TALKS WITH AMERICAN STUDENTS, CHAPTER 10 2ND TALK AT NEW SCHOOL FOR SOCIAL RESEARCH, NEW YORK 3RD OCTOBER, 1968

We can communicate with each other fairly easily, accepting certain words with their dictionary meaning, listening to what is being said intellectually and agreeing or disagreeing; Verbal communication is necessary, otherwise we cannot understand each other. But further understanding depends on each other's intention to understand the word, for we may not want to understand each other in case we might have a great deal of trouble; or we might want to understand only partially, intellectually, without fully comprehending the problem - then we shall not act.
Communication becomes quite an interesting problem; the speaker may want to tell you something but you must be willing to listen, not only with the intellect but also with your heart, with your feeling - then there is a possibility of really, completely, understanding each other. But communion is quite a different matter. It is not something mysterious or mystical - as the churches throughout the world make out. Communion with each other is only possible when we have established between ourselves complete verbal understanding knowing very well that the word is not the thing, the description is not the described - then the world `communion has a deep, full and wide meaning. When two people commune with each other, verbal expression may not be necessary at all, they understand each other immediately.
It seems to me, that in these talks, it is very important to establish this process: to communicate with each other as deeply and widely as possible and also to be in communion with each other. And that is only possible when you and the speaker are both intent, sane, with an intensity that is capable of meeting what is being said with all your mind and heart and in which there is no opinion, judgment, evaluation. After all, communion is only possible when there is some kind of affection. Have you not noticed - you must have - that when two people really love each other (which is quite a different problem and quite a difficult thing) there is established a communion; there is no need to say anything, there is instant comprehension and action. As we are going to discuss and talk over together many of the issues of life, we must naturally, if we want to understand each other, establish communion as well as communication. They must co-exist all the time so that one listens - not only with the critical capacity, with instant examination, seeing the truth or the falsehood of what is being said, neither accepting nor rejecting - but with the mind free to communicate and at the same time having this communion, so that you and I see the thing instantly and the perception is the instant action. That is what communion between two people means; there are no barriers, there is no sense of resistance or yielding, but of being subtly open to each other; then, I think, a different kind of action comes into being.
As we were saying the other day, our life is fragmented, broken up; you are an artist and you are nothing else; you are a specialist in a particular field and you know all about that and nothing else; you are a husband, with many problems in the office - as a lawyer, engineer, business man - you return home and you become the husband again, a relationship in which there is a cleavage, a broken state. Our cultures are different, our education is different; our temperaments, tendencies, our conditioning - though fundamentally the same - vary, as Catholic, Protestant, Communist, Capitalist, or as a business man or a scientist, a professor and so on. All our life is broken up and each field, as one observes, has its own activity, its own customs, its opposition to another field. If one could observe the facts in one,s life one would see that one is brutal, violent, vicious and yet at home one may be kind and not want to hurt; one has a particular affection and at the same time one is afraid; one has ideals and concepts, which contradict one's daily life; one has innumerable beliefs and superstitions, which are at variance with daily existence. We can observe these obvious facts, we all live in fragments, in different fields of activity, all in contradiction with each other - perhaps occasionally touching each other.
When one observes the various activities of the different fields of one's life, one must inevitably ask if it is at all possible to bring them all together, to unify them, to bring about an integration so that whatever you do at home or at the office, whatever you do, is consistent, not contradictory and therefore not painful. That is: is there an action that is true and complete in all fields? I do not know if you have thought about this problem at all, as to whether it is at all possible to integrate, to bring together, to bring into harmony the contradictory actions, desires, purposes and drives of one's life. After all, one's life, as it is lived, is a series of contradictions and where there is contradiction there is pain, there is struggle, there is sorrow, misery.
We are going to explore together - and that is as much your responsibility as the speaker's - to find out if there is an action which is always total, complete, covering all the fields. Any idea of bringing about an integration of two contradictory activities is obviously absurd; hate and love, those two you cannot integrate; you cannot possibly integrate, or bring into harmony, ambition and gentleness, quietness; you cannot possibly integrate violence and non-violence.
In putting aside the idea of integrating the various contradictions we see, nevertheless, that in it is involved the question of who is the integrator? Who is the integrator that is going to bring together, bring into harmony, the contradictory drives, the contradictory demands, desires, the opposing elements? Who is it? For most of us, it is thought. Thought sees these contradictions and says, `they must be brought together', `I must somehow bring about harmony in all these fields' - and it seems that thought is our only instrument. Thought says to itself, `seeing all these contradictions, seeing the struggles and pains', thought says `perhaps I can bring out great harmony, a great quietness'. But surely thought has corrected these contradictions. Thought, which is the response of memory, the response of accumulated knowledge, that very thought is a fragment. Thought is always a fragment because thought is the outcome of the past and the past is a fragment of the total time. Thought, thinking about tomorrow, makes the division between the past and the future. So thought, whatever it does, must be fragmentary, must always bring about division. And thought is obviously the `observer' who says there are these various contradictory entities in me and I must act non-fragmentarily in order to live completely. Therefore the very `observer' is the cause of fragmentation.
It is essential to understand these matters because for us thought is so tremendously important; and obviously, to think rationally, clearly, is necessary. But to wage war, to build an army, to divide the world into spheres of influence, into nationalities, into religious organized beliefs - all these divisions thought has produced. And yet thought says, `unity is necessary, so it begins to organize various political groups, with their ideologies, or says there must be one world government. Thought, observing this fact of contradiction, within and without, proceeds to try to bring about an organized life in which it is intended that there be no contradiction; which implies conforming to a pattern of activity, to a principle, to an ideology - to follow, to obey, to imitate. Again, in that, there is a contradiction between `what is' and `what should be'. And that is the only action we know; an action that is always produced by thought and that is always in contradiction.
Please do not merely - if I may suggest - listen verbally; but using the speaker as a mirror, actual observe this fact in your own life, the fact that we are slaves to thought; and the cleverer, more cunning it is, the greater value that slavery has - at least in the world. To go to the moon you must have organized thought; to kill another, thought must work at the highest speed. And thought has invented the innumerable ideologies and thereby brought about contradiction, division, separation; and that is the only action we know - the product of thought.
Now, the question is: is there another kind of action that has nothing whatsoever to do with thought? - an action which is logical, consistent, true, complete and has the quality of death and love - knowing that thought is always old, that thought cannot possibly produce an action which is completely new, for it is the response of the past, it can never be new, it can never be free. Is this clear? If it is clear that thought has brought about this division between man and man throughout the world and that however cleverly organized the world is by thought, it cannot possibly bring about the unity of man, then we have to find if there is an action which is not the product of thought. We must understand this, for when we talk over together the question of fear - which was suggested the other day - we must understand the whole process of thinking - completely.
Why are we slaves to thought? In certain fields of life one must think intensely, very clearly, rationally, logically, completely; otherwise all science would come to an end, all knowledge would cease. So we see that thought is necessary at certain levels and at other levels is detrimental. A mind that is conditioned by the culture of society, by education, by all the activities of daily life, is encouraged to think and to function in the field of thought. And we are asking a ques- tion which is quite contrary to our accustomed way of life. Now, how are we going to find out whether there is such action at all? - otherwise one must everlastingly live in this contradiction and misery. Because life is action, and although people may have made a division between activists and contemplatives and so on, yet the whole process of living is action - whether you go to the market, whether you read, whatever you do, it is action, and in that action there is contradiction. Is there an action that is always new and therefore always innocent, always fresh and young and alive, vital? If so, how are we going to find it? First of all, I am not telling you the way to do it - that would destroy your discovery; if I did and if you followed it, you would be just continuing thought, imitation, conformity and all the ugly business involved in it.
One must see very clearly how thought begins, what the origin of thinking is, what thought does in daily life, one must see how it separates every activity; one must be sensitive - please follow this - be sensitive to the activities of thought; that is, be aware - not resist thinking - but be aware of how thought is operating and thereby become sensitive to the whole structure and nature of thinking. Watch, be aware, be sensitive to thinking, to thought, without any condemnation or judgment - observe. And in that observation, in that awareness, form no conclusions, because the moment you have a conclusion you have ceased to be sensitive, you have already reached a point from which division takes place.
I do not know if you are following all this?
After all, Sirs, to be aware of the colour of the shirt of the person who is sitting next to you, you must be somewhat sensitive and open. Most of us are not keen observers, we do not even know how to look; we are insensitive because we are wrapped up in our own problems, in our own miseries, in our own anxiety and guilt, our demands, sex and a dozen things. Where there is the continuity of a problem the mind must become dull. So one of the implications in this awareness is to end every problem, every psychological problem, instantly. Is that possible at all? A `problem' implies something which you have not been able to solve, psychologically - we are not talking about the technological problems - the psychological problems which one has, which one carries from day to day, never examining, never questioning, over which we never become deeply concerned or involved. Is it possible to end these psychological problems the moment they arise? - otherwise the mind gets weighed down by one problem after another, it becomes very dull and insensitive and therefore watchfulness, alertness, this intent awareness without any choice, is not possible. Awareness means also, as we said, the highest form of sensitivity, which is intelligence. Intelligence has nothing whatsoever to do with knowledge; you may not read a single book yet be extraordinarily intelligent, because you are aware of what is going on in the world and you are highly sensitive to all the movements of your thoughts and feelings.
Where there is a sensitivity, which is the highest form of intelligence, when the mind has reached such a height of sensitivity, then what is action? - knowing that thought divides, limits. Then, that deep quality of the mind which has become highly sensitive, because it has observed the whole structure and nature of thought, is extraordinarily and extremely intelligent and this intelligence is complete action. Right? Has the speaker been able to convey this state? - not only verbally, but has he been able to communicate, commune over this fact, that thought is not intelligence? Thought, because it is always old, can never have this quality of intelligence which is always new, fresh; this intelligence which never divides so that there is an action which is never contradictory. Questioner: Can you speak on fear?
Krishnamurti: Unless we understand the nature and the structure of thought we shall not be able to end fear. Thought produces fear - as well as pleasure - right? When you s&e something that gives you pleasure - a woman's face, a sunset, a child's laughter - you think about it. The thinking about that fact - which for a few seconds has given you delight - is the development of pleasure.
I see a car, I see a woman, I see a lovely picture or tapestry; at the moment of seeing what takes place? Obviously - unless one is colorblind or whatever one lacks - one reacts. That reaction is either neurologically painful or pleasurable. Then thought - follow this step by step - then thought says; `What a lovely thing that was" or"What a marvellous feeling I had; thinking about it gives a continuity to that pleasure which you had for a few seconds; you think tomorrow about the pleasure that you had yesterday - look at the whole sexual act and image of it, the act, the pleasure and the thinking about it. So thought produces, nourishes, or gives continuity to a particular incident that has at the moment given you a delight - that is fairly obvious. And equally, thought produces or gives continuity to fear. I am afraid of what is going to happen tomorrow. Thought creates the image of what might happen tomorrow and is afraid of it. We will go into that a little more deeply, another day. What we are concerned with this afternoon is the understanding of this whole nature of thought. Until we are really familiar - not with other people's thought, not with the speaker's thought - with our own thinking, seeing how it comes into being, the nature of it, the subtlety of it, the structure, the design, the form, the content, we will not be able to deal with this question of fear. It is possible to end fear; it is possible, but only when you understand this extraordinary thing called thought - which we worship. So, one must discover for oneself the origin of thought in oneself, the beginning of it (not a million years ago; as it begins, capture it and look, see where it has come into being. Then a deeper problem arises, as to whether the mind can ever be quiet, can ever be completely silent? - empty of all thought but extraordinarily alert. That is one of our major problems in life: seeing that thought has produced such havoc in the world, dividing the world into nationalities, into religions, into cultures, into all kinds of brutality, with all the saviours, churches, gods and the ideologies - all inventions of conceptual thought - can one break away from it? - for that is the only virtuous act, because in that there is complete freedom - (which freedom creates its own discipline). One has to go into oneself, exploring, being aware - not neurotically, not introspectively or analytically - observing the content of oneself as it flowers. I do not know if you have ever observed anger, at the moment it is taking place, giving it space so that it flowers, so as to learn all about it.
Questioner: May I infer from what you have said that there is something, some quality in man, that would be found immediately and rightly if the mind and its past did not get in the way?
Krishnamurti: How would you answer that question? He asks: is there something beyond, in the human being, which comes into flower if thought subsides? How do you answer it? Please be careful. If you say `yes', it may be your prejudice, it may be your hope; and your hope will then invent and that invention you will call intuition; and if you say `there is no such thing', you are again in the same position. Both the positive assertion that there is, or that there is not, become unintelligent. All that one can do is to find out; to find out, to explore, to discover, not accepting any authority - there are too many authorities in the world all saying `yes', `yes', or `no', `no'. And the `yes' people have led us up the garden path as well as the `no' people. All that one can do is to find out; and when there is the understanding of oneself there comes into being the greatest form of meditation. Now is the understanding of oneself a slow process? - taking time, days, years; or do you understand yourself completely, on the instant? Do you see the problem? If you take time, gradually, step by step, learning about yourself, then see what that means? Every examination of yourself, each minute, must be complete, otherwise you carry it over and in that interval other problems arise. I do not know if you see all this? Either you learn, observe, know yourself through analysis (which is completely impossible because while you are analysing yourself there is an interval between the analyser and the analysed, the space in which there is contradiction, resistance and pain) or you see yourself completely, wholly, immediately. The latter is the only problem, the former is not a problem for the analytical process is no way.
Our question is: is it possible to see oneself completely, wholly, the whole thing, all the recesses, secret hiding places, completely? Is it possible to see the whole structure of the `me', the `self', the `centre' - the centre that divides, that has so many tendencies, that has contradictory desires, purposes, anxieties, guilt, and fear - to see the whole thing instantly - for the very seeing of it instantly is the ending of it. To understand that, whether it is possible to see the whole structure of the `me', the `self', one must learn the art of seeing; just to be able to see, just to listen, without any agitation, without any conclusion, without any justification - just to listen. Have you ever listened in that way - to anybody? That means to listen with your heart, with your mind, with your nerves, with your whole being, not only now, but to every politician in the world, to your wife, to your children, listen to the wind among the trees - listen. In that listening there is great attention and in attention there is no frontier. Then you do not have to take any drugs to expand your consciousness and play all those tricks upon yourself.
Questioner: Could you go into the implications of change?
Krishnamurti: I must make it very brief. First of all, in this world, in the modern technological world, change is fantastic, So there it is, technological change. But there must be a total revolution psychologically and therefore socially. A man who has ten children, living in a slum, what chance has he to uncondition his mind and all the rest of it? None whatever! There must be a social change; but psychologically, inwardly, there arise two problems. Psychologically, there must be complete revolution, because as we are we are too greedy, envious, anxious, fearful, sorrow-laden - you know all that - psychologically we are that. That must change. There must be complete freedom from all that - complete freedom and therefore complete change in the structure of the very core of our being, our thinking and feeling. That is one problem. The other problem is whether there is change at all. Or is there an eternal mode, which is timeless, which we do not know, which we call change? I won't go into this for the moment, it is too complex.
Our major problem is: is it possible to bring about a change in one's life so that when one leaves this hall one is a new human being, innocent, fresh, clear, untouched by the contagion of time? - not as an idea, not as a hope, not as something ideological, but actually.
All this is implied in that word `change', not merely an economic, social revolution, which does not lead anywhere ultimately - we have had Communist revolutions, other kinds of revolutions, they are coming back to the same old pattern. And one asks oneself whether change is dependent on circumstance, on the pressure of society, time and culture, or is there change without constraint and motive at all? That is obviously the only change and it means that one has to go into the whole question of motives. To put it very simply: can one die to the past? Is the mind innocent and vulnerable enough? I do not know if you have ever tried to die to a particular pleasure, just to end it without argument, without fighting it, without resisting it, just to say `it's over'. Have you ever tried? We want to die to a particular sorrow but never to a particular pleasure - but sorrow and pleasure go together.
3rd October 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 11 4TH TALK AT NEW SCHOOL FOR SOCIAL RESEARCH, NEW YORK 8TH OCTOBER, 1968

I am afraid most of us are not very serious people; we are inclined to allow others to think for us, to tell us what to do; and that brings about a state of conformity, obedience and acceptance. I think it would be a great mistake if we allowed ourselves to agree or disagree with what is being said. We are here to explore together, to investigate and to consider together the many human problems that we have; just as the other day when we went into the question of fear and whether it is at all possible for human beings - who have lived always with fear, with anxiety, with sorrow - to be utterly free of it. But we have to consider fear from another angle; also we are going to talk about time, love and death. To understand what love or death is, we have to comprehend - not intellectually, not verbally - the whole structure and nature of time.
Most of us live in conflict; our daily life, as one observes, is a battlefield, a constant struggle, a constant effort, a constant expenditure of energy to overcome, to resist, or to yield. In this there is the question of the opposites, resisting or yielding; in both resisting and yielding there is conflict. Our life is a series of conflicts and a mind that is in conflict, in struggle, obviously is a tortured mind, a mind that cannot possibly see very clearly, a mind that cannot possibly understand completely the whole problems of life and whether it is at all possible to live in this world without any effort or any conflict.
One sees that any form of struggle - in which is implied violence - distorts the mind. One asks oneself if it is at all possible to live without effort and conflict, that is, to live completely and totally at peace, not only within but also without. To go into it, to talk over this question together, one has to consider the whole problem of duality, of the opposites, and whether there is any need for this duality, psychologically, at all. We live in a corridor of opposites, constantly being pulled in one direction or driven in the opposite direction, torn by different opposing desires, contradictions. Is it possible to live without the struggle of the opposites and, psychologically, is there an opposite at all? Or, is there only `what is' and not `what should be'? Is there only the active present and not the verbal or psychological future, which creates the opposite? If there are no opposites inwardly, psychologically, inside the skin as it were, then we eliminate conflict altogether, then there is only `what is'.
Is it possible to see and live with `what is' and not with the contradiction of `what is', not with the opposite of `what is' which brings about struggle, conflict, contradiction? Is this possible? It is really quite an interesting problem; we have to understand this question, because we have divided life into living and dying, hate and love, courage and fear, goodness as opposed to evil and so on - endless opposites.
The opposites breed time. There are obviously two kinds of time; chronological time and psychological time. There is psychological time, as not being or becoming - I am this, I will be that, I am violent and I shall be non-violent. The division between `what is' and `what should be' is the way of time. In that is involved becoming. I am violent and to become non-violent, to become peaceful, I must have time. The non-violence is the opposite of violence and this division breeds conflict, the conflict between myself as I am and as I should be. In that is involved the whole process of psychological time. And is there really psychological time at all? Obviously there is time by the watch, you have to have time to catch a bus, train and so on; but is there any other kind of time at all? - for that time breeds fear. That is to say, I am vicious and hateful inwardly, I am psychologically ugly and thought projects the ideology of the non-violence that is to be attained, an ideology of perfection and so on. So thought involves time; and thought breeds fear. Thought breeds the fear of tomorrow - of what might happen; thought maintains the past as `has been' and puts together the various possibilities of `what will be'. Thought is afraid of the past as well as the future. Thought is time, and time psychologically, is this division between `what has been', `what is' and `what should be'.
We are dealing with the possibility of living so completely, so total in the active present, that there is only the present and nothing else. And to find that, one must not only investigate the whole question of psychological time, but the way thought uses time as a means of achievement and how thereby it breeds fear.
We were asking: is there the opposite, the ideal? Or, is that merely a projectIon of thought, as a non-actual opposite of `what is; and does it not do this because it does not know how to deal with `what is'? How does one unravel it and how does one understand the present?
Thought breeds the future as the ideal, and, as we said the other day, all ideals are idiotic, they have no meaning whatsoever, they have led man into all kinds of wars, inhumanities, division of people, hatred, various forms of suppression in the name of the State, or in the name of God and so on. Unfortunately, we have many ideals; they are the opposite of `what is'. And because we do not know how to deal with and how to understand and go beyond `what is', we resort to the escapes of `what should be'.
Now, can we live with `what is' and go beyond it, not inventing an opposite and thereby increasing the conflict, the misery, the struggle? One is violent, brutal, aggressive, ambitious, envious - that is the fact, that is `what is', that is the actuality - and all the opposites which man has invented have no reality whatsoever. Can the mind live with that - without the opposite - and understand `what is' and go beyond it? Because to understand the question of love and death - which is one of the most essential problems of life - one must naturally live with `what is' - actually. Can I look at myself, as I am, with my hates, anxieties, fears - all the innumerable tortures the human mind goes through - live with myself, understand myself and go beyond, without any effort? It is only possible when we eliminate altogether the opposites. Am I making myself clear?
Audience: Yes.
Krishnamurti: Sirs, perhaps when you say `yes' or `we understand', you may mean verbally, intellectually we understand. Intellectual understanding is not understanding at all. It is like understanding a series of words because the speaker happens to speak English, therefore as you speak English also, you understand the words, verbally; but that is not understanding. Understanding implies - does it not? - the instant seeing as perception and action. It is as when you see a dangerous thing, you act instantly, there is no verbal intellectual argument. Here we have a very complex problem; all these problems are interrelated and complex, and they become much more complex when we deal with them intellectually, verbally. As we said, the word is not the thing, the description of the thing is not the thing described. What we have done is to describe and if we merely intellectually accept the description - the series of words which are merely conceptual - then there is no understanding and therefore no action. Action comes with understanding; they are simultaneous, instantaneous - you do not say, `I understand' first, and then act. The very understanding is the doing. To understand is to live with `what is; which does not mean to be contented with `what is', on the contrary. To understand is to live completely with - let us take, for example - brutality or violence, which are spreading throughout the world.
Human beings are violent, in the family, in the office, everywhere in their actions they are violent, they are self-centred, egotistical. So there is violence; merely to indulge in an ideology of non-violence is obviously absurd and hypocritical.
Be aware that one is violent in different ways - sexually, in thought, in action; live with it, understand it completely. And you can understand it only when there is no escape from it through an ideology, through an opposite. If there is no opposite, how can you know that you are violent? Does not that question arise naturally in your mind? No? How do I know I am violent if I have not been conditioned to a concept of non-violence? Is violence conceptual or actual?
Is violence a word, a concept, or is it an actuality? When I am angry, the word `anger' is not the feeling itself. Is the feeling itself conceptual, ideal? Certainly not, it is `what is'. Can I, can the mind, look at that state of violence, not escaping from it to the opposite, can it live with it, understand it totally? That means that the `observer, is not different from the thing observed, as is the thinker who says `I am angry'. As long as there is this division between the thinker and that which is thought about, the experiencer and the experienced, the observer and the observed and so on, there must be duality. To eliminate conflict totally, altogether, means to live completely at peace within oneself, and therefore outwardly. That is only possible when there are no opposites, no comparisons, actively being aware of `what is', the division between the observer and the observed eliminated.
If you are really concerned to eliminate war, anger, violence and hatred in the world - and every human being who is thoughtful, serious, must be concerned with this - if you are, how will you absolve yourself from this antagonism, hatred, violence? It is a very serious problem and one has to apply oneself, work hard, to find out the truth of it. Psychologically, if there is tomorrow (and this is not a philosophical idea) if there is tomorrow, as psychological time, there must be fear and therefore violence. To be free of tomorrow is to live only in the active present; which means one must understand the whole machinery of thought, as the past and the future - thought which breeds fear, as it breeds pleasure. Unless you, as a human being, solve this problem you are inevitably contributing to hatred, to war, to violence.
I wonder what love is for most of us? Is love pleasure, desire, jealousy, self-concern? It is one of the most important problems of life and we must go into it rather deeply; we must enquire whether the human mind, including the heart and so on, can ever know what love is? Must it always live with hatred, jealousy, ambition, competition, and thereby eliminate altogether the thing called love? We asked: is love pleasure? Obviously in the western world pleasure plays an extraordinarily important part in life - not that it does not in the Orient also - but here it is so violently exaggerated and identified with sex. So when one asks this question: is love pleasure and therefore desire? We must also ask: what is pleasure, how does it come about? How does it happen that the mind is always seeking pleasure, like an animal, avoiding every form of danger, always seeking various forms of enjoyment, delight? That is not to say that we should not seek pleasure, that we should not enjoy looking at a sunset, the light on the water, a bird on the wing; the very look brings a delight if you are at all aware and sensitive - we cannot deny that. We are not saying that pleasure is something ugly, to be put aside. But we are enquiring into the nature of pleasure; because pleasure, for most of us, is identified with love, love of God, love of the country, love of your wife or husband, love of the family and so on.
What is pleasure? You see a sunset and it delights you; the colour, the clarity, the beauty, the depth of light and the shadows in that sensory perception are instantaneous and In that there is great delight, great happiness; then, remembering other sunsets, other pleasures, thought thinks about the present sunset and gives continuity to that delight, which becomes the pleasure. Do please observe it, do not learn something as though in a classroom; watch this in yourself, in your daily life. You had an experience yesterday, it was painful or pleasurable; if it was painful you want to avoid it, put it aside; thought says, `that is not pleasant, that is painful' and tries to avoid it; but if it was pleasurable, thought gives continuity to it by thinking about it. But thought, thinking about something dangerous, gives a continuity to fear. So thought breeds both pleasure and fear. This is clear enough.
Is thought love? Can you think about love? If you do, you think about it in terms of past pleasures, sexually or otherwise. So is love pleasure, bred by thought? If love is pleasure then thought is love - please follow this - thought, which is the response to the past, of memory, of knowledge, of experience, the past; thought is the response of the past and so love is then of the past. And that is all we know. When we talk of love, that is all we mean, a thing of the past, a thing that we have experienced as pleasure, sexually or otherwise. That is what we call love, in which there is pain, jealousy, possession, domination - all the conflict of relationship - and that is all we know. And when the so-called spiritual person talks about love, he talks about an ideology - love of God (I do not know what that means at all - do you?) - another invention, another worship of an ideology.
Is love or compassion a product of thought and therefore something that can be cultivated? Is it something that is rooted in the past and therefore never innocent, never vulnerable, fresh, young - something always held in the past? When you say `I love my wife' or `my husband', `my country', `God' - whatever you love - when you say `I love', you mean you love the image, the idea that you have built through time about another. Is that love? Or is love something entirely different, of a different dimension altogether? To find out something which is true you must deny that which is false, completely. In the denial, in the understanding of what is false, is the truth. Truth is not the opposite of the false; but it lies in completely understanding what is false, in putting it totally aside; in that is the truth. That is, to utterly abandon with your heart and mind, all jealousy, envy, brutality and the sense of domination and possession in which is what we call love - in denying all that, putting it completely aside, then the real thing is, you do not have to seek it, then it blossoms like a flower; without it, organize, legislate, do what you will, there will be no peace in the world.
To understand what death is one must know what living is. Is death the opposite of living? To us it is. Hence the battle, the struggle, the pain, the sorrow between living and dying. Perhaps, if we could understand what living is, then it may be that the very living is dying. We will go into that.
If you observe your daily life - and that of your friends and of your neighbours, of the world, of the human being - you see that what is called living is full of sorrow, full of struggle, frustration, anxiety - with occasional flashes of joy and an ecstasy that have nothing whatsoever to do with pleasure. Our life as it is, at home, in the office, everywhere, is a battlefield - we are not exaggerating, we are merely stating the fact as it is. When you look at your own life, the daily life that you lead, when you look at it objectively - not sentimentally, not emotionally - you actually see that it is hypocrisy, double talk, pretension, struggle, endless sorrows and frustrations, loneliness, despair, brutality - you see that that is our life. And, of course, there is always God to escape to, organized belief which you call religion - which is not religion at all but merely custom and habit and propaganda. So that is our life, that is what we call living. Then there is death old age, disease pain; that which we call death we want to put away, avoid and we cling to the things that we know, that we call life, everyday life. What we cling to is the sorrow, the anxiety, the pain, the misery, the confusion, the battle - but is that living? We have accepted it as part of our life as we accept so many things. We are more `yes-sayers' than `no-sayers'. We accept this living, this sorrow, with the occasional joy which soon becomes a memory and therefore again the repetitive continuing of that joy - which becomes another problem. So our life is a series of problems, frustrations, despair and hopes. And naturally we are afraid, naturally fear comes into being when we say all this must end. Being afraid, we invent theories such as that of reincarnation. The whole of Asia believes in reincarnation, to be born in a next life, to have a better chance, to be reincarnated differently; if you believe in that, it means that you must live now righteously, it means that you must live this life so completely, so enthusiastically, so virtuously, so beautifully, that in the next life all that you have done now will bear fruit. But people who believe in reincarnation do not do that. It is just a theory, a lovely concept, something that will give comfort to their petty little souls. And the Christian world has its own form of escape - the resurrection and all the rest of it - and if you do not believe in all that, you rationalize death.
So our question is: is there a way of living differently, not in this stupid corrupt way? Is there a way of living so that there is no sorrow at all - no loneliness, no frustration, no anxiety, despair - not as an idea, not as a concept, but actually to live in this world without comparison, without measure and therefore freely? Which means, really, one has to be so tremendously aware of one's own movement of thought, one's words and actions, that one's mind is never captured by the opposite; there fore it is always living In the present; it means understanding the past, and the movement of the past through the present to the future. It means dying every day to everything that one has accumulated psychologically. Try sometime - do, if you will - to die to your particular pleasure instantly, completely, and see what happens. It is only in dying that something new can come into being. That which has continuity - however modified by time, by pressure - is that which has been; in that there is nothing new. It is only when there is an ending that there is a new energy, a bliss, an ecstasy which is not pleasure.
Questioner: I would say, if one has no pleasure, then one only has pain.
Krishnamurti: If one has pain all the time, what is one to do? You mean physical pain?
Questioner: Well, I would say, psychosomatic pain.
Krishnamurti: Psychosomatic pain - how does that pain come into being? What is the nature of pain? There is physical pain (toothache and acute disease) purely organic pain. Then there is the pain caused psychologically by various incidents: I am hurt, somebody has said brutal things, I feel lonely, I am lost, confused, there has been the death of the person whom I thought I loved, or my wife has run away, left me; all these contribute to pain, to sorrow, which affect the physical organism, as psychosomatic pain. And you say `How am I, constantly being in psychosomatic pain, how am I to be free of it?' First of all, any person who gives advice of this sort to another is foolish. So we are not giving advice. We are exploring to find out why the psyche, the inward nature of man, why it should suffer. I recognize there is physical pain; either I put up with it or I try to do something about it. But why should there be psychological pain? My wife looks at another and I am jealous. Why am I jealous? Is it because I suddenly find myself lonely, suddenly lose that which I have possessed, that which has given me pleasure, sexual or otherwise, comfort and so on? Also, it makes me face myself, see what I am, which I do not like to do; I see how petty, anxious and possessive I am. I do not like to observe what I am and therefore I get annoyed with the person who has caused this. Also it reveals to me how extraordinarily dependent I am. Seeing that, the actuality, not the image about myself, but the actual state of myself, is not a very pleasant thing. I will not accept `what is' and I would like to go back to,what was,. So I am jealous, angry, resentful and all the rest of it. So the family becomes an ugly thing.
The psychological pain comes only when I am unwilling to understand myself as I am, to face myself, to live with myself in my loneliness, not escape from it, to be completely lonely. And all my activity, my thought, breeds this loneliness because I am self-centred; I am thinking about myself all the time, my activity is isolating me in the name of the family, in the name of God, in the name of business and so on, psychologically my thinking is isolating. Loneliness is the result and to find out and to go beyond it I have to live with it, understand it, not say `It is ugly, it is painful, it is this or that' - I have to live with it. I do not know if you have lived with anything so completely. If you have, then you will see that that which you so live with becomes extraordinarily beautiful.
You know, there is the question: what is beauty? I wonder why all the museums in the world are filled with people. Museums, music, paintings, books - why have they all become so extraordinarily important? Have you ever considered it? Somebody paints a picture and you say `How beautiful it is'. If you have the money you buy it and hang it up in your house and you call that beauty. Probably you never look at a tree; or you go with an organized group to the woods to look at trees - you are told how to look at a tree! You go to college to become sensitive, to learn what it is to be sensitive. How sad it all is, isn't it? All this means that one has completely lost touch with nature. It indicates that one has externalized everything. When there is great prosperity, without austerity, then there is the emptying of the inward state, therefore you have to go to museums, concerts, exhibitions - be entertained. And is all that beauty? Beauty goes with love and love comes into being only when there is dying. Love is something always new, innocent and fresh; it does not exist for a mind that is full of problems, intellectual concepts and struggles. Inwardly, one must live extraordinarily simply.
8th October, 1965


TALKS WITH AMERICAN STUDENTS, CHAPTER 12 5TH TALK AT NEW SCHOOL FOR SOCIAL RESEARCH, NEW YORK 12TH OCTOBER, 1968

The word `passion' - the root of it - means sorrow. For most of us sorrow is something dreadful to be avoided, a thing that must be put away altogether or something to be resolved; not being able to resolve it, we either worship it, as the Christian world does, or, as it happens in Asia, give it some kind of explanation; they use the word `karma', indicating that sorrow is the result of past action. But sorrow is something that is always with us, we may not acknowledge it, we may not be acquainted with it, familiar with it, but it is there. This sorrow may come about through frustration, through the sense of complete isolation, through the loss of someone whom you think you love, or it may be the sorrow of great fear unresolved. For most of us, sorrow does not bring about `passion', it brings on old age, decay, a deep sense of utter despair, hopelessness. And one wonders - as you must have done, if you are at all serious about these matters - whether it is at all possible to end sorrow completely and come to that sense of deep abiding `passion'. Sorrow does not bring `passion; sorrow, on the contrary, belittles the mind, clouds the clarity of perception; sorrow is like a darkening cloud in our life - this is an obvious fact and not a theoretical or psychological assumption.
One perceives the whole process of sorrow, how we human beings throughout the world have suffered, through wars, through uncertainties, through lack of relationship with another, through the lack of love; and when there is the lack of love then pleasure becomes all important. Not only is there this sorrow, but also - if you can observe it very closely - there is the sorrow of ignorance. Ignorance exists even though one may have great knowledge, a good education, be sophisticated, have capacity in the exercise of which one achieves fame, notoriety, money. Ignorance is not dispelled by the accumulation of a great many facts and much information - the computer can do all that better than the human mind. Ignorance is the utter lack of self-knowing. Most of us are so superficial, shallow, have so much sorrow and ignorance as part of our lot. Again, this is not an exaggeration, not an assumption, but an actual fact of our daily existence. We are ignorant of ourselves and therein lies great sorrow. That ignorance breeds every form of superstition, it perpetuates fear, engenders hope and despair and all the inventions and theories of a clever mind. So ignorance not only breeds sorrow, but brings about great confusion in ourselves. Observing all this, one is conscious - if one is at all aware of the world and of oneself and of one's relationship to the world - one is conscious of this unending chain of sorrow; we are everlastingly trying to escape from it - we are born with sorrow and die with sorrow. We think that pleasure brings passion; it may bring sexual lust or passion; but we are talking about a passion that is a flame that comes with self-knowing. The ending of sorrow comes with self-knowledge; out of that self-knowledge there is passion.
One must have passion - but not identified with a particular concept, a particular formula for social revolution, or a theological concept of God, for passion based on concepts and formulas invented by a cunning, clever mind, soon fades away. Without passion, without that urgency and intensity, our lives remain rather shoddy, bourgeois, and meaningless. Our lives have no meaning as they are lived now - if you can observe yourself you will see there is no deep, abiding, rich meaning in the lives that we lead. We invent various forms of work, we invent purposes, ends, goals; if you are very intellectual you devise your own particular meaning within which to live; also if you are intellectual - seeing this whole activity of life, the struggle, the ugliness, the competition, the brutality, the endless torture - you will invent a formula and live according to that, at least you will try. In this there is no passion. Passion is not blind; on the contrary it comes only when there is the widening and deepening of the knowledge of oneself.
I hope you are not merely listening to a series of words; I hope you are actually looking, examining and exploring your own life, the life one has to lead - not someone else's life, someone else's concept of life, but the life we lead every day, with its boredom, routine, the endless struggles, the utter lack of love and kindliness, the life in which there is no compassion whatsoever. There is constant killing - not only the animal which we eat but also killing by word, by gesture, by thought. Out of all this there is more suffering - which again is not a supposition but actually `what is'. We cannot escape from `what is', we have to understand it, go into it, put our teeth into it, tear through it, and to do that we must have a great deal of energy. This energy is passion, and there is not that energy if we are in constant conflict. Our life is a dualistic business, a war between the opposites. And when there is violence, strife between the opposites - whether ideationally or actually - there is a waste of energy. You have energy - do you not? - when your whole mind is given to understanding; this energy is passion. It is only passion that can create or bring about a different society. We must have a different society, not this corrupt society.
Seeing all this, one wonders what will bring about a radical change in man. What will change you and me so fundamentally that we have a different mind, a different heart? This is not just words. If you begin to enquire into it very sharply, very clearly, you will inevitably ask these fundamental questions. Organizations, at a certain level, are absolutely necessary - the organization that delivers your milk, letters, the government - however rotten it is. But organized thought is much more detrimental; inward existence that is organized by repetition, the following of a particular course of thought and action inwardly, becomes routine. The ending of organized thought does not mean disorder. On the contrary, if one begins to enquire, one will see that organized belief which is called religion, with its dogma, with its ritual, is not religion at all - is it? To go to church every Sunday morning, or whatever you do, and for the rest of the week destroy your neighbour, breed wars, divide man against man in the worship of hierarchy - aIl that is not religion, it is propaganda organized to make you think and act according to a certain pattern. All that is born out of fear; and how can there be a religious mind when there is fear?
I hope you are not merely listening to the speaker; that has no value at all because the speaker is not teaching you a thing, the speaker is not guiding you to think along a certain line, for that becomes merely propaganda and therefore a lie. But if you could use the speaker to observe yourself, then you will see that without having great energy and therefore great passion and intensity, life must inevitably be, as it is now, a thing of pleasure, entertainment and the accumulation of knowledge or things.
Organized inward movement, life organized by thought to live in constant repetition with an occasional break of the repetition, going to the office every day of your life - I do not know if you have observed - is ugly, sorrowful. And we educate the young to follow after us, to occupy these offices. And the organized morality which is the respectability and the morality of acquisitiveness, of greed, competition, violence, brutality - we accept as moral. We may say it is very bad to be that way, but that is our life and that is our morality. Our minds, so organized, must inevitably be very shallow; however much you may accumulate knowledge the mind is still shallow, petty, concerned with itself, with its success, with the family, with its little activities how can such a mind know either sorrow or passion? It is only in the understanding of sorrow that passion comes. So, seeing all this, not merely intellectually or verbally, seeing that this is the actual reality of one's life, what is one to do? What is your answer? This is your life, the ugliness, the growing old with all the ugliness of old age, the bitterness, the frustrations, the utter hopelessness of petty thought, the greed, the envy - you know, this whole thing in which we live - how do we get out of it? That is really the question; not whether you believe in God, or not.
Beauty comes with order, not when there is disorder in our lives. Beauty is not in the museum, in the painting, in statues, or listening to a concert; beauty is not in a poem or in the lovely sky of an evening, or in the light on the water, or in the face of a beautiful person, nor in the building. There is beauty only when the mind and the heart are completely in harmony; and that beauty cannot be gotten by a shallow mind that is caught in the disorder of this world.
When you are confronted with this enormous and very complex issue - what are you, as a human being, to do? When the house is actually burning you have no time to say, well, let us think about it', `Let us find out who set the house on fire, and with what, and whether he was black or white, or whatever it is' - when the house is burning you are concerned. So what are you going to do?
Change is obviously essential, not only outwardly in society, but also in ourselves. The change in society can only be brought about by change within - mere outward reformation, however revolutionary, is always overcome by the inward attitudes, thoughts and feelings; you have seen that in the Russian and other revolutions. So what is one to do? I wonder, when you are faced with this challenge, what your response as a human being is; is it to retire into some isolated monastery, there to meditate, learn a new technique, become a Zen Buddhist, or take vows of poverty, celibacy, chastity; or is it to join other groups of religious belief or sects, or play with psychoanalysis, or become a social reformer, mending the society which is breaking down? What will you do? Do, please, be terribly serious about it. If you cannot retire or escape - there is no way out that way, if there is no teacher, no guru who is going to help you, no organized religion, no God, for certainly God will not come to your aid, God is your invention - what will you do?
What does the mind do? What does one do when one is confused, as one is with this confusion brought about by so many specialists, by so much knowledge, with the confusion of one's own uncertainty and the seeking of certainty? What does one do when one does not trust anybody any more? I hope you do not, - no analyst, no priest and all the rest of it. Inwardly, one has given faith to so many people - one's love, one's affection, one's adoration, one's trust - and they have all failed, and they must. So, when one is confronted with this immense problem and one has to solve it by oneself, without any help from outside, either one becomes bitter - which is the fruit of modern civilisation - or, what does one do? Are you all waiting for me to tell you? (Laughter) Do not, please, laugh it away. Are you waiting for the speaker to point out what to do? If you are waiting for the speaker to tell you, he becomes your authority, therefore you put your trust in the speaker, and if you put your trust in him then you will be substituting this particular authority for another authority and so you will be lost again; you will be destroying yourself.
So you can neither trust the speaker - please listen seriously - nor anyone else, any authority whatsoever; therein lies great beauty - not despair, not bitterness, not a sense of loneliness; you are faced with this problem and you have to solve it completely, yourself; in that there is great freedom and beauty. Then you are rid of authority, rid of the teacher, rid of the teaching, rid of following anybody, you are a human being free to look and to understand; in that there is great joy, there is beauty - you have thrown away all burdens.
The word `responsibility' is an ugly word. We use that word only when there is no love; `responsibility' is the word used by the clever politician, or by a dominating or asserting woman or man. But we are responsible - that is an actual fact - for everything that is happening in the world, the starvation in the East, the war - it is not an American war against the Vietnamese, it is the war for which each one of us, whether we live in the East or in the West, is responsible. I know you do not feel this. You may feel it for your son who is killed - and I hope he is not - then you feel sorrow-laden, somewhat responsible and carry on. It is when you love you feel responsible; not you love because you feel responsible. There is responsibility because you love; and freedom implies responsibility, not responsibility for other people's actions - how can I be responsible for your action, for your thinking? - but responsibility for the action which comes with freedom. To be free without responsibility has no meaning.
You are confronted with this problem, and you are alone with it. Have you ever been alone? - alone in the woods, alone by yourself in your room - or are you always crowded by a horde of others, by your companions, wife or husband, by crowding thoughts, by professional problems? - all that indicates that you are never alone; and then when you are alone you are frightened. But now you are alone with this immense problem. There is nobody that is going to give you the answer. You are confronted with this immense problem, and therefore alone; out of this aloneness comes understanding and whatever you do will be right because that aloneness is love. That state of mind, that is confronting this immense problem without any escape, facing all the daily facts of life, the daily ugliness, the daily brutality, the daily words of annoyance, of irritation, is alone; you begin to see the actual fact, to see actually `what is'. Then, only, is it possible to go beyond it; then you are a light to yourself. That mind is the religious mind - not the mind that goes to church, believes in gods, that is superstitious, frightened; such a mind is not a religious mind. The religious mind is that state in which there is freedom and great abiding love. And then you can go beyond, then the mind can go to a different dimension and there is truth.
Can we ask the `right' question? Most of us ask questions very easily. We must ask questions. To question indicates a doubting mind, a mind that is enquiring, a mind that is not accepting, a mind that is never saying `yes', never obeying, but always seeking, learning. To ask the `right' question is one of the most difficult things to do - which does not mean we are trying to prevent you from asking questions. But to ask the `right' question implies a mind that is aware of the interlocking problems of life and is concerned with the problems but not committed to the problems; it can ask because it has thought deeply, enquired widely; when it asks the `right' question there is the `right' answer, because in the very questioning is the answer.
Questioner: Do you believe in evolution? You have often said that understanding is immediate, the act of learning is on the moment; where does evolution play a part in this? Are you denying evolution?
Krishnamurti: It would be foolish - would it not? - to deny evolution. There is the bullock cart and the jet plane, that is evolution. There is an evolution of the primate to the so-called man. There is evolution from not-knowing to knowing, Evolution implies time; but psychologically, inwardly, is there evolution? Are you following the question? Outwardly one can see how architecture has advanced from the primitive hut to the modern building, mechanics from the twowheel cart to the motor, the jet plane, going to the moon and all the rest of it - it is there, obviously there is no question whether these things have evolved or not. But is there evolution inwardly, at all? You believe so, you think so, do you? But is there? Do not say `there is' or `there is not'. Merely to assert is the most foolish thing, but to find out is the beginning of wisdom. Now, psychologically, is there evolution? That is, I say `I shall become something" or `I shall not be something; the becoming or the not being, involves time - does it not? `I shall be less angry the day after tomorrow', `I shall be more kind and less aggressive, more helpful, not be so self-centred, selfish', all that implies time - `I am this' and `I shall be that'. I say I shall evolve psychologically - but is there such evolution? Shall I be different in a year's time? Being violent today, my whole nature is violent, my whole upbringing, education, the social influences and the cultural pressures have bred in me violence; also I have inherited violence from the animal, the territorial rights and sexual rights and so on - will this violence evolve into non-violence? Will you please tell me? Can violence ever become non-violence? Can violence ever become love?
If we admit the possibility of psychological progress and evolution, then we must admit time. But time is the product of thought. When you say, `Well, I am this today, a product of thought - but I will be something different next week', or at some future date, or tomorrow, that is a conception brought about by thought, obviously. And thought, as we have been saying, is always old. Thought can be changed, can be modified, can be added to, subtracted from, but it always remains thought; thought being the response of memory, which is of the past. And thought, the past, has generated psychological time. If there is no psychological time - and there is none - then you are dealing with `what is', not with `what should be', as thought. Again, `what should be' is an invention, is an escape from the fact of `what is'. Because we do not know how to come to grips with `what is' we invent the future. If I knew what to do with my violence now, today, I should not think about the future. If I knew what it meant to die today completely, I should not be afraid of tomorrow, of death and old age, which are the products of thought, the conception of tomorrow. So, there is only one thing"what is". can I understand that? - can the mind completely understand it and go beyond it? That means, not admitting time at all, because time is an invention of thought. So, to understand `what is' I must give my whole mind and heart to it. I must understand violence; violence is not something separate from me, I am violence; violence is not over there and I am here; I am the very nature and structure of violence; that is to say, the `observer' is the `observed'. The `observer' who says, `I am violent', he has separated himself from violence; but if you observe very closely, the `observer' is violence. When this is a fact, not an idea, then the dualism and division, between the `observer' and the `observed', comes to an end; then I am violence; everything that I do is born of this violence, therefore, effort comes to an end. When there is no division between the fact of violence and the `observer' who thinks he is different, then you will see that the `observer' is the `observed', they are not separate states. And when it is seen that the `observer' is the `observed', as violence, then what is the mind to do? Any act on the part of the mind to do something about violence is still violence. So, the mind realizing that whatever it thinks about violence is part of violence, its thinking comes to an end - and therefore violence ceases. The perception of that is immediate, not something to be cultivated through time, to be attained at some future date. So there is, in that perception, the seeing of something immediately; in that there is no time or progress or evolution; it is an instantaneous perception and action. And surely love is like that, is it not? Love is not the product of thought; love, like humility, is not something to be cultivated. You cannot cultivate humility, it is only the vain man who cultivates humility; and when he is `cultivating', that is, progressing towards humility, he is being vain - like a man who practices non-violence, in the meantime he is being violent.
So, surely love is that state of mind when time, when the `observer' and the `observed' are not. You know, when we say we love another - and I hope you do - then there is an intensity, a communication, a communion, at the same time, at the same level, and that communion, that state of love, is not the product of thought or of time.
Questioner: For most of us the `what is' is an escape from a boring job, the society in which we live, from food reforming to clothing and so on.
Krishnamurti: How do we transcend that? Is that it, Sir? How do we go beyond it? You have to earn a livelihood, haven't you? In the social structure, as it is, you have to go to the office or to the factory, either you conform to the pattern or you are free to conform or not. Sir, it is like this; war is the result of nationalism, the division of the superior and the inferior, war is the result of ideologies - obviously - and the economic ambitions of a nation and so on and so on - wars. Shall I, to prevent war, not by a stamp, not travel on trains? Because everything I do helps towards war; the food I buy I pay tax on, also the clothes I buy, the books I read, everything leads ultimately, in the modern structure of the world, to some kind of violence. So what shall I do? - not pay tax? - become a pacifist? What shall I do? It would be foolish on my part not to buy a stamp, not to pay taxes and so on; but I can cry, shout, against nationalism, the flag, the divisions of people into religions, the Christian, the Hindu, the Muslim, the black against the white.
There is only one problem, politically, which is the unity of mankind. The unity of mankind is not brought about by politicians, they want to keep things as they are - separate - to achieve their own particular shoddy little ambitions. The unity of mankind will, probably, come about with a change of each human being's heart - the government of the world will then be conducted by the computers. Don,t laugh, that is the only way out.
So, shall I not go to the office, not wear clothes and so on? So you see, Sirs, we want to reduce the immense problem by doing little things because we do not see the whole structure and nature of the problem.
Questioner: You say that if the observer is aware, that is the supreme..?
Krishnamurti: I did not say - please - that if the observer is aware, that that is the supreme; I did not say any of those things. If you are going to quote the speaker - and I hope you won't - you must quote him correctly. We use such a word as the `supreme', the `almighty', the `immensity', the,immeasurable" not knowing what it means. Do not use it. You can only use it with great seriousness and intention and beauty when you live rightly in this world, when you have laid the foundation of behaviour; then you will know what it means when you use that word `the supreme'.
Questioner: What is one to do if one is incurably ill and suffers pain constantly?
Krishnamurti: How am I to bear the pain, the fear of pain, the fear of death? If I have physical pain - great or little; when there is an awareness of that pain - please follow this. not the sublime something or other - just an awareness of that pain without choice, to be aware that I have a toothache, great pain, and not say `I am suffering' and the rest of it, but being choicelessly aware of that fact, I will have pain, but I am dealing with that pain quite differently. There is not fear involved in it.
There is the fear of death from a disease which is incurable. Why am I afraid? Am I afraid of leaving my wife, my husband, my house, my memories, my character, my work and the books I want to read, the books I have written or am going to write - is that it? I am going to leave all that behind; and being frightened I create heaven, a hope - which again breeds further fear. So, can I be free of fear? I know I have to bear pain, a few drugs perhaps can help it, but there is the fear which is deep rooted, it is in the animal, it is in every human being, the fear of dying; and the fear of dying is the fear of living - isn't it? Fear of living: what is this life we lead with its ugliness, brutality? That is the only life we know and we are afraid even to lose that; we are afraid of the known and we are afraid of the unknown. We would rather cling to the known; and so we divide life into dying and living. We do not know how to live, we do not know how to die. When we know how to live, without conflict, with great beauty, with joy, and with clarity and passion - and that can only come about when you know how to die everyday to everything that you possess - then fear no longer is.
12th October 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 6 1ST TALK AT CLAREMONT COLLEGE CALIFORNIA 8TH NOVEMBER, 1968

It would be rather interesting to know why most of you are here. Probably out of curiosity, or you have a genuine desire to find out what a man who comes from the East has to say. I think, first of all, it must be made quite clear that the speaker in no way represents India, Indian thought, Indian philosophy or any of that mysterious Oriental business.
I think it is important to establish a certain kind of communication between us; nowadays they talk a great deal about communication and make a lot of fuss about it. Surely it is fairly simple to communicate with one another; the difficulty lies in that each one of us unfortunately translates, compares or judges what is being said - in fact, we don't listen! On the other hand, if we listen attentively and seriously then communication becomes quite simple. One has only to say something, no matter how curious, and if you are at all serious, wanting to find out, you listen with care and attention, with a certain quality of affection, not only intellectually critical - which, of course, you must be - but also minutely examining and exploring everything that is being said. And to explore and listen attentively you must be free - free from the image, the tradition, the reputation which the speaker unfortunately has, so that you are capable of listening directly and immediately in order to understand. If, however, you try to follow a certain pattern of thought, certain tendencies in which you are caught, certain conclusions and prejudices which you have, then obviously all communication ceases.
It seems to me that right from the beginning it is very important to find out not only what the speaker has to say, but also how you listen. If you listen with a tendency to draw certain conclusions from what is being said, comparing it with what you already know, then what the speaker has to say merely becomes a matter of agreement or disagreement, a subject for mental examination or intellectual amusement. So during these talks if we could establish a right kind of relationship, a right kind of communication between yourselves and the speaker, then perhaps there might be a chance of going very deeply and seriously into this whole complex problem of living, to find out whether or not it is at all possible for human beings, who are so heavily conditioned, to change, to bring about within themselves an inward psychological revolution. And this is our main concern, not some Oriental philosophy or some kind of imaginative, conceptual thought pattern leading to various conclusions and substituting old ideas for new ones.
I hope you will not mind my suggesting that it is very important to learn the art of listening. We don't listen, or if we do, we listen through a screen of words, of conceptual thoughts and conclusions, coloured by our own experience. And this screen obviously prevents us from listening which, as we said before, is a great art and one which apparently we have totally neglected. To listen so intimately, so completely, so intensely, that not only do we communicate, but go beyond and commune with one another like two friends who are very serious, very earnest about something. Communion is entirely different from communication; to commune we must not only understand the meaning of words, knowing full well that the word is never the thing nor is the description ever the described, but we must also be in that state of mind whose quality is attention and care, and a sense of intimate concern; and that can only take place when both of us are very serious.
Life demands great seriousness, not casual, occasional attention, but constant alertness and watchfulness because our problems are immense, so extraordinarily complex. It is only a very serious mind, a mind that is really earnest, capable of enquiry, and therefore free, that can find a solution to all our problems; and that is what we are going to do. We are not only going to communicate with each other verbally, but at a different level, we shall commune with one another, which seems much more important than mere verbal communication. So during these talks if we could look with clear eyes at this enormously complex business of living, look with eyes, that are young and fresh and innocent, then maybe our problems will have a totally different meaning. As I said previously, we must not only listen to the words, but also realize that the word is never the thing nor is the description ever the described. And to listen in this way there must be a quality of freedom, freedom from conclusions, from prejudices, from images and symbols, to enable both of us to look directly, intimately, intensely at the problems of our daily life, of our whole existence, in order to find out if it has any meaning at all.
One observes right throughout the world that all human beings, whatever their colour, creed or nationality, have their problems; problems of relationship, problems of living in a society that is so corrupt, which man has built over the centuries. Man himself is responsible for this structure, this society which is the product of his own hopes and demands, the result of his own violence, the outcome of his fears and ambitions, and in this structure we human beings are caught. And the structure is not different from the human being.
The society, whether in Europe, Asia or here in America, is not different or separate from each one of us; we are the society, we are the community, not only the individual, the human entity, but also the total, the collective. So there is no division, no separation between the society and ourselves; we are the world and the world is us and to bring about a radical revolution in society - which is absolutely essential - there must first of all be a radical transformation in our- selves, and therefore we must enquire whether such a revolution in ourselves is at all possible. I am not using that word `revolution' in its Communist, socialist or bloody sense, but I am speaking of a revolution which brings about a complete and radical transformation in the psyche itself, in the whole structure of the heart and mind. That is the central issue, not what the philosophers think or what the psychologists and analysts say; neither is it what the theologians assert nor what the believers or non-believers imagine.
The real issue then is whether human beings, as we are now, living in this complex and corrupt society with its wars, its struggles, its ambitions and competition, can bring about within ourselves a radical transformation, not gradually, that is through time, through many days or many years, but whether it is possible to change immediately, without accepting time at all. Apparently man has committed himself to war, to violence and this violence exists throughout the world, although in Asia and especially in India - where ideologies flourish as a fungus on damp ground - they talk a great deal about non-violence. And we human beings are committed to violence, to a way of life that leads to war, a way of life that is divided by religions and nationalities into beliefs, dogmas, rituals and extraordinary prejudices. Man is committed to this strange pattern of existence, righteously condemning one war, yet willing to take part in another; he is himself violent, brutal and aggressive which the anthropologists say he has inherited from the animal. Whatever the anthropologists or specialists say however has very little meaning, because we can examine and find out for ourselves the nature of our own violence, how brutal we are towards one another, not only verbally but in our thought and gesture. For thousands of years we have accepted a way of life that must inevitably lead to war, to wholesale slaughter, and we have not been able to change it; the politicians have tried but have never succeeded.
We are ordinary human beings - not specialists or experts - living in this society and conditioned by our own background; we accept a way of life that is so corrupt, in which there is no love, not a single word of compassion. Observing all this, the problem then is whether it is at all possible for human beings, such as we are, to bring about a radical transformation within ourselves, and go further, to come upon that state which man has everlastingly sought and has called God or whatever name you wish to give it (names are not important).
Now, can human beings ever find this thing, or is it reserved only for the very few? We must first ask ourselves what place the religious mind has in the world today and whether it is possible to come upon this quality of love. You know, that word is so heavily laden with ugliness; it is like the word `God', everybody uses it, the theologian, the grocer and the politician; the husband uses it for his wife, the boy for his girl friend and so on, but if you look at that word, go into it, you will see that it is the cause of so much suffering so much misery, so much conflict and so many tortures; it also begets envy, jealousy and fear. One asks therefore whether the mind can be free of all this, so that there is a quality of love which is not corrupt, which is not made ugly by thought.
These are some of our problems: the relationship between man and man, whether a man can ever live at peace with himself and with his neighbour, whether there is a reality that is not put together by thought, whether there is such a quality of love, compassion and affection that has never been touched by jealousy, never tainted by fear, anxiety and guilt. Can the mind which is so heavily conditioned ever completely and totally free itself and discover, in that freedom, whether or not there is an ultimate reality? If we don't explore and find out for ourselves the truth of all this, then we must inevitably make life into a mechanical affair, a life in which there is constant struggle and which becomes utterly meaningless. I am sure we are aware of all this; at least those of us who are serious must have asked ourselves this question, whether it is possible to uncondition the mind, so that it looks at life in a totally different way, so that it is no longer a Christian mind or a Buddhist mind, a Muslim or a Hindu mind, and all these other absurd divisions. Is it possible for such a conditioned mind ever to be free, to be innocent, and therefore vulnerable?
The main difficulty is that man lives in fragments, not only within himself, but outwardly; he is a scientist, a doctor, a soldier, a priest, a theologian, an expert or specialist of one kind or another. Inwardly his life is broken up, fragmentary; his mind, his intellect is at times cunning and clever, brutal and aggressive, while at other times it can be kind, gentle and affectionate. He tries to be moral - although the morality of society is utterly immoral - and his many desires tearing one against the other cause this fragmentation within and without, produce this contradiction inwardly as well as outwardly. And man is forever trying to bridge the gap, bring about an integration which of course is absurd; there cannot be integration. If you examine that word and go behind it, you are forced to ask yourself who is the entity who is going to bring about this integration. Surely this entity who is going to integrate these many fragments is himself part of those fragments and therefore cannot possibly effect an integration between these various fragments. If one sees this clearly-namely that the broken parts of desire in this fragmentary, divided life can never be put together, can never be integrated, because the entity, the observer, who is trying to put them together is himself part of the fragmentation - then obviously there must be a different approach, which is to see the contradiction, the fragments, the opposing demands and conflicting desires, observe them and find out whether it is possible to go beyond them, and it is this going beyond which is the radical revolution. Then the mind is no longer torn, no longer tortured; it is no longer in conflict with itself, and therefore with its neighbour, whether that neighbour be next door, in Russia or in Vietnam.
If one could observe this fact, because we are only dealing with facts, not with suppositions or ideals. Ideals have no meaning whatsoever; they are idiotic, the invention of a cunning clever mind when it cannot solve a problem like violence; so it invents non-violence as an ideal. Being unable to solve this problem of violence, and having created the ideal of non-violence that is, to be gentle, some time in the future, then that very invention of an ideal produces another conflict, another struggle, another state of contradiction.
So, it is important to observe the fact that we human beings are extraordinarily violent, that our culture, the society in which we live, our whole way of life with its greed, envy and competition, inevitably breed this violence. And it is even more important to be aware of this violence within oneself, actually to be aware of what is, not what should be, because the `what should be' is a fiction, a myth, a romantic notion which all religions and idealists throughout the ages have nurtured and exploited. What good is the ideal of non-violence if I am full of violence? Please, this is very important to understand! Do listen quietly and attentively, don't automatically reject what is being said! You may be great idealists working for some cause, or you may have committed yourself to a certain formula, and you are suddenly confronted with a speaker who points out - politely but firmly - that all this is absurd. So it behooves one to listen, in order to find out; and to listen, one must put aside one's own particular formula, theory or myth. One can see quite clearly how ideals have divided man - the Christian ideal, the Hindu ideal and the Communist ideal - and according to their beliefs, they in their turn are split into innumerable sects, the Catholics and Protestants, and so on. Man therefore is held by ideals, he is a slave to them and consequently is incapable of observing what is; he is always thinking about what should be.
The first demand then, the first challenge is to observe what is, which is to know yourself as you really are, not as you should be, that is a childish game, an immature struggle that has no meaning - but to look at violence and observe it. Can one look and how does one look? This is an extraordinarily difficult problem because there are certain factors which we must understand very clearly. Firstly, we must observe without identification, without the word, without the space between the observer and the thing observed; we must look without any image, without the thought, so that we are seeing things as they actually are. This is very important, because if we do not know how to look, how to observe what we are, then we will inevitably create conflict between what we see and the entity who sees. I hope this is fairly clear. I observe that I am violent in my speech, in my gestures and thoughts, and in my daily activities, both at home and in the office. Now I can only observe that I am violent if I do not attempt to escape from it or avoid it, and I will inevitably escape from it if I seek refuge in some ideal which says I must not be violent; because such an ideal is meaningless. When I say to myself I must not be violent, then there is the fact of my own violence and the ideal of what should be (that I must not be violent), hence there is a conflict between what is and what should be, and, for most of us, that is our life.
So it is important if we are at all serious - and life is only for those who are serious - to observe the nature and the structure of violence within ourselves, and to find out why we are violent. The mere discovery of the cause of violence does not end it, neither does analysis, however clever, however subtle, bring violence to an end, nor is it to be overcome by thinking about non-violence. Violence is merely a word, and the description of that violence is obviously not the fact. Please follow this! You may not be used to this kind of observation or exploration, you may prefer to leave it to the experts and just follow blindly, thereby creating an authority which becomes a terrible thing. If however you would be free of violence, which is buried so deep, you must first learn about yourself. You can only learn if you observe yourself - not according to Jung or Freud or some other specialist - then you are merely learning what they have already told you, so that is not learning at all. If you really want to learn about yourself, then you must put away all the comforting authority of others, and observe.
That observation is very complex, full of difficulties. First of all, is the observer different from the thing observed? I observe that I am violent, not only superficially, consciously but deep down; throughout my whole being I am violent. So I observe it in my speech, my walk, my gestures and in my ambitious drive to succeed. In this country particularly, success is praised to the heavens; we must succeed at all costs, but in the success there is a great deal of violence, aggression and brutality. So I see that I am violent and is this entity who observes different, separate from the violence, the thing he observes? Please do this as the speaker is explaining! If I may suggest, don't just listen to the words because words have no importance; what is important is to see whether or not the mind can ever be free from this terrible disease called violence, and in seeing it, is the seer, the observer different from the thing seen, the thing observed, or are the observer and the observed one? Do you understand all this? Is the observer who says `I am violent' different from the violence itself? Obviously he is not, therefore what takes place? Do please follow this carefully if you are interested! What takes place when the observer realizes that he himself is the violence which he has observed Then what is he to do to be free of that violence? I hope you understand the complexity of this problem and that we are communicating with each other.
Please, I am not trying to analyse you; that is something quite different and it has nothing whatever to do with what we are discussing. Now let's go into it step by step! When the observer finds out for himself that he is the observed, lie is the violence, and that it is not something separate from him which he can change or control, then the division between the observer and the observed no longer exists, so the observer has instantly removed the cause of conflict and contradiction within himself. However the fact of violence remains - I am still violent by nature, my whole being is violent, and it is sheer nonsense to say that part of me is gentle and loving, while the other part is violent. Violence means division, contradiction, conflict, separateness, and a lack of love; but I have now realized the central fact, which is, that the observer is the observed, and is, therefore, no longer in conflict with the observed. I am the world and the world is me; I am the community and the community is me. So to bring about a radical transformation in society and in oneself, the observer must undergo a tremendous change - that is, to realize that the observer and the observed are one. Now can my mind observe the image of what I consider to be violence and also my vested interests in that violence, because the whole image I have about myself and the violence must disappear, so that the mind is free to observe. And after observing, the fact still remains that I am violent, even though I may say that I and the violence are one; so what am I to do? When I observe that I am violent and I see very clearly that the observer is that violence, then I realize I cannot possibly do anything at all, because any action whether it be positive or negative is still part of that violence.
Look, sirs, let's put it differently! There is this whole problem of egocentricity; we are enormously selfish, extraordinarily self-centred. We may go out of our way to help others, but deep down, the root, the core is this self-centred activity. It is like a tree whose main root has a thousand roots, and whatever the mind does or does not, nourishes this root. Am I making it clear, because we are dealing with a very complex problem, so please bear in mind what we said earlier - that the description is never the described. Mindful of this therefore one sees the necessity of being in direct contact with the fact of this egocentric operation that is going on all the time within each one of us, which is the action of separation, isolation, division and fragmentation, and whatever one does is part of that action, so one asks oneself whether there is a different kind of action, but the very asking of that question is still part of this fragmentation. One then realizes one must look at violence in complete silence. (Pause) Is the speaker conveying anything at all? (Assent) Please don't agree, sir! This is not a matter of agreement or disagreement but a matter of perception on your part. The speaker is not important at all; what is important is for you to find out these things for yourself, so that you are free and not secondhand human beings. You must look to find out, to find out whether or not it is possible for the mind to be completely and totally free of this violence, pride and arrogance, and so come upon a different quality altogether. And to find that out you must look most intimately and discover for yourself; then it is your own, not somebody else's, not something that you have been told, because there is no teacher and no follower. Unfortunately that word `guru' has been bandied about recently in this country; the word in Sanskrit means `the one who points', like a signpost by the roadside. However you don't worship that post, hang garlands around it; neither do you follow it around and carry out all the mysterious orders a guru is supposed to give; he is just a signpost by the roadside, you read and pass by.
So, you have to be your own teacher and your own disciple, and there is no teacher outside, no saviour, no master; you yourself have to change and, therefore, you have to learn to observe, to know yourself. This learning about yourself is a fascinating and joyous business; it is to learn about violence which is part of the structure of your life. And to learn, the mind must be free; it cannot learn about violence if you have already accumulated knowledge about violence. That is one of the things we have done with our learning; knowledge and learning are two different things. The doctor, the scientist, the engineer have accumulated knowledge and they add to it as new discoveries are made, and therefore their knowledge becomes a storehouse, a tradition, but that is not learning; learning is only possible in a state of constant movement, it only takes place in the active present. Learning is a movement, whether you are learning in a college or learning about yourself; you are learning as you go along, not having learnt and then applying what you have learnt, what you have accumulated; that is not learning at all, that is merely the accumulation of knowledge.
And in that learning there is great joy, there is no despair at what you see, because you are not comparing it with your ideal, with what you should be; there is only what is, and to observe what is, your learning is infinite. Everything is in you - like the speaker, you don't have to read any book - because man is as old as the hills, and more. He is a living thing and a living thing is not to be conditioned, but we have conditioned it, and that is why our life has become such a torture, such a meaningless struggle.
I wonder if you would like to ask any questions. You know, to ask a question one must be completely sceptical about everything, including what the speaker says; the speaker has no authority whatsoever, and one must be sceptical, although, of course, one must know when to let go of the leash so that one is not sceptical all the time. Obviously you must ask questions but you must ask the right question, which is J most difficult thing to do. Please, this does not mean that I am trying to stop you asking questions! It is very important to ask a really extraordinary question, one which taxes you to the full, a question which is true to you, not to the speaker or to anybody else; obviously you must ask that kind of question, but at the same time you must never wait for an answer from another because no one can answer your question; it is only fools who give advice. So please ask a serious question, not something irrelevant without any depth or meaning!
Questioner: You have talked about silence, and occasionally my mind is silent, but what is this silence you speak about?
Krishnamurti: The speaker can tell you what that silence is, but unless it is yours, it will have very little meaning. Silence is absolutely necessary to look, to listen, and to observe; if your mind is chattering - and our minds are everlastingly chattering - how can you possibly listen? How can you possibly look at a tree, at a cloud or a bird without that silence? If you want to look at a tree, or the light on a cloud, naturally your mind must be silent, but you can't force it, simply because you want to see the beauty of the tree. It is very important to look, to see without the image and you must be silent to look at your husband or your wife without the image; you are no longer silent, however, if you carry, with you the image of your husband or your wife. It is only in silence that you learn and love is completely silent.
This love is unknown to us because thought, which breeds pleasure and fear, is always casting a shadow over everything. This silence is part of meditation (we are not going into that now because it involves a great deal), but without understanding meditation, the beauty of it, the ecstasy of it and its very benediction, life has no meaning. Meditation is not something separate from every day life, nor is it learning some trick in a monastery, whether it be Zen or some other religion, because meditation is a way of life, and part of this immense silence about which we were speaking. Perhaps during these three public talks we shall be able to discuss meditation, as well as what love is and what death is. Questioner: Could we discuss observation without the observer?
Krishnamurti: What is the observer? Please, find out! Let's go into it together! Don't just listen and accept or reject, but let both of us take the journey together. What is the observer? The observer is the experience whether it be the experience of yesterday or of a thousand yesterdays. The observer is the accumulated knowledge, memory; the observer is essentially the tradition, the past, the dead ashes of many thousand yesterdays. The observer is the one who says I am hurt, I am angry, I have been insulted, this is my view, that is my opinion, the one who thinks and is caught up in formulas; all that is the observer. So the observer is essentially the past, and can you look, observe without the past? Can you observe a tree? Let's begin with something simple! Can you observe a tree without the past? Can you observe a tree, a cloud, a bird outwardly, without the past, which means without the word, without your knowledge, without all the images you have about the tree, about the cloud, about the bird. So can you look without the past? It is comparatively easy to look at some familiar object without the past, without yesterday, but can you look at your wife or at your husband without the image of the past, the hurts and the nagging, the quarrels and the brutality, the pleasures and the delights and the various forms of hidden and unexpressed demands, hopes and fears. Can you look without all this, so that you are looking with fresh eyes. It is quite an arduous task because it demands attention, it demands the joy of learning.
We human beings have no relationship with one another, with our husbands or wives, no matter how intimate we may be, no matter how many times we have slept together. We have images, and the relationship is between two images, not between human beings because human beings are living things, and it is very dangerous, uncertain, to have a relation- ship with a living thing; above all we want to be certain in our relationship. That's why we say I know my wife or my husband, my neighbour or my friend. And to look without the observer, which means looking without the past, without the memory, without all the accumulated hopes and fears, the pleasure and enjoyment, the sorrow and despair - to look in such a manner is the beginning of love.
8th November 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 7 2ND TALK AT CLAREMONT COLLEGE CALIFORNIA 10TH NOVEMBER, 1968

The last time we met we were discussing this question of violence; how it has pervaded all our lives from childhood until we die. This violence, this aggression, this brutality exists right throughout the world not only in the individual, where it manifests as hatred and in twisted forms of loyalty, but also outwardly in our acceptance of war as a way of life. Violence arises from rights of property, sexual rights and other forms of ideological beliefs. One is quite familiar with all this; one sees it very clearly.
All the religions have said: don't kill, be kind, be compassionate, and so on, but organized religions have no meaning whatsoever; they never had. So we are confronted with this issue - the problem of violence. And one must ask whether it is at all possible for a human being, not only in his personal relationship, but in his relationship to society to be completely free of this violence. This is not a rhetorical question, nor an intellectual enquiry but an actual problem that faces each one of us both psychologically, inwardly (inside the skin, as it were) and also outwardly, in the home and at the office. In every form of activity there is this aggressive spirit with its engendering hatred and animosity. And we were asking whether it is at all possible, not only at the conscious level but also at the deeper levels of the mind, to eradicate this violence completely, so that we can live at peace with one another and go beyond the national divisions, the religious separation with its dogmas, beliefs, theories and ideologies.
Now let us approach this problem another way. One of our main difficulties, it seems to me, is that although we have plenty of energy, apparently we lack the drive, the vitality, and enthusiasm to bring about this change within ourselves. After all, knowing ourselves - not according to some specialist - is the most important thing; that is the basis of all action, and if we do not know ourselves, study ourselves, learn about ourselves, and go deeply into that meditative spirit within ourselves, then there is no foundation, then all action becomes fragmentary, contradictory and out of this state of contradiction there arises conflict, and it is this conflict which burdens each one of us. Everything we do, everything we think, everything we touch breeds conflict and struggle which in various forms does waste energy that is absolutely vital for this inward psychological revolution. This implies that we shall be completely free from conflict within ourselves; but it does not mean merely to be content, to vegetate or lead a cow-like existence; on the contrary, when energy is not used for mischievous purposes, as it is now, that energy is the transforming element in knowing ourselves. Although the ancient Greeks, the Hindus, and the Buddhists have all said: `know thyself', very few people have ever bothered to go into it and find out. To learn about oneself no authority is necessary, whether it be of the Church, of a Saviour or Master, or of some specialist; all that one has to do - if one is really serious and earnest - is to observe, not only critically but with a mind that is free to learn. (A baby cries) Who shall have the voice?
You know, in India where we speak in the open, there are about three or four thousand people who bring their children with them; there are also students, beggars and every form of humanity; most of them do not understand English, but it is considered worthwhile, worthy of merit, to attend a religious meeting, so there is a great deal of noise, and the crows and the other birds join in. Everybody shares in this kind of reunion, not only the birds and children, but also those who have little knowledge of anything, and do not understand very much, but all the same it is good to attend such a gathering. Here where English is spoken and understood, it is worthwhile and significant that children as well as the aged, and those in middle life, should come together to talk over seriously and intimately the problems that confront each one of us.
Unfortunately we are not sufficiently serious, we are prejudiced and have reached certain conclusions which prevent us from examining ourselves. Our experience acts as a barrier, as does our knowledge, so if we could listen with a quality of mind that is both earnest and enquiring, then in this communication we shall not merely be listening to a lot of words or gathering a new set of ideas, but rather we shall be penetrating deeply within ourselves and learning about ourselves.
Surely the intention of these meetings is to go deeply into ourselves and discover ourselves, not to be told what to do and what to think (which is too immature, too childish), not to create another authority, another guru and all that absurd business. Self-discovery is not asking `Who am I?' but actually observing yourself as you would look at your face in a mirror, observing your actions, your gestures and the words you use, observing the way you look at a tree, at a bird or a passing cloud, at your wife, your husband or a neighbour. So through observation one begins to discover what one is, because one is never static; there is nothing permanent within, although the theologians and the other `godly' people assert that there is a constant entity, which again is a theory, an idea. If we could then enquire, joyfully and freely, whether the mind - this human mind which has lived for millions of years and has been so heavily conditioned by a thousand experiences, which has embraced and accepted so many ideas, and ideologies - whether such a mind can go into itself and find out whether or not it can be completely and totally free from violence. Now let us approach this problem differently! As long as there is fear, there must be violence, aggression, hatred and anger. Most human beings are afraid, not only outwardly but also inwardly, although the outer and the inner are not separate, they are really one movement; so if we understand the inner - its design, its nature and the whole structure of fear - then perhaps we shall be able to bring about a different society, a different culture, because the present society is corrupt and its morality is immoral.
So we have to find out, not ideologically, not intellectually as a kind of game, but actually discover for ourselves whether or not it is possible to be free from this fear. There are various forms of fear, too numerous to go into - the fear of darkness, the fear of losing one's job or one's livelihood, the fear of being found out when you have done something of which you are ashamed, the wife's fear of the husband, the husband's fear of the wife, the parent's fear of the children, the fear of not being loved, the fears of old age, of loneliness and death; so many forms of fear. So unless we understand fear, the central issue of fear, we shall live in darkness and, therefore, we shall never be free from this brutality, aggression, envy and competition.
What is fear? What is the actual state of fear itself, not the various forms of fear? What causes fear? Please, as we said previously, the speaker is not an analyst, he is not carrying out an analysis en masse. We are not concerned with analysis at all, because as you will see presently analysis is a waste of time. Analysis postulates an analyser and a thing to be analysed whereas the analyser himself is the analysed; he cannot possibly separate himself from the thing he wishes to analyse, so when he observes this phenomenon he sees what a dreadful waste of time analysis is. You may - if you are rich and it takes your fancy - indulge in it as a kind of game to amuse yourself, but if you really want to go beyond the nature and structure of fear, eradicate it altogether, you must come to it, not through any analytical process or intellectual design, but directly. If you would understand something, especially a living thing, you must observe it with a living mind, not with dead knowledge, not with something that you have already learnt or that you already know.
So that's what we are going to do and i'm listening, you are not listening to the speaker at all, because he is of no importance whatsoever. He is like the telephone - it is not important! What is important is what the telephone is saying. It is necessary then to observe yourself, to observe your own mind through the words of the speaker, using him as a mirror. And when you observe yourself as a human being, so heavily conditioned by the past, so inextricably caught in sorrow and travail, then out of that observation there comes an understanding which produces a totally different kind of action, and we are going to explore that action together, discuss it, talk it over, not as teacher and pupil or guru and disciple, but rather as two friends trying to solve the immense problems of everyday life. If you don't lay a sane, healthy, decent and righteous foundation, you cannot go very far, you cannot possibly meditate or find out what is truth.
To lay the right foundation, so that we become a light to ourselves, we must understand fear. What is fear (not how to overcome fear)? I do not know if you have noticed that anything that has to be overcome must be overcome again and again. If you have ever conquered anything - it doesn't matter what it is, some outward or inward enemy - you have to reconquer it over and over again. We are not trying to overcome fear, nor are we trying to suppress it or give it a different quality, but instead we are trying to understand it, trying to find out what fear actually is and how it comes into being. So what is this fear, the fear of what has been, the fear of yesterday, the fear of tomorrow, the fear of not being and not becoming; that is, fear in time. If you are faced with a challenge, an enormous crisis in your life - and there is no yesterday and no tomorrow - you act instantly, don't you? It is the thinking about what happened yesterday or what will happen tomorrow that breeds fear, but when your action is immediate, you cannot think about what is happening now, at this instant; thought cannot enter into the active present. It is only when the action is over and done with, that you can think of what might have been, of the past or of the future. So thought is the cause of fear, thinking about the past and the future, thinking about yesterday and tomorrow - I had pain yesterday and tomorrow perhaps it will return or tomorrow I may lose my job, so I am afraid. Please, observe your own mind and heart! Go into it yourself and you will see how extraordinarily simple it becomes! If you don't do it, then it is very complex, then it has no meaning whatsoever.
Therefore thought breeds the fear - the thought that perhaps I am no good and I may not succeed - the thought of being unloved and my utter loneliness - the thought of being found out in some shameful act I have committed - the thought of losing something which is very precious and dear to me. So in its wake thought brings regret and despair. As well as being the source of fear, thought is also the source of pleasure. The thought of something which has given you enjoyment nourishes that pleasure, gives substance to it. When you see the sunset of an evening or the early morning light on the hills and you take in all its beauty and loveliness, or in the surrounding stillness you hear the sound of a quail, when this happens, at the actual moment of perception, there is no thought, only a total awareness of everything around you. But when you start to think about it, go back to it in thought, and say to yourself, I must have more of this pleasure, re-capture the beauty of it, then the thinking about it gives further enjoyment. So thought breeds pleasure as well as fear; this is an obvious psychological fact which intellectually we accept, but that acceptance has no value, because pleasure contains within it the seed of fear; so pleasure is fear, Please watch this very carefully! We are not saying you must deny yourself pleasure. All the religions throughout the world have condemned pleasure, sexual or otherwise - we are not saying that! A religious man does not deny or suppress but rather he is learning, observing.
So thinking about what has happened or what might happen brings fear, as with the fear of death for instance - postponed or put away into the distant future - but it is there. And thinking about some shortcoming in one's past which others might use to their advantage, or thinking about the pleasure of sex and keeping the image alive. This thinking about something does breed either fear or pleasure.
The question then arises: is it possible to live our everyday life without the interference of thought? It is not such a crazy question as it sounds and it is a very important question, because man throughout the ages has worshipped thought and the intellect in all the `clever' books with their theories, in all the theological works with their concepts about God, showing us the right way to live. These experts and specialists are like people who are tethered to a post; they are restricted from going any further because of their conditioning, so whatever they think, they are limited. And because they are the result of ten thousand years of propaganda, their gods, their dogmas and rituals have no meaning whatsoever. Man has worshipped thought, put it on a pedestal. Look at all the books that have been written!
Now what is thought and what significance has it? I know there are people who have said `Kill the mind!' You can't kill it! You can't just drop thought as though it were some garment you are wearing. You have to understand this extraordinary process of thinking, your own thinking, not by studying books or being lectured to about thought. When you think at all, what is the origin of thinking? When is thought necessary and when is it not? When is it an impediment and when is it a help? So, you must find out all these things for yourself, not be guided by the speaker or some other authority.
You know, the world is becoming more and more authoritarian, not only religiously and politically but psychologically. There must, of course, be a certain kind of authority in technological knowledge, but to wield authority in religious and psychological matters is an abomination; then man is never free and never can be free, and freedom is an absolute necessity. How can a mind that is afraid ever be free? How can a mind that is clouded by perpetual thinking and incessant chattering ever be free to look, to enquire, to live and to know that ecstasy which is not of pleasure. So what is thought and can thought come to an end at a certain level and yet function at other levels rationally, sanely, objectively, non-emotionally and impersonally? That is, knowledge about the universe, about everything is necessary - knowledge, but one also observes that thought breeds fear as well as pleasure, so one asks oneself, can this thought come to an end. Once again you have to find this out for yourselves, so that you are no longer secondhand human beings - as you are now - but you are discovering it for yourselves. So what is thought? Surely this is very simple; thought is the response of memory. Someone asks you a familiar question and you reply immediately; and if the question is a little more complex then you take time before answering. During the interval between the question and the answer memory is in operation and from that memory you reply; so thinking is the response of memory and memory is the storehouse of thousands of experiences, both conscious as well as unconscious. That is, the unconscious is the vast storehouse as memory of the race, of the tradition, whether it be Christian, Hindu or Buddhist, and therein is hidden the accumulation of many centuries, while the conscious mind is the storehouse of knowledge you have acquired. And through this whole structure of memory you are conditioned and from that conditioning you respond; if you are conditioned as a Republican, a Democrat or a Communist then from that background, from that memory you respond. If you are brought up as a Christian and have been indoctrinated by the propaganda of the church with its dogmas and rituals, then you respond according to that memory, that conditioning; or if you are a Hindu, then you respond from the background of your gods and your puja, the rites of the temple and so on.
Please follow this! It may appear to be complicated but it is only verbally complex. So thought is the response of the brain cells which have accumulated knowledge as experience and since thought breeds fear, it has divided itself and separated the thinker from the thought. The thinker says `I am afraid'. The thinker, the `I' is separate from the thing of which he is afraid, the fear itself, so there is duality, a division - the thinker and the thought, the observer and the observed, the experiencer and the experienced. This duality or division, this separation is the cause of effort, the source from which all effort springs. Apart from obvious duality as man and woman, black and white, there is an inward psychological duality as the observer and the observed, the one who experiences and the thing experienced. In this division, in which time and space are involved, is the whole process of conflict; you can observe it in yourself. You are violent, that is a fact and you also have the ideological concept of non-violence, so there is duality. Now the observer says `I must become non-violent' and the attempt to become non-violent is conflict, which is a waste of energy; whereas it the observer is totally aware of that violence - without the ideological concept of nonviolence - then he is able to deal with it immediately.
One must observe therefore this dualistic process at work within oneself - this division of the I and the not-I, the observer and the observed, and thought has brought about this division. It is thought which says, I am dissatisfied with what is and I shall only be satisfied with what should be; it is thought which has enjoyed some experience as pleasure and says I must have more of it. So in each one of us there is this dualistic, contradictory process and this process is a waste of energy. Therefore one asks oneself - and I hope you are asking - why is there this division? Why is there this constant effort between what is and what should be? And is it possible to eradicate totally the what should be, the ideal, which is the future, as well as the what has been, the past, from which the future is built? Is there an observer at all except as thought dividing itself into the observer and the observed? You can either look at this and discard it or look at it and go into it very deeply, because as long as there is an observer, there must be division, hence conflict. And the observer is always the past, never new; the thing observed may be new, but the observer always translates it in terms of the old, the past, so thought can never be new and therefore never free. Thought is always the old, so when you worship thought, you are worshipping something which is dead; thought is like the children of barren women. And we who are supposed to be great thinkers actually live on the past and therefore we are dead human beings.
Thought then has created pleasure and also fear, which breeds violence, so the problem is: there is fear and there is violence, and by considering them merely in terms of words, or by description, does not bring them to an end. I see very clearly how thought has bred this fear - I am afraid I may lose something which is very precious to me, that is the thought which has produced this fear. If thought suppresses itself, says `I won't think about it' the fear is still there. Please follow this slowly! If I attempt to escape from it, accept or deny it, I am still afraid, it is still there. So what is the next question? There is fear and thought cannot be suppressed; that would be an extreme form of neurosis.
What takes place when the observer is the observed? Do you understand the question? The observer is the result of the past, of thought; and the thing observed, which is fear, is also the result of thought, so the observer and the observed are both the product of thought. Now whatever thought does with regard to this state of fear - whether it accepts or suppresses it, whether it interferes and tries to sublimate it, whatever it does is to continue fear in a different form. So thought, observing this whole process, learning intimately about itself (not being told by another), seeing for itself the nature and structure of fear, which is itself, thought then realizes that whatever it does with regard to fear is still to give nourishment to fear. So then what happens, what comes out of this understanding?
I hope you are following all this. I have observed fear - which is thought - as I have observed pleasure. Now the observer is the observed, although thought has separated the observer and the thing observed. I see that very clearly; there is an understanding of it, not as an intellectual concept but as an actual reality, so what takes place? The understanding is not intellectual therefore it is the highest form of intelligence and to be intelligent, in this way, means to be highly sensitive, aware of the nature and the whole structure of fear. If I suppress fear or run away from it, then there is no sensitive perception of fear and all its implications, therefore I must learn about fear and not run away; and I can only learn about something when I am in direct contact with it, and I can only be in contact with it so intimately when I can look freely. This freedom is the highest form of sensitivity, not only physically but in the mind also; the brain itself becomes highly sensitive. This understanding is intelligence and it is this intelligence which is going to operate and as long as there is this intelligence, there is no fear; fear only comes when this intelligence is absent. This must be understood at a very deep level not just verbally, because as we said previously the word is not the thing and the description is never the described. You can describe food to a hungry man but the words and the description do not appease his hunger. This intelligence is the highest form of sensitivity, not only at the physical level (this implies a great deal which unfortunately we haven't time to go into), but also at the deeper psychological level, and it is this intelligence which is the foundation of virtue.
Nowadays, I am afraid, most people spit on that word `virtue' as they do on `humility' and `kindliness' - they have lost all their meaning. But without virtue there is no order; we are not talking of political order or economic order, but of something quite different; the order of which we are speaking is virtue, not the so-called virtue or morality of the church and society, because they are based on authority. The morality of the church and organized religions is immoral because it compromises with society; to these oganizations virtue is an ideal, but you cannot cultivate humility. So order is virtue and this order can only come into being when we understand the whole negative process of disorder which is in ourselves, which is this contradiction, this division which has been brought about by the process of thought. Unless we understand this state of order and virtue very clearly and lay its foundation deeply within ourselves, there is no possibility of going into the question of meditation, and of finding out what love is and what truth is.
And now if you have time and the inclination, perhaps you would like to ask questions and talk things over together.
Questioner: Could you discuss this verbalization which takes place within oneself when one wishes to look at something very clearly?
Krishnamurti: I wonder if we have ever observed within ourselves what slaves we are to words, to verbalization? Why? We are incapable of looking at anything - a cloud, a bird, those marvellous hills over there, our wife or our husband - without this process of verbalization. Why? Why is it that we cannot look at anything without the image? To understand this is quite a complex problem. Why do we look at everything through an image which is the word? Why do I look at my wife or my husband, or at my friend, with an image? My wife has done a great many things - she has possessed me, nagged me, bullied me or annoyed me, insulted me and discarded me. And through time, through many days I have put all this together; it has become a memory and through that memory, of all these hurts, I look at her. If I may point out, the speaker unfortunately has a certain reputation and through that image you look at him and therefore you are not looking at the speaker at all; you are looking through the image you have about the speaker, the image being the word, the idea, the tradition. So can you look at something without the image? Can you look at someone without the image? Can you look, without the image, at your wife or your husband, at the man across the valley, at the man who has insulted you or flattered you?
It is only possible to look without the image when you have understood the nature of experience. What is experience? (Pause) I hope you are all doing this with me and not just listening to a lot of words! You must understand what experience is, because it is this accumulated experience which is all the time building images - so what is experience? The word `experience' means to go right through something, but we never do! Let us take it at the simplest level! You insult me and the experience remains, leaves an imprint on my mind, becomes part of my memory, so you are my enemy; I don't like you. And the same thing happens if you flatter me, then you are my friend; the memory of the flattery remains as does the insult. Please follow this very carefully! Can I, at the moment of the flattery or the insult, go through it completely, so that the experience leaves no mark on the mind at all? This means that when you insult me, I listen to it and look at it, totally, completely, objectively and without emotion, as I look at this microphone, which means giving total attention to it with my whole mind and heart, to find out if what you say is true and if it isn't, then what is the point of holding on to it. This is not a theory; the mind is never free if there is any form of conceptual thinking or image-building. And I do the same if you flatter me, say what a marvellous speaker I am. I listen with my whole mind and heart while you are speaking, not afterwards, to find out why you are saying It and what value it has, whether or not I am a marvellous speaker, then I have both finished with insult and flattery. However it is not as simple as that, because we enjoy living in a world of images, images of like and dislike; we live with those images and our minds are forever chattering, forever verbalizing, so we never look at our wife, our husband or the mountain with a free mind, and it is only the innocent mind that can look.
Questioner: How can we get rid of this division in ourselves?
Krishnamurti: First of all, if I may suggest, don't get rid of anything! Getting rid of something is to escape from it. You have to look at it, go into it! Now this division of like and dislike, love and hate, mine and not mine exists within oneself - why?
We come now to a very important point, which is, do you understand or discover anything through analysis? Let us look at it! There is this problem of division, contradiction within ourselves and I want to understand it, go into it to find out if it is possible for the mind to be completely non-fragmentary, Now can I find out through analysis? Will this division come to an end through analysis? Surely analysis implies an analyser and the thing to be analysed, therefore the analyser is different from the analysed and in that there is division; so can this fragmentation within ourselves come to an end through analysis, which is of course thought, or does it come about through having direct perception?
You can only have direct perception when there is no condemnation of this division, when there is no evaluation, saying I must be in this state in which there is no division at ali, I must achieve this harmony; you can't achieve harmony as long as this division between you and harmony exists as an idea, because that division, which is brought about by thought, breeds further division.
Since ancient times they have said there is God and there is man - this everlasting division. Later on they said God is not over there, he's here, in you; and again there was this division between you and the God within you. The God who previously was in a stone, in a tree, in a statue, who was venerated as the Saviour, as the Master was now in you; you are the God. Then the God within you says do this, don't do that, be harmonious, be kind, love your neighbour, but you can,t because there is a division between you and the God within you.
So thought is the entity that divides and through thought, that is through analysis, you hope to come upon that state in which there is no division at all; you can't do it, it can only come about when the mind itself sees and understands this whole process, and is then completely quiet. That word `understanding' is very important; a description doesn't bring understanding, neither does finding out the cause of something. So what brings understanding? What is understanding? Have you ever noticed when your mind is quietly listening - not arguing, judging, criticizing, evaluating, comparing but just listening, then in that state the mind is silent and then only understanding comes. There is this division within ourselves, this everlasting contradiction and we must simply be aware of it, and not try to do anything about it, because whatever we do causes this division. So complete negation is complete action.
10th November 1968


TALKS WITH AMERICAN STUDENTS, CHAPTER 8 3RD TALK AT CLAREMONT COLLEGE CALIFORNIA 17TH NOVEMBER, 1968

This is the last talk so, if I may, I would like to go into something which might be slightly foreign to you although perhaps you have heard the word and given it a special significance. I am speaking of meditation and it is one of the most important things to understand, so if we can, then perhaps we shall also be able to understand the whole complex problem of existence, and live it. In existence is included all relationship, not only the relationship between ourselves and our property, but our relationship with each other and also our relationship, if there is any, to reality.
In this troublesome and complex existence, understanding is absolutely essential. I am not using the word `understanding' in its literal sense because to me understanding means the very doing itself; you do not understand first and then do, but the understanding is the doing, is the action; the two are not separate. In the understanding of this whole problem perhaps we shall also come upon that word `love' and, maybe, the thing which most human beings dread, death.
So we are going to explore, look together into this question of life, of existence, in which is included all relationship, love and death. Meditation is the approach to the understanding of this problem of living, not merely as a phenomenon, but as something tremendously significant, greatly to be cherished and deeply lived, in fact meditation is the living. Many people however treat meditation as an escape from life, that is they retire into a monastery, put on a special garb and withdraw completely from this whole complex business of living. There are certain schools in India and in Asia where they offer a method, a system, a way which perhaps will give a greater sensitivity and, if you are foolish enough to have visions, will enable you to escape into some mysterious metaphysical existence which in reality is still the same old sordid life. But meditation has no way, no system, no method; it is not an abstraction of life with all its delights, its sorrows and despair, nor is it an avoidance, an escape into some mystical, nonrealistic, romantic world of one's own imagination.
So we are not, at least the speaker is not using that word as a means of escape, but rather as an approach to the understanding of the whole of existence, then meditation has great significance, then it becomes a benediction, an extraordinary thing which must be understood at the deepest level. So let us go into it together! You know, recently that word has become very fashionable; it is almost on every lip, one even sees it in The New Yorker and the long-haired gentlemen talk about it a great deal. They offer you a method, a system, give you a few words to repeat as a mantra, and assure you that through this practice you will transcend all your sorrows and achieve some extraordinary reality, which is of course obviously nonsense, because a dull, stupid mind that is so heavily conditioned, sodden by its own superstitions, prejudices and conclusions, can follow a certain method and meditate indefinitely, but it will still remain a dull, stupid mind. Through examination we can see the utter futility of the method, the `how', the pattern, whether it is laid down by the ancients, or by the modern guru with all his pretensions and the utter absurdity of offering a state which is generally called enlightenment in exchange for a sum of money, So we won't concern ourselves any further with this kind of meditation, which is a form of escape; we can objectively and intelligently put it aside.
Let us be clear from the very beginning that meditation is not a form of entertainment; it is not something you purchase from another whatever the price, neither is it the acceptance of authority of any kind, including that of the speaker, especially that of the speaker, because in understanding this extra. ordinary problem of living, there is no authority, no teacher, no master and no guru; they have all failed. Each one of us is in sorrow, is in travail; we are confused, miserable, striving after something and it is essential to understand this rather than some mysterious vision. Visions are very easily explained and through the use of drugs, through the repetition of words and phrases, through the practice of various forms of self-hypnosis, the mind can produce any fantasy, believe in anything, and play innumerable tricks upon itself.
We are concerned with life, and with the living of that life every day, with its painful struggles and fleeting pleasures, with its fears, hopes, despair and sorrow, with the aching loneliness and the complete absence of love, with the crude and subtle forms of selfishness, and with the ultimate fear of death. So it is that which directly concerns us and to understand it deeply, with all the passion at our disposal, meditation is the key, but not the meditation given by another, put together by some book, by some philosopher or specialist, because the quality of meditation is very important. The word itself means to ponder over, to think over, to enter deeply into an issue. Meditation then is not how to think or what to do to control the mind so that it becomes quiet and silent, but rather the understanding of all life's problems, so that the beauty of silence comes into being, because without this quality of beauty, life has no significance at all. I do not mean by beauty, the beauty of those mountains, of those trees, the beauty of the light over the water or the bird on the wing, but the beauty in living, to come upon it in your daily life whether you are in the office or at home, when you are walking by yourself communing with nature and the world, because without that beauty life is utterly meaningless.
So let us together go into this question, not only objectively, outwardly but also inwardly. The outward movement is the inward as well, the two are not separate; they are like the outgoing and incoming tide and to understand them, not separate or divided, is the beauty of meditation. Therefore what is required to live totally, in which there is no strife, no contradiction, is balance and harmony, and meditation is the way.
Many things are involved in meditation; I hope you are interested in all this because it is one of the most important things to understand. If you do not know how to meditate, how to live - I am afraid most of us lead a very superficial life, going to the office, having a good job, having a family and a home, being entertained either at a cocktail party or at the cinema, and this we call living - then your life becomes a very dull, empty, shallow affair. Unfortunately modern civilization, especially in this country, is becoming more and more standardized, more superficial. You may have all the luxuries in the world, good food, good houses, good bathrooms, and enjoy good health, but without the inward life, not the secondhand inward life of another, but an inward life of your own, which you have discovered for yourself, which you have cherished, which you are living and which is meditation, then life becomes a very shoddy business; then we shall have more wars, more destruction and more misery; so meditation, whether you like it or not, is absolutely essential for every human being, whatever he is, whether he is highly sophisticated or a simple person by the wayside, so I hope we can enter and take this journey together.
Meditation involves concentration, which if one observes it, is a way of exclusion; that is, concentration implies forcing thought in one particular direction and excluding everything else; that is generally what is meant by concentration. You focus and direct the mind upon something and that concentration builds a wall, erects a barrier which prevents any other thought from entering, and in doing that there is a dualistic process at work, a division, a contradiction, which is fairly obvious if you look at it. So meditation is something other than concentration and control of thought although, of course, concentration is necessary. Meditation involves attention, which is not concentration, although concentration is included in attention. To attend - that means to give your whole mind, your heart and your body passionately to something and in that attention, if you observe very carefully, there is neither the thinker nor the thought, neither the observer nor the observed, but only a state of attention; and to attend so completely, so freely, there must be freedom.
Here then is the whole problem: it is only a mind which is totally free that can give complete attention, that can attend both intellectually and emotionally, aware of all its responses, from which comes freedom. And this is not so difficult, if you don't give it an extraordinary meaning; it is really very simple. When you listen to anything - whether to music or to the weird cry of the coyotes as they call to each other of an evening, whether to the song of a bird or to the voice of your husband or wife - then give complete attention to it, and you do when the challenge is very great, immediate, then you listen with extraordinary attention. When it is painful or profitable, when you are going to get something out of it, you listen very attentively; but when there is a reward in that listening, there is always the fear of losing.
Therefore in attention there is freedom, and only a free mind is capable of that quality of attention in which there is no achieving, no gaining or losing, and no fear. And a quiet, attentive mind is absolutely essential to understand this immense problem of living and come upon that state of love. So together we are going to learn what it means to attend, for it is only the attentive mind that is the meditative mind; we are going to learn, not accumulate knowledge; accumulating knowledge is one thing and learning quite another, so we are going to learn together about this problem of living, which is relationship, which is love and which is death. What is living? Not what living should be, not what is the purpose, the goal of living, not what is the significance of living, not what is the principle upon which life should be based, but what actually is living, as it is now, at this moment, in the privacy and secrecy of our daily life, because that is the only fact, and nothing else; everything else is theoretical, unreal and illusory. So what is this life, our life, the life of a private human being? What is the life of a private human being in relationship to the society which he has built and which holds him prisoner? Surely he is the society, he is the world, and the world is not different from him, which is another obvious fact.
We are actually dealing with what is, with our own life g and not with abstractions, not with ideals which are idiotic anyway. So what is our living? From the moment we are born until we die, our life is a constant battle, a never ending struggle, full of fear, loneliness and despair, a wearisome routine of boredom and repetition and a total lack of love, relieved occasionally by a fleeting pleasure. This is our life, our daily tortured existence, spending forty years in an office or factory, or being a housewife with its drudgery and dull care, with its envy and jealousy, the utter boredom of it all, fearing failure and worshipping success, and everlastingly thinking about the sexual pleasure. So that is the pattern of our life if you are at all serious and observe what actually is. If however you are merely seeking entertainment in different forms, either in church or on the football field, then such entertainment brings its own pain, its own sorrow, its own problems, and the superficial mind does escape through the church and through football, but we are not dealing with such a superficial mind because it is not really interested.
Life is serious, but in that seriousness there is great laughter and it is only the serious mind that is living, that can solve the immense problems of existence. Our life then, as it is lived daily, is a travail; no one can deny it and we don't know what to do about it; we want to find a way of living differently; at least we say we do, and some of us make an attempt to change it. Before making any attempt to change, we must understand actually what is, not what should be; we must actually take what is in our hands and look at it, and you cannot do that, come closely and intimately in contact with it, if you have an ideal, or if you say this must be changed into that, or if you are intent on changing. If however you are capable of looking at it as it is, then you will find quite a different quality of change, so that's what we are going to investigate.
First of all, we must actually see what our daily life is at this moment, to see it, not shyly or with reluctance, but without pain and resistance. It is that - a travail! Can we look at it, live with it? Can we make intimate contact, be in direct relationship with it? Here is our difficulty! To be in direct relationship with something, there must be no image between you and the thing you observe; the image being the word, the symbol, the memory of what it was yesterday or a thousand yesterdays ago. Let us put it very simply. The relationship that you have with your wife or with your husband is the relationship based on an image, the image being the accumulation of many years of pleasure, sex, conflict, strife, boredom, repetition and domination; you have that image of her and she has a similar image of you and the contact between these two images is called relationship, and we have accepted that, whereas in point of fact it is not a relationship at all. So there is no direct contact between one human being and another; in the same way there is no direct contact with the actual, with what is.
Do please follow this a little! It may appear to be complex, but it isn't if you listen quietly. There is the observer and the thing observed, and there is a division between these two, and this division, this screen in between, is the word, the image, the memory, the space in which all conflict takes place, that space being the ego, the `me' which is the accumulation of words, of images, of memories from a thousand yesterdays, so consequently there is no direct contact with what is. You either condemn what is, rationalize it, accept it or justify it, and as this is all verbalization, there is no direct contact, therefore no understanding and consequently no resolution of what is.
Look, Sirs, there is envy, envy being measured comparison, and one is conditioned to accept it. Someone is bright, intelligent, successful and the other is not; ever since childhood one has been brought up to measure, to compare, so envy is born, but one observes that envy objectively as something outside of oneself, whereas the observer himself is that envy, there is no actual division between the observer and the observed. So the observer realizes that he cannot possibly do anything about that envy; he sees very clearly that whatever he does with regard to envy is still envy, because he is the cause and the effect. Therefore, the what is, which is our daily life with all its problems of envy, jealousy, fear, loneliness and despair is not different from the observer who says `I am those things; the observer is envious, is jealous, is fearful, is lonely and full of despair, so the observer cannot do anything about what is, which does not mean he accepts it, lives with it or is content with it. This conflict comes about through the division between the observer and the observed, but when there is no longer any resistance to what is, then a complete transformation takes place, and that transformation is meditation. So finding out for yourself the whole structure and nature of the observer, which is yourself, and also of the observed which is again yourself, and realizing the totality, the unity of it is meditation, in which there is no conflict whatsoever, and therefore a complete dissolution and the going beyond of what is.
Then you will also ask yourself: what is love? We have dealt with fear, so together we are now going to consider this question of love. You know that word is loaded; it has been abused, distorted, trodden upon and spoilt by the priest, by the psychologist and by the politician, by every newspaper and magazine; they write and talk about it endlessly. So what is love? Not what should it be, not what is the ideal or the ultimate, but what is the love that we have, that we know? The thing that we call love contains jealousy and hate, and is beset with anguish; we are not being cynical, we are merely observing actually what is, what the thing that we call love is. And, is love jealousy, is love hate? Is love possessiveness, domination of the wife by the husband or of the husband by the wife? You say that you love your family, your children, but do you? If you really loved your children with all your heart - not with your shoddy little minds - do you think there would be a war tomorrow? If you really loved your children, would you educate them in the way you do, train them, force them to conform to the established order of a rotten society? If you really loved your children, would you allow them to be killed or horribly mutilated in a war, whether it be your war or somebody else's? If you observe all this, it indicates, does it not, that there is no love at all? So love is not sentiment or some emotional nonsense and, above all, love is not pleasure.
We must then understand pleasure. To most of us love, sex and pleasure are synonymous. When we talk about love, there is the love of God, whatever that may mean - and I don't think it has any meaning even to the clergy, because they too are in conflict with their ambitions, with their desires, with their authority and possessions, with their gods, beliefs and rituals - and there is also the so-called love that is implied in sexual pleasure. Also involved in love are anguish, pain and despair; so if love is not pleasure, then what is pleasure? Please bear in mind that we are not denying pleasure! It is a great pleasure to see those lovely mountains lit by the setting sun, to see those marvellous trees, that have withstood the forest fires and the dust of many months, sparkling and washed clean by the rain; it is a great pleasure to see the stars of an evening (if you ever look at the stars). But to us this is not pleasure, we are only concerned with the sensuous pleasures, with the intellectual and emotional pleasures. So we have to ask ourselves: what is pleasure? We are not condemning it, we are trying to understand it, trying to go behind the word.
Pleasure, like fear, is engendered by thought. Yesterday you stood in the silent valley looking up at the marvel of the distant hills and at that particular moment there was great delight. Now thought comes in and says how nice it would be to repeat that experience of yesterday, so thinking about that experience of yesterday, whether it was gazing at the lovely tree, the sky and the hills, or your sexual enjoyment, is pleasure. The image, living in thought with something which gave you enjoyment yesterday, thinking about it, is the beginning of pleasure; in the same way, thinking about what might happen tomorrow, the possibility that pleasure may be denied, that you may lose your job, be taken ill or have an accident, with all the worry and pain, is the beginning of fear. So thought creates both pleasure and fear, but to us love is thought.
Please, follow this very closely! Love is thought because to us love is pleasure, which is the outcome of thought, which is nourished by thought. The pleasure is not at the actual moment of seeing the sunset or the sexual act, but the pleasure is the thinking about it. So, love is engendered by thought and also love is nourished, sustained and prolonged as pleasure by thought, which if you look at it very closely, is an obvious fact.
Then one asks oneself: is love thought? We know that thought can cultivate pleasure, but it cannot under any circumstance cultivate love, any more than it can cultivate humility. So love is not pleasure, neither is it desire - how- ever you cannot deny either pleasure or desire. When you look at the world, at the beauty of a tree or a lovely face, there is great delight, at that particular moment, then thought interferes and gives it time and space to flourish as pleasure.
When you understand the nature and structure of pleasure in relation to love and when you realize it - which is part of meditation then you will find that love is something entirely different, then you will really love your children, then you will create a new world. When you come to that state, when you know love, then do what you will, there is no wrong; it is only when you are seeking pleasure - as you are now - that everything goes wrong.
There is also the problem of death. We have considered what our actual everyday living is and we have I hope, taken a journey together deeply within ourselves to find out what love is, so now we are going to try and discover what death is. You will only understand this tremendous problem of death (not what lies beyond death) when you know how to die, and when you know how to die, what happens after death is completely irrelevant; so we are going to find out what it means to die.
Death is inevitable. The body, the organism, like any machine that is constantly in use, must eventually wear out, come to an end. Most of us unfortunately die through old age or disease without knowing what it is to die. There is the problem of old age and to us old age is a horror. I do not know if you have ever noticed how in the autumn a leaf falls from a tree, what a lovely colour it is, how full of beauty and gentleness, and yet it is so easily, so effortlessly destroyed. Whereas with us as we grow old - well, just look at us! The ugliness, the disfigurement, the pretensions! Observe it in yourselves! And because we have not lived rightly either in youth or middle life, old age becomes an enormous problem. The fact is we have never really lived at all, because we are frightened, frightened of living and frightened of dying and as we grow old, everything happens to us; so that is one of our major problems. We are, therefore, going to find out what it means to die, knowing full well that the organism must come to an end, and knowing also that the mind, in its despair at ending, will inevitably seek comfort and hope in some theory, some belief, which usually is resurrection or reincarnation.
You know, the whole of Asia is conditioned to accept the theory of reincarnation; they discuss it a great deal and write about it, and they have invested their entire lives in the hope and fulfilment of their next life, but they overlook one very important point. If you are going to be born again, surely it is very important to live rightly in this life, so it matters tremendously what you do now, what you think, how you behave, how you talk and how your thought functions because according to your actions in this life your next life will be determined; there may be retribution. However they seem to forget all this and instead talk endlessly about the beauty of reincarnation, the justice of it and all that trivial nonsense.
So we are not escaping from the fact through some theory, but facing it without fear. What does is mean to die psychologically, inwardly? In the death of the organism, there is no argument, you can't say, `Please, wait a few more days until I become boss of the business!' or `Can't you hold on a minute while they make me an archbishop?' You can't argue, it is final! So you have to find out how to die inwardly, psychologically. To die inwardly means that the past must completely come to an end - you must die to all your pleasures, to all the memories you have cherished, to all the things you hold dear, and every day you must die, not in theory but actually. To die to that pleasure you had yesterday means dying instantly to it without giving continuity to pleasure as thought. And to live this way, so that the mind is always young, fresh and innocent, always vulnerable, is meditation. Once you have laid the foundation of virtue, which is order in relationship, then there comes into being this quality of love and of dying, which is all of life; then the mind becomes extraordinarily quiet, naturally silent, not made silent through suppression, discipline and control, and that silence is immensely rich.
Beyond that, no word, no description is of any avail. Then the mind does not enquire into the absolute because it has no need, for in that silence there is that which is. And the whole of this is the benediction of meditation.
17th November 1968


- University Of Puerto Rico -

Chapter 1 - 1st Talk

Chapter 2 - 2nd Talk

Chapter 3 - 3rd Talk

- Morcelo, Puerto Rico -

Chapter 4 - 1st Talk

Chapter 5 - 2nd Talk

- Claremont College, California -

Chapter 6 - 1st Talk

Chapter 7 - 2nd Talk

Chapter 8 - 3rd Talk

- New School For Social Research, New York -

Chapter 9 - 1st Talk

Chapter 10 - 2nd Talk

Chapter 11 - 4th Talk

Chapter 12 - 5th Talk


SRI LANKA 2ND PUBLIC TALK 9TH NOVEMBER 1980. 'THE BOOK OF LIFE'

May we were continue with what we were saying yesterday evening? We said that the whole story of mankind is in you, the vast experiences, the deep-rooted fears, anxieties, sorrow, pleasure and all the beliefs that man has accumulated throughout the millennia. You are that book. That's what we said yesterday. And it is an art to read that book. It is not printed by any publisher. It is not for sale. You can't buy it in any book shop. You can't go to any analyst because his book is the same as yours; nor to any scientist. The scientist may have a great deal of information about matter, and the astrophysics, but his book, the story of mankind, is the same as yours. That book, we said yesterday afternoon. And without carefully, patiently, hesitantly reading that book, you will never be able to change the society in which we live, the society that is corrupt, immoral, there is a great deal of poverty, injustice and so on. Any serious man would be concerned with the things as they are in the world at present, with all the chaos, corruption, war - the greatest crime, which is war. In order to bring about a radical change in our society and its structure, one must be able to read the book which is yourself, and the society is brought about by each one of us, by our parents, grandparents and so on. All human beings have created this society and when the society is not changed, there will be more corruption, more wars and greater destruction of the human mind. That's a fact.
So to read this book, which is yourself, one must have the art of listening to what the book is saying. That is, to listen to it, which means to listen implies not to interpret what the book is saying. Just observe it as you would observe a cloud. You can't do anythIng about the cloud, nor the palm leaves swaying in the wind, nor the beauty of a sunset. You cannot alter it, you cannot argue with it, you cannot change it. It is so. So one must have the art of listening to what the book is saying. The book is you, so you can't tell the book what is should reveal. It will reveal everything. So that must be the first art, to listen to the book.
There is another art, which is the art of observation, the art of seeing. When you read the book which is yourself, there is not you and the book. Please understand this. There is not the reader and the book separate from you, the book is you. So you are observing the book, not telling the book what is should say. Am I making this clear? That is, to read, to observe all the reactions that the book reveals. To see very clearly without any distortion what the lines, the chapters, the verse, the poems, the beauty, the struggle, everything that is telling you, revealing.
So there is the art of seeing, the art of listening.
There is also another art; the art of learning. The computers can learn. They can be programmed and they will repeat what they have been told. If a computer plays with a master of chess, the master may beat it two or three or four times but it is learning. It avoids where it has made a mistake, it can correct it, so through experience it is learning so that after a few games the computer can beat the master chess player. That's how our mind works, our mind. We first experience accumulate knowledge, store it in the brain, then thought, as memory, and then action. From that action, you learn. And so the learning is the accumulation of further knowledge. So you begin again. Knowledge - experience, knowledge, memory and thought and action. This cycle is going on all the time with all of us. I hope I am making this clear that every action, either gives further knowledge, though the mind changes, modifies its past experience, and goes on. This is what a mind that is aware, awake is doing all the time, like a computer. Experience, knowledge, memory, thought, action, and the action modifies, or adds more knowledge, and you go on that way. Clear? So this is what we are doing all the time, which is called learning, learning from experience. This has been the story of man - constant challenge and response to that challenge. And that response can be equal to the challenge, or not quite up to the challenge, but it learns, and accumulates knowledge, and the next challenge it responds again more fully, or less fully. So this process is going on all the time in our minds, which is called learning. You learn a language. That is, you learn the meaning of the words, the syntax, the grammar, put sentences together and gradually accumulate a vocabulary and then, if you have got a good memory, you begin to talk that particular language which you have spent time on. This is the human process of learning. That is, always moving from knowledge to knowledge. And the book is the whole knowledge of mankind, which is you.
Am I making all this clear? And either - please listen to this with a little care and patience - either you keep that circle going all the time, or find a way of moving out of that circle. I am going to show it to you in a minute. That is, we are always functioning from the past knowledge, modified by the present and moving forward. The forward is modified again which becomes the past, and this process is part of our life. Are we getting all this? I am making this, if you don't mind, I know you are probably very learned, very educated, but I am putting all this into very, very simple language; but the word is not the thing. Right? Ceylon, Sri Lanka - forgive me - is not the land, the beauty of the land, the palm trees, the river, the marvellous trees, and the fruit, and the flowers. So the word is not the thing. Please bear that in mind all the time we are talking together, that the word is not the thing. The word husband is not the man, it is a word. By word we measure. So please bear in mind throughout this talk, and the other two talks that are to take place and the discussion, public discussion, that the word is never the thing. The symbol is never the actual. The picture is not that which is. So if that is deeply rooted in our mind then words have very little significance. You follow? The thing matters, not the word.
So, as I said, there is the art of seeing, the art of listening and the art of learning. The learning is movement from the past to the present, modified to the future, and that is experiencing, and so on. The whole cycle is what we call learning. That is, psychological learning as well as technological learning. Right? Which means what? The mind is never free from the known. Are we all getting somewhere together, or am I making this awfully difficult? It is not difficult. Probably, if the speaker may point out, you are not used to this kind of thinking, this kind of enquiry, constant moving forward. So, as we said, our learning is always within the field of the known. And so the mind becomes mechanical. Right? If I have a particular habit and I live with that habit my mind becomes mechanical. If I believe in something and I repeat, repeat, repeat, it becomes mechanical. So we are saying that we are living always within the area of the known. So our minds have become a network of words, never the actual, but words, words, words, and moving, changing, altering within the narrow, limited area of knowledge.
So learning implies something totally different. We are going to go into it together. We have said very clearly, what is seeing, how to see the book, read the lines, the art of listening to the book, never distorting, never interpreting, choosing what you like, and don't like, what you appreciate and don't appreciate. Then you are not reading a book. Right? And we are saying also that we all live within the narrow limits of the known. And that has become our constant habit, therefore our mind, if you examine your mind, is repetitive, habitual, accustomed, you believe in god and you believe in god for the rest of your life. If anybody says there is no god, then you call him irreligious. So you are caught in habit. Now we are saying that is not learning at all. Learning is something entirely different. Learning means enquiring into the limits of knowledge and moving away from it. Right? This will be difficult, we will go into it as we go along.
So there is the art of seeing, the art of learning, the art of listening, and the art of learning, never to be caught in the same pattern, or invent another pattern. The constant breaking down of patterns, the norms, the values, which doesn't mean living without any restraint. Society is now permissive, it doesn't mean that at all. This constant awareness of this pattern formation of the mind and breaking it down, so that the mind is constantly aware, alert. Right? Now with those three factors, listening, observing, learning, with those basic factors let's read the book together. You are reading the books with me. I am not reading your book, we are reading the human book, which is you and the speaker, and the rest of mankind. Clear? Please give a little attention to this because we live in a society that is so unhappy, that is in such conflict, struggle, strife, and there seems to be no end to it. And we are seeing if we know how to read that book, which is yourself, all conflict, all noise, travail, all that comes to an end. It is only then that there truth can come then into your field. It is only such a mind that is really a religious mind, not the believing mind,not the mind that does all kinds of rituals, not the mind that puts on strange garments, but the mind that is free after having read completely all the book. And it is only such a mind that receives the benediction of truth. It is only such a mind that can go infinitely far beyond time.
So together, I mean together, we are reading the book, not the printed book, the book that is you. So it is your responsibility not merely to listen to what the speaker is saying, but also what the speaker is saying is your book, opening it chapter by chapter, page by page, until the very end, if you can travel that far. And we must travel together if we are to solve the human problems, as they exist. Together we can solve it, not one person.
So what is the first chapter? Please think together, don't let me tell you. What is the first chapter in that book? That is, your book, and the first chapter in that book, the content of that chapter? All right, let's go on together. Apart from the physical existence, the physical organism with all the travail of the body, the disease, the laziness, the sluggishness, the lack of proper food, proper nourishment - apart from all that, what is the first movement? I am asking you. We are together exploring; I am not exploring and telling you, that would be very easy for you. But if we do it together it will be yours, and when you are able to read it you don't have to have a priest, you don't have to have a psychologist, you don't depend on anybody. You will begin to have that extraordinary freedom which gives you tremendous vitality, the vitality of psychological freedom. So please let us share this book together. Are you waiting for me? I am afraid you are because you have never even looked at yourself deeply. You may have looked at your face, combed your hair, powdered your face and all the rest of it, but you have never looked into yourself. But when you look into yourself don't you discover for yourself that you are a secondhand human being? It may be rather unpleasant to consider oneself a secondhand human being, but we are full of other people's knowledge - what somebody has said, what some philosopher, or some teacher or some guru has said, what the Buddha said, what Christ said an so on. We are all full of that. Also, if you have been to school, and college or university, there also you have been told what to do, what to think. So if you realize that you are a secondhand human being, then you can put aside that secondhand quality of the mind and look.
The speaker will go on if you will kindly follow it, if you don't it's up to you. The first observation is that we live in contradiction, that there is no order in us. Order is not a blueprint, saying, order is putting the same thing in the same place everyday. But order implies something far greater than the mechanical discipline of a particular habit, norm, sanction. Right? We are saying order is something entirely different from the accepted normal discipline. The word discipline means, it comes from Latin and so on, which means to learn, not to conform, not to imitate, not to copy, obey, but to learn. You understand? is this clear?
So one discovers in that book, the first chapter, that we live an extraordinarily confused, disorderly life - wanting one thing and denying that you want it, saying one thing and doing something else, thinking one thing and acting something else. So there is constant contradiction. Where there is contradiction, there must be conflict. Right? Are you following all this? Or are you bored with this? Come with me, sirs, please tell me are you following this, or not?
Audience: Yes.
K: Good! At last somebody says, yes. You are not following the speaker. You are following the book which is yourself, that you are living in a disorderly way, that you are in perpetual conflict. That conflict expresses itself as ambition, fulfilment, conformity, identification with a person, with a country, with an idea and never living with the actual. Right? So we live in disorder, both politically, religiously, in our family life. So we have to find out what is order. The book will tell you if you know how to read the book. It says you live in disorder. Follow it - turn the next page. There you will find what it means to live in disorder. If we don't understand the cause of disorder, order will never come into being. You are following all this? You know, it is like fighting a mass of people who don't understand a thing of all this, but it doesn't matter. It is the speaker's responsibility.
So we find disorder exists as long as there is contradiction, not only verbal contradiction, but psychological contradiction. As we said, not being honest, absolute honesty, you say one thing, you mean it, to have great integrity. So if one understands the nature of disorder, not intellectually or verbally, but actually, the book is saying don't translate what you read into an intellectual concept, but read it properly. When you read it, it says your contradictions exist, and they can only end if you understand the nature of contradiction. Contradiction exists when there is division, like the Hindus and the Muslims, like the Jews and the Arabs, the communists and the non-communists, this constant divisive process between the various types of Buddhists, the various types of Hindus, Christians, and so on. Where there is division there must be conflict, which is disorder. When you understand the nature of disorder, out of that comprehension, out of the depth of understanding the nature of disorder, comes naturally order.
Order is like a flower coming out naturally, and that order, that flower, never withers. Always there is order in one's life because you have really, deeply read the book, which says where there is division there must be conflict. Now have we read that book, those books so clearly, that we understand the nature of disorder? I'll go into it a little more deeply. The next chapter.
The next chapter says as long as you are working from a centre towards the periphery, there must be contradiction. That is, as long as you are acting self-centredly, selfishly, egotistically, personally, narrowing the whole of this vast life into that little 'me', you will inevitably create disorder. The 'me' is a very small affair, put together by thought. Thought says my name, the form, the psychological structure and the image it has built about itself - 'I am somebody.' So as long as there is self-centred activity there must be contradiction, therefore there must be disorder. And the book says don't ask how not to be self-centred. Right? Please follow this carefully. The book says when you ask how, you are asking for a method. Then if you pursue that method, it is another form of self-centred activity. Got it? The book is telling you all this. I am not telling you this. The speaker is not translating the book for you. We are reading it together. As long as you belong to any sect, group, religion, you are bound to create conflict. This is difficult to swallow, because we all believe in something. You believe in god, another doesn't; another believes in the Buddha, another believes in Jesus, and Islam says there is only something else. So belief brings division in relationship between man and man. Though you believe in god, you are not living the life of god. You understand? Belief has no value. You don't believe the sun rises and sets, you never say, I believe the sun rises, or the sun sets. If it doesn't rise we will all be dead in three or four days. There is no need for belief when you are only concerned with facts, facts being that which is actually happening in your book. Please, come on sirs.
Then the problem arises also, which I am going to go into presently, which is how you read the book, whether you are separate from the book. When you pick up a novel or a thriller, you are reading it as an outsider turning the pages over, with all the exciting story and so on. But here the reader is the book. You understand the difficulty. The reader is the book. He is reading it as though he is reading a part of himself. He is not reading a book. I wonder if you understand this? We will go into it as we go along. The book also says man has lived under authority - political, religious, the leader, the guru, the man who knows, the intellectual philosopher. He has always conformed to a pattern of authority. Please listen very carefully to what the book is saying, which is, there is the authority of law; whether you approve of that law or not there is the authority of law; there is the authority of the policemen, the authority of an elected government and there is the authority of the dictator. We are not talking about that authority. We are reading in the book about the authority that the mind seeks in order to be secure. The mind is always seeking security, the book says. And the books says, when you are seeking security psychologically, you are inevitably bound to create authority - the authority of the priest, the authority of the image, the authority of the man who says "I am enlightened, I will tell you." You understand all this? So it says be free of all that kind of authority, which means be a light to yourself, and don't depend on anyone for the understanding of life, for the understanding of that book. To read that book there is nobody between you and the book, no philosopher, no priest, no guru, no god, nothing. You are the book and you are reading it. So there must be freedom from the authority of another, whether the authority is of the husband or the wife, or the wife or the husband. It means to be able to stand alone, and most people are so frightened.
The book, the next chapter says you have discussed, you have read, the first chapter of disorder and order and authority. The next chapter says life is relationship. Life Is relationship in action, not only relationship with your intimate person but you are related to the whole of mankind. Because you are like the rest of the human beings, wherever they may live, because he suffers, you suffer and all the rest of it. Psychologically you are the world and the world is you. Therefore you have tremendous responsibility.
Then the book says in the next chapter, man has lived with fear from time immemorial - fear, not only fear of nature, fear of the environment, fear of disease, fear of accidents and so on, but also the much deeper layers of fear, the deeper, unconscious, untrodden waves of fear. We are going to read the book together till the chapter ends and says, "Watch it and you will be able to end it". We are going together to see, to read the book so carefully, so patiently, so that when you have come to the chapter your mind is free of all fear.
The book again says, next page, what is fear? How does it arise, what is its nature? Why has man not solved this problem? Why does he live with it? Has he become accustomed to it? Has he accepted it as the way of life? Why has man, the human being, you, not resolved this problem so that your mind is totally free from fear? Because as long as there is fear you live in darkness. You may worship whatever you will, out of that darkness. Your worship is out of that darkness and therefore your worship is absolutely meaningless.
So it is very important to read further into the nature of fear. Now, if you examine closely, if you read that book, every word of it, it asks you, how does fear arise? Is it remembrance of things past - the remembrance of some pain, of something which you have done, which you ought not to have done; a lie that you have told and you don't want it to be discovered and you are frightened that it might be discovered; an action that has corrupted your mind and you may be afraid of that corruption, of that action? Or you may be afraid of the future, or you may be afraid of losing a job, or of not becoming a prominent citizen in a particular little backyard of a country. So there are innumerable forms of fear. People are afraid of the dark, people are afraid of public opinion, people are afraid of death - we will deal with death later - people are afraid of not fulfilling, whatever that may mean. Apart from the fear of disease, one may have a great deal of physical pain and that pain is registered in the mind and one is afraid that pain might return. You know all this. So the book says go on, read more. What is fear? Is it brought about by thought? You are following all this? Is it brought about by time? I am healthy now, but as I grow older, I will be ill and I am frightened. That is time. Or is it thought that says anything might I happen to me, I might lose my job, I might go blind, I might lose my wife, whatever it is. Is that the root of fear - the book is asking you. So you say turn the page and you will find the answer in yourself. The speaker is not telling you. There, it says thought and time are the factors of fear. So it says thought is time. Right?
So the question then is, the next page says: is it possible for the human mind, for you who are reading that book which is yourself, the book asks you, is it possible to be completely free of fear so that there is not a breath of fear? Which is what? I hope you are reading it with me, I am not reading it by myself. Have you got the energy to go with this? So it says again, don't ask for a method. Method means a repetition, a system; the system which you invent will not solve fear, because you are then following a system, not understanding the nature of fear. So don't look for a system, but only understand, understand the nature of fear. It says: what do you mean by understand? I am going into it. When it is that you say, even now, "Now I understand something"? What do you mean by that? Either you understand the verbal construction and the meaning of the word, which is a particular form of intellectual operation, or you see the truth of it. When you see the truth of this, then the thing disappears. You understand? When you see clearly for yourself that thought and time are the factors of fear, not as a verbal statement, but it is part of you, it is in your blood, in your mind, in your heart, that time is the factor, then you will see that fear has no longer a place, only time. You understand? I wonder if you have got that? Because fear has been brought about by time and thought. I am afraid of what might happen, I am afraid of my loneliness. I never examine my loneliness, what it means, but I am afraid of it, which means I run away from it, but that loneliness is my shadow, it pursues me. You can't run away from your shadow. So you have to have the patience of observation, which is not to run away but to observe, to look, to listen, to hear what that book is saying: it says time is the factor, not fear. So you have to understand time. You are following all this? Please, sirs, if you are tired, tell me. It's half past seven if you are tired we will stop for a few minutes and then continue. Are you tired? Yes, or no?
Audience: No.
K: How does it happen that you are not tired? You have had a long day in the office, from nine to five, or whatever it is - oh, today is a holiday, so you are not tired because you have a holiday. But you have an office and you will be tired. All right, you are not tired, let's go on.
So it says, time is the factor, if you can understand time, then perhaps there will be an end to fear.
So you have to ask what is the relationship between time and thought - the book is asking you: find out what is the relationship between time and thought. Thought is a movement from the known to the known. It is a movement: the past memories meeting the present, modifying itself and going on. This movement from yesterday to today to tomorrow is the movement of time, by sunrise and by sunset. There is also psychological time. That is, I have known pain, I hope I shall not have it, it might occur again, which is the movement of the past through the present modifying itself and the future. There is time by the watch. There is time inwardly - I hope to be; you are not, but you hope; you are violent but you hope to be non-violent. You are greedy, envious, but through time, through evolution, you will gradually get rid of it. So time is a movement from the past, present, future. Thought is also from the past, knowledge, memory, movement to the future. So time is thought. Right? Clear?
The next question is much more difficult to answer. You have to have patience to move so far. Patience means - please understand I am using the word 'patience' in a particular sense. Patience means the absence of time. Generally patience means go slow, be patient, take time, don't react quickly, be quiet, take it easy, give the other fellow an opportunity to express himself, so on and so on. We are not using the word 'patience' in that sense. We are saying patience means the forgetting of time so that you can look, you can observe. But if you have time through which you are observing, you are impatient. You get what I am saying? I am saying something extraordinary. I'll go into it by myself later. So you have to have patience to read the chapter, which says time is the factor of fear. Thought is time. And as long as thought is functioning you are bound to be afraid. Right? Logically.
So the next chapter says: is there a stopping to time, is there an ending to time? Time is a great factor in our life - I am, but I will be; I don't know, but I will know; I don't know this particular language but I will learn, give me time. Time will heal our wounds. Time blunts sensitivity. Time destroys relationship between man, woman. Time destroys understanding because understanding is immediate, not "I will learn to understand". So the book is saying time plays an extraordinarily important part in our life. Our brains have evolved through time. It is not your brain or my brain, but the human brain, the human brain which is you, you have identified that brain as your brain, as your mind. But it is not your mind or your brain, it is the human brain which has evolved through millions of years. So you see the brain, which is conditioned by time, can only operate in time. Right? You understand all this? So we are asking the brain to do something totally different. The book says your brain, your mind, functions in time. Time has played an important part in your life. Time is not the solution of any problem, except technological problems. Don't use time as a resolution of a problem, between you and your wife, between you and your job and so on. It is very difficult to understand this. Please give your mind to this, to read the book properly. So it says: can time end? If you don't end it fear will go on with all its consequences. And it says: don't ask how to end it. The moment you ask somebody how to end it, he has not read the book, he will give you a theory. I wonder if you understand this.
So this is real meditation. You understand? This is real meditation, which is to enquire whether time can ever stop. The speaker says it can, and it does. Careful, please! The speaker says so, not your book. So if you say, the speaker says it ends, I hope it ends, and you believe in that hope, you are not reading the book, you are just living on words. And living on words doesn't dissolve fear. So you have to read the book of time, and go into it and explore the nature of time, how you react to time, how your relationship is based on time. I know you, which is time. You follow? Go into it. Which means also knowledge means time. But if you are using knowledge as a means of advancement, you are caught in time and therefore fear, anxiety, and the whole process goes on.
To enquire into the nature of ending of time requires a silent mind, a mind that is free to observe, not frightened. You understand? Free to observe the movement of time in yourself, how you depend on it. You know, if somebody told you there is no such thing as hope - just listen carefully - there is no such thing as hope, you would be horrified, wouldn't you? Do you understand what I am saying? Hope is time. So you have to investigate the nature of time and realize that your brain and your mind and your heart, which are one, are functioning, conditioned in time. And therefore you are asking something totally different. You are asking the brain, the mind, to function differently and that requires great attention in your reading. You understand?
So sirs, that is enough for this evening. We will go into matters of pleasure, death, birth, all that, next Saturday and Sunday. After that unfortunately we have to go to other places.


2nd Public Talk - Talk Sri Lanka 1980

1st, 3rd and 4th Talk are published in:
Sri Lanka Talks 1980


MADRAS CONVERSATION WITH P. JAYAKAR AND A. PATWARDHAN 18TH DECEMBER 1982 'THE BOOK OF ONESELF'

Pupul Jayakar: Yesterday you were talking about reading the book of yourself, which is the book of mankind. And you asked a question: with what instrument will I look? Now this book is never complete, as you are reading you are creating it. And in the very observing of something the future is also being created. In this state of flux there are one or two questions which first have to be clarified. That is, what is the nature of what is seen? Because unless we are clear on the nature of what is seen the instrument which sees it can never be clear.
So can we go into it? This instrument and the nature. We have talked about 'what is' from the first time we met you, but what is the nature of this 'what is'?
J Krishnamurti: I think if I may begin: the whole history of man from two million years, or forty thousand years, is part of our consciousness, is part of our story. We, as a human being, we are the whole history of man. I don't know if you would grant that. If you grant that then the instrument with which I can read this vast complex history, the only instrument I have is the action of thought. Thought is the only instrument I have. Just a minute, let me finish. And thought has built all the past accumulation, past experience, superstitions, beliefs, the tyrannies, the wars, and the human mind is the residue, the storehouse of all that. The various gods, the various rituals, the whole movement of man in time is in the background of every human being. If once you accept that, or see the fact of it, or refute it, then we can start from there. Unless we are clear about that how to read the book of this immense complicated knowledge comes later. I hope I am making myself clear.
PJ: No. Obviously, Krishnaji, human heritage is my heritage.
K: Yes.
PJ: The two are not separate.
K: No. But very few are willing to accept that even.
PJ: No, Krishnaji, at one level I am sure most people will accept that.
K: I doubt it.
PJ: The whole development of man, of human heritage, all that has taken place...
K: Yes, yes.
PJ: ...ideas which have formulated the brain, in a sense, they don't belong to a single person.
K: Wait, wait, Pupulji. But if you asked any of them, any people, I am sure they wouldn't - first of all have thought about this. If they begin to think about it I am not sure they would see the fact of it. That is what I want - if I may - to establish that first. Then we can proceed, if you and Achyutji and a few of us see the truth of it, not the argument of it, not the verbal structure of it, but that we are, we carry with us all the time the vast human heritage. If that is so then we can proceed.
A. Patwardhan: Sir, but would you not concede that though all this may have been accumulated through thought...
K: No, through time and thought.
AP: We get it through time and thought, when I say that I am the inheritor of the entire past of man, it is not a thought process or anything like that, it is not in that way. The way in which I am the inheritor of it all is not as verbalized thought, or...
K: Let us hold. Do you as a human being, having studied history of the world and so on, do you admit or see the truth that you are the result, and that you hold the whole human heritage and that vast complex book of the story of man?
AP: Right.
K: Not right as argument.
AP: No sir, it is a fact.
K: It's a fact. Either that fact can be an argumentive fact, argumentive, a conclusion, a concept, or it is so. It is so in my blood, in my thoughts, in my life.
AP: That is why I say, sir, if it is in my blood, and if it is in the whole being, then it is not a sequential purpose, it is a totality.
K: It is so.
AP: It is a totality.
K: Yes. Don't use the word 'totality', it is so.
AP: It is so.
K: Now. We if we three at least see the truth of it then from there we can proceed. That is all my point. Not raise this question at the end of the discussion or dialogue that may take place.
PJ: It is as much a truth as the fact that the human body has evolved - let me put it this way, is a universal...
K: ...phenomena.
PJ: ...phenomena.
K: Of course.
PJ: It is in that context that I say I accept I am the human heritage.
K: Right. Now from there proceed. I am - in me abides the whole story of man: his sorrows, his anxieties, his loneliness, his miseries, his happiness, his experiences, and so on and so on. This vast story.
PJ: Yes.
K: Then the question, which you raised just now, which we raised the other day: what is the instrument with which I read that book?
PJ: I have placed two questions.
K: Yes.
PJ: Before even I go to what is the instrument with which I read that book, what is it that I read? Please let me. What is it that I read? I say I am...
K: As you are reading it is changing.
PJ: It is changing.
K: As you are reading it is moving, living.
PJ: As I am reading the future is also coming into existence, or it is being projected.
K: No, wait a minute. When you use the word 'future', the past - right - meeting the present modifying itself becomes the future.
PJ: And the very thought that arises now contains in it the germ of the future.
K: Contains in it the germ of the future when there is no alteration.
PJ: We start with what actually takes place: it contains the germ of the future. So first of all we have to be clear what is the nature of this 'what is' which we have talked about.
K: What?
PJ: What is the nature of 'what is'?
K: No, you are going to something else, Pupulji. Forgive me if I point out something. If I am the totality of mankind, if I am the storehouse - I won't use the totality - if I am the storehouse of all human endeavour, and I am not aware of it, I don't know the nature of it, the content of it, and I want to study it, I want to learn, if it is possible, the nature of consciousness, not as mine, the consciousness of man which is the past.
PJ: You see the moment you say that, that I am reading the consciousness of man and not my consciousness...
K: There is no 'your consciousness'.
PJ: Look what takes place. The moment you say you are reading the consciousness of man the attitude to that reading has undergone a total change.
K: A total change. That's right. Agreed. But if you insist, or if one is under the illusion that this consciousness is mine, separate from every other consciousness - which most people believe, or perhaps many of the psychologists believe - then we are moving in two different directions.
AP: Obviously.
PJ: But there seems a trap there.
K: Yes, I know the trap there.
PJ: The trap is we say we are the history of mankind but when we start investigating consciousness...
K: Which is the storehouse of man.
PJ: ...but if you were objectively looking at the history of man...
K: Which is the consciousness of man.
PJ: ...you would read it one way, that book. If it was in twelve encyclopaedias you would read it one way.
K: Ah, I'm not talking of encyclopaedias.
PJ: But you would look at it one way.
K: I know what you are saying.
PJ: The moment you see it as something which sprouts within me, within my consciousness, immediately my response to it is of a totally different nature.
K: That's is what I was coming to naturally. If it is - if one sees one's consciousness as universal - if we can use that word, such a large word - that the consciousness which exists in me is the consciousness of all human beings - right - if you accept that after logical examination and investigation, then our whole activity of perception changes. Right?
PJ: Yes.
K: Now, do I regard this consciousness as mine? We must be clear on that point. And not your's or anybody's, it is my private ground, my private property.
PJ: I would say that consciousness of mankind is revealed on my private ground.
K: Now just a minute. Just a minute. You are saying, by understanding my consciousness I recognize that it is the consciousness of man, of all human beings. All right then, I go along with that. But I mustn't insist that it's mine.
PJ: The only thing which I can come with you so far is to say what is revealed, I cannot say that it is unique to me.
K: Unique to you
PJ: It is part of the total consciousness of man.
K: But...
PJ: But it is revealed within my ground.
K: I understand what you are saying.
PJ: And my relationship to it is very different.
K: I understand. Simply: are you saying in the understanding, in the observation, investigation of my consciousness, which I had thought to be separate from everybody else, in that investigation there is the discovery that this, what I have called my consciousness, is not my private ground, but it is the consciousness which is the rest of man.
PJ: You see, sir...
K: If we agree to that I agree. Go on.
PJ: No, because this is not so. You see the observing of that which arises has no place in it for this other state, that it is the consciousness of mankind.
K: What is this? I haven't quite followed.
PJ: The observing of that which arises, after all you can't observe something which doesn't arise, the arising in consciousness of...
K: ...loneliness.
PJ: ...loneliness and the observing of loneliness doesn't bring into it all these other factors that it is the loneliness of mankind. It is loneliness.
K: Take any factor, sorrow. In investigating my sorrow, my loneliness, which I have been scrupulously taking in my courtyard, my private ground, there is the discovery that it is the rest of man. All men are lonely, all people suffer. I discover something tremendous. Not the little, the potty little consciousness which is mine. The discovery that it is the whole of mankind is an enormous - you follow - perception.
PJ: What brings that perception about? Let us take it minutely through a microscope. Loneliness arises, or sorrow arises: there is an observing of that thing we call sorrow. What brings in this other element?
K: Which element?
PJ: That the observing is not the observing of my petty sorrow, but the observing of the sorrow of mankind.
K: No, I don't observe. Look, Pupulji: I have seen, and you all must have seen, it is not my seeing and therefore superior, I have seen wherever you go this factor is there: loneliness and sorrow are linked together. Go to America, it is there, in Europe it is there, in China, Russia, India, anywhere you go this factor is shared by all of us. To realize that, just a logical conclusion, even to admit to oneself how extraordinary this thing is shared by all of us, is a great - a change has already taken place.
PJ: Yes.
K: Right?
PJ: Yes. Can we proceed. I still go back to these two things.
K: Let's go back.
PJ: One is if you say with what instrument...
K: I'm coming to that a little later.
PJ: But I again ask, what is it that has to be observed?
K: I understand. I understand. I observe sorrow, loneliness, sorrow, they are synonymous those two.
PJ: Which are emotional responses to a situation.
K: To a crisis.
PJ: To a crisis, to a situation. I suddenly have a feeling of shrinking, a feeling...
K: Yes. A feeling of some great loss.
PJ: And I look.
K: No, no. Not you, you don't look.
PJ: That's what I want to come to.
K: Let's be clear. Suppose one has lost a great friend, or a wife whom you really loved, or a person whom you loved, and there is the ending of that person: what has actually taken place there? The ending of all your relationship with that person. And suddenly realizing how utterly lonely you are because that has been the only relationship that has meant something. And suddenly that has gone. And there is the sense of loss. Now just hold a minute. Either I remain, either I remain with it, that is, I don't let thought or any other feeling interfere with that state. I don't want to escape from it, suppress it, analyse it. This is an extraordinary phenomena which I have suddenly discovered that with the loss of that person, or with the loss of some profound conclusion, concept which I have held most dear, suddenly that has been shattered. And then I realize what an extraordinary state of mind has come to an end. Right? Come to an end. I can invent a future, invent, but all those are inventions, but there is an ending without any future. Right? Now can this mind remain with that fact? Not as an observer observing the fact, the observer is the fact, the observer is that state, there is no division between the observer and the thing he is observing. Right? Am I making myself clear? He is the suffering, he is that ending. It's like a jewel that you are looking, holding. And the moment you want to part with it you have entered into a different state of consciousness, into a different state altogether.
PJ: I understand.
K: Now the history of mankind is my history. Right? Right?
PJ: Yes, yes.
K: I want to read that book because it is a most extraordinary book. It has not been written, there is no chapter, first or tenth chapter, there are no paragraphs, it is a tremendous movement. Right?
PJ: Can the mind, any mind contain the enormity of it?
K: Now wait a minute, we must begin here. What is the mind - may I go into that - what is the mind and what is the brain? Now may I go on with it a little? Please question as we go along.
The brain has infinite capacity. Look what it has done in the technological world, something incredible. Right? But psychologically it has been conditioned through evolution - evolution being time.
PJ: Through that concept?
K: Of course.
PJ: Not through it, through the concept of time.
K: Of course. No, no. Just a minute, go slowly into this, carefully. Seeing that the brain has extraordinary capacity, as shown in the technological world. I mean what they are doing is incredible. And in the other direction, in the psychological realm, it hasn't moved at all, perhaps a centimetre, less than a centimetre. And because it has not moved, it has not flowered, it is conditioned, it is limited. And the mind is not limited.
PJ: When you talk of mind, you speak of what?
K: This is difficult. I'll go into it. The whole, the mind of the universe, the mind of nature, you follow, everything that has been created is the movement of the mind.
PJ: Everything that has been created.
K: And is creating.
PJ: And is in the process.
K: All this. Therefore there is no limit to creation. I don't know if you understand
AP: Are you suggesting, sir, that when we say that I am the entire heritage of man, it is not the brain that can take in this fact?
K: It is the brain that takes in the fact because I have communicated through words, through thought, and you are looking at it through thought and through words, therefore the communication is verbal and thought. Sir, don't let's go back to that for the moment.
AP: I am trying to pin myself down to this fact that at present whatever I understand I understand through the brain.
K: Ah!
PJ: You see he has moved to another dimension of thought altogether, which if I understand it is this: the brain has done tremendous things in the field of technology, psychologically it is static. The reading of the book...
K: Yes, that's the whole point.
PJ: ...of mankind - I asked a question, can a single brain contain it, and you came to the brain and the mind. That the brain being limited and not having moved can only move within its own circle. The mind being the very source of creation has no limits.
K: That's right.
PJ: And therefore this whole history of man is - if I may put it.
K: Go on, put it any way you like.
PJ: But you say one thing which I would like to point to, when you talk of mind it is all that is created and in the process of creating.
K: Yes. That is, Pupil, let's be clear on this point. Careful, careful. Thought has created in this world, in the physical world, the churches, the cathedrals, the temples, the mosques, and all the things that are in the mosques, temples; thought has created wars; thought has created the conflict between man and man. Right? Thought is responsible for all this. And because thought in itself is limited it cannot - thought cannot perceive a mind that is immeasurable. But thought tries to understand it. Right? Obviously, because that is its function, which is mechanical function of reducing everything to its limited fragmentary activity. Right? And we are saying that as long as that brain is conditioned it can never understand the immensity of the nature of the mind. Right?
PJ: Yes.
K: If you see, the responsibility then is to uncondition the brain, uncondition the limitation which thought has imposed upon it. I've got it!
PJ: Sir, here is something I would like to ask. Is it to uncondition the brain which is conditioned and cannot move out of its groove, or to end the brain, the movement of the brain?
K: It comes to the same thing.
PJ: No, sir. The perception is in the mind itself.
K: What is this, what is this? Careful, careful.
PJ: I want to ask you something. Is it the deconditioning of the brain which it finds itself unable to do?
K: No, no.
PJ: Let me finish.
K: Yes, yes, I understand.
PJ: Or is it to hold the brain in abeyance so that the perception which is the mind can operate?
K: You are putting in modern language what the old traditions say, 'there is in me god. There is in me some element which is not contaminated, which then operates on that.'
PJ: You have drawn the difference between brain and mind.
K: I have said that.
PJ: You have drawn the distinction between the conditioned and the...
K: ...and the unconditioned.
PJ: ...and the non-conditioned.
K: Yes.
PJ: Between that which has an ending...
K: I haven't talked about ending.
PJ: Everything which is in the brain as it functions is fragmented.
K: Yes. Limited, fragmented.
PJ: Let's cut out ending, but it is fragmented. You have talked of a state of fragmented...
K: Wait a minute. I said we must differentiate the two words, words. Careful. The two, the meaning of the words. And I say that the brain which is limited cannot understand what the mind is. It can only apprehend, be aware of it, when there is no conditioning.
PJ: But you went further. In speaking of...
K: Later. I shouldn't have spoken.
PJ: But you have spoken.
K: I know, unfortunately. Because as a matter of fact Dr Bohm and a few others, we were discussing the very same matter. You understand, Pupil, this is really very interesting. Leave the mind alone for the moment. When you once you see what extraordinary capacity the brain has, in the technological, scientific, communication world, surgery, they have transplanted a heart made by man - I don't know if you read about it?
PJ: Yes.
K: I mean, and the biological experiments, it is incredible what is going on, which is the activity of thought. Thought is limited because knowledge is limited. Now can thought ever be free from its limitation? It can't. Right? Thought can never be free from its limitation because it is born out of limitation. I don't know if you would see this.
PJ: May I ask a question? What is the distinction between thought and the brain?
K: Thought is the activity of the brain.
PJ: Is there anything in the brain apart from thought?
K: I won't fall into that trap! You are now going back to the old...
PJ: No, I am not, sir, I am not. If you accept that the brain has this tremendous potential.
K: And we are only using a very, very small part.
PJ: Obviously. Even at the ordinary level, not talking of anything like that. If you could do with the psyche what you have done with technology...
K: That's all I am saying. I mean then the universe is open to you.
PJ: It's just that.
K: Yes, that's all I am saying. If the brain has been able to do such extraordinary things technologically, if the brain can free from the limitations of the psyche, it is incredible what it can do. Then I am saying the brain is the mind when it is totally free. The capacity - no, I shouldn't use the word 'capacity' - then there is no sense of division, it is the sense of whole, completeness, wholeness. That's all. I don't want to enter in that. You understand what I am saying?
PJ: I understand. Now if I may go further. If the brain has had that thrust, that drive, that insight, the energy to pursue technology, why is it...
K: ...that it hasn't turned the other way?
PJ: ...that they go up into space and are prepared to die, it is not that it is a question of death, or disappear or disintegration.
K: No, there is a great deal behind it: national pride, hero, praise by the country. They are not prepared to die, they have been propagandized to die in the name of your country: or in the name of god, in the name of the saviour, what they have done, burnt people, tortured people.
PJ: No, you are not answering what I am saying. What is that element which enabled man, gave him the curiosity, curiosity to drive in the other direction?
K: The other direction, yes. I think our education is responsible for it. Because we have all emphasized, every culture, except perhaps a few dead cultures, that you must earn a livelihood, work, work, work. And to do that study, you know, memorize, repeat, repeat, repeat. That's all we do. This morning I met some of the students - forgive me if some of you are here. They haven't thought about anything except this - mathematics, history, geography, and if you ask them to move a little away from that they are lost.
AP: Even among the scientists, there are only a few who go to the impossible question.
K: But, sir, even those are...
AP: Very few. I say similarly today in the present crisis of the survival of humanity there is sufficient motivation - I say motivation deliberately - I say there is sufficient ground for man to say that this is the most intolerable predicament for man, and the brain must be explored.
K: No, sir. They are exploring the activity of the brain.
PJ: Not of the psyche.
AP: No, we are now, we must understand after all that every activity of the psyche is personal to the brain cells.
K: No, no. Just a minute, sir, don't go into the business of what the brain is. What we are saying is very simple, sir. The brain has extraordinary capacity, extraordinary capacity - I don't like to use the word 'capacity' because that means based on experience, and capacity based on experience is not capacity. Sorry! There is a different kind of movement which is not based on experience, knowledge. That's a different matter. The brain has done extraordinary things. And psychically, psychologically it has not moved an inch after all these forty thousand years. Now if there is a breakthrough of that cycle then I am saying there is no division between the mind and the brain, and the energy of the brain - I will use that, energy of the brain. You understand? The energy of the brain has done the technological world.
PJ: Yes, but it has never been released for this.
K: For the other.
AP: No, sir, what I want to understand is, after all I think the word energy is much better than the word motivation because it is really energy.
K: I said that.
AP: It is the energy of attention.
K: No, sir, don't say attention of anything, just energy for the moment. Psychologically my energy is practically nil. And I am saying that when that limitation has been broken down, or broken through, then there is a totally different energy, which no is channelled through technology which is merely the activity of thought, and therefore that energy is limited. Right?
AP: I am making a very simple statement: that where you point out the limitations of thought, I say that man has within him an energy which can transcend the limit of thought, and that is the energy of attention.
K: No. Don't.
PJ: If we are trying to get to as vast a field as possible, perhaps the word attention again limits it because we have used the word so often in the past, that I think it is better to drop the word.
AP: Drop the word. There is no bother about dropping the word.
K: I am only saying, sir...
AP: We must feel that we have a faculty other than thought to pursue the mind.
K: No, I won't accept that. You see he is introducing again the same old pattern, which is there is a faculty which is hidden, which is the energy of god, whatever you like to call it.
AP: I am saying I am looking at the real, I am looking at the tree.
K: Which is what?
AP: Which is just plain attention.
K: No, it is energy.
AP: Energy.
K: Keep to that word, keep to that word. Man has used the energy of thought in technology. Right? Right? It is the energy of thought, therefore limited.
AP: Right, quite right.
K: Now the breaking down of the psyche is not the energy of thought.
AP: Agreed.
K: Right?
AP: That's obvious.
K: Ah, no, sir, it is not obvious.
AP: It is, sir.
PJ: Let me probe a little more.
K: Yes. Come down.
PJ: The instruments man has, let us examine those instruments. One is thought. The others are the senses themselves.
K: Sensory responses.
PJ: Sensory responses.
K: The sensitivity of the senses.
PJ: Yes.
K: Sensitivity of the senses and thought, which are both the same.
AP: How, sir?
PJ: This is what I would like to get at. The sensitivity of the senses and thought are the same?
K: I'll show it to you in a minute. I have just caught something. It may be wrong. So I want to look at it myself. I don't accept what I say. I didn't mean that! I want to examine this. The sensitivity of the senses. Our senses are controlled by thought. Right? Right?
PJ: No.
K: Just a minute, don't say, no. Don't take any definite stand.
PJ: No, I am not saying when you make a statement...
K: I have made a statement, I am going to see if it falls, I'll drop it. If you take a stand...
PJ: No.
K: That's right. I see the senses are now shaped, controlled by thought. That is, my sense of taste, if I like it thought comes in.
PJ: Saying, I want more of it.
K: If I feel something or other thought comes in and says, 'Look, be careful, that is painful, don't go through there'. So is there - I am just asking - is there a movement of all the senses, the total senses, without the interference of thought? Just look at the question first before we throw it out or accept it. That is, have you ever looked at the movement of the sea, movement of the sea, not the movement of trees, the vast movement of the tides, the beauty of the waves, the enormous power of the waves, with all your senses and eye looking? In that there is no interference of thought. Now when thought interferes with the senses it must inevitably limit it or control it. I am right. I am going to stick to this.
PJ: Then what you say is right. No, I'm not wanting to argue with you with what you have said just now. There is a challenge, and my senses respond according to the conditioning of the mind, but there is a response of the senses...
K: Partial, always partial because thought is always watching, controlling it, trying to say, 'I must', 'I must not', 'This is wrong', 'That is right'.
PJ: No, but forgive me. Once, it was some instance, it can be water reflected in water.
K: What is this? What is this?
PJ: It can be like water being reflected in water. That is, there can be a state of sensitivity when there is nothing contained in those senses.
K: Yes, all right, go on.
PJ: So, I want to push one more thing. I won't ask you if you jump down my throat.
K: I won't!
PJ: That is, there is some connection between the senses - you see, sir. It is a little confused, I am not myself very clear about it.
K: All right.
PJ: You look about when you think of your brain, you think of it as there.
K: You think of it as somewhere in the head.
PJ: Somewhere in the head.
K: And told by the scan.
PJ: But when the senses do not operate from thought, do not contain thought...
K: Contain thought?
PJ: Do not contain thought, the place of operation changes.
K: That's right.
PJ: That is all I am saying. I didn't want to put it into words.
K: Of course, it is simple enough. When the senses are observing completely, heightened senses, and when you look at the movement - I am taking purposefully the seeing - or one of those extraordinary sights of the Himalayas, when there is not a cloud or a breath, the line, the sky line of the hills against the blue, it is an extraordinary sight. When you look at the sea completely that way there is no centre, there is no thought. Right? The moment thought comes in there is a centre in the senses. Right?
PJ: We are part of thought, we are part of the senses.
K: Yes.
PJ: Is there a third movement?
K: Yes, that's the whole point.
AP: What is that? Repeat.
PJ: I said we have talked of thought, we have talked of the senses, and now I ask him is there a third movement.
K: This is difficult. Is there an instrument - not instrument - is there an action, a movement, a state - state in the sense not a static state - which is not the movement of thought? That is what you are asking, right?
PJ: Not a movement of thought, not a movement of the senses.
K: Wait, wait, let's look at it carefully. Look at those two words: thought and no movement of the senses. When you observe the sea with all your senses there is no sensory movement. Right? Right? Of course. The senses are not aware that they are heightened. Right? I wonder if I have made myself clear. Yes, anything that is excellent is not aware of its own excellency. Goodness in the highest sense has no sense of being good.
PJ: You see, what you are saying is...
K: Yes, I stick to this.
PJ: You see, Krishnaji, you are taking - let me...
K: Go on, darling.
PJ: You are taking the essence of all thought, the essence of all senses, and it is essence itself then is the instrument.
K: No. Leave it for the moment. I understand what you are saying. Now first of all I would like to get this clear between ourselves. When there is the heightened excellency of the senses, the senses are not aware they are aware. Awareness takes place that the senses are fully aware when thought comes in.
PJ: Already it has...
K: It has already gone. Right? Now when thought is aware of its own tremendous limitation, then it has broken through. But to realize that, it is not verbal, not thought, to see thought has no place in the movement of - I mustn't go into this, steady! Now wait a minute, what are we trying to get at?
PJ: We are reading the story of mankind.
K: See how far we have got.
PJ: And asking what is the instrument with which we read.
K: I will tell you. The story of mankind is an endless movement. It had no beginning and no end. If you once grant that - right? It has no ending. But my brain being limited is looking for its ending. Right? So I am approaching the book with 'where is the end of all this?'
PJ: The search is for the ending.
K: Of course, of course. But to realize there is no end. You know what it means? Then you enter into something called love. Love has no end. I may love my wife, she dies, or I die, but the thing called love has no end. But I have identified myself with my wife and when she dies my love has gone - or I love somebody else, which then becomes pleasure and all the rest of it. I don't want enter into all that.
So how do I read the book? That's the question. How do I read the book? You don't read at all. Right? There is no book to read if you have come to that point.
PJ: Without coming to that point the other is...
K: You merely examine, analyse, change, move, change the chips in the same field. Right? When you have come to this really deep point that this book has no end and no beginning, which means you are that book. Not that you become eternal, which is dangerous again. But that life as this movement has no end, it is then the universe. Right? Then the cosmos is this whole thing.
PJ: Time for you to end.
K: Oh, yes. Ten past five. Have we been talking nonsense?
PJ: No, sir.
K: Pupulji, if somebody heard all this, somebody who is serious of course. It is all so extraordinarily wild - but it is not. I am just saying. It is not wild, it is very logical, very clear - at least to me - clear and can be stated in Sorbonne, or Harvard, or in Delhi, it will stand water. Right?


THE BROCKWOOD TALKS AND DISCUSSIONS 1969 1ST PUBLIC TALK 6TH SEPTEMBER 1969

I FEEL THAT I ought to be sitting on the ground with all the rest of you, instead of up here on this platform. I think it must be understood from the very beginning, that this is not a position of authority. I'm not sitting up here as a kind of Delphic Oracle, laying down the law or trying to persuade you to any particular kind of attitude, action or thought. But since we are here, apparently in all seriousness, and since you have taken the trouble to come all this distance, I think we ought to find out why human beings throughout the world live in isolation, divided by their particular beliefs, pleasures, problems and ideals. We find them belonging to various groups such as the Communists, the Socialists, the Christians, Hindus and Buddhists, all further dividing themselves into innumerable sects with their own particular dogmas.
Why do we live with this sense of duality, opposing each other at all levels of our existence, resisting each other and bringing about conflict and war? This has been the pattern of human activity throughout the world, probably from the very beginning of time, with this sense of separation dividing the artist, the soldier, the musician, the scientist, the so-called religious man, the man of business. Although they talk of love and peace on earth, in this way there can be no peace, in this way men must be at war with each other; and one wonders whether it must always be like this.
So is it possible for human beings, who are at all serious, to find out if they can live in a state of non-duality - not ideologically or theoretically, but actually, both in form and essence? Is it at all possible for you and me to live a life in which this sense of duality ceases completely, not only at the verbal level, but also in the deeper layers and recesses of one's own mind? I feel that if this is not possible, then we must continue at war with each other - you with your particular opinions, beliefs, dogmas and conclusions, and I with mine - so there is never real communication or contact.
Here we are actually confronted with this issue, not ideologically but actually. One of the major political problems is the unity of mankind. Is it at all possible? Can individuals, you and I, live a life in which there is no duality at all, in which opinions, beliefs and conclusions do not divide people or bring about resistance? If we put that question to ourselves, deeply with all our heart, our whole being, I wonder what our response would be? Can we freely enquire together into this question this morning?
Communication and relationship always go together. If there is no communication, there is no relationship - not only between you and the speaker but also between yourselves. If we merely remain at the verbal level, the formal level, communication remains very superficial, and doesn't go very far. But to be related at the non-verbal level requires the ending of this isolating, dual existence, the `me' and the `you', the `we' and the `they', the Catholic and Protestant and so on. Therefore, to enquire into the question of whether it is possible to live a life in which there is no sense of separation or division, one must be aware of oneself, because as we are, so is the world. The world is not separate from us; the community, the collective, is not separate from each one of us - we are the community, we are the world. We may state that we are the world - but do we really have the feeling that we are utterly part of this whole world.
To go into this question one must inevitably be aware of the whole structure and the nature of oneself; not only inwardly but also outwardly, in the form, knowing that the word divides, as the Englishman, the Frenchman. Opinions and conclusions in any form bring about separation and isolation, as do sectarian beliefs. Outwardly, my sitting up here on the platform divides. Inwardly, inside the skin, as it were, there are also various forms of division and separation whose very essence is the `me', the self, the ego, put together by thought. Can this process - of which one must be aware both outwardly as well as inwardly - be understood and dissolved? I think that is probably the major problem in the world rather than the economic problem. Even living in this Welfare State with all its social security, we find the people divided, isolated, each going his own particular way, immersed in his own problems.
And so, becoming aware of oneself both outwardly and inwardly, can this isolating process, this resistance, really be dissolved? This is very complex, because it is the very nature of thought to divide, to bring about fragmentation - as the observer, the experiencer, the watcher, and the thing that is watched, experienced or observed. There is division, i.e. the space created between the observer and the observed. That division is brought about by thought. We are not saying this dogmatically, one can observe it, experiment with it and test it. As we said, there can be no communication as long as there is division. And what we consider to be love, will also divide if it is the product of thought or hedged about by thought.
When one becomes aware of all this, what is one to do, how is one to act? Thought must be exercised, logically, sanely, healthily and completely, and yet not create division. If there is sensitivity, which is part of love, then thought has no place in it at all, knowing that thought brings fragmentation, separation and division. So how is one to live in a world that is completely divided and which glories in such division and separation? How is one to live so that there is complete harmony, inwardly as well as outwardly? The moment we have a formula, a system, that very system or formula brings about a separation - your system and my system. So the question of `how' doesn't enter into this at all. When I ask myself `How am I to live with great sensitivity?' - which is probably the very essence of love - and `How am I to act or do anything without bringing about separation?' the `how' implies a method, a system: by doing this you will achieve that - this harmony, this state of non-duality. But that very word `how' breeds division; that is, there is the idea of harmony, a formula, an ideology, which thought has conceived of as being harmonious, as living without division, which is to be the final achievement. And there is the separation between that and the actual state I am in with the `how' as the medium, the way to that ideal. So the `how' immediately breeds the division between `what is' and `what should be'.
If one can completely discard the `how', the method, the system, then there is no ideology at all, no idea of what `should be'. Then there is only `what is' and nothing else. The `what is', is the fact that the way one lives and feels, thinks, acts, loves, is the way of separation and division. That is the actual fact. Can that fact be transformed into something which is non-dualistic? Can I observe the fact that my life is dualistic, separated and isolated; that however much I might say to my wife, `I love you', I live in separation, because I am ambitious, greedy, envious, with antagonisms and hatreds boiling in me. That is the fact.
Can the mind look at that fact non-dualistically? That is, can I, the watcher, instead of regarding that fact as something separate from me, can I look at it without this separation? Can I look, can the mind look not as an observer or an entity that wishes to change or transform what it observes, but look at it without the observer? Can the mind observe only the fact - not what thought says about the fact - the opinions, the conclusions, the prejudices, judgments, the like and dislike, the feelings of frustration and despair. just to observe without thought reacting to what is observed. I think that is real awareness: to observe with such sensitivity that the whole brain, which is so conditioned, so heavily burdened with its own conclusions, ideas, pleasures and hopes, is completely quiet and yet alive to what it is observing. Am I making myself clear?
One observes what is happening in the world: the constant political and religious separations and divisions, the wars that are going on all the time, not only between individuals but throughout the world. And one wants to live completely at peace because one realizes that conflict in any form is not creative, that it is not the ground in which goodness can flower. And this world is part of me; I am the world - not verbally, but actually, inwardly. I have made the world and the world has made me. I am part of this society and this society is being put together by me. Is it possible to live our lives not only in outward form but deeply inwardly, so that no isolating process is taking place at any time? Because only then is it possible to live in peace, not vegetate but be highly alive, thoughtful and sensitive.
In what way is one to act in daily life without this division? To behave, to talk, to use words which do not create this division between you and me. Surely it is only possible by being totally aware, completely sensitive, not only to what is going on inwardly but also outwardly - the manner of my speech, the words, the gestures, the acts. To be so aware demands a great deal of energy. And have we that energy? One realizes that a great deal of energy is necessary to be alert, aware, sensitive. To understand this separative, dualistic life of resistance needs great energy, both physically and mentally - the energy of great sensitivity. One asks `How is all this energy to come about', knowing that one wastes energy in useless talk, through indulging in various forms of images, sexual and otherwise, the energy that is spent in am- bition and competitiveness that is part of this dualistic process of one's life, on which society is built.
Can the mind and also the brain, can this whole structure which is the `me', be aware of all this - not fragmentarily but totally? That is real meditation, if I can introduce that word rather hesitantly: the mind being aware of itself without creating the observer, the outsider who is looking in. That is only possible when there are no ideologies at all and no sense of achievement - that is, when there is no sense of time. Time, as evolution, exists only when there is this sense of `what is' and `what should be'. All the effort, the strain and the struggle to achieve `what should be' is a great waste of energy. Can one just perceive that, be aware of the fact that thought, not knowing what it should do with `what is, (however ugly or beautiful it may be), and not being able to understand it or go beyond it, thought has projected the idea of how it should be; hoping thereby to overcome `what is'. But to overcome `what is' one must have time to do it gradually, slowly, day after day.
Obviously that very way of thinking brings about a division, a separation. just to observe that, to be completely aware of it highly sensitively - not to think what you should do with it or how to overcome it - is, I think, all that the mind can do. To be actually aware of this dualistic process going on all the time, how it comes into being, watching it, being alert, sensitive only to `what is' and nothing else. If there is hate, anger, ambition, just be aware of it without trying to transform it. As soon as you try to change it, in that process there is the `me' who is changing it. But if one is able to observe hate or anxiety, or fear without the observer - just to observe - then this whole sense of division, of time, effort and achievement completely comes to an end. Then one can live in the world, both inwardly and outwardly in a non-dualistic state without resistance. Can we go into this by asking questions?
Questioner: If you want to live peacefully within yourself, and yet you feel that as part of the society you are responsible for what if going on in the world today, how can you live peacefully or with any degree of happiness, knowing the heartrending things that are happening?
Krishnamurti: I have to change myself, that is all. I have to totally and completely transform myself. Is that possible? As long as I consider myself an Englishman, a Hindu or belong to any particular group or sect, subscribe to any particular belief, conclusion or ideology, I will continue to contribute to this chaos, this madness around me. Can I then drop these conclusions, prejudices, beliefs and dogmas completely - drop them without effort? If I make an effort, I find myself back immediately in this dualistic world. So can I cease completely to be a Hindu, not only in outward form but in essence? Can I, both outwardly and inwardly, end all sense of the competitiveness, the hierarchical approach to life, comparing myself with somebody who is cleverer, richer, more brilliant? Can I do this without any sense of overcoming, without effort? Unless this is done, I am part of this chaos. Such a change is not a matter of time: it must happen now, immediately. If I resolve to change gradually, I will again fall into the trap of a division.
So is the mind capable of observing the fact that I am competitive, wanting to fulfil, with all the frustrations, fears, anxieties, guilts and despairs? Can I watch it, see it as a complete total danger? When one sees something very dangerous, one acts immediately. Approaching a precipice, one doesn't say, `I'll go slowly, I'll think about it' - you sheer away from it. Do we see the danger of separation, not verbally, but actually? You belong to something and I to something else, each with our own beliefs, our isolating pleasures, sorrows and problems. As long as this state of affairs continues, we must live in chaos. Living in this rather mad, sad and despairing world, with only an occasional burst of joy - the beauty of a cloud, a flower - the question is whether there can be total and complete change.
Questioner: Asking us to be silently aware of 'what is', seems to be asking too much, it is probably more than we can bear for any length of time without trying to escape from it.
Krishnamurti: If I cannot stand something I must leave it for a while. We see perhaps the implications of `what is' and that is too much. So we can not give complete attention all the time, we need sometimes to be inattentive. Isn't that so? If there is something I cannot bear, I must leave it for a while and take a rest from it; but during the rest, be attentive of your inattention. Say, I am jealous - let's take that very common thing. I give all my attention to it and see what is involved: hate, fear, possessiveness, domination, isolation, loneliness, the lack of a companion - all that. And I observe it, non-dualistically. If I give it my total attention, I will understand it completely and therefore there needs to be no rest from it. Having understood the danger completely, I have sheered away from it. It is only when I do not give my whole attention, but only my partial attention, that I get tired of it. I say, `I must have a rest from this nasty business' - and so I escape from it. So, knowing that we escape from it, and that in escape there is inattention, we are suggesting that we be aware of that inattention. Leave your jealousy, but be aware of that inattention while you are escaping. So that the very inattention becomes attention which sharpens the mind.
September 6th 1969


THE BROCKWOOD TALKS AND DISCUSSIONS 1969 2ND PUBLIC TALK 7TH SEPTEMBER 1969

I THINK ONE of our major problems is to be sufficiently sensitive, not only to one's own idiosyncrasies, fallacies and troubles, but also to be sensitive to others. Living in this mechanical world - the job, success, competition, ambition, social status and prestige - such living makes for insensitivity to the psychological dangers. One is aware of the danger of physical insecurity - not having enough money, proper health, clothes and shelter and so on. About all that one is fairly sensitive, and naturally so. But we are hardly aware of our inward psychological structure; one feels that one lacks the finesse, sensitivity and intelligence necessary to deal with the inward problems.
Why is it that we are not as aware of the psychological dangers as we are of the physical ones? We are well aware of the outward dangers - the precipice, poison, snakes, wild animals, or the dangers of war, the destructive nature of it. Why is it that we are not completely aware, inwardly, of the psychological dangers such as nationalism, the conflict within oneself, the danger of ideologies, concepts and formulas, the danger of accepting authority of any kind, the danger of this constant battle between human beings, however closely they may be related? If some of us are aware of those dangers how do we deal with them? Either we escape from them, suppress them, try to forget them, or leave it to time to resolve them. We do all this because we do not know what to do. Or, if we have read a great deal, we try to apply what others have said. So there is never a direct contact with the problem. It is always through trying to overcome these psychological dangers, or suppressing them, trying to force ourselves to understand them, it is never a direct communion with the issue. And, of course, the whole modern structure of psychology, the psychologists and analysts they tell us what we are. They ask us to study the animal so that we will understand ourselves better. Obviously we are the result of the animal, but we have to understand ourselves not through the animal or through Freud or Jung or any other specialist, but by actually seeing what we are - understanding it, not through some other person's eyes but with our own eyes, with our own heart, our own mind. And when we do that, all sense of following another, all sense of authority, comes to an end. I think that is very important. Then we do something directly, for its own sake, not because somebody else tells us. And I think that is the beginning of what it means to love.
So, can we be aware of, or become sensitive to the psychological dangers we have so carefully cultivated? When we do become aware of them, how are we to deal with them? Are they to be dissolved through analysis, through introspection? Do we understand the dangers of the psychoanalytical process, whether done by a professional or by oneself? Do the dangers disappear, does time dissolve them? Or are they dissolved by escaping, by suppression, transmutation, or by ignoring them through boredom?
As the person to be analysed is conditioned, so also is the analyser, whether it be a professional or not - conditioned by his background, by his particular idiosyncrasies and his knowledge of what Jung or Freud or some other modern expert has to say about it. If the professional cannot help us to dissolve completely the psychological danger in which we live, then what are we to do? If analysis is not the way, because that involves time and if you analysed yourself very carefully, step by step, your analysis must be so free, without any prejudice or bias, each experiment, each testing must be so complete that the next analysis does not carry over the knowledge of the past; otherwise you are using that which is dead to try to understand that which is living. All this involves time and if one has to analyse everything every day, one has neither the time nor the energy. One might be able to do it towards the end of one's life, but by then life is finished.
One might try to understand oneself through one's dreams. Probably most of us dream a great deal, and it is said that unless we dream, we may go mad, and that dreaming is a necessary part of existence. But one must question this understanding of oneself through dreams. They, again, need interpretation; and who is to interpret them - the professional, or yourself? Such interpretation must be done very carefully and correctly. Are you capable of that?
If one questions the necessity of dreaming, a totally different avenue may open up. During the day there are all these strains and stresses, the ugly quarrels, the nagging, the fears, the bullying of others and so on - there is this constant and conscious everyday struggle. Why should these struggles continue when one goes to sleep? Sleep may have a totally different meaning altogether. I think it has. Why cannot the brain, which has been so active throughout the day, protecting itself, thinking and planning, rest completely quiet when it goes to sleep, so that when it wakes up the next morning it is rejuvenated, fresh and unburdened? I do not know if you have experimented with this - not according to the experts, but for yourself. If you have gone into it sufficiently deeply, I am sure you will have found that a brain that is so quiet, so relaxed, so extraordinarily alert and orderly, arrives at a different state altogether. I think sleep has great significance in this way. But if sleep is a constant process of thought, of movement and reaction of the brain, then that sleep is a disturbance, and in that there is no rest.
So is it possible not to dream at all, knowing that unless there is order in our daily existence, we must dream, as that is a way of receiving intimations from the unconscious. So can the brain be so awake during the day - so free to observe and examine all its own reactions, its conditioning, its fears, motives, anxieties, guilts, neither suppressing nor avoiding anything - so awake that there is order? It is extraordinarily interesting if you go into all this yourself, not letting somebody else do it for you. You see, unless there is order, the brain is disturbed - which means a neurotic state, because a disorderly life is a neurotic state. And the more disorderly it is, the more the dreams and tensions go on. The brain demands order because in order there is security. Any animal constantly shaken and disturbed will feel very insecure and go mad also.
So the brain demands order - not order according to a design or blueprint, or what society calls order. What society regards as order is actually disorder. The brain needs order to be completely secure. It must be secure, not in the sense that it must resist, guard or isolate itself; but it is only secure, orderly, when there is tremendous understanding. Otherwise, when you go to sleep, there is a great deal of disturbance, with the brain continuing to try to put things in order.
Dreams, analyses, time, do not solve our psychological dangers and problems. Time is postponement, time is involved as the distance between the fact and the idea of `what should be' - I will eventually become good - all this involves time. When thought creates time, it brings about disorder. Time is actually a form of laziness. But, in the face of physical danger, you don't have time or use time, saying, `I will act later: you act immediately.
So time, analysis, dreams, suppression, sublimation, or any form of escape from, or conflict with the problem, does not solve it. Then what is one to do? I don't know if you have faced the problem by facing the issue, that is, through negation? Because we have said, analysis is not the way, we have understood what is implied in it, not because somebody has said so, but we have examined it, experimented with it and observed it; then we have put it aside. Through negation of what is considered the positive, we can then face the fact. Now, are we prepared to put aside this whole technique of analysis and introspection completely? In that question a great deal is involved, especially as most of us live in the past - we are the past. What happened yesterday shapes the present and so tomorrow. Every day we are being reborn in the shadow of yesterday; in asking whether the mind can be made fresh it is essential to view this whole question of analysis with clarity, and find out for ourselves where memory (which is the past) and the action of memory is necessary; also where it is totally unnecessary and dangerous.
Supposing you insulted me yesterday, why should I carry that burden today? Or you may have flattered me; why should I let it influence me today? Why cannot I finish with it immediately, whilst you are insulting or flattering me? That would mean that I would have to be extraordinarily awake and sensitive as you talked, alert to both your insult and your flattery. As most of us live in the past our whole brain is the result of the past, of time, of conditioning. With this we are continually responding and reacting: that there is a God, or there is no God, we belong to this sect or that, we are Communists, or Socialists, a Catholic or a non-Catholic, and so on. So the past, modified, yields the present and the future. Without memory, you would not be able to leave this tent, knowing neither your name nor where you belonged; you cannot live in a state of amnesia. So great watchfulness, that is, great sensitivity and therefore great intelligence is necessary to see where memory is essential and where it is dangerous.
The discarding of all these accepted norms and patterns of existence - that you must analyse, that you must follow, that you must obey, be ambitious, greedy, envious, be moral according to the edicts of society (and therefore actually immoral) - such discarding can only come about through the understanding of them. If you do not reject them, you are not free; and if you do reject them - that is, if you are capable of rejecting them - it cannot be through mere revolt; that would have no meaning. How, then, is the mind to be aware of itself and its dangers, and, being so aware, what will it do? Having put aside analysis, the sense of time, suppression and all that, how will it deal with the thing of which it is aware? I hope I have made the problem clear. What is the state of the mind when it has put aside all these things, like analysis, time, the understanding of memory, the futility of suppression or escape and the fallacy of ideologies? Surely it has become extraordinarily sensitive, hasn't it? - not only to the outer but also to the inner. Being highly sensitive and intelligent, how is it going to deal with the fact that it is jealous, or angry, or whatever it is? Not through analysis, all that is out. What will it do, how will it act? And the action must be tested, it must show in form as well as in essence, which means the form must change, because the essence is also changing.
So what is the state of the mind that is aware of its own sorrow - let us use that word for the moment - and how will it deal with it? Can there be any sensitivity if there is a space between the thing that is observed and the observer? Am I sensitive to my wife, or to my neighbour, or to the community, if there is an isolating movement within me, a movement of resistance, of opinion? There would be no relationship and therefore no sensitivity. But, having discarded the fairly obvious things, such as analysis and so on, my mind has become extraordinarily sensitive and therefore it is no longer divided in itself as the observer and the observed.
But the mind is always testing: when there is no separation between the observer and the observed, then there is no conflict; therefore there is immediate action. The mind is aware that it is jealous, gossipy, stupid, envious - those are its reactions, responses. Being sensitive, it has immediate and intimate contact with that feeling, with that reaction, so there is immediate action. Which means there is no jealousy and the mind is going to test it. Such a mind, then, is a constant movement, a constant watchfulness, and therefore it is capable of immediate action when necessary.
Questioner: Sir, there is a part of the mind which is moving mechanically and which runs along in spite of awareness of what it is doing. I am aware of certain things going on - emotions and reactions, memories of the past, and so on. But they don't get completely resolved, there is still the sense of separation because the mind is mechanical, it is a habit.
Krishnamurti: How is one to be free of a habit - not any particular habit, but habit in general? That is, how is one to be free of the habit of smoking, for example, and the whole machinery of habit in which one lives, the routine?
Questioner: You were speaking of sleep just now, and dreaming in sleep. Surely during the daytime we are also dreaming in a way. Below the surface our minds are dreaming all the time. This is the type of habit I mean.
Krishnamurti: Yes - a habit: the habit of daydreaming, of smoking, of thinking according to a certain formula, the habit of pleasure - we all know what habit means. I was born an Indian, I am going to be an Indian and think as an Indian - that is my habit, the tradition. Can we go into that?
Questioner: Are not some habits very deeply inherited from our primitive ancestors?
Krishnamurti: Obviously. The habit of violence is inherited from the animal. We have the habit of obeying and so on. Questioner: Would you call an instinct a habit?
Krishnamurti: Maybe. The instinct to kill! You see a little insect and you don't like it, so you tread on it. The instinct to own a property and say, `It's mine, I'm going to build a wall round it'. The instinct that she is my wife and nobody must touch her or look at her, `my family', `my country', `my God'. First of all we must ask whether there are good habits and bad habits, or is there only habit?
Questioner: Are there not good hygienic habits? (laughter)
Questioner: Is love a habit?
Krishnamurti: We shall go into that presently. Is habit right or good in itself, whether hygienic, sexual, instinctual or acquired? We cultivate habits. I've learned how to clean my teeth, and do it very carefully for two or three days, then I get into the habit of it and forget it, because it has become a routine. We are questioning whether habit has any value at all.
Questioner: Cleaning and such things perhaps leave us freer?
Questioner: Why not call them necessities?
Krishnamurti: Habit leaves us free to have other habits! Why do we have habits at all? is it to have more time for other things? That's what that lady said. Will it give you freedom from habit if you have certain habits? This is a serious question, don't laugh it off. I cultivate certain habits in the hope that I shall have more time to do what is necessary. Does it give me freedom?
Questioner: Habit comes about by conditioning, so therefore you won't be free.
Krishnamurti: That's just it, Sir. Therefore we are questioning the whole value of habit. Habit makes the mind dull, insensitive and sleepy. By doing the same things over and over again, day after day - like those people who go on repeating certain words or mantras day after day - obviously the mind is made dull and stupid and quiet.
Questioner: I think that is not the same as cleaning one's teeth. (laughter) Why should we be so aware of that?
Krishnamurti: Why should we have a habit about anything? If cleaning my teeth has become a habit, then I am not paying attention and it may do my teeth a great deal of damage. Take one's sexual habit - it is routine. And that we call love. Is love a habit? We cultivate habits because we want to be secure. We stick to the same food and the same neighbours; we are sure of them. I am sure of my husband, my wife, my children. They are habits. So I see to it that I am surrounded by complete security.
Habit is an avoidance of any questioning, of any further investigation, exploration, of putting things to the test. Can the mind be awake and not form habits? Do please investigate, find out, and be awake when you are cleaning your teeth - and therefore highly hygienic (laughter). See that the mind doesn't go to sleep or get dull through habit.
Questioner: Playing a cello, the more a musician has learnt to play by habit the less he has to concentrate on the mechanical aspect. He can develop artistic expression.
Krishnamurti: We were talking about this to a musician the other day; he said that to fall into a habit is the very last thing to do; one is learning all the time and therefore habit has no place.
Questioner: I think there is a different intelligence; we cannot call the playing of an instrument a habit. It is like driving a car: after a time the automatic nervous system deals automatically with the threat of possible danger. A form of intelligence is operating. Krishnamurti: That's just it. So don't let us talk about good habits and bad habits at all, but question whether the mind, which has been so conditioned in habits, can uncondition itself from all habit - habit being the tradition, having an opinion and sticking to it, insisting it is right, believing or not believing in God, calling oneself a Catholic, or a Hindu, or a Buddhist. Have an opinion, but if it's wrong, change it immediately. But why should one have opinions about anything?
Questioner: But, Sir, you have feelings and you express opinions based upon experience in your life.
Krishnamurti: I don't think I'm expressing opinions, I am just stating facts. It is not an opinion to call this a microphone.
Questioner: You can call it something else.
Krishnamurti: No, I am not calling it something else. I am jealous - full stop. It is not an opinion, it is a fact. I am angry; it is not a conclusion - it is so. I am angry. I am violent. But when I begin to explain what violence is and what you must do about it - that it should be tackled in this way or that - all that is opinion and conclusion. But in facing the fact that one is violent, there is no explaining and no need for opinion. I am brown - there it is; but to say that I shouldn't be brown or that I wish I were a little lighter, because that might be more popular and all the rest of it - that is silly.
Can we now pursue this to the very end? Can the mind be aware of the habit, whatever it is, and end it instantly, not taking months or years over it? That is only possible when your whole being is aware of that fact, not just a part of your being, not just superficial conscious awareness but being aware of that particular habit - say smoking - with the totality of your being. It means being totally aware of every- thing that is involved in that habit - the occupation of your hands, your resistance, your pleasure, the poisoning of the body by drugs and the body demanding more of it and so on; or those people who are constantly frowning or doing something or other with their hands or face. So that the immediate perception is the immediate action and the ending of it. But if you say, `Well, I will take time', you are already finished. The sharpness, the intelligence, the sensitivity of the mind is in the action and the testing of that action.
Questioner: What do you mean by the testing of that action?
Krishnamurti: Find out - test it. If I smoke, I want to find out all about it, go into it completely. And if I know at the end of it whether to drop it or not to drop it - I have tested it. So habit in any form makes the mind dull, whether it is the habit of pleasure, or the avoidance of pain as a habit. That means, to be on one's toes all the time, watching. It means to learn; learning is not habit, it is a constant process. Habit forms when you have accumulated through learning, which is knowledge; you say, I have knowledge, I know. It is only the stupid man who says, `I know'. If there is constant learning, how can there be habit? How can habit exist at all?
September 7th 1969


THE BROCKWOOD TALKS AND DISCUSSIONS 1969 1ST PUBLIC DIALOGUE 9TH SEPTEMBER 1969

Krishnamurti: This is supposed to be a dialogue, an exchange, not merely of ideas but of our problems, in order to see if we can't understand them and resolve them. There must be freedom between us to express whatever you want and freedom to listen; not to be so occupied with our own problems that we refuse, or don't have the patience to listen to others. So in order to communicate with each other there must be freedom, patience, and a sense of deep, inward demand to comprehend, to understand. And also we must be able to face our problems, not merely remain at the intellectual, verbal level, but go into them very deeply in this exchange of our feelings, our ideas, our opinions, and expose ourselves - if we can - to each other, which is rather difficult. Otherwise I am afraid these discussions will have very little meaning. Can we talk with each other at that level freely, with an intention to enquire into ourselves and our problems and difficulties, and have the patience to listen to what others are saying? Also, can we change our opinions, our conclusions? Can we proceed along those lines?
Questioner: To observe the process of duality does the mind function as a mirror to observe the observer?
Krishnamurti: Is that one of the questions we would like to discuss? Perhaps if we put half-a-dozen questions together, we might find the central issue which will cover all the other questions.
Can the mind observe the observer as in a mirror? Because the observer brings about this contradiction, this space between the observer and the observed, this duality, this conflict, this struggle. To understand the nature of the conflict, is it possible for the mind to observe the observer who brings about this dual existence as the `me' and the `not-me', both outwardly and inwardly?
Questioner: Could we look into the concern of people who think and feel that life has to have meaning?
Questioner: Thought appears to he quite separate. If one can become aware of what is happening in thought, it appears to be separate from the observer.
Questioner: Could we discuss what it means to bring the observer deeply within?
Questioner: Sir, could we also discuss this question of energy? It seems to me that we fritter away what little energy we do have in various automatic habits.
Questioner: Could we talk about the use of drugs as a means of coming upon self-awareness? So much of youth is involved in that now.
Questioner: One more question. When some characteristic response comes up in me and I go into it as deeply, as thoroughly as I can, for the time being, under that observation it dissolves or goes away. Then a few days, or a few minutes later, it is there again. And then maybe I try to see it clearly again and it may dissolve and come back again. The question coming out of this is: is this really observation that's been going on? If it comes back, is the problem really solved, or is it there within me all the time? Then is this true work, or whatever you want to call it?
Questioner: Must one go through some psychotherapy first? Does one have to have some clarity before one can go on to deal with the problem of duality? Must one be at a certain point of health?
Questioner: That is interesting, Sir, because so many people are neurotic or disturbed in specific ways which they have difficulties with.
Krishnamurti: I think we have had enough questions. All right, let's take that question, shall we? Perhaps if we take that we can cover all the others.
Must I be in perfect health, or fairly good health, in order to observe myself? That means, if I am sick I cannot look at myself. And there is always some kind of trouble physically - tummyache, headache, overtiredness, friction, strain, eating unhealthy food and so on; there is always a little trouble going on all the time. One isn't in perfect health for ever. That would be nice if it were possible, but it isn't.
Questioner: Sir, isn't a great deal of this due to our not giving these small ills attention, because we let our imagination dwell on them and they become much larger than they really are?
Krishnamurti: I'm just finding out whether a sick person, who is battling physically, has the energy to look at himself. We are not desperately ill, but we are not in the best of health; we are always slightly on the verge of being ill. Will such a state allow me to look at myself? Or is that slight ill health going to become a barrier to looking at myself?
I have a headache today. Will that prevent me from looking at myself? Obviously not. I can look at myself though I have a headache. I can look at myself though I am exhausted - I can watch myself very carefully, I am tired but I am watching. Physically I may be somewhat ill and perhaps in that state I can watch myself. But if I am not balanced - here comes the difficulty - psychologically as well as physically, if I am not really healthy psychosomatically, can I look at myself then? That is the real question, isn't it?
Questioner: We are often considerably unbalanced.
Krishnamurti: Yes, we'll go into that a little bit more slowly.
Questioner: In order to look at yourself, mustn't you be rid of all worry? Mustn't you cut yourself off from the world, its troubles and your troubles? If you have worries you won't be able to look at yourself.
Krishnamurti: You are saying, are you, that one must completely retire from the world..?
Questioner: ...and worry. just forget about it, that's the thing.
Krishnamurti: That is, withdraw completely and look at oneself. Is that possible? How do you discover what you are? Only in relationship, in communication with another.
Questioner: I mean, if we do have worries I think it will be a lot harder.
Krishnamurti: Then I have to watch my worries, how they come about, whether they are self-created or being imposed and so on, I have to enquire into that. But to say I must withdraw from all worry and then look at myself, that is impossible. Even if you withdrew into a monastery or became a beggar wandering about - as is done in India - you would still be in communication with others.
So the question really is: if one is physically not too unwell, then one can watch oneself; but if one is slightly neurotic, psychosomatically ill - that is, the mind affecting the body and the body affecting the mind - in that state is it possible to watch oneself? I hope we are communicating with each other. Can I look at myself through a distortion, through a psychosomatic disturbance? If it is very superficial I can; but if it is very deep I cannot.
Questioner: What about meditative love, won't that shoot through everything, make everything clear?
Krishnamurti: I do not know what we mean by meditative love. I am not being supercilious, but how do I know what meditative love is? I do not even know what love is, because I am in conflict. I am disturbed, I am anxious, I have got this neurotic state of mind, I do not see things clearly. I completely believe in something and therefore it brings about imbalance in myself. How can I have this love and meditate, when there is all this confusion in me?
So, being somewhat neurotic, can I look at myself? Will my neurosis allow me to look at myself? If it is very deep mustn't I have therapy, both physical as well as psychological? Mustn't I go to an analyst and under that therapy begin to discover myself? This is really quite a deep problem for human beings.
I find out myself, or somebody tells me, that I am neurotic, I cannot think clearly, I cannot see things clearly, I am confused, I am miserable, I try to be something and I am not, I am battling in myself, I want to be so many things I cannot be. I want love, I want companionship, somebody to understand me. And I know I am slightly, or deeply, unbalanced. If I know I am neurotic, that I don't see things clearly, then there is some chance. But if I don't know that I am unbalanced, when I think I am positively right in my opinions, in my conclusions, in my outlook, then there is very little chance. Then perhaps one may have to go to an analyst and go through all that misery.
I have been wounded in my youth - perhaps sexually, emotionally - and that wound remains. It predominates everything else, it shapes my outlook. And the memory of all that is so strong it throws everything out of line; then what am I to do with that wound, which may have been inflicted by the family, by the father, the mother, the environment - how am I to be rid of that memory, that conditioning?
Questioner: Not only that, Sir - I can't find the memory.
Krishnamurti: Therefore - if I cannot find the memory - what am I to do? Questioner: Or I mistake it - I am looking at the wrong thing.
Krishnamurti: Yes, I may look at the wrong thing, I don't know what has wounded me or what has disturbed me, why I am like this. I have lived for many years, I've taken to drink, I've taken to drugs, I've been analysed for the last ten years, spent enormous sums of money, everybody has been trying to help me out of this conditioning. Then what am I to do?
Questioner: You have to live in the present, absolutely.
Krishnamurti: Madam, how can I live in the present? Please put yourself in that position.
I mean, we are all fairly neurotic in one way or another and we may not know it. When I do know that I am slightly, or deeply unbalanced, can I be aware of it? Can I see that I am unbalanced, sexually, physically, emotionally? I believe something and I fight, I resist everybody who questions that belief and so on. Can I become aware? Or must you show it to me; am I willing to look at it? If you say, `My dear friend you are neurotic, watch it, - can I listen to you? Or do I say, `You're not good enough, you are prejudiced, I cannot listen to you, I must go to a doctor, a specialist?
Questioner: It seems to me, that the really essential factor in psychotherapy is not the knowledge or experience of the analyst, but the freedom which exists in that relationship. Krishnamurti: That is the question, isn't it? Freedom. Am I free to listen or am I resisting?
Questioner: If you are free to listen you have already made a step.
Krishnamurti: Quite right, I am already out, I am breaking through. But if I don't listen, what happens then?
Questioner: What about drugs? Would that help?
Krishnamurti: Would a drug help me to look at myself - to look at my fear, at my neurosis? Or would the drug give me an artificial experience?
Questioner: Sometimes that experience helps you to look at yourself.
Krishnamurti: Therefore I depend on the drug.
Questioner: You don't have to.
Krishnamurti: Wait, I take the drug, LSD or whatever it is, and it helps me to watch myself. And the watching fades away; I cannot watch myself all the time, all my old conditioning comes up and prevents me from looking because I'm afraid to look at myself. The drug may help me to quieten that fear, so that I can look. But the fear is there.
Questioner: The fear is there, but sometimes it is an unknown fear and the drug brings it out into the air.
Krishnamurti: Yes, Sir, that is what we are saying. Sometimes it may help one to bring it out. But surely that's not good enough. I can take a drink sometimes and become relaxed. All my conditioning breaks down. But that doesn't last long.
Questioner: After the drug has worn off you would forget everything, wouldn't you? Would you forget what you had learnt whilst you were under the drug? Krishnamurti: Probably not - I don't know if you have taken it, I have not. I feel that to depend on something for perception, chemically, or through repetition of words or drink and so on, indicates that there is fear. And that fear is exaggerated, sustained by dependence.
Questioner: We talk about drugs, but I think that we don't have a clear idea what we mean. I think that we have prejudices. We say,`This is a drug' and that we call`natural'. And I think something like fresh air can be a drug also. For instance, we might be living in a city like New York. I'm not able to see clearly and it's because of this air; I have to get out into the country and breathe fresh air. To me that's a drug. I mean, anything that we reach out for in order to change, in order to become more sensitive, we can look at as a drug.
Krishnamurti: Sir, I don't know if you have ever fasted - just for the fun of it. If you have, it gives you a certain perception, you become much clearer if you do it only for a few days; (not if you do it for forty days, then it becomes much more difficult, then it is quite a different problem). If you have fasted for a few days, it makes the body extraordinarily sensitive, alert, watchful. And will you keep that up, will you fast every two weeks in order to watch yourself all the time, to become more alert?
Questioner: Sir, the drug is supposed to be a kind of vehicle to take you to yourself through all your inhibitions, your fears and all the things that keep you from knowing yourself. You may know them then, but I think you would only get a lasting effect, if you went into yourself without drugs. If you got to know your fears - which you don't with drugs - and finally reached yourself, wouldn't you know yourself a bit more? You would not have to take a drug every day to find out. I mean, if you reached yourself without drugs, if you went through your fears, you would know yourself far better. With the drugs, you get to yourself, but you don't see your fears, your inhibitions, you don't see what is blocking you. You understand better, if you understand what is blocking you.
Krishnamurti: This person was saying just now, that we are prejudiced against drugs. Do you think this is so?
Questioner: Isn't he saying that if you come to a perception of yourself without drugs that it has a more lasting effect?
Krishnamurti: That is what we are saying. Put it in any way you like. Take what is much simpler and more direct: I am in relationship with my wife, with my friend - whatever it is. Why can't I use that relationship to watch myself, why should I take a drug? There is my life right in front of me, every minute I'm living in relationship.
Questioner: But you said before we're neurotic.
Krishnamurti: Wait a minute. I am neurotic. Why should I take a drug when there is a much more direct, simpler way of looking at myself, which is in my relationship? Will drugs help me to get over my neurosis? For the time being you are saying, it might help.
Questioner: It might take you a step ahead so that you can stop taking drugs and then continue without them.
Krishnamurti: I understand this. So you are saying, take them for a while, take them once, so as to get over the first step?
Questioner: Maybe.
Krishnamurti: I really don't know.
Questioner: But relationship only goes so far, then it gets blocked. Krishnamurti: Must I use all these means, take drugs, or do something else? If I have no drugs, what shall I do to look at myself?
Questioner: I think that life itself is the only means. If this includes what we call drugs or anything else, it is still life and it is still the only means we have of looking at ourselves.
Krishnamurti: Then I use everything - what you call life.
Questioner: If you exclude anything, then what you are doing is just excluding.
Krishnamurti: No, no, I am not excluding. I don't say I will never take drugs. There are ways of escaping from oneself - drugs, entertainment, cinemas, books, all kinds of things which are part of life. I don't exclude drugs, I don't exclude sex, I don't exclude anything, but I say, let's find out if there is not a simpler way.
Questioner: Surely, Sir, speaking for myself, and I think for most of us, one of the dangers of drugs, of the actual chemicals (or a religion, or a technique), is that we begin to depend on them, and the more we go on the more we depend on them. And this becomes a screen.
Krishnamurti: Yes, so let's come back to the question, Sir, which is: I am fairly neurotic, I am aware of it; that neurosis has been brought about through various causes. Here I am, I am slightly unbalanced - either I know it or I don't know it. If I know it I can deal with it. If I don't know it, what am I to do? Those are the two questions. Questioner: If I know it can I deal with it?
Questioner: If I don't know it, can I deal with it?
Krishnamurti: If I don't know that I am slightly off balance, if I won't listen to anybody - that is part of my neurotic state - what am I to do? I then begin to suffer. If it is a very bad neurosis then I have a very bad time. That is one thing; but if I know it, then my problem is quite different. Shall I take drugs? Have an analysis?
Questioner: Someone like this is very dependent on other people.
Krishnamurti: Yes. You follow? So what am I to do?
Questioner: Well, I think that when we learn something, when we say something, when we know something, then it is changed.
Krishnamurti: Not quite so easy, Sir. I know I dislike people - that is part of my neurosis. I have been hurt by people, they have brutalized me - at school, through sex, in ten different ways. They have made me brutal - I know I am a hard, cruel entity. I know it - but I can't get rid of it by knowing it. Then I want to find out how to get rid of it, how to become fairly quiet and gentle. What am I to do when I know that I am neurotic? - that is the question we are discussing. Can I undo all the damage that has been done to me?
Questioner: You mentioned suffering, Sir, and it seems to me that for many people that becomes a central issue because they struggle to get out of the suffering.
Krishnamurti: Yes, Sir, that is so. We are putting the same thing in different words, aren't we? The conflict, the pain, the confusion, the misery - and yet I know I am neurotic; the seed is there, which is producing all these things. So how am I to be rid of it?
Questioner: You've often spoken of the need to see that we must change totally. And you've also spoken of the fact that we have to look at ourselves without wanting to change what we see. Isn't there some kind of contradiction there?
Krishnamurti: Is there? Questioner: To me there is, I don't fully understand that.
Krishnamurti: Can I look at one thing so completely that everything is included in that? Wait Sir, let's go slowly. I am aware that I am neurotic and I know the cause of this imbalance. Merely knowing it doesn't resolve it - I go on being neurotic. Now what am I to do? It's like a compulsive eater who has to eat enormous quantities all the time. He knows he is compulsive, people have told him to watch it - but he goes on.
Questioner: It seems to have momentum. If there is something which gives it a momentum it's hard to stop.
Krishnamurti: Sir, let's try this: each one of us must know his own particular kink. Knowing it, let us see if the understanding of the cause which has brought this about will end it.
Questioner: Do we really understand the cause of it? We see a superficial cause and we think we see the cause - if there is a cause in that sense.
Krishnamurti: There are ten different causes, may be.
Questioner: There may be millions of causes to bring about this sort of state.
Krishnamurti: Yes.
Questioner: Do we understand the purpose of what we do - not the cause, but the purpose of the neurosis, of our behaviour, of our hatred and so forth..?
Questioner: The psychologists say that if we know it only intellectually, not dynamically, we haven't really seen it.
Krishnamurti: That's the point. We say `I know it, I know the cause of it'. It is one of the most difficult things to say, `one cause has produced this' - there may be many different causes. Also, there is something much more involved in this - whether it is cause and effect. Don't let us go into that for the moment because cause and effect is so definite. The cause becomes the effect, and the effect becomes the cause - this goes on all the time; that is quite a different matter. Let's look at this: knowing the cause - in the sense of knowing merely intellectually - can I dissolve it? I say I can't. I have to find a way of dissolving it completely - and what is that?
Questioner: Don't we have to look at it in action?
Krishnamurti: I feel angry, violent, and I hit you. Must I go to that extent?
Questioner: No, but one knows that if one looks at anger at the time, the anger dissolves.
Krishnamurti: Yes. Sir, our question is, mere knowing of the cause and the effect doesn't dissolve it. Therefore, as that person put it, I must enter into it, I must have tremendous feeling about it. I haven't got it - what am I to do? I can see intellectually why I am in this state and there I stop. How am I to feel this thing so strongly that I do something about it?
Questioner: In psychotherapy ideally one forms a relationship which goes inside of this, because somebody else is going inside it with you.
Krishnamurti: Yes, you mean someone else is helping you to go into yourself, into this whole problem. Whether it is the guru, or the psychoanalyst, or your friend - someone else is helping you. Now wait a minute, Sir. Isn't this what is being done now? Don't call it group therapy. Isn't this what is going on now?
Questioner: By `now' you mean here?
Krishnamurti: Here. You tell me that I am neurotic and I listen to you. I say, `Yes, you are perfectly right, I know it in- tellectually'. And you say, `Don't look at it intellectually, let's go into it together more deeply, emotionally, dynamically, feel it'. You are helping me but I reach a point where you cannot help me any more.
Questioner: Sir, must one not do away with aids and escapes to start with? - they must be out of the way.
Krishnamurti: Now I've reached the point when I see I must tackle it deep down, in the sense that I must feel it with all my heart, with my whole being. You have helped me to come to that point. After that I have to do it myself.
Questioner: One feels one often lacks the energy.
Krishnamurti: Wait a minute, we are just coming to that. You have helped me to watch myself. You have helped me to be aware of my neurosis, together we have gone into this up to a certain point. All that has required energy and attention; I've listened to you because I really want to solve this problem. It is a tremendous burden for me, I can't get on with people, I am miserable, I am unhappy. And you have helped me to come to that point, first intellectually, then a little more deeply. Now I am there and you can't help me any more. Can you help me to go much deeper or can you only help me up to a certain point?
Questioner: How do I know I have reached this point?
Krishnamurti: I've tried, I've experimented, I've tested.
Questioner: It can be of tremendous value to be helped up to that point.
Krishnamurti: Granted.
Questioner: Our questions may be part of the trouble. Perhaps it is because we start out with the idea of someone helping us. Krishnamurti: I'm coming to that, Madam, you'll see it in a minute. What is involved in this question is: you have helped me up to a point.
Questioner: Sir, once this person has helped you is there a danger that you might be dependent on him and you don't really feel it yourself?
Krishnamurti: I am questioning the whole method, Sir! I am saying to myself, you are supposed to have helped me, you have led me, we have walked together up to a certain point.
Questioner: But then won't you be dependent on me when we get to this point?
Krishnamurti: Why can't I realize this at the very beginning? Why should I go through all this to come to that point?
Questioner: No one in the world can help you all the way.
Krishnamurti: Don't say that! You have helped me to realize that you cannot help me. Do see that point, Sir. Please have the patience. We have walked together, you have pointed out the dangers, you have shown my states to me very clearly, both verbally and non-verbally. You have held my hand - you have done everything. And I say, but that's very little, it helps only to a certain degree. So suddenly I realize: why should I have your help at all? Why can't I do this myself right from the beginning?
Questioner: But if one sees that, then one has reached a certain intelligence.
Krishnamurti: Therefore, what does that mean? Can I see that point in my neurotic state? A dozen things are offered - drugs, analyst, sunshine, group therapy, individual therapy, sitting together for twenty four hours, feeling more sensitive by touching each other, touching the grass - they are doing all these things. Some people may say, `I need all that'. If you want to do that, all right. But I am saying to myself, must I go through all this - touch you to become sensitive? Go to college to become sensitive? And I overeat, indulge sexually, do all kinds of things in order to destroy my sensitivity and then I take a drug to become sensitive - you follow? It's crazy! Therefore I am saying to myself, how am I to become extraordinarily alert to my own neurotic state? What will give me the energy, the drive, the intensity to say, I'll go through it myself right from the beginning?'
Questioner: Maybe the crisis can't solve itself, but it seems to reach a crisis of its own accord. Does that mean anything? Does a crisis mean anything in relation to..?
Krishnamurti: Crisis means a shock, Sir, a challenge, something that demands your attention. A crisis is only possible when there is a challenge. And if you respond to it actively, adequately, the crisis is not a crisis. But I cannot - I am weak.
Questioner: Doesn't the very wanting to do it give you the energy?
Krishnamurti: The very want is a waste of energy! Wait, can we discuss that for the moment - how to bring about energy? How to bring all the energy into this?
Questioner: The passionate desire to understand brings the energy.
Questioner: The looking on the unhappiness in the world and the desire to understand myself.
Krishnamurti: I haven't the desire - I want to escape from myself. Questioner: Yes, that is the point.
Krishnamurti: Sir, the whole world is helping me to escape from myself. The religions, the books, the philosophers, the analysts, everybody says: run away, for God's sake don't look! (Laughter) And you say I must have the desire! How does this desire come? Desire is greater sensation. I desire that in the looking at myself I'll have greater pleasure; otherwise I won't have desire. If there is no reward, why should I have a desire?
Questioner: Is it possible to be in pain and not desire to be out of pain?
Krishnamurti: Sir, if you have got toothache, it is a natural thing to get rid of it, isn't it? And sometimes you can't. If you have a headache or whatever it is, you take aspirin, and if it goes on what do you do then?
Questioner: You just suffer the pain. You just suffer.
Krishnamurti: Wait - don't say `just suffer'. If you identify yourself with the suffering, there is conflict, isn't there? You say, `I'll watch the pain - unless it is unbearable, then I either lose consciousness or take some drug. But if it is not so violently painful, I can watch it. - There is no identifying with the pain, no saying I must get rid of it, I must fight it, resist it.
Questioner: Is acceptance resistance?
Krishnamurti: Sir, have you never noticed, if a dog is barking all the time and you cannot do anything about it, what do you do? Resist it?
Questioner: Often.
Krishnamurti: What happens then - you are fighting it and you become more and more awake. Questioner: Can't one go the other way round so that one becomes more relaxed?
Krishnamurti: So what do you do?
Questioner: You can listen to it.
Krishnamurti: Which means what? Don't resist it - listen to it, don't fight it, go with it. In India it happens often that a dog is barking for hours. Either you fight it or you go with it, join it. In the same way, when there is great pain, unless it is unbearable, I go with it - there is no resistance, no saying, `I must get rid of it immediately,.
So we come to the point: how can I have that vitality, that energy which makes me observe so intensely?
Questioner: I think if something is important enough to the peace of mind, the security, the well-being of the brain, then the energy is concentrated there, but if it is not important enough there will be no energy.
Krishnamurti: So you are saying, Sir, if the thing is important enough, there is the energy.
Questioner: But all I know is, one has only to observe it to get over it.
Krishnamurti: Before you say that, there is this other question: if you are interested in getting rid of, or trying to understand fear, then you have the energy. That is what you are saying. But if I am not interested?
Questioner: I didn't say interested, I didn't say intellectual interest.
Krishnamurti: No, Sir, that is what I mean. How do you bring about this vital interest to face fear? One says take a drug or do various things that will help you to look, to be really involved in it. Questioner: I come to a point where my mind puts the fear into words. And I see that even my mind is a sort of analyst.
Krishnamurti: Quite.
Questioner: It cannot help me further.
Krishnamurti: So the question now is: how do I have enough energy? I need energy to look at myself - whether I am neurotic, imbalanced, afraid, whatever it is.
Questioner: May I ask why, Sir? I don't quite see why we need energy to look?
Krishnamurti: Energy means attention, doesn't it? There is that aeroplane - to listen to it completely without any resistance is attention, isn't it? Otherwise I will resist it, I will say, `I won't listen to it, I want to hear what is being said'. But to listen to that noise completely you need attention, which is energy focussed to listen. It doesn't matter, use any other word.
Questioner: I mean, does it use up energy?
Krishnamurti: No, on the contrary. It is only when I resist it, when I am inattentive, that I lose energy. If I listen to that aeroplane wholly, I've much more energy. The inattention wastes energy.
Questioner: And the attention brings energy.
Krishnamurti: It is energy - it doesn't get dissipated, on the contrary, it builds up more and more.
Questioner: I see that, Sir. Before, it sounded as though you were saying that you must find a lot of energy before you can look.
Krishnamurti: No, on the contrary. So can I attend completely, in order to observe? Then the problem arises, is the observer different from the thing observed? - which was a question raised at the beginning. If there is attention, all the energy focussed in looking - is there an observer? If there is an observer then there is inattention. Because the observer resists, he has got his prejudices, his opinions, he says, `This is good, I'll keep this but I don't want that', he is fighting to gain pleasure, to avoid pain; he is avoiding or accumulating. And that is a dissipation of energy. Can I attend without the observer? I'll do it when I actually see the truth that it is a waste of energy to look with the observer.
Can I listen to you freely - without opinions or conclusions, without saying you're right - just listen? Can I listen to that aeroplane freely? When you tell me I am a fool, can I listen to you without reacting? The reaction is the observer.
Questioner: Then in that state does the mind function as a mirror?
Krishnamurti: Is the mind then like a mirror that only reflects? Surely it is not reflecting? When it looks at the tree, the tree is not imprinted on the mirror.
So what have I learnt this morning? I have learnt - I am learning rather - that deeply nobody can help me. That is a tremendous realization. Whoever wants to help me, is helping me according to his conditioning. He says, `I know better than you do, let me help you'. Or, `I'll be a companion, we'll walk together, we'll watch things together; which means I depend on him, I need someone to support me in walking. And I have discovered, that if I have to do something ultimately myself, why don't I start right from the beginning? I can't do it because I am frightened, I want support, I want security, I want somebody to tell me, `You're doing very well, carry on'.
And I have seen that any form of resistance, outwardly or inwardly, is a waste of energy. I have an opinion about some- thing or other, and I am unwilling to change it. That is a resistance. And when you say something, giving your opinion, can I listen to it without resisting and change my mind because what you say is true? Can I cease to have opinions at all?
I see that where there is attention there is abundance of energy. That energy is attention, and it can look and observe without the observer. The observer is the conditioned entity, the reaction, the resistance. I've seen this very clearly, not intellectually but deeply - I feel it. Therefore I'm going to watch if there is any form of resistance creeping up, and I know what to do. Now I am free to listen, and therefore free - all the time changing.
September 9th 1969


THE BROCKWOOD TALKS AND DISCUSSIONS 1969 2ND PUBLIC DIALOGUE 11TH SEPTEMBER 1969

Krishnamurti: What shall we talk over together?
Questioner: Can we discuss how craving sustains conditioning?
Questioner: The non-dualistic nature of the mind.
Questioner: The problem of change.
Questioner: Sir, you spoke about energy and you said attention was energy and that it did not use up energy. I don't understand that.
Questioner: The question of seeing. The difference between seeing and recognising a description of one's mental structure.
Krishnamurti: Could we approach all these questions by enquiring into what we mean by learning? - I am just suggesting, I am not pushing this forward as my particular question. Perhaps we could then understand conditioning and the attention of awareness which does not waste energy, and so on. Could we begin there and then bring all the questions into that?
Here is a question, put at the beginning: craving strengthens conditioning. And any form of resistance, contradiction, opposing desires, are a waste of energy because in that there is involved a great deal of effort, struggle, frustration and fear. All that is a waste of energy. Could we learn about it? - not be told what to do, or how to think or how not to waste energy. But learn together about this question: craving strengthens one's conditioning and any form of resistance is a waste of energy. And what do we mean by learning? Can we approach it that way? Would that be worthwhile? Instead of my telling you what it is and you telling me what it is, can't we learn about it?
What does learning mean? Not only at the school level, at the university level, or the technological level, but also learning through experience. In this is involved testing - going through a particular form of experience and learning from it, and utilising what one has learnt as a means of testing. So I think it might be worthwhile to find out what we mean by learning. It is really quite a complex problem; it needs a great deal of enquiring into it, thinking about it - perhaps more feeling your way into it.
Now here is a question: resistance is a waste of energy. I hear that statement, I want to find out the truth of it or the falseness of it - I want to learn about it; I don't accept it, I don't reject it - I want to find out. First of all, there is a great deal of curiosity; not curiosity about somebody else, but about that statement, whether there is a fragment of truth in it, or anything that is worthwhile which can be tested, learnt about, experienced and lived. Therefore when I hear such a statement, I am really quite curious, like a schoolboy, who wants to know and who asks many questions.
Questions: Sir, I think curiosity is one of the essential ingredients of learning, because otherwise you are forcing yourself to do something.
Krishnamurti: Quite. Otherwise it becomes mechanical, mere cultivation of memory. So we say curiosity is necessary. Now wait a minute - am I curious? Not about how you live or what you do, what you think, which becomes gossip, interference, impudence - that is not curiosity, that is ugly. I am curious to find out for myself whether that statement has any meaning for me at all. When there is curiosity, there is energy, isn't there? I am really excited about it, I am not casual about it, I am not indifferent, I am really curious. And that curiosity gives me an impetus, a drive to find out.
Questioner: In fact we have to consider the motive of the curiosity.
Krishnamurti: I am curious - there is no motive. If there is a motive, there is no curiosity. I want to learn because I am curious. If it is in order to gain more money, that is not curiosity; the motive then is much more important, more vital than curiosity itself. Am I curious without a motive? I want to find out. I recognise in myself there is no motive. I just want to learn whether the statement that resistance is a waste of energy is true or false. So I say to myself: do I resist anything, psychologically as well as physically? It is quite interesting if you really go into it - shall we?
Please bear in mind that I have no motive, I just want to find out, I am curious. When a first-class scientist is exploring, he is not driven by a motive. A person who has a motive that he might achieve great fame and money and all the rest of it - such a person is not a scientist. He is just like anybody else, using science for his own benefit.
So I am just curious - there is no motive behind curiosity - that is a fact. I am talking about myself, not about you. Now I want to find out if I resist - I may resist a dozen things in life, my wife, the children, the boss, society, what somebody says to me. I am free to enquire, free to find out in what way I resist. Shall I examine this resistance in fragments? You understand what I mean - I resist here, there and so on.
Questioner: I don't quite follow you. We were talking about resistance, and you were saying just now that curiosity channels energy naturally. So then where is the resistance?
Krishnamurti: No, I want to examine if I am curious about resistance which is waste of energy. Questioner: I see, thank you.
Krishnamurti: That is what was asked - I am taking that as an example. Shall I look at resistance as a fragmentary process? I resist you because what you say may be true, and I want to resist because I am frightened of you. I am frightened of not being able to sit on the platform - you follow what I mean? So shall I examine this statement applicable to myself in myself, in fragments? I don't know if I am making myself clear.
Questioner: Yes. It wouldn't be wise.
Krishnamurti: Or shall I be able to look at it, learn about it, as a whole? Belief is a form of resistance - would you say that? I am a Hindu, or a Muslim or a Christian - there is a resistance against all other forms of belief, all other dogmas. I am a Communist and I reject everything else. Therefore I am resisting.
Questioner: So anything that impinges on the mind...
Krishnamurti: Wait, we'll come to that presently. Go slowly step by step. Don't come to any conclusions. I have found something: any form of conclusions is a resistance. I conclude that is wrong and this is right; that is a conclusion and I resist what I consider wrong, and hold on to what I consider good. I resist my wife because she dominates me, or I resist any form of questioning because I may find myself in a state of uncertainty, which I dislike, which may invite fear. Therefore I resist.
So shall I look at these fragments of resistance and try to learn from each fragment, or can I look at this whole form of resistance and learn from it? Let's go together, otherwise it's no fun - at least for me. Questioner: I don't see how this whole form of resistance expresses itself other than through lots of little resistances.
Krishnamurti: Yes, I quite agree. But I have put that question - don't accept it, we are learning - I may be totally wrong. I say to myself, `Shall I learn bit by bit, watch myself resisting any form of infringement of my freedom by the society, the priest, the government, or by my wife?' that is one form of resistance. And the other form of resistance is belief; because I am frightened if I don't have that belief, something might happen to me. Shall I learn from each example or is it possible to learn about the whole of resistance - not bit by bit?
Questioner: Do you mean that there is a common reason at the back of every form of resistance?
Krishnamurti: No.
Questioner: Or a common factor - that it is caused by the same thing?
Krishnamurti: Look - I am resisting in various ways. My question would be: why am I resisting at all, what for? Not the reason of it. I want to see the fact that I am resisting. First I must know I am resisting. I am curious to find out if I am resisting. At the moment I am aware that I am resisting, there is already the discovery of the cause. I am resisting you, because I think I am much more intelligent, superior, more spiritual than you, and what you say might pull me down a little in front of the others; therefore I am going to resist you.
So I recognise I am resisting and I am learning about it. My mind is curious, and therefore I find out why I am resisting - not only you, but I see the whole of resistance. Are we going on together, are you sure?
Audience: Yes.
Krishnamurti: I have formed an opinion, right or wrong, and I stick to it and I resist every other opinion. I believe in something and it is my knowledge, or others have informed me, and it strengthens my opinions. Now why do I have opinions at all? I recognise opinion is a form of resistance. Now I am going to learn, and with that sense of urgency and energy I find out why I am resisting altogether. Is not my whole life - please listen to this - the whole of my life a way of resistance? I think I am somebody, I have an image of myself and I don't want you to destroy that image. Or I have various forms of beliefs, dogmas, knowledge, experiences, which have given me a certain vitality, strength and technique to tackle life, and I am going to resist everything else.
So I say to myself, `I see this very clearly, I have found out something, which is: my whole life is a form of resistance'. No? Please, I am only communicating with you - don't agree or disagree.
Questioner: You mean it is a selection of one set of possibilities as against another?
Krishnamurti: Yes.
Questioner: And therefore you are resisting the others. And that forms your particular character.
Krishnamurti: That's right. The Greek word character comes from engrave, engraving on the mind - that is my character. My mind has been engraved upon and I have a particular character - strong, weak, purposive, direct, dominating, this or that. And the thing that has been engraved on my mind is going to continue, resisting everything else. So I am asking myself, `Is my life a form of resistance, is living a form of resistance?'
Questioner: Yes, because with that resistance I build up my security. I feel secure in that and I am afraid to let it go. Krishnamurti: Are you saying, Madam, that resistance is a form of building up security? Is it? I am not saying it is not, I am just asking - is it? I don't want to reduce it to one word - this is much too explosive - you cannot just say that one word explains everything.
Questioner: One of the things one might be resisting is embarrassment, or shame.
Krishnamurti: Of course, all that is implied. I don't want to examine each detail, but see this whole problem of resistance. Is my life based on resistance, because I have an image of what I must be, what I should be, what I am, or what I want to achieve?
Questioner: What gives the energy, the force, to this image that one has of oneself? Why is it so strongly engrained in the mind?
Krishnamurti: That is fairly simple, surely. Every form of influence is continually impinging on my mind - the family, society, my own desires.
Questioner: Isn't it that all these different resistances are a means of protecting this image, defending it?
Krishnamurti: Is that what you have found, Madam? Is that what you have learnt?
Questioner: Yes. Sometimes.
Krishnamurti: Now you see what has happened? Curiosity has aroused tremendous energy in me to find out. And I am looking, watching where I am resisting. I want to learn, because I see any form of experience which is not a conclusion, is an experience to be tested so one can say `that is so'. Any form of resistance divides people, therefore there is no communication, no relationship, therefore there is conflict and no peace. Questioner: Is not resistance the fear one has of the idea of death?
Krishnamurti: Yes. That is also included. So shall we go along? I hope you are all as intense about this as the speaker is, because I really want to find out if there is any form of resistance in me. I want to learn about the idea that I am a great man, the image, the idea of success, of popularity, reputation, being a leader - all those horrors. Is the mind resisting anything? Which means the mind has taken a position with regard to politics, economy, religion, the family - you follow? And it is unwilling to move from there.
Questioner: When we speak of resistance, the mind starts resisting resistance.
Krishnamurti: Yes, and tradition is also a resistance. So I want to find out if I have a tradition.
There is that statement: craving strengthens conditioning. Does it? Why do I crave? I understand that I crave for food when I am hungry. There is the biological, sexual urge and the image that thought builds around that urge; there is craving for sexual excitement, or the craving for power, for position, or for peace - is all that craving? The wanting, demanding, insisting - is it? I am hungry, I need food - is that craving or is it the natural response of an organism that needs food; would you call that craving? But craving comes when I say, `I must have that particular kind of food which tastes better'. And there is the whole structure of sexual demands. The biological urge is different from the craving which thought creates about the urge. Are you following?
Questioner: Will you please repeat that last sentence?
Krishnamurti: The biological urge is strengthened by thought creating or building an image of all that. That becomes the craving. Questioner: Are we afraid that if we don't crave we cease to live?
Krishnamurti: No, I don t say that. What does this craving mean? I am trying to enquire. There are natural, organic, biological urges and demands, and thought takes hold of them and transforms them into something called craving - appetites. Then thought says, `I must be careful, because I am a respectable man, therefore I must be wise in my appetites'. So there is a battle going on between two thoughts. I don't know if you follow what I mean? The thought that has created the image, the picture of the sexual demands, and the thought that says `be careful'. So thought forms a resistance against the thought which has created the picture, the sensation, the volume behind that. So you see how resistance has been formed.
Questioner: But, Sir, surely sometimes resistance might be necessary?
Krishnamurti: We are coming to that in a minute, first let's get the picture. So thought encourages in one direction and thought resists that. It says, `I must resist, otherwise I may be destroyed - by society, by my wife, etc; therefore it is good, it is wise, it is normal to resist'.
Questioner: The desire which is pushed on by thought, leads in a direction which disturbs the temporary equilibrium. And the opposing thought tries to restore it at a different level. That's what I see.
Krishnamurti: That's right, Sir. So I have learnt a great deal.
The mind is looking at itself to see whether there is any form of duality going on. Resistance is duality. There is opposition, contradiction, and in that there is conflict. Therefore I say to myself: the whole of resistance is a waste of energy. I've learnt that - it isn't that somebody else has told me, it isn't that the speaker on the platform has pointed it out and therefore I am repeating after him. It is something which I have actually learnt out of my curiosity, my energy and drive - not as an idea which I am going to apply, but as an actual fact. I see that resistance breeds duality and therefore conflict, which is essentially a waste of energy.
Now I'm going to enquire where it is necessary to resist, or if one can live without resistance at all. I want peace - God knows why, but I want it - I think it is marvellous to live in peace. You come along, because you have heard somebody say so, and tell me I can have peace if I do certain things - meditate, repeat words, listen to sound, sit this way, breathe that way, and so on. And I want that, because intellectually I can see that a mind that is very peaceful is extraordinarily alive, beautiful, has a certain vitality, intensity. So what you say appeals to me and I practice it and I get certain experiences and a certain feeling, a certain quiet. I want peace and I find peace can be had at a certain price and I am willing to pay for it, and I resist every other form of teaching.
I know all that. So I say to myself, can I live completely, right through my whole being without resistance, not having to resist this or that, follow this person and not that person - can I live that way, not theoretically but actually? Can I live my daily life without any resistance? If you want my coat, shall I resist? If you want any of my property will I yield, and not resist you? If you say, `Do this, think this way, don't think that way' - shall I resist you? Where shall I yield and not yield? How can you tell me, or I tell you where to yield and where not to yield? Or have I to learn about it? If you tell me that I must yield here and not there, you have already set a resistance going in me. But I am going to find out for myself where I must yield without resistance, and where I must not yield. That means I shall find out how to act at a particular moment. Not come to that moment with a conclusion. If I come to that moment with a conclusion I am already resisting. Because I have no principle - which is a conclusion - I have no ideology and there is freedom. So I say to myself, `I am learning, I have found the truth - I have no opinion, no conclusion, there is no resistance'. Clarity has made that perception clear, and I say, every minute of the day I am going to find out.
Questioner: Isn't it that we are afraid of the energy... ?
Krishnamurti: The fear is energy - you cannot be afraid of a fear. Fear is a form of energy. No?
Questioner: But it seems that one is constantly diverting energy into resistance or fear, or something else.
Krishnamurti: Look: I am afraid. I am going to learn about fear. I am not going to translate it into saying `it is a waste of energy', or `it is energy', and so on. I have no conclusion about fear; therefore I am free, curious to learn. You follow? So I am going to learn what fear is - a form of resistance, because I am afraid I might die tomorrow, or I am afraid of my father and mother.
Questioner: Is the fear of death unconsciously at the root of the whole of the resistance against every day?
Krishnamurti: Sir, are you afraid to go into the question of fear? Actually, deeply are you aware that you are afraid? Shall I resist fear by cultivating courage? - which is a form of resistance that is called courage. It isn't courage, it is a resistance. I am afraid, and I am escaping from it. Escape is resistance to what is - surely. So I want to find out if I am escaping. There are so many ways of escape, don't let's go into them. And there is fear - what shall I do with it? I am not escaping because I see resistance doesn't dissolve fear, doesn't push it away. Questioner: When I have seen that fear and resistance are only the fear of death, can I not realise - at least intellectually - that life and death are the same thing? At that moment the fear will vanish.
Krishnamurti: It is not quite like that, is it? I am not really interested in death - that is inevitable, it will come later. But I am really frightened of my wife - I'm sorry, I'll take something else! (laughter) Frightened of what, Sir?
Questioner: Inadequate responses?
Krishnamurti: Let's take that. I am frightened of my incapacity to respond fully to life. And I am not resisting, I am not escaping, I am full of curiosity to find out why I am frightened because I can't respond fully. The fact is I can't. What am I frightened of?
Questioner: Because it's so uncomfortable to live with.
Krishnamurti: Which means what? - I dislike living uncomfortably. Or I find that I cannot respond completely, adequately, because my mother and father beat me when I was a baby - you know the whole process of going back to childhood. So, am I frightened because of my inadequate response? All right, I'm inadequate, why should I be frightened of it? Because I have an image that I must respond fully - if I don't I will be unhappy, I'll be in conflict, I'll be miserable, uncomfortable and all the rest of it - and therefore I say, `I am inadequate' and this frightens me; therefore fear is a form of resistance. Do you get it? If I have no picture of what adequacy is, then I am just inadequate - all right.
Questioner: Is it not being aware of what is?
Krishnamurti: No, Madam, listen to it a little bit - I haven't finished yet. I am inadequate. I have fear because I have an image that I should be adequate; but if I have no image, what tells me I am inadequate? Please, don't shrug it off.
Questioner: Comparison.
Krishnamurti: Quite right. Do please listen. He said, it is comparison. Why do I compare? That is my habit, isn't it, from childhood on through university and throughout life. I have always lived in a society, in a state of mind, that is continually comparing - a bigger car, a smaller car, more beautiful, less beautiful, more intelligent, less intelligent, more money, less money, and so on. You follow? Why am I comparing? I am curious, I am learning - you understand? I see comparison has caused inadequacy in me. If I don't compare there is no inadequacy. I am what I am - I may be stupid, but that is all right.
Questioner: But Sir, it's not always like that.
Krishnamurti: Of course nothing is always like that.
Questioner: I mean, it is not always comparison that makes one feel inadequate.
Krishnamurti: I am examining comparison, Madam. My life is comparative, I want peace, I am not peaceful. How do I know that I have not the idea of peace? So why do I compare? Please follow this. Can I live without comparison? The ideal, the hero, the bigger man, the lesser man, the inferior, the stupid - can I live without any comparison, at any time?
Questioner: It seems to be the linguistic structure of thought that has comparison built in.
Krishnamurti: Quite so - in language itself there is comparison and I have seen that; therefore I am not going to say, `I am more or I am less'. The very structure of the `me' is comparative. Questioner: Don't we confuse comparative facts with comparative judgments?
Krishnamurti: Comparative fact - that is, this colour is red, I prefer blue, I don't like this. The fact - that is fairly clear. But I want to get my teeth into much deeper things than that, which is: can I live completely without comparison? Not the comparison of judgment, that is, `you are fairer than I am' - obviously I am brown and you are fair - so what? But I am asking myself, I am full of curiosity to find out whether the mind can live without comparing. And is not the mind itself the result of comparison? The tall and the small, more - less. I can only live non-comparatively when I am absolutely looking at the fact and not what the fact should be or must not be.
Questioner: But, Sir, take two facts side by side.
Krishnamurti: No, no, there is no such thing as two facts side by side. Look, there is one fact at a time, not two facts at one time.
Questioner: No, but it is a way of perceiving difference.
Krishnamurti: No, that is what that lady was saying just now.
Questioner: Not only in red and blue, but in many things, in people and objects.
Krishnamurti: Opinion, then.
Questioner: And events and so on.
Krishnamurti: No. Madam, look - there is only one fact. A second later maybe, there'll be another fact.
Questioner: And then we see the difference.
Krishnamurti: Yes, then what? What are you trying to say, Madam? Questioner: I am trying to say that one learns by seeing the difference about oneself. One only sees one thing in oneself, one doesn't see that there are other things. From time to time one compares and it is a way of learning.
Krishnamurti: Do please listen to what you are saying. Do I learn through comparison?
Questioner: We do learn.
Krishnamurti: Please find out, don't insist.
Questioner: We do, yes. I mean I have found it out.
Krishnamurti: No, no, Madam - that doesn't mean anything. Sorry, forgive me if I contradict you. Do I learn anything by comparing or do I only learn by looking at the fact and enquiring about that fact; not by comparing that fact with another fact? I have a Chinese vase, and a Persian vase. By looking at the Chinese vase I learn all about it. But if I begin to compare the two, I am learning about something else, not about the fact of the Chinese vase. Questioner: Krishnaji, but certain facts in relation to other facts...
Krishnamurti: Wait a minute.
Questioner: For instance, if you were considering the speed of something, you would learn it in relation to the speed of other things; that would be part of the fact, would it not? That's comparison.
Krishnamurti: You are saying - you learn about that fact much quicker than I do.
Questioner: No, I am speaking of the objective relation of two facts. There is a relationship; for instance light has a different speed than the motor car. Those two are facts, and their relationship is a further fact. One has to consider the two things in order to learn something about them.
Krishnamurti: All right. The Mercedes goes much faster than the bullock cart. That is a fact and that doesn't touch me or interfere with my life.
Questioner: You learn about the speed by going in the bullock cart. When you are in the Mercedes you feel the speed of the Mercedes, there is no need to compare it with the bullock cart.
Krishnamurti: Wait a minute. Not only that - there is another fact involved. Do I learn by comparing myself with you, who learn much more quickly? - there is speed involved in this too. You learn something extraordinarily quickly, you see very clearly; immediately resistance arises and all the implications of it. Your perception is instantaneous, with mine I have to go little by little. You act much more quickly, my action is slower. Why am I comparing myself with you? Where does speed come into this - the more, the less - why?
Questioner: Because of the images.
Krishnamurti: No, because I am envious of her. I want that same thing which she has, be as quick as she is, because I have compared myself with her. That comparison is very quick; why am I comparing myself? Can I live without being aware that you are much quicker than I am? Can I free myself linguistically from the comparative judgment about myself? Therefore, can I look at myself non-comparatively, non-verbally? - for the word in itself is comparative.
I am really very curious and therefore full of delightful energy, to find out if I can live without comparison at all. Comparison implies pretension. There is a great deal of hypocrisy in comparison. I want to be like Christ, like the Buddha, the hero, and I am not. I am comparing myself with them and pretending, striving, struggling to be that. And I say, what nonsense. I see that to live without comparison means complete honesty to oneself - not to anybody else. The moment I compare myself I am pretending, putting on a mask. It is like in a school. If B is compared to A - as it happens always, through examinations, in class, in every way - if he is told `you must be like A', you are destroying B. And that is the kind of education we have all had. So education becomes violent, destructive. Can we educate ourselves without comparing?
Questioner: Sir, we have to find out where comparison has its place, where it is necessary and where it isn't.
Krishnamurti: Of course, Sir. That's what we said.
Questioner: How can we not be aware of the differences? We are aware of them.
Krishnamurti: Oh, no, on the contrary. We are saying, be aware of this contradiction. Contradiction exists when there is a resistance. We've been through all that.
Questioner: I cannot see my head - I just see this part of my body - how could I compare it with the whole body which I see everywhere?
Krishnamurti: I only know I have a head through comparison? (laughter) I look in a mirror!
Questioner: It wasn't a very good example, but we do learn about ourselves by seeing things around us, in other people. It's not always brought about by envy - it is observation.
Krishnamurti: No, Madam.
Questioner: We can learn.
Krishnamurti: You are saying you can learn by watching others, in many ways. By watching the animal - its violence, its devotion, its pleasures - I learn, because I am part of the animal; my whole background is derived from the higher apes and all the rest of it. At least that is what the scientists say. Or the others will say, no, you are straight from God. Have I got to watch the animal to learn about myself? Have I got to watch you to learn about myself?
Questioner: It can be useful.
Krishnamurti: How can it be useful? Have I the eyes?
Questioner: But I am blind to myself.
Krishnamurti: Therefore you are blind to others.
Questioner: No, they can open up your eyes sometimes, in a flash.
Krishnamurti: They can wake you, every shock, every challenge, every questions does wake you. But do I depend on questions, a challenge, looking at others to keep awake?
Questioner: It is all part of it.
Krishnamurti: No, Madam - part of me is asleep, therefore I am not awake. It is like the curate's egg. [ed: A curate at the bishop's breakfast table was embarrassed to find his egg uneatable; asked by the bishop if his egg was bad, he replied, "It's good in parts!"]
Questioner: Is this form of comparison a desire to imitate?
Krishnamurti: Surely. Please Sir, don't take part of this and part of that, but find out whether you can live without comparison. And isn't that the only way to live? Doesn't that give you tremendous energy? But if I am comparing myself with the Prime Minister or with Jesus or whatever it is, what a waste of life it is!
So I am watching, I am learning about comparisons and therefore I know when comparison has its values and when it has no value at all.
Questioner: That is what I meant when I first said that it had some use.
Krishnamurti: No, forgive me again. We must start by saying, can one live without comparison. Not `it helps sometimes and doesn't help at other times', `comparison is necessary, or `it is not necessary'. When the right question is asked, and answered rightly, then that will bring about the right response when comparison is necessary. But I must ask the right question, the fundamental question first, which is - can I live without comparison, not `on some days' or `sometimes'. If I have answered that question, not verbally or intellectually, but deeply, totally, then I will know when it is necessary or when it is not necessary. It is like knowing what co-operation is - completely, deeply; then only will you know when not to co-operate. But to say, mustn't I co-operate with this and not co-operate with that, isn't it necessary sometimes? - that leads to greater and greater confusion. When you know how to co-operate fundamentally - not round an idea, round a feeling, round an emotion - but co-operate without any resistance, then you will also know very deeply, when not to co-operate. So one must ask the right question first.
September 11th 1969


THE BROCKWOOD TALKS AND DISCUSSIONS 1969 3RD PUBLIC TALK 13TH SEPTEMBER 1969

I THINK MOST of us are seeking some kind of deep significance or meaning to life. We see what is happening around us, the utter futility of war, the lack of meaning of one's own life, all the divisions - race against race, people against people, one religion against another - the sheer futility and meaninglessness of this whole struggle, only to end up in the grave. So we are seeking some kind of meaning to life. Not finding any, we either worship the state - whether it be the communist or the capitalist state - and we accept the tradition which either says there is, or there is not, a meaning to life. Or we do not believe in anything, live entirely in the present as is profitable, convenient and satisfactory.
If one rejects both - the intellectual pattern invented by the specialists or by oneself, or the mere living of a despairing meaningless life in the present - one is then faced with a much deeper question, which is: what is this striving about? Education, the family, voting, the acquisition of knowledge and experience - where does it all lead to? Shall we find the answer to that question in outward relationships, outward activities, objectives and ideologies, or shall we find the answer inwardly? And is the inward answer any different from the outward answer? Are the inward and the outward answers mutually dependent, or can we, while living in the outward world and doing the everyday things of life, go so deeply inwardly that we understand - not intellectually, nor emotionally, nor sentimentally - but go so deeply inwardly that the outwardness and the inwardness coalesce, leaving no real outer or inner but only a movement which has its own meaning; a meaning, not invented by the mind or by clever, cunning and deceptive thought. Perhaps that may be the answer to the question as to whether life has any meaning at all.
To go very deeply inwardly, without rejecting the outer - the outer being the form, the action, the responsibilities, the everyday living - to go inwardly in such depth requires tremendous honesty. Not the honesty of conforming to a principle, or an idea, or to some form of pattern which one has set for oneself. That is not honesty at all. Thought can very easily deceive itself and create an illusion and think that it is honest. Surely honesty is to see exactly `what is', without any distortion, not only outwardly but also inwardly - to see exactly what one is, both at the conscious levels as well as at the deeper levels. To see, if one tells a lie, that it is a lie - just that, without deception, without excuse, without covering it up or escaping from it. When there is such great clarity, when there is that quality of perception, then there is innocency. And only then, I feel, can one begin to understand what love is.
That word `love' is so weighted, so mischievous, ugly and rather destructive. I would like, if I may, to talk a little more about it. The politician uses that word, the housewife uses it, the priest and also the young girl in love with a boy. So if we talk about it, which is naturally rather difficult, we must, I think, be not only verbally very clear, but also understand the non-verbal process behind it, the very structure of it. That is, there must be this extraordinary sense of clarity and honesty within oneself, which inevitably brings about a quality of innocency, and then, perhaps we can freely - and yet with great hesitancy - enquire into this word.
First of all, love, surely, is not a sentiment, an emotional state, because sentiment and emotion change and where there is sentiment and emotion there is a great deal of cruelty. One can get excited about the flag, about one's country and be ready to kill others - a ruthless destructiveness based on sentiment. It can be readily observed in daily life, both outwardly and inwardly, that where there is any emotional upheaval or surge of sentimentality, it does bring with it a sense of hardness, brutality and violence. Can sentimental and emotional states bring about the qualities of gentleness and tenderness, or, when there is tenderness, the quality of beauty that goes with being very gentle? Are there not in these states the seeds of ruthlessness and brutality? You can cry over an animal and yet kill it. We can repeat that we are all brothers, that the world is my neighbour and yet be ready to kill that neighbour, be it in the business world or on the battlefield. All brought about through sentimentality and the extravagance of emotionalism. And in all that, obviously, there is no love.
What then is love? Remembering that the word, the description is not the thing, we can see that it is a non-verbal state, and yet it is not pleasure brought about through desire. When pleasure is involved in love, there must also be pain in it, fear, jealousy, the aggressive possessiveness of `my family', `my wife', `my husband', and all the rest of it. Wherever there is the pursuit of pleasure there must be this sense of domination, possessiveness and attachment, all of which breeds a great deal of fear and therefore pain. We have said that love goes with sex; for most of us love is sex. May we go into it a little more, or are you all too grown up, or have finished with it? (laughter)
This question of what is love is really very important. I think one must find out about it for oneself; as one must also find out what living is and what death is. These are the most fundamental questions. What is living, what is love, what is death? - not to be answered by someone else telling you what they are, for in that there is no freedom. That would be merely copying, imitating, following, depending on your pleasure and your fear. But these questions must be answered, and the more intelligent, the more deeply aware and suffering any human being is, the more deeply must he ask them. We have said love is sex. We have put those two words and the activity of those two words together; which means sex as the ultimate pleasure.
What part does thought play in all this? What is the relationship between thought and pleasure? If I am not capable of establishing that relationship clearly, there will always be a quarrel between the two, a division. So I must find out what pleasure is, or rather, if there can be pleasure without thought or whether pleasure is the process of thought. Pleasure to us is extraordinarily important and all our morality is based on that - at any rate social morality, which obviously is not morality at all. Most human beings are pursuing pleasure because they are so discontented, so unhappy, so miserable, so tortured by their environment, by their own thoughts, their own feelings and problems; freedom for most human beings means pleasure and the expression of that pleasure. How does this pleasure relate to thought? How does thought give it shape and vitality? One has a certain pleasure, whatever it is - sexual, or the pleasure of seeing a lovely sunset, the beauty of a great tree in the wind, or of still water - and in the seeing of it there is great pleasure, great enjoyment. Then what takes place? Thought steps in and demands: `I must have it again tomorrow',I must see it again the next minute', `I must enjoy it again as I did that first moment'. So thought comes in and gives it a continuity. This is fairly obvious if one watches it in oneself. There is the sexual activity followed by imagination and the cultivation of excitement by thought. So thought, by thinking about that sexual pleasure of yesterday, gives it continuity and vitality. This is the whole process which we call love and out of that comes jealousy, possessiveness and domination. Such love becomes extraordinarily brutal and violent - the love of one's country, the love of God, the love of an ideology for which one is willing to kill another and destroy oneself.
And as thought also creates fear and pain, then where in all this is love? Can one put it into words at all? The words, `I love you', are merely a means of communication and we well know the word is never the thing, neither linguistically nor semantically. Then what is love? We said that it is obviously not pleasure, that no pleasure is involved in it. It is not desire, not the product of thought, it cannot be cultivated as you would cultivate a rose or a particular quality. It requires a great deal of honesty to find out for oneself what love is, to come upon its beauty and its innocency; without it life has really no meaning at all. Knowing what love is we will find most of our questions answered, politically, economically, and if one can use that word, spiritually. So when there is this love, then perhaps we can begin to enquire freely into the whole question of meditation; because without love meditation becomes so utterly infantile.
So honesty, innocency, and this thing called love must be the foundation for meditation, otherwise it becomes an escape, a cheap affair, a form of self-hypnosis. As with those people who after paying the money that is always involved in this sort of thing, go through some peculiar initiation and then repeat certain phrases, the very sound of which, they think, will produce a certain result. Surely that is not meditation. To meditate one needs tremendous intelligence and sensitivity - the intelligence that comes of self-knowledge, the understanding of oneself that comes through knowing oneself completely. To look at oneself with great clarity and honesty is essential; so that there is no possibility of deception. And when a mind is so completely honest it is really innocent. This knowing of oneself brings that sensitivity which is great intelligence and which cannot be bought in a university or acquired through books. You don't have to read a single book about philosophy or psychology - it is all there in yourself. And only when there is this clarity in the knowing and the understanding of oneself, both at the conscious level as well as in the deeper, hidden levels - which is part of meditation - can the mind, uncluttered and free, proceed into things that can never be put into words, that can never be communicated to another.
Please ask questions if you feel it will be of any value - if what has been said has any value.
Questioner: Why is one not orderly on the instant? Is it because of the lack of response?
Krishnamurti: What does that word `orderly' mean? To keep order, as one has order in one's room? Is order brought about through conformity, by imitation of what one considers orderliness to be? I want order within myself because I am disorderly. I am in conflict, I am in contradiction because I find myself driven one day by this desire and the next day by that. I am in a constant state of conflict and contradiction, with burning discontent. And out of this chaos, out of this confusion and disorder I want order; because I see that if I don't have order I cannot think clearly, I cannot observe; I cannot perceive without distortion. Order, in the sense we are talking about, has nothing to do with conforming to a particular ideology, the order of the politician who doesn't want any contradiction, or the order of a religious group which claims to be the sole guardian of the way to truth. We are talking of the order which comes about through the understanding of the disorder in oneself - the duality, the contradiction and the opposition. Through understanding what disorder is, naturally there comes order; through the negation of what is disorder comes the positive which is order - not in conforming to the positive, or what one considers to be order. Questioner: Isn't it the trouble of many people that they will think about themselves all the time and not about other people?
Krishnamurti: The lady suggests that the real trouble is caused by thinking about oneself instead of about others; that is, my thinking should be rather about you than about myself. You are myself; you are as disorderly, as mischievous, as ugly, as brutal as I am, and if I think about you, my thinking is in actuality also about myself. But let us return to this question of order, because it is really extraordinarily important to understand it.
When you look at our social morality and examine it very closely you will find that it is completely immoral, completely disorderly. Society admits you to be greedy and envious, that you must seek power, position, prestige, that you will have to fight your way, be violent and competitive: all that is considered perfectly respectable, orderly and moral. When you see that, not theoretically but actually, and when you deny all that, then there is order, which is virtue.
The questioner was asking whether that order can be brought about instantly. If one has looked at oneself at all clearly, one can see the disorder, the mischief, the cruelty, the fears and the pleasures in oneself; can order be born out of that disorder instantly? Or must one have time? Time being the gradual bringing about of order within oneself, which may take many days, years or the rest of one's life. Time means eventually. By the time we have explored and freely examined ourselves, gradually cultivating order out of disorder, we shall probably be dead. So one asks whether it is possible to bring about order out of this disorder immediately. Do you not act immediately the instant you see some danger? You don't take time, you don't say, `I'll think about it'. Where there is the perception of danger, both psychologically and physically, especially when there is bodily danger, there is immediate action. Perception then is action. The seeing is the doing. There is no time interval between the seeing and the doing. So why do we not see the real danger - not an ideological or mere intellectual perception of the danger - but actually see the whole danger of disorder instantly, with the response of our whole being? If you saw it instantly, there would be instant action. If I saw a precipice, a snake, or a bus coming, I would act instantly because I see the danger of it; it makes an enormous impression on me and I act without any hesitation. What prevents me from looking at myself, in which there is so much disorder, and seeing the danger of it? After all, disorder leads to various neurotic conditions, and I see how dangerous it is not to have order. Order, which is essentially virtue, is a living thing and where there is order there is greater security. It is only the disorderly person, with his disorderly activity, that creates mischief and insecurity.
I do not know if you have observed for yourself how the brain demands order - not habit or routine, but order, a living thing; and whether you have noticed that most of our day is spent in disorder - quarrels, aggressiveness, fears, pleasures and competitiveness. That is our day. And as you go to sleep, the brain sets about to bring order within itself, because it cannot live in disorder. If it does it becomes more and more distorted and there is the greater danger of insecurity for itself.
So order is essential. The animal demands order, but we have accepted disorder as a way of life. Now what is it that prevents one from seeing the danger and the mischief? The disorder outwardly - the division of nationalities with their sovereign governments and armies, this everlasting fragmentation of human beings in their relationships - all that is a tremendous danger. Why don't we see it instantly and drop this nonsensical, meaningless division as the Englishman, the Frenchman and all the rest of it? And why do we not see equally clearly the inward danger and mischief that disorder brings about? Is it that we have got used to it, or that we don't know what to do about the disorder? How can a disordered brain do something about its own disorder? If you have the leisure and the money, you go to an analyst. He is also disorderly and has had to undergo analysis himself in order to analyse another! So you are at the mercy of another's disorder.
Is it possible to observe this disorder within oneself instantly, see the danger of it immediately and end it? I cannot answer it for you, obviously, but to end it instantly you must see the total disorder of the inward self, rather than collect the fragmentary disorders and then say, `I am disorderly'. To see the totality of disorder in oneself instantly, surely this is possible? Otherwise we will continue in this state of confusion, mischief and misery. Is it possible to see your wife or your husband or your neighbour without prejudice and without opinion, to observe without like or dislike? That requires great awareness of oneself. But, you see, one hasn't the time or the energy or the urge. One plays around. And so one accepts wars, disorders, and the confusion and the mischief.
Questioner: It appears to me that we have to give the time and induce the energy and urge in ourselves in order to go forward in the direction you have indicated.
Krishnamurti: But how will you get that energy, Sir? Why do you not have it?
Questioner: I have other interests.
Krishnamurti: Other interests? When the house is burning? Do the other interests not also create disorder? I may have tremendous interest and energy for some fragment of my life - business or whatever it is. I give thirty or forty years of my life to that interest, while the rest of it is chaos and misery - you know all the ugliness of it. And that interest concentrated in one fragment is obviously bringing about disorder in other fragments. I am very kind, gentle and affectionate with my family, but in the business world I become a tiger. And then I say to myself, `I have not the energy to tame that tiger which is creating so much mischief in my life'.
From this arises the question: why do we break up our lives into these compartments: the business world, the family world, the world of golf, the world of God and so on? Why this fragmentation? On one side the pleasure, the pain, the sorrow, the competitiveness, the aggression, the violence, and on the other the demand for peace. Is it habit, custom, tradition and education, blaming society by thinking, `If I could only be free of the environment I would be perfect'? The environment is created by us, by our greed, ambitions and brutality. The environment is us. Until we become aware of ourselves as we are, and change radically - which is the real revolution - there can be no possibility of living together in peace. And to do that one must have tremendous energy, not for this or that fragment, but totally.
Questioner: Does this order, which the brain demands for its security, come about through awareness of oneself, through knowing oneself?
Krishnamurti: Obviously - but not through knowing oneself according to some expert, or some philosopher, or through the speaker, but through looking at oneself, understanding oneself as one is. And to look at oneself is not possible in isolation, not by going into a monastery. Only in relationship can you see all your angers, your jealousies, your domineering, your greed, your assertions and all the rest of it. When one is really aware of oneself - through a gesture or a word, through the manner in which you assert - the clarity of perception is the instant action of understanding. Questioner: Why does awareness of unity come so often to people who know very little and have not studied at all?
Krishnamurti: The questioner asks why primitive people who are not very clever or intellectual, who have not studied or been highly educated, so frequently have this sense of unity, of friendship and generosity. Is it difficult to answer that question? Those people who are educated and highly sophisticated are spoilt; they are the really savage people. They are concerned with their problems, with their own lives, and never look at another, never look at the beauty of the sky, the leaf or the waters. They may see beauty in art galleries or in the pictures they own, but not around them. They are insensitive and are full of knowledge of what other people have said or written.
Questioner: What is simplicity? And how does this big estate (i.e. Brockwood) fit into it?
Krishnamurti: This estate has thirty-six acres only, the rest is farming land belonging to someone else. This place is a school which will eventually have about forty to fifty students living here, and for that you must have a large house and the necessary grounds in which to live and play. And you ask, `Is that simple?'. Simplicity is reckoned to be one loin cloth or one pair of trousers and a coat. Or one meal a day. They have tried this in India, where people talk about a simple life. Monks have tried it but their lives are not simple at all. Outwardly they may have only one coat and one pair of trousers and eat one meal a day, but the exhibition of outward simplicity is not necessarily inward simplicity. That is something quite different. Simplicity means to have no conflict, no burning desires and no ambitions. You see, we always want the outward show of simplicity while inwardly we are boiling, burning and destroying. And you ask, `Why do you have that big house - or so many coats, or whatever it is?'. As we said, simplicity implies honesty, so that there is no contradiction in oneself. And when there is such a state of mind, there is real simplicity.
September 13th 1969


THE BROCKWOOD TALKS AND DISCUSSIONS 1969 4TH PUBLIC TALK 14TH SEPTEMBER 1969

Krishnamurti: I think we might talk about, or rather explore freely, into the question of meditation, which is really a very important question. Before we go into that I feel we should clearly understand the relationship between the speaker and the audience. Here we are investigating, exploring freely, and there is no authority whatsoever, neither of achievement, reputation nor experience. The man who says he knows really does not know, and to explore into this question, which is very serious, demands a great deal of thought, enquiry and freedom. One needs above all else freedom from authority; not the authority of the policeman or the law nor the authority which one brings about because one is so disturbed and uncertain in oneself. In this enormous disorder and confusion we want somebody to tell us how to live, how to meditate and what to think. Thereby we destroy any kind of freedom we may have. If you are going to enquire into this question there must be freedom from the whole sense of authority - freedom from the authority of the speaker, the authority of books, the tradition and what others say they have achieved - because all of them may be wrong, and probably are wrong. Putting one's faith in another is detrimental to freedom; one must remain free to enquire about everything - not only politically, which is comparatively easy, but also in the much more difficult looking inward and searching.
If that is taken for granted then every intelligent person, whether young or old, will no longer accept any belief or authority about these matters. One has to find out for oneself. This doesn't mean that you reject what others say but that you enquire without acceptance or denial. An aggressive mind, a mind tethered to a belief, is not free and therefore it is incapable of enquiry. All this demands intensive enquiry, not acceptance. The beauty of meditation lies in this very freedom to enquire, not only into outward things but also inwardly, inside the skin, psychologically. So we begin by not accepting any authority.
Perhaps you know the word `guru', which has crept into the English language and which practically everybody uses now. It is a Sanskrit word meaning `the one who points', `the one who sheds light', `the one who alleviates or lightens the burden'. There are innumerable gurus all over the world - brown, black, white or pink - who practise various systems of meditation and who say. `Do these things and you will achieve the most extraordinary states and attain peace'. Since most of us are disturbed, both outwardly and inwardly, with minds that are everlastingly chattering to themselves and burdened with innumerable problems, guilt, anxiety, fear, despair and sorrow, such peace seems highly desirable. One feels that if one could have a few days or a few minutes of absolute quiet - that extraordinary `peace that passes all understanding' - one would be able to arrange one's life in an orderly manner; hence the ready acceptance of systems and methods without a full realization of what is implied in them.
A system implies not only the authority of the one who has achieved and who says, `I know', but it also means to practise, day after day, in the hope of achieving some particular result offered by the system and which must lead to both the system and the one who practises it becoming mechanical. If I practise something daily, over and over again, my mind becomes more and more dulled as it gets caught in the habit of a routine. So one has to reject all systems because they are unintelligent; they make the mind mechanical and they introduce this whole problem of time, promising peace eventually but not now. Somebody comes from Asia offering initiations and enlightenment in return for a certain sum of money, and we are so greedy and thoughtless that we are prepared to accept the method in the hope that we shall come upon that which we think is peaceful. And we reassure ourselves by saying that the system helps. Is that so? Or is it a waste of time altogether?
Take those systems which involve repeating words, especially Sanskrit words which produce a certain sound which quietens the mind and therefore makes it more observant, not only of outward things but also inwardly. This repeating of a sound, whether it is `Ave Maria, or some other word, does induce a momentary quietness; but a mind that is dull, unintelligent, insensitive and causing a disorderly life, can repeat any number of words and have some experience of what it calls peace; but it is still a dull mind, incapable of observing deeply all the process of itself. So can we observe this fact - it is not a question of my opinion against your opinion, or your experience against my experience - that a dull mind which is not capable of looking at things directly but only in a devious manner, frightened, anxious, burdened with innumerable problems - cannot basically be peaceful though it may repeat thousands of words for a thousand years. Can we, looking at that fact without forming an opinion and seeing the truth of it, put aside all systems? These systems cultivate habit and a mind caught in habit is not free to observe. Can we completely drop the idea of following someone who offers systems, who gives promises and hopes? It seems to me that is absolutely necessary for a mind to be capable of meditation.
Besides meditation, another major issue is the question of how to bring about order, to live a life of righteousness, which is highly intelligent and sensitive - not intellectual or verbal, but a life in which there is no conflict. For a mind that is in conflict is not a free mind and is incapable of looking at itself, incapable of seeing `what is'. So our next point is: can the mind bring about order within itself? Because without laying the right foundation one cannot build anything, and if one is to meditate it is part of that meditation to lay the foundation. This foundation is freedom from opinion. Most of us, as you know, have a thousand opinions about everything.
Can the mind be free altogether from opinions, remaining only with `what is' and nothing else? If the mind can remain with `what is', it is free of this process of duality. Where there is duality, there is contradiction and therefore conflict.
Please, we are observing ourselves, you are not merely listening to the speaker. In the very act of listening, in seeing the truth or the falseness of what is being said, you are using the speaker, as it were, as a mirror in which you are looking at yourselves; therefore you are discovering that there can be no perception without distortion as long as there is conflict of any kind in relationship. What is the good of your meditating or seeking God or whatever it is you seek, if you are jealous of another? It is only when there is freedom from jealousy, from anxiety and guilt, that the mind, being free, can look, learn and act.
So there must be no system and therefore no authority, no following of another; then ending of all conflict within oneself will bring about a life of righteous behaviour. All this is part of meditation also: to see one's mistakes and to correct them immediately - because perception is action, the seeing is the doing. Then the mind is not carrying over the insults, the flatteries, the anxieties, the hurts; it is free from moment to moment, all the time.
It is only in relationship with others that one can begin to discover oneself and see what one actually is and the understanding of it is the ending of all conflict. A mind that is in conflict is obviously a distorted mind and however much it may practise meditation, such a mind will only see its own distortion and not something totally new.
Then there is the question of how to observe, how to look, not only outwardly but inwardly. The outer and the inner are one process - it is not a dual process. One can only observe when there is no image through which one is looking. If I have an image about you I am not looking at you; I am looking through the image, or the image is looking at you. That is fairly simple, isn't it? To observe means to have freedom from prejudice, from belief, freedom from any form of distortion. And there is distortion when the mind is tethered to a belief. When the mind is frightened, ambitious, striving to achieve a position of power and so on, how can it possibly be free to look? So it is very important, it seems to me, to find out what it means to observe, to see. That is, what it means to be aware, to be attentive. Attention is not concentration. Concentration implies the effort to exclude all thought outside one particular issue. We think it is part of meditation to learn to concentrate either on an image or an idea, or to practise certain systems which involve concentration. But where there is concentration there is exclusion and resistance; and where there is resistance there is conflict and the way of duality. I think that is fairly clear?
On the other hand, attention is not exclusion: just to be aware. This awareness is distorted when observation is coloured by prejudice from which springs a conclusion; when you are conditioned as a believer in some particular form of religious dogma or tradition, such as the Christian, Hindu or Buddhist tradition. A conditioned mind is incapable of observation, for it will act, think and experience according to its conditioning - just as a devout Catholic, practising his belief day after day, will experience the figure of Christ in his vision or dreams. That only strengthens his conditioning, therefore such a person is not free to observe; he remains a little bourgeois, caught in his own particular belief, his own particular dogma, inviting the world to enter his cage.
So an essential part of meditation is this understanding of the difference between concentration and attention. Concentration demands effort; awareness or attention does not. When one understands this whole process of accepting dogma, tradition, belief, of living in the past, attention comes naturally, and therefore it is a state of mind in which there is no effort; when the mind is completely attentive you give your whole body, mind and heart, everything you have, to observe and to listen. And this requires energy. I don't know if you have noticed that when you listen to somebody very carefully, without prejudice, without the interference of your likes and dislikes, then you are attentive; when you are really listening to somebody there is no `me' or `you' - there is only the act of listening. That requires energy. If you are listening very attentively now to what is being said - and therefore learning - you are not concentrating, you are completely attentive; therefore there is no division between the speaker and the one who listens - and in this there is involved a great deal more.
Speaking psychologically, is the observer at all different from the thing he observes? When I look at myself, is the observer different from the thing he looks at? If he is different, then there is a division between the thing observed, between that which is experienced, and the experiencer, the observer. It is this difference that brings about conflict and therefore distortion. So one must be very clear and find out directly for oneself whether the observer is the observed, or not. This again is part of what is called meditation. When you go into it very deeply, you will see that the observer is the observed. When you are jealous, the jealousy is not different from the entity that observes or is aware of the jealousy. He is jealousy. He is the reaction which is called jealousy. When there is no resistance to that thing which he has called jealousy, but mere observation of the fact, then you will see the word is not the thing. Jealousy is awakened through the word, through memory and thereby brings about the observer as different from the observed. The understanding of all that frees the mind from jealousy without effort.
All this is part of meditation and I hope you are doing it as we are talking. If you don't do it now, you will never do it; it isn't a thing you go home to think about. It is the beauty of meditation that one does it all the time as one is living - every minute of the day as one walks, as one talks - so that the mind becomes acutely aware of itself and therefore highly sensitive, intelligent and deeply honest. Then there is no distortion, no illusion.
It is also part of meditation to find out for oneself, freely, what the nature of thinking is, where the beginning of thought lies, and whether the mind can be completely still to find out when the action of thought is necessary and when it is not - thought being the reaction of knowledge, memory and experience, which is the past. When we are thinking we are living in the past - we are the past. Though thought may project the future or assert that only the present matters, it is still thought in operation. And thought is the past. For most of us thought is enormously important because we are living in the past, because we are the past and because all our activities stem from the past. It is part of that meditation to find out where the act of thinking is absolutely necessary, logical, healthy and clear, without the interference of any personal like or dislike - and also when thought must be absolutely quiet.
If you have not done all this, meditation has very little meaning. One can meditate in the bus, washing dishes, wiping the floor or talking to another. But perhaps it may help sometimes to sit quietly by yourself or when you walk by yourself in the woods or in the street, to observe yourself by your reactions; or to be completely quiet. The whole idea of sitting in a certain posture, as they advocate it in the East, is very simple. It is to sit straight so that the blood flows to the head properly, whereas if one sits doubled over the free passage of the blood is restricted. But if the brain is rather petty, narrow and limited, no amount of blood will prevent it from remaining petty, narrow and stupid. If one is really serious about meditation one should not only observe what has been said this morning but also see if the body can remain completely quiet.
It is part of meditation to learn all this in oneself. To communicate one must use words, but there is also a communication which is non-verbal. The non-verbal state of understanding between you and the speaker, requires that you also have been through all this, otherwise we cannot possibly communicate. It is like leading someone to the door, the rest of the process you will have to do yourself.
The whole promise of meditation is that you will eventually have a still mind, a mind that is highly awake and able to go into itself to depths impossible for a mind that is full of effort. That is what is generally promised in all these systems. But when one has discarded all those systems one can see the importance of having a quiet mind - not a dull or mechanical mind, but one that is very quiet, very still, observing. Silence, also, is necessary to observe, to listen. If I am continually talking to myself, offering opinions, making judgments and evaluations, have aggressive attitudes because I have certain beliefs, then I am not listening. I can only listen to you when the mind is completely quiet, not resisting, neither agreeing nor disagreeing, but actually listening with my whole being. For that there must be silence. If you would see the beauty of a cloud or a tree, you must look at it with complete quiet. But if, in that quietness, there is the observer who is different from the thing observed, then there is no quiet.
They tell us to take drugs to induce the mind to observe so intensely, so intimately and so fantastically, that the space between the observer and the thing observed disappears. Or to give you an insight into yourself. Obviously a frightened mind, freed for the moment from fear by taking some drug, might temporarily be enabled to look and listen with that intensity in which there is no observer, but after it has `taken the trip' the fear will still be there. So one depends inwardly, more and more on something - a drug, a Master, a guru, a belief - and so there is more dependence and more resistance and more fear.
So meditation is the beginning of understanding oneself directly - not through the medium of some drug or drink or excitement; it is there to be understood directly and simply; to understand oneself, to know oneself. The ending of sorrow is the beginning of self-knowing. Most of us are burdened with a great many sorrows, and in the ending of that sorrow lies the understanding of oneself. To understand oneself one must observe without any distortion, without any like or dislike, without saying `This is good, I'll keep it', or `This is bad, I'll put it away: observe, so that the mind becomes completely alert, both at the conscious level and in the deeper and hidden parts of the mind.
All this, of course, involves much more, but I don't know if we have the time to go into it. There is the question of the nature of the brain: whether the brain, which is so conditioned after thousands of years, can be really quiet, responding only when it is absolutely necessary. That also is part of meditation.
So, when one has gone through all this and understood it, there comes a quietness, a silence that is beyond all verbalization, and which is necessary for the mind if it would understand something beyond itself, beyond the projection of thought and time and bondage, something which man has everlastingly sought - the immortal and the timeless. It is only then, perhaps, that a quiet mind can come upon it. Do you want to ask any questions about this or about anything else?
Questioner: You spoke just now of a mirror; is there perhaps an analogy between the mind - in as much as we know it - and a photographic camera, in that the camera is a mirror with a memory? The mind, as we know it, is also a mirror with a memory; should it perhaps be a mirror without a memory?
Krishnamurti: Sir, to observe and to listen, not only memory is necessary, but there must also be freedom from the known, from the memory. The question of memory is quite a complex problem. Where is memory to function - completely, logically and sanely - and when must memory be quiet in order to look, to listen? One has to learn about this, but not in terms of time as you would learn a language, which demands time, but to learn by watching and listening, to find out when memory, which is part of the brain, must respond instantly, healthily and with logic, and when the past - which is tradition, which is the conditioning - when that memory must be completely still so that one can look at the present in all its immensity, without the past. That is the problem. Can I look at myself as though I was seeing myself for the first time? Can I look at my wife, or my husband, or a tree or the running waters, as though I was looking with eyes that had never seen them before? This is not a romantic statement or question. Because if I look with all the memories, the images, the hurts, the fears, the pleasures and the hopes, then I am incapable of looking with eyes that are fresh, young and innocent. As we said before, innocency is love. Memory is not love because it is of the past, memory is attachment to pleasure and to pain. But love is not of time; it has nothing to do with yesterday or tomorrow. Questioner: Observation often brings thought into action. That is the difficulty.
Krishnamurti: If I may ask, did you listen to what was said previously before you asked the question?
Questioner: Yes.
Krishnamurti: You know Madam, it is one of the most difficult things to ask questions. We must ask questions, but also we must know when not to question but to listen. One must have doubts, scepticism, but also one has to tether that scepticism, when necessary. When the question is asked about the very act of thinking being action, that brings the question: what is action? Do you want to go into all this? Or are you tired after this morning?
Audience: No.
Krishnamurti: If you have really worked for forty-five minutes and followed what has been said about meditation - your brains must obviously be rather tired, because you have been giving a great deal of attention, which is rather difficult.
Questioner: Sir, you said that attention didn't use up energy.
Krishnamurti: Wait, Madam, Did I say, attention doesn't use up energy? Go slowly. When attention is not effort it increases energy. If you have listened attentively you have abundance of energy now and therefore you are not tired. Is that so? I can't answer for you.
We are asking: what is action? Action means the active present. Please go into it a bit semantically. Action means the doing now, not having done or what you will do. If action is based on an ideal, or on a hope, or on a belief, it is no longer the active present - is it? I believe in something and I am acting according to that belief, principle or conclusion; therefore there is a division between the act and what the act should be; therefore it is not action. Or I will act according to my past experience, according to what I have learnt yesterday; then that is not action. So one has to find out if there is an action that has no reference to the future or to the past. That, surely, is living. If I love my wife or my husband or my neighbour according to a conclusion which has been part of my conditioning as a Christian, or whatever it is, then surely that act is not love. The active present, the acting is the living - not the future or the past. If that living is based on past memory, then I am living in the past; and if that living is conditioned by the future because I have a formula or a conclusion or an ideal, then I am living in the future and not in the present. So can the mind, including the brain, live in the present, which is to act?
Questioner: I am thinking of people who are suffering physical illness. Can meditation bring about a process of healing?
Krishnamurti: Most of us have had pain of some kind - intense, superficial, or pain that cannot be cured. What effect has pain on the psyche, the brain or the mind? Can the mind meditate, disassociating itself from pain? Can the mind look at the physical pain and observe it without identifying itself with that pain? If it can observe without identifying itself then there is quite a different quality to that pain. I do not know if you have observed that if one has a toothache or stomachache, one can somewhat disassociate oneself. One does not have to rush to the doctor or take some pill; one observes it with detachment, with a feeling of looking at it as though one was outside it. Surely that helps the pain, doesn't it? The more you are attached to the pain, the more intense it is. So that may help to bring about this healing, which is an important question and which can only take place when there is no `me', no ego or self-centred activity. Some people have a gift for it. Others come upon it because there is no ego functioning. Questioner: I would like to know how you organized this conference without thinking about the future?
Krishnamurti: We said thought is necessary; we have to think about the future, about what we are going to do, how to organize the meetings in the tent and so on. Unless you thought about the future when you have to go home, you would be in a state of amnesia, and you cannot possibly live that way. We have to think sanely and organize wisely for the future. But we are saying, when action is wholly conditioned by the past or by the future, then conflict comes out of that action. In organizing these meetings and planning for the school, we must use our thoughts very carefully and wisely, not bringing in our personal idiosyncrasies and characteristics, but by observing help to bring it about. If I stick to my opinion that it should be this way or that way, then there is no co-operation. Co-operation is only possible when there is no personal evaluation or personal idiosyncrasy interfering with the act.
Will you be any wiser when you leave here, any different - so that your whole mind and body is entirely awake and alert? Are we learning to look at the beauty of a tree, the flight of a bird, to watch a young child playing, or are we going to step back into our shoddy lives with our particular characteristics, opinions, hopes and fears ?
Questioner: May I ask if we are only the result of our past or can we be affected in some way by our future?
Krishnamurti: When we are violent and angry, that violence is part of the animal. We have evolved from the higher apes, we have got that violence in us. Aren't you the result of yesterday?
Questioner: Yes, we are. What I wanted to know was if this is all we are.
Krishnamurti: I call myself a Hindu (I am not, but that's what I call myself), and that has conditioned me; the climate, the food, the belief, the temples, the scriptures, the tradition. And through that conditioning, through the past, there runs a thread, a hope, a glimmer that wants to find out, go beyond the past. And the past projects the tomorrow, the future - doesn't it? The past is always incarnating in the future - modified, changing a little here and there. It is not a question of whether one is entirely of the past - of course one is not entirely the past as there is always modification going on. The past meeting the present modifies itself and thereby creates the future; but it is still the past, though somewhat changed. That is the whole cycle of reincarnation - the past everlastingly being reborn tomorrow. To change this process, this chain in which the mind is caught, is to understand and to be free of the past and the future; it is to understand one's own conditioning, the nationalism, and all the rest of it. And can one be free of it instantly, without taking time? That means not to be reborn again tomorrow.
Questioner. Sir have we been conditioned to believe that we have a spirit or soul?
Krishnamurti: You know, there is a whole section, the Communists, who do not believe in spirit, not in a spirit, nor in a soul. The whole Asiatic world believes that there is a soul, that there is the Atman. You can be conditioned to believe anything. The Communist doesn't believe in God; the others believe in God because that is the way they have been brought up. The Hindus believe in a thousand different gods, conditioned by their own fears, their own demands and their own urges. Can one become aware of these conditionings - not only of the superficial conditionings but also of those deep down - and be free of them? If one is not free, one is a slave, always living in this rat race, and that we call living. Questioner: Can you avoid being affected by other people's fears when they react to you, when you have no fear of them yourself? Can one keep one's mind quiet and not be affected?
Krishnamurti: If I am not afraid, will you affect me? If I am not greedy, no amount of propaganda will affect me. If I am not nationalistic, all the waving of flags has no meaning. But going into it more deeply, the question can be asked: can the mind, which is the result of time and influence, be free of time and influence? Can I look at the newspaper and not be influenced? Can I live with my wife or my husband who wants to dominate me, and not be dominated? Can education be a process, not of influence, but a freeing from all influence, so that the mind can think clearly and without confusion? But children want to be like others, all the movements of Hitler and Mussolini were based on influencing people to imitate each other and conform to the pattern. Although one is, of course, superficially influenced - which is a very small affair - can one live deeply without being really influenced at all? That can only take place when one sees things very clearly. It is only a confused mind that chooses, not the mind that sees very clearly.
September 14th 1969


1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

1st Public Dialogue

2nd Public Dialogue


ALPINO, ITALY 1ST PUBLIC TALK 1ST JULY, 1933

Friends, I should like you to make a living discovery, not a discovery induced by the description of others. If someone, for instance, had told you about the scenery here, you would come with your minds prepared by that description, and then perhaps you would be disappointed by the reality. No one can describe reality. You must experience it, see it, feel the whole atmosphere of it. When you see its beauty and loveliness, you experience a renewing, a quickening of joy.
Most people who think that they are seeking truth have already prepared their minds for its reception by studying descriptions of what they are seeking. When you examine religions and philosophies, you find that they have all tried to describe reality; they have tried to describe truth for your guidance.
Now I am not going to try to describe what to me is truth, for that would be an impossible attempt. One cannot describe or give to another the fullness of an experience. Each one must live it for himself.
Like most people, you have read, listened and imitated; you have tried to find out what others have said concerning truth and God, concerning life and immortality. So you have a picture in your mind, and now you want to compare that picture with what I am going to say. That is, your mind is seeking merely descriptions; you do not try to find out anew, but only try to compare. But since I shall not try to describe truth, for it cannot be described, naturally there will be confusion in your mind.
When you hold before yourself a picture that you are trying to copy, an ideal that you are trying to follow, you can never face an experience fully; you are never frank, never truthful as regards yourself and your own actions; you are always protecting yourself with an ideal. If you really probe into your own mind and heart, you will discover that you come here to get something new; a new idea, a new sensation, a new explanation of life, in order that you may mould your own life according to that. Therefore you are really searching for a satisfactory explanation. You have not come with an attitude of freshness, so that by your own perception, your own intensity, you may discover the joy of natural and spontaneous action. Most of you are merely seeking a descriptive explanation of truth, thinking that if you can find out what truth is, you can then mould your lives according to that eternal light.
If that be the motive of your search, then it is not a search for truth. It is rather for consolation, for comfort; it is but an attempt to escape the innumerable conflicts and struggles that you must face every day.
Out of suffering is born the urge to seek truth; in suffering lies the cause of the insistent inquiry, the search for truth. Yet when you suffer - as every one does suffer - you seek an immediate remedy and comfort. When you feel momentary physical pain, you obtain a palliative at the nearest drug store to lessen your suffering. So also, when you experience momentary mental or emotional anguish, you seek consolation, and you imagine that trying to find relief from pain is the search for truth. In that way you are continually seeking a compensation for your pains, a compensation for the effort you are thus forced to make. You evade the main cause of suffering and thereby live an illusory life.
So those people who are always proclaiming that they are searching for truth are in reality missing it. They have found their lives to be insufficient, incomplete, lacking in love, and think that by trying to seek truth they will find satisfaction and comfort. If you frankly say to yourself that you are seeking only consolation and compensation for the difficulties of life, you will be able to grapple with the problem intelligently. But as long as you pretend to yourself that you are seeking something more than mere compensation, you cannot see the matter clearly. The first thing to find out, then, is whether you are really seeking, fundamentally seeking truth.
A man who is seeking truth is not a disciple of truth. Suppose that you say to me, "I have had no love in my life; it has been a poor life, a life of continuous pain; therefore, in order to gain comfort, I seek truth." Then I must point out that your search for comfort is an utter delusion. There is no such thing in life as comfort and security. The first thing to understand is that you must be absolutely frank.
But you yourself are not certain what you really want: you want comfort, consolation, compensation, and yet, at the same time, you want something that is infinitely greater than compensation and comfort. You are so confused in your own mind that one moment you look to an authority who offers you compensation and comfort, and the next moment you turn to another who denies you comfort. So your life becomes a refined hypocritical existence, a life of confusion. Try to find out what you really think; do not pretend to think what you believe you ought to think; then, if you are conscious, fully alive in what you are doing, you will know for yourself, without self-analysis, what you really desire. If you are fully responsible in your acts, you will then know without self-analysis what you are really seeking. This process of finding out does not necessitate great will power, great strength, but only the interest to discover what you think, to discover whether you are really honest or living in illusion.
In talking to groups of listeners all over the world, I find that more and more people seem not to understand what I am saying, because they come with fixed ideas; they listen with their biased attitude, without trying to find out what I have to say, but only expecting to find what they secretly desire. It is vain to say, "Here is a new ideal after which I must mould myself." Rather find out what you really feel and think.
How can you find out what you really feel and think? From my point of view, you can do that only by being aware of your whole life. Then you will discover to what extent you are a slave to your ideals, and by discovering that, you will see that you have created ideals merely for your consolation.
Where there is duality, where there are opposites, there must be the consciousness of incompleteness. The mind is caught up in opposites, such as punishment and reward, good and bad, past and future, gain and loss. Thought is caught up in this duality, and therefore there is incompleteness in action. This incompleteness creates suffering, the conflict of choice, effort and authority, and the escape from the unessential to the essential.
When you feel that you are incomplete, you feel empty, and from that feeling of emptiness arises suffering; out of that incompleteness you create standards, ideals, to sustain you in your emptiness, and you establish these standards and ideals as your external authority. What is the inner cause of the external authority that you create for yourself? First, you feel incomplete, and you suffer from that incompleteness. As long as you do not understand the cause of authority, you are but an imitative machine, and where there is imitation there cannot be the rich fulfillment of life. To understand the cause of authority you must follow the mental and emotional process which creates it. First of all, you feel empty, and in order to get rid of that feeling you make an effort; by that effort you only create opposites; you create a duality which but increases the incompleteness and the emptiness. You are responsible for such external authorities as religion, politics, morality, for such authorities as economic and social standards. Out of your emptiness, out of your incompleteness, you have created these external standards from which you now try to free yourself. By evolving, by developing, by growing away from them you want to create an inner law for yourself. As you come to understand external standards, you want to liberate yourself from them, and to develop your own inner standard. This inner standard, which you call "spiritual reality", you identify with a cosmic law, which means that you create but another division, another duality.
So you first create an external law, and then you seek to outgrow it by developing an inner law, which you identify with the universe, with the whole. That is what is happening. You are still conscious of your limited egotism, which you now identify with a great illusion, calling it cosmic. So when you say, "I am obeying my inner law", you are but using an expression to cover your desire to escape. To me, the man who is bound either by an external or an inner law is confined in a prison; he is held by an illusion. Therefore such a man cannot understand spontaneous, natural, healthy action.
Now why do you create inner laws for yourself? Is it not because the struggle in everyday life is so great, so inharmonious, that you want to escape from it and to create an inner law which shall become your comfort? And you become a slave to that inner authority, that inner standard, because you have rejected only the outward picture, and have created in its place an inner picture to which you are a slave.
By this method you will not attain true discernment, and discernment is quite other than choice. Choice must exist where there is duality. When the mind is incomplete and is conscious of that incompleteness, it tries to escape from it and therefore creates an opposite to that incompleteness. That opposite can be either an external or an inner standard, and when one has established such a standard, he judges every action, every experience by that standard, and therefore lives in a continual state of choice. Choice is born only of resistance. If there is discernment, there is no effort.
So to me this whole conception of making an effort toward truth, toward reality, this idea of making a sustained endeavour, is utterly false. As long as you are incomplete you will experience suffering, and hence you will be engaged in choice, in effort, in the ceaseless struggle for what you call"spiritual attainment." So I say, when mind is caught up in authority, it cannot have true understanding, true thought. And since the minds of most of you are caught up in authority - which is but an escape from understanding, from discernment - you cannot face the experience of life completely. Therefore you live a dual life, a life of pretence, of hypocrisy, a life in which there is no moment of completeness.


STRESA, ITALY 1ST PUBLIC TALK 2ND JULY, 1933

Friends, In my talks I am not going to weave an intellectual theory. I am going to speak of my own experience which is not born of intellectual ideas, but which is real. Please do not think of me as a philosopher expounding a new set of ideas with which your intellect can juggle. That is not what I want to offer you. Rather, I should like to explain that truth, the life of fullness and richness, cannot be realized through any person, through imitation, or through any form of authority.
Most of us feel occasionally that there is a true life, an eternal something, but the moments in which we feel that are so rare that this eternal something recedes more and more into the background and seems to us less and less a reality.
Now to me there is reality; there is an eternal living reality - call it God, immortality, eternity, or what you will. There is something living, creative, which cannot be described, because reality eludes all description. No description of truth can be lasting, for it can only be an illusion of words. You cannot know of love through the description of another; to know love, you yourself must have experienced it. You cannot know the taste of salt until you have tasted salt for yourself. Yet we spend our time looking for a description of truth instead of trying to find out the manner of its realization. I say that I cannot describe, I cannot put into words, that living reality which is beyond all idea of progress, all idea of growth. Beware of the man who tries to describe that living reality, for it cannot be described; it must be experienced, lived.
This realization of truth, of the eternal, is not in the movement of time, which is but a habit of the mind. When you say that you will realize it in course of time, that is, in some future, then you are only postponing that comprehension which must ever be in the present. But if the mind understands the completeness of life, and is free from the division of time into the past, present, and future, then there comes the realization of that living eternal reality.
But since all minds are caught up in the division of time, since they think of time as past, present, and future, there arises conflict. Again, because we have divided action into the past, present, and future, because to us action is not complete in itself, but is rather something propelled by motives, by fear, by guides, by reward or punishment, our minds are incapable of understanding the continuous whole. Only when mind is free of the division of time can true action result. When action is born of completeness, not in the division of time, then that action is harmonious and is freed from the trammels of society, classes, races, religions and acquisitiveness.
To put it differently, action must become truly individual. Now I am not using that word "individual" in the sense of placing the individual against the many. By individual action I mean action that is born of complete comprehension, complete understanding by the individual, understanding not imposed by others. Where that understanding exists, there is true individuality, true aloneness - not the aloneness of escape into solitude, but the aloneness that is born of the full comprehension of the experiences of life. For the completeness of action, mind must be free of this idea of time as yesterday, today, and tomorrow. If mind is not liberated from that division, then conflict arises and leads to suffering and to the search for escapes from that suffering.
I say that there is a living reality, an immortality, an eternity that cannot be described; it can be understood only in the fullness of your own individual action, not as a part of a structure, not as a part of a social, political, or religious machine. Therefore you must experience true individuality before you can understand what is true. As long as you do not act from that eternal source, there must be conflict; there must be division and continual strife.
Now each of us knows conflict, struggle, sorrow, lack of harmony. These are the elements that largely make up our lives, and from them we try, consciously or unconsciously, to escape. But few know for themselves the cause of conflict. Intellectually they may know the cause, but that knowledge is merely superficial. To know the cause is to be aware of it with both mind and heart.
Since few are aware of the deep cause of their suffering, they feel the desire to escape from that suffering, and this desire for escape has created and vitalized our moral, social, and religious systems. Here I have not time to go into details, but if you will think the matter over, you will see that our religious systems throughout the world are based on this idea of postponement and evasion, this searching for mediators and comforters. Because we are not responsible for our own acts, because we are seeking escape from our suffering, we create systems and authorities which will give us comfort and shelter.
What, then, is the cause of conflict? Why does one suffer? Why does one have to struggle ceaselessly? To me, conflict is the impeded flow of spontaneous action, of harmonious thought and feeling. When thought and emotion are inharmonious, there is conflict in action; that is, when mind and heart are in a state of discord, they create an impediment to the expression of harmonious action, and hence conflict. Such impediment to harmonious action is caused by the desire to escape, by the continual avoidance of facing life wholly, by meeting life always with the weight of tradition - be it religious, political, or social. This incapacity to face experience in its completeness creates conflict, and the desire to escape from it.
If you consider your thoughts and the acts springing from them, you will see that where there is the desire to escape there must be the search for security; because you find conflict in life with all its actions, its affections, its thoughts, you want to escape from that conflict to a satisfactory security, to a permanency. So your whole action is based on this desire for security. But actually, there is no security in life - neither physical nor intellectual, neither emotional nor spiritual. If you feel you are secure, you can never find that living reality; yet most of you are seeking security.
Some of you are seeking physical security through wealth, comfort, and the power over others that wealth gives you; you are interested in social differences and social privileges that assure you of a position from which you derive satisfaction. Physical security is a crude form of security, but since it has been impossible for the majority of mankind to attain that security, man has turned to the subtle form of security which he calls spiritual or religious. Because of the desire to escape from conflict, you seek and establish security - physical or spiritual. The longing for physical security shows itself in the desire to have a substantial bank account, a good position, the desire to be considered somebody in the town, the striving for degrees and titles and all such meaningless stupidities.
Then some of you become dissatisfied with physical security and turn to security of a more subtle form. It is security still, but merely a little less obvious, and you call it spiritual. But I see no real difference between the two. When you are satiated with physical security or when you cannot attain it, you turn to what you call spiritual security. And when you turn to that, you establish and vitalize those things which you call religion and organized spiritual beliefs. Because you seek security you establish a form of religion, a system of philosophical thought in which you are caught, to which you become a slave. Therefore, from my point of view, religions with all their intermediaries, their ceremonies, their priests, destroy creative understanding and pervert judgment.
One form of religious security is the belief in reincarnation, the belief in future lives, with all that that belief implies. I say that when a man is caught up in any belief he cannot know the fullness of life. A man who lives fully is acting from that source in which there is no reaction, but only action; but the man who is seeking security, escape, must hold to a belief because from that he derives continual support, encouragement for his lack of comprehension.
Then there is the security created by man in the idea of God. Many people ask me whether I believe in God, whether there is a God. You cannot discuss it. Most of our conceptions of God, of reality, of truth, are merely speculative imitations. Therefore they are utterly false, and all our religions are based on such falsities. A man who has lived all his life in a prison can only speculate about freedom; a man who has never experienced the ecstasy of freedom cannot know freedom. So it is of little avail to discuss God, truth; but if you have the intelligence, the intensity to destroy the barriers around you, then you will know for yourself the fulfillment of life. You will then no longer be a slave in a social or religious system.
Again, there is the security through service. That is, you like to lose yourself in the bog of activity, in work. Through this activity, this security, you seek to escape from facing your own incessant struggles.
So security is but escape. And since most people are trying to escape, they have made themselves into machines of habit in order to avoid conflict. They create religious beliefs, ideas; they worship the image of an imitation which they call God; they try to forget their inability to face the struggle by losing themselves in work. All these are ways of escape.
Now in order to safeguard security, you create authority. Isn't that so? To receive comfort, you must have someone or some system to give you comfort. To have security, there must be a person, an idea, a belief, a tradition, that gives you the assurance of security. So in our attempt to find security, we set up an authority and become slaves to that authority. In our search for security we set up religious ideals that we, in our fear, have created; we seek security through priests or spiritual guides whom we call teachers or masters. Or, again, we seek our authority in the power of tradition - social, economic, or political.
We ourselves, individually, have established these authorities. They did not come into being spontaneously. Through centuries we have been establishing them, and our minds have become crippled, perverted through their influence.
Or, suppose that we have discarded external authorities; then we have developed an inner authority which we call intuitional, spiritual authority - but which, to me, differs little from the external. That is, when mind is caught up in authority - whether external or inner - it cannot be free, and therefore it cannot know true discernment. Hence, where there is authority born of the search for security, in that authority are the roots of egotism.
Now what have we done? Out of our weakness, our desire for power, our search for security, we have established spiritual authorities. And in this security, which we call immortality, we want to dwell eternally. If you look at that desire calmly, discerningly, you will see that it is nothing but a refined form of egotism. Where there is a division of thought, where there is the idea of "I", the idea of "mine" and "yours", there cannot be completeness in action, and therefore there cannot be the understanding of living reality.
But - and I hope you understand this - that living reality, that totality, expresses itself in the action of individuality. I have explained what I mean by individuality: the state in which action takes place through understanding, liberated from all standards - social, economic, or spiritual. That is what I call true individuality, because it is action born of the fullness of understanding, whereas egotism has its roots in security, in tradition, in belief. Therefore action induced by egotism is ever incomplete, is ever bound up with ceaseless struggle, with suffering and pain.
These are a few of the impediments and hindrances that prevent man from realizing that supreme reality. That living reality you can understand only when you have freed yourself from these hindrances. The freedom of completeness is not in the escape from bondage, but in the understanding of action, which is the harmony of mind and heart. Let me explain this more clearly. Most thinking people are intellectually aware of many hindrances. For instance, if you consider such securities as wealth, which you accumulate as a protection, or spiritual ideas in which you try to take shelter, you will see their utter futility.
Now if you examine these securities, you may intellectually see their falseness; but to me, that intellectual consciousness of impediment is not full awareness at all. It is merely an intellectual conception, not a full consciousness. Full consciousness exists only when you are aware, both emotionally and mentally, of these hindrances. If you are thinking of these hindrances now, you are probably considering them only intellectually, and you say, "Tell me a way by which I can get rid of these impediments." That is, you are merely trying to conquer impediments, and thereby you are creating another set of resistances. I hope I have made this clear. I can tell you that security is futile, that it has no significance, and you may intellectually admit this; but as you have been accustomed to struggle for security, when you go from here you will merely continue that struggle, but now, against security; thereby you merely seek a new way, a new method, a new technique, which is but a renewed desire for security in another form.
To me there is no such thing as a technique for living, a technique for the realization of truth. If there were such a technique for you to learn, you would merely be enslaved by another system.
The realization of truth comes only when there is completeness of action without effort. And the cessation of effort comes through the awareness of hindrances - not when you try to conquer them. That is, when you are fully conscious, fully aware in your heart and mind, when you are aware with your whole being, then through that awareness you will be free from hindrances. Experiment and you will see. Everything that you have conquered has enslaved you. Only when you have understood an impediment with your whole being, only when you have really understood the illusion of security, you will no longer struggle against it. But if you are only intellectually conscious of hindrances, then you will continue to struggle against them.
Your conception of life is based on this principle. Your striving for spiritual achievement, spiritual growth, is the outcome of your desire for further securities, further aggrandizement, further glory, and hence this continual and ceaseless struggle.
So I say, do not seek a way, a method. There is no method, no way to truth. Do not seek a way, but become aware of the impediment. Awareness is not merely intellectual; it is both mental and emotional; it is completeness of action. Then, in that flame of awareness, all these impediments fall away because you penetrate them. Then you can perceive directly, without choice, that which is true. Your action will then be born out of completeness, not out of the incompleteness of security; and in that completeness, in that harmony of mind and heart, is the realization of the eternal.


ALPINO, ITALY 2ND PUBLIC TALK 4TH JULY, 1933

Friends, Today I am going to talk about what is called evolution. It is a subject difficult to discuss, and you may misunderstand what I am going to say. If you don't quite understand me, please ask me questions afterwards.
To most of us the idea of evolution implies a series of achievements, that is, achievements born of continual choice between what we call the unessential and the essential. It implies leaving the unessential and moving towards the essential. This series of continual achievements resulting from choice we call evolution. Our whole structure of thought is based on this idea of advancement and spiritual attainment, on the idea of growing more and more into the essential, as the result of continual choice. So then, we think of action as merely a series of achievements, don't we?
Now when we consider growth or evolution as a series of achievements, naturally our actions are never complete; they are always growing from the lower to the higher, always climbing, advancing. Therefore, if we live under that conception, our action enslaves us; our action is a constant, ceaseless, infinite effort, and that effort is always turned toward a security. Naturally, when there is this search for security, there is fear, and this fear creates the continual consciousness of what we call the "I". Isn't that so? The minds of most of us are caught up in this idea of achievement, attainment, climbing higher and higher, that is, in the idea of choosing between the essential and the unessential. And since this choice, this advancement which we call action, is but a ceaseless struggle, a continual effort, our lives are also a ceaseless effort and not a free, spontaneous flow of action.
I want to differentiate between action and achievement or attainment. Achievement is a finality, whereas action, to me, is infinite. You will understand that distinction as I continue. But first, let us understand that this is what we mean by evolution: A continual movement through choice, towards what we call the essential, ever pursuing greater and greater achievement.
The highest bliss - and to me this is not a mere theory - is to live without effort. Now I am going to explain what I mean by effort. For most of you, effort is but choice. You live by choice; you have to choose. But why do you choose? Why is there a necessity that urges you, impels you, forces you to choose? I say that this necessity for choice exists as long as one is conscious of emptiness or loneliness within oneself; that incompleteness forces you to choose, to make an effort.
Now the question is not how to fill that emptiness, but rather, what is the cause of that emptiness. To me, emptiness is action born of choice, in search of gain. Emptiness results when action is born of choice. And when there is emptiness, the question arises, "How can I fill that void? How can I get rid of that loneliness, that feeling of incompleteness?" To me, it is not a question of filling the void, for you can never fill it. Yet that is what most people are trying to do. Through sensation, excitement, or pleasure, through tenderness or forgetfulness, they are trying to fill that void, to lessen that feeling of emptiness. But they will never fill that emptiness, because they are trying to fill it with action born of choice.
Emptiness exists as long as action is based on choice, on like and dislike, attraction and repulsion. You choose because you don't like this and you like that; you are not satisfied with this but you want to satisfy yourself with that. Or you are afraid of something and run away from it. For most people action is based on attraction and repulsion, and therefore on fear.
Now what happens when you discard this and choose that? You are basing your action merely on attraction or repulsion, and thereby you are creating an opposite. Hence there is this continual choice which implies effort. As long as you make a choice, as long as choice exists, there must be duality. You may think that you have chosen the essential; but because your choice is born out of attraction and repulsion, want and fear, it merely creates another unessential.
That is what your life is. One day you want this - you choose it because you like it and want it because it gives you joy and satisfaction. The next day you are surfeited with it; it means nothing more to you, and you discard it in order to choose something else. So your choice is based on continuous sensation; you choose through the consciousness of duality, and this choice merely perpetuates the opposites.
As long as you choose between opposites, there is no discernment, and hence there must be effort, ceaseless effort, continually opposites and duality. Your choice, therefore, is ceaseless, and your effort is continuous. Your action is always finite, always in terms of achievement, and hence that emptiness which you feel will always exist. But if the mind is free of choice, if it has the capacity to discern, then action is infinite.
I shall explain this again. As I have said, if you say, "I want this thing", in that choosing you have created an opposite. Again, after that choice you create another opposite, and so you go on from one opposite to another through a process of continual effort. That process is your life, and in that there is ceaseless struggle and pain, conflict and suffering. If you realize that, if you really feel with your whole being - that is, emotionally as well as mentally - the futility of choice, then you no longer choose; then there is discernment; then there is intuitive response which is free from choice, and that is awareness.
If you are aware that your choice born of opposites but creates another opposite, then you perceive what is true. But most of you have not the intensity of desire nor the awareness, because you want the opposite, because you want sensation. Therefore you never attain discernment; you never attain that rich, full awareness that liberates the mind from opposites. In that freedom from opposites, action is no longer an achievement, but a fulfillment; it is born of discernment which is infinite. Then action springs from your own fullness, and in such action there is no choice and hence no effort.
To know such fullness, such reality, you must be in a state of intense awareness, which you can attain only when you are faced by a crisis. Most of you are faced by some kind of crisis, with regard to money, or people, or love, or death; and when you are caught up in such a crisis you have to choose, to decide. How do you decide? Your decision springs from fear, want, sensation. So you are merely postponing; you are choosing what is convenient, what is pleasant, and therefore you are merely creating another shadow through which you have to pass. Only when you feel the absurdity of your present existence, feel it not just intellectually, but with your whole heart and mind - when you really feel the absurdity of this continual choice - then out of that awareness is born discernment. Then you do not choose: you act. It is easy to give examples, but I shall give none, for they are often confusing.
So to me, awareness does not result from the struggle to be aware; it comes of its own accord when you are conscious with your whole being, when you realize the futility of choice. At present you choose between two things, two courses of action; you make a choice between this and that; one you understand, the other you do not. With the result of such choice, you hope to fill your life. You act according to your wants, your desires. Naturally, when that desire is fulfilled, action has come to an end. Then, since you are still lonely, you look for another action, another fulfillment. Each one of you is faced with a duality in action, a choice between doing this or that; but when you are aware of the futility of choice, when you are aware with your whole being, without effort, then you will truly discern.
You can test this only when you are really in a crisis; you cannot test it intellectually, when sitting at your ease and imagining a mental conflict. You can learn its truth only when you are face to face with an insistent demand for choice, when you have to make a decision, when your whole being demands action. If in that moment you realize with your whole being, if in that moment you are aware of the futility of choice, then out of that comes the flower of intuition, the flower of discernment. Action born of that is infinite; then action is life itself. Then there is no division between action and actor; all is continuous. There is no temporary fulfillment which is soon over.
Question: Please explain what you mean by saying that self-discipline is useless. What do you mean by self-discipline?
Krishnamurti: If you have understood what I have been saying, you will see the futility of self-discipline. But I shall explain this again, and try to make it clear.
Why do you think that you must discipline yourself? To what do you want to discipline yourself? When you say, "I must discipline myself", you hold before you a standard to which you think you must conform. Self-discipline exists as long as you want to fill the emptiness within you; it exists as long as you hold a certain description of what God is, what truth is, as long as you cherish certain sets of moral standards which you force yourself to accept as guides. That is, your action is regulated, con- trolled, by the desire to conform. But if action is born of discernment, then there is no discipline.
Please understand what I mean by discernment. Don't say, "I have learnt to play the piano. Doesn't that involve discipline?" Or, "I have studied mathematics. Is not that discipline?" I am not talking about the study of technique, which cannot be called discipline. I am talking about conduct in life. Have I made that clear? I am afraid most of you have not understood this, for to be free of the idea of self-discipline is most difficult, since from childhood we have been slaves of discipline, of control. To get rid of the idea of discipline does not mean that you must go to the opposite, that you must be chaotic. What I say is that when there is discernment, there need be no self-discipline; then there is no self-discipline.
Most of you are caught up in the habit of discipline. First of all, you hold a mental picture of what is right, of what is true, of what good character should be. To this mental picture you try to fit your actions. You act merely according to a mental picture that you hold. As long as you have a preconceived idea of what is true - and most of you have this idea - you must act according to that. Most of you are unconscious that you are acting according to a pattern, but when you become aware that you are acting thus, then you no longer copy or imitate: then your own action reveals what is true.
You know, our physical training, our religious and moral training, tend to mould us after a pattern. From childhood, most of us have been trained to fit into a pattern - social, religious, economic - and most of us are unconscious of this. Discipline has become a habit, and you are unconscious of that habit. Only when you become aware that you are disciplining yourself to a pattern, will your action be born of discernment.
So first of all, you must realize why you discipline yourself, not why you should or should not discipline. What has happened to man through all the centuries of self-discipline? He has become more of a machine and less of a human being; he has merely attained greater skill in imitation, in being a machine. Self-discipline, that is, conforming to a mental picture established either by you yourself or by someone else, does not bring about harmony; it only creates chaos.
What happens when you attempt to discipline yourself? Your action is ever creating emptiness within you because you are trying to fit your actions to a pattern. But if you become aware that you are acting according to a pattern - a pattern of your own or some one else's making - then you will perceive the falseness of imitation and your action then will be born of discernment, that is, from the harmony of your mind and heart.
Now, mentally you want to act in a certain way, but emotionally you do not desire the same end, and hence conflict results. In order to conquer that conflict you seek security in authority, and that authority becomes your pattern. Hence, you do not act what you really feel and think; your action is motivated by fear, by desire for security, and from such action is born self-discipline. Do you understand?
You know, understanding with the whole intensity of your being is a very different thing from understanding merely intellectually. When people say, "I understand", they usually understand only intellectually. But intellectual analysis will not free you from this habit of self-discipline. When you are acting, do not say, "I must see if this act is born of self-discipline, if it is according to a pattern." Such an attempt only prevents true action. But if, in your acting, you are aware of the imitation, then your action will be spontaneous.
As I have said, if you examine every act to determine whether it is born of self-discipline, of imitation, your action becomes more and more limited; then there is hindrance, resistance. You do not truly act at all. But if you become aware, with your whole being, of the futility of imitation, the futility of conformity, then your action will not be imitative, hampered, bound. The more you analyze your action, the less you act. Isn't that so? To me, analysis of action does not free the mind of imitation, which is conformity, self-discipline; what frees the mind of imitation is being aware with your whole being in your action.
To me, self-analysis frustrates action, it destroys complete living. Perhaps you do not agree with this, but please listen to what I have to say before you decide whether or not you agree. I say that this continuous process of self-analysis, which is self-discipline, constantly puts a limitation on the free flow of life, which is action. For self-discipline is based on the idea of achievement, not on the idea of the completeness of action. Do you see the distinction? In the one there is a series of achievements and therefore always a finality; whereas in the other, action is born of discernment, and such action is harmonious and therefore infinite. Have I made this clear? Watch yourself the next time you say, "I must not." Self-discipline, the "I must", the "I must not", is based on the idea of achievement. When you realize the futility of achievement - when you realize this with your whole being, emotionally as well as intellectually - then there is no longer an "I must" and an "I must not."
Now you are caught up in this attempt to conform to a picture in your mind, you have the habit of thinking "I must" or "I must not." Therefore, the next time you say this, become aware of yourself, and in that awareness you will discern what is true, and free yourself from the hindrance of "I must" and "I must not."
Question: You say that nobody can help any one else. Why then are you going around the world addressing people?
Krishnamurti: Need that be answered? It implies a great deal if you understand it. You know, most of us want to acquire wisdom or truth through another, through some outside agency. No one else can make you into an artist; only you yourself can do that. That is what I want to say: I can give you paint, brushes, and canvas, but you yourself have to become the artist, the painter. I cannot make you into one. Now in your attempts to become spiritual, most of you seek teachers, saviours, but I say that no one in the world can free you from the conflict of sorrow. Some one can give you the materials, the tools, but no one can give you that flame of creative living.
You know, we think in terms of technique, but technique does not come first. You must first have the flame of desire, and then technique follows. "But, " you say, "let me learn. If I am taught the technique of painting, then I shall be able to paint." There are many books that describe the technique of painting, but merely learning technique will never make you a creative artist. Only when you stand entirely alone, without technique, without masters, only then can you find truth.
Let us understand this first of all. Now you are basing your ideas on conformity. You think that there is a standard, a way, by which you can find truth; but if you examine, you will discover that there is no path that leads to truth. In order to be led to truth, you must know what truth is, and your leader must know what it is. Isn't that so? I say that a man who teaches truth may have it, but if he offers to lead you to truth and you are led, then both are in illusion. How can you know truth if you are still held by illusion? If truth is there, it expresses itself. A great poet has the desire, the flame for creative writing, and he writes. If you have the desire, you learn the technique.
I feel that no one can lead another to truth, because truth is infinite; it is a pathless land, and no one can tell you how to find it. No one can teach you to be an artist; another can only give you the brushes and canvas and show you the colours to use. Nobody taught me, I assure you, nor have I learnt what I am saying from books. But I have watched, I have struggled, and I have tried to find out. It is only when you are absolutely naked, free from all techniques, free from all teachers, that you find out.


ALPINO, ITALY 3RD PUBLIC TALK 6TH JULY, 1933

Friends, In these talks I have been trying to show that where action involves effort, self-control - and I have explained what I mean by these terms - there must be diminution and limitation of life, but where action is effortless, spontaneous, there is completeness of life. What I say, however, concerns the fullness of life itself, not the chaos of misunderstood liberation. I shall again explain what I mean by effortless action.
When you are conscious of incompleteness, you have the desire to find a goal or an end which will be your authority, and thereby you hope to fill that emptiness, that incompleteness. Most of us are continually seeking a goal, an end, an image, an ideal for our comfort. We are ceaselessly working towards that goal because we are conscious of the struggle which arises from incompleteness. But if we understood incompleteness itself, then we would no longer seek a goal, which is but substitution.
To understand incompleteness and its cause you must find out why you seek a goal. Why do you work towards a goal? Why do you want to discipline yourself according to a pattern? Because the incompleteness, of which you are more or less conscious, gives rise to continued effort, continued struggle, from which mind tries to escape by establishing the authority of a comforting ideal which it hopes will serve as a guide. Thereby action in itself has no significance; it becomes merely a steppingstone towards an end, a goal. In your search for truth you use action merely as a means towards an end, and the significance of action is lost. You make great effort to attain a goal, and the importance of your action lies in the end which it achieves - not in the action itself.
Most people are caught up in the search for reward, in the attempt to escape punishment. They are working for results; they are urged forward by a motive, and therefore their action cannot be complete. Most of you are caught in this prison of incompleteness, and therefore you have to become conscious of that prison.
If you don't understand what I mean, please interrupt me, and I shall explain again.
I say that you must become conscious that you are a prisoner; you must become aware that you are continually trying to escape from incompleteness and that your search for truth is but an escape. What you call the search for truth, for God, through self-discipline and achievement, is but an escape from incompleteness.
The cause of incompleteness is in the very search for attainment, but you are continually escaping from this cause. Action born of self-discipline, action born of fear or of the desire for achievement, is the cause of incompleteness. Now when you become aware that such action is itself the cause of incompleteness, you are freed of that incompleteness. The moment you become aware of poison, the poison ceases to be a problem to you. It is a problem only as long as you are unaware of its action in your life.
But most people do not know the cause of their incompleteness, and from this ignorance arises ceaseless effort. When they become aware of the cause - which is the search for achievement - then in that awareness there is completeness, completeness that demands no effort. In your action then there is no effort, no self-analysis, no discipline.
From incompleteness arises the search for comfort, for authority, and the attempt to reach this goal deprives action of its intrinsic significance. But when you become fully aware with your mind and your heart of the cause of incompleteness, then incompleteness ceases. Out of this awareness comes action that is infinite because it has significance in itself.
To put it differently, as long as mind and heart are caught up in want, in desire, there must be emptiness. You want things, ideas, persons, only when you are conscious of your own emptiness, and that wanting creates a choice. When there is craving there must be choice, and choice precipitates you into the conflict of experiences. You have the capacity to choose, and thereby you limit yourself by your choice. Only when mind is free from choice is there liberation.
All want, all craving, is blinding, and your choice is born of fear, of the desire for consolation, comfort, reward, or as the result of cunning calculation. Because of the emptiness within you, there is want. Since your choice is always based on the idea of gain, there can be no true discernment, no true perception; there is only want. When you choose, as you do choose, your choice merely creates another set of circumstances which result in further conflict and choice. Your choice, which is born of limitation, sets up a further series of limitations, and these limitations create the consciousness which is the "I", the ego. The multiplication of choice you call experiences. You look to these experiences to deliver you from bondage, but they can never deliver you from bondage because you think of experiences as a continual movement of acquisition.
Let me illustrate this by an example, which will perhaps convey my thought. Suppose that you lose by death some one whom you love very much. That death is a fact. Now at once you experience a sense of loss, a craving to be again near that person. You want your friend back, and since you cannot have him again, your mind creates or accepts an idea to satisfy that emotional craving.
The person whom you love has been taken from you. Then, because you suffer, because you are aware of an intense emptiness, a loneliness, you want to have your friend again. That is, you want to end your suffering, or put it aside, or forget it; you want to deaden the consciousness of that emptiness, which is hidden when you are with the friend whom you love. Your want arises from the desire for comfort; but since you cannot have the comfort of his presence, you think of some idea that may satisfy you - reincarnation, life after death, the unity of all life. In such ideas - I do not say that they are right or wrong, we will discuss them another time - in such ideas, I say, you take comfort. Because you cannot have the person whom you love, you take mental consolation in such ideas. That is, without true discernment, you accept any idea, any principle, that seems for the moment to satisfy you, to put aside that consciousness of emptiness which causes suffering.
So your action is based on the idea of consolation, on the idea of multiplication of experiences; your action is determined by choice which has its roots in want. But the moment you become aware with your mind and heart, with your whole being, of the futility of want, then emptiness ceases. Now you are only partly conscious of this emptiness, so you try to get satisfaction by reading novels, by losing yourself in the diversions that man has created in the name of civilization; and this search for sensation you call experience.
You must realize with your heart as well as with your mind that the cause of emptiness is craving, which results in choice, and prevents true discernment. When you become aware of this, there is then cessation of want.
As I have said, when one feels an emptiness, a want, one accepts without true discernment. And most of the actions that make up our lives are based on this feeling of want. We may think that our choices are based on reason, on discernment; we may think that we weigh possibilities and calculate chances before making a choice. Yet because there is in us a longing, a want, a craving, we cannot know true perception or discernment. When you realize this, when you become aware of it with your whole being, emotionally as well as with the mind, when you realize the futility of want, then want ceases; then you are freed from that feeling of emptiness. In that flame of awareness there is no discipline, no effort.
But we do not perceive this fully; we do not become aware, because we experience a pleasure in want, because we are continually hoping that the pleasure in want shall dominate the pain. We strive to attain the pleasure even though we know it is not free from pain. If you become fully aware of the whole significance of this, you have wrought a miracle for yourself; then you will experience freedom from want, and therefore liberation from choice; then you will no longer be that limited consciousness, the "I".
Where there is dependency or the looking to another for support, for encouragement, where there is reliance on another, there is loneliness. In your looking to another for fulfillment, for happiness or well-being, in your looking to another for consolation, in your dependence on any person or idea as an authority in matters of religion - in all this there is utter loneliness. Because you are thus dependent and hence lonely, you seek comfort, or a way of escape; you seek authority and support from another to give you consolation. But when you become aware of the falseness of all this, when you become aware with your heart as well as with your mind, then there is cessation of loneliness, for then you no longer rely on another for your happiness.
So where there is choice there can be no discernment, for discernment is choiceless. Where there is choice and the capacity to choose, there is only limitation. Only when choice ceases is there liberation, fullness, richness of action, which is life itself. Creation is choiceless, as life is choiceless, as understanding is choiceless. Likewise is truth; it is a continuous action, an everbecoming, in which there is no choice. It is pure discernment.
Question: How can we get rid of incompleteness without form- ing some ideal of completeness? After the realization of completeness there may be no need for an ideal, but before the realization of completeness some ideal seems inevitable, although it will have to be provisional and will change according to the growth of understanding.
Krishnamurti: Your very saying that you need an ideal in order to overcome incompleteness shows that you are merely trying to superimpose that ideal on incompleteness. That is what most of you are trying to do. It is only when you find out the cause of incompleteness and are aware of that cause that you become complete. But you do not find out that cause. You do not understand what I am saying, or rather, you understand only with your minds, only intellectually. Anyone can do that, but really to understand demands action.
Now you feel incompleteness, and therefore you seek an ideal, the ideal of completeness. That is, you are seeking an opposite to incompleteness, and in wanting that opposite you merely create another opposite. This may sound puzzling, but it is not. You are continually seeking what seems to you the essential. One day you think this essential; you choose it, strive for it, and possess it, but meanwhile it has already become the unessential. Now if mind is free from all sense of duality, free from the idea of essential and nonessential, then you are not confronted by the problem of choice; then you act from the fullness of discernment, and you no longer seek the image of completeness.
Why do you cling to the ideal of freedom when you are in a prison? You create or invent that ideal of freedom because you cannot escape from your prison. So also with your ideals, your gods, your religions: they are the creation of the desire for escape into comfort. You yourself have made the world into a prison, a prison of suffering and conflict; and because the world is such a prison, you create an ideal god, an ideal freedom, an ideal truth.
And these ideals, these opposites, are but attempts at emotional and mental escape. Your ideals are means of escape from the prison in which you are confined. But if you become conscious of that prison, if you become aware of the fact that you are trying to escape, then that awareness destroys the prison; then, instead of pursuing freedom, you will know freedom.
Freedom does not come to him who seeks freedom. Truth is not found by him who searches for truth. Only when you realize with your whole mind and heart the condition of the prison in which you live, when you realize the significance of that prison, only then are you free, naturally and without effort. This realization can come only when you are in a great crisis, but most of you try to avoid crises. Or, when you are confronted by a crisis, you at once seek comfort in the idea of religion, the idea of God, the idea of evolution; you turn to priests, to spiritual guides, for consolation; you seek diversion in amusements. All of these are but escapes from conflict. But if you really confront the crisis before you, if you realize the futility, the falseness of escape as a mere means of postponement of action, then in that awareness is born the flower of discernment.
So you must become aware in action, which will reveal the hidden pursuits of craving. But this awareness does not result from analysis. Analysis merely limits action. Have I answered that question?
Question: You have enumerated the successive steps of the process of creating authorities. Will you enumerate the steps of the inverse process, the process of liberating oneself from all authority.
Krishnamurti: I am afraid the question is wrongly stated. You do not ask what creates authority, but how to free yourself from authority. Please, let me say this again: Once you are aware of the cause of authority, you are free from that authority. The cause of the creation of authority is the important thing - not the steps leading to authority or the steps leading to the overthrow of authority.
Why do you create authority? What is the cause of your creating authority? It is, as I have said, the search for security, and I shall have to say this so often that it will become almost a formula for you. Now you are searching for a security in which you think you will need to make no effort, where you will not need to struggle with your neighbour. But you will not attain this state of security by searching for it. There is a state which is fulfillment, which is the assurance of bliss, a state in which you act from life; but that state you attain only when you no longer seek security. Only when you realize with your whole being that there is no such thing as security in life, only when you are free from this constant search, can there be fulfillment. So you create authority in the shape of ideals, in the shape of religious, social, economic systems, all based on the search for individual security. And you yourself are therefore responsible for the creation of authority, to which you have become a slave. Authority does not exist by itself. It has no existence apart from him who creates it. You have created it, and until you are aware with your whole being of the cause of its creation, you will be a slave to it. And you can become aware of that cause only when you are acting, not through self-analysis or intellectual discussion.
Question: I do not want a set of rules for being "aware", but I should very much like to understand awareness. Must not great effort be made to be aware of each thought as it arises, before one arrives at the state of effortlessness?
Krishnamurti: Why do you want to be aware? What is the need of being aware? If you are perfectly satisfied as you are, continue in that way. When you say, "I must be aware", you are merely making awareness another end to be attained, and by that means you will never become aware. You have disposed of one set of rules, and now you are creating another set, instead of trying to be aware when you are in a great crisis, when you are suffering.
As long as you seek comfort and security, as long as you are at your ease, you merely consider the matter intellectually, and say, "I must be aware." But when in the midst of suffering you try to find out the significance of suffering, when you do not try to escape from it, when in a crisis you arrive at a decision - not born of choice, but of action itself - then you really become aware. But when you are trying to escape, your attempt to be aware is futile. You don't really want to be aware, you don't want to discover the cause of suffering; your whole concern is with escape.
You come here and listen to my telling you that to escape from conflict is futile. Yet you desire to escape. So you really mean, "How can we do both?" Surreptitiously, cunningly, in the back of your minds you want the religions, the gods, the means of escape that you have cleverly invented and built up through the centuries. Yet you listen to me when I say that you will never find truth through the guidance of another, through escape, through the search for security, which results only in eternal loneliness. Then you ask, "How are we to attain both? How are we to compromise between escape and awareness?" You have confused the two and you seek a compromise; therefore you ask, "How am I to become aware?" But if, instead of this, you frankly say to yourself, "I want to escape, I want comfort", then you will find exploiters to give you want you want. You yourself have created exploiters because of your desire to escape. Find out what you want, become aware of what you crave; then the question of awareness will not arise. Because you are lonely you want consolation. But if you seek consolation, be honest, be frank, be aware of what you want and conscious that you are seeking it. Then we can understand the matter.
I can tell you that from dependence on another, from the search for comfort, results eternal loneliness. I can make this plain to you, and you, in turn, may agree or disagree. I can show you that in want there is eternal emptiness and nothingness. But you derive satisfaction from sensation, from pleasure, from passing joys that fill your wants, your desires. Then, when I show you the falsity of want, you do not know how to act. So, as a compromise, you begin to discipline yourself, and this attempt to discipline destroys your creative living. When you really perceive the absurdity, the emptiness of want, then that want falls away from you without your effort. But as long as you are enslaved to the idea of choice, you have to make an effort, and from this arises as an opposite the desire for awareness, the problem of living without effort.
Question: You speak to man, but man has first been a child. How can we educate a child without discipline?
Krishnamurti: Do you agree that discipline is futile? Do you feel the futility of discipline?
Comment from the audience: But you start from the point at which man is already man. I want to begin with the child as a child.
Krishnamurti: We are all children; all of us have to begin, not with others, but with ourselves. When we do this, then we shall find out the right way with children. You cannot begin with children because you are the parents of children, you must begin with yourselves. Say that you have a child. You believe in authority and train him according to that belief; but if you understood the futility of authority, you would liberate him from it. So first of all, you yourselves have to find out the significance of authority in your life.
What I say is very simple. I say that authority is created when the mind seeks comfort in security. Therefore, begin with yourselves. Begin with your own garden, not with someone else's. You want to create a new system of thought, a new system of ideas, a new system of behaviour; but you cannot create something new by reforming something old. You must break away from the old in order to begin the new; but you can break away from the old only when you understand the cause of the old.


STRESA, ITALY 2ND PUBLIC TALK 8TH JULY, 1933

Question: It has been said that you are really enchaining the individual, not liberating him. Is this true?
Krishnamurti: After I have answered this question, you yourself can find out whether I am liberating the individual or enchaining him.
Let us take the individual as he is. What do we mean by the individual? A person who is controlled and dominated by his fears, his disappointments, his cravings, which create a certain set of circumstances that enslave him and force him to fit into a social structure. That is what we mean by an individual. Through our fears, our superstitions, our vanities and our cravings, we have created a certain set of circumstances to which we have become slaves. We have almost lost our individuality, our uniqueness. When you examine your action in daily life, you will see that it is but a reaction to a set of standards, a series of ideas.
Please follow what I am saying, and do not say that I urge man to free himself so that he can do what he likes - so that he can bring about ruin and disaster.
First of all I want to make it clear that we are but reactions to a set of standards and ideas which we have created through our suffering and fear, through our ignorance, our desire for possession. This reaction we call individual action, but to me, it is not action at all. It is a constant reaction in which there is no positive action.
I shall put it differently. At present, man is but the emptiness of reaction, nothing more. He does not act from the fullness of his nature, from his completeness, from his wisdom; he acts merely from a reaction. I maintain that chaos, utter destruction, is taking place in the world because we are not acting from our fullness, but from our fear, from the lack of understanding. Once we become aware of the fact that what we call individuality is but a series of reactions in which there is no fullness of action; once we understand that, that individuality is but a series of reactions in which there is a continual emptiness, a void, then we will act harmoniously. How are you going to find out the value of a certain standard that you hold? You will not find out by acting in opposition to that standard, but by weighing and balancing what you really think and feel against what that standard demands. You will find that the standard demands certain actions, while your own instinctive action tends in another direction. Then what are you going to do? If you do what your instinct demands, your action will lead to chaos, because our instincts have been perverted through centuries of what we call education - education that is entirely false. Your own instinct demands one type of action, but society, which we, individually, have created through centuries, society to which we have become slaves, demands another kind of action. And when you act in accordance with the set of standards demanded by society you are not acting through the fullness of comprehension.
By really pondering over the demands of your instincts and the demands of society, you will find out how you can act in wisdom. That action liberates the individual; it does not enchain him. But the liberation of the individual demands great earnestness, great searching into the depth of action; it is not the result of action born of a momentary impulse.
So you have to recognize what you now are. However well educated you may be, you are only partly a true individual; the greater part of you is determined by the reaction to society, which you have created. You are but a cog in a tremendous machine which you call society, religion, politics, and as long as you are such a cog, your action is born of limitation; it leads only to disharmony and conflict. It is your action that has resulted in our present chaos. But if you acted out of your own fullness you would discover the true worth of society and the instinct causing your action; then your action would be harmonious, not a compromise.
First of all, then, you must become conscious of the false values which have been established through the centuries and to which you have become a slave; you must become conscious of values, to find out whether they are false or true, and this you must do for yourself. No one can do it for you - and herein lies the greatness and glory of man. Thus, by discovering the right value of standards, you liberate the mind from the false standards handed down through ages. But such liberation does not mean impetuous, instinctive action leading to chaos; it means action born of the full harmony of mind and heart. Question: You have never lived the life of a poor man; you have always had the invisible security of your rich friends. You speak of the absolute giving up of every kind of security in life, but millions of people live without such security. You say that one cannot realize that which one has not experienced; consequently, you cannot know what poverty and physical insecurity really are.
Krishnamurti: This is a question frequently asked me; I have often answered it before, but I shall answer it again.
First of all, when I speak of security I mean the security that the mind establishes for its own comfort. Physical security, some degree of physical comfort, man must have in order to exist. So do not confuse the two. Now each one of you is seeking not only a physical but also a mental security, and in that search you are establishing authority. When you understand the falsity of the security which you seek, then that security ceases to have any value; then you realize that although there must be a minimum of physical security, even that security can have but little value. Then you no longer concentrate your whole mind and heart on the constant acquisition of physical security.
I shall put it differently, and I hope it will be clear; but whatever one says can be easily misunderstood. One has to pass through the illusion of words in order to discover the thought that another wishes to convey. I hope you will try to do that during this talk.
I say that your pursuit of virtue, which is merely the opposite of that which you call vice, is but a search for security. Because you have a set of standards in your mind, you pursue virtue for the satisfaction that you get from it; for to you virtue is merely a means of acquisitive security. You do not try to acquire virtue for its own intrinsic value, but for what it gives you in return. Your actions, therefore, are concerned merely with the pursuit of virtue; in themselves they are valueless. Your mind is constantly seeking virtue in order to obtain through it something else, and thus your action is always a steppingstone to some further acquisition.
Perhaps most of you here are seeking a spiritual rather than a physical security. You seek spiritual security either because you already possess physical security - a large bank account, a secure position, a high place in society - or because you cannot attain physical security and therefore turn to spiritual security as a substitute. But to me there is no such thing as security, a shelter in which your mind and emotion can take comfort. When you realize this, when your mind is free from the idea of comfort, then you will not cling to security as you do now.
You ask me how I can understand poverty when I have not experienced it. The answer is simple. Since I am seeking neither physical nor mental security, it matters nothing to me whether I am given food by my friends, or work for it. It is of very little importance to me whether I travel or do not travel. If I am asked, I come; if I am not asked, it makes little difference to me. Because I am rich in myself (and I do not say this with conceit), because I do not seek security, I have few physical needs. But if I were seeking physical comfort, I would emphasize the physical needs, I would emphasize poverty.
Let us look at this differently. Most of our quarrels throughout the world concern possession and non-possession; they are concerned with the acquisition of this and the protection of that. Now why do we lay such emphasis on possession? We do it because possession gives us power, pleasure, satisfaction; it gives us a certain assurance of individuality and affords us scope for our action, our ambition. We lay emphasis on possession because of what we derive from it.
But if we become rich in ourselves, then life will flow through us harmoniously; then possession or poverty will no longer be of great importance to us. Because we lay emphasis on possession, we lose the richness of life; whereas, if we were complete in ourselves, we should find out the intrinsic value of all things and live in the harmony of mind and heart.
Question: It has been said that you are the manifestation of the Christ in our times. What have you to say to this? If it is true, why do you not talk of love and compassion?
Krishnamurti: My friends, why do you ask such a question? Why do you ask whether I am the manifestation of Christ? You ask because you want me to assure you that I am, or that I am not the Christ, so that you can judge what I say according to the standard that you have. There are two reasons why you ask this question: You think that you know what the Christ is, and therefore you say, "I will act accordingly; or, if I say that I am the Christ, then you think that what I say must be true. I am not evading the question, but I am not going to tell you who I am. That is of very little importance, and, moreover, how can you know what or who I am even if I tell you? Such speculation is of very little importance. So let us not be concerned about who I am, but let us look at the reason for your asking this question.
You want to know who I am because you are uncertain about yourselves. I am not saying whether I am or whether I am not the Christ. I am not giving you a categorical answer, because to me the question is not important. What is important is whether what I am saying is true, and this does not depend on what I am. It is something that you can find out only by freeing yourselves from your prejudices and standards. You cannot attain real freedom from prejudice by looking towards an authority, by working towards an end, yet that is what you are doing; surreptitiously, sedulously, you are searching for an authority, and in that search you are but making yourselves into imitative machines.
You ask why I do not speak of love, of compassion. Does the flower talk about its perfume? It simply is. I have spoken about love; but to me the important thing is not to discuss what love is or what compassion is, but to free the mind from all the limitations that prevent the natural flow of what we call love and compassion. What love is, what compassion is, you yourself will know when your mind and heart are free from the limitation which we call egotism, self-consciousness; then you will know without asking, without discussion. You question me now because you think that then you can act according to what you discover from me, that then you will have an authority for your action.
So I say again, the real question is not why I do not talk about love and compassion, but rather, what prevents the natural harmonious living of man, the fullness of action which is love. I have talked about the many barriers that prevent our natural living, and I have explained that such living does not mean instinctive, chaotic action, but rich, full living. Rich, natural living has been prevented through centuries of conformity, through centuries of what we call education, which has been but a process of turning out so many human machines. But when you understand the cause of these hindrances and barriers which you have created for yourself through fear in your search for security, then you free yourself from them; then there is love. But this is a realization that cannot be discussed. We do not discuss the sunshine. It is there; we feel its warmth and perceive its penetrating beauty. Only when the sun is hidden do we discuss the sunshine. And so with love and compassion.
Question: You have never given us a clear conception of the mystery of death and of the life after death, yet you constantly speak of immortality. Surely you believe in life after death?
Krishnamurti: You want to know categorically whether there is or is not annihilation after death: that is the wrong approach to the problem. I hope you will follow what I say, for otherwise my answer will not be clear to you, and you will think that I have not answered your question. Please interrupt me if you do not understand.
What do you mean when you speak of death? Your sorrow for the death of another, and the fear of your own death. Sorrow is awakened by the death of another. When your friend dies, you become conscious of loneliness because you have relied on him, because you and he have complemented each other, because you have understood each other, supported and encouraged each other. So when your friend is gone, you are conscious of emptiness; you want that person back to fill the part in your life that he filled before.
You want your friend again, but since you cannot have him, you turn to various intellectual ideas, to various emotional concepts, which you think will give you satisfaction. You look to such ideas for consolation, for comfort, instead of finding out the cause of your suffering and freeing yourself eternally from the idea of death. You turn to a series of consolations and satisfactions which gradually diminish your intense suffering; yet, when death returns, you experience the same suffering over again.
Death comes and causes you intense sorrow. One whom you greatly love has gone, and his absence accentuates your loneliness. But instead of seeking the cause of that loneliness, you try to escape from it through mental and emotional satisfactions. What is the cause of that loneliness? Reliance on another, the incompleteness of your own life, the continual attempt to avoid life. You do not want to discover the true value of facts; instead, you attribute a value to that which is but an intellectual concept. Thus, the loss of a friend causes you suffering because that loss makes you fully conscious of your loneliness. Then there is the fear of one's own death. I want to know if I shall live after my death, if I shall reincarnate, if there is a continuance for me in some form. I am concerned with these hopes and fears because I have known no rich moment during my life; I have known no single day without conflict, no single day in which I have felt complete, as a flower. Therefore I have this intense desire for fulfillment, a desire that involves the idea of time.
What do we mean when we talk about the "I"? You are conscious of the "I" only when you are caught in the conflict of choice, in the conflict of duality. In this conflict you become conscious of yourself, and you identify yourself with the one or the other, and from this continual identification results the idea of "I". Please consider this with your heart and mind, for it is not a philosophical idea which can be simply accepted or rejected.
I say that through the conflict of choice, mind has established memory, many layers of memory; it has become identified with these layers, and it calls itself the "I", the ego. And hence arises the question, "What will happen to me when I die? Shall I have an opportunity to live again? Is there a future fulfillment?" To me, these questions are born of craving and confusion. What is important is the freeing of the mind from this conflict of choice, for only when you have thus freed yourself can there be immortality.
For most people the idea of immortality is the continuance of the "I", without end, through time. But I say such a concept is false. "Then, " you answer, "there must be total annihilation." I say that is not true either. Your belief that total annihilation must follow the cessation of the limited consciousness we call the "I", is false. You cannot understand immortality that way, for your mind is caught up in opposites. Immortality is free from all opposites; it is harmonious action in which the mind is utterly freed from conflict of the "I".
I say there is immortality, immortality which transcends all our conceptions, theories and beliefs. Only when you have full individual comprehension of opposites, will you be free from opposites. As long as mind creates conflict through choice, there must be consciousness as memory which is the "I", and it is the "I" which fears death and longs for its own continuance. Hence there is not the capacity to understand the fullness of action in the present, which is immortality.
A certain brahmin, according to an old Indian legend, decided to give away some of his possessions in the performance of a religious sacrifice. Now this brahmin had a little son who watched his father and plied him with many questions until the father became annoyed. At last the son asked, "To whom are you going to give me?" And the father replied in anger, "I shall give you to Death." Now it was held in ancient times that whatever was said had to be carried out; so the brahmin had to send his son to Death, in accordance with his rashly spoken words. As the boy made his way to the house of Death, he listened to what many teachers had to say about death and life after death. When he arrived at the house of Death, he found that Death was absent; so he waited for three days without food, in accordance with the ancient custom which forbade eating in the absence of the host. When at last Death arrived, he apologized humbly for having kept a brahmin waiting, and as a token of regret he granted the boy any three wishes that he might desire.
For his first wish the boy asked to be returned to his father; for his second, he requested that he be instructed in certain ceremonial rites. But the boy's third wish was not a request but a question: "Tell me, Death", he asked, "the truth about annihilation. Of the teachers to whom I have listened on my way here, some say that there is annihilation; others say that there is continuity. Tell me, O Death, what is true." "Do not ask me that question", replied Death. But the boy insisted. So in answer to that question Death taught the boy the meaning of immortality. Death did not tell him whether there is continuity, whether there is life after death, or whether there is annihilation; Death taught him rather the meaning of immortality.
You want to know whether there is continuity. Some scientists are now proving that there is. Religions affirm it, many people believe it, and you may believe it if you choose. But to me, it is of little importance. There will always be conflict between life and death. Only when you know immortality is there neither beginning nor end; only then does action imply fulfillment, and only then is it infinite. So I say again, the idea of reincarnation is of little importance. In the "I" there is nothing lasting; the "I" is composed of a series of memories involving conflict. You cannot make that "I" immortal. Your whole basis of thought is a series of achievements and therefore a continuous effort, a continuous limitation of consciousness. Yet you hope in that way to realize immortality, to feel the ecstasy of the infinite. I say that immortality is reality. You cannot discuss it; you can know it in your action, action born of the fullness, the richness, of wisdom; but that fullness, that richness, you cannot attain by listening to a spiritual guide or by reading a book of instruction. Wisdom comes only when there is fullness of action, when there is complete awareness of your whole being in action; then you will see that all the books and teachers that pretend to guide you to wisdom can teach you nothing. You can know that which is immortal, everlasting, only when your mind is free from all sense of individuality which is created by the limited consciousness, which is the "I".
Question: What are the causes of the misunderstanding which makes us ask you questions instead of acting and living?
Krishnamurti: It is good to question, but how do you receive the answers? You ask a question, and receive a reply. But what do you do with that reply? You have asked me what there is after death, and I have given you my answer. Now what will you do with that answer? Will you store it in some corner of your brain and let it remain there? You have intellectual granaries in which you collect ideas that you do not understand, but which you hope will serve you in trouble and sorrow. But if you understand, if you give yourself heart and mind to what I say, then you will act; then action will be born of your own fullness.
Now there are two ways of asking a question: You may ask a question when you are in the intensity of suffering, or you may ask a question intellectually, when you are bored and at your ease. One day you want to know intellectually; another day you ask because you suffer and want to know the reason for the suffering. You can really know only when you question in the intensity of suffering, when you do not desire to escape from suffering, when you meet it face to face; only then will you know the value of my answer, its human value for man.
Question: Exactly what do you mean by action without aim? If it is the immediate response of our whole being in which aim and action are one, how can all the action of our daily life be without aim? Krishnamurti: You yourself have given the answer to the question, but you have given it without understanding. What will you do in your daily life without an aim? In your daily life you may have a plan. But when you experience intense suffering, when you are caught in a great crisis that demands immediate decision, then you act without aim; then there is no motive in your action, because you are trying to find out the cause of suffering with your whole being. But most of you are not inclined to act fully. You are constantly trying to escape from suffering, you try to avoid suffering; you do not want to confront it.
I shall explain what I mean in another way. If you are a Christian, you look at life from a particular point of view; if you are a Hindu, you look at it from another angle. In other words, the background to your mind colours your view of life, and all that you perceive is seen only through that coloured view. Thus you never see life as it really is; you look at it only through a screen of prejudice, and therefore your action must ever be incomplete, it must ever have a motive. But if your mind is free from all prejudice, then you meet life as it is; then you meet life fully, without the search for a reward or the attempt to escape from punishment.
Question: What is the relationship between technique and life, and why do most of us mistake the one for the other?
Krishnamurti: Life, truth, is to be lived; but expression demands a technique. Now in order to paint, you need to learn a technique; but a great artist, if he felt the flame of creative impulse, would not be a slave to technique. If you are rich within yourself, your life is simple. But you want to arrive at that complete richness through such external means as the simplicity of dress, the simplicity of dwelling, through asceticism and self-discipline. In other words, the simplicity that results from inner richness you want to obtain by means of technique. There is no technique that will guide you to simplicity; there is no path that will lead you to the land of truth. When you understand that with your whole being, then technique will take its proper place in your life.


ALPINO, ITALY 4TH PUBLIC TALK 9TH JULY, 1933

Friends, Before answering some of the questions that have been asked me, I shall give a brief talk concerning memory and time.
When you meet an experience wholly, completely, without bias or prejudice, it leaves no scar of memory. Every one of you goes through experiences, and if you meet them completely, with your whole being, then the mind is not caught up in the wave of memory. When your action is incomplete, when you do not meet an experience fully, but through the barriers of tradition, prejudice, or fear, then that action is followed by the gnawing of memory.
As long as there is this scar of memory, there must be the division of time as past, present and future. As long as mind is tethered to the idea that action must be divided into the past, present, and future, there is identification through time and therefore a continuity from which arises the fear of death, the fear of the loss of love. To understand timeless reality, timeless life, action must be complete. But you cannot become aware of this timeless reality by searching for it; you cannot acquire it by asking, "How can I obtain this consciousness?"
Now what is it that causes memory? What is it that prevents your acting completely, harmoniously, richly in every experience of life? Incomplete action arises when mind and heart are limited by hindrances, by barriers. If mind and heart are free, then you will meet every experience fully. But most of you are surrounded by barriers - the barriers of security, authority, fear, postponement. And since you have these barriers, you naturally act within them, and therefore you are unable to act completely. But when you become aware of these barriers, when you become aware with your heart and mind in the midst of a crisis, that awareness frees your mind without effort from the barriers that have been preventing your complete action,
Thus, as long as there is conflict, there is memory. That is, when your action is born of incompleteness, then the memory of that action conditions the present. Such memory produces conflict in the present and creates the idea of consistency. You admire the man who is consistent, the man who has established a principle and acts in accordance with that principle. You attach the idea of nobility and virtue to a person who is consistent. Now consistency results from memory. That is, because you have not acted completely, because you have not understood the whole significance of experience in the present, you establish artificially a principle according to which you resolve to live tomorrow. Therefore your mind is being guided, trained, controlled by the lack of understanding, which you call consistency.
Now please don't go to the other extreme, to the opposite, and think that you must be utterly inconsistent. I am not urging you to be inconsistent; I am talking of your freeing yourself from the fetish of consistency which you have set up, freeing yourself from the idea that you must fit into a pattern. You have established the principle of consistency because you have not understood; from your lack of understanding you evolve the idea that you must be consistent, and you measure any experience that confronts you by the idea that you have established, by the idea or principle that is born only through the lack of understanding.
So consistency, living according to a pattern, exists as long as your life lacks richness, as long as your action is not complete. If you observe your own mind in action, you will see that you are continually trying to be consistent. You say, "I must", or "I must not."
I hope that you have understood what I have said in my former talks; otherwise what I say today will have little meaning for you.
I repeat that this idea of consistency is born when you do not meet life wholly, completely, when you meet life through a memory; and when you constantly follow a pattern, you are but increasing the consistency of that memory. You have created the idea of consistency by your refusal to meet freely, openly, and without prejudice, every experience of life. That is, you are always meeting experiences partially, and out of that arises conflict.
To overcome that conflict you say that you must have a principle; you establish a principle, an ideal, and strive to condition your action by it. That is, you are constantly trying to imitate; you are trying to control your daily experience, the actions of your everyday life, through the idea of consistency. But when you really understand this, when you understand it with your heart and mind, with your complete being, then you will see the falsity of imitation and of being consistent. When you are aware of this, you begin to free your mind without effort from this long- established habit of consistency, though this does not mean that you must become inconsistent.
To me, then, consistency is the sign of memory, memory that results from lack of true comprehension of experience. And that memory creates the idea of time; it creates the idea of the present, past, and future, on which all our actions are based. We consider what we were yesterday, what we shall be tomorrow. Such an idea of time will exist as long as mind and heart are divided. As long as action is not born of completeness, there must be the division of time. Time is but an illusion, it is but the incompleteness of action.
A mind that is trying to mould itself after an ideal, to be consistent to a principle, naturally creates conflict, because it constantly limits itself in action. In that there is no freedom; in that there is no comprehension of experience. In meeting life in that way you are meeting it only partially; you are choosing, and in that choosing you lose the full significance of experience. You live incompletely, and hence you seek comfort in the idea of reincarnation; hence your question, "What happens to me when I die?" Since you do not live fully in your daily life, you say, "I must have a future, more time in which to live completely."
Do not seek to remedy that incompleteness, but become aware of the cause that prevents you from living completely. You will find that this cause is imitation, conformity, consistency, the search for security which gives birth to authority. All these keep you from the completeness of action because, under their limitation, action becomes but a series of achievements leading to an end, and hence to continued conflict and suffering.
Only when you meet experiences without barriers will you find continual joy; then you will no longer be burdened by the weight of memory that prevents action. Then you will live in the completeness of time. That to me is immortality.
Question: Meditation and the discipline of mind have greatly helped me in life. Now by listening to your teaching I am greatly confused, because it discards all self-discipline. Has meditation likewise no meaning to you? Or have you a new way of meditation to offer us? Krishnamurti: As I have already explained, where there is choice there must be conflict, because choice is based on want. Where there is want there is no discernment, and therefore your choice merely creates a further obstacle. When you suffer, you want happiness, comfort, you want to escape from suffering; but since want prevents discernment, you blindly accept any idea, any belief that you think will give you relief from conflict. You may think that you reason in making your choice, but you do not.
In this way you have set up ideas which you call noble, worthy, admirable, and you force your mind to conform to these ideas; or you concentrate on a particular picture or image, and thereby you create a division in your action. You try to control your action through meditation, through choice. If you do not understand what I am saying, please interrupt me, so that we can discuss it.
As I have said, when you experience sorrow, you immediately begin to search for the opposite. You want to be comforted, and in your search you accept any comfort, any palliative, that will give you momentary satisfaction. You may think that you reason before you accept such comfort, such relief, but in reality you accept it blindly, without reason, for where there is want there cannot be true discernment.
Now meditation, for most people, is based on the idea of choice. In India, the idea is carried to its extreme. There the man who can sit still for a long period of time, dwelling continuously on one idea, is considered spiritual. But, actually, what has he done? He has discarded all ideas except the one that he has deliberately chosen, and his choice gives him satisfaction. He has trained his mind to concentrate on this one idea, this one picture; he controls and thereby limits his mind and hopes to overcome conflict.
Now to me, this idea of meditation - of course I have not described it in detail - is utterly absurd. It is not really meditation; it is a clever escape from conflict, an intellectual feat that has nothing whatever to do with true living. You have trained your mind to conform to a certain rule according to which you hope to meet life. But you will never meet life as long as you are held in a mould. Life will pass you by because you have already limited your mind by your own choice.
Why do you feel that you must meditate? Do you mean by meditation, concentration? If you are really interested, then you do not struggle, force yourself to concentrate. Only when you are not interested do you have to force yourself brutally and violently. But in forcing yourself, you destroy your mind, and then your mind is no longer free, nor is your emotion. Both are crippled. I say that there is a joy, a peace, in meditation without effort, and that can come only when your mind is freed from all choice, when your mind is no longer creating a division in action.
We have tried to train the mind and heart to follow a tradition, a way of life, but through such training we have not understood, we have merely created opposites. Now I am not saying that action must be impetuous, chaotic. What I say is that when the mind is caught up in division, that division will continue to exist even though you strive to suppress it by means of consistency. to a principle, even though you try to dominate and overcome it by establishing an ideal. What you call the spiritual life is a continual effort, a ceaseless striving, by which the mind tries to cling to one idea, one image; it is a life, therefore, which is not full, complete.
After listening to this talk you may say: "I have been told that I should live fully, completely; that I must not be bound by an ideal, a principle; that I must not be consistent - therefore I shall do what I like." Now that is not the idea that I wish to leave with you in this last talk. I am not talking about action that is merely impetuous, impulsive, thoughtless: I am talking about action that is complete, which is ecstasy. And I say that you cannot act fully by forcing your mind, by strenuously moulding your mind, by living in conformity with an idea, a principle, or a goal.
Have you ever considered the person who meditates? He is a person who chooses. He chooses that which he likes, that which will give him what he calls help. So what he is really seeking is something that will give him comfort, satisfaction - a kind of dead peace, a stagnation. And yet, the man who is able to meditate we call a great man, a spiritual man.
Our whole effort is concerned with this superimposition of what we call right ideas on what we consider wrong ideas, and by this attempt we continually create a division in action. We do not free the mind from division; we do not understand that that continuous choice born of want, of emptiness, of craving, is the cause of this division. When we experience a feeling of emptiness, we want to fill that emptiness, that void; when we experience incompleteness, we want to escape that incompleteness which causes suffering. For this purpose we invent an intellectual satisfaction which we call meditation.
Now you will say that I have given you no constructive or positive instruction. Beware of the man who offers you positive methods, for he is giving you merely his pattern, his mould. If you really live, if you try to free the mind and heart from all limitation - not through self-analysis and introspection, but through awareness in action - then the obstacles that now hinder you from the completeness of life will fall away. This awareness is the joy of meditation - meditation that is not the effort of an hour, but which is action, which is life itself.
You ask me: "Have you a new way of meditation to offer us?" Now you meditate in order to achieve a result. You meditate with the idea of gain, just as you live with the idea of reaching a spiritual height, a spiritual altitude. You may strive for that spiritual height; but I assure you that, though you may appear to attain it, you will still experience the feeling of emptiness. Your meditation has no value in itself, as your action has no value in itself, because you are constantly looking for a culmination, a reward. Only when mind and heart are free of this idea of achievement, this idea born of effort, choice, and gain - only when you are free of that idea, I say, is there an eternal life which is not a finality, but an everbecoming, an everrenewing.
Question: I recognize a conflict within me, yet that conflict does not create a crisis, a consuming flame within me, urging me to resolve that conflict and realize truth. How would you act in my place?
Krishnamurti: The questioner says that he recognizes the conflict within him, but that that conflict causes no crisis and therefore no action. I feel that is the case with the majority of people. You ask what you should do. Whatever you try to do, you do intellectually, and therefore falsely. It is only when you are really willing to face your conflict and understand it fully, that you will experience a crisis. But because such a crisis demands action, most of you are unwilling to face it.
I cannot push you into the crisis. Conflict exists in you, but you want to escape that conflict; you want to find a means whereby you can avoid it, postpone it. So when you say, "I cannot resolve my conflict into a crisis", your words merely show that your mind is trying to avoid the conflict - and the freedom that results from facing it completely. As long as your mind is carefully, surreptitiously avoiding conflict, as long as it is searching for comfort through escape, no one can help you to complete action, no one can push you into a crisis that will resolve your conflict. When you once realize this - not see it merely intellectually, but also feel the truth of it - then your conflict will create the flame which will consume it.
Question: This is what I have gathered from listening to you: One becomes aware only in a crisis; a crisis involves suffering. So if one is to be aware all the time, one must live continually in a state of crisis, that is, a state of mental suffering and agony. This is a doctrine of pessimism, not of the happiness and ecstasy of which you speak.
Krishnamurti: I am afraid you haven't listened to what I have been saying. You know, there are two ways of listening: there is the mere listening to words, as you listen when you are not really interested, when you are not trying to fathom the depths of a problem; and there is the listening which catches the real significance of what is being said, the listening that requires a keen, alert mind. I think that you have not really listened to what I have been saying.
First of all, if there is no conflict, if your life has in it no crises and you are perfectly happy, then why bother about conflicts and crises? If you are not suffering, then I am very glad! Our whole system of life is arranged so that you may escape from suffering. But the man who faces the cause of suffering, and is thereby freed from that suffering, you call a pessimist.
I shall again explain briefly what I have been saying, so that you will understand. Each one of you is conscious of a great void, an emptiness within you, and being conscious of that emptiness, you either try to fill it or to run away from it; and both acts amount to the same thing. You choose what will fill that emptiness, and this choosing you call progress or experience. But your choice is based on sensation, on craving, and hence involves neither discernment, nor intelligence, nor wisdom. You choose today that which gives you a greater satisfaction, a greater sensation than you received from yesterday's choice. So what you call choice is merely your way of running away from the emptiness within you, and hence you are merely postponing the understanding of the cause of suffering.
Thus, the movement from sorrow to sorrow, from sensation to sensation, you call evolution, growth. One day you choose a hat that gives you satisfaction; the next day you tire of that satisfaction, and want another - a car, a house, or you want what you call love. Later on, as you become tired of these, you want the idea or the image of a god. So you progress from the wanting of a hat to the wanting of a god, and therein you think you have made admirable spiritual advancement. Yet all these choices are based merely on sensation, and all that you have done is to change your objects of choice.
Where there is choice there must be conflict, because choice is based on craving, on the desire to complete the emptiness within you or to escape from that emptiness. Instead of trying to understand the cause of suffering, you are constantly trying to conquer that suffering or to escape from it, which is the same thing. But I say, find out the cause of your suffering. That cause, you will discover, is continual want, continual craving that blinds discernment. If you understand that - if you understand it not just intellectually, but with your whole being - then your action will be free from the limitation of choice; then you are really living, living naturally, harmoniously, not individualistically, in utter chaos, as now. If you live fully, your life does not result in discord, because your action is born of richness and not of poverty.
Question: How can I know action and the illusion from which it springs if I do not probe action and examine it? How can we hope to know and recognize our barriers if we do not examine them? Then why not analyze action?
Krishnamurti: Please, since my time is limited, this is the last question that I shall be able to answer.
Have you tried to analyze your action? Then, when you were analyzing it, that action was already dead. If you try to analyze your movement when you are dancing, you put an end to that movement; but if your movement is born of full awareness, full consciousness, then you know what your movement is in the very action of that movement; you know without attempting to analyze. Have I made that clear?
I say that if you analyze action, you will never act; your action will become slowly restricted and will finally result in the death of action. The same thing applies to your mind, your thought, your emotion. When you begin to analyze, you put an end to movement; when you try to dissect an intense feeling, that feeling dies. But if you are aware with your heart and mind, if you are fully conscious of your action, then you will know the source from which action springs. When we act, we are acting partially, we are not acting with our whole being. Hence, in our attempt to balance the mind against the heart, in our attempt to dominate the one by the other, we think that we must analyze our action.
Now what I am trying to explain requires an understanding that cannot be given to you through words. Only in the moment of true awareness can you become conscious of this struggle for domination; then, if you are interested in acting harmoniously, completely, you become aware that your action has been influenced by your fear of public opinion, by the standards of a social system, by the concepts of civilization. Then you become aware of your fears and prejudices without analyzing them; and the moment you become aware in action, these fears and prejudices disappear.
When you are aware with your mind and heart of the necessity for complete action, you act harmoniously. Then all your fears, your barriers, your desire for power, for attainment - all these reveal themselves, and the shadows of disharmony fade away.


OSLO, NORWAY TALK IN UNIVERSITY HALL 5TH SEPTEMBER, 1933

Friends, I have been given some questions which I shall answer after my talk.
Wherever you go throughout the world you find suffering. There seems to be no limit to suffering, no end to the innumerable problems that concern man, no way out of his continual conflict with himself and his neighbours. Suffering seems to be ever the common lot of man, and he tries to overcome that suffering through the search for comfort; he thinks that by searching for consolation, by seeking comfort, he will free himself from this continual battle, from his problems of conflict and suffering. And he sets out to discover what will give him the most satisfaction, what will give him the greatest consolation in this continual battle of suffering, and goes from one consolation to another, from one sensation to another, from one satisfaction to another. Thus, through the process of time, he gradually sets up innumerable securities, shelters, to which he runs when he experiences intense suffering.
Now there are many kinds of securities, many kinds of shelters. There are those that give temporary emotional satisfaction, such as drugs or drink; there are amusements and all that pertains to transient pleasure. Again, there are the innumerable beliefs in which man seeks shelter from his suffering; he clings to beliefs or ideals in the hope that they will shape his life and that by conformity he will gradually overcome suffering. Or he takes refuge in systems of thought which he calls philosophies, but which are merely theories handed down through the centuries, or theories that may have been true for those who brought them out, but are not necessarily true for others. Or again, man turns to religion, that is, to a system of thought that tries to shape him, to mould him to a particular pattern, to lead him toward an end; for religion, instead of giving man understanding, gives him merely consolation. There is no such thing as comfort in life, no such thing as security. But in his search for comfort, man has built up through the centuries the securities of religion, ideals, beliefs, and the idea of God.
To me there is God, a living, eternal reality. But this reality cannot be described; each one must realize it for himself. Any- one who tries to imagine what God is, what truth is, is but seeking an escape, a shelter from the daily routine of conflict.
When man has set up a security - the security of public opinion or of the happiness that he derives from possessions or from the practice of virtue, which is but an escape - he meets every incident of life, every one of the innumerable experiences of life, with the background of that security; that is, he never meets life as it really is. He comes to it with a prejudice, with a background already developed through fear; with his mind fully clothed, burdened with ideas, he approaches life.
To put it differently, man in general sees life only through the tradition of time which he bears in his mind and his heart; whereas to me life is fresh, renewing, moving, never static. Man's mind and heart are burdened with the unquestioned desire for comfort, which must necessarily bring about authority. Through authority he meets life, and hence he is incapable of understanding the full significance of experience, which alone can release him from suffering. He consoles himself with the false values of life and becomes merely a machine, a cog in the social structure or the religious system.
One cannot find out what is true value as long as one's mind is seeking consolation; and since most minds are seeking consolation, comfort, security, they cannot find out what truth is. Thus, most people are not individuals; they are merely cogs in a system. To me, an individual is a person who, through questioning, discovers right values; and one can truly question only when one is suffering. You know, when you suffer, your mind is made acute, alive; then you are not theoretical; and only in that state of mind can you question what is the true value of the standards that society, religion, and politics have set about us. Only in that state can we question, and when we question, when we discover true values, then we are true individuals. Not until then. That is, we are not individuals so long as we are unconscious of the values to which we have become accustomed through securities, through religions, through the pursuit of beliefs and ideals. We are merely machines, slaves to public opinion, slaves to the innumerable ideals that religions have placed about us, slaves to economic and political systems that we accept. And since everyone is a cog in this machine, we can never find out true values, lasting values, in which alone there is eternal happiness, eternal realization of truth.
The first thing to realize, then, is that we have these barriers, these values given to us. To find out their living significance we must question, and we can question only when our minds and hearts are burning with intense suffering. And everyone does suffer; suffering is not the gift of a few. But when we suffer we seek immediate consolation, comfort, and therefore there is no longer questioning; there is no longer doubt, but mere acceptance. Hence, where there is want, there cannot be the understanding of right values which alone sets man free, which alone gives him the capacity of existing as a complete human being. And as I was saying, when we meet life partially, with all this traditional background of unquestioned and dead values, naturally there is conflict with life, and this conflict creates in each one of us the idea of ego consciousness. That is, when our minds are prejudiced by an idea or by a belief or by unquestioned values, there is limitation, and that limitation creates the self-consciousness which in turn brings about suffering.
To put it differently, as long as mind and heart are caught up in the false values that religions and philosophies have set about us, as long as the mind has not discovered true, living values for itself, there is limitation of consciousness, limitation of understanding, which creates the idea of "I". And from this idea of "I", from the fact that consciousness knows the limitation of time as a beginning and an end, springs sorrow. Such consciousness, such a mind and heart are caught up in the fear of death, and hence the inquiry into the hereafter.
When you understand that truth, life, can be realized only when you discover for yourself, without any authority or imitation, the true significance of suffering, the living value of every action, then your mind frees itself from ego consciousness.
Since most of us are unconsciously seeking a shelter, a place of. safety in which we shall not be hurt, since most of us are seeking in false values an escape from continual conflict, therefore I say, become conscious that the whole process of thought, at the present time, is a continual search for shelter, for authority, for patterns. to conform to, for systems to follow, for methods to imitate. When you realize that there is no such thing as comfort, no such thing as security, either in possession of things or of ideas, then you face life as it is, not with the background of intense longing for comfort. Then you become aware, but without the constant struggle to become aware - a struggle that goes on as long as your mind and your heart are seeking a continual escape from life through ideals, through conformity, through imitation, through authority. When you realize that, you give up seeking an escape; you are then able to meet life completely, nakedly, wholly, and in that there is understanding, which alone gives you that ecstasy of life.
To put it in another way, since our minds and hearts have through ages been crippled by false values, we are incapable of meeting experience wholly. If you are a Christian you meet it in one way, as dictated by all your prejudices of Christianity and your religious training. If you are a Conservative or a Communist, you meet it in another way. If you hold any particular belief, you meet life in that particular way, and hope to understand its full significance through a prejudiced mind. Only when you realize that life, that free, eternal movement, cannot be met partially and with prejudice, only then are you free, without effort. Then you are unhampered by all the things you possess - by inherited tradition or acquired knowledge. I say knowledge, not wisdom, for wisdom does not enter here. Wisdom is natural, spontaneous; it comes only when one meets life openly and without any barrier. To meet life openly man must free himself of all knowledge; he must not seek an explanation of suffering, for when he seeks such an explanation he is being caught by fear.
So I repeat, there is a way of living without effort, without the constant strain of achievement and struggle for success, without the constant fear of loss or gain; I say there is an harmonious way of living life that comes when you meet every experience, every action completely, when your mind is not divided against itself, when your heart is not in conflict with your mind, when you do all things wholly, with complete unity of mind and heart. Then in that richness, in that plenitude, there is the ecstasy of life, and that to me is everlasting, that to me is eternal.
Question: You say that your teachings are for all, not for any select few. If that is so, why do we find it difficult to understand you?
Krishnamurti: It is not a question of understanding me. Why should you understand me? Truth is not mine, that you should understand me. You find my words difficult to understand be- cause your minds are suffocated with ideas. What I say is very simple. It is not for the select few; it is for anyone who is willing to try. I say that if you would free yourselves from ideas, from beliefs, from all the securities that people have built up through centuries, then you would understand life. You can free yourselves only by questioning, and you can question only when you are in revolt - not when you are stagnant with satisfying ideas. When your minds are suffocated with beliefs, when they are heavy with knowledge acquired from books, then it is impossible to understand life. So it is not a question of understanding me.
Please - and I am not saying this with any conceit - I have found a way; not a method that you can practise, a system that becomes a cage, a prison. I have realized truth, God, or whatever name you like to give it. I say there is that eternal living reality, but it cannot be realized while the mind and heart are burdened, crippled with the idea of "I". As long as that self-consciousness, that limitation exists, there can be no realization of the whole, the totality of life. That "I" exists as long as there are false values - false values that we have inherited or that we have sedulously created in our search for security, or that we have established as our authority in our search for comfort. But right values, living values - these you can discover only when you really suffer, when you are greatly discontented. If you are willing to become free from the pursuit of gain, then you will find them. But most of us do not want to be free; we want to keep what we have gained, either in virtue or in knowledge or in possessions; we want to keep all these. Thus burdened we try to meet life, and hence the utter impossibility of understanding it completely.
So the difficulty lies not in understanding me, but in understanding life itself; and that difficulty will exist as long as your minds are burdened with this consciousness that we call "I". I cannot give you right values. If I were to tell you, you would make of that a system and imitate it, thus setting up but another series of false values. But you can discover right values for yourself, when you become truly an individual, when you cease to be a machine. And you can free yourself from this murderous machine of false values only when you are in great revolt.
Question: It has been claimed by some that you are the Christ come again. We should like to know quite definitely what you have to say about this. Do you accept or reject the claim?
Krishnamurti: I do neither. It does not interest me. Of what value, my friends, is it to you to ask me this? I am asked this question wherever I go. People want to know if I am, or if I am not. If I say I am, they either take my words as authority or laugh at them; if I say I am not, they are delighted. I neither assert nor deny. To me the claim is of very little importance because I feel that what I have to say is inherently right in itself. It does not
depend on titles or degrees, revelation or authority. What is of importance is your understanding of it, your intelligence and your own awakened desire to find out, your own love of life - not the assertion that I am or that I am not the Christ.
Question: Is your realization of truth permanent and present all the time, or are there dark times when you again face the bondage of fear and despair?
Krishnamurti: The bondage of fear exists as long as there remains the limitation of consciousness that you call the "I". When you become rich within yourself, then you will no longer feel want. It is in this continual battle of want, in this seeking of advantage from circumstances, that fear and darkness exist. I think I am free from that. How can you know it? You can't. I might be deceiving you. So do not bother about it. But I have this to say: One can live effortlessly, in a way that cannot be arrived at through effort; one can live without this incessant struggle for spiritual achievement; one can live harmoniously, completely in action - not in theory, but in daily life, in daily contact with human beings. I say that there is a way to free the mind from all suffering, a way to live completely, wholly, eternally. But to do that, one must be completely open towards life; one must allow no shelter or reserve to remain in which mind can dwell, to which heart can withdraw in times of conflict.
Question: You say that truth is simple. To us, what you say seems very abstract. What is the practical relation, according to you, between truth and actual life? Krishnamurti: What is it that we call actual life? Earning money, exploiting others and being exploited ourselves, marriage, children, seeking friends, experiencing jealousies, quarrels, fear of death, the inquiry into the hereafter, laying up money for old age - all these we call daily life. Now to me, truth or the eternal becoming of life cannot be found apart from these. In the transient lies the eternal - not apart from the transient. Please, why do we exploit, either in physical things or in spiritual things? Why are we exploited by religions that we have set up? Why are we exploited by priests to whom we look for comfort? Because we have thought of life as a series of achievements, not as a complete action. When we look to life as a means to acquisition, whether of things or of ideas, when we look to life as a school in which to learn, in which to grow, then we are dependent upon that self-consciousness, upon that limitation: we create the exploiter, and we become the exploited. But if we become utterly individual, completely self-sufficient, alone in our understanding, then we do not differentiate between actual living and truth, or God. You know, because we find life difficult, because we do not understand all the intricacies of daily action. because we want to escape from that confusion, we turn to the idea of an objective principle; and so we differentiate, we distinguish truth as being impractical, as having nothing to do with daily life. Thus truth, or God, becomes an escape to which we turn in days of conflict and trouble. But if, in our daily life, we would find out why we act, if we would meet the incidents, the experiences, the sufferings of life wholly, then we would not differentiate practical life from impractical truth. Because we do not meet experiences with our whole being, mentally and emotionally, because we are not capable of doing that, we separate daily life and practical action from the idea of truth.
Question: Don't you think that the support from religions and religious teachers is a great help to man in his effort to free himself from all that binds him?
Krishnamurti: No teacher can give us right values. You may read all the books in the world, but you cannot gather wisdom from them. You may follow all the religious systems of the world and yet remain a slave to them. Only when you stand alone can you find wisdom and be wholly free, liberated. By aloneness I do not mean living apart from humanity. I mean that aloneness which comes from understanding, not from withdrawal. It exists, in other words, when one is utterly individual, not individualistic. You know, we think that by continually practicing the piano under the direction of an instructor we shall become great pianists, creative musicians; and similarly we look to religious teachers for guidance. We say to ourselves, "If I practise daily what they have laid down, I shall have the flame of creative understanding." I say, you can practise it without end, and you will still not have that creative flame. I know many who daily practise certain ideals, but they become only more and more withered in their understanding, because they are merely imitating, they are merely living up to a standard. They have freed themselves from one teacher and have gone to another; they have merely transferred themselves from one cage to another. But if you do not seek comfort, if you continually question - and you can question only when you are in revolt - then you establish freedom from all teachers and all religions; then you are supremely human, belonging neither to a party nor to a religion nor to a cage.
Question: Do you mean to say that there is no help for men when life grows difficult? Are they left entirely to help themselves?
Krishnamurti: I think, if I am not mistaken - if I am, please correct me - I think the questioner wants to know if there is not a source, a person or an idea, to which one can turn in time of trouble, in time of grief, in time of suffering.
I say there is no permanent source that can give one understanding. You know, to me the glory of man is that no one can save him except himself. Please, as you look at man throughout the world, you see that he has always turned to another for help. In India we look to theories, to teachers, for help. Here also you do the same. All over the world man turns to somebody to lift him out of his own ignorance. I say no one can lift you out of your own ignorance. You have created it through fear, through imitation, through the search for security, and hence you have established authorities. You have created it for yourselves, this ignorance that holds each one of you, and no one can free you except you yourselves through your own understanding. Others may free you momentarily, but as long as the root cause of ignorance exists, you merely create another set of illusions.
To me, the root cause of ignorance is the consciousness of "I", from which arise conflict and sorrow. As long as that "I" consciousness exists, there must be suffering from which no one can free you. In your devotion to a person or to an idea you may momentarily sever yourselves from that consciousness, but while that consciousness remains it is like a wound that is always festering. The mind can free itself from that ignorance only when it meets life wholly, when it experiences completely, without prejudice, without preconceived ideas, when it is no longer crippled by a belief or an idea. It is one of the illusions that we cherish, that someone else can save us, that we cannot lift ourselves out of this mire of suffering. For centuries we have looked for help from without, and we are still held by that belief.
Question: What is the real cause of the present chaos in the world, and how can this painful state of things be remedied?
Krishnamurti: First of all, I feel, by not looking to a system as a remedy. You know, through centuries we have built up a system, the possessive system based on security. We have built it up; each one of us is responsible for this system wherein acquisition, gain, power, authority, and imitation play the most important part. We have made laws to preserve that system, laws based on our selfishness, and we have become slaves to these laws. Now we want to introduce a new set of laws, to which we shall again become slaves, laws by which possession becomes a crime.
But if we understood the true function of individuality, then we would tackle the root cause of all this chaos in the world, this chaos that exists because we are not truly individual. Please understand what I mean by being individual; I do not mean individualistic. We have for centuries been individualistic, seeking security for ourselves, comfort for ourselves. We have looked to the physical things of life to give us inward shelter, happiness, spiritual ease. We have been dead and have not known it. Because we have imitated and followed, we have blindly exploited beliefs. And being spiritually dead, naturally we have tried to realize our creative powers in the world of acquisition - hence the present chaos wherein each man seeks only his own advantage. But if each one individually begins to free himself from all imitation, and thus begins to realize that creative life, that creative energy which is free, spiritual, then, I feel, he will not look for or give emphasis to either possession or non-possession. Isn't that so?
Our entire lives are a process of imitation. Public opinion says this, so we must do it. I am not saying, please, that you must go against all convention, that you must impetuously do whatever you like: that would be equally stupid. What I am saying is this: Since we are merely machines, since we are ruthlessly individualistic in the world of acquisition, I say, free yourselves from all imitation, become individuals; question every standard, everything that is about you, not just intellectually, not when you feel at ease with life, but in the moment of suffering when your mind and heart are acute and awake. Then, in that realization which comes from the discovery of living values, you will not divide life into sections - economic, domestic, spiritual; you will meet it as a complete unit; you will meet it as a complete human being.
To put an end to the chaos in the world, the ruthless aggression and exploitation, you cannot look to any system. Only you yourselves can do it, when you become responsible, and you can be responsible only when you are really creating, when you are no longer imitating. In that freedom there will be true co-operation, not the individualism that now exists.


FROGNERSETEREN, NORWAY 1ST PUBLIC TALK 6TH SEPTEMBER, 1933

Friends, Our very search for the understanding of life, for the meaning of life, our struggle to comprehend the whole substance of life or to find out what truth is, destroys our understanding. In this talk I am going to try to explain that where there is a search to understand life, or to find out the significance of life, that very search perverts our judgment.
If we suffer, we want an explanation of that suffering; we feel that if we don't search, if we don't try to find out the meaning of existence, then we are not progressing or gaining wisdom. So we are constantly making an effort to understand, and in that search for understanding we consciously or unconsciously set up a goal towards which we are driven. We establish a goal, the ideal of a perfect life, and we try to be true to that goal, to that end.
As I have said, consciously or unconsciously we set up a goal, a purpose, a principle or belief, and having established that we try to be true to it; we try to be true to an experience which we have but partly understood. By that process we establish a duality. Because we do not understand the immediate with its problems, with its conventions, because we do not understand the present, we establish an idea, a goal, an end, towards which we try to advance. Because we are not prepared to be alert in meeting suffering wholly as it comes, because we have not the capacity to face experience, we try to establish a goal and be consistent. Thereby we develop a duality in action, in thought, and in feeling, and from this duality there arises a problem. In that development of duality lies the cause of the problem.
All ideals must ever be of the future. A mind that is divided, a mind that is striving after the future, cannot understand the present, and thus it develops a duality in action.
Now, having created a problem, having created a conflict, because we cannot meet the present wholly, we try to find a solution for the problem. That is what we are constantly doing, isn't it? All of us have problems. Most of you are here because you think that I am going to help you solve your many problems, and you will be disappointed when I say that I cannot solve them. What I am going to do is try to show the cause of the problem, and then you, by understanding, can solve your problem for yourself. The problem exists as long as mind and heart are divided in action. That is, when we have established an idea in the future and are trying to be consistent, we are incapable of meeting the present fully; so, having created a problem, we try to seek a solution, which is but an escape.
We imagine that we find solutions for various problems, but in finding solutions we have not really solved, we have not understood the cause of the problem. The moment we have solved one problem, another arises, and so we continue to the end of our lives seeking solutions to an endless series of problems. In this talk I want to explain the cause of the problem and the manner of dissolving it.
As I have said, a problem exists as long as there is reaction - either a reaction to external standards, or a reaction to an inner standard, as when you say, "I must be true to this idea", or, "I must be true to this belief." Most educated, thoughtful people have discarded external standards, but they have developed inner standards. We discard an external standard because we have created an inner standard to which we are trying to be true, a standard which is continually guiding us and shaping us, a standard which creates duality in our action. As long as there are standards to which we are trying to be true, there will be problems, and hence the continual search for the solution of these problems.
These inner standards exist as long as we do not meet the experiences and incidents of life wholly. As long as there is a guiding principle in our lives to which we are trying to be true, there must be duality in action, and therefore a problem. That duality will exist as long as there is conflict, and conflict exists wherever there is the limitation of self-consciousness, the "I". Though we have discarded external standards and have found for ourselves an inner principle, an inner law, to which we are trying to be true, there is still distinction in action, and hence an incompleteness in understanding. It is only when we understand, when we no longer search for understanding, that there is an effortless existence.
So when I say, do not seek a solution, do not search for an end, I do not mean that you must turn to the opposite and become stagnant. My point is: Why do you seek a solution? Why are you incapable of meeting life openly, nakedly, simply, fully? Be- cause you are continually trying to be consistent. Therefore there is the exertion of will to conquer the immediate obstacle; there is conflict, and you do not try to find out the cause of the conflict. To me this continual search for truth, for understanding, for the solution of various problems, is not progress; this going from one problem to another is not evolution. Only when the mind and heart meet every idea, every incident, every experience, every expression of life, fully - only then can there be a continual becoming which is not stagnation. But the search for a solution, which we mistakenly call progress, is merely stagnation.
Question: Do you mean to say that sooner or later all human beings will inevitably, in the course of existence, attain perfection, complete liberation from all that binds them? If so, why make any effort now?
Krishnamurti: You know, I am not talking of the mass. To me there is not this division of the individual and the mass. I am talking to you as individuals. After all, the mass is but yourself multiplied. If you understand, you will give understanding. Understanding is like the light that dispels darkness. But if you do not understand, if you apply what I am saying only to the other man, the man outside, then you are but increasing darkness.
So you want to know if you - not this imaginary man from the mass - if you will inevitably attain perfection. If that is so, you think, why make any effort in the present? I quite agree. If you think that you will inevitably realize the ecstasy of living, why trouble yourself? But nevertheless, because you are caught up in conflict, you are making an effort.
I will put it differently: It is like saying to a hungry man that he will inevitably find some means of satisfying his hunger. How does it help him today if you tell him that he will be fed ten days hence? By that time he may be dead. So the question is not, "Is there inevitably perfection for me as an individual?" Rather, it is, "Why do I make this ceaseless effort?"
To me, a man who is pursuing virtue is no longer virtuous. Yet that is what we are doing all the time. We are trying to be perfect; we are engaged in the incessant effort to be something. But if we make an effort because we are really suffering and because we want to be free from that suffering, then our chief concern is not perfection - we do not know what perfection is. We can only imagine it or read of it in books. Therefore, it must be illusory. Our chief concern is not with perfection, but with the question, "What creates this conflict that demands effort?"
Comment from audience: Is not the spiritual man always perfect?
Krishnamurti: A spiritual man may be, but we are not. That is, we have a sense of duality; we think of a higher man who is perfect and a lower man who is not, and we think of the higher man as trying to dominate the lower. Please try to follow this for a moment, whether you agree or disagree.
You can know only the present conflict; you cannot know perfection so long as you are in conflict. So you need not be concerned with what perfection is, with the question of whether or not man is perfect, whether or not spirit is perfect, whether or not soul is perfect; you are not concerned with that. But surely you are concerned with what causes suffering.
You know, a man confined in a prison is concerned with the destruction of that prison in order to be free; he is not concerned with freedom as an abstract idea. Now you are not concerned with what causes suffering, but you are concerned with the way of escaping from that suffering into perfection. So you want to know if you as an individual will ever realize perfection.
I say that that is not the point. The point is, are you conscious in the present, are you fully aware in the present, of the limitations that create suffering. If you know the cause of suffering, from that you will know what perfection is. But you cannot know perfection before you are free of suffering. That is the cause of limitation. So do not question whether you will ever attain perfection, whether the soul is perfect, or whether the God in you is perfect, but become fully conscious of the limitations of your mind and heart in action. And these limitations you can discover only when you act, when you are not trying to imitate an idea or a guiding principle.
You know, our minds are clogged with national and international standards, with standards that we have received from our parents and standards that we have evolved for ourselves. Guided by these standards we meet life. Therefore we are incapable of understanding. We can understand only when our minds are really fresh, simple, eager - not when they are burdened with ideas.
Now each of us has many limitations, limitations of which we are wholly unconscious. The very question, "Is there perfection?" implies the consciousness of limitation. But you cannot discover these limitations by analyzing the past. The attempt to analyze oneself is destructive, but that is what you are trying to do. You say, "I know that I have many limitations; so I shall examine, I shall search and discover what my barriers and limitations are, and then I shall be free." When you do that you are but creating a new set of barriers, hindrances. To really discover the false standards and barriers of the past you must act with full awareness in the present, and in that activity you become aware of all the undiscovered hindrances. Experiment, and you will see. Begin to move with full awareness, with fully awakened consciousness in action, and you will see that you have innumerable barriers, beliefs, limitations, that prevent your acting freely.
Therefore I say, self-analysis, analysis to discover the cause in the past, is false. You can never find out from that which is dead, but only from that which is living; and what is living is ever in the present and not in the past. What you must do is to meet the present with full awareness.
Question: Who is the saviour of souls?
Krishnamurti: If one thinks about it for a moment, one sees that that phrase, "the saviour of souls", has no meaning. What is it that we mean when we say a soul? An individual entity? Please correct me if I am wrong. What do we mean when we talk about a soul? We mean a limited consciousness. To me there is only that eternal life - contrasted with that limited consciousness which we call the "I". When that "I" exists, there is duality - the soul and the saviour of souls, the lower and the higher. You can understand that complete unity of life only with the cessation of self-consciousness or "I"-ness which creates the duality. To me immortality, that eternal becoming, has nothing in common with individuality. If man can free himself of his many limitations, then that freedom is eternal life; then mind and heart know eternity. But man cannot discover eternity so long as there is limitation.
So the question, "Who is the saviour of souls?" ceases to have any meaning. It arises because we are looking at life from the point of view of self-limited consciousness which we call the "I". Therefore we say, "Who will save me? Who will save my soul?" No one can save you. You have held that belief for centuries, and yet you are suffering; there is still utter chaos in the world. You yourself must understand; nothing can give you wisdom except your own action in the present, which must create harmony out of conflict. Only from that can wisdom arise.
Question: Some say that your teaching is only for the learned and the intellectual and not for the masses, who are doomed to constant struggle and suffering in daily life. Do you agree?
Krishnamurti: What do you say? Why should I agree or disagree? I have something to say, and I say it. I am afraid that it is not the learned who will understand. Perhaps this little story will make clear what I mean: Once a merchant, who had some time on his hands, went to an Indian sage and said, "I have an hour to spare; please tell me what truth is." The sage replied, "You have read and studied many books. The first thing that you must do is to suppress all that you have learned."
What I am saying is not only applicable to the leisured class, to the people who are supposed to be intelligent, well-educated - and I am purposely using the word "supposed" - but also to the so-called masses. Who are keeping the masses in daily toil? The intelligent, those who are supposedly learned; isn't that so? But if they were really intelligent they would find a way to free the masses from daily toil. What I am saying is applicable not only to the learned, but to all human beings.
You have leisure to listen to me. Now you may say, "Well, I have understood a little, and therefore I am going to use that little understanding to change the world." But you will never change or alter the world that way. You may listen for a while and you may think that you have understood something, and say to yourself, "I am going to use this knowledge to reform the world." Such reform would be merely patchwork. But if you really understood what I am saying, you would create disturbance in the world - that emotional and mental disquiet from which there comes about the betterment of conditions. That is, if you understand you will try to create a state of discontent about you, and that you can do only if you change yourself; you cannot do this if you think that what I say is applicable to the learned only rather than to yourself. The man in the street is you. So the question is: Do you understand what I am saying?
If you are intensely caught up in conflict, you want to find out the cause of that conflict. Now if you are fully aware of that conflict, you will find that your mind is trying to escape, trying to avoid facing that conflict completely. It is not a question of whether or not you understand me, but whether you as an individual are completely aware, alive to confront life wholly. What prevents you from meeting life wholly? That is the point. What prevents you from meeting life wholly is the continual action of memory, of a standard from which arises fear.
Question: According to you, there appears to be no connection between intellect and intelligence. But you speak of awakened intelligence as one might of trained intellect. What is intelligence, and how can it be awakened?
Krishnamurti: Training the intellect does not result in intelligence. Rather, intelligence comes into being when one acts in perfect harmony, both intellectually and emotionally. There is a vast distinction between intellect and intelligence. Intellect is merely thought functioning independently of emotion. When intellect, irrespective of emotion, is trained in any particular direction, one may have great intellect, but one does not have intelligence, because in intelligence there is the inherent capacity to feel as well as to reason; in intelligence both capacities are equally present, intensely and harmoniously.
Now modern education is developing the intellect, offering more and more explanations of life, more and more theories, without the harmonious quality of affection. Therefore we have developed cunning minds to escape from conflict; hence we are satisfied with explanations that scientists and philosophers give us. The mind - the intellect - is satisfied with these innumerable explanations, but intelligence is not, for to understand there must be complete unity of mind and heart in action. That is, now you have a business mind, a religious mind, a sentimental mind. Your passions have nothing to do with business; your daily earning mind has nothing to do with your emotions. And you say that this condition cannot be altered. If you bring your emotions into business, you say, business cannot be well managed or be honest. So you divide your mind into compartments: in one compartment you keep your religious interest, in another your emotions, in a third your business interest which has nothing to do with your intellectual and emotional life. Your business mind treats life merely as a means of getting money in order to live. So this chaotic existence, this division of your life continues.
If you really used your intelligence in business, that is, if your emotions and your thought were acting harmoniously, your business might fail. It probably would. And you will probably let it fail when you really feel the absurdity, the cruelty and the exploitation that is involved in this way of living. Until you really approach all of life with your intelligence, instead of merely with your intellect, no system in the world will save man from the ceaseless toil for bread.
Question: You often talk of the necessity of understanding our experiences. Will you please explain what you mean by understanding an experience in the right way?
Krishnamurti: To understand an experience fully you must come to it freshly each time it confronts you. To understand experience you must have an open, simple clarity of mind and heart. But we do not approach the experiences of life with that attitude. Memory prevents us from approaching experience openly, nakedly. Isn't that so? Memory prevents us from meeting experience wholly, and therefore it prevents us from understanding experience completely.
Now what causes memory? To me, memory is but the sign of incomplete understanding. When you meet an experience wholly, when you live fully, that experience or that incident does not leave the scar of memory. Only when you live partially, when you do not meet experience wholly, there is memory; only in incompleteness is there memory. Isn't that so? Take, for instance, your being consistent to a principle. Why are you consistent? You are consistent because you cannot meet life openly, freely; therefore you say, "I must have a principle that will guide me." Hence the constant struggle to be consistent, and with that memory as a background you meet every incident of life. Thus there is incompleteness in your understanding because you approach experience with a mind that is already burdened. Only when you meet all things, whatever they are, with an unburdened mind, only then will you have true understanding.
"But", you say, "what am I to do with all the memories that I have?" You cannot discard them. But what you can do is meet your next experience wholly; then you will see those past memories come into action, and then is the time to meet them and to dissolve them.
So what gives right understanding is not the residue of many experiences. You cannot meet new experiences wholly when the remainder of past experiences is burdening your mind. Yet that is how you are continually meeting them. That is, your mind has learned to be careful, to be cunning, to act as a signal, to give a warning; therefore, you cannot meet any incident fully. To free your mind of memory, to free it from this burden of experience, you must meet life fully; in that action your past memories come into activity, and in the flame of awareness they are dissolved. Try it and you will see.
As you go away from here you will meet friends; you will see the sunset, the long shadows. Be fully aware in these experiences, and you will find that all kinds of memories surge forward; in your acute awareness you will understand the falseness and the strength of these memories, and you will be able to dissolve them; You will then meet with full awareness every experience of life.


FROGNERSETEREN, NORWAY 2ND PUBLIC TALK 8TH SEPTEMBER, 1933

Friends, Today I want to explain that there is a way of living naturally, spontaneously, without the constant friction of self-discipline, the constant battle of adjustment. But to understand what I am going to say, please consider it not only intellectually, but also emotionally. You must feel it; for you can bring about fulfillment of life only when your emotions as well as your thoughts are acting harmoniously. When you live completely in the harmony of your mind and heart, then your action is natural, spontaneous, effortless.
Most minds are seeking security. We want to be sure. We set up in authority those who offer us that security, and we worship them as our authority because we ourselves are seeking a certainty to which the mind can cling, in which the mind can feel safe, secure.
If you consider the matter, you will find that most of you come to listen to me because you are seeking certainty - certainty of knowledge, certainty of an end, certainty of truth, certainty of an idea - in order that you may act with that certainty, choose through that certainty. Your minds and hearts desire to act with the background of that certainty. Your choice and your actions do not awaken true discernment or true perception, because you are constantly engaged in the gathering in of knowledge, in the accumulation of experiences, in searching out various kinds of gain, in seeking authorities that give you security and comfort, in striving for the development of character. Through all these attempts at accumulation you hope to have the assurance of certainty; certainty that takes away all doubt and anxiety; certainty that gives you - at least you hope that it will give you - surety of choice. With the thought of certainty, you choose in the hope of gaining further understanding. Thus, in the search for certainty there is born fear of gain and fear of loss.
So you make life into a school where you learn to be certain. Isn't that what your life is? A school where you learn, not to live, but how to be sure. To you life is a process of accumulation, not a matter of living. Now I differentiate between living and accumulation. A man who is really living has no sense of accumulation. But the man who is seeking certainty and security, who is seeking a shelter from which he can act - the shelter of character, of virtue - that man thinks of life as accumulation, and hence to him life becomes a process of learning, of gain, of struggle.
Where there is the idea of accumulation and of gain, there must be a sense of time, and hence incompleteness in action. If we are constantly looking to a future gain, to a future from which we shall derive advantage, development, greater strength for acquisition, then our action in the present must be incomplete. If our minds and hearts are continually seeking gain, achievement, success, then our action, whatever it be, has no true significance; our eyes are fixed on the future, our minds are concerned only with the future. Hence, all action in the present creates incompleteness.
From this incompleteness there arises conflict, which we hope to overcome through self-discipline. We make a distinction in our minds between the things that we wish to gain, which we call the essential, and the things that we do not wish to acquire, which we call the unessential. Thus, there is a constant battle, a constant struggle; conflict and suffering result from this distinction.
I shall explain this point in another way, because unless you see and really understand it, you will not fully comprehend what I shall have to say later.
We have made life into a school of continual learning. But to me life is not a school; it is not a process of gathering in. Life is to be lived naturally, fully, without this constant battle of conflicts, this distinction between the essential and the unessential. From this idea of life as a school, there arises the constant desire for achievement, success, and therefore the search for an end, the desire to find the ultimate truth, God, the final perfection which will give us - at least, we hope it will give us - certainty, and hence our attempts at the continual adjustment to certain social conditions, to ethical and moral demands, to the development of character and the cultivation of virtues. These standards and demands, if you really think about them, are but shelters from which we act, shelters developed through resistance.
This is the life that most people are living - a life of constant search for gain, for accumulation, and therefore a life of incompleteness in action. The idea of gain, which divides action into past, present and future, is always in our minds; therefore there is never complete understanding in action itself. The mind is continually thinking of gain, and hence it finds no meaning in the action with which it is occupied.
So this is the state in which you are living. Now to me that state is utterly false. Life is not a process of gathering in, a school in which you must learn, in which you must discipline yourself, in which there is constant resistance and struggle. Where there is this constant gathering in, this desire for accumulation, there must exist incompleteness which creates want; if you do not want, you do not gather. And where there is want there is no discernment, even though you may go through the process of choice.
Now you say to me, "How am I to get rid of this want? How am I to free my mind from this process of gathering in? How am I to conquer these hindrances? You say that life is not a school In which to learn, but how am I to live naturally? Tell me the path on which I must walk, the method that I must practise every day to live fully."
To me, this is not the way to look at the problem. The question is not how you are to live fully, but rather, what urges you to this constant accumulation; the question is not how you shall get rid of the idea of gathering, of accumulation, but rather, what creates in you this desire to accumulate. I hope you see the distinction.
Now you look at the problem from the point of view of getting rid of something, of acquiring non-acquisition, which is essentially the same thing as desiring to acquire something, since all opposites are the same. So, what prevents you from living naturally, harmoniously? I say that it is this process of gathering, this searching for certainty.
Then you want to know how to be free from the search for certainty. I say, do not approach the problem in this way. The futility of gain will have a meaning for you only when you are really in conflict, only when you are fully conscious of the disharmony of your actions. If you are not caught up in conflict, then continue in your present way; if you are absolutely unconscious of struggle and suffering, if you are unaware of your own disharmony, then go on living as you are. Then do not try to be spiritual, for you do not know what that signifies at all. The ecstasy of understanding comes only when there is great discontent, when all false values about you are destroyed. If you are not discontented, if you are not aware of intense disharmony in and about you, then what I tell you of the futility of accumulation can have no meaning to you.
But if there is this divine revolt in you, then you will understand when I say that life is not a school in which to learn; life is not a process of constant accumulation, a process in which there is continual want which is blinding. Then that very revolt in which you are caught up, that very suffering, gives you understanding, because it awakens in you the flame of awareness. And when you are fully aware that want is blinding, then you will see its full significance, which dissipates want. Then you will have freedom from want, from gathering in. But if you are unconscious of such a struggle, of such a revolt, you can but continue your life as you are living it, in a half-awakened state. When people suffer, when they are caught up in conflict, that very suffering and conflict should keep them intensely aware; but most of them only ask how to get rid of want. When you understand the full significance of not desiring to gain, to accumulate, then there is no longer the struggle to get rid of something.
To put it differently, why do you go through the process of self-discipline? You do it because of fear. Why are you afraid? Because you want surety, the surety that a social standard, a religious belief, or the idea of acquiring virtue gives you. So you set about disciplining yourself. That is, when the mind is enslaved by the idea of gain or conformity, there is self-discipline. That you are awakened to suffering is but the indication that mind is trying to free itself from all standards; but when you suffer you immediately try to quieten that suffering by drugging the mind with what you call comfort, security, certainty. So you continue this process of seeking certainty, which is but an opiate. But if you understand the illusion of certainty - and you can understand it only in the intensity of conflict from which alone all inquiry can truly begin - then want, which creates certainty, disappears.
So the question is not how to get rid of want; it is rather this: Are you fully aware when there is suffering? Are you fully conscious of conflict, of the disharmonious life about you and within you? If you are, then in that flame of awareness there is true perception, without this constant battle of adjustment, of self-discipline. However, seeing the falsity of self-discipline does not mean that one can indulge in rash, impetuous action. On the contrary, then action is born out of completeness. Question: Can there be happiness when there is no longer any "I" consciousness? Is one able to feel anything at all if the "I" consciousness is extinguished?
Krishnamurti: First of all, what does one mean by the "I" consciousness? When are you aware of this "I"? When are you conscious of yourself? You are conscious of yourself as "I", as an entity, when you are in pain, when you experience discomfiture, conflict, struggle.
You say, "If that 'I' does not exist, what is there?" I say you will find out only when your mind is free of that "I", so do not inquire now. When your mind and heart are harmonious, when they are no longer caught up in conflict, then you will know. Then you will not ask what it is that feels, that thinks. As long as this "I" consciousness exists there must be the conflict of choice, from which arises the sensation of happiness and unhappiness. That is, this conflict gives you the sense of limited consciousness, the "I", with which the mind becomes identified. I say that you will find out that life which is not identified with the "you" or the "me", that life which is eternal, infinite, only when this limited consciousness dissolves itself. You do not dissolve that limited consciousness; it dissolves itself.
Question: The other day you spoke of memory as a hindrance to true understanding. I have recently had the misfortune of losing my brother. Should I try to forget that loss?
Krishnamurti: I explained the other day what I mean by memory. I shall try to explain it again.
After you have seen a beautiful sunset, you return to your home or office and begin again to live in that sunset, as your home or office is not as you would have it, it is not beautiful; so to escape from that ugliness you return in memory to that sunset. Thus you create in your mind a distinction between your home, which does not give you joy, and the thing that gives you great delight, the sunset. So, when you are confronted by circumstances which are not pleasant, you turn to the memory of that which is joyous. But if, instead of turning to a dead memory, you would try to alter the circumstances that are unpleasant, then you would be living intensely in the present and not in the dead past. So when one loses someone whom one loves greatly, why is there this constant looking back, this constant holding on to that which gave us pleasure, this longing to have that person back again? This is what everyone goes through when he experiences such a loss. He escapes from the sorrow of that loss by turning to the remembrance of the person who is gone, by living in a future, or by belief in the hereafter - which is also a kind of memory. It is because our minds are perverted through escape, because they are incapable of meeting suffering openly, freshly, that we have to revert to memory, and thus the past encroaches upon the present.
So the question is not whether you should or should not remember your brother or your husband, your wife or your children; rather, it is a matter of living completely, wholly, in the present, though that does not imply that you are indifferent to those who are about you. When you live completely, wholly, there is in that intensity, the flame of living, which is not the mere imprint of an incident.
How is one to live completely in the present, so that mind is not perverted with past memories and future longings - which are also memory? Again, the question is not how you should live completely, but what prevents you from living completely. For when you ask how, you are looking for a method, a means, and to me, a method destroys understanding. If you know what prevents you from living completely, then out of yourself, out of your own awareness and understanding, you will free yourself from that hindrance. What prevents you from freeing yourself is your search for certainty, your continual longing for gain, for accumulation, for achievement. But do not ask, "How am I to conquer these hindrances?" for all conquering is but a process of further gain, further accumulation. If this loss is really creating suffering in you, if it is really giving you intense - not superficial - sorrow, then you will not ask how; then you will see immediately the futility of looking back or forward for consolation.
When most people say that they suffer, their suffering is but superficial. They suffer, but at the same time they want other things: they want comfort, they are afraid, they search out ways and means of escape. Superficial sorrow is always accompanied by the desire for comfort. Superficial suffering is like shallow ploughing of the soil; it achieves nothing. Only when you till the soil deeply, to the full depth of the ploughshare, is there richness. In the state of complete suffering there is complete under- standing, in which hindrances as memories both of the present and of the future cease to exist. Then you are living in the eternal present.
You know, to understand a thought or an idea does not mean merely to agree with it intellectually.
There are various kinds of memories: there is the memory that forces itself upon you in the present, the memory to which you turn actively, and the memory of looking forward to the future. All these prevent your living completely. But do not begin to analyze your memories. Do not ask, "Which memory is preventing my complete living?" When you question in that way, you do not act; you merely examine memory intellectually, and such an examination has no value because it deals with a dead thing. From a dead thing there is no understanding. But if you are truly aware in the present, in the moment of action, then all these memories come into activity. Then you need not go through the process of analyzing them.
Question: Do you think it is right to bring up children with religious training?
Krishnamurti: I shall answer this question indirectly, for when you understand what I am going to say, you can answer it specifically for yourselves.
You know, we are influenced not only by external conditions, but also by an inner condition which we develop. In bringing up a child, parents subject him to many influences and limiting circumstances, one of which is religious training. Now, if they let the child grow up without such hindering, limiting influences, either from within or from without, then the child will begin to question as he grows older, and he will intelligently find out for himself. Then, if he wants religion, he will have it, whether you prohibit or encourage the religious attitude. In other words, if his mind and heart are not influenced, not hindered, either by external or by inner standards, then he will truly discover what is true. This requires great perception, great understanding.
Now parents want to influence the child one way or another. If you are very religious, you want to influence the child toward religion; if you are not, you try to turn him away from religion. Help the child to be intelligent, then he will find out for himself the true significance of life.
Question: You spoke of harmony of mind and heart in action. What is this action? Does this action imply physical movement, or can action take place when one is quite still and alone?
Krishnamurti: Does not action imply thought? Is not action thought itself? You cannot act without thinking. I know that most people do, but their action is not intelligent, not harmonious. Thought is action, which is also movement. Again, we think apart from our feeling, thus setting up another entity separate from our action. So we divide our lives into three distinct parts, thinking, feeling, acting. Therefore you ask, "Is action purely physical? Is action purely mental or emotional?"
To me the three are one: to think, to feel, to act, there is no distinction. Therefore you may be alone and quiet for a while, or you may be working, moving, acting: both states can be action. When you understand this, you will not make a separation between thinking, feeling and acting.
To most people, thinking is but a reaction. If it is merely a reaction, it is no longer thinking, for then it is uncreative. Most people who say that they think are but blindly following their reactions; they have certain standards, certain ideas, according to which they act. These they have memorized, and when they say that they think, they are but following these memories. Such imitation is not thinking; it is but a reaction, a reflection. True thinking exists only when you discover the true significance of these standards, these preconceptions, these securities.
To put it differently, what is mind? Mind is speech, thought, consideration, understanding; it is all these, and it is also feeling. You cannot separate feeling from thinking; the mind and heart are in themselves complete. But because we have created innumerable escapes through conflict, there arises the idea of thought as apart from feeling, as apart from action, and hence our life is broken up, incomplete.
Question: Among your listeners are people old and feeble in mind and body. Also, there may be those who are addicts to drugs, drink or smoking. What can they do to change themselves, when they find that they cannot change even when they long to?
Krishnamurti: Remain as you are. If you really long to change, you will change. You see, that is just it: intellectually you want to change, but emotionally you are still enticed by the pleasure of smoking or the comfort of a drug. So you ask, "What am I to do? I want to give this up, but at the same time I don't want to give it up. Please tell me how I can do both." That sounds amusing, but that is really what you are asking.
Now if you approach the problem wholly, not with the idea of wanting or non-wanting, giving up or not giving up, you will find out whether or not you really want to smoke. If you find that you do want to, then smoke. In that way you will find out the worth of that habit without constantly calling it futile and yet continuing it. If you approach the act completely, wholly, then you will not say, "Shall I give up smoking or not?" But now you want to smoke because it gives you a pleasant sensation, and at the same time you don't want to because mentally you see the absurdity of it. So you begin to discipline yourself, saying, "I must sacrifice myself; I must give this up."
Question: Do you not agree that man shall gain the kingdom of heaven through a life, like that of Jesus, wholly dedicated to service?
Krishnamurti: I hope you will not be shocked when I say that man will not gain the kingdom of heaven in this way.
Now see what you are saying: "Through service I shall obtain something that I want." Your statement implies that you do not serve completely; you are looking for a reward through service. You say, "Through righteous behaviour I shall know God." That is, you are really interested, not in righteous behaviour but in knowing God, thus divorcing righteousness from God. But neither through service, nor love, nor worship, nor prayer, but only in the very action of these, is there truth, God. Do you understand? When you ask, "Shall I gain the kingdom of heaven through service?" your service has no meaning because you are primarily interested in the kingdom of heaven; you are interested in getting something in return; it is a kind of barter, as much of your life is. So when you say, "Through righteousness, through love, I shall attain, I shall realize", you are interested in the realization, which is but an escape, a form of imitation. Therefore your love or your righteous act has no meaning. If you are kind to me because I can give you something in return, what significance has your kindness?
That is the whole process of our life. We are afraid to live. Only when someone dangles a reward before our eyes do we act, and then we act not for the sake of action itself, but in order to obtain that reward. In other words, we act for what we can get out of action. It is the same in your prayers. That is, because for us action has no significance in itself, because we think that we need encouragement in order to act rightly, we have placed before us a reward, something we desire, and we hope that enticement, that toy, will give us satisfaction. But when we act with that hope of reward, then action itself has no significance.
That is why I say that you are caught up in this process of reward and gain, this hindrance born of fear, which results in conflict. When you see this, when you become aware of this, then you will understand that life, behaviour, service, everything, has significance in itself; then you do not go through life with the purpose of getting something else, because you know that action itself has intrinsic value. Then you are not merely a reformer; you are a human being; you know that life which is pliable and therefore eternal.


FROGNERSETEREN, NORWAY 3RD PUBLIC TALK 9TH SEPTEMBER, 1933

This morning I am going to answer questions only.
Question: Do you believe in the efficacy of prayer, and the value of prayer that is directed out of whole-hearted sympathy to the misfortune and suffering of others? Cannot prayer, in the right sense, ever bring about the freedom of which you speak?
Krishnamurti: When we use the word "prayer", I think we use it with a very definite meaning. As it is generally understood, it means praying to someone outside of ourselves to give us strength, understanding, and so on. That is, we are looking for help from an external source. When you are suffering and you look to another to relieve you from that suffering, you are but creating in your mind, and therefore in your action, incompleteness, duality. So from my point of view, prayer, as it is commonly understood, has no value. You may forget your suffering in your prayer, but you have not understood the cause of suffering. You have merely lost yourself in prayer; you have suggested to yourself certain modes of living. So prayer in the ordinary sense of the word, that is, looking to another for relief from suffering, has to me no value.
But if I may use the word with a different meaning, I think there is prayer which is not a looking to another for help; it is a continued alertness of mind, an awakened state in which you understand for yourself. In that state of prayer you know the cause of suffering, the cause of confusion, the cause of a problem. Most of us, when we have a problem, immediately seek a solution. When we find a solution we think that we have solved the problem, but we have not. We have only escaped from it. Prayer, in the conventional meaning of the word, is thus an escape. But real prayer, I feel, is action with awakened interest in life.
Comment from the audience: Do you think that the prayer of a mother for her children may be good for them?
Krishnamurti: What do you think?
Comment: I hope it will be good for them.
Krishnamurti: What do you mean by its being good for them? Is there not something else one can do to help? What can one do for another when that person is suffering? One can give sympathy and affection. Suppose that I am suffering because I love someone who does not love me in return, and that I happen to be your son. Your prayer will not relieve my suffering. What happens? You discuss the matter with me, but the pain still remains because I want that love. What do you want to do when you see someone suffer whom you love? You want to help; you want to take away the suffering from him. But you cannot, because that suffering is his prison. It is the prison that he himself has created, a prison that you cannot take away - but that does not mean that your attitude should be one of indifference.
Now when one whom you love is suffering, and you can do nothing for him, you turn to prayer, hoping that some miracle will happen to alleviate his sorrow; but if you once understand that the suffering is caused by the ignorance created by that person himself, then you will realize that you can give him sympathy and affection, but you cannot remove his suffering.
Comment: But we want to relieve our own suffering.
Krishnamurti: That is different.
Question: You say, "Meet all experiences as they come." What about such terrible misfortunes as being condemned to lifelong imprisonment, or being burnt alive for holding certain political or religious opinions - misfortunes that have actually been the lot of human beings? Would you ask such people to submit themselves to their misfortunes and not try to overcome them?
Krishnamurti: Suppose that I commit murder; then society puts me in prison because I have done something that is inherently wrong. Or suppose that some force from the outside impels me to do something of which you disapprove, and you in return do me harm. What am I to do? Suppose that some years hence you, in this country, decide that you do not want me here because of what I say. What can I do? I cannot come here. Now, isn't it after all the mind that gives value to these terms "fortune" and "misfortune"?
If I hold a certain belief and am imprisoned for holding it, I do not consider that imprisonment as suffering, because the belief is really mine. Suppose I believe in something - something not external, something that is real to me; if I am punished for holding that belief, I will not consider that punishment as suffering, for the belief I am being punished for is to me not merely a belief, but a reality.
Question: You have spoken against the spirit of acquisition, both spiritual and material. Does not contemplation help us to understand and meet life completely?
Krishnamurti: Is not contemplation the very essence of action? In India there are people who withdraw from life, from daily contact with others, and retire into the woods to contemplate, to find God. Do you call that contemplation? I wouldn't call it contemplation - it is but an escape from life. Out of meeting life fully comes contemplation. Contemplation is action.
Thought, when it is complete, is action. The man who, in order to think, withdraws from the daily contact with life, makes his life unnatural; for him life is confusion. Our very seeking for God or truth is an escape. We seek because we find that the life we live is ugly, monstrous. You say, "If I can understand who created this thing, I shall understand the creation; I shall withdraw from this and go to that." But if, instead of withdrawing, you tried to understand the cause of confusion in the very confusion itself, then your finding out, your discovery, would destroy the thing that is false.
Unless you have experienced truth, you cannot know what it is. Not pages of description nor the clever wit of man can tell you what it is. You can only know truth for yourself, and you can know it only when you have freed your mind from illusion. If the mind is not free, you but create opposites, and these opposites become your ideals, as God or truth.
If I am caught in suffering, in pain, I create the idea of peace, the idea of tranquillity. I create the idea of truth according to my like and dislike, and therefore that idea cannot be true. Yet that is what we are constantly doing. When we contemplate as we generally do, we are merely trying to escape from confusion. "But", you say, "when I am caught in confusion I cannot understand; I must escape from it in order to understand." That is, you are trying to learn from suffering.
But as I see it, you can learn nothing from suffering, though you should not withdraw from it. The function of suffering is to give you a tremendous shock; the awakening caused by that shock gives you pain, and then you say, "Let me find out what I can learn from it." Now if, instead of saying this, you keep awake during the shock of suffering, then that experience will yield understanding. Understanding lies in suffering itself, not away from it; suffering itself gives freedom from suffering.
Comment: You said the other day that self-analysis is destructive, but I think that analyzing the cause of suffering gives one wisdom.
Krishnamurti: Wisdom is not in analysis. You suffer, and by analysis you try to find the cause; that is, you are analyzing a dead event, the cause that is already in the past. What you must do is find the cause of suffering in the very moment of suffering. By analyzing suffering you do not find the cause; you analyze only the cause of a particular act. Then you say, "I have understood the cause of that suffering." But in reality you have only learned to avoid the suffering; you have not freed your mind from it. This process of accumulation, of learning through the analysis of a particular act, does not give wisdom. Wisdom arises only when the "I" consciousness, which is the creator, the cause of suffering, is dissolved. Am I making this difficult?
What happens when we suffer? We want immediate relief, and so we take anything that is offered. We examine it superficially for the moment, and we say that we have learned. When that drug proves insufficient in providing relief, we take another, but the suffering continues. Isn't that so? But when you suffer completely, wholly, not superficially, then something happens; when all the avenues of escape which the mind has invented have been understood and blocked, there remains only suffering, and then you will understand it. There is no cessation through an intellectual drug. As I said the other day, life to me is not a process of learning; yet we treat life as though it were merely a school for learning things, merely a suffering in order to learn; as though everything served only as a means to something else. You say that if you can learn to contemplate you will meet life fully, whereas I say that if your action is complete, that is, if your mind and heart are in full harmony, then that very action is contemplation, effortlessness.
Question: Can a minister who has freed himself from the doctrines still be a minister in the Lutheran Church?
Krishnamurti: I think that he will not remain in the ministry. What do you mean by a minister? One who gives you what you want spiritually, that is, comfort? Surely the question has been already answered. You are looking to mediators to help you. You are making me also into a minister - a minister without doctrines, but still you think of me as a minister. But I am afraid I am not. I can give you nothing. One of the conventionally accepted doctrines is that others can lead you to truth, that through the suffering of another you can understand it; but I say that no one can lead you to truth.
Question: Suppose that the minister is married and dependent upon his position for his living?
Krishnamurti: You say that if the minister gave up his work, his wife and children would suffer, which is real suffering for him, as well as for his wife and children. Should he give it up? Suppose that I am a minister; that I no longer believe in churches, and feel the necessity of freeing myself from them. Do I consider my wife and children? No. That decision needs great understanding.
Question: You have said that memory represents an experience that has not been understood. Does that mean that our experiences are of no value to us? And why does a fully understood experience leave no memory?
Krishnamurti: I am afraid that most of the experiences that one has are of no value. You are repeating the same thing over and over again, whereas to me an experience really understood frees the mind from all search for experience. You confront an incident from which you hope, to learn, from which you hope to profit, and you multiply experiences, one after another. With that idea of sensation, of learning, of gaining, you meet various experiences; you meet them with a prejudiced mind. Thus you are using the experiences that confront you merely as a means to get something else - to get rich emotionally or mentally, to enjoy. You think that these experiences have no inherent value; you look to them only to get something else through them.
Where there is want there must be memory, which creates time. And most minds, being caught in time, meet life with that limitation. That is, bound by this limitation they try to understand something that has no limit. Therefore there is conflict. In other words, the experiences from which we try to learn are born of reaction. There is no such thing as learning from experience or through experience.
The questioner wants to know why a fully understood experience leaves no memory. We are lonely, empty; being conscious of that emptiness, that loneliness, we turn to experience to fill it. We say, "I shall learn from experience; let me fill my mind with experience which destroys loneliness." Experience does destroy loneliness, but it makes us very superficial. That is what we are always doing; but if we realize that this very want creates loneliness, then loneliness will disappear.
Question: I feel the entanglement and confusion of attachment in the thought and feeling that make up the richness and variety of my life. How can I learn to be detached from experience from which I seem unable to escape?
Krishnamurti: Why do you want to be detached? Because attachment gives you pain. Possession is a conflict in which there is jealousy, continual watchfulness, neverending struggle. Attachment gives you pain; therefore you say, "Let me be detached." That is, your detachment is merely a running away from pain. You say, "Let me find a way, a means, by which I shall not suffer." In attachment there is conflict which awakens you, stirs you, and in order not to be awakened you long for detachment. You go through life wanting the exact opposite of that which gives you pain, and that very wanting is but an escape from the thing in which you are caught.
It is not a matter of learning detachment, but of keeping awake. Attachment gives you pain. But if, instead of trying to escape, you try to keep awake, you will meet openly and understand every experience. If you are attached and are satisfied with your state, you experience no disturbance. Only in time of pain and suffering do you want the opposite, which you think will give you relief. If you are attached to a person, and there is peace and quiet, everything moves smoothly for a while; then something happens that gives you pain. Take, for example, a husband and wife; in their possession, in their love, there is complete blindness, happiness. Life goes smoothly until something happens - he may leave, or she may fall in love with another. Then there is pain. In such a situation you say to yourself, "I must learn detachment." But if you love again you repeat the same thing. Again, when you experience pain in attachment, you desire the opposite. That is human nature; that is what every human being wants.
So it is not a matter of acquiring detachment. It is a matter of seeing the foolishness of attachment when you suffer in attachment; then you do not go to the opposite. Now, what happens? You want to be attached and at the same time you want to be detached, and in this conflict there is pain. If in pain itself you realize the finality of pain, if you do not try to escape to the opposite, then that very pain will free you from both attachment and detachment.


OSLO, NORWAY TALK IN THE COLOSSEUM 10TH SEPTEMBER, 1933

Friends, You know, we go from belief to belief, from experience to experience, hoping and searching for some permanent understanding that will give us enlightenment, wisdom; and thereby we also hope to discover for ourselves what truth is. So we begin to search for truth, God, or life. Now to me, this very search for truth is a denial of it, for that everlasting life, that truth, can be understood only when mind and heart are free from all ideas, from all doctrines, from all beliefs, and when we understand the true function of individuality.
I say that there is an everlasting life of which I know and of which I speak, but one cannot understand it by searching for it. What is our search now? It is but an escape from our daily sufferings, confusions, conflicts; an escape from our confusion of love in which there is a constant battle of possession, of jealousy; an escape from the continual striving for existence. So we say to ourselves, "If I can understand what truth is, if I can find out what God is, then I will understand and conquer the confusion, the struggle, the pain, the innumerable battles of choice. Let me therefore find out what is, and in understanding that, I shall understand the everyday life in which there is so much suffering." To me, the understanding of truth lies not in the search for it; it lies in understanding the right significance of all things; the whole significance of truth is in the transient, and not apart from it.
So our search for truth is but an escape. Our search and our inquiry, our study of philosophies, our imitation of ethical systems and our continual groping for that reality which I say exists, are but ways of escape. To understand that reality is to understand the cause of our various conflicts, struggles, sufferings; but through the desire to escape from these conflicts, we have built up many subtle ways to avoid conflict, and in these we take shelter. Thus, truth becomes but another shelter in which mind and heart can take comfort.
Now that very idea of comfort is a hindrance; that very conception from which we derive consolation is but a flight from the conflict of everyday life. For centuries we have been building avenues of escape, such as authority; it may be the authority of social standards, or of public opinion, or of religious doctrines; may be an external standard, such as the more educated people today are discarding, or an inner standard, such as one creates after discarding the external. But a mind that has regard for authority, that is, a mind that accepts without question, a mind that imitates, cannot understand the freedom of life. So, though we have built up through past centuries this authority that gives us a momentary pacification, a momentary consolation, a transient comfort, that authority has but become our escape. Likewise, imitation - the imitation of standards, the imitation of a system or a method of living; to me, this also is a hindrance. And our searching for certainty is but a way of escape; we want to be sure, our minds desire to cling to certainties, so that from that background we can look at life, from that shelter we can go forth.
Now to me, all these are hindrances which prevent that natural, spontaneous action which alone frees the mind and heart so that man can live harmoniously, so that man can understand the true function of individuality.
When we suffer we seek certainty, we want to turn to values that will give us comfort - and that comfort is but memory. Then again we come into contact with life, and again we experience suffering. So we think that we learn from suffering, that we gather understanding from suffering. A belief or an idea or a theory gives us momentary satisfaction when we suffer, and from this satisfaction we think that we have understood or gathered understanding from that experience. Thus we go on from suffering to suffering, learning how to adjust ourselves to outward conditions. That is, we do not understand the real movement of suffering; we merely become more and more cunning and subtle in our dealings with suffering. This is the superficiality of modern civilization and culture: many theories, many explanations of our suffering are put forward, and in these explanations and theories we take shelter, going from experience to experience, suffering, learning, and hoping through all this to find wisdom.
I say that wisdom is not to be bought. Wisdom does not lie in the process of accumulation; it is not the result of innumerable experiences; it is not acquired through learning. Wisdom, life itself, can be understood only when the mind is free from this sense of search, this search for comfort, this imitation, for these are but the ways of escape that we have been cultivating for centuries. If you examine our structure of thought, of emotion, our whole civilization, you will see that it is but a process of escape, a process of conformity. When we suffer, our immediate reaction is a desire for relief, for consolation, and we accept the theories offered without finding out the cause of our suffering; that is, we are momentarily satisfied, we live superficially, and so we do not find out profoundly for ourselves what the cause of our suffering is.
Let me put this in another way: Though we have experiences, these experiences do not keep us awake, but rather put us to sleep, because our minds and hearts have been trained for generations merely to imitate, to conform. After all, when there is any kind of suffering, we should not look to that suffering to teach us, but rather to keep us fully awake, so that we can meet life with complete awareness - not in that semi-conscious state in which almost every human being meets life.
I shall explain this again, so as to make myself clear; for if you understand this you will naturally understand what I am going to say.
I say that life is not a process of learning, accumulating. Life is not a school in which you pass examinations in learning, in learning from experiences, learning from actions, from suffering. Life is meant to be lived, not to be learnt from. If you regard life as something from which you have to learn, you act but superficially. That is, if action, if daily living, is but a means towards a reward, towards an end, then action itself has no value. Now when you have experiences, you say that you must learn from them, understand them. Therefore experience itself has no value to you because you are looking for a gain through suffering, through action, through experience. But to understand action completely, which to me is the ecstasy of life, the ecstasy which is immortality, mind must be free of the idea of acquisition, the idea of learning through experience, through action. Now both mind and heart are caught in this idea of acquisition, this idea that life is a means to something else. But when you see the falseness of that conception, you will no longer treat suffering as a means to an end. Then you no longer take comfort in ideas, in beliefs; you no longer take shelter in standards of thought or feeling; you then begin to be fully aware, not for the purpose of seeing what you can gain from it, but in order intelligently to release action from imitation and from the search for a reward. That is, you see the significance of action, and not merely what profit it will bring you. Now most minds are caught in the idea of acquisition, the search for a reward. Suffering comes to awaken them to this illusion, to awaken them from their state of semi-consciousness, but not to teach them a lesson. When mind and heart act with a sense of duality, thus creating opposites, there must be conflict and suffering. What happens when you suffer? You seek immediate relief, whether it be in drink or in amusement or in the idea of God. To me, these are all the same, for they are merely avenues of escape that the subtle mind has devised, making of suffering a superficial thing. Therefore I say, become fully aware of your actions, whatever they may be; then you will perceive how your mind is continually finding an escape; you will see that you are not confronting experiences completely, with all your being, but only partially, semi-consciously.
We have built up many hindrances that have become shelters in which we take refuge in the moment of pain. These shelters are but escapes and therefore in themselves of no inherent worth. But to find out these shelters, these false values that we have created about us, which hold and imprison us, one must not try to analyze the actions which spring from these shelters. To me, analysis is the very negation of complete action. One cannot understand a hindrance by examining it. There is no understanding in the analysis of a past experience, for it is dead; there is understanding only in the living action of the present. Therefore self-analysis is destructive. But to discover the innumerable barriers that surround you is to become fully conscious, to become fully aware in whatever action is taking place about you, or in whatever you are doing. Then all the past hindrances, such as tradition, imitation, fear, defensive reactions, the desire for security, for certainty - all these come into activity; and only in that which is active is there understanding. In this flame of awareness, mind and heart free themselves from all hindrances, all false values; then there is liberation in action, and that liberation is the freedom of life which is immortality.
Question: Is it only from sorrow and suffering that one awakens to the reality of life?
Krishnamurti: Suffering is the thing with which we are most familiar, with which we are constantly living. We know love and its joy, but in their wake there follow many conflicts. Whatever gives us the greatest shock which we call suffering, will keep us awake to meet life fully, will help us to discard the many illusions which we have created about us. It is not only suffering or conflict that keeps us awake, but anything that gives us a shock, that makes us question all the false standards and values which we have created about us in our search for security. When you suffer greatly, you become wholly aware, and in that intensity of awareness you discover true values. This liberates the mind from creating further illusions.
Question: Why am I afraid of death? And what is beyond death?
Krishnamurti: I think that one is afraid of death because one feels that one has not lived. If you are an artist, you may be afraid that death will take you away before you have finished your work; you are afraid because you have not fulfilled. Or if you are a man in ordinary life, without special capacities, you are afraid because you also have not fulfilled. You say, "If I am cut off from my fulfillment, what is there? As I do not understand this confusion, this toil, this incessant choice and conflict, is there further opportunity for me?" You have a fear of death when you have not fulfilled in action; that is, you are afraid of death when you do not meet life wholly, completely, with a fullness of mind and heart. Therefore, the question is not why you are afraid of death, but rather, what prevents you from meeting life fully. Everything must die, must wear out. But if you have the understanding that enables you to meet life fully, then in that there is eternal life, immortality, neither beginning nor end, and there is no fear of death. Again, the question is not how to free the mind from the fear of death, but how to meet life fully, how to meet life so that there shall be fulfillment.
To meet life fully, one must be free of all defensive values. But our minds and hearts are suffocated with such values, which make our action incomplete, and hence there is fear of death. To find true value, to be free of this continual fear of death, and of the problem of the hereafter, you must know the true function of the individual, both in the creative as well as in the collective.
Now as to the second part of the question: What is beyond death? Is there a hereafter? Do you know why a person usually asks such questions, why he wants to know what is on the other side? He asks because he does not know how to live in the present; he is more dead than alive. He says, "Let me find out what comes after death", because he has not the capacity to understand this eternal present. To me, the present is eternity; eternity lies in the present, not in the future. But to such a questioner life has been a whole series of experiences without fulfillment, without understanding, without wisdom. Therefore to him the hereafter is more enticing than the present, and hence the innumerable questions concerning what lies beyond. The man who inquires into the hereafter is already dead. If you live in the eternal present, the hereafter does not exist; then life is not divided into the past, present, and future. Then there is only completeness, and in that there is the ecstasy of life.
Question: Do you think that communication with the spirits of the dead is a help to the understanding of life in its totality?
Krishnamurti: Why should you think the dead more helpful than the living? Because the dead cannot contradict you, cannot oppose you, whereas the living can. In communication with the dead you can be fanciful; therefore you look to the dead rather than to the living to give you help. To me, the question is not whether there is a life beyond what we call death; it is not whether we can communicate with the spirits of the dead; to me, all that is irrelevant. Some people say that one can communicate with the spirits of the dead; others, that one cannot. To me, the discussion seems of very little value; for to understand life with its swift wanderings, with its wisdom, you cannot look to another to free you from the illusions that you have created. Neither the dead nor the living can free you from your illusions. Only in the awakened interest in life, in the constant alertness of mind and heart, is there harmonious living, is there fulfillment, the richness of life.
Question: What is your opinion regarding the problem of sex and of asceticism in the light of the present social crisis? Krishnamurti: Let us not look at this problem, if I may suggest, from the point of view of the present condition, because conditions are constantly changing. Let us rather consider the problem itself; for if you understand the problem, then the present crisis can also be understood.
The problem of sex, which seems to trouble so many people, has arisen because we have lost the flame of creativeness, that harmonious living. We have but become imitative machines; we have closed the doors to creative thought and emotion; we are constantly conforming; we are bound by authority, by public opinion, by fear, and thus we are confronted by this problem of sex. But if the mind and heart free themselves from the sense of imitation, from false values, from the exaggeration of the intellect, and so release their own creative function, then the problem does not exist. It has become great because we like to feel secure, because we think that happiness lies in the sense of possession. But if we understand the true significance of possession, and its illusory nature, then the mind and heart are freed from both possession and non-possession.
So also with regard to the second part of the question, which concerns asceticism. You know, we think that when confronted by a problem - in this case, the problem of possession - we can solve it and understand it by going to its opposite. I come from a country where asceticism is in our blood. The climate encourages the custom. India is hot, and there it is much better to have very few things, to sit in the shade of a tree and discuss philosophy, or to withdraw entirely from harrowing, conflicting life, to take oneself into the woods to meditate. The question of asceticism also arises when one is a slave to possession.
Asceticism has no inherent value. When you practise it, you are merely escaping from possession to its opposite, which is asceticism. It is like a man who seeks detachment because he experiences pain in attachment. "Let me be detached", he says. Likewise, you say, "I will become an ascetic", because possession creates suffering. What you are really doing is merely going from possession to non-possession, which is another form of possession. But in that move also there is conflict, because you do not understand the full significance of possession. That is, you look to possession for comfort; you think that happiness, security, the flattery of public opinion, lies in having many things, whether they be ideas, virtues, land, or titles. Because we think that security and happiness and power lie in possession, we accumulate, we strive to possess, we struggle and compete with each other, we stifle and exploit each other. That is what is happening throughout the world, and a cunning mind says: "Let us become ascetic; let us not possess; let us become slaves to asceticism; let us make laws so that man shall not possess." In other words, you are but leaving one prison for another, merely calling the new one by a different name. But if you really understand the transient value of possession, then you become neither an ascetic nor a person burdened by the desire for possession; then you are truly a human being.
Question: I have received the impression that you have a certain disdain for acquiring knowledge. Do you mean that education or the study of books - for instance, the study of history or science - has no value? Do you mean that you yourself have learned nothing from your teachers?
Krishnamurti: I am talking of living a complete life, a human life, and no amount of explanation, whether of science or of history, will free the mind and heart from suffering. You may study, you may learn the encyclopaedia by heart, but you are a human being, active; your actions are voluntary, your mind is pliable, and you cannot suffocate it by knowledge. Knowledge is necessary, science is necessary. But if your mind is caught up in explanations, and the cause of suffering is intellectually explained away, then you lead a superficial life, a life without depth. And that is what is happening to us. Our education is making us more and more shallow; it is teaching us neither depth of feeling nor freedom of thought, and our lives are disharmonious.
The questioner wants to know if I have not learned from teachers. I am afraid that I have not, because there is nothing to learn. Someone can teach you how to play the piano, to work out problems in mathematics; you can be taught the principles of engineering or the technique of painting; but no one can teach you creative fulfillment, which is life itself. And yet you are constantly asking to be taught. You say, "Teach me the technique of living, and I shall know what life is." I say that this very desire for a method, this very idea, destroys your freedom of action, which is the very freedom of life itself. Question: You say that nobody can help us but ourselves. Do you not believe that the life of Christ was an atonement for our sins? Do you not believe in the grace of God?
Krishnamurti: These are words that I am afraid I do not understand. If you mean that another can save you, then I say that no one can save you. This idea that another can save you is a comfortable illusion. The greatness of man is that no one can help him or save him but man himself. You have the idea that an external God can show us the way through this conflicting labyrinth of life; that a teacher, a saviour of man, can show us the way, can take us out, can lead us away from the prisons that we have created for ourselves. If anyone gives you freedom, beware of that person, for you will but create other prisons through your own lack of understanding. But if you question, if you are awake, alert, constantly aware of your action, then your life is harmonious; then your action is complete, for it is born out of creative harmony, and this is true fulfillment.
Question: Whatever activity a person takes up, how can he do anything else but patchwork as long as he has not fully attained the realization of truth?
Krishnamurti: You think that work and assistance can help those who are suffering. To me such an attempt to do social good for the welfare of man is patchwork. I am not saying that it is wrong; it is undoubtedly necessary, because society is in a state which demands that there be those who work to bring about social change, those who work to better social conditions. But there must also be workers of the other type, those who work to prevent the new structures of society from being based on false ideas.
To put it differently, suppose that some of you are interested in education; you have listened to what I have been saying, and suppose you start a school or teach in a school. First of all, find out if you are interested merely in ameliorating conditions in education, or whether you are interested in sowing the seed of real understanding, in awakening people to a creative living; find out if you are interested merely in showing them a way out of troubles, in giving them consolation, panaceas, or if you are really eager to awaken them to an understanding of their own limitations, so that they can destroy the barriers which now hold them.
Question: Please explain what you mean by immortality. Is immortality as real to you as the ground on which you stand, or is it just a sublime idea?
Krishnamurti: What I am going to tell you about immortality will be difficult to understand, because to me immortality is not a belief: it is. This is a very different thing. There is immortality - and not that I know or believe in it. I hope that you see the distinction. The moment I say "I know", immortality becomes an objective, static thing. But when there is no "I", there is immortality. Beware of the person who says, "I know immortality", because to him immortality is a static thing, which means that there is duality: there is the "I", and there is that which is immortal, two different things. I say that there is immortality, and that it is because there is no"I" consciousness.
Now please don't say that I don't believe in immortality. To me belief has nothing to do with it. Immortality is not external. But where there is a belief in a thing there must be an object and a subject. For example, you don't believe in sunshine: it is. Only a blind man who has never seen what sunshine is, has to believe in it.
To me there is an eternal life, an everbecoming life; it is everbecoming, not evergrowing, for that which grows is transient. Now to understand that immortality which I say exists, the mind must be free of this idea of continuity and non-continuity. When a person asks, "Is there immortality?" he wants to know if he, as an individual, will continue, or if he, as an individual, will be destroyed. That is, he thinks only in terms of opposites, in terms of duality: Either you exist or you do not. If you try to understand my answer from the point of view of duality, then you will utterly fail. I say that immortality is. But to realize that immortality, which is the ecstasy of life, mind and heart must be free from the identification with conflict from which arises the consciousness of the "I", and free also from the idea of annihilation of the ego consciousness.
Let me put it in a different way. You know only opposites - courage and fear, possession and non-possession, detachment and attachment. Your whole life is divided into opposites - virtue and non-virtue, right and wrong - because you never meet life completely but always with this reaction, with this background of division. You have created this background; you have crippled your mind with these ideas, and then you ask: "Is there immortality?" I say there is, but to understand it, mind must be free from this division. That is, if you are afraid, do not seek courage, but let the mind free itself from fear; see the futility of what you call courage; understand that it is but an escape from fear, and that fear will exist as long as there is the idea of gain and loss. Instead of always reaching out for the opposite, instead of struggling to develop the opposite quality, let mind and heart free themselves from that in which they are caught. Do not try to develop its opposite. Then you will know for yourself, without anyone's telling you or leading you, what immortality is; immortality which is neither the "I" nor the "you", but which is life.


FROGNERSETEREN, NORWAY 4TH PUBLIC TALK 12TH SEPTEMBER, 1933

Friends, Today I am going to make a resume of what I have been saying here.
We have the idea that wisdom is a process of acquisition through constant multiplication of experience. We think that by multiplying experiences we shall learn, and that learning will give us wisdom, and through that wisdom in action we hope to find richness, self-sufficiency, happiness, truth. That is, to us experience is but a constant change of sensation, because we look to time to give us wisdom. When we think in this manner, that through time we shall acquire wisdom, we have the idea of getting somewhere. That is, we say that time will gradually reveal wisdom. But time does not reveal wisdom, because we use time only as a means of getting somewhere. When we have the idea of acquiring wisdom through the constant change of experience, we are looking for acquisition, and so there is no immediate perception which is wisdom.
Let us take an example; perhaps it will clarify what I mean. This change of desire, this change of sensation, this multiplication of experiences which that change of sensation brings about, we call progress. Suppose we see a hat in a shop, and we desire to possess it; having obtained that hat, we want something else - a car, and so on. Then we turn to emotional wants, and we think that in thus changing our desire from a hat to an emotional sensation we have grown. From emotional sensation we turn to intellectual sensations, to ideas, to God, to truth. That is, we think that we have progressed through constant change of experiences, from the state of wanting a hat to the state of wanting and searching for God. So we believe that through experiences, through choice, we have made progress.
Now to me that is not progress; it is merely change in sensation, sensation more and more subtle, more and more refined, but still sensation, and therefore superficial. We have merely changed the object of our desire; at first it was a hat, now it has become God, and therein we think we have made tremendous progress. That is, we think that through this gradual process of refining sensation we shall find out what truth, God, eternity is. I say you will never find truth through the gradual change of the object of desire. But if you understand that only through immediate perception, immediate discernment, lies the whole of wisdom, then this idea of the gradual change of desire will disappear.
Now what are we doing? We think: "I was different yesterday, I am different today, and I shall be different tomorrow; so we look to difference, to change - not to discernment. Take, for instance, the idea of detachment. We say to ourselves, "Two years ago I was very much attached, today I am less attached, and in a few years I shall be still less, eventually coming to a state in which I shall be quite detached." So we think that we have grown from attachment to detachment through the constant shock of experience, which we call progress, development of character.
To me this is not progress. If you perceive with your entire being the whole significance of attachment, then you do not progress towards detachment. The mere pursuit of detachment does not reveal the shallowness of attachment, which can be understood only when the mind and heart are not escaping through the idea of detachment. This understanding is not brought about through time, but only in the realization that in attachment itself there is pain as well as transient joy. Then you ask me, "Won't time help me to perceive that?" Time will not. What will make you perceive is either the transiency of joy or the intensity of pain in attachment. If you are fully aware of this, then you are no longer held by the idea of being different now from what you were a few years ago, and later on being different again. The idea of progressive time becomes illusory.
To put it differently, we think that through choice we shall advance, we shall learn, through choice we shall change. We choose mostly what we want. There is no satisfaction in comparative choice. That which does not satisfy us we call the unessential, and that which does, the essential. Thus we are constantly being caught in this conflict of choice from which we hope to learn. Choice, then, is merely opposites in action; it is calculation between the opposites, and not enduring discernment. Hence, we grow from what we call the unessential to what we call the essential, and that, in turn, becomes the unessential. That is, we grow from the desire for the hat, which we thought was the essential and which has now become the unessential, to what we think is the essential, only to discover that also to be the unessen- tial. So through choice we think that we shall come to the fullness of action, to the completeness of life.
As I have said, to me perception or discernment is timeless. Time does not give you discernment of experiences; it makes you only more clever, more cunning, in meeting experiences. But if you perceive and live completely in the very thing that you are experiencing, then this idea of change from the unessential to the essential disappears, and so mind frees itself from the idea of progressive time.
You look to time to change you. You say to yourself, "Through the multiplication of experiences, as in changing from the desire for the hat to the desire for God, I shall learn wisdom, I shall learn understanding." In action born of choice there is no discernment, choice being calculation, a remembrance of incomplete action. That is, you now meet an experience partially, with a religious bias, with the prejudices of social or class distinctions, and this perverted mind, when it meets life, creates choice; it does not give you the fullness of understanding. But if you meet life with freedom, with openness, with simplicity, then choice disappears, for you live completely, without creating the conflict of opposites.
Question: What do you mean by living fully, openly, freely? Please give a practical example. Please also explain, with a practical example, how in the attempt to live fully, openly, and freely one becomes conscious of one's hindrances which prevent freedom, and how by becoming fully conscious of them one can be liberated from them.
Krishnamurti: Suppose I am a snob and am unconscious that I am a snob; that is, I have class prejudice, and I meet life, unconscious of this prejudice. Naturally, having my mind distorted by this idea of class distinction, I cannot understand, I cannot meet life openly, freely, simply. Or again, if I have been brought up with strong religious doctrines or with some particular training, my thoughts and emotions are perverted; with this background of prejudice I go forth to meet life, and this prejudice naturally prevents my complete understanding of life. In such a background of tradition and false values, of class distinction and religious bias, of fear and prejudice, we are caught. With that background, with those established standards, either inner or outer, we go forth trying to meet life and trying to understand. From these prejudices there arises conflict, transient joys and suffering. But we are unconscious of this, unconscious that we are slaves to certain forms of tradition, to social and political environment, to false values.
Now to free yourself from this slavery, I say, do not try to analyze the past, the background of tradition to which you are a slave and of which you are unconscious. If you are a snob, do not try to find out after your action is over whether you are a snob. Be fully aware, and through what you say and through what you do, the snobbery that you are unconscious of will come into activity; then you can be free of it, for this flame of awareness creates an intense conflict, which dissolves snobbery.
As I said the other day, self-analysis is destructive, because the more you analyze yourself the less there is of action. Self-analysis takes place only when the incident is over, when it has passed away; then you return to that incident intellectually and try intellectually to dissect it, to understand it. There is no understanding in a dead thing. Rather if you are fully conscious in your action, not as a watcher who only observes, but as an actor who is wholly consumed in that action - if you are fully aware of it and not apart from it, then the process of self-analysis does not exist. It does not exist because you are then meeting life wholly, you are then not separate from experience, and in that flame of awareness you bring into activity all your prejudices, all the false standards that have crippled your mind; and by bringing them into your full consciousness you free yourself from them, because they create trouble and conflict, and through that very conflict you are liberated.
We hold to the idea that time will give us understanding. To me this is but a prejudice, a hindrance. Now suppose you think about this idea for a moment - not accept it, but think it over and desire to find out if it is true. You will find then that you can test it only in action, not by theorizing about it. Then you will not ask if what I say is true - you will test it action. I say that time does not bring you understanding; when you look to time as a gradual process of unfoldment you are creating a hindrance. You can test this only through action; only in experience can you perceive whether this idea has any value in itself. But you will miss its deep significance if you try to use it as a means to something else. The idea of time as a process of unfoldment is a cultivated method of postponement. You do not meet the thing that confronts you because you are afraid; you do not want to meet experience wholly, either because of your prejudices or because of the desire to postpone.
When you have a twisted ankle, you cannot gradually untwist it. This idea that we learn through many and increasing experiences, through the multiplication of joy and suffering, is one of our prejudices, one of our hindrances. To find out if this is true, you have to act; you will never find out merely by sitting down and discussing about it. You can find out only in the movement of action, by seeing how your mind and heart react, not by shaping them, pushing them towards a particular end; then you will see that they are reacting according to the prejudice of accumulation. You say, "Ten years ago I was different; today I am different, and ten years hence I shall be still more different", but the meeting of experiences with the idea that you will be different, that you will gradually learn, prevents you from understanding them, from discerning instantaneously, fully.
Question: Would you also give a practical example of how self-analysis is destructive. Does your teaching at this point spring from your own experience?
Krishnamurti: First of all, I have not studied philosophies or the sacred books. I am giving you of my own experiences. I am often asked if I have studied the sacred books, philosophies, and other such writings. I have not. I am telling you what to me is truth, wisdom, and it is for you to find out, you who are learned. I think that in that very process of accumulation which we call learning lies our misfortune. When it is burdened with knowledge, with learning, mind is crippled - not that we must not read. But wisdom is not to be bought; it must be experienced in action. I think that answers the second part of the question.
I shall answer the question differently, and I hope that I shall explain it more clearly. Why do you think that you must analyze yourself? Because you have not lived fully in experiences, and that experience has created a disturbance in you. Therefore you say to yourself, "The next time I meet it I must be prepared, so let me look at that incident which is past, and I shall learn from it; then I shall meet the next experience fully, and it will not then trouble me." So you begin to analyze, which is an intellectual process, and therefore not wholly true; as you have not understood it completely, you say: "I have learned something from that past experience; now, with that little knowledge, let me meet the next experience from which I shall learn a little more." Thus you never live completely in the experience itself; this intellectual process of learning, accumulating, is always going on.
This is what you do every day, only unconsciously. You have not the desire to meet life harmoniously, completely; rather you think that you will learn to meet it harmoniously through analysis; that is, by adding little by little to the granary in the mind, you hope to become full, and to be able to meet life fully, wholly. But your mind will never become free through this process; full it may become - but never free, open, simple. And what prevents your being simple, open, is this constant process of analyzing an incident of the past, which must of necessity be incomplete. There can be complete understanding only in the very movement of experience itself. When you are in a great crisis, when there must be action, then you do not analyze, you do not calculate: you put all that aside, for in that moment your mind and heart are in creative harmony and there is true action.
Question: What is your view concerning religious, ceremonial, and occult practices - to mention only some activities that help mankind? Is your attitude to them merely one of complete indifference, or is it one of antagonism?
Krishnamurti: To take up such practices seems to me a waste of effort. When you say "practice", you mean following a method, a discipline, which you hope will give you the understanding of truth. I have said a great deal about this, and I have not the time to go into it fully again. The whole idea of following a discipline makes the mind and heart rigid and consistent. Having already laid down a plan of conduct and desiring to be consistent, you say to yourself, "I must do this and I must not do that", and your memory of that discipline is guiding you through life. That is, because of the fear of religious dogmas and the economic situation, you meet experiences partially, through the veil of these methods and disciplines. You meet life with fear, which creates prejudices; so there is incomplete understanding, and from this arise conflicts. And in order to overcome these conflicts you find a method, a discipline, according to which you judge, "I must" and "I must not." So, having established a consistency, a standard, you discipline yourself according to it through constant memory, and this you call self-discipline, occult practices. I say that such self-discipline, practice, this continual adjustment to a pattern or not adjusting to a standard, does not free the mind. What liberates the mind is meeting life fully, being fully aware, which does not demand practice. You cannot say to yourself, "I must be aware, I must be aware." Awareness comes in complete intensity of action. When you suffer greatly, when you enjoy greatly, at that moment you meet life with full awareness, and not with a divided consciousness; then you meet all things completely, and in this there is freedom.
With regard to religious ceremonies, the matter is very simple from my point of view. A ceremony is merely a glorified sensation. Some of you probably do not agree with this opinion. You know, it is with religious ceremonial as it is with worldly pomp: when a king holds court, the spectators are tremendously impressed and greatly exploited. The reason the majority of people go to church is to find comfort, to escape, to exploit and to be exploited; and if some of you have listened to what I have been saying during the last five or six days, you will have understood my attitude and action towards ceremonies.
"Is your attitude to them merely one of complete indifference, or is it one of antagonism?" My attitude is neither indifferent nor antagonistic. I say that they must ever hold the seed of exploitation, and therefore they are unintelligent and unrighteous.
Question: Since you do not seek followers, why then do you ask people to leave their religions and follow your advice? Are you prepared to take the consequences of such advice? Or do you mean that people need guidance? If not, why do you preach at all?
Krishnamurti: Sorry, I have never created such a thing as a follower. I have said to no one, "Leave your church and follow me." That would be but asking you to come to another church, into another prison. I say that by following another you become but a slave, unintelligent; you become a machine, an imitative automaton. In following another you can never find out what life is, what eternity is. I say that all following of another is destructive, cruel, leading to exploitation. I am concerned with the sowing of the seed. I am not asking you to follow. I say that the very following of another is the destruction of that life, that eternal becoming.
To put it differently, by following another you destroy the possibility of discovering truth, eternity. Why do you follow? Because you want to be guided, you want to be helped. You think that you cannot understand; therefore you go to another and learn his technique, and to his method you become a slave. You become the exploiter and the exploited, and yet you hope that by continually practising that method you will release creative thinking. You can never release creative thinking by following. It is only when you begin to question the very idea of following, of setting up authorities and worshipping them, that you can find out what is true; and truth shall free your mind and heart.
"Do you mean that people need guidance?" I say that people do not need guidance; they need awakening. If you are guided to certain righteous actions, those actions are no longer righteous; they are merely imitative, compelled. But if you yourself, through questioning, through continual awareness, discover true values - and you can only do this for yourself and none other - then the whole question of following, guidance, loses its significance. Wisdom is not a thing that comes through guidance, through following, through the reading of books. You cannot learn wisdom second hand, yet that is what you are trying to do. So you say, "Guide me, help me, liberate me." But I say, beware of the man who helps you, who liberates you.
"Why do you preach at all?" That is very simple: because I cannot help it, and also because there is so much suffering, so much joy that fades. For me there is an eternal becoming which is an ecstasy; and I want to show that this chaotic existence can be changed to orderly and intelligent co-operation in which the individual is not exploited. And this is not through an oriental philosophy, through sitting under a tree, drawing away from life, but quite the contrary; it is through the action which you find when you are fully awake, completely aware in great sorrow or joy. This flame of awareness consumes all the self-created hindrances that destroy and pervert the creative intelligence of man. But most people, when they experience suffering, seek immediate relief or try, through memory, to catch a fleeting joy. Thus their minds are constantly escaping. But I say, become aware, and you yourselves will free your minds from fear; and this freedom is the understanding of truth.
Question: Is your experience of reality something peculiar to this time? If not, why has it not been possible in the past?
Krishnamurti: Surely reality, eternity, cannot be conditioned by time. You mean to ask whether people have not searched and struggled after reality throughout the centuries. To me, that very struggle after truth has prevented them from understanding.
Question: You say that suffering cannot give us understanding, but can only awaken us. If that is so, why does not suffering cease when we have been fully awakened?
Krishnamurti: That is just it. We are not fully awakened through suffering. Suppose that someone dies. What happens? You want an immediate relief from that sorrow; so you accept an idea, a belief, or you seek amusements. Now what has happened? There has been true suffering, an awakened struggle, a shock, and to overcome that shock, that suffering, you have accepted an idea such as reincarnation, or faith in the hereafter, or belief in communication with the dead. These are all ways of escape. That is, when you are awakened there is conflict, struggle. which you call suffering; but immediately you want to put away that struggle, that awakening; you long for forgetfulness through an idea, a theory, or through an explanation, which is but a process of being put to sleep again.
So this is the everyday process of existence: you are awakened through the impact with life, experience, which causes suffering, and you want to be comforted; so you seek out people, ideas, explanations, to give you comfort, satisfaction, and this creates the exploiter and the exploited. But if in that state of acute questioning, which is suffering, if in that state of awakened interest, you meet experiences completely, then you will find out the true value and significance of all the human shelters and illusions which you have created; and the understanding of them alone will free you from suffering. Question: What is the shortest way to get rid of our worries and troubles and our hard feelings and reach happiness and freedom?
Krishnamurti: There is no shortest way; but hard feelings, worries and troubles themselves liberate you if you are not trying to escape from them through the desire for freedom and happiness. You say that you want freedom and happiness, because hard feelings and troubles are difficult to bear. So you are merely running away from them, you don't understand why they exist; you don't understand why you have worries, why you have troubles, hard feelings, bitterness, suffering, and passing joy. And since you don't understand, you want to know the shortest way out of the confusion. I say, beware of the man who shows you the shortest way out. There is no way out of suffering and trouble except through that suffering and trouble itself. This is not a hard saying; you will understand it if you think it over. The moment you stop trying to escape you will understand; you cannot but understand, for then you are no longer entangled in explanations. When all explanations have ceased, when they no longer have any meaning, then truth is. Now you are seeking explanations; you are seeking the shortest way, the quickest method; you are looking to practices, to ceremonials, to the newest theory of science. These are all escapes. But when you really understand the illusion of escape, when you are wholly confronting the thing that creates conflict within you, then that very thing will release you.
Now life creates great disturbance in you, problems of possession, sex, hatred. So you say, "Let me find a higher life, a divine life, a life of non-possession, a life of love." But your very striving for such a life is but an escape from these disturbances. If you become aware of the falseness of escape, which you can understand only when there is conflict, then you will see how your mind is accustomed to escape. And when you have ceased to escape, when your mind is no longer seeking an explanation, which is but a drug, then that very thing from which you have been trying to escape reveals its full significance. This understanding frees the mind and heart from sorrow.
Question: Have you no faith whatever in the power of Divinity that shapes the destiny of man? If not, are you then an atheist? Krishnamurti: The belief that there is a Divinity that can shape man is one of the hindrances of man; but when I say that, it does not mean that I am an atheist. I think the people who say they believe in God are atheists, not only those who do not believe in God, because both are slaves to a belief.
You cannot believe in God; you have to believe in God only when there is no understanding, and you cannot have understanding by searching for it. Rather, when your mind is really free from all values, which have become the very centre of ego consciousness, then there is God. We have an idea that some miracle will change us; we think that some divine or external influence will bring about changes in ourselves and in the world. We have lived in that hope for centuries, and that is what is the matter with the world - complete chaos, irresponsibility in action, because we think someone else is going to do everything for us. To discard this false idea does not mean that we must turn to its opposite. When we free the mind from opposites, when we see the falseness of the belief that someone else is looking after us, then a new intelligence is awakened in us.
You want to know what God is, what truth is, what eternal life is; so you ask me, "Are you an atheist or a theist? If you are a believer in God, then tell me what God is." I say the man who describes what truth or God is, to him truth does not exist. When it is put in the cage of words, then truth is no longer a living reality. But if you understand the false values in which you are held, if you free yourself from them, then there is an everliving reality.
Question: When we know that our way of living will inevitably disgust others and produce complete misunderstanding in their minds, how should we act, if we are to respect their feelings and their points of view?
Krishnamurti: This question seems so simple that I do not see where the difficulty is. "How should we act in order not to trouble others?" Is that what you want to know? I am afraid then we should not be acting at all. If you live completely, your actions may cause trouble; but what is more important: finding out what is true, or not disturbing others? This seems so simple that it hardly needs to be answered. Why do you want to respect other people's feelings and points of view? Are you afraid of having your own feelings hurt, your point of view being changed? If people have opinions that differ from yours, you can find out if they are true only by questioning them, by coming into active contact with them. And if you find that those opinions and feelings are not true, your discovery may cause disturbance to those who cherish them. Then what should you do? Should you comply with them, or compromise with them in order not to hurt your friends?
Question: Do you think that pure food has anything to do with the fulfillment of your ideas of life? Are you a vegetarian? (Laughter)
Krishnamurti: You know, humour is impersonal. I hope that the questioner is not hurt when people laugh. If I am a vegetarian, what of it? It is not what goes into your mouth that will free you, but the finding out of true values, from which arises complete action.
Question: Your message of disinterested remoteness, detachment, has been preached in all ages and in many faiths to a few chosen disciples. What makes you think that this message is now fit for everyone in a human society where there is of necessity interdependence in all social actions?
Krishnamurti: I am very sorry, but I have never said that one should be remotely disinterested, that one should be detached; quite the contrary. So first please understand what I say, and then see if it has any value.
Let us take the question of detachment. You know, for centuries we have been gathering, accumulating, making ourselves secure. Intellectually you may see the foolishness of possessiveness, and say to yourself, "Let me be detached." Or rather, you don't see the foolishness of it; so you begin to practise detachment, which is but another way of gathering in, laying up. For if you really perceive the foolishness of possessiveness, then you are free from both detachment and its opposite. The result is not a remote inactivity, but rather, complete action. You know, we are slaves to legislation. If a law were passed tomorrow decreeing that we should not possess property, we should be forced to comply with it, with a good deal of kicking. In that also there would be security, security in non-possession. So I say, do not be the plaything of legislation, but find out the very thing to which you are a slave - that is, acquisitiveness. Find out its true significance, without escaping into detachment; how it gives you social distinctions, power, leading to an empty, superficial life. If you relinquish possessions without understanding them, you will have the same emptiness in non-possession - the sensation of security in asceticism, in detachment, which will become the shelter to which you will withdraw in times of conflict. As long as there is fear there must be the pursuit of opposites; but if the mind frees itself from the very cause of fear, which is self-consciousness, the "I", the limited consciousness, then there is fulfillment, completeness of action.


ADYAR 1ST PUBLIC TALK 29TH DECEMBER, 1933

Mr. Warrington, the acting President of the Theosophical Society, kindly invited me to come to Adyar and to give some talks here. I am very glad to have accepted his invitation and I appreciate his friendliness, which I hope will continue, even though we may differ completely in our ideas and opinions.
I hope that you will all listen to my talks without prejudice, and will not think that I am trying to attack your society. I want to do quite another thing. I want to arouse the desire for true search, and this, I think, is all that a teacher can do. That is all I want to do. If I can awaken that desire in you, I have completed my task, for out of that desire comes intelligence, that intelligence which is free from any system and organized belief. This intelligence is beyond all thought of compromise and false adjustment. So during these talks, those of you who belong to various societies or groups will please bear in mind that I am very grateful to the Theosophical Society and its acting President for having asked me to come here to speak, and that I am not attacking the Theosophical Society. I am not interested in attacking. But I hold that while organizations for the social welfare of man are necessary, societies based on religious hopes and beliefs are pernicious. So though I may appear to speak harshly, please bear in mind that I am not attacking any particular society, but that I am against all these false organizations which, though they profess to help man, are in reality a great hindrance and are the means of constant exploitation.
When mind is filled with beliefs, ideas, and definite conclusions which it calls knowledge and which become sacred, then the infinite movement of thought ceases. That is what is happening to most minds. What we call knowledge is merely accumulation; it prevents the free movement of thought, yet we cling to it and worship this so-called knowledge. So mind becomes enmeshed, entangled in it. It is only when mind is freed from all this accumulation, from beliefs, ideals, principles, memories, that there is creative thinking. You cannot blindly put away accumulation; you can be free from it only when you understand it. Then there is creative thought; then there is an eternal movement. Then mind is no longer separated from action.
Now the beliefs, ideals, virtues, and sanctified ideas which you are pursuing, and which you call knowledge, prevent creative thinking and thereby put an end to the continual ripening of thought. For thought does not mean the following of a particular groove of established ideas, habits, traditions. Thought is critical; it is a thing apart from inherited or acquired knowledge. When you merely accept certain ideas, traditions, you are not thinking. and there is slow stagnation. You say to me, "We have beliefs, we have traditions, we have principles; are they not right? Must we get rid of them?" I am not going to say that you must get rid of them or that you must not. Indeed, your very readiness to accept the idea that you must or must not get rid of these beliefs and traditions prevents you from thinking; you are already in a state of acceptance, and therefore you have not the capacity to be critical.
I am talking to individuals, not to organizations or groups of individuals. I am talking to you as an individual, not to a group of people holding certain beliefs. If my talk is to be of any value to you, try to think for yourself, not with the group consciousness. Don't think along the lines to which you have already committed yourself, for they are merely subtle forms of comfort. You say,"I belong to a certain society, to a certain group. I have given that group certain promises and accepted from it certain benefits. How can I think apart from these conditions and promises? What am I to do?" I say, do not think in terms of commitments, for they prevent you from thinking creatively. Where there is mere acceptance there cannot be free, flowing, creative thought which alone is supreme intelligence, which alone is happiness. The so-called knowledge that we worship, that we strive to attain by reading books, prevents creative thought.
But because I say that such knowledge and such reading prevent creative thinking, don't immediately turn to the opposite. Don't say: "Must we not read at all?" I am talking of these things because I want to show you their inherent significance; I do not want to urge you to the opposite.
Now if your attitude is one of acceptance, you live in fear of criticism, and when doubt arises, as it must arise, you carefully and sedulously destroy it. Yet it is only through doubt, through criticism, that you can fulfil; and the purpose of life is to fulfil, not to accumulate, not to achieve, as I shall explain presently. Life is a process of search, search not for any particular end, but to release the creative energy, the creative intelligence in man; it is a process of eternal movement, untrammelled by beliefs, by sets of ideas, by dogmas, or by so-called knowledge.
So when I talk of criticism, please do not be partisans. I don't belong to your societies; I don't hold your opinions and ideals. We are here to examine, not to take sides. Therefore please follow open-mindedly what I shall say, and take sides - if you must take sides - after these talks are concluded. Why do you take sides? Belonging to a particular group gives you a feeling of comfort, of security. You think that because many of you hold certain ideas or principles, thereby you shall grow. But for the present, try not to take sides. Try not to be biased by the particular group to which you now belong, and don't try to take my side either. All that you have to do during these talks is to examine, to be critical, to doubt, to find out, to search, to fathom the problems before you.
You are accustomed to opposition. not to criticism. (When I say "you", please do not think that I am talking with an attitude of superiority.) I say that you are not accustomed to criticism, and through this lack of criticism you hope to develop spiritually. You think that through this destruction of doubt, by getting rid of doubt, you will advance, for it has been put before you as one of the necessary qualities for spiritual progress; and you are thereby exploited. But in your careful destruction of doubt, in your putting away of criticism, you have merely developed opposition. You say,"The scriptures are my authority for this", or "The teachers have said that", or "I have read this." In other words, you hold certain beliefs, certain dogmas, certain principles with which you oppose any new and conflicting situation, and you imagine that you are thinking, that you are critical, creative. Your position is like that of a political party which acts merely in opposition. If you are truly critical, creative, you will never merely oppose; then you will be concerned with realities. But if your attitude is merely one of opposition, then your mind will not meet mine; then you will not understand what I am trying to convey.
So when the mind is accustomed to opposition, when it has been carefully trained, through so-called education, through tradition and belief, through religious and philosophical systems, to acquire this attitude of opposition, it naturally does not have the capacity to criticize and to doubt truly. But if you are going to understand me, this is the first thing you should have. Please don't shut your minds against what I am saying. True criticism is the desire to find out. The faculty to criticize exists only when you want to discover the inherent worth of a thing. But you are not accustomed to that. Your minds are cleverly trained to give values, but by that process you will never understand the inherent significance of a thing, of an experience, or of an idea.
To me, then, true criticism consists in trying to find out the intrinsic worth of the thing itself, and not in attributing a quality to that thing. You attribute a quality to an environment, to an experience, only when you want to derive something from it, when you want to gain or to have power or happiness. Now this destroys true criticism. Your desire is perverted through attributing values, and therefore you cannot see clearly. Instead of trying to see the flower in its original and entire beauty, you look at it through coloured glasses, and therefore you can never see it as it is.
If you want to live, to enjoy, to appreciate the immensity of life, if you really want to understand it, not merely to repeat, parrot-like, what has been taught you, what has been dinned into you, then your first task is to remove the perversions that entangle you. And I assure you that this is one of the most difficult tasks, for these perversions are part of your training, part of your upbringing, and it is very difficult to detach yourself from them.
The critical attitude demands freedom from the idea of opposition. For example, you say to me,"We believe in Masters; you do not. What have you to say to this?" Now that is not a critical attitude; it is, but please do not think I am speaking harshly, a childish attitude. We are discussing whether certain ideas are fundamentally true in themselves, not whether you have gained something from these ideas; for what you have gained may be merely perversions, prejudices.
My purpose during this series of talks is to awaken your own true critical capacity, so that teachers will become unnecessary to you, so that you will not feel the necessity for lectures, for sermons, so that you will realize for yourself what is true and live completely. The world will be a happier place when there are no more teachers, when a man no longer feels that he must preach to his neighbour. But that state can come about only when you, as individuals, are really awakened, when you greatly doubt, when you have truly begun to question in the midst of sorrow. Now you have ceased to suffer. You have suffocated your minds with explanations, with knowledge; you have hardened your hearts. You are not concerned with feeling, but with beliefs, ideas, with the sanctity of so-called knowledge, and therefore you are starved; you are no longer human beings, but mere machines.
I see you shake your heads. If you do not agree with me, ask me questions tomorrow. Write down your questions and hand them to me, and I will answer them. But this morning I am going to talk, and I hope you will follow what I have to say.
There is no resting place in life. Thought can have no resting place. But you are seeking such a place of rest. In your various beliefs, religions, you have sought such a resting place, and in this seeking you have ceased to be critical, to flow with life, to enjoy, to live richly.
As I have said, true search - which is different from the search for an end, or the search for help, or the pursuit of gain - true search results in understanding the intrinsic worth of experience. True search is as a swift-moving river, and in this movement there is understanding, an eternal becoming. But the search for guidance results merely in temporary relief, which means a multiplication of problems and an increase of their solutions. Now what are you seeking? Which of these do you want? Do you want to search, to discover, or do you want to find help, guidance? Most of you want help, temporary relief from suffering; you want to cure the symptoms rather than to find the cause of suffering. "I am suffering; you say, "give me a method which will free me from it." Or you say, "The world is in a chaotic condition. Give us a system that will solve its problems, that will bring about order."
Thus, most of you are seeking temporary relief, temporary shelter, and yet you call that the search for truth. When you talk of service, of understanding, of wisdom, you are thinking merely in terms of comfort. As long as you merely want to relieve conflict, struggle, misunderstanding, chaos, suffering, you are like a doctor who deals only with the symptoms of a disease. As long as you are merely concerned with finding comfort, you are not really seeking.
Now let us be quite frank. We can go far if we are really frank. Let us admit that all that you are seeking is security, relief; you are seeking security from constant change, relief from pain. Because you are insufficient you say, "Please give me sufficiency." So what you call search for truth is really an attempt to find relief from pain, which has nothing to do with reality. In such things we are like children. In time of danger we run to our mother, that mother being belief, guru, religion, tradition, habit. Here we take refuge, and hence our lives are lives of constant imitation, with never a moment of rich understanding.
Now you may agree with my words, saying, "You are quite right; we are not seeking truth, but relief, and that relief is satisfactory for the moment." If you are satisfied with this, there is nothing more to be said. If you hold that attitude, I may as well say no more. But, thank heaven! not all human beings hold that attitude. Not all have reached the state of being satisfied with their own little experiences which they call knowledge, which is stagnation.
Now when you say, "I am seeking", you imply that you are seeking the unknown. You desire the unknown, and that is the object of your search. Because, the known is to you appalling, unsatisfactory, futile, sorrow-laden, you want to discover the unknown, and hence the inquiry, "What is truth? What is God?" From this arises the question, "Who will help me to attain truth?" In that very attempt to find truth or God you create gurus, teachers, who become your exploiters.
Please don't take offense at my words, don't become prejudiced against what I am saying, and don't think that I am riding my favourite hobby. I am merely showing you the cause of your being exploited, which is your seeking for a goal, an end; and when you understand the falseness of the cause, that understanding shall free you. I am not asking you to follow my teachings, for if you desire to understand truth you cannot follow anyone; if you desire to understand truth you must stand entirely alone.
What is one of the most important things in which you are interested in your search for the unknown? "Tell me what is on the other side", you say, "tell me what happens to a person after death." The answer to such questions you call knowledge. So when you inquire into the unknown, you find a person who offers you a satisfactory explanation of it, and you take shelter in that person or in the idea that he gives you. Therefore that person or that idea becomes your exploiter, and you yourself are responsible for that exploitation, not the man or the idea that exploits you. From such inquiry into the unknown is born the idea of a guru who will lead you to truth. From such inquiry comes the confusion as to what truth is, because, in your search for the unknown, each teacher, each guide, offers you an explanation of what truth is, and that explanation naturally depends on his own prejudices and ideas; but through that teaching you hope to learn what truth is. Your search for the unknown is merely an escape. When you know the real cause, when you understand the known, then you will not inquire into the unknown.
The pursuit of the variety and diversity of ideas about truth will not yield understanding. You say to yourself, "I am going to listen to this teacher, then I shall listen to someone else, then to another; and I shall learn from each the various aspects of truth." But by this process you will never understand. All that you do is to escape; you try to find that which will give you the greatest satisfaction, and he who gives you most you cherish as your guru. your ideal, your goal. So your search for truth has ceased.
Now don't think that my showing you the futility of this search is mere cleverness on my part: I am explaining the reason for the exploitation that is taking place all over the world in the name of religion, in the name of government, in the name of truth.
The unknown is not your concern. Beware of the man who describes to you the unknown, truth, or God. Such a description of the unknown offers you a means of escape - and besides, truth defies all description. In that escape there is no understanding, there is no fulfillment. In escape there is only routine and decay. Truth cannot be explained or described. It is. I say that there is a loveliness which cannot be put into words; if it were, it would be destroyed; it would then no longer be truth. But you cannot know this loveliness, this truth, by asking about it; you can know it only when you have understood the known, when you have grasped the full significance of that which is before you.
So you are constantly seeking escape, and these attempts at escape you dignify with various spiritual names, with grand-sounding words; these escapes satisfy you temporarily, that is, until the next storm of suffering comes and blows away your shelter.
Now let us put away this unknown, and concern ourselves with the known. Put aside for the moment your beliefs, your slavery to traditions, your dependence on your Bhagavad Gita, your scriptures, your Masters. I am not attacking your favourite beliefs, your favourite societies: I am telling you that if you would understand the truth of what I say, you must try to listen without bias.
Through our various systems of education - which may be university training, or the following of a guru, or the dependence on the past in the form of tradition and habit, which creates incom- pleteness of the present - through these systems of education we have been encouraged to acquire, to worship success. Our whole system of thought, as well as our whole social structure, is based on the idea of gain. We look to the past because we cannot understand the present. To understand the present, which is experience, mind must be unburdened of past traditions and habits. As long as the weight of the past overwhelms us, we cannot understand, we cannot gather the perfume of an experience fully. So there must be incompleteness as long as there is the search for gain. That our whole system of thought is based on gain is no mere hypothetical assumption on my part; it is a fact. And the central idea of our social structure is also one of gain, achievement, success.
But because I have said that your pursuit of this idea of gain will not result in complete living, do not therefore think in terms of the opposite. Don't say, "Must we not seek? Must we not gain? Must we not succeed?" This shows very limited thinking. What I want you to do is to question the very idea of gain. As I have said, the whole social, economic, and so-called spiritual structure of our world is based on this central idea of gain: gain from experience, gain from living, gain from teachers. And from this idea of gain you gradually cultivate in yourself the idea of fear, because in your looking for gain you are always in fear of loss. So, having this fear of loss, this fear of losing an opportunity, you create the exploiter, whether it be the man who guides you morally, spiritually, or an idea to which you cling. You are afraid and you want courage; therefore courage becomes your exploiter. An idea becomes your exploiter.
Your attempt at achievement, at gain, is merely a running away, an escape from insecurity. When you talk of gain you are thinking of security; and after establishing the idea of security, you want to find a method of obtaining and keeping that security. Isn't that so? If you consider your life, if you examine it critically, you will find that it is based on fear. You are always looking to gain; and after searching out your securities, after establishing them as your ideals, you turn to someone who offers you a method, a plan, by which to achieve and to guard your ideals. Therefore you say, "In order to achieve that security, I must behave in a certain way, I must pursue virtue, I must serve and obey, I must follow gurus, teachers and systems; I must study and practise in order to obtain what I want." In other words, since your desire is for security, you find exploiters who will help you to obtain that which you want. So you, as individuals, establish religions to serve as securi- ties, to serve as standards for conventional conduct; because of the fear of loss, the fear of missing something that you want, you accept such guides or ideals as religions offer.
Now having established your religious ideals, which are really your securities, you must have particular ways of conduct, practices, ceremonials and beliefs, in order to attain those ideals. In trying to carry them out, there arises division in religious thought, resulting in schisms, sects, creeds. You have your beliefs, and another has his; you hold to your particular form of religion and another to his; you are a Christian, another is a Mahomedan, and yet another a Hindu. You have these religious dissensions and distinctions, but yet you talk of brotherly love, tolerance and unity - not that there must be uniformity of thought and ideas. The tolerance of which you speak is merely a clever invention of the mind; this tolerance merely indicates the desire to cling to your own idiosyncrasies, your own limited ideas and prejudices, and allow another to pursue his own. In this tolerance there is no intelligent diversity, but only a kind of superior indifference. There is utter falsity in this tolerance. You say, "You continue in your own way, and I shall continue in mine; but let us be tolerant, brotherly." When there is true brotherliness, friendliness, when there is love in your heart, then you will not talk of tolerance. Only when you feel superior in your certainty, in your position, in your knowledge, only then do you talk of tolerance. You are tolerant only when there is distinction. With the cessation of distinction, there will be no talk of tolerance. Then you will not talk of brotherhood, for then in your hearts you are brothers.
So you, as individuals, establish various religions which act as your security. No teacher has established these organized, exploiting religions. You yourselves, out of your insecurity, out of your confusion, out of your lack of comprehension, have created religions as your guides. Then, after you have established religions, you seek out gurus, teachers; you seek out Masters to help you.
Don't think that I am trying to attack your favourite belief; I am simply stating facts, not for you to accept, but for you to examine, to criticize, and to verify.
You have your Master, and another has his particular guide; you have your saviour, and another has his. Out of such division of thought and belief grows the contradiction and conflict of the merits of various systems. These disputes set man against man; but since we have intellectualized life, we no longer openly fight: we try to be tolerant. Please think about what I am saying. Don't merely accept or reject my words. To examine impartially, critically, you must put aside your prejudices and idiosyncrasies, and approach the whole question openly.
Throughout the world, religions have kept men apart. Individually each one is seeking his own little security and is concerned about his own progress; individually each one desires to grow, to expand, to succeed, to achieve, and so he accepts any teacher who offers to help him towards his advancement and growth. As a result of this attitude of acceptance, criticism and true inquiry have ceased. Stagnation has set in. Though you move along a narrow groove of thought and of life, there is no longer true thinking, no longer full living, but only a defensive reaction. As long as religion keeps men apart there can be no brotherhood, any more than there can be brotherhood as long as there is nationality, which must ever cause conflict among men.
Religion with its beliefs, its disciplines, its enticements, its hopes, its punishments, forces you towards righteous behaviour, towards brotherliness, towards love. And since you are compelled, you either obey the external authority which it sets up, or - which amounts to the same thing - you begin to develop your own inner authority as a reaction against the outer, and follow that. Where there is belief, where there is a following of an ideal, there cannot be complete living. Belief indicates the incapacity to understand the present.
Now don't look to the opposite and say, "Must we have no beliefs? Must we have no ideals at all?" I am simply showing you the cause and the nature of belief. Because you cannot understand the swift movement of life, because you cannot gather the significance of its swift flow, you think that belief is necessary. In your dependence on tradition, on ideals, on beliefs or on Masters, you are not living in the present, which is the eternal.
Many of you may think that what I am saying is very negative. It is not, for when you really see the false, then you understand the true. All that I am trying to do is to show you the false, that you may find the true. This is not negation. On the contrary, this awakening of creative intelligence is the only positive help that I can give you. But you may not think of this as positive; you would probably call me positive only if I gave you a discipline, a course of action, a new system of thought. But we cannot go further into this today. If you will ask questions about this tomorrow or on the following days, I shall try to answer them. Individuals have created society by grouping themselves together for purposes of gain, but this does not bring about real unity. This society becomes their prison, their mould, yet each individual wants to be free to grow, to succeed. So each becomes an exploiter of society and is, in turn, exploited by society. Society becomes the apex of their desire, and government the instrument for carrying out that desire by conferring honours upon those who have the greatest power to possess, to gain. The same stupid attitude exists in religion: religious authority considers the man who has conformed entirely to its dogmas and beliefs a truly spiritual person. It confers honour on the man who possesses virtue. So in our desire to possess - and again I am not talking in terms of opposites, but rather, I am examining the very thing that causes the desire for possession - in our pursuit of possession, we create a society to which we unconsciously become slaves. We become cogs in that social machine, accepting all its values, its traditions, its hopes and longings, and its established ideas, for we have created society, and it helps us to attain what we want. So the established order either of government or of religion puts an end to inquiry, to search, to doubt. Hence, the more we unite in our various possessions, the more we tend to become nationalistic.
After all, what is a nation? It is a group of individuals living together for the purpose of economic convenience and self-protection, and exploiting similar units. I am not an economist, but this is an obvious fact. From this spirit of acquisitiveness arises the idea of "my family", "my house", "my country". So long as this possessiveness exists there cannot be true brotherhood or true internationalism. Your boundaries, your customs, your tariff walls, your traditions, your beliefs, your religions are separating man from man. What has been created by this mentality of gain, of separativeness, safety, security? Nationalities; and where there is nationalism there must be war. It is the function of nations to prepare for wars, otherwise they cannot be true nations.
That is what is happening all over the world, and we are finding ourselves on the verge of another war. Every newspaper upholds nationalism and the spirit of separativeness. What is being said in almost every country, in America, England, Germany, Italy? "First ourselves and our individual security, and then we will consider the world." We do not seem to realize that we are all in the same boat. Peoples can no longer be separated as they were some centuries ago. We ought not to think in terms of separation, but we insist on thinking nationalistically or class-consciously be- cause we still cling to our possessions, to our beliefs. Nationalism is a disease; it cannot bring about world unity or human unity. We cannot attain health through disease; we must first free ourselves from disease. Education, society, religion, help to keep nations apart, because individually each is seeking to grow, to gain, to exploit.
Now out of this desire to grow, to gain, to exploit, we create innumerable beliefs - beliefs concerning life after death, reincarnation, immortality - and we find people to exploit us through our beliefs. Please understand that in saying this I am referring to no particular leader or teacher; I am not attacking any of your leaders. Attacking anyone is a sheer waste of time. I am not interested in attacking any particular leader, I have something more important to do in life. I want to act as a mirror, to make clear to you the perversions and deceptions that exist in society, in religion.
Our whole social and intellectual structure is based on the idea of gain, of achievement; and when mind and heart are held by the idea of gain, there cannot be true living, there cannot be the free flow of life. Isn't that so? If you are constantly looking to the future, to an achievement, to a gain, to a hope, how can you live completely in the present? How can you act intelligently as a human being? How can you think or feel in the fullness of the present when you are always keeping your eye on the distant future? Through our religion, through our education, we are made as nothing, and being conscious of that nothingness, we want to gain, to succeed. So we constantly pursue teachers, gurus, systems.
If you really understand this, you will act; you will not merely discuss it intellectually.
In the pursuit of gain you lose sight of the present. In your pursuit of gain, in your reliance on the past, you don't fully understand the immediate experience. That experience leaves a scar, a memory which is the incompleteness of that experience, and out of that increasing incompleteness grows the consciousness of the "I", the ego. Your divisions of the ego are but the superficial refinement of selfishness in its search for gain. Intrinsically, in that incompleteness of experience, in that memory, the ego has its roots. However much it may grow, expand, it will always retain the centre of selfishness. Thus, when you are looking for gain, for success, each experience increases self-consciousness. But we shall discuss this at another time. In this talk I want to present as much of my thought as I can, so that during the following talks I shall have time to answer the questions that you may ask.
When mind is caught up in the past or in the future, it cannot understand the significance of the present experience. This is obvious. When you are looking to gain, you cannot understand the present. And since you do not understand the present, which is experience, it leaves its scar, its incompleteness in the mind. You are not free from that experience. This lack of freedom, of completeness, creates memory, and the increase of that memory is but self-consciousness, the ego. So when you say, "Let me look to experience to give me freedom", what you are really doing is increasing, intensifying, expanding that self-consciousness, that ego; for you are looking to gain, to accumulation, as the means of getting happiness, as the means of realizing truth.
After establishing in your mind the consciousness of"I", your mind feeds that consciousness, and from that arises the question of whether or not you shall live after death, whether you may hope for reincarnation. You want to know categorically whether reincarnation is a fact. In other words, you utilize the idea of reincarnation as a means of postponement, taking comfort therein. You say, "Through progress I shall gain understanding; what I have not understood today I shall understand tomorrow. Therefore let me have the assurance that reincarnation is true."
So you hold to this idea of progress, this idea of gaining more and more until you arrive at perfection. That is what you call progress, acquiring more and more, accumulating more and more. But to me, perfection is fulfillment, not this progressive accumulation. You use the word progress to mean accumulation, gain, achievement; that is your fundamental idea of progress. But perfection does not lie through progress; it is fulfillment. Perfection is not realized through the multiplication of experiences, but it is fulfillment in experience, fulfillment in action itself. Progress apart from fulfillment, leads to utter superficiality.
Such a system of escape is prevalent in the world today. Your theory of reincarnation makes man more and more superficial, in that he says, "As I cannot fulfil today, I shall do so in the future." If you cannot fulfil in this life, you take comfort in the idea that here is always a next life. From this comes the inquiry into the hereafter, and the idea that the man who has acquired the most in knowledge, which is not wisdom, will attain perfection. But wis- dom is not the result of accumulation; wisdom is not possession: wisdom is spontaneous, immediate.
While the mind is escaping from emptiness through gain, that emptiness increases, and you have not a day, not a moment, when you can say, "I have lived." Your actions are always incomplete, unfulfilled, and hence your search to continue. With this desire, what has happened? You have become more and more empty, more and more superficial, thoughtless, uncritical. You accept the man who offers you comfort, assurance, and you, as an individual, have created him as your exploiter. You have become his slave, the slave to his system, to his ideals. From this attitude of acceptance there is no fulfillment, but postponement. Hence the necessity for the idea of your continuity, the belief in reincarnation, and from that arises the idea of progress, accumulation. In whatever you do, there is no harmony, there is no significance, because you are constantly thinking in terms of gain. You think of perfection as an end, not as fulfillment.
Now, as I have said, perfection lies in comprehension, in understanding the significance of an experience completely; and that understanding is fulfillment, which is immortality. So you have to become fully aware of your action in the present. The increase of self-consciousness comes through superficiality of action and through ceaseless exploitation, beginning with families, husbands, wives, children, and extending to society, ideals, religion; for they are all based on this idea of gain. What you are really pursuing is acquisitiveness, even though you may be unconscious of it, and of your exploitation. I want to make it clear that your religions, your beliefs, your traditions, your self-discipline are based on the idea of gain. They are but enticements for righteous behaviour, and from them spring the exploiter and the exploited. If you are pursuing acquisitiveness, pursue it consciously - not hypocritically. Do not say that you are seeking truth, for truth is not come at in this way.
Now this idea of growing more and more is to me false, for that which grows is not eternal. Has it ever been shown that the more you have, the more you understand? In theory it may be so, but in actuality it is not so. One man increases his property and encloses it; another increases his knowledge and is bound by it. What is the difference? This process of accumulative growth is shallow, false from the very beginning, because that which is capable of growth is not eternal. It is an illusion, a falsity that has in it nothing of reality. But if you are pursuing this idea of accumulative growth, pursue it with all your mind and heart. Then you will discover how superficial, how vain, how artificial it is. And when you perceive that it is false, then you will know the truth. Nothing need substitute it. Then you no longer seek truth to substitute for the false; for in your direct perception there is no longer the false. And in that understanding there is the eternal. Then there is happiness, creative intelligence. Then you will live naturally, completely, as the flower; and in that there is immortality.


ADYAR 2ND PUBLIC TALK 30TH DECEMBER, 1933

As I was saying yesterday, thought is crippled, stultified, when it is bound by belief, yet most of our thinking is a reaction based on belief, on a particular belief or an ideal. So our thinking is never true, flowing, creative. It is always held in check by a particular belief, tradition or an ideal. One can realize truth, that enduring understanding, only when thought is continuously in movement, unfettered by a past or by a future. This is so simple that we often do not perceive it. A great scientist has no objective in his research; if he were merely seeking a result, then he would cease to be a great scientist. So it must be with our thinking. But our thought is crippled, bound, hedged in by a belief, by a dogma, by an ideal, and so there is no creative thinking.
Please apply what I say to yourselves; then you can easily follow my meaning. If you merely listen to it as an entertainment, then what I say is wholly futile, and there will be only further confusion.
On what is our belief based? On what are most of our ideals founded? If you consider, you will find that belief has for its motive either the idea of gain, reward, or that it serves as an enticement, a guide, a pattern. You say, "I shall pursue virtue, I shall act in this or in that way, in order to obtain happiness; I shall find out what truth is, in order to overcome confusion, misery; I shall serve in order to have the blessings of heaven." But this attitude towards action as a means to future acquisition is constantly crippling your thought.
Or again, belief is based on the result of the past. Either you have external, imposed principles, or you have developed inner ideals by which you are living. External principles are imposed by society, by tradition, by authority, all of which are based on fear. These are the principles that you are constantly using as your standard: "What will my neighbour think?" "What does public opinion maintain?", "What do the sacred books or the teachers say?" Or you develop an inner law, which is nothing more than a reaction to the outward; that is, you develop an inner belief, an inner principle, based on the memory of experience, on reaction, in order to guide yourself in the movement of life.
So belief is either of the past or of the future. That is, when there is a want, desire creates the future; but when you are guiding yourself in the present according to an experience that you have had, that standard is in the past; it is already dead. So we develop resistance against the present, which we call will. Now to me, will exists only where there is lack of understanding. Why do we want will? When I understand and live in an experience, I do not have to combat it; I do not have to resist it. When I understand an experience completely there is no longer a spirit of imitation, of adjustment, or the desire to resist it. I understand it completely, and hence I am free from the burden of it. You will have to think over what I am saying; my words are not as confusing as they may sound.
Belief is based on the idea of acquisition, and the desire to obtain results through action. You are seeking gain; you are being moulded by sets of beliefs based on the idea of gain, on the search for reward, and your action is the result of that search. If you were in the movement of thought, not seeking an end, a goal, a reward, then there would be results, but you would not be concerned with them. As I have said, a scientist who is seeking results is not a true scientist; and a true scientist who is profoundly seeking, is not concerned with the results he attains, even though these results may be useful to the world. So be concerned with the movement of action itself, and in that there is the ecstasy of truth. But you must become aware that your thought is bound by belief, that you are merely acting according to certain sets of beliefs, that your action is crippled by tradition. In this freedom of awareness there is completeness of action.
Suppose, for instance, that I am a teacher in a school. If I try to mould the pupil's intelligence toward a particular action, then it is no longer intelligence. How the pupil shall employ his intelligence is his own affair. If he is intelligent he will act truly, because he is not acting from motives of gain, of reward, of enticement, of power.
To understand this movement of thought, this completeness of action, which can never be static as a standard, as an ideal, mind must be free from belief; for action that seeks reward cannot understand its own completeness, its own fulfillment. Yet most of your actions are based on belief. You believe in the guidance of a Mas- ter, you believe in an ideal, you believe in religious dogmas, you believe in the established traditions of society. But with that background of belief you will never understand, you will never fathom the experience with which you are confronted, because belief prevents you from living that experience wholly, with all your being. Only when you are no longer bound by belief will you know the completeness of action. Now you are unconscious of this burden which is perverting the mind. Become fully aware in action of this burden, and that awareness alone shall free the mind from all perversions.
Now I shall answer some of the questions that have been put to me.
Question: By the sanction of the scriptures and the concurrence of many teachers, doubt has been regarded throughout the ages as a fetter to be destroyed before truth can dawn upon the soul. You, on the contrary, seem to look upon doubt in quite a different light. You have even called it a precious ointment. Which of these contradictory views is the right one?
Krishnamurti: Let us leave the scriptures out of this discussion; for when you begin to quote scripture in support of your opinions, be sure the Devil can also find texts in scripture to support quite the opposite view! In the Upanishads, in the Vedas, I am sure there can be found quite the opposite of what you say the scriptures teach: I am sure there can be found texts saying that one should doubt. So let us not quote scripture at each other; that is like hurling bricks at each other's heads.
As I have said, your actions are based on beliefs, ideals, which you have inherited or acquired. They have no reality. No belief is ever a living reality. To the man who is living, beliefs are unnecessary.
Now since the mind is crippled by many beliefs, many principles, many traditions, false values and illusions, you must begin to question them, to doubt them. You are not children. You cannot accept whatever is offered to you or forced upon you. You must begin to question the very foundation of authority, for that is the beginning of true criticism; you must question so as to discover for yourselves the true significance of traditional values. This doubt, born of intense conflict, alone will free the mind and give you the ecstasy of freedom, an ecstasy liberated from illusion.
So the first thing is to doubt, not cherish your beliefs. But it is the delight of exploiters to urge you not to doubt, to consider doubt a fetter. Why should you fear doubt? If you are satisfied with things as they are, then continue living as you are. Say that you are satisfied with your ceremonies; you may have rejected the old and accepted the new, but both amount to the same thing in the end. If you are satisfied with them, what I say will not disturb you in your stagnant tranquillity. But we are not here to be bound, to be fettered; we are here to live intelligently, and if you desire so to live, the first thing you must do is to question.
Now our so-called education ruthlessly destroys creative intelligence. Religious education which authoritatively holds before you the idea of fear in various forms, keeps you from questioning, from doubting. You may have discarded the old religion of Mylapore, but you have taken on a new religion which has many "Don't's" and "Do's". Society, through the force of public opinion which is strong, vital, also prevents you from doubting; and you say that if you stood up against this public opinion, it would crush you. Thus, on all sides, doubt is discouraged, destroyed, put aside. Yet you can find truth only when you begin to question, to doubt the values by which society and religion, ancient and modern, have surrounded you.
So don't compare what I am saying with what is said in the scriptures; in that way we shall never understand. Comparison does not lead to understanding. Only when we take an idea by itself and examine it profoundly, not comparatively or relatively, but with the purpose of finding out its intrinsic value, only then shall we understand.
Let us take an example. You know it is the custom here to marry very young, and it has become almost sacred. Now, must you not question that custom? You question this traditional habit if you really love your children. But public opinion is so strongly in favour of early marriage that you dare not go against it and so you never honestly inquire into this superstition.
Again, you have discarded certain ceremonies and have taken up new ones. Now why did you give up the old ceremonies? You gave them up because they did not satisfy you; and you have taken up new ceremonies because they are more promising, more enticing, they offer greater hope. You have never said, "I am going to find out the intrinsic value of ceremonies, whether they are Hindu, Christian, or of any other creed." To discover their intrinsic value, you must put aside the hopes, enticements, they offer, and critically examine the whole question. There cannot be this attitude of acceptance. You accept only when you desire to gain, when you are seeking comfort, shelter, security, and in that search for security, comfort, you make of doubt a fetter, an illusion to be banished and destroyed.
A person who would live truly, understand life completely, must know doubt. Don't say, "Will there ever be an end to doubt?" Doubt will exist as long as you suffer, as long as you have not found out true values. To understand true values, you must begin to doubt, to be critical of the traditions, the authority, in which your mind has been trained. But this does not mean that your attitude must be one of unintelligent opposition. To me, doubt is a precious ointment. It heals the wounds of the sufferer. It has a benign influence. Understanding comes only when you doubt, not for the purpose of further acquisition or substitution, but to understand. Where there is the desire for gain, there is no longer doubt. Where there is the desire for gain, there is the acceptance of authority - whether it be the authority of one, of five, or of a million. Such authority encourages acceptance and calls doubt a fetter. Because you are continually seeking comfort, security, you find exploiters who assure you that doubt is a fetter, a thing to be banished.
Question: You say that one cannot work for nationalism and at the same time for brotherhood. Do you mean to suggest that (1) we who are a subject nation and firmly believe in brotherhood should cease striving to become self-governing, or that (2) as long as we are attempting to rid ourselves of the foreign yoke we should cease to work for brotherhood?
Krishnamurti: Do not let us look at this question from the point of view of a subject nation or of an exploiting nation. When we call ourselves a subject nation, we are creating an exploiter. Let us not look at the question in this way for the moment. To me, the solution of an immediate problem is not the point, for if we fully understand the ultimate purpose toward which we are working, then in working for that purpose we solve the immediate problem without great difficulty.
Now please follow what I am going to say; it may be new to you, but don't reject it for that reason. I know that most of you are nationalists and that at the same time you are supposed to be for brotherhood. I know that you are trying to maintain the spirit of nationalism and the spirit of brotherhood at the same time. But please put this nationalistic attitude aside for the moment, and look at the question from another point of view.
The ultimate solution of the problem of employment and of starvation, is world or human unity. You say that there are millions of people starving and suffering in India, and that if you can get rid of the English, you will find ways and means to satisfy the starving people. But I say, don't tackle the problem from this point of view. Don't consider the immediate sufferings of India, but consider the whole question of the starving millions in the world. Millions of Chinese are dying from lack of food. Why don't you think of these? "No, no", you say, "my first duty is at home." That is also what the Chinese say, "My first duty is at home." It is what the English, the Germans, the Italians proclaim; it is what every nationalist maintains. But I say, don't look at the problem from this point of view - I won't call it either a narrow or a broad point of view. I say, consider the whole cause of starvation throughout the world, not why a particular people have not sufficient food.
What causes starvation? Lack of organized planning for the whole of mankind. Isn't that so? There is enough food. There are some excellent methods which can be used for the distribution of food and clothes, and for the employment of man. There is enough of all things. Then what prevents our making intelligent use of these things? Class distinctions, national distinctions, religious and sectarian distinctions - all these prevent intelligent co-operation. At heart each one of you is striving for gain; each is ruled by the possessive instinct. That is why you ruthlessly accumulate, you bequeath your possessions to your families, and this has become a bane to the world.
As long as this spirit exists, no intelligent system will work satisfactorily because there are not enough intelligent people to use it wisely. When you talk of nationalism you mean, "My country, my family, and myself first." Through nationalism you can never come to human unity, to world unity. The absurdity and cruelty of nationalism is beyond doubt, but the exploiters use nationalism to their own ends.
Those of you who talk of brotherhood are generally nationalistic at heart. What does brotherhood mean as an idea or a reality? How can you really have the feeling of brotherly love in your hearts when you hold a certain set of dogmatic beliefs, when you have religious distinctions? And that is what you are doing in your various societies, in your various groups. Are you acting in accord with the spirit of brotherhood when there are these distinctions? How can you know that spirit when you are class-minded? How can there be unity or brotherhood when you think only in terms of your family, of your nationality, of your God?
As long as you are trying to solve merely the immediate problem - here, the problem of starvation in India - you are faced with insurmountable difficulties. There is no process, no system, no revolution that can alter that condition at once. Getting rid of the English immediately, or substituting a brown bureaucracy for a white bureaucracy, will not feed the starving millions in India. Starvation will exist as long as there is exploitation. And you, individually, are involved in this exploitation, in your craving for power, which creates distinctions, in your desire for individual security, spiritual as well as physical. I say that as long as the spirit of exploitation exists, there will ever be starvation.
Or, what may happen is this: You may be ruthlessly driven to accept another set of ideas, to adopt a new social order, whether you like it or not. At present it is the custom - and it is recognized as legitimate - to exploit, to possess and to increase your possessions, to hold, to gather, to hoard up, to inherit. The more you have, the greater your power for exploitation. In recognition of your possessions, of your power, the government honours you, conferring titles and monopolies; you are called "Sir", you become a K.C.S.I., Rao Bahadur. This is what is happening in your material existence, and in your so-called spiritual life exactly the same condition exists. You are acquiring spiritual honours, spiritual titles; you enter into the spiritual distinctions of disciples, Masters, gurus. There is the same struggle for power, the same possessiveness, the same appalling cruelty of exploitation through religious systems and their exploiters, the priests. And this is thought to be spiritual, moral. You are slaves to this present existing system.
Now another system is springing up, called communistic. This system is inevitably making its appearance because those who possess are so inhuman, so ruthless in their exploitation, that those who feel the cruelty and the ugliness of it must find some way of resistance. So they are beginning to awake, to revolt, and they will sweep you into their system of thought because you are inhuman. (Laughter)
No, don't laugh. You don't realize the appalling cruelty brought about by your petty systems of possession. A new system is coming, and whether you like it or not, you will be dispossessed; you will be driven like sheep towards non-possession, as you are now being driven towards possession. In that system honour goes to those who are not possessive. You will be slaves to that new system as you are slaves to the old. One forces you to possess, the other not to possess. Perhaps the new system will benefit the multitudes, the masses of people; but if you are forced, individually, to accept it, then creative thought ceases. So I say, act voluntarily, with understanding. Be free from possessiveness as well as its opposite, non-possessiveness.
But you have lost all sense of true feeling. That is why you are struggling for nationalism - yet you are not concerned with the many implications of nationalism. When you are occupied with class distinctions, when you are fighting to keep what you have, you are really being exploited individually and collectively, and this exploitation will inevitably lead to war. Isn't that blatantly obvious in Europe now? Every nation continues the piling up of armaments, and yet talks of peace and attends disarmament conferences. (Laughter)
You are doing exactly the same thing in another way. You talk about brotherhood, and yet you hold to caste distinctions; religious prejudices divide you; social customs have become cruel barriers. By your beliefs, ideals, prejudices, the unity of man is ever being broken up. How can you talk of brotherhood when you do not feel it in your hearts, when your actions are opposed to the unity of man, when you are constantly pursuing your own self-expansion, your own self-glorification? If you were not pursuing your own selfish ends, do you mean to say that you would belong to organizations which promise you spiritual and temporal rewards? That is what your religions, your selective groups, your governments are doing, and you belong to them for your own self-expansion, your own self-glorification.
If you become intelligent about this whole question of national- ism, if you give it real thought and so act truly with regard to it, you can create a world unity which will be the only real solution for the immediate problem of starvation. But it is hard for you to think along these lines because you have been trained for years to think along the nationalistic groove. Your histories, your magazines, your newspapers all emphasize nationalism. You are trained by your political exploiters not to listen to anyone who calls nationalism a disease, anyone who says that it is not a means to world unity. But you must not separate the means from the end; the end is directly connected with the means; it is not distinct from it. The end is world unity, an organized plan for the whole, though this does not mean equalization of individuality. Yet a lifeless, mechanical equalization will come about if you do not act voluntarily, intelligently.
I wonder how many of you feel the urgency, the necessity of these things? The end is human unity, of which you talk so much; but you merely talk without willing and intelligent action; you don't feel, and your actions deny your words. The end is human unity, an organized planning for the whole of man, not the conditioning of man. The purpose is not to force man to think in any one particular direction, but to help him to be intelligent so that he shall live fully, creatively. But there must be organized planning for the well-being of man, and that can be brought about only when nationalism and class distinction, with their exploitation, no longer exist.
Sirs, how many of you feel the great necessity of such action? I am well aware of your attitude. "Millions are starving in India", you say. "Isn't it important to tackle that problem immediately?" But what are you doing even about that? You talk about doing something, but what you really do is to argue and debate as to how your plans shall be organized, what system shall be adopted, and who shall be its leader. That is in your hearts. You are not really concerned with the starving millions throughout the world. That is why you talk of nationalism. If you tackled the problem as a whole, if you really felt for the whole of mankind, you would then see the immense necessity for a complete human action, which can come about only when you cease to talk in terms of nationalities, of classes, of religions.
Question: Are you still inclined flatly to deny that you are the genuine product of Theosophical culture? Krishnamurti: What do you mean by Theosophical culture? You see how this question is connected with the previous one of nationalism. You ask, "Has not our society, our religion, our country brought you up?" And the next question follows, "Why are you ungrateful to us?"
Intelligence is not the product of any society, though I know that societies and groups like to exploit it. If I agreed that I am the"genuine product of Theosophical culture", whatever that may mean, you would say, "See what a marvellous man he is! We have produced him; so follow us and our ideas." (Laughter) I know I am putting this crudely, but that is how many of you think. Don't laugh. You laugh too easily, you laugh superficially, showing that you don't feel vitally. I want you to consider why you ask me this question, not whether I am or am not the result of Theosophical culture.
Culture is universal. True culture is infinite; it does not belong to any one society, to any one nation, to any one religion. A true artist is neither Hindu nor Christian, American nor English, for an artist who is conditioned by tradition or by nationalism is not a true artist. So let us not discuss whether I am the result of Theosophical culture or whether I am not. Let us consider why you ask this question. That is more important.
Because you are clinging to your particular beliefs, you say that your way is the only way, that it is better than all other ways. But I say that there is no way to truth. Only when you are free from this idea of paths which are but temperamental illusions, will you begin to think intelligently and creatively.
Now I am not attacking your society. You have been kind enough to invite me to speak here, and I am not abusing that kindness. Your society is like thousands of other societies throughout the world, each holding to its own beliefs, each thinking, "Ours is the best way; our belief is right, and other beliefs are wrong." In the old days, people whose beliefs differed from the accepted orthodoxy were burned or tortured. Today we have become what we call tolerant; that is, we have become intellectualized. That is what tolerance amounts to.
You ask me this question because you want to convince yourselves that your culture, your belief, is the best; you want to bring others to that belief, to that culture. Today Germany holds that it shall be a country only of Nordic peoples, that there shall be but one culture. You say exactly the same thing in a different way. You say, "Our beliefs will solve the problems of the world." And that is what the Buddhists and Muhammadans say; that is what the Roman Catholics and others say: "Our beliefs are the best; our institution is the most precious." Every sect and group believes in its own superiority, and from such beliefs spring schisms, quarrels and religious wars over things that do not matter a scrap.
For a man who is living fully, completely, for a man who is truly cultured, beliefs are unnecessary. He is creative. He is truly creative, and that creativeness is not the outcome of a reaction to a belief. The truly cultured man is intelligent. In him there is no separation between his thought and his emotion, and therefore his actions are complete, harmonious. True culture is not nationalistic nor is it of any group. When you understand this, there will be the true spirit of brotherhood; you will no longer think in terms of Roman Catholicism or Protestantism, in terms of Hinduism or Theosophy. But you are so conscious of your possessions and your struggle for further acquisition that you cause distinctions, and from this there arise the exploiter and the exploited.
Some of you, I know, have shut your minds against what I am saying and what I am going to say. It is obvious from your faces.
Comment from the audience: We doubt you, that is all.
Krishnamurti: It is perfectly right that you should doubt me. I am glad if you doubt. But you are not doubting. If you were really doubting, how could you ask me a question such as this, whether I am the result of Theosophical culture or not? Thought is not to be conditioned, shaped, yet I know that this is happening; but surely you cannot accept things as they are. You accept only when you are satisfied, contented. You do not accept when you are suffering. When you suffer you begin to question. So why should you not doubt? Have I not invited you from the beginning to examine, to challenge everything that I say, so that you will become intelligent, affectionate, human? Have you arrived at that intelligent understanding of life? I am asking you to question, to doubt, not only what I am saying, but also the past values and those in which you are now caught up.
Doubt brings about lasting understanding; doubt is not an end in itself. What is true is revealed only through doubt, through questioning the many illusions, traditional values, ideals. Are you doing that? If you know you are sincerely doing this, then you will also know the enduring significance of doubt. Are the mind and heart freeing themselves from possessiveness? If you are truly awakened to the wisdom of doubt, the instinct of acquisitiveness should be completely destroyed, for that instinct is the cause of much misery. In that there is no love, but only chaos, conflict, sorrow. If you truly doubt, you will perceive the falsity of the instinct of possession.
If you are critical, questioning, why do you cling to ceremonies? Now do not compare one ceremony with another in order to decide which is the better, but find out if ceremonies are worthwhile at all. If you say, "The ceremonies which I perform are very satisfying to me", then I have nothing more to say. Your statement merely shows that you do not know of doubt. You are only concerned with being satisfied. Ceremonies keep people apart, and each believer in them says, "Mine are the best. They have more spiritual power than others." This is what the members of every religion, of every religious sect or society maintain, and over these artificial distinctions there have been quarrels for generations. These ceremonies and such other thoughtless barriers have separated man from man.
May I say something else? If you doubt, that is, if you desire greatly to find out, you must let go of those things which you hold so dearly. There cannot be true understanding by keeping what you have. You cannot say, "I shall hold on to this prejudice, to this belief, to this ceremony, and at the same time I shall examine what you say." How can you? Such an attitude is not one of doubt; it is not one of intelligent criticism. It shows that you are merely looking for a substitute.
I am trying to help you to understand truly the completeness of life. I am not asking you to follow me. If you are satisfied with your life as it is, then continue it. But if you are not, then try what I am saying. Don't accept, but begin to be intelligently critical. To live completely you must be free from the perversions, the illusions in which you are held. To find out the lasting significance of ceremony, you must examine it critically, objectively, and to do this you must not be enticed into it, entangled in it. Surely this is obvious. Examine both the performance and the non-performance of ceremonies. Doubt, question, ponder over this profoundly. When you begin to relinquish the past, you will create conflict in yourself, and out of that conflict there must come action born of understanding. Now you are afraid to let go, because that act of relinquishment will bring turmoil; out of that act might come the decision that ceremonies are of no avail, which would go against your family, your friends, and your past assertions. There is fear behind all this, so you merely doubt intellectually. You are like the man who holds to all his possessions, to his ideas, his beliefs, his family, and yet talks about non-possession. His thought has nothing to do with his action. His life is hypocritical.
Please don't think that I am talking harshly; I am not. But neither am I going to be sentimental or emotional in order to rouse you to action. In fact, I am not interested in rousing you to action; you will rouse yourself to action when you understand. I am interested in showing you what is happening in the world. I want to awaken you to the cruelty, to the appalling oppression, exploitation, that is about you. Religion, politics, society are exploiting you, and you are being conditioned by them; you are being forced in a particular direction. You are not human beings; you are mere cogs in a machine. You suffer patiently, submitting to the cruelties of environment, when you, individually, have the possibilities of changing them.
Sirs, it is time to act. But action cannot take place through mere reasoning and discussions. Action takes place only when you feel intensely. True action takes place only when your thoughts and your feelings are harmoniously linked together. But you have divorced your feelings from your thoughts, because from their harmony, action must create conflict which you are unwilling to face. But I say, free yourself from the false values of society, of traditions; live completely, individually. By this I do not mean individualistically. When I talk about individuality, I mean by that the understanding of true values liberating you from the social, religious machine which is destroying you. To be truly individual, action must be born of creative intelligence, without fear, not caught up in illusion.
You can do this. You can live completely - not only you, but the people about you - when you become creatively intelligent. But now you are out to gain, ever seeking for power. You are driven by enticements, by beliefs, by substitutes. In this there is no happiness, in this there is no creative intelligence, in this there is no truth.


ADYAR 3RD PUBLIC TALK 31ST DECEMBER, 1933

If one can find an absolute guarantee of security, then one has fear of nothing. If one can be certain of anything, then fear ceases wholly, fear either of the present or of the future. Therefore we are always seeking security, consciously or unconsciously, security that eventually becomes our exclusive possession. Now there is physical security which, in the present state of civilization, a man can amass through his cunning, his cleverness, through exploitation. Physically he may thus make himself secure, while emotionally he turns for security to so-called love, which is for the most part possessiveness; he turns to the egoistic emotional distinctions of family, of friends, and of nationality. Then there is the constant search for mental security in ideas, in beliefs, in the pursuit of virtue, systems, certainties, and so-called knowledge.
So we entrench ourselves continually; through possessiveness we build around ourselves securities, comforts, and try to feel assured, safe, certain. That is what we are constantly doing. But though we entrench ourselves behind the securities of knowledge, virtue, love, possession, though we build up many certainties, we are but building on sand, for the waves of life are constantly beating against their foundations, laying open the structures that we have so carefully and sedulously built. Experiences come, one after another, which destroy all previous knowledge, all previous certainties, and all our securities are swept away, scattered like chaff before the wind. So, though we may think that we are secure, we live in continual fear of death, fear of change and loss, fear of revolution, fear of gnawing uncertainty. We are constantly aware of the transiency of thought. We have built up innumerable walls behind which we seek security and comfort, but fear is still gnawing at our hearts and minds. So we continually look for substitution, and that substitution becomes our goal, our aim. We say, "This belief has proved to be of no value, so let me turn to another set of beliefs, another set of ideas, another philosophy." Our doubt ends merely in substitution, not in the questioning of belief itself. It is not doubt that questions, but the desire for securities. Hence your so-called search for truth becomes merely a search for more per- manent securities, and you accept as your teacher, your guide, anyone who offers to give you absolute security, certainty, comfort.
That is how it is with most people. We want and we search. We try to analyze the substitutes which others suggest to take the place of the securities which we know and which are steadily being eaten away, corroded, by the experience of life. But fear cannot be got rid of by substitution, by removing one set of beliefs and replacing it by another. Only when we find out the true value of the beliefs that we hold, the lasting significance of our possessive instincts, our knowledge, the securities that we have built up, only in that understanding can we put an end to fear. Understanding comes not from seeking substitutes, but from questioning, from really coming into conflict with traditions, from doubting the established ideas of society, of religion, of politics. After all, the cause of fear is the ego and the consciousness of that ego, which is created by lack of understanding. Because of this lack of understanding we seek securities, and thereby strengthen that limited self-consciousness.
Now as long as the ego exists, as long as there is consciousness of the "my", there must be fear; and this ego will exist as long as we desire substitutes, as long as we do not understand the things about us, the things that we have established, the very monuments of tradition, the habits, ideas, beliefs in which we take shelter. And we can understand these traditions and beliefs, find out their true significance, only when we come into conflict with them. We cannot understand them theoretically, intellectually, but only in the fullness of thought and emotion, which is action.
To me, the ego represents the lack of perception which creates time. When you understand a fact completely, when you understand the experiences of life wholly, unreservedly, time ceases. But you cannot understand experience completely if you are constantly seeking certainty, comfort, if your mind is entrenched in security. To understand an experience in all its significance, you must question, you must doubt the securities, the traditions, the habits, which you have built up, for they prevent the completeness of understanding. Out of that questioning, out of that conflict, if that conflict is real, dawns understanding; and in that understanding, self-consciousness, limited consciousness, disappears.
You must discover what you are seeking, security or understanding. If you are seeking security, you will find it in philosophy, in religions, traditions, authority; but if you desire to understand life, in which there is no security, comfort, then there is enduring free- dom. And you can discover what you are seeking only by being aware in action; you cannot find out by merely questioning action. When you question and analyze action, you put an end to action. But if you are aware, if you are intense in your action, if you give to it your whole mind and heart, then that action will reveal whether you are thereby seeking comfort, security, or that infinite understanding which is the eternal movement of life.
Question: In her Autobiography Dr. Besant has said that she entered from storm into peace for the first time in her life when she met her great Master. Her magnificent life from then onwards had its motive power in her unstinted and ceaseless devotion to her Master, expressed through the joy of service to him. You yourself, in your poetic words, have declared your inexpressible joy in the union with the Beloved and in seeing his face wherever you turned. Could not the influence of a Master, such as was evident in the great life of Dr. Besant and in your own, be equally significant in other lives?
Krishnamurti: You are asking me, in other words, whether Masters are necessary, whether I believe in Masters, whether their influence is beneficial, and whether they exist. That is the whole question, is it not? Very well, sirs. Now whether or not you believe in Masters (and some of you do believe in them), please don't close your minds against what I am going to say. Be open, critical. Let us examine the question comprehensively, rather than discuss whether you or I believe in Masters.
First of all, to understand truth you must stand alone, entirely and wholly alone. No Master, no teacher, no guru, no system, no self-discipline will ever lift for you the veil which conceals wisdom. Wisdom is the understanding of enduring values and the living of those values. No one can lead you to wisdom. That is obvious, isn't it? We need not even discuss it. No one can force you, no system can urge you to free yourself from the instinct of possessiveness until you yourself voluntarily understand, and in that understanding there is wisdom. No Master, no guru, no teacher, no system can force you to that understanding. Only the suffering that you yourself experience can make you see the absurdity of possession from which arises conflict; and out of that suffering comes understanding. But when you seek escape from that suffering, when you seek shelter, comfort, then you must have Masters, you must have philosophy and belief; then you turn to such refuges of safety as religion.
So with this understanding I am going to answer your question. Let us forget for the moment what Dr. Besant has said and done, or what I have said and done. Let us leave that aside. Don't bring Dr. Besant into the discussion; if you do, you will react emotionally, those of you who are in sympathy with her ideas, and those of you who are not. You will say that she has brought me up, that I am disloyal, and such words which you use to show your disapproval. Let us put aside all this for the present and look at the question quite plainly and simply.
First of all, you want to know whether Masters exist. I say that whether they exist or not is of very little importance. Now please do not think that I am attacking your beliefs. I realize that I am speaking to members of the Theosophical Society, and that I am your guest here. But you have asked me a question, and I am simply answering it. So let us consider why you want to know whether or not Masters exist. "Because", you say to yourselves, "Masters can guide us through the turmoil as a beacon from the lighthouse guides the mariner." But your saying that shows that you are merely seeking a harbour of safety, that you are afraid of the open sea of life.
Or, again, you may ask the question because you want to strengthen your belief; you want substantiation, corroboration of your belief. Sirs, a thing that is a toy, though made beautiful by the corroboration of thousands of people, remains a toy. You say to me, "Our teachers have given us faith, but now you come to cast doubt on that faith. Therefore we want to know whether Masters exist or not. Please strengthen us in our belief that they exist; tell us whether or not you yourself were guided by them."
If you merely desire to be strengthened in your faith, then I cannot answer your question because I don't hold with faith. Faith is mere authority, blindness, hope, longing; it is a means of exploitation, whether here or in the Roman Catholic Church, or in any other religion. It is a means of forcing man to action, to righteous or unrighteous action. Strengthening of faith does not yield understanding: rather, the very doubting of that faith and the finding out of its significance brings understanding. What difference would it make if you were to see the Masters physically every day? You would still hold to your prejudices, your traditions, your habits; you would still be slaves to your cruelties, your bigoted, narrow beliefs, your lack of love, your pride in nationality, but these you would keep secretly under lock and key.
Then out of the first question arises a second:Do you doubt the messengers of the Masters?" I doubt everything, for it is only through doubt that one can discover, not through the placing of one's faith in something. But you have carefully, sedulously avoided doubt; you have discarded it as a fetter.
Then again you will say, "If I come in contact with the Masters, I can find out their plan for humanity." Do you mean a social plan, a plan for the physical welfare of man? Or do you refer to the spiritual welfare of man? If you reply, "Both", then I say that man cannot attain spiritual welfare through the agency of someone else. That lies entirely in his own hands. No one can plan that for another. Each man must find out for himself, he must understand; there is completeness in fulfillment, not in progress. But if you say, "We seek a plan for the physical welfare of man", then you must study economics and sociology. Then why not make Harold Laski your master, or Keynes, or Marx or Lenin? Each of these offers a plan for the welfare of man. But you don't want that. What you want, when you seek Masters, is shelter, a refuge of safety; you want to protect yourself from suffering, hide yourself from turmoil and conflict.
I say that there is no such thing as shelter, comfort. You can make only an artificial shelter, intellectually created. Because you have done this for generations, you have lost your creative intelligence. You have become authority-bound, crippled with beliefs, with false traditions and habits. Your hearts are dry, hard. That is why you support all manner of cruel systems of thought, leading to exploitation. That is why you encourage nationalism, why you lack brotherhood. You talk of brotherhood, but your words are meaningless as long as your hearts are bound by class distinctions. You who believe so profoundly in all these ideas, what have you, what are you? Empty shells resounding with words, words, words. You have lost all sense of feeling for beauty, for love; you support false institutions, false ideas. Those of you who believe in Masters and are following the system of these Masters, their plan, their messengers, what are you? In your exploitation, your nationalism, your ill-treatment of women and children, your acquisitiveness, you are just as cruel as the man who does not believe in Masters, in their plan, in their messengers. You have simply instituted new traditions for the old, new beliefs for the old; your nationalism is as cruel as of old, only you have more subtle arguments for your cruelties and exploitation.
As long as mind is caught up in belief, there is no understanding, there is no freedom. So to me, whether or not Masters exist is quite irrelevant to action, to fulfillment, with which we should concern ourselves. Even though their existence be a fact, it is of no importance; for to understand you must be independent, you must stand by yourself, completely naked, stripped of all security. This is what I said in my introductory talk. You must find out whether you are seeking security, comfort, or whether you are seeking understanding. If you really examine your own hearts, most of you will find that you are seeking security, comfort, places of safety, and in that search you provide yourselves with philosophies, gurus, systems of self-discipline; thus you are thwarting, continually narrowing down thought. In your efforts to escape from fear, you are entrenching yourselves in beliefs, and thereby increasing your own self-consciousness, your own egotism; you have merely grown more subtle, more cunning.
I know that I have said all these things previously in a different way, but apparently my words have had no effect. Either you want to understand what I say, or you are satisfied with your own beliefs and miseries. If you are satisfied with them, why have you invited me to talk here? Why do you listen to me? No, fundamentally you are not satisfied. You may profess to be satisfied; you may join institutions, perform new ceremonies, but inwardly you feel an uncertainty, a ceaseless gnawing that you never dare to face. Instead, you seek substitutes; you want to know whether I can give you new shelters, and that is why you have asked me this question. You want me to support you in those beliefs of which you are uncertain. You want inward stability, but I tell you that there is no such stability. You want me to give you certainties, assurances. I say that you have such certainties, such assurances by the hundred in your books, in your philosophies, but they are worthless to you; they are dust and ashes because in your own selves there is no understanding. You can have understanding, I assure you, only when you begin to doubt, when you begin to question the very shelters in which you are taking comfort, in which you are taking refuge.
But this means that you must come into conflict with the traditions and habits that you have set up. Perhaps you have discarded old traditions, old gurus, old ceremonies, and have taken on new ones. What is the difference? The new traditions, gurus, ceremonies are just the same as the old, except that they are more exclusive. By constantly questioning you will find out the real, the inherent value of traditions, gurus, ceremonies. I am not asking you to abandon ceremonies, to cease following the Masters. That is a very minor and unintelligent point; whether you perform ceremonies or look to Masters for guidance is not important. But as long as there is lack of understanding there is fear, there is sorrow, and the mere attempt to cover up that fear, that sorrow, through ceremonies, through the guidance of Masters, will not free you.
You have asked me this question before; you asked me the same question last year. And each time you ask it because you want to take shelter behind my answer; you want to feel safe, to put an end to doubt. Now I may contradict your belief; I may say that there are no Masters. Then another comes to tell you that Masters do exist. I say, doubt both answers, question both; don't merely accept them. You are not children, monkeys imitating someone else's action; you are human beings, not to be conditioned by fear. You are supposed to be creatively intelligent, but how can you be creatively intelligent if you follow a teacher, a philosophy, a practice, a system of self-discipline? Life is rich only to the man who is in the constant movement of thought, to the man whose actions are harmonious. In him there is affection, there is consideration. He whose actions are harmonious will utilize an intelligent system to heal the festering wounds of the world.
I know that what I am saying today I have said innumerable times; I have said it again and again. But you don't feel these things because you have explained away your suffering, and in these explanations, beliefs, you are taking shelter, comfort. You are concerned only with yourselves, with your own security, comfort, like men who struggle for government titles. You do the same thing in different ways, and your words of brotherhood, of truth, mean nothing; they are but empty talk.
Question: The one regret of Dr. Besant is said to have been the fact that you failed to rise to her expectations of you as the World Teacher. Some of us frankly share that regret and that sense of disappointment, and feel that it is not altogether without some justification. Have you anything to say? Krishnamurti: Nothing, sirs. (Laughter) When I say "Nothing", I mean nothing to relieve your disappointment or Dr. Besant's disappointment - if she were disappointed, for she often expressed to me the contrary. I am not here to justify myself; I am not interested in justifying myself. The question is, why are you disappointed, if you are? You had thought to put me in a certain cage, and since I did not fit into that cage, naturally you were disappointed. You had a preconceived idea of what I should do, what I should say, what I should think.
I say that there is immortality, an eternal becoming. The point is not that I know, but that it is. Beware of the man who says, "I know." Ever becoming life exists, but to realize that, your mind must be free of all preconceived ideas of what it is. You have preconceived ideas of God, of immortality, of life. "This is written in books", you say, or, "Someone has told me this." Thus you have built an image of truth, you have pictured God and immortality. You want to hold to that image, that picture, and you are disappointed in anyone whose idea differs from yours, anyone whose ideas do not conform to yours. In other words, if he does not become your tool, you are disappointed in him. If he does not exploit you - and you create the exploiter in your desire for security - then you are disappointed in him. Your disappointment is based not on thought, not on intelligence, not on deep affection, but on some image of your own making, however false it may be.
You will find people who will tell you that I have disappointed them, and they will create a body of opinion holding that I have failed. But in a hundred years' time I don't think it will matter much whether you are disappointed or not. Truth, of which I speak, will remain - not your fantasies or your disappointments.
Question: Do you consider it a sin for a man or a woman to enjoy illegitimate sexual intercourse. A young man wants to get rid of such illegitimate happiness which he considers wrong. He tries continually to control his mind but does not succeed. Can you show him any practical way to be happy?
Krishnamurti: In such things there is no"practical way." But let us consider the question; let us try to understand it, though not from the point of view of whether a certain act is a sin or not a sin. To me there is no such thing as sin.
Why has sex become a problem in our life? Why are there so many distortions, perversions, inhibitions, suppressions? Is it not because we are starving mentally and emotionally, we are incomplete in ourselves, we have but become imitative machines, and the only creative expression left to us, the only thing in which we can find happiness, is the thing which we call sex? As individuals we have mentally and emotionally ceased to be. We are mere machines in society, in politics, in religion. We as individuals have been utterly, ruthlessly destroyed through fear, through imitation, through authority. We have not released our creative intelligence through social, political and religious channels. Therefore the only creative expression left to us as individuals is sex, and to that we naturally assign tremendous importance, on that we place tremendous emphasis. That is why sex has become a problem, isn't it?
If you can release creative thought, creative emotion, then sex will no longer be a problem. To release that creative intelligence completely, wholly, you must question the very habit of thought, you must question the very tradition in which you are living, those very beliefs that have become automatic, spontaneous, instinctive. Through questioning you come into conflict, and that conflict and the understanding of it will awaken creative intelligence; in that questioning you will gradually release creative thought from imitation, from authority, from fear.
That is one side of the question. There is also another side to this question, which concerns food and exercise, and love of the work that you do. You have lost the love of your work. You have become clerks, slaves to a system, working for fifteen rupees or ten thousand rupees, not for the love of what you are doing.
With regard to illegitimate sexual intercourse, let us first consider what you mean by marriage. In most cases marriage is but the sanctification of possessiveness, by religion and by law. Suppose that you love a woman; you want to live with her, to possess her. Now society has innumerable laws to help you to possess, and various ceremonies which sanctify this possessiveness. An act that you would have considered sinful before marriage, you consider lawful after that ceremony. That is, before the law legalizes and religion sanctifies your possessiveness, you consider the act of intercourse illegal, sinful. Where there is love, true love, there is no question of sin, of legality or illegality. But unless you really think deeply about this, unless you make a real effort not to misunderstand what I have said, it will lead to all kinds of confusion. We are afraid of many things. To me the cessation of sex problems lies not in mere legislation, but in releasing that creative intelligence, in being complete in action, not separating mind and heart. The problem disappears only in living completely, wholly.
As I have been trying to make clear, you cannot cultivate nationalism and at the same time talk of brotherhood. I think it was Hitler who banished the idea of brotherhood from Germany because, he said, it was antagonistic to nationalism. But here you are trying to cultivate both. At heart you are nationalistic, possessive; you have class distinctions, and yet you talk about universal brotherhood, about world peace, about the unity and the oneness of life. As long as your action is divided, as long as there is no intimate connection between thinking, feeling, and action, and the full awareness of that intimate connection, there will be innumerable problems which take such predominance in your lives that they become a constant source of decay.
Question: What you say as to the necessity for freedom from all conformity, from all leadership and authority, is a useful teaching for some of us. But society and perhaps even religion, together with their institutions and a wise government, are essential for the vast majority of mankind and hence useful to them. I speak from years of experience. Do you disagree with this view?
Krishnamurti: What is poison to you is poison to another. If religious belief, if authority is false to you, it is false to everyone else. When you consider man as the questioner regards him, then you retain and cultivate a slavish mentality in him. That is what I call exploitation. That is the acquisitive or capitalistic attitude: "What is beneficial and useful for me is dangerous for you." So you keep as slaves those who are bound to authority, to religious beliefs. You do not bring into being new organizations, new institutions, to help these slaves to free themselves and not become slaves again to the new organizations and institutions.
Now I am not opposed to organizations, but I hold that no organization can lead man to truth. Yet all religious societies, sects, and groups are based on the idea that man can be guided to truth. Organizations should exist for the welfare of man, organizations not divided by nationalities, by class distinctions. This is the ultimate thing that will solve the immediate problem that confronts each people, the problem of exploitation, the problem of starvation.
You may insist that, as people are, they must be subjected to authority. But if you perceive that authority is perverting, crippling, then you will combat authority; you will discover new methods of education that will help man to free himself, without this curse of distinction. But when you look at life from a narrow, selfish, bigoted point of view, you inevitably ask such a question as this; you ask it because you are afraid that those over whom you have authority will no longer obey you. This consideration for the mass, for the many, is very superficial, false; it springs from fear, and must inevitably lead to exploitation. But if you truly perceived the significance of authority, of conforming to tradition, of shaping yourself after a pattern, of conditioning your mind and heart by a principle or ideal, then you would intelligently help man to free himself from them. Then you would see their shallowness and their degenerating effect, not only upon yourself or upon a few men, but upon the whole of mankind. Thereby you would help to release the creative power in man, whether in yourself or in someone else; you would no longer maintain this artificial distinction between man and man, as high and low, evolved and unevolved. But this does not mean that there is or that there will be equality; there is no such thing. There is only man in fulfillment. But the mind that creates distinction because it thinks of itself as separate is an exploiting mind, is a cruel mind, and against such a mind intelligence must ever be in revolt.


ADYAR 4TH PUBLIC TALK 1ST JANUARY, 1934

Krishnamurti was garlanded by a member of the audience who wished him a happy new year.
Krishnamurti: Thank you. I had forgotten that it is a new year. I wish you all a happy new year too.
In my brief talk this morning I want to explain how one may discover for oneself what is true satisfaction. Most people in the world are caught up in some kind of dissatisfaction, and they are constantly seeking satisfaction. That is, their search for satisfaction is a search for an opposite. Now dissatisfaction, discontent, arises from the feeling of emptiness, the feeling of loneliness, of boredom, and when you have this dissatisfaction you seek to fill the void, the emptiness in your life. When you are dissatisfied you are constantly seeking something to replace that which causes dissatisfaction, something to serve as a substitute, something that will give you satisfaction. You look to a series of achievements, a series of successes, to fill the aching void in your mind and in your heart. That is what most of you are trying to do. If there is fear, you seek courage which you hope will give you contentment, happiness.
In this search for the opposite, profound feelings are gradually being destroyed. You are becoming more and more superficial, more and more empty, because your whole conception of satisfaction, happiness, is one of substitution. The longing, the hunger of most people is for the opposite. In your hunger for attainment you pursue spiritual ideals, or you seek to have worldly titles conferred upon you, and both amount to exactly the same thing.
Let us take an example which may perhaps make the matter clearer; though, for the most part, examples are confusing and disastrous to understanding, for they give no clear perception of the abstract, from which alone can one come to the practical. Suppose that I desire something, and that through my endeavours I finally possess it. But this possession does not give me the satisfaction that I had hoped for; it does not give me lasting happiness. So I change my desire to something else, and I possess that. But even this new thing does not give me permanent satisfaction. Then I look to affection, to friendship; then to ideas, and finally I turn to the search for truth or God. This gradual process of the change of the objects of desire is called evolution, growth towards perfection.
But if you will really think about it, you will see that this process is nothing more than the progress of satisfaction, and therefore an ever increasing emptiness, shallowness. If you consider, you will see that this is the substance of your lives. There is no joy in your work, in your environment; you are afraid, you are envious of the possessions of others. From that there arises struggle, and from that struggle comes discontent. Then, to overcome that discontent, to find satisfaction, you turn to the opposite.
In the same way, when you change your desire from the so-called transient, the unessential, to the permanent, the essential, what you have done is you have merely changed the object of your satisfaction, the object of your gain. First it was a concrete thing, and now it is truth. You have merely changed the object of your desires;thereby becoming more superficial, more vain, more empty. Life has become unsatisfactory, shallow, transient.
I don't know whether you agree or disagree with what I am saying, but if you are willing to think about it, to discuss and question it, you will see that your hunger for truth, as I have been trying to explain during these talks, is merely the desire for gratification, satisfaction, the longing for safety, for security. In that hunger there is never reality. That hunger is superficial, passive; it results in nothing else but cunning, emptiness, and unquestioning belief.
There is a true hunger, a true longing; it is not the desire for an opposite, but the desire to understand the cause of the very thing in which one is caught up. Now you are constantly seeking opposites: when you are afraid you seek courage as a substitute for fear, but that substitute does not really free you from fear. Fundamentally you are still afraid; you have merely covered that basic fear with the idea of courage. The man who pursues courage, or any other virtue, is acting superficially, whereas if he tried to understand intelligently this pursuit of courage, he would be led to the discovery of the very cause of fear, which would set him free from fear as well as from its opposite. And that is not a negative state: it is the only dynamic, positive way of living.
What, for instance, is your immediate concern when you have physical pain? You want immediate relief, don't you? You are not thinking of the moment when you felt no pain, or of the moment when you will have no pain. You are concerned only with the immediate relief from that pain. You are seeking the opposite. You are so consumed with that pain that you want to be free from it. The same attitude exists when your whole being is consumed with fear. When such fear arises, do not run away from it. Deal with it completely, with all your being, do not try to develop courage. Then only will you understand its fundamental cause, thereby freeing the mind and heart from fear.
Modern civilization has helped to train your mind and heart not to feel intensely. Society, education, religion have encouraged you toward success, have given you hope in gain. And in this process of success and gain, in this process of achievement and spiritual growth, you have sedulously, carefully destroyed intelligence, depth of feeling.
When you are really suffering, as when someone dies whom you really love, what is your reaction? You are so caught up in your emotions, in your sufferings, that for the moment you are paralysed with pain. And then what happens? You long to have your friend back again. So you pursue all the ways and means of reaching that person. The study of the hereafter, the belief in reincarnation, the use of mediums - all these you pursue in order to get into contact with the friend whom you have lost. So what has happened? The acuteness of mind and heart which you felt in your sorrow has become dull, has died.
Please try to follow intelligently what I am saying. Even though you may believe in the hereafter, please do not close your mind and heart against what I have to say.
You desire to have the friend whom you have lost. Now that very want destroys the acuteness, the fullness of perception. For, after all, what is suffering? Suffering is a shock to awaken you, to help you to understand life. When you experience death, you feel utter loneliness, the loss of support; you are like the man who has been deprived of his crutches. But if you immediately seek crutches again in the shape of comfort, companionship, security, you deprive the shock of its significance. Another shock comes, and again you go through the same process. Thus, though you have many experiences during your life, shocks of suffering that should awaken your intelligence, your understanding, you gradually dull those shocks by your desire and pursuit after comfort.
Thus you use the idea of reincarnation, belief in the hereafter, as a kind of drug or dope. In your turning to this idea there is no intelligence. You are merely seeking an escape from suffering, a relief from pain. When you talk about reincarnation you are not helping another to understand truly the cause of pain; you are not helping him to free himself from sorrow. You are only giving him a means of escape. If another accepts the comfort, the escape which you offer him, his feelings become shallow, empty, for he takes shelter in the idea of reincarnation. Because of this placid assurance that you have given him, he no longer feels deeply when someone dies, for he has dulled his feelings, he has deadened his thoughts.
So in this search for contentment, comfort, your thoughts and feelings become shallow, barren, trivial, and life becomes an empty shell. But if you see the absurdity of substitution and perceive the illusion of contentment, with its achievement, then there is great depth to thought and feeling; then action itself reveals the significance of life.
Question: There are many systems of meditation and self-discipline adapted to varying temperaments, and all of them are intended to cultivate and sharpen the mind or emotions, or both; for the usefulness and value of an instrument is great or small according to whether it is sharp or blunt. Now: (1) Do you think that all these systems are alike futile and harmful without exception? (2) How would you deal with the temperamental differences of human beings? (3) What value has meditation of the heart to you?
Krishnamurti: Let us differentiate between concentration and meditation. Now when you talk of meditation, most of you mean the mere learning of the trick of concentration. But concentration does not lead to the joy of meditation. Consider what happens in what you call meditation, which is merely the process of training the mind to concentrate on a particular object or idea. You exclude from your mind all other thoughts or images except the one which you have deliberately chosen; you try to focus your mind on that one idea, picture, or word. Now that is merely contraction of thought, limitation of thought. When other thoughts arise during this process of contraction, you dismiss them, you brush them aside. So your mind becomes more and more narrow, less and less elastic, less and less free. Why do you want to concentrate? Because you see an enticement, a reward, awaiting you as the result of concentration. You want to become a disciple, you want to find the Master, you want to develop spiritually, you want to understand truth. So your concentration becomes utterly destructive of thought and emotion because you consider meditation, concentration, in terms of gain, in terms of escape from turmoil. Just think about it for a moment, those of you who have practised meditation, concentration, for years. You have been forcing your mind to adjust itself to a particular pattern, to conform itself to a particular image or idea, to shape itself according to a particular idiosyncrasy or prejudice. Now, all beliefs, ideals, idiosyncrasies depend on personal like and dislike. Your self-discipline, your so-called meditation, is merely a process by which you try to obtain something in return. And this assurance of something in return, this looking for a reward, also accounts for the large membership of churches and religious societies: these institutions promise a reward, a recompense to their followers who faithfully adhere to their discipline.
Where there is control, there is no meditation of the heart. When you are searching with an eye to gain, to recompense, your search has already ended. Take, for instance, the case of a scientist, a great scientist, not a pseudo-scientist. A true scientist is continually experimenting without seeking results. In his search there are what we call results, but he is not bound by these results, for he is constantly experimenting. In that very movement of experiment he finds joy. That is true meditation. Meditation is not the seeking for a result, a by-product. Such a result is merely incidental, an outward expression of that great search which is ecstatic, eternal.
Now instead of banishing each thought that arises, as you do when you practise so-called meditation, try to understand and live in the significance of each thought as it comes to you; do this not at a particular period, at a particular hour or moment of the day, but throughout the day, continuously. In that awareness you will understand the cause of each thought and its significance. That awareness will release the mind from opposites, from pettiness, shallowness; in that awareness there is freedom, completeness of thought. It is in eternal movement, without limitation, and in that there is the true joy of meditation; in that there is living peace. But when you seek a result, your meditation becomes shallow, empty, as is shown by your acts. Many of you have meditated for years. What has it availed you? You have banished your thought from your action. In temples, in shrines, in chapels of meditation you have filled your minds with the supposed image of truth, God, but when you go out into the world, your actions exhibit nothing of those qualities which you are trying to attain. Your actions are quite the opposite; they are cruel, exploiting, possessive, destructive. So in this search for reward, recompense, you have differentiated between thought and action, you have made a division between the two, and your so-called meditation is empty, without depth, without profundity of feeling or greatness of thought.
If you are constantly aware, fully aware as each thought and emotion arises, in that flame your action will be the harmonious outcome of thought and feeling. That is the joy, the peace of true meditation, not this process of self-discipline, twisting, training the mind to conform to a particular attitude. Such discipline, such distortion, means only decay, boredom, routine, death.
Question: During the Theosophical Convention last week several leaders and admirers of Dr. Besant spoke, paying her high tributes. What is your tribute to and your opinion of that great figure who was a mother and friend to you? What was her attitude toward you through the many years of her guardianship of you and your brother, and also subsequently? Are you not grateful to her for her guidance, training, and care?
Krishnamurti: Mr. Warrington kindly asked me to speak about this matter, but I told him that I did not want to. Now don't condemn me by using such words as "guardianship", "gratitude", and so on. Sirs, what can I say? Dr. Besant was our mother, she looked after us, she cared for us. But one thing she did not do. She never said to me, "Do this", or "Don't do that." She left me alone. Well, in these words I have paid her the greatest tribute.
(Cheers)
You know, followers destroy leaders, and you have destroyed yours. In your following of a leader, you exploit that leader; in your use of Dr. Besant's name so constantly you are merely exploiting her. You are exploiting her and other teachers. The greatest disservice you can ever do to a leader is to follow that leader. I know you wisely nod your heads in approval. Let me but quote her name and sanctify her memory, and I can exploit you because you want to be exploited; you want to be used as instruments, for that is easier than thinking for yourselves. You are all cogs, parts of machines, being used by exploiters. Religions use you in the name of God, society uses you in the name of law, politicians and educators use and exploit you. So-called religious teachers and guides exploit you in the name of ceremonies, in the name of Masters. I am merely awakening you to these facts. You can do about them what you will: with that I am not concerned, because I don't belong to any society, and I shall probably not come here again.
Comment from the audience: But we want you to come.
Krishnamurti: Please don't get sentimental about this. Probably some of you will be glad that I shall not come again.
Comment: No.
Krishnamurti: Wait a moment, please. I don't want you to ask me or not to ask me to return. That doesn't matter at all.
Sirs, these two things are wholly different: what you are thinking and doing, and what I am talking and doing. The two cannot combine. Your whole system is based on exploitation, on the following of authority, on the belief in religion and faith. Not only your system, but the systems of the entire world. I cannot help those of you who are content with this system. I want to help those who are eager to break away, to understand. Naturally you will eject me, for I am opposed to all that you hold dear, sacred and worth while. But your rejection will not matter to me. I am not attached to this or any place. I repeat, what you are doing and what I am doing are two totally different things that have nothing in common.
But I was answering the question about Dr. A. Besant. Human mind is lazy, lethargic. It has been so dulled by authority, so shaped, controlled, conditioned, that it cannot stand by itself. But to stand by oneself is the only way to understand truth. Now are you really, fundamentally interested in understanding truth? No, most of you are not. You are only interested in supporting the system that you now hold, in finding substitutes, in seeking comfort and security; and in that search you are exploiting others and being exploited yourselves. In that there is no happiness, no richness, no fullness. Because you follow this way of life you have to choose. When you base your life either on the authority of the past or the hope of the future, when you guide your actions by the past greatness or the past ideas of a leader, you are not living; you are merely imitating, acting as a cog in a machine. And woe to such a person! For him life holds no happiness, no richness, but only shallowness, emptiness. This seems so clear to me that I am surprised that the question arises again and again.
Question: You have spoken in clear terms on the subject of the existence of Masters and the value of ceremonies. May I ask you a straightforward question? Are you disclosing to us your own genuine point of view without any mental reservation? Or is the ruthless manner of the presentation of your view merely a test of our devotion to the Masters and our loyalty to the Theosophical Society to which we belong? Please state your answer frankly, even though it may be hurtful to some of us.
Krishnamurti: What do you think I am? I have not given you a momentary reaction, I have told you what I really think. If you wish to use that as a test to fortify yourselves, to entrench yourselves in your old beliefs, I cannot help it. I have told you what I think, frankly, straightly, without dissimulation. I am not trying to make you act in one way or another, I am not trying to entice you into any society or into a particular form of thought, I don't dangle a reward in front of you. I have told you frankly that Masters are unessential, that the idea of Masters is nothing more than a toy to the man who really seeks truth. I am not trying to attack your beliefs, I realize that I am a guest here; this is merely my frank opinion, as I have stated it over and over again.
I hold that where there is unrighteousness there are ceremonies, whether it be in Mylapore or in Rome or here. But why discuss this matter any longer? You know my point of view, as I have stated it repeatedly. I have given you my reasons for my opinion regarding Masters and ceremonies. But because you want Masters, because you like to perform ceremonies, because such performance gives you a certain sense of authority, of security, of exclusiveness, you continue in your practices. You continue them with blind faith, blind acceptance, without reason, without real thought or emotion behind your acts. But in that way you will never understand truth; you will never know the cessation of sorrow. You may find forgetfulness, oblivion, but you will never discover the root, the cause of sorrow and be free from it.
Question: You rightly condemn a hypocritical attitude of mind and such feelings and actions as are born from it. But since you say that you do not judge us, but somehow seem to regard the attitude of some of us as hypocritical, can you say what it is that gives you such an impression?
Krishnamurti: Very simple. You talk about brotherhood, and yet you are nationalists. I call that hypocrisy, because nationalism and brotherhood cannot exist together. Again, you talk about the unity of man, talk about it theoretically, and yet you have your particular religions, your particular prejudices, your class distinctions. I call that hypocrisy. Or again, you turn to self-glorification, subtle self-glorification, instead of what you call the gross self-glorification of the men of the world who seek distinctions, concessions, government honours. You also are men of the world, and your self-glorification is just the same, only a little more subtle. You, with your distinctions, your secret meetings, your exclusiveness, are also trying to become nobles, to attain honours and degrees, but in a different world. That I call hypocrisy. It is hypocrisy because you pretend to be open, you speak of the brotherhood and the unity of man, while at the same time your acts are quite the opposite of your words.
Whether you do this consciously or unconsciously is of no importance. The fact is that you do it. If you do it consciously, with fully awakened interest, then, at least, you are doing it without hypocrisy. Then you know what you are doing. If you say, "I want to glorify myself, but since I cannot attain distinctions and honours in this world, I shall try to acquire them in another; I shall become a disciple, I shall be called this and that, I shall be honoured as a man of quality, a man of virtue", then, at least, you are perfectly honest. Then there is some hope that you will find out that this process leads nowhere.
But now you are trying to do two incompatible things at one time. You are possessive, and at the same time you talk about freedom from possession. You talk about tolerance, and yet you are becoming more and more exclusive in order"to help the world." Words, words, without depth. That is what I call hypocrisy. At one moment you talk of love for a Master, of reverence for an ideal, for a belief, for a God, and yet in the next moment you act with appalling cruelty. Your acts are acts of exploitation, possessiveness, nationalism, ill-treatment of women and children, cruelty to animals. To all this you are insensitive, yet you talk of affection. Is that not hypocrisy? You say, "We don't notice these conditions." Yes, that is just why they exist. Then why talk of love?
So to me, your societies, your meetings in which you talk of your beliefs, ideals, are gatherings of hypocrisy. Isn't that so? I am not speaking harshly, on the contrary; you know what I feel about the state of the world. Yet you who can help, you who say that you want to help, you who are trying to help, are becoming more and more narrow, more and more bigoted, sectarian. You have ceased to cry, to weep, to smile. Emotion means nothing to you. You are concerned only with ceaseless gain, gain of knowledge which is suffocating, which is merely theoretical, which is blind emptiness. Knowledge has nothing to do with wisdom. Wisdom cannot be bought; it is natural, spontaneous, free. It is not merchandise that you can buy from your guru, teacher, at the price of discipline. Wisdom, I say, has nothing to do with knowledge. Yet you search for knowledge, and in that search for knowledge, for gain, you are losing love, all sense of feeling for beauty, all sensitivity to cruelty. You are becoming less and less impressionable.
That brings us to another question which we shall perhaps discuss later, the question of impressions and reactions. You are emphasizing ego consciousness, limitation. When you say, "I am doing this because I like it, because it gives me satisfaction, pleasure", I am entirely with you, for then you will understand. But if you say, "I am seeking truth; I am trying to help mankind", and if at the same time you increase your self-consciousness, your glory, then I call your attitude and your life a hypocrisy because you are seeking power through exploiting others.
Question: True criticism, according to you, excludes mere opposition, which amounts to the same thing as saying that it excludes all carping, fault-finding, or destructive criticism. Is not then criticism in your sense the same as pure thought directed toward that which is under consideration? If so, how can the capacity for true criticism or pure thinking be aroused or developed?
Krishnamurti: To awaken such true criticism without opposition you must first know that you are not truly critical, that you are not thinking clearly. That is the first consideration. To awaken clear thinking, I must first know that I am not thinking openly. In other words, I must become aware of what I am thinking and feeling. Only then can I know that I am thinking truly or falsely. Isn't that so? When you say that you are critical, you are merely opposing through prejudice, through personal like and dislike, through emotional reactions. In that state you say that you are thinking clearly, that you are critical. But I say that to be intelligently critical you must be free from this personal bias, this personal opposition. And to be intelligently critical, you must first realize that your thinking is influenced, narrow, bigoted, personal, even though you have not been conscious of this bondage. So you have first to become aware of this.
You see how the tension of this audience has gone down. Either you are tired, or you are not as much interested in this subject as you are in ceremonies and Masters. You don't see the importance of criticism because your capacities to doubt, to question, have been destroyed through education, through religion, through social conditions. You are afraid that doubt and criticism will wreck the structure of belief that you have so carefully built up. You know that the waves of doubt will undermine the foundation of the house which you have built on the sands of faith. You are afraid of doubt and questioning. That is why your interest, your tension, has subsided. But tension is necessary for action; without such tension you will do nothing either in the physical world or in the world of thought and feeling, which is all one.
So first of all you must become aware that you are thinking very personally, that your thought is dominated by like and dislike, by reactions of pleasure and pain. Now you say to yourself, "I like your appearance; therefore I shall follow what you teach." Or, of another, "I don't like his beliefs; therefore I won't listen to him. I shall not even try to find out if what he says has any intrinsic value, I shall simply oppose him." Or, again, "He is a teacher of authority, and therefore I must obey him." Through such thinking, by such attitudes, you are gradually but surely destroying all sense of true intelligence, all creative thinking. You are becoming machines whose only activity is routine, whose only end is boredom and decay. Yet you question why you suffer, and seek a discipline whereby you can escape from that suffering.
Question: What are the rules and principles of your life? Since, presumably, they are based on your own conception of love, beauty, truth, and God, what is that conception?
Krishnamurti: What are my rules and principles of life? None. Please follow what I say, critically and intelligently. Don't object, "Must we not have rules? Otherwise our lives would be chaos." Don't think in terms of opposites. Think intrinsically with regard to what I am saying. Why do you want rules and principles? Why do you want them, you who have so many principles by which you are shaping, controlling, directing your lives? Why do you want rules? "Because", you reply, "we cannot live without them. Without rules and principles we would do exactly the things that we want to do; we might overeat or overindulge in sex, possess more than we should. We must have principles and rules by which to guide our lives." In other words, to restrain yourselves without understanding, you must have these principles and rules. This is the whole artificial structure of your lives - restraint, control, suppression - for behind this structure is the idea of gain, security, comfort, which causes fear.
But the man who is not pursuing acquisitiveness, the man who is not caught up in the promise of reward or the threat of punishment, does not require rules; the man who tries to live and understand each experience completely does not need principles and rules, for it is only conditioning beliefs which demand conformity. When thought is unbound, unconditioned, it will then know itself as eternal. You try to control thought, to shape and direct it, because you have established a goal, a conclusion towards which you wish to go, and that end is always what you desire it to be, though you may call it God, perfection, reality.
You ask me concerning my conception of God, truth, beauty, love. But I say, if someone describes truth, if someone tells you the nature of truth, beware of that person. For truth cannot be described; truth cannot be measured by words. You nod your heads in agreement, but tomorrow you will again be trying to measure truth, to find a description of it. Your attitude towards life is based on the principle of creating a mould, and then fitting yourselves into that mould. Christianity offers you one mould, Hinduism offers another, Muhammadanism, Buddhism, Theosophy offer still others. But why do you want a mould? Why do you cherish preconceived ideas? All that you can know is pain, suffering and passing joys. But you want to escape from them; you don't try to understand the cause of pain, the depth of suffering. Rather, you turn to its opposite for your consolation. In your sorrow, you say that God is love, that God is just, merciful. Mentally and emotionally you turn to this ideal of love, justice, and shape yourselves after that pattern. But you can understand love only when you are no longer possessive; from possessiveness arises all sorrow. Yet your system of thought and emotion is based on possessiveness; so how can you know of love?
So your first concern is to free the mind and heart from possessiveness, and you can do that only when that possessiveness becomes a poison to you, when you feel the suffering, the agony which that poison causes. Now you are trying to escape from that suffering. You want me to tell you what my ideal of love is, my ideal of beauty, so that you can make of it another pattern, another standard, or compare my ideal with yours, hoping thereby to understand. Understanding does not come through comparison. I have no ideal, no pattern. Beauty is not divorced from action. True action is the very harmony of your whole being. What does that mean to you? It means nothing but empty words, because your actions are disharmonious, because you think one thing and act another.
You can find enduring freedom, truth, beauty, love, which are one and the same, only when you no longer seek them. Please try to understand what I am saying. My meaning is subtle only in the sense that it can be carried out infinitely. I say that your very search is destroying your love, destroying your sense of beauty, of truth, because your search is but an escape, a flight from conflict. And beauty, love, truth, that Godhead of understanding, is not found by running away from conflict; it lies in the very conflict itself.


ADYAR 5TH PUBLIC TALK 2ND JANUARY, 1934

This morning I want to explain something that requires very delicate thinking; and I hope you will listen, or rather, try to understand what I am going to say, not with opposition but with intelligent criticism. I am going to talk on a subject which, if understood, if thoroughly gone into, will give you an entirely new outlook on life. Also I would beg you not to think in terms of opposites. When I say that certainty is a barrier, don't think that you must therefore be uncertain; when I speak of the futility of assurance, please do not think that you must seek insecurity.
When you really consider, you will perceive that mind is constantly seeking certainties, assurances; it is seeking the certainty of a goal, of a conclusion, of a purpose in life. You inquire, "Is there a divine plan, is there predetermination, is there not free will? Cannot we, realizing that plan, trying to understand it, guide ourselves by that plan?" In other words, you want assurance, certainty, so that mind and heart can shape themselves after it, can conform to it. And when you inquire for the path to truth, you are really seeking assurance, certainty, security.
When you speak of a path to truth, it implies that truth, this living reality, is not in the present, but somewhere in the distance, somewhere in the future. Now to me, truth is fulfillment, and to fulfillment there can be no path. So it seems, to me at least, that the first illusion in which you are caught is this desire for assurance, this desire for certainty, this inquiry after a path, a way, a mode of living whereby you can attain the desired goal, which is truth. Your conviction that truth exists only in the distant future implies imitation. When you inquire what truth is, you are really asking to be told the path which leads to truth. Then you want to know which system to follow, which mode, which discipline, to help you on the way to truth.
But to me there is no path to truth; truth is not to be understood through any system, through any path. A path implies a goal, a static end, and therefore a conditioning of the mind and the heart by that end, which necessarily demands discipline, control, acquisitiveness. This discipline, this control, becomes a burden; it robs you of freedom and conditions your action in daily life. Inquiry after truth implies a goal, a static end, which you are seeking. And that you are seeking a goal shows that your mind is searching for assurance, certainty. To attain this certainty, mind desires a path, a system, a method which it can follow, and this assurance you think to find by conditioning mind and heart through self-discipline, self-control, suppression.
But truth is a reality that cannot be understood by following any path. Truth is not a conditioning, a shaping of the mind and heart, but a constant fulfillment, a fulfillment in action. That you inquire after truth implies that you believe in a path to truth, and this is the first illusion in which you are caught. In that there is imitativeness, distortion. Now please don't say, "Without an end, a purpose, life becomes chaotic." I want to explain to you the falseness of this conception. I say that everyone must find out for himself what truth is, but this does not mean that each one must lay down a path for himself, that each one must travel an individual path. It does not mean that at all, but it does mean that each one must understand truth for himself. I hope that you see the distinction between the two. When you have to understand, to discover, to experiment with life, a path becomes a hindrance. But if you must hew out a path for yourself, then there is an individual point of view, a narrow, limited point of view. Truth is the movement of eternal becoming, so it is not an end, it is not static. Hence the search for a path is born of ignorance, of illusion. But when mind is pliable, freed from beliefs and memories, freed from the conditioning of society, then in that action, in that pliability, there is the infinite movement of life.
A true scientist, as I said the other day, is one who is continually experimenting, without a result in view. He does not seek results, which are merely the by-products of his search. So when you are seeking, experimenting, your action becomes merely a by-product of this movement. A scientist who seeks a result is not a true scientist. He is not truly seeking. But if he is searching without the idea of gain, then, though he may have results in his search, these results are of secondary importance to him. Now you are concerned with results, and therefore your search is not living, dynamic. You are seeking an end, a result, and therefore your action becomes increasingly limited. Only when you search without desire for success, achievement, does your life become continuously free, rich. This does not mean that in your search there will be no action, no result; it means that action, results, will not be your first consideration.
As a river waters the trees that grow on its banks, so this movement of search nourishes our actions. Co-operative action, action bound together, is society. You want to create a perfect society. But there can be no such perfect society, because perfection is not an end, a culmination. Perfection is fulfillment, constantly in movement. Society cannot live up to an ideal; nor can man, for society is man. If society tries to fashion itself according to an ideal, if man tries to live according to an ideal, neither is truly fulfilling; both are in decay. But if man is in this movement of fulfillment, then his action will be harmonious, complete; his action will not be mere imitation of an ideal.
So to me, civilization is not an achievement but a constant movement. Civilizations reach a certain height, exist for a time, and then decline, because in them there is no fulfillment for man, but only the constant imitation of a pattern. There is completeness, fulfillment, only when mind and heart are in this constant movement of fulfillment, of search. Now don't say, "Will there never be an end to search?" You are no longer searching for a conclusion, a certainty; therefore living is not a series of culminations, but a continual movement, fulfillment. If society is merely approximating to an ideal, society will soon decay. If civilization is merely an achievement of individuals collected as a group, it is already in the process of decay. But if society, if civilization, is the outcome of this constant movement in fulfillment, then it will endure, it will be the completeness of man.
To me, perfection is not the achievement of a goal, of an ideal, of an absolute, through this idea of progress. Perfection is the fulfillment of thought, of emotion, and therefore of action - fulfillment which can exist at any time. Therefore perfection is free of time; it is not the result of time.
Well, sirs, there are many questions, and I shall try to answer them as concisely as possible.
Question: If a war breaks out tomorrow and the conscription law comes into force at once to compel you to take up arms, will you join the army and shout, "To arms, to arms!" as the Theosophical leaders did in 1914, or will you defy war? Krishnamurti: Don't let us concern ourselves with what the Theosophical leaders did in 1914. Where there is nationalism there must be war. Where there are several sovereign governments there must be war. It is inevitable. Personally I would not affiliate myself with war activities of any kind because I am not a nationalist, class-minded or possessive. I would not join the army nor give help in any way. I would not join any organization that exists merely for the purpose of healing the wounded and sending them back to the field to get wounded again. But I would come to an understanding about these matters before war threatened.
Now, for the moment at least, there is no actual war. When war comes, inflaming propaganda is made, lies are told against the supposed enemy; patriotism and hatred are stirred up, people lose their heads in their supposed devotion to their country. "God is on our side", they shout, "and evil with the enemy." And throughout the centuries they have shouted these same words. Both sides fight in the name of God; on both sides priests bless - marvellous idea - the armaments. Now they will even bless the bombing planes, so eaten up are they with that disease which creates war: nationalism, their own class or individual security. So while we are at peace - though"peace" is an odd word to describe the mere cessation of armed hostilities - while we are, at all events, not actually killing each other on the field of battle, we can understand what are the causes of war, and disentangle ourselves from those causes. And if you are clear in your understanding, in your freedom, with all that that freedom implies - that you may be shot for refusing to comply with war mania - then you will act truly when the moment comes, whatever your action may be.
So the question is not what you will do when war comes, but what you are doing now to prevent war. You who are always shouting at me for my negative attitude, what are you doing now to wipe out the very cause of war itself? I am talking about the real cause of all wars, not only of the immediate war that inevitably threatens while each nation is piling up armaments. As long as the spirit of nationalism exists, the spirit of class distinction, of particularity and possessiveness, there must be war. You cannot prevent it. If you are really facing the problem of war, as you should be now, you will have to take a definite action, a definite, positive action; and by your action you will help to awaken intelligence, which is the only preventive of war. But to do that, you must free yourself of this disease of "my God, my country, my family, my house."
Question: What is the cause of fear, particularly of the fear of death? Is it possible ever to be completely rid of that fear? Why does fear universally exist, even though common sense speaks against it, considering that death is inevitable and is a perfectly natural occurrence?
Krishnamurti: To him who is constantly fulfilling there is no fear of death. If we are really complete each moment, each day, then we know no fear of tomorrow. But our minds create incompleteness of action, and so the fear of tomorrow. We have been trained by religion, by society, to incompleteness, to postponement, and this serves us as an escape from fear, because we have tomorrow to complete that which we cannot fulfil today.
But just a moment, please. I wish you would look at this problem neither from the background of your traditions, modern or ancient, nor through your commitment to reincarnation, but very simply. Then you will understand truth, which will free you wholly from fear. To me the idea of reincarnation is mere postponement. Even though you may believe profoundly in reincarnation, you still have fear and sorrow when someone dies, or fear of your own death. You may say, "I shall live on the other side; I shall be much happier, and shall do better work there than I can do here." But your words are merely words. They cannot quiet the gnawing fear that is always in your heart. So let us tackle this problem of fear rather than the question of reincarnation. When you have understood what fear is, you will see the unimportance of reincarnation; then we shall not even need to discuss it. Don't ask me what happens after death to the man who is crippled, to the man who is blind in this life. If you understand the central point, you will then consider such questions intelligently.
You are afraid of death because your days are incomplete, because there is never fulfillment in your actions. Isn't that so? When your mind is caught up in a belief, belief in the past or in the future, you cannot understand experience fully. When your mind is prejudiced, there can be no complete understanding of experience in action. Hence you say that you must have tomorrow in which to complete that action, and you are afraid that tomorrow will not come. But if you can complete your action in the present, then infinity is before you. What prevents you from living completely? Please don't ask me how to complete action, which is the negative way of looking at life. If I tell you how, then you will merely make your action imitative, and in that there is no completeness. What you will have to do is to discover what prevents you from living completely, infinitely; and that, you will find, is this illusion of an end, of a certainty, in which your mind is caught, this illusion of attaining a goal. If you are constantly looking to the future in which to achieve, to gain, to succeed, to conquer, your action in the present must be limited, must be incomplete. When you are acting according to your beliefs or principles, naturally your action must be limited, incomplete. When your action is based on faith, that action is not fulfillment; it is merely the result of faith.
So there are many hindrances in our minds; there is the instinct of possessiveness, cultivated by society, and the instinct of non-possessiveness, also cultivated by society. When there is conformity and imitation, when mind is bound by authority, there can be no fulfillment, and from this there arises fear of death, and the many other fears that lie hidden in the subconscious. Have I made my answer clear? We shall deal with this problem again, in a different way.
Question: How does memory arise, and what are the different kinds of memory? You have said, "In the present is contained the whole of eternity." Please go more fully into this statement. Does it mean that the past and the future have no subjective reality to the man who lives wholly in the present? Can past errors, or, as one might call them, gaps in understanding, be adjusted or remedied in the ever continuous present in which the idea of a future can have no place?
Krishnamurti: If you have followed the previous answer you will understand the cause of memory; you will see how memory arises. If you don't understand an incident, if you don't live completely in an experience, then the memory of that incident, experience, lingers in your mind. When you have an experience that you cannot fully fathom, the significance of which you cannot see, then your mind returns to that experience. Thus memory is created. It is born, in other words, from incompleteness in action. And since you have many layers of memories arising from incomplete actions, there comes into being that self-consciousness which you call the ego, and which is nothing but a series of memories, an illusion without reality, without substance either here or in the highest plane.
There are various kinds of memory. For instance, there is the memory of the past, as when you recollect a beautiful scene. But are you interested in this? I see so many people looking all around. If you are not really interested in following this, we shall discuss nationalism and golf or tennis. (Laughter)
Now there is the memory which is associated with the pleasure of yesterday. That is, you have enjoyed a beautiful scene; you have admired the sunset or the moonlight on the waters. Then later, say when you are in your office, your mind returns to that scene. Why? Because when you are in an unpleasant and ugly environment, when your mind and heart are caught up in what is not pleasant, your mind tends automatically to return to the pleasant experience of yesterday. This is one type of memory. Instead of changing conditions around you, instead of altering the environment about you, you retrace the steps of a pleasant experience and dwell on that memory, supporting and tolerating the unpleasant because you feel that you cannot alter it. Therefore the past lingers in the present. Have I made that clear?
Then there is the memory, pleasant or unpleasant, which precipitates itself into the mind even though you do not want it. Uninvited past incidents come into your mind because you are not vitally interested in the present, because you are not fully alive to the present.
Another kind of memory is that concerned with beliefs, principles ideals. All ideals and principles are really dead, things of the past. The memory of ideals persists when you cannot meet or understand the full movement of life. You want a measure to gauge that movement, a standard by which to judge experience; and acting in the measure of that standard you call living up to an ideal. Because you cannot understand the beauty of life, because you cannot live in its fullness, its glory, you want an ideal, a principle, an imitative pattern, to give significance to your living.
Again, there is the memory of self-discipline, which is will. Will is nothing else but memory. After all, you begin to discipline yourself through the pattern of memory. "I did this yesterday", you say, "and I have made up my mind not to do it today." So action, thought, emotion, in the vast majority of cases, is entirely the result of the past; it is based on memory. Therefore such action is never fulfillment. It always leaves a scar of memory, and the accumulation of many such scars becomes self-consciousness, the "I", which is always preventing you from understanding completely. It is a vicious circle, this consciousness of the "I".
So we have innumerable memories, memories of discipline and will, of ideals and beliefs, of pleasant attractions and unpleasant disturbances. Please follow what I am saying. Don't be disturbed by others. If this does not interest you, if your mind is constantly wandering, you may as well leave. I can go on, but what I say will mean nothing to you if you are not listening.
We are constantly acting through this veil of memories, and therefore our action is always incomplete. Hence we take comfort in the idea of progress; we think of a series of lives tending towards perfection. Thus we have never a day, never a moment, of rich, full completeness, because these memories are always impeding, curtailing, limiting, trammelling our action.
To return to the question:Does it mean that the past and the future have no subjective reality to the man who lives wholly in the present?" Don't ask me that question. If you are interested, if you want to eradicate fear, if you really want to live richly, worship the day in which the mind is free of the past and of the future, then you will know how to live completely.
"Can past errors, or, as one might call them, gaps in understanding, be adjusted or remedied in the ever continuous present in which the idea of a future can have no place?" Do you understand the question? As I have not previously read this question, I must think as I go along. You can remedy past gaps in understanding only in the present, at least, that is my view. Introspection, the process of analysis of the past, does not yield understanding, because you cannot have understanding from a dead thing. You can have understanding only in the ever active, living present. This question opens up a wide field, but I don't want to go into that now. It is only in the moment of the present, in the moment of crisis, in the moment of tremendous, acute questioning born of full action, that past gaps in understanding can be remedied, destroyed; this cannot be done by looking into the past, examining your past actions. Let me take an example which will, I hope, make the matter clear to you. Suppose that you are class-minded and are unconscious of this. But the training in that class consciousness, the memory of it, still remains with you, is still a part of you. Now to free the mind from that memory or training, don't turn back to the past and say, "I am going to examine my action to see if that action is bound by class consciousness." Don't do this, but rather, in your feelings, actions, be fully aware, and then this class-conscious memory will precipitate itself in your mind; in that moment of awakened intelligence, mind begins to free itself of this bondage.
Again, if you are cruel - and most people are unconscious of their cruelty - don't examine your actions to find out whether you are cruel or not. In that way you will never find out, you will never understand; for then the mind is constantly looking to cruelty and not to action, and is therefore destroying action. But if you are fully aware in your action, if your mind and heart are wholly alive in action, in the moment of action you will see that you are cruel. Thus you will find out the actual cause, the very root of cruelty, not the mere incidents of cruelty. But you can do this only in the fullness of action, when you are fully aware in action. Gaps in understanding cannot be bridged over through introspection, through examination, or through analysis of a past incident. This can be done only in the moment of action itself, which must ever be timeless.
I don't know how many of you have understood this. The problem is really very simple, and I shall try to explain it more simply. I am not using philosophical or technical terms, because I don't know any. I am speaking in everyday language.
Mind is accustomed to analyze the past, to dissect action in order to understand action. But I say you cannot understand in this way, for such analysis always limits action. Concrete examples of such limitation of action can be seen here in India and elsewhere, cases where action has almost ceased. Don't try to analyze your action. Rather, if you want to find out whether you are class-conscious, whether you are self-righteous, whether you are nationalistic, bigoted, authority-bound, imitative - if you are really interested in discovering these hindrances, then become fully aware, become conscious of what you are doing. Don't be merely observant, don't merely look at your action objectively, from the outside, but become fully aware, both mentally and emotionally, aware with your whole being in the moment of action. Then you will see that the many impeding memories will precipitate themselves in your mind and prevent you from acting fully, completely. In that awareness, in that flame, the mind will be able without effort to free itself from these past hindrances. Don't ask me, "How?" Simply try. Your minds are always asking for a method, asking how to do this or that. But there is no"how". Experiment, and you will discover.
Question: Since temple entry for Harijans helps to break down one of the many forms of division between man and man which exist in India, do you support this movement which is being zealously advocated in this country just now?
Krishnamurti: Now please understand that I am not attacking any personality. Don't ask, "Are you attacking Gandhiji?" and so on. I do not think that the problem of class distinction in India or elsewhere is going to be solved by allowing Harijans to enter temples. Class distinction ceases only when there are no more temples, no more churches, when there are no more mosques and no more synagogues; for truth, God, is not in a stone, in a carved image; it is not contained within four walls. That reality is not in any of these temples, nor does it lie in any of the ceremonies performed in them. So why bother about who enters and who does not enter these temples?
Most of you smile and agree, but you don't feel these things. You don't feel that reality is everywhere, in yourselves, in all things. To you, reality is personified, limited, confined in a temple. To you, reality is a symbol, whether it be Christian or Buddhist, whether it is associated with an image or with no image. But reality is not a symbol. Reality has no symbol. It is. You cannot carve it into an image, limit it by a stone or by a ceremony or by a belief. When these things no longer exist, the quarrels between man and man will cease, as when nationalism - which has been cultivated through centuries for purposes of exploitation - no longer exists, there will be no more wars. Temples, with all their superstitions, with their exploiters the priests, have been created by you. Priests cannot exist by themselves. Priestcraft may exist as a means of livelihood, but that will soon disappear when economic conditions change, and the priests will alter their calling. The cause, the root of all these things, of temples, nationalism, exploitation, possessiveness, lies in your desire for se- curity, comfort. Out of your own acquisitiveness, you create innumerable exploiters, whether they are capitalists, priests, teachers, or gurus, and you become the exploited. As long as this acquisitiveness, this self-security exists, there will be wars, there will be caste distinctions.
You cannot get rid of poison by merely discussing, by talking, by organizing. When you as individuals awaken to the absurdity, the falseness, the hideousness of all these things, when you really feel within you the gross cruelty of all this, only then will you create organizations of which you will not become slaves. But if you don't awaken, organizations will come into being that will make of you their slaves. That is what is happening now throughout the world. For God's sake, awaken to these things, at least those of you who think! Don't invent new ceremonies, create new temples, new secret orders. They are merely other forms of exclusiveness. There cannot be understanding, wisdom, as long as this spirit of exclusiveness exists, as long as you are looking for gain, for security. Wisdom is not in proportion to progress. Wisdom is spontaneous, natural; it cannot result from progress; it exists in fulfillment.
So even though all of you, Brahmins and non-Brahmins, are allowed to enter temples, that will not dissolve class distinctions. For you will go at a later hour than the Harijans; you will wash yourselves more carefully or less carefully. That poison of exclusiveness, that canker in your hearts, has not been rooted out, and nobody is going to root it out for you. Communism and revolution may come and sweep away all the temples in this country, but that poison will continue to exist, only in a different form. Isn't that so? Don't nod your heads in agreement, because the next moment you will be doing the very thing against which I am talking. I am not judging you.
There is only one way to tackle all these problems, and that is fundamentally, not superficially, symptomatically. If you approach them fundamentally, there must be tremendous revolution; father will stand against son, brother against brother. It will be a time of the sword, of warfare, not of peace, because there is so much corruption and decay. But you all want peace, you want tranquillity at any price, with all this cankerous poison in your hearts and minds. I tell you that when a man seeks truth he is against all these cruelties, barriers, exploitations; he does not offer you comfort; he does not bring you peace. On the contrary, he turns to the sword because he sees the many false institutions, the corrupt conditions that exist. That is why I say that if you are seeking truth you must stand alone - it may be against society, against civilization. But unfortunately very few people are truly seeking. I am not judging you. I am saying that your own actions should reveal to you that you are building up rather than destroying those walls of class distinction; that you are safeguarding rather than demolishing them, cherishing rather than tearing them down, because you are continually seeking self-glorification, security, comfort, in one form or another.
Question: Can one not attain liberation and truth, this changing, eternal movement of life, even though one belongs to a hundred societies? Can one not have inward freedom, leaving the links outwardly unbroken?
Krishnamurti: Realization of truth has nothing to do with any society. Therefore you may belong or you may not. But if you are using societies, social or religious bodies, as a means to understand truth, you will have ashes in your mouth.
Can one not have inward freedom, leaving the links outwardly unbroken?" Yes, but along that way lie deceit, self-deception, cunning and hypocrisy, unless one is supremely intelligent and constantly aware. You can say, "I perform all these ceremonies, I belong to various societies, because I don't want to break my connection with them. I follow gurus, which I know is absurd, but I want to have peace with my family, live harmoniously with my neighbour and not bring discord to an already confused world." But we have lived in such deceptions so long, our minds have become so cunning, so subtly hypocritical, that now we cannot discover or understand truth unless we break these ties: We have so dulled our minds and hearts that, unless we break the bonds that bind us and thereby create a conflict, we cannot find out if we are truly free or not. But a man of true understanding - and there are very few - will find out for himself. Then there will be no links that he desires either to retain or to break. Society will despise him, his friends will leave him, his relations will have nothing to do with him; all the negative elements will break themselves away from him, he will not have to break away from them. But that course means wise perception; it means fulfillment in action, not postponement. And man will postpone as long as mind and heart are caught up in fear.


ADYAR 6TH PUBLIC TALK 3RD JANUARY, 1934

As this is my last talk here, I shall first answer the questions that have been asked me, and then conclude with a brief talk. But before I proceed to answer the questions, I should like again to thank Mr. Warrington, the President pro tem., for inviting me to speak at Adyar and for his great friendliness.
As I said at the beginning of my talks, I am really not interested in attacking your society. In saying this I am not going back on what I have said. I think that all spiritual organizations are a hindrance to man, for one cannot find truth through any organization.
Question: Which is the wiser course to take - to protect and shelter the ignorant by advice and guidance, or to let them find out through their own experience and suffering, even though it may take them a whole lifetime to extricate themselves from the effects of such experience and suffering?
Krishnamurti: I would say neither; I would say help them to be intelligent, which is quite a different thing. When you want to guide and protect the ignorant, you are really giving them a shelter which you have created for yourself. And to take the opposite point of view, that is, to let them drift through experiences, is equally foolish. But we can help another by true education - not this modern disease we call education, this passing through examinations and universities. I don't call that education at all. It is merely stultifying the mind. But that is a different question.
If we can help another to become intelligent, that is all we need do. But that is the most difficult thing in the world, for intelligence does not offer shelter from the struggles and turmoils of life, nor does it give comfort; it only creates understanding. Intelligence is free, untrammelled, without fear or superficiality. We can help another to free himself from acquisitiveness, from the many illusions and hindrances which bind him, only when we begin to free ourselves. But we have this extraordinary attitude of wanting to improve the masses while we ourselves are still ignorant, still caught up in superstition, in acquisitiveness. When we begin to free ourselves, then we shall help another naturally and truly.
Question: While I agree with you as to the necessity for the individual to discover superstitions, and even religions as such, do you not think that an organized movement in that direction is useful and necessary, particularly as in its absence the powerful vested interests, namely, the high priests in all the principal places of pilgrimage, will continue to exploit those who are still caught up in superstitions and religious dogmas and beliefs? Since you are not an individualist, why don't you stay with us and spread your message instead of going to other lands and returning to us when your words will probably have been forgotten?
Krishnamurti: So you conclude organizations are necessary. I shall explain what I mean by organizations. There must be organizations for the welfare of man, the physical welfare of man, but not for the purpose of leading him to truth. For truth is not to be found through any organization, by any path, by any method. Merely helping man, through an organization, to destroy his superstitions, his beliefs, his dogmas, will not give him understanding. He will but create new beliefs in place of the old which you have destroyed. That is what is happening throughout the world. You destroy one set of beliefs, and man creates another; you take away a particular temple, and he creates another.
But if individuals, out of their understanding, create intelligence about them, create understanding about them, then organizations will come into being naturally. Now we start first with organizations and then say, "How can we live and adjust ourselves to all the demands of these organizations?" In other words, we put organization first and individuals afterwards. I have seen this in every society: individuals go to the wall while organization, that mysterious thing in which you are all working, becomes a force, a crushing power for exploitation. That is why I feel that freedom from superstition, from beliefs and dogmas, can begin only with the individual. If the individual truly understands, then through his understanding, through the action of that understanding, he will naturally create organizations which will not be instruments of exploitation. But if we put organization first, as most people do, we are not destroying superstition but only creating substitutions.
Take, for example, the possessive instinct. Law sanctifies you, blesses you, in the possession of your wife, your children, and your properties; it honours you. Then if communism comes, it honours the person who possesses nothing. Now to me, both systems are the same; they are the same in contrary terms, in opposition. When you are forced to a certain action, shaped, moulded by circumstance, by society, by an organization, in that action there is no understanding. You are merely exchanging masters. Organizations will result naturally if there are people who truly feel and are intelligent about these things. But if you are concerned merely with organization, you destroy that vital feeling, that intelligent, creative thinking, because you have to consider the organization, the revenue of the organization, and the beliefs on which the organization is founded. You have to consider all the commitments, and therefore neither you nor the organization will ever be fluidic, alive, pliable. Your organization is much more important to you than freedom. If you really think about this, you will see.
A few individuals create organizations out of their enthusiasm, their enlivened interest, and the rest of the people fit into these organizations and become slaves to them. But if there were creative intelligence - which hardly exists in this country, because you are all followers, saying, "Tell me what to do, what discipline, what method to follow", like so many sheep - if you were truly free, if you had creative intelligence, then out of that would come action; you would tackle the problem fundamentally, that is, through education, through schools, through literature, through art; not through this perpetual talk about organizations. To have schools, to have the right kind of education, you must have organization; but all that will come naturally if individuals, if a few people are truly awake, are truly intelligent.
"Since you are not an individualist, why don't you stay with us and spread your message instead of going away to other lands and returning to us when your words will probably have been forgotten?" I have promised this time to go to other countries, South America, Australia, the United States. But when I come back I intend to stay a long time in India. (Applause) Don't bother to applaud. Then I want to do things quite differently. Question: Which comes first, the individual or organization?
Krishnamurti: That is very simple. Are you concerned with patchwork, which implies the modification of nationalism, of class distinction, of possessiveness, of inheritance, fighting over who should enter temples, doing a little bit of alteration here and there: or do you desire a complete, radical change? That change means freedom from self-consciousness, from the limited"I" which creates nationalism, fear, distinctions, possessiveness. If you perceive fundamentally the falseness of these things, then there comes true action. So you have to understand and act. As you are, you are merely glorifying self-consciousness, and I feel that basically all religious societies are doing that, though in theory, in books, their teachings may be different. You know, I have often been told that the Upanishads agree with what I say. People tell me, "You are saying exactly what Buddha said, what Christ said", or, "Fundamentally you are teaching what Theosophists stand for." But that is all theory. You must really think about this, you must be really honest, frank. When I say "honest", "frank", I do not mean sincere, for a fool can be sincere. (Replying to an interruption) Please just follow this. A lunatic who holds steadfastly to one idea, one belief, is sincere. Most people are sincere, only they have innumerable beliefs. Instead of one, they have many, and they are trying to be sincere in holding to them.
If you are really frank, honest, you will see that your whole thought and action is based on this patchwork, this limited consciousness, this self-glorification, this desire to become somebody either spiritually or in the physical world. If you act and work with that attitude, then what you do must inevitably lead to patchwork; but if you act truly, then for you this whole structure has collapsed. For yourself you want glorification, you want safety, you want security, you want comfort; so you have to decide to do one thing or the other; you cannot do both. If frankly, honestly, you pursue security and comfort, then you will find out their emptiness. If you are really honest with regard to this self-glorification, then you will perceive its shallowness.
But unfortunately our minds are not clear. We are biased, we are influenced; tradition and habit bind us. We have innumerable commitments. We have organizations to keep up. We have committed ourselves to certain ideas, to certain beliefs. And economics play a large part in our lives. We say, "If I think differently from my associates, from my neighbours, I may lose my job. Then how could I earn a living?" So we go on as before. That is what I call hypocrisy, not facing facts directly.
Perceive truly and act; action follows perception, they are inseparable. Find out what you desire to do, patchwork or complete action. Now you are laying emphasis on work, and therefore primarily on patchwork.
Question: Reincarnation explains much that is otherwise full of mystery and puzzle in life. It shows, among other things, that highly cherished personal relationships of any one incarnation do not necessarily continue in the next. Thus, strangers are in turn our relations and vice versa; this reveals the kinship of the human soul, a fact which, if properly understood, should make for true brotherhood. Hence, if reincarnation is a natural law and you happen to know that it is such; or, equally, if you happen to know that there is no such law, why do you not say so? Why do you always prefer in your answers to leave this highly important and interesting subject surrounded with the halo of mystery?
Krishnamurti: I don't think it is important; I don't think it solves anything fundamentally. I don't think it makes you understand that fundamental, living, unique unity, which is not the unity of uniformity. You say, "I was married to someone last life, and I am married to a different person in this life; does not this bring about a feeling of brotherhood, or affection, or unity?" What an extraordinary way of thinking! You prefer the brotherhood of a mystery to the brotherhood of reality. You would be affectionate because of relationship, not because affection is natural, spontaneous, pure. You want to believe because belief comforts you. That is why there are so many class distinctions, wars, and the constant use of that absurd word"tolerance". If you had no divisions of beliefs, no sets of ideals, if you were really complete human beings, then there would be true brotherhood, true affection, not this artificial thing that you call brotherhood.
The question of reincarnation I have dealt with so often that I shall speak of it only briefly now. You may not consider at all what I say; or you may examine it, just as you like. I am afraid you will not consider it - though that does not matter - because you are committed to certain ideas, to certain organizations, bound by authority, by traditions.
To me, the ego, that limited consciousness, is the result of conflict. Inherently it has no value; it is an illusion. It comes into being through lack of understanding which in turn creates conflict, and out of this conflict grows self-consciousness or limited consciousness. You cannot perfect that self-consciousness through time; time does not free the mind from that consciousness. Please make no mistake; time will not free you from this self-consciousness, because time is merely postponement of understanding. The further you postpone an action, the less you understand it. You are conscious only when there is conflict; and in ecstasy, in true perception, there is spontaneous action in which there is no conflict. You are then not conscious of yourself as an entity, as the "I". Yet you desire to protect that accumulation of ignorance which you call the"I", that accumulation from which springs this idea of more and more, that centre of growth which is not life, which is but an illusion. So while you are looking to time to bring about perfection, self-consciousness merely increases. Time will never free you from that self-consciousness, that limited consciousness. What will free the mind is the completeness of understanding in action; that is, when your mind and heart are acting harmoniously, when they are no longer biased, tethered to a belief, bound by a dogma, by fear, by false value, then there is freedom. And that freedom is the ecstasy of perception.
You know, it would really be of great interest if one of you who believe so fundamentally in reincarnation would discuss the subject with me. I have discussed it with many, but all they can say is, "We believe in reincarnation, it explains so many things", and that settles the question. One cannot discuss with people who are convinced of their beliefs, who are positive of their knowledge. When a man says that he knows, the matter is finished; and you worship the man who says, "I know", because his positive statement, his certainty, gives you comfort, shelter.
Whether you believe in reincarnation or not seems to me a very trivial matter; that belief is like a toy, it is pleasant; it does not solve a thing, because it is merely a postponement. It is merely an explanation, and explanations are as dust to the man who is seeking. But unfortunately you are choked with dust, you have explanations for everything. For every suffering you have a logical, suitable explanation. If a man is blind, you account for his hard lot in this life by means of reincarnation. Inequalities in life you explain away by reincarnation, by the idea of evolution. So, with explanations, you have settled the many questions concerning man, and you have ceased to live. The fullness of life precludes all explanations. To the man who is really suffering, explanations are like so much dust and ashes. But to the man who is seeking comfort, explanations are necessary and excellent. There is no such thing as comfort. There is only understanding, and understanding is not bound by belief or by certainties.
You say, "I know that reincarnation is true." Well, what of it? Reincarnation, that is, the process of accumulation, of growth, of gain, is merely the burden of effort, the continuance of effort; and I say there is a way of living spontaneously, without this continual struggle, and that is by understanding, which is not the result of accumulation, growth. This understanding, perception, comes to him who is not bound by fear, by self-consciousness.
Question: The man who remains unmoved in the face of dangers and trials in life, such as the opposition of his fellow men to a course of action, is always a man of steadfast will and sterling character. Public schools in England and elsewhere recognize the importance of developing will and character, which are commonly regarded as the best equipment with which to embark on life, for will insures success, and character insures a moral sanction. What have you to say about will and character, and what is their true value to the individual?
Krishnamurti: The first part of this question serves as the background of the question itself which is, "What have you to say about will and character, and what is their true value to the individual?" None, from my point of view. But that does not mean that you must be without will, without character. Don't think in terms of opposites. What do you mean by will? Will is the outcome of resistance. If you don't understand a thing, you want to conquer it. All conquering is but slavery and therefore resistance; and out of that resistance grows will, the idea of "I must and I must not." But perception, understanding, frees the mind and heart from resistance, and so from this constant battle of "I must and I must not."
The same thing applies to character. Character is only the power to resist the many encroachments of society upon you. The more will you have, the greater is self-consciousness, the"I", because the "I" is the result of conflict, and will is born out of resistance which creates self-consciousness. When does resistance come into being? When you pursue acquisition, gain, when you desire to succeed, when you are pursuing virtue, when there is imitation and fear.
All this may sound absurd to you because you are caught up in the conflict of acquisition, and you will naturally say, "What can a man be without will, without conflict, without resistance?" I say that is the only way to live, without resistance, which does not mean non-resistance; it does not mean having no will, no purposefulness, being blown hither and thither. Will is the outcome of false values; and when there is understanding of what is true, conflict disappears and with it the developing of resistance which is called will. Will and the development of character, which are as the coloured glass that perverts the clear light, cannot free man; they cannot give him understanding. On the contrary, they will limit man.
But a mind that understands, a mind that is pliable, alert - which does not mean the cunning mind of a clever lawyer, a type which is so prevalent in India, a type which is destructive - the mind that is pliable, I say, the mind that is not bound, not possessive, to such a mind there is no resistance because it understands; it perceives the falseness of resistance, for it is like water. Water will assume any shape, and still it remains water. But you want to be shaped after a particular pattern because you have not complete understanding. I say that when you fulfil, act completely, you will no longer seek a pattern and exert your will to fit into that pattern, for in true understanding there is constant movement which is eternal life.
Question: You said yesterday that memory, which is the residue of accumulated actions, gives rise to the idea of time and hence progress. Please develop the idea further with special reference to the contribution of progress to human happiness.
Krishnamurti: There is progress in the field of mechanical science, progress with regard to machines, motor cars, modern conveniences, and the conquering of space. But I am not referring to that kind of progress, because progress in mechanical science must ever be transient; in that there can never be fulfillment for man. I must talk very briefly because I have many questions to answer. I hope that what I say will be clear; if not, we shall continue at a later time.
There can be no fulfillment for man in mechanical progress. There will be better cars, better aeroplanes, better machines, but fulfillment is not to be realized through this continual process of mechanical perfection - not that I am against machines. When we talk of progress as applied to what we call individual growth, what do we mean? We mean the acquiring of more knowledge, greater virtue, which is not fulfillment. What is called virtue here may be considered vice in another society. Society has developed the concepts of good and bad. Inherently there is no such thing as good or bad. Don't think in terms of opposites. You have to think fundamentally, intrinsically.
To me, through progress there cannot be completeness of action, because progress implies time, and time does not lead to fulfillment. Fulfillment lies in the present only, not in the future. What prevents you from living completely in the present? The past, with its many memories and hindrances.
I shall put it differently. While there is choice, there must be this so-called progress in things essential and unessential; but the moment you possess the essential, it has already become the unessential. And so we go on, continually moving from unessential to essential, which in its turn becomes the unessential, and this substitution we call progress. But perfection is fulfillment, which is the harmony of mind and heart in action. There cannot be such harmony if your mind is caught up by a belief, by a memory, by a prejudice, by a want. Since you are caught up in these things, you must become free of them, and you can become free only when you as an individual have found out their true significance. That is, you can act harmoniously only when you discover their true significance by questioning, by doubting their existing values.
I am sorry but I must now stop answering questions. Many questions have been asked me with regard to the Theosophical Society, whether I would accept the presidency if it were offered me, and what would be my policy if I were elected; whether the Theosophical Society, which strives to educate the masses and raise the ethical standard, should be disbanded; what policy I would advocate for the Indo-British commonwealth, and so on. I do not propose to stand for the presidency of the Theosophical Society because I do not belong to that Society. That does not interest me - not that I think myself superior - for I do not believe in religious organizations, and also I don't want to guide a single man. Please believe me, sirs, when I say that I don't want to influence one single person; for the desire to guide shows inherently that one has an end, a goal, towards which he thinks all humanity must come like a band of sheep. That is what guidance implies.
Now I do not want to urge any man towards a particular goal or an end; what I want to do is to help him to be intelligent, and that is quite a different thing. So I have not time to answer these innumerable questions based on such ideas.
Since it is rather late, I should like to make a resume of what I have been saying during the last five or six days, and naturally I must be paradoxical. Truth is paradoxical. I hope that those of you who have intelligently followed what I have been saying will understand and act, but not make a standard of me for your actions. If what I have said is not true to you, you will naturally forget it. Unless you have really fathomed, unless you have thought over what I have said, you will simply repeat my phrases, learn my words by heart, and that is of no value. For understanding, the first requirement is doubt, doubt not only with regard to what I say, but primarily with regard to the ideas which you yourselves hold. But you have made an anathema of doubt, a fetter, an evil to be banished, to be put away; you have made of doubt an abominable thing, a disease. But to me, doubt is none of these; doubt is an ointment that heals.
But what do you generally doubt? You doubt what the other says. It is very easy to doubt someone else. But to doubt the very thing in which you are caught up, that you hold, to doubt the very thing that you are seeking, pursuing, that is more difficult. True doubt will not yield to substitution. When you doubt another, as when someone said during one of these talks the other day, "We doubt you", that shows you are doubting what I am giving, what I am trying to explain. Quite right. But your doubt is but the search for substitution. You say, "I have this, but I am not satisfied. Will that satisfy me, that other thing which you are offering? To find out, I must doubt you." But I am not offering you anything. I am saying, doubt the very thing that is in your hands, that is in your mind and heart; then you will no longer seek substitution.
When you seek substitution there is fear, and therefore increase of conflict. When you are afraid you seek the opposite of fear, which is courage; you proceed to acquire courage. Or, if you decide that you are unkind, you proceed to acquire kindness, which is merely substitution, a turning to the opposite. But if, instead of seeking a substitution, you really begin to inquire into that very thing in which your mind is caught - fear, unkindness, acquisitiveness - then you will discover the cause. And you can find out the cause only by continually doubting, by questioning, by a critical and intelligent attitude of mind, which is a healthy attitude, but which has been destroyed by society, by education, by religions that admonish you to banish doubt. Doubt is merely an inquiry after true values, and when you have found out true values for yourself, doubt ceases. But to find out, you must be critical, you must be frank, honest.
Since most people are seeking substitution, they are merely increasing their conflict. And this increase of conflict, with its desire for escape, we call progress, spiritual progress, because to us substitution or escape is further acquisition, further achievement. So what you call the search for truth is merely the attempt to find substitutes, the pursuit of greater securities, safer shelters from conflict. When you seek shelters you are creating exploiters, and having created them, you are caught up in that machine of exploitation which says, "Don't do this, don't do that, don't doubt, don't be critical. Follow this teaching, for this is true and that is false." So when you are talking of truth, you are really wanting substitution; you want repose, tranquillity, peace, assured escapes, and in this want you create artificial and empty machines, intellectual machines, to provide this substitution, to satisfy this want. Have I made my meaning clear?
First of all, you are caught up in conflict, and because you cannot understand that conflict you want the opposite, repose, peace, which is an intellectual concept. In that want you have created an intellectual machine, and that intellectual machine is religion; it is utterly divorced from your feelings, from your daily life, and is therefore merely an artificial thing. That intellectual machine may also be society, intellectually created, a machine to which you have become slaves and by which you are ruthlessly trodden down.
You have created these machines because you are in conflict, because through fear and anxiety you are driven to the opposite of that conflict, because you are seeking repose, tranquillity. Desire for the opposite creates fear, and out of that fear arises imitation. So you invent intellectual concepts such as religions, with their beliefs and standards, their authority and disciplines, their gurus and Masters, to lead you to what you want, which is comfort, security, tranquillity, escape from this constant conflict. You have created this vast machine which you call religion, this intellectual machine which has no validity, and you have also created the machine that is called society, for in your social as well as in your religious life you want comfort, shelter. In your social life you are held by traditions, habits, unquestioned values; public opinion acts as your authority; and unquestioned opinion, habit, and tradition eventually lead to nationalism and war.
You talk of searching for truth, but your search is merely a search for substitution, the desire for greater security and greater certainty. Therefore your search is destroying that which you are seeking, which is peace, not the peace of stagnation, but of understanding, of life, of ecstasy. You are denied that very thing because you are looking for something that will help you to escape.
So to me the whole purpose - if I may use that word without your misunderstanding me - lies in destroying this false intellectual machine by means of intelligence, that is, by true awareness. You can understand, put away tradition, which has become a hindrance; you can understand, put away Masters, ideas, beliefs. But do not destroy them merely to take up new ones; I don't mean that. You must not merely destroy, merely put away, you must be creative; and you can be creative only when you begin to understand true values. So question the significance of traditions and habits, of nationality, of discipline, of gurus and Masters. You can understand only when you are fully aware, aware with your whole being. When you say, "I am seeking God", fundamentally you mean, "I want to run away, to escape." When you say, "I am seeking truth, and an organization might help me to find it", you are merely seeking a shelter. Now I am not being harsh;I only want to emphasize and make clear what I am saying. It is for you to act.
We have created artificial hindrances. They are not real, fundamental hindrances; they are artificial. We have created them because we are seeking something, rewards, security, comfort, peace. To gain security, to help us avoid conflict, we must have many aids, many supports. And these aids, these supports, are self-discipline, gurus, beliefs. I have gone into all this more or less fully. Now when I am speaking about these things, please don't think in terms of opposites, for,then you will not understand. When I say that self-discipline is a hindrance, don't think that therefore you must not have discipline at all. I want to show you the cause of self-discipline. When you understand that, there is neither this self-imposed discipline nor its opposite, but there is true intelligence. In order to realize what we want - which is fundamentally false, because it is based on the idea of the opposite as a substitution - we have created artificial means, such as self-discipline, belief, guidance. Without such belief, without such authority, which is a hindrance, we feel lost; thus we become slaves and are exploited.
A man who lives by belief is not truly living; he is limited in his actions. But the man who, because he understands, is really free from belief and from the burden of knowledge, to him there is ecstasy, to him there is truth. Beware of the man who says, "I know", because he can know only the static, the limited, never the living, the infinite. Man can only say, "There is", which has nothing to do with knowledge. Truth is ever becoming; it is immortal; it is eternal life.
We have these hindrances, artificial hindrances, based on imitation, on acquisitiveness which creates nationalism, on self-discipline, gurus, Masters, ideals, beliefs. Most of us are enslaved by one of these, consciously or unconsciously. Now please follow this, otherwise you will say, "You are merely destroying and not giving us any constructive ideas."
We have created these hindrances; and we can be free from them only by becoming aware of them, not through the process of discipline, not by substitution, not by control, not by forgetfulness, not by following another, but only by becoming aware that they are poisons. You know, when you see a poisonous snake in your room, you are fully aware of it with your whole being. But these things, disciplines, beliefs, substitutions, you do not regard as poisons. They have become mere habits, sometimes pleasurable and sometimes painful, and you put up with them as long as pleasure outweighs pain. You continue in this manner till pain overwhelms you. When you have intense bodily pain, your only thought is to get rid of that pain. You don't think of the past or the future, of past health, of the time when you are not going to have any more pain. You are only concerned with getting rid of pain. Likewise, you have to become fully and intensely aware of all these hindrances, and you can do that only when you are in conflict, when you are no longer escaping, no longer choosing substitutes. All choice is merely substitution. If you become fully aware of one hindrance, whether it be a guru, memory, or class consciousness, that awareness will uncover the creator of all hindrances, the creator of illusions, which is self-consciousness, the ego. When mind awakens intelligently to that creator, which is self-consciousness, then in that awareness the creator of illusions dissolves itself. Try it, and you will see what happens.
I am not saying this as an enticement for you to try. Don't try with the purpose of becoming happy. You will try it only if you are in conflict. But as most of you have many shelters in which you take comfort, you have altogether ceased to be in conflict. For all your conflicts you have explanations - so much dust and ashes - and these explanations have eased your conflict. Perhaps there are one or two among you who are not satisfied with explanations, not satisfied with ashes, whether dead ashes of yesterday, or future ashes of belief, of hope.
If you are really caught up in conflict you will find the ecstasy of life, but there must be intelligent awareness. That is, if I tell you that self-discipline is a hindrance, don't immediately reject or accept my statement. Find out if your mind is caught up in imitation, if your self-discipline is based on memory, which is but an escape from the present. You say, "I must not do this", and out of that self-imposed prohibition grows imitation; so self-discipline is based on imitation, fear. Where there is imitation there cannot be the fruition of intelligence. Find out if you are imitative; experiment. And you can experiment only in action itself. These are not just so many words; if you think it over, you will see. You cannot understand after action has taken place, which would be self-analysis, but only in the moment of action itself. You can be fully aware only in action. Don't say, "I must not be class-conscious", but become aware to discover if you are class-minded. That discovery in action will create conflict, and that conflict itself will free the mind from class consciousness, without your trying to overcome it.
So action itself destroys illusions, not self-imposed discipline. I wish you would think this over and act; then you would see what it all means. It opens immense avenues to the mind and heart, so that man can live in fulfillment without seeking an end, a result; he can act without a motive. But you can live completely only when you have direct perception, and direct perception is not attained through choice, through effort born of memory. It lies in the flame of awareness, which is the harmony of mind and heart in action. When your mind is freed from religions, gurus, systems, from acquisitiveness, then only can there be completeness of action, then only can mind and heart follow the swift wanderings of truth.


- Italy 1933 -

Alpino - 1st Public Talk

Stresa - 1st Public Talk

Alpino - 2nd Public Talk

Alpino - 3rd Public Talk

Stresa - 2nd Public Talk

Alpino - 4th Public Talk

- Norway 1933 -

Oslo - Talk In University Hall

Frognerseteren - 1st Public Talk

Frognerseteren - 2nd Public Talk

Frognerseteren - 3rd Public Talk

Oslo - Talk in Colosseum

Frognerseteren - 4th Public Talk

- Adyar 1933 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk


STOCKHOLM, SWEDEN 1ST PUBLIC TALK 14TH MAY 1956

I think it is important to understand the relationship between the speaker and the audience, between you and me, because I do not represent India at all, or Indian philosophy, nor am I going to speak of the ideals and teachings of the East. I think our human problems, whether we are of the East or the West, are similar. We may each have different customs, different habits, different values and thoughts, but fundamentally I think we all have the same problems.
We have many problems, have we not? - social, economic, and more especially, perhaps, religious problems - , and at present we all approach these problems differently. We approach them only partially, either as a Christian, a Hindu, a Communist, or what you will, or we separate them as problems which are Oriental or Occidental. And because we approach our problems partially, through all these various forms of conditioning, it seems to me that we are thereby not understanding them. I feel that the approach to any problem is of much more significance than the problem itself, and that if we could approach our many difficulties without any particular form of conditioning or prejudice, then perhaps we would come to a fundamental understanding of them.
So I would suggest that it is very important that we should each discover for ourselves in what way we are at present approaching the many human problems which beset us; because unless we are very clear about this, then however much we may struggle to understand the complex issues of life and all the confusion and contradiction in which we are caught, I feel we shall not be able to do so. That is why I think it would be really worthwhile if we could go into the beliefs, prejudices, dogmas and ideas which in various forms are at present corrupting the mind and preventing it from being free to discover what is truth, reality, God, or what you will. And I assure you it needs extraordinary earnestness to do this - to uncover as we go along the many hindrances to understanding and to see how the mind - which is, after all, the only instrument of discovery we have - is blunted by the many thoughts, emotions, fears, habits and conditionings of which it is made up.
To do this I think it is essential not to listen to what is being said as if it were merely a lecture or a discourse - which it is not - , but rather to follow as we go along, each one of us, the reactions and responses of our own minds. For what is important, surely, is to understand the actual working of one's own mind. Mere agreement or opposition does not create understanding; it only creates confusion and contradiction, does it not? Whereas, if we can follow patiently and intelligently what is being said, without judging, without comparing, without agreeing or opposing, so that we see the functioning of our own minds, then perhaps we shall discover for ourselves how to approach our many problems.
Our thinking has become dependent on our surroundings, because we are caught in so many prejudices - nationalistic, ideological, religious, and all the rest of it. We are ever looking for security, for some means of self-confidence, both inwardly and outwardly, are we not? And it seems to me that so long as we are caught in this pursuit of security, in this search for self-confidence and certainty, we are not free to examine our problems and to find out if there is a lasting solution. Surely it is only in understanding ourselves, in watching the process of our own minds - which is, after all, self-knowledge - that there is a possibility of discovering for ourselves what is true, what is reality. For this no teacher, no guide, no textbook or other authority is necessary. To follow and comprehend the ways of our own thinking and feeling is to be able to dissolve our own problems, which are the problems of society also.
But it is very difficult for us not to think in a particular fashion, according to a particular set of values, dogmas, beliefs, or theories. We are so eager to arrive at a solution or an answer to our problems that we never stop to consider whether the instrument we are using, which is the mind - my mind and your mind - is really free to investigate. A mind which is burdened with knowledge, beliefs, theories, is obviously not free to investigate and find out what is true. Whereas, if we can understand and dissolve the conditioning, the prejudices and dogmas which cloud and twist our minds, then perhaps the mind will be free to discover, so that the truth itself can operate on the problem, rather than the mind struggling to come to a solution through its own conditioning - which does not lead anywhere.
That is why I feel it is so important to know how to listen. Very few of us really listen; very few of us hear or see anything really clearly, because what we are observing or listening to is immediately interpreted, translated by our own minds in terms of our particular ideas and idiosyncrasies. We think we are understanding, but surely we are not. We are so distracted by our own opinions and knowledge, by approval or disapproval, that we never see the problem as it is. But if we can put aside our own particular points of view, and by listening, and following the operation of our own minds, see what is actually the fact, then I think we shall find that quite a different process is taking place which will enable us to look at our problems freely and clearly.
That is why I feel that one should listen totally. At present we listen with only a part of the mind, and it is very difficult for us to give complete attention - not only to what is being said now, but to all that is happening to us in our lives. We have so many problems, religious, social and economic, as well as the problems of life, of survival, of death; and the very process of our own thinking is, it seems to me, increasing these problems. The way of our own thinking, which is the mind, yours and mine, is conditioned, is it not? It is conditioned by the religion we have been brought up in, by our nationality, political outlook, economic circumstances, and by innumerable other influences. All of these have shaped, moulded our minds in a certain way; and if we would be free of this pressure and influence it is surely useless merely to discard any particular form of authority in order to seek some new form, some new method, some new belief. Yet this is what we are always doing. Surely it is only the mind that is completely free from all conscious or unconscious authority, that is able to discover if there is any reality beyond the mere conceptions of the mind. The free mind is the mind that is empty of all belief, of all patterns of thought - the unconscious as well as the conscious, the hidden as well as the obvious. At present all our thinking is the result of our particular conditioning, it comes from our accumulated experiences, memories, fears, hopes. Such a mind is obviously not free. There is freedom only when the entire thought process is understood and transcended, and only then is it possible for a new mind, a fresh mind, to come into being.
So, can the mind free itself from its own conditioning and look at its problem anew? Can the mind be free? - not as a Christian, a Hindu, a Swede, a Communist, or what you will, nor merely in the sense of giving up some particular ideal, belief, or habit, but free to discover; which means going beyond all the influences and contradictions of the mind and of society.
Now, how does the mind respond to all this? To respond with agreement or disagreement is surely vain, for such response is obviously the product of our own background, our own accumulated knowledge and belief. But to experiment with oneself is, it seems to me, really worthwhile. So can we investigate intelligently, patiently, and find out if it is at all possible to free one's own mind from all particularity, from all influence and authority, so that it is able to go beyond its own activities? Otherwise our lives will be very shallow, empty - and perhaps that is the case with most of us. We have masses of information, knowledge, innumerable beliefs, creeds, dogmas, but really we are very shallow and unhappy. Although in some countries they have established outward, economic security, nevertheless inwardly, psychologically, the individual remains uncertain, unsure. And the outward, physical security which all human beings want and need, whatever their nationality, is made impossible for us all because of our demand for inward, psychological security. The very demand for inward security prevents understanding. It is only when the mind is no longer acquisitive, no longer seeking or demanding anything, that it is free to find out what is true, what is God.
That is why it is very important to understand ourselves - not analytically, with one part of the mind analysing another part, which merely leads to further confusion, but actually to be aware, without judgment or condemnation, of the way we act, the words we use, of all our various emotions, our hidden thoughts. If we can look at ourselves dispassionately, so that the hidden emotions are not pressed back but invited forth and understood, then the mind becomes really quiet; and only then there is the possibility of leading a full life.
These are the things which I think we should explore together. We can help each other to find the door to reality, but each one must open that door for himself; and this, it seems to me, is the only positive action.
So there must be in each one of us an inward, religious revolution; for it is only this inward, religious revolution which will totally change the way of our thinking. And to bring about this revolution, there must be the silent observation of the responses of the mind, without judgment, condemnation, or comparison. At present the mind is uncreative, in the true sense of that word, is it not? It is a made-up thing, put together through the accumulations of memory. As long as there is envy, ambition, self-seeking, there can be no creativeness. So it seems to me that all we can do is to understand ourselves, the ways of our own mind; and this process of understanding is an enormous task. It is not to be done casually, later on, tomorrow, but rather every day, every moment, all the time. To understand ourselves is to be aware spontaneously, naturally, of the ways of our own thinking, so that we begin to see all the hidden motives and intentions which lie behind our thoughts, and thereby bring about the liberation of the mind from its own binding and limiting processes. Then the mind is still; and in that stillness something which is not of the mind can come into being of its own accord.
There are some questions, and I think it would be worthwhile to find out what we mean by `asking a question', and what we mean by `getting an answer'. After all, to any of the big, fundamental questions - of love, of life, of death and the hereafter - , are there any answers? We ask questions only when we are confused, do we not; and therefore the answers must also be confused. That is why it is very important not to look to others for answers, but rather to look directly at the problem for ourselves. So the difficulty is not in asking a question, or receiving an answer; it is to see the problem clearly. And when there is clarity, there are no questions and no answers. Question: We Swedes do not as a rule like to tackle the problems of life only with the mind, leaving the emotions aside. Is it possible to solve any problem only with the mind, or only by the emotions?
Krishnamurti: Do you think you can so easily divide the emotions from the mind? Or do we mean, not emotion, but sentiment? We are all sentimental, are we not; and we would all like to get answers which give us a sense of satisfaction, security - which is surely a very superficial approach. To understand any problem there must be keenness of mind; and when it is blunted by opinions, judgments, tradition, fears, the mind is not keen. It is not with the mind alone, or with the emotions alone, that we look at anything fully; it is with the totality of our whole being. And that is a very difficult thing to do - to look at something totally, fully and freely. It is very difficult to look at the problem of death, of love, of sex, and so on, with one's whole being, because all the time one is building up an answer, a belief, or a theory. If the answer is pleasant to us, we accept it; if it is unpleasant, we reject it. And we can never look at a problem totally so long as the mind is merely demanding an answer, seeking a way of living, an inward security.
Most of us are trying to understand our problems with a mind that is confused; and we are confused, though most of us do not admit it. When a man is confused, whatever his actions may be, they will only lead to further confusion and misery. So if we are concerned with clearing up the confusion in the world, we must first discover and acknowledge to ourselves that we are confused - completely. But when we do realize that we are confused, most of us want to act immediately on that confusion, to do something about it, to reform, to alter ourselves - which only accentuates the confusion; and it is very difficult to stop all this fruitless activity, which is merely a running away from the actual, from what is. Only when one stops running away and faces the fact of one's confusion with the totality of one's being, is there the possibility of dissolving that confusion. No one can do this for us; we must do it ourselves.
Question: Juvenile delinquency is increasing. What is the reason and what is the remedy?
Krishnamurti: Are not the roots of this problem buried in the whole structure of modern society? And is not society the outcome of what we are? We are at war with each other, are we not?, because we all want to be somebody in this society; we are all trying to achieve success, to get somewhere, to acquire virtue and become something. Politically, economically, socially and religiously, we want to arrive, to have the best or to be the best, and in this process there is fear, envy, greed, ambition, ruthlessness. Our whole society is based on this process. And we want our children to fit into society, to be like ourselves, to conform to the pattern of so-called culture. But within this pattern there is revolt, among the children as among the grown-ups.
The problem is even more complex when we consider the whole system of education. We have to find out what we mean by education. What is the purpose of education? Is it to make us conform, to fit into society? - which is what we are doing now with our children. Or does education consist in helping the child, the student, to be aware of all the conditioning influences - nationalistic, religious, and so on - and be free of them? If we are serious about this - and we should be serious - , we will really study the child, will we not? We will not subject him to some particular influence or authority and thereby mould him into a pattern, but will help him to be aware of all influences, so that he can grow in freedom. We will observe him constantly and carefully - be aware of the books he reads, with their glorified heroes, watch him in his work, in his play, in his rest - and will help him to be unconditioned and free.
To help the child to be aware of all the nationalistic tendencies, the prejudices and religious beliefs which condition the mind, really means, does it not?, that we must be aware first of our own ways of thinking. After all, we grown-ups do not know how to live together, we are everlastingly battling with each other and within ourselves. This battle, this struggle, projects itself into society; and into that society we want to fit the child. We cannot change society; only the individual can change. But we are not individuals, are we? We are caught up in the mass, in society; and so long as we do not understand ourselves and free the mind from its self-imposed limitations, how can we help the child?
Question: Can one live in the world without ambition? Does it not isolate us, to be without ambition?
Krishnamurti: I think this is a fundamental question. We can see what ambition makes of the world. Everybody wants to be something. The artist wants to be famous, the schoolboy wants to become the President, the priest wants to be the bishop, and so on. Everyone throughout the world is trying, struggling, forcing himself, in order to be important. Even in our education, the boy who is not clever is compared with the boy who is clever - which is utterly stupid. And we see the result of this ambition projected in the world. Each nation is seeking to maintain itself at all costs.
Now, the questioner wants to know whether we can be free from this ambition, and if so, whether we shall not be isolated from society. Why is there this fear of being free from ambition, this fear of being alone? Can ambition and love go together? The mind that is seeking all the time to be something, to become great, surely does not know what love is. So long as we are pursuing ambition, we are isolated. We are isolated already, are we not? But, you see, we accept ambition. Whether a man lives in a small village far away, or in a crowded city, if he can call himself something - A Swede, a Hindu, a Dane, or anything else - , then he feels that he is someone. To be respectable, to be known, to have power, position, money, virtue - all these things give us a sense of importance. So it is very difficult not to be ambitious.
The man who is as nothing is without fear, without ambition; he is alone, but not isolated. To free oneself from ambition requires a great deal of insight, intelligence and love; but such a man, who is as nothing, is not isolated.
May 14, 1956


STOCKHOLM, SWEDEN 2ND PUBLIC TALK 15TH MAY 1956

I think it would be worthwhile this evening if we could attempt something which might be rather difficult but perhaps important to go into. I wonder if we can discover what it is that most of us are seeking, and whether what we are seeking has any validity, and real basis. Perhaps we are seeking something which we cannot properly articulate to ourselves. Or we may hope to find something that will be deeply satisfactory, that will give us some measure of happiness or certainty. Until we have discovered what it is that we are seeking, I think our lives must be uncertain, chaotic, and contradictory. It is really very difficult to find out what we are seeking, because we do not know for ourselves the motives, the urges, the drives that are forcing us to seek at all. Obviously, as you have all come here to listen, you are seeking something. But to know what it is we are seeking, we must find out, must we not?, what the drive is behind our search.
Most of us are well settled in life; we have homes, families, responsibilities, some position, a job, and so on. But our lives are generally humdrum, routine; there is boredom, a sense of frustration, and we want something more than mere logical conclusions, religious beliefs and ideologies. So I think it would be worthwhile if we could spend this evening trying to find out what it is we are groping after. What is the urge behind this search? Can we put our finger on it? Can we know what it is, this urge? We are concerned, not only with the more superficial urges, compulsions and fears, but we want to know, do we not?, what it is we are seeking with our whole life, our total existence. And can we intelligently find out? Surely, without understanding this seeking, and the pressure, the compulsion behind it, our search may be utterly vain and have no meaning.
So, how can one find out for oneself what it is one is after? If we are old we want peace, security, comfort, and if we are young we want pleasure, excitement, success. And if we cannot have success, then we want some kind of self-assertion. So each one of us is groping for something; and what is it? Are we moved by the desire to find out what is true, or whether there is any permanency? Or is it worldly satisfaction we are seeking, a better position in our various environments?
I wish we could really go into this matter, because I think that when the urges within one have become very clear to oneself, then life has quite a different meaning. When the mind is free from the compulsion, the drive, the confusion which now exists, there may be no search at all, but something entirely different - the sense of being free. So, can we find out for ourselves what is the drive that is making us seek, that has made us come here to listen? Or are there so many different urges, so many pleasures, that we cannot separate them to find out which is the primary urge? I think it is important to discover the primary urge, otherwise our search has no meaning.
Many people are everlastingly talking about seeking God, seeking truth, seeking immortality, virtue, and all the rest of it; but this search has very little meaning, it becomes just a fad. I think it is significant that so few of us who seek have so far discovered for ourselves anything that has real depth and significance. Is it happiness that we are seeking, a sense of self-fulfilment? If we seek without understanding what is behind this urge, our lives remain shallow, for self-fulfilment becomes very important; and to self-fulfilment there is no end. The moment you fulfil yourself, there is always something more in which to be fulfilled.
Our urges are so strong, and unless we understand the whole significance of this inward compulsion, it seems to me that mere search has no meaning at all. To find out what we are after, and what is the motive behind it, is surely essential. Being uncertain, confused, afraid, perhaps we want to escape into some kind of fancy that we call reality, some kind of hope, some kind of belief. If we could understand for ourselves why the mind is always seeking security, then we might have, not security, but a new kind of confidence. That is why I think it is important to go into all this.
After all, it is a function of society and of government to help to bring about outward security. But the difficulty is that we also want to be secure psychologically, inwardly, and therefore we identify ourselves with the nation, with a religion, an ideology, a belief. We never question whether there is such a thing as inward security at all, but we are always seeking it; and the very search for inward, psychological security actually prevents outward security, does it not? Obviously that is what is happening throughout the world. In our search to be psychologically secure through nationalism, through a leader, through an ideology, physical security is destroyed. So, can the mind which is seeking permanency in everything - in `my country', `my religion', through innumerable dogmas, beliefs, ideas - discover for itself whether there actually is such a thing as permanency, inward security?
We have never questioned whether there can ever be security inwardly; and perhaps there is no such thing. It may be this very desire to seek security, permanency for ourselves, both inwardly and outwardly, which is conditioning the mind and preventing the understanding of what is true. So, can the mind free itself from this urge to be secure? It can do so, surely, only when it is completely uncertain - not uncertain in opposition to security, but when it is in a state of not-knowing and not-seeking. After all, one can never find anything new so long as one's mind is burdened with the old, with all the beliefs, fears and hidden compulsions which bring about this search for security. So long as we are seeking security in any form, inward or outward, there must be chaos and misery. And if we observe ourselves, that is what we are doing all the time. Through property, through money, through virtue, position, fame, we are constantly trying to bring about a sense of permanency for ourselves. And is it not important to find out whether the mind can be free of that whole process? Can we actually experience for ourselves the significance of the compulsion behind the urge to be secure? Can we experience it directly, not later on, at another time, but now, as we are discussing? Can we look at this urge to be secure and find out if it has any validity, and from what source it springs?
And when we do look, what happens? We feel, do we not?, that if we were not inwardly secure, if we did not identify ourselves with innumerable ideals, ideologies, beliefs, nationalisms, we would be nothing, we would be empty, we would be of no account. So our immediate response is to escape from that sense of emptiness by seeking some form of inward richness, some sense of fulfillment; and we set up leaders to follow, we look for teachings and authorities which we can obey. But the misery, the inward poverty continues; there is everlasting struggle; and we never experience directly, actually, that state of inward insufficiency, inward emptiness. But if we could look at it, experience it directly, which means not running away from it by picking up a book, turning on the radio - you know the innumerable things we do in order to escape - , if we could experience completely what it is, then I think we would find that that emptiness has quite a different significance. But all the time we try to escape, do we not? - through the church, through patriotism, through an ideology or a belief. Whereas, if we could understand the futility of running away from this sense of inward poverty, and would look at it, examine it patiently, without any condemnation, then perhaps it would reveal something totally different.
But it is very difficult, is it not?, to be free of the desire to escape from this sense of emptiness, and to be free of fear, ambition, envy. At present we are forever trying to establish our own security through identifying ourselves with something greater, whether it be a person or an idea. But if one is really serious in the endeavour to find truth, reality, or God, one must first of all totally free oneself from all conditioning. This means that one must be able to stand completely alone and look at the truth of what is without seeking any escape. If you will experiment with this you will find that the mind which is willing to go into this whole problem of the search for security, which is willing to look at its own emptiness completely, totally, without any desire to escape - that such a mind becomes very quiet, alone, free, creative. This creativeness is not the outcome of struggle, of effort, of search; it is a state in which the mind, seeing the truth about its own fears and envies, is completely alert and silent. That state may be, and I think it is, the real.
Question: Does suffering ultimately lead one to inward peace and awareness?
Krishnamurti: I am afraid not. We think suffering is a means to something else - to heaven, to the attainment of peace, and so on - and hence we have made suffering into a virtue. But what do we mean by suffering? How does suffering arise? Suffering is a sense of disturbance, is it not? - an inward, psychological disturbance. I am not now talking of physical suffering, which has its own significance; but what we are talking about is the psychological suffering which comes when we are frustrated, when we are lonely, when we do not understand the process of our own being, the complexity of our own thinking.
What happens when we suffer? We try to use it as a means to something else, do we not? - we say it makes us more intelligent, that it leads to peace, to awareness; or we immediately seek to escape from it through ideas, through amusements, through every form of distraction. Suffering comes, does it not?, when there is ignorance, when there is a lack of knowledge of the workings of one's own mind, when the mind is torn by contradictory desires, by loneliness, by comparison, by envy. But when we understand the whole process of ignorance, of envy, when we look at it, face it totally, without any desire to escape or condemn it, then perhaps we shall see that there is no necessity for suffering at all. Peace cannot be found through suffering, or through anything else. It comes only when there is understanding of the workings of one's own mind and when, through that understanding, the thought process comes to an end.
Question: Why do you go about the world giving talks? Is it for self-fulfilment, or is it because you think you can help people in that way?
Krishnamurti: If I went about talking in order to help people, you would all become followers, would you not? Is that not what is happening throughout the world today? We are all seeking leaders, teachers, to help us out of our confusion, and the only result is that we get more confused, more chaotic. I do not believe in such help, I only believe in total understanding. We all want to be helped, we all want guides, leaders, someone to follow; politically, socially and religiously, that is what we want. And that leads to exploitation, does it not? It leads to the totalitarian spirit - the leader and the led. So long as we depend upon another for inward peace, we shall not find it, for dependence only breeds fear. It is not for that reason I am talking. And is it for self-fulfilment, to have the feeling that one is doing something for others, to feel gratified, popular, and so on? I say it is not. Then why is one talking? I do not think there is any answer to that question, any more than there is an answer if one asks of a flower, "Why do you glow in the sunshine?"
If I were trying to help you, or trying to fulfil myself, it would put me in the position of being the one who knows, and you in the position of not knowing; so I would be using you, and you would be using me. Whereas, I think that the moment one is conscious that one knows, one does not know. When a person is aware of his virtue, his humility, or what you will, he is no longer virtuous. What we are trying to do here is to understand ourselves, for self-knowledge alone brings reality. We are not trying to discover who knows, who can help, and who does not know. After all, what is it that we really know? Very little, I think. We may have a lot of technical knowledge, we may know how to build a bridge, how to paint, and so on; but we know very little about ourselves, about the ways of the mind and the urge of ambition, envy. Only the mind that is aware that it does not know, that is totally aware of its own ignorance - only such a mind can be at peace. The mind that has merely gathered experience, accumulated knowledge, or acquired a lot of technical information, is everlastingly in conflict.
When the mind is no longer burdened with the memory of the things it has learned, when it is willing to die to all the knowledge it has accumulated, only then can it know what it is to have peace. I think this is a state which most of us have experienced occasionally, a state when the self is entirely absent. But we are so occupied most of the time with superficialities that the real things of life pass us by.
Question: I have read an American book which certainly seems to prove through hypnosis that reincarnation is a fact. What comment will you make on this?
Krishnamurti: This is rather a complex question, and I think one has to go into it fairly deeply. We all know that there is death. The physical organism will come to an end, because it has been used up and is finished; and we want to know if there is continuity after death. The things that we have known and experienced will all come to an end, and so we ask what will happen to us then. This is a problem all over the world. In the East reincarnation is accepted as a belief, and the questioner says a book has been written which proves, through hypnotism, that a person has lived before; and we want to know whether reincarnation is a fact. I do not know if you have ever felt that thought is independent of the body, independent of the physical organism. We have the organism, the nervous responses, and thought; and so we ask if thought continues after death.
Now, what happens when we ask that question? The fact is that we want to continue, do we not? - or else we say we would like to put an end to everything. In both cases the mind is selecting a theory which suits it. Whether you believe or disbelieve in reincarnation, has little significance; but can we discover the truth of the matter, the truth about death? We all like to think that there is a soul which exists everlastingly, and we accept various beliefs which tell us that the soul is a spiritual entity beyond the physical organism. But belief in an idea, however comforting, however reassuring, does not give us the full understanding of what death is. Surely, death is something totally unknown, it is something completely new, and however anxiously we inquire, we cannot find an answer that will satisfy. All that we know is within the field of time, and all that we are is the accumulation of past memories and experiences. We have established our own identity through memory, as `my house', `my name', `my family', `my knowledge', `my country', and we want this `me' to continue in the future. Or else we say "Death is the end of everything", which is no solution either.
So, can we discover what is the truth about death? We know that we seek the continuity of the `me'. Thought is ever seeking permanency, and hence we say that there must be some form of continuity. Thought is continuous, is it not; and so long as there is the desire to continue, we give strength to the idea of the `me' and `my importance'. Thought may continue, it may take another shape and form, which is called reincarnation; but does that which continues ever know the immeasurable, the timeless? Can it ever be creative? Surely, God, or truth, or what you will, is not to be found in the field of time. It must be entirely new, not something out of the past, not something created out of our own hopes and fears. And yet the mind wants permanency, does it not? And so it says "God is permanent", and "I shall continue hereafter".
So you see, the problem is not whether or not there is reincarnation, but the fact that we are all seeking permanency, security, here and hereafter. So long as the mind is seeking security in any direction, whether it be through name, family, position, virtue, or what you will, suffering must continue. Only the mind which dies from day to day, from moment to moment, to all that it has accumulated, can know what the truth is. And then perhaps we shall discover that there is no division between life and death, but only a totally different state in which time, as we know it, does not exist.
May 15, 1956


STOCKHOLM, SWEDEN 3RD PUBLIC TALK 21ST MAY 1956

To those of us who are serious it must be a real problem to find out how to bring about a fundamental change in ourselves. It is obvious that such a change is necessary, and not merely a change forced by circumstances, which is no change at all. The pressure of circumstances may bring about a change, but such change invariably leads to further conflict and stagnation. But if one is concerned with a fundamental change, how is it to be brought about?
One sees in the world a great deal of misery, not only physical but psychological: the limitations of the conditioned mind, the constant threat of war, the national and racial divisions, as well as those which the organized religions create with their dogmatism and vain, repeated rituals - we all know of these things. And seeing all this, it must surely be a matter of serious concern for each individual to find out for himself how he can bring about a fundamental, radical change within himself, a change that will set free the mind from the constant pressure of conflict, suffering and limitation. It is obvious that there must be a change; but the difficulty with most of us is, I think, that we do not know how to change.
Now, what I mean by change is not merely conforming to a new pattern of thinking, to a new ideology, but a change that is brought about without any form of compulsion or pressure, without influence, and even without motive. Because if one has a motive in bringing about a change, one is back in the old pattern of achievement, ambition. So it must be our concern, I think, to inquire into this question and find out for ourselves how a deep, inward transformation can be brought about.
I am going to talk as usual this evening for about twenty or thirty minutes, and then I suggest that we discuss together. You ask me questions, and there will be an exchange between us, so that you and I will get to know what we actually feel and think about this problem. I hope you will agree to this.
We think ideals are necessary to bring about this change, do we not? Being violent, we say that the ideal of non-violence will help us to put away that which is violent; we seek to replace violence by what we call non-violence, to replace greed by generosity, and so on. But to me, ideals do not bring about a change; on the contrary, ideals are impediments to a fundamental, radical change. Ideals are merely a means of postponing, an excuse to avoid bringing about a real change. So long as we have an ideal, there is always a conflict between what is and what should be, and we spend a great deal of energy in this inward conflict, through which we hope to bring about a fundamental change. If we are envious, we set up the ideal of non-envy, hoping thereby to free the mind from envy. But if you examine closely this whole process, you will see that the ideal actually prevents the understanding of what is, which is envy. So the ideal is not important, it is an impediment, a thing to be put away completely.
Now, what is it that will bring about a change? Can the mind which has been conditioned in a particular pattern, bring about a change? Or does such a mind merely modify the pattern of its thinking, and imagine that it has thereby radically changed? Does not a fundamental change come about only in understanding the whole background in which one has been brought up? Surely, so long as the mind operates within the pattern of a particular society, or a particular religion, there can be no change. However much we may struggle within the pattern, however much we may suffer, a change is not possible so long as we do not understand the pattern in which we live and in which our whole being is caught. The desire to change within the pattern only creates further complications. We spend our time in ceaseless struggle, making vain efforts to change, and there is constant friction between what is and what should be, which is the ideal.
So it seems to me that if we are to bring about a fundamental change, it is first necessary to understand the background in which we have been brought up, the pattern in which the mind operates. If we do not understand that pattern, if we are not familiar with our own conditioning, if the whole trend of our education, in which the mind is caught, is not understood, then we merely follow a tradition, which invariably leads to mediocrity. Tradition inevitably cripples and dulls the mind. So it is imperative, surely, to bring about a fundamental change within ourselves; because, though we may be very clever and know a great deal, most of us are very mediocre, empty, shallow, inwardly insufficient, are we not? And to bring about such a change, it is necessary to understand the totality of our background. Until we understand that background, however much we may struggle to change ourselves, it will lead us nowhere.
What do we mean by the background? The background is made up of the traditions, the influences in which we have been raised, and the education, the theories, the formulas, the conclusion that we have acquired. If we are not free of all that, which is mere occupation with ideas, any effort to change ourselves must invariably lead to the same kind of respectability or mediocrity; and this struggle, in which we are all caught, can only bring about non-creative thinking.
It is only the free mind, surely, that can find out what is true, not the mind that is conditioned by beliefs, ideals and compulsions. If we want to find out if there is a reality beyond the limitations and projections of thought, surely the mind must first be free of all the beliefs, dogmas and traditions, of all the patterns in which it is caught. For it is only the free mind that can discover, and not the mind that is constantly struggling to adjust itself to a particular pattern or ideal, whether imposed upon it by society, or by the mind itself.
It seems to me that one of our main difficulties is that we really want to live casual, sluggish, dull lives, with perhaps a little excitement now and then. Our pattern of existence is very shallow, and we are everlastingly struggling in a superficial way to deepen this shallowness through various formulas. I think this shallowness, this emptiness within ourselves, is brought about by not understanding the whole background in which we live, the habitual ways of our thinking; we are not aware of that at all. We are not aware of our thoughts, we do not see from whence they come, what their significance is, what values we are giving to them, and how the mind is caught in dead dreaming, in competition, in ambition, in trying to be something, in adjusting to all the narrow formulas of society.
Therefore it is really important, if one would bring about a fundamental change, to be totally free of society. And that is the real revolution: the revolution which comes when we begin to understand the whole pattern of society, of which we are a part. We are not different from society, we are the result of social influences; and we cannot be free from the stamp of social influences so long as we do not understand the whole composition of society. The composition of society is a mixture of greed, envy, ambition, and of all those conditioning beliefs based on fear which are called religion. So it is only the man who steps out of society, who is free from the compulsion of neighbours and tradition, as well as from his own inward envy and ambition - it is only such a man who is really revolutionary, really religious, and only he can find out if there is a reality beyond the projections of our petty little minds.
I think this is a very important problem, especially in our world today, which is facing such great crises. Science and so-called civilization may bring about a change, but any such change is invariably superficial; it is merely a yielding to the pressure of circumstances, and so it is no real change at all. Therefore there is no creative release, but merely the pursuit of a routine which is called virtue. But if we can go very deeply into this problem, as we should, then I think we shall be able to understand the background of which we form a part. The background is not different from ourselves, because we are the background. Our minds are a result of the past, with all its traditions, beliefs and dogmas, both conscious and unconscious. And can such a mind ever be free? It can be free only when it begins to understand the whole structure of this background, of the society in which we live. Then only is it possible for the mind to be truly religious, and therefore truly revolutionary.
To go into this a little more, verbally at least - and non-verbally also - , perhaps we can try discussing it together. What I have said may be contradictory to what you think, and it might be profitable if we could discuss it easily, naturally, and in a friendly manner, so as to find out more about this problem. But to discuss it is going to be quite difficult. We must all stick to the point and not bring in various issues which are irrelevant. And obviously, to discuss wisely we must not make long speeches.
Questioner: Can we reach an understanding of ourselves other than by conscious effort?
Krishnamurti: Do we understand anything through effort? If I make an effort to understand what you say, do you think I shall understand? All my attention is given to making the effort, is it not? But if one can listen effortlessly, then perhaps there is a possibility of understanding.
In the same way, how am I to understand myself? First of all, surely, I must not assume anything about myself, I must not have a mental picture of myself. I must look at my thoughts, at the way I talk, at my gestures, at my beliefs, as easily as I look at my face in a mirror - just watch them, be aware of them without condemnation; because the moment I condemn, there is no furthering of understanding. If I want to understand, I must look; and I cannot look if I condemn. If I want to understand a child, it is no good comparing him with his older brother, or condemning him. I must watch him when he is playing, crying, eating; and I can watch him only if I have no sense of condemnation or evaluation. In the same way, I can watch myself - not little bits of myself, but the totality of myself - only when there is an awareness in which there is no choice, no condemnation, no comparison.
Questioner: Is it possible for any of us, who are living in this particular society, to bring about the change of which you are talking?
Krishnamurti: If we as individuals do not bring about this change, how is it to be done? If you and I, living in this society, do not do it, who will? The powerful, the millionaires, the people of great possessions, are not going to do it. It must surely be done by ordinary people like you and me - and I am not saying this rhetorically, stupidly. If you and I see the importance of this change, then it is not courage, but the very perception of the importance of change, which will bring it about. A man may have the courage to stand against the dictates of society; but if is the man who understands the complex problem of change, who understands the whole structure of society, which is himself - it is he alone who becomes an individual and is not merely a representative of the collective. Only the individual who is not caught in society, can fundamentally affect society. You think that courage, strength, conviction is necessary to understand and withstand society. I think that is entirely false. If one deeply feels it is important to effect a real change, that very feeling brings about such a change within oneself.
Questioner: A man has a right to go his own way; and if he does so, will not this change come about?
Krishnamurti: Are you suggesting, sir, that there can be change through an action of will? Most of us are accustomed to the idea that through will we can bring about a change. Now, what do we mean by will? We generally mean, do we not?, making an effort in one particular direction, suppressing what is in order to reach something else. We exercise will in order to achieve, or to bring about a certain desired change. Will is another word for desire, is it not? Each one of us has many contradictory desires; and when one desire dominates other desires, this domination of one desire over the others we call will. But it is still the domination of one desire over other desires; so there is contradiction, suppression, a ceaseless conflict going on between the dominant desire, which we call will, and the other desires.
Now, this conflict can never bring about a change - which is psychologically obvious. So long as I am in conflict within myself there can be no change. There can be a change, not by one desire dominating other desires, but only when I understand the whole structure of desire. That is why it is important to understand the background, the values, the influences, the motives in which the mind is caught.
Questioner: You say that in order to bring about a change we must understand the background. Do you mean by this that we must understand reincarnation and karma?
Krishnamurti: Karma is a sanskrit word which means action. And reincarnation - you know what that means!
I think it is fairly clear that a mind that believes in anything, that adheres to any psychological wish or hope - which comes from fear - lives always within the pattern of that belief; and to struggle within the pattern of any belief is no change at all. A man who merely believes in reincarnation has not understood the whole problem of death and sorrow, and when he believes in that particular theory he is trying to escape from the fact of death.
The word `karma' has many problems involved in it. One has to understand the motives of one's actions - the influences, the compulsions, the causes which have brought about the action. Surely, all this is part of the background which must be understood; and belief in reincarnation is also part of the background. The mind that believes is not capable of understanding, because belief is obviously an escape from reality.
Questioner: I think it is rather important to know what we mean by seeing and watching. You have said that there is no motive or centre, but only a process. How can a process watch another process?
Krishnamurti: This is like a cross-examination! Surely you are not trying to trap me, and I am not trying to answer cleverly. What we are trying to do is to understand the problem, which is very complex; and one or two questions and responses are not going to solve it. But what we can do is to approach it from different directions and look at it as patiently as possible.
So the question is this: If there is only a process, and not a centre which observes the process, then how can a process observe itself? The process is active, moving, changing, all the time in motion; and how can that process watch itself if there is no centre? I hope the question is clear to you, otherwise what I am going to say will have no meaning.
If the whole of life is a movement, a flux, then how can it be watched unless there is a watcher? Now, we are conditioned to believe, and we feel we know, that there is a watcher as well as a movement, a process; so we think we are separate from the process. To most of us there is the thinker and the thought, the experiencer and the experience. For us that is so, we accept it as a matter of fact. But is it so? Is there a thinker, an observer, a watcher apart from thought, apart from thinking, apart from experience? Is there a thinker, a centre, without thought? If you remove thought, is there a centre? If you have no thought at all, no struggle, no urge to acquire, no effort to become something, is there a centre? Or is the centre created by thought, which feels itself to be insecure, impermanent, in a state of flux? If you observe, you will find that it is the thought process that has created the centre, which is still within the field of thinking. And is it possible - this is the point - to watch, to be aware of this process, without the watcher? Can the mind, which is the process, be aware of itself?
Please, this requires a great deal of insight, meditation and penetration, because most of us assume that there is a thinker apart from thinking. But if you go into it a little more closely, you will see that thought has created the thinker. The thinker who is directing, who is the centre, the judge, is the outcome of our thoughts. This is a fact, as you will see if you are really looking at it. Most people are conditioned to believe that the thinker is separate from thought, and they give to the thinker the quality of eternality; but that which is beyond time comes into being only when we understand the whole process of thinking.
Now, can the mind be aware of itself in action, in movement, without a centre? I think it can. It is possible when there is only an awareness of thinking, and not the thinker who is thinking. You know, it is quite an experience to realize that there is only thinking. And it is very difficult to experience that, because the thinker is habitually there, evaluating, judging, condemning, comparing, identifying. If the thinker ceases to identify, evaluate, judge, then there is only thinking, without the centre. What is the centre? The centre is the `me' - the `me' that wants to be a great person, that has so many conclusions, fears, motives. From that centre we think; but that centre has been created by the reaction of thinking. So, can the mind be aware of thinking without the centre - just observe it? You will find how extraordinarily difficult it is just to look at a flower without naming it, without comparing it with other flowers, without evaluating it out of like or dislike. Experiment with this and you will see how really difficult it is to observe something without bringing in all your prejudices, all your emotions and evaluations. But however difficult, you will find that the mind can be aware of itself without the centre watching the movement of the mind.
Questioner: If anyone wishes to find freedom along the lines you have spoken of, is it not also necessary for that person to renounce the church or whatever other religious organizations he is taking an interest in?
Krishnamurti: If one wishes to free oneself should one give up, renounce, or set aside organizations that demand belief? Obviously. If one belongs to an organization which demands belief, which is based on fear, on dogma, then the mind is a slave to that organization and cannot be free. Only the mind that is free - and this is an extraordinarily complex and difficult problem - can find out if there is reality, if there is God, not the mind that believes in God.
Now, why do we cling to the dogmas, beliefs and rituals which religions introduce? When we understand that, then they will drop away like leaves in the autumn, without any effort.
Why do you belong to any particular religious organization? We must obviously have organizations to deliver letters, milk, and so on; but why does the mind cling to dogmas? Does it not cling because in dogma, in belief, it finds security, something to rely on? Being uncertain, fearful, insecure, it projects a belief or clings to a dogma that some church or other organization offers. The mind clings to dogma, to belief, as an escape from its own uncertainty, its inward poverty, insufficiency. It tries to fill that emptiness with dogmas, beliefs, superstitions, rituals. You may renounce a belief and put aside a dogma; but so long as you have not understood this inward poverty, insufficiency, so long as the mind has not understood its own emptiness, merely relinquishing organized religion has no meaning. It will have meaning only when you understand the inward nature that forces you to cling to a conclusion, a belief. That is why it is very important to have knowledge of oneself, to know why one believes, rejects, renounces. It is only through self-knowledge that there is wisdom - not in beliefs, not in books, but in understanding the whole structure of the mind. Only the free mind can understand that which is beyond time.
May 21, 1956


STOCKHOLM, SWEDEN 4TH PUBLIC TALK 22TH MAY 1956

I think it is important to consider the negativeness of experience; because our whole life is a series of accumulated experiences, and a false centre forms around these accumulations. Whether experience is destructive or so-called creative, what is it that nevertheless makes the mind insensitive and brings about deterioration? Does experience liberate the mind from the deteriorating factor? Or must there be freedom from this craving for experience, from the accumulative process of experience? We take experience as a necessary factor for the enrichment of life; and I think it is, at one level. But experience nearly always forms a hardened centre in the mind, as the self, which is a deteriorating factor. Most of us are seeking experience. We may be tired of the worldly experiences of fame, notoriety, wealth, sex, and so on, but we all want greater, wider experience of some kind, especially those of us who are attempting to reach a so-called spiritual state. Being tired of worldly things, we want a more extensive, a wider, deeper experience; and to arrive at such an experience, we suppress, we control, we dominate ourselves, hoping thereby to achieve a full realization of God, or what you will. We think the pursuit of experience is the right way of life in order to attain greater vision, and I question whether that is so. Does this search for experience, which is really a demand for greater, fuller sensation, lead to reality? Or is it a factor which cripples the mind?
In our search for sensation, which we call experience, we do various things, do we not? We practise so-called spiritual disciplines; we control, suppress, put ourselves through various forms of religious exercise - all in order to arrive at a greater experience. Some of us have actually done all this, while others only play with the idea. But through it all, the fundamental desire is for greater sensation - to have the sensation of pleasure extended, made high and permanent, as opposed to the suffering, the dullness, the routine and loneliness of our daily lives. So the mind is ever seeking experience, and that experience hardens into a centre; and from this centre we act. We live and have our being in this centre, in this accumulated, hardened experience of the past. And is it possible to live without forming this centre of experience and sensation? Because it seems to me that life will then have a significance quite different from that which we now give it. At present we are all concerned, are we not?, with the extension of the centre, recruiting greater and wider experience which ever strengthens the self; and I think this invariably limits the mind.
So, is it possible to live in this world without forming this centre? I think it is possible only when there is a full awareness of life - an awareness in which there is no motive or choice, but simple observation. I think you will find, if you will experiment with this and think about it a little deeply, that such awareness does not form a centre around which experience and the reactions to experience can accumulate. Then the mind becomes astonishingly alive, creative - and I do not mean writing poems, or painting pictures, but a creativeness in which the self is totally absent. I think this is what most of us are really seeking - a state in which there is no conflict, a state of peace and serenity of mind. But this is not possible so long as the mind is the instrument of sensation and is ever demanding further sensation.
After all, most of our memory is based on sensation, either pleasurable or painful; from the painful we try to escape, and to the pleasurable we cling; the one we suppress or seek to avoid, and the other we grope after, hold on to, and think about. So the centre of our experience is essentially based on pleasure and pain, which are sensations, and we are always pursuing experiences which we hope will be permanently satisfying. That is what we are after all the time, and hence there is everlasting conflict. Conflict is never creative; on the contrary, conflict is a most destructive factor, both within the mind itself and in our relationship with the world around us, which is society. If we can understand this really deeply - that a mind which seeks experience limits itself and is its own source of misery - then perhaps we can find out what it is to be aware. Being aware does not mean learning and accumulating lessons from life; on the contrary, to be aware is to be without the scars of accumulated experience. After all, when the mind merely gathers experience according to its own wishes, it remains very shallow, superficial. A mind which is deeply observant does not get caught up in self-centred activities; and the mind is not observant if there is any action of condemnation or comparison. Comparison and condemnation do not bring understanding, rather they block understanding. To be aware is to observe - just to observe - without any self-identifying process. Such a mind is free of that hard core which is formed by self-centred activities.
I think it is very important to experience this state of awareness for oneself, and not merely to know about it through any description which another may give. Awareness comes into being naturally, easily, spontaneously, when we understand the centre which is everlastingly seeking experience, sensation. A mind which seeks sensation through experience becomes insensitive, incapable of swift movement, and therefore it is never free. But in understanding its own self-centred activities, the mind comes upon this state of awareness which is choiceless, and such a mind is then capable of complete silence, stillness.
The capacity of the mind to be still, which is so essential, is not of the Occident or the Orient, though in the Orient some people may talk about it more. Without this extraordinary stillness of the mind which is not seeking further experience, all our activities, will merely add to the dead centre of accumulation.
Only when the mind is completely still can it know its own movement - and then its movement is immense, incalculable, immeasurable. Then it is possible to have that feeling of something which is beyond time. Then life has quite a different significance, a significance which is not to be found through capacities, gifts, or intellectual gymnastics.
Creative stillness is not the end result of a calculating, disciplined and widely-informed mind. It comes into being only when we understand the falsity of the whole process of endlessly seeking sensation through experience. Without that inward stillness, all our speculations about reality, all the philosophies, the systems of ethics, the religions, have very little significance. It is only the still mind which can know infinity.
Question: Can you tell us more clearly what it is you mean by consciousness?
Krishnamurti: What is consciousness? Is it not everything that we think and everything that we have thought in the past? Is it not the past which we project through the present into the future? Are not both the conscious and the unconscious mind within the field of time? Consciousness is made up, is it not?, of the responses of the past propelled into the present through memory, as the `I', as the mind, which then seeks further forms of fulfillment in the future. The whole of that is consciousness, is it not? It is the result of inherited ideas, of accumulated experiences, of fears, inspirations, motives, beliefs, hopes, and innumerable other influences. All that is what we are. We may divide ourselves into the `I' and the `not-I', into the `lower self' and the `higher self', but this whole field of consciousness, you will find, is made up of reactions, of the past, of conditioned thinking, and is therefore obviously limited.
After all, it is only because we are forever thinking about something, pursuing something, or running away from something, that we know we are alive. We search for reality, for permanence, and because we want it, we say we know of it. But our search is merely the outcome of desire, is it not? It is conditioned, limited, a product of time. All this is part of consciousness.
So the question is, can the mind, being conditioned, limited, free itself from the past, from its own centre of experience which is based on like and dislike? You cannot answer `yes' or `no'. You can only find out for yourself whether the mind can be free. But to find out, you must first know that you are conditioned; you must first be aware of the compulsions, the fears, the beliefs and traditions which now corrupt the mind. This means, does it not?, that one must watch oneself in relationship - not merely with people, but also in one's relationship with things and with ideas. Then you will understand, if you really observe it, the whole process of conditioning, and can perhaps be free of it forever.
Question: Is it possible for the ordinary person to come to this freedom without special training and knowledge?
Krishnamurti: What does special training imply? It implies, does it not?, continually conditioning the mind to a certain practice, to a certain discipline, to various forms of conformity and compulsion. When you say that special training is necessary to achieve this freedom, what is implied is the practice of a method; and can any method bring about freedom? Or is the practice of a method the very denial of freedom? Surely, when you practise a method you become a slave to that method, to a technique, and therefore there is no freedom. The practice produces a result, but the result is not freedom.
We think that by careful training of the mind, by certain practices, by observing certain rules, we will come to freedom; but the only result is to make ourselves prisoners of the method. Freedom is in the beginning, not at the end. We think that inner freedom is to be achieved only at the end, because from the very beginning we have denied ourselves freedom. We do not see that only from the very beginning can freedom be realized. Anyone with enough intelligence, diligence, and patience, can be free. Freedom comes to all of us if we give our time to it, if we dedicate ourselves to seeking out and understanding our own conditioning. But if one relies on a method, on training, one becomes a follower, one needs a teacher, and therefore one becomes a slave to that teacher. By becoming a follower one has denied the whole experience of freedom.
Question: One finds that one makes the same mistakes repeatedly. Are there those who have been able to break this pattern?
Krishnamurti: I wonder why we ask if there is anybody else who has broken the pattern of habit. Why? Is it because, if others have broken the pattern, it may help and encourage us? Or are we asking a vain question which has no meaning at all? Surely what has importance is not whether X or Y has broken the pattern, but whether we can break it, you and I. And that means, first of all, being aware of the pattern, of the prison in which the mind is held, knowing it for oneself - the racial prejudices, the educational ignorance, the religious limitations, the hopes, the fears, and all the rest of it. Then we will find out for ourselves whether we can break the pattern or not; we will not have to look to anybody else. Then we will know what it is to be free, to live, to be creative.
Question: Would you kindly explain what you mean by negative thinking?
Krishnamurti: Before we inquire into the problem of positive and negative thinking, let us ask ourselves, what is thinking? When I put you a question with which you are familiar, the response is immediate, you do not have to think. For example, if I ask you where you live, you reply without having to think about it. But if a more complicated question is asked, there is hesitation, which indicates that you are looking for an answer; the mind is then seeking an answer in the cupboard of memory. That is what we call thinking. I do not know, but I am trying to find an answer in all the memories, the knowledge that I have accumulated; and finding it, I verbally respond. This response, which is a reaction of memory, is what we call positive thinking, is it not? We are always thinking from our background of knowledge and experience, so our thinking is very limited; and such thinking can never be free. in that process there is no freedom of thought, in the fundamental sense of the word. You may change your opinions, your conclusions; but so long as you draw upon knowledge, which is what we are accustomed to doing, you are not really thinking at all. In that there is no freedom of thought, because memory and knowledge have already conditioned your thinking. Negative thinking may be, and probably is, freedom from knowledge as conclusions. After all, everything we know is of the past. The moment we say "I know", knowledge has already moved away from the present and established itself in memory, in the past.
So, can the mind be in a state of not-knowing? Because only then can the mind inquire, not when it says "I know". Only the mind which is capable of being in a state of not-knowing - not merely as a verbal assertion, but as an actual fact - is free to discover reality. But to be in that state is difficult, for we are ashamed of not knowing. Knowledge gives us strength, importance, a centre around which the ego can be active. The mind which is not calling upon knowledge, which is not living in memory, which is totally emptying itself of the past, dying to every form of accumulation from moment to moment - it is only such a mind that can be in a state of not-knowing, which is the highest form of thinking; and then thinking has a different meaning altogether. It may not be thinking at all, as we know it, but a state of being which is not merely the opposite of not-being.
Question: Would you please give us some practical way of getting free from our conditioned minds? You say that any particular training such as yoga or other spiritual exercises, only makes us slaves; but I still think we have to use some kind of method. You say that to have this freedom we must devote our lives to it, but how are we to do this without a method or a system?
Krishnamurti: This is rather a complex question, and I hope you will listen with attention to what is being said. By attention I do not mean waiting in your mind for the answer you wish to receive - which is, is it not?, the assurance that some kind of help, some kind of discipline or practice is necessary if we would be free. We are used to the idea of getting results through practice, and moving from results to further results. But there is a limit to what can be known by the mind through practice, through discipline; and we are now trying to find out, are we not?, what is truth, what is reality, what is God. To do that, the mind must first be made limitless, capable of receiving the unknown. The mind cannot go to truth, it cannot invite truth into its enclosure. Truth is immeasurable, it is too immense to be captured by any amount of practising on the part of the limited mind.
And is it not true that your motive in asking this question is to gain something, to attain or capture truth? But truth must come to you, the mind cannot go to meet it. You think that if you practise overcoming your passions it is going to lead you to reality, and so for you the method is very important; but such a mind, which is always hoping, inviting, expecting, can never under any circumstances reach that which is beyond the mind. There is no path, no yoga, no discipline which will lead you to it. All that the mind can do is to know itself. It must know its own limitations - the motives, the feelings, the passions, the cruelties, the lack of love, and be aware of all its many activities. One must see all that and remain silent, not asking, not begging, not putting out a hand to receive something. If you stretch out your hand, you will remain empty-handed forever. But to know yourself, the unconscious as well as the conscious, is the beginning of wisdom; and knowing yourself in that sense brings freedom - which is not freedom for you to experience reality. The man who is free is not free for something, or from something; he is just free; and then if that state of reality wishes to come, it will come. But for you to go seeking it is like a blind man seeking light; you will never find it. The man who understands himself seeks nothing; his mind is limitless, undesirous, and for such a mind the immeasurable can come into being.
May 22, 1956


STOCKHOLM, SWEDEN 5TH PUBLIC TALK 24TH MAY 1956

It might be profitable this evening if we could spend the time really discussing. By this I do not mean that you should merely ask questions and wait for my answer, but let us exchange ideas and think things out together. Perhaps it will be worthwhile, in a smaller group like this one, to try to go more deeply into what we have been talking about during the last four meetings.
We have been talking about how important it is that individual creativity should somehow come out of the chaos and confusion which exists in us and in the world today. And we have seen how essential it is, in this connection, to understand the background in which the mind is caught - the background which conditions us and limits our thinking. For it seems to me that, however much capacity we may have, the mind is nevertheless caught in the background, in the traditions, the experiences which it has stored up. It is fairly obvious that all experience tends to condition the mind; and I think it would be worth while to find out if it is possible for the mind not to be conditioned, not to build up a centre out of experience from which every judgment, every act then takes place; because that centre is inevitably self-enclosing, limited and narrow. If one thinks about it deeply, that is fairly clear.
Several questions have been asked as to why experience is a limitation, and I thought we might try to go into this matter rather thoroughly this evening. So, instead of my just talking about it, or our discussing merely as a verbal exchange, let us see if we can feel out this problem together.
Most of us think that experience is necessary, for our lives are full of experiences, both pleasant and unpleasant. One's memory is crowded with the residue of experience, and according to this accumulated experience we judge or evaluate life. Such evaluation, judgment, is invariably limited. The mind is bound by centuries of slavery to experience; and the question is, can it free itself? Can it be in that state of awareness which is entirely different from the state of accumulation? Can it be free of all accumulations, so that it never deteriorates but is fresh and, in that sense, innocent? For I think only such a mind can discover - not a mind that is loaded with experience.
So, can we go into this matter? Is it possible for us to find out together whether the mind can break through all this accumulation, which we call knowledge, experience? Can the mind also be free of the urge for further experience, which is really the pursuit of sensation, and thereby make itself new, fresh? Surely it is only the fresh, uncontaminated mind that is free to observe and discover for itself if there is something beyond its own creations.
In discussing all this, please do not treat me as an authority. You are not asking, and I am not telling you, which would be absurd, because that kind of exchange can only lead to authority and the crippling of the mind. What we are trying to do is to go seriously into this whole matter, without verbally blocking each other, or asking irrelevant questions, but really sticking to the point. Can we do that this evening?
Audience: Yes.
Questioner: To observe is to be free already, and to understand is also to be free - if I have understood you rightly. So it seems to be a real problem to know how to begin.
Krishnamurti: Let us bear in mind that you are not just asking questions for me to reply to. We are putting our minds together to try to find out whether experience helps man to be free from the limitations he has imposed upon himself. And it has been suggested that to understand is to be free, to observe is the beginning of freedom.
Now, what is our problem? What is actually happening with each one of us? Please examine your own mind and see what is happening to you. We have had very many experiences, both pleasant and unpleasant. To some we cling, while others we reject, but they are all held in our consciousness; we cannot build a wall and shut out any of them. They are there, whether we like it or not. And do these experiences help man, or hinder him? Will they bring freedom, or do they prevent freedom from taking place? This is really an important question; because psychologists say that every experience is retained by the mind. The death of a son leaves a mark; the hurts, the insults to our vanity - it is all held there in the mind. And what we are actually discussing is, can the mind free itself? If it can, then what is it that sets going this movement of freedom? Can you and I discover it for ourselves? Is it possible for the mind to break through its limitations and find true freedom? And is this to be done through observation? Is it to be done through some analytical process, or through confession, introspection, and so on?
Questioner: Experience which is in the deepest conformity with our innermost wishes will, I think, help us to free our minds. I personally have found that fasting and the vegetarian way of living is helping me to free my mind. When the stomach is empty the mind is set free. Should one give up such experience?
Krishnamurti: What do we mean when we say that vegetarianism, or certain other practices, will help us to be free? And what do we mean by `being free'? We say that some things free us, and some things bind us. When there is suffering, pain, we want to be free of it; but we do not want to be free of pleasure, do we? Our minds are only concerned with directing our activities in accordance with the pattern of satisfaction which the `I' has established.
We are not talking merely about vegetarianism, or yoga, and whether those practices bring freedom; we are inquiring to find out whether it is possible to be free from all experience. For example, the mind which is conditioned by Christianity, Hinduism, or what you will, may have visions, and the visions will be according to its particular background. All experience is both conditioned and conditioning, is it not? And we are discussing whether or not experience is helping us to be fundamentally free.
Questioner: Such things are not helpful.
Krishnamurti: Please do not agree with me. I do not mean this sarcastically or ironically, but the problem is much too fundamental for us merely to agree or disagree. We must go into it.
Questioner: I think that, living in this world of time and space, it is impossible to escape from experience. If we fight against our experiences, or cling to them, then they leave a hardened residue in the mind. But I think it is possible to go through experiences and still keep oneself absolutely free. I have done something like this myself. If one does not fix one's position in an experience, but just allows it to pass over one like a wave, then something happens - one will be changed and one will be free.
Krishnamurti: But you see, sir, when we say "If I do this, then something else will happen", all discussion stops. Surely, suppositional thinking is not thinking at all. What we are trying to go into is this: when there is some accident in life, a death or a hurt, it leaves a mark on the mind; and is it possible not to have that mark from an experience? Experience is going on all the time. Our whole life is a series of experiences, conscious or unconscious. The mind is like a sieve; some things we let go through it, and some are held. If you will observe your own mind you will see this as an obvious fact. So the experiences of yesterday condition the experiences of today - which is again a fact, surely. And can the mind be free of experience, so that experience does not leave a mark upon it which gives a bias to the oncoming experiences?
Questioner: But you can never get away from it.
Krishnamurti: If we say that, then all discussion ceases. Can we remove the `never' and go into the problem more deeply? After all, a mind which has conclusions and thinks only from those conclusions, is thinking no longer; it has stopped thinking.
Questioner: It seems fairly clear that when we are caught in a certain experience, the mind is not free. But when we live, as it were, in the dance of experience, then experience brings us to a point where we look at things differently and the mind has a chance to be free.
Krishnamurti: We all have conclusions, have we not?
Audience: No.
Krishnamurti: You mean to say you have no conclusions? - that there is life after death, that you are Swedish, that your friends are like this or like that, that experience has led you to a certain point, that there is a God, or no God, and so on? We are a mass of conclusions, are we not? And from this background we judge, we look at and evaluate life. Your conclusions are based on your experiences, and on the conventions of society which the collective has impressed upon you; and you are thinking from these conclusions. Now, someone comes along and points out that when you are thinking from conclusions, from past experiences, you are not thinking at all. And is it possible for the mind not to think from conclusions, and yet to act, to live, to function, to think? Because only such a mind is capable of looking, observing very keenly.
Questioner: I can follow you to the extent of seeing that it is a hindrance to accumulate knowledge for the sake of knowledge, and I also see the futility of disciplines, methods, and of striving for more and more sensation. But I cannot understand why you say we must not collect any experiences. You yourself must have had many experiences, for you have travelled and given lectures for over thirty years. You say we should free ourselves from religions, dogmas, and conventional biases. To do that we must know the structure of society, and we cannot get to know that structure without a great deal of penetrating personal experience, such as you certainly have had.
Krishnamurti: I do not think we are quite understanding what the problem is. The gentleman says that I have had lots of experience, and implies that it must have left a great deal of knowledge and many impressions; the cupboard must be full of riches. I do not think so. What we are talking about is this: all of us have a centre, either a solid kernel or a fluidic one, but still a centre - a centre of hurts, fears, of wanting something, of pettiness, frustration, lack of love, and so on. This centre is the result of our experiences, and it is always accumulating through further experiences. It is alive with memories, with various hopes and fears, and the mind is acting from this centre. And we are trying to find out whether the mind can ever be free from this centre, which is a vast bundle of experiences.
My son is dead. That leaves a tremendous wound, does it not? War is a terrible experience, and it leaves a scar, a mark on the mind. These marks direct all our thinking, do they not? They determine our attitude, our way of thinking and living, and they shape our future experiences. If I believe in Christ, in Buddha, or in some other person, that belief is an experience which will govern other experiences.
So, do we know, all of us, that we have such a centre? And is it possible to break it down, or does it have to go on? - which may be the process of life; we are going to find out. Is it inevitable that the process of life should form a centre, which then governs and directs further experience? Or is there something else, something entirely different, which will break down this centre of accumulation?
That is, acting from your centre, you are ambitious - you want to be a great architect, a painter, a poet. There is always something we want to be, either positively or negatively; and this centre invites future experience according to its conditioning. Am I making it clear?
Audience: Yes.
Questioner: But without a centre which accumulates memories, I would be lost; I would not even know where I lived. Surely it is right to remember, and store up memories, otherwise how can I live?
Krishnamurti: That is the whole problem, is it not? If I forget where I live, there is something wrong with me mentally. At one level there must obviously be the retention of certain experiences, but they will be only those experiences which do not condition my thinking and feeling. Whereas, if I have been brought up as a Hindu, or a Catholic, that background is surely going to condition my whole outlook. Living in a particular society and conforming to its sanctions, I am conditioned in that particular way, and I look at everything from a certain fixed point of view.
So, we are talking about the possibility of removing its conditioning from the mind - the conditioning which causes conflict, which perverts the mind and makes it really insane. When I call myself a Hindu, a Communist, a Catholic, or what you will, it is not sanity; that is insanity, because it divides human beings and sets man against man. Naturally it would be absurd to forget where I live; or if I am, say, a physicist, to forget what I know. We are not talking about that. But a physicist who calls himself an American, a Russian, or a Swede, and uses his knowledge from that centre, perverts life, does he not? That is the kind of thing we are talking about.
So let us proceed to investigate whether you and I have in fact got these accumulated experiences, these conclusions which are perverting thought. We obviously have got them, so the question is how to deal with them. How is the mind, which has certain dominant beliefs, to be free of them? I do not know if you have ever thought about this problem, but it is surely important. The mind has a background of belief, of conclusion, of experience, both pleasurable and painful, and this background is so strong, so corroding. How is the mind to be free of it? Or is this not a problem to you?
Questioner: I do not think we can do anything except let it pass away.
Krishnamurti: No, sir, we cannot do that.
Questioner: But we do not have to dwell on it.
Krishnamurti: But we do! I do not think we are meeting the problem. You have had certain experiences, and you have certain beliefs, conclusions, have you not? These conclusions, beliefs and experiences direct your life, and according to them you have further experiences. You may have visions of Christ, or visions of a future Utopia, of this or of that. And we are trying to find out whether the mind is not very harmful, very destructive, when its thoughts spring from conclusions, beliefs. If I believe in nationalism - which is one of the causes of war - , if I feel myself to be an Englishman, an Indian, a Russian, and so on, from that crystallized thinking I will inevitably create war. So, can the mind be free from conclusions? - that is my problem. Is it not yours also? I am sure it is. I am not pushing you into a corner, but you will have to face it. As long as you have any conclusions, you are one of the causes of war. If you realize this, then how are you to be free from conclusions?
Questioner: If we can reason freely, we may be able to find a way of freeing our minds from the conclusions which lead us in the wrong direction. The fact that we have flags shows that we are on the wrong path; we think as Swedes instead of as human beings. Perhaps it will free us if we can ask: will this deed, which is the result of my thinking, benefit those among whom I live, or will it not?
Krishnamurti: I am afraid the problem is not quite so simple. If I merely say "I am going to live by what I think is good", where does it lead? A dictator, a tyrant, thinks he is doing good; so do the exploiter and the imperialist. `Doing good' cannot be the criterion by which the mind can free itself. If it were as simple as that, it would be very easy. I have to know myself first, do I not? I have to know all my hidden motives, my desires, my tendencies, the totality of myself. Whether I am doing good or doing harm depends, surely, on whether I know and understand myself. And how am I to know myself? Can I know myself on the basis of a conclusion - the conclusion that there is in me a divine spark, or that I am only the result of environmental influences, or any other conclusion? To know myself, surely, I must have no preconceptions, no assumptions. I must see those hopes and fears which are dictating my thoughts about myself; I must know the conclusions, the fixed points to which the mind clings - and the very knowing of them may be the action of breaking them down. The moment I know I am talking as a Hindu, and understand the significance of it, the thought that I am a Hindu has lost its influence; but if I profit by it, if I find security in it, then I will cling to it.
We have to know the total content of our being, and we cannot know it if we start from any fixed point. If we have a fixed point built up through fear, through hope, through dogma, then, when we try to look at ourselves, that fixed point is always colouring, distorting what we see.
Questioner: All that I can do with a conclusion is to become aware of it, to question it; and when I do that, I find that I do not know.
Krishnamurti: We are touching now upon a very complex problem, and it has taken one and a half hours to come to this point. The problem is whether we can find out how our thinking is actually conditioned, and whether to go beyond that conditioning will take time.
To know for oneself very clearly in what way one is conditioned, to what beliefs the mind is clinging, and of what one is afraid - to know all this, and then discover how to go much deeper, needs patient inquiry; and perhaps we can go further into it tomorrow. The brain will not take more than a certain amount.
May 24, 1956


STOCKHOLM, SWEDEN 6TH PUBLIC TALK 25TH MAY 1956

I think we should continue with what we were talking about yesterday. I do not know whether it is a problem for each one of us, this question of experience. Life is a continuous series of experiences, it is an endless process of challenge and response; and there is always a conflict when our response is inadequate to the challenge. Invariably this conflict, this inadequacy of response, is the result of the background, of tradition, of the previous experiences we have had. Following tradition inevitably leads to mediocrity, and most of our minds, it seems to me, fall into habits, into reactions based on tradition. We dwell in our past experiences, and we use the present as a means to the future. Few of us live to break out of this circle of unrealities and ghosts; and our future is merely the result of projections from the past.
I feel that if we can approach this inquiry with a mind that is not conditioned, that is not held, bound by the past, then there is a possibility of understanding, of seeing and feeling something which is not merely the outcome of the conditioned centre. But most of us live and work from that centre, which is the residue of all human experience, both individual and collective, and therefore all new experience is bound to condition our thinking further. The mind never goes beyond its own conditioning, and that is why it is never free.
So the question is, can the mind be free from its own self-centred activity? Is it possible for the mind not to be self-centred? And what is such a state of mind?
After all, we can see that we are the result of our education, of our particular society, of the religion in which we have been brought up, and of the many other influences bearing upon us. Whether we are atheists or believers, we repeat what we have learnt, what we have been taught, what we have accepted. A man who believes does not necessarily know more of the reality of God than a non-believer, because both are conditioned - which is fairly obvious. So the question is: can the mind free itself from all these influences, from all this accumulated experience? That is what we are trying to find out. There are those who maintain that such a thing is impossible, and who think that all we need do is to find a better form of conditioning; so they turn from worshipping the dictates of a church to worshipping the dictates of a state, a party, or a government. But if we would seriously inquire into whether it is possible to free the mind from all conditioning, how are we to set about it? Can we discuss and go further into this problem?
Questioner: I think one must begin by discovering a means.
Krishnamurti: Can we not dispose of all the means which the mind invents in order to free itself? One means is the will - using the action of will to break down our conditioning. Another means is analysis. You go to an analyst, or analyse yourself; you try to interpret your dreams, you carefully investigate each layer of memory, you examine every reaction, and so on. That is not the way, surely. And when we try to break down our conditioning through the action of will, what happens? One desire becomes dominant and resists the various other desires - which means that there is always the whole problem of suppression, resistance, and so-called sublimation. Does any of this free the mind from conditioning?
I wonder if we fully understand the implication of using the will to get rid of something, or to become something. What is will? Surely will is, in itself, a way of conditioning the mind, is it not? In the action of will, one dominant desire is imposing itself upon other desires, one wish is over-riding other motives and urges. This process obviously creates inward opposition, and hence there is ever conflict. So will cannot help us to free the mind.
Probably you have not thought about all this before, and are therefore finding it rather difficult. But let us take a simple example and go into it, and we shall see.
Supposing I am violent, or envious, how is the mind to be free of that - totally free, not just in little bits? Will the exercise of will free the mind from anything? If I am envious and, feeling that envy is wrong, I resist it, push it away, does that get rid of it? It does not, does it? And if the will does not help me, then how is the mind to be totally free from envy, or anything else? It is really a very interesting problem. We are all consumed with something, whether it be envy, fear, ambition, or what you will; and can the mind be totally free of these things, or must we go on chopping at them little by little until we die, and still not be free at the end of it all?
If we see that will does not free the mind from envy, then what is the next thing to try? Will analysing oneself, introspection, get rid of envy? In analysis there is always the possibility of misinterpretation, and the question of whether the analyser himself is free.
We saw yesterday that each one of us is a bundle of experiences, of reactions; and we asked ourselves, how is one to be free from this complex centre? I am now trying to take one thing out of that bundle and look at it. It is an experience which we all have: envy. By what process can this experience be totally rooted out, eradicated? Is this a problem to everyone?
Audience: Yes.
Krishnamurti: Then how would you tackle it? Questioner: One can learn to accept oneself.
Krishnamurti: But one is still envious!
Questioner: Truth will make us free.
Krishnamurti: That is perfectly true. But to see what is true, and not merely repeat phrases, the mind must be very alert, vivid, sensitive - it must be in a state to see the truth.
Questioner: We must be able to conquer envy by some sort of feeling of brotherhood.
Krishnamurti: The problem is much more complicated than that. Conquering does not solve it. It is like putting a bandage over a wound. The wound is still there.
Questioner: If we understand our envy we see how it inhibits us.
Krishnamurti: But do we? Most of us know the experience of envy, and we have created a society in which envy is very dominant, have we not? Our education, our religious ambitions, our whole lives are based on it: "You know, I do not; I must also know". This process breeds a competitive, ruthless society. Envy is an extraordinarily strong feeling, and having it, we function from that centre. If there were no envy at all, what would be the state of the mind? And would it not then be possible to create quite a different society, quite a different kind of education? As individual human beings, is it not important that we should understand this problem and find out for ourselves if it is possible for the mind to be free of envy in its entirety?
Questioner: If we stop wishing, stop desiring...
Krishnamurti: How is one to stop desire? By will? By tearing it to pieces? By discipline? By resisting, suppressing it? If you do any of these things, there is a conflict.
Questioner: By studying it in all its forms.
Krishnamurti: You can intellectually study all the various forms of envy and still suffer from it.
Questioner: We must try to look at envy very calmly when it comes into our minds, and not hope too much to get rid of it.
Krishnamurti: If I am envious, how am I to look at it?
Questioner: Very calmly, I said.
Questioner: Is this not the main difficulty, that we never really meet envy? We are envious, but we do not see our envy, actually.
Questioner: We can help our children to be free of it.
Krishnamurti: To help the children, the educator himself must first be free. That seems fairly clear. But as the other gentleman said, do we really know what envy is? Do we know envy as a living thing, or merely as a word, a verbal statement? Do we know it as an intimate fact?
Questioner: I am afraid most of us know it only as a word and not as a fact.
Krishnamurti: Of what significance is the word unrelated to the feeling?
Questioner: How would it be if one studied one's needs and tried to reduce them? Krishnamurti: I may become a monk, but I am still envious of another hermit who is holier or cleverer than I am.
Questioner: I think we must accept envy and give it its right place in our lives. If we can see, without condemning it, that envy does not lead anywhere, we shall get rid of it.
Questioner: Perhaps envy is based on fear. If we could believe in ourselves as individuals, then we would not have to be envious.
Krishnamurti: To say one must accept envy, or that envy is based on fear, does not help us. The cause of envy we know, but I am talking of the totality of it, the cause and the effect. After all, I know why I am envious; I am not as beautiful or as clever as you are; I compare myself with you, and I am envious. But is it possible to be free from that whole complex process?
Questioner: If I dwell in the self, it is not possible. But by meditating every day I can find out that the self has no value, and be free from envy.
Questioner: If we could live in the now, we should not be attracted by what happened yesterday or what will happen tomorrow.
Questioner: We must know that we are envious, and live with it, feel it in every cell; and then this envy will absorb itself and something will suddenly happen.
Krishnamurti: Surely we are all merely advising each other what to do, which is rather unfortunate, because we shall never find out that way. If you are telling me how to live, what to do, I shall never discover anything, shall I?
Questioner: Who are we that we should think we can get rid of envy? After all, life has made us envious. We can try to be a little less envious; but even if we do not achieve that aim, life will still go on for many more years.
Krishnamurti: Those for whom envy is not a real problem can chop away at it slowly; but that will never resolve our struggle and sorrow. I am afraid we are not really meeting each other. The problem needs a lot of penetration, and we are just putting out words and ideas. One knows one is envious, and that one's life is based on envy to a very large extent. From childhood we are brought up in envy, encouraged in it, consciously or unconsciously. On the surface I may be able to brush it aside; but deep inside, envy is still biting and burning. How is that fire to be completely quenched? You are just telling me what to do, you are not following the problem in yourselves. Can we not think it out together?
Questioner: When you speak of the mind being free, what do you mean by `mind'?
Krishnamurti: I thought we made this whole problem clear yesterday. We have discussed for more than an hour, and unfortunately we have not really touched the subject at all. We can define our terms and so perhaps make verbal communication better, but this problem is not a matter of mere verbal communication or the further definition of terms. Also we have been talking of what to do and what not to do, and that may not be the question at all. It may be that we have to look at the problem in an entirely different manner. To find out, we must think out the problem together.
Questioner: If I know I am envious and I look at it without any condemnation, would that not be a way to be free of it?
Questioner: We tried to find out yesterday how to be free of experience and of conclusions. Can we leave envy for a moment and go into the question of what it is to be free? If there is a centre, what is it? Is it a spark of God? And is not God free? What does it mean to be free?
Krishnamurti: Has it never happened to you that you have been very angry and wanted to be free from it? Have you never asked yourself whether you can be free from envy, from this everlasting drive after something? When this happens to you, what is your response? You try discipline, suppression, and various other ways to get rid of that feeling, but still it obsesses you wherever you go. So what are you to do? How are you to look at it? What kind of action or non-action must take place? So long as you are fighting it, one part of the mind resisting another part, envy will continue, will it not?
Audience: Yes.
Krishnamurti: It is not a question of agreeing; you have to see it for yourself. So long as there is conflict, one part of the mind dominating another part, there can be no freedom. Do you see that fact?
Audience: Yes.
Krishnamurti: I wonder if you do. You like this, do you not?, because I am doing all the talking and you are just listening.
The problem is this: I am envious, and I see that mere resistance, suppression, bringing the will into action, only creates conflict. So my problem is conflict, not envy. My problem is not envy at all, but the fact that I am always striving in order to arrive somewhere. This striving is the very process of envy. What am I striving after? I am discontented, and I am striving to reach contentment. I think that if I can go to some place, or reach some end, I shall be content. So I strive. I am unhappy, I am envious, always wanting more, more, more. My whole outlook on life is based on accumulation, because in myself I am discontented, unhappy, lonely, empty. Being empty, I want somehow to enrich myself. I try various activities - painting, writing, worshipping, and many other avenues of self-expression - , hoping to cover up this sense of emptiness. Is this not a fact?
Audience: Yes.
Krishnamurti: But can this emptiness ever be filled? Can I enlarge myself inwardly? Please listen. When I try to be like jesus, like Buddha, or like anybody else, it is because in myself I am nothing, and I am envious. So my problem is, can I fill this emptiness? Surely, the moment I try to fill my emptiness, there is again the whole problem of struggle, of how to make myself richer. Then I look around to see who is richer, more beautiful, more talented than I am, and immediately I am caught in the field of comparison and struggle.
What then? I know there is an inner insufficiency; and can I look at it without any sense of wanting to enrich myself, without any desire to run away from it? Because the moment I try to escape from it, I enter into all sorts of false pursuits and stupidities through envy and comparison.
So now we are no longer concerned with the question of envy; we are considering the question of emptiness.
How do I know that I am empty? Is it a mere verbal recognition, or is it an actual experience? Is the mind really aware of its emptiness? When I am not escaping from it, when I am no longer trying to enrich myself, when the mind is no longer caught in the mere verbal statement that it is empty, then there is only emptiness, the sense of insufficiency, of being inwardly poor. To recognize that fact, to be fully aware of it, is what is important, not the question of what to do about it. When I ask what to do about it, I am again in the field of envy. But when one is aware of the simple fact that the totality of one's being is empty, and that one is constantly trying to find various ways of running away, all of which involve envy, then one no longer seeks to escape from this emptiness.
So, can the mind be aware of the fact of its emptiness without trying to alter it? I think that is the real issue. If the mind is only concerned with the fact that it is empty, then it no longer cares who is more beautiful, or more intelligent. But we seem incapable of looking at that fact as it is. We are always translating it, we have opinions about it. We condemn it, we seek to escape from it, we are constantly trying to operate in some way on the fact; and so the fact is prevented from operating of itself. When the fact operates, it is the truth that operates. But we are so afraid of this emptiness that we try to do something about it all the time, and thereby create a hindrance between ourselves and the fact.
If the mind can be completely still in front of the fact of emptiness, loneliness, violence, envy, if it does not translate that fact or wish it were different, then the fact operates. But so long as we operate upon the fact, we cannot be free. The man who is conscious that he is free, is not free, any more than the man who is conscious that he is humble, is humble. But to be silently aware of the fact without condemnation, without wanting a result, reveals the truth, which is freedom.
May 25, 1956


BRUSSELS, BELGIUM 1ST PUBLIC TALK 16TH JUNE 1956

It seems to me that it would be wise if we could put away from our minds the various forms of prejudice that we have built up, especially the idea which many of us have that wisdom lies with those people who come from the Orient. That is really quite an absurd idea, because human beings all the world over have essentially the same problems, whether they happen to live in the Orient or in the Occident. The Orient, from where I happen to come, is no different fundamentally from the Occident. The people over there have problems similar to ours - the same economic and social struggles, and the same problems of the spirit, of the mind, of the heart. We are all alike in our suffering, in our search, in our loneliness, and in the things which give the mind the power to create its own delusions.
It is surely important from the very beginning for you to understand not only what is being said, but your own reaction to it, and to know why you have come here. After all, most of us come to these talks with the hope of finding something, do we not? We are all groping, seeking a better attitude or way of life, a more realistic evaluation of the things that matter. We are seeking something which we feel is very essential. So I think it would be good if we could go into this problem, to the very heart of it, and find out what it is that each one of us is earnestly seeking. We spend our days and our years in struggling to find out what life is all about. And it seems to me that our problem is not to find some satisfactory explanation of what life is about, but rather to understand life directly for ourselves.
Our problems, which are many, cannot be translated either in terms of the Occident or the Orient. Many of us think that if we can follow a particular system of philosophy, or some method, the more mystical the better, it will lead us to a higher form of happiness, or to a greater depth of understanding. So we read, we search, we go to lectures, we follow teachers, we join religious organizations with their creeds and dogmas - but unfortunately we never find what we are looking for, because we do not know exactly what it is we want. Within ourselves we want so many things, we are confused. Therefore it is obviously very important to spend some time, energy and thought in inquiring into what it is that each one of us is seeking.
First of all, is it possible to find out what it is we are seeking? Our minds are so conditioned by the collective; we are either Christians, Hindus, Buddhists, or we are trying to follow some other system. Our minds are so shaped, so controlled, so conditioned by the particular society in which we live - economically, socially and religiously - that we only seek whatever is promised by that particular tradition or system of thought. So we are always conditioned in our search. And I think it is very important to understand this conditioning. Because so long as our minds are conditioned as Christians, as Buddhists, as Hindus, or what you will, our search is of no avail. So long as the mind is limited, shaped by a particular belief or dogma, our search can only lead to whatever that dogma or belief promises. Only the mind which liberates itself from dogma, from belief, will find out what is true.
Whether one comes from the East or from the West, it is extraordinarily difficult to liberate oneself, culturally as well as religiously, from the various encrustations which society has imposed, so that the mind is free to inquire. Without this freedom, surely, no inquiry is possible, especially in matters appertaining to the spirit, to the mind. And I think it is most essential, not merely to grope vaguely after some kind of happiness, some kind of comfort or security, which almost any form of authority can give, but rather to inquire, with a free mind, to find out if there is reality, if there is God. Only such a mind can discover, and not the mind that believes, that is held in a dogma, however venerable and apparently worthwhile. A mind caught in belief is incapable of finding out if there is reality, if there is something beyond its own projections.
But it is not easy for the mind to free itself from the ideas in which it has been brought up, especially with regard to psychological issues, because it is ever eager to be comforted, to feel secure; so it creates or accepts some form of authority which promises the comfort it wants, an illusory reality without substance.
So, if our inquiry is to be at all worthwhile, I think that, with attention, with purposefulness, we must go deeply into what it is that each one of us is seeking. Most religious people assert they are seeking God, truth, peace, or what you will. But those are just words, without much substance. The believer is as the non-believer, for both are conditioned by the particular society in which they have grown up. And one can put aside all the beliefs, the dogmas, the prejudices one has acquired, only when there is deep discontent. Surely truth, or reality, is not for the man who is seeking comfort, but rather for those who have a deep inward discontent which is not easily canalized or assuaged through any particular satisfaction or gratification, but which is steadily intensified, so that the mind rejects reasonably the comforting illusions which churches, so-called religious organizations, and one's own crippling desires have projected. Only a mind sharpened by thought, by reason, by doubt, is capable of inquiry. Such a mind is aware of its own workings, of its own background, of the values it has created, of the beliefs, the illusions, the hopes to which it clings; and it is only when all these things are set aside that the mind can find out whether or not there is a reality, something beyond its own projections.
Most of us live very shallow lives; we are lonely people; and we try to enrich our poverty-stricken minds with a great deal of knowledge, information, facts. But the mind is not capable of deep inquiry if it is filled with knowledge, or if it is bound to any form of dogmatic belief. What matters is to ask ourselves whether the mind is capable of self-knowledge. That is, can I know myself, am I able to observe, to inquire into the whole movement of my mind - not with morbidity, not with despair, not with the idea that it is ugly or beautiful, but just to watch it? It seems to me that this capacity to be alertly watchful of one's own mind is of the greatest importance, because it is only through self-knowledge that one can understand those things which are crippling the mind.
To know oneself is an extraordinary process, because the self is never the same from moment to moment; there are so many contradictory desires, so many compulsions, so many urges. And unless we understand the totality of it all, how can the mind be free? Only the mind that is free can really experience something beyond its own limitations, beyond its conditioning beliefs and dogmas.
It seems to me that these talks will be worth while only if we can really listen to what is being said. Most of us never listen to another; and when we do hear what someone says, we are always interpreting it. Such interpretation is not listening. Whereas, if we can listen, not with enforced concentration, but freely giving attention to what is being said, then the deep significance of the words will penetrate the mind; and I think such listening is far more vital than merely struggling to understand through the screen of our prejudices and preconceptions. That is, if you can listen to what is being said, without resisting, without intellectually projecting reasonable arguments, without opposing or accepting, then I think the very act of listening is a purgation of the mind. It is like a seed that is planted in the earth; if the seed has vitality, it will grow of itself.
But unfortunately most of us are so concerned with our own ideas, with our own beliefs and prejudices, that there is no attention. Attention is the total good; but we do not know how to attend. We never really look at anything either. I do not know if you have ever experimented with really looking at something - by which I mean looking without naming, without giving it a label, without interpreting it. Then you see much more, you see with greater intensity the clarity of the colour, the beauty or ugliness of the shape, and so on. And if you are capable of listening with that kind of attention, then your mind will be the soil in which something totally new can be born. Then you will find, at the end of these talks, that I have really told you nothing at all. Because what is it that we are trying to do in these talks? You are not trying to understand me; you are trying to understand yourself. And to understand yourself, you have to look within yourself. But a mind that is authority-ridden never looks within itself; a mind that is desirous of achieving an end, a goal, cannot possibly understand itself.
So it seems to me that what is of prime importance is to understand oneself. Self-knowledge is the beginning of wisdom. But we know so little about ourselves; we do not know the unconscious as well as the conscious parts of ourselves, the totality of our whole being. And is it possible to know ourselves totally? Surely, if one is incapable of knowing oneself, the totality of one's being, then all search is without meaning. Then search becomes a contradiction, one desire against another desire. But if we can understand ourselves, if we can patiently and diligently observe the functioning of our whole being, then we shall find that the mind becomes very clear and free. Only such a mind is capable of inquiring into, searching out the eternal - and then perhaps there is no search at all, for then the mind itself is the eternal.
It is very difficult for most of us to know ourselves, because we are always measuring our thoughts, our actions, our feelings. We hope that through this measurement we shall come to know ourselves; but surely a mind that is always judging, evaluating, can never know itself as it is, because it has a standard, a pattern, by which it evaluates. I think this is one of our major difficulties - that we cannot observe our feelings, our thoughts, without evaluation, without approving or condemning. For most of us, judgment, comparison, approval, condemnation, is the very essence of our existence. That is why we are unable to go into the greater depths of our own thoughts and feelings, the conscious as well as the unconscious.
If we would understand a child, for instance, it is surely of no value to compare him with his brother. To understand him, we must look at him without comparison; we must observe him at different times, in all his various moods. But we are brought up, we are educated, to compare, to judge, to condemn; and we think that by comparison, by condemnation, by judgment, we shall understand. On the contrary, as long as we compare, judge, condemn, we shall never understand a thing.
In the same manner, if we would understand the totality of our being, however ugly or beautiful, transient or permanent, we must be capable of looking at ourselves in the mirror of relationship, without evaluation, without comparison; and then we shall find that the totality of consciousness begins to unfold.
After all, though we are somewhat aware of the functioning of the conscious mind, most of us know very little about ourselves at the greater depths of consciousness. We never look at that part of ourselves, we have never even inquired into it; or if we inquire into it, it is only when we are troubled by some kind of neurosis, and then we have to run to somebody to help us. That is not knowing ourselves. Knowing ourselves implies self-observation at every moment of the day, in our relationships, in our speech, in our actions, in our gestures; it implies being fully aware of ourselves, so that we begin to find out what we are. And we will find that we are very little. We are only that which we have been conditioned to be. We believe, or we do not believe; we repeat what we have been told. We accept because we are afraid, and religions grow out of our fear. That is why it is very important to know oneself - not theoretically, or according to the psychologist's point of view, but to know for oneself what one intrinsically is. And I do not think this is very difficult if one gives one's full attention to discovering what one is in every moment of relationship.
Then you will find that religion is something entirely different from anything you already know. Religion has nothing to do with these absurd organizations which control the mind through this belief or that; it has nothing whatever to do with any so-called religious society. On the contrary, a truly religious man does not belong to any such society, to any organized religion; but to be truly religious requires immense understanding of the ways of the self, of one's own integral state. There is no essential difference between the man who believes in God and considers himself to be religious, and the man who disbelieves and who thinks he is not religious. Each is conditioned by the society in which he lives, and to be free from that conditioning requires the intensification of discontent. It is only when the mind is discontented, in revolt, when it is not merely accepting or trying to find some new form of comfort - it is only then that a truly religious man comes into being.
Such a truly religious man is the true revolutionary, because only he can alter, at quite a different level, the whole attitude of society. But this requires an extraordinary understanding of oneself. Self-knowledge is of prime importance, it is absolutely essential for any seeker after truth; for if I do not know myself, how can I seek truth? The instrument of search, which is my own mind, may be perverted, twisted, and it is only through self-knowledge that the mind can be straightened out. The clear, straight mind alone can inquire into that which is true - not the confused mind. A mind that is confused can only find that which is also confused.
But a confused mind cannot become unconfused by relying on another, by seeking the authority of a book, of a priest, of an analyst, or what you will. Confusion comes to an end only when the mind begins to understand itself. And out of this understanding come clarity and stillness of mind. It is only the mind which is completely still that is capable of receiving the timeless.
I have been given some questions, and I shall try to answer some of them. But before I do so, I think it would be wise to explain that the complex problems of life have no answer. None of the great issues have an answer which will be satisfactory. What we can do is to inquire into the problem itself. The mind that is seeking an answer to the problem will never understand the problem, because it is concentrated on finding the answer; and invariably it is seeking an answer which will be immediately satisfying, comforting. So, if one really wants to understand a problem, one should never ask for an answer, but rather inquire into the problem itself.
This, again, is very difficult for most of us, because to inquire into a problem requires intelligence, patience, diligent observation - never accepting or rejecting, but exploring. When we suffer, most of us want an immediate response, because our only concern is to escape from that suffering. In seeking an escape, we create illusions, and those illusions can be exploited by the cunning.
So, in considering these question, we are not seeking an answer; because, as I said, there is no answer, and that is true. You may ask what love is, and perhaps someone will answer you verbally; but that answer will have very little meaning. If we would find out what it means to love, all forms of attachment must go. Attachment brings fear; and how can there be love if there is fear?
So, through these questions we are going to explore the problem. If you are merely looking for an answer, I am afraid you will be disappointed. But if together we can undertake the journey of exploration, so that each one of us experiences the state of inquiry, then we shall find that the problem is resolved - not because we have actively done something about the problem, but because the problem exists only while we are not giving it complete attention. We can give complete attention to the problem only if there is no sense of condemnation, no reference to the past in order to understand the present.
Question: Is not authority helpful in this world of chaos and confusion?
Krishnamurti: I think this is a good question to go into. Most of us are confused, are we not? The issues of life are many and difficult, and there are innumerable specialists, teachers, oriental gurus, innumerable books and churches, all claiming to know the answers. Being confused, you look to those who say they know; but because you are confused, your choice of a guide will also be confused. Being anxious to find out, you invariably create authority - the authority of a book, the authority of a church, of an individual, of the collective, or of an idea. So authority exists because you create it; you create it out of your own confusion and uncertainty. The anatomy of authority is the anatomy of our own uncertainty. We want to be certain, to be gratified, and so we look to someone for an answer - to a teacher, a guru, and God knows who else. So our whole structure of thinking is based on authority.
It is an extraordinarily complex problem; and what is important, surely, is not the worship of authority, or the substitution of one authority for another, but rather to find out if the mind can free itself from its own confusion. When the mind is very clear, it needs no authority; but when it is uncertain, confused, when it is in misery, in turmoil, then it looks to another for help. And can another help? Or is there fundamentally no help at all, because the misery, the turmoil, the confusion, is created by oneself, and therefore must be cleared away by oneself? Surely, whatever another can do to help is but a temporary alleviation.
But to clear up one's own confusion requires great energy, freedom to find out what is true - not rushing about asking for help. I think this is important to understand. There are wars, starvation in the East, economic problems, the hierarchical outlook on life, the divisions of class, religions and nationalities, and we are caught in all this contradiction and turmoil, which is very confusing; and it seems to me of the utmost importance to find out, amidst all this chaos, what is true. To find out, surely, we must stop seeking. Because how can a man seek when he is confused? His seeking and finding will only add to the confusion. I think this is such a simple fact, if only we could realize it. But if one knows how to clarify one's own confusion, then one will not look to another, one will not depend on another.
So, in order to bring about clarity, sanity in this mad world, it is important, first of all, to know for oneself what one is actually doing. Being confused, having so many contradictory desires and compulsions, we are everlastingly trying to bring out of this inward chaos one dominant desire that will control all the others - which only creates another problem. That is why it is very important, for those of us who are really serious about these matters, to understand ourselves, and not merely pursue in our confusion the various dogmas of the East or of the West. It requires a great deal of attention to perceive for oneself how deeply rooted one's confusion is; but most of us are unwilling even to admit that we are confused.
It seems to me that authority will exist - the authority, whether inward or external, that compels psychologically, spiritually - so long as we are seeking any form of security for ourselves, or for a particular group, or nation. Authority breeds exploitation, it brings darkness, brutality, in the name of God, or peace, or the State. That is why the man of peace has no authority, inward or outward - which does not mean that he goes about breaking the law.
To realize all this requires a great deal of penetration, insight into oneself. Self-knowledge cannot be learned from any book, nor through merely attending one or two talks or discussions. The treasure lives within oneself; and it is revealed in the mirror of our daily relationships, through watchfulness, observation, which is to be aware without any choice.
Question: Will you please tell us what freedom is? Is this not an illusion which we are all pursuing?
Krishnamurti: We want freedom only when we are aware of our bondage; and because we do not know how to free ourselves from bondage, we pursue freedom. But if we have the capacity to free ourselves from bondage, then there is freedom, we do not have to pursue it, or inquire what freedom is - we can leave that to the philosophers and speculators. The important thing is to find out in what manner we are held, bound, for in the very understanding of that bondage, there is freedom. The moment we struggle against bondage, we create another bondage. But if we can understand the whole psychological process of bondage - not merely what binds us now, but how it has come into being, the motives, the implications, the whole background of it, both conscious and unconscious - then in that very understanding there is freedom; we do not have to `become' free.
Take fear, for example. Most of us are bound by fear in one form or another; and it is a very complex process, is it not? Do we know that we are afraid, and how fear comes into being? Or do we merely theorize about it? Fear exists, surely, only in relationship to something, it does not exist by itself. I am afraid of something - of death, of poverty, of what my neighbour might say, and so on. And can I look into this whole problem of fear? I can look only if I am not trying to do something about it.
What is this fear? Is it fear of the unknown? Or are we afraid of losing the known - of being poor, for example. Can the mind be free from this fear of being poor? And is it poverty of the mind, or poverty of physical existence, to which we give importance? Surely, the thoughtful man, the man who is really trying to find out, is concerned with the poverty of the mind. And can this poverty of the mind be overcome by knowledge, by reading books? Can the mind enrich itself through any form of fulfillment? And is there fulfillment at all, or merely the demand of a mind which is afraid of its own poverty and therefore seeks to fulfil itself?
So the problem of fear is not very simple, and it requires a great deal of inquiry on the part of the mind to find out in what manner it is afraid. When there is an understanding of the whole process of fear, there is freedom - not just freedom from fear, but freedom for the mind to go beyond itself. The man who is free from something knows only a limited freedom.
You see, to inquire into all this takes a great deal of energy, attention, not merely for an hour or two, but at every moment of the day, when you are in the bus, at your office, with your family, or walking by yourself. There must be this constant inquiry, a searching, a watching, so that the whole content of one's being is revealed. Then you will find, in the discovery and understanding of what one actually is, there comes the opening of the door to freedom.
June 16, 1956


BRUSSELS, BELGIUM 2ND PUBLIC TALK 17TH JUNE 1956

It seems to me that one of the most difficult thing to do is to communicate rightly. If I want to say something I must use certain words, and words naturally tend to have a somewhat different meaning or significance for each one of us who listens. Merely to sit together in silence has its own benefit; but really to communicate we must verbalize, and it is very difficult to communicate properly what one means to convey so that the other understands the full intent of it, especially when dealing with subjects which are rather complex, as we are doing now. We require a certain ease of communication, so that all of us understand what it is we are talking about.
I want to deal with something which I feel is rather important: whether it is possible, living in this world, to free oneself from all conditioning, so that one becomes truly individual and hence is able to find out what it means to be creative. Surely, that which may be called reality, God, truth, or what you will, is a state of constant renewal, a state of creativeness; and this creativeness cannot be realized, cannot be experienced or known without true individuality; and to come to that true individuality there must be freedom from conditioning.
Our minds are conditioned by the society in which we live, by the books which we have read, by religion, by moral and social values, by our own fears, ambitions, envy, and so on; all these things go to create a conditioning of the mind. I think this is very obvious. And is it possible to free the mind from this conditioning - not to find a better or more noble conditioning, but to totally free the mind from all conditioning? Until we do that, surely, we are not individuals; we are merely the result of the collective - which again is very obvious, though we may not have thought about it. When we examine ourselves a little closely, it is apparent that most of our thinking, most of the values, the experiences, the knowledge, the beliefs that we have, are the result of our education, of innumerable influences; the climate we live in, the food we eat, the literature and newspapers we read, the whole environmental background - all this conditions the mind. We can see that our thinking is always according to a pattern, and that the pattern is well-established. The more highly organized a society, the more efficient and ruthless it is, the more thoroughly the pattern is cultivated and drilled into the mind. And is it possible to be free of that conditioning, so that the mind does not think according to a pattern, but goes beyond all thought? - which does not mean a vague mysticism, a dreamy state; on the contrary, it is a very precise state.
So, can the mind free itself from its conditioning? I know there are those who say it is impossible, because human beings are entirely the result of environmental influences. One man, being brought up as a Christian, believes in the dogmas of Christianity, while another who is brought up as a Communist believes in none of those things - which again shows how the mind is influenced and set going in a pattern, in a groove, in which it continues to function.
Looking at all this, what is our response? Whether we are Christians, Hindus, Buddhists, or what you will, it must have occurred to us, if we are at all serious, that each one is shaped, conditioned by a particular pattern - not only the pattern imposed by society, by the culture, the economic influences, the religion in which one is brought up, but also by a pattern imposed from within. And we must have asked ourselves whether it is possible for the mind which habitually thinks in a certain groove, to break out of it. Surely, it is only a free mind that can discover anything new. A man who merely believes or disbelieves in God, is still caught in the pattern of a particular environment; through fear, through compulsion, through every form of influence, he is still part of the collective. So, is the mind thus bound capable of freeing itself?
The capacity to be free surely does not depend on another. I see that my mind is the result of innumerable experiences, that its responses are determined by an already conditioned state; and if I am interested to find out whether my mind can free itself, not partially but totally, at the unconscious as well as at the conscious level, then I do not have to ask another; I can watch myself. I may free myself from the idea of `my country', from stupid nationalism, from the beliefs in which I have been brought up; but in the very process of freeing myself, I may fall into another set of patterns. Instead of being a Hindu I may become a Christian, a Buddhist, a Communist, or what you will - which is still a pattern. So, is it possible to break away from one pattern without falling into another? If one is very alert and observant of the habit-forming process of the mind, it is possible superficially to free the mind from the formation of habits. But the problem is not so simple, because there is the whole unconscious, which is also conditioned, and its conditioning is much more difficult to see. After all, through talk, through reasoning, through various forms of observation, I can free my mind from the superficial conditioning of being a Hindu or a Catholic - and this is obviously necessary. If I am to seek out what is real, I must first have a mind which is unconditioned. A conditioned mind can project its own ideas, and then experience those ideas. The Christian who is very devout and heavily conditioned can experience a vision of Christ; but he is experiencing his own projection from the background in which he has been brought up, and such experience has no validity at all. But if we can go beyond all the superficial responses of the mind, then perhaps we can penetrate much more deeply into the unconscious, which is ceaselessly projecting its conditioning.
So, is it possible consciously to go into the unconscious and discover its various forms of conditioning? I do not know if you have thought about this at all. You may have opinions about it, you may assert that it is possible or impossible; but I do not think a student who is really inquiring into the whole question will ever make assertions of that kind. He must be in a state of inquiry. And he cannot inquire with regard to someone else, he can only inquire into his own mind.
Inquiry, it seems to me, must be without a motive, without a compulsion in any direction. If I have a motive for my inquiry, that motive dictates what I shall find. So real inquiry does not exist so long as there is a motive. And most of us have a motive of some kind, have we not? We want to be happy, we want to be inwardly rich, we want to find God, we want to achieve this or that. And can the mind strip itself of all motive and be in a state of inquiry? I think this is really a fundamental question; because it is only when we are free of motive that we shall be able to inquire into the totality of the unconscious.
After all, the unconscious is the repository of many motives of which we are unaware - fears, anxieties, and the racial residue. To inquire into all that, the conscious mind, at least, must be free of motive. And to cleanse even the conscious mind of motive demands a great deal of watchfulness, observation of oneself. It means being aware of the whole process of thinking, finding out how thought springs into the mind, and whether it can ever be free; or whether thought is merely the reaction of a particular background through memory, and therefore is never free. One may be able to reason very intelligently, very cleverly; but that reasoning has the background of a particular conditioning.
So, if the conscious mind is to inquire into the unconscious, where all the motives, the urges, the compulsions of centuries are stored, then the conscious mind must surely begin by being free of motives and patterns. And it is only in that inquiry, it seems to me, that we begin to dissolve the collective influences of which we are now made up. We are not individuals now; though we may have a distinctive name, a personal bank account, and all the rest of it, that does not constitute individuality. But what does bring about the true individual is this state of mind in which there is freedom from conditioning. Only then is it possible to find out whether there is a reality beyond the limitations of thought, beyond the inventions and theories of the mind.
Until we come to this state, what we believe or do not believe about God, or truth, has very little significance. Our beliefs and disbeliefs will merely be the repetitive, imitative ideas and thoughts which we have learned from some book, or from another person, or which we have projected out of our own desire for comfort. The truly religious man is not the one who clings to certain beliefs and dogmas, or who strictly practises morality, but rather the man who begins to understand the whole process of his own thinking, the unconscious as well as the conscious. Such a man is an individual, for his mind is no longer repetitive; although there is the memory of the things it has known, they do not interfere. Such a mind becomes extraordinarily quiet, without any movement of desire, without any projection or motive. In that state there is the creativity of reality.
But this is not a thing that you can hear about and repeat, like a boy learning and repeating his lessons. To do that has no meaning at all. One has to go into oneself very deeply, pushing aside all the trivial fears, the envies, the ambitions, the desire to be secure, to be attached, to be dependent, which for most of us is very important - pushing all that stupid nonsense aside, not just temporarily, but actually being free of it. Only then is it possible to find out if there is a reality or not, if there is God if there is something which is beyond time. Until we find that out for ourselves - not through somebody else, not through saviours or teachers, but directly experience it for ourselves - , life is a very superficial thing. We may have immense riches, great influence, and be able to travel all over the world; we may have vast knowledge and be very clever in our talk; but without that direct experience, life becomes very trivial, and underneath there is always misery, struggle, pain. Then we are everlastingly trying to give life a meaning, we are forever asking what is the purpose of life; so we invent a purpose - a cynical purpose of despair, or a purpose of delight.
But if we are capable of this constant inquiry, which is really a form of meditation, then we are bound to come to the point when we realize that all our thinking is conditioned, and that our beliefs and dogmas have no value at all. And when we see that they have no value, they drop away without our struggling against them. The totality of our conditioning can be broken - not bit by bit, which takes time, but immediately, by directly perceiving the truth of the matter. It is the truth that liberates, not time, or your intention to be free. That is why the mind must be extraordinarily open, receptive. For truth is not to be pursued and caught; it must come.
So it is important to inquire into this whole question of conditioning, and not merely accept another's assertion as to whether the mind can be free or not. One has to inquire and free oneself. Then I think we shall find something beyond all words, about which there can be no possible communication. The man who has realized, experienced that thing for himself, is a truly religious man, for he is no longer influenced by society - society being this structure of ambition, of acquisition, of envy, the self-centred activity of the collective.
Question: Is there such a thing as real happiness? Can anyone ever find it, or is our pursuit of it an illusion?
Krishnamurti: I think if we pursue happiness, life becomes very shallow. After all, happiness is a thing that comes to you, it is a by-product; when you go after happiness, it eludes you, does it not? If you are conscious that you are happy, you are no longer happy. When you know that you are joyous, surely at that very moment you have ceased to be joyous. I do not know if you have noticed this. It is like the man who is conscious of his humility; surely such a man is not humble.
So happiness, I think, is something that cannot be pursued, any more than you can pursue peace. If you pursue peace, your mind becomes stagnant. For peace is a living state; and to understand what peace is requires a great deal of intelligence and hard work - not merely sitting down and wishing for peace. Similarly, happiness requires immense understanding, insight and hard work - as much hard work as you give to earning a livelihood, and far more. But if you are merely seeking happiness, then you might just as well take a drug.
To pursue happiness, it seems to me, is to pursue an illusion. In that pursuit is involved a very complex process. There is the pursuer, and the thing which he pursues. When there is a pursuer wanting something, there is always conflict; and so long as there is conflict, there is no understanding, but only a series of miseries and an endless struggle to overcome them in order to reach happiness. This is the conflict of duality, of the thinker and his thought. Only when the mind is no longer pursuing its own gratification, its own fulfillment, no longer trying to reach happiness, which is a self-centred activity - only then is there the cessation of all conflict. This state may be called happiness - but that is irrelevant.
So it is important to go into this problem of effort and conflict. I wonder if we understand anything through effort? And if we do not make an effort, what will happen? We have been brought up, educated, to make an effort; and if we do not make an effort, we think something is wrong, we fear that we shall stagnate, degenerate. But if we are at all observant of ourselves, I think we must have found that understanding comes at those moments when the mind is very quiet, and not during the period of struggle. And the mind is in a state of perpetual struggle so long as it wants to be happy, secure, or is seeking some kind of permanency.
Where there is conflict, there must be tension, misery; but to live without conflict is an immense problem. One cannot just brush it aside, saying "I'm going to live without conflict" - that has no meaning. Nor can one meditate, do all kinds of mystical things, in order to have no conflict - which is very childish. One has to understand the psychological process of this movement which we call conflict; and we cannot possibly understand it so long as there is the motive to achieve something. So long as I want to be something - happy, good, virtuous - , so long as I want to find God, or what you will, there must be conflict, and with it, misery and pain.
One has to understand totally the whole process of achieving, end-gaining, and not merely say "If I do not make an effort I will degenerate, I will lose my job", which is a very superficial response. To understand deeply the psychological problem, the inward nature of effort, requires a great deal of self-perception. That is why it is very important to know oneself. In the very process of self-knowledge, perhaps there will be happiness on the side - which is very unimportant.
Question: You seem to deny yoga. Do you think it has no value at all?
Krishnamurti: Yoga is a particular system invented by the Hindus, by which to find, to be, to become. We think that through some such system we shall be able to achieve peace of mind. We think that by right breathing, by having the right kind of yoga, by practising meditation, controls, discipline, we shall arrive at that state of mind in which it is possible to find out what God is, or if there is God. Many people think these systems will lead to that. But I think the whole idea of any method or system leading to God - though it may produce a particular result which is apparently practical in this world - , is utterly illusory. Because, truth or God has no path, no system by which you can approach it; and I think this is fairly obvious to anyone who is not already committed to a pattern or a method. After all, merely doing a particular exercise, thinking along a fixed line, struggling to control all one's thoughts - none-of this makes the mind really alert, pliable, intelligent, perceptive.
What is required is not to set the mind in a particular pattern, however fascinating, but to free the mind so that it is able to discover. How can the mind discover what is true if it is caught in a system? There are new kinds of drugs which give all the things that yoga promises. You can take these drugs and become very happy, have a mind that is very quiet, intensely aware of things, of people, of nature. But surely those are all tricks. They do not help the mind to discover what is true. By taking a drink, or one of these pills, or by doing yoga, you can have a certain temporary alleviation, satisfaction, peace; but you will have to keep on taking your drug.
Please, those of you who practise yoga, do not merely brush this aside, saving that I am prejudiced. This is a very important question: whether you can, through any trick, by taking a pill or practising some method of making the mind quiet, bring about that state of deep comprehension of what is true. I say it cannot be done. Yoga, drugs, drink, all the various stimulants, produce their own results; but they cannot possibly make the mind into that astonishing instrument of inquiry, of search and discovery.
You see, we all want methods, systems, pills, to make us immediately happy; it is the immediacy we are after. But if we are at all alert to the whole issue, we shall see that merely to go on asserting that yoga is useful, indicates a very shallow mind. The problem is not whether yoga is right or wrong, but whether the mind can be freed from creating a habit and living in that habit. A mind that seeks peace and establishes itself in the routine of peace, is not a peaceful mind; it has merely disciplined itself, compelled itself to conform to a pattern, and such a mind is not a living mind, it is not innocent, fresh. Only the mind that is innocent, fresh, free to discover, is creative.
Question: How is it possible to live in this world without any kind of security?
Krishnamurti: I do not think it is possible to live in this world without security. If you did not know where you were going to get your next meal, where you were going to sleep tonight, and so on, it would become impossible; you would not be able to think; you could not call it living. Governments and society are gradually bringing about that physical security - the Welfare State, and all the rest of it.
But surely that is not the real problem. The problem is that we want to be secure inwardly, psychologically we want to be secure. Therefore we invent such things as nationalism, God, this and that, in which we seek psychological security - and thereby bring about physical insecurity. After all, so long as I insist that I am a Hindu and find delight in being an Indian - making an ideal of it, or what you will, and depending on that for my inward security - , I create a division between man and man, the division of nationalities, frontiers, class differences, which will invariably bring about insecurity, psychologically as well as physically.
So, is it possible for the mind not to seek security at all? Is it possible to be psychologically free of this demand to be secure, this demand for permanency? At present we are all seeking permanency in some form or other - permanency in relationship, permanency after death, permanency in our ideas, a continuity of belief - , all of which indicates an inward insufficiency which makes us want psychological security. So, is it possible for the mind to be free from this urge to be secure? After all, if you observe, we are always seeking permanency in our relationships, are we not? We want permanency in our relationship with society, with a particular person, or with one or two. And if that is once established, then we want permanency in another direction - we want to become something, we want to be well-known, famous. If it is not that, then we want permanency after death, or permanent peace, a permanent state of happiness; or we want to be permanently good.
I think this is the whole problem - to understand and free the mind of this constant urge to seek a permanent state. For does not this demand for permanency lead to mediocrity? Surely it is only the mind that is uncertain, that has no continuity in the known - it is only such a mind that is capable of discovery, capable of renewing itself; not the mind that is merely moving from the known to the known. After all, that is what we are doing, is it not? What we want is the continuity of the known - the known experience, the known pleasure. And so long as the mind is seeking that state of permanency, we are bound to create division between man and man.
The problem is, then, can the mind live without seeking permanency at all? Is there a mind, if there is no permanency? After all, the mind is the result of time, of the innumerable experiences it has had, and it cannot brush all that aside. The very words it is using are the result of memory, the known. But need those memories, the known, interfere and make the mind incapable of inquiring? The mind is capable of inquiring, of discovering, only when there is uncertainty, when there is freedom from the known.
All this is not a mere matter of acceptance or rejection. You have to experiment with this - that is, if you are at all seriously interested. You have to go deeply into yourself inquire most profoundly, so that the mind becomes capable of renewing itself, of remaining innocent in spite of the innumerable experiences and accidents of life. For only the innocent mind, the fresh mind, is open to receive that which is eternal.
June 17, 1956


BRUSSELS, BELGIUM 3RD PUBLIC TALK 18TH JUNE 1956

It seems to me that it would be a waste of time and energy if one merely came to these talks as an intellectual distraction, or to find new ideas with which to play. We are concerned here with something much more fundamental than mere amusement or intellectual stimulation. We are concerned with a radical change in human thought; and this requires considerable inquiry, deep questioning and hard work.
A radical change is obviously necessary, because society is in conflict within itself. Although we profess love and brotherhood, every man is against another; each one belongs to a particular religion or country, and. the whole social structure of the world is based on conflict, on envy, on acquisition. Those of us who are really seriously concerned, who are at all alive to the whole human problem of existence, must be aware of the extraordinary suffering there is, both within and without. And we must also be aware of how urgent it is to bring about a fundamental change in human relationship - which is, after all, society.
At present what we call religion is principally a matter of conforming to a particular dogma or belief and the fact that we are greedy, envious, brutal, is evidently irrelevant. But religion, surely, is something quite different; it is the process of trying to find out, to establish, the right relationship between man and man, so that we do not merely conform to a particular pattern of society, or to the pattern of any belief or dogma.
If we are at all serious - as we must be in a world that is full of crises - we must be concerned, not merely intellectually or sentimentally, but as individuals, as vital human beings, with how to bring about a radical change. And it seems to me that it will be utterly useless for us to go through all these talks unless you and I are willing to inquire into the whole matter very deeply, actually experiencing as we go along. We shall have to feel out for ourselves how to change deeply and fundamentally, how to approach the whole problem anew, and not merely repeat the old pattern of existence in different ways and under different labels. Surely, to bring about a radical change in the world, we need a tremendous revolution - not a Communist revolution, which is no revolution at all, nor any revolution of a merely social nature, but a fundamental transformation in ourselves.
Is it possible to bring about this radical change? And what is the motive that makes us change? If there is a motive, is there a change? And what is the factor that brings this change? Is it the action of will, or the action of knowledge, or the action of mere social convenience? Or does the change come about, not at any of these levels, but much more radically, and away from all social and environmental influences? I think this must be a very deep problem for most of us, if we have thought about it at all. Because we see an enormous amount of starvation in Asia, while in the West there is over-production and the piling up of armaments. The whole of the West is much better off in the material sense; the people are more healthy, more vigorous, they have more to eat, and the Welfare State is bringing about security for old age; whereas, in the East there is not enough food for the majority of the people, there is starvation, and the exploitation of centuries continues. And even in the West there are contradictions, they are in conflict among themselves.
Seeing this whole picture - not as Christians or Communists, nor as representatives of the East or of the West, but as human beings who are struggling, who are suffering, who have love - we must surely be concerned to find out how to bring about a radical change, so that we do not continue in the same old patterns of existence. And can this change, this revolution, come about through conscious effort, or only through understanding the psyche, not merely intellectually, but actually? And who is the entity that is to bring about this change?
As a human being I see this extraordinary world problem; and I also see that the world problem is my problem, because society is what I am. I have been educated in a particular society, as we all have; as human beings we are conditioned. And how am I to bring about this change in myself, and so in society? Am I now different from society? Must I not break away from society totally, completely, if I am to affect society? And who is to break away from it? Is there an `I', a centre, from which there can be independent action which is not controlled, dominated, shaped by society? If there is a centre which is independent, uninfluenced by society, then that centre, given the opportunity, will act. But is there such a centre? Or is the totality of consciousness - the whole of it, not merely a segment - the result of innumerable social influences, contradictions and urges?
Can I - when I say "I" it also includes you - can I, who am the product of society, of time, of influence - can this `I', through any action, through any desire, through any compulsion, bring about a change? Is not this `I', who wishes to bring about a change, made up of all the various elements which also compose society? And if I merely alter one or two of these elements in myself discard one or two patterns, surely I have not broken away from society.
So it seems to me that we must first find out whether it is possible to change at all; and what is the force, what is the drive, what is the compulsion that makes me want to change? In what way is this whole structure of the `me' related to society? Am I - the thinker, the entity who wants, desires, seeks, who is frustrated, envious, brutal, loving, and all the rest of it - am I different from society? And what do we mean by society? Society is obviously the relationship between man and man, it is a structure we have built up in our relationship with others. That relationship, which is society, is based on acquisitiveness, envy, fear, ambition, on the seeking of power, position, prestige. And these things are what each one of us also wants - only perhaps in a more tolerant, more dignified, more respectable way. The very essence of society is the seeking of wealth, and the effort to fulfil one's ambition by identifying oneself with a particular group or country. Those who seek to reform - the missionaries, the internationalists, the believers - are also within the acquisitive pattern of society, as we all are.
So, I am not different from society - which is so obvious, is it not? The whole social structure is based on this drive to be great, to fulfil one's ambition, to distract oneself, to escape from pain or pursue amusement; and it gives rise to brutality, to war, to hatred, with occasional use of the word `love'. That is the source from which all our thinking comes - and we are aware of it. Now, how are you and I, as two human beings concerned with this enormous problem - how are we to break away from society? How are we to completely free ourselves from all the things which society represents, and of which we are made up - envy, hate, ambition, greed, vanity, the search for power, for position, and so on? For only then is it possible to break away from society, not by becoming a hermit and wearing a loincloth, or going into a monastery - that is not breaking away from society; because even though I may enter a monastery, I am still ambitious to become the abbot, or to be more `spiritual' than somebody else.
So how is that centre, from which all my thinking and your thinking proceeds. to be changed? Can it be changed through discontent? If there is any form of change through discontent, it will produce a pattern, will it not?, which will again create a structure in which the dominant factor will be the desire for satisfaction. If my change is based on discontent, then the mind is seeking contentment, satisfaction - which is exactly what society is after; so I am back again in the old pattern, only under a different name. A fundamental change cannot possibly be brought about through discontent, and I think this is very important to understand. If I change because I am dissatisfied with things as they are in the world - with the rottenness, the vanity, the snobbishness, the cruelty, the rich and the poor - if, seeing all that, I am merely discontented, and my drive to change is based on that discontent, then surely I will create a new pattern of society which will be similar to the old, only in different terms. I think one must see this very clearly. For unfortunately, most of the so-called change which is brought about in the world comes through discontent, dissatisfaction.
How is one, then, to bring about this change? I do not know if you have thought it out seriously and deeply, with real intention to find out. If one has, one can see that when any form of motive brings about change, it is no change at all So long as I am discontented, or identify myself with a group or a belief, so long as I have a motive of any sort, noble or personal, that motive is bound to create the old pattern again in a different field. And yet I know there must be change. For unless one changes, not superficially, but radically, one is dead - even though one may have all the latest improvements, the latest gadgets and mechanical conveniences - including the electronic brain, which does some things much better than the human mind.
So, if we are at all serious, our problem is how to bring about this fundamental change. A change which is conscious is surely no change at all. The mind of each one of us is formed, shaped through motive, through drive, through urge, through desire, through time; it is educated in the pattern of society. And for such a mind, can there be a conscious, deliberate action of will which will bring about this change? Is it not rather that a change, this fundamental, radical revolution, comes only when the mind has dissociated itself from the centre which is the `me', which is society? After all, the `me', this centre from which all our thinking takes place, is the result of social influences, of reaction between man and man; it is the result of time; and any change which is brought about from this centre is still part of the centre. It seems to me very important to understand this; for surely, any action based on will is no action at all, because it creates contradiction, struggle, and therefore repression, defence, resistance. Similarly, action brought about by desiring to do `good' leads to innumerable contradictions and misery. How can one know what is good for the whole of man?
Furthermore, any action based on the intellectual gathering of information, which is called knowledge, again conditions the mind. Action born of knowledge is bound to be limited. And yet knowledge is the whole content of one's mind, is it not? Although one may think there is a God who is going to influence one's action, that concept is still within the field of thought.
So, being very desirous to bring about a change, what are you and I to do? Can the mind totally free itself from ambition? I am taking that as an example. Can it be completely free from envy, which is part of ambition? - the envy that is always comparing, desiring to have more knowledge, more success, more power, more money or prestige. Can the mind - which is the result of this society based on acquisitiveness and comparative thinking - totally free itself from envy and ambition, from wanting more, more, more? If we could understand this one thing - how to free the mind from envy - , then perhaps we should be able to break away from the whole structure of society.
But to understand that one thing, to really go into it, requires a great deal of attention. After all, most of us are ambitious - if not in regard to this world, because here we have been frustrated, then our ambitions turn to the other world, where we want to sit next to God, we want to be spiritual entities. Here or hereafter, we want to be somebody - which does not mean we must not be anybody. But the urge, the compulsion, the thing that makes me desire to be something - can that be completely cut off? If my mind does not shake itself totally free from all that, then, however much I may,desire to change, I shall merely be caught in a new pattern in which the seed of ambition still exists, only in a different garb.
So, how is the mind to free itself from this problem of ambition, envy, the desire for more? How is it to free itself, not merely from wanting a better job, a bigger house, a finer car, and all that kind of thing, but from the totality of envy, right through? I see that if I resist envy, my very resistance is another form of ambition, because I want to get rid of envy in order to be something else; therefore resistance has no value. By suppressing envy I am not free of it, it is still there, rotting and distorting one's vision; and then there is bitterness, cynicism. So I see the futility of suppression, of resistance, and also the futility of trying to escape from envy, or to find a substitute for it, or to sublimate it. That whole process implies the desire not to be this, but to be something else, all of which is still within the field of envy.
We all know what envy is; and can the mind totally dissociate itself from envy? To dissociate itself from envy, the mind must first be aware that it is envious. And are we aware of it? Do we know that we are envious? Or do we only agree that we are envious because we know the word `envy'? If you care to, I think you should experiment with what I am saying, not tomorrow, or later on, but now. Let us take that word `envy' and actually go through the whole experience of it, fundamentally, deeply, and see if one cannot totally wipe away envy from one's whole process of thinking. When we use that word we mean not only the envy of wanting more than one has, but the envy of comparison, the envy of wishing to be something different from what one is, the envy that creates the ideal and the pursuit of that ideal. The man who is free of envy has no ideal - not because he is satisfied with what he is, but because he no longer thinks in terms of the `more' and therefore knows no discontent. It is only the demand for the `more' that creates discontent, envy, and time in which to become something. Can the mind free itself from that whole process?
I think the mind can be totally free - not merely verbally, but it can really experience freedom. And this experiencing of freedom is not a fancy, an illusion. Envy can actually be rooted out. Then life becomes an entirely different thing. Then perhaps we shall know what love is, what peace is; we shall know what it is to be truly content without decaying.
So, do we know that we are envious? I hope you will be good enough to follow this rather closely, for then perhaps we shall be able not only to think it out together, but actually to eradicate this thing - not for the moment, but finally.
We know all the various reasons why we are discontented; and we also know what envy implies, both socially and inwardly. But do we actually experience envy? Surely, there is a great difference between actually experiencing something, and merely having a theory or an opinion about it - or allowing the word `envy' to influence us, and therefore condemning it. Do I know envy directly? Do we know anything directly, or merely through the word? The moment I use the word `envy', all the sociological implications come up, and I condemn that feeling. When I use the word `love', again I am conditioned by sociological influences, and I accept the feeling which that word represents. The one I reject, the other I accept.
So, am I aware that the word itself has an extraordinary influence on me, on the mind? And can the mind be free of the word? I think that is the first thing - to recognize the influence of and to be free, if one can, of the word itself. If you will experiment with this, you will see how extraordinarily difficult it is for the mind to free itself from words. And that may be one of the fundamental reasons why the mind is never free from envy - because it is caught in words.
Now, can the mind be free from the effect of that word `envy' - not only nervously, neurologically, but inwardly? If the mind can be free from that word, does not the mind then look directly at the feeling which it has called `envy'? And in giving full attention to that feeling without naming it, is there not a cessation of the feeling?
Perhaps all this sounds a bit too complex. But surely, if one would understand the whole process of envy, one must go into it very deeply, and not merely accept or reject envy, or try to resist it and cultivate a virtue in its place. When virtue is cultivated, it is no longer virtue. A man who tries to cultivate goodness, has ceased to be good. Goodness is something entirely different. If I try to free myself from envy by cultivating a state of mind in which there is no envy, I am still envious, because the drive to cultivate a state of non-envy is based on envy.
If I would eradicate the feeling called `envy', I must understand this whole problem, so that the mind can dissociate itself from all words, including that particular word `envy'. And if it does, is there envy? But merely getting rid of the word as a clever trick in order not to be envious, does not bring about a mind that is completely still, without a word. Only the mind that is completely still, without a word, without a movement, without an image, that is no longer functioning from the centre which is society - only such a mind is free from envy, and can therefore function in a totally different dimension. To me, such a mind is a religious mind. And it is only the religious man who is really revolutionary - not the man who believes, who belongs to a certain church or organization. The truly religious man has nothing to do with all that, for he is outside of society, and it is only he who can bring about a fundamental change in mankind, through right education.
Question: Although what you say seems to be of the highest religious quality, you do not lay down any mode of conduct. Why don't you do this? Most of us definitely need one.
Krishnamurti: Why do we want a mode of conduct? If we can be a light unto ourselves, why do we want someone else to lay down the rules of behaviour? The question is not, "Why don't you lay down a mode of conduct?", which is too silly, but rather, "Can we be a light unto ourselves under all circumstances?" Though we may fail, though we may make mistakes, isn't it possible to be a light unto ourselves, and not look to another, not seek authority of any kind to tell us what to do? I think this can come about only when we are not seeking comfort, when we are not stretching out a hand and begging someone to give us something by which we shall be satisfied, by which we shall know. We can be a light unto ourselves only when we understand ourselves totally and completely, right through. It is an arduous task to, know oneself; it requires persistent inquiry, alertness, watchfulness. But unfortunately most of us are lazy, and we turn to somebody else to tell us what to do, to take the responsibility off our shoulders; we push it off on the priest, or on God, or on some specialist. That is why we ask this question. We want to be told how to act in order to arrive safely at the other shore. But there is no other shore; there is only a process of travelling, of learning, of experiencing - not something to be arrived at or achieved. One has to be both the teacher and the pupil oneself. That requires energy, attention, watchfulness; but we are lazy, and it is much easier to be told what to do. The man who tells you what to do you set up as your authority, and you become his slave; therefore you are never free, you are never a light unto yourself. So you invent the exploiter, and you become the exploited.
To find out how to be a light unto ourselves, how to think truly and rightly from moment to moment, requires a great deal of energy; it is really hard work. But unfortunately we want an easy way, a short cut, so we become increasingly lazy; and old age and death await us.
We can find a mode of conduct in any religious book; they all tell us what to do - to be kind, to be loving, to be good, and all the rest of it. But surely that is not enough, because we are human beings, with extraordinary capacity to do good and to do evil; and without understanding for oneself the whole mechanism of the mind, the whole structure of one's own being, without knowing love, merely to have a mode of conduct seems to me utterly useless. We can always circumvent the mode of conduct, and we do. But if we begin to understand the whole content of ourselves, from the very heart, then we shall not look to another. Then we shall be our own saviours, we shall be our own teachers and our own pupils.
Question: What is the fundamental difference between the materialistic and the religious concept of life?
Krishnamurti: Do you think there is any fundamental difference between the materialistic and the so-called religious concept of life? Material things, made by hand or by machinery, are invented by the mind; and what we call the religious life may also be an invention of the mind - because it is the mind that invents ideas, gods, rituals, saviours. So why separate the two? The materialistic existence, and the so-called spiritual existence, are both a product of the mind - of the mind that is seeking position, power, wealth, comfort, whether physically or psychologically. You may not worship the things made by the hand; but to worship the things made by the mind, is still materialistic, unspiritual. You may worship ideas, ideals - the idea of heaven, the ideal of goodness, of beauty - , as others worship refrigerators, cars; but it is all within the field of the mind.
So the question is not, "What is the difference between the materialistic and the religious concept of life?", but whether the mind can free itself from all idealization and the worship of ideas. Can the mind cease creating images and becoming a slave to those images, both materially and in thought? It is much more difficult to be free from thought images than it is to be free from material things. After all, you can fairly easily be detached from your coat, or your car, but it is much more difficult to be free from ideas, beliefs, dogmas, nationalities, because these are your gods.
I think it is only when one is free from ideas, from images, from concepts, from conclusions, that one will find out what it is to be really spiritual. Otherwise we shall live in a phoney world of spirituality, a world without any meaning beyond mere sentimentality and emotionalism.
So the man who would seek out what is true must not only be free of the idol made by the hand; he must also be free of the idea which lies behind the idol, and which is produced by the mind. Only the man who is free of the idea and the symbol, as well as of material things, can know what it is to be truly religious.
June 18, 1956


BRUSSELS, BELGIUM 4TH PUBLIC TALK 23TH JUNE 1956

This evening I think it would be worthwhile to go into the whole question of tradition and memory, and try to discover what is the significance of this background, and how it functions. Tradition, it seems to me, invariably leads to mediocrity. And most of us are merely following tradition - the tradition of security, the tradition which has been handed down through the churches and other so-called religious organizations, or the tradition which we ourselves have built up as experience or knowledge. I think it would be wise and significant if we could go into this whole problem of experiences which condition the mind, and find out whether there is an experiencing which never limits the mind, never creates tradition, conformity. Can the mind ever be free from habit? Or must the mind always move in what is essentially a groove of habit, however apparently significant and worthwhile? Most of our minds do function in the groove of habit, and we seem to be at a loss when for a moment habit is gone. Habit may be necessary for the mind up to a certain point, and then it may become detrimental, a blockage, a hindrance.
So it seems to me important to find out what is the function of memory, and how far the mind can free itself from the mere pattern of memory. Is the mind capable of experiencing anything new, or must it always continue in the pattern of the old, however modified? Memory - which is, after all, tradition - has value up to a certain point; but however much information the mind may have stored up, it is incapable, through memory, of discovering something totally new. It seems to me that truth, or God, or whatever name one may like to give to that immeasurable thing, must be wholly unimaginable, not something projected from memory, something which has already been experienced; it must be totally new, something which the mind has never before experienced. A mind that is caught in tradition, that is merely the instrument of memory, living in the pattern of many yesterdays, is surely incapable of finding out what is true. And without the perfume of that reality, life becomes merely mechanical.
So it is important, I think, to go into this whole question of what is the function of memory - which means, really, what is the process of the mind? What is thinking? Can thinking ever be free of memory? All thinking - not merely specific thinking, but the totality of it - is the reaction of a background of tradition, of memory, is it not? And can the mind free itself from that background of the past, or is it incapable of being free? A mind that is merely inquiring through thought, through reason, through logic, moving from conclusion to conclusion - surely such a mind can never find out what is true, and whether there is a reality. And is our whole process of inquiry into reality merely a conditioned response, an escape from our tortures, from our pain and suffering?
So, what is thinking? How do we think? Let us try to go into this, not theoretically, not philosophically or speculatively, but directly experience what we are talking about, so that each one of us finds out how thought actually operates. This will perhaps help us to be aware of the total process of thinking, and then to see if the mind can go beyond thinking.
How do we think? If a question is asked which is familiar, the response is immediate, for there is no need to think. But a more complex question demands thinking - the thinking which is an inquiry, a looking into memory, the storehouse of knowledge. If a question is asked on a subject about which we know nothing, even then there is hesitation, a gap between the question and the response, which means that the mind is again looking into memory to find out if at any time it has learned something about that subject. So our thinking is always the response of memory, of association; our minds move from a fixed point in the past, from a belief or an experience which colours all our thinking. It is fairly obvious that this is the process which most of us go through, consciously or unconsciously, when we think.
Now, is it possible for the mind to go beyond that point, so that when it is inquiring into a very complex, unanswerable question - such as whether there is truth, or God, what lies beyond death, and so on - the mind is in a state of not knowing? Can it look at the problem and say `I do not know', because the thought process is entirely dissociated from the past? I think it is very important to come to that point, when all thinking ceases - thinking in the sense of responding according to the past, which is memory.
I do not know if I am making myself clear on this issue. If the totality of my thinking process is the response of my conditioning - which it is - , then the mind can never discover what is true, and whether there is anything which has not already been experienced. If the mind is to discover something totally new, it must come to this point, surely, when it is in a state of not knowing. That is why it is very important to go into this whole problem of consciousness - consciousness being the totality of all experience, of all memory, the residue of the past. One must know oneself; for self-knowledge is essential if one is to find out whether the mind can ever be free of all knowledge and discover something new.
If we look into ourselves, we shall see that experience conditions the mind. Every new experience is translated in terms of the old; it is absorbed by the established pattern of mediocrity, tradition. And obviously, a mind that is caught in tradition, in mediocrity, can never find out what is true, it can never discover that which is unimaginable, which cannot be conceived of, described, or believed in.
So, can the mind free itself from tradition and conformity - not only from those imposed by environment, but from the tradition and conformity which are built up by the mind itself through experience? One can see very well that all one's thinking is the response of one's conditioning. Our reaction to a challenge is always according to the background in which we have been brought up; and so long as we do not know our own conditioning, our thinking is never free. We may be able to adjust ourselves to a new pattern, to a new way of life, to new beliefs, to new dogmas, but in that process thought never frees itself.
So one has to inquire very deeply within oneself as to the significance and purpose of memory. And is memory the totality of our consciousness? Consciousness is within the field of time, is it not? My thinking, which is the result of the past, colours the present and projects the future - and this is the process of time. So all my experience is within the field of time. Can the mind free itself from that whole process? And if it does free itself, can it discover something new?
I do not think this is so very complicated if one is at all aware of oneself. You can see it for yourself quite simply if you observe the process of your own thinking. We know how extraordinarily easy it is to fall into a groove of habit, how quickly the mind reduces everything to habit - which is sometimes called `adjustment'. The mind always functions from the known to the known; and if the mind is to discover the unknowable, surely it must be free from the known. Can the mind free itself from the known? It is really a very interesting problem - not only interesting, but extraordinarily profound, if we can go into it.
All accumulated experience makes the mind conform, does it not? And can the mind free itself from the accumulation of experience? When it is free, is there such a thing as an experiencer? What is it that experiences? Surely, it is the accumulation of previous experiences and memories. The mind responds to any challenge through its previously accumulated knowledge. Either its response is adequate, or inadequate. When it responds adequately, there is no conflict, no suffering; but when there is inadequacy of response, then there is suffering, there is conflict. This is obvious and superficial. To know ourselves we must inquire much more profoundly, we must understand the whole process of our consciousness, the totality of it - not merely the superficial consciousness of daily activities, but the deep unconscious, which contains the whole residue of racial conditioning, the racial memories, the hidden motives, urges, compulsions, fixations. This does not mean that we must go to a psychologist. On the contrary, we must understand ourselves through direct experience.
To have this self-knowledge, the mind must be aware of itself from moment to moment; it must see all its own movements, its urges, its motives, the operations of memory, and how, through tradition, it is caught in mediocrity. If the mind can be aware of all that within itself, then you will find there is a possibility of being free from all conditioning and discovering something totally new. Then the mind itself is made new - and perhaps that is the real, the immeasurable.
Question: How is it possible to free oneself from psychological dependence on others?
Krishnamurti: I wonder if we are conscious that we do depend psychologically on others? Not that it is necessary, or justifiable, or wrong, psychologically to depend on others; but are we, first of all, aware that we are dependent? Most of us are psychologically dependent, not only on people, but on property, on beliefs, on dogmas. Are we at all conscious of that fact? If we know that we do depend on something for our psychological happiness, for our inward stability, security, then we can ask ourselves why.
Why do we psychologically depend on something? Obviously, because in ourselves we are insufficient, poor, empty, in ourselves we are extraordinarily lonely; and it is this loneliness, this emptiness, this extreme inward poverty and self-enclosure that makes us depend on a person, on knowledge, on property, on opinion, and on so many other things which seem necessary to us.
Now, can the mind be fully aware of the fact that it is lonely, insufficient, empty? It is very difficult to be aware, to be fully cognizant of that fact, because we are always trying to escape from it; and we do temporarily escape from it through listening to the radio, and other forms of amusement, through going to church, performing rituals, acquiring knowledge, and through dependence on people and on ideas. To know your own emptiness, you must look at it; but you cannot look at it if your mind is all the time seeking a distraction from the fact that it is empty. And that distraction takes the form of attachment to a person, to the idea of God, to a particular dogma or belief, and so on.
So, can the mind stop running away, escaping, and not merely ask how to stop running away? Because the very inquiry into how the mind is to stop escaping, becomes another escape. If I know that a certain path does not lead anywhere, I do not walk on that path; there is no question of how not to walk on it. Similarly, if I know that no escape, no amount of running away will ever resolve this loneliness, this inward emptiness, then I stop running, I stop being distracted. Then the mind can look at the fact that it is lonely, and there is no fear. It is in the very process of running away from what is that fear arises.
So, when the mind understands the futility, the utter uselessness of trying to fill its own emptiness through dependence, through knowledge, through belief, then it is capable of looking at it without fear. And can the mind continue to look at that emptiness without any evaluation? I hope you are following this. It may sound rather complex, and probably it is; but can we not go into it very deeply? Because a superficial answer is completely meaningless.
When the mind is fully aware that it escapes, runs away from itself; when it realizes the futility of running away, and sees that the very process of running away creates fear - when it realizes the truth of that, then it can face what is. Now, what do we mean when we say that we are facing what is? Are we facing it, looking at it, if we are always giving a value to it, interesting it, if we have opinions about it? Surely, opinions, values, interpretations, merely prevent the mind from looking at the fact. If you want to understand the fact, it is no good having an opinion about it.
So, can we look, without any evaluation, at the fact of our psychological emptiness, our loneliness, which breeds so many other problems? I think that is where the difficulty lies - in our incapacity to look at ourselves without judgment, without condemnation, without comparison; because we have all been trained to compare, to judge, to evaluate, to give an opinion. Only when the mind sees the futility of all that, the absurdity of it, is it capable of looking at itself. Then that which we have feared as being lonely, empty, is no longer empty. Then there is no psychological dependence on anything; then love is no longer attachment, but something entirely different, and relationship has quite another meaning.
But to find that out for oneself, and not merely repeat it verbally, one must understand the process of escape. In the very understanding of escape there is the stopping of escape, and the mind is able to look at itself. In looking at itself there must be no evaluation, no judgment. Then the fact is important in itself and there is complete attention, without any desire for distraction; therefore the mind is no longer empty. Complete attention is the good.
Question: Does awareness mean a state of freedom, or merely a process of observation?
Krishnamurti This is really quite a complex problem Can we understand the whole significance of what it is to be aware? Do not let us jump to any conclusions. What do we mean by ordinary awareness? I see you; and in watching you, looking at you, I form opinions. You have hurt me, you have deceived me, you have been cruel to me, or you have said nice things and flattered me; and consciously or unconsciously all this remains in my mind. When I watch this process, when I observe it, that is just the beginning of awareness, is it not? I can also be aware of my motives, of my habits of thought. The mind can be aware of its limitations, of its own conditioning; and there is the inquiry as to whether the mind can ever be free from its own conditioning. Surely this is all part of awareness. To say that the mind can or cannot be free from its conditioning, is still part of its conditioning; but to observe that conditioning without saying either, is a furthering of awareness - awareness of the whole process of thinking.
So through awareness I begin to see myself as I actually am, the totality of myself. Being watchful from moment to moment of all its thoughts, its feelings, its reactions, unconscious as well as conscious, the mind is constantly discovering the significance of its own activities - which is self-knowledge. Whereas, if my understanding is merely accumulative, then that accumulation becomes a conditioning which prevents further understanding. So, can the mind observe itself without accumulation?
All this is still only part of awareness, is it not? A tree is not merely the leaf, or the flower, or the fruit; it is also the branch, the trunk - it is everything that goes to make up the whole tree. Likewise, awareness is of the total process of the mind, not just of one particular segment of that process. But the mind cannot understand the total process of itself if it condemns or justifies any part, or identifies itself with the pleasurable and rejects the painful. So long as the mind is merely accumulating experience, knowledge - which is what it is doing all the time - , it is incapable of going further. That is why, to discover something new, there must be a dying to every experience; and for this there must be awareness from moment to moment.
All relationship is a mirror in which the mind can discover its own operations. Relationship is between oneself and other human beings, between oneself and things or property, between oneself and ideas, and between oneself and nature; and in that mirror of relationship one can see oneself as one actually is - but only if one is capable of looking without judging, without evaluating, condemning, justifying. When one has a fixed point from which one observes, there is no understanding in one's observation.
So, being fully conscious of one's whole process of thinking, and being able to go beyond that process, is awareness. You may say it is very difficult to be so constantly aware. Of course it is very difficult - it is almost impossible. You cannot keep a mechanism working at full speed all the time, it would break up; it must slow down, have rest. Similarly, we cannot maintain total awareness all the time. How can we? To be aware from moment to moment is enough. If one is totally aware for a minute or two, and then relaxes, and in that relaxation spontaneously observes the operations of one's own mind, one will discover much more in that spontaneity than in the effort to watch continuously. You can observe yourself effortlessly, easily, when you are walking, talking, reading - at every moment. Only then will you find out that the mind is capable of freeing itself from all the things it has known and experienced; and it is in freedom alone that it can discover what is true.
Question: When we dream, do we enter the collective unconscious? Are the dreams symbolic of our psychological state, and therefore a useful guide?
Krishnamurti: I wonder why we are so bothered about dreams? Why is it that we have so many problems, so many questions, and so many experts telling us what to do and how to think? Why has life become such an extraordinarily complex thing? Life is essentially simple; and why has the mind made it complicated? We have made even love complex. We are forever trying to find ways to love, to be compassionate, to be gentle, to be kind - and yet in that very effort we miss it all. And dreams have become still another problem.
To solve a problem is not to search for an answer, a solution. If my mind is concerned with the solution of the problem, then I have created another problem, have I not? Do you understand what I mean? Here is a problem - the problem of dreams. I do not know why we have made it into a problem, but we have. Now, if I am concerned with the solution of the whole problem of dreams, then the search for the solution becomes another problem, does it not? So instead of having just one problem, I now have two. And that is the way of our life - problem after problem. We never seem to understand the one central problem from which arise all our problems, and that is our self-centred activity and concern from morning till night. So let us inquire into this.
Is each one of us a collective entity, or a separate, distinct individual? Are you and I separate individuals, totally different from one another? That is what we mean by individuality, is it not? - a mind which is not contaminated by the collective, which is not shaped by circumstances, by environment, by the past. Are you and I such individuals? Obviously not. We may think we are individuals, but actually our beliefs, our traditions, our values, our ways of life, are those of the collective. You are Christians, or Hindus, or Buddhists, or Communists, which means that you have been contaminated, conditioned to be what you are; and each one is trying to brainwash the others.
Obviously, the superficial consciousness, the everyday working mind, is educated to adjust itself to the present environment, to the present society. It may have acquired a new skill, or a different kind of technology, and may therefore consider itself an individual; but actually it is still conditioned by the past. To me, the totality of consciousness is the result of the past - the past being the experiences of the race, and also the impressions made on the mind during its own past and present activities.
So the mind that is trying to be an individual, the mind that has learned new techniques, new ways of speech, new adjustments, is still the totality of the collective; it still has the same hidden motives, the same pursuits, ambitions, envies, suffering. Are we aware of the collective in ourselves? Or, being indifferent to all that, do we merely cultivate the superficial?
Now, when our minds are merely being cultivated superficially, when they are occupied all day long with the things we have to do - with various jobs, with learning a livelihood, and so on - , there is no opportunity to inquire into the unconscious. So when we go to sleep, the unconscious projects its movement, its activity, into the relatively quiet conscious mind in the form of symbolic dreams. Surely this is all very obvious. So our dreams may be symbols, hints, intimations from the unconscious, from the totality of the collective consciousness. Then the problem arises of what these symbols mean, what their significance is, how to get them interpreted; and all the complications begin.
So the question is, can the mind be free from all symbols in the form of dreams? That is, can the mind be free not to dream? As we said, dreams - not the superficial ones, but the significant dreams - are obviously intimations or hints from the unconscious, of which we are not aware when the mind is absorbed, as it generally is, in earning a livelihood, and so on. And can the mind be free from all dreams, so that during sleep it is able to penetrate more deeply into itself? I think this is the important question - not what dreams are, but whether the mind can be free from all unconscious urges and symbolic hints, intimations, so that it is really silent; for in that silence it can discover great depths.
Perhaps this possibility has not occurred to you; but do not make it into another problem. In considering this question, we are not trying to find out what is the significance of dreams. You can discover that for yourself if you begin to be aware, during the day, of your unconscious motives, urges, fixations, beliefs, frustrations. If you are really aware of all that during the waking consciousness; if you are watchful, alertly observant, so that your mind no longer gets caught in ambitions, in frustrations, in the fear of failure, and all the rest of it; then, surely, there is no need to dream. Having been alert during the day, watchful of its reactions, the mind, when it goes to sleep, is quiet, peaceful; and then there is a possibility of touching something unknowable which, on waking, brings great clarity.
This is not superstition or mystical nonsense; we are talking of very simple, straightforward facts. So long as my mind is crowded with problems, so long as it is occupied with itself and its ambitions, its fears, its anxieties, its frustrations, obviously it is incapable of going beyond itself. And most of our days are spent in self-occupation; we are concerned with ourselves all the time. Inevitably, therefore, when we go to sleep, our dreams are the intimations of something deeper which we have not understood, and which we again translate in terms of our own self-concern. But if, during the day, we can be fully aware of and so remove all the ambitions, the frustrations, the conflicting desires, the psychological dependencies, then surely the mind is capable - not only during the day, but also during the hours when the body is at rest - of discovering something beyond the measurement of thought.
That is why it is so important to know oneself. To know yourself you need not go to any book, to any priest, to any psychologist. The whole treasure is within yourself. It demands only that you observe it - observe yourself in the mirror of relationship. But you cannot observe if you are merely concerned with absorbing and accumulating. Only when the mind is not self-concerned is there a possibility of bliss.
June 23, 1956


BRUSSELS, BELGIUM 5TH PUBLIC TALK 24TH JUNE 1956

One of our great difficulties is to know how to free ourselves from the complex problem of sorrow. Intellectually we try to grapple with it, but unfortunately the intellect has no solution to the problem. The best it can do is to find some verbal rationalization, or invent a theory; or else it becomes cynical and bitter. But if we can very seriously examine the problem of suffering - not just verbally, but actually experience the whole process of it - , then perhaps we shall discover its cause, and find out whether that discovery brings about the solution of it.
Obviously, the problem of sorrow is one of the fundamental issues in our life. Most of us have some kind of sorrow, secret or open, and we are always trying to find a way to go beyond it, to be free of it. But it seems to me that unless we begin to understand for ourselves the really deep workings of the mind, sorrow will inevitably continue.
Is sorrow a thing to be got rid of through rationalization, that is, by explaining the cause of sorrow? Superficially, we all know why we suffer. I am talking particularly of psychological suffering, not merely of physical pain. If I know why I suffer, in the sense that I recognize the cause of my sorrow, will that sorrow disappear? Must I not look for a deeper issue, rather than be satisfied with one of the innumerable explanations of what it is that brings about the state which we call sorrow? And how am I to seek out the deeper issue? Most of us are very easily satisfied by superficial responses, are we not? We quickly accept the satisfactory escapes from the deep issue of suffering.
Consciously or unconsciously, verbally or actually, we all know that we suffer, because we have in us the contradiction of desires, one desire trying to dominate another. These contradictory desires make for conflict, and conflict invariably leads to the state of mind which we call suffering. The whole complex of desire which creates conflict - this, it seems to me, is the source of all sorrow.
Most of us are caught up in this mass of contradictory desires, wishes, longings, hopes, fears, memories. That is, we are concerned with our achievements, our successes, our well-being, the fulfillment of our ambitions; we are concerned about ourselves. And I think this self-concern is the real source of our conflict and misery. Realizing this, we try to escape from our self-concern by throwing ourselves into various philanthropic activities, or by identifying ourselves with a particular reform; or we stupidly cling to some kind of religious belief, which is not religious at all. What we are essentially concerned with is how to escape from our suffering, how to resolve it.
So it seems to me very important, if we would free ourselves from sorrow, to go into this whole complex which we call desire, this bundle of memories which we call the 'me'. Is it possible to live in the world without this complex of desire, without this entity called the `me', from which all suffering arises? I do not know if you have thought of this problem at all. When we suffer for various reasons, most of us try to find an answer, we try to escape by identifying ourselves with one thing or another, hoping it will alleviate our suffering. Yet the suffering goes on, either consciously or underground.
Now, can the mind free itself from suffering? This must be a problem to all of us who think about these things, because all of us suffer, acutely or superficially. Can there be an ending to sorrow, or is sorrow inevitable? If it is our human lot to suffer endlessly, then we must accept it and live with it. But I think merely to accept the state of sorrow would be foolish, because no man wants to be in that state.
So, is it possible to end sorrow? Surely, sorrow is the result, not only of ignorance - which is lack of self-knowledge - , but also of this enormous effort that everyone is continually making to be something, to acquire something, or to reject something. Can we live in this world without any effort to be or become something, without trying to achieve, to reject, to acquire? That is what we are doing all the time, is it not? We are making effort. I am not saying that there must be no effort, but I am inquiring into the whole problem of effort. I can see in myself - and it must be obvious to most of us - that so long as I desire to be successful, for example, either in this world or psychologically, spiritually, I must make effort, I must exert myself to achieve; and it seems to me that suffering is inherent in the very nature of that effort.
Please do not brush this aside. It is easy to say "One cannot live in this world without effort. Everything in nature struggles, and if we do not make effort there will be no life at all". That is not what I am talking about. I am inquiring into the whole process of effort; I am not saying that we should reject or sustain effort, augment or decrease it. I am asking whether effort is necessary psychologically, and whether it does not produce the seed of sorrow.
When we make an effort, it is obviously with a motive; to achieve, to be, or to become something. Where there is effort there is the action of will, which is essentially desire - one desire opposing another; so there is a contradiction. To overcome this contradiction, we try in various ways to bring about an integration - which again involves effort. So our way of thinking, our whole way of living, is a process of ceaseless effort.
Now, this effort, surely, is centred in the 'me', the self, which is concerned with itself and its own activities. And can the mind free itself from this complex, from this bundle of desires, urges, compulsions, without effort, without a motive?
I hope I am making myself clear; because this is a very complex problem. I know that my life is a series of desires, it is made up of many wants and frustrations, many hopes, longings and aspirations; there is the cultivation of virtue, the search for moral standing, trying to conform to an ideal, and so on; and through it all there is the urge to be free. All that is the 'me', the self, which is the source of sorrow.
Surely, any move I make in order to be free of sorrow, furthers sorrow, because that again involves effort. I think one must understand this fundamentally: that any effort to be or become something, to achieve success, and so on, produces sorrow. By making an effort to get rid of sorrow, I build a resistance against it, and that very resistance is a form of suppression which breeds further sorrow. If I see this, then what am I to do? How is the mind which is caught in sorrow to free itself from sorrow? Can it do anything? Because any action on its part has a motive behind it; and a motive invariably breeds conflict, which again begets sorrow.
This is the whole issue. I think I shall be happy if I make a success of my life, have plenty of things, position, power, money. So I struggle. And in the very process of struggling to achieve that which I want, there is conflict, there is pain, there is frustration; so sorrow is set going. Or, if I am not worldly-minded, I turn to so-called spiritual things. There also I try to achieve something, to realize God, truth, and all the rest of it; I cultivate virtue, obey the sanctions of the church, follow yoga or some other system to the end that my mind may be at peace. So again there is a struggle, there is conflict, suppression, resistance - which seems to me utterly futile, without meaning.
So what is the mind to do? I know the whole pattern of suffering, and the causes of suffering; I also know the ways of escape, and I see that escaping from suffering is no answer. One may escape momentarily, but suffering is still there, like a lingering poison. So what is the mind to do?
How does the mind know anything? When I say "I know the pattern of suffering", what do I mean by that? Is it merely intellectual knowledge, a verbal, rationalized understanding of this whole network of suffering? Or am I aware of it totally, inwardly? Do I know it merely as something which I have learned, which I have been taught, which I have read about and captured through a description? Or am I actually aware of suffering as a process taking place in myself, at every moment of my existence? Which is it? I think this is an important question.
How do I know that I suffer? Do I know it merely because I feel frustrated, or because I have lost someone - my son is dead? Or do I know with my whole being that suffering is the nature of all desire, of all becoming? And must I go through the process of every desire in order to find that out?
Surely, there must be suffering so long as one does not totally comprehend desire, which includes the action of will and involves contradiction, suppression, resistance, conflict. Whether we desire superficial things, or the deep, fundamental things, conflict is always involved. So, can we find out whether the mind is capable of being free from desire - from the whole psychological process of the desire to be something, to succeed, to become, to find God, to achieve? Can the mind understand all that and be free from it? Otherwise life is a process of continuous conflict, misery. You may find a panacea, a semi-permanent escape; but misery awaits you. You may throw yourself into some activity, take refuge in a belief, find various ways of forgetting yourself; but conflict is still there.
So, can the mind understand the process of desire? And is this understanding a matter of effort? Or does understanding come only when the mind sees the whole process of desire - sees it, experiences it, is totally aware of it, and knowing that it cannot do anything about it, becomes silent with regard to that problem?
I think this is the fundamental issue - not how to transcend, transform, or control desire, but to know the full significance of desire, and knowing it, to be completely motionless, silent, without any action with regard to it. Because, when the mind is confronted with an enormous problem like desire, any action on its part distorts that problem; any effort to grapple with it makes the problem petty, shallow. Whereas, if the mind can look at this enormous problem of desire without any movement, without any denial, without accepting or rejecting it, then I think we shall find that desire has quite a different significance, and that one can live in this world without contradiction, without struggle, without this everlasting effort to arrive, to achieve.
When the mind is thus able to look at the whole process of desire, you will find that it becomes astonishingly capable of experiencing without adding anything to itself. When the mind is no longer contaminated by desire and all the problems connected with it, then the mind itself is reality - not the mind as we know it, but a mind that is completely without the self, without desire.
Question: You talked yesterday of mediocrity. I realize my own mediocrity, but how am I to break through it?
Krishnamurti: It is the mediocre mind that demands a way to break through or achieve. Therefore when you say "I am mediocre, how am I to break through it?", you do not realize the full significance of mediocrity. The mind that wants to change or improve itself will always remain mediocre, however great its effort. And that is what we all want, is it not? We all want to change from this to that. Being stupid, I want to become clever. The stupid man who is attempting to become clever will always remain stupid. But the man who is aware that he is stupid, and realizes the full significance of stupidity, without wishing to change it - that very realization puts an end to stupidity.
So, can the mind look at the fact of what it is without trying to alter it? Can I see that I am arrogant, or stupid, or vain - just realize the fact, and not wish to change it? The desire to change it breeds mediocrity, because then I look to someone to tell me what to do about it; I go to lectures, read books, in order to find out how to change what I am. So I am led away from facing the fact of what I am; and being led away from the fact is the cultivation of mediocrity.
Now, can I look at the fact of mediocrity without wishing to break through it? After all, the mind is mediocre - it does not matter whose mind it is. The mind is mediocre, bound by tradition, by the past; and when the mind tries to improve itself, to break through its own limitations, it remains the same mediocre mind, only it is seeking a new sensation, that is, to experience the state of not being mediocre.
So the problem is not how to break through mediocrity; for mediocrity is invariably the result of pursuing tradition, whether that tradition has been established by society, or cultivated by oneself. Any effort on the part of the mind to break through mediocrity will be an activity of mediocrity, therefore The result will still be mediocre.
This is the real issue. We do not see that the mind, however cultivated, however clever, however erudite, is essentially mediocre, and that however much it may try to break through mediocrity, it is still mediocre. When the mind sees the fact of its own mediocrity, not just the superficial part, but the totality of it, with all that it involves, and does not try to do something about it, then you will find you are no longer concerned with mediocrity, or with attempting to change this into that. Then the very fact itself begins to operate.
That is, when the mind is aware of the fact of its own stupidity, mediocrity, and does not operate on that fact, then the fact begins to operate on the mind; and then you will see that the mind has undergone a fundamental change. But so long as the mind wants to change, whatever change it may bring about will be a continuation of that which it has been, only under a different cloak.
That is why it is very important to understand the whole process of thinking, and why self-knowledge is essential. But you cannot know yourself if you are merely accumulating knowledge about yourself, for then you know only that which you have accumulated - which is not to know the ways of your own self and its activities from moment to moment.
Question: How are we to put an end to man's cruelty towards animals in the form of vivisection, slaughter-houses, and so on?
Krishnamurti: I do not think we will put an end to it, because I do not think we know what it means to love. Why are we so concerned about animals? Not that we should not be - we must be. But why this concern about animals only? Are we not cruel to each other? Our whole social structure is based on violence, which erupts every so often into war. If you really loved your children, you would put a stop to war. But you do not love your children, so you sacrifice them to protect your property, to defend the State, or the church, or some other organization which demands of you certain things. As our society, of which we are a part, is based on acquisitive violence, we are invariably cruel to each other. The whole structure of competition, comparison, position, property, inheritance - violence is inherent in all that, and we accept it as inevitable; so we are cruel to each other, as we are cruel to animals.
The problem is not how to do away with slaughter-houses and be more kind to animals, but the fact that we have lost the art of love - not sensation, not emotionalism, but the feeling of being really kind, of being really gentle, compassionate. Do we know what it is to be really compassionate - not in order to get to heaven, but compassionate in the sense of not wanting anything for oneself?
Surely, that demands quite a different psychological education. We are trained from childhood to compete, to be cruel, to fit into society. So long as we are educated to fit into society, we will invariably be cruel; because society is based on violence. If we loved our children, we would educate them entirely differently, so that there would be no more war, no nationalism, no rich and no poor, and the whole structure of this ugly society would be transformed.
But we are not interested in all that, which is a very complex and profound problem. We are only concerned with how to stop some aspect of cruelty. Not that we should not be concerned with stopping cruelty. The point is, we can found or join an organization for stopping cruelty, we can subscribe, write, work for it ceaselessly, we can become the secretary, the president, and all the rest of it; but that which is love will be missing. Whereas, if we can concern ourselves with finding out what it is to love without any attachment, without any demand, without the search for sensation - which is an immense problem - , then perhaps we shall bring about a different relationship between human beings, and with the animals.
Question: What is death, and why is there such fear of it?
Krishnamurti: I think it would be worthwhile to go into this problem, not merely verbally, but actually. Why do we divide life and death? Is living separate from death? Or is death part of living? It may be that we do not know what living is, and that is why death seems such a terrible thing, something to be shunned, to be avoided, to be explained away.
Is not living part of dying? Am I living if I am constantly accumulating property, money, position, as well as knowledge and virtue, all of which I cherish and hold on to? I may call that living, but is it living? Is not that whole process merely a series of struggles, contradictions, miseries, frustrations? But we call it living, and so we want to know what death is.
We know that death is the end for all of us; the body, the physical organism, wears out and dies. Seeing this, the mind says "I have lived, I have gathered, I have suffered, and what is to happen to me? What lies for me beyond death?" Not knowing what lies beyond, the mind is afraid of death, so it begins to invent ideas, theories - reincarnation, resurrection - , or it goes back and lives in the past. If it believes in reincarnation, it tries to prove that belief through hypnosis, and so on.
That is essentially what we are all doing. Our life is overshadowed by this thing called death, and we want to know if there is any form of continuity. Or else we are so sick of life that we want to die, and we are horrified at the thought that there might be a beyond.
Now, what is the answer to all this? Why have we separated death from living, and why does the mind cling to continuity? Cannot the mind be aware of that which it calls death in the same way that it knows living? Can it not be aware of the whole significance of dying? We know what our life is: a process of gathering, enjoying, suffering, renouncing, searching, and constant anxiety. That is our existence, and in that there is a continuity. I know that I am alive because I am aware of suffering, of enjoyment; memory goes on, and my past experiences colour my future experiences. There is a sense of continuity, the momentum of a series of events linked by memory. I know this process, and I call it living. But do I know what death is? Can I ever know it? We are not asking what lies beyond, which is really not very important. But can one know or experience the meaning of that which is called death, while actually living? While I am conscious, physically vigorous, while my mind is clear and capable of thinking without any sentimentality or emotionalism, can I directly experience that thing which I call death? I know what living is; and can I, in the same way, with the same vigour, the same potency, know the meaning of death? If I merely die at the last moment, through disease, or through some accident, I shall not know.
So the problem is not what lies beyond death, or how to avoid the fear of death. You cannot avoid the fear of death so long as the mind accumulates for itself a series of events and experiences linked by memory, because the ending of all that is what we actually fear.
Surely, that which has continuity is never creative. Only the mind which dies to everything from moment to moment really knows what it is to die. This is not emotionalism; it requires a great deal of insight, thought, inquiry. We can know death, as well as life, while living; while living we can enter the house of death, the unknown. But for the mind, which is the result of the known, to enter the unknown, there must be a cessation of all that it has known, of all the things it has gathered - not only consciously, but much more profoundly, in the unconscious. To wipe all that away is to die; and then we shall find there is no fear.
I am not offering this as a panacea for fear; but can we know and understand the full meaning of death? That is, can the mind be completely nothing, with no residue of the past? Whether that is possible or not is something we can inquire into, search out diligently, vigorously, work hard to find out. But if the mind merely clings to what it calls living - which is suffering, this whole process of accumulation - and tries to avoid the other, then it knows neither life nor death.
So the problem is to free the mind from the known, from all the things it has gathered, acquired, experienced, so that it is made innocent and can therefore understand that which is death, the unknowable.
June 24, 1956


BRUSSELS, BELGIUM 6TH PUBLIC TALK 25TH JUNE 1956

I think it would be a waste of time and energy if we regarded these talks merely as an intellectual stimulation, or as an entertainment of new ideas. It would be like ploughing a field everlastingly, without ever sowing.
For those who are eager to find something much more significant than the weary routine of daily existence, who want to understand the greater significance of a life, it seems very difficult not to get sidetracked in their search; because there are so many things in which the mind can lose itself - in work, in politics, in social activity, in the acquisition of the knowledge, or in various associations and organizations. These things apparently give a great deal of satisfaction; and when we are satisfied, our lives invariably become very superficial.
But there are some, I think, who are really serious, and who do not wish to be distracted from the central issue. They want to go to the very end of their search and discover for themselves if there is something more vital than mere reason and the logical explanation of things. Such people are not easily sidetracked. They have a certain spontaneous virtue, which is not the emptiness of cultivated virtue; they have a certain quietness, gentleness, and a sense of proportion; they lead a sane, balanced life, and do not accept the extremes. But unfortunately even they seem to find it very difficult to go beyond the everyday struggles, and the understanding of them, and discover for themselves if there is something really deeply significant.
Those of us who have thought about these things at all, and who are alert both to the recurrent problems in our personal lives, and to the crises that periodically come upon society, must be aware that the merely virtuous or good life is not enough, and that unless we can go beyond and discover something of greater significance - a wider vision, more fullness of life - then, however noble our efforts and endeavour, we shall always remain in this state of turmoil and ceaseless strife. The good life is obviously necessary; but surely that by itself is not religion. And is it possible to go beyond all that?
Some of us, I think, have seen the stupidity of dogmas, of beliefs, of organized religions, and have set them aside. We fully realize the importance of the good life, the balanced, sane, unexaggerated life - being content with little, being kindly, generous; yet somehow we do not seem to discover that vital something which brings about the truly religious life. One may be virtuous, very active in doing good, satisfied with little, unconcerned about oneself; but surely the truly religious life must mean something much more. Any respectable person, any good citizen, is all those things in one degree or another; but that is not religion. Belonging to a church, going to Sunday gatherings, reading an occasional book on religious matters, worshipping a symbol, dedicating one's life to a particular idea or ideal - surely, none of that is religion. Those are all man-made things; they are within the limits of time, of culture and civilization. And yet even those of us who have dropped all such things seem unable to go beyond.
What is the difficulty? Is it the gift of the few to go beyond? Can only a few understand, or realize, or experience reality - which means that the many must depend on the few for help, for guidance? I think such an idea is utterly false. In this whole idea that only a few can realize, and the rest must follow, lie many forms of thoughtlessness, exploitation and cruelty. If once we accept it, our lives become very shallow, meaningless, trivial.
And most of us accept that idea very easily, do we not? We think that only the few can understand, or that there is only one son of God, and the rest of us are just - whatever we are. We accept such an idea because in ourselves we are very lazy; or perhaps we do not have the capacity to penetrate. It may be mostly our lack of this capacity to penetrate, to go to the root of things, that is preventing deep understanding, this extraordinary sense of unity - which is not identification with the idea of unity. Most of us identify ourselves with something - with the family, with the country, with an idea, with a belief - hoping thereby to forget our petty little selves. But I am afraid that is no solution. The greater does contain the lesser; but when the lesser tries to identify itself with the greater, it is merely a pose and has no value.
So, is it possible for each one of us to have this capacity to go beyond routine virtue, goodness, sensitivity, compassion? These are essential in daily life; but can we not awaken the capacity to penetrate beyond them, beyond all the conscious movements of the mind, beyond all inclinations, hopes, aspirations, desires, so that the mind is no longer an instrument which creates and destroys, which is caught in its own projections, in its own ideas?
If we can sanely and diligently find out for ourselves how this capacity comes into being, without trying to cultivate it or wishing for it to happen, then I think we shall know what it is to lead a religious life. But this demands an extraordinary revolution in our thinking - which is the only real revolution. Any merely economic or social revolution only breeds the need of further reform, and that is an endless process. Real revolution is inward, and it comes into being without the mind seeking it. What the mind seeks and finds, however reasonable, however rational and intelligent, is never the final answer. For the mind is put together, and what it creates is also put together; therefore it can be undone. But the revolution of which I am speaking is the truly religious life, stripped of all the absurdities of organized religions throughout the world. It has nothing to do with priests, with symbols, with churches.
How is this revolution to take place? As we do not know, we say that we must have faith, or that grace must descend upon us. This may be so: grace may come. But the faith that is cultivated is only another creation of the mind, and therefore it can be destroyed. Whether there is grace or not, is not our concern; a mind that seeks grace will never find it.
So, if you have thought at all about these matters, if you have meditated upon life, then you must have asked yourself whether this inward revolution can take place, and whether it is dependent upon a capacity that can be cultivated, as one cultivates the capacity for accountancy, or engineering, or chemistry. Those are cultivable capacities; they can be built up, and will produce certain results. But I am talking of a capacity which is not cultivable, something that you cannot go after, that you cannot pursue or search out in the dark places of the mind. And without that something, virtue becomes mere respectability - which is a terrible thing; without that something, all activity is contradictory, leading to further conflict and misery.
Now, being aware of our own ceaseless struggling within the field of self-conscious activity, our self-concern - taking all this multifarious action and contradiction into account, how are we to come to that other state? How is one to live in that moment which is eternity? All this is not mere sentiment or romanticism. Religion has nothing whatever to do with romanticism or sentimentality. it is a very hard thing - hard in the sense that one must work furiously to find out what is truly religious.
Perceiving all the contradiction and confusion that exists in the outward structure of society, and the psychological conflict that is perpetually going on within oneself, one realizes that all our endeavour to be loving or brotherly is actually a pose, a mask. However beautiful the mask may be, behind it there is nothing; so we develop a philosophy of cynicism or despair, or we cling to a belief in something mysterious beyond this ceaseless turmoil. Again, this is obviously not religion; and without the perfume of true religion, life has very little meaning. That is why we are everlastingly struggling to find something. We pursue the many gurus and teachers, haunt the various churches, practise this or that system of meditation, rejecting one and accepting another. And yet we never seem to cross the threshold; the mind seems incapable of going beyond itself.
So, what is it, I wonder, that brings the other into being? Or is it that we cannot do anything but go up to the threshold and remain there, not knowing what lies beyond? It may be that we have to come to the very edge of the precipice of everything we have known, so that there is the cessation of all endeavour, of all cultivation of virtue, and the mind is no longer seeking anything. I think that is all the conscious mind can do. Whatever else it does only creates another pattern, another habit. Must not the mind strip itself of all the things it has gathered, all its accumulations of experience and knowledge, so that it is in a state of innocency which is not cultivated?
Perhaps that is our difficulty. We hear that we must be innocent in order to find out; so we cultivate innocence. But can innocence ever be cultivated? Is it not like the cultivation of humility? Surely, a man who cultivates humility is never humble, any more than the man who practises non-violence ceases to be violent. So it may be that one must see the truth of this: that the mind which is put together, which is made up of many things, cannot do anything. To see this truth may be all that it can do. Probably there must be the capacity to see the truth in a flash - and I think that very perception will cleanse the mind of all the past in an instant.
The more serious, the more earnest we are, the greater danger there is of our trying to become or achieve something. Surely, only the man who is spontaneously humble, who has immense unconscious humility - only such a man is capable of understanding from moment to moment and never accumulating what he has learned. So this great humility of not-knowing is essential, is it not?
But you see, we are all seeking success, we want a result. We say "I have done all these things, and I have got nowhere, I have received nothing; I am still the same". This despairing sense of desiring success, of wanting to arrive, to attain, to understand, emphasizes, does it not?, the separativity of the mind; there is always the conscious or unconscious endeavour to achieve a result, and therefore the mind is never empty, never free for a second from the movement of the past, of time.
So I think what is important is not to read more, discuss more, or to attend more talks, but rather to be conscious of the motives, the intentions, the deceptions of one's own mind - to be simply aware of all that, and leave it alone, not try to change it, not try to become something else; because the effort to become something else is like putting on another mask. That is why the danger is much greater for those of us who are earnest and deeply serious than it is for the flippant and the casual. Our very seriousness may prevent the understanding of things as they are.
It seems to me that what each one of us has to do is to capture the significance of the totality of our thinking. But much concern over detail, over the many conflicting thoughts and feelings, will not bring about an understanding of the whole. What is required is the sudden perception of the totality of the mind - which is not the outcome of asking how to see it, but of constantly looking, inquiring, searching. Then, I think, we shall find out for ourselves what is the truly religious life.
Question: What are your ideas about education?
Krishnamurti: I think mere ideas are no good at all, because one idea is as good as another, depending on whether the mind accepts or rejects it. But perhaps it would be worth while to find out what we mean by education. Let us see if we can think out together the whole significance of education, and not merely think in terms of my idea, or your idea, or the idea of some specialist.
Why do we educate our children at all? Is it to help the child to understand the whole significance of life, or merely to prepare him to earn a livelihood in a particular culture or society? Which is it that we want? Not what we should want, or what is desirable, but what is it that we as parents actually insist on? We want the child to conform, to be a respectable citizen in a corrupt society, in a society that is at war both within itself and with other societies, that is brutal, acquisitive, violent, greedy, with occasional spots of affection, tolerance and kindliness. That is what we actually want, is it not? If the child does not fit into society - whether it be communist, socialist, or capitalist - , we are afraid of what will happen to him; so we begin to educate him to conform to the pattern of our own making. That is all we want where the child is concerned, and that is essentially what is taking place. And any revolt of the child against society, against the pattern of conformity, we call delinquency.
We want the children to conform; we want to control their minds, to shape their conduct, their way of living, so that they will fit into the pattern of society. That is what every parent wants, is it not? And that is exactly what is happening, whether it be in America or in Europe, in Russia or in India. The pattern may vary slightly, but they all want the child to conform.
Now, is that education? Or does education mean that the parents and the teachers themselves see the significance of the whole pattern, and are helping the child from the very beginning to be alert to all its influences? Seeing the full significance of the pattern, with its religious, social and economic influences, its influences of class, of family, of tradition - seeing the significance of all this for oneself and helping the child to understand and not be caught in it - that may be education. To educate the child may be to help him to be outside of society, so that he creates his own society. Since our society is not at all what it should be, why encourage the child to stay within its pattern?
At present we force the child to conform to a social pattern which we have established individually, as a family, and as the collective; and he unfortunately inherits, not only our property, but some of our psychological characteristics as well. So from the very beginning he is a slave to the environment.
Seeing all this, if we really love our children and are therefore deeply concerned about education, we will contrive from the very beginning to bring about an atmosphere which will encourage them to be free. A few real educators have thought about all this, but unfortunately very few parents ever think about it at all. We leave it to the experts - religion to the priest, psychology to the psychologist, and our children to the so-called teachers. Surely, the parent is also the educator; he is the teacher, and also the one who learns - not only the child.
So this is a very complex problem, and if we really wish to resolve it we must go into it most profoundly; and then, I think, we shall find out how to bring about the right kind of education.
Question: What is the meaning of existence? What is it all about?
Krishnamurti: This is a question that is constantly arising all over the world: what is the purpose of life? We are now asking it of ourselves; and I wonder why we ask it? Is it because life has very little significance for us, and we ask this question in the hope of being assured that it has a greater significance? Is it that we are so confused in ourselves that we do not know how to find the answer, which way to turn? I think that is most likely. Being confused in ourselves, we look, we ask; and in asking, in looking, we invent theories, we give a purpose or a meaning of life.
So what is important is not to define the purpose, the significance, the meaning of existence, but rather to find out why the mind asks this question. If we see something very clearly, we do not have to ask about it; so probably we are confused. We have been in the habit of accepting the things imposed upon us by authority; we have always followed authority without much thought, except the thoughts which authority encourage. Now, however, we have begun to reject authority, because we want to find things out for ourselves; and in trying to find things out for ourselves, we become very confused. That is why we again ask "What is the purpose of life?" If someone tells you what is the purpose of life, and their answer is satisfactory, you may accept it as your authority and guide your life accordingly; but fundamentally you will still be confused. The question, then, is not what the purpose of life is, but whether the mind can clear itself of its own confusion. If it can and does, then you will never ask that other question.
But the difficulty for most of us is to realize that we are thoroughly confused. We think we are only superficially confused, and that there is a higher part of the mind which is not contaminated by confusion. To realize that the totality of the mind is confused, is very difficult, because most of us have been educated to believe that there is a higher part of the mind which can direct, shape, and guide us; but surely this again is an invention of the mind.
To free oneself from confusion, one must first know that one is confused. To see that one is really confused is the beginning of clarification, is it not? But it requires deep perception and great honesty to see and to acknowledge to oneself that one is totally confused. When one knows that one is totally confused, one will not seek clarification, because any action on the part of a confused mind to find clarification will only add to the confusion. That is fairly obvious, is it not? If I am confused, I may read, or look, or ask; but my search, my asking is the outcome of my confusion, and therefore it can only lead to further confusion. Whereas, the mind that is confused and really knows it is confused, will have no movement of search, of asking; and in that very moment of being silently aware of its confusion, there is a beginning of clarification.
If you are really following this, you are bound to see the truth of it psychologically. But the difficulty is that we do not really know, we are not actually aware of how extraordinarily confused we are. The moment one fully realizes one's own confusion, one's thought becomes very tentative, hesitant, it is never assertive or dogmatic. Therefore the mind begins to inquire from a totally different point of view; and it is this new kind of inquiry alone that will clear up the confusion.
Question: Do you believe in God?
Krishnamurti: It is easy to ask: questions, and it is very important to know how to ask a right question. In this particular question, the words `believe' and `God' seem to me so contradictory. A man who merely believes in God will never know what God is, because his belief is a form of conditioning - which again is very obvious. In Christianity you are taught from childhood to believe in God, so from the very beginning your mind is conditioned. In the Communist countries, belief in God is called sheer nonsense - at which you are horrified. You want to convert them, and they want to convert you. They have conditioned their minds not to believe, and you call them godless, while you consider yourself God-fearing, or whatever it is. I do not see much difference between the two. You may go to church, pray, listen to sermons, or perform certain rituals and get some kind of stimulation out of it - but none of that, surely, is the experiencing of the unknown. And can the mind experience the unknown, whatever name one may give it. The name does not matter. That is the question - not whether one believes or does not believe in God.
One can see that any form of conditioning will never set the mind free; and that only the free mind can discover, experience. Experiencing is a very strange thing. The moment you know you are experiencing, there is the cessation of that experience. The moment I know I am happy, I am no longer happy. To experience this immeasurable reality, the experiencer must come to an end. The experiencer is the result of the known, of many centuries of cultivated memory; he is an accumulation of the things he has experienced. So when he says "I must experience reality", and is cognizant of that experience, then what he experiences is not reality, but a projection of his own past, his own conditioning.
That is why it is very important to understand that the thinker and the thought, or the experiencer and the experience, are the same; they are not different. When there is an experiencer separate from the experience, then the experiencer is constantly pursuing further experience; but that experience is always a projection of himself.
So reality, the timeless state, is not to be found through mere verbalization, or acceptance, or through the repetition of what one has heard - which is all folly. To really find out, one must go into this whole question of the experiencer. So long as there is the `me' who wants to experience, there can be no experiencing of reality. That is why the experiencer - the entity who is seeking God, who believes in God, who prays to God - must totally cease. Only then can that immeasurable reality come into being.
June 25, 1956


HAMBURG, GERMANY 1ST PUBLIC TALK 5TH SEPTEMBER 1956

I think it is important to establish a right relationship between yourself and myself; because you may be under the erroneous impression that I am going to talk about a complicated philosophy, or that I am bringing a particular system of philosophical thought from India, or that I have peculiar ideas which I want you to accept. So I think we should begin by establishing a relationship between us in which there is mutual understanding of each other.
I am not speaking as an Indian, nor do I believe that any particular philosophy or religion is going to solve our human problems. No human problem can be understood or resolved through a special way of thinking, or through any dogma or belief. Though I happen to come from India, we have essentially the same problems there as you have here. We are human beings, not Germans or Hindus, English or Russians; we are human beings, living in a very complex society, with innumerable problems - economic, social, and above all, I think, religious. If we can understand the religious problem, then perhaps we shall be able to solve the contradictory national, economic and social problems.
To understand the complex problem of religion, I think it is essential not to hold on to any particular idea or belief, but to listen with a mind that is not prejudiced, so that we are capable of thinking out the problem together. Surely we must approach all our human problems with a very simple, direct clarity and understanding.
Our minds have been conditioned from childhood to think in a certain way; we are educated, brought up in a fixed pattern of thought. We are tradition-bound. We have special values, certain opinions and unquestioned beliefs, and according to this pattern we live - or at least we try to live. And I think there lies the calamity. Because, life is in constant movement, is it not? It is a living thing, with extraordinary changes; it is never the same. And our problems also are never the same, they are ever changing. But we approach life with a mind that is fixed, opinionated; we have definite ideas and predetermined evaluations. So, for most of us, life becomes a series of complex and apparently insoluble problems, and invariably we turn to someone else to guide us, to help us, to show us the right path.
Here, I think, it would be right for me to point out that I am not doing anything of that kind. What we are going to do, if you are willing, is to think out the problem together. After all, it is your life, and to understand it, surely, you must understand yourself. The understanding of yourself does not depend on the sanctions of another.
So it seems to me that if we are at all serious, and if we would understand the many problems that exist in the world at the present time, the nationalism, the wars, the hatred, the racial divisions, and the divisions which the organized religions bring about - if we would understand all this and eliminate the conflict between man and man, it is imperative that we should first understand ourselves. Because, what we are, we project - which is a very simple fact. If I am nationalistic, I help to create a separative society - which is one of the seeds, the causes of war. So it is obviously essential that we understand ourselves; and this, it seems to me, is the major issue in our life.
Religion is not to be found in a set of dogmas, beliefs, rituals; I think it is something much greater and far beyond all that. Therefore it is imperative to understand why the mind clings to any particular religion or belief, to any particular dogma. It is only when we understand and free the mind from these beliefs, dogmas, and fears, that there is a possibility of finding out if there is a reality, if there is God. But merely to believe, to follow, seems to me an utter folly.
So, if we are to understand each other, I think it is necessary for you to realize that I am not speaking to you as a group, as a number of Germans, but to each one as an individual human being. Because, the individual problem is the world problem. It is what we are as individuals that creates society - society being the relationship between ourselves and others. I am speaking - and please believe it - as one individual to another, so that together we may understand the many problems that confront us. I am not establishing myself as an authority to tell you what to do; because I do not believe in authority in spiritual matters. All authority is evil; and all sense of authority must cease, especially if we would find out what is God, what is truth, whether there is something beyond the mere measure of the mind. That is why it is very important for the individual to understand himself.
I know the inevitable question will arise: if we have no authority of any kind, will there not be anarchy? Of course there may be. But does authority create order? Or does it merely create a blind following which has no meaning at all except that it leads to destruction, to misery? But if we begin to understand ourselves - which is a very complex process - , then we shall also begin to understand the anatomy of authority. Then I think we shall be able to find out, as individuals, what is true. Without the compulsion of society, without the authority of a religion or of any person, however great, without the influence of another, we shall be able to discover and experience for ourselves something beyond mere intellection, beyond the clever assertions of the mind.
So, I hope this much is very clear between us: that I am not speaking as an Indian, with a particular philosophy, nor am I here to convince you of anything. I am asking, as one individual to another, whether it is possible to find out what is true, what is God - if there is God. It seems to me that one must begin by understanding oneself. And to understand yourself, surely, you must first know what you actually are, not what you think you should be - which is an ideological fallacy. After all, if I want to know myself, I must see myself exactly as I am, not as I think I ought to be. The `ought to be' is a form of illusion, an escape from what I am.
So, what we are concerned with - as individuals, not as a group - is to find out what is beyond the beliefs and theories, beyond the sentimental hopes and intellectual assertions of the various organized religions. We are trying to experience directly for ourselves if there is such a thing as reality, something more than the mere projections of the mind - which is what most religions are, however pleasant, however comforting. Can the mind find out, experience directly? Because direct experience alone has validity. Can you and I as individuals, by going into this question now, discover or experience something which is immeasurable? Because such an experience - if it is valid, if it is not just an illusion, a vision, a passing fantasy - has an extraordinary significance in life. Such an experience transforms one's life and brings about a morality which is not mere social respectability.
So, is it possible for you who are listening to me to experience that which is immeasurable? just to say "Yes" or "no" would be an absurdity. All that we can do is to find out if the mind is capable of experiencing something which is not a projection of its own demands. Which means, really, can you, the individual, free yourself from all your conditioning? Can you cease completely to be the Christian who believes, who has certain formulas, certain ideals? After all, each one is brought up in a particular tradition, and his God is the God of that tradition. Surely, that is not reality; it is merely a repetition of what he has been told. To find out if there is a reality, one must free oneself from the tradition in which one has been brought up - and that is an extraordinarily difficult thing to do. But only then is it possible to go beyond the mere measure of the mind and experience something which is immeasurable. If we do not experience that, life is very empty, trivial, lonely, without much meaning.
So, how is one, being serious and earnest, to set about it? Because without the fragrance, without the perfume of that reality, life is very shallow, materialistic, miserable; there is constant tension, striving, ceaseless pain and suffering. So a serious person must surely ask himself this question: is it possible to experience something which is not a mere wish or intellectual concept from which one derives a certain satisfaction, but something entirely new, beyond the fabrications of the mind? And if it is possible, then what is one to do? How is one to set about it?
I think there is only one approach to this problem, which is to see that until I know myself, until I know the whole content of the mind, the unconscious as well as the conscious, with all its intricate workings - until I am cognizant of all that, fully aware of it, I cannot possibly go beyond. Can I know myself in this way? Can I know myself as a whole - all the motives, the urges, the compulsions, the fears - and not just a few reactions and responses of the conscious mind? And can anyone help me, or must this be done entirely by myself? Because if I look to another for help, I become dependent, which means that the other becomes my authority; and when I only know myself through the authority of another, I do not know myself at all. And merely reading psychological books is of very little importance; because I can only know myself as I am by observing my living from day to day, watching myself in the mirror of my relationship with another. To watch myself in that mirror is not to be merely introspective, or objective, but to be constantly alert, watchful of what is taking place in the mind, in myself.
You will find that it is extraordinarily difficult to watch yourself in the mirror of relationship without any sense of condemning what you see; and if you condemn what you see, you do not understand it. To understand a thing as it is, condemnation, judgment, evaluation, must go - which is extremely difficult, because at present we are trained, educated to condemn, to reject, to approve, to deny.
And that is only the beginning of it, a very shallow beginning. But one must go through that, one must understand the whole process of the mind, not merely intellectually, verbally, but as one lives from day to day, watching oneself in this mirror of relationship. One must actually experience what is taking place in the mind - examine it, be aware of the whole content of it, without denying suppressing, or putting it away. Then, if you go so far, and if you are at all serious, you will find that the mind is no longer projecting any image, no longer creating any myth, any illusion; it is beginning to understand the totality of itself, and therefore it becomes very clear, simple, quiet.
This is not a momentary process, but a continual living, a continual sharpening of the mind. And in the very process of sharpening, the mind spontaneously ceases to be as it is. Then the mind is no longer creating images, visions, fallacies, illusions; and only then, when the mind is completely still, silent, is there a possibility of experiencing something which is not of the mind itself. But this requires, not just one day of effort, or a casual observation, or attending one talk, but a slow maturity, a deepening search, a greater, wider, totally integrated outlook, so that the mind - which is now driven by many influences and demands, inhibited by so many fears - is free to inquire, to experience.
Only such a mind is truly religious - not the mind that believes or disbelieves in God, that has innumerable beliefs, that joins, agrees, follows, or denies; such a mind can never find out what is truth. That is why it is very important for those who are serious, for those who are concerned with the welfare of mankind, to put aside all their vain beliefs and theories, all their associations with particular religious organizations, and inquire very deeply within themselves.
For after all, religion is not dogma, it has nothing to do with belief; religion does not mean going to church, or performing certain rituals. None of that is religion; it is merely the invention of man to control man. And if one would find out whether there is a reality, something beyond the inventions of the mind, one must put aside all these absurdities, this childish thinking. It is very difficult for most people to put it all aside, because in clinging to beliefs they feel secure, it gives them some hope. But to discover reality, to experience something beyond the mind, the mind must cease to have any form of security. It must be totally denuded of all refuges. It is only such a mind that is purified, and then it is possible for the mind to experience something which is beyond itself.
I have been given some questions, and I shall try to answer some of them - or rather, together we shall try to unravel the problem. There is no one answer to a problem, there is no isolated solution. If we merely look for a solution to a problem, we shall find that our search for the solution creates other problems. Whereas, if we are capable of examining the problem itself, without trying to find an answer, we shall discover that the answer is in the problem. So it is very important to know how to approach the problem. The mind which has a problem, and seeks an answer, cannot possibly inquire into the problem itself, because it is concerned only with the solution. To understand any problem, you must give your whole attention to it; and you cannot give your whole attention to it if you are seeking a solution, an answer.
Question: We are full of memories of the last war, with all its terror. Can we ever free our minds of the past and start anew?
Krishnamurti: The problem of memory is very complex, is it not? We have pleasant memories, and unpleasant memories. We want to reject the unpleasant, the terrible, the painful memories, and keep the pleasant ones. That is what we are always trying to do, is it not? The pleasant memories of our youth, the interesting things we have read, the stimulating experiences we have had - all this has significance for us, and we want to hold on to it;but the things which are painful, sorrowful, unpleasant, irritating, we eject. So we divide our memories into the pleasant and the unpleasant, and what we are mostly concerned with is how to put away the unpleasant memories, and keep alive those that are pleasant. But so long as we divide memory into the pleasant and the unpleasant, and try to get rid of the unpleasant, there will always be conflict, both within and without.
I do not know if I am making myself clear. The mind is full of memories, it is made up of memories. You have no mind without memory - the memories of your past, of all the things you have learnt, experienced, lived, suffered. Mind is memory, conscious or unconscious. In memory there is the pleasant and the unpleasant, and we want to reject the unpleasant; we want to keep the desirable, and get rid of the undesirable, so there is always a conflict going on. What we have to understand is not how to retain the pleasant and be free of the terrible memories, but rather how to eliminate the desire to keep some memories and reject others, which creates conflict. What is important is to be aware of this conflict, and to understand why it is that the mind gathers memories and holds on to them.
Obviously one needs certain memories in order to live in this world. I must remember how to get back to the place where I live, and so on. But such memories are no problem to us. For most of us the problem is how to get rid of the memories which are painful, destructive, while retaining those which are significant, purposeful, enjoyable. But why does the mind cling to the one and seek to reject the other? Please follow this. If you do not hold fast to the pleasant memorize, what are you? If you had no memories of the pleasant, of the hopeful, of the enjoyable, of the things that you have lived for, you would feel non-human, you would feel lost, a nobody. The mind clings to its pleasant memories, because without them it would be lonely, in despair.
So I do not think the problem is how to get rid of the unpleasant memories, the terrors of the past. That is fairly easy. If you deliberately set about to wipe out the past, it can be done comparatively simply. But what is much more complex, what demands much deeper thought and inquiry, is to go into the whole problem of memory - not only the conscious memories, but the deep, underlying memories which guide our lives.
After all, a memory much deeper than the memory of the war, and all the bestiality of it, is that which makes you call yourself a German, or a Christian, or a Hindu; that also is part of memory, is it not? And that gives you solidarity, it gives you companionship, it makes you feel equal or superior to others, it gives you a sense of courage, and so many other things. But must you not also be free of that memory? Must one not be free to inquire, to go much further than the mere reaction to memories, which is a process of living on the past?
You see, memory does not yield the newness of life. Memory is only the past, and anything born of memory is always old, never new. To discover something totally new, the mind must be astonishingly quiet, still, not active, not desiring and reacting to memories.
Question: We have had enough of war. We want peace. How can we prevent a new war?
Krishnamurti: I do not think there is a simple answer, because the causes of war are many. So long as there is nationalism, so long as you are a German, or a Russian, or an American, clinging to sovereignty, to an exclusive nationality, you are sure to have war. So long as you are a Christian and I am a Hindu, or you are a Moslem and I am a Buddhist, there is bound to be war. So long as you are ambitious, wanting to reach the top of your society, seeking achievement and worshipping success, you will be a cause of war.
But we are brought up on all this. We are trained to compete, to succeed, to be ambitious, to serve a particular government, to belong to a particular country or religion. Our whole education cultivates the competitive spirit and guides the mind towards war. And can we, as individual human beings, change all this? Can you and I individually cease to be ambitious, cease to regard ourselves as Germans or Indians, cease to belong to any particular religion, to any particular group or ideology - Communist, socialist, or any other - , and be concerned only with human welfare?
So long as we remain attached to a group or to an ideology, so long as we are ambitious, seeking success, we are bound to create war. It may not be a war of outward destruction; but we will have conflict between each other and within ourselves, which is actually a form of war. I do not think we see this; and even if we do, we are not serious about it. We want some miraculous event to take place to stop war, while we continue to live as we are in the present social structure, making money, seeking position, power, prestige, trying to become famous, and all the rest of it. That is our pattern; and so long as that pattern exists in our minds and hearts, we are bound to produce war.
After all, war is merely the catastrophic effect of our daily living; and so long as we do not change our daily living, no amount of legislation, controls and sanctions will prevent war. Is peace in the mind and heart, in the way of our life, or is it merely a governmental regulation, something to be decided in the United Nations? I am afraid that for most of us peace is only a matter of legislation, and we are not concerned with peace in our own minds and hearts; therefore there can be no peace in the world. You cannot have peace, inward or outward, so long as you are ambitious, competitive, so long as you regard yourself as a German, a Hindu, a Russian, or an Englishman, so long as you are striving to become somebody in this mad world. Peace comes only when you understand all this, and are no longer pursuing success in a society which is already corrupt. Only the peaceful mind, the mind that understands itself, can bring peace in the world.
September 5, 1956


HAMBURG, GERMANY 2ND PUBLIC TALK 6TH SEPTEMBER 1956

I think, it is important, in listening to each other, to find out for oneself if what is being said is true; that is, to experience it directly, and not merely argue about whether what is said is true or false, which would be completely useless. And perhaps this evening we can find out if it is possible to set about the very complex process of forgetting oneself.
Many of us m have experienced, at one time or another, that state when the `me', the self, with its aggressive demands, has completely ceased, and the mind is extraordinarily quiet, without any direct volition - that state wherein, perhaps, one may experience something that is without measure, something that it is impossible to put into words. There must have been these rare moments when the self, the `me', with all its memories and travails, with all its anxieties and fears, has completely ceased. One is then a being without any motive, without any compulsion; and in that state one feels or is aware of an astonishing sense of immeasurable distance, of limitless space and being.
This must have happened to many of us. And I think it would be worth while if we could go into this question together and see whether it is possible to resolve the enclosing, limiting self, this restricting `me' that worries, that has anxieties, fears, that is dominating and dominated, that has innumerable memories, that is cultivating virtue and trying in every way to become something, to be important. I do not know if you have noticed the constant effort that one is consciously or unconsciously making to express oneself, to be something, either socially, morally, or economically. This entails, does it not?, a great deal of striving; our whole life is based on the everlasting struggle to arrive, to achieve, to become. The more we struggle, the more significant and exaggerated the self becomes, with all its limitations, fears, ambitions, frustrations; and there must have been times when each one has asked himself whether it is not possible to be totally without the self.
After all, we do have rare moments when the sense of the self is not. I am not talking of the transmutation of the self to a higher level, but of the simple cessation of the `me' with its anxieties, worries, fears - the absence of the self. One realizes that such a thing is possible, and then one sets about deliberately, consciously, to eliminate the self. After all, that is what organized religions try to do - to help each worshipper, each believer, to lose himself in something greater, and thereby perhaps to experience some higher state. If you are not a so-called religious person, then you identify yourself with the State, with the country, and try to lose yourself in that identification, which gives you the feeling of greatness, of being something much larger than the petty little self, and all the rest of it. Or, if we do not do that, we try to lose ourselves in social work of some kind, again with the same intention. We think that if we can forget ourselves, deny ourselves, put ourselves out of the way by dedicating our lives to something much greater and more vital than ourselves, we shall perhaps experience a bliss, a happiness, which is not merely a physical sensation. And if we do none of these things, we hope to stop thinking about ourselves through the cultivation of virtue, through discipline, through control, through constant practice.
Now, I do not know if you have thought about it, but all this implies, surely, a ceaseless effort to be or become something. And perhaps, in listening to what is being said, we can together go into this whole process and discover for ourselves whether it is possible to wipe away the sense of the `me' without this fearful, restricting discipline, without this enormous effort to deny ourselves, this constant struggle to renounce our wants, our ambitions, in order to be something or to achieve some reality. I think in this lies the real issue. Because all effort implies motive, does it not? I make an effort to forget myself in something, in some ritual or ideology, because in thinking about myself I am unhappy. When I think about something else, I am more relaxed, my mind is quieter, I seem to feel better, I look at things differently. So I make an effort to forget myself. But behind my effort there is a motive, which is to escape from myself because I suffer; and that motive is essentially a part of the self. When I renounce this world and become a monk, or a very devout religious person, the motive is that I want to achieve something better; but that is still the process of the self, is it not? I may give up my name and just be a number in a religious order; but the motive is still there.
Now, is it possible to forget oneself without any motive? Because, we can see very well that any motive has within it the seed of the self, with its anxiety, ambition, frustration, its fear of not being, and the immense urge to be secure. And can all that fall away easily, without any effort? Which means, really, can you and I, as individuals, live in this world without being identified with anything? After all, I identify myself with my country, with my religion, with my family, with my name, because without identification I am nothing. Without a position, without power, without prestige of one kind or another, I feel lost; and so I identify myself with my name, with my family, with my religion, I join some organization or become a monk - we all know the various types of identification that the mind clings to. But can we live in this world without any identification at all?
If we can think about this, if we can listen to what is being said, and at the same time be aware of our own intimations regarding the implications of identification, then I think we shall discover, if we are at all serious, that it is possible to live in this world without the nightmare of identification and the ceaseless struggle to achieve a result. Then, I think, knowledge has quite a different significance. At present we identify ourselves with our knowledge and use it as a means of self-expansion, just as we do with the nation, with a religion, or with some activity. Identification with the knowledge we have gained is another way of furthering the self, is it not? Through knowledge the `me' continues its struggle to be something, and thereby perpetuates misery, pain.
If we can very humbly and simply see the implications of all this, be aware, without assuming anything, of how our minds operate and what our thinking is based on, then I think we shall realize the extraordinary contradiction that exists in this whole process of identification. After all, it is because I feel empty, lonely, miserable, that I identify myself with my country, and this identification gives me a sense of well-being, a feeling of power. Or, for the same reason, I identify myself with a hero, with a saint. But if I can go into this process of identification very deeply, then I will see that the whole movement of my thinking and all my activity, however noble, is essentially based on the continuance of myself in one form or another.
Now, if I once see that, if I realize it, feel it with my whole being, then religion has quite a different meaning. Then religion is no longer a process of identifying myself with God, but rather the coming into being of a state in which there is only that reality, and not the 'me'. But this cannot be a mere verbal assertion, it is not just a phrase to be repeated. That is why it is very important, it seems to me, to have self-knowledge, which means going very deeply into oneself without assuming anything, so that the mind has no deceptions, no illusions, so that it does not trick itself into visions and false states. Then, perhaps, it is possible for the enclosing process of the self to come to an end - but not through any form of compulsion or discipline; because the more you discipline the self, the stronger the self becomes. What is important is to go into all this very deeply and patiently, without taking anything for granted, so that one begins to understand the ways, the purposes, the motives and directions of the mind. Then, I think, the mind comes to a state in which there is no identification at all, and therefore no effort to be something; then there is the cessation of the self, and I think that is the real.
Although we may swiftly, fleetingly experience this state, the difficulty for most of us is that the mind clings to the experience and wants more of it; and the very wanting of more is again the beginning of the self. That is why it is very important, for those of us who are really serious in these matters, to be inwardly aware of the process of our own thinking, to silently observe our motives, our emotional reactions, and not merely say "I know myself very well" - for actually one does not. You may know your reactions and motives superficially, at the conscious level. But the self, the 'me', is a very complex affair, and to go into the totality of the self needs persistent and continuous inquiry without a motive, without an end in view; and such inquiry is surely a form of meditation.
That immense reality cannot be found through any organization, through any church, through any book, through any person or teacher. One has to find it for oneself - which means that one has to be completely alone, uninfluenced. But we are all of us the result of so many influences, so many pressures, known and unknown; and that is why it is very important to understand these many pressures, influences, and be dissociated from them all, so that the mind becomes extraordinarily simple, clear. Then, perhaps, it will be possible to experience that which cannot be put into words.
Question: You said yesterday that authority is evil. Why is it evil?
Krishnamurti: Is not all following evil? Why do we follow authority of any kind? Why do we establish authority? Why do human beings accept authority - governmental, religious, every form of authority?
Authority does not come into being by itself; we create it. We create the tyrannical ruler, as well as the tyrannical priest with his gods, rituals and beliefs. Why? Why do we create authority and become followers? Obviously, because we all want to be secure, we want to be powerful in different ways and in varying degrees. All of us are seeking position, prestige, which the leader, the country, the government, the minister, is offering; so we follow. Or we create the image of authority in our own minds, and follow that image. The church is as tyrannical as the political leaders; and while we object to the tyranny of governments, most of us submit to the tyranny of the church, or of some religious teacher.
If we begin to examine the whole process of following, we will see, I think, that we follow, first of all, because we are confused, and we want somebody to tell us what to do. And being confused, we are bound to follow those who are also confused, however much they may assert that they are the messengers of God or the saviours of the State. We follow because we are confused; and as we choose leaders, both religious and political, out of our confusion, we inevitably create more confusion, more conflict, more misery.
That is why it is very important for us to understand the confusion in ourselves, and not look to another to help us to clear it up. For how can a man who is confused know what is wrong and choose what is right, what is true? First he must clear up his own confusion. And once he has cleared up his own confusion, there is no choice; he will not follow anybody.
So we follow because we want to be secure, whether economically, socially, or religiously. After all, the mind is always seeking security, it wants to be safe in this world, and also in the next world. All we are concerned with is to be secure, both with mammon and with God. That is why we create the authority of the government, the dictator, and the authority of the church, the idol, the image. So long as we follow, we must create authority, and that authority becomes ultimately evil, because we have thoughtlessly given ourselves over to domination by another.
I think it is important to go deeply into this whole question and begin to understand why the mind insists on following. You follow, not only political and religious leaders, but also what you read in the newspapers, in magazines, in books; you seek the authority of the specialists, the authority of the written word. All this indicates, does it not?, that the mind is uncertain of itself. One is afraid to think apart from what has been said by the leaders, because one might lose one's job, be ostracized, excommunicated, or put into a concentration camp. We submit to authority because all of us have this inward demand to be safe, this urge to be secure. So long as we want to be secure - in our possessions, in our power, in our thoughts - we must have authority, we must be followers; and in that lies the seed of evil, for it invariably leads to the exploitation of man by man. He who would really find out what truth is, what God is, can have no authority, whether of the book, of the government, of the image, or of the priest; he must be totally free of all that.
This is very difficult for most of us, because it means being insecure, standing completely alone, searching, groping, never being satisfied, never seeking success. But if we seriously experiment with it, then I think we shall find that there is no longer any question of creating or following authority, because something else begins to operate - which is not a mere verbal statement, but an actual fact. The man who is ceaselessly questioning, who has no authority, who does not follow any tradition, any book or teacher, becomes a light unto himself.
Question: Why do you put so much emphasis on self-knowledge? We know very well what we are.
Krishnamurti: I wonder if we do know what we are? We are, surely, everything that we have been taught, we are the totality of our past; we are a bundle of memories, are we not? When you say "I belong to God", or "The self is eternal", and all the rest of it - that is all part of your background, your conditioning. Similarly, when the Communist says "There is no God", he also is reflecting his conditioning.
Merely to say "Yes, I know myself very well", is just a superficial remark. But to realize, to actually experience that your whole being is nothing but a bundle of memories, that all your thinking, your reactions, are mechanical, is not at all easy. It means being aware, not only of the workings of the conscious mind, but also of the unconscious residue, the racial impressions, memories, the things that we have learned; it means discovering the whole field of the mind, the hidden as well as the visible, and that is extremely arduous. And if my mind is merely the residue of the past, if it is only a bundle of memories, impressions, shaped by so-called education and various other influences, then is there any part of me which is not all that? Because, if I am merely a repeating machine, as most of us are - repeating what we have learned, what we have gathered, passing on what has been told to us - , then any thought arising within this conditioned field obviously can only lead to further conditioning, further misery and limitation.
So, can the mind, knowing its limitation, being aware of its conditioning, go beyond itself? That is the problem. Merely to assert that it can, or it cannot, would be silly. Surely it is fairly obvious that the whole mind is conditioned. We are all conditioned - by tradition, by family, by experience, through the process of time. If you believe in God, that belief is the outcome of a particular conditioning, just as is the disbelief of the man who says he does not believe in God. So belief and disbelief have very little importance. But what is important is to understand the whole field of thought, and to see if the mind can go beyond it all.
To go beyond, you must know yourself. The motives, the urges, the responses, the immense pressure of what people have taught you; the dreams, the inhibitions, the conscious and hidden compulsions - you must know them all. Only then I think, is it possible to find out if the mind, which is now so mechanical, can discover something totally new, something which has never been corrupted by time.
Question: You say that true religion is neither belief, nor dogma, nor ceremonies. What then is true religion?
Krishnamurti: How are you going to find out? It is not for me just to answer, surely. How is the individual to find out what is true religion? We know what is generally called religion - dogma, belief, ceremonies, meditation, the practice of yoga, fasting, disciplining oneself, and so on. We all know the whole gamut of the so-called religious approach. But is that religion? And if I want to find out what is true religion, how am I to set about it?
First of all, I must obviously be free from all dogmas, must I not? And that is extraordinarily difficult. I may be free from the dogmas imposed upon me in childhood, but I may have created a dogma or belief of my own - which is equally pernicious. So I must also be free from that. And I can be free only when I have no motive, when there is no desire at all to be secure, either with God or in this world. Again, this is extremely difficult, because surreptitiously, deep down, the mind is always wanting a position of certainty. And there are all the images that have been imposed upon the mind, the saviours, the teachers, the doctrines, the superstitions - I must be free of all that. Then, perhaps, I shall find out what it is to be truly religious - which may be the greatest revolution, and I think it is. The only true revolution is not the economic revolution, or the revolution of the Communists, but the deep religious revolution which comes about when the mind is no longer seeking shelter in any dogma or belief, in any church or saviour, in any teacher or sacred book. And I think such a revolution has immense significance in the world, for then the mind has no ideology, it is neither of the West nor of the East. Surely, this religious revolution is the only salvation.
To find out what is true religion requires, not a mere one-day effort or one-day search and forgetfulness the next day, but constant questioning, a disturbing inquiry, so that you begin to discard everything. After all, this process of discarding is the highest form of thinking. The pursuit of positive thinking is not thinking at all, it is merely copying. But when there is inquiry without a motive, without the desire for a result, which is the negative approach - in that inquiry the mind goes beyond all traditional religions; and then, perhaps, one may find out for oneself what God is, what truth is.
September 6, 1956


HAMBURG, GERMANY 3RD PUBLIC TALK 9TH SEPTEMBER 1956

I do not think that we realize the significance or the importance of the individual. Because, as I was saying the other day, to bring about a fundamental, religious revolution, one must surely cease to think in terms of the universal, in terms of the collective. Anything that is made universal, collective, belonging to everyday, can never be true - true in the sense of being directly experienced by each individual, uninfluenced, without the impetus of self-centred interest. I think we do not sufficiently realize the seriousness of this. Anything really true must be totally individual - not in the sense of self-centredness, which is very limiting and which in itself is evil, but individual in the sense that each one of us must experience for himself, uninfluenced, something which is not the outcome of any self-centred interest or drive.
One can see in the modern world how everything is tending towards collective thought - everybody thinking alike. The various governments, though they do not compel it, are quietly and sedulously working at it. Organized religions are obviously controlling and shaping the minds of people according to their respective patterns, hoping thereby to bring about a universal morality, a universal experience. But I think that whatever is made universal, in that sense, is always suspect, because it can never be true; it has lost its vitality, its directness, its truth. Yet throughout the world we see this tendency to shape and to control the mind of man. And it is extraordinarily difficult to free the mind from this false universality and to change oneself without any self-interest.
It seems to me that we must have a change - a fundamental, radical change in our thinking, in our feeling. To bring about change we use various methods, we have ideals, disciplines, sanctions, or we look to social, economic and scientific influences. These things do bring about a superficial change, but I am not talking of that. I am talking of a change which is uninfluenced, without any self-interest, without self-centredness. It seems to me that such a change is possible, and that it must come about if we are to have this religious revolution of which I was speaking the other day.
We think that ideals are necessary. But do ideals help to bring about this radical change in us? Or do they merely enable us to postpone, to push change into the future, and thereby avoid the immediate, radical change? Surely, so long as we have ideals, we never really change, but hold on to our ideals as a means of postponement, of avoiding the immediate change which is so essential. I know it is taken for granted by the majority of us that ideals are indispensable, for without them we think there would be no impetus to change, and we would rot, stagnate. But I am questioning whether ideals of any kind ever do transform our thinking.
Why do we have ideals? If I am violent, need I have the ideal of non-violence? I do not know if you have thought about this at all. If I am violent - as most of us are in different degrees - , is it necessary for me to have the ideal of non-violence? Will the pursuit of non-violence free the mind from violence? Or is the very pursuit of non-violence actually an impediment to the understanding of violence? After all, I can understand violence only when with my whole mind I give complete attention to the problem. And the moment I am wholly concerned with violence and the understanding of violence, what significance has the ideal of non-violence? It seems to me that the pursuit of the ideal is an evasion, a postponement. If I am to understand violence, I must give my whole mind to it, and not allow myself to be distracted by the ideal of non-violence.
This is really a very important issue. Most of us look upon the ideal as essential in order to make us change. But I think it is possible to bring about a change only when the mind understands the whole problem of violence; and to understand violence, you must give your complete attention to it, and not be distracted by an ideal.
We all see the importance of the cessation of violence. And how am I, as an individual, to be free of violence - not just superficially, but totally, completely, inwardly? If the ideal of non-violence will not free the mind from violence, then will the analysis of the cause of violence help to dissolve violence?
After all, this is one of our major problems, is it not? The whole world is caught up in violence, in wars; the very structure of our acquisitive society is essentially violent. And if you and I as individuals are to be free from violence - totally, inwardly free, not merely superficially or verbally - , then how is one to set about it without becoming self-centred?
You understand the problem, do you not? If my concern is to free the mind from violence and I practise discipline in order to control violence and change it into non-violence, surely that brings about self-centred thought and activity, because my mind is focussed all the time on getting rid of one thing and acquiring something else. And yet I see the importance of the mind being totally free from violence. So what am I to do? Surely, it is not a question of how one is not to be violent. The fact is that we are violent, and to ask "How am I not to be violent?" merely creates the ideal, which seems to me to be utterly futile. But if one is capable of looking at violence and understanding it, then perhaps there is a possibility of resolving it totally.
So, how are we to resolve violence without becoming self-centred, without the `me' being completely occupied with itself and its problems? I do not know if you have thought about this matter. Most of us, I think, have accepted the easy path of pursuing the ideal of non-violence. But if one is really concerned, deeply, inwardly, with how to resolve violence, then it seems to me that one must find out whether ideals are essential, and whether discipline, practice, the constant reminding of oneself not to be violent, can ever resolve violence, or will merely exaggerate self-centredness under the new name of non-violence. Surely, to discipline the mind towards the ideal of non-violence is still a self-centred activity, and therefore only another form of violence.
If the problem is clear, then perhaps we can proceed to inquire into whether it is possible to free the mind from violence without being self-centred. This is very important, and I think it would be worth while if we could go into it hesitantly and tentatively, and really find out. I see that any form of discipline, suppression, any effort to substitute an ideal for the fact - even though it be the ideal of love, or peace - , is essentially a self-centred process, and that inherent in that process is the seed of violence. The man who practises non-violence is essentially self centred, and therefore essentially violent, because he is concerned about himself. To practise humility is never to be humble, because the self-conscious process of acquiring humility, or cultivating any other virtue, is only another form of self-centredness, which is inherently evil and violent. If I see this very clearly, then what am I to do? How am I to set about to free the mind from violence?
I do not know if you have thought about the problem at all in this manner. Perhaps this is the first time you have considered it, and so you may be inclined to say "What nonsense!" But I do not think it is nonsense. After all, most idealists are very self-centred people, because they are concerned with achievement. So the question is, is it possible to free the mind from violence without this self-centred influence and activity? I think it is possible. But to really find out, one must inquire into it, not as part of a group, of the collective, but as an individual. As part of the collective you have already accepted the ideal, and you practise virtue. But surely one must dissociate oneself totally from that whole process, and inquire directly for oneself.
To inquire directly, one must ask oneself if the entity, the person who wants to get rid of violence, is different from the violence itself. When one acknowledges "I am violent", is the `I' who then wishes to get rid of violence different from the quality which he calls violence? This may all sound a bit complicated, but if one will go into it patiently I think one will understand without too much difficulty.
When I say "I am violent", and wish to free myself from violence, is the entity who is violent different from the quality which he calls violence? That is, is the experiencer who feels he is violent different from the experience itself? Surely the experiencer is the same as the experience; he is not different or apart from the experience. I think this is very important to understand; because if one really understood it, then in freeing the mind from violence there would be no self-centred activity at all.
We have separated the thinker from the thought, have we not? We say "I am violent, and I must make an effort to get rid of violence". In order to get rid of violence we discipline ourselves, we practise non-violence, we think about it every day and try to do something about it - which means we take it for granted that the `I', the maker of effort, is different from the experience, from the quality. But is this so? Are the two states different, or are they really a unit, one and the same?
Obviously, there is no thinker if there is no thought. But the thinker, the `I', who is the maker of effort, is always exercising his volition in getting rid of violence; so he has separated himself from the quality which he calls violence. But they are not separate, are they? They are a unity. And actually to experience that unitary state - which means not differentiating between the thinker and his thought, between the `I' who is violent and the violence itself - is essential if the mind is to be free from violence without self-centred action.
If you will think about it a little I am sure you will see the truth of what I am trying to say. After all, just as the quality of the diamond cannot be separated from the diamond, so the quality of the thinker cannot be separated from thought itself. But we have separated them. In us there is ever the observer, the watcher, the censor, who is condemning, justifying, accepting, denying, and so on; the censor is always exercising influence on his thought. But the thought is the censor, the two are not separate; and it is essential to experience this in order to bring about a revolutionary change in which there is no self-centred activity.
After all, it is urgent that we change. We have had so many wars, such destruction, violence, terror, misery, and if we do not change radically we shall go on pursuing the same old path. To change radically and not merely accept a new set of slogans, or give ourselves over to the State or to the church; to really understand the fundamental revolution that must take place in order to put an end to all this misery, it seems to me essential to discover whether there can be an action which is not self-centred. Surely, action will ever be self-centred as long as we do not experience directly for ourselves the fact that there is only thought and not the thinker. But if once we do experience this, I think we will find that effort then has quite a different significance.
At present we make an effort, do we not?, in order to achieve a result, in order to arrive, to become something. If I am angry, ambitious, brutal, I make an effort not to be. But such effort is self-centred, because I am still wanting to be something, perhaps negatively; there is still ambition, which is violence.
So if I am to change radically, without this self-centred motive, I must go very deeply into the problem of change. This means that I must think entirely differently, away from the collective, away from the ideal, away from the usual habit of discipline, practice, and all the rest of it. I must inquire who is the thinker, and what is thought, and find out whether thought is different from the thinker. Although thought has separated itself and set the thinker apart, he is still part of thought. And so long as thought is violent, mere control of thought by the thinker is of no value. So the question is, can the mind be aware that it is violent, without dividing itself as the thinker who wants to get rid of violence?
This is really not a very complex problem. If you and I who are discussing it could go into it very carefully as individuals, we would see the extraordinary simplicity of it. Perhaps we are missing the significance of it because we think it is very complex. It is not. The simple fact is that there is no experiencer without the experience; the experiencer is the experience, the two are not separate. But so long as the experiencer sets himself apart and demands more experience, so long as he wishes to change this into that, there can be no fundamental transformation.
So the radical change we need is possible only when there are no ideals. Ideals are reform; and a mind that is merely reforming itself can never radically change. There can be no fundamental change if the mind is concerned with discipline, with fitting itself into a pattern, whether the pattern be that of society, of a teacher, or a pattern established by one's own thinking. There can be no radical change so long as the mind is thinking in terms of action according to its self-centred interest, however noble. The mere cultivation of virtue is not virtue.
So we have to inquire into the problem of change from a wholly different point of view. The totality of comprehension comes only when there is no division between the thinker and the thought - and that is an extraordinary experience. But you must come to it tentatively, with care, with inquiry, for mere acceptance or denial of the fact that the thought and the thinker are one, will have no value. That is why a man who desires to bring about a fundamental change within himself must go into this problem very seriously and very deeply.
Question: Crime among young people is spreading everywhere. What can we do about it?
Krishnamurti: You see, there is either a revolt within the pattern of society, or a complete revolution outside of society. The complete revolution outside of society is what I call religious revolution. Any revolution which is not religious is within society, and is therefore no revolution at all, but only a modified continuation of the old pattern. What is happening throughout the world, I believe, is revolt within society, and this revolt often takes the form of what is called crime. There is bound to be this kind of revolt so long as our education is concerned only with training youth to fit into society - that is, to get a job, to earn money, to be acquisitive, to have more, to conform. That is what our so-called education everywhere is doing - teaching the young to conform, religiously, morally, economically; so naturally their revolt has no meaning, except that it must be suppressed, reformed, or controlled. Such revolt is still within the framework of society, and therefore it is not creative at all. But through right education we could perhaps bring about a different understanding by helping to free the mind from all conditioning, that is, by encouraging the young to be aware of the many influences which condition the mind and make it conform.
So, is it possible to educate the mind to be aware of all the influences that now surround us, religious, economic and social, and not be caught in any of them? I think it is; and when once we realize it, we shall approach this problem entirely differently.
Question: If we transform ourselves and become peaceful, while others do not transform themselves but remain aggressive and brutal, are we not inviting them to attack and violate us as helpless victims?
Krishnamurti: I wonder if this question is put seriously? Have you tried to transform yourself, to be really peaceful, and see what happens? Without actually being peaceful, we say to ourselves "If I am peaceful, another may attack me; and so we set up the whole mechanism of attack and defence.
But surely, sirs, we are concerned, are we not?, with the transformation of the individual, irrespective of what is done to him. We are not thinking in terms of nations, of groups, of races. So long as society exists as it is now, there must be attack and defence, because the whole structure of our thinking is based on that. You are a German or a Moslem, and I am a Russian or a Hindu; being afraid of each other, we must be prepared to defend ourselves, therefore we dare not be peaceful. So we keep that game going, and we live in its pattern. But now we are not talking as members of any particular society, of any particular group, nationality, or religion. We are talking as individual human beings. Any great thing, surely, is done by the individual, not by the mass, the collective.
The mass is composed of many individuals who are caught in words, slogans, in nationalism, in fear. But if you and I as individuals begin to think about the problem of peace, then we are not concerned with whether another is peaceful or not. Surely love is not a matter of your loving me, and therefore I love you. Love is something entirely different, is it not? Where there is love, there is no problem of the other. Similarly, when I know for myself what peace is, I am not concerned with whether others are going to attack me or not. They may. But my interest is in peace and the understanding of it, which means totally eliminating from myself the whole fabric of violence. And that requires tremendously clear thinking deep meditation.
Question: You say the mind must be quiet; but it is always busy, night and day. How can I change it?
Krishnamurti: I wonder if we are actually aware that our minds are busy night and day? Or is this merely a verbal statement? Are you fully conscious that your mind is ceaselessly active, or are you merely repeating a statement you have heard? And even if you know it directly for yourself, why do you wish to change it? Is it because someone has said you must have a quiet mind? If you want a quiet mind in order to achieve something more, or to get somewhere else, then the acquisition of a quiet mind is just another form of self-centred action. So, does one see, without any motivation, that it is essential to have a quiet mind? If so, then the problem is, can thought come to an end?
We know that when we are awake during the day, the mind is active with superficial things - with the job, the family, catching a train, and all the rest of it. And at night, in sleep, it is also active in dreams. So the process of thinking is going on ceaselessly. Now, can thought come to an end voluntarily, naturally, without being compelled through discipline? For only then can the mind be completely still. A mind that is made still, that is forced, disciplined to be still, is not a still mind; it is a dead mind.
So, can thought, which is incessantly active, come to an end? And if thought does come to an end, will this not be a complete death to the mind? Are we not therefore afraid of thought coming to an end? If thought should come to an end, what would happen? The whole structure which we have built up of `myself' being important, my family, my country, my position, power, prestige - the whole of that would cease, obviously. So, do we really want to have a quiet mind?
If we do, then we must inquire, must we not?, into the whole process of thinking; we must find out what thinking is. Is thinking merely the response of memory, or is thinking something else? If it is merely the response of memory, then can the mind put away all memory? Is it possible to put away all memory? That is, can thought cease to make an effort to retain the pleasant and discard the unpleasant memories?
Perhaps this all seems a bit too complex and difficult; but it is not, if you go into it. The state of a mind that is really silent is something extraordinary. It is not the silence of negation. On the contrary, a silent mind is a very intense mind. But for such a mind to come into being, we must inquire into the whole process of thinking. And thinking, for most of us, is the response of memory. All our education, all our upbringing, encourages the continuance of memory identified as the `me', and on that basis we set the ball of thought rolling.
So it is impossible to have a really still mind, a mind that is completely quiet, as long as you do not understand what thinking is, and the whole structure of the thinker. Is there a thinker when there is no thought based on memory? To find out, you have to trace your thought, inquire into every thought that you have, not just verbally or casually, but very persistently, slowly, hesitantly, without condemning or justifying any thought. At present there is a division between the thinker and the thought, and it is this division that creates conflict. Most of us are caught in conflict - perhaps not outwardly, but inwardly we are seething. We are in a continuous turmoil of wanting and not-wanting, of ambition, jealousy, anger. violence; and to have a really still, quiet mind, we must understand all that.
September 9, 1956


HAMBURG, GERMANY 4TH PUBLIC TALK 14TH SEPTEMBER 1956

To understand what it is another is trying to convey, one must give a certain attention - not enforced attention or tremendous concentration, but that attention which comes with natural interest. After all, we have many problems in life - problems arising out of our relationship with society, the problems of war, of sex, of death, of whether or not there is God, and the problem of what this everlasting struggle is all about. We all have these problems. And I think we might begin to understand them deeply if we did not cling to one particular problem of our own, which is perhaps so close to us that it absorbs all our attention, all our effort, all our thinking but tried instead to approach the problem of living as a whole. In understanding the problem of living as a whole, I think we shall be able to understand our personal problems.
That is what I want to deal with, if I can, this evening. Each one of us has a problem, and unfortunately that problem generally consumes most of our thought and energy. We are constantly groping, searching, trying to find an answer to our problem, and we want somebody else to supply that answer. It is probably for this very reason that you are here. But I do not think we will understand the totality of our existence if we merely look for an answer to a single problem. Because all problems are related; there is no isolated problem. So we have to look at life, not as something to be broken up into parts, made fractional, but as something to be understood as a whole. If we can realize this, get the feeling of it, then I think we shall have a totally different approach to our individual problems, which are also the world problems.
What is happening now is that we are all so concerned with our own problems, with earning a livelihood, with getting ahead, with our personal virtue, and all the rest of it, that we do not have a general comprehension of the complete picture. And it seems to me that unless we get the feeling of the totality of our life, with all its experiences, miseries and struggles, unless we comprehend it as a whole, merely dealing with a particular problem, however apparently vital, will only create further problems, further misery.
I hope this is clear between us - that we are not considering one isolated problem, but we are trying to understand together the totality of the problem of our existence. So, whatever may be our immediate problem, can we, through that problem, look at our life as a whole? If we can, then I think the immediate problem which we have will undergo quite a change; and perhaps we shall be able to understand it and be free of it entirely.
Now, how does one set about to have this integrated outlook, this comprehensive view of life which reveals the significance of every relationship, every thought, every action? Surely, before we can see the whole picture, we must first be aware that we are always trying to solve our immediate problem in a very limited field. We want a particular answer, a satisfactory answer, an answer which will give us certainty. That is what we are seeking, is it not? And I think we must begin by being conscious of that, otherwise we shall not be able to grasp the significance of this whole problem.
All this may at first seem very difficult, it may even sound rather absurd to those of you who are hearing it for the first time; and what we hear for the first time we naturally tend to reject. But if one wants to understand, one must neither reject nor accept what is being said. One must examine it, not with sentimentality or intellectual preconceptions, but with that intelligence and common-sense which will reveal the picture clearly.
So, why is it that most of us are incapable of looking at the whole picture of life which, if understood, would resolve all our problems? We look at the picture as Germans, or Russians, or Hindus, or what you will. We look at the picture with our knowledge, with our ideas, with a particular training or technique, with a mind which is conditioned. We are always translating the picture according to our background, according to our education, our tradition. We never look at the picture without this influence of the past, without thinking about the picture. Do you see what I mean? After all, if I want to understand something, I must come to it with a fresh mind, with a mind that is not burdened with accumulated experience, knowledge, with all the conditioning to which it has been subjected.
Life demands this, does it not? Life demands that I look at it afresh. Because life is movement, it is not a dead, static thing, and I must therefore approach it with a mind that is capable of looking at it without translating it in certain terms - as a Hindu, a Christian, or whatever it is I happen to be. So, before I can look at the whole picture, I must be aware of how my mind is burdened with knowledge, tradition, which prevents it from looking afresh at that which is moving, living. Knowledge, however wide, however necessary at one level, does not bring comprehension of life, which is a constant movement. If my mind is burdened with technique, training, so that it can understand only that which is static, dead, then I can have no comprehension of life as a whole. To comprehend the totality of life, I must understand the process of knowledge, and how knowledge interferes with that comprehension. This is fairly obvious, is it not? - that knowledge interferes with the understanding of life.
And yet, what is happening in the world? All our education is a process of accumulating knowledge. We are concerned with developing techniques, with how to meditate, how to be good; the `how', the technique, becomes knowledge, and with that we hope to understand the immeasurable. So when one says "I understand what you are talking about", is it merely a verbal understanding, or has one really grasped the truth of the matter? If we really grasp the truth of what is being said, that very comprehension will free the mind from the accumulated knowledge which interferes with perception.
So, is it possible for one who has had many experiences, who has read the various philosophies, the learned books, who has accumulated information, knowledge, to put all that aside? I do not think one can put it aside, suppress or deny it; but one can be aware of it, and not allow it to interfere with perception. After all, we are trying to find out what is truth, if there is reality, if there is God; and to discover this for oneself is true religion - not the acceptance of some silly ritual or dogma, and all the rest of that nonsense.
To find something original and true, something timeless, you cannot come to it with the burden of memory, knowledge. The known, the past, can never help you to discover the moving, the creative. No amount of technique or learning, no amount of attending talks and discussions, can ever reveal to you the unknown. If you really see the truth of this, actually experience it for yourself, then you are free of all Masters and gurus, of all teachers, saints and saviours. Because, they can only teach you what is known; and the mind which is burdened with the known can never find what is unknowable.
To be free from the known requires a great deal of understanding of the whole process of the accumulative mind. It would be silly to say "I must forget the past" - that has no meaning. But if one begins to understand why the mind accumulates and treasures the past, why the whole momentum of the mind is based on time - if one begins to understand all that, then one will find that the mind can free itself from the past, from the burden of accumulated knowledge. There is then the discovery of something totally new, unexperienced, unimagined, which is a state of creativity and which may be called reality, God, or what you will.
So, being surrounded by problems, by innumerable conflicts, our difficulty is to know how to look at them, how to understand them, so that they are no longer a burden, and through those very problems we begin to discover the process by which the mind is everlastingly caught in time, in the known. Unless we can do that, our life remains very shallow. You may know a great deal, you may be a great scientist, you may be a great historian, or just an ordinary person; but life will always be shallow, empty, dull, until you understand for yourself this whole process, which is really the beginning of self-knowledge.
So it seems to me that our many problems can never be solved until we approach them as an integral part of the totality of existence. We cannot understand the totality of existence as long as we break it up into compartments, as we are doing now. The difficulty is that our problems are so intense, so immediate, that we get caught in them; and not to be caught in them, the mind must begin to be aware of its own process of accumulation, by which it gains a sense of security for itself. After all, why do we accumulate property, money, position, knowledge, and so on? Obviously, because it gives us a sense of security. You may not have much property or money, but if you have knowledge, it gives you a feeling of security. It is only to the man who has no sense of security of any kind, that the new is revealed, because he is not concerned about himself and his achievements.
So, how is the mind to free itself from time? Time, after all, is knowledge. Time comes into being when there is the sense of achievement, something to be arrived at, something to be gained. "I am not important, but I shall be" - in that idea, time has come into being, and with it the whole struggle of becoming. In the very idea "I shall be", there is effort to become; and I think it is this effort to become which creates time, and which prevents a comprehension of the totality of things. You see, so long as I am thinking about myself in terms of gain and loss, I must have time. I must have time to cover the distance between now and tomorrow, when I hope I shall be something, either in terms of virtue, or position, or knowledge. This creation of time breaks life up into segments; and that becomes the problem.
To understand the totality of this extraordinary thing called life, one must obviously not be too definite about these things. One cannot be definite with something which is so immense, which is not measurable by words. We cannot understand the immeasurable so long as we approach it through time.
To grasp the significance of all this is not an intellectual feat, nor a sentimental, emotional realization, but it means that you must really listen to what is being said; and in that very process of listening you will find out for yourself that the mind, though it is the product of time, can go beyond time. But this demands very clear thinking, a great alertness of mind, in which no emotionalism is involved. To understand the immeasurable, the mind must be extraordinarily quiet, still; but if I think I am going to achieve stillness at some future date, I have destroyed the possibility of stillness. It is now or never. That is a very difficult thing to understand, because we are all thinking of heaven in terms of time.
Question: Are yogic exercises helpful in any way to human beings?
Krishnamurti: I think one must go into this question fairly deeply. Apparently in Europe, as well as in India, there is this idea that by doing yogic exercises, practising virtue, being good, participating in social work, reading sacred books, following a teacher - that by doing something of this kind, you are going to achieve salvation or enlightenment. I am afraid you are not. On the contrary, you are going to be caught in the things you are practising, and therefore you will always be held a prisoner and your vision will be everlastingly limited.
Yogic exercises are all right, probably, for the body. Any kind of exercise - walking, jumping, climbing mountains, swimming, or whatever you do - is on the same level. But to suppose that certain exercises will lead you to salvation, to understanding, to God, truth, wisdom - this I think is sheer nonsense, even though all the yogis in India say otherwise. If once you see that anything that you practise, that you accept, that you develop, always has behind it the element of greed - wanting to get something, wanting to reach something, wanting to break a record - , then you will leave it alone. A mind that is merely concerned with the `how', with doing yogic exercises, this or that, will only develop a sense of achievement through time, and such a mind can never comprehend that which is timeless.
After all, you practise yogic exercises in the hope of reaching something, gaining something; you hope to achieve happiness, bliss, or whatever is offered. Do you think bliss is so easily realized? Do you think it is something to be gained by doing certain exercises, or developing concentration? Must not the mind be altogether free of this self-centred activity? Surely a man who practises yoga in order to reach enlightenment, is concerned about himself, about his own growth; he is full of his own importance. So it is a tremendous art - an art which can be approached only through self-knowledge, not through any practice - to understand this whole process of self-centred activity in the name of God, in the name of truth, in the name of peace, or whatever it be - to understand and be free of it.
Now, to be free does not demand time, and I think this is our difficulty. We say "I am envious, and to get rid of envy I must control, I must suppress, I must sacrifice, I must do penance, I must practise yoga", and all the rest of it - all of which indicates the continuance of self-centred activity, only transferred to a different level. If one sees this, if one really understands it, then one no longer thinks in terms of getting rid of envy in a certain period of time. Then the problem is, can one get rid of envy immediately? It is like a hungry man - he does not want a promise of food tomorrow, he wants to be fed now, and in that sense he is free of time. But we are indolent, and what we want is a method to lead us to something which will ultimately give us pleasure.
Question: A well-known author has written a great deal about the use of certain drugs which enable man to arrive at some visionary experience of union with the divine ground. Are those experiences helpful in finding that state of which you speak?
Krishnamurti: You can learn tricks, or take drugs, or get drunk, and you will have intense experiences of one kind or another, depressing or exciting. Obviously the physiological condition does affect the psychological state of the mind; but drugs and practices of various kinds do not in any way bring about that state of which we are talking. All such things lead only to a variety, intensity and diversity of experience - which we all want and hunger after, because we are fed up with this world. We have had two world wars, with appalling misery and everlasting strife on every side; and our own minds are so petty, personal, limited. We want to escape from all this, either through psychology, philosophy, so-called religion, or through some exercise or drug - they are all on the same level.
The mind is seeking a sensation; you want to experience what you call reality, or God, something immense, great, vital. You want to have visions; and if you take some kind of drug, or are sufficiently conditioned in a certain religion, you will have visions. The man who is everlastingly thinking about Christ, or Buddha, or what not, will sooner or later have experiences, visions; but that is not truth, it has nothing whatever to do with reality. Those are all self-projections; they are the result of your demand for experience. Your own conditioning is projecting what you want to see.
To find out what is real, the mind must cease to demand any experience. So long as you are craving experience, you will have it, but it will not be real - real in the sense of the timeless, the immeasurable; it will not have the perfume of reality. It will all be an illusion, the product of a mind that is frustrated, that is seeking a thrill, an emotion, a feeling of vitality. That is why you follow leaders. They are always promising something new, a Utopia, always sacrificing the present for the future; and you foolishly follow them, because it is exciting. You have had that experience in this country, and you ought to know better than anyone else the miseries, the brutality of it all. Most of us demand the same kind of experience, the same kind of sensation, only at another level. That is why we take various drugs, or perform ceremonies, or practise some exercise that acts as a stimulant. These things all have significance in the sense that their use indicates that one is still craving experience; therefore the mind is everlastingly agitated. And the mind that is agitated, that is craving experience, can never find out what is true.
Truth is always new, totally unknown and unknowable. The mind must come to it without any demand, without any knowledge, without any wish; it must be empty, completely naked. Then only truth may happen. But you cannot invite it.
Question: Is our life predetermined, or is the way of life to be freely chosen?
Krishnamurti: So long as we have choice, surely there is no freedom. Please follow this; do not merely reject or accept it, but let us think it out together. The mind that is capable of choosing, is not free; because in choice there is always conflict, conscious or unconscious, and a mind that is in conflict is never free. Our life is full of conflict, we are always choosing between good and bad, between this and that; you know this very well. We are always comparing, judging, evaluating, accepting, rejecting - that is the process of our life, which is a constant struggle; and a mind that is struggling is never free.
And are we individuals - individuals in the sense of being unique? Are we? Or are we merely the result of our conditioning, of innumerable influences, of centuries of tradition? You may like to separate yourself as being of the West, and set yourself still further apart as being German. But are you an individual in the sense of being completely uncorrupted, uninfluenced? Only in that state are you free, not otherwise. Which does not mean anarchy, or selfishly individual existence - on the contrary.
But now you are not individuals; you are anything but that. You are Germans, English, French; you are Catholics, Protestants, Communists - something or other. You are stamped, shaped, held within the framework in which you have been brought up, or which you have subsequently chosen. So your life is predetermined. You saw ten years ago how your life was predetermined. And every Catholic, every churchgoer, every person who belongs to any religious organization - his life is predetermined, fixed; therefore he is never free. He may talk about freedom, he may talk about love and peace; but he cannot have love and peace, nor can he be free, because for him those are mere words.
Your life is shaped, controlled by the society which you have created. You have created the wars, the leaders; you have created the organized religions of which you are now slaves. So your life is predetermined. And to be free, you must first be aware that your life is predetermined, that it is conditioned, that all your responses are more or less the same as those of everybody else throughout the world. Superficially your responses may be different; you may respond one way here, another way in India or in China, and so on; but fundamentally you are held in the framework of your particular conditioning, and you are never an individual. Therefore it is absurd to talk about freedom and self-determination. You can choose between blue cloth and red cloth, and that is about all; your freedom is on that level. If you go into it very deeply, you will find that you are not an individual at all.
But in going into it very deeply, you will also find that you can be free from all this conditioning - as a German, as a Catholic, as a Hindu, as a believer or a non-believer. You can be free from it all. Then you will know what it is to have an innocent mind; and it is only such a mind that can find out what is truth.
Question: Will awareness free us, as you suggest, from our undesirable qualities?
Krishnamurti: I think it is important to understand what we mean by awareness. I am going to explain what I mean, and please do not add something mysterious, complicated, or mystical. It is very clear and simple if one cares to go right to the end of it. We are aware, are we not?, of many things. You are aware that I am standing here, that I am talking, and that you are listening. And if you are alert, you are also aware of how you are listening. To know how you are listening is also part of awareness, and it is very important; because if you are aware of how you are listening, you will know in what way you are conditioned. You are probably interpreting what is being said according to your conditioning, according to your prejudices, according to your knowledge; and when you are interpreting, you are not listening. To be conscious of all this is part of awareness, is it not?
Now if you go still further, you will find that the moment you are really listening, and not interpreting according to your prejudices, you begin to see for yourself what is true and what is false. Because true and false are not a matter of prejudice or opinion; either it is so, or it is not. But if you are concerned with interpretation all the time, then your vision is blurred and there is no clear perception. That is why most of us are not really listening to what is being said - because we are interpreting it in terms of our upbringing or preconceptions. If you are a Christian, you listen and compare what is being said with the teaching of the Bible, or the Christ; or if you do not do that, you refer to some other information which you have gathered. So you are always listening with a barrier. To see this whole process going on in one's mind is part of awareness, is it not?
The questioner wants to know if through awareness he can be free of any unpleasant qualities. That is, can one be free, let us say, of envy? If you will follow what I am saying, you will see the full implication of what lies in this question.
Most of us, if we are at all aware, cognizant, conscious of ourselves, know when we are envious. Furthermore, we can see that our whole society is based on envy, and that religions are also based on it - wanting something more, not only in this world but also in the next. We know the feeling of being envious, the superficial as well as the very complex process of envy.
Now, being aware of envy, what happens? We either condemn or rationalize it. We generally condemn it, because to condemn is part of our upbringing; we are educated to condemn envy, it is the thing to do, even though we are envious all the time. By condemning envy, we hope to be free of it; but we are not free, it keeps on returning. Envy exists so long as there is a comparative mind. When I am comparing myself with somebody who is greater, more popular, more virtuous, and so on, I am envious. So a comparative mind breeds envy.
And you will see, if you go into this problem still deeper, that so long as you verbalize that feeling by calling it `envy', the feeling goes on. I hope you are following this. You name the feeling, do you not? You say "I am envious". But cannot one know that one is envious without naming it? Is it only by naming the feeling that one becomes conscious of it?
How do you know you are envious? Please take it very simply, and you will see. Do you know it only after you have given a name to it, calling it `envy'? Or do you know it as a feeling, independent of all terms? Is not all this also part of awareness?
Let us go slowly. I am envious, and I condemn it, because to condemn envy is part of my social upbringing; but it goes on. So if I really want to be free of envy, what am I to do? That is the problem. I do not want the feeling to continue, because that would be too silly; I see the absurdity of it, and I want to be free of it. So, how is the mind to be free of envy? First I have to see that all comparison must cease; and to really see that requires very arduous inquiry, because one's whole upbringing is based on comparison - you must be as good as your brother, or your uncle, or your grandfather, or jesus, or whoever it is. So, can the mind cease to compare?
Then the problem is, when one has a certain feeling, can the mind stop naming it, stop calling it `envy'? If you will experiment with this, you will see how extraordinarily alert the mind must be to differentiate the word from the feeling. All this is part of awareness, in which no effort is involved; because the moment you make an effort, you have a motive of gain, and therefore you are still envious.
So the mind is envious as long as it is comparing itself with somebody else; and it is envious as long as it gives a name to the feeling, calling it `envy', because by giving it a name it strengthens that feeling. And when the mind does not compare, when the mind does not give a name to the feeling and thereby strengthen it, you will find, if you proceed very hesitantly, carefully, diligently, that awareness does free the mind from envy.
September 14, 1956,


HAMBURG, GERMANY 5TH PUBLIC TALK 15TH SEPTEMBER 1956

I think these meetings will be useless if what we are discussing is regarded merely as a verbal communication without much significance. Most of us, it seems to me, listen rather casually to something very serious, and we have little time or inclination to give our thought to the profound things of life and go deeply into them for ourselves. We are inclined to accept or to deny very easily. But if, during these meetings, instead of just listening superficially, we can actually experience what we are talking about as we go along, then I think it will be worth while to discuss a problem which must be confronting most of us. I am referring to the problem of dependence. It is really a very complex problem; but if we can go into it deeply and not merely, listen to the verbal description, if each one of us can be aware of it, see the whole implication of dependence and where it leads, then perhaps we shall discover for ourselves whether man, you and I, can be totally free from dependence.
I think dependence, in its deeper psychological aspects, corrupts our thinking and our lives; it breeds exploitation; it cultivates authority, obedience, a sense of acceptance without understanding. And if we are to bring about a totally new kind of religion, entirely different from what religion is now, if there is to be the total revolution of a truly religious person, then I think we must understand the tremendous significance of dependence and be free of it.
Most of us are dependent, not only on society, but on our neighbour, on our immediate relationship with wife, husband, children, or on some authority. We rely on another for our conduct, for our behaviour, and in the process of dependence we identify ourselves with a class, with a race, with a country; and this psychological dependence does bring about a sense of frustration. Surely it must have occurred to some of us to ask ourselves whether one can ever be psychologically, inwardly free - free in one's heart and mind of all dependence on another.
Obviously we are all interdependent in our everyday physical existence; our whole social structure is based on physical interdependence; and it is natural, is it not?, to depend on others in that sense. But I think it is totally unnatural to depend on another for our psychological comfort, for our inward security and well-being.
If we are at all aware of this process of dependence, we can see what it involves. There is in it a great sense of fear, which ultimately leads to frustration. Psychological dependence on another gives a false sense of security. And if it is not a person on whom we depend, it is a belief, or an ideal, or a country, or an ideology, or the accumulation of knowledge.
We see, then, that psychologically we do depend. I think this is fairly obvious to any person who is at all aware of himself in his relationship with another and with society.
Now, why do we depend? and is it possible not to depend psychologically, to be free of this inward dependence of one mind on another? I think it is fairly important to find out why we depend. And if we did not depend, what would happen? Is it a feeling of loneliness, a sense of emptiness, insufficiency, that drives us to depend on something? Are we dependent because we lack self-confidence? And if we do have confidence in ourselves, does that bring about freedom, or merely an aggressive, self-assertive activity?
I do not know if you think, as I do, that this is a significant problem in life. Perhaps we are not aware of our psychological dependence; but if we are, we are bound to see that behind this dependence there is immense fear, and it is to escape from that fear that we depend. Psychologically we do not want to be disturbed, or to have taken away from us that on which we depend, whether it be a country, an idea, or a person; therefore that on which we depend becomes very important in our life, and we are always defending it.
It is in order to escape from the fear which we unconsciously know exists in us, that we turn to another to give us comfort, to give us love, to encourage us - and that is the very process of dependence. So, can the mind be free of this dependence, and thus be able to look at the whole problem of fear? Without deeply understanding fear and being free of it, the mere search for reality, for God, for happiness, is utterly useless; because what you are seeking then becomes that on which you again depend. Only the mind that is inwardly free of fear can know the blessing of reality; and the mind can be free of fear only when there is no dependence. Now, can we look at fear? What is fear? Fear exists, surely, only in relation to something. Fear does not exist by itself. And what is it that we are afraid of? We may not be consciously aware of our fear, but unconsciously we are afraid; and that unconscious fear has far greater power over our daily thoughts and activities than the effort we make to suppress or deny fear.
So what is it that most of us are afraid of? There are superficial fears, such as the fear of losing a job, and so on; but to those fears we can generally adjust ourselves. If you lose your job, you will find some other way of making a living. The great fear is not for one's social security; it lies much deeper than that. And I do not know if the mind is willing to look at itself so profoundly as to be able to find out for itself what it is intrinsically frightened of. Unless you discover for yourself the deep source of your fear, all efforts to escape from fear, all cultivation of virtue, and so on, is of no avail; because fear is at the root of most of our anxious urges. So can we find out what it is we are afraid of, each one of us? Is the cause of fear common to us all, like death? Or is it something that each one of us has to discover, look at, go into for himself?
Most of us are frightened of being lonely. We are unconsciously aware that we are empty, that we are nothing. Though we may have titles, jobs, position, power, money, and all the rest of it, underlying all that there is a state of emptiness, an unfulfilled longing, a vacuum which we translate as loneliness - that state in which the self, the `me', has completely enclosed the mind. Perhaps that is the very root of our fear. And can we look at it in order to understand it? For I think we must understand it if we would go beyond it.
Most of our activity is based on fear, is it not? That is, we never want to face ourselves exactly as we are, to know ourselves completely. And the more deeply and drastically you go into yourself, the greater the sense of emptiness you will find. All that we have learned, the knowledge we have acquired, the virtues we have cultivated - all this is on the surface, and it has very little meaning if one penetrates more and more deeply into oneself; for as one penetrates, one comes upon this enormous sense of emptiness. You may sometimes have caught a fleeting glimpse of it as a feeling of loneliness, of insufficiency; but then you turn on the radio, or talk, or do something else to escape from that feeling. And that feeling, that sense of `not being', may be the cause of all fear.
I think most of us have at rare moments experienced that state. And when we do fleetingly experience it, we generally run away from it through some form of amusement, through knowledge, through the vast mechanism of escape offered by the so-called civilized world. But what happens if we do not escape? Can the mind go into that? I think it must. Because in going deeply into that state of emptiness we may discover something totally new and be completely free of fear.
To understand something, we must approach it without any sense of condemnation, must we not? If I want to understand you, I must not be full of memories, my mind must not be burdened with knowledge about Germans, Hindus, Russians, or whatever the label may be. To understand, I must be free of all sense of condemnation and evaluation. Similarly, if I am to understand this state which I have called emptiness, loneliness, a feeling of insufficiency, I must look at it without any sense of condemnation. If I want to understand a child I must not condemn him, or compare him with another child. I must observe him in all his moods - when he is playing, crying, eating, talking. In such a manner the mind must watch the feeling of emptiness, without any sense of condemnation or rejection. Because, the moment I condemn or reject that feeling, I have already created the barrier of fear.
So, can one look at oneself, and at this sense of insufficiency, without any condemnation? After all, condemnation is a process of verbalization, is it not? And when one condemns, there is no true communication.
I hope you are following this, because I think it is very important to understand it now, to really experiment with it as you are listening, and not merely go away and think about it later. This does not mean experimenting with what I say, but experimenting with the discovery of your own loneliness, your own emptiness - the feeling of insufficiency which causes fear. And you cannot be free to discover if you approach that state with any sense of condemnation.
So, can we now look at that thing which we have called emptiness, loneliness, insufficiency, realizing that we have always tried to escape from it rather than comprehend it? I see that what is important is to understand it, and that I cannot understand it if there is any sense of condemnation. So condemnation goes; therefore I approach it with a totally different mind, a whole, free mind. Then I see that the mind cannot separate itself from emptiness, because the mind itself is that emptiness. If you really go into it very deeply for yourself, free of all condemnation, you will find that out of the thing which we have called emptiness, insufficiency, fear, there comes an extraordinary state, a state in which the mind is completely quiet, undemanding, unafraid; and in that silence there is the coming into being of creativity, reality, God, or whatever you may like to call it. This inward sense of having no fear can take place only when you understand the whole process of your own thinking; and then I think it is possible to discover for oneself that which is eternal.
Question: Most of us are caught up in and are bored with the routine of our work, but our livelihood depends on it. Why can we not be happy in our work?
Krishnamurti: Surely, modern civilization is making many of us do work which we as individuals do not like at all. Society as it is now constituted, being based on competition, ruthlessness, war, demands, let us say, engineers and scientists; they are wanted everywhere throughout the world because they can further develop the instruments of war and make the nation more efficient in its ruthlessness. So education is largely dedicated to building the individual into an engineer or a scientist, whether he is fit for it or not. The man who is being educated as an engineer may not really want to be one. He may want to be a painter, a musician, or who knows what else. But circumstances - education, family tradition, the demands of society, and so on - force him to specialize as an engineer. So we have created a routine in which most of us get caught, and then we are frustrated, miserable, unhappy for the rest of our lives. We all know this.
It is fundamentally a matter of education, is it not? And can we bring about a different kind of education in which each person, the teacher as well as the student, loves what he is doing? `Loves' - I mean exactly that word. But you cannot love what you are doing if you are all the time using it as a means to success, power, position, prestige.
Surely, as it is now constituted, society does produce individuals who are utterly bored, who are caught in the routine of what they are doing. So it will take a tremendous revolution, will it not?, in education and in everything else, to bring about a totally different environment - an environment which will help the students, the children, to grow in that which they really love to do. As things are now, we have to put up with routine, with boredom, and so we try to escape in various ways. We try to escape through amusements, through television or the radio, through books, through so-called religion, and so our lives become very shallow, empty, dull. This shallowness in turn breeds the acceptance of authority, which gives us a sense of universality, of power, position. We know all this in our hearts; but it is very difficult to break away from it all, because to break away demands, not the usual sentimentality, but thought, energy, hard work.
So if you want to create a new world - and surely you must, after these terrible wars, after the misery, the terrors that human beings have gone through - , then there will have to be a religious revolution in each one of us, a revolution that will bring about a new culture, and a totally new religion, which is not the religion of authority, of priest craft, of dogma and ritual. To create a wholly different kind of society, there must be this religious revolution - that is, a revolution within the individual, and not the terrible outward bloodshed which only brings more tyranny, more misery and fear. If we are to create a new world - new in a totally different sense - , then it must be our world, and not a German world, or a Russian world, or a Hindu world; for we are all human beings, and the earth is ours.
But unfortunately very few of us feel deeply about all this, because it demands love, not sentimentality or emotionalism. Love is hard to find; and the man who is sentimentally emotional is generally cruel. To bring about a totally different culture, it seems to me that there must take place in each one of us this religious revolution, which means that there must be freedom, not only from all creeds and dogmas, but freedom from personal ambition and self-centred activity. Only then, surely, can there be a new world.
Question: You reject discipline and outward order, and suggest that we should act only by inner impulse. Will this not add to the great instability of people and encourage the following of irresponsible urges, especially among the youth of our time, who only want to enjoy themselves and are already drifting?
Krishnamurti: I am afraid the questioner has not understood what we are taking about at all. I am not suggesting that you should abandon discipline. Even if you did try to abandon it, your society, your neighbour, your wife or husband, the people around you, would force you to discipline yourself again. We are discussing, not the abandonment of discipline, but the whole problem of discipline. If we could understand the very deep implications of discipline, then there might be order which is not based on coercion, compulsion, fear.
Surely, discipline implies suppression, does it not? Please think it out with me and do not just reject it. I know you are all very fond of discipline, of obeying following; but do not merely reject what I am suggesting. In disciplining myself, I suppress what I want in order to conform to some greater value, to the edicts of society, or whatever it is. That suppression may be a necessity, or it may be voluntary, even pleasurable; but it is still a form of putting away desire of one kind or another, suppressing it, denying it, and training myself to conform to a pattern laid down by society, by a teacher, or by the sanctions of a particular regime. If we reject that outward form of discipline, then we establish a discipline of our own. We say "I must not do this, it is wrong; I must do only what is right, what is good, what is noble. When I have an ugly thought, I must suppress it; I must discipline myself, I must practise constant watchfulness".
Now, where there is conformity, discipline, suppression, conscious or unconscious, there is a constant struggle going on, is there not? We are all familiar with this fact. I am not saying anything new, but we are directly examining what is constantly taking place. And a mind that is suppressed, compelled to conform, must ultimately break out into all kinds of chaotic activities - which is what actually happens.
When we discipline ourselves, it is in order to get something we want. After all, the so-called religious people discipline themselves because they are pursuing an idea in the distance which they hope someday to achieve. The idealist, the utopian, is thinking in terms of tomorrow; he has established the ideal for the future and is always trying to conform to what he thinks he should be. He never understands the whole process of what is actually taking place in himself, but is only concerned with the ideal. The 'what should be' is the pattern, and he is trying to fit himself into it because he hopes in that pattern there will be greater happiness, greater bliss, the discovery of truth, God, and all the rest of it.
So, is it not important to find out why the mind disciplines itself, and not merely say that it should not? I think there would be, not conformity, not enforcement, but a totally different kind of adjustment if we could really understand what it is the mind is seeking through discipline. After all, you discipline yourself in order to be safe. Is that not essentially true? You want to be secure, not only in this world, but also in the next world - if there is a next world. The mind that is seeking security must conform; and conformity means discipline. You want to find a Master, a teacher, and so you discipline yourself, you meditate, you suppress certain desires, you force your mind to fit into a frame. And so your whole life, your whole consciousness is twisted.
If we understand, not superficially, but really deeply, the inward significance of discipline, we will see that it makes the mind conform, as a soldier is made to conform; and the mind that merely conforms to a pattern, however noble, can obviously never be free, and therefore can never perceive what is true. This does not mean that the mind can do whatever it likes. When it does whatever it likes, it soon finds out there is always pain, sorrow, at the end of it. But if the mind sees the full significance of all this, then you will find that there is immediate understanding without compulsion, without suppression.
One of our difficulties is that we have been so trained, educated to suppress, to conform, that we are really frightened of being free; we are afraid that in freedom we may do something ugly. But if we begin to understand the whole pattern of discipline, which is to see that we conform in order to arrive, to gain, to be secure, then we shall find that there comes into being a totally different process of awareness in which there is no necessity for suppression or conformity.
Question: What happens after death? And do you believe in reincarnation?
Krishnamurti: This is a very complex problem that touches every human being, whether he is young or old, and whether he lives in Russia, where there is officially no belief in the hereafter, or in India, or here in the West, where there is every shade of belief. It really requires very careful inquiry and not merely the acceptance or rejection of a particular belief. So let us please think it out together very carefully.
Death is the inevitable end for all of us and we know it. We may rationalize it, or escape from the uncertainty of that vast unknown through belief in reincarnation, resurrection, or what you will; but fear is still there. The body, the physical organism inevitably wears itself out, just as every machine wears itself out. You and I know that disease, accident, or old age will come and carry us away. We say "Yes, that is so", and we accept it; so that is really not our problem. Our problem is much deeper. We are frightened of losing everything that we have gained, understood, gathered; we are frightened of not being; we are frightened of the unknown. We have lived, we have accumulated, learned, experienced, suffered; we have educated the mind and disciplined ourselves; and is death the end of it all? We do not like to think that it is. So we say there must be a hereafter; life must continue, if not by returning to earth, then it must continue elsewhere. And many of us have a comforting belief in the theory of reincarnation.
To me belief is not important; because belief in an idea, in a theory, however comforting, however satisfactory, does not give understanding of the full significance of death. Surely, death is something totally unknown, completely new. However anxiously I may inquire into death, it ever remains something which I do not know. All that you and I know is the past, and the continuity of the past through the present to the future. Memory identified with my house, my family, my name, my acquisitions, virtues, struggles, experiences - all that is the `me', and we want the `me' to continue. Or if you are tired of the `me', you say "Thank God, death ends it all", but that does not solve the problem either.
So we must find out, surely, the truth of this matter. what you happen to believe or disbelieve about reincarnation has no truth in it. But instead of asking what happens after death, can we not discover the truth of what death is? Because life itself may be a process of death. Why do we divide life from death? We do so because we think life is a process of continuity, of accumulation; and death is cessation, the annihilation of all that we have accumulated. So we have separated living from death. But life may be entirely different; it may be a process the truth of which we do not know, a process of living and dying each minute. All that we know is a form of continuity - what I was yesterday, what I am today, and what I hope to be tomorrow. That is all we know. And because the mind clings to that continuity it is afraid of what it calls death.
Now, can the living mind know death? Do you understand the problem? It is not a question of what happens after death, but can a living mind, a mind that is not diseased, that is fully alert, aware, experience that state which it calls death? Which means, really, do we know what living is? Because living may be dying, in the sense of dying to our memories. Please follow this, and perhaps you will see the enormous implication of this idea of death.
We live in the field of the known, do we not? The known is that with which I have identified myself - my family, my country, my experiences, my job, my friends, the virtues, the qualities, the knowledge I've gathered, all the things I have known. So the mind is the result of the past; the mind is the past. The mind is burdened with the known. And can the mind free itself from the known? That is, can I die to all that I have accumulated - not when I am a doddering old man, but now? While I am still full of vitality, clarity and understanding, can I die to everything that I have been, that I am going to be, or think that I should be? That is can I die to the known, die to every moment? Can I invite death, enter the house of death while living?
You can enter the house of death only when the mind is free from the known - the known being all that you have gathered, all that you are, all that you think you are and hope to be. All this must completely cease. And is there then a division between living and dying, or only a totally different state of mind?
If you are merely listening to the words, then I am afraid you will not understand the implication of what is being said. But if you will, you can see for yourself that living is a process of dying every minute, and renewing. Otherwise you are not really living, are you? You are merely continuing a state of mind within the field of the known, which is routine, which is boredom. There is living, surely, only when you die - consciously, intelligently, with full awareness - to everything that you have been, to the many yesterdays. Then the problem of death is entirely different. There may be no problem at all. There may be a state of mind in which time does not exist. Time exists only when there is identification with the known. The mind that is burdened with the known is everlastingly afraid of the unknown. Whatever it may do, whatever may be its beliefs, its dogmas, its hopes, they are all based on fear; and it is this fear that corrupts living.
September 15, 1956


HAMBURG, GERMANY 6TH PUBLIC TALK 16TH SEPTEMBER 1956

It seems to me that the whole world is intent on capturing the mind of man. We have created the psychological world of relationship, the world in which we live, and it in turn is controlling us, shaping our thinking, activities, our psychological being. Every political and religious organization, you will find, is after the mind of man - ' after' in the sense of wanting to capture it, shape it to a certain pattern. The powers that be in the Communist world are blatantly conditioning the mind of man in every direction, and this is also true of the organized religions throughout the world, who for centuries have tried to mould the way of man's thought. Each specialized group, whether religious, secular, or political, is striving to draw and to hold man within the pattern of that which its books, its leaders, the few in power, think is good for him. They think they know the future; they think they know what is the ultimate good for man. The priests, with their so-called religious authority, as well as the worldly powers - whether it be in Rome, in Moscow, in America, or elsewhere - are all trying to control man's thought process, are they not? And most of us eagerly accept some form of authority and subject ourselves to it. There are very few who escape the clutches of this organized control of man and his thinking.
Merely to break away from a particular religious pattern, or from a political pattern of the left or of the right, in order to adopt another pattern, or to establish one of our own, will not, it seems to me, simplify the extraordinary complexity of our lives, or resolve the catastrophic misery in which most of us live. I think the fundamental solution lies elsewhere, and it is this fundamental solution that we are all trying to find. Groping blindly, we join this organization or that. We belong to a particular society, follow this or that leader, try to find a Master in India or somewhere else - always hoping to break away from our narrow, limited existence, but always caught, it seems to me, in this conflict within the pattern. We never seem to get away from the pattern, either self-created, or imposed by some leader or religious authority. We blindly accept authority in the hope of breaking through the cloud of our own strife, misery and struggle; but no leader, no authority is ever going to free man. I think history has shown this very clearly, and you in this country know it very well - perhaps better than others.
So if a new world is to come into being, as it must, it seems to me extremely important to understand this whole process of authority - the authority imposed by society, by the book, by a set of people who think they know the ultimate good for man and who seek to force him through torture through every form of compulsion, to conform to their pattern. We are quick to follow such people because in our own being we are so uncertain, so confused; and we also follow because of our vanity and arrogance, and out of desire for the power offered by another.
Now, is it possible to break away from this whole pattern of authority? Can we break away from all authority of any kind in ourselves? We may reject the authority of another, but unfortunately we still have the authority of our own experience, of our own knowledge, of our own thinking, and that in turn becomes the pattern which guides us; but that is essentially no different from the authority of another. There is this desire to follow, to imitate, to conform in the hope of achieving something greater, and so long as this desire exists there must be misery and strife, every form of suppression, frustration and suffering.
I do not think we sufficiently realize the necessity of being free of this compulsion to follow authority, inward or outward. And I think it is very important psychologically to understand this compulsion; otherwise we shall go on blindly struggling in this world in which we live and have our being, and we shall never find that other thing which is so infinitely greater. We must surely break away from this world of imitation and conformity if we are to find a totally different world. This means a really fundamental change in our lives - in the way of our action, in the way of our thought, in the way of our feeling.
But most of us are not concerned with that, we are not concerned with understanding our thoughts, our feelings, our activities. We are only concerned with what to believe or not to believe, with whom to follow or not to follow, with which is the religious society or political party, and all the rest of that nonsense. We are never concerned deeply, inwardly, with a radical change in the way of our daily life, in the way of our speech, the sensitivity of our thought towards another; so we are not concerned with any of that. We cultivate the intellect and acquire knowledge of innumerable things, but we remain inwardly the same - ambitious, cruel, violent, envious, burdened with all the pettiness of which the mind is capable. And seeing all this, is it possible to break away from the petty mind? I think that is the only real problem. And I think that in breaking away from the petty mind we shall find the right answer to our economic, social and other problems.
Without understanding the pettiness of ourselves, the narrow, shallow thoughts and feelings that we have - without going into that very deeply and fundamentally, merely to join societies and follow leaders who promise better health, better economic conditions, and all the rest of it, seems to me so utterly immature. Our fear may perhaps be modified, moved to another level, but inwardly we remain the same; there is still fear and the sense of frustration that goes with self-centred activity. Unless we fundamentally change that, do what we will - create the most extraordinary legislative order, bring about a Welfare State which guarantees everyone's social well-being, and all the rest of it - , inwardly we shall always remain poor.
So how is the mind to break away from its own pettiness? I do not know if you have ever thought about this, or if it is a problem to you. Perhaps you are merely concerned with improving conditions, bringing about certain reforms, establishing a better social order, and are not concerned with a radical change in human thinking. It seems to me that the real problem is whether a fundamental change comes about through outward circumstances, or through any form of compulsion, or whether it comes from a totally different direction. If we rely on any form of compulsion, on outward changes in the social order, on so-called education, which is the mere gathering of information, and so on, surely our lives will still be shallow. We may know a great deal about many things, we may be able to quote the various authorities and be very learned in the expression of our thought; but our minds will be as petty as before, with the same ache of deep anxiety, uncertainty, fear. So there is no fundamental transformation through outward change, or through any form of pressure, influence. Fundamental transformation comes from quite a different direction, and this is what I would like briefly to talk about, even though I have already talked about it a great deal during the last five meetings; because it seems to me that this is the only real issue.
So long as we ourselves are confused, small, petty, whatever our activity may be, and whatever concept we may have of truth, of God, of beauty or love, our thinking and our action are bound to be equally petty, confused, limited. A confused mind can only think in terms of confusion. A petty mind can never imagine what God is, what truth is; and yet that is what we are occupied with. So it seems to me important to discover whether the mind can transform itself without any compulsion, without any motive. The moment there is compulsion, the mind is already conforming to a pattern. If there is a motive for change, that motive is self-projected; therefore the change, being a product of self-centred activity, is no change at all. It seems to me that this is the real thing which we have fundamentally to tackle, put our teeth into - and not whom to follow, who is the best leader, and all that rubbish.
The question is, can the mind, without any form of compulsion, without a motive, bring about a transformation within itself? A motive is bound to be the result of self-centred desire, and such a motive is self-enclosing; therefore there is no freedom, there is no transformation of the mind. So, can the mind break away from all influence and from all motive? And is not this very breaking away from all influence and from all motive in itself a transformation of the mind? Do you follow what I mean?
You see, we must abandon this in which we are caught - the world of authority, of power, of influence, or, the world of conditioning, of fear, of ambition and envy - if we are to find the other world. We must let this world go, let it die in us without compulsion, without motive; because any motive will be a mere repetition of the same thing in different terms.
I think just to look at the problem, just to comprehend the problem, brings its own answer. I see that, as a human being, I am the result of innumerable activity influences, social compulsions, religious impressions, and that if I try to find reality, truth, or God, that very search will be based on the things I have been taught, shaped by what I have known, conditioned by my education and by the influences of the environment in which I live. So, can I be free of all that? To be free, I must first know for myself that my mind is conditioned, I must be fully aware that I am not really a human being, but a Hindu, a Catholic, a German, a Protestant, a Communist, a Socialist, or whatever it may be. I am born with a label; and this, or some other label of my own choosing, sticks to me for the rest of my life. I am born and die in one religion, or I change from one religion to another, and I think I have understood reality, God; but I have only perpetuated the conditioned mind, the label. Now, can I, as a human being, put all that away from me without any compulsion?
I think it is very important to understand that any effort made to free oneself from one's conditioning, is another form of conditioning. If I try to free myself from Hinduism, or any other ism, I am making that effort in order to achieve what I consider to be a more desirable state; therefore the motive to change conditions the change. So I must realize my own conditioning, and do absolutely nothing. This is very difficult. But I must know for myself that my mind is small, petty, confused, conditioned, and see that any effort to change it is still within the field of that confusion; therefore any such effort only breeds further confusion.
I hope I am making this clear. If your mind is confused, as the minds of most people are, then your thought, your action, and your choice of a leader, will also be confused. But if you know that you are confused, and realize that any effort born of that confusion can only bring still further confusion, then what happens? If you are fundamentally, deeply aware of that fact, then you will see quite a different process at work. It is not the process of effort; there is no wanting to break through your confusion. You know that you are totally confused, and therefore there is the cessation of all thinking.
This is a very difficult thing to comprehend, because we are so certain that thinking, rationalizing, logical reasoning, can resolve our problems. But we have never really examined the process of thinking. We assume that thinking will solve our problems, but we have never gone into the whole issue of what thinking is. So long as I remain a Hindu, a Christian, or what you will, my thinking must be shaped by that pattern; therefore my thinking, my whole response to life, is conditioned. So long as I think as an Indian, a German, or whatever it is, and act according to that petty, nationalistic background, it inevitably leads to separation, to hatred, to war and misery. So we have to inquire into the whole problem of thinking.
There is no freedom of thought, because all thought is conditioned. There is freedom only when I understand that all thought is conditioned, and am therefore free of that conditioning - which mean, really, that there is no thought at all, no thinking in terms of Catholic, Hindu, Buddhist, German, or what you will, but pure observation, complete attention. In this, I think, lies the real revolution in the immense understanding that thought does not solve the problem of existence. Which does not mean that you must become thoughtless. On the contrary. To understand the process of thinking requires, not acceptance or denial, but intense inquiry. When the mind under - stands the whole process of itself, there is then a fundamental revolution, a radical change, which is not brought about through conscious effort. It is an effortless state, out of which comes a total transformation.
But this transformation is not of time. It is not a thing about which you can say to yourself" It will come eventually; I must work at it, I must do this and not that." On the contrary, the moment you introduce time as a factor of change, there is no real change at all.
The immeasurable is not of this world, it is not put together by the mind; because what the mind has put together, the mind can undo. To understand the immeasurable, which is to enter into a different world altogether, we must understand this world in which we live, this world which we have created and of which we are a part: the world of ambition, greed, envy, hatred, the world of separation, fear and lust. That means we must understand ourselves, the unconscious as well as the conscious, and this is not very difficult if you set your mind to it. If you really want to know the totality of your own being, you can easily discover it. It reveals itself in every relationship, at every moment - when you are entering the bus, getting a taxi, or talking to someone.
But most of us are not concerned with that, because it requires serious endeavour, persistent inquiry. Most of us are very superficial; we are easily satisfied with such words as `God', `love', `beauty'. We call ourselves Christians, Buddhists, or Hindus, and think we have solved the whole problem. We must shed all that, let it drop away completely; and it will drop away only when we begin to know ourselves deeply. It is only through understanding ourselves that we shall find something which is beyond all measure.
These are not mere words for you to learn and repeat. What you repeat will have no meaning unless you directly experience this. If you do not have your own direct understanding of it, the world of effort and sorrow, of misery and chaos, will continue.
Question: You talk so much against the church and organized religion. Have they not done a lot of good in this world?
Krishnamurti: I am not talking against the church and organized religion. It is up to you. Personally I do not belong to any church or organized religion, because to me they have no meaning; and I think that if you are earnestly seeking what is real, you will have to put all those things aside - which does not mean that I am attacking. If you attack, you have to defend; but we are neither attacking nor defending. But We are trying to understand this whole problem of existence, in which the church and organized religions are included.
I do not think any organized religion helps man to find God, truth. They may condition you to believe in God, as the Communist mind is conditioned not to believe in God; but I do not see much difference between the two. The man who says "I believe in God", and who has been trained from childhood to believe in God, is in the same field as the man who says "I do not believe in God", and who has also been conditioned to repeat this kind of nonsense. But a man who wants to find out, begins to inquire for himself. He does not merely accept some authority, some book or saviour. If he is really in earnest, pursuing understanding in his daily thoughts, in his whole way of life, he abandons all belief and disbelief. He is an inquirer, a real seeker, without any motive; he is on a journey of discovery, single, alone. And when he finds, life has quite a different significance. Then perhaps he may be able to help others to be free.
The questioner wants to know if the organized religions have not done good. Have they? I believe there is only one organized religion which has not brought misery to man through war - and it is obviously not Christianity. You have had more wars, perhaps, than any other religion - all in the name of peace, love, goodness, freedom. You have probably suffered more than most people the terrors of war and degradation - with both sides always claiming that God is with them. You know all this so well, without my repetition.
I think it is we who have made this world what it is. The world has not been made by wisdom, by truth, by God; we have made it, you and I. And until you and I fundamentally change, no organized religion is going to do good to man. They may socially do good, bring about superficial reform. But it has taken centuries to civilize religions, and it will take centuries to civilize Communism. A man who is really in earnest must be free from all these things. He must go beyond all the saviours, all the gods and demagogues, to find out what is true.
Question: Will self-knowledge put a end to suffering, which apparently necessitates the soul taking birth over and over again?
Krishnamurti: The idea is that so long as you have to suffer, you must be reborn, till you transcend suffering. That is the old Hindu, Buddhist, or Asiatic idea. They say you must return to the earth, be reborn over and over again and continue to suffer, till you understand the whole process of suffering and step out of it.
In one way it is true, is it not? Our life is suffering. Year after year, from the time we are born till we die, our life is a process of struggle, suffering, pain, anxiety, fear. We know this all too well. It is a form of continuity - the continuity of suffering, is it not? Whether you will be reborn, to suffer again till you understand, is irrelevant. You do suffer now, within the present lifetime. And can we put an end to suffering, not at some future date, but immediately, and not think in terms of time?
I think it is possible. Not that you must accept what I say, because acceptance has no validity. But can one not begin to inquire for oneself whether suffering can come to an end? I am talking of psychological suffering, not the bodily aches and pains - although if we understand the psychological state of the mind, it may perhaps help to ameliorate our physical suffering also. So, can suffering come to an end? Or is man doomed to suffer everlastingly - not in the Christian sense of hellfire and all that rubbish, but in the ordinary sense? After all, fifty years or so of suffering is good enough. You don't have to speculate about the future.
If we begin to inquire into it, I think we shall find that suffering exists so long as there is ignorance of the whole process of one's own being. So long as I do not know myself, the ways and compulsions of my own mind, unconscious as well as conscious, there must be suffering. After all, we suffer because of ignorance - ignorance in the sense of not knowing oneself. Ignorance is also a lack of understanding of the ordinary daily contacts between man and man, and out of that ignorance comes much suffering also; but I am talking of our utter lack of self-knowledge. Without self-knowledge, suffering will continue.
Question: Is it possible to influence the thinking of mankind in the right direction by suitable thoughts and meditation?
Krishnamurti: I think this is one of the most extraordinary concerns of man - the desire to influence somebody else. That is what you are all doing, is it not? You are trying to influence your son, your daughter, your husband, your wife, everybody around you - thinking that you know, and the other does not. It is a form of vanity.
Really, what do you know? Very little, surely. You may be a great scientist and know a lot of facts; you may know many things that have been written in books, you may know about philosophy and psychology - but these are all merely the acquisitions of memory. And beyond that, what do you know? Yet you want to influence people in the right direction. That is what the Communists are doing. They think they know; they interpret history in a certain way, as the church does, and they all want to influence people. And they jolly well are influencing people - putting them in concentration camps, trapping them with threats of hellfire, excommunication, and all the rest of it. You know all this business - which is supposed to be influencing people in the right direction. Those who do the influencing think they know what the right direction is. They all claim to have the vision of what is true. The Communists claim it, and in the case of the church it is supposed to be God-given. And you want to join one or the other of them, through `right thinking', as you call it.
But first of all, do you know what thinking is? Can there ever be right thinking so long as the mind is conditioned, so long as you are thinking of yourself as a Christian, a Communist, or what you will? Surely the whole idea of trying to influence people is totally wrong.
Then you may ask, "What are you trying to do?" I assure you I am not trying to influence you. I am pointing out certain obvious things, which perhaps you have not thought about before - and the rest is up to you. There is no `good' influence or 'bad' influence when you are seeking what is true. To find out for oneself what is true, all influence must cease. There is no `good' conditioning or `bad' conditioning - there is only freedom from all conditioning. So the idea of trying to influence another for his 'good' seems to me utterly immature, completely false.
Then there is this problem of meditation, which the questioner raises. It is a very complex problem, and I do not know if you want to go into it.
Unless we know for ourselves what meditation is, and how to meditate, life has very little depth. Without meditation there is no perfume to life, no beauty, no love. Meditation is a tremendous thing, requiring a great deal of insight, perception. One may know that state, one may feel it occasionally. When one is sitting very quietly in one's room, or under a tree looking at the blue sky, there comes a feeling of immensity without measure, without comparison, without cognition. But that is entirely different from the things that you have learned about meditation. You have probably read various books from India, telling how to meditate, and so you want to learn a technique in order to meditate.
The very process of learning a technique in order to meditate, is a denial of meditation. Meditation is something entirely different. It is not the outcome of any practice, of any discipline, of any compulsion or conformity. But if you begin to understand the process of conformity, of compulsion, the desire to achieve, to gain something, then the understanding of all that is part of meditation. Self-knowledge - which is to know the ways of your own thought, and to pursue thought right to the end - is the beginning of meditation.
It is very difficult to pursue a thought to the end, because other thoughts come in, and then we say we must learn concentration. But concentration is not important. Any child is capable of concentration - give him a new toy and he is concentrated. Every business man is concentrated when he wants to make money. Concentration, which we think we should have in order to meditate, is really narrowness, a process of limitation, exclusion.
So when you put the question, "How am I to meditate?", what is important is to understand why you ask `how'. If you go into it, you will find that this very inquiry is meditation.
But that is only a beginning. In meditation there is no thinker apart from thought; there is neither the pursuer nor the pursued. It is a state of being in which there is no sense of the experiencer. But to come to that state, the mind must really understand the whole process of itself. If it does not understand itself it will get caught in its own projection, in a vision which it has created; and to be caught in a vision is not meditation.
Meditation is the process of understanding oneself; that is the beginning of it. Self-knowledge brings wisdom. And as the mind begins to understand the whole process of itself, it becomes very quiet, completely still, without any sense of movement or demand. Then, perhaps, that which is not measurable comes into being.
September 16, 1956


ATHENS, GREECE 1ST PUBLIC TALK 24TH SEPTEMBER 1956

I do not think that the social problem can be separated from the individual problem; and to resolve the social as well as the individual problem, surely one must begin with oneself. If one wants to bring about a fundamental change in society, it seems to me that it is first necessary to bring about a fundamental change in oneself. So I am going to talk this evening, and at the next two meetings, about those problems which I feel are fundamental to the individual, and which reflect in our social activities; and I hope you will understand that I am talking to you as an individual, and not as a collective group.
It seems to me that it is very important for the individual to bring about a fundamental, unforced revolution or transformation within himself. Considering the many problems that we have, not only in this country but all over the world, I think that the right response to them can come about only if there is a totally different kind of religion, a wholly new approach. The world is broken up, as we can see only too well, into conflicting ideologies, competing religions, and various forms of social culture. There is not only the Communist ideology, but the many religious ideologies, all of which separate man from man. So it seems to me very important that we should try to bring about a different kind of world, a different view of life altogether, so that we can have a totally new comprehension of religion.
I do not mean by religion an organized set of beliefs, but something which is totally different from that which exists everywhere at present. Because, after all, religion is a fundamental necessity for man - more so, it seems to me, than bread. And what I mean by religion is the discovery of the fundamental solution, the ultimate answer to all our major problems. I do not mean by religion a mere belief, a dogma, nor following a certain ecclesiastical authority - which is what is called religion today. But is it not possible for something else to take place? Is it not possible for the mind to be totally free from the vast tradition of centuries? Because it is only a free mind that can discover truth, reality, that which is beyond the projections of a conditioned mind. That is why I think that the unconditioned mind is the only truly religious mind, and that only the truly religious mind is capable of a fundamental revolution.
Our life, both in our work and during our free time, leads to a very superficial relationship between man and man, does it not? It is a false life. And I feel that a fundamental change depends upon understanding what is true, and not upon belief in any religious dogma or spiritual authority. If you feel really deeply the need to be aware of what is true, then you will see that every form of belief or dogma is a hindrance. We are, after all, brought up to believe in certain ideas, whether of the Communist world, of the Western world, or of the Eastern world; we have accepted established beliefs, and to free ourselves from this conditioning is not easy. But surely it is impossible, under any circumstances, to find out what is true, what is God, so long as one merely believes in certain ideas, certain concepts which man has himself created for his own security.
If I am born in India, for instance, and am educated in a certain sphere of thought, subjected to certain influences and pressures, my mind is obviously conditioned; it is as conditioned to believe as the Communist mind is conditioned not to believe. And if I would find out what is true, what is God, what is beyond the mere measure of the mind, surely I must free my mind from this conditioning - which seems so obvious.
And is it possible for the mind to free itself from its conditioning? That, it seems to me, is the only realistic approach. If the Hindu merely continues to repeat certain words and perform certain ceremonies because he has been brought up in that way, and the Christians, the Buddhists, and others do likewise, then surely there is no freedom; and without freeing the mind from all conditioning, we cannot find out what is true. To me, this freedom of the mind from all conditioning is therefore the only real solution.
So, first of all, it is very important to become aware of our conditioning. And I assure you it is extremely difficult to realize that one is conditioned, and be free of all conditioning. What usually happens is that we move away from one set of concepts to follow another. We give up Christianity for Communism, or we leave Catholicism for some other equally tyrannical group, thinking that we are progressing towards reality; but we have merely changed our prison.
Surely, what is important is to free the mind from all conditioning, and not just find a so-called better conditioning. Only freedom from all conditioning can bring about this revolution which I call religious. I am talking about an inner revolution, a revolution within the mind itself, whether it be a Christian mind, a Hindu mind, or a Buddhist mind; for without this revolution, this freedom, surely there can be no deep understanding. I think this is fairly clear: that the mind can find out what is true only when it is free of all beliefs, however apparently good and noble.
Economic or social revolutions do not solve our problems, because, being superficial, they can only bring about superficial results. When we look to outward reforms to bring about a fundamental change, it is surely a wrong approach to the problem. We obviously need a fundamental change in our way of thinking and feeling; and to rely on any social or economic solution only brings further problems on the same level.
So the solution to all our problems, it seems to me, lies in bringing about a fundamental, religious revolution in ourselves. This really means, does it not?, finding out whether the mind can free itself from all the impositions, from the ambitions, the beliefs and dogmas in which at present it feels so secure. Can the mind - your mind and my mind - , which has been conditioned from childhood to believe or not to believe, free itself from all its present conditioning without falling into a different kind of conditioning?
The problem is complicated, because it is not merely a matter of freeing the conscious mind from its conditioning. Besides the waking consciousness of our daily activities, there are also the deep layers of the unconscious, in which there are the accumulated influences of the past. All these hindrances make up the conditioning of the mind, and unless it is totally free from them our inquiry is bound to be limited, narrow, without much significance. Merely to drop certain beliefs or daily habits does not solve the problem. There must be a change, not in just a part of our consciousness, but in the totality of our being, must there not?
Now, how is this to be done? That is our problem. Is there a particular technique or method which will bring about a fundamental revolution in one's consciousness? We see that necessity for a radical change, and by following a method, a technique, we hope to bring it about. But is there any method that can bring it about? Or does the very action of seeking a method, the very desire to find the `how', create another conditioning of the mind? I think it is very important, instead of merely desiring a method, to find out for ourselves whether a method is necessary at all; and to find out, we shall have to go very deeply into this question. After all, when we ask for a method, it is because we want a result; but the desired result is a projection of the conditioned mind, and in pursuing it the mind is merely moving towards another form of conditioning. First of all we must inquire, must we not? Why we are seeking, and what it is we are seeking. We know that we go from one teacher to another. Each teacher offers a different method of discipline or meditation - and all that is so absurd. What is important, surely, is not the teacher and what he offers, but to find out what it is you are seeking. By delivering yourself into the hands of another, by following some authority, by practising a discipline, controlling yourself, sooner or later you will find what you want; but it will not be the truth. The following of any method only perpetuates conditioning, perhaps in a new form, and so the mind is never free to understand what is true.
Now, if one really perceives that the very demand for a method - whether it be the Buddhist method, the Christian method, or any other - is only another form of conditioning which prevents the mind from finding the truth, then what is one to do? One can understand superficially, perhaps, that dependence on authority, however promising, is detrimental to the discovery of what is true; but it is very difficult, is it not?, to free ourselves from all dependence on authority, whether it be the authority of the church, of society, or the authority which one has created for oneself through one's own experience. If you are serious in these matters, if you are really trying to find out whether the mind can free itself from authority, you will know how difficult it is. Yet the mind must be free from authority, obviously, otherwise it can never find out what is true. We depend on authority because, among other things, we are afraid of not attaining salvation; and the mind that is dependent cannot know the immeasurable, that which is beyond all churches, all dogmas and beliefs. There must be total freedom, which means that the mind must be capable of standing completely alone.
So, can the mind completely free itself from fear, from the dictates of society and so-called religious beliefs? Surely, if one really desires to find the truth, one must be totally free from all conditioning, from all dogmas and beliefs, from the authorities that make us conform. One must stand completely alone - and that is very arduous. It is not a matter of going out into the country on a Sunday morning, sitting quietly under a tree, and so on. The aloneness of which I am speaking is pure, incorruptible; it is free of all tradition, of all dogma and opinion, of everything that another has said. When the mind is in this state of aloneness, it is quiet, essentially still, not asking for anything; and such a mind is capable of knowing what is true. Otherwise we are ever burdened with fear, which creates so much conflict and confusion in us and in the world.
So the religious revolution of which I am speaking can come about only when the mind is free from all the so-called religions, with their dogmas and beliefs, and from self-created inward authority. And there can be this freedom, surely, only through self-knowledge. But self-knowledge cannot be found in books; it is not a matter ofreading psychology, or following the description of another as to what the self is made up of. Self-knowledge comes only in understanding oneself, in watching the movement of one's own mind in relationship with people, with things, and with ideas; it lies in being aware of the whole content of the mind, in observing the total operation of one's consciousness from moment to moment.
I shall now read a question which has been sent to me; but I think we must all understand that I am not answering the question, but rather we are considering the problem together. Most of us have problems, and want to solve them. Whatever the problem may be, we want an answer or a solution which will be satisfactory to us. That is, we are concerned with the answer, the solution, and not with the problem. Our attention is divided; with one part of the mind we are seeking a solution, Instead of trying with the totality of our being to understand the problem. The solution may or may not come; but to understand the problem, our concern must be with the problem itself, and not with the solution.
Question: What makes up a problem? And is any problem solved by dissecting it and finding its cause?
Krishnamurti: What is a problem? Please do not just wait for an answer from me. You are not merely listening to someone talking, but we are trying to find out together what creates a problem. You each have your own problems. How do they come into being?
We have contradictory desires, do we not? I want to be rich, let us say, and at the same-time I know or have heard that wealth is detrimental to the discovery of truth. So there is a contradiction in my desires - the contradiction of wanting and not wanting. It is this conflict of contradictory desires in us that creates a problem, is it not? We have many contradictory desires, many conflicting pursuits, ambitions, urges, and all these contradictions create a problem. Now, can the mind ever resolve the problem of self-contradiction by imposing one desire on another?
Take hatred, for example. What causes hatred? Surely, one of the biggest factors is chauvinism; another is the sense of superiority or inferiority created by economic differences; still another is the division created between man and man by what are called religions. These are the principal causes of hatred, and they give rise to many other major problems in the world today. Knowing all this, can the individual free himself from hatred? This is where our difficulty lies, and if you will listen carefully I think you will see it.
When I say "I know the cause of hatred", what do I mean by the words "I know"? Do I know it merely through the word, the intellect, or do I know it with the totality of my being? Am I aware of the root of hatred in myself, or do I know its cause only intellectually or emotionally? If the mind is totally aware of the problem, then there is freedom from the problem; but I cannot be aware of it with the totality of my being if I condemn the problem. It is very difficult for the mind not to condemn; but to understand a problem there must be no condemning of that problem, no comparing of it with another problem.
I do not think we realize that we are all the time either condemning or comparing. Let us not try to excuse ourselves, but just watch our daily life, and we shall see that we never think without judging, comparing, evaluating. We are always saying "This book is not as good as the other one", or "This man is better than that man; there is a constant process of comparison, through which we think we understand. But do we really understand through comparison? Or does understanding come only when one ceases to compare, and just observes? When your mind is integrated, you have no time to compare, have you? But the moment you compare, your attention has already moved elsewhere. When you say "This sunset is not as beautiful as that of yesterday", you do not really see the sunset, for your mind has wandered off to the memory of yesterday.
When the mind is capable of not condemning, not comparing, but merely examines the problem, then surely the problem has undergone a fundamental change; and then the problem ceases. Simple awareness is enough to put an end to the problem.
What do we mean by awareness? If you observe your own mind you will see that it is always comparing, judging, condemning. When we condemn or compare, do we understand? If we condemn a child, or compare him with his brother, obviously we do not understand him. So, can the mind be simply aware of a problem, without condemning or comparing? This is extremely difficult, because from childhood we have been brought up to condemn and to compare. And can the mind cease to condemn and compare without being compelled? Surely, when the mind sees for itself that to condemn or to compare does not bring about understanding, then that very perception frees the mind from all condemnation and comparison. This means a complete separation of the mind from all traditions and beliefs.
To free one's mind in this deep sense requires a great deal of insight, because the mind is very easily influenced. It is always seeking security, not only in this world, in society, but also in the so-called spiritual world. If you go into the whole process of your own mind, you will see that this is so; and a mind that is seeking security can never be free.
To observe the total process of the mind without condemnation or comparison, to be conscious of it without judgement,to recognize and understand it from moment to moment - this is awareness, is it not?
You have listened to what is being said, and probably you either approve or disapprove of it, which means that you accept or reject it. But we are not just dealing with ideas, which can be accepted or rejected; we are not putting new ideas in the place of old ones. We are concerned with the totality of the mind, the totality of yourself, of your whole being, which cannot be approached through ideas. Please do not accept or reject, but try to find out, as you listen, how your own mind is operating. Then you will see that the mere observation of the process of the mind is in itself sufficient to bring about a fundamental transformation within the mind.
We see that there must be in us a radical change, and we think that we have to make an effort to bring it about. But any effort in that direction is merely another form of wanting a result, so we are back again in the same old process. What is necessary, surely, is not more control, more knowledge, but rather awareness of the totality of oneself, without any sense of condemnation or approval. Then you will find that the mind is renewed and absolutely still. For this an exceptional amount of energy is required; but it is not energy spent in the usual way, on comparison, on suppression, on the imposition of discipline, nor is it the energy acquired through prayer. It is the energy that comes with full attention. Every movement of thought in any direction is a waste of energy, and to be completely still the mind needs the energy of absolute attention. When the mind is alert, aware, wholly attentive, it becomes very quiet, very still; and only then is it possible for that which is immeasurable to come into being.
September 24, 1956


ATHENS, GREECE 2ND PUBLIC TALK 26TH SEPTEMBER 1956

Communication is always difficult, because in communicating we must employ words, and certain words have different meanings for different people; and I think it is very difficult for most of us to go beyond the words and feel out for ourselves the full significance of what lies beyond. There are words which have not only a dictionary meaning, but more than that; our minds are heavily conditioned to them. Take words like `love' and `God'. Such words have come to have a particular meaning for each one of us, and they affect us in different ways, physiologically as well as psychologically. We accept such words very easily, because we have been brought up to, believe in what they represent. But what they represent for most of us is very restricted and superficial, and it will be a waste of time if we merely remain at the threshold of the meaning of words.
To follow what is being communicated and not be misled by words, requires a particular kind of attention, and this attention is difficult to come by. Most of us are satisfied with a certain set of words or phrases which we have often heard and which we repeat. But perhaps this evening we could go beyond the words and feel out for ourselves the significance of what is being said. Because after all, in these talks, we are not merely trying to express certain ideas, however pleasant or unpleasant, but if possible to go beyond the meaning of words and experience a new state which we all feel must exist.
Understanding depends on the way one listens. As we listen, are we discussing inwardly what is being said, interpreting it according to our individual opinions, knowledge and idiosyncrasies? Or are we simply listening, without any movement of adjustment or interpretation? There are two ways of listening. One can listen merely to the words, see their usual significance and understand only their outward meaning; or one can listen to the verbal exposition, and follow it inwardly - that is, understand what is being described as one's own experience. So may I suggest, if this experiment is to be useful and worthwhile, that we should not merely listen to the words, but in listening examine if we can the very process of our own thinking.
We are trying to find out what is the real process of life, and what lies behind the superficial activities of our daily existence. If we would really experience what we are talking about, it must be done directly, now; it is of no value to wait and think about it afterwards. That is, if you are taking notes, trying to capture certain phrases in order to think about all this afterwards, it will be of no value, because you will merely be remembering words. To discover for yourself the significance of your own thinking, you must directly examine how you think and actually experience the whole process of it. Because it seems to me that thought is not going to solve our many problems; however reasonable, however clever, logical, thinking surely will not put an end to our ceaseless conflict. Not that you must accept this statement; but can we find out for ourselves what thinking is?
Please examine your own thought process as I am talking, and ask yourself what thinking is. Thinking is a process or reaction, is it not? It is a reaction according to our background, according to the environment in which we live and have been brought up; and without understanding this background, we shall never find out whether it is possible for the mind to go beyond the process of its own activities.
What happens when we think? Without realizing it, the mind divides itself, and then one section of the mind investigates the other, giving an answer out of its own accumulated experience, or according to the accepted experiences of others. This effort makes up what we call thinking, and the resulting answer is but the projection of a conditioned mind.
Surely our problems demand quite a different approach, they demand a really new psychological outlook; but we must understand the process of our own thinking before we can go beyond thought. That is why it is important to inquire for ourselves into how our thinking begins, and where it stops; because if we do not understand the activity of our own thought, we shall only create more problems, and perhaps bring about our own destruction.
When we think, we do so within a framework which society has imposed on us, or which we ourselves have adopted; and it seems to me that so long as we think within a framework, our problems, whether social or individual, will remain unsolved. I feel it is very important that you and I as two individuals, not as a group, should investigate for ourselves the process of our own thinking.
Is there freedom in thinking, or is all thought limited? If you look into yourself, you will see that all thinking is conditioned. The mind, the conscious as well as the unconscious, is the result of time, of memory; it is the residue of various cultures, of centuries of knowledge and experience. The totality of consciousness is made up of thought; and thought, surely, derives from this residue of the past, both individual and collective. So our thinking is obviously conditioned.
If we examine ourselves we shall see that our consciousness is the outcome of many influences: climate, diet, various forms of authority the do's and dont's of society, and of the religion in which we have been brought up, the books we have read, the reactions we have felt, and so on. All these influences condition and shape the mind, and from this background comes our thought. Furthermore, our thinking is based on hope, on fear, on the desire to become something, all of which is encouraged and stimulated by the competitive society in which we have been brought up. So all thinking is conditioned, it is merely a process of reaction according to the past; and the question is, can such thinking solve our many problems?
I hope you are giving close attention to all this, otherwise you will miss the significance of it. There is no unlimited thinking, thinking is always limited; and to find out what lies beyond thought, thought must first come to an end. After all, being limited, prejudiced, shaped by society, how can thought inquire into something which is measureless? If I want to find out what love is, for example, how shall I proceed? Shall I think about it, read what has been said in the Bible, in the sacred books, or by some priest? Surely, to find out what love is, I must first see whether my mind is conditioned by the idea which society calls `love', or by organized religion - which preaches love, but which has actually destroyed human beings. Because it is only when my mind is free from all conditioning that I shall be able to find out what love is. In the same way, to find out if there is truth, if there is God, my mind must be free from all the beliefs and prejudices in which it has been brought up.
So to discover something true, not conditioned, not contaminated, you must in one sense cease to think. I hope you understand what I mean. After all, if you have beliefs, if you hold on to certain ideas, they are obviously going to interfere with your listening to what is being said. In order to experience something real, something which is not merely an opposite, the mind must free itself from its own beliefs and be completely still. Having been brought up in a certain society, educated according to a particular ideology, with its dogmas and traditions, the mind is conditioned; and any movement of the mind to free itself, being the result of that conditioning, only leads to still further conditioning. The mind can free itself only when it is completely alone. Even though it is burdened with problems, with innumerable tendencies, conflicts, ambitions, through awareness without condemnation or acceptance the mind can begin to understand its own functioning; and then an extraordinary silence comes about, a stillness in which there is no movement of thought. Then the mind is free, because it is no longer desiring anything, no longer asking for anything, it is no longer anchored to an ideology or aiming at a purpose - all of which are merely the projections of a conditioned mind. Unless you undergo this actual experience, so that it is not merely a verbal statement which you have heard from another, life remains very superficial and sorrowful.
So for those who are really serious about this matter, it seems to me that what is important is not what you believe or do not believe, but to understand the process of your own thinking. In that direct understanding of one's own thinking, a radical change in one's living will take place which is not according to any social plan or religious dogma; and only then will it be possible for the external structure of society to change also.
A number of questions have been sent to me, and I shall try to go into some of them.
Question: Psychoanalysts offer the panacea of analysis, asserting that by just knowing what it is all about, one is cured; but this does not always hold true. What is one to do when in spite of knowing the cause of one's trouble, one is still unable to get rid of it?
Krishnamurti: You see, in this problem there is involved the analyser and the analysed. You may not go to a psychoanalyst, you may analyse yourself, but in either case there is always the analyser and the analysed. When you try to examine the unconscious, or interpret a dream, there is the examiner and the examined; and the examiner, the interpreter, analyses what he sees in terms of his own background, according to his pleasure. So there is always a division between the analyser and the analysed, with the analyser trying to reshape or control that which he has analysed. And the question is not only whether the analyser is capable of analysing, but more fundamentally whether there is actually any division between the analyser and the analysed. We have assumed that there is such a division; but is there in actuality? The analyser, surely, is also the result of our thinking. So really there is no division at all, but we have artificially created one. If we see the truth of this, if we realize the fact that the thinker is not separate from his thought, that there is only thinking and no thinker - and it is very difficult to come to that realization - , then our whole approach to the problem of inner conflict changes.
After all, if you do not think, where is the thinker? The qualities of thinking, the memory of various experiences together with the desire to be secure, to be permanent, have created the thinker apart from thinking. We say that thinking is passing, but that the thinker is permanent. You may call the thinker permanent, enduring, divine, or anything else you like, but in reality there is no thinker, but only the process of thinking. And if there is only thinking, and not a thinker who thinks, then, without a thinker, an analyser, how shall we solve our problem?
Am I explaining the matter clearly, or only complicating it? Perhaps it is not very clear because you are merely listening to my words, you are not directly experiencing the thing. There is a great difference between having a toothache and listening to the description of a toothache, is there not? And I am afraid something of that sort is what is happening now. You are merely listening to the description, hoping to find a way to solve your problems.
Briefly, what I am saying is this: if you once fully understand that there is only thinking and no thinker, then there is a tremendous revolution in your whole approach to life; because in experiencing for yourself that there is only thinking, and not a thinker who must control thought, you have at one stroke removed the very source of conflict. It is the division between the thinker and the thought that creates conflict; and if one is capable of removing that division, there is no problem.
Question: What would happen to the world if all men and women were to arrive at a state so far removed from attachment to a definite person that marriage and love affairs became unnecessary? Krishnamurti: Is not the questioner putting a very hypothetical question? Should we not rather ask ourselves whether there is love when there is attachment? Our attachments are based on mutual satisfaction, mutual support, are they not? Each one needs the companionship of another. So instead of asking this theoretical question, I think it is important to find out if there is love at all when there is attachment.
Is there love when we are attached, when we possess somebody? And why are we attached? To really go into it, to inquire why one is attached, not only to a man or a woman, but to children, to ideas, to property, and find out for oneself if it is possible to be free of all possessing and possessiveness - this, I think, demands a great deal of hard inner work. If you were not attached, what would happen? You would be at a loss, would you not? We are attached because in ourselves we are insufficient, psychologically dependent, and therein lies our misery.
Question: How is one to deal with a very small child if one is to avoid influencing him in any way?
Krishnamurti: Why does one try not to influence a small child? Let us consider. Are we not all influenced? You are influenced by climate, by society, by the food you eat, by the papers you read - you are influenced by everything around you. It is not a matter of good or bad influence - we are considering influence itself. What you call a good influence, another society might call bad or false. What is important, I think, is to understand the whole problem of influence, and then perhaps we shall approach differently the education of the child. We know that we are being influenced in some degree by everything around us; and is it possible to be free from the influences which are strongly or subtly impressing us, dominating us? To be free of such influences, we must be aware, must we not?, of the many factors which create them.
Take, for instance, the influence of the flag, of the nation, of the word `patriotism'. We accept that influence all over the world, for every school, every government is sedulously conditioning us to accept it; and that is one of the basic causes of war, because it separates man from man. So can we, the grown-up people, free ourselves from this influence? If we can, then perhaps we shall be able to help the child to be free. But to be free from this particular influence demands a great deal of insight, understanding, for there is the possibility that you may be ostracized, you may lose your job, and you will be a nobody in society.
Let us take another example. Whether we live as of the world, or try to be religious, most of us are ambitious. We can see that ambition is destructive, but socially and religiously we accept it. The ambitious man can never love, because he is concerned with himself and his success - success in the name of God, in the name of family, in the name of country. The worship of success is also an influence throughout the world, is it not? And can one free oneself from this influence? Can you as an individual do it? Do not say "If I am not ambitious I shall be crushed by society". If you really see the truth that ambition is destructive and deeply understand the whole process of influence, you will be a different person; and then perhaps you will be able to help the child to understand and be free of all influence.
Question: Is it possible to live without any attachment?
Krishnamurti: Instead of asking this question, why don't you find out? And to ask "How am I to become detached?" is another false question, Find out to what you are attached and why. You are attached to your family, to your property, to your name, to your beliefs and ideas, to your business - to a dozen things. To be free from this attachment, you must first be aware that you are attached, and not merely ask if it is possible to live without attachment; you must experience the fact that you are attached, and understand why. You are attached, for instance, to the idea of God, of truth, or to some belief or ideal, because without that concept and the feeling it evokes, your life would be empty, miserable; you would have nothing to rely on. So your attachment is a form of drug; and knowing the fundamental reason for attachment, you then try to cultivate detachment, which is still another escape. That is why it is very important to study the process of one's whole being, and not merely try to clarify what to believe and what not to believe, which is all so superficial.
The key to freedom lies within ourselves, but we refuse to use it. We are always asking someone else to open the door and let the light in.
September, 26, 1956


ATHENS, GREECE 3RD PUBLIC TALK 30TH SEPTEMBER 1956

It seems to me that one of the most difficult problems we have to face is how to bring about a fundamental change in ourselves; and everyone who is seriously interested in these things must surely face this problem. How is the mind to bring about a change in itself which will be a revolution, and not merely a new division, another alteration, a disciplined reform? If we want to create a world that is without hatred, a world in which there is love, in which man does not turn against man, then I think it is essential that you and I as individuals should contribute to the realization of such a revolution by a fundamental transformation in ourselves. This is the subject on which I am going to talk this evening, and as it is rather complicated, I hope you will be patient enough to listen with attention.
To find out if it is possible to bring about such a revolution, I think one has to begin by experimenting with oneself. In this country, as in every other, you have many troubles. Although everyone is trying to bring peace, unconsciously we go on working towards war. We desperately need peace in the world, but the fact is that we are creating still more confusion and misery. That is what happening in the world around us, and within ourselves. We have many contradictory desires, deep-rooted urges and restraining ideals which bring about conflict. We strive after harmony, but whatever we do only seems to create more confusion and less peace.
Seeing all this confusion taking place around us and within ourselves, one wonders how a radical change is to be brought about. If we look into ourselves, we can see that the mind is capable of improving a part of itself but it remains only a part; and even if that one part manages to dominate all the rest, the mind will be in a state of continuous conflict. Conflict is inevitable, is it not?, so long as one part of ourselves is trying to improve or to control the other part. The conflict arises, surely, from this division in the mind.
Now, is it possible to bring about a total change, and not merely a partial one? I do not know if you understand the problem, but I think it is very important to do so. Is it possible to bring about a fundamental transformation without conflict, without one part of the mind trying to dominate another part? It seems to me that this is possible only if we realize the urgency of a total change, and see the falsity of one part of ourselves, which we call `higher', striving to dominate the `lower', for surely the `higher' is still within the field of the mind, and is therefore also the outcome of conflict.
To change fundamental.y, completely, without one part of the mind seeking to dominate another part and thereby creating further conflict, we must give our total attention to it. But usually we never give our full attention to anything, do we? We give only partial attention. We look at a problem of this kind through the screen of our religious beliefs and social convictions, or we give attention to it with the desire to achieve a result; therefore our attention is divided, it is never complete, whole. There can be full attention only when there is not the conflict of wanting a result, or pursuing an ideal; and it is only when the mind is capable of giving full attention that this radical change takes place within us.
Most of us think we must have ideals to entice us to change; but to me ideals are a distraction from the fact, they are merely a projection of the opposite of what we really are. We hope that by clinging to an ideal we shall achieve a radical change; but the continuous effort to discipline, to control ourselves, only brings about endless conflict.
Surely, a radical change can come about only when there is no effort. So long as there is any sense of achieving an ideal, of bringing about a change through compulsion, there cannot be complete attention. A person who is really concerned with transforming himself totally will have no ideals, because ideals are a distraction from the fact of what is. When you have an ideal your mind is not looking at the actual, but at what should be, and so attention is incomplete. To bring about a fundamental change, a new way of thinking. a revolution within oneself, one must understand the necessity of total attention without any distraction - which is, after all, a state of love. Love is not the product of effort, of distraction, of control according to an ideal; it is total attention in which the contradictory impulses, with all their accumulative memories, completely cease.
To put it differently, what most of us are trying to do is to change through time. We think that time will give to the mind an opportunity to bring about a gradual change within itself. Being envious, we have the ideal of becoming free from envy in the future, and through time we think we shall achieve this ideal - which to me is an escape, a distraction from the actual fact. So, can one give one's total attention to the problem of envy, without any distraction? That is, can one approach the problem of envy completely anew?
It is true, is it not?, that we generally move from the known to the known; and this is not a radical change, it is not a revolution. The ideal is still within the field of the known, and does not bring about a fundamental transformation. The process of changing through time is based on the principle, preached by religious teachers and sacred books, "I am this, I must become that, and the change will come about in time through discipline, control". We can see how the mind works, how it has invented various systems of discipline to control itself,but surely this process is totally false, because all forms of discipline, control, compulsion are still within the field of the known and do not contribute to a radical change. In this process of continuity, moving from yesterday through today towards tomorrow, there is no fundamental transformation.
So the problem is - and I hope you are not just listening to words, but are experiencing the thing we are talking about - , can the mind come to an end without compulsion, without any form of discipline, which means that it has understood itself completely? Because that very understanding is a process of revolution. Truth or God is something totally unknown; you may imagine, you may speculate about it, you may believe it is this or that, but it is still the unknown. The mind must come to it completely stripped of the past, free of all the things it has known; and the knowledge, after all, the accumulated memories and problems of everyday existence. So if there is really to be a radical change, a fundamental transformation, the mind must move away from the known. For love is not something which you experienced yesterday and are able to recapture at will tomorrow; it is totally new, unknown.
The mind, being the result of the known, of time, can never bring about a radical change within itself. Any change which it brings about can only be a superficial alteration within the field of the known. There can be a fundamental change in the mind only when the mind dies, when thinking dies - which means, really, when the self ceases to exist. This is not a system of philosophy to be conveyed by teaching. It is an inner experience to be lived, day in and day out, by the person who is seriously inquiring and who does not restrict himself to the mere repetition of phrases without meaning.
Many questions have been sent in, and I cannot go into all of them in the course of a few talks; so if your particular question is not answered, you will know why. Also, I am not `answering' these questions, but we are together trying to investigate the problem. The problem is yours, and you have to find the answer within the problem itself, not away from it.
Question: In what way can self-knowledge help to solve the many pressing problems of the world - for instance, starvation?
Krishnamurti: Is not the world, with all its lies, its corruption, hatred and starvation, brought about by human beings? Surely the problems which exist in this country and throughout the world are the product of each one of you, because you are nationalistic; you want to be somebody, and therefore you identify yourself with the country, you consider yourself a Greek or a Christian, which gives you a sense of importance; and through your envy you have created a society based on acquisition. So to bring about a tremendous change in the world, you and I must change, must we not? We must know ourselves. Unfortunately most of us think that tyranny, politics, or various forms of legislation will solve our problems. But what the individual is, the world is, and to bring about a fundamental change you, the individual, must understand yourself; and the understanding of yourself must be complete, not just partial.
Self-knowledge is the beginning of wisdom; and to know yourself is not a miracle, or something extraordinary to be learned from books. You can see yourself exactly as you are in the mirror of relationship. Nothing can live in isolation; you are related to people, to things, to ideas, to nature, and in the mirror of that relationship you can see the totality of your own being. But if you condemn what you see, then obviously you stop all inquiry and understanding. Most of us have the instinct to condemn, to compare, to judge what we see. But if you once realize that to understand something, you must not condemn it, then condemnation ceases; and through the self-knowledge which comes when there is observation without condemnation, the whole mind, the unconscious as well as the conscious, can be understood. Only then is the mind completely quiet, and therefore able to inquire further.
Question: If a man has no ambition, how is he to live in this world of competition?
Krishnamurti: I wonder why we are ambitious? You are ambitious in your job, in your school, in everything that of you do, are you not? Why are we envious, ambitious? Is it because there are a hundred motives encouraging us to be ambitious? Or is it that without ambition, without trying to get somewhere or to be something, we are nothing? If we were not ambitious, what would happen? We would be nobody, would we not? We would be unrecognized, have no dreams of success, of being great, and we would merely live; but just to live in that way does not seem very gratifying. So we create a competitive society in which ambition is encouraged, and anyone who wants to get rid of it is ignored by his neighbour. I am not talking of ambition only in the worldly sense. Anyone who wants to become something, whether in this world or the next, is ambitious. The priest who wishes to become a bishop, the clerk who wants to become an executive, the man who strives to have some so-called religious experience - they are all on the same level, because they are all anxious to be or to have something.
Now, seeing the havoc that ambition is causing in the world today, and realizing that a man who is ambitious can have no love, the question naturally arises, is it possible to be completely free from ambition? I cannot answer for you; you will have to find out for yourself. But you see, the fact is that most of us want security, we want safety, we want guarantees; therefore we live with ambition. Such people are not serious, though they may ask serious questions.
Question: What is the real meaning of brotherhood?
Krishnamurti: It is fairly obvious, is it not? A man who is nationalistic, is not brotherly. Nor is he brotherly who is a communist, a socialist, a capitalist, or who belongs to a particular religion; because anyone devoted to an ideology to a system, to a belief, obviously separates himself from other men. After all, this is our world, it is yours and mine - not to live in as Greeks, or Americans, or Indians, or Russians, but as human beings. But unfortunately we have national, economic and religious barriers, and living behind these barriers we talk about brotherhood, we talk about love, peace, God. To really know what love is we must abolish all these barriers, and each one of us must begin with himself.
Question: Should one give any importance to one's dreams or not?
Krishnamurti: To investigate this question directly we must understand the process of our own consciousness. Consciousness is surely the totality of one's being, but we have divided it as the conscious and the unconscious. Most of us are concerned with cultivating the conscious mind, and every school, every society is busy with the same thing. Society, of which we form a part, gives great importance to the so-called education of the conscious mind, and it tries to make us efficient, capable citizens by giving us a job.
Now, if you will observe yourself you will see that, while the conscious mind is concerned with your daily activities, there is at the same time a hidden activity going on in the mind, of which you are largely unconscious. You will also see that there is a division or conflict between the conscious and the unconscious mind - the unconscious being not only the hidden personal motives, but also the racial influences and the collective experience of centuries. When the conscious mind goes to sleep and is relatively quiet, the unconscious draws near, and its urges then become dreams. This is what actually happens to most of us, because during the day our conscious minds are so taken up with our superficial motives and pursuits that there is no time to receive the promptings of the unconscious. So we dream; and then the problem arises of how to interpret these dreams, so we go to specialists who interpret dreams according to their pleasure, or in terms of their so-called knowledge.
It seems to me that the problem is not how to interpret dreams, but whether it is possible not to dream at all. Please do not reject this, do not drive it away. A mind that is perpetually active during the day, and unconsciously active when it is asleep, can never be creative. It is only when the mind is completely still, without movement, without action, that there is a possibility for a new state to come into being.
So, can the conscious mind be in such close relationship at all times with the unconscious, during the day as well as during the night, that there is never this state of confusion which necessitates the projection of dreams? Surely, when the conscious mind already knows the movements of the unconscious, so that the unconscious has no need to project dreams for the conscious mind to interpret, then it is possible not to dream at all. That is, if you are constantly aware of your motives, of your prejudices, of your conditioning, of your fears, of your likes and dislikes - if you are aware of all this during the day, then when you sleep the mind is not everlastingly disturbed by dreams. That is why it is important to be aware of one's thinking, of one's ambition, of one's motives, urges, jealousies - not to push them aside, but to understand them completely. Then the mind is very quiet, silent, and in that silence it can be free from all its conditioning. Such a mind is a religious mind, and only such a mind is capable of receiving that which is true. The mind that seeks truth will never find it; but when the mind is completely still, without any movement, without any desire, then it is possible for the immeasurable to come into being.
September 30, 1956


NEW DELHI 1ST PUBLIC TALK 10TH OCTOBER 1956

Considering the number of problems that each human being has, not only in India but throughout the world, it seems to me that what is important is to find a new approach to these many problems. But to find a new approach is very difficult for most of us, because we think with a conclusion; and to think with a conclusion is obviously not to think at all. And it is not easy, is it?, to be free from thought based on a conclusion. Most of us think of any problem, however complex it may be, as Hindus, as Christians, as Buddhists, or as Communists, which indicates that we approach the problem with a mind already made up; so the problem, which demands a totally new approach, always evades us and multiplies.
Now, is it possible for human beings like you and me, as individuals, to be free from all conclusions, from any thought which is conditioned, psychologically shaped and controlled by society, by so-called culture? I don't know if you have thought about it at all but surely the question is not how to resolve our many problems; rather it is how to understand the problem, whatever it be. We have many problems in life, not only economic and social, but also the problem of death and whether there is immortality, the problem of whether there is a reality, God, or what you will; and it seems to me that we can understand and resolve these problems only if we are able to approach them, not with a divided mind, but a mind that is totally integrated. There lies, I think, our whole difficulty. How is it possible to approach these many issues with a mind that is cleansed of all the obstructions, of all the prejudices, of all the religious conclusions and psychological pressures which have been inflicted upon it through the ages? The problem, surely, is never old, it varies and is constantly in movement; but our minds are static, they are already made up, already shaped, conditioned by our past thoughts, fears and hopes.
So we invariably approach our problems with a mind that has already concluded; and I think the whole issue lies in being able to free the mind from all conclusions, because any thinking that starts with a conclusion is no thinking at all. If I think as a Hindu, obviously my thought is not vital; it starts with an assumption, which has no validity, and tries to solve the complex problems of existence through the screen of a particular conclusion, prejudice, or idea.
Is it possible, then, to free the mind from ideation? Because these talks are not going to be an exchange of ideas. I am not going to put forward a new philosophy, a new set of ideas, dogmas, doctrines. To me, all these - beliefs, ideas, dogmas, doctrines - are impediments to the perception of what is true, and if you are expecting a new set of ideas with which to confront the swift movement of life, I am afraid you will not only be disappointed but also confused. Whereas, if we can together think out the problem anew, not as Hindus, Moslems, Buddhists, Communists, or Christians, nor as the one who knows and the one who does not know, which is really absurd, but as individual human beings who are trying to solve the problem of existence, then I think these talks will be worth while. Because there is fundamentally only one problem, which is the whole process of existence - not a religious as opposed to a mundane existence, nor a spiritual existence as opposed to that of society.
The many human problems which confront us are becoming more and more complex, more and more vitally destructive, bringing great sorrow, not only to individuals but to the collective life of peoples; and if we are to approach this whole process of existence with an integrated outlook, there must be a vital change in our thinking. Surely that is obvious, is it not? If I think as a Communist, my thinking is based on an already-established conclusion which, however clever, cunning, cannot resolve the problem, because the problem is totally new each time I approach it. As a human being who is desirous of understanding this whole process of existence with all its complexities, with its sorrows, divisions and incessant conflict, I must approach it, surely, with a mind that is not conditioned as a Hindu, a Buddhist, a Communist, or a Christian; but unfortunately our minds are conditioned. You know what I mean by a conditioned mind. Through education, through religious sanctions and the psychological compulsions of society, your mind has been shaped to a particular pattern. You think as a Hindu, as a Moslem, or what you will; or if you have rejected the more orthodox patterns, you think as a man who is free of all that but who is conditioned by his own ideas, his own conclusions based on his personal study and experiences. So, is it possible to approach the problem of human existence with a mind that is entirely free from conditioning?
Our inquiry, then, is not how to resolve the problem, but rather how the mind can free itself from its conditioning so that it is made fresh, new, and can therefore tackle the problem creatively, not in this destructive fractional way.
Please, as I said, we are discussing not to exchange ideas or to promulgate some new philosophy, which is utter nonsense, but rather to inquire deeply into ourselves as human beings and find out whether it is possible to free the mind - your mind, not somebody else's mind - from the conditioning which has been imposed upon it through centuries. If you say it is impossible to free the mind from its conditioning, or if you assume that it is possible, you have already concluded, therefore there is no creative thinking. What matters is that through listening to what is being said you become conscious of yourself, of your own conditioning, your own thinking, so that you are aware of how your mind operates. Then you will be able to free the mind from its conditioning not by listening to me, but by observing your own mind through the description which I give. I think it is important to understand this right from the beginning, because only then is the right relationship established between us. To me the whole idea of guru and disciple is utterly false, because it only breeds slavery of thought. That is why it is so important to establish from the very beginning the right relationship between the speaker and yourself.
What we are trying to do is to find out without being told what to find, which means that you and I must have a mind capable of discovery; but we cannot discover if we start from a series of conclusions or experiences, our own or somebody else's, and in that lies our greatest difficulty. If you observe yourself you will see that your thought is only a series of quotations from the Gita, the Koran, or the Bible, or from what Buddha or the latest saint has said, and such a mind is incapable of discovery. To discover is not only to find the solutions to our problems but also, through the understanding of our problems, to discover for ourselves what is true, whether there is reality, God, and not merely to assert that there is or there is not.
Now, how is the mind, being so conditioned, so bound by authority, by tradition, to free itself from the past? Please, this is not a theory, nor am I telling you what to do. If I told you what to do, and you did it, it would be totally wrong, because then you would be following another. You may leave the old and follow the new, but you are still a follower, and he who follows will never find out what is true, he will never discover for himself whether there is truth, God, peace.
So I am not pointing out the way to truth, because truth has no way, no system;it is not to be found through the cultivation of virtue, for the cultivation of virtue is only a form of self-centred activity. You must have a free mind to discover what is true, and it is extraordinarily difficult to have a free mind, a mind not bound by tradition, a mind that is no longer accepting or rejecting conclusions, a mind that is not burdened with experience, however noble or transient. What is important is not just to follow what I say, but to find out for yourself how your mind is conditioned and to see if it is possible to free the mind from that conditioning. Your mind is obviously conditioned, that is a fact whether you like it or not, and as long as you call yourself an Indian, a Hindu, a Communist, or what you will, you are maintaining that conditioning.
Now, how is one to be aware of one's conditioning? Do you understand the problem? You may verbally assert that you are conditioned; but merely to assert it, and to discover that you are conditioned in your speech, in your thought, in dozens of ways, are two entirely different states. To know that you suffer is one thing, and merely to speculate about suffering is another. Most of us, unfortunately, superficially speculate about being conditioned, and so we create a division between ourselves as we actually are and the idea of our being conditioned. That is clear, is it not?
Throughout the world man has broken up his existence as spiritual and worldly, and that division exists in your life. You seek God, you meditate and do all that kind of stuff, while in daily life you are ambitious, you are seeking power, position, prestige, and you try to mix the two and create something out of it. So you live a schizophrenic existence, an existence that is broken up, split, and to realize for yourself that this cleavage exists is quite different from the mere acceptance of the idea, is it not? To know that I am hungry, to feel the misery of it, is one thing, and to think about the idea of hunger is a totally different state. Most of us are merely thinking about these problems, we are not feeling them. If we were capable of feeling any problem totally, then our approach to it would be entirely different, there would be no split approach; and I think it is very important to understand how the mind is caught in words, and is therefore incapable of looking at the fact without the word.
If you listen to all this as mere talk, then what is being said becomes another lecture with very little meaning. It will be worth while only if you listen to find out how your own mind operates, observing as you are sitting there how it is broken up into fragments, each fragment in conflict with another like so many opposing desires, with yourself caught in the middle trying to bring peace amidst all this confusion.
So there is a vast difference between the fact and an opinion or idea about the fact. Which is it that is actually happening to you? Is it the fact that you are confronting, whatever the fact may be, or your opinion about the fact? And can we free the mind from the opinion, the conclusion, and look directly at the fact? If we can look at the fact in that way, then there is an integrated action, a complete comprehension of the fact, and therefore the resolution of that fact.
You see, the difficulty is that if a problem exists in our life, as it does - the problem of sorrow, of loneliness, of division - we want a solution; but the solution does not lie beyond the problem. Please do follow this a little bit. The answer to the problem lies in the problem itself, not away from it. Now, our very existence has become a problem, and to understand our existence we have to look at it, surely, not in terms of what has been said, but as it actually is. It is important to know oneself, is it not? Because without knowing oneself, whatever one may think, whatever one may believe, will have no basis, no validity. So you have to know yourself first, and that is the foundation on which you can build; but without self-knowledge, your building has no significance. You see, the difficulty is that most of us do not want to know ourselves. We are bored with ourselves and we want to escape from our boredom through some form of amusement: going to a guru, attending church, performing rituals, seeking power, position - the whole business of modern society.
What is important, then, is to know oneself. Self-knowledge is the beginning of wisdom, and to have self-knowledge is not a complex problem. You can know yourself as you actually are by observing yourself every minute of the day, or whenever it is possible to do so. If I want to know myself, the conscious as well as the unconscious, if I want to understand the whole buildup of the `me', I must watch myself as I get into the bus, when I am conversing with a friend; I must observe the way I talk to my wife, to my boss, to my servant. Surely, I can see myself as I am only in the mirror of relationship. Do you follow? If you really go into it, you will find that it is extraordinarily simple.
Without knowledge of yourself there can be no solution of either the world problem or your own problem. You know very well what is happening in the world. There is more and more confusion, more and more tyranny. Everywhere the one-party system is spreading, with one so-called great leader. Man is being shaped, conditioned to think according to a certain pattern, within a certain field, and thereby he avoids a religious revolution. And one sees that such a revolution is necessary, a revolution not based on economic or social upheaval, but a total revolution, a revolution which is truly religious. I am not talking of the religion of the Hindu, of the Buddhist, or the Christian. That is not religion at all, it is merely dogma, a set of beliefs born of fear, of the desire to be secure, to sit on the right hand of God, or what you will. Religion is something entirely different from all that, and to find the religious life there must be a total revolution in our thinking. To bring about a different kind of world, an altogether new culture, each one of us must begin with the right foundation, and that foundation is laid through self-knowledge. You must begin to know yourself, the whole of your being, and not just the superficial part of your upper consciousness.
I have been given some questions, and I shall try to go into them; but first of all, I wonder why you ask questions. Either you want another to point the way out of your confusion, or you are hoping someone is going to answer in a way that will resolve your problems. It is good to question, to criticize, to inquire and never accept; but when we do inquire we always have an end in view, and therefore it is no longer an inquiry. If you have a problem, you want a satisfactory answer to that problem, do you not? Otherwise you would not put the question. You are not trying to understand the problem but to find a gratifying solution, a safe haven in which you will never be disturbed; therefore you are no longer inquiring into the problem, and I think it is very important to realize this.
So, in considering these questions, I am not giving an answer, because life has no answer; life must be lived, understood, and not run away from into some secure haven. To understand this extraordinarily complex existence, and to find out if there is reality, God, one must approach it very hesitantly, tentatively, for only then can one begin to understand oneself, the whole structure of one's being.
Question: I read in the newspaper today your statement that to solve man's problems what is needed is not an economic or social revolution, but a religious revolution. What do you mean by religious revolution?
Krishnamurti: First of all, let us find out what we mean by religion. What is religion for most of us - not the theory of what religion should be, but the actual fact? For most of us, religion is obviously a series of dogmas, traditions, what the Upanishads, or the Gita, or the Bible have said; or it is made up of the experiences, visions, hopes, ideas which have sprung from our conditioned minds, from our minds which have been shaped according to the Hindu, the Christian or the Communist pattern. We start with a particular conditioning and have experiences based on it.
What we call religion is prayer, ritual, dogma, wishing to find God, the acceptance of authority and a vast number of superstitions, is it not? But is that religion? A man who is really trying to find out what is true must surely abandon all that, must he not? He must totally discard the authority of the guru, of the Upanishads, and the authority of his own experiences, so that, being purged of all authority, his mind is capable of discovery. That means you must cease to be a Hindu, a Christian, a Buddhist, you must see the absurdity of that whole business and break away from it. And will you? Because if you do, you are against the present society, and may lose your job. So fear dominates the mind, and you go on accepting authority. What we call religion, then, is not religion at all. Whether we believe in God, or do not believe in God, depends upon our conditioning. You believe in God, and the Communist believes in no-God. What is the difference? There is no difference whatsoever, because you are trained to believe and he is trained not to believe. Therefore a man who is seriously inquiring must totally reject that process, must he not? - reject it because he understands the whole significance of it.
Being insecure, frightened, inwardly insufficient, we identify ourselves with a country, with an ideology, or with a belief in God; and we can see what is happening throughout the world. Every religion, though they all profess love, brotherhood, and all the rest of it, is actually separating man from man. You are a Sikh and I am a Hindu, he is a Moslem and somebody else is a Buddhist. Seeing all this confusion and separation, one realizes there must be a different kind of thinking; but the different kind of thinking obviously cannot come into being as long as one remains a Hindu, a Christian, or what you will. To be free of all that, you have to know yourself, the whole structure of your being; you have to see why you accept, why you follow authority, which is fairly obvious. You want success, you want to be assured that there is a God on whom you can rely in moments of trouble. A man who is really joyous, happy, never thinks about God. We think about God when we are in misery, conflict, but we have created the misery, the conflict, and without understanding the whole process of it, merely to inquire after God leads to utter illusion.
So the religious revolution of which I am talking is not the revival or reformation of any particular religion, but the total freedom from all religions and ideologies - which means, really, freedom from the society which has created them. Surely, a man who is ambitious cannot be a religious man. A man who is ambitious does not know love, though he may talk about it. A man may not be ambitious in the worldly sense, but if he wants to be a saint, a spiritual somebody, if he wants to achieve a result in the next world, he is still ambitious. So the mind must not only be stripped of all ceremonies, beliefs and dogmas, but it must also be free of envy. The total freedom of man is the religious revolution, for only then will he be able to approach life entirely differently and cease to create problem after problem.
You have probably listened to all this only verbally or intellectually, because you say to yourself, "What would I do in life if I had no ambition? I should be destroyed by society". I wonder if you would be destroyed by society. The moment you understand society and reject the whole structure on which it is based - ambition, envy, the pursuit of success, the religious dogmas, beliefs and superstitions - , you are outside of society and can therefore think of the whole problem anew; and perhaps then there will be no problem. But you have probably listened only on the verbal level and will continue with the same old thing tomorrow; you will read the Gita or the Bible, go to your guru or a priest, and all the rest of it. You may listen to all this and accept it intellectually, verbally, but your life continues in the opposite direction, so you have merely created another conflict; therefore it is much better not to listen at all, because you have enough conflicts, enough problems, without introducing a new one. It is very nice to sit and listen to what is being said here, but if it has no relationship to your actual life, it is much better to shut your ears; because if you hear the truth and do not live it, your life becomes a hideous confusion, the sorrowful mess which it is.
Question: You seem to be against the very essence of authority. Is not the acceptance of authority inevitable in our individual lives? Without it would not society be reduced to chaos?
Krishnamurti: Let us find out what we mean by authority, and why we accept it, rather than speculate as to whether, without authority, society would disintegrate. Society is disintegrating, whether you like it or not; it is going to pieces because we have followed authority, so let us inquire into that.
Why do we follow another? This is a very complex problem, and we must therefore approach it carefully, wisely, patiently. It involves the problem of knowledge, that is, the problem of accepting the authority of one who has knowledge, assuming that you don't know and the other does. We accept the authority of a doctor, and the civil authority which says we must drive on the left side of the road. If you haven't the common sense to follow the general rule of driving on the left side of the road, you will end up in a police station. So we follow normal authority in certain things which are common to us all. If I want to build a bridge, I cannot reject the knowledge that has been accumulated through the centuries; that would be absurd. We are not talking of such authority. We are talking of authority at quite a different level; the authority of the teacher, the guru who says he knows, and who is followed by the person who does not know and who wishes to be led to reality. Let us be very clear that it is such authority we are talking about, not the authority of factual knowledge which has been accumulated through centuries in medicine, engineering, or any other branch of science. To reject all that would be too stupid. We are talking of the authority that you create in the person who says he knows God, truth, and can lead you to that reality. So the problem is clear, is it not? We are talking of spiritual authority, if I may use that word `spiritual' without being misunderstood; the authority of the guru who knows, in his relationship with the disciple who does not know.
When the guru says he knows, what does it mean? It means that he has experienced God, truth, perfect peace, and all the rest of it; he knows and you do not, so you follow him, hoping to be led to that reality. That is how we create so-called spiritual authority.
Now, please follow this. What do we mean by knowing? When I say, "I know", what does that signify? I can only know something which is already over. Do you understand? I can only know what has been; and when a guru says he knows, he only knows the past, what he has experienced; and what he has experienced is always static, it is a dead thing, it is not living. Truth, God, cannot be known; you cannot know or experience it, because the moment you say, "I know, I have experienced", you don't know. You can only know what has been, and what has been has no validity, it is no longer truth. When the teacher says he will help you to reach truth, reality, he can only help you to reach something which is fixed, within the field of time, and therefore not true.
Sirs, do listen to this. Don't accept what I am saying: see the truth of it, and seeing the truth of it will free you.
We think truth, God, is a fixed point in time; it is over there, and to gain it, to travel the intervening distance and reach it, we say we must have time. What we call reality is fixed, therefore we can make a path to it - or rather, many paths, the paths of the various religions, sects, beliefs. But reality can never be fixed; it is immeasurable, alive, beyond time; it has no being in the terms we know. It can only be approached when the mind has ceased to be caught within the field of time, and so no guru, no book, no system of meditation can lead you to it. The mind must be totally free from all the past compulsions, past influences, it must be without movement, completely silent, no longer inquiring in order to be safe, in order to be happy, in order to achieve. That is why the truly religious man has no authority, no dogma, no tradition, no belief. Tradition, belief, dogma, authority, are all within the field of time, and a mind that is caught within that field can never find that which is timeless. To free the mind from time is an immense problem, because the mind is the result of time, it is the result of innumerable influences, memories; and can such a mind be free from the past? Until the mind is free from the past, it cannot discover what is true.
Because they are suffering, lost in their confusion, human beings go to another, hoping to find an answer, a sense of comfort, a haven of security; and they do find a haven of security, because that is their desire, but their haven of security is not God, it is not truth. It is a thing made by the mind, put together by man, and what has been put together can be torn asunder. That is why it is very important to understand yourself. Self-knowledge is the beginning of wisdom. But the self, the `me' is a very complex thing, and knowing yourself is not just a matter of reading a book, or practising some stupid form of introspection, and then saying, "I have learnt all about myself". That does not bring self-knowledge. The ways of the self are to be discovered from moment to moment, not through accumulation. Observe how your mind operates, what you think, your impulses, your compulsions, your hidden motives - be aware of all that from moment to moment, and then free the mind from this curse of authority, from all the books, from all the leaders, political or otherwise, because they are just as ambitious as you are. The ambitious, the successful will never create the new world. The new world can be created only by the man who is free from ambition, from the desire to be successful, free from all dogmas, beliefs - which means, really, free from himself, free from his ego, his `me'. It is only through this religious revolution, and not through the economic revolution of the Communists or the Socialists, that the new world can come into being.
October 10, 1956


NEW DELHI 2ND PUBLIC TALK 17TH OCTOBER 1956

It seems to me that it is very important to understand the totality of all problems, and not merely resolve one problem after another; but most of us are inclined, I think, to solve each problem on its own particular level and not to have a total, comprehensive view of the whole problem of existence. What matters, surely, is to see the whole and not be caught up in the particular, for in understanding the whole, the particular will be resolved and understood. Most of us are concerned with a particular problem, economic, social, or religious, and we do not seem to be aware of the whole. Though the particular is important, if we could see the whole and not get lost in the particular, then I think we should be able to resolve the many disturbing issues that confront us.
We all have many problems, have we not? Our existence is fraught with innumerable contradictory issues; and how are ordinary human beings like you and me to resolve this enormous complex of problems? We have the economic problem, the problem of our relationship with each other, the problem of war and peace, the problem of death, the problem of whether there is God, truth, the problem of social reformation, the problem of what system to follow, the Communist, the Socialist, or the Capitalist, and so on.
Now, how do you and I approach these many problems? Do we look at the problems of life as separate from the totality of existence, or do we consider the totality of existence and then deal with the particular? Do you understand what I mean?
Our life consists of political activity, religious activity, the activity of a job, and the personal activity of self-centred action; we are concerned with what leader we should follow, what authority we should obey, which teacher we should imitate, and so on. That is our life, and without understanding the totality of it, most of us try to deal with each issue separately, hoping thereby to solve the whole problem. The political leader is concerned with one issue, the religious leader with another, while the social reformer is concerned with the amelioration of society, he wants to abolish the caste system, and all the rest of it. There are innumerable problems, but I don't think any problem can be solved by itself, because all problems are interrelated. Most of us regard education, political reformation, and the religious life, for example, as separate problems, unrelated to each other, and therefore our confusion grows. The politician is only concerned with legislation, the so-called religious person is only concerned with the pursuit of reality, God, and the social worker is only concerned with the reformation of society. To me this fragmentary outlook, with its isolated activity, is most dangerous because it merely creates further misery - which is exactly what is happening throughout the world.
Now, seeing this whole process and being aware of its significance, how is each one of us to understand the totality of existence and then apply our understanding to the particular? What makes a great painter? Surely, a great painter is one who first sees the whole and then paints the details. Similarly, can each one of us see the totality of existence and not merely be concerned with the particular? The totality of existence includes all our particular idiosyncrasies, our particular vanities, our social relationships, our conditioning by a particular religion, culture, or political system, and if we do not understand the totality, merely dealing with a particular issue will not solve any of our problems. I think it should be very clear to anyone who is at all serious that no problem can be solved on its own level, but must be approached through the understanding of the totality.
What does it mean to understand the totality? It means, surely, that I must understand the totality of my own being, because I am not different from society. I am the product of society, as society is the projection of myself; and to bring about a fundamental transformation in society I must totally transform myself. It is only through being concerned the total transformation of myself that I am capable of dealing with society. It is now the fashion to be concerned with the reformation of society, as though society were something different from ourselves. But you and I have created society by our ambition, by our cruelty, by our stupidity, by our pursuit of something which we think is God; so the individual problem is the problem of the world. Each one of us is intimately related to the world, to society, and to solve the problem of society we must understand the creator of the problem, which is you, which is me.
To understand the totality of action, then, I must understand the whole structure of my own being, the conscious as well as the unconscious; I must understand the ways of my thought and feeling. Without bringing about a basic revolution in myself there is no possibility of creating a new society, and this should be fairly obvious, at least to anyone who thinks about these problems fundamentally. And how are you and I as individuals to understand and bring about this transformation in ourselves? Do you understand the problem? The problem is not which party to join, what legislation to support, which leader to follow, which guru to imitate, but how am I - who am composed of all these fragmentary views and contradictions - to bring about a complete revolution in myself? To know what I am matters infinitely, because my action reflects the contradiction in myself and therefore creates a contradiction in society. This does not mean emphasis on individual salvation, on the individual and his attainment; on the contrary, to find out what we are is to inquire whether we are individuals at all. Do you understand?
Most of us think we are individuals, that we are capable of thinking independently and therefore acting freely; but is that so? Are you an individual? You have a particular name, a private bank account, certain features and qualities which distinguish you from someone else; but are you an individual in the sense that your mind is completely uncontaminated by society? Or is your mind merely the product of society, of a particular culture? - in which case you are not an individual at all, though your many activities, reflections and memories make you think you are an individual. Do you understand all this?
We think we are individuals; but are we? When you say you are a Hindu, a Moslem, a Buddhist, or a Christian, you are repeating what you have been told from childhood; and the repetition of what you have been told does not constitute individuality. To be truly individual is not to be the result of the collective; but you are the result of the collective because you merely repeat the things which society has taught you. You may think you have an individual soul, but that belief is merely the imprint of a particular culture.
I think it is very important to understand this one thing. You see, truth, reality, God, or what name you will can only be experienced by a mind that is completely alone; and the mind is not alone as long as it is contaminated by society, put together by so-called knowledge, by a particular culture. Only the individual who has really understood the full significance of truth, is truly religious, and such an individual, being in a state of total revolution, will have a revolutionary effect on society. That is why it is very important to find out if the mind can ever be free to think independently.
Can thinking ever be independent? As long as the mind is conditioned, surely, there can be no freedom in thinking. And your mind is conditioned, is it not? As a Hindu you are shaped by many centuries of tradition - the Brahmin, the untouchable, or what you will - , which means that you are the product of the society in which you have been brought up; your mind is conditioned by certain beliefs, information, ideals which have been given to you, and with that background you proceed to think. But unless one is free of the background completely, there is no possibility of thinking independently. Until I totally cease to be a Hindu it is not possible for me to discover what is true, and I think it is very important to realize this. A conditioned mind, a mind that is put together by society, by time, is incapable of finding the timeless.
So there must be this sense of individuality which comes only when the mind is uncontaminated by society, that is, when it is no longer thinking in terms of the Hindu, the Christian, the Buddhist, and so on. A mind that is constantly freeing itself from the memories, the traditions, the values which society has imposed upon it, is an individual mind, and only such a mind is capable of inquiring into what is true. As long as the mind is conditioned, shaped by society, by economic and religious influences, it is never free, and it is only the free mind that can discover what is new. And truth is something totally new; God must be something which has never been experienced before. That is why a mind that is conditioned, that is shaped by authority, by tradition, by religious books, can never find out if there is a reality or not.
The totality of this revolution lies in the mind's discovery of how it is conditioned, and freeing itself from that conditioning. After all, a mind that is ambitious, envious, at whatever level, political, religious or social, is incapable of understanding what is true. For most of us it is very difficult to be free of ambition, because ambition is the very essence of the self, the `me; and the mind that seeks to attain a so-called spiritual state, to reach the other shore, is as ambitious as the mind that wants a good position in society. A total revolution is necessary if we are to bring about a completely different kind of world, and a total revolution is possible only when the mind of each one of us is not bound by society, that is, when it is no longer the result of the collective and is therefore capable of stepping out of the whole structure of society.
Sirs, I have been handed some questions. Please bear in mind that we are going to investigate the problem and find the answer together. Don't wait for me to give an answer to the question, but let us together explore the problem. Though I may describe and explain, you are watching the problem operating in yourself; and that observation, that very awareness and understanding of the problem in yourself, will resolve the problem.
Question: People well versed in the Hindu scriptures say that sadhana is essential for mukti. Vinoba Bhaveji has said that what you speak of as freedom cannot be the same as mukti because you do not seem to believe in sadhana.
Krishnamurti: Now, sir, what is important in this question? Not what Vinoba Bhaveji says, or what I say, or what is written in the scriptures, but to find out for yourself what is true. Sadhana, I am told, means the method, the system, the practice towards an end; and the question is, is sadhana necessary or not? So please understand that we are discussing, not what X or Y has said, but whether in fact a practice with an end in view leads to freedom, to reality.
Most of us think that by doing certain things - practising yoga, meditating, disciplining, suppressing, denying, torturing oneself - the mind will be led to reality, to God. That is what you have been brought up on; but I say that no method, no system can lead you to reality, because you will become a prisoner of that system, and it is only the free mind that can discover what is true. Besides, truth has no fixed abode, it is not static, it is a living thing which is in constant movement, and a path can only lead to that which is fixed, which is static. The practising of any method or system merely produces the result which that system offers. Do you understand?
Sirs, I am not trying to convince you of the truth of what I am saying, but if you see the truth of this for yourself, you will be free of the system which you hope will lead you to truth. The moment you see that no system can lead you to truth, you are free of systems.
First of all, you think that truth, reality, God, or what you will, is a fixed point, and that to get there all you have to do is diligently to practise a certain discipline every day, make your mind conform to a certain pattern. That is what your books, your leaders, your swamis and yogis all say; but they may be totally wrong, including the Gita. So you have to find out; and how will you find out? You must begin, surely, by abandoning all authority. That means you cannot have any fear. And then what happens? You begin to inquire into what is implied by a practice, a method. Surely, a practice, method or discipline implies the suppression of your own thoughts to conform to a particular pattern which you think will lead you to reality.
Does all this interest you, or are you going to sleep? You see, what I am saying goes entirely opposite to everything that you believe, and obviously most of you want to continue to think along the old lines; because what I am saying means real revolution, not the economic or social kind, but the fundamental revolution that comes into being when the whole structure of authority is questioned - the authority, not only of the guru, but also of tradition and of your own experience.
So what are we discussing? We are trying to find out the truth or falseness of the common belief, which includes the ideas of your various gurus, that certain practices are necessary to reach moksha, to reach freedom. If you examine the whole process very carefully you will see that by practising a method your mind is not made free, but merely conforms itself to the method and so becomes a slave to that method and to what it will produce. I think that much is very clear if you once see it. To be creative the mind must be free, and not conform to a pattern or a framework which you think will lead you to the real.
Sirs, another factor involved in all this is the question of discipline. Can discipline free the mind? Or to be free must the mind, through intense alertness, understand the implication of discipline and thereby be free of discipline? Discipline implies suppression in order to achieve a result of which you know nothing. What you `know' of moksha, and all the rest of it, is only what you have been told, and in order to gain what you think is truth you practise disciplines; but can truth ever be known to a mind that is ambitious, envious, cruel? Why do you not concern yourself with freeing the mind from envy, to take that as a simple example. And can you free the mind from envy by discipline?
Do you understand, sirs? Have you ever tried freeing the mind from envy by compelling it to be non-envious? When you do that, what happens? The mind that is forced not to be envious is a dead mind, is it not? It has built a wall around itself, therefore it is an insensitive mind. You may be unworldly and possess only a loincloth, but you are still envious inwardly because you want to get somewhere in the so-called spiritual sense. If you go into it very deeply you will find that the mind can never be free of envy through any form of discipline, but only when it understands the whole process of envy - which means studying envy, not condemning it or comparing it with something else. Envy comes into being when there is comparison, when you want to be better than X, more this or more that. As long as the mind is thinking in terms of the `more', there must be envy; and when you discipline yourself not to be envious you are still demanding the `more', therefore you are still envious. If you understand this very clearly, you will see that truth is not somewhere in the distance; it is not over there, separated from you by a gap an interval of time. When you create such a gap you must have time to bridge it, you must perform various disciplines to achieve what you call truth.
So sadhana of any kind is unnecessary, and the very perception that sadhana is unnecessary brings a profound understanding of the ways of the mind. The mind has a continual craving to be certain. It wants a result, it wants to be reassured, it wants to reach an end which will be permanent, secure; and so we do these things in order to find comfort, in order to be gratified, in order to feel that we have arrived, all of which is the process of the self, the `me'. If you understand this, not merely verbally or intellectually, but really see the truth of it, then there is no distance between what is and the truth. But to see the truth of it, you must begin by putting away all authority - the authority of the book, however good, however religious, the authority of the gurus, of all those who think they have arrived. The man who says he knows, does not know, because all that he can know is the past, not truth.
To be free of authority you must understand fear, and fear will exist as long as the mind is pursuing security, comfort, gratification, power, position, whether here or in the so-called spiritual world. If you really see this, then what is the necessity for any discipline? If you understand something to be poisonous, surely you leave it alone; there is no temptation, there is no conflict, you don't have to discipline yourself not to touch it. You just leave it alone. In the same way, if you understand the poison of ambition, envy, you just drop it, you don't have to practise a discipline to be free of it. But to understand that ambition is poison you must give your whole attention to it, and you cannot give your whole attention to it if you are afraid, or if you are seeking a comforting result.
The question, then, is not which is the right sadhana, or whether there should be any sadhana at all, but can the mind free itself from fear? Fear comes into being as long as the mind is trying to become something. If you see the truth of this, then no discipline is necessary. But to see the truth you need a mind that is unafraid, that is not anxious, not covetous, that is not seeking position, power, prestige, either in this world or in the next. Actually you are seeking these things, and you also want to reach truth or happiness, so there is a conflict; and you want to know how to get rid of the conflict without giving up either this or that.
So, to understand what is true or what is false there must be freedom from fear, and you cannot discipline your mind to be free from fear. You must see for yourself that ambition, covetousness, violence, greed, and all the rest of it, is poison, and then you will leave it alone. That means going totally against society, against many things that you have maintained as being essential to life.
Question: What is habit? There are certain needs which are fundamental, and others which are based on the psychological memory of pleasure. Does this mean that one should indulge, or not indulge, depending on whether the need is fundamental or based on memory?
Krishnamurti: Sirs, this is a very interesting and complex question, because a great deal is involved in it. If you will, kindly follow the description which I am going to give, but also watch your own minds through the explanation. Do you understand what I mean? I am describing or explaining something, but the explanation will remain merely verbal and therefore useless if you don't observe your own habits and become aware of how they function.
Now, what do we mean by habit? Let us go slowly, step by step. It is a very complex problem, demanding a great deal of attention, and if you don't follow the sequence you will miss the whole significance of it. What do we mean by habit? We are not seeking a definition, but the content of that word. A person takes a cup of coffee every morning, for example, because without it he feels he will have a headache. That action has become a habit, based on what he considers a necessity; that is, the stimulation of coffee has become a necessity. That much is fairly simple and clear. It is like smoking. Though the first cigarette may have nauseated you, smoking gradually becomes pleasurable and you keep on repeating the act. That is one form of habit.
Then there is the process of eating. It is essential for my body to have food; and does eating become a habit? It becomes a habit only when I demand that food shall have such and such a taste based on pleasure. I must have pickles, I must have rice, I must have this or that, which means that my tongue is dictating the habit of eating based on pleasure.
Similarly, there is the habit of sex and all that is implied in it. Glandular secretion takes place, which is a function of the body, and it must have an outlet. Then what happens? The mind stores up as memory the pleasure of the sexual act. Now, is glandular secretion a habit, or does habit arise only when the mind derives pleasure from resuscitating the memory of the sexual act and thereby becomes a slave to that memory? Are you following all this?
Surely, habit is the repetition of a pleasure based on the memory of yesterday. Please follow this, sirs, because if you follow alertly, watchfully, not just my words, but your own mind, you will see how the mind creates habit through the demand for pleasure. Habit is not the natural demand of hunger, for example, but the demand for pleasure and the repetition of that pleasure based on memory. A body that is hungry needs food, but habit arises only when it demands that the food shall have a particular taste which is the repetition of pleasure it has had before. So habit is the recollection of a pleasure which the mind has had and wants the constant repetition of. All right? Or is this too complex? It does not matter, sirs. You come with me, let us look at it together.
The mind is the result of habit, it only knows the memories of a thousand yesterdays, and every act based on that background becomes a habit. Now, follow this. The mind establishes a habit based on the memory and repetition of a particular pleasure. Then society, your guru, or sacred book, says that the habit is very wrong, so you have the opposite: you must be celibate, you must be this or that. Hence there is a conflict between the fact, which is the habit, and what you think you should be; so you go to somebody to tell you how to get rid of that conflict, thereby creating another problem. You had one conflict, now you have two conflicts - and that is our life, a series of never-ending conflicts. The mind is always being frustrated, it is miserable, fearful, and such a mind wants something beyond itself. It is impossible.
The mind seeks the repetition of a particular pleasure, sexual or whatever it is, and as long as it demands that pleasure it functions in the groove of habit. That is a fact. Then the mind says, "I must be free from this habit", so it is always resisting, fighting, and it seeks to cultivate another habit which will not be like this one. So what has. happened? The mind is in conflict, it wants a certain pleasure and at the same time it is pushing away that which it wants. I am not saying it must or must not yield to pleasure; that is not the problem. We will see it presently.
I see a lovely sunset, with billowing clouds lighted by the sun and Mars riding on top. There is great delight, for it is a beautiful thing to behold. That is pleasure, is it not? Now, why do we say that watching a cloud is all right, and that certain other forms of pleasure are wrong? When we deny pleasure in one field and maintain it in another we are becoming insensitive. Do you understand? It is like the mind that says, "I must have only beautiful things around me, therefore I am going to close the window and not see the dirty village". Life is both the ugly and the beautiful, but we only want one and not the other; and the denial of the ugly makes us insensitive.
So, when you are caught in one habit and resist that habit in order to have some other habit which you think is better, you are cultivating insensitivity. Habit is based on pleasure and the repetition of that pleasure; but if you want to destroy pleasure, which is what the swamis, the yogis and the whole lot of them do, then you must not live at all, because pleasure is part of life. When you see a cloud, a smile, a tear, when you watch a child, a woman, or a man, all that is life, and if you deny any part of life you become insensitive. A man who is sensitive has no habit. Please follow this. If you say, "I must have no pleasure", then you must also deny love. No? That is what you have done. When the mind is caught in habit and is therefore insensitive, how can there be love? - just love, not the godly love and the physical love. Do you understand what I mean? I am talking of love, which is to love a human being, a flower, an animal, and not to think of yourself and your pleasures, your vanities, your ambitions. The mind must be completely sensitive to love; it must be vulnerable to love. But how can the mind be vulnerable to love if it has habits, good or bad?
Follow this, sirs, just see the truth of it for yourselves. Surely, a mind that is insensitive cannot know what beauty is. How can it? And if it is insensitive to beauty, there is no austerity. A yogi, swami, or mahatma who has only one loincloth and practises all kinds of austerities, is not austere. Austerity is to be sensitive to beauty, to love. You cannot be austere if you are not simple. And simplicity is not a matter of the clothes you wear or don't wear - that is merely immature thinking. To be simple is to be inwardly without ambition, without resistance, which means being completely vulnerable, totally sensitive. You cannot be sensitive if there is conflict; therefore a man who is denying, resisting, struggling to cultivate good habit as opposed to bad habit is not sensitive. Such a mind will never know what love is because it is only concerned with its own advancement, with its own ideas, however noble. A man who does not love, does not know what it is to be austere; therefore he does not know what it is to be simple.
So, if you understand the totality of all this, you will see that a mind that is in conflict, that is making an effort to become something, can never be sensitive; and such a mind, whatever it may do, however much it may try to bring reformation to the world, can only create more harm, more mischief. It is only the mind that is sensitive, that knows what it is to love and is therefore free of ambition, of envy, of the desire for power, position, prestige - it is only such a mind that can do good in the world.
October 17 1956


NEW DELHI 3RD PUBLIC TALK 21ST OCTOBER 1956

For most of us, if we have thought about these things at all, the idea of change must be rather confusing; because we see that the so-called revolutions, though they have produced certain outward and perhaps beneficial effects, have ultimately been deeply detrimental to man. After all, a fundamental change must be more than just a shift from one limited field of thinking to another. As things are in the world, one can see that there must be some kind of radical change, not only at the economic and social levels, but deep within each one of us; and for those who are at all serious about these matters, the problem must be how to bring about that change. A change that is brought about through any form of compulsion is obviously no change at all. If I am compelled or influenced to change, it is not really a change, because I am merely conforming to a pattern, either externally imposed upon me or established by myself. Nor does change consist in adapting oneself to an environment, which is merely to adjust oneself to a pattern which one thinks will be beneficial or a better way of life.
Now, if one sees that adjustment, conformity, or any form of change brought about by compulsion or influence, is no change at all, then how is a change to be brought about? A fundamental change is obviously essential, not only in this country but throughout the world; and how can such a change, which is not the result of compulsion, conformity or adjustment, be set going?
Most of us think that adjustment, conformity, or being compelled to act in a certain direction, is a process of change, and we have never questioned whether it is really a revolutionary change. I don't think it is; because if you observe yourself when you are conforming, adjusting, being influenced or compelled, you will see that you are merely fitting into a pattern of thinking, whether ancient or modern, and that the core of your being has not changed at all.
So the problem is, how can one radically change at the core of one's being? I don't know if you have given much thought to it, because most of us are willing to be forced to conform to a pattern; we think it is sufficient to bring about a modified change in the world, and with that we are satisfied. But if you go into the matter sufficiently deeply, then you must ask yourself how it is possible for the totality of one's being, the whole of one's consciousness to be changed, how a complete revolution in thinking and in valuation is to be brought about. Because it is obviously only such a revolutionary change, deep, inward, at the heart of oneself, that can ultimately release the creativeness of reality and bring about a totally different kind of world. Without this fundamental inward change, mere outward adjustment, acquiring a little more knowledge, establishing a few more reforms, and all that, is really very superficial. It is like putting on a new coat, but underneath the old condition continues to exist. So, if you are at all interested in the matter, how is one to change completely?
May I suggest that you should listen to what I am explaining without judging, without saying it is impossible. Please do not translate what is being said in terms of your own information, or listen to it with a defensive attitude, comparing it with what you have been told or with what you have read in the sacred books - which are no more sacred than any other books. To listen is quite an arduous task, and most of us never listen to anything but the voice of our own thinking, so there is really no communication at all. To listen with judgment, comparing what we hear with what we already know or have read, is a form of distraction. But if we can listen without comparison, with effortless attention, then I think that that very listening is an act of meditation which does bring about a deep transformation. Try observing yourself sometimes to see if you ever really listen to anything, to what your friends say, to what your wife or husband says, to what your boss says, and you will find that your mind is not there at all. You pretend to listen, but you are only half listening; either you are frightened, or bored, or you just don't want to listen, so there is no direct communication. As I said, listening in itself does bring about an extraordinary miracle. The very act of listening produces an immense understanding without any effort on your part; and since you are here and I am talking, I would suggest, if I may, that you listen to find out what it is I am trying to convey. I think that a fundamental change, not a revival, but a religious revolution must come into being, because without it our problems will multiply; though we may have more refrigerators and all the rest of it, we shall become increasingly superficial and have yet greater miseries. And to bring about this deep transformation at the core, surely we have to inquire into the whole problem of what is consciousness, and under stand the anatomy of change. Most of us try to change through effort, do we not? That is, we see ourselves as being cruel, for example, and we say, "I must change", so we make an effort to change, we try to force ourselves through discipline not to be cruel. Now, let us examine the urge which makes us want to change, for without understanding that, without understanding the total process of consciousness which says, "I must change", there can be no fundamental change, though there may be superficial adjustments.
Please do not listen to all this against a background of what you have read about consciousness in the Gita or any other book, because what we are trying to do is not to communicate ideas, but to directly experience what we are listening to. Unless we experience what we hear, these talks will have no value at all; they will merely be another set of ideas, a process of mentation, which however exciting, will have very little significance. Whereas, if you and I are actually experiencing what is being said as you are sitting there and I am talking, if through the verbal description each one of us is watching the operation of his own mind, then I think these talks will be really worth while. So we are trying to find out how to change, not just superficially, but at the very centre of our being, which means that we have to inquire into the question of what is consciousness. When I ask myself, "What is consciousness?", there is the questioner apart from the question, is there not? There is the entity who has asked the question and is waiting for an answer; and that process is the beginning of consciousness, is it not? The questioner says, "I must know how consciousness works", and then begins to inquire; and both the inquiry and the answer depend on how he asks the question.
To put it differently, I want to know what consciousness is, and it is not a vain or merely curious question. I ask myself what is consciousness because I see that I must fundamentally change, the totality of my being must undergo a complete transformation. Now, does this revolutionary change come about through a series of efforts on the part of the one who says, "I must change"? Must he develop the quality of will and change according to that will? Do you understand?
I am asking myself, and I hope you are asking yourself too, what is this consciousness, the `me', that says, "I must change"? And what is the momentum, the action, the force of the inquirer who is trying to change? That whole process is within the field of consciousness, within the field of thinking, is it not? Are you following this? It is not complex, it is very simple.
When I wish to change, I already have the pattern or the idea towards which I must change. That is true, is it not? Now, is that really change, or is it merely a movement from the known to another known? Do you understand? Because I am cruel I say I must be kind. The process of trying to be kind is a movement towards something which is already known; and is that change at all? Is there a change if I move towards something which I know? Surely, there is a change only when the mind moves towards the unknown. When it pursues that which it has already experienced, its movement is merely a continuation of the known in a modified form, therefore it is no change at all. Suppose, being violent, I have the ideal of non-violence. The ideal is already known. I have imagined what it is not to be violent, so the ideal is born out of my actual state of violence, and when I change towards that ideal, I am moving within the field of the known; therefore it is not a change at all. That is the whole process of consciousness, is it not? Sirs, don't agree with me, because you have to think it out, feel it out.
I make an effort to change in conformity with what I call the ideal, which is the opposite of what I have experienced as violence; therefore I have created a conflict between what is and what should be, and I think this conflict is necessary to bring about a change. All this is the process of consciousness, is it not? Whether it is conscious or unconscious, it is still consciousness. If you see this very clearly for yourself, you will discover something extraordinary.
So I am asking myself, is there a change when there is an effort to change? When I try to change, is there a change, or merely conformity to a pattern which has been established by me or by some external agent? That is, any form of change based on tradition or authority is no change at all, because one is merely conforming to an idea, and all ideas are of the known, they are the result of the background which projects them. So any change through effort towards that which you call the ideal, which is the known, is no change at all. When you are pursuing the ideal of non-violence, for example, you are still violent because you want to achieve a state through compulsion, conformity to a pattern, which is another form of violence.
Consciousness is this movement from the known to the known, a movement of compulsion, of effort. When the Communist says, "I have the right pattern for existence", that pattern is the result of what he has known. He creates a Utopia according to his knowledge and interpretation of history, and if he is a big man he pushes it through, while we little people conform. That is what has happened in one form or another throughout the world. The Shankaras, the leaders, the teachers have ideas, we read and conform, and we think we are changing. There may be a superficial adjustment, but there is no change at all in the sense in which I am speaking, which is the total transformation of our being so that our way of thinking is entirely new.
What is new cannot be brought about through effort, through moving from the known to the known, which is the pursuit of the ideal. And yet that is what you are doing in your daily life, is it not? You realize you are ambitious or cruel, or envious, and you say, "I must change", so you proceed to conform to the pattern of an ideal which you or others have established, and you think that is an enormous change. But if you really go into it, penetrate into the whole psychological process of thinking, you will see that as long as the mind is thinking in terms of a duality such as violence and non-violence, as lone as it is making an effort to conform to the opposite of what it is - which is merely the projection of the known and therefore a continuation of the same thing in a modified form - , there can be no fundamental change.
What is important, then, is to realize, to actually see or experience the falseness of your effort to change. The gurus, the mahatmas, the masters, and all the religious books tell you to make an effort, to control, to discipline yourself, and to realize that this effort is really false means that you must be capable of looking at it without the authority of any leader, political or religious, including myself. To experience the truth or the falseness of what you see, you cannot interpret it according to somebody else, it does not matter who it is. If you go into this matter and see very clearly for yourself that there can be no change as long as there is conformity, that is, as long as you are forcing yourself to fit into a pattern established by you or by somebody else - if you really see the truth or the falseness of that, then you will find that your mind has stripped itself of all authority; and is not that the very beginning of a fundamental revolution?
It seems to me that there must be, especially at this time, people who are really serious about these things - by which I do not mean the people who are seriously dedicated to the Gita, to Communism, or to some other pattern, because such people are merely conformists. I am talking of people who seriously and earnestly want to find out how to bring about in themselves a revolution which is total. So we come to the question, can the mind free itself from the known? - for only then is there a fundamental change.
Please, sirs, this requires a great deal of insight, inquiry. Don't agree with me, but go into it, meditate, tear your mind apart to find out the truth or the falseness of all this. Does knowledge, which is the known, bring about change? I must have knowledge to build a bridge; but must my mind know towards what it is changing? Surely, if I know what the state of the mind will be when it is changed, it is no longer change. Such knowledge is a detriment to change because it becomes a means of satisfaction, and as long as there is a centre seeking satisfaction, reward, or security, there is no change at all. And all our efforts are based on that centre of reward, punishment, success, gain, are they not? That is all most of us are concerned with, and if it will help us get what we want, we will change; but such change is no change at all. So the mind that wishes to be fundamentally, deeply in a state of change, in a state of revolution, must be free from the known. Then the mind becomes astonishingly still, and only such a mind will experience the radical transformation which is so necessary.
Question: You often use the term `understanding' in connection with the dissolution of problems. What exactly do you mean by understanding?
Krishnamurti: If I want to understand a child, what must I do? I must watch him, must I not? I must watch him when he sleeps, when he plays, when he cries, when he is mischievous, and not condemn him or compare him with his elder brother. I must not have a pattern of what he should be. Is that not so? In the same way, if I have a problem, I must watch it, and I cannot watch it if I want a particular solution of that problem, or if I condemn or fear it. Fear, comparison, judgment, condemnation, prevent me from understanding the problem. That is, if I condemn, judge, compare, or identify myself with the problem, I don't understand the problem. But if I don't do any of these things, then does the problem exist? Do you understand? The problem exists as long as I am separate from the problem, does it not? I wonder if you are getting this?
Look, take the problem of violence, envy, greed, or what you will. If I am violent and say, "I must not be violent", I have already condemned my violence. That very word `violence' contains condemnation. Is that not so? If I want to understand the whole process of violence, I must not judge it, I must not compare it with what I should be, and there must be no fear. When I remove fear, when there is no condemnation, no comparison, then is there violence and all the problems connected with it?
Do you understand, sirs? You are s waiting for me to answer. Please don't. Experiment with yourself, don't wait for me to answer, because I have nothing to answer. You see, what we consider to be positive thinking is a process of being told what to do; and is that thinking? Or is there only one form of thinking, the highest, which is to push, to probe, to inquire and never to accept? And you cannot inquire if you are caught in a so-called positive form of thinking. I wonder if you are following this, sirs?
We are trying to find out what it means to understand a problem, and we are examining the word `understanding'. I see that I cannot understand the problem of envy, for example, if I condemn, judge, identify, compare, and all the rest of it; and I am asking myself, when the mind ceases to do these things, does the problem exist? The problem exists as long as I am comparing, judging, evaluating, accepting or denying it, struggling against it. But the moment there is no comparison in the profound sense of the word, the moment I cease comparing myself with my guru, my ideal, or with the man above me in my job, does not the problem of envy disappear? So, to understand a problem and dissolve it totally there must be no form of condemnation, judgment, comparison, which only increase and do not resolve the problem.
Question: You said the other day that one has to see the totality of a problem to comprehend it. What is it that enables one to see the problem in its entirety?
Krishnamurti: I shall go into this question, but let us approach it differently. What do we mean by attention? Is there attention when I am forcing my mind to attend? When I say to myself, "I must pay attention, I must control my mind and push aside all other thoughts", would you call that attention? Surely that is not attention. What happens when the mind forces itself to pay attention? It creates a resistance to prevent other thoughts from seeping in; it is concerned with resistance, with pushing away, therefore it is incapable of attention. That is true, is it not? When you struggle to pay attention to something, other thoughts come in and you have to keep pushing them away; your whole energy goes into that battle. So there is no attention as long as effort is made to pay attention. Similarly, there is no attention when you are examining a problem with the hope of resolving it, or with the hope of getting a reward out of it. Is that not so? Are you getting tired?
Audience: No, sir.
Krishnamurti: But I see people yawning. Sirs, all this may be somewhat new to you, and listening is bound to be a very tiring process for you if your mind is struggling to follow. Don't struggle to follow, just listen, play with it, and you will understand much more than when you struggle.
So there is obviously no attention when the mind forces itself to attend. Nor is there attention when the mind is seeking a reward, when it is avoiding, escaping, wanting, because in that state your mind is distracted. To understand something totally you must give your complete attention to it. But you will soon find out how extraordinarily difficult that is, because your mind is used to being distracted, so you say, "By Jove, it is good to pay attention, but how am I to do it?" That is, you are back again with the desire to get something, so you will never pay complete attention. You must see for yourself the importance of being completely attentive, not just to what I am saying, but to everything in life. When you see a tree or a bird, for example, to pay complete attention is not to say, "That is an oak", or, "That is a parrot", and walk by. In giving it a name you have already ceased to pay attention. To look at the moon with complete attention is to look at it without saying, "That is the moon, it will be full moon the day-after-tomorrow", and so on, chattering all the time to yourself or to somebody else. But we never look at anything in that way. Whereas, if you are wholly aware, totally attentive when you look at something, then you will find that a complete transformation takes place, and that total attention is the good. There is no other; and you cannot get total attention by practice. By practice you get concentration, that is, you build up walls of resistance, and within those walls of resistance is the concentrator; but that is not attention, it is exclusion.
To understand the totality of a thing, there must be the absence of the `me', the `me' being preoccupation with `my wife', `my children', `my property', `my job', with who is ahead of me and whether I can get ahead of him. The `me' includes the Atman. Don't divide the Atman from the `me', because the `me', which is the process of thinking, has invented the Atman, and if there is no thinking there is no Atman. Try it and you will find that when all thought completely ceases - when it is not induced to cease, but really ceases - there is a state of being which is not the Atman invented by the mind.
So the questioner wants to know what it is that enables one to see the problem in its entirety. Can one see the problem in its entirety? Most of us have never even asked ourselves that question, have we, sirs? All that we are concerned with is how to solve the problem, and the quicker it is solved, at whatever level, the more satisfied we are. We have never put to ourselves the question, "Can I look at the problem entirely, totally?" The moment you seriously ask yourself that question you will find that you are doing it, you are looking at the problem in its totality, because then you are not concerned with interpretation, evaluation, and all the rest of the nonsense. You are completely watching the problem without naming it. To watch a thing in its entirety you cannot name it, because the very naming process is a distraction. And what has happened to a mind that is free from naming, evaluating, comparing? Such a mind is capable of total awareness - not a continued total awareness, which is silly, because the moment anything continues it has no life in it, it is already dead. Only the mind that is capable of seeing a problem in its totality, understands the problem, and is therefore free of the problem. Such a mind is in a state of extraordinary movement; but I cannot tell you of that movement, you have to find it for yourself. And a lazy mind, a mind that is ridden by authority, by tradition, by fear, can never find it.
October 11, 1956


NEW DELHI 4TH PUBLIC TALK 24TH OCTOBER 1956

I think it would be a waste of time, and this a useless gathering, if we were to treat what has been said, and what is going to be said, as mere intellectual amusement. To rely on any form of stimulation invariably makes the mind heavy, dull, incapable of swift thought, and if we are merely using the talks as a different kind of stimulant, then I think it would be better if these meetings had not taken place at all. On the other hand, if we can examine profoundly the ways of our thinking in daily life and begin to understand the process of our own minds, then perhaps these meetings will be worth while.
Though we may repeat certain words which have deep significance, most of us live very superficially; we live in a verbal world, a world of superficial actions and emotions. Our minds are shallow, petty, narrow, and one of the vital problems of life is how to make such a mind deep, rich and full. The mind that is burdened with knowledge is not a rich mind, but only the mind that has delved deeply into itself and discovered its own innumerable recesses, its secret ideas, motives, and is capable of penetrating, going beyond thought.
I am using the word `mind' to mean not only the superficial mind of everyday activity, but also the unconscious mind, the mind which has many hidden compulsions and motives, the mind that is pursuing its secret fulfilments, that is aware of its frustrations, its capacities, its limitations, the mind that is ever seeking, ever probing. I am talking about the totality of the mind, the conscious as well as the unconscious. We know very little of that totality, because most of us only function in the upper layers of our consciousness; we are wholly occupied with our job, with the routine of life, with beliefs, dogmas, and the easy repetition of prayers, all of which the superficial mind clings to because it is convenient, profitable, and with that we are satisfied.
Now, if we can go much more profoundly into the whole process of the mind, delve deeply into the unconscious, then perhaps we shall be able to find out for ourselves the full extent and limitation of the power of thinking. The unconscious is surely not a mystery, it is not a thing that we must learn about from psychologists, or from people who have studied philosophy. It is part of our daily existence and is constantly indicating something, giving hints, only our conscious mind is so occupied, so busy with its own trivial problems, that it has no time or attention to receive these intimations; but the hidden mind is there. It is no more sacred or holy than the conscious mind, because both are part of the total process of our consciousness, and to really go beyond the limitations of this consciousness, it seems to me that we must understand its ways.
Most of us think that struggle, conflict, various sorrows and frustrations have to be gone through, that the mind must be disciplined, that certain things have to be conquered or put aside in order to arrive at a stage which is beyond the mind; but I do not think it is possible to go beyond the mind in that way. To find out what is beyond the mind, one must go into it very deeply and understand the ways of the mind; because the mind that has not completely understood itself projects ideas, illusions which assume a false reality. Until I understand the ways of my mind, the ways of the self, any urge to seek is based on the desires, the motives of the mind. So, without really understanding the ways of the mind, it is impossible to find out what is true. I may say that there is an Atman, an over-soul, a timeless reality, but it will be a mere repetition based on my conditioning, my belief, which has no validity. Until I understand the whole field of my thought, the total content of my mind, it is not possible to go beyond; and one must go beyond, because without discovering something totally new, life becomes very repetitive, very shallow, uncreative.
So, how is the mind to understand itself? Is there within the field of the mind an entity who is superior to the mind? Do you understand, sirs? Is there within the process of thought an entity who is above and beyond thought, and who can therefore control thought? Or is the thing that we have called the Atman, the sublime, the soul, merely an invention of thought and therefore still within the field of thought? I think it is very important to understand this; because if there is a super-entity, an outside agent who is beyond our whole process of thinking, then it is no good our thinking about it, because it is not within the field of thought. We can think about something which we already know and are able to recognize; but to find that which is beyond the mind, thought must come to an end.
Most of us believe, do we not?, that there is something beyond the mind, an observer who is watching not only the mind but the things of the mind, who is controlling, shaping, disciplining thought. Until we question whether there is such an entity beyond the mind, beyond the field of thought, we will look to that entity as a means of guiding our life and shaping our conduct. Now, is there such an entity as the Atman, the soul, or what you will, which is shaping, guiding, helping us to live a sane, balanced life? Or is that entity within the field of our own thinking an invention of our own thought, and therefore not real? The mind is the product of time, of innumerable experiences, it is the result of many conditionings. The Communist does not believe in an Atman, a soul, because he has been conditioned to believe otherwise, as you have been conditioned to believe that there is a soul, an Atman. You start with a postulate, an assertion, as he also does, both resulting from a mind which is conditioned. Until one really sees this fact and deeply realizes its significance, the mind is incapable of going beyond itself - or, to put it differently, thought can never be still, the mind can never be completely quiet, because there is always the observer and the observed; there is always the experiencer who is wishing for greater experience, so our life becomes the endless series of struggles which it actually is.
When you have an experience which is pleasurable, you want to repeat it, and when the experience is painful, you as the experiencer want to put away the pain. The thinker is inviting pleasure and discarding pain, so there is a constant battle going on within, which is obvious when you look into yourself. But you have the idea that the thinker, the observer, the watcher exists above and beyond thinking. You believe, because you have read in your religious books, that the Atman or soul exists and is watching thought. But if you look very closely you will see that where there is no thinking there is no thinker; where there is no demand for more and more experience, and no gathering of experience, there is no experiencer. We have stipulated that there is an entity who is beyond all this. But that entity is still the result of thinking and so still within the field of time; therefore it is not timeless, nor something divine.
After all, what is the mind? Please, sirs, do not merely listen to my words, to my explanations or descriptions, but watch your own mind in operation. I am not giving positive directions, because, as I explained, any positive thinking is really thoughtlessness. Whereas, if you can think negatively, Which is to observe your own mind without directing, without telling it what to do - because the director, the entity who says, "This is right, that is wrong", is still part of the mind - , if you can merely watch your mind as you would observe a flower, without demanding anything, without translating what you see, then you will discover that this very observation brings clarification, because the mind is not then seeking a result, it is not concerned with reward or punishment; it just wants to observe, to know what is true. And you cannot know what is true if there is a director who is already shaped by the past, by a particular conditioning. So please listen to find out for yourself; and you can find out for yourself only when you watch your own mind, that is, when the mind watches itself.
Now, what is the mind? It is not only a series of responses to the various challenges which are always impinging upon us, but also a series of memories, conscious or unconscious, which are constantly shaping the present according to the conditioning of the past to conform to a future pattern. Watch yourself, sirs, don't merely listen to my words and repeat them. Watch yourself and you will see that your mind is a series of desires, and the urge to fulfil those desires, in which are involved fear and frustration. I want something, I can't get it, so I am frustrated, unhappy. You love me, I don't love you, therefore you feel frustrated, and so on and on.
The mind is also a series of ideas related to the past and to our desires; that is the mind thinks in terms of progress. I am this, I want to be that, and I need time to arrive. Being envious, I say I must have time to arrive at the state of non-envy, which is what we call progress, evolution. But is it? Please watch your own mind in operation. Can thought progress towards truth, reality, God, or can it only move from the known to the known? And is thinking independent of memory, or is it merely the repetition of the background which is memory?
All this is the content of the mind, the mind being both the conscious and the unconscious. In the unconscious are stored up the racial memories as well as the individual experiences which I have not understood; and all these memories, the collective and the individual, impinge on the mind in that process which we call thinking, do they not? Desire, fear, frustration, wanting to act wanting to improve, trying to fulfil oneself through some ambition, thinking that there is an Atman, a super-soul, or that there is none - all that is the mind.
Now, if you do not understand the totality of the `me', that is, if the mind does not understand the totality of itself, its activity will always be within the field of its own making. Unless the mind breaks away from its conditioning, the conscious as well as the unconscious, there is no real inquiry, because your search will be according to your conditioning, and your experiences according to your background. The experiences of a man who has visions of Christ, Krishna, this or that, are obviously based on his background, his tradition. So a mind that is really seeking what is true, that wants to find out if there is truth, if there is reality, if there is God, must be free of its background; and without discovering what is true, our life becomes a repetitive pattern, modified by circumstances perhaps, but still a repetitive pattern, which we call progress, evolution.
Now, let us go a little further. Being aware of this totality of itself, the mind realizes that any effort it makes to alter itself is still part of the same pattern, however modified. Do you understand? The mind that seeks freedom, for example, is a mind which has created the idea of freedom and is pursuing it. Knowing only bondage, it says, "I must be free", and then struggles to be free. So we have always thought that effort is necessary to be free; but if we realize that effort exists only when the mind has separated itself as the maker of effort, as the watcher, as the thinker apart from the bondage, then effort is seen to be futile. All right, sirs?
Let me put it much more simply. My mind is in bondage to a tradition, and I want to be free of it, because I see how absurd it is for the mind to be enslaved by something. But the moment I have said, "The mind must be free", what has happened? I have created effort, have I not? And the effort is according to the new pattern of what I want to be.
Let us look at it differently. If there is no watcher apart from the watched, if there is no observer apart from the observed, how can there be effort? There is effort only as long as there is a watcher who is trying to alter the thing watched. But if you understand that the watcher is the watched - which is not an intellectual formula; it is a tremendous experience to know that there is no thinker apart from thought - , then you will find that there is no effort at all. Then quite a different process comes into being, quite a different way of looking at what you call envy, or whatever it is that is watched. As long as there is an observer who is making an effort to reach a certain state, there must be conflict, and it is not through conflict that there is understanding.
Now, this total process is the mind; and when the mind understands its total process, it becomes quiet, utterly still, because there is no desire to be or not to be. Such a mind is not made still, or induced to be still, but it becomes still because it has totally understood the content of itself. Then only is it possible to find out for yourself whether there is reality or not. Until your mind has come to that state, your assertions that there is or is not reality, God, or the Atman, have no meaning whatsoever. They are merely the repetitions of a mind that is conditioned like a gramophone record to repeat a phrase over and over again.
So, self-knowledge is essential, but it is not to be found in books; self-knowledge arises from watching ourselves in the mirror of relationship, which reveals the whole operation of the mind. It is only when we have understood the totality of the mind that there is stillness.
Question: In the process of thinking, one has to draw on one's knowledge and experience. Are you not doing the same? Then why do you condemn knowledge and experience?
Krishnamurti: Well, sirs, this is a very interesting question, because if we can go into it really carefully it will be very revealing.
Words are necessary for communication. If I talked in the Chinese language, for example, you would not understand. So words which have a common meaning for you and me are a means of communication. These words are stored up in the mind as memory. That is one fact.
Another fact is that most of us have experiences of innumerable kinds stored up as memory, and from this background of memory there is a response. If you did not know where you lived, there would obviously be something very wrong with you. Knowledge is a series of experiences, not only of the individual but also of the collective. Scientific knowledge, the knowledge based on your own experiences, the experiences arising from your particular conditioning - all this has been stored up in the mind as memory. That is the background, is it not? And most of us function from that background. That is, if I have been brought up as a Hindu, if that is my tradition, my background, and I meet a Moslem, my reaction is immediate; I don't like him, though I may be tolerant because I am civilized. So when I meet someone new I respond according to my conditioning, my prejudices, as he responds according to his. That is our state, is it not?
Now, the questioner asks, "Why do you condemn knowledge and experience?" I am not condemning. I must have knowledge to go where I live, or to build a bridge, or to communicate certain things to you. I must have knowledge not to burn myself. To keep on burning myself would be stupid, neurotic. What I am saying is that experience based on knowledge, on one's background, is merely the continuation of that background, and therefore there is no new experience. Surely that is simple. If I am translating every challenge in terms of my conditioning, there is no new experience. I can respond to the challenge anew only when my mind has understood and freed itself from the background. If the mind is to discover anything new, it cannot depend on knowledge, which is based on conditioning, memory, experience, and so on. So what has happened? The questioner wants to know if I am not doing that very thing when I am speaking. I am depending on words to communicate, obviously. But there is something more implied in the question, which is: "Are you not speaking from the knowledge of some past experience which you have had?" I will explain what I mean.
Let us say I was happy yesterday. There was a lovely sunset, and the dark hills outlined against the setting sun, with a single tree and many birds; it was an extraordinarily beautiful thing to behold, to feel. Now, in speaking to you of that sunset, am I living in the memory of it, or am I free of that memory and am merely describing the experience without the emotional content? Do you understand what I am talking about? No?
Sirs, this is very interesting, and you will find out something if you watch your own mind and not just listen to my words. Your life is based on past experience, and your past experiences are shaping your present thinking. Now, is it possible to be in a state of experiencing, and not in a state of having had experience? Do you understand the difference? They are two entirely different states: the state of experiencing and the state of having had experience. Experiencing is a living process, whereas the other is not, it is the memory of an experience which is over. "From which state do you talk?" That is what the questioner wants to know. I am doing all the thinking, am I not?
Now, what is the actual fact with most of us? Don't bother with me for the time being. What is the fact with you? You are thinking, and your thought is based on past experience, which is what you call knowledge. So your mind is living in the past; it is living on experience that you have had, or on experience that you hope to have, based on your conditioning, on your knowledge. Are you ever aware of the other state, the state of experiencing? Or are you only aware of the experience when it is over? Do you follow?
Look, sirs, when you are happy, are you aware that you are happy? When something delights you, are you aware that you are delighted? The moment you know that you are happy, happiness is gone. The moment you are aware that you are virtuous, virtue has obviously ceased to be; therefore the cultivation of virtue is a self-centred activity, and not virtue at all.
So the questioner wants to know whether I speak from a past experience which is remembered and communicated through words, or whether experiencing and communicating are going on simultaneously. Is that clear?
To put it differently, the word `love' can be communicated. You and I both know that word. Now, if you have had the taste of love, you can speak of that experience from the past; but if you are living, experiencing love, you can communicate it, and that is a state entirely different from the other, which is to experience and then communicate. If you understand this, if you really see the falseness of the one and the truth of the other, then your mind is in a state of continual experiencing, which is not to experience a thing and then communicate it. Reality is something which is living, it cannot be recognized through experience and then communicated through words. When you are feeling something intensely, living it, communication has meaning, but it has no meaning when you have had an experience and repeat that experience from memory.
Sirs, when you repeat the word `Atman', when you quote the Gita, the Upanishads, and other sacred books, the mind is merely a repetitive machine; but if the mind sees the futility of all that and is free - not free from something, but free - , then it is in a state of experiencing which never ceases. Do you understand, sirs? There is always the state of experiencing, therefore the mind is always fresh, young, innocent; and only such a mind can understand that which is immeasurable.
Question: We find the need for discipline even in our daily living. Is not discipline necessary for the proper education of the young?
Krishnamurti: Sir, what do we mean by discipline? Don't be on the defensive, I am not attacking you; don't put me in the position of the prosecutor, with you as the defendant. We are trying to understand. What do we mean by discipline? Does it not mean conforming to a pattern which society has laid down, or which you have established for yourself? That is one form of discipline. Discipline also means suppression. I have a certain feeling, but the guru, the authority says, "No, you must suppress it". Discipline also means creating a pattern for my action in order to achieve my ambition, does it not? I want to be the biggest something, so I discipline myself according to my ambition.
Now, what happens when you suppress, conform, adjust yourself to a pattern? What has happened to a mind that has forced itself to fit into a mould? Obviously it is a dead mind, it is not a living mind. As we build barriers to keep the river from overflowing its banks and inundating the land, so the mind is held in a particular pattern. To hold the mind in a pattern we need discipline, and so we say discipline is essential even in our daily life.
Do you follow, sirs? I am just investigating the implications of discipline. What you suppress remains in the unconscious and keeps on acting in various ways. Through discipline you merely push it further down, thereby giving it greater vitality to repeat in different directions. All this is implied in the discipline which you think is necessary. You say, "If I do not discipline myself, I shall lead a chaotic, miserable and stupid life", but you are leading a chaotic, miserable and stupid life as it is. Similarly the educator says, "We must discipline the child, because look what has happened to students in universities all over India". But is discipline what is needed in our life, or is it the understanding of the whole process of discipline? - which will bring its own order, an order not imposed by society or by ambition. Order is obviously essential in life, but not order according to a tradition.
Now, the questioner asks, "Is not discipline necessary for the proper education of the young?" What do you mean by education? When you say that you must educate the child, what do you mean by that? Essentially you mean that he must be taught to conform to society, he must learn a technique so that he can get a job and be capable of earning a livelihood. Is not that what you are all concerned with? And you also teach him about so-called religion - or, if you are a Communist, you want him to accept Communism, and so on and on. The governments throughout the world want the educated to be efficient, to be trained to kill in the name of the country, to be capable of building dams, or to possess other engineering and technical capacities; and you also are concerned with that. You want the student to fit himself into the pattern of society, to conform to tradition and be able to earn a livelihood; so you are really not concerned with the child at all, are you? You are only concerned with what he should be, and the government is also concerned with that; and to make him what he should be is what we call education, is it not?
Seeing this whole process, you say, "How are we to educate the child differently, creatively, without inventing new patterns, new ways of conditioning?" Before going into that, we have first to find out if you are an educator, if you are a parent who really loves his child - and I doubt that you do love your child. If you loved your child you would not want him to fit into this rotten society; on the contrary, you would help him to be free so that he could create a new society with totally different values. If you really loved your child you would stop all wars, and you would not think in terms of hierarchical authority.
If you deeply understood all this and really meant it, what would you do as an educator, as a parent? Life is a series of influences, you cannot avoid them. Every book, every newspaper, everything that you read, hear or see is being imprinted on your mind, which is shaped by these influences, and you choose one influence as opposed to another depending on your tradition, your environment, your society. So the child is conditioned from the very beginning by the many influences about him, and the wise educator will obviously point all this out, helping the child to be aware of these influences and to be free of them without creating a new conditioning which he thinks is nobler. No system, no method, will help the child to be free from influence. The parent as well as the teacher has to be very watchful not to be caught in any influence, which means that he must have a very alert mind; but neither the parent nor the teacher has an alert mind. Most of us think that we shall have an alert mind by creating a new method, a new system, and we look to the system, the method, the technique to help us to be free - which is an impossibility. Only when the mind of the educator, of the parent, understands the whole process of discipline, with all its implications, is it possible to help the child to be free. Freedom is not at the end but at the beginning.
I have spoken for an hour and five minutes. There is one more question. Can you bear it if I go into it?
Audience: Yes, sir.
Krishnamurti: Which means that you are merely listening to my words and not watching your own mind. If you were watching your own mind and had observed all the things implied in what you have heard, you would be exhausted, obviously, because your mind is not accustomed to being acutely watchful, alert. I am not criticizing you, sirs; I would not be so impudent, and I mean it. But when you say, "Please go on", it indicates a great deal, because if you took one question like discipline, or what is experience, and went completely into it, followed it to the very end, you would not need to ask any other question, for you would have found the totality of all questions and all answers. But unfortunately, most of us ask many questions, hoping that by putting many parts together we shall come to the whole. The whole is not understood through the part. The whole must be seen immediately.
I think that is enough for this evening.
October 24, 1956


NEW DELHI 5TH PUBLIC TALK 28TH OCTOBER 1956

I think one of our greatest difficulties is the incapacity to resolve our human problems. We have many human problems, one after another, and most of us seem to be utterly incapable of resolving them. And is it possible to gather this capacity through the process of time, or does it come into being, not so much through the process of time, but with the immediate comprehension of the problem? It seems to me that it is not a matter of cultivating capacity, but rather of applying an attention which is not distracted. I will explain what I mean.
We all have many conflicting human problems, social, economic, religious, and so on; and we are aware of these problems, not only individually, in our private lives, but also collectively. We see that the present society is everlastingly in conflict with itself, and that within it there is always the factor of deterioration; and we also see that in our own minds, however eager, alert, there is this same process of deterioration going on.
Now, is it possible for the mind to tackle all these problems as a whole, and not partially, one by one? Do you understand? We are confronted with this complex of problems and we think we can resolve it by tackling the problems one by one, trying to do something about the part unrelated to the whole. The politician, for example, always deals with a part and not with the whole, so he can never bring about peace, though he may talk about it. It is like pruning a branch when the whole root system of the tree is without proper nourishment, insufficiently watered, and so on.
So what is important is to see that the complex problem of human existence is not to be solved little by little, one part at a time, but must be attacked totally, as a whole, and I think that is where our difficulty lies. Through education, through tradition, we have created the division of a religious life and a worldly life, a spiritual formula and a material technique, and with this fragmentary outlook we are trying to resolve our many conflicts. It is this fragmentary outlook, I think, which is the real cause of the multiplication of our conflicts, and not the lack of capacity to deal with the problem. We think we lack that capacity and so we look to some authority to help us, we practise discipline in various forms, and so on; but I don't think that is the issue. The issue is not the cultivation of a particular technique, or the following of a particular path, but to see that we are not approaching life as a totality.
There is no such thing as an isolated existence. Nothing can exist in isolation, for everything is related to something else. If we can actually feel the truth of this and not just grasp it intellectually, that is, if the mind can look at the whole complex of existence and see it as an interrelated totality, which is not to create a series of divisions and partial understandings, then I think we shall deal with our problems from a completely different point of view.
So, can the mind empty itself of its Hindu, Christian, or Buddhist way of thinking? Can it cease to think as a politician, an ambitious man, a virtuous man, and so on, and not function in part all the time? Can it stop looking at life fragmentarily? Can you free yourself, for example, from the idea that you are an Indian, an American, a Russian, or a Communist - free yourself, not just from the word, but from the whole content of the word, from the whole tradition and outlook - , and think as a human being who has got to deal with the complex problem of existence? Surely, life must be dealt with, not according to any particular pattern, system or ideology, but as an integrated whole; and the question invariably arises, "How am I to do it, what is the method?"
Now, there is no `how'. There is a `how' in the cultivation of the fragmentary outlook; but the outlook which is complete, which sees the whole problem of existence at once, cannot be cultivated through any method. So what is one to do? Surely, what is necessary is that you, who were born in this or that country, who have been educated or conditioned according to certain traditions and beliefs, should see that your education, your conditioning, does interfere with the perception of the whole - the whole being man with his many problems. That is, you must be capable of dealing with the problems of life, not as the Communist, the Socialist, the Hindu, or the so-called religious person would deal with them, but as a human being who is constantly responding to the challenge anew. A mind that does not respond fully and adequately to the challenge of life soon finds itself in a state of deterioration. Only the mind that is capable of meeting the challenge totally, adequately, that responds fully to what is demanded of it - only such a mind is not deteriorating.
As long as the mind thinks in terms of the part and does not respond to the whole complex of existence, it can never resolve our many problems, however clever it may be in the political, economic, or so-called religious field. A mind whose thinking is fragmentary, partial, cannot respond to the challenge of life with freshness, with clarity; its response is incomplete, inadequate, and it is such a mind that has within it the deteriorating factor. If you and I realize this fact, really see the truth of it, then is a technique necessary? Do you understand the issue?
What is important, surely, is to see the necessity of approaching life anew, not with the bias of Hinduism, Communism, and all the rest of the stupid stuff - which means that one's mind must not think in terms of the old, nor create a future pattern based on the old. One must be capable of approaching the problem, whatever it be, with a mind that is entirely devoid of any fragmentary separative, or partial outlook, and I think this is the basic issue confronting the world. We are neither Indians, nor Americans, nor Hungarians, but human beings. This is our earth, to be lived on totally, and we cannot live a total life if we are thinking as Christians, Buddhists, Communists, or what you will.
Now, if you have really listened to this, if you really see it, feel completely the necessity of it, then your mind is already free from the conditioning of the past; and when that conditioning does arise, you will know how to deal with it, because your mind is thinking in terms of the whole and not of the part. To respond anew to any challenge - and challenge is always new - , the mind must totally empty itself of the past. The past cannot be revived. The idea of reviving an old religion, however fascinating, is really detrimental. A thing that is dead cannot be revived, and religion is not a matter of revival. Religion is something entirely different from the social conditioning of the mind. A man who is a Hindu, a Buddhist, or a Christian, and who seeks reality along that path, will never find it. There is no path to God. Paths have been invented by man for his convenience, and however assiduously he may follow the path to which his mind has been conditioned, he will never find reality because he is thinking in part; and that is why he does not know the quality of love. Love is not a thing of the mind, and one can understand the totality of love only when the mind can look at life as a whole and not as a part.
There are several questions which we are going to consider, and in doing so we are not trying to find an answer to the problem, but rather to think out the problem together. We seek an answer when we don't understand the problem. If you and I understand the problem, no answer is necessary; but a mind that is seeking a solution, expecting an answer, will only increase the problem, because it is moving away from the problem and is not concerned with the problem itself.
This is something which I think it is very important to understand and to feel the truth of: that the answer, the solution to a problem lies in the problem itself and not away from it. A mind which looks for an answer is not concerned with the problem, it is concerned with the answer; therefore it is incapable of looking at the problem and understanding it. Nor is the mind capable of understanding the problem if it starts with a conclusion. Surely, the mind that thinks from a conclusion is not thinking at all. If I have a conclusion about what love should be and what it should not be, and start my thinking process from there, my mind is obviously not thinking; it is only moving from one conclusion to another, which is what most minds do. Having never understood what it is to love, they function only in the intellectual realm of conclusions, and therefore their world is barren.
So, in considering these questions, we are not looking for an answer, and please bear this in mind. An answer is very cheap to come by; you can find it in any book, or buy it from any authority - give him a garland, or a few rupees, and there is your answer. The man who really wishes to understand the problem has to put aside all temptation to find an answer; but that is not the only difficulty. He has also to start without any conclusion. The mind that is burdened with a conclusion is incapable of looking at the problem, therefore it can only increase and multiply the problem.
Question: Sleep is a period of rest for both the mind and the body. What is it that actuates dreams?
Krishnamurti: What is a dream, and why do we dream? And is it possible not to dream at all? We know that we dream and that there are various kinds of dreams. Some dreams are very superficial, while others have a deep significance, the implications of which we are incapable of understanding, so we turn to a psychologist for an interpretation; but the interpreter of dreams obviously interprets according to his conditioning, which means that we become slaves to the interpreter. I hope you see all this. First there is a dream, and then the effort to find out the meaning or significance of the dream; and finally there is the question of whether the mind need dream at all - which may be the really important issue, and not the other.
Please, we are trying to think out this problem together. Watch your own mind at work, do not merely listen to my words. I am describing the process of dreaming, but if you are content with the description, at the end of it you will not understand and you will be left with the mere ashes of words.
We dream. What does that mean? When the physical organism goes to sleep, the mind is still working, and this working of the mind in sleep is indicated by dreams - which does not mean that the mind is not functioning when we don't dream. The mind is not merely the upper levels of consciousness, it is also the unconscious, and in sleep it begins to dream. Why?
Now, what is happening during the day, when the mind is not dreaming - at least when it thinks it is not dreaming? What is actually taking place? On the superficial levels the mind is very occupied with a job, with learning a particular technique, or what you will; it is busy, active, constantly occupied with many things. Being occupied during the day, the superficial mind is not open to the intimations of the unconscious, obviously; because as long as it is occupied, how can it listen to anything but its own occupation? It is closed, not only to the unconscious, but also to the extraordinary beauty of the skies, to the marvels of the earth, to the appalling poverty and squalor that exist about us. A mind that is occupied is incapable of being sensitive. But when the physical organism goes to sleep and the superficial mind, being tired out with the many occupations of the day, is relatively quiet, then in that quietness it is capable of receiving the intimations of the unconscious. These intimations take the form of symbols, visions, ideas, dreams. This is actually what happens, there is nothing mysterious about it. We may think we are having extraordinary experiences, meeting the Master and all that nonsense, but it is nothing of the kind. The unconscious is as conditioned as the conscious, and it projects certain ideas in the form of dreams. That is actually what is going on. The conscious mind, which is occupied during the day, is quiet during sleep, so the intimations of the unconscious are projected into it; and when you wake up you say, "I have had a dream". Then you want to find out the meaning of the dream, so you turn to some authority, or you try to interpret it yourself.
That is one process. There is also another process, though I don't know if it has ever happened to you: one dreams, and as one dreams the interpretation is going on at the same time, so that when one wakes up there is no necessity for any further interpretation.
Are you following all this just verbally, or are you actually feeling your way into it? If you don't really feel it, then you are merely listening to words and you will say at the end of it, "I have listened to you but I have not got anything". Perfectly right, because you will not have listened with the intention to find out for yourself, watching your own mind in operation.
So the unconscious - which is a storehouse of racial memories, of cultural patterns, of innumerable experiences, individual as well as collective - wants to tell the conscious mind something; but the conscious mind, being active, occupied during the day, is incapable of receiving intimations from the unconscious except in the form of dreams when the physical organism sleeps.
Now, the next question is, need the mind dream at all? If your mind is aware during the day - do you understand, sirs? It is not a matter of how to be aware - , just aware, actively alert and not merely occupied, watching the movement of a tree, or a bird, seeing the smile of a child, the attitude of a beggar, observing your own occupation, your routine, your reaction to what the boss says, how you treat your servants and curry the favour of the rich - if you watch all that, if you are really sensitive to all that, then you are receiving intimations from the unconscious all the time. It is not a very complicated process. You are awake on the superficial level, and at the same time the unconscious, which is the residue of the past, is telling you things like an encyclopedia. The conscious is no longer a thing separate from the unconscious, into which the unconscious has to project certain ideas during sleep. So, to the extent that you are alert, watchful, what is the necessity of dreaming at all? Is that clear? The mind is then astonishingly sensitive during the day, receiving and understanding from moment to moment, not withholding, not accumulating. Please listen to this. The moment you accumulate you have a residue which becomes a dream that must be interpreted. A sensitive mind is not an accumulative mind; but the mind which has accumulated is insensitive, and this accumulation is the unconscious which must unburden, cleanse itself, and so it begins to project symbols and all the rest of it.
If you are alert, sensitive, not only to what is happening in your own process of thinking, but to everything about you; if when you read the newspapers, or your sacred books, you are aware of all the stupidities contained in them; if, when you listen to your particular authority, you see his assumptions, his desire for power, position, knowing at the same time your own desire for power, position, authority - if you are awake to all that, then you will find that there is no longer a division between the conscious and the unconscious. Then experience leaves no residue, which means that there is no necessity for dreaming and the interpretation of dreams.
What happens to a mind that is so astonishingly sensitive during the day that it is not withholding, not accumulating? What happens to such a mind when it goes to sleep? Is it asleep? Do you understand? The physical organism sleeps, naturally, because it must rest. But need the mind rest that has been so intensely alert all during the day? Or does such a mind continue in that state of sensitivity, but without the many impressions from outside, so that it is able to penetrate to great depths without any motivation, and is therefore capable, when the physical organism wakes up, of seeing something totally new?
These are just words to you, naturally, because you have never experimented with all this. You have never been sensitive during the day, really active - which is not to be active in the sense of chattering, gossiping, being caught up in a routine, and all the rest of it. A mind that is really active is acutely sensitive to both the beautiful and the ugly, and for such a mind there is no longer the division of waking and sleeping, the conscious and the unconscious. Then the mind functions totally, as an integrated whole.
Question: We all have moments of inward clarity, but we seem unable to relate these glimpses of light to our personal, national and international problems. Unless we can establish a relationship between clarity and action, of what value is this clarity?
Krishnamurti: We all have moments of clarity, but that clarity is a rare thing and most of our life is spent in a state of contradiction, confusion and struggle. And the questioner asks "How can I, who know moments of clarity, apply this clarity to the confusion in which I live? Of what value is clarity if I don't relate it to my daily action?"
Now, that is a wrong question, is it not? And if you put a wrong question, you will have a wrong answer. The question is, "Can our moments of clarity help us to bring order into our activities and live a better life?" I say that is a wrong question, because you have clarity only when confusion is not. You cannot relate clarity to confusion. When you do, you are still more confused. Do you understand? Clarity comes only when the mind is not occupied with itself, with its virtues, with its gods, with its little quarrels, ambitions and the whole petty business of its existence. When the mind is not occupied, there is clarity. Having felt that clarity, you say, "How can I relate it to my ambition?" Obviously you cannot. That clarity is of no value in terms of your ambition, yet that is what all the religio-political leaders say - that God must intervene in your life, must guide you, show you how to be free or spiritual. But God is not interested in your petty little mind, obviously, because it is only when the mind ceases to function in its own frame that there is clarity.
So our function is not to pursue clarity. A petty mind cannot see the immeasurable. All that it can do is to free itself from pettiness - which is to cease to be ambitious. An ambitious man may talk of God, but that is merely a political trick of the exploiter. It is only when we cease to be envious, greedy, when we have real love and not ideas about love - it is only then that there is a clarity unrelated to that which is petty. Do you understand, sirs? How can a petty mind, a mind which is confused, contradictory, ambitious, vain, stupid, mediocre, understand that which is sweeping, limitless? We have occasional glimpses of something wide, full, rich, and we say, "How can I relate that state to the petty mind?" When we put a wrong question, we shall have a wrong answer; and our life is full of wrong answers, because we are always putting wrong questions.
Question: Our most constant fear throughout life is the fear of death. Are we afraid of dying because we do not want to part with life, or because we do not know what lies beyond?
Krishnamurti: Sir, this is a very complex question involving many problems: the problem of karma or cause-effect, the problem of complete loneliness, and the whole problem of seances, materialization, of trying to meet again an individual whom you have known and who you think lives on the other side. Then there is also involved the belief in reincarnation, or in some form of resurrection. So this question has many side issues, and we cannot go into all of them now. Perhaps we can discuss them another time. Let us tackle the main issue, for if we can understand that, we shall be able to deal with the secondary issues.
Again, please listen, not just to my words, but to the whole feeling of what is being said; because it is your life you are concerned with, not my life. I shall be going away from here in a few days, which is probably a good thing, and your concern is not with me but with your own daily existence, with the misery, the fear, the turmoil, the anxiety, and the innumerable other things that make up your life. So this is your problem and you have to deal with it, therefore you are not merely listening to my words.
Now, what is living and what is dying, and why do we divide living from dying? Is living apart from the process of dying? That is the primary issue involved in this question, is it not? If I really understand the primary issue, then I can go after the side issues with a full heart and resolve them; but unless I understand the primary issue, I cannot deal with the secondary. The primary issue is, do I know what living is? And if I know what living is, then will I be frightened of dying? Surely, if I know what living is, then in that very living my mind will understand the full significance of dying. So we are now going to find out what is living.
What do we mean by living? And are we living? Living for most of us is a routine, a series of repetitious happenings: going to the office, sex, repeating some mantram, following an authority, accumulating and translating in our own terms other people's experience and knowledge, thinking it is something original, and so on. That whole process is what you call living, and if you are aware of it, watch it critically, you will see there is nothing in it that is original, pristine, unpremeditated. You are full of the Gita, of the Bible, you merely repeat what Christ or Krishna has said; you are driven by sex, or by the desire to fulfil some ambition with all its frustration and ugly horror. You beget a child, and through the child, through property, you try to find immortality; your child is important because he is carrying on your name. Do you understand, sirs? All that is what you call living.
Now, is that living? Is living a process of satisfaction and sorrow, a mere series of events, or is living something entirely different? And what do we mean by dying? Seeing that the physical organism dies through long use, disease, or accident, the mind says, "I have accumulated, I have suffered, I have acquired virtue, I have worked for my country, for God; and what will happen to me when the physical organism dies? Is there a continuity in the hereafter?" There is a continuity in our living which is mere repetition. Do you understand, sirs? If you look into your own mind, into your own heart, do you see anything living, or merely a process of repetition? There is a repetition, a continuity in so-called living, and you say, "When I die, that repetition, that centre of continuity must go on". Is it not so?
To put it differently, the `me' that has learned, suffered, accumulated, has not fulfilled, and you say, "Must it not have another chance?" So the `me' is a complex entity made up of accumulated memory, and that is what you want to continue. You may think there is an Atman, an entity beyond time, but that is still within the field of thinking and therefore part of the whole process of continuance. What you are concerned with, then, is a continuance, and therefore you are frightened of an ending. You say, "I have lived, worked so much, and if I shall come to an end at death, what is the good of it all?" So either you become a rationalist, brushing death away intellectually, or you invent a comforting theory called reincarnation and continue in that. I am not against reincarnation. I am showing you the whole process of how the mind operates.
I want to know what death is, as I know what living is. I see that repetition, in which there is the burden of tradition, memory, is not living; and because I see the falseness or the truth of not living,
I know what living is. Are you getting what I am talking about? Is this clear? A mind that is caught in the net of repetition is not living. I see the truth of that; therefore, seeing the truth of that, I am free of repetition. Please listen. I know that living is not a repetition; it is something incredibly new every minute, something which has never been experienced before. And as I know what living is in the real sense of the word, I must also know what dying is. Now, can I experience dying as I know what living is? Through living, can I also experience dying? If I don't, I am not living. Do you understand? Dying is part of living, and if I understand only one part I am insensitive to the whole. Therefore I must understand, know what death means, experience it, not in moments of accident or disease, when the physical mechanism wears out, but while I am living, healthy, active.
Sirs, this is not a theory, this is not oratory, nor is this a meeting for you to be intellectually stimulated by; if you are, you will be dull human beings afterwards.
So I want to know what it means to die. Dying is a coming to an end, is it not? - not only of the physical organism, but of the mind which thinks in terms of continuity. To die is to cease to be; it is the cessation of being as we know it, which is a continuity. Do you understand, sirs? `My house', `my property', `my job', `my wife', `my virtues', and all the rest of it, is a continuity; and death may be the ending of that continuity. Can I end consciously, with the full feeling of what I am doing, this whole process of continuity?
Sirs, don't agree or disagree with me, don't say, "I can" or "I cannot", because you don't know what it means. You don't know what it means to live, if you did, you would never put this question about what it means to die, because then there would be no continuity. Death is this living without continuity. Surely, a mind that is living invites or enters the house of death, because it must also know the meaning, the whole significance of that word. Such a mind is not concerned with reincarnation, whether it is true or false, because it is thinking in a different field altogether.
Surely, that which has continuance is not capable of being creative. Only in that which ends is there a possibility of renewal. Do you understand, sirs? A mind that lives, that has continuance in memory - what can such a mind know of anything new? It can only know its own vanity, its own projections. There is renewal only for the mind that dies to all its yesterdays, literally dies, so that it has no sense of property. You may then live in a house, but it has no value as yours; you keep it tidy, but you have no identification with it. Similarly with your son, your daughter, your wife. This non-identification is love. Therefore a mind that has no identification through continuance is a mind that is really creative - which is not the creativeness of writing books, inventing new schemes, and all the rest of that nonsense. A mind that is creative is limitless, and only such a mind is not afraid of living and therefore not afraid of dying.
October 28, 1956


NEW DELHI 6TH PUBLIC TALK 31ST OCTOBER 1956

It seems to me that what is important is not the problem, but the mind that approaches the problem. We have many problems of every kind: the growth of tyranny, the multiplication of conflicts in the individual as well as in the collective life, and the utter lack of any directive purpose in life except that which is artificially created by society or by the individual himself. Our many problems seem to be increasing, they are not diminishing. The more civilization has progressed, the greater has become the complexity of the problems of living, and I think most of us are aware that the various ways of life which most people follow - the Communist way of life, the so-called religious way of life, and the purely materialistic or progressive way of life, the life of many possessions - have not solved these problems. Seeing all this, those of us who are at all serious must have considered the question of how to bring about a change, not only in ourselves and in our relationship with particular individuals, but also in our relationship with the collective, with society. Our problems multiply, but as I said, I don't think the problem, whatever it be, is the real issue. The real issue, surely, is the mind that approaches the problem.
If my mind is incapable of dealing with a problem, and I act, the problem multiplies, does it not? That is a fairly obvious fact. And seeing that whatever it does with regard to the problem only multiplies the problem, what is the mind to do? Do you understand the issue? The problem - whether it be the problem of God, the problem of starvation, the problem of collective tyranny in the name of government, and so on - exists at different levels of our being, and we approach it hoping to solve it, which I think is a wrong approach altogether, because we are laying emphasis on the problem. It seems to me that the real problem is the mind itself, and not the problem which the mind has created and tries to solve. If the mind is petty, small, narrow, limited, however great and complex the problem may be, the mind approaches that problem in terms of its own pettiness. If I have a little mind and I think of God, the God of my thinking will be a little God, though I may clothe him with grandeur, beauty, wisdom, and all the rest of it.
It is the same with the problem of existence, the problem of bread, the problem of love, the problem of sex, the problem of relationship, the problem of death. These are all enormous problems, and we approach them with a small mind, we try to resolve them with a mind that is very limited. Though it has extraordinary capacities and is capable of invention, of subtle, cunning thought, the mind is still petty. It may be able to quote Marx, or the Gita, or some other religious book, but it is still a small mind; and a small mind confronted with a complex problem can only translate that problem in terms of itself, and therefore the problem, the misery increases. So the question is, can the mind that is small, petty, be transformed into something which is not bound by its own limitations?
Are you following what I am talking about, or am I not making myself clear? Take, for example, the problem of love, which is very complex. Though I may be married, have children, unless there is that sense of beauty, the depth and clarity of love, life is very shallow, without much meaning; and I approach love with a very small mind. I want to know what it is, but I have all kinds of assumptions about it, I have already clothed it with my petty mind. So the problem is not how to understand what love is, but to free from its own pettiness the mind that approaches the problem, and the minds of most people are petty.
By a petty mind I mean a mind that is occupied. Do you understand? A mind that is occupied with God, with plans, with virtue, with how to carry out what certain authorities say about economics or religion; a mind that is occupied with itself, with its own development, with culture, with following a certain way of existence; a mind that is occupied with an identity, with a country, belief, or ideology - such a mind is a petty mind.
When you are occupied with something, what happens psychologically, inwardly? There is no space in your mind, is there? Have you ever watched your own mind in operation? If you have, you will know that it is everlastingly busy with itself. An ambitious man is concerned from morning till night, and during his sleep, with his successes and failures, with his frustrations, with his innumerable demands and the fulfilment of his ambition. He is like the so-called religious man who endlessly repeats a certain phrase, or is occupied with an ideal and with trying to conform to that ideal. So the mind that is occupied is a petty mind. If one really understands this, then quite a different process is at work.
After all, a mind that is vain, arrogant, full of the desire for power, and that tries to cultivate humility, is occupied with itself; therefore it is a petty mind. The mind that is trying to improve itself through the acquisition of knowledge, that is trying to become very clever, to be more powerful, to have a better job - such a mind is petty. It may occupy itself with God, with truth, with the Atman, or with sitting in the seats of the mighty, but it is still a petty mind.
So what happens? Your mind is petty, occupied, it starts with certain conclusions, assumptions, it posits certain ideas, and with this occupied mind you try to solve the problem. When a small mind meets an enormous problem there is action, obviously, and that action does produce a result - the result being an increase of the problem; and if you observe, that is exactly what is happening in the world. The people in the big seats are occupied with themselves in the name of the country; like you and me, they want position, power, prestige. We are all in the same boat, and with petty little minds we are trying to solve the extraordinary problems of living, problems which demand an unoccupied mind. Life is a vital, moving thing, is it not? Therefore one must come to it afresh, with a mind that is not wholly occupied, that is capable of some space, some emptiness.
Now, what is the state of the mind that knows it is occupied and sees that occupation is petty? That is, when I realize that my mind is occupied, and that an occupied mind is a petty mind, what happens?
I don't think we see sufficiently clearly the truth that an occupied mind is a petty mind. Whether the mind is occupied with self-improvement, with God, with drink, with sexual passion or the desire for power, it is all essentially the same, though sociologically these various occupations may have a difference. Occupation is occupation, and the mind that is occupied is petty because it is concerned with itself. If you see, if you actually experience the truth of that fact, surely your mind is no longer concerned with itself, with its own improvement; so there is a possibility for the mind that has been enclosed to remove its enclosure.
Just as an experiment, observe for yourself how your whole life is based on an assumption: that there is God or there is no God, that a certain pattern of living is better than other patterns, and so on. A mind which is occupied starts with an assumption, it approaches life with an idea, a conclusion. And can the mind approach a problem totally, removing all its conclusions, its previous experiences, which are also a form of conclusion? After all, a challenge is always new, is it not? If the mind is incapable of responding adequately to challenge, there is a deterioration, a going back; and the mind cannot respond adequately if it is consciously or unconsciously occupied, occupation being based on some ideology or conclusion. If you realize the truth of this, you will find that the mind is no longer petty, because it is in a state of inquiry, in a state of healthy doubt - which is not to have doubts about something, because that again becomes an occupation. A mind that is truly inquiring is not accumulating. It is the accumulating mind that is petty, whether it is accumulating knowledge, or money, power, position. When you see the truth of that totally, there is real transformation of the mind, and it is such a mind that is capable of dealing with the many problems.
I am going to answer some questions, and as I have pointed out, the answer is. not important. What is important is the problem, and the mind cannot give undivided attention to the problem if it is distracted by trying to find a solution to the problem. All solutions are based on desire, and the problem exists because of desire - desire for a hundred things. Without understanding the whole process of desire, merely to respond to the problem through one particular activity of desire, hoping it will produce the right answer, will not bring about the dissolution of the problem. So we are concerned, not with an answer, but with the problem itself.
Question: I entirely agree with you that it is necessary to uncondition one's mind. But how can a conditioned mind uncondition itself?
Krishnamurti: The questioner states that he agrees with what I have said. Before we go into the question of unconditioning the mind, let us find out what we mean by agreement. You can agree with an opinion, with an idea; you cannot agree with a fact. You and I may agree in the sense that we share an opinion about a fact; but an opinion held by many does not make truth. To understand there must be a living, vital scepticism, not acceptance or agreement. If you merely agree with me, you are agreeing with an opinion which you think I have. I have no opinions, so we are not in agreement. If you and I both see a poisonous snake, there is no question of agreement: we both stay away from it. When we say we agree, we are intellectually agreeing about an idea; but this inquiry into how to free the mind from conditioning does not demand an intellectual agreement. As long as the mind is conditioned as a Hindu, a Communist, or what you will, it is incapable of thinking anew. That is not a matter of opinion. It is a fact. You don't have to agree.
So the question is, how can a mind which is conditioned, uncondition itself? You realize that your mind is conditioned as a Hindu, with all the various beliefs of Hinduism, or as a Communist, a Christian, a Moslem, and so on. Your mind is conditioned, that is obvious. You believe in something, in the supernatural, in God, whereas another who has been brought up in a different social and psychological environment says there is no such thing, it is all rubbish. You are both conditioned, and your God is no more real than the no-God in which the other fellow believes.
So, whether you like it or not, your mind is conditioned, not partially, but all the way through. Don't say the Atman is unconditioned. You have been told that the Atman exists, otherwise you don't know anything about it; and when you think of the Atman, your thought is conditioning the Atman. This again is so obvious. It is like the man who believes in Masters. He has been told there are Masters, and through his own desire for security he longs to find them; so he has visions, which are psychologically very simple and immature.
Now, the question is this. I know that my mind is conditioned; and how am I to free my mind from conditioning when the entity that tries to free it is also conditioned? Do you understand the issue? When a conditioned mind realizes that it is conditioned and wishes to uncondition itself, that very wish is also conditioned; so what is the mind to do?
Are you following this? Please, sirs, don't merely listen to my words, but watch your own minds in operation. This is a very difficult issue to discuss with such a large group, and unless you pay real attention you will not find the answer. I am not going to give you the answer, so you have to observe your own minds very intently.
I know that my mind is conditioned as a Hindu, as a Buddhist, or whatever it is, and I see that any movement of the mind to uncondition itself is still conditioned. When the mind tries to uncondition itself, the maker of that effort is also conditioned, is he not? I hope I am explaining this.
Sirs, can you not take a pill and stop coughing? I can go on, but coughing and taking notes disturbs the others who are listening. So I will begin again. Your mind is conditioned right through; there is no part of you which is unconditioned. That is a fact, whether you like it or not. You may say there is a part of you - the watcher, the super-soul, the Atman - which is not conditioned; but because you think about it, it is within the field of thought, therefore it is conditioned. You can invent lots of theories about it, but the fact is that your mind is conditioned right through, the conscious as well as the unconscious, and any effort it makes to free itself is also conditioned. So what is the mind to do? Or rather, what is the state of the mind when it knows that it is conditioned and realizes that any effort it makes to uncondition itself is still conditioned? Am I making myself clear?
Now, when you say, "I know I am conditioned", do you really know it, or is that merely a verbal statement? Do you know it with the same potency with which you see a cobra? When you see a snake and know it to be a cobra, there is immediate, unpremeditated action; and when you say, "I know I am conditioned", has it the same vital significance as your perception of the cobra? Or is it merely a superficial acknowledgment of the fact, and not the realization of the fact? When I realize the fact that I am conditioned, there is immediate action. I don't have to make an effort to uncondition myself. The very fact that I am conditioned, and the realization of that fact, brings an immediate clarification. The difficulty lies in not realizing that you are conditioned - not realizing it in the sense of understanding all its implications, seeing that all thought, however subtle, however cunning, however sophisticated or philosophical, is conditioned.
All thinking is obviously based on memory, conscious or unconscious, and when the thinker says, "I must free myself from conditioning", that very thinker, being the result of thought, is conditioned; and when you realize this, there is the cessation of all effort to change the conditioning. As long as you make an effort to change, you are still conditioned, because the maker of the effort is himself conditioned; therefore his effort will result in further conditioning, only in a different pattern. The mind that fully realizes this is in an unconditioned state, because it has seen the totality of conditioning, the truth or the falseness of it. Sirs, it is like seeing something true. The very perception of what is true is the liberating factor. But to see what is true demands total attention - not a forced attention, not the calculated, profitable attention of fear or gain. When you see the truth that whatever the conditioned mind does to free itself, it is still conditioned, there is the cessation of all such effort, and it is this perception of what is true that is the liberating factor.
Question: How can I experience God, which will give a meaning to my weary life? Without that experience, what is the purpose of living?
Krishnamurti: Can I understand life directly, or must I experience something which will give a meaning to life? Do you understand, sirs? To appreciate beauty, must I know what its purpose is? Must love have a cause? And if there is a cause to love, is it love? The questioner says he must have a certain experience that will give a meaning to life - which implies that for him life in itself is not important. So in seeking God he is really escaping from life, escaping from sorrow, from beauty, from ugliness, from anger, pettiness, jealousy and the desire for power, from the extraordinary complexity of living. All that is life, and as he does not understand it, he says, "I will find some greater thing which will give a meaning to life".
Please listen to what I am saying, but not just at the verbal, intellectual level, because then it will have very little meaning. You can spin a lot of words about all this, read all the sacred books in the land, but it will be worthless because it is not related to your life, to your daily existence. So, what is our living? What is this thing that we call our existence? Very simply, not philosophically, it is a series of experiences of pleasure and pain, and we want to avoid the pains while holding on to the pleasures. The pleasure of power, of being a big man in the big world, the pleasure of dominating one's little wife or husband, the pain, the frustration, fear and anxiety which come with ambition, the ugliness of playing up to the man of importance, and so on - all that goes to make up our daily living. That is, what we call living is a series of memories within the field of the known; and the known becomes a problem when the mind is not free of the known. Functioning within the field of the known - the known being knowledge, experience and the memory of that experience - , the mind says, "I must know God". So, according to its tradition, according to its ideas, its conditioning, it projects an entity which it calls God; but that entity is the result of the known, it is still within the field of time.
So you can find out with clarity, with truth, with real experience whether there is God or not, only when the mind is totally free from the known. Surely, that something which may be called God or truth must be totally new, unrecognizable, and a mind that approaches it through knowledge, through experience, through ideas and accumulated virtues, is trying to capture the unknown while living in the field of the known, which is an impossibility. All that the mind can do is to inquire whether it is possible to free itself from the known. To be free from the known is to be completely free from all the impressions of the past, from the whole weight of tradition. The mind itself is the product of the known, it is put together by time as the `me' and the `not-me', which is the conflict of duality. If the known totally ceases, consciously as well as unconsciously - and I say, not theoretically, that there is a possibility of its ceasing - , then you will never ask if there is God,because such a mind is immeasurable in itself; like love, it is its own eternity.
Question: I have practised meditation most earnestly for twenty-five years, and I am still unable to go beyond a certain point. How am I to proceed further?
Krishnamurti: Before we inquire into how to proceed further, must we not find out what meditation is? When I ask, "How am I to meditate?", am I not putting a wrong question? Such a question implies that I want to get somewhere, and I am willing to practise. a method in order to get what I want. It is like taking an examination in order to get a job. Surely, the right question is to ask what meditation is; because right meditation gives perfume, depth, significance to life, and without it life has very little meaning. Do you understand, sirs? To know what is right meditation is much more important than earning a livelihood, getting married, having money, property, because without understanding, these things are all destroyed. So the understanding of the heart is the beginning of meditation.
I want to know what is meditation. I hope you will follow this, not just verbally, but in your own hearts, because without meditation you can know nothing of beauty, of love, or sorrow, of death and the whole expanse of life. The mind that says, "I must learn a method in order to meditate" is a silly mind, because it has not understood what meditation is.
So, what is meditation? Is not that very inquiry the beginning of meditation? Do you understand, sirs? No? I will go on and you will see. Is meditation a process of concentration, forcing the mind to conform to a particular pattern? That is what most of you do who `meditate'. You try to force your mind to focus on a certain idea, but other ideas creep in; you brush them away, but they creep in again. You go on playing this game for the next twenty years; and if at last you can manage to concentrate your mind on a chosen idea, you think you have learned how to meditate. But is that meditation? Let us see what is involved in concentration.
When a child is concentrating on a toy, what is happening? The attention of the child is being absorbed by the toy. He is not giving his attention to the toy, but the toy is very interesting and it absorbs his attention. That is exactly what is happening to you when you concentrate on the idea of the Master, on a picture, or when you repeat mantrams, and all the rest of it. The toy is absorbing you, and you are merely a plaything of the toy. You thought you were the master of the toy, but the toy is the master.
Concentration also implies exclusiveness. You exclude in order to arrive at a particular result, like a boy trying to pass an examination. The boy wants a profitable result, so he forces himself to concentrate, he makes tremendous effort to get what he wants, which is based on his desire, on his conditioning. And does not this process of forcing the mind to concentrate, which involves suppression, exclusiveness, make the mind narrow? A mind that is made narrow, one-pointed, has extraordinary possibilities in the sense that it may achieve a great deal; but life is not one-pointed, it is an enormous thing to be comprehended, to be loved. It is not petty. Sirs, this is not rhetoric, this is not mere verbiage. When one feels something real, the expression of it may sound rhetorical, but it is not.
So, to concentrate is not to meditate, even though that is what most of you do, calling it meditation. And if concentration is not meditation, then what is? Surely, meditation is to understand every thought that comes into being, and not to dwell upon one particular thought; it is to invite all thoughts so that you understand the whole process of thinking. But what do you do now? You try to think of just one good thought, one good image, you repeat one good sentence which you have learnt from the Gita, the Bible, or what you will; therefore your mind becomes very narrow, limited, petty. Whereas, to be aware of every thought as it arises, and to understand the whole process of thinking, does not demand concentration. On the contrary. To understand the total process of thinking, the mind must be astonishingly alert, and then you will see that what you call thinking is based on a mind that is conditioned. So your inquiry is not how to control thought, but how to free the mind from conditioning. The effort to control thought is part of the process of concentration in which the concentrator tries to make his mind silent, peaceful, is it not? "To have peace of mind" - that is a phrase which all of us use.
Now, what is peace of mind? How can the mind be quiet, have peace? Surely, not through discipline. The mind cannot be made still. A mind that is made still is a dead mind. To discover what it is to be still, one must inquire into the whole content of the mind - which means, really, finding out why the mind is seeking. Is the motive of search the desire for comfort, for permanency, for reward? If so, then such a mind may be still, but it will not find peace, because its stillness is forced, it is based on compulsion, fear, and such a mind is not a peaceful mind. We are still inquiring into the whole process of meditation.
People who `meditate' and have visions of Christ, Krishna, Buddha, the Virgin, or whoever it be, think they are advancing, making marvellous progress; but after all, the vision is the projection of their own background. What they want to see, they see, and that is obviously not meditation. On the contrary, meditation is to free the mind from all conditioning, and this is not a process that comes into being at a particular moment of the day when you are sitting cross-legged in a room by yourself. It must go on when you are walking when you are frightened, when you are getting into the bus; it means watching the manner of your speech when you are talking to your wife, to your boss, to your servant. All that is meditation.
So meditation is the understanding of the meditator. Without understanding the one who meditates, which is yourself, inquiry into how to meditate has very little value. The beginning of meditation is self-knowledge, and self-knowledge cannot be gathered from a book, nor is it to be had by listening to some professor of psychology, or to someone who interprets the Gita, or any of that rubbish. All interpreters are traitors because they are not original experiences, they are merely secondhand repeaters of something which they believe someone else has experienced and which they think is true. So beware of interpreters.
The mind which understands itself is a meditative mind. Self-knowledge is the beginning of meditation, and as you proceed deeply into it you will find that the mind becomes astonishingly quiet, unforced, completely still, without motion - which means there is no experiencer demanding experience. When there is only that state of stillness without any movement of the mind, then you will find that in that state something else takes place. But you cannot possibly find out intellectually what that state is; you cannot come to it through the description of another, including myself. All that you can do is to free the mind from its conditioning, from the traditions, the greed, and all the petty things with which it is now burdened. Then you will see that, without your seeking it, the mind is astonishingly quiet; and for such a mind, that which is immeasurable comes into being. You cannot go to the immeasurable, you cannot search it out, you cannot delve into the depths of it. You can delve only into the recesses of your own heart and mind. You cannot invite truth, it must come to you; therefore don't seek it. Understand your own life and then truth will come darkly, without any invitation; and then you will discover that there is immense beauty, a sensitivity to both the ugly and the beautiful.
October 31, 1956


MADRAS 1ST PUBLIC TALK 12TH DECEMBER 1956

I think we must all be very gravely concerned with the affairs of the world, because one can see that there is a great deal of tyranny and appalling butchery going on in the name of some ideology, and that even in the so-called democracies there is slowly arising the tendency to mould the mind of man according to a particular pattern of thought. Everywhere, in religious circles as well as in the political world, and regardless of whether man lives in a village or in the most modern of towns, there is this tendency to shape his mind in a particular way; and we think that by controlling the mind of man we are going to achieve a social order that will not have within it the seed of deterioration and destruction. We have done this throughout the centuries, have we not? Through education, through religious dogmas and beliefs, through the worship of some God, through every form of coercion, punishment and reward, we hope that man can be conditioned to act gently, without too much exploitation, with a sense of social relationship, and that society will then continue in an orderly fashion. This is not only the modern idea, for it has existed down the centuries. Since ancient times, religions throughout the world have successfully shaped the mind of man to think in a certain way, and now the politicians are using modern psychological methods to control his thought. They want collective action on a planned basis, so they seek to shape the mind of man according to a certain ideology, whether communist, socialist, or capitalist, hoping that you and I can thereby be made to live amicably in our relationship with each other, which is society.
This is what is actually happening all over the world. In the so-called democracies there is more leniency; you can read what you like, and say what you like within limits; but the newspapers to a large extent control your thought and determine what your prejudices shall be. The literature you read influences your thinking, and the politician, with his promises of a future Utopia, shapes your action. So the political or religious authorities are gradually shaping the mind of man. This is a fact, whether you accept it or not.
The central government, for example, issues certain legislative orders, and the newspapers never disagree too violently because their action is dictated by vested interests, as it is vested interests that create the politician. Every politician, from the highest to the lowest, is involved in vested interests, not only in terms of money, but also in terms of idea. The politician and his party have certain ideas as to what the country should be. Their ideas are obviously based on their limited knowledge, their inclinations, their prejudices, their personal experiences, and the whole country is subtly made to comply through propaganda; and it is the same with religious organizations throughout the world. The more cunning the organizer, the greater the possibility of controlling man's mind. You can see this process going on in the so-called Christian religion, particularly in Catholicism, as well as in the Communist countries; and it is also going on in this country - only we are inefficient at it, thank God. But the politician here as elsewhere wants to be efficient, and he is going to succeed because, though you may profess all kinds of religious ideals and try mildly to follow them, for most of you the thing of first importance is security in the form of bread and butter; so the politician has got you.
This is the actual state of affairs in the world. Your mind is shaped as a Hindu, a Buddhist, or a socialist, you are conditioned to believe or not to believe, and merely to change the form of belief, dropping Hinduism and becoming a Christian, a Communist, or something else, seems to me so utterly futile - not only futile, it is really a form of criminality, because it does not solve the fundamental problem. We merely move from one set of words to another set of words, and this change of words in itself has an extraordinary effect on the mind. I don't know if you have ever observed what slaves we are to words. We shall discuss this presently in the course of these talks.
Now, what is a man to do who sees exactly what is taking place in the world, and who really wants to find out if God, truth, is an actuality, or merely a clever invention of the priest? After all, you and I are the result of the collective, are we not? And there must be individual human beings who have completely broken away from the collective, from society, who are free from conditioning, not in layers or in spots, but totally, for it is only such individuals who can find out what truth or God is - not the man of tradition, not the man who does japam, rings the bell, quotes the Gita, and goes to the temple every day. It is the irreligious people who do that. But the man who really wants to find out what this extraordinary movement of living is, must not only understand the process of his own conditioning, but be able to go beyond it; because the mind can find out what is true only when it is free from all conditioning, not when it merely repeats certain words or quotes the sacred books. Such a mind is not free.
So it is extraordinarily difficult in this world for the mind to be free. The politician and the so-called religious person talk about freedom, that is one of their catchwords; but they jolly well take care that you are not free, because the moment you are free, you obviously become a danger to society, to organized religion, to all the rotten things that exist about you. It is only the free mind that will find out what is true, it is only the free mind that can be creative; and it is essential, in a culture of this kind, that importance be given, not to the following of a pattern, a doctrine, or a tradition, but to allowing the mind to be creative. But the mind can be creative only when it is free from conditioning, and such freedom is not easily come by; you have to work extraordinarily hard for it. You work hard for your daily living, you spend years at the whole business of being bossed around in order to earn a livelihood, swallowing the insults, the discomforts, the indignity, the sycophancy; but to work so that the mind is free is much more arduous. It requires great insight, great comprehension, an extensive awareness in which the mind knows all its impediments, its blockages, its movements of self-deception, its fantasies, its illusions, its myths. Once the mind is free it can begin to investigate, to search out; but for a mind to seek when it is not free, has no meaning. Do you understand? The mind which would find truth, God, this extraordinary beauty and depth of life, the fullness of love, must first be free. It has no meaning for a mind that is shaped, conditioned, held within the boundaries of tradition, to say, "I am seeking truth, God". Such a mind is like a donkey tethered to a post, it cannot wander further than the length of its rope.
So, if we want to find out what is this extraordinary state that lies beyond the vagaries of the mind, really experience it, live with it and know its full meaning, surely there must be freedom; and freedom implies harder work than most of us are willing to undertake. We would rather be led than discover; but one cannot be led to truth. Do please understand this very simple fact. No swami, no system of yoga, no religious organization, no doctrine or belief can lead you to the discovery of truth. Only the free mind can discover. That is obvious, is it not? You cannot discover the truth of anything by merely being told what it is, because then the discovery is not yours. If you are merely told what happiness is, is that happiness?
To find out what this life is all about, to know the whole content of it and not just the superficial layers which we call living, to be aware of its joy, its extraordinary depths, its width and beauty, which includes the squalor, the misery, the strife, the degradation - to understand the significance of all that, your mind must obviously be free. If that is clearly understood, then your relationship with me, and my relationship with you, is not based on authority. I cannot lead you to truth, nor can anyone else; you have to discover it every moment of the day as you are living. It is to be found when you are walking in the street or riding in a tramcar, when you are quarrelling with your wife or husband, when you are sitting alone or looking at the stars. When you know what is right meditation, then you will find out what is true; but a mind that is prepared, so-called educated, that is conditioned to believe or not to believe, that calls itself a Hindu, a Christian, a Communist, a Buddhist - such a mind will never discover what is true, though it may search for a thousand years. So the important thing is for the mind to be free; and can the mind ever be free?
Do you understand the problem, sirs? Only the mind that is free can discover what is true - discover, not be told what is true. The description is not the fact. You may describe something in the most lovely language, put it in the most spiritual or lyrical words; but the word is not the fact. When you are hungry, the description of food does not feed you. But most of us are satisfied with the description of truth; and the description, the symbol, has taken the place of the factual. To discover whether there is a reality or not, we must be capable of seeing the true as the true, the false as the false, and not wait to be told like a lot of immature children.
So, to find out what is true, the mind must first be free, and to be free is extraordinarily hard work, harder than all the practices of yoga. Such practices merely condition your mind, and it is only the free mind that can be creative. A conditioned mind may be inventive, it may think up new ideas, new phrases, new gadgets, it may build a dam, plan a new society, and all the rest of it; but that is not creativity. Creativity is something much more than the mere capacity to acquire a technique. It is because this extraordinary thing called creativity is not in most of us, that we are so shallow, empty, insufficient; and only the mind that is free can be creative.
So our problem is, how is the mind to be set free? And is it possible to set the mind free - not in layers or patches, not in little bits here and there, but totally, right through, the unconscious as well as the conscious? Or is the mind ever to be conditioned, ever to be shaped? You have to find out for yourself, and not wait for me to tell you whether the mind can ever be free. Can the mind only think about freedom, as a prisoner does, and so is doomed never to be free but always to be held within the bondage of its conditioning?
Do you understand the problem? Can the mind ever be totally free, or is it the very nature of the mind to be conditioned? If it is the fundamental quality of the mind to be limited, then there is no question of ever finding out what is reality; then you can go on repeating that there is God or there is no God, that this is good and something else is bad, all of which is within the pattern of a given culture. But to find out the truth of the matter, you have to inquire for yourself into whether the mind can really be free. I say it can be - which is not for you to accept or reject. It may be true, or it may be my opinion, my fancy, my illusion, and you cannot base your life on somebody else's discovery, or on his illusion, his fancy, or on a mere idea. You have to find out.
So, our inquiry throughout all these talks will be concerned, not with how to further condition the mind according to a nobler pattern, a better system or ideology, which is what most people want, but with whether it is possible to free the mind totally. Because you see, sirs, there must be a creative explosion to bring about a new society. Mere reformation within the pattern is no change at all. There is change only when you break through the pattern and find something new. Whether or not what you discover will have an influence on society is irrelevant. To be capable of having this extraordinary, explosive creativity outside the pattern is what is vital. This explosive creativity has its own action which may or may not influence society, but it will create a totally new culture, a new way of thinking which is not within the patterns we are not concerned with the reformation of society; on the contrary, our inquiry is to find out if it is possible to break away from society, that is, from our own conditioning.
Now, how do we set about to inquire into the truth of anything? Do you understand, sirs? If we are at all serious, in earnest, not merely given to words and phrases, to a slipshod way of thinking, you and I want to know how to inquire into the question of whether or not the mind can be. free. How are we to set about it? Surely, one of the most essential factors in all inquiry, in all questioning, is not to assume or postulate anything, not to start thinking from a conclusion; because if you start thinking from a conclusion, there is no thinking at all. Thought starting from an established idea is not thinking, it is merely repetition. To be free from conclusions, from assumptions, is extraordinarily difficult; but that is the first essential, it seems to me, in all real inquiry. You cannot inquire if you start with a ready-made foundation, which may be utterly false, and therefore your so-called inquiry is bound to lead to something equally false.
So, can you and I as individuals - not as Hindus, not as people living in India or in Europe - start to inquire without any assumption? I do not mean the assumptions implicit in facts like tomorrow, yesterday, time, food, and all the rest of it, but the assumptions, arising from the state of mind which demands psychological security: the assumption that there is God or there is no God, that this is good, that is bad, and so on. Sirs, to find out if there is God or if there is no God, surely I cannot assume anything, can I? If I am really in earnest, if I really want to find out the truth of the matter and not just indulge in cheap talk, if I am eager to discover what reality means, to comprehend the significance, the beauty of it, or its uncertainty, its utter emptiness - if I want to know reality, whatever it may be, then mind must not assume anything, must it?
Verbally you may agree that you must not assume anything; but will you actually drop your assumptions? Because if you do not assume anything what will happen? You will be against your family, your society, against every form of tradition; you will have to stand alone, completely dissociated from the values, the ideas which have been imposed upon your mind. And your mind is a bit horrified at that prospect, because ideas, traditions, values give it a sense of security, of permanency; your job is based on all that, and you have a psychological investment in it. So consciously or unconsciously your mind rebels against the idea of standing completely alone to find out. To stand completely alone is to be uncontaminated by society - society being envy, greed, vanity, the desire for power, prestige, the pursuit of all the worldly as well as the so-called unworldly things - , and it is only such a mind that is free to inquire and to find out the truth or the falseness of that which is beyond the mind. So self-knowledge is the beginning of wisdom. Wisdom is not to be found in books; it arises in the mind that is seeking to understand its own workings, and only such a mind can discover the reality that is beyond the measure of itself.
At all these talks there will be questions and answers - or rather, I am not going to give answers to the questions, but together we shall go into the problem. Now, why do you put a question? Obviously, you put a question in order to find an answer. And which is more important, the question or the answer? Do please think it out with me. If the answer is more important, then you are really not concerned with the question, because you are looking for an answer. Do you understand, sirs? You will see it in a moment as we go along.
There is a problem, whatever it be, and you want an answer to that problem. Now, what is actually taking place. when you want an answer to a problem? Your mind is not giving its full attention to the problem. It is divided, it is distracted by the demand for an answer. A problem exists only when there is divided attention; but when you give your complete attention to a so-called problem, then the problem gives its own answer, you don't have to search for the answer outside the problem. But you cannot give your full attention to the problem if you are seeking an answer.
So I am not going to give an answer. Life has no categorical answer to anything; what it tells you is to go into the problem, look at the problem with all the intensity, attention, vitality that you can give to it. Then the problem resolves itself; it is not resolved because you have found an answer. That is the way we are going to look at this question, and you will miss its significance if you are waiting for an answer from me. I am telling you right at the beginning so that you will have no misconception, that I am not giving an answer, but you and I together are going to inquire into the problem.
Question: Though political leaders, social reformers, and the various holy men are everlastingly denouncing it, exploitation continues to exist in human affairs, from the topmost government official to the illiterate drudge of the village. You too have preached against it for thirty years. How do you envisage action in which there is no exploitation?
Krishnamurti: Sirs, you may be unconscious of this problem of exploitation, or you may not want to think about it, but it is there right in front of your nose, and it exists at every social level. The man who is politically, religiously, or scientifically talented, exploits me because he has capacities which I have not. If I have a little learning and live in a petty village, I exploit the illiterate people there, and the village drudge exploits his wife. Now, what do we mean by exploitation?
There is the exploitation of the earth: we use it, we cultivate it, we mine it in order to gather the things of the earth for the benefit of man. That is one kind of exploitation. Then there is the exploitation of the stupid by the clever, of the weak by the strong. The cunning politician, the cunning priest, the cunning leader, the cunning saint - they all have an idea of what society should be, or of morality, righteousness, and they exploit it by their way of life, by their way of talking, and so on. They become examples; and the stupid, the illiterate, the thoughtless follow. So at what level are we talking when we speak of exploitation? Do you understand, sirs? When a man says, "I have found God, I know what it means", and you are eager to get it also, obviously he exploits you. The so-called spiritual leader is supposed to know the Master, and you don't, so you follow him because you want What you think he has, or what he promises. In other words, you are exploited for your own so-called good.
So, when one man knows, or says he knows, and another says, "I don't know, please tell me", is there not exploitation in their relationship? Do you understand, sirs? When there is the teacher and the taught, is there not exploitation? If I say, "I know, I have experienced", and you say you don't know, but you want to have that same experience, whatever it is, have you not put yourself in the position of being exploited by me?
Surely, whether you accumulate property or knowledge, it is essentially the same thing, only at a different level; and as long as the accumulative process is going on, there must be exploitation. The problem is, then, can we ever be in a state of learning, and therefore not in a state of accumulating? If for me life is a process of learning, then there is no exploitation, there is not the division of the teacher and the taught. Then both of us are important, and we learn from each other. Then there is not the high and the low, the more spiritual and the less spiritual, because then both of us are learning and not accumulating.
So, as long as there is accumulation in any form, which is self-centred action, there must be exploitation. That self-centred action may be in the name of society, or in the name of God, it may be in the name of a country or an ideology, but there is still exploitation. The politician at the top thinks he knows what is good for the whole of India. He has power, prestige, capacity, popularity, so he uses you, who don't know, to carry out his ideas; and as you have not the capacity to study, to inquire, and all the rest of it, you just follow. Sirs, this is what we are actually doing. You know, I don't know, so we have established in the world a hierarchical way of thinking based on authority. And the questioner wants to know what I envisage as the action of a man who is not exploiting, that is, who is not accumulating; who may have a few clothes, a little property, but who is without the sense of acquiring, either in terms of property, ideas or belief, and who is free of self-aggrandizement, of all self-centred interest in life.
Now, why do you want to know? Why do you ask how I envisage the state of action in which there is no exploitation? It is because you are lazy, is it not? You want to be told what that state is, you want to discuss it, to accept or reject it; you don't want to be in that state. If you were in that state, you would not ask such a question.
Sirs, please listen. This is really important, because, if you understand it, it leads to something enormous. Being lazy we say, "Tell me what it means to be free of exploitation, and I will agree or disagree with you". We don't want to be in that state, because it demands hard work, it demands inquiry, the breaking up of our present condition of exploitation, whether it be at the topmost level or at the most common level. We don't want to break up our present condition of exploitation, we want that to go on, and yet we ask what is the state of the man who acts without exploitation. I say find out, get into that state, and then you will see that it has its own action, an action which is much more significant, much more vital, more rigorous than the other.
To know what it means not to acquire, to have the feeling of it and not just the mental image conjured up by words, is to feel no sense of self-importance, no sense of accumulation; it is to be really nothing inwardly. Though outwardly you may have a few clothes, a little property, those things are all meaningless. To feel deeply that you are not acquiring means that you are not looking for success, you are not looking for recognition by a rotten society; psychologically you have no vested interest in becoming something. Do you understand? As long as you are becoming something, which is the process of acquiring, there must be exploitation. You may talk a great deal about non-exploitation, but as long as there is this inward urge to become something, to become a saint, a famous politician, a rich man, or what you will - which is the very root of self-centred action - , there must be exploitation. And this movement of becoming something is one of the most difficult things to be free of, because to be free one has to understand the whole problem of time as a means of climbing the ladder of success through the acquisition of property, power, position or knowledge. Any activity or social reform as a means of self-importance or self-forgetfulness, leads to exploitation.
If you are really serious about this question, if you earnestly desire to find out whether the mind can ever cease to exploit, then you will discover that it is possible to live in this world without accumulating anything, which means dying every minute to everything that you acquire, to the knowledge, to the virtue, to the things that you have gathered in this world as well as in the psychological realm. But to die totally to everything - to experience, to knowledge, to every process of acquisition - is an arduous task. It means that you must be completely aware, wholly attentive to the movements of the mind, and that is possible only when you watch the process of your mind in operation, that is, in the action of relationship. Observe how you treat your servants, how you play up to the boss, to the big politician, to the governor, to the saint, and to the man who is supposed to know. Only the mind that is really humble is not exploiting, and humility is not a thing to be cultivated. The mind is in a state of non-exploitation when it is silent, alone, when it is not acquiring, not seeking success, not climbing the ladder of recognition, and it is only such a mind that can bring sanity to a world that is full of cruelty and exploitation.
December 12, 1956


MADRAS 2ND PUBLIC TALK 16TH DECEMBER 1956

Communication is always difficult, especially when we are dealing with problems which are very complex, because each one is listening, not to the problem itself, but to his reaction to the problem. As we were saying last week, to discover that which is new there must be freedom of the mind; and to find out the full significance of that word `freedom', not the mere dictionary meaning, is very difficult, because each one interprets it according to his fancy, prejudice, according to his own limited understanding, and so does not really probe into the depth of it. To understand the meaning of freedom, we cannot start from any supposition, assumption or conclusion, because then the mind itself is not free. As you are listening to me now, for example, you already have certain ideas, prejudices, conclusions, which means that you are reacting according to the background in which you have been brought up; you are not listening to what is being said, but to these conclusions and interpretations, so actually there is no communication between us. To communicate fully and significantly, you and I must obviously be free from any kind of conclusion, opinion, or dogmatic belief.
The mind must be free to listen, and that is one of our greatest difficulties, is it not? If I want to understand something, my mind must put aside all its prejudices, conclusions, dogmas and beliefs - which is an extraordinarily difficult thing to do. Yet that is obviously the first essential in all search: to set the mind free from the conclusions or assumptions it has acquired. There is no search if I start with a conclusion, with any form of judgment or evaluation, because my thinking is then merely a movement from one conclusion to another, which is no thinking at all. Is that not so?
Surely we must be clear on this point; because after all, what is it we are trying to do? You and I are trying to find out together the truth about this extraordinary thing called life - not a particular part or segment of life, with its superficial response, but the whole of life; and to find out the significance, the truth of life in its totality, we must surely start without assuming anything, that is, with a mind that is free from conclusions. If you assume that you are a Hindu with certain dogmas, opinions, or a Christian with definite ideas about salvation and how to attain it, obviously that very conditioning prevents real search and discovery. Therefore it is only the free mind that can find out whether there is God, truth, that can know the meaning of love, of death, and of the many problems which confront each one of us.
All this is obvious, is it not? The mind that wishes to find out the truth of anything, especially when it is a psychological matter involving the processes of the mind, must start without any assumption; it cannot assume that there is a soul, an Atman, or cling to a particular belief. You must start freely, for you cannot seek if you are bound by a belief. Our concern, then, is not with what truth is, what reality is, or what God is, but with how to free the mind from belief, from influence, from pressure, from conditioning, so that it is capable of discovering what is true. We have many problems in life, not only economic, but the many other problems which arise in man's relationship with man, with ideas, and with nature; and we can never find out the truth of all this if our minds are conditioned as Communists, Socialists, Christians, Hindus, Buddhists, or what you will. There must be a true answer to this enormous and urgent crisis which is confronting us all; but the true answer does not depend upon time, because time as we understand it has in itself undergone a tremendous revolution on account of the atom, on account of rapid technological progress, the pressures of war, of economic conflict, and so on - which means that the whole process of our thinking with regard to time has also to undergo a fundamental change. And to bring about such a change, obviously we must free the mind from its conditioning.
Now, can the mind free itself from its conditioning? That is really the issue, because, whether you are a Communist, a Christian, or a Hindu, you have not solved your problems. On the contrary, your problems are multiplying with great rapidity. The issue, therefore, is not how to solve the innumerable problems, but whether the mind can approach these problems with freshness, with freedom; for it is only when the mind is free that it is capable of finding an answer which must obviously be totally different from the so-called answers to which we are accustomed. The answers that we now have to the problems of life have not resolved these problems, and a man who seriously wishes to understand the deeper significance of life must be concerned with freeing himself from the patterns which society and religion have imposed upon him. I think this is obvious, but the difficulty is that most of us do not accept or realize the necessity of it. We are still Hindus bound to our tradition, or Christians burdened with a particular set of dogmas, beliefs, through which we are trying to understand the very complex problem of living.
So, can the mind free itself from its pressures, from the influences of society, so that it is able to think straight and not be pushed in any direction? Can it free itself from its traditions, from its conclusions, from the experiences based upon its own conditioning, which it calls knowledge? Surely, that is the real issue. Because what is needed in the world is not more planning, more leaders or spiritual guides, but individuals who are explosively creative - not creative merely in the sense of inventiveness, but who have that strange quality of creation which comes when the mind is free from the traditions, the evaluations, the impositions of a particular society or culture. Only when each one of us is such an individual is it possible to bring about a new world, a new culture, a totally new way of looking at life.
Surely, to find out whether the mind can be free is like taking a journey by oneself into the unknown. For obviously, truth, reality, God, or what name you will, is the unknown; it is not the possession of any teacher, it is not to be found in any book, it is not caught in the net of tradition. You must come to it totally alone, you must take the journey without any companion, either Shankara, Buddha, or Christ. Only then will you discover what is true. But most of us walk with companions, which are our memories of all the things we have been told. You have been told about one set of ideas, the Communist about another, and the Christian about still another. You have certain leaders, teachers, gurus, priests, you constantly read certain books, which have imposed fixed ideas on your mind. These fixed ideas are your companions in whose company you are always searching for the answer; but you can find the answer, surely, not according to a particular set of ideas, which are merely your prejudices, your conditioning, but only when you walk totally alone, without any companions whatsoever. Truth is something to be discovered, not to be invited or pursued, and to discover it, the mind must be completely free of its conditioning.
I don't know if you have ever thought about this problem of whether the mind, which is a result of time, of association, which is a process of recognition, of accumulated memories, traditions - whether such a mind can free itself from this accumulated residue of memory, from its conditioning as a Hindu, a Christian, a Buddhist, or a Communist, and look at life completely anew. Surely, that is the problem: not to find a new teacher, a new doctrine, but to discover for oneself whether the individual mind can separate itself from society and stand completely alone so as to find out what is true.
After all, what is society? Society, surely, is the relationship between man and man. We have created this society, we are part of it, and this society has in turn influenced us, nurtured us, educated us; and without understanding this society, which is our relationship with each other, we shall not be able to understand ourselves. This society is obviously based on acquisitiveness, on greed, envy, ambition, on the search for power, position, prestige; it gives importance to the self, to the `I'.
Now, can we be free of greed, envy, ambition, fear, not partially, in little bits, but totally? Can the mind be wholly free of the qualities which it calls greed, envy, violence? If it can, then the moment it is free, one's relationship to society has undergone a fundamental change, because one is no longer dependent psychologically on the evaluations imposed by society. That is, sirs, to be totally free of envy or jealously is to be free from the whole complex problem of the `more', more knowledge, more power, more capacity. The process of imitation, the desire for fame, for success, implies comparison: I am small and you are great, you know and I do not. The mind is caught in this extraordinary process of acquisition, this comparative pursuit of success, in which is involved ambition, with all the frustrations and fears that go with it.
So, can your mind be totally free from this whole process? As long as it is not, you will never find out what is truth or God. You may talk about it, but then it is merely a political word to be bandied about. If the mind is not totally free from envy, for example, there is no possibility of finding out what is true; therefore a man who seriously and earnestly wants to find out what is true, must be concerned with the problem of envy. If you begin to probe into it, you will soon discover that no guru can help you to be free of envy. Please see this fact simply and clearly. When you go to a teacher, a guru, to be taught how to free the mind from envy, you are obviously giving further encouragement to envy; you want to achieve, you want to succeed, therefore you are still within the net of envy. A mind that is learning about the whole complex problem of envy is not being taught, it has no guide, no philosophy, no system, no teacher. When you have a teacher, a system, you are being taught, and a man who is being taught is fundamentally greedy, therefore he ceases to learn. Learning is an extraordinary process. The moment you accumulate learning you cease to learn, because that which you have accumulated interprets and therefore impedes any further learning. Is that not so? Knowledge as accumulated learning is an impediment to further learning. Please see this. It is really very simple and essentially real. After all what are you and I doing here? If you put yourself in the position of one who is being taught by me, your mind is envious, because it wants to achieve success in a particular direction which it calls spiritual. You are concerned with achievement, with gain, with arriving somewhere, which is essentially greed, envy. Whereas, if you and I are both learning without accumulating, then our relationship is entirely different. Do you understand, sirs? Then we are really inquiring together, searching into the totality of envy, and not just remaining on the surface. And what then has actually happened to your mind? You are no longer concerned with ideas about truth, God, with tradition and the compulsions of society, for you are an independent human being who is inquiring, learning, searching. I think it is very important to see this, because tyranny is spreading in the world; governments are planning to exercise greater control over the minds of men in order to make them more efficient, and all the rest of it. So in becoming efficient, in becoming powerful, you are losing the capacity for integrated, completely individual thinking, which is really explosive thinking.
To learn about envy is the beginning of freedom from envy. To learn about envy is not to accumulate knowledge about it but to observe all the movements of the mind as they arise from moment to moment, which is to be aware of the mind's response when it sees a man who is rich, or a man who is inferior, or a man who is very happy or erudite. The mind that is thus consciously and unconsciously watching its own movements is in a state of learning, and a mind that is learning has no past; therefore this whole idea of karma as a binding element is completely wiped away. But the moment you accumulate knowledge as a means to further success, to further security, or as a means of becoming important, you are caught in time. A man who is really experiencing, learning, is completely alone, but not in the sense of being isolated; for the mind of such a man is pure. Do you understand, sirs? Purity of mind is essential to the state of learning, which means that you cannot learn if there is no humility; and you have no humility if you are accumulating knowledge.
If we really see the truth of this, that there can be the state of learning only when there is no accumulation of knowledge, then we shall find that our relationship, not only with each other, but also with the rest of the world, has completely changed. Then a totally new element comes into being, and this whole problem of the superior and the inferior, in the psychological sense, ceases to exist. There are obviously people who have greater capacity than others, and I am not referring to that kind of superficial inequality. But a man who is learning knows neither equality nor inequality; therefore learning is a process of meditation which frees the mind from the past, from accumulated knowledge. If you are learning about your conditioning, you are already free from that conditioning. It is only the mind that can take the journey alone, without any companion, without any teacher, without any tradition, dogma or belief - it is only such a mind that is pure and can therefore discover what is true.
There are several questions to be answered; but what is important is one's understanding of the problem, and not the answer. If I understand the problem, I don't ask for an answer. The understanding of the problem itself, resolves the problem. Please, sirs, do see this simple fact for yourselves, that the answer is in the problem, not away from the problem. The answer is not at the end of the book, it is not to be given by a teacher or a leader - that is all sheer nonsense. But if you and I can look at the problem totally and see the inward nature of it, all its inward workings, then that very awareness of the problem resolves the problem; and it is in this manner that we are going to consider these questions. If you are waiting for an answer from me, you will be disappointed, because I am not concerned with the answer. If I gave you an answer you would be in a position to refute it, to accept it, to argue about it, and so on, which is utterly futile. That is a political game fit for the newspapers. But if you want to find out the truth of the problem, you must inquire seriously into it, and therefore your mind must not be concerned with the answer. Only the mind that is not concerned with the answer can give full attention to the problem. If you see that simple fact, let us proceed with the question.
Question: There is action as legislation at the governmental level; there is action as reform at the level of Gandhiji and Vinobaji, and there is action according to the various types of religious teachers. It seems to me that all these forms of action are pulling in different directions, and that the individual, being enticed by the promises which each one offers, is caught in conflict within himself. What do you consider to be right action, which will not produce this contradiction?
Krishnamurti: Obviously the government is planning for the next five or ten years because they want to produce a result economically, they must feed the millions, and so on. That is one kind of action. Then there are the various religio-social reformers, each advocating a certain system of thought and action, and promising certain results; and the questioner says we are caught in conflict, being pulled in different directions by the promises of these various leaders.
Now, is that so? Are you as an individual pulled in different directions by the promises and activities of the politicians and the religio-social reformers, or are you yourself creating these contradictory pressures? The government has to control your ambition, your greed, your envy, your ruthlessness, and therefore it must plan, it must impose enormous taxes, and all the rest of it. So it is you and not the government that have created the contradiction. You have also created the religio-social reformer, with his promises, because you cannot live totally as an individual. In yourself you are torn in ten different directions. You want a planned economy, and yet you want to be free; you are extraordinarily greedy, vicious, brutal, corrupt, and yet you talk about God, love, truth, peace and all the rest of that verbal nonsense.
So the contradiction exists within yourself, which is fairly obvious when you consider it. Within yourself there is a pulling in different directions. You want to have a well-ordered society, and you are going to get it. The welfare-state, which inevitably means bureaucracy, is going to control your thinking, your feeling, your action, just as the present society controls you in a different way by encouraging you to be greedy, to be envious.
It is a fact, then, that there are conflicting activities going on within each one of us, and within society, which is ourselves in projection. Activity is divided as religious, political, reformatory, educational, scientific, sexual, and so on. We identify ourselves with the particular form of activity which happens for the moment to be convenient, profitable, and the leader of each separate activity thinks he has the answer. Do you understand, sirs? The politician thinks he has the answer, irrespective of the rest of man's problems, and so does the religio-social reformer. Each has certain ideas, prejudices, based on his particular conditioning, each has a plan or a way of life, each says, "This is right, that is wrong; and you as an individual, with your own passions, lust, greed, ambition, choose from among them a leader and follow him. That is your actual state, is it not? That is what is happening, outwardly and inwardly. And the questioner ask me to tell him what is right action.
Now, that a false question, surely. If I tell him what is right action and he accepts it, we will merely be creating another leader, another authority, another pernicious pattern of thinking. I really mean this. Please don't laugh it off sirs; it is much too serious. You have enough patterns, gurus, political leaders; why add one more to the list? Whereas, if you really see that in yourself you are contradictory, torn apart, each part having its own activity and leader in that projection of ourselves which is society; if you think about this fact seriously for even five minutes and ask yourself what is the right thing to do, you will know the answer and will not be caught by economic or religio-social promises.
So, what is right action? I am not going to tell you, but you and I can go into it together and find out. Surely, the question is not what is right action, but whether there can be an action which is total and therefore true under all circumstances, not just at odd moments. Sirs, do we know a total action at any time, or do we know only a serious of separate actions which we try to put together, hoping thereby to find the total? Are you getting tired sirs?
We are trying to find out what is the total action that will respond rightly to all problems, political, religious, social and moral. Surely, it is only total action that is true under all circumstances, not a separate activity with its limited ideas, leaders, and all the rest of it, which inevitably creates another contradiction. Now, how are we going to find out what is total action? Let us go slowly into it. When do you act as a whole, as a total human being if you ever do? Don't answer me please. This is not a discussion. Let me unroll it - but not for you to remember what I say so that you can go home and speculate about it, which is nonsense. We are learning together.
Do you know a total action at any time in your life? And what do we mean by a total action? Surely, there is a total action only when your whole being, your mind, your heart, your body, is in it completely, without division or separation. And when does that happen? Please, sirs, go with me slowly. When does such a thing take place? Total action takes place only when there is complete attention, does it not? And what do we mean by complete attention?
Please, I am thinking this out as I go along, I am not repeating it from memory. I am watching, learning. Similarly, you must watch your own mind, and not just listen to my verbal explanations. What do we mean by attention? When the mind concentrates on an object, is that attention? When the mind says, "I must look at this one thing and eliminate all other thoughts", is that attention? Or is it a process of exclusion, and therefore not attention? In attention, surely, there is no effort, there is no object to be concentrated upon. The moment you have an object upon which you concentrate, that object becomes more important than attention. The object is then merely a means of absorbing your mind; your mind is absorbed by an idea, as a child is absorbed by a toy, and in that process there is no attention because there is exclusion.
Nor is there attention when there is a motive, obviously. It is only when there is no motive, when there is no object, when there is no compulsion in any form, that there is attention. And do you know such attention? Not that you must experience it, or learn about it from me; but do you know for yourself the quality of this attention, the feeling of a mind which is not compelled to concentrate, which has no object to gain and is therefore capable of attention without motive? Do you understand, sirs? What is important is not how to get it, but actually to feel the quality of complete attention as you are listening to me.
Now, when does complete attention take place? Surely, only when there is love. When there is love there is complete attention. There is no need of a motive, there is no need of an object, there is no need of compulsion: you just love. It is only when there is love that there is complete attention, and therefore total action in response to political, religious and social problems. But we have no love; nor are the political leaders, the social and religious reformers, concerned with love. If they were, they would not talk of mere reform, nor create new patterns of thought. Love is not sentimentality, it is not emotionalism, it is not devotion. It is a state of being, clear, sane, rational, uncorrupted, out of which comes the total action which alone can give the true reply to all our problems. It is because you have no love that you pretend to change; on the circumference you reform, but the core is empty. You will know how to act totally only when you know what it means to love.
Sirs, we have developed our minds, we are so-called intellectuals, which means that we are full of words, explanations, techniques. We are disputatious, clever at arguing, at opposing one opinion with another. We have filled our hearts with the things of the mind, and that is why we are in a state of contradiction. But love is not easily come by. You have to work hard for it. Love is difficult to understand - difficult in the sense that to understand it you have to know where reason is necessary and go with reason as far as possible, and also know its limitations. This means that, to understand what it is to love, there must be self-knowledge - not the knowledge of Shankara, Buddha, or Christ, which you gather from books. Such books are just books, they are not divine revelations. The divine revelation comes into being only through self-knowledge; and you can know yourself, not according to the pattern of some psychologist, but only by observing how your thought is functioning, that is, by watching yourself from moment to moment as you get into the bus, as you talk to your children, to your wife, to your servant.
So if you know yourself, you will know what it means to love, and out of that there is total action, which is the only good action. No other action is good, however clever, however profitable, however reformatory. But to love, you need immense humility - which is just to be humble, not to cultivate humility. To be humble is to be sensitive to everything about you, not only to the beautiful, but also to the ugly; it is to be sensitive to the stars, to the stillness of an evening, to the trees, to the children, to the dirty village, to the servant, to the politician, to the tramcar driver. Then you will see that your sensitivity, which is love, has an answer to the many problems of life, because love is the answer to all the problems which the mind creates.
Love is to be found directly by each one of us, and not at the feet of a guru, or through any book. Love must be found alone, because it is uncontaminated, pure, and you must come to it completely stripped of greed, of envy, and all the stupidities of society which have made the mind limited, small, petty. Then there is a total action, and that total action is the answer to man's problems, not the separate activities of the reformer, the planner, and the politician.
December 16, 1956


MADRAS 3RD PUBLIC TALK 19TH DECEMBER 1956

It seems to me that one of the most difficult things to do is to separate individual thinking and action from the collective thought and activity; yet to free the mind, the whole process of thinking, from the collective is absolutely essential, especially now when the collective is playing such a part in our daily existence. Throughout the world every means is being used to get hold of the mind of the individual. Not only the Communists, but also every type of religious person, is anxious to shape the mind of man; and as governmental efficiency grows, as so-called education becomes universal and technological improvements spread in every direction, thought will be increasingly shaped according to the collective pattern of a given culture.
Most of us are the result of the collective. There is no individual thinking. I am not using the word `individual' in opposition to the collective. I think individuality is entirely different from and is not a reaction to the collective; but as we are now constituted, individuality as something wholly apart from the collective does not exist. What we call individuality is merely a reaction, and reaction is not total action. A reaction produces its own further limitation; it only further conditions the mind.
So I am not using the word `individuality' in the sense of opposition to the collective; I am referring to a state of mind that is totally disengaged, dissociated from the collective process of thinking. Thinking as we know it now is almost entirely a response of the collective; and it seems to me that in the face of the present crisis, of this immense challenge with its innumerable problems of starvation, misery, war and appalling brutality, the collective response has no value. The collective can only respond according to the old conditioning, the old pattern of thought; and what is important, surely, is that there should be the emergence of individuality which is outside the present social structure, not part of the collective pattern of thinking with its dogmas and beliefs, whether Communistic or of so-called religion.
I do not know if you are aware of this extraordinary challenge which confronts each one of us and which demands a new approach, a new way of acting towards it. We can see that the old collective response has not been adequate, and this inadequacy of response inevitably creates further problems - which is what is actually happening in the world at the present time. So our problem is, can the mind, which is a result of the collective, free itself and become individual? - but not in the sense of a reaction, a revolt against the collective, for such a revolt is obviously a process of further conditioning according to a different pattern. Can the mind, by understanding the collective, by investigating, inquiring into the whole process of it, dissociate itself from the collective, and out of the depth of this understanding, not intellectually but actually, bring about immediate action? Can the mind, which is a result of the collective, free itself and act as a total individuality? I am not using the word `individuality' in the sense that we ordinarily accept, which means an individual who is opposed to the collective, who is self-centred who is only concerned with his own activity, his own enjoyment, his own success.
This is your problem, is it not? I am not foisting it on you. If you are at all aware of world events, aware of your own social compulsions and pressures, this question must inevitably arise. Can the mind free itself from the collective, which is its own conditioning? To be free of the collective is not just a matter of throwing away your passport or of verbally renouncing a certain state of mind; it means being free of the whole emotional content of such words as `Hindu', `Buddhist', `Christian', `Communist', `Indian', `Russian', `American', and so on. You may strip the mind of the verbal label, but there remains an inward content, the deep feeling of being something in a particular culture or society. You know what I mean. One reacts as a Christian, as a Communist, as a Hindu, because one has been brought up in a particular environment, with a superficial, limited outlook; and this reaction of the collective is what we call our thinking.
Since you are listening to me, may I suggest that you listen without any idea of refuting, defending, agreeing or disagreeing. We are trying to uncover the problem together. The problem being immense, to understand it we have to think clearly and with great depth of feeling. So please do not merely listen to my description, but, if you can, through my description watch the operation of your own mind. You will then see how extraordinarily difficult it is to think totally anew, that is, not to think in terms of Hinduism, Buddhism, Christianity, or what you will. And if you revolt against the pattern of Hinduism only to fall into another cage which you call Buddhism, this or that, then the mind is still held within the field of conditioning.
So your mind is obviously the result of the collective. It responds, not as an individual in the sense in which I am using that word, but as an expression of the collective, which means that it is bound by tradition, by the whole process of conditioning. Your mind is burdened with certain dogmas, beliefs, rituals, which you call religion, and with that background it tries to respond to something which is unpresendently new and vital. But only the mind that is free of its background can respond totally to the challenge, and it is only such a mind that is capable of creating a new world, a new civilization, a wholly new manner of living.
So, can one free the mind from its background, which is the collective, not as a reaction, not in opposition, but through seeing the imperative necessity of a mind that is not merely a repetitive machine? I hope I am making the problem clear. At present we are the result of what we have been told, are we not? That is so obvious. From childhood we have been told to believe or not to believe in certain things, and we repeat it; and if it is not the repetition of the old in which we are caught, then it is a repetition of essentially the same thing in a new form. Whether it lives in the Communist world, the Socialist world, or the Hindu world, that centre which we call the `I', the self, is the repetitive, accumulative process of the collective.
The problem is, then, can that centre be exploded so that no new centre is formed and an action takes place which is total and not an activity of the self? After all, the mind is at present a process of self-centred activity, of tradition, is it not? You are a Hindu, a Moslem, a Christian, or a Buddhist, or you may belong to the very latest sect; but the centre of your thinking is an accumulative process, either in terms of tradition, or in reaction to the collective, or it is further shaped by experiences based upon its own conditioning. Sirs, all this sounds very difficult, but it is not. If you watch your own mind, you will see how simple it actually is.
What is this centre of thinking, the `I'? Or rather, I won't call it the `I', the ego, the higher self or the lower self. There is only the centre. This centre is a mechanism of thinking based on tradition, and it obviously reacts to any challenge in terms of its own conditioning, which is based on security, fear, greed, envy, and all the rest of it. If you are a politician you think in terms of nationality, you act for various profitable reasons, and this is your response to a world situation that demands, not action in terms of a particular segment of the world, but a total action, a completely human outlook of love, of deep thought. All this is denied when you think as a nationalist, when your mind is bound by tradition.
So, can the mind free itself from tradition? And if it can, how is it to set about it? I don't know if you have thought about this problem at all. If you have, you have probably thought about it in the traditional terms of struggling to get rid of the ego by sublimation, by discipline, by control, by various forms of fulfilment, and so on. But perhaps there is another way of looking at it, which is: can the mind know directly the nature of that centre which has subdivided itself into the higher and the lower, the Atman and the personal self? That centre places itself at different levels and calls itself by different names, thinking there is a permanent entity above and beyond the impermanent; but for the impermanent centre to think of a permanent entity, is false, because that which is impermanent obviously cannot create a permanent state. You may conceive of a permanent state and build all your theories, your whole way of thinking around it; but that idea of permanency is also impermanent, it is a mere reaction to the impermanence of life.
You may be gone tomorrow. Your thinking, your house, your bank account, your virtues - they are all impermanent. Your relationship with nature, with your family, with ideas, is in a state of flux, of constant movement; everything is transient, and the mind, being aware of that, creates something which it calls permanent. But the very thought which creates the `permanent' is itself impermanent; therefore what it creates is also impermanent. This is not just logical, sequential; it is an indisputable fact, as clear as that microphone. But a mind which has been brought up, which has been trained to escape from life into the so-called permanent, is incapable of thinking afresh, and therefore it is always in battle with anything new.
I am talking of that centre which thinks of a state which is permanent, of God or truth, and which also knows the daily activity of pain and pleasure, of ambition, greed, envy, and the desire for power, prestige. All that is the centre, whether you extend it widely or limit it to a little family in Mylapore. And is it possible for that centre to come to an end? Please see that unless it does come to an end you will always know impermanence and sorrow, however much you may pretend to know there is a permanency because some book says so. The books may be mistaken and probably are, including the Gita, the Bible, and the whole lot of them. So you as an individual have to think out this problem as though you were investigating it for the first time, and nobody had ever told you a thing about it. Because what is the actual fact, what is the reality as far as you know it? There is this centre which is greedy, envious, vain, which is seeking power, position, prestige, and which constitutes the whole of human existence. That is all you know. Occasionally there is a flash of joy, a movement of something which is not of your making. but the functioning of that centre is the primary activity of most human beings.
Now, you and I are going to take a journey into that centre, not knowing where it is going to lead. If you already know where it is going to lead, you have preconceived it, and therefore it will not be real. A petty mind, however learned and capable of erudite discussion it may be, is incapable of seeking something totally new. All it can do is to project its own ideas, or induce a devotional or ecstatic state. So we are entering upon an uncharted sea, and each one has to be his own captain, pilot and sailor. He has to be everything himself. There is no guide, and that is the beauty of existence. If you have companions and guides, you never take the journey alone, therefore you are not taking the journey at all. The journey is a process of self-discovery, and as you begin to understand it you will see what an immense relationship it has to your present existence.
So you can only take that journey when you begin to understand yourself, when you begin to understand the nature of your own mind, going into it step by step. And you cannot go far if you condemn, if you evaluate what you discover. The moment you condemn anything, you have put an end to thinking, have you not? If I say you are a wise man, or a fool, I have obviously stopped thinking. To inquire, to go into the depths of a thought or an emotion, to unroll it, there must be no sense of judgment, evaluation. One has to move with it; and this inquiry into the self, into the centre, is meditation. The practice of going into a corner and looking at a picture, which you call meditation, is phony, it is not meditation at all. That is self-hypnosis. Real meditation is this inquiry into the extraordinary process of thinking to find out how far thinking goes, and whether there is an ending to thought.
If I were to tell you that thought can be ended, you would say, "How am I to arrive at that ending of thought?", which is an immature question. What matters is to find out the nature of the centre, to go into it and uncover the whole process of thinking for yourself, not according to somebody else; and you can have no companion on this journey. Neither wife, nor husband, nor child, nor guru, nor any book can help you. This journey must be undertaken entirely alone, and there is no religious organization of any kind that can help you. Though such organizations call themselves spiritual, they are exploiters. I am not on my favourite subject. Don't brush it off so easily. Religious organizations merely condition man further, therefore they are essentially exploiters, though they operate in the name of God, truth, and all the rest of it.
So, to undertake this journey you must free yourself at the very beginning from all religious organizations, from all tradition. And I assure you, it is very hard work, because it demands, not mere revolt, but a great deal of attention, thought and inquiry. In the process of inquiry you will find that every form of difficulty comes into being - fear, insecurity, uncertainty - , and because we are not capable of facing it, we run away and talk about God and truth. But for a man who is really in earnest, the very undertaking of this journey brings solitude - which is not isolation, because he will know a far greater relationship than the relationship which exists now, which is no relationship at all. Because it has understood the centre and is not transposing that centre to a different level of consciousness, the mind in that state of aloneness is capable of total individual action - individual in the sense that it is not related to a particular society or culture. Such a mind becomes silent, completely still, and in that very stillness there is an extraordinary movement, a movement which is not put together by the mind. That movement without any centre, without any direction or objective, is creation; that movement is the real, beyond the measure of time and man.
Now, sirs, as I explained the other day, there are only questions in life, and no answers; and it is really important to understand this. A mind that seeks an answer is not concerned with the question. It is only when your mind is wholly concerned with the problem - which means it is not distracted by the desire for an answer, or by reacting to the problem in its own way - that you give complete attention to it; and when you give your complete attention to the problem, you will find that the problem undergoes a fundamental change. It is no longer a problem, it has quite another quality. But this demands a mind that can pursue the problem to its end; and you cannot pursue a problem to its end if you are seeking an answer, or if the mind is in any way translating the problem in terms of its own desire.
Question: Is not a certain amount of disciplinary training necessary to understand what you are teaching?
Krishnamurti: Is it? What do we mean by discipline? You know the ordinary meaning of that word: to control, to subjugate, to force thought by the exercise of will to conform to a nobler pattern. Discipline implies resistance, a shaping of the mind, holding thought to a certain line, and so on. All that and more is implied in discipline. In discipline there is the division of the one who disciplines and that which is disciplined, so conflict is everlastingly going on, and we accept this conflict as normal, as a sane way of life. To me it is utter nonsense, and I mean it.
The questioner asks, "Is not a certain amount of disciplinary training necessary to understand what you are teaching?" If you love to do something, is it necessary to discipline yourself to do it? If you are really interested in what I am saying, do you need discipline? Must you train your mind to pay complete attention, to listen with deep feeling? That very listening is the act of understanding - but you are not interested. That is the real problem: you are not interested. Not that you should be. But fundamentally you are superficial; you want an easy way of existence, you want to get on. It is too much of a bother to think very deeply; and besides, you might have to act deeply, you might find yourself in total revolt against this rotten society. So you play with it, you keep one foot here and one foot there, tottering and asking, "Should I discipline myself in order to understand? Whereas, if you really inquired into what I am teaching, you would find it very simple; and you can do it yourself, you need no assistance from anybody, including myself. All that you have to do is to understand the operation of your own mind - and a marvellous thing it is, the mind; the most beautiful thing on earth.
But we are not interested in that. We are interested in what the mind can get for us in the way of security, passion, power, position, knowledge, which are the various centres of self-interest. And I say, look at the operation of your own mind, go into it, understand it, all of which you can do by yourself; watch your everyday relationship with people, the way you talk, the way you gesticulate, your pursuit of power, how you behave in front of the important man and in front of the servant. If you observe this whole process of yourself in the mirror of relationship, that is the one necessary action. You don't have to do anything about it, but merely observe it. If you observe, go into the whole process of yourself without condemnation, you will find that the mind becomes extraordinarily sharp, clear and fearless; therefore the mind is capable of understanding such human problems as death, meditation, dreams, and the many other things that confront it.
So you don't need any special training. What you need is to pay attention, not to what I say, but to your own mind; you must see for yourself how it is caught in words, in explanations without any basis, without any reality. Perhaps it is the reality of someone else, but if you make that the basis of your life, then it is not reality; it is merely a supposition, a speculation an imagination, and therefore it is without validity, it has no reality behind it. To find reality you have to work as hard as you work for your daily living, and much harder, because all this is much more subtle, requiring greater attention; for every movement of thought indicates a state of the mind, of the conscious as well as the unconscious. As you cannot observe the operation of your mind all the time, you pick it up, observe it, and let it go. If you watch yourself in this manner you will find that attention has quite a different significance, and that you can free the mind from the collective. As long as the mind is merely a record of the collective, it is of no more value than a machine. The new computers are extraordinarily capable along certain lines, but human beings are something more than that. They have the possibility of that extraordinary creativity which is not just the writing of poems or books, but the creativity of a mind that has no centre.
Question: Most of us seem to be after so many things - sex, position, power, and so on - which promise a sense of happiness and fulfilment, but which bring with them all kinds of frustration and suffering. Is this inevitable?
Krishnamurti: What is it that we are all after? Not what we should be after, which is just idealistic nonsense, but what is it we are all pursuing in fact? And what is it that is making us go after certain things? As the questioner says, we are all after something: sex, position, money, power, prestige, or we want to be near the biggest man, and so on. We all want something, if not in this world, then in the other world, whatever the other world is; and in the pursuit of what we want we meet with frustration, misery.
Now, what is it we are after, and what is driving us to go after it? Do you understand, sirs? What are we seeking, and what is it that is making us seek? I am not answering you, so don't wait for an answer from me. I am exploring it. Together we are going to find out. We all know we are after something: happiness, beauty, comfort, the flowering of goodness, the continuity of satisfaction, and so on and on. We are after something, call it x. And what is making us go after x? Is it discontent - not divine discontent, but plain, everyday discontent? That is, we get something, we are dissatisfied with it, and we want something mote. As a boy I want amusement; when I am a little more mature I want sex, then a house and family; and in a few more years I want position, prestige.
So discontent drives me till I find something which will give me contentment: love, knowledge, a person to idolize, a country or an ideology to serve, a Master to whom I can give everything, all in return for my contentment. This may sound cynical, but it is not. I am merely stating an obvious fact, and if you dismiss it as cynicism, that is your affair. So discontent is driving most of us. We want a little more money, a little more knowledge, more happiness. Perhaps we have momentarily felt the goodness, the beauty, the extra ordinary depth and width of life, or someone has described it, and we are after that; but the basis of our search is still this discontent. We are being urged by discontent to find a means of overcoming it. Surely that is a fact, it is the mind's actual response. My wife has died, my son is gone, or my husband has run away with some woman, and I am unhappy; so I go to a guru, or turn to some book, hoping to find something which will assuage my agony, my suffering; and when I have found it, I dare not question its reality, because it has given me comfort. So, whatever it is, I hold on to it till the next push comes, till again there is the drive of discontent. If a particular guru satisfies me, there I am permanently stuck; if he does not, I move on to the next. It is the same with ideas, with houses, with everything. From the clerk to the highest governmental official, in so-called spiritual as well as in worldly affairs, we are all driven by this burning discontent, which is an actuality in our lives.
So there is this movement of discontent; and the moment you find contentment, which is the opposite of discontent, you go to sleep. This is so, is it not? Have you not noticed people who have found what they call God, or who are encased in a belief? They may be afire with devotion, but they are held in a prison of ideas, their own or those of another, which is their own projection.
That is the way of life as we know it. Driven by discontent, we move from one satisfaction to another; life for most of us is a continuous burning, wanting, pursuing, and that process seems inevitable. But is it inevitable? If you begin to question and to understand the whole process of discontent, out of that understanding there may come a movement which has no fulfilment. Do you understand, sirs?
What is it we are seeking? We are seeking an object that will give us a feeling of fulfilment, are we not? I am forever fulfilling myself in my wife, in my child, in my property, in ideas, in a country, in following somebody, and so on and on; and in the wake of fulfilment there is always frustration, obviously.
There can never be self-fulfilment, because the self is partial, fragmentary, it is never total. It is always broken up. Self-fulfilment must inevitably be incomplete and is therefore frustrating. If my mind sees the truth of that, then my question is not whether there is an ultimate fulfilment, but whether there is a movement totally different from that which we know.
To put it differently, is there a search without a motive? Do you understand, sirs? We are now seeking because we are discontented. We know that very well. We are thoroughly familiar with that process. I am unhappy and I want happiness. The motive is very simple and very clear. But I see that as long as there is a motive in search there must be frustration. That is very clear too, not verbally but actually. So the mind says, "Is there a movement which is not the turning of this wheel of content and discontent?" In other words, is there a search, an inquiry which has no causation at all? Because the moment your search has a cause, a motive, you are obviously no longer seeking. Do you understand, sirs? No?
I seek because I have a motive. The motive is, I want to be happy. I already know what happiness is, because I know what unhappiness is. So my search for happiness is not search at all. It is merely an effort to find some means of being what I call happy, which is the opposite of what I am. We know that process very well.
Now, please put yourself the next question, which is: is there a movement, a search, without any causation, without any pressure, without any motive? Don't say there is or there is not, because it would be mere speculation. The fact is that you don't know. And to find out if there is a movement which has no causation, you cannot translate it in terms of what you have read in books. But what you can do is to say, "I know the way of life which moves from discontentment through fulfilment to discontentment, and I see there is no end to that process". Then you can ask yourself the question, "Is there a movement of life which is not a reaction to the ordinary movement and which has no centre as causation, as motive?" But do not ask me, do not say, "Please tell us about it". It is for you to find out. I say there is such a movement, a movement in which there is no causation, no stimulation, and which is not a mere remembrance of things past. If you can find it you will see that that movement is completely dissociated from the movement of contentment and discontentment, from this drive towards fulfilment with its shadow of frustration.
But to find that other movement you must go into this whole question of discontentment, you must think it out, feel it out, grapple with it, and then come to the other, which is to discover it for yourself. To discover it you must be free from contentment and discontent; you must be free, and not ask how to be free. You will be free only when you understand this whole process of contentment, in which there is frustration, fear, and all the rest of it; and then you will come naturally and easily upon that movement which has no time or causation. It is not metaphysical, mystical, or anything of that kind, but it is an actual fact which the mind can directly experience when it is free of this movement of contentment and discontentment.
So you cannot possibly find out if there is a movement of life in which there is no motive till you have understood the whole problem of causation and the movement arising from that causation. It requires hard work, sirs, and no book, no temple, no god, no guru can reveal it to you. You can just as well throw them all overboard and begin to inquire for yourself. Wisdom lies in the understanding of discontentment, and then you will find that there is an experiencing which is not based upon previous experience. That experiencing has no motive, no ending, therefore it is timelessly creative.
December 19, 1956


MADRAS 4TH PUBLIC TALK 23RD DECEMBER 1956

I think it is obvious that our problems are increasing throughout the world. There is every kind of conflict, and the various opinions and answers which are offered for the resolution of our problems only seem to lead to further confusion. If you observe you will see in this country an extraordinarily rapid deterioration taking place, which is not imaginary but an actual fact; and seeing this whole process of deterioration, this enormous decay of man's endeavour through the centuries, there are those who say you must return to the past, you must go back to the temple, to the sacred books, you must follow the traditional routine, the religious sanctions, and thereby re-establish yourself in righteousness.
But is righteousness in the past? Does righteousness lie in any book? Does righteousness come about through following any leader, any authority? And is not the present decay, this moral corruption and disintegration, the result of a `righteousness' that is based on the authority of another, on the authority of a book, on the authority of several leaders whom you have followed through centuries? Regardless of who it is, whether it is a political leader, a comforting saint, or a religious reformer, is not the very following of another unrighteous?
Is righteousness something that can be stored up, that can be gathered and laid by for actions that demand a right response? Or is righteousness something entirely different? It is not that we have lost righteousness, for probably we have never had it, and that is why there is the present decline. I don't know if you have considered this matter at all seriously, or have merely skimmed along on the surface of life, gratified with the little things - a little work, a little food, a little thought, a little family - , not being too disturbed and letting the decline go on as it will. I think there must be some who have given serious thought to the matter - but not in terms of reformation, because you can see, if you look around, that reformation has not brought a new release of man's creativity. On the contrary, religious reformation, like political revolution, has merely brought a different group which insists on a different pattern.
Seeing all this, we must have wondered how to bring about that righteousness which is not merely the action of the learned, the action of a mind that has accumulated knowledge, morality, and functions within the groove of a certain virtue. I do not call such a mind righteous. Righteousness is not merely the remembrance of things that are gone, it does not lie in the past of ten thousand years ago, or of yesterday; it is the capacity to meet each challenge with a freshness of mind, with love, with gentleness, with insight into the totality of a happening, whatever it be. The mind that is capable of responding totally to a demand is the only righteous mind, not the mind that calculates, that is shaped by an ideology or is pursuing an ideal, all of which is based on self-interest, on vested interest in morality, in tradition, in values that are profitable. Righteousness is something entirely different from all that, which we shall see as we go along this evening.
A mind that is trained to a pattern of thinking, that demands the `how', the method, that wants to know the path that leads to righteousness, will never be righteous, because it is only concerned with success, with getting somewhere. Instead of pursuing money, it invests in so-called righteousness. The ends are fundamentally the same because the desire in each case is fundamentally the same.
So, is it possible to bring about, not a piecemeal change, but a total change, so that your mind, your heart, your whole being is alive and sensitive to everything about you - to the beauty of a cloud, to the breeze among the leaves, to the villager, to the woman who is tortured by bearing many children? What matters, surely, is to be aware of all that and to respond to it fully, not in terms of some social morality, which is not moral at all; it is merely a matter of convenience, of self-interest. Morality is the capacity to respond with the totality of one's being - and I mean that, it is not a rhetorical statement. Words in themselves have very little significance. What is important is to go beyond the words and to have feeling, because it is feeling that brings the totality of action. Do you understand, sirs? To have feeling is not the process of intellection which breeds all kinds of cunning reasons as to why you should or should not have feeling.
Please, since you have taken the trouble to come here, may I suggest that in listening to what I am saying you listen to the end, and not just take little bits here and there which happen to suit you; listen to the totality of it, and you will see that the whole thing hangs together. If you take a little part of it, you will have only the ashes which will create more misery, more sorrow, more confusion.
Also, listening itself is quite an art. Most of us never really listen, therefore we hear only partially. We hear the words that are spoken, but our minds are elsewhere; or our minds responding to the meaning of the words, and this immediate response prevents us from hearing that which lies beyond the words. So listening is an art; but if you can listen totally to what is being said, then in that very listening you will find there is a liberation, because such listening is unpremeditated, uncalculated; it is an action of truth because your whole mind is there, your total attention is being given. If you listen without interpreting, without remembering a quotation from some old book, or comparing all this with what you have read, then you will find that your own mind has undergone a really radical change.
Feeling without the paraphernalia of thought is really an extraordinary thing. I don't know if you have ever tried to feel and to ride on that feeling without controlling it, shaping it, without calling it bad or good, without giving a verbal significance to it. You will find that it is very difficult, astonishingly arduous. It is not a thing that comes easily, because we have cultivated the mind. To us the intellect is enormously important; we like to argue, to be able to counter one opinion with another which is erudite, very learned, or to quote some ancient book. We have trained our minds to a high degree of efficiency in self-interest, and so we have lost or have never had that feeling.
The immediate objection to this is, "If we have a feeling, don't we want to express it?" Do we? Or does the mind, clothing it in words, create the sensation which demands an expression? The mind looks beyond the feeling and wants to express it, fulfil it, or to curtail, suppress, hold it back. So the feeling is the real flame; and if you really free the mind from words, if you do not let the verbal significance, all the paraphernalia of our religious and moral instincts shape it, you will find that the feeling does not necessarily demand what you call fulfilment. It is the mind that demands fulfilment, the mind that has an idea about the feeling. Do you understand?
Let us say you pick up a leaf and look at it. The feeling it evokes is one thing, and your opinion about it, "How beautiful", "How green", "How withered", is another. But the word becomes more important, and the feeling goes away. Observe it, make an experiment with yourself and you will soon find out. Such a feeling does not demand a fulfilment. On the contrary, it has its own movement, unrelated to the verbal movement of thought which demands action.
So it is feeling that really brings a fundamental change in our thinking. And a fundamental change in our thinking is necessary, because it is not the outward pressure of economic environment that brings the change. Compulsion in any form does have an effect, but it never brings about a radical change; it only brings a modified perpetuation of things as they have been. What is needed is a radical change, not the superficial quoting of new words, the shouting of new political slogans, or the following of new masters, new leaders. We have tried all that, and it has not produced a different world.
So, if you are really concerned - as any intelligent and thoughtful person must be when he sees so much poverty, so much degradation and decay - with how to bring about, not a reform, but a fundamental revolution, then I think you will quickly realize that such a revolution is possible only when the mind is truly religious. But religion, the feeling of religion, is not a matter of going to a temple, attending a ceremony, repeating a lot of stupid words, ringing a bell, or putting flowers at the feet of an idol made by the hand or by the mind. Nor is it religion when you can repeat the Gita from beginning to end, or quote any other scripture. Religion is the feeling of sacredness; you understand? It is not your feeling for your guru, for the Masters, which is merely envy, profit, your concern with what you will get in return; and it is not the pursuit of a dogma or a belief, which is merely another form of security, self-interest. Religion is the feeling of that immensity which may be called sacred, and which has nothing to do with the Upanishads, the Gita, the Bible, with symbols, churches, Buddhas, Krishnas, or with me. It has nothing whatever to do with all that. It is because you have given your hearts and minds to things of that kind that you have not this feeling of sacredness which cunning reason cannot pervert, which no mind, however subtle, can destroy. Such feeling is like love, it has its own action. But the mind that thinks it must learn to love creates an action which is a perversion, and such action only brings more complexity, more misery, more confusion.
So religion is not to be found in any temple, in any book; it has nothing to do with putting ashes on your forehead, wearing the sacred thread, or belonging to any particular organization. Religion is something entirely different. There is definitely a state, not a fixed state but a movement which is beyond the measure of the mind, and the experiencing of that state is religion. Don't translate it as Samadhi, or some other mystical nonsense, and go off on that; but the actual experiencing of that state, which is creation, brings a new world into being, because then your own mind is washed clean of all the rubbish of the centuries. Then your mind is innocent, fresh, sensitive, alive to every problem, and is therefore capable of meeting it. But such a state of mind is not easily come by. You have to understand yourself, the operation of your own thinking.
Religious revolution is the beginning of a new religion - which cannot be organized, which cannot have a priesthood, or a president and a secretary, with property. That is not religion. The religion of which I am speaking is this feeling of sacredness, which is not sentimentality. It is a thing that comes through hard work, through piercing all the illusions, the shadows which the mind has created. That is why it is very important not to have an authority of any kind, either the Masters, or a guru, or the sacred books, or ideals and opinions, whether your own or those of another; because only then are you an individual, free to find out. As long as you depend on another to instruct you, you are lost, because you are caught in that instruction.
When the mind is completely denuded of the past, which is knowledge, you will find that a totally different kind of feeling arises, and the people who have that feeling don't belong to any religious organization, they have no country, they don't go near the politicians because they are not seeking power, position, nor are they trying to reform the world. A mind that is concerned with reformation is not a religious mind, it is not kind, compassionate. Such a mind may talk about compassion, goodness, but in the very act of reformation there is destruction, misery, because every reform needs further reform, for all reforms are inadequate. A total action is necessary, but the total action is not brought about by putting the little parts together. It comes when you discover for yourself as an individual human being, that is, when you respond, not as the collective, but as a real individual who has freed himself from society with its greed, envy, possessiveness, and all the rest of it. Only such an individual will know that extraordinary experience of something which is not measurable by the mind. It is not a static experience. It is not an experience to be remembered. What is remembered is not true; it has already joined the dead of yesterday. And without that experience of reality, do what you will, you can never have a sane, ordered, balanced, happy world. But you cannot seek that experience, it must come to you; and it will come to you only when you are not concerned about yourself.
In asking a question, what is important is not the answer but the question; because if I know how to look at the question, how to feel my way through it, I shall find, not the answer, but that the problem has ceased to exist. After all, a problem exists in my daily life only when I have not the capacity to meet it adequately. A good mechanic knows what is wrong with a motor immediately, it is not a problem to him; but to another man, who is not a good mechanic, it is a problem. Learning how to deal with a psychological problem is, however, entirely different, because the problem varies from moment to moment. It is never the same. You cannot learn a technique of how to deal with the problem, because the problem is constantly changing. I don't know if you have noticed it. To say, "I will find an answer and apply it to the problem", or, "Having established an end, I will make the problem fit the end", is such a nonsensical way of dealing with a problem. To deal with a problem, one has to have the capacity to look at it. That is all. And you cannot look at a problem if you are interested in the answer. You can look at a problem only if you give your total attention to it; and if you give your total attention to it, the problem is not.
These are not just words. You try it. It is really quite extraordinary how the mind can meet each problem afresh every time. The meeting of every challenge afresh is the renewal of life; but a mind that functions mechanically in the groove of tradition, of memory, cannot adequately meet the challenge, and such a mind only creates further problems. When the mind asks a question looking for an answer, it generally finds an answer, and the answer is invariably gratifying, comforting; so the mind is caught in its own pettiness.
Bearing all this in mind, let us consider these questions.
Question: Is friendship prevented by spreading justice, which is to organize society on an equitable basis? Can the organization of a society with equal opportunities for all lead to that sense of compassion which will ultimately put an end to governmental intermeddling in our personal lives?
Krishnamurti: The first part of the question is, "Is friendship prevented by spreading justice, which is to organize society on an equitable basis?" Obviously, friendship is destroyed if you depend for justice on the organization of an equitable society. Do you understand? If I rely on the so-called order that is enforced by an outside agency, by government, by law, I shall lose the sensitivity of being really friendly. That is fairly obvious, is it not? And that is exactly what is taking place. You carry on as a Brahmin, or whatever it is you are, secluding yourself from others, and the government comes and establishes justice. We are not discussing justice; for the moment that is not the issue.
When man depends on law to hold his greed within limits, invariably his heart withers. Sirs, that is what is happening throughout the world. Society is becoming more and more complex; and as we have to live together and have not got that sense of friendship, of love, compassion, which will find its own action, we are being forced to behave by governments, through legislation - which is called social justice. It is like a man and his wife being forced by law to live together. That you will understand easily, because it is part of your daily existence. But the other is not within your experience, it does not pinch your toe every day. You are not conscious of it, because your heart is withered.
So where there is no friendliness, the law has to come in. Do you understand, sirs? What is important is the sense of compassion, the feeling of it, not what it will do. You see, again you are thinking of action; and it is because you are thinking of action, and have not the feeling, that your action has to be controlled, shaped, bullied into line. But if you have that feeling of ordinary kindliness, ordinary gentleness, generosity, then you will find that, while legislation continues to exist for those who must be compelled, it does not exist for you, because you are acting from a different level, a different depth.
The second part of the question is, "Will the organization of a society with equal opportunities for all, lead to compassion?" Do you understand? Will organization, whether it be governmental organization from the centre down through the state and the city, or the organization of churches, with their authority, their sanctions, their priests, their sacred books and excommunications, their shaping of the mind around a belief in the name of love, and all the rest of it - will that organization lead to love, or will it destroy love, compassion? Please do follow this, sirs. It is your life, not mine. You are the person to answer.
When you have to join some society to be brotherly, or belong to some religion which maintains that you must love, and you depend on a priest for the interpretation of that extraordinary beauty - then will you love, will you know what compassion is? Will you be sensitive to the bird, to the tree, to the flower, to the child? Do think about it, sirs. Give your hearts to this question, do not just listen to the words and give your assent or dissent. The fading away of the power of the State is not possible, it is just an idea and therefore valueless, as long as our hearts are empty. On the contrary, governments are going to become more and more powerful, because they are run by men like you, men who want power, position, prestige. Like you, they are politicians, they are moved by expediency, they are after immediate results. The more there is the mechanical action of repression, inwardly and outwardly, the more the State will flourish, and organizations like those to which you now belong will continue to shape your mind; so your heart withers and there is no friendliness, no compassion between you and me.
When there is compassion, the feeling of it, it is not just for the poor villager, or for a hungry animal; the warmth of it exists wherever you are, whether in a slum or in a palace, and that feeling cannot be organized, nor can you come to it through any organization. No Masters can give it to you; if they say they can, it is a lie. Sirs, it is because you have followed for centuries the authority of the book, of the guru, of the State, the authority of the boss immediately above you, that you have lost all sensitivity to the beauty of life. To look with feeling at the morning sky, at a star over a cloud, to see the villager and give him something out of your heart, not out of your pocket - you have not lost all that, for you have never had it, and that is why you have organizations, and because of these organizations, you will continue not to have it. It is only when you totally break away from every organization and stand completely alone, that you will find out. Dependency is self-interest, and as long as you are dependent, there is no compassion. And I assure you, when compassion exists you don't have to organize society.
Question: Tradition, ideals and a certain sense of social morality used to keep mediocre people like me occupied in a righteous manner, but such things no longer have any meaning to most of us. How are we to break through our mediocrity?
Krishnamurti: Sir, what is a mediocre mind? Don't define it - you can go and look up that word in the dictionary - but watch your own mind and find out why it is just ordinary, mediocre. The questioner says that tradition, ideals and a certain sense of social morality used to keep mediocre people like him occupied in a righteous manner. It was not a righteous manner, it was a traditional manner. To do what society tells you is not righteous, it is merely acting like a gramophone, which has nothing to do with righteousness. Righteousness implies breaking away from greed, envy, ambition, power, and standing by yourself. Only then can you talk about righteousness. To act mechanically because you have been educated for centuries to think in a certain manner and to conform to a particular pattern, is not righteousness.
So, what is mediocrity? Don't you know? Don't you know what a mediocre mind is? Surely, it is very simple. A mind which is occupied is a mediocre mind. Whatever it is occupied with, whether it be with God, with drink, with sex, with power, it is a mediocre mind. Do you understand, sirs? A mind that practises virtue from morning till night is an occupied mind and is therefore mediocre because it is concerned with itself. You may say, "I am not concerned with myself, I am concerned about India; but that is merely transferring the identification from oneself to something else and being occupied with that. Any occupation - with a book, with a thought, with any one of a dozen things - indicates mediocrity, because a mind that is occupied is not a free mind. It is only the free mind that can give attention to something and let it go, which is entirely different from being occupied with it. An occupied mind can never be free. Examine your own mind and you will see how occupied it is with your interests, with your family, with your job; from morning till night there is never a moment when it is empty - which is not a blankness, nor a state of vegetation, of day-dreaming. That is not emptiness. When the mind is occupied it gets tired and vaguely thinks of something else, which is merely another form of occupation. I am not talking of that. The mind that is not occupied is extraordinarily alert, but not about something. It is in a state of complete attention; and the moment such a state exists, there is creation. Such a mind is no longer mediocre; whether it is living in a village or in the capital, it is no longer dominated by the dictates of society. But that requires an astonishingly arduous inquiry into oneself, not the complacency of little successes; it is the outcome of really hard work to find out why the mind is occupied.
Don't you see, sirs, you are occupied with other people's affairs because you are other people, you are not yourself. You don't know yourself. You are occupied with things that you have been told are important. But if you have a real feeling about something, you will see it is no longer occupation. A man who has deep feeling is not a mediocre person; but when he wants to put that feeling into words and makes a lot of fuss about it, when through those words he seeks fame, notoriety, money, or whatever it is, then he has become mediocre. So the inquiry into mediocrity is an inquiry into your own mind, and you will find that a mind that is occupied ever remains mediocre.
Question: You were born in a village of very poor environment, and you say that you have never studied the scriptures. What good karma has brought you to this liberation?
Krishnamurti: This is really a very interesting question, if you care to go into it, not because it is personal, but apart from the person altogether. What makes one see more, what makes one love, what makes one sensitive to the earth and the things of the earth? What makes one understand without words, without gesture? What makes one have a vision or an experience of something beyond the measure of the mind? That is the problem - not why one was born in a little village and not somewhere else, which is without significance. Do think it out with me. Why is it that one mind gets conditioned, shaped, bullied into some kind of action, and another does not? Is it a matter of karma, cause-effect? That is, you have done something good in the past, and the effect is that you are now a kind man, or a rich man, or a talented man - something or other. But is that so? Is cause-effect so clear-cut and defined as all that? Or does the cause, in producing the effect, become again the cause? Therefore there is no isolated cause-effect, but an unbroken series of causes and effects, which become further causes. Do you understand? Karma to most people is a process whereby you benefit from having done something good in the past, and pay for whatever evil you have done. But it is not so simple as that, is it? I know that is what the thoughtless say, those who are always climbing the ladder of success, never thinking of the bootblack, the villager. They are always thinking of karma in terms of achievement: because they are doing good now, in their next life they will have a bigger house, a better position, more money, they will be nearer Nirvana, and all the rest of it. Though it may be relevant, that surely is not the essential problem.
So what is the essential problem? If we can put the question rightly, we shall know by investigating it the true content of that question. Why is it that one individual has such an extraordinary sensitivity about him, and another has not? If you put that question through envy, you will never find the answer. Don't laugh it off, sirs. Think it out. Most of us ask through envy because we want the same thing, therefore our question is not the right one. So, how does it happen that one mind is conditioned and another is not? You can easily say it is karma, or ascribe the whole thing to fancy, imagination; but that is not the answer, surely. Why does one particular mind that is put under pressure, that goes through all the stresses and strains of life, see so much and come out differently? What makes it happen? Is it like some rare thing in botany, or in the field of sport? Or is it something which is possible to everybody? If it is a rare thine, it has no value. You can just as well put it in a museum, label and forget it - which is what we generally do, only we make the person into a saint or some silly thing like that. But if you really want to know, then you will have to find out for yourself whether there is a reality which can be understood immediately and not through the process of time.
There is a reality - please listen, sirs - there is a reality which, coming upon the mind, transforms it. You don't have to do a thing. It operates, it functions, it has a being of its own; but the mind must feel it, must know it and not speculate, not have all kinds of ideas about it. A mind that is seeking it will never find it; but there is that state, unquestionably. In saying this I am not speculating, nor am I stating it as an experience of yesterday. It is so. There is that state; and if you have it, you will find everything is possible, because that is creation, that is love, that is compassion. But you cannot come to it through any means, through any book, through any guru or organization. Do please realize that you cannot come to it through any means. No meditation will lead you to it. When you realize that no sanctions, no pattern of behaviour, no guru, no book, no organization, no authority can lead you to that state, you have already got it. Then you will find that the mind is merely an instrument of that creation. And it is that creation operating through the mind that will bring about a totally different world - not the planned world of the politician or the religio-social reformer - , because that creation is its own reality, its own eternity.
December 23, 1956


MADRAS 5TH PUBLIC TALK 26TH DECEMBER 1956

I think it must be a matter of grave concern for most people to see how little they fundamentally change. What is needed is not a modified continuity of things as they are, because the immediate problems of war, the pressures and tremendous challenges that confront us every day, demand that we change in a totally different manner than before. The moralists, the politicians and reformers all urge some kind of change, and change is obviously essential; yet we don't seem to change. By change I do not mean throwing out one particular ideology or pattern of thought and taking up another, or leaving one religious group and joining another. To be caught in the movement of change, if you know what I mean, is not to have a residual point from which change takes place. That is, if I as a Hindu change to Buddhism or Christianity, I am merely changing from one residual thought to another, from one tradition to another, and that is obviously no change at all. So it seems to me very important to be caught in the movement of change, which I shall go into presently.
Most of us are aware that technologically the world is advancing with extraordinary rapidity; but the human problems which technological progress brings cannot be adequately met by a mind that is merely functioning in a routine, or according to a pattern. You can see that technology will presently feed man - perhaps not tomorrow, but sooner or later it is going to happen. Through every form of force and compulsion, through legislation, propaganda, ideology, and so on, man is going to be clothed, fed and sheltered; but even though that is ultimately done, inwardly there will be very little change. You may all be well fed, clothed and sheltered, but the mind will remain about the same; it will be more capable of dealing with technological matters, with the machine, but inwardly there will be no compassion, no sense of goodness or the flowering of it. So it seems to me that the problem is not merely how to meet the challenge technologically, but to find out how the individual is to change - not just you and I, but how the majority of people are to change and be compassionate, or to change so that compassion is.
Can compassion, that sense of goodness, that feeling of the sacredness of life about which we were talking last time we met - can that feeling be brought into being through compulsion? Surely, when there is compulsion in any form, when there is propaganda or moralizing, there is no compassion; nor is there compassion when change is brought about merely through seeing the necessity of meeting the technological challenge in such a way that human beings will remain human beings and not become machines. So there must be a change without any causation. A change that is brought about through causation is not compassion, it is merely a thing of the market place. So that is one problem.
Another problem is: if I change, how will it affect society? Or am I not concerned with that at all? Because the vast majority of people are not interested in what we are talking about - nor are you if you listen out of curiosity or some kind of impulse, and pass by. The machines are progressing so rapidly that most human beings are merely pushed along and are not capable of meeting life with the enrichment of love, with compassion, with deep thought. And if I change, how will it affect society, which is my relationship with you? Society is not some extraordinary mythical entity, it is our relationship with each other; and if two or three of us change, how will it affect the rest of the world? Or is there a way of affecting the total mind of man?
That is, is there a process by which the individual who is changed can touch the unconscious of man? Do you understand the problem, sirs? It is not my problem, I am not foisting it on you. It is your problem, so you have to deal with it. Man is going to be fed, clothed and sheltered by technology and that is going to influence his thinking, because he will be safe, he will have everything he needs; and if he is not astonishingly alert, inwardly rich, he will become, not a mature human being, but a repeating machine, and his change will be under pressure, under compulsion of the whole technological process, which includes the use of propaganda to convince a man of certain ideas and condition his mind to think in a certain direction - which is already being done. Seeing all this, you must obviously think, "How am I to change? And if I do change, if I do become an integrated human being - which I must, otherwise I am merely part of the propaganda machine with its various forms of coercion and so on - , will it bring about a change in the collective? Or is that an impossibility?"
Now, must the collective be transformed gradually? Do you understand? When we talk about gradualness, obviously it implies compulsion, slow conviction through propaganda, which is educating the individual to think in a certain direction, to be good, kind, gentle, but under pressure. Therefore the mind is like a machine that is being driven by steam, and such a mind is not good, it is not compassionate, it has no appreciation of something sacred. Its action is all the result of being told what to do.
I don't know if you have thought about all this, but if you have, it must be a tremendous problem to you. More and more people are becoming mere repeaters of tradition, whether Communist, Hindu, or whatever tradition it is, and there is no human being who is thinking totally anew of his relationship to society. And if I am concerned with this issue, not verbally or intellectually - not saying that life is one, that we are all brothers, that we must go and preach brotherhood, because all that is mere word-play - , but if I am concerned with compassion, with love, with the real feeling of something sacred, then how is that feeling to be transmitted? Please follow this. If I transmit it through the microphone, through the machinery of propaganda, and thereby convince another, his heart will still be empty. The flame of ideology will operate and he will merely repeat, as you are all repeating, that we must be kind, good, free - all the nonsense that the politicians, the Socialists, and the rest of them talk. So, seeing that any form of compulsion, however subtle, does not bring this beauty, this, flowering of goodness, of compassion, what is the individual to do?
If the man of compassion is a freak, then obviously he has no value. You may just as well shut him up in a museum. But the action of a freak is not the action of a man who has really thought it all out deeply, who actually feels compassion, the sense of loving, and does not merely enunciate a lot of intellectual ideas; and has such a man no effect on society? If he has not, then the problem will go on as it is. There will be a few freaks, and they will be valueless except as a pattern for the collective, who will repeat what they have said and moralize everlastingly about it.
So what is the relationship between the man who has this sense of compassion, and the man whose mind is entrenched in the collective, in the traditional? How are we to find the relationship between these two, not theoretically but actually? Do you understand, sirs? It is like a man who is hungry - he does not talk about the theory of economics, nor is he satisfied with books that describe the good qualities of food. He must eat. So, what is the relationship between the man who is enlightened, not in some mysterious mystical way, but who is not greedy, not envious, who knows what it is to love, to be kind, to be gentle - what is the relationship between such a man and you who are caught in the collective? Can he influence you? Influence is not the word, surely, because if he influences you, then you are under his propagandistic compulsion, and therefore you have not the real flame; you have only the imitation of it. So what is one to do?
Is there an action which will affect the collective non-thinker, so that he thinks totally anew? Will education do that? That is, can the student be helped to understand the whole variety of influences that exist about him so that he does not conform to any influence, thereby bringing into being a new generation with a totally different approach to life? Because the old generation is on the way out; they are obviously not going to change. Most of you will sit here listening for the next twenty years and change only when it suits you. Instead of a dhoti you will put on trousers, or you will drink, or eat meat, and think you have changed marvellously. But I am not talking about such trivialities at all.
Is this change to be brought about by beginning with the young, with the child? But that means there must be a new kind of teacher. Don't just agree with me, sirs. See the whole significance of it. There must be a new kind of mind operating in the teacher so that he helps the child to grow, not in tradition, not as a Communist, a Socialist, or whatever it be, but in freedom. The student must be helped to be free at the very beginning and not ultimately, free to understand the pressures of his home, of his parents, the pressures of propaganda through newspapers, books, ideas, through the whole paraphernalia of compulsion; and he himself must be encouraged to see the importance of not influencing others. And where are such teachers? You nod your heads in agreement and say that it should be done, but where are the teachers? Which means that you are the teachers. The teachers are at home, not in the school, because nobody else is interested in all this. Governments are certainly not interested. On the contrary, they want you to remain within the pattern, because the moment you step out you become a danger to the present society. Therefore they push you back. So the problem actually devolves upon you and me, not upon the supposed teacher.
Now, can you change immediately, without any compulsion? Sirs, do please listen to this. If you don't change now you will never change. There is no change within the field of time. Change is outside the field of time; because any change within that field is merely a modification of the pattern, or a revolt against a particular pattern in order to establish a new one. So I think the problem is not how the enlightened individual will affect society. I am using that word `enlightened' in the simplest, most ordinary sense, to describe one who thinks clearly and sees the absurdity of all the nonsense that is going on, who has compassion, who loves, but not because it is profitable or good for the State. To ask what effect such a man has on the collective, or of what use he is to society, may be a wrong question altogether. I think it is, because if we put the question in that way, we are still thinking in terms of the collective; so let us put the question differently.
Has the man of enlightenment, the man who is inwardly free of religions, of beliefs, of dogmas, who belongs to no organization that brings in the past - has such a man any reality in this world which is bound to the wheel of tradition? Do you understand, sirs? How would you answer that question? To put it again differently, there is sorrow in the world, sorrow arising from various causes. There is not only physical pain, but this complex psychological process of engendering and sustaining sorrow, which is fairly obvious.
Now, is there freedom from sorrow? I say there is - but not because someone else has said it, which is merely the traditional way of thinking. I say there is an ending to sorrow. And what relation has the man for whom sorrow has ended, to the man of sorrow? Has he any relation at all? We may be trying to establish an impossible relationship between the man who is free of sorrow and the man who is caught in sorrow, and creating thereby a whole series of complex issues. Must not the man of sorrow step out of his world, and not look to the man who is free from sorrow? Which means that every human being must cease to depend psychologically; and is that possible?
Dependence in any form creates sorrow, does it not? In depending on fulfilment there is frustration. Whether a man seeks fulfilment as a governor, as a poet, as a writer, as a speaker, or tries to fulfil himself in God, it is all essentially the same, because in the shadow of fulfilment there is pain, frustration. And how are you and I to meet this problem? Do you understand, sirs? I may be free, but has that any value to you? If it has no value, what right have I to exist? And if it has value, then how will you meet such a man - not how he will meet you, but how will you meet him? He may want to meet you and go with you, not just one mile, but a hundred miles; but how will you meet him? And is it possible to change so fundamentally, so radically and deeply, that your whole thinking-feeling process is exploded, made innocent, fresh, new?
Sirs, there is no answer to this question. I am only pointing it out. It is for you to expose it, to bite into it, to be tortured by it. It is for you to work hard on it, because if you don't, your life is over, finished, gone; and your children, the coming generation, will also be finished. You always say that the coming generation will create the new world, which is nonsense, because you are conditioning that generation right off through your books and newspapers, through your leaders, politicians and organized religions - everything is forcing the child in a particular direction, while you eternally verbalize about nothing.
So this is your problem, and I don't think you are taking it seriously. It is not a thing as vital to you as making money, or going to the office and being caught in the routine of that astonishing boredom which you call your life. Whether you are a lawyer, a judge, a governor or the highest politician, your life for the most part is a dreadful routine that is boring and destructive in the extreme, and you are caught in it; and your children are also going to be caught in it unless you change fundamentally. This is not rhetorical, sirs, it is something that you have to think out, work out, sit together and solve. Because the world does demand human beings who are thinking anew, not in the same old groove, and who do not revolt against the old pattern only to create a new one.
I think you will find the answer in right relationship when you know what love is. Strangely, love has its own action, probably not at the recognizable level; but the man who is really compassionate has an action, a something which other men have not. It is those who are serious, who listen, who think, who work at this thing - it is such people who will bring about a different action in the world, not eventually but now. And I think the problem is, how is a human being to change so fundamentally in his way of thinking that his mind is totally unconditioned? If you give your thought to it as much as you do to your office, to your puja, and all the rest of the nonsense, you will find out.
Sirs, I am going to answer this one question - or rather, I am not going to answer it, but together we will take the journey into the problem. Because the problem holds the answer, the answer is not outside of the problem. If I am open to the problem I can see the beauty of it, all its intricacies, its extraordinary nuances and implications, and then the problem dissolves; but if I look at the problem with the intention of finding an answer, obviously I am not open to the problem.
Question: My son and others who have been abroad seem to have had the moral fibre knocked out of them. How does this happen, and what can we do to develop their character? Krishnamurti: Why do we think only of those people who have been abroad? Has not the moral fibre of most people who are listening been knocked out of them? Seriously, sirs, do not laugh. It is a very complex problem. Let us explore it together. We want to develop character, at least that is what we say. The newspapers, the government, the moralists, the religious people - are they doing it? You think so? How does character develop? How does goodness flower? Does it flower within the frame of social compulsion, which is called moral? Or does goodness flower, does character come into being only when there is freedom? Freedom does not mean freedom to do what you like. But that is what happens when they go abroad. All the usual pressures are taken off - the pressure of the family, of tradition, of the country, the fear of the father and the mother - and they let loose. But did they have character before they left, or were they merely under the thumb of their parents, of tradition or society? And as long as a human being is under the thumb of the family, of society, of tradition, of propaganda, and all the rest of it, has he character? Or is he merely a machine functioning repetitiously according to a moral code and therefore inwardly dead, empty? Do you understand, sirs? That is what is happening in India, though the vast majority of people have not gone abroad. Moral fibre is rapidly disintegrating. You ought to know that better than I do. So your problem is, is it not?, how to develop character and yet remain within the social pattern so as not to disrupt society. Because, though it may talk about character or morality, society does not want character. It wants people who will conform, who will toe the line of tradition.
So we see that character is not developed in a pattern. Character exists only where there is freedom - and freedom is not freedom to do what you like. But society does not allow freedom. I don't have to tell you. Watch yourself in dealing with your own children. You don't want them to have character, you want them to conform to tradition, to a pattern. To have character there must be freedom, for only in freedom is the flowering of goodness possible; and that is character, that is morality, not e the so-called morality that merely conforms to a pattern.
Is it possible, then, to develop character and yet remain within society? Surely, society does not want character, it is not concerned with the flowering of goodness; society is concerned with the word `goodness', but not with the flowering of it, which can take place only in freedom. So the two are incompatible, and the man who would develop character must free himself from society. After all, society is based on greed, envy, ambition; and cannot human beings free themselves from these things and then help society to break its own pattern?
Sirs, if you look at India you will see what is happening. Everything is breaking down because essentially there is no character, essentially you have not flowered in goodness. You have merely followed the pattern of a certain culture, trying to be moral within that framework, and when the pressure comes your moral fibre breaks because it has no substance, no inward reality; and then all the elders tell you to go back to the old ways, to the temple, to the Upanishads, to this and that, which means conformity. But that which conforms can never flower in goodness, There must be freedom, and freedom comes only when you understand the whole problem of envy, greed, ambition, and the desire for power. It is freedom from those things that allows the extraordinary thing called character to flower. Such a man has compassion, he knows what it is to love - not the man who merely repeats a lot of words about morality.
So the flowering of goodness does not lie within society, because society in itself is always corrupt. Only the man who understands the whole structure and process of society, and is freeing himself from it, has character, and he alone can flower in goodness.
December 26, 1956


COLOMBO 1ST PUBLIC TALK 13TH JANUARY 1957

It seems to me that the many problems which we have, not only in this country but throughout the world, are increasing and becoming more and more complex. When we try to solve a particular problem, other problems spring into being, so there arises a wide network of problems endlessly multiplying itself, and there seems to be no way out of it. I think anyone who is at all thoughtful is aware of this dilemma.
Now, if you and I as individual human beings are to understand this complex process of existence, I think it is essential that we approach it in all humility. It is only when the mind is actually in a state of humility that it can learn. We cannot approach our problems with old ideas, with stereotyped answers, with a particular ideology of pattern of thought. We have to approach these problems anew - and there lies our difficulty. As we are now, most of us are incapable of learning from the problem, because we approach the problem with a mind that has already learnt. I think there is a vast difference between the mind that is open to the problem, and a mind that approaches the problem with an ideology. A mind that approaches the problem with an ideology, a preconceived answer, is incapable of learning from the problem.
We have to learn from the problem, because the problem is a challenge, and a challenge is always new. But unfortunately most of us approach any problem with conclusions, with a mind already made up, with a mind that is conditioned as a Hindu, a Buddhist, a Christian, a Communist, a Socialist, or what you will - which means that we are incapable of learning. So it is essential, is it not?, that each one of us individually should be open to the problem. I think this is the central issue and that we should see it very clearly.
During the talks that are going to be held here, if you are at all serious in your intent, you have to understand the relationship between yourself and the speaker. It is not a question of someone teaching you; on the contrary, you and I as individuals are going to learn, and there is no division between the teacher and the taught. Such a division is unethical, unspiritual, irreligious. Please understand this very clearly. I am not dogmatic or assertive. As long as we do not understand the relationship between you and the speaker, we will remain in a false position. To me there is only learning, not the person who knows and the person who does not know. The moment anyone says he knows, he does not know. Truth is not to be known. What is known is a thing of the past, it is already dead. Truth is living, not static, therefore you cannot know truth. Truth is in constant movement, it has no abode, and a mind that is tethered to a belief, to knowledge, to a particular conditioning, is incapable of understanding what is truth.
As you and I are going to explore this whole problem, inquire into it together, we are in a position of learning, are we not? Therefore there is no division of the teacher and the taught. To me the follower is essentially stupid, as is the teacher who admits the following. When you are following there is no enlightenment, you are not a light unto yourself; you have no love in your heart, but merely the description of the teacher who tells you what love is. So is it not very important, if you are at all serious, that we should establish from the very beginning the right relationship between us? If you are here merely out of curiosity, for amusement, that has its own worth. But the occasion and, the immense crisis demand that you be serious - serious, not in the sense of following your prejudices, interests or bent in a particular direction, serious to understand.
When we are to do, then, is to take a journey of understanding together - together which means that I am not leading and you are not following. To me, the leader, the teacher, the guru, is essentially unmoral, unethical, unspiritual. We are human beings, free to inquire, to find out if there is God, if there is truth, if there is something beyond the measure of the mind. But you cannot find what is beyond the measure of the mind if you are merely following a pattern of dogma, or belief. The problems of life are so immense, so catastrophic, so urgent and important, that the mind must be capable of understanding, of really going into the problem profoundly, and not merely scratching the surface. To do that, the mind has to uncondition itself; for after all, our minds are conditioned, are they not? You are conditioned as a Buddhist, you are conditioned by the climate you live in, by the food you eat, by the books you read, by newspapers and propaganda. Your mind is obviously the result of influences and pressures, and you are nothing but that. You may think that you are something more; but if you investigate, go into it very seriously, you will see that your mind is actually the result of the collective. When you say you are a Sinhalese, that statement is the result of the collective. You are not an individual, you are the result of the propaganda which says you are a Sinhalese with a particular religion, a particular culture. As a Buddhist you are conditioned by the beliefs, by the dogmas, by the superstitions, by the fears of that particular religion, while a Christian is conditioned from childhood to believe in a Saviour, to follow certain rituals, and so on. In the Russian world the Communist is conditioned not to believe, and he will tell you that all this belief in God is sheer nonsense. He is conditioned, just as you are conditioned. It is an unpalatable thing to swallow, but it is so.
Now, this conditioning influences our thinking and limits our perception; and it is only when the mind frees itself from its conditioning that it is able to understand the many problems which confront us. So, is the mind capable of freeing itself from its conditioning? Do you understand, sirs? What is important is not to find a better conditioning, a nobler spiritual pattern, but for the mind to free itself from all patterns. And is the mind capable of freeing itself? Surely, it is only a free mind that can respond adequately to the challenge of our ever-mounting problems and misery. Outwardly you may have what you need; sufficient clothing, food and shelter may be provided by the State. Outwardly, through terror, wars may be stopped, but inwardly there will still be contradiction, strife; there will still be misery, chaos, disturbance, uncertainty within ourselves. We are individually the sum, total of all that, and we have to understand it; for it is only the mind that has self-knowledge, that understands it the whole working process of itself it is only such a mind that is capable of being free from its conditioning and responding to the challenge anew.
What conditions our minds? It really very simple if you observe it. Our ambitions, our greed, our envy our pursuit of personal expansion, of power, position, prestige, our desire to be secure both in the world of relationship and in the world of ideas - all that is what conditions the mind.
Religion as organized belief and dogma, is not religion at all. Religion is something entirely different from the mere acceptance of belief or the practice of a ritual. Religion, surely, is the process of freeing the mind from envy, from greed, from ambition, so that the self-centred activity of the `I' no longer exists; and only such a mind is capable of pursuing in utter silence the movement of reality. That is why it is important to have a religious revolution - which is the only revolution, because mere economic revolution will inevitably fail.
The religious revolution of which I speak has nothing whatever to do with any established religion. On the contrary, to have this religious revolution one must be free from all organized dogma and belief, for only then is the mind capable of experiencing that which is real. But unfortunately, most of us do not give time to this; we are too busy with our daily lives, with earning a livelihood, with the things of the world. Being too busy, we multiply mischief in the world, and then we say "What can I as an individual do?"
If you observe you will see it is only the enlightened individual that is capable of doing anything, not the mass, not the collective; and the enlightened individual is one who has an inward knowledge of himself, of the activities of his own mind, the operations of his own thought. To be truly aware, not only of the workings of the superficial mind but also of the unconscious, is the beginning of self-knowledge; and without self-knowledge there is self-deception, illusion, therefore you can never find out what is truth.
Self-knowledge is the beginning of wisdom. This self-knowledge is not to be gathered from books, but you can find it for yourself through observing your daily relationship with your wife or husband, with your children, with your boss, with the conductor of the bus. It is through awareness of yourself in your relationship with another that you discover the workings of your own mind, and this understanding of yourself is the beginning of the freedom from conditioning. If you go into it deeply you will find that the mind becomes very quiet, really still. This stillness is not the stillness of a mind that is disciplined, held, controlled, but the stillness which comes when, through the understanding of relationship, the mind has ceased to be a centre of self-interest. Such a mind is capable of following that which is beyond the measure of the mind.
I have some questions here, but before we consider them I think we should understand the intention of the questions and the replies.
Why do you ask a question? Obviously, to find an answer - which means that you are interested, not in the problem, but in the answer. Now, you can understand a problem only when you give your total attention to it, and you cannot give your total attention to it as long as the mind is seeking an answer. Is it not so? I think we ought to see that very clearly.
For example, there is enmity, hate, and what we are concerned with is how to get rid of it. So we go about seeking ways and means of getting rid of hate; we try to get rid of it through disciplines, practices, and so on. But surely that is not the problem. What makes the mind hate? Why is there animosity? Why is there unfriendliness? That is the problem, not how to be free. To understand the whole problem of enmity, jealousy, envy to go to the very end of it and understand it totally, I must give it my full attention. Then there is no answer: the problem itself is resolved.
I don't know if you have ever tried to give your total attention to something. Have you ever tried to look at an extraordinarily difficult thing to do, because your mind immediately says that the flower is beautiful, or that it is of such and such a species, and you either like or dislike it. In the very process of verbalizing, judging, evaluating, your mind has gone away from the object of attention. But if you can give complete attention to something, you will find that that complete attention is the good; you do not have to pursue the good. Such attention is the process of meditation-not the battle to exclude the various thoughts that keep creeping into the mind.
So in considering these questions we are not trying to answer them, because to the immense problems of life there is no answer. It is a very superficial and silly mind that seeks an answer. But a mind that gives its whole attention to the problem will find that in the process of understanding the problem, the problem has ceased.
Question: Like many of my valued friends, I am an ardently religious Sinhalese Buddhist, and I feel intensely for our religion and our culture. But unfortunately, in furthering our religion and our culture, I see that we are unconsciously getting divided into opposing parties. What would you advise me to do?
Krishnamurti: It is not a matter of advice, but together we are going to find out what the problem involves. The questioner says that he is an ardently religious Sinhalese Buddhist, But is it possible to be a Sinhalese or a Buddhist and still be religious? (Laughter). Don't laugh, sirs, this is not a political meeting. Can you be religious as long as you are a Christian or an Englishman? Can you be religious and belong to India? Are they not contradictory? Is nationalism compatible with love? Please, it is your problem. I am not a Christian, a Buddhist, or a Hindu, nor do I belong to any other religious or nationalistic group. It is your problem, because you say you are an ardently religious Sinhalese Buddhist, and you want to maintain a particular culture. You don't see immediately the absurdity of such a statement.
What do you mean by culture? What do you mean when you say you are a Buddhist, a Sinhalese? Since you happen to live on this island, you are made conscious - through propaganda, through the machinations of politicians, through so-called education and other forms of influence - of belonging to a particular group, and you think in terms of that group.
But what does it mean to be religious? Surely, to be religious is not to belong to any organized religion. To be religious is to be kind, to be generous, to love, not to harm, not to kill. That is all. To love, to be kind, you don't have to belong to any religion; not to have enmity, not to be ambitious, not to be self-centred, you don't have to profess any creed or belief. Religion as organized belief does not contain truth. No temple, no church, no mosque has truth in it; they are all man-built, and what man has put together, man can undo. So why call yourself a Sinhalese or a Buddhist? We are human beings, sirs, not labels. We all suffer, we are inwardly tortured by misery, loneliness, sorrow. These are human problems, not the problems of a Buddhist, a Christian, or a Hindu, and we have to solve them together as human beings.
Do please understand this, it is so simple. Religions, organized beliefs, divide, and destroy people. See what is happening in the world. There are Catholics and Protestants, Northern Buddhists and Southern Buddhists, Hindus, Moslems, and so on. As the earth is broken up into little patches of nationalistic ownership, so religion has been divided by man; it has become a form of vested interest. So why call yourself a Sinhalese or a Buddhist? If we strip ourselves of all these idiotic labels and remain as simple human beings, then perhaps we shall create a different world, a world in which people are not divided as Sinhalese and Hindus, Christians and Buddhists, Englishmen and Russians. That division is a major cause of your miseries.
Please, sirs, understand this. You have divided man for economic reasons basically, and also to be secure in a particular pattern of belief; so you are destroying yourselves. You will have no peace in the world until you cease to be labelled as Christians, Buddhists, Hindus. The important thing in all this is to have friendliness, to have compassion, to have love; and we do not have friendliness, compassion, love, so justice comes into being - justice being legislation. Governments make you conform to a pattern; and when justice is a matter of legislation forcing the people to conform, there is no love. A mind-heart that is full of love needs no such justice; a mind-heart that is free from all labels, whether Christian, Buddhist, Communist, or what you will, is capable of bringing about a different world.
Now, sirs, you have listened to the problem. What will you do about it? You will probably agree intellectually, that is, verbally, and say "It sounds reasonable and true", but when you go outside you will again fall into the trap, into the old habit of following the social pattern. Only the man who renounces the social pattern completely - only such a man is a religious person. But unfortunately, though you hear what is being said, you will forget about it and go back to your old way of thinking. What a strange thing!
These meetings are not propagandistic in any sense. I am not trying to propagate an idea. On the contrary, there are no ideas, but only understanding. To understand, we must investigate together, there must be friendliness, a feeling of companionship, a sense of affection. But we cannot have affection, friendliness, if you are a Buddhist and I a Hindu. So those of you who have listened to this, because it is the truth, have an immense responsibility. If you are at all serious you cannot possibly go back to the old; you may call yourself a Buddhist, a Sinhalese, in applying for a passport, but that is a mere formality. If you are emotionally, inwardly free from all labels, then the authority of the church, of the past, drops away, so that the mind is capable of seeing and understanding what is; and such a mind, being in a state of real compassion, will solve the many problems that confront each one of us.
Question: In Ceylon we have various religions, but some priests incite their followers to hate those belonging to other religions, which creates serious trouble among the people in general. What is the true function of a priest?
Krishnamurti: Sir, why do we have these various religions at all? Why is there the Christian religion, the Buddhist religion, the Moslem religion, and so on? Have you thought about it at all? Each religion maintains that it is a path, if not the only path to truth, to God, to the Highest. Now, is there a path to truth? Or is it that truth is a living thing, and a path can lead only to that which is fixed, static? So, having conceived of truth, of God, as a fixed thing, we have divided our- selves into various religious groups, and each group, maintains that its particular system or its particular saviour is the path to the Highest. Why do they do so? First of all, because of property and vested interests. Religions that have property, vested interests, are no longer religions, they are like any other commercial affair.
Please, sirs, listen diligently. I am not attacking, I am only showing what is actually happening. The Christian says that there is only one saviour, and that everyone who does not hold that particular belief is eternally damned. What absurd nonsense, and what cruelty is involved in it! Each religion maintains its own tradition, its guru, its priesthood, and says that it is the path to truth. And why should there be these different religions at all, with their conflicting dogmas and beliefs? If you observe you will see that they exist because you are conditioned from childhood to believe in something, and you are caught for the rest of your life in that belief; and having been conditioned, you are exploited through fear, through vanity, through flattery, through every available means. This is what is actually happening throughout the world. Religions are not interested in reality, they are not interested that men should be free from ambition, from greed, from envy, from hate, from killing each other. No religion has stopped war. That is why religions have failed.
There is no path to reality. Reality is a pathless land, and you must venture out and discover it for yourself. It is because you are frightened inwardly that you depend on something, on the priest, or on a belief, and so you get caught in the net of an organized religion. Wherever organized religions may lead you, they will certainly not lead you to truth. You must go beyond organized religions to find truth.
The second part of the question is, "What is the true function of a priest?"
What do you mean by a priest? The man in a yellow robe, the sannyasi, or the man who wears a clerical collar, and so on? The priest is supposed to be a mediator between you and reality, between you and God, between you and the immeasurable, is he not? But can there be a mediator between you and the real? How can there be? Haven't you to be a light unto yourself? Then what need is there for a priest? To love, to be compassionate, to be kind, to be generous, do you need a priest? And if the priest is an interpreter, a mediator between you and reality, does he know reality? Or is he merely conditioned in a particular ideology which he calls reality? Can there be a mediator between you and that which is beyond all measure? If you need a mediator, an interpreter, then you are not seeking truth; what you want is comfort, gratification, and you might just as well take a pill. Please, sirs, I am talking very seriously. Religions with their priests are unnecessary to a man who is seeking truth. A man who is seeking to understand what is compassion, what is love, does not want a priest, he does not want an organized belief; to him, love is more important than belief.
Surely, sirs, to love, to be compassionate, is the only door to reality; there is no other door. But how can you be compassionate, kind, generous, friendly, as long as you are ambitious? You want to be somebody in the world, do you not? You want to be famous, you want to succeed, and your whole social structure is based on acquisitiveness, competition. When your only concern is to get on in the world, to have more property, to achieve success, how can you love, how can there be compassion? So most of us are not concerned with compassion, with love; we are only concerned with getting ahead, making a success of it, with having labels such as `Buddhist', `Hindu', `Christian' - and then we quarrel over the labels. Each one is trying to convert the other, and in converting others you have more votes, more property, more power. You can see this game going on throughout the world, and this game is called religion.
Surely, religion is something extraordinary; it has nothing to do with any organization, with any belief or dogma. Religion is not to be found in any temple, in any church or mosque. It is to be found only when the mind understands itself and is free from fear, free from the demand to be inwardly secure. Then there is a possibility of being compassionate, kindly, and such a mind-heart will know that which is immeasurable; for then the immeasurable is. It is not a thing to be speculated about, it has to be experienced directly. There is something beyond the measure of the mind, but it is not to be found in the Upanishads, in the Gita, in the Bible, nor in the Buddhist literature. It comes through the understanding of yourself in your relationship with people, with nature, and with ides. When you understand yourself completely you will discover without any aid from another, without any organized religion, without any priest, that beyond the mind there is something which is timeless. It is a state that can be experienced only when the mind is completely still.
January 13, 1957


COLOMBO 2ND PUBLIC TALK 16TH JANUARY 1957

We are confronted with a world that is rapidly changing, whose challenges have to be met; and as it is impossible for a mind that is bound by tradition by the past, to meet these challenges rightly, fully and adequately, I think it is very important that we understand the fundamental issues. We know from what we read in the papers that extraordinary material progress is being made in America, and we also know what is taking place in Europe; and we can see very clearly that some fundamental change is necessary, that we cannot go on in the way that we have been accustomed to. We cannot possibly continue to think in terms of Asia, Europe, or America. We have to think anew, because the challenge is totally new. After all, every challenge is new and has to be met with a fresh mind, a mind that is not conditioned, not influenced by a background or possessed by tradition. Such a total transformation is necessary in each one of us, for we can see that our minds are tethered to the past. Because of our education, because of our religious training, because of our social influences and moral pressures, our minds are at present incapable of meeting the challenge anew.
So our problem is, is it not, how is the mind to undergo a radical transformation? I do not know if you have ever thought about the problem in this manner. We generally think about changing gradually, That is, by the pursuit of an ideal we say that we shall eventually bring about a transformation within ourselves, and thereby change society. Gradualism is a very convenient and satisfying theory; but actually you will see, if you observe, that you do not change through a gradual process. Ideals are not the means of transforming the mind. A man who pursues an ideal, however noble, is really caught in the process of postponement, in the ways of indolence. We shall understand this as we go along. Before I proceed with what I want to talk about this evening, may I say that I think it is very important to know how to listen. Most of us do not really listen, because we always listen with an objection, with interpretations; we translate what is being said in terms of our own ideas, or compare it with what we already know; so actually we never listen. If you have ever attempted really to listen to somebody you will know how extraordinarily difficult it is, because you have innumerable prejudices which come like a screen between yourself and the person to whom you are trying to listen. But if one can listen without judging, without comparing, without translating, then I think such listening has an extraordinary effect. Such listening brings about a total revolution in the mind, because it demands complete attention; and complete attention is the complete good.
So I would like to suggest that you try to listen in that way to the talk this evening, and then you will see how very difficult it is. I may say totally new, and because you happen to be a Buddhist, a Christian, or a Hindu, steeped in a particular ideology, you will naturally have objections, reactions; you will compare what is being said with what you already know, which means that you are actually not listening at all. Your mind is so astonishingly active in comparing, judging, evaluating, that it is really distracted. What matters is to listen with that peculiar attention which is not an effort, which is not absorption - and you do listen in that manner when you really want to find out, when there is urgency.
Such an urgency exists at the present period in the world crisis. It cannot wait for you to transform yourself gradually. It demands direct action on the part of each individual immediately.
The difficulty for most of us is that we are mesmerized by the `collective' and think that individual action is of very little value. We say "What can I as an individual do against the mass, against this mountain of the collective?" Whereas, if you look more closely, you will find that the total action of the individual - if that total action is very clear, not befuddled by the influences of the collective, of the mass, nor by the influences of the past - is deeply effective. Because the collective is confused, the individual is generally confused. We want guidance and so we look to the past. we try to revive the religion of the past, or we turn to the guru immediately round the corner. But will any guidance clarify a confused mind?
Please follow this a little bit, if you will. Our minds are confused. Each one of us is confused, there are no two ways about it. Religions have failed totally. You may mutter a lot of prayers, go to the temple, attend church, follow a particular routine or practice in accordance with what they say in the books; but that is not religion. Religion is something totally different. A confused mind may seek guidance in the things that have been said by various teachers, or repeat ten thousand prayers, but it will still remain confused because it is confused at the centre. Such a mind may clarify itself at the periphery, but at the core of its being there is uncertainty, tremendous confusion, a lack of real clarity of thinking.
The moment an individual realizes that he is confused and cannot possibly look to the past or turn to another to be taught how to clear up his confusion, then his problem will be to find out for himself what has produced this confusion. But most of us are unwilling, I think, to admit that confused - and this attitude is obviously a fallacy, a self-deception, because everything around us and in ourselves points to confusion. We are in a state of self-contradiction. We try to lead a religious life, and yet we are worldly; in us there is sorrow, misery, frustration, many desires pulling in different directions. All this indicates, does it not?, a sense of confusion. And you have to realize that when you are confused you cannot possibly rely on anything; because the moment you rely on something when you are confused, that reliance merely breeds further confusion. One of the major causes of confusion is the following of authority. That is what we have done for many thousands of years: we have followed spiritual authority.
Please, as I am talking, look at your own life; observe your own daily activities, observe your thoughts. I am only describing what is actually taking place. If you merely listen to the words and do not relate what is being said to the activities of your own mind, it will have no meaning at all. But if you can relate what is being said to your everyday life, to the actual state of your own mind, then the talk will have an immense significance, because then you will find that I am not telling you what to do; on the contrary, through the description, through the explanation, you are going to discover for yourself the process of your own thinking. And when you understand yourself, clarity comes. It is self-knowledge that brings clarity, not dependence on a book, a teacher, or a guide. To observe how you think, the manner of your response to challenge in your various relationships - to be aware of all that, not theoretically but actually, will reveal the process of yourself; and in that understanding there is clarity. So please, if I may most earnestly request it, listen and relate what you hear to the actual state of your own mind. Then these talks will be worthwhile; otherwise they will be mere words to be soon forgotten.
You may not be aware that you are confused, but if you inquire deeply you will find that it is so. One of the major causes of this confusion is your reliance on authority for guidance: reliance on the church, on the priest, on the book, on the authority of a teacher. All living based on authority, as has been shown recently both politically and militarily, is the most destructive form of existence. Tyranny, whether of the State or of the priest, is detrimental to thought, to a really spiritual life; and as most of us live in the cage of authority, we have lost the capacity to think clearly and directly for ourselves.
The fundamental change of which I am speaking comes when you no longer depend on any authority for the clarity of your own thinking. Authority is a very complex affair; because there is not only the authority of society, of the government, but there is also the authority of tradition, of the book, of the priest, the church, the temple. And even if you reject all that, there is still the authority of your own experience, and that experience is based on the past. After all, life is a process of challenge and response, and your response to challenge is experience. But that experience, which is a response to challenge, is dictated by your conditioning, by your past, so your experience is never original; therefore you cannot possibly rely on experience for clarity of thought, I think this is very important to understand. Knowledge is the residue of past experience, and if you rely on that knowledge to translate all your experiences, they will only strengthen the past and therefore condition your mind further.
To make it simple: you are a Hindu, a Buddhist, a Moslem or a Christian, or you are a Communist, which means that you have been taught to think in a certain direction, and according to that background you have experience, - the experience being your response to challenge. This is taking place every day. You respond to challenge in terms of your past conditioning, and therefore your experience further strengthens your conditioning, which is obvious. So there is the authority not only of the priest, of the church, of the.temple, of the book, but also the authority of the knowledge which you have accumulated through personal experience.
As I was saying, there must be a complete inward revolution, a total transformation in your thought, in your whole being; and that is not possible as long as you rely on authority, whether it be the authority of the Buddha, or of one of the Indian teachers, including myself, To rely on authority at any time destroys the capacity to find out what is truth. Freedom from authority is, the beginning of the fundamental revolution, of this individual transformation which is essential to the discovery of what is truth, what is God; and it is only this discovery on the part of each one of us that can bring about a different world.
Mind is not made free through a deliberate act, or through any practice. Mind is made free from moment to moment, and then there is the understanding of truth at each moment. You cannot understand what is truth if you merely repeat that which you have been told; so a complete purgation of the mind and heart is necessary. We have to set out on the journey anew, which means that we cannot start with any assumption, any conclusion, however noble or profound it may be. When the mind starts thinking with a conclusion, it is not thinking at all. A mind that is capable of thought in the real sense of the word, has no conclusion, therefore it always starts anew; and it is only for such a mind that there is a possibility of discovering what is truth.
Sirs, If you will observe your own minds you will see how extraordinarily difficult it is to think without a conclusion, whether it be the conclusion of ten thousand years ago, or of yesterday. These conclusions, either given to you or self created, prevent clarity of thought and bring about conclusion. So a mind that would clear up its own confusion must be aware of how it is caught in authority. I do not mean the authority which requires you to drive on the right or the left side of the road. I am talking of authority in a much deeper and more profound sense - the authority to which the mind clings.
After all, the mind is everlasting seeking security for itself. It wants to be safe, it wants to be comfortable; and a mind that is concerned with its own security, or with the security of the particular group with which it has identified itself, is bound to create confusion, which is exactly what is happening in the world. Most of us are identified with a group, with a class, with a country, with a religion, which means that we think fragmentarily, in departments; therefore we are incapable of thinking out the many problems which are so pressing and urgent. Whereas an individual who thinks clearly ,who is unafraid to go into himself totally, not only at the conscious but also at the unconscious level-such an individual, I assure you, has an extraordinary vitality, the energy to create. And it is such individuals alone who can bring about a different world-not the scientist, and certainly not the priest or the politician.
Sirs, please, you are all politicians at heart, because you are concerned with immediate results,with the past or the future, and not with the totality of the human mind. And this inward revolution, this fundamental change, can take place only when you as an individual free your mind from the authority of society, of the church, of the State, and discover for yourself that which is eternal. It is this individual revolution, with the discovery of truth which it brings, that has a transforming effect on the world - not the economic revolution.
It is imperative, then, that those who are really in earnest should be aware of their own state, of their own idiosyncrasies, of their own conditioning, so that there can be no self-deception. For the beginning of wisdom is in self-knowledge, not in what you learn from the books. It is through observing how you talk, how you behave in your daily relationship with your wife, with your child, with your boss, that you discover, yourself; and that discovery is the beginning of wisdom. Out of self-knowledge comes clarity, and then you do not rely on anybody; then you are a guide to yourself, a light in the midst of darkness.
Question: What is the religious life? Is it compatible with the struggle for existence which most of us have to face? Is the religious life necessary at all?
Krishnamurti: For the moment let us not consider what is the religious life; we will come to that presently. But why do we divide the religious life from our daily life? Do we know what our daily life is? Are we aware of it, do we throb with it, suffer with it? Or do we merely say "I live a routine life and it is terribly boring, unsatisfactory, therefore I want to take up the religious life", - as if the religious life were entirely apart from our everyday living. It is because we do not understand our everyday living with all its sufferings, with all its ambitions, cruelties, contradictions, envies, deceptions, that we think we must turn to religion and find God somewhere else But it is fatal to think in this fragmentary way, in these watertight compartments, is it not? First let us find out what our daily existence is and understand it; then perhaps we shall find out what reality is.
Whether we have to eschew the religious life in order to live in this world, and what the religious life is, we shall find out only when we understand our relationship with each other. That much is clear, is it not? If we do not understand our everyday life of going to the office, educating our children; if we do not understand lust, ambition, envy, greed, cruelty, and all the appalling things that are going on within ourselves, with an occasional flash of joy - if we don't understand all that, how can we understand something which is beyond all that? Without understanding the mind, anything that we try to understand beyond the mind will be equally confused, equally stupid. Surely, that is clear, is it not? A petty mind may think of God, but its God will be petty also. It may conceive of nirvana, moksha, heaven, or whatever it be, but its conception will be according to its own state.
So, is the religious life necessary? You will find the answer for yourself when you begin to understand the ways of your own living. The question is very simple but the understanding of it is extremely complex, because it requires a great deal of penetration.
Take, for instance, the very simple fact that our life is based on envy. That is so, is it not? Someone is more intelligent than I am, and I want to be equally intelligent; someone is more handsome, or has more money and can travel, and I want to be like him. The mind is constantly comparing itself with others, and such a mind is envious. An ambitious mind is obviously an envious mind; and that is our life, it is how we live from day to day. You know that very well without my telling you. At least, I am describing a fact, and if you are unwilling to look at the fact, it is your affair. It is a fact that morality of such a society is mere respectability, the perpetuation of a custom. Our daily life is based on this envious, acquisitive struggle, and we carry the same struggle into the so-called religious life; we want to achieve reality, we want to get nearer to God, closer to heaven, and all the rest of it. The same urge exists there as in this world: we want to be somebody.
Now, is it possible for the mind to be totally free of envy, not just partially or in patches? It is not possible for you because you think you must live as you are living now, and you block yourself by saying "It is impossible, I have to live in this world". But the man who really sees what is happening in the world, who sees the misery, the struggle, the utter futility of it all, can inquire and find out that it is possible to be free of envy, not only in the superficial layers of the conscious mind, but also in the unconscious, which is much more conservative than the conscious mind. Only the mind that is totally free from envy is capable of understanding what is the religious life and why it is necessary to have a religious life, and such a mind knows the state of being sacred; therefore it need not go to any temple, church or priest. It has no need of any book, because in itself it is understanding; it has an incorruptible treasure. Such a life is possible. But the mind that wants to be envious and says that it is necessary to live in this world, will escape into a religion which has no value at all; it will go to the church or the temple and do whatever it is told. To such a mind religion is just a toy. But a mind that really inquires - and the mind is not free to inquire as long as it is envious - will know what it is to have a profoundly religious life, which has nothing whatever to do with any belief, with an ritual or dogma, with any prayer; because then the mind in itself is the religious life.
Question: To me the greatest fear is the fear of death. How am I to get over this fear?
Krishnamurti: This is a very complex question and needs very careful understanding. Most of us are afraid of death, so we believe in a life hereafter, in reincarnation, and cling to various comforting ideologies.
Now, what is it we are afraid of, sirs? I am just thinking aloud for you. I am not telling you what to believe or not to believe - that would be stupid, it would be childish, immature. But if you and I go into the problem together, as we are doing now, then what you discover will be yours, not mine. It will be your truth, your understanding, and it will free you from the fear of death.
Death is a fact, obviously. Through use the physical organism wears out, and its end is inevitable. We see death every day in so many forms, but that is not what we are afraid of. We are afraid of something else. What is it we are afraid of? Have you ever thought about it, sirs? Watch your own mind, your reactions, not just my explanations. Surely, we are afraid of not continuing; isn't that it? I have lived in this world twenty, thirty, fifty, or even eighty years; I have accumulated so much knowledge, so many memories; I have suffered and learned so much, and I still want to do so much more. Though there has been frustration, I still long to fulfil, and my life is much too short; so I want to lengthen it. But I know that through disease, old age, or accident, death is inevitable. Even if, through some medical process, I were to live three hundred years, death would still be awaiting me at the end.
So my mind is concerned with continuity, the continuity of my name, my family, my property, my friendships, of the virtues I have gathered, and so on. These are the things which I know; and there is death, which I do not know. So what I am fundamentally afraid of is the known meeting the unknown. Meeting the unknown is death, and continuity is all that I know. From the moment I am born to the moment I die, I know only this continuity of memory, and the responses according to that memory. My friends, my family, my job, my social position, my virtues, my belief in God - these are a series of memories and associations with regard to which the mind says "This is I". It is these memories and associations that make up the `me', the self, the ego - and this is what one wants to continue. Sirs, if someone could guarantee that by some miraculous process you would continue indefinitely, then you would have no fear.
But life is not so simple as all that, is it? You have your beliefs, your conclusions. All the religions say there is resurrection, reincarnation, or some other form of continuity; yet the sting of fear goes on. The problem, therefore, is how to die, not eventually but now; to know death while living, and not when death is upon us through old age, disease, or accident. To know death now is to experience a sense of not continuing; it is to enter the house of death willingly, knowingly, with full consciousness. When your mind no longer thinks in terms of continuing, when it dies every day to everything that it has gathered, then you will know what it means to meet the unknown, which is death. I hope I am making myself clear.
What is it that we want to continue? Our memories, our struggles, our pains, our joys, our recognition of friends. We see that memories knowledge the things of yesterday move through' the present as a passage to the future and that is all we want; yet we know there is death, an ending. We are afraid of that ending only when we think in terms of continuing when we say "I must fulfil my ambition I must become somebody I must be famous I must be the greatest this or that". As long as there is the desire for continuity, there will be fear; and if you observe you will see that that which continues is never creative. Only that which knows an ending has a beginning which is new.
Is it possible to die every day and not wait for the ultimate death, to die to everything that you have known? Try it and you will see how extraordinarily subtle and vital it becomes, how your mind is made new, fresh. That which has an ending alone has a renewal, not the mind which continues, which knows a thousand yesterdays. To the mind which, continues, the present is only a passage to the future, and such a mind is caught in the bondage of time. That sense of continuity is the ego, the `me', with which the mind identifies itself. The link of identification with property, with people, with ideas, is merely memory, and that memory is what we want to continue.
I say there will always be fear unless you know what death is now, even though you are not now suffering, diseased, or involved in an accident. What matters is to experience directly for yourself the ending of everything you have known, so that your mind meets the unknown. It is not so very difficult; only the explanation is difficult. If you really observe and are aware of how your mind operates, you will know that in wanting to continue the mind is like a gramophone record which is everlastingly repeating. Only the mind that is silent, that is free from the past, can know the new, the eternal, the timeless; and such a mind is not concerned with the hereafter.
There is another point which is very interesting if you go into it. Is there a continuity of the mind which does not want to know death now? You are afraid of death, you are nervous, anxious, or you have never thought about it, and you die. Is there the continuity of such a mind? Obviously there is a continuity of the thoughts you are thinking. You have identified yourself with your property, with your wife, and so on, and this identification through recognition sets going a process of thinking like a vibration or a wave which has its own continuity and which can be got into touch with through mediums and all the rest of it. But that has no vitality, it is all silly and superficial.
What we are concerned with is something totally different: is it possible to be free from the fear of death? There is freedom from the fear of death only when you know death in the now. It does not mean that you go and commit suicide, but you find out whether the mind, which is the result of time, of many thousands of years, of all the joys, sorrows, pains and endeavours of man - whether such a mind can end, that is, see the unimportance of continuity. You may have a wife and children, and some property; but if you are not identified with any of that, if you die to it all in full vigour, with full comprehension, with a vitality which has its own reward, then you will find that there is no longer fear; then the mind is already in that state in which the unknown is. It is not the virtuous, respectable mind that will know the eternal - for the virtue that is cultivated is no virtue - , but only the mind made innocent because it is free, no longer tethered to the past; and for such a mind there is no fear.
January 16, 1957.


COLOMBO 3RD PUBLIC TALK 20TH JANUARY 1957

Considering the critical world situation and seeing the extraordinary conflict that is going on both outwardly and within ourselves, and being aware also of all the pressures - economic, social and religious - to which we are subject, it seems to me essential to bring about a fundamental change in the life of each one of us. I do not think that most of us appreciate the importance of such a revolution - a revolution that is uninfluenced and not dependent on any circumstances. This fundamental, radical change is not dependent on time, and therefore it has something of the quality of the eternal. But most of us are inclined to wait for change through social reforms, through governmental legislation and outward scientific progress, and so we are always dependent. The changes which are so obviously essential will somehow be brought about, we hope, through the pressure of society, through some kind of vague new educational system, or through social upheaval; but any such change is merely an adaptation to circumstances, and I don't think that adaptation, though it has a certain value, is really a change at all, because it does not free the mind to inquire deeply into the reality and the creativity of this thing called life.
Revolution, this inward change which is not brought about by outward invitation or compulsion, is possible only when there is self-knowledge. That is, if I don't know the ways of my own mind, the pressures, motives, compulsions, traditions that guide my thought and feeling, both consciously and unconsciously - if I don't know the totality of myself, then any form of change is really a modified continuity of what has been. Without knowing the whole content of myself, change is no change at all; it is merely an adaptation, a convenience, a conformity, a following of custom, tradition.
So, to bring about a radical change - and a radical change is essential when the crisis is totally new and imminent - there must be self-knowledge; and self-knowledge is not the knowledge that is gathered from books, from a system of philosophy, or from some religious teacher. Self-knowledge comes through observing myself from day to day, from moment to moment, through knowing the urges, the compulsions that spring from the unconscious, and through being aware of my gestures, the way I talk, the manner of my thinking, the anatomy of my feeling. If I don't know all that, then obviously any change is merely a modified continuity of what has been, and it therefore conditions my future action. I think it is important for each one of us to understand this.
Religion should essentially teach man to be a light unto himself and not depend on another, on any church, saviour, or system of thought. I think that is clear. Yet the whole social and religious structure which we have built around us makes us dependent; it has become an instrument of compulsion to ourselves and to others. Religions have emphasized, have they not?, the importance of rituals, of systems, of beliefs and dogmas; so you have been led away from the one essential fact, which is that you must know yourself. When you know yourself completely you will find that you don't need a guide, because you yourself are the guide, and then there is a total action which operates because the mind is free from every form of fear, whether conscious or unconscious. The mind is then the instrument of this total action, and not the creator of total action. I don't know if I am making myself clear.
In thinking of complete action, most of us want to act in a manner which will be free of contradictions, free of regrets and the fear of future punishment. We want every action to be a total response of our whole being. Because we see the confusion, the misery, the contradiction, the innumerable difficulties that arise from conditioned action, we try to find an action which will be total and in which this misery, this contradiction can never exist. So the mind, in seeking a total action, inquires, studies, suffers, and possesses an idea which it thinks is total action. That is why you study philosophy, seek out gurus, and all the rest of it: you feel that if you can find a total way of acting, all these contradictions and miseries will not arise. But I say the mind cannot find total action except through self-knowledge. And when through self-knowledge the mind is free, then total action will operate through the mind; the mind will not have to seek it. I think it is important to understand this.
You don't really know yourself. To know yourself is to know the extraordinary capacity of your own mind, to uncover the recesses of your own heart; it is to know how your mind operates, and whether your thinking is action or mere reaction; it is to be aware of the intricacies of the unconscious and see all the intimations and hints that the unconscious is projecting into the conscious. But you are not aware of all that, you are just operating on the surface and going through the routine of daily existence. You go to the office, do your work, and return, carrying on day after day in the same old pattern; and you do not want any disturbance of that pattern which means that you are superficially satisfied. When you are disturbed superficially, you seek further satisfaction, so your life remains on the superficial level. Though you may meditate, read the scriptures, think of God, it is all on the surface. Your mind is like a gramophone record repeating a song you have heard. It is not even your song, it is the song of another; and there may be no your song', but only `the song'.
So it is very important to understand not only the conscious, but also the unconscious mind. The unconscious mind is much more powerful, much more insistent much more directive and conservative than the conscious mind; because the conscious is merely the educated mind which adjusts itself to the environment. I do not know if you have noticed a priest riding on the bus or on a motorbike. This situation is quite contradictory, if you come to think of it, He is adjusting himself, as you do, to the environment, to the pressure from outside, but inwardly he is the same - that is, the unconscious is still the residue of the past.
Sirs, if I may suggest it, watch your own minds; do not merely listen to my words, but through my words observe the operation of your own thinking and discover yourself. I am describing the picture, but it is your picture, not mine. If you really watch yourself as you listen, you will find a radical change taking place in spite of your conscious mind. It is like a seed that, being sown in fertile soil, pushes through the earth and puts out a blossom. So may I respectfully and persistently ask you to listen so that through the activity of listening you find out the real facts, the truth about yourself. The discovery of that truth will liberate the mind, and then you will not have to pursue the truth which liberates.
The unconscious mind is the residue of all that has been for centuries past; it is the storehouse of tradition, the inheritance of the race, and to bring about a radical change there, is much more difficult than to change on the surface. Look at yourselves, sirs, and you will observe a very simple fact: that though you have motorcars, modern buses, gramophones, recording machines, and all the rest of it, inwardly you are steeped in a thousand, or ten thousand years of tradition. The unconscious is much more conservative than the conscious mind, much more traditional, and therefore far less capable of real transformation.
So it is very important to understand the unconscious, not merely to scratch on the surface of the mind and think, you have understood yourself. To understand the unconscious as well as the conscious mind, there must be a sense of watchfulness which is spontaneous and not enforced. If you watch a child with condemnation, with criticism, with a sense of comparison, what happens? The child feels it and becomes paralysed, he freezes in his action. You must have noticed it. Whereas, if you begin to play with the child and let him do what he likes, then, even though you are there, he feels free to carry on in his own way, and then you can study him.
Similarly, if the mind watches itself with condemnation, with justification, with a sense of comparison, and so on, when the thinking process freezes and your thoughts become still; but that is not stillness, the mind is simply afraid to move. On the other hand, if you watch with the ease of spontaneity, with the ease of familiarity, without any sense of comparing or justifying, then you will see that the totality of your mind begins to uncover itself. You do not have to uncover it, nor does the conscious mind have to uncover the unconscious. The mind will uncover itself, just as the child begins to play in your presence because he has confidence in you. So the unconscious as well as the conscious mind begins to uncover itself if you approach it without any sense of direction, opposition or identification; and in this state of awareness you will find that the mind is learning the content of itself.
Learning is not possible if there is accumulation of what has been learnt. Please follow this. The mind is capable of learning only when there is no accumulation. The moment there is accumulation, which is knowledge, learning ceases, because knowledge interprets what is being learned. Perhaps this is something new and therefore rather difficult, so please pay a little attention. At present you know only one state, the state of being taught, of being told; and a mind that has been taught is incapable of learning, because it can move only along the line of what it has been taught. The teaching may give it an opportunity to inquire, but only in a positive or negative direction. A mind that has been taught cannot learn, because learning is a new process. You cannot learn if you already know. What is there to learn? Only the mind that does not know, that has not accumulated, is capable of learning.
Most of us are incapable of learning because our minds are filled with things known. When the mind moves in the field of the known it is not learning; we think it is learning, but in actuality it is merely accumulating or furthering what has been, which is knowledge. To be capable of learning, the mind must be free of this knowledge - the knowledge of what it has been told, of what it has learnt. That is why it is tremendously important to know the content of your own mind.
Truth, reality, God, or whatever name you may like to give it, is not something to be learnt; you cannot come to it with knowledge. The mind must be free of the known if it is to know the unknowable; and the difficulty for most of us is that we think we can arrive at the unknown by moving from the known to the known. There must be self-knowledge, which means learning about yourself as you live from moment to moment; and you cannot learn about yourself if you begin with what you learned yesterday and carry on with that in order to understand more. There is a possibility of learning about yourself only when there is the death of what you have already learnt.
Sirs, please pay a little attention to this, because when there is the understanding of yourself, out of that comes an extraordinary sense of release, of complete freedom from fear. This freedom from fear gives an astonishingly vital energy to the mind, and you need this energy if your mind is to be in a state of complete silence so that it is capable of receiving that which is true. You need great energy for the mind to be still - not dull, but still. A petty mind may think about stillness, but it is not still; it may meditate on silence, but silence is not. This silence, this tranquillity, this peace comes only through learning about and understanding yourself, so that the mind is in that state of energy which brings stillness. Then only is it possible for the eternal to be.
In considering these questions together, please bear in mind that we are not looking for an answer; because the solution lies in the problem itself, and not away from the problem.
Question: You say that the mind will be free when the thinking process ceases. Hinduism and Buddhism advocates various practices towards this end. What method do you advocate?
Krishnamurti: Let us first examine this whole question of pursuing a method in order to achieve a result - a psychological, not a factual result. We are not now considering how to end the process of thinking. We shall come to that later.
What do you mean when you say that the practising of a method, a system, will give you what you want, very subtly or very obviously? I want peace of mind, and the various religions, including Buddhism and Hinduism, say "Do these things and you will get it". So day after day I practise a particular method, I sit in meditation, controlling my mind, suppressing unwanted thoughts, and so on. I go through all this, hoping to arrive at a state of which I call peace.
Now, what does a method or a system do when you practise it? What is the effect on your mind of practising a method, whether it be a first-class super method or a very stupid one? Surely, the effect is to make the mind conform to a pattern of thinking, which is to force it to function in the groove of a particular habit. That is all the method is concerned with. And a mind that is functioning in the groove of habit is not a mind at all, it is merely a mechanism that repeats the same operation day after day.
Do please understand this, sirs. Though a method may promise you bliss, heaven, nirvana, or God, that method does not free the mind; it only enslaves the mind to itself. A mind that practises a method obviously conforms to it. So the method becomes the means of holding the mind within a pattern of thinking; and a mind that thinks in terms of a pattern, a habit, is never capable of being free. If you really understand this, not because I say it but because you see the truth of it for yourself then you will find that you are free of all methods. No method,however `good' it may be, can free you; on the contrary, all methods are essentially the same in that they enslave you to themselves. The mind that conforms to any method, to any authority, ceases to function as a free mind, and is therefore incapable of inquiring into what is truth.
I am just pointing out the fact, and I hope it is clear. You can either look at or disregard the fact, it is up to you. If you look at the fact and go into it sanely, reasonably, without any prejudice, you are bound to see that all methods, whether Hindu, Buddhist, Christian, Islamic, or what you will, condition the mind, and that through a method the mind can never be free. Then comes the problem: How is one to free the mind from the thinking process? I am using that word `how' as an inquirer, I am not asking for a method through which to free the mind. Now, why do you want thought to come to an end? Is it because you have been told or have read that in ending the thought process you will come to something much greater - which means that you are seeking a reward? Or do you want to end thought because you understand the significance of thinking?
What is the significance of thinking? Is thinking the means to a real discovery of what is truth, what is God, what is beyond the measure of the mind? If it is, then we must think completely, fully. But if thinking is not the key that opens the door, then obviously we must put it away.
What do you mean by thinking? When I ask you that question, the whole mechanism of thinking is set, going, is it not? My question awakens in your mind a series of associations, memories. Memory responds, and then you give your reply. So what you call thinking is always, and not just when a question is asked, the response of memory; and the response of memory is conditioned thinking. You think as a Sinhalese, as a Buddhist, or a Christian, as a man or a woman, as a businessman or a lawyer. The whole mechanism of your mind is conditioned by the knowledge which you have gathered as a professional or a so called religious person, by the things you have been trained in, and from that background you think. The background, which is memory, tradition, responds to challenge, and that response, through words, is what you call thinking. This is comparatively simple. Since thinking is the response of memory, and memory is always conditioned, thinking can never be free. There is no such thing as free thinking, because thinking is always associated with the past.
So thinking can never be free. That is a discovery, sirs, not a statement that you have learnt from me. If you have really listened you will find it a tremendous shock and discovery to realize that all thinking about a problem, whether personal or scientific, immediate or in the future, is conditioned by the past, which is memory, and that a human being who would discover something new must put memory aside. He may use memory afterwards, but to use memory to discover is to be conditioned, and a conditioned mind can never find out what is true. The function of thinking is not discovery, but to put into action what has been discovered. Seeing the truth of that the mind says "Thought must end" - which is not to confine, suppress, or sublimate thought, but to realize that thought as a process must come to an end. Thought comes to an end only through self-knowledge, that is, when you understand the whole process of thinking and don't just say "I must end thought", which is an immature statement without any validity or significance.
A petty mind thinks "I must end thinking in order to find truth". Such a mind is still petty, and it will never find truth. But when the mind says "I am petty and I must understand this whole process of thinking", which is true self-knowledge, then it is no longer petty. Such a mind understands the significance of thinking, and therefore it is free from the thought process. Being totally still, the mind is made new, fresh, innocent. Only the mind that has put away and is free of the known is capable of receiving the unknown. Such a mind is not the observer of the unknown, it is not a receptacle of the unknown; it is the unknown itself.
Question: You say that the conditioning of the mind, with which we approach all our problems, breeds conflict and prevents the understanding of truth. How can the mind be unconditioned?
Krishnamurti: It is a fact that the mind is conditioned which thinks in terms of Buddhism, Christianity, Communism, Hinduism, or any other organized belief, whether it be socio-political, or a belief in God. Do you understand, sirs? You can be conditioned to believe in God, and another group of people can be conditioned not to believe in God, which is obvious. The Communist does not believe in God, he says it is all tommyrot, it is just the way you have been educated, it is a form of escape; you have merely accepted what you have been told. But the Communist himself accepts what he has been told; he too has his books, his leaders, his authorities. He has been conditioned to believe in no-God, just as you have been conditioned to believe in God or in something else. Both are conditioned, obviously. Your conditioning is not superior, nor is his inferior. There is no nobler or less noble conditioning; there is only the fact that the mind is conditioned. You can observe this fact in daily life if you are aware of the functioning of your own mind. You think along a certain line. As a Buddhist or a Christian you will do or not do certain things, just as a Communist will do or not do certain other things; so both minds are conditioned.
Now, the questioner wants to know how to free the mind from its conditioning. First of all, sirs, you must know that your mind is conditioned. The mind cannot free itself till it knows it is conditioned. If I am blind, I must know that I am blind before I can do something about my blindness; otherwise, my talking about blindness as very little value.
Similarly, you must Mow for yourself that your mind is conditioned, and you must also find out in what manner it is conditioned. You think as a Sinhalese or a Hindu, you have certain customs, a certain social morality, certain ways of approaching problems, a certain disregard for women; you feel contempt for the servant and respect for the big man which is reflected in the manner of your speech.. All this is your conditioning, which is the result of the tradition in which you have been brought up, whether that tradition is comparatively new or ten thousand years old. You cannot be aware of your conditioning if you oppose it, if you think it is right or wrong, good or bad, noble or ignoble, if you say "This I will keep, that I will throw away". Whereas, if the mind approaches the totality of its conditioning without condemnation or justification, then that very approach will free the mind from conditioning. When you know that you are functioning in the groove of tradition, and realize how stupid it is, it drops away, you don't have to struggle against it.
But the difficulty is that you find profit, pleasure in tradition, in being conditioned; you find it is a safe thing; so the unconscious, which is very conservative, hesitant, holds you. Conditioning involves the totality of your thinking-feeling, whether pleasurable or painful; and when you realize that you cannot seek pleasure and discard pain, then you will find that, because you understand the whole import of conditioning, the mind is free of conditioning; you do not have to do a thing about it. No effort on the part of the mind to uncondition itself can bring about freedom from conditioning, because all such effort is born of conditioning; you have been told from childhood that you must make an effort in order to be free. But if you understand the whole process of conditioning, there is freedom, you don't have to make an effort to be free.
Question: Is it not desirable to revive the great religions and the glorious cultures associated with them, since in their pure form they have helped many people towards the spiritual life?
Krishnamurti: When there is confusion there is always the urge to revive the past, because it is the safe thing to do. All over the Christian world they are shouting that Christianity must be revived, and apparently you are doing the same thing here, saying that the ancient religions must be revived.
Now, can the ancient religions be revived? What do you mean by religion? Surely, religion has nothing whatever to do with dogmas, beliefs, rituals, nor with the authority-bound mentality of the priest. Organized belief has been built up for the profit of the few in the name of the many, and that is obviously not religion. Religion is something entirely different. Religion is love; and can love be `revived'? To be religious is just to love people, to be kind, to be generous, not to hate, not to be ambitious, not to be envious, to have sympathy, to have compassion; and can these things be `revived'? Can you go back and bring the dead books, the dead traditions, to life? Or is it that love cannot be revived, because love is only in the present, not in the past or the future? Love is not something that you can get through practice. You can love, be compassionate, only in the present, in the immediate. It is because you do not love, because you are confused, that you seek to revive something which is dead. If you had love you would never talk about revival. A living man does not talk about revival; he is living. It is the dead man who wants to put life into himself - the so-called life that had made him die.
So religion is not organization, religion is not authority, religion is not dogma, ritual, or belief; nor is it the knowledge accumulated through the past. Religion is a state of living in the present; it is to understand the whole process, the totality of time. This understanding frees the mind from fear, and only then does the mind know what it is to love. A mind that loves does not seek God or truth, because love itself is truth. To be completely attentive is be good. The mind that cultivates virtue is not a virtuous mind. Love cannot be revived. Only dead things can be revived, in the sense that you can pump life into them hoping they will live. They never will. Let the dead lie dead. Be concerned with the living. That is much more difficult, because it demands great clarity, sympathy, generosity, love.
January 20, 1957.


COLOMBO 4TH PUBLIC TALK 23RD JANUARY 1957

One of our greatest difficulties is that we do not like to be disturbed, especially when we are a people steeped in tradition, in the easy ways of life, and with a culture that has merely become repetitive. Perhaps you have noticed that we put up a great deal of resistance to anything that is new. We do not want to be disturbed; and if we are disturbed, we soon adjust ourselves to a new pattern and again settle down, only to be again shaken, disturbed and troubled. So we go on through life, always being driven from a pattern into which we have settled down. The mind objects most violently and defensively to any suggestion of a change from within. It is willing to be compelled by economic, scientific, or political forces to adjust itself to a new environment, but inwardly it remains the same. One can observe this process going on if one is at all aware of things about one and within oneself.
And religion, it seems to me, is the most disturbing state of mind. It is not something from which to get comfort, solace, an easy explanation of the sorrows, travails and tribulations of life; on the contrary, religion demands a mind that is extraordinarily alert, questioning, doubting, inquiring, that does not accept at all. The truth of religion is to be discovered individually, it can never be made universal. And yet, if you observe, you will see that religions throughout the world have become universal - universal in the sense that a large number of people follow them and adhere to their ideas, beliefs, dogmas, rituals; therefore they cease to be religion at all.
Religion, surely, is the search for truth on the part of each one of us, and not merely the acceptance of what has been said by another - it does not matter who it is, whether the Buddha, the Christ, or any other. They may point out certain things; but merely to repeat what has been said by them is so immature, it is merely verbal and without much significance. To discover the truth, that reality which is beyond the measure of thought, the mind must be disturbed, shaken out of its habits, its easy acceptance of a philosophy, system of thought. As the mind is made up of all our thoughts, feelings and activities, conscious as well as unconscious, it is our only instrument of inquiry, of search, of discovery, and to allow it to settle down and function in a groove seems to me a heinous crime. It is of the utmost importance that we should be disturbed - and we are being disturbed externally. The impact of the West on the East is a shock, a disturbing element. Outwardly, superficially, we are adjusting ourselves to it, and we think we are making progress inwardly; but if you observe you will see that inwardly we are not seeking at all.
Seeking has an extraordinary significance in the life of the individual. Most of us seek with a motive. When we seek with a motive, the motive dictates the end of the search; and when a motive dictates the end, is there a search at all? It seems to me that to seek the realization of what you already know or have formulated, is not search.
There is search only when you do not know, when there is no motive, no compulsion, no escape, and only then is there a possibility of discovering that which is truth, reality, God.
But most of us are seeking with a motive, are we not? If you observe your own way of life, your own manner of thinking and feeling, you will see that most of us are discontented with ourselves and our environment, and we want to direct this discontent along easy channels till we find contentment. A mind that is pursuing satisfaction, easily finds a way of overcoming discontent, and such a mind is obviously incapable of discovering what is truth. Discontent is the only force that makes you move, inquire, search. But the moment you canalize it and try to find contentment or fulfilment through any means, obviously you go to sleep.
That is exactly what is happening in religious matters. We are no longer on a journey, individually seeking what is truth. We are merely being driven by the collective, which means going to the temple, repeating certain phrases, explanations, and thinking that is religion. Surely religion is something entirely different. It is a state of mind in which the inquirer is not urged by any motive and has no centre from which to start his inquiry. Truth is not to be found through the motive of wanting contentment, peace, something superior in order to be satisfied. I think it is very important to understand this. We have made religion, have we not?, into something which gives us satisfaction, an explanation for our troubles, a solace for our sorrows, for the things that we are, and we easily fit into a satisfying groove of thought, thinking we have solved the problem. There is no individual inquiry on our part, but merely a repetition, a theoretical and not an actual understanding of what is. To find out what is truth we must be free of the collective, which means we must be truly individual - which we are not. I do not know if you have observed how little individual you are. Being an individual is not a matter of character or habit. After all, character is the meeting of the past with the present, is it not? Your character is the result of the past in response to the present, and that response of the past is still the collective.
To put it differently, are you an individual at all? You have a name, a form, a family, you may have a separate house and a personal bank account; but are you inwardly an individual? Or are you merely the collective acting in a certain approved, respectable manner? Observe yourself and you will see that you are not at all an individual. You are a Sinhalese, a Buddhist, a Christian, an Englishman, an Indian, or a Communist, which means that you are the collective; and surely one must be free of the collective, consciously as well as unconsciously, in order to find out what is truth.
To free the mind from the repetitious urge of the collective requires very hard work, and only a mind thus free is capable of discovering what is truth. This actually does happen when you are vitally interested in something. You put aside all the imaginations, ideas and struggles of the past, and you push forward to inquire. But in religious matters you do not. There you are conservative, you are the collective, you think in terms of the mass, of what you have been told about nirvana, samadhi, moksha, heaven, or what you will. There is no individual endeavour to discover wholly for yourself. I think such individual endeavour is very important, especially in the present world crisis, because it is only this individual search that will release the creative and open the door to reality. As long as we are not real individuals, as long as we are merely the reaction of the past, as most of us are, life remains a series of repetitive responses without much significance. But if in our search we endeavour as individuals to find out what is truth, then a totally new energy, a totally different kind of creation comes into being.
I do not know if you have ever experimented with yourself by watching your own mind and seeing how it accumulates memory. From memory you act, from knowledge there is action. Knowledge is, after all, experience, and this experience dictates future experience. So you will find that experience does not liberate at all; on the contrary, experience strengthens the past. A mind that would liberate itself from the past must understand this whole process of accumulating knowledge through experience, which conditions the mind. The centre from which you think, the `me', the self, the ego, is a bundle of memories, and you are nothing else but that. You may think you are the Atman, the soul, but you are still cultivating memory, and that memory projects the coming experience, which further conditions the mind. So experience strengthens the `me', the self, which is in essence memory - `my house', `my qualities', `my character', `my race', `my knowledge', and the whole structure which is built around that centre. In seeking reality through experience, the mind only further conditions itself and does not liberate itself from that centre.
Now, is it possible for the mind not to accumulate knowledge around the centre; and so be capable of discovering truth from moment to moment? Because it is only the truth discovered from moment to moment that is really important, not the truth which you have already experienced and which, having become a memory, creates the urge to further experience. There are two kinds of knowledge: there is the factual knowledge of how to build a bridge, all the scientific information that has accumulated through the centuries, and there is knowledge as psychological memory. These two forms of knowledge are not clearly defined. One operates through the other. But it is psychological memory of which the `me', the self is made up; and is it possible for the mind to be free of that memory? Is it possible for the mind not to think in terms of accumulation, in terms of gathering experience, but to move without that centre? Can we live in this world without the operation of the self, which is a bundle of psychological memories? You will find, if you really inquire into it deeply, that such a thing is possible, and then you can use factual knowledge without creating the havoc which is being created now. Then factual knowledge does not breed antagonism between man and man.
At present there is antagonism, there is hate, separation, anxiety, war, and all the rest of it, because psychologically you are using factual knowledge for self-aggrandizement, for a separative existence. One can see very well in the world that religions divide people - religions being idea, belief, dogma, ritual, not the feeling of love, of compassion. Such religions separate people, just as nationalism does. What is separating us, then, is not factual knowledge, but the knowledge upon which we depend psychologically for our emotional comfort, for our inward security.
So a mind that would find reality, God, or what name you will, must be free of this bundle of memories which is identified as the `me'. And it is really not so very difficult. This bundle is made up of ambition, greed, envy, the desire to be secure, and if one puts one's mind to the task and works hard, surely one can liberate the mind from this bundle. One can live in this world without ambition, without envy, without hate. We think it is impossible because we have never tried it. It is only the mind that is free from hate, from envy, from separative conclusions, beliefs - it is only such a mind that is capable of discovering that reality which is love, compassion.
Question: What is understanding? Is it awareness? Is it right thinking? If understanding does not come about through the functioning of the mind, then what is the function of the mind?
Krishnamurti: Sir, there are several things involved in this question. First of all, what is thinking? - not right thinking or wrong thinking. Surely, what we call thinking is the response of memory to any challenge. That is, when I ask you a question, you respond quickly if you are familiar with the answer, or hesitantly, with an interval of time, if you are not. The mind looks into the records of memory within itself, and having found the answer, replies to the question; or, not finding the answer in the records of memory, it says "I don't know".
So thinking is the response of memory, obviously; it is not a very complex thing. You think as a Buddhist, a Sinhalese, a Christian, or a Hindu, because your background is that of a particular culture, race, or religion. If you do not belong to any of these groups and you are a Communist, for example, again you respond according to that particular pattern. This process of response according to a certain background is what you call thinking. You have discovered, then, that there is no freedom in thinking, because your thinking is dictated by your background. Thinking as you know it now originates from knowledge, which is memory; it is mechanical because it is the response to challenge of a conditioned mind. There is creativeness, a perception of the new, only when there is no response of memory. In mathematics you may proceed step by step from the known to the known; but if you would go much further and discover something new, the known must for the time being be put in abeyance.
So the functioning of the mind is at present a mechanical response of memory, conscious as well as unconscious. The unconscious is a vast storehouse of accumulated tradition, of racial inheritance, and it is that background which responds to challenge. I think that is fairly obvious.
Now, is there right thinking and wrong thinking? Or is there only freedom from what we call thinking - from which follows right action? Do you understand, sirs? Being brought up in India, Europe, or America, I think in terms of my particular conditioning, according to the way I have been educated. My background tells me what to think, and it also tells me what is right thinking and what is wrong thinking. If I were brought up as a Communist, then for me right thinking would be that which is anti-religious and anti-clerical; according my Communistic background; any other manner of thinking would be a deviation, and therefore to be liquidated. And is a mind that responds according to its background, which it calls thinking, capable of right action? Or is there right action only when the mind is free from the conditioning whose response it calls thinking? Do you understand, sirs? I hope I am making myself clear.
Most of us do not even ask what is right thinking. We want to know what is right thought, because right thinking might be very disturbing, it might demand inquiry, and we do not want to inquire. We want to be told what is right thought, and we are told what is right thought by organized religions, by social morality, by philosophies, and by our own experience. We proceed along that line until we are no longer satisfied with the pattern of right thought, and then we ask "What is right thinking?" - which means that the mind is a little more active, a little more willing to inquire, to be disturbed. Thinking is fluid, whereas right thought implies a static state; and most of us function in static states.
Now, if we really want to inquire into what is right thinking, we must first find out, not what is right thinking, but what is thinking; and we have seen that what we call thinking is a process of response from the background, from that centre of accumulated memory which is identified as the `me' And I say, is there right thinking in that field at all? Or is there right thinking, right response, right action only when the mind is free from the background?
The questioner wants to know what is understanding. Surely, understanding is this whole process of uncovering the ways of the mind, which is what we have been doing just now. Understanding implies, does it not?, a state of mind that is really inquiring; and you cannot inquire if you start with a conclusion, an assumption, a wish.
Then what is the function of the mind? The mind now functions fragmentarily, in departments, in parts; it does not function as a totality because it is now the instrument of desire, and desire can never be total, whole. Desire is always fragmentary, contradictory. You can easily find out the truth of all this if you observe these things in yourself.
As we know it now, the mind is an instrument of sensation, of gratification of desire, and desire is always fragmentary, there can never be total desire. Such a mind, with all its self-contradictory desires, can never be integrated. You cannot put hate and love together; you cannot integrate envy and goodness; you cannot harmonize the opposites. That is what most of us are trying to do, but it is an impossibility. So what is the true function of the mind? Is it not to free itself from the contradictions of desire and be the instrument of an action which is not the mere response of memory?
I am afraid all this sounds rather difficult, but if you really observe yourself, you will find that it is not. I am only describing what actually takes place if you do not suppress, sublimate, or find a substitute for desire, but really understand it. You can understand desire only when there is no condemnation, no comparison. If I want to understand you, for example, I must not condemn, I must not justify, I must not compare you with somebody else; I must simply observe you. Similarly, if it would understand desire, the mind must watch itself without condemnation, without any sense of comparison, which only creates the conflict of duality.
So we see what understanding is. We see that there can be no right thinking, which is, right action, as long as the mind is conditioned. There is right action only when the mind is free from conditioning. It is not a matter of right thinking, and then right action. Thinking and action are separate only as long as desire functions as memory, as the pursuit of success; but when there is freedom from that bundle of memories which is identified as the `me', then there is action which is outside the social pattern. But that is much more complicated, and we shall leave it for the moment.
We see then, that the function of the mind is to understand and `it cannot understand if it condemns if it thinks segmentally, in parts. The mind will think in fragments, in compartments, as long as there is desire, whether it be the desire for God or for a car, because desire in itself is contradictory, and any one desire is always in opposition to other desires.
So there can be understanding only when the mind, through self-knowledge, discovers the ways of its own operation. And to discover the ways of the mind's operation there must be awareness, you must watch it as you would watch a child whom you love. You do not condemn or judge the child, you do not compare him with somebody else; you watch in order to understand him. Similarly, you must be aware of the operation of your own mind, see its subtleties, its recesses, its extraordinary depth. Then you will find, if you pursue it further, that the mind becomes astonishingly quiet, very still; and a still mind is capable of receiving that which is truth.
Question: According to the theory of karma, in which many of us believe, our actions and circumstances in this life are largely governed by what we did in our past lives. Do you deny that we are governed by our karma? What about our duties and responsibilities?
Krishnamurti: Sir, again, this is a very complex question and it needs thinking out to the very end.
It is not a matter of what you believe. You believe that you are the result of the past, that previous lives have conditioned your present circumstances; and there are others who do not believe in all that. They have been brought up to believe that we live only one life and are conditioned only by our present environment. So let us for the moment put aside what you believe or do not believe, and let us find out what we mean by karma, which is much more important; because if you really understand what karma is, then you will find it is not a thing which dictates your present action. We shall go into it and you will see.
Now, what do we mean by karma? The word itself, as you know, means to act, to do. You never act without a cause, or without a motive, or without I being compelled by circumstances. You act either under the influence of the past, of a thousand yesterdays, or because you are pushed in a particular direction by the pressure of immediate circumstances. That is, there is a cause and an effect. Please follow this a little bit. For example, you have come here to listen to me. The cause is that you want to listen; and the effect of listening you will find out, if you are really interested. But the point is, there is a cause and there is an effect.
Now, is the cause ever fixed, and the effect already determined? Do you understand, sirs? In the case of an acorn, a seed, there is a fixed cause and a fixed effect. An acorn can never become a palm tree, it will always produce an oak. We think in the same way about karma, do we not? Having done something yesterday, which is the cause, I think the effect of that action is predetermined, fixed. But is it? Is the cause fixed? And is the effect fixed? Does not the effect of a cause become in its turn the cause of still another effect. Do you understand? I do not want to take more examples, because examples do not really clarify the issue, but tend to confuse it. So we must think this out clearly without using examples.
We know that action has a cause I am ambitious, therefore I do something. There is a cause and there is an effect. Now, does not the effect become the cause of a future action? Surely there is never a fixed cause, nor a fixed effect. Each effect, undergoing innumerable influences and being transformed by them, becomes the cause of still another effect. So there is never a fixed cause and a fixed effect, but a chain of cause-effect-cause.
Sirs, this is so obvious. You did something yesterday which had its origin in a previous cause, and which will lead to certain consequences tomorrow; but in the meantime the consequences, being subject to innumerable pressures, influences, have undergone a change. You think that a given cause will produce a fixed effect; but the effect is never exactly the same, because something has happened between the two.
So there is a continuous chain of cause becoming effect, and effect becoming cause. If you think in terms of "I was that in the past, I am this today, and I shall be such-and-such in the next life", it is too immature, utterly silly, because that way of thinking is not fluid, it has no living, vital quality. That is decay, deterioration, death. But if you think about the matter deeply, it is really marvellous, because then you will see that this chain of cause-effect becoming another cause can be broken at any time, and that the mind can be free of karma. Through understanding the whole process of the mind which is conditioned by the past, you will see for yourself that the effect of the past in the present or in the future is never fixed, never absolute, final. To think that it is final is degradation, ignorance, darkness. Whereas, if you see the significance of cause-effect becoming again the cause, then because that whole process is for you a living, moving thing, you can break it at any time; therefore you can be free of the past. You no longer need be a Christian, a Buddhist, a Hindu, with all the conditioning that goes with it; you can immediately transform yourself.
Sirs, don't you know that with one stroke you can cut away envy? Haven't you ever tried to break antagonism on the spot? I know it is very comforting to sit back and say "Well, it is karma that has made me antagonistic to you". It gives a great sense of satisfaction to say that, the pleasure of continuing hate. But if you perceive the whole significance of karma, then you will see that the chain of cause-becoming-effect-becoming-cause can be snapped. Therefore the mind can be astonishingly and vitally free from the past in the immediate.
But that requires hard work; it requires a great deal of attention, a great deal of inquiry, penetration, self-knowledge. And most of us are indolent, we are so easily satisfied by a belief in karma. Good God! What does it matter whether you believe or not believe? It is what you are now that matters, not what you did in the past and the effects of that in the present. And what are you now? You should know that better than I do. What you are now is obviously the result of the past, the result of innumerble influences, compulsions, the result of food, climate, contact with the West, and so on. Under the pressure of all that, the mind becomes lazy, indolent, easily satisfied by words. Such a mind may talk about truth, God, it may believe in nirvana, and all the rest of it; but that belief has no value at all, any more than has the Communist, the of Catholic, or any other belief.
The mind can be transformed only hen it understands the whole process when it understands the whole process of itself, and the motives, the causations of that process. In that understanding there are immense possibilities for the mind, because it opens the door to an astonishing creativity, which is not the writing of a few poems, or the putting of some colours on a canvas, but that state which is reality, God, truth. And for that you need have no ideals. On the contrary, ideals prevent immediate understanding. We are fed on illusions, on things that have no value, and we easily succumb to authority, to religious as` well as political tyranny; and how can such a mind discover that which is eternal, that which is beyond the projections of itself? I say it is possible to break this continuity of karma, but only when you understand the operations of karma, which is not static, predetermined, but a living, moving thing; and in breaking itself away from the past, the mind will know what truth or God is.
January 23, 1957.


COLOMBO 5TH PUBLIC TALK 27TH JANUARY 1957

As I have been pointing out during these talks here, it is surely very important, especially when the world is in such a grave crisis, that we should understand the true significance of religion; because religion, it seems is the only basic solution to all the problems of our existence. I do not mean the religions of dogma, of organized belief, which only condition the mind. To me, they are not religion at all. They are like any other propagandistic organization which merely shapes the mind according to a particular pattern of thinking.
To inquire into the whole question of what is true religion, one must first understand what behaviour is. To me, behaviour is righteousness. But most of us spend our energy and our thought in arguing over what kind of belief we should hold concerning reincarnation and the various other problems involved in religion; we do not start with the fundamental issue. The foundation of right inquiry is surely behaviour, which is righteousness; and righteousness is not merely the cultivation of virtue. A man who cultivates virtue ceases to be virtuous; a man who practises humility is no longer humble. The cultivation of humility is arrogance. Similarly, cultivated virtue only leads to respectability. We must have virtue, because virtue is essential to all real inquiry, but not the cultivated virtue which is a self-centred activity. What is important is to meet the whole movement of that virtue which is not self-centred and which, if we pursue it deeply, not only at the conscious but also at the unconscious level, does lead to that which is beyond the measure of the mind. This is true religious inquiry, and I think it is very important to understand it.
Most of us are involved in some form of organized belief, such as Buddhism, Hinduism, Christianity, Communism, and so on; and when we are caught in the net of these organizations, whether political or so-called spiritual, we are more concerned, are we not?, with what we believe than with how we live our life. What matters, surely, is not to find out what is the ideal way of living, but rather to discover for ourselves the pattern of behaviour in which the mind is caught and to see the true significance of such behaviour.
Righteousness has nothing whatever to do with organized conduct; because organized conduct, which is social morality, has produced this great confusion and chaos in the world. Society accepts envy, greed, ambition, cruelty, the ruthless pursuit of one's own fulfilment; it admits and justifies the possibility of killing on a large scale. The soldier who kills more than the others in battle is a hero in the eyes of society; and when a society professing a particular religion sanctions killing on a vast and inhuman scale, then obviously the religion which it professes has failed.
To understand righteousness it is necessary to step out of the pattern of society. By society I do not mean the organized means of communication, of supplying food, clothing, shelter, and so on, but the whole psychological or moral issue which is involved in society. A person who seeks to inquire into what is true religion obviously cannot belong to a society which accepts greed, envy, the pursuit of personal ambition, the search for power, fame, and all the rest of it. To belong to a society based on cruelty and the pursuits of self-interest, and still be religious, is obviously impossible. Yet organized religions throughout the world. have condoned such a society. Organized religions do not insist that you step out of greed, envy, ruthlessness. They are far more concerned with what you believe, with ritual, organization, property, and all the rest of the confusion, paraphernalia and rigmarole that exist in and around every organized religion.
So a man who would inquire into what is true religion must lay the foundation of righteousness by being without envy, without ambition, without the greed for power. This is an actual possibility, I am not being idealistic. Ideals and actuality are incompatible. A man who pursues the ideal of non-violence is indulging in violence. He is concerned, not with ceasing to be violent, but with ultimately arriving at a state which he calls non-violence. Being violent, the mind has an ideal of non-violence which is over there in the distance; it will take time to achieve that state, and in the meantime the mind can continue to be violent. Such a mind is not concerned with getting rid of violence, but with slowly trying to become non-violent. The two states are entirely different, and I think it is very important to understand this fact. The ending of a quality such as violence or greed is not a matter of time, and it does not come about through ideals; it has to be done immediately, not through time. We get caught up in the gradualism of ideals when we are concerned with time.
Please do not jump to conclusions or say "Without ideals I shall be lost", but rather listen to what is being said. I know all the arguments, all the justifications of ideals. Just listen, if you kindly will, without a conclusion, and try to understand what the speaker is talking about; do not block your understanding by saying "I must have ideals".
Ideals have existed for centuries. Various religious teachers have talked of ideals, but they may all be wrong and probably are. To adhere to an ideal is obviously to postpone freeing the mind from violence, greed, envy, ambition and the desire for power. If one is concerned, as one should be, with righteousness, which is the foundation upon which rests all true inquiry into what religion is, then one must investigate the possibility of ridding the mind of violence, of greed, of envy, of acquisitiveness, not at some time in the distant future, but now. It is entirely possible for the mind to be free immediately of these and all the related qualities that society has imposed on us - or rather, that we have cultivated in our relationship with each other which is society.
Righteousness or behaviour is not something to be gained, to be arrived at, but it must be understood from moment to moment in the actuality of daily living. That is why it is important to have self-knowledge, to know how you think, how you feel, how you act, how you respond to another. All that indicates the manner of your approach to life, and therein lies the foundation of righteousness, not in some Utopia, ideal or organized belief. The actual foundation must be laid in our daily living. But most of us are not concerned with that; we are concerned with the label which we call religion.
If you and I as individuals really put our minds to this, we shall see that change does not come about through ideals, through time, through pressure and convenience, or through any form of political activity, but only through being deeply concerned with bringing about a radical transformation in ourselves. Then we shall discover that it is possible to free the mind from violence, greed, and all the rest of it, not in time, but outside of time; because virtue or righteousness is not an end in itself. If virtue is an end in itself it becomes a self-centred activity leading to mere respectability; and a mind that is merely respectable is imitative, it conforms to a pattern and is therefore not free.
Virtue is merely a matter of putting the mind in order, like putting a house in order, and nothing more than that. When the mind is in order, when it has clarity and is without confusion, with conflict, then it is possible to go further. But for a man who is seeking power who is burning inwardly with ambition, greed, envy, cruelty, and all the rest of it - for such a man to talk about religion and God, is arrant nonsense, it has no meaning. His God is only the God of respectability. That is why it is important to lay the foundation of righteousness, which is to step out of the present society. Stepping out of society does not mean becoming a hermit, a monk, or a sannyasi, but being without greed, without envy, without violence, without the desire for position and power. The moment you are without those things you are out of time, out of the society which is made up of them. So the real revolution is religious, it is this stepping out of the present society, not remaining within the field of society and trying to modify it. Most revolutions are concerned with the modification of society, but to me that is not revolution at all; it is merely the perpetuation of the past in another form. The religious revolution is the only revolution, which is individually to step out of this complex society based on envy, greed, power, anger, violence and brutality in the relationship between human beings.
It is only when the mind is free from violence, and from all this business of trying to cultivate virtue, that it is capable of inquiring into what is truth, what is God - if there is God. It does not assume anything. When the mind is capable of such inquiry, that inquiry is devotion. Devotion is not attachment to some idol, to some picture, person, or symbol. But when the mind has freed itself from envy and greed, when it has put its own house in order, which is virtue, and is therefore capable of inquiring to find out what is true and whether there is something beyond the measure of the mind - then that inquiry, that perseverance is true devotion, without which there is irreverence and disrespect.
So the man who would be religious cannot belong to any organized belief, which only conditions the mind, but must be concerned with behaviour, which is righteousness - his own behaviour, not that of others. Most of us are so eager to reform others and so little concerned with the transformation of ourselves. What matters is not how others behave, your friend, your wife, or your husband, but how you behave.
If you consider this matter really seriously, you will find that education comes to have quite a different significance. What we call education now is merely a process of being trained to earn a livelihood as a lawyer, a doctor, a soldier, a businessman, a scientist, or what you will, and that is all most of us are concerned with. Such education is obviously very superficial, and so our lives are equally superficial. But if we understand this inquiry into what is true religion, into what is reality, God, then we shall help the children, the coming generation, to grow in freedom so that they do not become machines in the routine of an office, or mere bread-winners, but are able to throw off the tyranny of organized belief, the tyranny of governments, and thereby to reshape the world. Then the whole structure, not only of our education, but of our culture, of our behaviour, of our relationship, will be entirely different. Again, this is not an ideal, a thing to be vaguely hoped for in the future.
So it seems to me very important that those of us who are serious - and I hope there are some who are serious - should be concerned with the understanding of ourselves. This is not a self-centred activity. It becomes a self-centred activity only when you are concerned with the understanding of yourself in order to arrive somewhere: in order to achieve freedom, to find God, not to be jealous, and so on. If you are concerned with God, or with sex, or with the attainment of power, your mind is occupied; and an occupied mind is obviously self-centred, though it may be occupied with God. You have to understand the whole process of self-knowledge, that is, you have to know yourself; and you cannot know yourself if you are not aware, observant, conscious of your words, of your gestures, of your manner of speech in relationship with another. To be aware in your relationship with another is to observe the way you talk to women, the way you talk to your wife, to your children, to the bus conductor, to the policeman; it is to see how respectful you are to the governor, and how contemptuous you are of the servant. To be aware is to be conscious of the operation of your own mind; but you cannot be aware if you condemn what you discover.
You will find that out of this self-knowledge comes a well-ordered mind, - which is being virtuous, not becoming virtuous. Such a mind is capable of stillness because it is no longer in contradiction with itself, it is no longer driven or driven by desire. To be still requires a great deal of energy, and energy is depleted when the mind is self-contradictory, when it is not aware of its own operation, which means there is no self-knowledge. There is the depletion of energy as long as desire pulls in different directions; but such depletion of energy ceases when there is total self-knowledge. Then you will find that the mind, being full of energy, is capable of being completely still; and a still mind can receive that which is eternal.
Many questions have been sent in - questions about sex, about organized belief, about what kind of education the serious parent should give to his children, and so on. It is obviously impossible to answer all of them, because each question is very complex and cannot just be answered `yes' or `no'. Life has no `yes' or `no' answers. However, during these talks, representative questions have been dealt with, and if you care to go into what has already been said, I think you will find the answer to your particular question. Books have been printed, and you may be interested in them - or you may not. That is your affair. But if you have sufficiently paid attention to what has been said, I think you will answer your questions for yourself. To find the right solution to a problem, no effort is required. Effort denies the understanding of the problem. Whereas, if you are really serious about inquiring into the problem, then you will find that the problem resolves itself.
Question: Religions have prescribed certain practices in meditation for ones spiritual growth. What practice do you advocate? Can right meditation be helpful in one's daily life?
Krishnamurti: Meditation is a very complex and serious problem, and I shall go into it step by step. With out meditation, life is merely a matter of environment, of circumstances, of pressures and influences, and therefore has very little significance. Without meditation, there is no perfume to life. Without meditation, there is no compassion, no love, and life is then merely a thing of sensation. And without meditation, the mind is not capable of finding out what is true.
Before we ask how to meditate, or what meditation is? And the very inquiry into what is meditation, is meditation. Please listen to what I am saying, if you will, because this is very important. As I said, a mind that is incapable of meditation, is incapable of understanding life. It is because we do not know what meditation is that our life is so stupid, superficial, made up of mere achievements, failures, successes, misery.
So, to find out what is meditation, is meditation; and this evening you and I are going to inquire into it together. To ask how to meditate when you do not know what meditation is, is too immature. How can you practise what you do not know? The books, the priests, the teachers will tell you what meditation is - and they may all be mistaken, because they are all interpre- ters. An interpreter is a traitor. Please listen, sirs, don't laugh it off. An interpreter is a traitor because he is interpreting according to his conditioning. Truth does not want any interpretation. There can be no interpreter of what is true, because it is you who have to find out what is true. We are now going to find out together the truth about meditation; but if you do not follow step by step, giving your whole attention to it, you will not understand what meditation is. I am not saying this dogmatically, but you will have to see the truth of it for yourself.
Prayer which is a supplication, a petition, either conscious or unconscious, is not meditation, even though such prayer may be answered. The mechanism by which prayer is answered is something which we won't go into now, because it is too complex and would require another half-hour to explain. But you can see that prayer which is a supplication, a petition, a demand, a begging, is not meditation because you are asking something for yourself or for somebody else.
Then you will find also that the process of controlling the mind is not meditation. Please listen to this, don't throw it out and say "What nonsense!" We are inquiring.
Now, what is the way of concentration in so-called meditation? You try to fix your mind on an idea, on a thought, on a sentence, on a picture or an idol made by the hand or by the mind, but other thoughts constantly creep in. You spend your time fighting them off, till after years of practice in controlling the mine you are able to suppress all ideas except one, and you think you have achieved something. What you have achieved is the technique of suppressing, sublimating, or substituting one idea for another, one desire for another; but in that process is involved conflict; there is a division between the maker of effort and the object he hopes to achieve through effort. This effort to control the mind in order to achieve a result - peace, bliss, nirvana, or whatever it be - is self-centred activity, and nothing more; therefore it is not meditation. This does not mean that in meditation the mind is allowed to wander as it likes. Let us go into this slowly.
We see the truth that a mind which is merely concerned with control, with discipline, with suppressing its own thoughts, is making itself narrow; it is an exclusive mind, and such a mind is incapable of understanding what is meditation. A mind that suppresses part of itself and concentrates on the idea of peace, on an image made by the hand or by the mind, is obviously afraid of its own desires, its own ambitions, its own feelings of envy, greed, and so on, and in suppressing them, such a mind is not meditating; though it may repeat a thousand mantrams, or sit silent and alone in some dark forest or mountain cave, it is incapable of understanding meditation.
So, having discovered that control is not meditation, you begin to ask yourself what are these jumbling thoughts that precipitate themselves one on top of another, that wander all over the place like monkeys, or flutter after each other like butterflies. There is now no question of controlling them, because or you see that you are the various thoughts and contradictory desires which are endlessly pursuing each other. These thoughts, these contradictions, these desires are part of you; you are not different from them, any more than the qualities of the diamond are different from the diamond itself. Remove the qualities of the diamond, and there is no diamond; remove the qualities, the thoughts of the mind, and there is no mind. So meditation is obviously not a matter of control. But if you do not control your thoughts, then what? Then you begin to inquire into your thoughts. Do you understand, sirs? The mind is no longer suppressing thought, but inquiring into the motive, the background of its thought; and you will find that this inquiry into its own thought has an extraordinary effect on the mind. Then the mind ceases to manufacture thought. Please do understand this. When you begin to inquire into the whole process of thinking without suppressing, condemning, or justifying anything, without trying to concentrate on one thought by excluding all other thoughts, then you will find that the mind is no longer manufacturing thought. Please do listen. The mind manufactures thought through sensation, through memory, through the object which it wants to achieve; but the moment it begins to inquire into the process of thinking, it ceases to produce thought, because then the mind is beginning to free itself from that whole process. In this free movement of the mind as it inquires into its own pursuits and sorrows, the mind begins to understand itself, and that understanding comes from self-knowledge.
So you have seen that prayer - which involves conditioning, demand, petition, fear, and so on - is not meditation. Nor is there meditation when one part of the mind which you call the lower self, is dominated by another part of the mind which you call the higher self, or the Atman. This contradiction in the mind is caused by the fact that one desire is controlling another, and that is obviously not meditation. Nor is it meditation to sit in front of a picture and repeat japams, mantrams. What happens when you sit quietly and repeat certain phrases? Your mind becomes hypnotized, does it not? Your mind gradually goes to sleep, and you think that you have attained bliss, a marvellous peace. It is only in your daily life that you can find out what meditation is, not in the repetition of certain words and phrases.
Now, if praying, chanting, sitting in front of a picture, controlling thought, is not meditation, then what is meditation? The mind has moved away from the false, because it has seen the truth in the false. Do you understand, sirs? The mind has seen the truth that control is false, and this truth has liberated it from the desire to control. Therefore the mind is free to inquire into the process of thinking, which leads to self-knowledge. That is, the mind begins to understand itself when it is just watching its own operation without condemnation, judgment, or evaluation; and then you will find that the mind becomes very quiet, it is not made quiet. Generally you try to make the mind quiet; all your religious books, your priests, tell you to train the mind to be quiet, to practise quietness. The mind that has practised quietness, that has trained itself to be still is like a monkey that has learnt a trick. You cannot have stillness through desire. You have to understand desire, not escape from or suppress it. Because desire is always contradictory, you have to understand it; and in the process of understanding desire, you will find that the mind becomes completely still the totality of the mind, not just the superficial layer which is occupied with your daily living. Do you understand, sirs? To have ambition, envy, greed; the desire for power, and yet talk about meditation, is to be in a state of illusion. These two are incompatible, they don't go together.
It is only when there is self-knowledge, which is to have an understanding of your daily living, your daily relationships, that the mind becomes quiet without being forced or disciplined to be quiet. Then you will find that the mind is completely still - the totality of it, the unconscious as well as the conscious. The unconscious, which is the sum total of all your traditions, your memories, your motives, your ambitions, your greed, is far more conservative than the conscious mind, far more effective in its desires and pursuits; and it can be understood only through self-knowledge. When through self-knowledge the mind is completely still, in that stillness you will find there is no experiencer to experience, because the experiencer and the experienced are the same. To realize this requires a great deal of attention, inquiry, discovery. The observer and the observed, the watcher and the watched are one, they are not two separate entities. The thinker is not different from the thought, the two are essentially the same, though for various reasons - convenience, security, permanency, and so on - thought has made the thinker separate and permanent.
So, if you have followed this inquiry into what is meditation, and have understood the whole process of thinking, you will find that the mind is completely still. In that total stillness of the mind, there is no watcher, no observer, and therefore no experiencer at all; there is no entity who is gathering experience, which is the activity of a self-centred mind. Don't say "That is samadhi" - which is all nonsense, because you have only read of it in some book and have not discovered it for yourself. There is a vast difference between the word and the thing. The word is not the thing; the word `door' is not the door.
So, to meditate is to purge the mind of its self-centred activity. And if you have come this far in meditation, you will find there is silence, a total emptiness. The mind is uncontaminated by society, it is no longer subject to any influence, to the pressure of any desire. It is completely alone; and being alone, untouched, it is innocent. Therefore there is a possibility for that which is timeless, eternal, to come into being.
This whole process is meditation.
January 27, 1957.


BOMBAY 1ST PUBLIC TALK 6TH FEBRUARY 1957

There is a great deal of difference between learning and being taught, and it seems to me that it is very important to understand the distinction between the two. To learn there must be great humility, for learning is a very arduous process, and the mind is disinclined to learn. Most of us are merely taught, and the man who is merely taught is incapable of learning. In learning, which is a constant process, there is not the division of the teacher and the taught, the guru and the disciple; there is only learning.
There is no learning when the mind is waiting to be taught and merely accumulates knowledge as memory. In the process of being taught, which requires no effort and is only the cultivation of memory, there is the teacher and the disciple, the one who knows and the one who does not know; and that distinction is maintained throughout life. I think it would be wise if we both understood from the very beginning the falseness of that distinction, and established between us the true relationship in which there is neither the teacher nor the taught, but only learning; and to learn we need great humility. A man who says, "I know", actually does not know. He knows only that which is past, that which is dead. But for the man who is learning every day, and not merely accumulating knowledge, there is neither the teacher nor the taught; there is only the understanding of reality from moment to moment.
So, you and I should understand that we are taking a journey together, a journey on which to look, to listen and to learn; for if we understand that, we shall be able to learn from everything around us, and not just from a particular book, teacher or religion. The whole process of living is religion, as we shall discover for ourselves if we really begin to understand what it means to learn. But it is very difficult for most of us to comprehend this, because most of us want to be taught, for then we have no responsibility, no struggle: you know and I do not know, you teach me and I merely accept. In being taught there is a sense of security, there is no investigation, no inquiry, no search; and it would be a mistake if you listened to these talks with the attitude that you are being taught by me, or that I am going to reveal something miraculous or extraordinary. But if both of us with real humility begin to understand the whole process of living, then in that very understanding there is the miracle of change.
After all, that is what we must be concerned with, is it not? We must be concerned with this one question: how to bring about a radical change within ourselves that will affect not only our social relationships, but also our thought, our emotions, our creative expression and our daily living. If a radical change does not take place within the individual, surely any reform from the outside will merely force him to adjust to the new pattern, and is therefore no change at all. A change brought about through compulsion, through influence, through sociological pressure, through various forms of legislation, is not a real change, but merely a modified continuity of what has been. Change within the field of time is no change - time being the process of thought, of compulsion, of imitation, of gradual adjustment.
Now, is there a fundamental change which is not brought about by any pressure, by any conformity to an ideological pattern? Is there a change which is totally from within and not the result of any pressure from outside? We do change superficially through various forms of compulsion, through reward and punishment, through external pressure, through being influenced by the books we read, and so on; but it seems to me that such change takes place only on the surface, which is no real change at all. Yet that is what most of us are doing with our life. The conscious mind adjusts to a new social, economic, or legislative pattern, but that does not transform the individual fundamentally. So, if we are at all serious, the question must inevitably arise: is it possible for the individual to change radically so that he approaches life, not partially, fragmentarily, but as a whole entity, a total human being?
Most of us react to reward and punishment, to some form of compulsion, and that is what we call action in our daily life. If you observe you will see that your action, religiously and in other ways, is partial, fragmentary, it is not the total action of your whole being. And it seems to me imperative, in the present crisis of the world, that each one of us should find out for himself if it is possible to act, not in mere conformity to patterns, whether ideological, governmental, or self-imposed, but as a total human being, with all one's body, mind and heart. Is it possible to act in such a complete manner? Fundamentally, I think that is the only problem that confronts man.
We see what is happening in the world; we see the tyranny, the appalling cruelty that is going on, the various miseries that we all go through, the compulsions, the uniformity of thinking as a nationalist, a socialist, an imperialist, or whatever it be. In this process there is no total action on the part of the individual, no action in which his mind and heart are one, his whole being completely integrated. And it seems to me, if we are at all serious and thoughtful, that it must be our chief concern to bring about this total action on the part of the individual; because as long as our action is merely fragmentary, either of the mind alone, or of the feelings alone, or merely of the senses, such action must be contradictory and will invariably create confusion.
Now, is there a desire, a longing, a wish, a will, that can act as a total being? Or is desire always contradictory? And is it possible for the mind to understand the totality of itself, the conscious as well as the unconscious, and act, not partially or fragmentarily, but as an integrated human being without self-contradiction? To me such action is the only righteous action, because all other forms of action must create conflict both within and without.
So, how is this change to be brought about? How is the mind to act as a total entity, undivided within itself? I do not know if you have ever thought about this problem at all. If you have, you probably think that the mind's contradictory desires can be harmonized, and that this harmony comes through effort, through ideological pursuits and various forms of discipline. But is it possible to harmonize contradictory desires, as most of us are trying to do? I am violent, and I want to be nonviolent; I want to be an artist in the true sense of the word, and yet the whole tendency of my mind is that of ambition, of greed and envy, which prevents this creative effort. So there is always a contradiction going on within ourselves. These conflicting desires do produce certain activities, but they also are contradictory in themselves, as we can see every day of our life. And is it possible for the mind to come to that understanding of the totality of itself in which action is no longer a matter of imitation, of compulsion, of fear, or the desire for reward?
You see, it is incredibly difficult to communicate in words something which we all feel: that there must be an action which is not put together by the mind, an action which is not the result of fragmentary thinking, an action which is the response of our whole being. We feel this, but we do not know how to get at it. We may turn to religion, hoping to find an action which will not be contradictory, which will be complete; but religion for most of us is rather vague and superficial, it is a matter of belief and has no validity in our daily life. We pay lip service to what we call religion, but it is without fundamental significance and merely becomes another factor of contradiction in our life. We think we ought to love, but we do not. We want to seek God, and at the same time we are caught up in worldly pursuits, so we are torn between the two. Yet it seems to me that the real understanding of what religion is, is the only solution to all our problems. What matters, surely, is that each one of us should directly experience reality; and in the very process of experiencing reality, there is an action of reality. It is not a question of experiencing truth and then acting, but rather there is an action of truth in the very process of experiencing and understanding truth. Then it is the truth that acts, not the person who understands the truth.
That is why it is very important to understand what it means to learn. Can I learn anything if I start from a conclusion, if I already have a definition of what God is, what truth is, or what religion is? To start thinking from a conclusion, surely, is not to think at all; it prevents the mind from going further. To start thinking from a conclusion is vanity, which means there is no humility. When there is humility the mind says, "I do not know; therefore it is willing to learn, to inquire, to suffer, to find out. But most of us do not want to do that; we want to be told, because in being told there is a sense of safety, security, and that is all we seek. We want to be made secure, comfortable, and such a mind is obviously incapable of learning.
Truth cannot be taught, you have to discover it for yourself; and you cannot possibly discover it if you start with the assumption that there is truth or no truth, that there is God or no God. You can find out whether there is truth or not only if you begin to learn, if you begin to search, if you begin to inquire; and there is no inquiry when you start with a conclusion, with an assumption.
If you watch your own mind you will see how extraordinarily difficult it is to be free of conclusions. After all, what you know is a series of conclusions made up of what you have been taught, what you have learnt from books, or what you have found in your own reactions, and you start to think, to build the house of thought on that foundation. But surely a mind that wants to find out what truth or God is must start without any assumption, without any conclusion, so that it is free to inquire. And if you observe your own mind you will see that it is not free. It is full of conclusions, burdened with the knowledge of many thousands of yesterdays; it thinks in terms of what the Gita says, or what the Bible or the Koran says, or what some teacher has said, and it begins by assuming that to be the truth; and if it already knows what truth is, obviously it need not seek truth. I think it is very important to see the significance of this.
The people of this country are under pressure from the West. The dynamic scientific revolt that is going on in Europe and America is influencing your thinking here and changing the ways of your life, but only superficially. You are merely conforming to a new pattern, a new way of living; so you are going to have extraordinary contradictions within yourselves, great suffering, till you understand individually how to think out all the problems anew.
To think anew, each one of us must start as though he knew nothing; he must begin to inquire, and that requires great humility. But humility is not to be cultivated, because the moment you cultivate it, it is no longer humility; it is a form of arrogance. Whereas, if you begin to learn about yourself, to be aware of your contradictions, to observe your own thoughts and feelings without condemnation or approval - which is to start without any assumption - , then you will find that through self-knowledge there comes an action which is not fragmentary, which is total. Such a man is the truly religious human being not he who goes to the temple and quotes the Gita. The religious man is one who is on a journey of self-discovery. You cannot know yourself if you start with the assumption that you are this or that; and it is extraordinarily difficult to be free of assumptions, because tradition through centuries has imprinted certain ideas on the mind. An old tradition may be broken and wiped away, and a new tradition, a new set of ideas implanted; but action from any assumption, either old or new, must create a contradiction in our life, and such a contradiction invariably produces sorrow both within and without.
To see all this, surely you must ask yourself if there is a way of living which is the action of your whole being. At present you do not know what your whole being is, because you are broken up, divided, and your action is fragmentary; but when you realize that you are broken up, that your action is divided, fragmentary, when you are fully aware of this conflict, then you will discover for yourself that beyond it there is love, a state of mind which is whole, not fragmentary, a state of mind which is not put together by desire, which is not the result of discipline, of conformity, pressure. This discovery is the real source of action independent of your fragmentary wants and purposes, and that is why it is very important to understand yourself, to know your own contradictory nature without trying to force what you are to fit the pattern of a certain ideal or ideology. And I assure you, there is a great joy in knowing yourself, in seeing all that you are, both the ugly and the beautiful, the insensitivity as well as the extreme sensitivity of the mind. Out of that full awareness there comes a mind which knows total action and it is only such a mind that can create a new relationship, a new world.
At each of these meetings there will be questions and answers - or rather, there will be questions, but I am afraid there will be no answers. Life has no answer. Life is to be lived, it is not a thing to be concluded. Most of us seek an answer, a conclusion, something which the mind can cling to; and when it is found, it sets the pattern for the rest of our life. We put a question in order to find an answer; but there is no answer, and if we can really understand that, then questions become extraordinarily significant, full of meaning, because then the mind is concerned with the problem itself and not with the answer, which means that we have to give our complete attention to the problem.
At present you approach your problem, whatever it be, with the desire to find an answer, a solution, or you try to make the problem conform to what you think is the right answer; so your problem remains and multiplies. Whereas, if you see that an answer offers no way out of the problem, but only increases it, then your desire to find an answer will drop away and you will give your whole mind to the problem - and that is the beauty, the challenge of a problem. When you suffer inwardly, not physically but psychologically, your immediate reaction is to seek an answer: you want to know why you suffer, and you say it is karma, or you accept some other explanation, which only smothers the problem. The problem of suffering is still there. What is important is to begin to inquire into the problem itself, which means that you cannot cling to any hypothesis, to any conclusion, to any hope. Then sorrow has an extraordinary meaning, the problem has vitality. So, if I may, I am going to discuss the question with you. We are going to take a journey into the problem together, and if you don't pay attention to the problem, you will not understand what I am talking about. But if you really begin to inquire into the problem, then you will find that you have an extraordinary vitality to pursue it to the end. Most of us have no vitality except that of routine - going to the office, living according to established habits, repeating a particular set of words, and so on, all of which has a certain vitality. But I am talking of a different kind of vitality, that tremendous energy which arises when you are confronted with a problem that demands your whole attention.
I do not know if you have ever given your whole attention to something. I doubt it, because complete attention is an astonishing thing. To give complete attention to a flower, to a bird, to a tree, to a child, to somebody's face, means that there must be no naming of the thing. When you look at a flower and say, "It is a rose, how beautiful it is", your attention has already wandered. To give your complete attention to something, there can be no verbalization, no communication, no describing it to another; you must be completely with it.
In the same way, if you can give complete attention to a problem, whatever it may be, you will find that there is not only the resolution of that particular problem, but that you have the capacity to deal with every problem, and therefore there is no fear. It is fear that dissipates energy and destroys complete attention.
So, if we can together go into these questions with complete attention, then we shall find that they have extraordinary significance; but if you merely rely on my description and do not observe your own reactions to what is being said, you will have no vitality to discover the truth of the problem. So please follow the problem for yourself. Do not wait for me to take the journey and then come back and tell you what that journey should mean to you, but let us take the journey together.
Question: All religions teach the need of curbing the senses. Are the senses a hindrance to the discovery of truth?
Krishnamurti: Let us find out the truth of the matter and not rely on what the various teachers and books have said, or on what your local guru has implanted in your mind.
We know the extraordinary sensitivity of the senses - the sense of touch, of hearing, of seeing, tasting and smelling. To see a flower completely, to be aware of its colour, of its delicate perfume and beauty, you have to have senses. It is when you see a beautiful man or woman, or a fine car, that the trouble begins, for then desire comes in. Let us go slowly.
You see a beautiful car. There is perception or seeing, sensation, contact and finally desire. That is how desire comes into being. Then desire says, "It would be marvellous to own that car, I must have it", so you spend your life and energy in getting money to buy the car. But religion says, "It is very bad, it is evil to be worldly. Your senses will lead you astray, so you must subjugate, control them. Don't look at a woman, or don't look at a man; discipline yourself, sublimate your desire". So you begin to curb your senses, which is the cultivation of insensitivity. Or seeing around you the ugliness, the dirt, all the squalor and misery, you shut it out and say, "That is evil; I must find God, truth". On the one hand you are suppressing, making the senses insensitive, and on the other you are trying to become sensitive to God; so your whole being is becoming insensitive. Do you understand, sirs? If you suppress desire in any form your mind is obviously made insensitive, though you may be seeking God. So the problem is to understand desire and not to be a slave to it, which means being totally sensitive with your body, with your mind and heart: sensitive to beauty and to ugliness, to the sky, to the flowers, to birds on the wing, to the sunset on the water, to the faces around you, to hypocrisy, and to the falseness of your own illusions. To be sensitive to all that is what matters, and not merely to cultivate sensitivity towards truth and beauty while denying everything else. The very denial of everything else brings about insensitivity.
If you consider it you will see that to suppress the senses, to make them insensitive to that which is tempestuous, contradictory, conflicting, sorrowful, as all the swamis, yogis and religions insist, is to deny the whole depth and beauty and glory of existence. To understand the truth you must have complete sensitivity. Do you understand, sirs? Reality demands your whole being; you must come to it with your body, mind and heart, as a total human being, not with a mind paralysed and made insensitive through discipline. Then you will find that you need not be frightened of the senses, because you will know how to deal with them and they will not lead you astray. You will understand the senses, love them, see their whole significance, and then you will no longer torture yourself with suppression, control. Don't you see that, sirs?
Love is not divine love, or married love, or brotherly love - you know all the labels. Love is just love, without giving it a meaning of your own. When you love a flower with your whole being which is not just to say "How beautiful" and walk by; or when you love a human being completely, with all your mind, heart and body, then you will find there is no desire in it, and therefore no conflict, no contradiction. It is desire that creates contradiction, misery, the conflict between what is and what should be, the ideal. The man who has suppressed his senses and made himself insensitive does not know what love is; therefore, though he meditate for the next ten thousand years, he will not find God. It is only when your whole being is made sensitive to everything - to the depth of your feelings, to all the extraordinary intricacies of your mind - and not just to what you call God, that desire ceases to be contradictory. Then there is an altogether different process taking place, which is not the process of desire. Love is its own eternity, and it has its own action.
Question: When you talk of freedom from the past, do you mean that an individual's past with all its experiences, memories, sorrows and joys, can be wiped away totally? Can the mind then have an existence without the past?
Krishnamurti: This is really a very complex question and I hope you will pay attention to it. To pay attention is not merely to hear my words or my description, but as you are sitting and listening, actually to be aware of your own mind - the mind that is thinking, struggling, reacting, that is looking over there and over here. Just watch that mind, and you will find the answer for yourself.
Now, can the mind wipe away the past, the thousand yesterdays? That is what is involved in this question. The yesterdays of pleasure and pain, of recognition or fame, the things you have learnt, and the things that you hope to do tomorrow, the qualities that you have gathered through many years and which are consciously as well as unconsciously urging you to think in a certain direction - all that is the past, with its extraordinary vitality. The past is not only the content of the conscious mind, which has learnt the technique of modern living and acquired a specialized capacity by which to earn a livelihood; the past is also made up of the things that lie hidden in the unconscious, the motives of which you are not aware, the impressions of what the centuries have told you and of what your ancestors have left behind. All that is the past.
Now the question is, can the mind free itself from all this, disentangle itself from the total content of the past? Don't translate it into karma. I am purposely not using that word, because you have certain reactions to it which would cause you easily to step by and so miss the significance of this question.
The mind is the conscious as well as the unconscious. The conscious has the capacity to adjust itself to the present environment. The unconscious, on the other hand, is the residue of many yesterdays; it is conservative, heavy to move, it does not want to conform to the modern, to the immediate. All that is the past. And the questioner asks: Can the mind free itself from the past?
What is the mind? Surely, the mind is made up, put together by the past, that is, by time. Please listen to this and you will see how simple it is. The mind is the result of time, time being memory, knowledge, the experience of many yesterdays. All that is the past; and why do you want to be free of it? Why does your mind say, "I must be free of the past"? Do you understand, sirs? Are you making this into an artificial problem for yourself because I have said that the mind must be free of the past? Or do you say, "Life is something new to be lived, to be completely fathomed every minute, and I cannot do that if I meet life with my prejudices, with my nationalism, with my gods, with my dogmas and beliefs, that is, if I come to it with my past"? Surely there is a difference, is there not? Does the problem arise because of me, or because you want to understand life for yourself?
So, is it possible for the mind to free itself from the past? Is it possible for the mind to have no causation of any kind, no motive, no thought which is the result of the past? Please, sirs, listen to this with the same intensity that you would feel in seeking a new job if you had lost your present one. Is it possible for the mind to be without a causation, without a motive, without the past? You don't know the answer. Some say "yes" and others say "no", but leave those people aside. They have no direct experience, it is merely an assumption. You will have to find out for yourself.
Now, how are you going to find out? Do you understand the problem? The problem is this. Your mind is the result of time, of tradition, of memory, it is the result of what it has been taught as a Hindu, a Christian, or what you will; and is it possible for such a mind to be without this background, without this immense pressure of the past? If the mind is not capable of being without the dead weight of the past, it can never be free. You may talk about freedom, you may talk about God, but it has no meaning at all till the mind can free itself from the past.
So you have to find out for yourself what thinking is. Do you understand? If you do not know what thinking is, you will not know what the past is. Surely, all your thinking is the result of the past. You think as a Hindu, as a Christian, as a Communist, as this or that, because you have been trained to think in those terms. So the problem is, can the mind see and free itself from all thinking which is based on the past? Can it be completely still, without any movement of thought?
Now, don't close your eyes and go into a trance, thinking you are meditating, for you will only be hypnotizing yourself. Just see that all thinking is based on a cause, it is the reaction of a particular background, and put this question to yourself: can the mind exist without thinking, or is it the very nature of the mind to think? Do you understand, sirs? You have to find out. It is no use my telling you. You have to find out for yourself whether it is possible for the mind to be without thought. And you can find that out only if you understand the whole process of thinking, which means that you must know what thinking is.
Very simply, what we call thinking is the reaction of memory. Memory is the cause and thinking is the effect. And is it possible for a mind which is always thinking, thinking, thinking, going round and round in circles, worrying, wanting, suppressing itself, being envious, greedy, and all that - is it possible for such a mind to bring that whole pattern to an end? That is, can the experiencer cease to experience? Again, you will find out only if you begin to inquire seriously into the whole process of thinking, of memory; and if you pay attention to your memories, to the operation of your own mind, it is really extraordinarily simple. Then, in spite of all the books, in spite of all the people who say it is possible or impossible, you will find out for yourself that the mind can be totally free from the past - which does not mean that you don't recognize the past, or that you forget your address. That would be silly, it would be a state of amnesia. But you will find that it is possible for the mind to be totally empty; and you will also find that a mind which is totally empty is the really creative mind, not the mind which is cluttered up with memory, because being empty, it is always capable of receiving that which is truth. It is like a cup, which is useful only when it is empty. A mind that is full of memory, that is burdened with associations, knowledge, can never understand what truth is.
So you must begin to understand the whole process of the past, and you can do that only by pursuing it, by being aware of it every day in whatever you are doing. Then you will find that there is a state of mind totally dissociated from the past, and in that totality of dissociation from the past you will know that which is eternal.
February 6, 1957


BOMBAY 2ND PUBLIC TALK 10TH FEBRUARY 1957

I think most of us are easily satisfied with explanations, and we do not seem able to go beyond mere words and directly experience something original for ourselves. We are always repeating like gramophone records, merely following some authority who promises a certain result.
Now, it seems to me that religion is something entirely different. It is not this worship of words, nor is it the projection of symbols and the experiencing of those symbols. Religion is the experiencing of that which lies beyond the measure of the mind; but to experience that state, to realize the immensity of it, one really has to understand the process of one's own thinking. Most of us are indifferent to the impressions, to the pressures, to the vitality of existence; we are easily satisfied, and some of us dare not even look at the problems about us and within ourselves.
So I think it would be worth while if we could, this evening, look at our problems, not theoretically or abstractly, but actually, and see what our problems really are. Not that we are going to resolve the problem of war, or put an end to the butchery that is going on in Hungary, and so on; but we are easily led away by the very enormity of these issues, and there is not that clarity of thinking which can come into being only when we begin with ourselves, not with somebody or something else. The world problem is our problem, because we are the world. What we think does affect the world; what we do does affect society. The individual problem is directly related to the world problem, and I do not think we are giving sufficient importance to the power of individual thinking and action. Historically I am sure you will find that it is always individuals who produce the great movements that are brought about. So we have to look first and foremost at our own problems, because they are directly related to world problems; and if you and I can spend the whole of this hour in doing that, then perhaps we shall come out of it with a different outlook, a fresh impulse, an explosive vitality.
Now, what is our basic problem? As students, or businessmen, as politicians, engineers, or so-called seekers of the truth, whatever that may be, what fundamentally is our problem?
First of all, it seems to me that the world is rapidly changing, and that the Western civilization, with its mechanization, its industrialization, its scientific discoveries, its tyranny, parliamentarianism, capital investment, and so on, has left a tremendous imprint on our minds. And we have created through the centuries a society of which we are a part and which says that we must be moral, righteous, virtuous, that we must conduct ourselves in accordance with a certain pattern of thought which promises the eventual achievement of reality, God, or truth.
So there is a contradiction in us, is there not? We live in this world of greed, envy and sexual appetites, of emotional pressures, mechanization, and conformity, with the government efficiently controlling our various demands, and at the same time we want to find something greater than mere physical satisfaction. There is an urge to find reality, God, as well as to live in this world. We want to bring that reality into this world. We say that to live in this world we have to earn money, that society demands that we be acquisitive, envious, competitive, ambitious; and yet, living in this world, we want to bring the other thing into being. We may have all our physical needs provided, the government may bring about a state in which we have a great measure of outward security; but inwardly we are starving. So we want the state which we call religion, this reality which brings a new impulse, an explosive vitality to action.
Surely, that is my problem, that is your problem. How are we to live in this world, where living implies competition, acquisitiveness, ambition, the aggressive pursuit of our own fulfilment, and also bring into being the perfume of something which is beyond? Is such a thing possible? Can we live in this world and yet have the other? This world is becoming more and more mechanized; the thoughts and actions of the individual are increasingly controlled by the State. The individual is being specialized, educated in a certain pattern to follow a daily routine. There is compulsion in every direction; and living in such a world, can we bring into being that which is neither outward nor inward, but which has a movement of its own and requires a mind that is astonishingly swift, a mind that is capable of intense feeling, intense inquiry? Is that possible? Unless we are neurotic, unless we are mentally peculiar, surely that is our problem.
Now, any intelligent man can see that going to temples, doing puja, and all the other nonsense that goes on in the name of religion, is not religion at all; it is merely a social convenience, a pattern which we have been taught to follow. Man is educated to conform to a pattern, not to doubt, not to inquire; and our problem is how to live in this world of envy, greed, conformity and the pursuit of personal ambition, and at the same time to experience that which is beyond the mind, call it God, truth, or what you will. I am not talking about the God of the temples, of the books, of the gurus, but of something far more intense, vital, immense, something which is immeasurable.
So, living in this world with all these problems, how am I to capture the other? Is that possible? Obviously not. I cannot be envious and yet find out what God or truth is; the two are contradictory, incompatible. But that is what most of us are trying to do. We are envious, we are carried along by the old momentum, and at the same time we dream of finding out whether there is God, whether there is love, truth, beauty, a timeless state. If you observe your own thinking, if you are at all aware of the operation of your own mind, you will see that you want to have one foot in this world and one foot in that other world, whatever it may be. But the two are incompatible, they cannot be mixed. Then what is one to do?
Do you understand, sirs? I realize that I cannot mix reality with something which has no reality. How can a mind that is agitated by envy, that is living in the field of ambition, greed, understand something which is completely still, and which has a movement of its own in that stillness? As an intelligent human being I see the impossibility of such a thing. I also see that my problem is not to find God, because I do not know what that means. I may have read innumerable books on the subject, but such books are merely explanations, words, theories which have no actuality for a person who has not experienced that which is beyond the mind. And the interpreter is always a traitor, it does not matter who that interpreter is.
My problem, then, is not to find truth, God, because my mind is incapable of it. How can a stupid, petty mind find the immeasurable? Such a mind can talk about the immeasurable, write books about it, it can fashion a symbol of truth and garland the symbol, but that is all on the verbal level. So, being intelligent and aware of this fact, I say, "I must begin with what I actually am, not with what I should be. I am envious, that is all I know".
Now, is it possible for me, while living in this society, to be free of envy? To say it is or is not possible is an assumption, and therefore has no value. To find out if one can do it requires intensity of inquiry. Most of you will say it is impossible to live in this world without envy, without greed. Our whole social structure, our code of morality is based on envy, so you assume it is not possible and that is the end of it. Whereas, a man who says, "I don't know if there is a reality or not, but I want to find out; and to find out my mind must obviously be free of envy, not just in patches, but totally, because envy is a movement of agitation" - it is only such a man who is capable of real inquiry. We shall go into that presently.
So my problem is not to inquire into reality, but to find out whether, living in this world, I can be free of envy. Envy is not mere jealousy, though jealousy is part of it, nor is it merely being concerned because someone else has more than I. Envy is the state of a mind which is demanding more and more all the time: more power, more position, more money, more experience, more knowledge. And demanding the `more' is the activity of a mind which is self-centred.
Now, can I live in this world and be free of self-centred activity? Can I cease to compare myself with somebody else? Being ugly, I want to be beautiful; being violent, I want to be non-violent. Wanting to be different, to be `more', is the beginning of envy - which does not mean that I blindly accept what I am. But this desire to be different is always in relation to something which is comparatively greater, more beautiful, more this or more that, and we are educated to compare in this way. It is our daily craving to compete, to surpass, and we are satisfied with being envious, not only consciously but also unconsciously.
You feel that you must become some body in this world, a great man or a rich man, and if you are fortunate you say it is because you have done good in the past - all that nonsense about karma, and so on. Inwardly also you want to become somebody, a saint, a virtuous man; and if you observe this whole movement of becoming, this pursuit of the `more', both outwardly and inwardly, you will see that it is essentially based on envy. In this movement of envy your mind is held; and with such a mind, can you discover the real? Or is that an impossibility? Surely, to discover the real, your mind must be completely free of envy; there can be no demand for the `more', either openly or in the hidden recesses of the unconscious. And if you have ever observed it, you will know that your mind is always pursuing the `more'. You had a certain experience yesterday, and you want more of it today; or being violent, you want to be non-violent, and so on. These are all the activities of a mind which is concerned with itself.
Now, is it possible for the mind to be free from this whole process? That is my inquiry, not whether there is or there is not God. For an envious mind to seek God is such a waste of time; it has no meaning except theoretically, intellectually, as an amusement. If I really want to find out whether there is God or not, I must begin with myself, that is, the mind must lie totally free from envy; and I can assure you, that is an enormous task. It is not just a matter of playing with words.
But you see, most of us are not concerned with that, we do not say, "I will free my mind from envy". We are concerned with the world, with what is happening in Europe, with the mechanization of industry - anything to get away from the central point, which is that I cannot help to bring about a different world till I as an individual have changed fundamentally. To see that one must begin with oneself is to realize an enormous truth; but most of us overlook it, we easily brush it aside, because we are concerned with the collective, with changing the social order, with trying to bring about peace and harmony in the world.
Few people are concerned with themselves except in the sense of achieving success. I do not mean that kind of concern. I mean being concerned with the transformation of oneself. But first of all, most of us do not see the importance, the truth of change; and secondly, we do not know how to change, how to bring about this astonishing, explosive transformation within ourselves. Changing in mediocrity, which is to change from one pattern to another, is no change at all.
This explosive transformation is the result of all one's energy coming together to solve the fundamental problem of envy. I am taking that as the central issue, though there are many other things involved in it. Have I the capacity, the intensity, the intelligence, the swiftness to pursue the ways of envy, and not just say, "I must not be envious"? We have been saying that for centuries, and it has no meaning. We have also said, "I must follow the ideal of non-envy", which is equally absurd, because we project the ideal of non-envy and are envious in the meantime.
Please observe this process. The fact is that you are envious, while the ideal is the state of non-envy, and there is a gap between the two that has to be filled through time. You say, "Eventually I shall be free of envy" - which is an impossibility, because it has to happen now or never. You cannot set some future date on which you will be non-envious.
So, is it possible for me to have the capacity to inquire into and be totally free from envy? How does that capacity arise? Does it arise through any method or practice? Do I become an artist by practising a particular technique day after day? Obviously not. So please do listen to this for two minutes, not with the desire to have something, but to find out how the capacity in question comes into being. Do you understand, sirs? The desire to have that capacity is a selfish movement of the mind; whereas, if I do not try to cultivate it, but begin to inquire into the whole process of envy, then the means of totally dissolving envy is already there.
Now, in what manner do I inquire into the process of envy? What is the motive behind that inquiry? Do I want to be free of envy in order to be a great man, in order to be like Buddha, Christ, and so on? If I inquire with that intention, with that motive, such inquiry projects its own answer, all of which will only perpetuate the monstrous world which we have now. But if I begin to inquire with humility, that is, not with a desire to achieve success, then an entirely different process is taking place. I realize that I have not got the capacity to be free of envy, so I say, "I shall find out" - which means that there is humility from the very beginning. And the moment one is humble, one has the capacity to be free of envy. But the man who says, "I must have that capacity, and I am going to get it through these methods, through this system" - such a man is lost, and it is such people who have created this ugly, treacherous world.
A mind that is really humble has an immense capacity for inquiry, whereas the mind that is under the burden of knowledge, that is crippled with experience, with its own conditioning, can never really inquire. A humble mind says, "I do not know, I shall find out" - which means that finding out is never a process of accumulation. Not to accumulate, you must die every day, and then you will find, because you are fundamentally, deeply humble, that this capacity to inquire comes of itself; it is not a thing that you have acquired. Humility cannot be practised, but because there is humility, your mind has the capacity to inquire into envy; and such a mind is no longer envious.
Do you understand, sirs? A mind which says, "I do not know", and which does not want to become something, has totally ceased to be envious. Then you will find that righteousness has quite a different meaning. Righteousness is not respectability, it is not conformity, it has nothing to do with social morality, which is mere convenience, a manner of living made respectable through centuries of compulsion, conformity, pressure and fear. A mind that is really humble, in the sense I have explained, will create its own righteousness, which is not the righteousness of a pattern. It is the righteousness of living from humility and discovering from moment to moment what is truth.
So your problem is not the world of newspapers, ideas and politicians, it is the world within yourself - but you have to realize, to feel the truth of this, and not merely agree because the Gita or some bearded gentleman says it is so. If you are aware of that inner world and are watching yourself without condemnation or justification from day to day, from moment to moment, then in that awareness you will find there is a tremendous vitality. The mind that is accumulating is frightened to die, and such a mind can never discover what is truth. But to a mind that is dying every minute to everything that it has experienced, there comes an astonishing vitality, because every moment is new; and only then is the mind capable of discovery.
Sirs, it is good to be serious, and we are very rarely serious in our life. I do not mean just listening to somebody who is serious, or being serious about something, but having the feeling of seriousness in ourselves. We know very well what it is to be gay, flippant, but very few of us know the feeling of being deeply serious without an object to make us serious - that state in which the mind approaches every situation, however gay, happy, or exciting, with serious intent. So it is good to spend an hour together in this way, being serious in our inquiry, because life for most of us is very superficial, a routine relationship of work, sex, worship, and so on. The mind is always on the surface, and to go below the surface seems to be an enormously difficult task. What is necessary is this state of explosiveness, which is real revolution in the religious sense, because it is only when the mind is explosive that it is capable of discovering or creating something original, new.
Question: I have done something wrong and sinful, and it has left me with a terrible feeling of guilt. How am I to get over this feeling?
Krishnamurti: Sir, what do you mean by sin? The Christians have a concept of sin which you have not, but you do feel guilty when you have more money, when you have a bigger house than somebody else - at least you should. (Laughter). When you are riding in a comfortable car and you see a queue of people one mile long waiting to catch a bus, it does something to you - either you have what is called a feeling of guilt, or you want to transform something radically, not in the stupid economic sense, but in the religious sense, so that these things cannot happen in the world. Or you may feel guilty because you realize that you have a certain capacity, an insight which others have not. But strangely we never feel guilty about such things, we feel guilty only about worldly things - having more money, a better social position, and so on.
Now, what is this sense of guilt, and when are you aware of it? Is it a form of pity? Most of us are occupied with ourselves in different ways from morning till night, and consciously or unconsciously we move along in that stream. When there is a sudden challenge, that movement of self-occupation is disturbed, and then we feel guilty, we feel that we are doing something wrong, or that we have not done something right ; but that feeling is still within the stream of self-centred activity, is it not? I do not know if you are all following this.
Why should you feel guilty? If you are living intensely with your whole being, if you are fully aware of everything about you and within yourself, the unconscious as well as the conscious, where is there room for guilt? It is the man who lives in fragments, who is divided within himself, that feels guilty. One part of him is good, the other part corrupt; one part is trying to be noble, and the other is ignoble; one part is ambitious, ruthless, and the other part talks about peace, love. Such people feel guilty because they are still within the pattern of their own making. As long as there is self-centred activity, you cannot get over the feeling of guilt, it is impossible. That feeling disappears, only when you approach life totally, with your whole being, that is, when there is no self-fulfilment of any kind. Then you will find that the sense of guilt does not exist at all, because you are not thinking about yourself. There is no self-centred activity.
Sirs, if you are listening and are not acting, it is like a man who is always tilling and never sowing. It is better not to listen to a truth than to listen without acting, for then it becomes a poison. Whether you approve or disapprove of the details of what is said here, is irrelevant; what matters is to see the truth that as long as you function within the field of self-centred activity you are bound to have various kinds of sorrow and frustration. Sorrow and frustration cease only when you are living totally, with the intensity of your whole being, of your mind, heart and body; and you cannot live with that completeness, with that intensity, if you are concerned about your own virtue. You may be free from the feeling of guilt today, but it will arise in another form tomorrow, or the day after tomorrow.
Just try this, sirs, try a little bit to live intensely every day, with all your mind, heart and body, with all your capacity, feeling, energy. Desire is contradictory in itself; but if you love intensely with your body, mind and heart, with everything that you have, then you will find there is no contradiction, there is no sin. It is desire, envy, ambition, that creates contradiction, and the mind caught in contradiction can never find that which is real. Question: How can I be sensitive when I am tortured by desire?
Krishnamurti: Why are we tortured by desire? Why have we made desire into a torturous thing? There is desire for power, desire for position, desire for fame, sexual desire, the desire to have money, to have a car, and so on. What do you mean by that word `desire'? And why is it wrong? Why do we say we must suppress or sublimate desire, do something about it? We are trying to find out, Don't just listen to me, but go into it with me and find out for yourself.
What is wrong with desire? You have suppressed it, have you not? Most of you have suppressed desire, for various reasons: because it is not convenient, not satisfactory, or because you think it is not moral, or because the religious books say that to find God you must be without desire, and so on. Tradition says you must suppress, control, dominate desire, so you spend your time and energy in disciplining yourself.
Now, let us first see what happens to a mind that is always controlling itself, suppressing, sublimating desire. Such a mind, being occupied with itself, becomes insensitive. Though it may talk about sensitivity, goodness, though it may say that we must be brotherly, we must produce a marvellous world, and all the rest of the nonsense that people talk who suppress desire, such a mind is insensitive because it does not understand that which it has suppressed. Whether you suppress or yield to desire, it is essentially the same, because the desire is still there. You may suppress the desire for a woman, for a car, for position; but the very urge not to have these things, which makes you suppress the desire for them, is itself a form of desire. So, being caught in desire, you have to understand it, and not say it is right or wrong.
Now, what is desire? When I see a tree swaying in the wind, it is a lovely thing to watch; and what is wrong with that? What is wrong in watching the beautiful motion of a bird on the wing? What is wrong in looking at a new car, marvellously built and highly polished? And what is wrong in seeing a nice person with a symmetrical face, a face that shows good sense, intelligence, quality?
But desire does not stop there. Your perception is not just perception, but with it comes sensation. With the arising of sensation you want to touch, to contact, and then comes the urge to possess. You say, "This is beautiful, I must have it", and so begins the turmoil of desire.
Now, is it possible to see, to observe, to be aware of the beautiful and the ugly things of life, and not say "I must have" or "I must not have"? Have you ever just observed anything? Do you understand, sirs? Have you ever observed your wife, your children, your friends, just looked at them? Have you ever looked at a flower without calling it a rose, without wanting to put it in your buttonhole, or take it home and give it to somebody? If you are capable of so observing, without all the values attributed by the mind, then you will find that desire is not such a monstrous thing. You can look at a car, see the beauty of it, and not be caught in the turmoil or contradiction of desire. But that requires an immense intensity of observation, not just a casual glance. It is not that you have no desire, but simply that the mind is capable of looking without describing. It can look at the moon and not immediately say, "That is the moon, how beautiful it is; so there is no chattering of the mind coming in between. If you can do this, you will find that in the intensity of observation, of feeling, of real affection, love has its own action, which is not the contradictory action of desire.
Experiment with this and you will see how difficult it is for the mind to observe without chattering about what it observes. But surely, love is of that nature, is it not? How can you love if your mind is never silent, if you are always thinking about yourself? To love a person with your whole being with your mind, heart and body, requires great intensity; and when love is intense, desire soon disappears. But most of us have never had this intensity about anything, except about our own profit, conscious or unconscious; we never feel for anything without seeking something else out of it. But only the mind that has this intense energy is capable of following the swift movement of truth. Truth is not static, it is swifter than thought, and the mind cannot possibly conceive of it. To understand truth, there must be this immense energy which cannot be conserved or cultivated. This energy does not come through self-denial, through suppression. On the contrary, it demands complete abandonment; and you cannot abandon yourself, or abandon everything that you have, if you merely want a result.
It is possible to live without envy in this world which is based on envy, on acquisitiveness and the pursuit of power, position; but that requires an extraordinary intensity, a clarity of thought, of understanding. You cannot be free of envy without understanding yourself, so the beginning is here, not somewhere else. Unless you begin with yourself, do what you will, you will never find the end of sorrow. The purification of the mind is meditation - the purification of the mind which is concerned with itself. You have to understand yourself, and you can play with it a little bit every day. A man who plays with the understanding of himself will perceive far more than he who preaches to others.
February 10, 1957


BOMBAY 3RD PUBLIC TALK 17TH FEBRUARY 1957

When religion becomes universal it ceases to be religion. When religion is a matter of belief, of conversion, of belonging to a group which subscribes to certain ideas, then the seed of religion has gone out of it. For religion is something that must be understood by each individual in the process of living, in the activities of our daily life, and it has therefore nothing to do with educating the mind to function in a particular pattern of thought.
So it seems to me very important to understand the function of the individual in a society which is merely the mechanism of a collection of ideas, and where what we call morality is a matter of staying within a particular pattern of behaviour. But righteousness is not the following of a pattern; it is the action of a mind which understands its own relationship with another. If I am moral merely in the social sense, such morality, though it is socially convenient, has nothing whatsoever to do with religion. Surely, to find out what truth is, what reality or God is, the mind must be free from social morality, because social morality leads to respectability, to conformity; and the mind that merely conforms to an ethical or moral pattern obviously can never find out what is true.
Virtue is really the ordering of the mind; and our problem is how to bring about virtue without the cultivation of virtue, is it not? If I cultivate virtue, it ceases to be virtue; and yet without virtue there is no order. Virtue is really a disciplining of the mind without an end in view; it is like putting a room in order. Virtue is not an end in itself; it merely makes the mind clear, free, uncontaminated by society.
So the problem is, is it not, how can one's mind, one's whole being, be virtuous immediately, and not go through the process of becoming virtuous? Because the struggle to become virtuous only strengthens narrowness, the self-centred activity of the mind. I think that is fairly clear: that when I try to become virtuous, I am really emphasizing the activity of my own egotism, and therefore it is no longer virtue. Virtue frees the mind, and the mind is not free as long as there is no virtue. But the so-called virtue on which most of us base our behaviour is merely a social convenience; and society, being rooted in acquisitiveness, in competition, egotism, envy, cannot possibly understand the virtue of being and not becoming.
If we do not understand what it is to be virtuous, the mind will never be free to inquire, to find out what reality is. Virtue is essential as conduct, as behaviour; but behaviour which is based on compulsion, on conformity, fear, is no longer the action of a virtuous mind. So we must find out what it is to be virtuous, without the cultivation of virtue. I think the two things lead in entirely different directions. A man who cultivates virtue is all the time thinking about himself; he is everlastingly concerned about his own progress, his personal improvement, which is still the activity of the `me', the self, the ego; and this activity obviously has nothing whatever to do with virtue, which is a state of being and not becoming.
Now, how can a mind whose whole social and moral conditioning has been to cultivate virtue by using time as a means of becoming virtuous - how can such a mind free itself of that sense of becoming, and be in a state of virtue? I do not know if you have ever thought of the problem in this way. To understand it, I think we have to find out what it means to discipline the mind.
Most of us use discipline to achieve a result. Being angry, I say I must not be angry, so I discipline myself, control, suppress, dominate my anger, which means that I conform to an ideological pattern. That is what we are used to: a constant struggle to adjust what we are to what we think we should be. In order to become what we should be, we go through certain practices, we discipline ourselves day after day, month after month, year in and year out, hoping to arrive at a stage which we think is right. So in discipline there is involved, not only suppression, but also conformity, narrowing the mind down to a particular pattern. Please understand, sirs, that I am not condemning discipline. We are examining the whole process involved in conduct that is based on discipline.
If I can understand the present process of discipline, which is the process that most of us know, and see the falseness or the truth of it, then I shall have a totally different feeling of discipline, a discipline which has no relation to fear, and such a feeling of true discipline is essential. But the discipline that we practise is based on fear and conformity, on the struggle to become something through substitution, identification, or sublimation. All these things are involved in the practice of discipline by a mind which is in confusion, and obviously such discipline, being based on fear, has no relationship to reality. If I discipline myself because my neighbour, or society, or the priest, or some sacred book has told me it is the right thing to do, then such discipline is obviously immature, infantile, it has no meaning at all, and any conduct based on that pattern only leads to respectability, which has nothing whatsoever to do with reality.
Now, if I understand that mere conformity to a pattern through fear is not discipline, then what is discipline? The mind must function without disorder, it must be free of confusion; and virtue is obviously the ordering of the mind so that it can fly straight and not crooked, without the distortion of its own ambitions, envies and desires. But to fly straight there must bc a discipline which is not related to the discipline of conformity, sublimation, or suppression, that is, a discipline in which no struggle is involved, no effort to become something. And how is such a discipline to come about without volition, without the action of will? - because after all, will is the apex of desire. Is it possible for the mind to be disciplined without the coming into being of the entity who desires to discipline it? Do you follow?
I think this is an important issue, and may I suggest that one should listen to it, not with antagonism because one's mind habitually functions in the old discipline and therefore rejects the other, but rather to find out what the other discipline is. The ordinary discipline, though it may look noble, is essentially based on fear; and our inquiry is to find out if there is a discipline which is not based on fear, which is not a result of the action of will.
We can see that the action of will does produce a result. If I desire something very ardently, if I patiently pursue it, I will get it. But that is the functioning of will, and will is essentially a process of resistance; and a mind whose discipline is merely a process of resistance cannot possibly understand the other.
So, how is the individual mind, yours and mine, to come to the state of discipline without disciplining itself? After all, virtue - which is being virtuous, not becoming virtuous - is a state of discipline not based on self-centred activity. And how is the mind to free itself from the self-centred activity which it now calls discipline? Such discipline can produce certain results, which may be noble or ignoble; but self-centred activity in any form, with its will, with its fears, can never be virtuous. And is it possible for my mind to be free of all self-centred activity without disciplining itself? That is the real issue in conduct, in behaviour. When I use the words `my mind', it is merely a way of speaking; it is not my mind, it is the mind.
Now, this mind, as far as I can see, functions only in self-centred activity; whether it meditates on God, or pursues sexual gratification, or practises the ideal of non-violence, or plunges into social reform, its activity is essentially self-centred, that is, within the area of time, within the field of its own thought. And is it possible for the mind to free itself from that self-centred activity without compulsion, without the discipline which is conformity to a pattern?
Why does one put this question? Most of us discipline ourselves in the ordinary sense. Being envious, we say that we must not be envious, we must be strict with ourselves. We have not understood, but we say, "If I can progress through discipline, I will eventually understand". We do not look at the significance of such a discipline, we never question this process of discipline itself.
Now, by questioning, by inquiring into it, you will see that such discipline has no value at all, except socially, and it cannot possibly lead to reality. Reality is to be understood only when there is complete abandonment, and you cannot abandon yourself as long as there is any form of self-centred activity. You cannot be austere when austerity is cultivated, for then the mind is seeking a result. There is a different kind of austerity which has nothing whatever to do with giving up one thing in order to arrive at something else, and it can never be known as long as the mind forces, controls, suppresses itself. The austerity of suppression does bring a sense of power, of domination over oneself, and in that there is a great pleasure, a great vitality, but it does not lead in the direction of reality. On the contrary, it is merely a perpetuation of self-centred activity away from the world. It is like having all the treasures of the world in a different direction. So, is it possible for the mind to be austere as long as there is the entity who is seeking to be austere?
Sirs, this is not something metaphysical, mystical, or vague. If you really pursue it, think it out, if you really look in the direction I am pointing, you will discover for yourself that out of this inquiry a discipline comes which has nothing whatsoever to do with the self-centred activity of seeking a result. The discipline you are used to is utterly false; it may have value in the social sense, but it has no relationship to the inquiry after reality. Yet there must be virtue in order to find reality; so what is one to do?
Now, when my mind seeks, not out of the desire for a result, but out of the sheer necessity of seeking because it sees the falseness of what it has been doing, then that very process of inquiry is discipline which has nothing whatsoever to do with self-achievement. I am inquiring; and to inquire, the mind must be completely uncontaminated, free of all pressures. A mind that is tethered to worry, to ambition, to greed, to envy, to passion, is obviously incapable of inquiry. Truth has to be found, not believed in, and to find it the mind must be free. The moment I see the truth of that, my mind is freeing itself from the false, and therefore there is true discipline; there is no entity who disciplines, but the very perception of what is false makes the mind understand the nature of true discipline.
So virtue is essential to the understanding of reality, and virtue is not respectability. Being virtuous, and not trying to become virtuous, demands enormous inquiry, clear thinking, and you cannot possibly think clearly if there is any form of fear. Therefore there must be the understanding of fear without asking how to overcome fear; there must be the understanding of violence without trying to become non-violent. Then you will find that there is a discipline which is unrelated to the discipline of social morality, a discipline which is essential, because it makes the mind capable of pursuing with extraordinary rapidity the swift movement of truth. If you would watch a bird in flight you must give your whole attention to it, and that very attention is discipline. The reality of the books, of the priests, of society, is no reality at all; it is mere propaganda, and therefore not true. If you want to understand what is reality, if you want to find out what is truth, your mind must be capable of astonishing clarity, of silence and swiftness; and the mind is not clear, it is not silent, it is not swift as long as it is tethered to any form of discipline as expressed in the morality of society. When you understand all this you will find there is a discipline, an austerity which is not the result of self-centred activity; and it is this discipline which is essential if the mind is to follow the swift movement of truth.
You see, the difficulty for most of us is that we have had a pleasurable experience, and we discipline ourselves because we want the pleasurable experience to continue. I have had a moment of clarity, of joy, of extraordinary perception of something beyond the measure of words, and it has left an imprint on my mind; and because I want more of it, I control myself, I practise virtue, and so on. That is a form of envy, is it not? Envy breeds discipline, but that is not freedom.
Now, a mind that seeks reality finds in that very search a process of discipline in which there is no experiencing on the part of the experiencer. For the experiencer not to have experience demands tremendous clarity, an astonishing steadiness of thought, of understanding; and out of this understanding of the totality of the mind, which is self-knowledge, there comes a discipline, a conduct, a behaviour which brings about the austerity that is essential to abandonment. Only through the abandonment which is the outcome of austerity is there beauty. Only the mind that abandons itself completely is really austere, and it is such a mind that is capable of understanding that which is truth, that which is reality.
Question: Thought is the seed which contains within it the beginning and the ending, the totality of time. This seed quickens and germinates in the darkness of the mind. What action is possible to burn away this seed?
Krishnamurti: There is only one action, which is the action of silence. But first of all, I hope you have understood the question. The questioner says that the seed of thought, which is the totality of time, matures in the dark womb of the mind, and he asks how this seed of thought, this result of time, this product of the past, is to be completely burnt out - but not through a process, not through a method or a system, which implies time, and therefore we are back again in the darkness where the germination and continuity of thought is taking place. So the question is: how is thought, which is the totality of time, to end?
Now, before I begin to find out, I must inquire into what thinking is, must I not? And in asking that question, I have given myself a challenge to which there is a response according to my memory. When I say, "What is thinking?", the mechanism of memory is set going - the memory of my experiences, of my knowledge, of what I have learnt or been told about thinking. So my mind is delving into memory to find an answer to the question, which is the challenge. This delving into memory for an answer, and the verbal communication of it to you, is what we call thinking, which is the process of time.
I hope I am making myself clear, because it is really very important to understand this. It is only when you understand the process of your own thinking that you will find out what it is to have a mind that is totally still. For the mind to be still there must be complete energy, energy which is not dissipated, which is total, in which there is the vitality of your whole being. To have that total energy which brings silence to the mind, one must inquire into what is thinking; and we see that thinking is the response of memory, which is fairly simple. If I ask you where you live, you reply quickly, because that is something you are familiar with. If I ask you a more complicated question, you hesitate, there is a gap between my question and your answer; in that gap the mind is thinking looking into memory. If I ask you a still more complicated question, the gap is longer. The mind is searching, groping after the answer; and if it does not find the answer it says, "I do not know". But when it says, "I do not know", it is in a state of wanting to know, and therefore it is still caught up in the process of thinking.
We see, then, what thinking is. The question that sets the mind in motion may be simple or very complex, but it is always the mechanism of memory which responds, whether that memory be of something which is in the extremely recent past, in the past of yesterday, or in the past of a century ago. So the whole process of thinking is the response of memory. It is this process of thinking which says, "I must discipline myself, I must free myself from fear, from greed, from envy, I must find God", it is this process of thinking which has a belief in God, or which says, "There is no God; but it is still within the field of time, because thinking itself is the totality of time.
Now, for a man who would find reality, or who would seek the understanding that will uncover reality, thinking must cease - thinking in the sense of the totality of time. And how is thinking to cease? - but not through any form of practice, discipline, control, suppression, which is all within the field of thought, and therefore within the area of time. The mind which says, "I must inquire into something which is not of time" - that very mind, which is the process of thinking, of time, must come to an end. Is it not so?
I hope you are not merely listening to my words, because words are ashes, they have no meaning except on the verbal level; but if you are capable of pursuing the significance of that which lies beyond the words, then you will understand the extraordinary beauty and depth of a mind that frees itself from the process of time. In time there is no depth, in time there is no virtue, in time there is only the germinating and maturing of thought - thought which is always conditioned, thought which can never be free. There is no such thing as `free' thought, that is sheer nonsense. Thinking is only thinking, and when you see what the significance of thinking is, you will never talk about `free' thought.
So our question is: is it possible for thought, which is the result of the past, the totality of time, to cease immediately? I say it is possible only when the mind is completely still. If you ask, "How is the mind to be completely still?", the `how' is the demand for a method, so you are again caught in time. But there is a `how' which is not of time, because it is not the demand for a method. Do you follow what I am saying, sirs? You can ask "how" meaning "Teach me the method that will in time put an end to thinking", and such a `how' is merely the continuation of thinking by which you hope to come to a state where there is no thinking - which is an obvious impossibility. But if you see the falseness of that process, then the `how' has a different significance altogether.
Please pay attention to this, for if you understand it you will know immediately for yourself what it is to have a still mind; nobody will have to teach you, and you will not want a guru. The `how' which implies a method involves time, and therefore the continuation of thought which is conditioned, in which there is no freedom. That `how' has no validity when you are inquiring into what is truth, because to inquire into what is truth there must be freedom - freedom from thought.
Now, the moment you see that the `how' which demands a method is merely the continuation of time, what happens to your mind? I hope you are watching your own mind, and are not just listening to my words. What happens to your mind when you see that the `how' which demands a method is not the way to free the mind? You are left with a `how' which is inquiry, are you not? And to inquire you must start with complete silence, because you know nothing. Do you understand?
A mind that is inquiring has no accumulation, its inquiry is not additive, it has no gatherings of knowledge. Do you understand, sirs? If I am inquiring into what love is, I cannot say that love is spiritual, divine, or the outcome of karma, and all that, which is merely a process of thinking. I will never find out what love is through thinking because thought is conditioned, thought is the result of time. Thought projects ideas about love, but what it projects is not love. To inquire into what love is, the mind must be free of information, of ideas, of thought. When I see the truth of that, my mind becomes completely still; I do not have to ask how to make it still. What is important is right inquiry, which is to inquire so that the mind is free from the knowledge accumulated through experience by the experiencer.
Thought, which is the totality of time, germinates in the dark recesses of the mind, for the mind is the result of time, of many thousands of yesterdays. The mere continuance of thought, however noble, however erudite, however dignified, is still within the field of time, and such a mind is incapable of finding out what is beyond the measure of itself.
What matters, then, is for the mind which is the result of time to begin to inquire into itself, and not speculate about the state of a mind which is free from time. It is only when the mind begins to inquire into itself that it is aware of its own processes and the significance of its thinking. You can be totally and immediately aware of all the dark corners of the mind where thought is functioning only when you realize that thought can never lead the mind to freedom. If you really understand this, then you will find that the mind becomes completely still, not only the conscious mind, but also the unconscious, with all its racial inheritance, its motives, dogmas, and hidden fears. But there is that total stillness of the mind only when there is the tremendous energy of self-knowledge. It is self-knowledge that brings this energy, not your abstinence from sex, from alcohol, from this or that - which is again a form of self-centred activity. This total energy is essential, and the intensity, the fullness, the vitality of it can come only when there is self-knowledge.
But self-knowledge is not cumulative; it is the discovery of what you are from moment to moment, and total energy exists only when there is this intensity of self-knowledge. Then the mind is completely still, and in that stillness there is great beauty of which you do not know; in that stillness there is an astonishing movement which destroys the germination of the mind. That silence has its own activity, its own operation on society, and it will produce an action irrespective of the particular social pattern. But the mind that is merely caught up in social reform, in bringing about equality through legislation, and all the rest of it, will never know this other action which operates on the totality. That is why it is very important to understand yourself. Out of that understanding, which is total self-knowledge, there is real abandonment, and only then is there this extraordinary sense of silence.
I do not know if you have ever sat quietly in the early morning, when the mind is not active, and watched the still sky, the brilliant stars, the trees, the birds. Try it sometime, not to meditate - for then it is the self-centred activity of the meditator - , but just for the fun of it. Then you will find there is a silence which has no relationship to knowledge. It is not the end of noise, or the opposite of noise. It is a silence which is really the creativity of all things, the beginning of all things. But you will never find it if you do not have this total knowledge of yourself. The understanding of yourself is the beginning of freedom.
February 17, 1957


BOMBAY 4TH PUBLIC TALK 20TH FEBRUARY 1957

I wonder what most of us are seeking. And when we do find what we seek, is it totally satisfactory, or is there always the shadow of frustration in that which we have sought out? And is it possible to learn from everything, from our sorrows and joys, so that our minds are made fresh and are capable of learning infinitely more?
Most of us listen to be told what to do, or to conform to a new pattern, or we listen merely to gather further information. If we are here with any such attitude, then the process of listening will have very little significance in what we are trying to do in these talks. And I am afraid most of us are only concerned with that: we want to be told, we are listening in order to be taught; and a mind that merely wants to be told is obviously incapable of learning.
I think there is a process of learning which is not related to wanting to be taught. Being confused, most of us want to find someone who will help us not to be confused, and therefore we are merely learning or acquiring knowledge in order to conform to a particular pattern; and it seems to me that all such forms of learning must invariably lead not only to further confusion, but also to deterioration of the mind. I think there is a different kind of learning, a learning which is an inquiry into ourselves and in which there is no teacher and no taught, neither the disciple nor the guru. When you begin to inquire into the operation of your own mind, when you observe your own thinking, your daily activities and feelings, you cannot be taught because there is no one to teach you. You cannot base your inquiry on any authority, on any assumption, on any previous knowledge. If you do, then you are merely conforming to the pattern of what you already know, and therefore you are no longer learning about yourself.
I think it is very important to learn about oneself, because it is only then that the mind can be emptied of the old; and unless the mind is emptied of the old there can be no new impulse. It is this new, creative impulse that is essential if the individual is to bring about a different world, a different relationship, a different structure of morality. And it is only through totally emptying the mind of the old that the new impulse can come into being, give it whatever name you like: the impulse of reality, the grace of God, the feeling of something completely new, unpremeditated, something which has never been thought of, which has not been put together by the mind. Without that extraordinarily creative impulse of reality, do what you will to clear up the confusion and bring order in the social structure, it can only lead to further misery. I think this is fairly obvious when one observes the political and social events that are taking place in the world.
So it is important, it seems to me, that the mind be emptied of all knowledge, because knowledge is invariably of the past; and as long as the mind is burdened with the residue of the past, of our personal or collective experiences, there can be no learning.
There is a learning which begins with self-knowledge, a learning which comes with awareness of your everyday activities: what you do, what you think, what your relationship with another is, how your mind responds to every incident and challenge of your daily life. If you are not aware of your response to every challenge in life, there is no self-knowledge. You can know yourself as you are only in relation to something, in relation to people, to ideas and to things. If you assume anything about yourself, if you postulate that you are the Atman, or the higher self, for example, and start from that, which is obviously a form of conclusion, your mind is incapable of learning.
When the mind is burdened with a conclusion, a formulation, there is the cessation of inquiry. And it is essential to inquire, not merely as it is being done by certain specialists in the scientific or psychological field, but to inquire into oneself and to know the totality of one's being, the operation of one's own mind at the conscious and also at the unconscious level in all the activities of one's daily existence: how one functions, what one's responses are when one goes to the office, rides in the bus, when one talks with one's children, with one's wife or husband, and so on. Unless the mind is aware of the totality of itself, not as it should be but as it actually is; unless it is aware of its conclusions, its assumptions, its ideals, its conformity, there is no possibility of the coming into being of this new, creative impulse of reality.
You may know the superficial layers of your mind; but to know the unconscious motives, drives, fears, the hidden residue of tradition, of racial inheritance - to be aware of all that and to give it close attention is very hard work, it demands a great deal of energy. Most of us are unwilling to give close attention to these things, we have not the patience to go into ourselves step by step, inch by inch, so that we begin to know all the subtleties, the intricate movements of the mind. But it is only the mind which has understood itself in its totality and is therefore incapable of self-deception - it is only such a mind that can free itself of its past and go beyond its own movements within the field of time. This is not very difficult, but it requires a great deal of hard work.
You work a great deal when you go to the office, you have to work to earn your livelihood, or to do anything else in life. You have been trained to work hard in the commercial world, and you are also willing to work hard in the so-called spiritual world if there is a reward at the end of it. If you are promised a seat in heaven, or if you believe that you can achieve bliss, an everlasting peace, you will work hard to get it; but that is merely an action of greed.
Now, there is a different way of working, which is to inquire into ourselves and to know exactly what is going on within the field of the mind, not in order to gain some reward, but for the very simple reason that there can obviously be no end to misery in the world as long as the mind does not understand itself. And after all, the world in which we live is not the enormous world of political activities, of scientific research, and so on; it is the little world of the family, the world of relationship between two people at home or in the office, between husband and wife, parents and children, teacher and pupil, lawyer and client, policeman and citizen. That is the little world we all live in; but we want to escape from that world of relationship and go out into an extraordinary world which we have imagined and which does not really exist at all. If we do not understand the world of relationship and bring about a fundamental transformation there, we cannot possibly create a new culture, a different civilization, a peaceful world. So it must start with ourselves. The world demands an immense, a radical change, but it must begin with you and me; and we cannot bring about a real change in ourselves if we do not know the totality of our world of thoughts, of feelings, of actions, if we are not aware of ourselves from moment to moment. And you will see, if you are so aware, that the mind begins to free itself from all influences of the past. After all, the mind is now the result of the past, and all thinking is a projection of the past, it is simply a response of the past to challenge; so merely to think of creating a new world will never bring a new world into being.
Most people, when they are confused, disturbed, want to return to the past, they seek to revive the old religion, to re-establish the ancient customs, to bring back the form of worship practised by their ancestors, and all the rest of it. But what is necessary, surely, is to find out whether the mind that is the result of the past, the mind that is confused, disturbed, groping, seeking - whether such a mind can learn without turning to a guru, whether it can undertake the journey on which there is no guide. Because it is possible to go on this journey only when there is the light which comes through the understanding of yourself, and that light cannot be given to you by another; no Master, no guru can give it to you, nor will you find it in the Gita, or in any other book. You have to find that light within yourself, which means that you must inquire into yourself, and this inquiry is hard work. No one can lead you, no one can teach you how to inquire into yourself. One can point out that such inquiry is essential, but the actual process of inquiring must begin with your own self-observation.
A mind that would understand that which is true, that which is real, that which is good, or that which is beyond the measure of the mind - give it whatever name you like - , must be empty, but not be aware that it is empty. I hope you see the difference between the two. If I am aware that I am virtuous, I am no longer virtuous, if I am aware that I am humble, humility has ceased. Surely that is obvious. In the same way, if the mind is aware that it is empty, it is no longer empty, because there is always the observer who is experiencing emptiness.
So, is it possible for the mind to be free of the observer, of the censor? After all, the observer, the censor, the watcher, the thinker, is the self, the `me' that is always wanting more and more experience. I have had all the experiences that this world can give me, with its pleasure and pain, its ambition, greed, envy, and I am dissatisfied, frustrated, shallow. So I want further experience on another level which I call the spiritual world; but the experiencer continues, the watcher remains. The watcher, the thinker, the experiencer may cultivate virtue, he may discipline himself and try to lead what he considers to be a moral life; but he remains. And can that experiencer, that self, totally cease? Because only then is it possible for the mind to empty itself and for the new, the truth, the creative reality to come into being.
To put it very simply, is it possible for me to forget myself? Don't say "Yes" or "No". We do not know what it means. The sacred books say so-and-so, but all that is mere words, and words are not reality. What is important is for the mind to find out whether that which has been put together - the experiencer, the thinker, the watcher, the `I' - can disappear, dissolve itself. There must be no other entity who dissolves it. I hope I am making myself clear. If the mind says, "The `I' must be dissolved in order to arrive at that extraordinary state which the sacred books promise", then there is the action of will, there is an entity who wants to arrive; so the `I' still remains.
Now, is it possible for the mind to free itself of the observer, of the watcher, of the experiencer, without any motive? Obviously, if there is a motive, that very motive is the essence of the `me', of the experiencer. Can you forget yourself entirely without any compulsion, without any desire for reward or fear of punishment - just forget yourself? I do not know if you have tried it. Has such a thought even occurred to you, has it ever come to your mind? And when such a thought does arise, you immediately say, "If I forget myself, how can I live in this world, where everybody is struggling to push me aside and get ahead?" To have a right answer to that question you must first know how to live without the `me', without the experiencer, without the self-centred activity which is the creator of sorrow, the very essence of confusion and misery. So is it possible, while living in this world with all its complex relationships, with all its travail, to abandon oneself completely and be free of the things which go to make up the `me'?
You see, sirs and ladies, this is an inquiry, it is not an answer from me. You will have to find out for yourself, and that requires enormous investigation, hard work - much harder work than earning a livelihood, which is mere routine. It requires astonishing vigilance, constant watchfulness, a ceaseless inquiry into every movement of thought. And the moment you begin to inquire into the process of thinking, which is to isolate each thought and think it through to the end, you will see how arduous it is; it is not a lazy man's pleasure. And it is essential to do this, because it is only the mind that has emptied itself of all its old recognitions, its old distractions, its conflicts and self-contradictions - it is only such a mind that has the new, the creative impulse of reality. The mind then creates its own action, it brings into being a different activity altogether, without which mere social reform, however necessary, however beneficial, cannot possibly bring about a peaceful and happy world.
As human beings we are all capable of inquiry, of discovery, and this whole process is meditation. Meditation is inquiry into the very being of the meditator. You cannot meditate without self-knowledge, without being aware of the ways of your own mind, from the superficial responses to the most complex subtleties of thought. I am sure it is not really difficult to know, to be aware of oneself; but it is difficult for most of us because we are so afraid to inquire, to grope, to search out. Our fear is not of the unknown, but of letting go of the known. It is only when the mind allows the known to fade away that there is complete freedom from the known, and only then is it possible for the new impulse to come into being.
Question: In your last talk you finally conceded the essential need of discipline, but you complicated the issue by saying that this necessary discipline was the discipline of total attention. Please explain.
Krishnamurti: I was pointing out in my last talk, if I remember rightly, that the discipline of suppression, sublimation, or substitution, is no discipline at all; it is merely conformity to a pattern, a mechanical process based essentially on fear and respectability. I was also pointing out that there is an altogether different kind of discipline which is not related to fear at all, a discipline of total attention.
Now, what do we mean by attention? Do we ever attend to anything? Please, sirs, follow this a little bit. Do we ever attend to anything, listen to anything, observe anything? Or is our attention, our observation, our listening merely a process of resistance? I hear that crow, and I resist it in order to listen to something else; I resist the shouting of those children because I want to listen to what is being said. This resistance is partial attention, and partial attention is no attention at all. Surely that is obvious, is it not? What is the state of my mind when it is resisting a noise because it wants to listen to something? There is a conflict going on within the mind, the conflict which invariably arises through resistance; and where there is conflict there is no attention. I think that is fairly clear. Where there is any form of resistance, there is conflict, and a mind in conflict is incapable of paying attention.
Now, is it possible for the mind to be free of resistance, of conflict? How does conflict arise? It arises when one desire is opposed by another, when there is tension between two desires. That again is fairly clear.
Please, sirs, I am explaining, and if you are merely listening to the explanations, then you are missing the whole significance of what is being said. But if, as you listen, you watch your own mind, observe your own ways of thinking, then you will see it all very clearly, and that very clarity of perception will bring about attention, you will not have to make an effort to attend. The moment you make an effort to attend, that effort implies resistance, and there can be no attention when there is resistance. Resistance, conflict, arises when there are opposing desires, the tension of wanting and not wanting.
So the mind has to understand the whole process of desire, and not identify itself with one desire in opposition to another, or try to make one desire conform to another, however noble, significant, or worthwhile it may be. All desire is contradictory in itself, and therefore desire is the very root of resistance. So, can the mind understand desire? Does the mind know what desire is? The mind knows desire for something, desire for a woman, desire for a man; it knows desire in terms of wanting this or rejecting that. Now, I am asking you a question: Does the mind know what desire is? Is the mind aware of its own state when it is desiring? And is there desire without the object of desire, Without the thing that creates desire?
I see something beautiful, and there is sensation, contact, from which arises the desire to possess; so desire is a reaction. And is there desire which is not a reaction? Can the mind experience what desire is in itself? I hope you are following this.
Look, sirs, does the mind know what it is to love? Do you know the quality, the sense of love - not what you love, not the object but the feeling itself? Or is that feeling always associated with the object? And if there is no object, does the feeling exist independent of the object? If the feeling is dependent on the object, if it arises only through awareness of the object, then, though we call it love, it is obviously not love, but merely the sensation which that object produces, and therefore a source of conflict.
Now, please inquire with me, think with me, feel with me. Is it possible for the mind to have the feeling of love without the object or independent of the object? Is it possible for the mind to attend without the object of attention?
I am afraid I am making this a little bit complicated; but the thing itself is complicated, and if you do not follow it, I am sorry. You will have to inquire into all this for yourself, and not just say, "Discipline is discipline; why do you bother so much about it?" The discipline you have known is merely a mechanical habit, it has no vitality, it is destructive, disintegrating. And that is what is happening to most of you - through so-called discipline you are destroying the vitality of thought, of independent inquiry, of full attention.
I say there is a discipline which is not related to this horror of conformity, and that is the discipline of attention. But there is no attention when there is resistance, conflict. And can the mind be free of conflict? To inquire into that, the mind has to find out what creates conflict. The cause of conflict is the desire for an object, that is, when it is the object which creates the desire. That is fairly clear. What do we do when the object creates the desire? We discipline ourselves against the object, do we not? We become hermits, sannyasis; we resist, suppress, control, which only creates more and more conflict. And that is what we call being austere - which is a most immature way of thinking.
The next question is: Is it possible for the mind to see the object without the arising of desire? Can it just look at the object and not suppress its own reaction? Because the whole of living is reaction, is it not? To see the beauty of a tree, of the earth, of the clear sky, of the sea, of a bird on the wing; to see the faces which smile and the tears of sorrow - to see and feel all that, is living, and to shut yourself off from any of it through discipline, through resistance, is to make life very shallow, dull and stupid.
So, is it possible for the mind to see everything, the beautiful and the ugly, without the arising of desire? And when the mind is not caught up with the object of desire, is there no feeling? Please inquire for yourself. Is there no feeling without the object? Is there no love without the object? Is there no listening without the speaker? And if your mind can so listen, can so love, can so feel, then you will find that an extraordinary freedom from the past comes into being which is total attention. Then you don't have to make an effort to discipline yourself, because that total attention is its own discipline.
I do not know if you have noticed that when the mind gives its whole attention to something, the watcher is not, the experiencer does not exist. Do you understand, sirs? If I listen to those crows totally, without resistance, if I listen with full attention, in that attention there is no watcher, no experiencer, no entity who is listening; there is only complete attention, complete listening, complete life without a shadow. Such attention brings its own discipline which is much more subtle, much more arduous and much more strict than the stupid discipline of fear and conformity.
The state of complete attention is austerity, and it is only in that state that the mind can abandon itself; and only then is it possible for the mind to receive the creative impulse of reality. Merely to resist a desire only tortures the mind and creates the conflict of duality with all its philosophical speculations about reality. Whereas, if your mind is capable of giving total attention to something - to your children, to your wife or husband, to a bird, to a tree, to your everyday tasks - , then you will find that there is no contradiction, no resistance. Resistance arises, contradiction comes into being only when there is the entity who is watching evaluating, judging, condemning, and that entity is the self, the `me'. Conformity at any time is not moral; but there is a discipline which is not the outcome of fear, of respectability, of conformity to social morality, and this discipline comes when the mind is capable of giving total attention in which there is no contradiction or distraction. It is not a question of how the mind is to avoid being distracted, because in giving total attention there is no distraction.
Sirs, you all do as every child does when he plays with a toy. The child is completely lost in the toy, it is absorbing him; but that is not attention, because the toy is important. Similarly, you sit in front of a picture and let the picture absorb you - which is what you call meditation. The image, the chant, the shloka, the mantra absorbs you; but that is not attention. In that there is conflict, because the image, the word, or the symbol becomes all-important. If you see the truth of this, you will find that an attention comes which has no object. Such attention is not a gift, it is merely attention without effort, without an object, and therefore without a shadow. It is the object of attention that casts the shadow of contradiction in the mind which is attending. Attention without an object is a state of complete emptiness; the mind is capable of listening completely because it is not resisting.
Question: Day follows day, with old age and death coming inexorably nearer. I listen to you, but the anguish of the approaching end does not diminish. Teach me to face old age and death with equanimity.
Krishnamurti: What do you mean by old age? Going bald, losing one's teeth? The physical organism inevitably wears itself out through long use. Is that old age? Or is old age the deterioration of the mind? You may be very young, healthy, strong, and yet be old because your mind is already on the path of deterioration.
So what do we mean by old age? Surely we are not talking of the gradual wearing out of the body through use and decay. We do not mean that. We mean the state of the mind which has grown old because it has no innocence. Do you understand, sir? The mind is old when it is not fresh, when it is always thinking in terms of the past and using the present as a passage to the future. It is such a mind that is not young. And can such a mind be made new, innocent, fresh? Can it renew itself from moment to moment so that it never grows old? Surely that is our problem, not how to stop the aging of the body, which is of course impossible. New drugs may be invented which will keep you going fifty years longer; but then what? However young you may be, the process of deterioration already exists in the functioning of the mind. So is it possible for the mind not to deteriorate?
What are the factors of deterioration? That is the problem. And can the mind be kept fresh, innocent? It is only the innocent mind that can learn, not the mind that is burdened with knowledge and is therefore already old. So, how is the mind to be made new, fresh, innocent? Do you understand, sir?
This mind is the result of time, of many yesterdays, of all the conflicts, impressions, contradictions, hopes and fears of the past; it is the outcome of innumerable wants, of pleasure and pain, of vital ambitions and fearful frustrations. And how is this mind - which has been put together through time, through experience, through conditioning - to be made new?
Whether the physical organism is young or old, the mind is old because it is already fixed, moulded, it functions in a routine, in a wheel of fear; and how is such a mind to be made new, innocent? Surely, only by dying to the past, to everything it has known. Do you understand, sir? Is it possible to die to `my house', `my family', `my God', `my nationality', `my belief', `my tradition', to all the impressions, compulsions, influences that have made me, and yet be aware of my family, of the beauty of a tree, the beauty of a flower, of the sunset of the sky?
After all, what are you? You are the memories of your joy, of your ambitions and frustrations, of the little property you own; you are the memory or recognition of your wife or husband, of your children, and the anticipation of what you are going to achieve; you are a bundle of tensions, of contradictions, of innumerable impressions. All that is the `you'. Whether you believe in God or in no-God, it is still within the field of memory, of the known, of thought. And is it possible to die to all that immediately? To wait for death to come and then ask, "Is there life after death?" is merely to continue the mind which has grown old.
So, is it possible for the mind to cease, to put an end without any cause to the deteriorating factor, which is conflict, the process of recognition as `mine' and `yours'? Sir, try it. Live for one day, one hour, as though you were going to die, actually going to die the next hour. If you knew you were about to die, what would you do? You would gather your family together, put your money, your little property in order, and draw up a will; and then, as death approached, you would have to understand all that you had been. If you were merely frightened because you were dying, you would be dying for nothing; but you would not be frightened if you said, "I have lived a dull, ambitious, envious, stupid life, and now I am going to wipe all that totally from my memory, I am going to forget the past and live in this hour completely". Sir, if you can live one hour as completely as that, you can live completely for the rest of your life. But to die is hard work - not to die through disease and old age, that is not hard work at all. That is inevitable, it is what we are all going to do, and you cushion yourself against it in innumerable ways. But if you die so that you are living fully in this hour, you will find there is an enormous vitality, a tremendous attention to everything because this is the only hour you are living. You look at this spring of life because you will never see it again; you see the smile, the tears, you feel the earth, you feel the quality of a tree, you feel the love that has no continuity and no object. Then you will find that in this total attention the `me' is not, and that the mind, being empty, can renew itself. Then the mind is fresh, innocent, and such a mind lives eternally beyond time.
February 20, 1957


BOMBAY 5TH PUBLIC TALK 24TH FEBRUARY 1957

As life is so complicated, it seems to me that one must approach it with great simplicity. Life is a vast complex of struggle, of misery, of passing joys and, perhaps for some, the pleasurable continuity of a satisfaction they have known. Confronted with this extraordinarily intricate process which we call existence, surely we must approach it very simply; because it is the simple mind that really understands the problem, not the sophisticated mind, not the mind that is burdened with knowledge. If we want to understand something very complex we must approach it very simply, and therein lies our difficulty; because we always approach our problems with assertions, with assumptions or conclusions, and so we are never free to approach them with the humility they demand.
And may I point out that this talk will be utterly futile if we listen to what is being said merely on the verbal or intellectual level, because mere verbal or intellectual listening has no significance when we are confronted with immense problems. So let us try to listen, for the time being at least, not just on the verbal level, or with certain conclusions at which the mind may have arrived, but with a sense of humility so that you and I can explore together this whole problem of knowledge.
The undoing of knowledge is the fundamental revolution; the undoing of knowledge is the beginning of humility. Only the mind that is humble can understand what is true and what is false, and is therefore capable of eschewing the false and pursuing that which is true. But most of us approach life with knowledge - knowledge being what we have learnt, what we have been taught, and what we have gathered in the incidents and accidents of life. This knowledge becomes our background, our conditioning; it shapes our thoughts, it makes us conform to the pattern of what has been. If we would understand anything, we must approach it with humility; and it is knowledge that makes us un-humble. I wonder if you have noticed that when you know, you have ceased to examine what is. When you already know, you are not living at all. It is the mind that is undoing what it has gathered, that is actually and not merely intellectually dissipating what it has known - it is only such a mind that is capable of understanding. And for most of us, knowledge becomes the authority, the guide which keeps us within the sanctuary of society, within the frontiers of respectability. Knowledge is the centre from which we judge, evaluate, from which we condemn, accept or reject.
Now, is it possible for the mind to free itself from knowledge? Can that self-centre, which is essentially the accumulation of knowledge, be dissolved, so that the mind is really humble, innocent, and therefore capable of perceiving what is truth?
After all, what is it that we know? We know only facts, or what we have been taught about facts. When I examine and ask myself, "What is it that I really know?", I see that I actually know only what has been taught me, a technique, a profession, plus the information which I have acquired in the everyday relationship, of challenge and response. Apart from that, what do I know, what do you know? What we know is obviously what we have been taught, or what we have gathered from books and from environmental influences. This accumulation of what we have acquired or been taught reacts to the environment, thereby further strengthening the background of what we call knowledge.
So, can the mind, which has been put together through knowledge, undo what it has gathered and thereby remove authority altogether? Because it is the authority of knowledge that gives us arrogance, vanity, and there is humility only when that authority is removed, not theoretically but actually, so that I can approach this whole complex process of existence with a mind that does not know. And is it possible for the mind to free itself from that which it has known?
We can see that there is a great deal of tyranny in the world, and that tyranny is spreading; there is compulsion, there is misery, both physically and inwardly, and the constant threat of war; and with such a world there must obviously be some kind of radical change in our thinking. But most of us regard action as more important than thought; we want to know what to do about all these complex problems, and we are more concerned with right action than with the process of thinking which will produce right action.
Now, the process of thinking obviously cannot be made new as long as one starts thinking from any assumption, from any conclusion. So I must ask myself, as you must ask yourself, whether it is possible for the mind to undo the knowledge it has gathered; because knowledge becomes authority, which produces arrogance, and with that arrogance and vanity we consciously or unconsciously look at life, and therefore we never approach anything with humility. I know because I have learnt, I have experienced, I have gathered, or I guide my thought and activity in terms of some ideology to which I conform. So gradually I build up this whole process of authority in myself: the authority of the experiencer, of the one who knows. And my problem is: Can I who have gathered so much knowledge, who have learnt so much, who have had so many experiences - can I undo all that? Because there is no possibility of a radical change without the undoing of knowledge. The very undoing of knowledge is the beginning of such a change, is it not?
What do we mean by `change'? Is change merely a movement from the knowledge I have accumulated to other fields of knowing, to new assumptions and ideologies projected from the past? This is generally what we mean by `change', is it not? When I say I must change, I think in terms of changing to something I already know. When I say I must be good, I have an idea, a formulation, a concept of what it is to be good. But that is not the flowering of goodness. The flowering of goodness comes only when I understand the process and the accumulation of knowledge, and in the undoing of what I know. Then there is the possibility of a revolution, a radical change. But merely to move from the known to the known is no change at all.
I hope I am making myself clear; because you and I do need to change radically, in a tremendous, revolutionary way. It is an obvious fact that we cannot go on as we are. The crisis and the appalling things that are taking place in the world demand that the individual approach all these problems from a totally different point of view, with a totally different heart and mind. That is why I must understand how to bring about in myself this radical change. And I see that I can change only when I am undoing what I have known. The disentangling of the mind from knowledge is in itself a radical change, because then the mind is humble; and that very humility brings about an action which is totally new. As long as the mind is acquiring, comparing, thinking in terms of the `more', it is obviously incapable of action which is new. And can I who am envious, acquisitive, change completely, so that my mind is no longer acquiring, comparing, competing? To put it differently, can my mind empty itself, and in that very process of emptying itself discover the action which is new?
So, is it possible to bring about a fundamental change which is not the outcome of an action of will, which is not merely the result of influence, pressure? Change based on influence, pressure, on an action of will, is no change at all. That is obvious if you s go into it. And if I feel the necessity of a complete, radical change within myself, I must surely inquire into the process of knowledge, which forms the centre from which all experience takes place. Do you understand? There is a centre in each one of us which is the result of experience, of knowledge, of memory, and according to that centre we act, we `change', and the very undoing of that centre, the very dissolution of that `me', of that self, of that process of accumulation brings about a radical change. But that demands the hard work which is involved in self-knowledge.
I must know myself as I am, not as I think I should be; I must know myself as the centre from which I am acting, from which I am thinking, the centre which is made up of accumulated knowledge, of assumptions, of past experience, all of which is preventing an inward revolution, a radical transformation of myself. And as we have so many complexities in the world at the present time, with so many superficial changes going on, it is necessary that there should be this radical change in the individual; for it is only the individual, and not the collective, that can bring about a new world.
Looking at all this, is it possible for you and me as two individuals to change, not superficially but radically, so that there is the dissolution of that centre from which all vanity, all sense of authority springs, that centre which actively accumulates, that centre which is made up of knowledge, experience, memory?
This is a question that cannot be answered verbally. I put it only in order to awaken your thinking, your inquiry, so that you will start on the journey alone. Because you cannot start on this journey with the help of another, you cannot have a guru to tell you what to do, what to seek. If you are told, then you are no longer on this journey. But can you not start on this journey of inquiry alone, without the accumulation of knowledge which prevents further inquiry? In order to inquire, the mind must be free of knowledge. If there is any pressure behind the inquiry, then the inquiry is not straight, it becomes crooked, and that is why it is so essential to have a mind that is really humble, a mind that says, "I do not know, I will inquire", and that never gathers in the process of inquiring. The moment you gather you have a centre, and that centre always influences your inquiry.
So, can the mind inquire without accumulating, without gathering, without emphasizing the centre through the authority of knowledge? And if it can, then what is the state of such a mind? Do you understand? What is the state of the mind that is really inquiring? Surely, its state is that of emptiness.
I do not know if you have ever experienced what it is to be completely alone, without any pressure, without any motive or influence, without the idea of the past and the future. To be completely alone is entirely different from loneliness. There is loneliness when the centre of accumulation feels cut off in its relations with another. I am not talking of that feeling of loneliness. I am talking of the aloneness in which the mind is not contaminated because it has understood the process of contamination, which is accumulation. And when the mind is totally alone because through self-knowledge it has understood the centre of accumulation, then you will find that, being empty, uninfluenced, the mind is capable of action which is not related to ambition, to envy, or to any of the conflicts that we know. Such a mind, being indifferent in the sense that it is not seeking a result, is capable of living with compassion. But such a state of mind is not to be acquired, it is not to be developed. It comes into being through self-knowledge, through knowing yourself - not some enormous, greater self, but the little self that is envious, greedy, petty, angry, vicious. What is necessary is.to know the whole of that mind which is your little self. To go very far you must begin very near, and the near is you, the `you' that you must understand. And as you begin to understand, you will see that there is a dissolution of knowledge, so that the mind becomes totally alert, aware, empty, without that centre; and only such a mind is capable of receiving that which is truth.
Question: I am a student. Before I heard you I was keen about my studies and making a good career for myself. But now it all seems so futile, and I have completely lost interest in my studies and in a career. What you Jay seems very attractive, but it is impossible to attain. All this has left me very confused. What am I to do?
Krishnamurti: Sir, have I made you confused? Have I made you see that what you are doing is futile? If I have been the cause of your confusion, then you are not confused, because when I go away you will revert to your former confusion or your clarity. But if this questioner is serious, then what has actually taken place is that by listening to what has been said here he has awakened himself to his own activities; he now sees that what he is doing, studying to build up a career for the future, is rather empty, without much significance. So he says, "What am I to do?" He is confused, not because I have made him confused, but because by listening he has become aware of the world situation, and of his own condition and relationship with the world. He has become aware of the futility, the uselessness of all this business of building up a future career. He has become aware of it, I have not made him aware.
Sir, I think this is the first thing to realize: that by listening, by watching, by observing your own activities, you have made this discovery for yourself; therefore it is yours, not mine. If it were mine, I would take it away with me when I go. But this is something that cannot be taken away by another because it has been realized by you. You have watched yourself in action, you have observed your own life, and you now see that to build up a career for the future is a futile thing. So, being confused, you say, "What am I to do?"
What are you to do, actually? You have to go on with your studies, have you not? That is obvious, because you have to have some kind of profession, a right means of livelihood. Do you understand? Please do listen to this, sirs. You have to earn a livelihood through a right means. And law is obviously not a right means, because it maintains society as it is, a society which is based on acquisitiveness, on greed, on envy, on authority and exploitation, and which is therefore in turmoil within itself. So law is not the profession for a man who is at all serious in religious matters; nor can he become a policeman or a soldier. Soldiering is obviously a or a soldier. Soldiering is obviously a profession of killing, and there is no difference between defence and offence. A soldier is prepared to kill, and the function of a general is to prepare for war.
So, if those three are not right professions, then what are you to do? You have to think it out, have you not? You have to find out for yourself what you really want to do, and not rely on your father, on your grandmother, on some professor, or on anybody else to tell you what to do. And what does it mean to find out what you really want to do? It means finding out what you love to do, does it not? When you love what you are doing, you are not ambitious, you are not greedy, you are not seeking fame, because that very love of what you are doing is totally sufficient in itself. In that love there is no frustration, because you are no longer seeking fulfilment.
But you see, all this demands a great deal of thinking, a great deal of inquiry, meditation, and unfortunately the pressure of the world is very strong - the world being your parents, your grandparents, the society around you. They all want you to be a successful man, they want you to fit into the established pattern, so they educate you to conform. But the whole structure of society is based on acquisitiveness, on envy, on ruthless self-assertion, on the aggressive activity of each one of us; and if you see for yourself, actually and not theoretically, that such a society must inevitably rot from within, then you will find your own way of action through doing what you love to do. It may produce a conflict with the present society - and why not? A religious man, or the man who is seeking truth, is in revolt against the society which is based essentially on respectability, acquisitiveness and the ambitious search for power. He is not in conflict with society, but society is in conflict with him. Society can never accept him. Society can only make him a saint and worship him - and thereby destroy him.
So the student who has been listening is now confused. But if he does not escape from that confusion by running off to a cinema, by going to a temple, by reading a book, or by turning to a guru, and realizes how his confusion has arisen; if he faces that confusion and in the process of inquiry does not conform to the pattern of society, then he will be a truly religious man. And such religious men are necessary, for it is they who will bring about a new world.
Question: To you the observation of thought or feeling within consciousness seems to be a state of complete objectivity. How is this possible? Can you separate a thought or a feeling from the matrix of thought?
Krishnamurti: Let me explain the question as far as I understand it. Thought is part of consciousness; thinking, feeling, is part of the mind. What we think and feel - the contradictions, the tensions, the ambitions, the greed, the aspirations, the desire to be powerful, the fulfilment and frustration - is all within the field which we call consciousness. Consciousness is like a single piece of cloth; and the questioner asks me, "How can you separate one thought or one feeling from this complex field of consciousness and examine it objectively, go right to the end of it without any distortion? Is that possible?"
Now, you will find out whether it is possible or not by listening to what I am going to explain. The explanation is merely verbal; but we are going into the problem together, and this is meditation, real meditation, and therefore it is hard work. It requires enormous attention to separate one thought, or one feeling, and pursue it till it is understood, dissolved, without letting any other thought or feeling, any other pressure interfere. And can we do it? It is like following a single thread in a large piece of cloth from the beginning right through to the end of it. Have you ever tried it? To follow that thread demands not only visual attention, but the attention of your mind and heart, of your whole being, otherwise you will lose it. And what we are now going to do is like that, it requires hard work, close attention - not the attention of narrowness, not the concentration which is exclusion, but an objectivity of following in which there is an awareness of everything. I do not know if you follow all this. No, I am afraid you don't.
Sirs, I am going to approach it in another way. There is a feeling, and a feeling is a thought as well as a desire. Desire, feeling and thought are not separate units, they are interrelated, and therefore they are extraordinarily vital. They are a living thing, and my attention must be equally living, vital, to follow them.
So, can I look at a desire, at a thought, at a feeling, and go to the very end of it? Let us take the desire, the feeling, the thought which we term `envy'. Envy is not merely the jealousy you feel because your neighbour is more beautiful than you are, or has a bigger house. That is only part of envy. Envy is the desire for the `more', for more knowledge, more experience; it is the sense of comparison which says, "I am this and I must become that". Envy is the feeling of becoming: becoming virtuous, becoming noble, becoming a saint, achieving enlightenment. All that is envy.
Now, we are going to follow envy as you would follow a thread in the cloth. Envy is in operation, it is a living thing so I must pay complete attention, not only at the superficial, conscious level, but also at the unconscious level; because the unconscious, with all its traditional and racial inheritance, is based on envy. I have been taught to achieve, to fulfil, to become, and all that is part of envy. So, can I folLow envy step by step in myself, objectively, and see what its relationship is to the whole? And can I also examine it by itself?
I hope this is not too difficult or abstract. It is not, really, because if the mind is to be free of envy, it has to go through all this. And the mind must be free of envy, because if it is envious there can be no understanding of truth. The understanding of truth requires humility, and as long as the mind is envious, as long as it wants to become a governor, an executive, a banker, a Master, or what you will, it is not humble.
So, can your mind, which is the matrix in which all thought-feeling is held, separate the one feeling of envy and pursue it? You know what it is to be envious. I have described it, and it is what you are. Though you may not acknowledge it, though you may find excuses for it, you are envious. That is obvious. And can you pursue that feeling of envy right to the end? We are going to do it as I talk, so please follow this.
I am fully conversant with the fact that I am envious; there is no excuse. I do not justify or condemn it. There it is. It is as factual as this microphone and is observed as objectively. So my mind has separated that feeling, that desire which it has termed `envy', and is capable of watching it in action. That is, my mind is aware of its envy when it sees a car, or a beautiful person, or a man who is erudite; therefore it is able to observe the absurdity of becoming and follow all the implications of envy.
Now, can my mind be without comparison? Can it function without the thought of the `more' and yet not vegetate? Most of us say, "If I do not compete, learn, struggle to become something, I shall vegetate, I shall go to pieces, disintegrate". But my question now is: Can my mind be without envy, without the struggle to become something, and yet be extraordinarily active, very alert?
I see how my mind has always operated on this thought, this feeling, this desire which it calls envy. My mind invariably approaches it with condemnation or justification. But I now see that if I want to understand something, there must be no condemnation, no justification; so condemnation and justification have ceased. I also see that by naming the feeling, giving it the term `envy', I am condemning it, because that very word `envy' is condemnatory.
So, can my mind separate the word from the feeling? Is that possible? Because the moment the mind has a feeling, that feeling is immediately named. If you observe you will see that the feeling and the naming are almost simultaneous. And the real part of meditation is for the mind to separate the word from the feeling - which is hard work, it demands close attention - so that the feeling remains without the verbalization.
You verbalize a feeling in order to recognize it, and for various other reasons. Naming it establishes the feeling in the mind, which is the process of recognition; therefore, by recognition, the new feeling has become the old feeling. A feeling is always new, but we verbalize it in order to establish it in the old, in order to recollect and communicate it. But we won't go into all that now.
So I now have the feeling, the desire, the thought which is called `envy', separated from the matrix of all thoughts. I see the implications of envy, both inwardly and socially. Then I see how extraordinarily difficult it is for the mind to free the naming from the feeling, because they are practically simultaneous. So, is it possible for the mind to separate the word from the feeling? And if it is, then what happens to the feeling when this is done? If the mind no longer identifies that feeling with a word, the feeling does not remain; then there is a totally different kind of movement in that feeling.
Most of us know a feeling only through the process of verbalization and recognition. By recognition we either put an end to that feeling, or we give it a continuity. If it is a pleasurable feeling we say, "How nice, I want more of it; but if it is ugly we condemn it. Whereas, if we do not name either the pleasurable feeling or the ugly feeling, then there is only the feeling - and that is essential, because it is by pursuing the pleasurable and denying the ugly that the mind becomes insensitive, incapable of feeling. And it is this feeling, this impulse which is not related to verbalization, that is new.
I wonder if you have ever noticed that every feeling is new if you do not term it? It is the naming of the feeling that makes the feeling old, and then you have destroyed the impulse. The impulse is the new, but it is made old by recognizing, by naming.
Sirs, as I said, this is a very difficult thing to do. When you go home, experiment by taking a piece of cloth and seeing if you can follow one thread to the end; follow it not merely visually, but with all your attention. Try it and you will see how very difficult it is.
Similarly, it is extraordinarily hard work for the mind to follow one thought, one feeling, one desire right to the end without distortion, without any deviation; because, as I was explaining earlier in the talk, it is knowledge as the word that destroys the new. The word, which is knowledge, is the old; and the moment you recognize a feeling, you have already made it into the old, because to recognize is to name it. You cannot recognize something unless you have already known it. When there is a feeling, the mind immediately labels it, and so makes that feeling into the old. But if you do not name it - and not to name a feeling is astonishingly difficult, it is really hard work and demands great attention, meditation, tremendous alertness - , then you will see that the feeling is entirely new, it is not to be recognized; and a feeling which is new has its own movement, its own activity. So the mind is capable of separating one thought, one feeling one desire, from the matrix of consciousness.
February 24, 1957


BOMBAY 6TH PUBLIC TALK 3RD MARCH 1957

I think it would be a waste of time. and utterly futile if we merely listened to all these talks either to refute or to accept Intellectually any statements that are made. But if we can directly experience what is being said, that is, if one is able to follow the operations of one's own mind, then I think these talks will be really worth while. Because we are concerned, not with abstractions and idealizations, but with ordinary daily living, with all its sorrows, pains and pleasures; and it seems to me that what is important is to bring about, sanely and rationally, a radical change in our daily existence, and that merely to cling to theories, to ideologies, or make intellectual assertions, is utterly futile and has no value at all in a world that demands on the part of each individual a direct, responsible action. To bring about a radical change in our daily living, we must surely understand the whole process of becoming as distinct from being.
All our thinking and activity is based on becoming, is it not? I am using that word `becoming' very simply, not philosophically but in the ordinary sense of wanting to become something either in this world or in the so-called spiritual world. If we can understand this process of wanting to become some thing, then I think we shall have understood what sorrow is; because it is the desire to become that gives to the mind the soil in which sorrow can grow. And as our lives, with rare moments of happiness, are filled with anguish, sorrow, pain, fear, with every form of conscious and unconscious conflict, I think it is important to understand this whole issue of becoming.
In our desire to become, we give importance to secondary things like politics, social reform, ideologies, and to. the various forms of organized religion which offer comfort through the process of becoming. After all, that is what we are doing, is it not? We are struggling to become something, either politically or socially, outwardly or inwardly. We have never a moment when there is no becoming and only being - that being which is nothing. But that being which is nothing cannot possibly be understood if we do not fully grasp the significance of becoming.
All comparative thinking is a form of becoming. Envy, ambition, and the various kinds of fulfilment with there frustrations, are essentially a process of becoming, through which sorrow takes root in the mind. Again, the word `sorrow' is not a philosophical term, but one which we all understand; and we cannot be free of sorrow until we understand this process of becoming.
All of us are trying in different ways to become something: more noble, less greedy, non-violent; we are trying to fulfil ourselves through work, through God, through family, through property, through identification with an idea, and so on. In innumerable ways we are trying to become something, to fulfil ourselves, and I think in this process lies the whole web of sorrow. Being caught in that web we say, "How am I to get rid of sorrow?" We are only concerned with getting rid of sorrow, and we do not understand the process of becoming.
Now, why is it that all of us in different ways have persisted through centuries in this path of becoming? Why does each one of us want to be something? If I am ugly, I want to be beautiful; if I am stupid, I want to be clever; if I am envious, I want to be free from envy. So there is a constant battle between what I am and what I think I should be. The `should be' is the aim of every person who wants to become, and in this process there is infinite struggle, pain, fear, frustration. And seeing this process, being aware that my mind is caught in the web of sorrow, how am I to be free from sorrow?
When we put that question to ourselves, most of us say, "I must discipline myself against desire, against envy". We don't see that resistance is another form of becoming, and that though resistance we are giving importance to secondary issues. That is, being in sorrow, I try in various ways to escape from the pain of sorrow, and in escaping I give importance secondary issues. The escape, which is the secondary issue, offers a means of fulfilment without eradicating sorrow.
Look at what is happening in the world. Secondary issues - like politics, like social reform, or the identification of oneself with reformatory movement - are assuming primary values in our life. Why? Is it not because they offer to the individual a means of fulfilling himself? That is they offer a way in which I can become something though I continue to create sorrow around me and in myself. The urge to become something, this egotistic desire to expand is so strong, so vital, that it must find ways and means of expressing itself, and that is why the secondary issues dominate our present-day existence.
Every morning the newspapers are full of these secondary issues, and the noise they make drowns out the whisper of the primary, which is something totally different. The primary is the understanding of the not-becoming, of the being which is nothing - that nothing which is truth, reality, God, or what you will, shows itself in its totality. But the mind that is seeking in different ways to become, to fulfil - through memory, through identification with the family, with the country, with an ideology - can never find the other; and with out the other, all ideologies, political activates and reformatory movements only breed further sorrow, further confusion. We don't seem to realize this, because we are always concerned with the immediate satisfaction, the immediate fulfilment of ourselves through secondary issues. So, if we are at all aware of ourselves, we will see how important in our lives certain movements, certain activities, certain ideologies and economic theories have become. And it is important to understand these things as secondary values, for then perhaps we shall approach them with a different feeling, that is, without the desire to become.
There is a religious revolution which takes place in the individual when there is no becoming of any kind, that is, when I inwardly see the fact of what I am without any form of distortion: the fact that I am envious, acquisitive, Utterly lacking in humility. If I am aware of the fact of what I am and do not approach it with an opinion, with a judgment, with an evaluation - because opinion, judgment and evaluation are based on the intention of transforming the fact, which is the desire to become something - then that fact itself brings about a transformation in which there is no becoming at all. To be aware of the fact that one is envious without condemning it, is extraordinarily difficult, because the very word `envy' has a condemnatory significance. But if you can free the mind from that condemnatory evaluation, if you can be aware of the feeling without identifying the feeling with the word, then you will find that there is no longer the urge to change it into something else. A feeling without verbalization, without evaluation, has no quality of becoming. And you will also find that when there is a feeling without verbalization, there is no desire for its fulfilment. There is a desire for the fulfilment of a feeling only when there is identification of that feeling with a word, with an evaluation.
So it is becoming that gives soil to the root of sorrow; and if you go into it very deeply, really think it out so that the mind frees itself from the whole process of becoming, then you will find that you have eliminated sorrow altogether. It is only such a mind that is concerned with the primary, which is reality, and because it is concerned with the primary, its action on the secondary will have its own significance.
Merely to be concerned with the secondary will never lead to the primary. It is like putting a room in order, cleaning and decorating the room, all of which is essential; but it has no meaning without that which comes into the room. Similarly, virtue is essential. A mind that is virtuous, austere, has put itself in order; and the mind must have order, it must have clarity. But order, clarity, humility, austerity, have no significance in themselves; they have significance only because the mind that has them is: capable of proceeding without the experiencer who is gathering further experience, and therefore there is no becoming but only being. That is, the mind is completely empty of all ideas based on the experiencer, on the thinker, on the observer who is always becoming. It is only in emptying the mind of this whole process of becoming that there is being, which has its own movement unrelated to becoming; and a man who, while becoming, seeks that state of being, will never find it. The man who is pursuing ambition, fulfilment, who desires to become something, will never find reality, God. He may read all the sacred books, do puja every day, go to all the temples in the world, but sorrow will be his shadow.
So it seems to me very important to understand in oneself this process of becoming - and such understanding is essentially self-knowledge. Self-knowledge is the understanding of becoming, which is the `me; and without that understanding, the mind can never be empty and hence free to understand the real, which is something totally different. But when there is understanding of the real, then you will find that our social activities, our political actions, our everyday relationships with each other, have an entirely different quality. Then they will not be the soil in which sorrow can grow and flourish.
It is very important, then, for a religious man to understand himself, the `himself' who is always pursuing the path of becoming; and when, through self-knowledge, becoming ceases, there is within him a religious revolution. This is the only revolution that can bring about a different world in every way - economically, politically, and in our ,social relationships.
To understand reality, effort is not necessary. Effort exists only when there is a becoming, that is, when I use discipline as a means of attainment, of reaching happiness, and hence there is a struggle to achieve, to fulfil, which is a process of resistance. All that is the path of becoming, in which there is sorrow; and a man who would understand reality must be free of this path of becoming, not verbally or ideologically, but actually. He must understand this whole problem through self-knowledge. When the mind is free from becoming, you will find that it has an extraordinary activity of its own, an activity which ,cannot be verbalized, which cannot be described or communicated to another; and that activity is reality, it is the movement of creation itself.
There are three questions this evening, and as I have explained, I am not going to answer these questions, because life has no answers. Life must be lived, and a man who merely sits on the bank wanting to swim, who only asks a question in order to receive an answer, is not living. But if you are living, you will find the answer at every step, and that is why it is very important to understand the problem itself and not seek an answer, a solution to the problem.
Question: Reality has been defined as SATYAM, SHIVAM, SUNDARAM, or truth, goodness and beauty. All religious teachers have stressed truth and goodness. What place has beauty in the experiencing of reality?
Krishnamurti: Is there a difference, between goodness, truth and beauty? Are they three different things, or really one thing which can be called by these three different names? To understand truth, goodness, or beauty, we have tried to suppress desire, to discipline, control, or find a substitute for desire. Finding that desire is tremendously active, volcanic in its operation, and that it brings extraordinary sorrow, pain and joy, we say we must be free of desire. That is what all religions have maintained, that we must be free of desire in order to find truth, beauty, goodness; so for centuries we have proceeded to suppress desire, and in the very suppression of desire we have lost sensitivity to goodness, to truth, to beauty.
What is beauty? It is really a very complex question, and books have been written about it. But if you and I, who are simple people, not erudite or scholarly, want to find out what beauty is, how are we to set about it? How am I to find out what beauty is, not verbally or theoretically, but actually to experience the feeling of that extraordinary thing called beauty?
Most of us know only the beauty that has been made up or put together, do we not? For most of us, beauty is a reaction, a response. And I am asking myself: Is there a feeling which may be termed beauty, goodness, or truth, and which is not a response, not merely a reaction?
I see that tree and I say, "How lovely it is". The tree is something that has been created, and I respond to it, I say it is beautiful and pass by. Similarly, I see that building, which again is something that has been put together, and I say, "How ugly it is". That also is a response. And is beauty merely a response, a reaction to something which has been created? Or is there a state of mind which may be called beauty and which is not the result of a reaction?
After all, our minds are the result of reaction, of challenge and inadequate response to challenge, and therefore there is struggle, there is pain. On this whole process the mind is based, extensively or very narrowly; and when I see a tree a bird, a nice-looking person, a child, or when I see poverty, squalor, ugly buildings, I say "How beautiful!" or "How ugly!" depending on my reaction and on the kind of attention I give. When I am fully attentive, in that full attention is there a reaction? And is there attention when there is an object of attention? Do you understand, sirs, or is this too complex? I don't think it is complex if you follow it carefully.
As I have said, attention with an object is no attention at all, because the object absorbs you. But if I am fully attentive, with the totality of my being, then in that state is there a reaction? In that state is there what is called the beautiful and the ugly?
After all, there is ideological beauty, the beauty laid down by the ideal, and there is the beauty of experience, the essence of experience. Now, I am asking myself - and I think it is a legitimate question - , is there a state in which the mind is fully aware of and understands its own reaction to beauty as well as to ugliness, and does not call it beautiful or ugly because it is giving that complete attention in which there is the totality of experience? And in that state of total attention, is there an entity who says, "I have experienced beauty" or "I have experienced ugliness", or is there only a feeling, an experiencing which is not a reaction, not the result of a cause?
So, can the mind - without losing its sensitivity to the ugliness and to the beauty created by man in a building or in a statue - experience that totality of attention in which it does not create the beautiful and the ugly? Do you understand? Surely, it is only the mind that is in conflict, that is caught up in its own desires, in its own fulfilments and frustrations - it is only such a mind that creates what is called the beautiful and the ugly.
Sirs, as I said, this is a very complex question, and to understand really, not merely verbally, what is beauty, or goodness, or truth, the mind must be empty of the word and its reaction to that word. Then you will find that there is a totality of experience, and not an experiencer who is experiencing the totality. In that state there is a creativeness which has nothing to do with the creations of a contradictory mind which must find a release through building, through architecture, through the writing of poems, essays, and so on. Listening to all this, you may say, "Are you not talking in order to find release, in order to fulfil?" I don't think so, because the truly religious man is not seeking fulfilment. As I explained, fulfilment is the soil in which sorrow grows.
Question: To you, love is the solvent of all human problems. I have no love, and yet I have to live. But love can never be cultivated. Does this mean that my problems can never be solved?
Krishnamurti: We will come to the feeling of what love is if we understand how we live. Most of us want a definition of love, or we seek that state of love which we call universal, cosmic, godly, and all the rest of it, without understanding our daily existence. Don't we know in our daily living any kind of friendliness, kindliness, gentleness? Are we never generous, compassionate? Have we never the feeling of being good to another without motive, have we never a sense of great humility? Are not these the expressions of love? And when you love another, is there not a total feeling in which the `I' is non-existent?
What generally happens is that we identify ourselves with another, or with a family, with a nation, with a party or an ideology, and in this identification of ourselves with something, there is an intensity of feeling, of action; but we have not really forgotten ourselves. On the contrary, through identification we have expanded ourselves. The movement the party, the ideology, the church, or whatever it be with which the mind has identified itself, is an extension of the `I'. The man who has consciously or unconsciously identified himself with something, has no love, though he may talk of love. When you talk about loving your country, you don't love the country, which is made up of people, human beings; what you love is the idea of the country with which you have identified yourself, and for which you are willing to kill, to die.
So, when the mind consciously or unconsciously identifies itself with something - with a movement, with a party, with an ideology, with a family, with a religion, with a guru - , such a mind is incapable of loving; and I think it is very important to understand this, because good people get lost through identification, and they don't see the falseness of it. And if the identification which we call love, is not love, then what is love?
Surely, love is the state of mind in which the `me' has no importance. To love is to be friendly. Do you understand, sirs? When you love you have no enmity, you cause no enmity. And you do cause enmity when you belong to religions, to countries, to political parties. When you have a great deal of land, immense wealth, while others have little or nothing, you cause enmity, though you may go to temples, or build temples with your wealth. You have no friendliness when you are seeking position, power, prestige.
Yes, you will all nod your heads and agree with me, but you are going to pursue your ancient ways; and the tragedy is, not that you have no love, but that you have no understanding of the ways of your own life, you do not see the significance of the way you are actually living. If you understood that, really felt it, then you would be generous. Surely, the generosity of the hand and of the heart is the beginning of friendliness; and where there is friendliness, there is no need for justice by law. Where there is friendliness there is goodness, a compassion without motive. You have been friendly occasionally, when you were not thinking about yourself, when you were not so concerned about your own country, your own problems. And when you go beyond all that, there comes something entirely different - a state in which the mind is compassionate and yet indifferent.
We know indifference in the sense of detachment, which is the result of calculation; it is an act thought out by the mind in order to protect itself from pain. We also know the indifference of a mind which says, "I have been through a great deal of pain, misery, and now I am going to be indifferent". Again, that is an action of will. But I am talking of an indifference which is totally unrelated to the intellectual indifference brought about by a mind that wishes to resist pain. There is an indifference which is the outcome of compassion; the mind is compassionate and yet indifferent. Have you ever felt that way? When you see something in pain you help it, and yet you are indifferent in the very process of helping. But what is it that we generally do? We feel compassionate because we see suffering, and we want to change things, bring about a reform, so we are full of action; but the mind is so bent on producing a result that it loses the sense of compassion.
So, if you observe yourself, the functioning of your own mind, you will find that all these things exist in your daily life. You know moments of compassion, moments of love, of generosity, but they are very rare. All our calculated actions are based on this process of becoming something important, and only the mind that is free from becoming can know that love which is the solvent of our many problems.
Question: If, as you say, God or reality is beyond the mind, then has God any relationship to my everyday life? Krishnamurti: Sir, what is our everyday life, not theoretically or ideologically, but actually? It is confused, miserable, ambitious, envious, stupid, is it not? We quote a lot of books containing the experiences of others about which we know nothing, we repeat what we have been taught, we struggle, suffer, and occasionally there is a movement of joy which is gone before we can feel the depth of it. That is our life: a vain process of lying, cheating, trying to become something important, struggling to dominate, to suppress. And do you think such a life has anything to do with reality, with goodness, with beauty, with God, with something which is not man-made? Yet, knowing what our daily life is, we want to bring that reality into it, so we go to temples, we read the sacred books, we talk about God, we say that we are seeking salvation, and so on. We want to bring that immensity, that which is measureless, into the measurable. And is such a thing possible?
Do you see how the mind deceives itself? Can you bring the unknown, that which cannot be experienced, into the conditioned, into the realm of the known? Obviously not. So don't try it. Don't try to find God, truth, for it has no meaning. All you can do is to observe the operation of your own mind, which is the area of conflict, misery, suffering, ambition, fulfilment, frustration. That you can understand, and its narrow borders can be broken down. But you are not interested in that. You want to capture God and put him in the cage of what you know, the cage you call the temple, the book, the guru, the system, and with that you are satisfied. By doing that you think you are becoming very religious. You are not. You are just hypocrites, robbing, cheating, lying within the cage.
So, a man who is aware of all this is not concerned with reality, with the immeasurable, the unknowable; he is concerned with the ending of envy, with the ending of sorrow, with the ending of this whole process of becoming. That you can do - you can do it every day by being alert to your envy, watchful of the way you talk, the way you show respect which is no respect, the way you acquire, accumulate. Through self-knowledge the mind can liberate itself from its limitations, its conditioning, and this liberating of itself from conditioning is meditation. Do not try to meditate on reality, because you cannot; that is an impossibility. Meditation on God has no meaning. How can a mind which is conditioned, small, petty, envious, meditate on something unknowable? All the mind can do is to free itself from the known - the known of everything that you have been taught, of your ambitions, your identifications, your greeds. Freeing the mind from the memory of all this, is meditation. And when the mind is free, then you will find that there comes an extraordinary quietness, a stillness in which there is no experiencer who is always measuring, remembering, calculating, desiring. Then the mind is aware of something totally different, a state which is in itself a blessing, which has within itself a movement that has no centre and therefore no beginning and no ending. A mind that is capable of this total attention without the entity who is experiencing what is taking place, will find there is a reality, a goodness, a beauty which is not a reaction, which is not an opposite, which is without a cause, and is therefore something in itself. But the realization of that immensity cannot come about unless the mind is totally empty of the known.
March 3, 1957


- Stockholm 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Brussels 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Hamburg 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Athens 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

- New Delhi 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Madras 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Colombo 1957 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Bombay 1957 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk


POONA 1ST PUBLIC TALK 7TH SEPTEMBER 1958

I think it would be well if we could establish a true relationship between the speaker and the audience, otherwise there may be a great deal of misunderstanding and misjudgment. Obviously the speaker has something to say, and you have come to listen. What he has to say may have very little value, or it may have significance if one is capable of listening with quiet attention.
It is important to know how to listen. Most of us do not listen; we come either with a tendency to resist or to refute what is being said, or we compare it with what we have previously heard, or learnt from books. In this process, obviously, there is no listening, because when you are thinking of what somebody else has said on a subject your mind is merely going back to various memories - merely trying to compare what is being said with what you have already heard or read. So please, if I may suggest, do follow what is being said.
There are so many terrible things taking place in the world, so much misery and confusion, such decadence, corruption and evil; and I feel that if one is at all earnest, intent on understanding these human problems, one must approach the matter with a certain serious purpose. What I am going to say may be entirely different from what you know or believe - and I think it will be. I am saying this, not from any sense of conceit or over-confidence, but because most of us, when anything unfamiliar is said, are apt to reject it off hand or to ridicule it. This is especially so with the experts, those who are specialists in some department - the scientists, technicians, lecturers, professors, and so on. They are particularly apt to discard a new approach to our many problems because they divide life into departments and think only in terms of their specialized field. Life's problems are not going to be solved by the specialists. If a man is an economist he tends to think that all the problems of life will be solved by some economic system which will bring about equality of opportunity for achievement, for gain, and to him every other form of thought, of investigation, of search, seems of secondary importance or not worth while.
So, considering all these things, it would be nice, I think, if we could, at least for this hour, listen with a sense of humility, with an attitude of trying to find out what the speaker intends to convey. Afterwards you can question it, discuss it, refute it, or brush it aside. But first, surely, if there is to be any form of communication, there must be a certain understanding, a common ground established between speaker and listener. Listening is very difficult; it is an art. I am sure you have never really listened to anybody because your mind is always occupied, thinking of other things, is it not so? You never actually listen to your wife, to your children, to your neighbour, because your mind is caught up in its own fears and anxieties, in the innumerable preoccupations that arise in the mind and prevent full communication. If you observe yourself you will see how extraordinarily difficult it is to listen to anything, especially to a speaker who is going to say things which you will not like, or which you do not immediately understand, or which seem contradictory. Such things are apt to produce a great deal of confusion, and so you tend to brush them all aside.
So it is necessary to listen with a sense of humility. Humility is entirely different from being humble. Humbleness can be achieved, gathered, cultivated by one who is already full of vanity and arrogance; but humility is not a quality to be acquired, it is a state of being. You are, or you are not, in a state of humility, and we shall discuss all this presently as we go into our many problems in the talks which are to follow. But I am suggesting now that if one wants to learn, to understand what another says, there must be that humility which listens, which does not either accept or reject, but inquires. To inquire there must be that state of humility, because if you already know, you cease to inquire. If you take a position of agreeing or denying, you put an end to inquiry. Inquiry is only possible when there is a certain freedom of the mind, freedom to go into what is being said, to inquire, to find out. So it is essential that we should listen with a sense of freedom and humility, for only then shall we be able to communicate with each other.
I am not here to instruct you what to do or what not to do, but together we are going to inquire into our many problems. Therefore the thinking should not be one-sided, with you merely receiving. We shall be endeavouring, you and I, to inquire into the whole problem of human existence, into the whole process of living, of death, of meditation, of conflict, of human relationships. All that we are going into. But first it is essential that the mind that wishes to inquire be somewhat pliable and free, not rigid, not prejudiced, not prone to take a stand from which it is unwilling to move.
Surely it behoves us to make this inquiry, seeing that there is so much conflict and misery, such fearful economic stresses and strains, so much starvation and degradation. Obviously a change is necessary, a radical change. A fundamental revolution is necessary because things cannot go on as they are. Of course if we are earning sufficient money, if we are clever enough to get through life without too much conflict and are concerned only with ourselves, then we do not mind if things go on as they are. But if we are at all inquiring, serious, we must surely try to find out, must we not?, how to bring about a change. Because religions obviously mean very little; they only offer an escape. You may go to a guru or a priest, repeat mantrams or prayers, follow some doctrine or ritual, but they are all avenues of escape. They will not solve your problems - and they have not done so. The problems still exist, and it is no good running away from them. Whether you go to the temple, or retire to the Himalayas to become a sannyasi, it is still a running away.
Throughout the world it is the same problem. Religions have failed, and education also. Passing a lot of examinations and putting the alphabet after your name has not solved your problems. No system, educational, economic, political, religious or philosophical, has solved our problems - which is obvious, because we are still in conflict. There is appalling poverty, confusion, strife between man and man, group and group, race and race. Neither the Communist nor any other social or economic revolution has solved this problem, or ever will. Because man is a total entity, he has to be taken as a totality - not partially, at different layers of his existence. The specialist is only concerned with a particular layer - the politician merely with governing, the economist merely with money values, the religionist with his own creed, and so on. Apparently nobody considers the human problem as a whole and tackles it, not partially, but wholly. The religious person says, "Give up the world if you really want to solve the problem; but the world is inside oneself. The tears, the innumerable struggles and fears, they are all inside. Or the social reformer says, "Forget yourself and do good", and you may work to forget yourself; but the problem is still there. All the various specialists offer their own remedies, but no one apparently is concerned with the total transformation of man himself. All they offer is various forms of thinking. If you leave one religion and go to another, you only change your mode of thinking. No one seems to be concerned with the quality of thought, with the quality of the mind that thinks. The problem is enormous, as you and I know fairly well - we have only to observe as we pass down the street, as we get on the bus, as we talk to a friend or to a politician or to a religious person. We can watch this whole process of degradation going on, every form of decline and corruption, a mounting confusion; and surely we can hope to solve it only when the mind is capable of thinking of the problem in a totally different way. There must be a revolution in the mind itself, not merely a change at some partial level of human existence; and with that revolution in our thinking, with that radical transformation of the mind, we can approach the problem wholly. The problem is constantly changing, is it not? The problem is not static, but we approach it with a mind that is already conditioned, that has already taken a stand and accepted certain sanctions, edicts, values. So while the problem is a living thing, changing, vital, we approach it with a dead mind, and so the conflict increases and the confusion worsens.
So there must be a revolution in thinking, a revolution in the mind itself, and not in what the mind thinks about. There is surely a vast difference between the two. We are mostly concerned with what the mind thinks about. The Communist is concerned with conditioning the mind to think what it is told, and the so-called religious person is concerned with the same thing. Most of us are concerned with thinking only the thoughts which we already know and have accepted, and these thoughts further condition the mind, obviously. Every thought that you have - as an economist, as a specialist, as a believer in God or a non-believer, as a man who pursues virtue or does not - shapes the mind. Your thinking depends upon your conditioning, how you have been brought up, what the pressures of your environment are - religion, society, family, tradition. So if we are at all serious we shall not be concerned with substituting one thought for another, or with sublimating thought to some other level. We must be concerned with the radical transformation of the capacity to think, not merely with the choice of what to think. That is where the revolution should take place, and not at any particular layer of human existence. I hope I am making this point clear. If not, we shall discuss it as we go along. A revolution in the way of thinking is essential - not the choice of what to think, or the pursuit of right thought, but a revolution in the capacity itself, in the mind itself. Unless there is a radical change in the mind, you can have no answer to your problems. Do what you will, read any books, follow any authority, any guru, you will never solve your problems unless there is a radical transformation of the mind itself.
What is happening now? You are either a Hindu, a Moslem, a Buddhist, a Catholic, an American, a Russian, or some kind of specialist, and so on; and you approach life with your particular pattern of thinking. The Communist wants to solve the problems of life in his way, the Catholic, the Hindu, the Buddhist, in his; so there is ever contention, conflict, bitterness, anxiety, war, which is obviously not the way to solve our human problems. So long as you remain whatever you are, you are not going to solve any fundamental problem. And if you as a student, specialize to be a scientist hoping science is going to solve everything, it is not going to, I assure you. You may be able to go up into the sky, produce various forms of sputniks, but our problems of human existence are still there - how you treat your wife, how I treat you and you treat me, our ambitions, our greeds, our frustrations, whether there is God, what happens after death, what is meditation, what is virtue, what is the true religious life. Surely all these are our problems, and now we approach them as specialists, as persons conditioned with various hopes, desires, beliefs, and so we never solve them. Therefore there must be a revolution in the mind. This revolution is not a matter of mere agreement, it is not a matter of conviction, it is not a matter of belief: it must take place. It cannot take place if you believe that there must be a revolution in the mind. That is merely a concept, an ideal, which is worthless. You know there is a vast difference between the word and the verb. The word has very little meaning except as a means of communication, and all thoughts, plans, ideals, concepts, theories, speculations, and the pursuit of them are at the verbal level. If you merely live at the verbal level it does not bring about a fundamentally new way of thinking. What does bring it about is `the verb', `being' - not in relation to an idea, but action itself. Perhaps this is a little bit difficult, but please just listen to it even if only for intellectual amusement. You see, most of us are caught in words, with slogans, ideas, phrases, concepts. These are entirely different from `the verb' - which is not action related to an idea but a state of being, acting. Because the moment you really understand something - which is not just agreeing or being convinced or submitting to pressure, for all these are related to `the word' and do not bring understanding - , you act. When there is an understanding which is `the verb' then there is an `acting' which is a state of being. If you think about it a little you will see the difference between the two, the verb and the word, the doing and the thought of doing, the word love and loving. Now most of us are caught in the thought that we should love, as a noble, ideological, perfect thing; that is merely the word. The verb is `loving', unrelated to any action; it is a state of being, of loving. This is only by the way, to demonstrate how our minds operate.
Our minds function in words, in concepts, in ideals, in what should be; and it is there that the revolution must take place. The mind must be in a state of being, in a state of verb, if one can so put it - not in the state of the word but in the state of the verb. You can see the difference, can you not? To bring into being that state of the verb is the revolution. If you think about it you will see the extraordinary meaning of it, what significance it has - the being and the thought of being.
So our concern then, if we are at all serious, is to bring about a revolution in the mind. I have more or less described, given a significance to that word `revolution' before, and also what we mean by a serious person. Let us examine for a minute or two that word `serious'. What is serious? And what does that word mean? Are you serious? Is the man who gives up the world and takes the yellow robe serious? Is the man who becomes a social reformer serious? The man who pursues God, is he serious? The man who mesmerizes himself by listening to songs and all the rest of it, is he serious? And the man who completely identifies himself with an idea or who says: "I have taken a vow and I am going to stick to it for the rest of my life", is he serious? Or the man who immolates himself, who identifies himself with a country, is he serious?
So looking at all the various forms of so-called seriousness, including the insane man who thinks he is sane, are all these people serious? Are all these people really devoted to what they are doing? Surely, that is the test, is it not? Devotion is earnestness; and earnestness is devoid of enthusiasm. The man who is enthusiastic is not earnest; he is just enthused for the time being - as a balloon that is blown up, pops and makes a lot of noise. So any one of these who is not concerned with the search for the true in what he is pursuing, such a person is not serious. This is not a mere definition, but if you will examine it you will see the significance of what is being said.
Surely devotion is not to something, to a God, to a guru, to a picture or some figure. Such devotion is obviously an escape, a running away, trying to forget yourself in something. Whether it is to the country, the State, a picture or to some idea, such devotion is merely a flight, an escape from the facts of existence. Devotion is something entirely different. Devotion is the capacity to enquire persistently into the ways of the mind, because without understanding the mind, whatever you do - whatever you think, or pursue, whatever your ideals, your authorities - has no meaning at all. That is, without understanding yourself, what you do and what you think, or trying to alter what you do and what you think, has little meaning. You understand this, do you not? Without knowing myself, how do I know what I think is true, how can I know of Truth, how can I know of God, whether there is God or there is not? Without knowing myself, what right have I to seek to reform another, or tell another what to do? And would I, even if I knew myself, tell another what to do?
So, without knowing oneself there can be no radical change, therefore no radical action, and therefore no radical transformation in the mind. By knowing oneself I do not mean some super-self, the Paramatman, the soul - which are merely things you have been told about. To me, without knowing oneself totally, these are all false, they have no reality. After all, if you do not know what you think and why you think, from what source your thought springs and from what background your action comes, whether you believe in God or not has no meaning. Because you have been brought up as Hindus, you believe in God; because your society, your neighbour, your tradition says `believe' - you believe. But go to Russia and they will say what nonsense it all is, they will brush you off as stupid and regard your action as insane. Whereas he, the Russian, is conditioned also, conditioned to believe that there is no God, to believe that the State is the only right thing to follow. He is conditioned, as you are conditioned. So when you say you believe in God it has no meaning. Please see how important it is to understand this. Because if you are really seeking God you must put away all these things, you must put away all your gurus, your knowledge, your tradition, and not follow or accept any authority. That means an inward revolution. And it is only such a man, who thinks clearly, who knows his own conditioning, his entire being - not only the conscious but the unconscious, the totality of his thought - it is only such a man who can enquire if there is or is not truth, God, or whatever name you like to give it. But that means hard work, and nobody wants to work hard, whether at home or in the office or in search of truth; and so we are inefficient, corrupt; and we want to understand truth without work.
Understanding yourself means - not the super-self, the Atman, the super-consciousness and all that - but understanding the ways of your own reactions, understanding yourself as you are, what you think, why you think, why you do certain things and say certain words. To understand is to be conscious, to be aware of what you are. You will find that it is extraordinarily difficult because most of us are unwilling to understand ourselves. We would rather believe, be told, pushed, persuaded, driven politically, economically or environmentally. But to watch yourself in all your relationships whether with your servant, your wife, your husband, or others, to watch yourself when you get into a bus, to be aware when you look at nature, at the trees, the clouds, to watch all your own reactions and to be aware, - that, Sirs, is real meditation. Then you can go very far. Then you will not create for yourself any illusions.
So there must be the understanding of oneself and in that there is the revolution. I cannot understand myself if I do not examine myself. When you are angry - at the moment of anger you are not aware of yourself - watch yourself, look at it, and find out why you are angry. Go into it, go into the whole process of anger. I am only taking that as an example. It requires a great deal of thought, penetration, but that is real devotion - not the phoney devotion to a guru from whom you are going to get some return; that is just a bargain. Real devotion is to enquire into why you are angry, into the source of your anger, and to understand.
To understand something, surely, there must be neither acceptance nor condemnation. There are many of you here who have heard me for a number of years, unfortunately, because therefore you say: "I know what he is going to say about this", and so you close your ears. But to find out the whole significance of why one accepts or condemns requires a constant renewal of listening, of understanding. It is not a matter of listening to me only, but of listening to yourself to find out why you condemn, why you have shut yourself off or why you have accepted. I have said this for a number of years, that if you want to understand something there must be neither condemnation nor acceptance, but rather you must look at it. There are many who have heard me for ten or twenty years and who say: "I agree with you; but they have not done anything about it. They are at the state of `the word' and not at the state of `the verb'. The verb is the doing, not the thought of doing.
So to understand why I accept or reject, why I condemn or compare, requires a great deal of penetration into oneself. After all, why do you accept authority? Why do you accept authority at any level - political, economic, social, religious - the authority of the book or the authority of your own experience? Why do you accept, and why do you reject? Why do you reject Communism, Socialism, Capitalism or whatever it may be? Don't you see that unless you really know what it is, - that drive, that push, the influence which is making you accept or reject, causing you to compare, to justify, identify or deny - you are merely the tool of authority. The man who follows, the man who leads, the man who has ideals, does not know love. The man who follows, how can he know love? He is just following, and the following is enslavement to `the word'. And the man who is a leader, who says: "I know and you don't know. I am right and you are wrong", - how can he love? He may identify himself with his country, with an idea, with a reform and he may lead a most exemplary life of denial and simplicity, but he is full of authority, full of his own knowledge, experience, ideas, and how can such a man know love? Nor can the idealist, because he is always thinking of `what should be'. So, without knowing yourself, what you do and what you think have no reality; your Gods have no reality, nor your village-reforms which you are doing for various reasons, many of which may be childish, immature, merely respectable.
So in order to bring about a fundamental change in the ways of one's thinking one must begin with self-knowledge, knowledge of oneself, of the ways of one's own thinking, not with so-called knowledge about God. Knowledge about God is all unreal, false, unless you know yourself. So the religious person is the man who begins with the understanding of himself, not with the leading of a particular life in accordance with some tradition or some book. Surely it is essential to know yourself, to know how to think clearly, without bias, without prejudice, without fear, and therefore to act without fear, - which means character. Character is not for the person who merely obeys the law - either the law of society or his own law - but for the person who thinks clearly and whose thought is produced through self-knowledge. Self-knowledge is the knowledge of why you are angry, why you are ambitious, ruthless, sexual, and all the other things which are to be discovered. You have to know about yourself, and the knowing is quite different from merely bringing about a change in the known. I can know why I am angry; we can all know. It is fairly easy, if you know the A B C of psychology, to know why you are greedy, ambitious, rude, cruel, brutal. But knowing about it and actually understanding it are entirely different. The very process of understanding brings about a change. Because when you understand yourself there is clarity of thinking, and in that clarity there is character. Character is not produced by following an ideal and sticking to that ideal; that is merely obstinacy. Character implies clarity, and there is no clarity so long as you do not know yourself; and you cannot know yourself if you are not fully aware of yourself. And in understanding oneself, as we have said, there must be no acceptance or justification of what you are, no excuses, no saying: "I am like this because of my environment", or "I know I am conditioned because I live in a little province and so my mind is provincial", and so on.
To see all this, to be aware of it, to know it, to go into it and see the significance of it, requires devotion, endeavour, hard work. Then only can the mind bring about within itself a revolution which will answer all the problems of our life. When you know the source of your problems and the causes of your problems, and when you know that their solution is within your own understanding, then you see that you need not follow anybody; then you have no guru, no authority, no book, no tradition, because you are a light unto yourself. These are not words. I am saying all this because it is so. But you cannot accept it because I say so, for then you become merely a follower, which is an evil thing to be, whether politically or religiously. Whereas, if you begin to understand yourself, to go into yourself profoundly, - which requires a great deal of attention, a great deal of devotion - then only will you be able to solve the many problems which confront each one of us.
September 7, 1958


POONA 2ND PUBLIC TALK 10TH SEPTEMBER 1958

Last Sunday we gave a general outline of what we are going to consider during these different assemblies, and I propose that I take up a certain point, a certain idea and work it out fully, go into it in detail. But once again I would like to point out how important it is that we should establish a communication between us. It is really a fact that I am not talking as to a large group but to each individual, because to me there is no mass, group, class, race, but only the individual - the individual who is capable of thinking independently and therefore of breaking down his conditioning, thus bringing about a creative state of mind. So I am talking to you as though individually and personally. And since you have taken the trouble to come to hear what I have to say, please listen carefully. Do not translate it in terms of your particular vernacular, either local or traditional. When I talk about the understanding of the self, do not translate it into some Sanskrit word, do not make it into something fantastic and say it is self-realization. I just mean the plain `understand yourself', which is infinitely more difficult than understanding the various theories which you have. If you do not want to listen, that is all right, but if you want to hear, please hear properly and you cannot hear properly if you begin to translate what is being said into your own terminology, into your own ways of thinking. Then you are really not understanding what the speaker has to say.
You have to find out what the speaker has to say before you accept, reject or criticize. First you have to find out what he means, what he intends. He may exaggerate, he may not give the right emphasis, but you have to take all that in by listening. Then you and I can establish a right relationship. I have something to say which I think will upset the apple-cart, the tradition, all those things that you know. But please do not begin, before you have found out what is actually being said, to build a defensive barrier. Keep your reactions to what I have to say until later when you will have the right to criticize, to discard, to accept or to go into it, as you will. But until then I suggest to you - the individual who is in this room sitting with me - that you do not quickly react. Listen in a friendly manner, but with a clear mind; not accepting or rejecting or taking what I say and opposing it by quoting some authority, because I do not believe in authorities. Truth is not come at by the process of authority. It must be discovered from moment to moment. It is not a thing that is permanent, enduring, continuous. It must be found each minute, each second. That requires a great deal of attention, a great alertness of mind, and you cannot understand it or allow it to come to you if you merely quote authorities, merely speculate as to whether there is or is not God. You must as an individual experience it, or rather, allow that thing to come to you. You cannot possibly go to it. Please let us be clear on this point, that you cannot by any process, through any discipline, through any form of meditation, go to truth, God, or whatever name you like to give it. It is much too vast, it cannot possibly be conceived of; no description will cover it, no book can hold it nor any word contain it. So you cannot by any devious method, by any sacrifice, any discipline or through any guru go to it. You must await, it will come to you, you cannot go to it. That is the first fundamental thing one has to understand, that not through any trick of the mind, not through any control, through any virtue, any compulsion, any form of suppression, can the mind possibly go to truth. All that the mind can do is to be quiet, - but not with the intention of receiving it. And that is one of the most difficult things of all because we think truth can be experienced right away through doing certain things. Truth is not to be bought any more than love can be bought. And if you and I understand that very clearly from the very beginning, what I have to say will have a very different, a very definite meaning. Otherwise you will be in a state of self-contradiction. You think there is Truth, God, a state which is permanent and you want it, so you practise, discipline, do various forms of exercise, but it cannot be bought. Any amount of devotion, sacrifice, knowledge, virtue cannot call it into being. The mind must be free, it must have no borders, no frontier, no limitation, no conditioning. The whole sense of acquisitiveness must come to an end but not in order to receive.
If one really understood that, one would see what an extraordinary thing this creativity of the mind is. Then you would really understand how to free the mind so that it is in a state of alert watchfulness, never asking, never seeking, never demanding.
As I have said, I am talking to the individual because only the individual can change, not the mass; only you can transform yourself; and so the individual matters infinitely. I know it is the fashion to talk about groups, the mass, the race as though the individual had no importance at all, but in any creative action it is the individual who matters. Any true action, any important decision, the search for freedom, the enquiry after truth, can only come from the individual who understands. That is why I am talking only to the individual. You will probably say: "What can I, the individual do?" Confronted with this enormous complication, the national and religious divisions, the problems of misery, starvation, war, unemployment, the rapid degradation and disintegration, what can one individual do about it all? Nothing. The individual cannot tackle the mountain outside, but the individual can set a new current of thought going which will create a different series of actions. He cannot do anything about worldwide conditions because historically events must take their own brutal, cruel, indifferent course. But if there were half-a-dozen people who could think completely about the whole problem, they would set going a different attitude and action altogether, and that is why the individual is so important. But if he wants to reform this enormous confusion, this mountain of disintegration, he can do very little; indeed, as is being shown, he can have no effect on it at all, but if any one of us is truly individual in the sense that he is trying to understand the whole process of his mind, then he will be a creative entity, a free person, unconditioned, capable of pursuing truth for itself and not for a result.
So, as I have said, that reality of which the mind cannot possibly conceive, which it cannot possibly speculate upon or reduce to words, that truth must come to you, the individual; you cannot go to it. After all, it is fairly obvious, is it not?, that the individual mind, which is also the collective mind is narrow, petty, brutal, ugly, selfish, arrogant. How can such a mind invite the Unknown? For whatever it thinks must be petty, small - even as its Gods are. Your God is the invention of the mind. You may put a garment round it but its garments are yours; it is your God but it is not Truth, it is not Reality. Do what you will, Reality cannot be invited; it must come to you. So what is one to do? How is one to experience that something which is not merely created by the mind? That is only possible when the mind begins to understand its own process, its own ways. I am using the word `process' not in the sense of a means to an end. Generally we mean by that word `process' that if you do certain things there will be a result, - if you put oil in the machine it will run properly; if you follow certain disciplines, make sacrifices, you will get something in return. I am not using the word in that sense at all. I am using the word `process' as meaning the operation of the mind as it works, not as it searches for a result.
So the mind must come to the state when it is free from all effort, and I want to discuss this evening the whole problem of effort and conflict and whether there is a state which the mind can reach without conflict in order to arrive at the truth. For it is only when the mind ceases to be in self-contradiction and therefore ceases to be in conflict that it is capable of looking and of understanding. It is fairly clear that a mind which is in conflict can never understand anything, and so we want to find out why the mind is in a state of self-contradiction. Surely, if we can understand the conflict within the mind itself we shall go very far because it will reveal why there is this contradiction within oneself. If we can go slowly, step by step, into that question and if you really follow it, not oppose it then perhaps you will come to a state of mind in which there is no conflict at all. But you cannot accept my words, for it means that you also must work, not merely listen, that you must become aware of the operation of your own mind. I am only explaining, but it is for you to watch your own mind in operation.
So first of all, why is there conflict in our lives? We generally take it for granted that it must be so, that it is inevitable, that man is born in conflict; and we try to find ways and means to overcome that conflict. In relationships, in political or in any other sphere, there is a conflict within, which brings about self-contradiction; outwardly also there is the contradiction between what we feel we should be and what we are. I want to find out why this contradiction exists. I do not accept that it is natural, inevitable, that there is no solution for it and so we must escape from it. That is immature thinking. I want to understand it, and so I will not escape from it, dodge it, or go to a guru or a cinema. To me, turning to a book, going to a guru or going into deep meditation when you are in conflict are all the same as taking to drink. But I want to understand if one can remove this inward contradiction. If that is clear we can proceed from there, and please do not say at the end: "Why did you not talk about birth control", or: "I came here to find out what religion is, if there is a God". A contradictory mind cannot find anything whatsoever of the truth. Just think of it, Sirs, how can you, being in contradiction, know anything which is not contradictory? How can you possibly know that state which has no opposites, no divisions, which is the Immeasurable? This question you will answer for yourself, and find the truth of it, only when you find out if you can eliminate contradiction within yourself; and that is essential. What you are seeking at present is not the elimination of contradiction but you are seeking peace for yourself, some state in which the mind will not be disturbed at all. It is like sitting on a volcano and saying: "Let me have peace". There is no meaning to it. So I say: Let us examine what is in the volcano, let it come out, the ugly, the bestial, the loveliness, everything, - let it come up and let me look at it, which means that the mind must have no fear. So let us go into it.
Now why is there this state of contradiction in us? Let us begin at the lowest level. I want money, and also I do not want money because I think that it is good to be poor. I am not talking of the man who whole-heartedly says: "I want to be rich" - and goes after it; to him there is no contradiction. He is completely full of energy because he is aggressive, brutal, ruthless, corrupt, violent, he wants money, he wants position; so there is no conflict within. In Hitler, Krushchev and all the big ones of the world there is no consciousness of contradiction because they want this thing and go after it, by right means or crooked. We would like to be in that position also but unfortunately we are not. So we are in contradiction and so we want a state of mind which will be permanently peaceful, which will have no contradiction. Or take the man who is somewhat insane. To him there is no conflict because he simply says: "I am God", or "I am Napoleon", or he identifies himself with some other belief and so there is no sense of contradiction. He is what he imagines, and being that, he is full of energy. Have you not noticed such people? They will travel up and down the land, doing this and doing that, because they are completely taken up with an idea, they are completely absorbed. And we also would like to be in that state. So we pursue various ideas until we find something which will suit us, and there we stop. So we must ask again: Why is there in us this contradiction? Contradiction is conflict, is it not? If I am greedy and I do not want to be greedy, there is immediately a state of contradiction in me which brings a conflict; but if I am completely greedy there is no conflict. Or if I am completely non-greedy, there is no conflict. But why is there this contradiction which, if we are intelligent, if our mind is alert, becomes ever stronger and stronger and is not easily to be got rid of? The stronger, the more active, the more passionate one is, the more energetic one becomes and the contradiction becomes ever greater until having established a deep, lasting contradiction we try to escape from it by saying that life is a process of disintegration, disillusionment, and we philosophize indefinitely. Whereas I think this contradiction can be totally removed, not partly but totally. When you love something, when you are interested in something, there is no effort in the sense of working at it. For most of us work is effort; going to the office, doing various things you do not want to do, disciplining yourself, means work which means effort. But if you can go beyond the words we are using to understand this contradiction, you will find a state of being without effort.
Let us look at violence and non-violence. We are violent and we say we must not be violent. The non-violence is the ideal, it is the projection of the mind which feels itself to be violent. So you make non-violence into an ideal and then proceed to try to transform violence into that ideal. But the non-violence has no reality! No ideal has any reality, obviously. You do not easily agree with me at first because it is very difficult to eject ideas, ideals from the mind, which means that your mind is so conditioned by ideals that a new idea cannot be received by it. You are as mesmerized by the ideal as the lunatic by his idea. I am not insulting you, but I am just saying how difficult it is for a mind which thinks in habits to consider a new idea. We can see very clearly how ideals are created. I am something - violent, greedy or what you will - , and I want to transform that into the so-called ideal, the opposite. So I create the opposite ideal to what I actually am and I begin to have an infinite variety of conflicts. I am this and I must be that; that is the source of conflict. The moment the mind says: "I am not but I must be", you have begun the whole process of conflict.
Most of you will think that if you do not make an effort you will go to seed, vegetate, and that if there were no pressure, conflict, compulsion you would become like a cow. Therefore you bring up your children - as does society, the whole world - geared to the effort to become something, which involves this perpetual movement of conflict. So I can see, can I not?, that there must be conflict so long as there is an ideal, and that so long as the mind is concerned with the future, with what should be, it is not concerned with what is. It is fairly obvious that one cannot have a divided mind, part of the mind thinking of non-violence and the other part occupied with violence. Therefore you see that so long as there is any kind of ideal in the mind there must be a state of contradiction. This does not mean that you can merely accept what is, and just stagnate. For, here begins the real revolution, if you can put away all your ideals; and how difficult that is! You have been brought up with ideals. All the books, all the saints, the professors, the erudite people, everyone has said that you must have ideals, and that thought has become a habit. It is purely a habit. You are holding on to so many lovely ideals, and when someone comes along and tells you how absurd these ideals are, how they have no reality at all, then, for the mind to really see that ideals have no factual reality, that is to know the truth. Truth is not something away over the hills and mountains. It is the perception of the true in the simple things, and if you see the truth of what we have been saying now, you will break the habit.
But for centuries we have been brought up on ideals, the ideal that you must become something, either the executive, the chief business man or the Prime Minister; and if you cannot be any of these then you turn towards becoming a saint. You are always wanting to become something, either in this world or in the so-called spiritual world. So you have ideals for here and ideals for there. And therefore you have set up a vast field of conflict, which is habit. It has become such a strong, impregnable habit, and you have not thought it out. It is a very difficult habit to break because you are fearful of what is going to happen. Your relationship with people will change; you will no longer easily accept everything that everybody has said. You will begin to question. You might lose your job. So fear steps in and dictates. Fear says: Do not give up these things because what is going to happen then? Your wife believes in ideals and if you give them up there are going to be perpetual quarrels in the house. Who are you to go against the whole authority which has been set up? What right have you to do so? So society smothers you. And unconsciously you are frightened, and you say: "Please, I will only accept these ideals verbally, as I know they have no meaning." But you have not solved the problem of conflict.
Conflict arises, does it not?, because man has never tackled the problem of what is, irrespective of what should be. To understand what is, requires a great deal of attention, intense search, intense enquiry; but to follow an ideal is very easy - and it does not mean a thing. But if you say: "I am violent and I am going to disregard all the idealistic nonsense about non-violence and understand the violence", your position is clear. Then the question arises, since you are free of the ideal, will you no longer seek to change what is? Previously the ideal acted as a lever with which you sought to change what is. You thought the idea of non-violence acted as an influence by which you could get rid of violence. That is, having created contradiction through the ideal, we hope, through conflict, to get rid of violence. But we have never succeeded in getting rid of violence. It goes on with brutality, outwardly or suppressed, and produces its own results. So can I be left only with violence, not holding on to its opposite also? If so, I have removed one of the causes of conflict, perhaps the major cause.
But to be free of ideals is most difficult, for you may remove them outwardly but still have inward ideals - the so-called inward experience which tells you what to do. You may reject outward authority, and fairly intelligent people have done that, but inwardly they still want to be something, not only the boss of the town or the boss of the school but they also want to be spiritual, to achieve a state of mind which is at perfect peace. But the desire to be at peace indicates that you are not at peace, so you have to tackle what is actual. So you see the complex nature of contradiction! Though you may consciously say how absurd these ideals are, they are embedded in the unconscious. Your whole race is steeped in ideals; it is not a matter of just removing a few silly ones, but you have to understand the whole process of the mind.
One of the difficulties for most of us is that we do not seem to be able to see the whole. We only see the part. Do not at once say: "How am I to see the whole?" That is not the problem. The problem is that our minds are so small that we do not seem able to take in the whole at one glance. We cannot see the whole mountain, the whole hill because our minds being small, being petty, are occupied with details, and a collection of details does not make the whole. Please ask yourself why your mind does not receive the truth totally free of the falseness of the whole process of idealization. Must we go through the removal of each ideal, one by one? This would be an enormous task, would it not? Day after day, struggling, tearing them out; it would take years, surely, to go step by step taking one ideal after another and discarding it. So can I not see the whole simple truth that ideals are totally unnecessary? Can I not see the immense significance of it in a flash, and let that truth which I have seen operate?
The truth that a cobra bites and you might die from it, you all know. That is a fact. So what do you do? When you go out into the woods and walk at night you are naturally very careful all the time. You do not have to say: "I must think about cobras". The fear of being bitten is operating in you. Or in your bathroom you may have m bottle marked poison. The liquid is poisonous and that is the fact. And so, without thinking, your mind is always alert even in the dark and you do not take the bottle and drink. So you know the truth that the poison in the cobra and the poison in the bottle are dangerous and your mind is alert to it, not just for one moment but all the time. Similarly if you can see the truth that ideals have no reality, see it right through, completely, then the perception of the total truth that ideals have no value will begin to operate of itself. You do not have to operate. It will operate.
If you see the truth of that then you do not have to make an effort to break the ideals one by one. The truth will do it. So the point I want to go into is: can you not see the totality of the truth of something immediately, as you see the truth that a cobra is poisonous? If you see the truth that conflict must cease, and that conflict is brought about through this division of what I should be and what I am, then you do not have to do a thing. Your conscious mind cannot deal with the imponderable unconscious, but the truth that you have seen will do so. Now has this happened to you? That is, do you see the truth of all this; not all the implications of it, because that is merely a matter of exploration and time. If you feel the truth of it then for the moment let us leave it aside and tackle the problem of what is, because our whole endeavour is to eliminate self-contradiction.
With most people, the more tension there is in contradiction the more active they are. There is tension in contradiction, is there not? I am violent and I must not be violent; that opposition creates a tension, does it not?, and from that tension you act - write a book, or try to do something about it. That is our entire activity at present. You say in India that you are a non-violent race. God knows what it means! For you are preparing an army and spending 37% of your money on it, I was told. And look what it is doing to you, not only to the poor people but right through the race. You say one thing and do quite the opposite, why? Because, you say, if we had no army Pakistan would attack, and Pakistan says the same nonsense, and so you keep up this game. Not only in India but throughout the world it is the same contradiction - that we are all kind, loving people and preparing for war! So this nation, this race, the group, the family, the individual is in a state of contradiction, and the more intense the contradiction the greater the tension, and the greater the tension the greater the activity. The activity takes different forms, from writing a book to becoming a hermit. So each one of us is somewhat schizophrenic, in a state of contradiction. And not knowing how to get away from it we turn to religion, or to drugs, or chase women, or go to the temple - any form of activity which takes us away from what is. We reform the village but we never tackle this fundamental thing.
So I want to tackle what is, because if I do not, I see that I will be ever in contradiction. A man at peace within himself needs no Gods because then he can go very deeply into himself, and very far, where frontiers of recognition have completely stopped; and the frontiers of recognition must end before the mind can receive that which is eternal. Do not just agree, because the fact is that it is one of the most difficult things to do and requires tremendous work on yourself. That work is not effort. It becomes an effort, a conflict, a contradiction only when you still want to become something.
So I want to examine what is, which is that I am greedy, I am violent. I am examining that and I see that there must be no contradictory approach to it. I must look at what I am and understand it, but not in relation to what should be. Can I do that? Again you will find that it is one of the most difficult things to do - to examine what is without judgement, without comparison, without acceptance, without condemnation, because the moment you condemn you enter the field of contradiction. So can you and I look at violence without introducing the element which creates contradiction, the element of either acceptance or denial. So can I look at my violence? What is the state of the mind that, having eliminated contradiction, looks at that violence? I am left only with that which is actual, am I not?, with the simple fact that I am violent, greedy or sexual. Can I look at it?
What is the state of the mind that looks at a fact? Have you ever really looked at any fact - a woman, a man, a child, a flower, a sunset? What do you do when you look? You are thinking of something else, are you not? You say, that is a handsome man and I must not look at him, or that is a beautiful woman and I wish she were my wife. You never look without a reaction. You look at a sunset and merely say how lovely it is or that it is not as beautiful as it was yesterday. So you have never looked at it. Your memory of yesterday destroys the perception of what is, today. How extraordinarily difficult it is for us to look at something clearly, openly, simply! Now let us look at another fact. Why are you listening to me? You are listening to me, obviously, because I have a reputation. You think I can do something for you. You think you must listen to me either because intellectually it amuses you or for various reasons and so you are not actually listening. What is actually happening is, that since what I say contradicts what you think, you do not listen. All you are listening to is what you think you know about me - and you do not really know a thing! What is important is not to know about me but to really follow what is being said, to find out if it has any basis, any reality, any sense or whether it is nonsense, false. That is the only important thing, and what you think about me personally is totally irrelevant.
So I ask, have you ever looked at a fact? Please, when you go home really try it, just for fun. If you have a flower in your room look at it, and see what the mind does; see whether the mind can look at it, or whether it immediately says: it is a rose, or it has faded, and so on. You can, perhaps, look at a flower, at your wife or child but it is much more difficult to look at yourself, totally, to watch yourself without introducing the factor of contradiction or acceptance. Can I just look at my violence without any form of acceptance or denial? You will see if you try, how extraordinarily difficult it is, because the habit comes in and says all kinds of things. To look at a fact, whether a political fact, a religious fact or the fact of starvation, requires attention, not a state of contradiction. There can be no attention if there is contradiction.
There is starvation in many parts of the world, perhaps not in America, Europe or Russia, but all over Asia there is. Everybody talks about it and nothing happens. Why? The Communists, the socialists, the reformers and the big politicians they all talk about it, all the world talks and yet nothing happens. The fact is that there is starvation, and another fact is that each group wants the solution of starvation to be according to its own system and says: My system is better than yours. Because there are national divisions, the manipulation of power politics, this goes on and on. So the fact is that nobody wants to tackle the problem of starvation. They merely want to act in their own way. These are all facts. So can you find out how the mind looks at a fact? Your approach to the fact is far more important than the fact itself because if you approach it rightly the fact undergoes a tremendous change.
I think we had better stop now, but we will take this up again next time because there is much more involved in this; this is only the A B C and nothing else. And when you ask me to go on and say that you are not tired, I say that you should be tired. If you have been merely accepting what I say, you have not been thinking. It is not a problem to you, it is not operating in you, and that is exactly the position. You listen, but you will tell your child to remember the ideals, and the contradictory process will go on. So it really means nothing to you; if it meant something you would be exhausted. Because this all means a complete revolution.
Next time I am going into the whole question of fear, habit and tradition, for all these are the factors which prevent you from doing something about the fact. When the mind is capable of knowing why it cannot look at the fact and frees itself from the accumulated contradictions and conditionings, then the fact undergoes a tremendous change. Then there is no fact. Then you will see that violence has completely gone, been completely wiped away. Then the mind, being free, is no longer in contradiction and therefore no longer in a state of effort, no longer trying to be something.
September 10, 1958


POONA 3RD PUBLIC TALK 14TH SEPTEMBER 1958

The last time we met we were talking about the whole problem of effort, whether through effort there can be any Radical change; whether it is possible for a mind which is in a state of self-contradiction to put an end to that contradiction through any form of coercive discipline, through any form of suppression, through any endeavour to overcome it. We have said that a mind in contradiction must be in a state of effort and we enquired whether inward dissension, inward conflict could ever produce that change which is necessary if we are to see things clearly and live a peaceful, quiet life. It seems to me that it is important to understand this issue really deeply - that a small, respectable, petty mind must inevitably create contradiction within itself. Life is not petty. We try to reduce life to our own level of pettiness but it is too vast, too enormous, too demanding, too urgent. Life presents us with innumerable pressures, challenges which the petty mind cannot deal with and so, unconsciously or consciously, it creates a state of self-contradiction. Now can such a petty mind, the respectable mind, through any endeavour bring about a state in which there is no contradiction? That is our problem.
Obviously, life's challenge is too demanding, too enormous, too extraordinarily complex to be solved only at any one particular point. It must be tackled totally, as a whole thing. It cannot be tackled merely from the scientific point of view or from the romantic or the so-called religious point of view which, after all, is nothing but a series of dogmas, beliefs and ceremonies. But the petty mind is caught in all these escapes and it has reduced its environment to a social condition into which it can fit itself. Surely you and I can see that life is too extraordinarily beautiful, too deep, too profound to be easily comprehended, and yet with my narrow little mind I am trying to meet it. My little mind which is fearful, anxious, acquisitive, violent, has got so many social and religious sanctions according to which it must live and so there is ever the contradiction between what is and what it thinks should be. And having created this contradiction there is tension, and from that tension endless activity; and I try to reform that activity instead of understanding the petty mind which creates the contradiction. It is like trying to correct my shadow in the sun; I see that the shadow is very sharp and so I furiously scratch at the shadow thinking that thereby I am doing a revolutionary thing. But the really revolutionary thing is to bring about a radical change in the mind itself not in the mere thought which is but a projection of the state of contradiction.
So how is my mind which is obviously very limited and conditioned to transform itself? The mind is conditioned, is it not? All your environment is shaping the mind; the climate, the customs, the tradition, the racial influences, the family, - innumerable conscious and unconscious pressures are shaping the mind. You are a Hindu, a Parsi, a Mussulman, a Christian or whatever you are, because you have been influenced by your environment. So your mind is conditioned and being conditioned you face life, whose challenge is not within time, with your conditioned responses which are always within time. We think the challenge of starvation, the challenge of the appalling inequalities can be dealt with in terms of time because we treat the challenge in terms of our own conditioning. Being a Socialist, a Communist or what you will, I meet with my conditioned mind which has been shaped by many influences, a challenge which is itself out of time. All challenges must be out of time. The challenge of life cannot be held within the period of time for then it becomes the familiar and therefore I think I can deal with it. When the challenge comes to us it is never in terms of the known. I will explain, if I can, what I mean.
I ask you, - what is God? Being a respectable Hindu or Christian or what you will, you will answer according to your conditioning. But God is something unnameable, unknowable, unthinkable by a conditioned mind; it is something which is totally unknown, but your mind answers according to your conditioning. So the challenge is always reduced to time and your responses are always within time. Please think about it with me and do not just deny or accept. There is an art in listening and it is very difficult to listen to something with which you are not familiar. Your mind is always translating, correlating, referring what is said to what you already know - to what Shankara, Buddha or someone else has said - , and in that process there is no attention. You are already away, off in thought, and if you approve or disapprove you have already ceased to listen. But if you can listen with that attention which is not translating what is being heard, which does not compare, which is really giving the whole of its being to what is being said, in that attention there is listening. I do not know if you have ever tried to listen to somebody with your total being. In that there is no effort; effort and strain mean that you are either trying to get something from the speaker or are afraid, avoiding, resisting, and those processes are not listening at all. So if I may, I most respectfully suggest that you listen to see the truth of what is being said. Truth is not something extraordinary, mysterious, romantic, speculative. Truth is, that black is black; that there is a cloud in the sky. To discover what is false and what is true you have to free the mind from its past traditions, hopes and fears, and look. Truth is something to be discovered from moment to moment, not something that is accumulated.
I do not know if you have ever thought about this whole problem of accumulating, gathering, learning. A mind that has learnt is incapable of learning. If I may ask, Sirs, what is your reaction to that statement? Because this is not just a lecture where you listen and agree or disagree and then go home and do what you like, but this is an experiment together where during my exploration you are watching your own mind. If you so watch your own mind then I think these talks will have immense benefit and you will see things happening unconsciously, without your demanding it.
So I say a learned mind cannot learn. A mind that has gathered, that has experienced and that says "I know"; the mind that has studied so much and is so full of other peoples' opinions, ideas, speculations, descriptions, how can such a mind learn? Learning is from moment to moment; but if you learn in order to accumulate and with that accumulation try to direct your life, then you have ceased to live. You have merely gathered and are then projecting what you think life should be. Therefore there is a contradiction between life which is vast and profound and your mind which is caught in its own environmental influences. So we come again to the question of how to free the mind from self-contradiction because that is one of our major problems. I think this, and I do that. Watch yourself and you will see. One is full of arrogance, of pride, both of race and of achievement and at the same time one wants also to have the beauty of humility. So I am in contradiction which always implies conflict and to overcome that conflict I exert myself, saying I must put away pride and try to have humility. So I discipline myself, dedicate myself to God and give all my endeavours to what I think is the highest. First I have developed arrogance, pride, and then I offer it to God because I am suffering. That is what we are really doing, is it not?
Now the fact is that contradiction is the very centre of the self. I mean by the self not the Atman, the Paramatman or any speculative self, which for me has no reality. I am talking of our everyday self, the self which is greedy; the self which suffers; the self which is frustrated in its ambition, which is perpetually worrying, the self which says: "I must achieve, fulfil", yet knows that in the struggle for fulfilment there is only the shadow of frustration and despair. That self is the reality. So there is this contradiction. I am proud and at the same time I want to taste the beauty of humility. Of the two, which is real? Surely it is pride? The humility, the what I should be, in some imagined future may or may not come into being.
So the problem is how to transform pride without bringing in any contradictory idea with which I hope to remove pride. I feel it is really very important to understand this because we all have this problem of effort; the effort in our work, in our thinking, in trying to change ourselves, the effort to bring about a different society, to resist hate, to get rid of fear, to know of love. Our whole being is a constant effort. There is never a moment of that real feeling which comes to a mind that understands a thing for itself and is not trying to make what is into something else. I do not know if you have noticed it but if there is any pressure, any influence behind your thinking, thought can never fly straight to the truth of a thing. If I think I must do something because someone wants me to do it, then the doing is always biased. The influenced thought can never be a straight thought. If I do something because I am afraid or because I want something out of it, that act is a perverted act, it is not a clean, straight act. In the same way if a thought has any pressure behind it, it must go crooked. So the problem is how to free the mind from this contradiction and how to free the mind from pride. The mind can only free itself from pride when the ideal ceases to be. Because the ideal is not the fact; the fact is pride. So I have to remove from my mind the whole idea of what should be, remove the ideal totally. Then I have only the sense of pride and I can look at it completely.
One can see that ideals mean nothing. You are not really idealists, you are verbalists. An ideal is merely an escape from doing something actual. I am proud and I say that tomorrow, later on, I will be without pride. You will never be. So how am I to deal with the fact that I am afraid, that I am proud, that I am arrogant? Because, as I have said, what is important is the individual, not the mass. If the individual changes radically, the mass changes. It is not the other way round. No mass can be creative, produce a picture, write a poem or anything else. So I am asking you, how will you deal with the fact that you are proud?
Now what is wrong with pride? Why should you not be proud, and what does pride mean? What are you proud of? Of your family, your wealth, your beauty, your character? And if one does not feel proud one feels inferior, the opposite, and says "I am a nobody", which is another subtle form of pride. And so one is caught again. So before I begin to enquire why the mind must free itself from pride I must know what is wrong with pride. We will come back to it, but let us take something else first.
Most of us have fear of some kind hidden in the corners of the mind; the fear of death, of what the neighbour will say, of losing one's job or not being able to fulfil. Now why does one want to get rid of fear? Can I think clearly when I am afraid? Obviously not. If I am afraid of what my neighbour is going to say then I am living according to the ideas of my neighbour because I want to be considered respectable in society. I am afraid of not being respectable and therefore I comply, conform. So I am always living at a very, very superficial level and at the same time wanting to be conscious of the profound. So there again I bring contradiction into myself. Then I say I must get rid of fear. Have you ever tried to get rid of fear? Let us take the fear of death. It is not just the old people who are afraid of death, the young people are afraid also; everyone in the world is afraid of death, of ceasing to be, even though they may rationalize it. How do you solve that problem? When somebody dies whom you like and you are confronted with death, what happens? You try to console yourself in some belief, reincarnation or the idea of resurrection or some form of rationalization. But fear still exists and you have just run away from it.
Now if I am to tackle that problem of fear and not escape from it, then I will have to go into the whole question of death, death being an end to what I think has a continuity. I feel I must live on for the next 500 years or even indefinitely, because thereby I shall do something or be something. But the fact is that if I live a thousand years I shall be the same at the end, because I do not change now. So the problem is not death but whether there is such a thing as continuity. Is this not so? Surely, if I can solve the question of continuity then I shall not be afraid of death. But, what we do now is to try to escape from death by various forms of rationalization, and in spite of my rationalization I am still afraid. So I see through all the escapes - the radio, the book, the ceremony, the God, the belief - and I see that all the escapes are on the same level and that none is superior to the other. I see that through escape there is no solution, and so I have to find out if there is such a thing as continuity, if there is in me a permanent entity that continues and if there is anything permanent at all in life.
Do you know anything which is permanent, without change? I would like my relationship with my wife, my husband to be permanent, continuous; I would like to keep my property, I would like to live in a state of perpetual fame, perpetual love or perpetual bliss and peace, but is there such a thing? Even your properties are now being questioned and if you have more than so much land you are heavily taxed. Is there anything permanent? The Communists wanted the permanent worship of the state, but they have already had to modify this. There is continuous modification going on everywhere and it is only the religious mind with its impregnable beliefs that seems impervious to any change. So is there such a thing as continuity or is life a ceaseless change? Surely life is a movement in which there is no permanency. If you look at it carefully you will see that there is no permanency. There is no permanency even in our thinking, our beliefs, our ideals. Everything you do is uncertain, and you might lose your job tomorrow. So being uncertain, we want continuity, permanency, and so we are back again to the state of contradiction.
And it is this contradiction that we must understand because if we could really understand that, we would then be able to approach every problem - pride, fear, death or whatever it is - totally differently.
Our whole life is geared to contradiction, our whole being is in a state of contradiction, not only the conscious mind but the unconscious mind, and yet I see that if I am to think clearly, if there is to be any understanding of what is true, the mind must be free, clear. So how is one to be free of contradiction? Can I look at anything without bringing the opposite into it? After all, do I know love only because I know hate? Can I look at this duality completely, understand it fully, go into it with all my being to understand the truth of it? Are you aware of yourself, of what you are? Surely we know that we are in contradiction, that we say this and do that; you must know of this whirlpool? Then what do you do about it? You try to get rid of it by doing something about it, which means that you are not dealing with the problem itself but trying to cover the problem with another series of ideas. So, without covering the problem with thoughts, can I look at the fact of my pride? Have you tried it, Sirs, since I last suggested it? Can you look at a flower without naming it, and can you look at a quality of which you are aware in yourself without trying to do something about it? Have you ever looked at anger without saying to yourself that you must not be angry? If so, you will know how very difficult it is just to look at the fact because the mind is always interfering with the fact by bringing in the memory of what should be. And I say that if the mind can look at the fact without bringing in past experiences, past memories, just being aware of the fact, then that very awareness of the fact changes it totally. The awareness of the fact brings about a cessation of conflict.
If I know that I am a liar and I do not merely try to change it, saying I must tell the truth, then I can go into the whole question of why I lie. Because I want to know the whole background of my lying, to see the significance of why I lie, I go into it. And I see that I lie because I am afraid. Superficially or very deeply I am afraid of what I have done or said, and that you may discover it; or I am afraid of losing my job, endless different things. Now how is it possible to free the mind from fear? If I do anything about it there is a contradiction and therefore a conflict, an everlasting battle going on. So, let me not say that I must not be afraid, but let me look at the whole process of what has brought about that fear.
Let us take another fact, that we avoid the ugly and cling to the beautiful. Please follow me a little. We think we know beauty because we know the ugly; we know beauty as something manifest, as something expressed. I say this is a beautiful building or an ugly building, but how do I know it is ugly or beautiful? It is because of opinion, because I have been told, is it not? My mind is trained, conditioned according to tradition as to what is beautiful and what is ugly. Has beauty an opposite? Please do not try to answer, but just listen. Has beauty an opposite, the ugly? If beauty has an opposite, is it beauty?
You may say that life is the false as well as the true, and that I know what cold is because I know what heat is, I know pain because I know when there is no pain; there is man and there is woman. The state of duality, which we all know, is inevitable perhaps, but why do we create conflict because of that? The problem we are investigating is not that there is or is not the beautiful and the ugly, but why there is the conflict, the tensions, this enormous amount of worry trying to be this and not to be that? The worry and conflict arise because I want to be this and not that, because this is profitable and the other is not; with the chosen state I want to be identified and the other I want to put away. So the identification with the one and the avoidance of the other is the whole centre of contradiction. And that contradiction cannot be overcome through any form of discipline. Do what you will, follow any system, you will not overcome it. What will free the mind from contradiction is to tackle the mind itself and find out why the mind attaches itself to the one state and avoids the other. That requires self-knowledge, going into yourself, studying yourself patiently, deeply. But we do not want to do that; we want an immediate result.
So the problem we are going into is not whether in reality there is no man or woman, no evil or good, nothing beautiful or ugly, but why does the mind operate in these divisions. And this means really going into the whole question of what is thinking. Because we always think in this way - that there is beauty and there is the ugly and I want the one and not the other. So I say to myself: What is this machinery of thinking which says I must have this and I must not have that, thereby creating contradiction within me? And I ask what is this thing that is thinking? I am not going away from the main subject but I am now going to enquire into the question of what is thinking. Have you ever asked yourself that question, or do you just have thoughts? We have never asked, have we?, what is thinking; so let us look, let us go into it.
Thinking, surely, is a reaction. If there were no reaction there would be no thinking. I know the sannyasis and the so-called saints do various things in order not to have reactions and therefore destroy themselves, but we are not concerned with that. Thinking is essentially a reaction. I ask you where you live and you answer without hesitation, because you know so well where you live. If I ask you a more complex question, you take time to answer. The gap between the question and the answer is caused by the process of thinking, is it not? Please follow this. So the gap between the question and the answer means that you are enquiring, bringing your memories into operation, and your memory then answers. Then if I ask you a question still more complex, the time interval is greater and in that interval the mind is very active, enquiring, searching through your memories, your records of books and accumulated knowledge, and when it has found what it wants it gives an answer. If I ask you a very complex question the interval is much wider and after searching your mind you say you do not know. Do please listen; it is not a laughing matter. You say, "I do not know", but that is merely a hesitation, an interval in which you are still enquiring, waiting for the mind to find an answer, which means again that the mind is still operating, searching, demanding, waiting, which is all reaction, is it not? All our responses are reactions and that, surely, is clear. That is all we know of the ways of our thinking, that it is reaction, more complex or less complex, more subtle or less subtle, more crooked or more refined. But the whole process of thinking is mechanical. Thinking is merely a reaction to something I know or which I do not know; but I can find out. That is what the computers are doing. They can answer anything you want based on the same principle of association and recollection.
So our thinking now is entirely mechanical and with that mechanical habit we approach life, which is not mechanical. Life is not just a printing press throwing out news. So with my mechanical thinking I approach life which is not mechanical, and therefore there is contradiction. I try to overcome this contradiction again through the process of thinking, the same mechanical habit, and therefore the contradiction between me and life persists. Now can I approach life in a totally different way? Let us look at it again. I am enquiring into thinking because it is our thoughts, obviously, which have made this contradiction. There is truth, there is the false, there is the beautiful and there is the ugly, I am sexual and I do not want to be sexual, and so on; these are undeniable facts. Thought identifies itself with the one state and denies the other. So I have to understand the whole process of thinking, not only at the conscious level but at the unconscious level, deep down. That brings out the question of the conscious and the unconscious mind. I ask you, what are you, what does the `you' consist of? It consists of all that you think, all that you want to be, your ambitions, hopes, fears, the totality of all that is yours. You are the product of racial influences, past traditions, what man has passed on for centuries upon centuries; you are also the superficial, sophisticated, educated mind, - the technically trained professor, lawyer, policeman or whatever your training or lack of training has produced. So you are not only the product of the last forty or twenty years, but also the product of the centuries of the past. You are the totality of all that, but do you know it? I have described all this and you may now say you know it, but there is a difference between hearing and knowing. That is, you have heard and understood the words I have said and so you say "I know it". But there is also another state which is, that you experience this totality. The experiencing of that totality of what you are, is the real knowing; the other is the mere acceptance of the description. Most of us only know in the descriptive sense, not in the experiential sense. If you really know yourself in the sense of experiencing the totality of yourself as of the past, then you can break that totality or continue it. At this point you can see, if you will look, how contradiction arises. There is a knowing which is an experiencing of all that you are, which I have just described, and which includes both the conscious as well as the unconscious. But you are not going to experience it because you say that it is too difficult. So one part of your mind says: "I will listen to you and know it all verbally", and the other part says: "I must try and experience that, it must be a marvellous state of experiencing". So you have created a contradiction. You want to experience this totality of your being because you see that the verbal knowing is silly, but you are preventing yourself by not going into it, by being satisfied at the verbal level. I say you cannot free the mind from contradiction until you know the totality of all this. Part of you is the trained or untrained person, but part of you is also the traditional past which tells you to do your duty, to think of God, put on ashes, or whatever you do. All that is there, and you are living at a very, very superficial level. So there is contradiction, and so you have dreams, anxieties, depressions. Until you have gone into your whole background you cannot possibly be free of this contradiction.
Now, how is one to be totally aware of all this? Must I go through layer after layer analysing, looking bit by bit into the whole content of myself, like stripping the peel off the onion? That would take all your life, would it not? Your whole mind is conditioned, the totality of your being is conditioned, and whatever you do to get rid of it you are still within the field of that conditioning. So thought operating upon the conditioned state will not free the conditioned mind, because thought is the result, the reaction to that conditioning. So thought is not the means by which to destroy our conditioning.
To free the mind from all conditioning, you must see the totality of it without thought. This is not a conundrum; experiment with it and you will see. Do you ever see anything without thought? Have you ever listened, looked, without bringing in this whole process of reaction? You will say that it is impossible to see without thought; you will say no mind can be unconditioned. When you say that, you have already blocked yourself by thought, for the fact is you do not know.
So can I look, can the mind be aware of its conditioning? I think it can. Please experiment. Can you be aware that you are a Hindu, a Socialist, a Communist, this or that, just be aware without saying that it is right or wrong? Because it is such a difficult task, just to see, we say it is impossible. I say it is only when you are aware of this totality of your being without any reaction, that the conditioning goes, totally, deeply - which is really the freedom from the self.
Do not immediately translate this into the terms of what you now believe or do not believe, for the whole of that is the self, and thought, which is the reaction of the self, cannot act upon the self without adding to it. Do you not see this? And yet that is what we are doing all the time. Whereas if you see the truth that thought cannot break this conditioning because all thought, analysis, probing, introspection is merely a reaction to your present state, - then you are only aware of the conditioning. In that awareness there is no choice, because choice again brings thought into being. Therefore to be aware of this conditioning implies no choice, no condemnation, no justification, no comparison, but just to be aware. When you are so aware your mind is already free of that conditioning. By simply being aware of the whole process of your conditioning you will see that you are introducing a new factor altogether, a factor in which there is no identification with or rejection of the self; and that factor is the release, the wiping away of all conditioning. That is why I suggest to you that you experiment until we meet again; that you so observe, and be aware.
September 14, 1958


POONA 4TH PUBLIC TALK 17TH SEPTEMBER 1958

I would like, if I may, to discuss this afternoon something which may be rather difficult and which I think needs a great deal of understanding and penetration. For most of us everyday living is so oppressive, so demanding and insistent that whether we are labourers or clerks, professors or what you will, nearly all of our time is taken up with our occupation and we have very little time in which to think about the wider and fuller implications of living. It seems to me that though one may feel serious, though one may feel dedicated, though one may have some insight into things, nevertheless some time must be given to the whole process of the understanding of the mind - the mind which is not only the reactions, the functioning in association, in memory, but also the mind that is and must be empty and function from that emptiness. It is going to be difficult because inevitably you will translate what is being said into terms of your own experience, your own knowledge, your own tradition, thereby nullifying what you hear. If I say something totally new which you are not able to understand immediately, the mind will translate it into terms of the old. It is like putting new wine into old bottles. We hear something for the first time and immediately the mind sets going its activity of associating, and translates what is being said in terms of its own background, and thereby destroys that which it is hearing.
So it seems to me that it is very important to listen and not to turn to tradition because tradition will not help to bring about clarity. Tradition invariably perpetuates respectability and the respectable mind is far from reality; not that the disrespectable mind is any nearer reality. The respectable mind functions in the field of tradition, whether the tradition be ancient or modern, Communist, Catholic, Hindu, Buddhist or whatever it is; which really means that the mind has given itself over to what it has heard, or read or been told, and is living according to the sanctions, ideas and experiences of others. If you are to experience anything new you must set all that aside, surely, and that is where our difficulty lies. The mind is so stubborn in its demand for certainty that it insists on walking always on the path of safety where there can be no adventure, no risk, no evaluation, no observation or experiencing. So the mind gradually falls into a framework of tradition and thereby ceases to experience anything other than what it has been conditioned to. But that is not an original experience and it is only the original experience that really unburdens the mind of its conditioning and enables you to see something for yourself. To see something for yourself will break down the limitations of the mind. Even some flower by the wayside, if you really see it, can do an extraordinary thing to you. It breaks up the pettiness, the habitual grooves of the mind if you can see something original, experience something original.
If you are at all aware of your own thinking, of your own ways of acting you will find that you have very little, if anything at all, original. The young mind is the deciding mind, the young mind is the mind which is enquiring, searching, looking, experiencing. The traditional mind is the old mind; it is a dead mind even though it can quote all the Vedas, repeat pages from the sacred books. As a race we are very old and so we have been brought up in this tradition and we repeat, repeat, and there is nothing original, you have nothing of your own, nothing that is creative. If you are at all creative it is merely in the scientific field, in the laboratory, and there is not that inner creative state of being which alone can experience something new, something which will solve the problems of the world. But unfortunately this country as well as other countries are burdened with the old mind, and it is extraordinarily difficult to break through tradition and not to think in terms of what Shankara, Buddha, Christ or your own favourite guru round the corner has told you. To put away all this, requires a great deal of understanding of why the mind seeks authority, tradition. Obviously it wants to be secure; but the mind that is secure can never experience newly; it can only repeat, and the repetition is not experiencing. So beware of the persons who quote the Gita or anything else; they destroy your capacity to be creative. The creative individual is a danger to society and so society holds and destroys the individual who is beginning to awaken, to be discontented, searching, experiencing. Authority in any form is evil, and I am using that word without any condemnation. As a cobra is poisonous so authority is poisonous. You may laugh, but your laughter is an indication that you are brushing it off; you do not really see the poisonous nature of authority. Authority leads you to security, safety; at least you think it does, but it does not; it destroys you. So for me, as I am talking about all this, there is only the teaching and not the teacher. The speaker is not at all important; and the teaching is only important if you understand and experience; but if you merely repeat, or compare, then it is dead. So please remove the person from the teaching so that you can penetrate into what is being said without being influenced. Then you remove all authority and are face to face with the fact of whether it is true or false. But if you introduce the person and his so-called achievement with the looks, gestures and tradition, then you pervert the teaching. If you really get that one thing - that what is important is what is said and not who says it - then you would see what an extraordinary thing happens to your mind. Then you would find that you would like to see what the truth of the teaching is and whether it is false or real. That requires real, dispassionate, critical observation, examination.
What I want to discuss is something which through my description you can experience. The description is not the real but only your experience can be the real. So do not take what you listen to as the real and your experiencing as the unreal.
Now action and reason both bind, because action without reason is incomplete and reason without action is incomplete; and both action and reason, without the understanding of the process of the mind, bind. Is it not so? I may be able to reason most logically, cleverly as any lawyer, but if the background from which my reasoning springs is never touched upon, enquired into, broken into, I am bound by my background. And a man who acts without reason through various mysteries, illusions, delusions and hallucinations, such a man obviously is also bound and creates mischief. So action and reason both bind unless there is understanding of the ways of the mind. In this world we have to live, which is to act and to reason, but the more clever you are at reasoning and acting the more mischief you do, unless you first understand the whole background of your being, your tendencies, ways of thinking, and conditioning. This seems all so obvious. Most of us are concerned with action and we want to do things; we cannot sit still or retire into the hills; we feel we have to act, to reform, to bring about a different world, a different state of being, a revolution. And we think that can be brought about by logical, careful reasoning, through the dialectical approach and all that business. But a really radical revolution has to be brought about by the individual, not by the mass because there is no such thing as the mass. The individual has to understand the whole process of the mind, which means your own mind, not mine. You are not listening to understand me, you are listening to understand yourself, and the understanding of yourself - in which there is both action and reasoning - is meditation. Let us go into it.
First of all, in meditation there is no such thing as distraction. Distraction belongs to concentration. You know how all the so-called religious people throughout the world concentrate; whether they live in monasteries, in caves, go to the temple or sit by themselves quietly of a morning, to them concentration is very important. But concentration is destructive. Concentration implies distraction, which is the wandering away of the mind. Please watch your own mind. I do not know if you have ever concentrated for any length of time, but if you have you will know what happens. Your mind narrows down, focuses, cutting out every other thought, desire, influence and is completely absorbed in something. Let us go into that and examine the state of absorption. You must have seen a boy absorbed by a toy; the toy is exciting,. new, mechanical, complicated, and he is completely absorbed by it. Is that concentration? Yes, because the toy absorbs his whole being and he is concentrated on it. There the toy is important. With you, the book, the word, the mantram, the toy of a master, a picture, an image is important and you hope it will absorb you; and if it does not, you absorb the idea and live in that. Either the image absorbs you or you absorb the image and live accordingly. If you can be completely absorbed in an idea, legend, myth and get into some meditative illusion, then you think you have realized truth. But a mind so absorbed in one thing is incapable of seeing the real. Such a mind is a destructive mind; it destroys itself. You begin to see things which are not there, which is hallucination, or you see things which are really there but translate them to suit your own desires, which is delusion.
So if one observes the dangers of concentration one will see that there is quite a different process of attention which is not concentration. You can never learn through concentration; you can always learn through attention. Attention is never a narrowing down; on the contrary it is extensive. A mind that is merely concentrating on what you will, is not in a state of meditation. There are people who have given twenty years to meditation and they have come to a point beyond which they cannot go, because what they have meditated upon has become their barrier, their prison; and they cannot break through. They see visions, God, this and that, and are very popular as great saints. But what they see is their own projection, their own thought crystallizing, taking shape, in which they are caught, and we think that is a marvellous thing. It is the most stupid thing, and I am using that word in its dictionary meaning and not in a condemnatory sense.
Can you not see it, experience the truth of it, that concentration is destructive to the mind? The mind is a moving thing, vital, extensive with tremendous energy; it is the reservoir of that creativeness of which you have no idea; it can penetrate into the most complex and unknown thing; it can go into the unconscious and discover that which is most extraordinary. And yet you force it to a narrow point because you think that that is God, the real thing, and thereby you destroy it. Look at all the saints and sannyasis and what they have done to this poor unfortunate country! They have disciplined their desires, controlled their minds, suppressed every form of beauty and therefore they have no passion, the living quality, the living fountain of reality.
So if you see the truth of this, - that concentration is destructive, is like building a barrier, a wall round yourself - then what will you do? Then you must enquire whether there is a different kind of attention, must you not? But first one must really see that concentration cannot free the mind; on the contrary it imprisons the mind. Even the school boy knows that to learn you must be awake and listening. To learn is not just to repeat from some beastly book to pass an examination. Learning is the sense of understanding, enquiring searching, for which your mind must be extraordinarily quick, fluid, with the capacity of insight.
So a mind that has the power of concentration, that says it has complete control over thought, is a stupid mind. If that is so, then you must find a way of enquiring which is not merely through concentration. Concentration implies distraction, does it not? The mind takes up a position and says everything else is a distraction. It says I must think about this and exclude everything else. Now to me there is no such thing as distraction because there is no central position which the mind takes and then says: I will pursue this and not that. So let us remove both the word and the condemnatory feeling of distraction. Please experience what I am saying. Remove that word distraction not merely verbally but emotionally, inwardly. Then you will see what happens to your mind. To us at present there is concentration and distraction, a concentrated outlook and a wandering off. So you see we have created a duality, and therefore a conflict. You spend your life battling between the chosen thought and the distractions, and when you can get an hour when you are completely held by an idea you feel you have achieved something. But if you remove this idea of distraction altogether then you will find that your mind is in a state of reaction - in a state of association which you call "wandering". That is the fact, and you have removed the element of conflict. Then you are free to deal with the wanderings; you can enquire as to why the mind wanders and not merely try to stop it, to control it.
Then, since you have removed the word, the feeling of being distracted, what is now operating is a mind that is attentive to the wandering, to reaction. Is that not so? I have taken away the feeling of distraction and now my mind is very alert to every movement of thought, because it has not taken up a position in which it calls every movement of thought a distraction. I hope you are experiencing as I am talking. So your mind then is in a state of attention, not trying to learn something or to reject, control or suppress.
Let us enquire into that word `attention'. But I hope it is clear so far. We are trying to understand what meditation is - not how to meditate. If you learn various systems of meditation that is not meditation; you are just learning a technique. Now I say there is an attention which can become concentrated, but concentration cannot become attentive. So it is important to discover what attention is, and this will help also the student who wants to learn, if he goes into it very deeply. The question now is, can a concentrated mind learn? Have you ever observed the state of your mind when it learns? I am saying something new, something new is being said and you are learning about it. We have seen that concentration is destructive, so what is the state of the mind that is learning? It is attentive without compulsion; it is attentive without conformity, without any form of influence, without manipulation, without seeking a reward or avoiding punishment. Are you noticing your own mind? So a mind that learns is an attentive mind in which these other influences do not exist. In that state of attention you learn. That is the only state in which you can truly experience; not in any other state. Now you and I have established, or rather understood, what it means to be attentive, to have that attention in which there is no form of compulsion; so you are attending without effort, are you not?, because you are learning. I am not mesmerizing you. I am not trying to put something over you. You want to find out, you want to learn and I am forcing you to learn. That is a different matter. We are enquiring into that state of mind which learns and we realize that that state of mind is attention.
Please go into it and you will see that that state has no border, there is no frontier. Does that mean anything to you? Please do not agree with me because it is not a matter of agreement; it is a matter of direct experience. In concentration or absorption - as a devotee is absorbed in whatever he pursues - in that state there is a demarcation. Have you not noticed? When you are concentrating you can almost feel the borders of the mind. All your faculties - emotional, mental, verbal, - everything is focused on a certain point, and when there is a focus and no expansion, there is a frontier. A mind which is attentive, which knows what attention really is - which I have described - has no frontier. The mind can come to such a state. Do you understand, Sirs? That is an important discovery for you; it is an experience.
I will put it in different words. Our mind is the mechanism of recognition; it is the machine, the record of recognition. You recognize the tree, the light, the temple, the man, the woman, the bird; you know your thoughts, your tendencies, the insults you have received, the hurts you have felt, - all these memories are the records of recognition' are they not? So our minds are the process, the mechanism of recognition and we are always trying to expand this recognition - to know more, to experience more, to read more. This acquisition is all within the field of recognition. Essentially recognition is the centre of the self, not the illusory super-self but the self which is ambitious, vicious, unkind, brutal, which is trying to become a great man, or a saint, or which just wants to be a nobody. It is that centre which is expanding through recognition. So the mind can know the frontiers of its recognition. Do you know that, Sirs? Please do not agree, because you do not know it. You have never played with it; you have never gone into it. But if you go into it, you will find that you can enlarge the process of recognition, widen the field, the frontier, keep on widening, widening. It is like the conception of the family, the group, the race, the national and the international feeling - all essentially the same, but vastly expanding.
Now if one understands and experiences the state of attention, then you will find that the mind can go beyond the frontiers of recognition. To put it again differently, the mind functions within the frontiers of the known. I know Poona, Bombay, London, New York; I know my family, my virtues, my tendencies; I know what I want; I know my tradition, that there is God or that there is no God; my memory is all this. So my memory functions in the field of the known. You can enlarge that field and know more and more, indefinitely, which is the endless activity of the clever mind, the erudite mind, the scholarly mind, the mind which knows so much. It has a centre from which it goes to the frontier and comes back. It moves in waves but always within the field of the known, and when one talks about the Unknown, the Unknowable, the Unthinkable, this centre moves to the frontier and tries to peep over the boundary by speculation, but it is anchored to the known. All its Gods are known. Your sacred books have told about it, some poor gentleman experienced it thousands of years ago, and you repeat it and hope to experience it. So you have a centre which is hoping to reach something which you think exists; that is, your mind projects what it knows into the future. But however distant thought may go, it is still within the field of the known.
So seeing all this, - the ways, the tricks, the subtleties, the cunning processes of thought - how is the mind to break through it all, not taking centuries, many lives, but as a hungry man who wants food immediately. You cannot say to him, let Socialism come and you will have food; he wants food now. Likewise the mind must see that in the field of the known there is no answer. The mind can go up to the frontier of the known, the recognizable, which includes the unknown which it has projected, but it cannot break through. Nor does it want to break through; most people do not want to, because the Unknown is too dangerous. It is like entering the uncharted seas, you fear you may get drowned. So you say, I had better remain here and bring the whole world into my narrow heart. So how is the mind to break through?
This is real meditation. You understand, Sirs? It was meditation from the moment I began to enquire into tradition and understood putting away tradition because it is the desire for security; then putting away all the teachers, but understanding the teaching; then removing all authority and looking at insecurity; then understanding concentration and its destructiveness; and then discovering, experiencing, a state of mind which is attentive.
Such a mind is not a talkative mind. The attentive mind is not a chattering mind. If you see the beauty of it, if you really experience it, then you can watch your own mind operating. Then the mind watches itself as it functions in tradition and up to the frontiers of the known.
So the enquiry, from when we began till now, is a process of meditation. Meditation is not how to have peace of mind, how to be silent, how to achieve. Those are all immature, childish pursuits. You can take a drug and make your mind absolutely quiet. You can do all kinds of tricks and have peace of mind, but such a mind is still petty, small, narrow. So this whole process, this whole awakening of the mind to itself is meditation. Any enquiry into the unknown is speculation, and a speculative mind is not an attentive mind. The philosophers, the erudite ones, the theoreticians, the people who say God is this or that, just spin words. So a mind that is attentive has not the virtue of respectability. It has virtue, but not a virtue you can recognize. Its virtue cannot be held, as you cannot hold the wind in your fist. Virtue cannot be held in your mind as a possession, and that is the beauty of it. The moment you are conscious that you are virtuous, you cease to be so; and the mind that ceases to be attentive is no longer a virtuous mind. And an attentive mind which is not absorbed by any toy, or belief, or idea, such a mind is an empty mind. You look surprised, Sirs, and that is because you have not really followed the whole of this enquiry; if you had followed it, which means experienced it, you would see that your mind is empty. Let me put it the other way round.
Now the mind is occupied with thoughts, wandering thoughts, thoughts that come and go ceaselessly, or the particular thoughts which the mind pursues. Is it not so? Either thoughts wander through the mind like a breeze through the house or the mind pursues thoughts. Now I have opened the door on to the attentive mind but you have to walk through to it. You cannot find it by searching in the mind. The attentive mind is empty - which is not being empty-headed, blank. Only the empty cup is useful, not the cup which is full. A mind that is purged of all those things that we have been talking about, a mind in which there is no conflict, such a mind being empty can either receive the Unknown, or it can remain empty and function from there. If one goes through all this and enquires, experiences, that is the real religious evolution, the only thing that is going to do anything worth while in this world; not the Communist, the Socialist or any form of revolution. The real evolution is in the mind, and that state of real emptiness is the creative state because that which is empty has no frontiers; it has neither depth nor height. It is this creativity of the mind in the individual that is going to create a new world, and that is the only solution, the only salvation.
September 17 1958


POONA 5TH PUBLIC TALK 21ST SEPTEMBER 1958

I should think one of our great problems must be to know what is freedom, and the need to understand this problem must be fairly immense and continuous since there is so much propaganda, from so many specialists, so many and various forms of outward and inward compulsion, and all the chaotic, contradictory persuasions, influences and impressions. I am sure we must have asked ourselves the question: What is freedom? As you and I know, everywhere in the world authoritarianism is spreading; not only at the political, social and economic levels but also at the so-called spiritual level. Everywhere there is a compelling environmental influence; newspapers tell us what to think, and there are so many five, ten or fifteen-year plans. Then there are these specialists at the economic, scientific and bureaucratic levels; there are all the traditions of everyday activity, what we must do and what we must not do; then there is the whole influence of the so-called sacred books; and there is the cinema, the radio, the newspaper; everything in the world is trying to tell us what to do, what to think and what we must not think. I do not know if you have noticed how increasingly difficult it has become to think for oneself. We have become such experts in quoting what other people say, or have said, and in the midst of this authoritarian welter where is the freedom? And what do we mean by freedom? Is there such a thing? I am using that word freedom in its most simple sense in which is included liberation, the mind that is liberated, free. I want, if I may, to go into that this evening.
First, I think we must realize that our minds are really not free. Everything we see, every thought we have, shapes our mind; whatever you think now, whatever you have thought in the past and whatever you are going to think in the future, it all shapes the mind. You think what you have been told either by the religious person, or the politician, by the teacher in your school, or by books and newspapers. Everything about you influences what you think. What you eat, what you look at, what you listen to, your wife, your husband, your child, your neighbour, everything is shaping the mind. I think that is fairly obvious. Even when you think that there is a God or that there is no God, that also is the influence of tradition. So our mind is the field in which there are many contradictory influences which are in battle one against the other.
Do please listen to all this because, as I have been saying, unless we directly experience for ourselves, your coming to a talk of this kind has no value at all. Please believe me that unless you experience what is being said, not merely follow the description but be aware, be cognizant, know the ways of your own thinking and thereby experience, these talks will have no meaning whatsoever. After all, I am only describing what is actually taking place in one's life, in one's environment, so that we can be aware of it and see if we can break through it, and what the implications of breaking through are. Because obviously we are now slaves, either the Hindu slave, the Catholic slave, the Russian slave or slaves of one kind or another. We are all slaves to certain forms of thought, and in the midst of all this we ask if we can be free and talk about the anatomy of freedom and authority, and so on.
I think it must be fairly obvious to most of us that what we think is conditioned. Whatever your thought - however noble and wide or however limited and petty - it is conditioned, and if you further that thought there can be no freedom of thought. Thought itself is conditioned, because thought is the reaction of memory and memory is the residue of all your experiences which in turn are the result of your conditioning. So if one realizes that all thinking, at whatever level, is conditioned then we will see that thinking is not the means of breaking through this limitation, - which does not mean that we must go into some blank or speculative silence. Actually the fact is, is it not?, that every thought, every feeling, every action is conformative, conditioned, influenced. For instance a saint comes along and by his rhetoric, gestures, looks, by quoting this and that to you, influences you. And we want to be influenced and are afraid to move away from every form of influence and see if we can go deeply and discover if there is a state of being which is not the result of influence.
Why are we influenced? In politics, as you know, it is the job of the politician to influence us; and every book, every teacher, every guru - the more powerful, the more eloquent the better we like it - imposes his thought, his way of life, his manner of conduct, upon us. So life is a battle of ideas, a battle of influences, and your mind is the field of the battle. The politician wants your mind; the guru wants your mind; the saint says, do this and not that, and he also wants your mind; and every tradition, every form of habit or custom, influences, shapes, guides, controls your mind. I think that is fairly obvious. It would be absurd to deny it. The fact is so.
You know, Sirs, if I may deviate a little, I think it is essential to appreciate beauty. The beauty of the sky, the beauty of the sun upon the hill, the beauty of a smile, a face, a gesture, the beauty of the moonlight on the water, of the fading clouds, the song of the bird, it is essential to look at it, to feel it, to be with it, and I think this is the very first requirement for a man who would seek truth. Most of us are so unconcerned with this extraordinary universe about us; we never even see the waving of the leaf in the wind; we never watch a blade of grass, touch it with our hand and know the quality of its being. This is not just being poetic, so please do not go off into a speculative emotional state. I say it is essential to have that deep feeling for life and not be caught in intellectual ramifications, discussions, passing examinations, quoting and brushing something new aside by saying it has already been said. Intellect is not the way. Intellect will not solve our problems; the intellect will not give us that nourishment which is imperishable. The intellect can reason, discuss, analyse, come to a conclusion from inferences and so on, but intellect is limited for intellect is the result of our conditioning. But sensitivity is not. Sensitivity has no conditioning; it takes you right out of the field of fears and anxieties. The mind that is not sensitive to everything about it - to the mountain, the telegraph pole, the lamp, the voice, the smile, everything - is incapable of finding what is true.
But we spend our days and years in cultivating the intellect, in arguing, discussing, fighting, struggling to be something, and so on. And yet this extraordinarily wonderful world, this earth that is so rich - not the Bombay earth, the Punjab earth, the Russian earth or the American earth - this earth is ours, yours and mine, and that is not sentimental nonsense, it is a fact. But unfortunately we have divided it up through our pettiness, through our provincialism. And we know why we have done it - for our security, for better jobs and more jobs. That is the political game that is being played throughout the world, and so we forget to be human beings, to live happily on this earth which is ours and to make something of it. And it is because we do not have that feeling for beauty which is not sentimental, which is not corrupting, which is not sexual, but a sense of caring, it is because we have lost that feeling - or perhaps we have never had it - that we are fighting, battling with each other over words, and have no immediate understanding of anything. Look what you are doing in India, breaking up the land into sections, fighting and butchering, and this is happening the world over, and for what? To have better jobs, more jobs, more power? And so in this battle we lose that quality of mind which can see things freely, happily, and without envy. We do not know how to see somebody happy, driving a luxurious car, and to look at him and be happy with him; nor do we know how to sympathize with the very, very poor. We are envious of the man with the car, and we avoid the man who has nothing. So there is no love, and without that quality of love which is really the very essence of beauty, do what you will - go on all the pilgrimages in the world, go to every temple, cultivate all the virtues you can think of - you will get nowhere at all. Please believe me, you will not have it, that sense of beauty and love even if you sit cross-legged for meditation, holding your breath for the next ten thousand years. You laugh but you do not see the tragedy of it. We are not in that sensitive state of mind which receives, which sees immediately something which is true. You know a sensitive mind is a defenceless mind, it is a vulnerable mind, and the mind must be vulnerable for truth to enter - the truth that you have no sympathy, the truth that you are envious.
So it is essential to have this sense of beauty, for the feeling of beauty is the feeling of love. As I said, this is a slight digression but I think it has significance in relation to what we are talking about. We are saying that a mind that is influenced, shaped, authority bound, obviously can never be free; and whatever it thinks, however lofty its ideals, however subtle and deep, it is still conditioned. I think it is very important to understand that the mind, through time, through experience, through the many thousands of yesterdays, is shaped, conditioned and that thought is not the way out. Which does not mean that you must be thoughtless; on the contrary. When you are capable of understanding very profoundly, very deeply, extensively, widely, subtly, then only will you fully recognize how petty thinking is, how small thought is. Then there is a breaking down of the wall of that conditioning.
So can we not see that fact - that all thought is conditioned? Whether it is the thought of the Communist, Capitalist, Hindu, Buddhist or the person who is speaking, thinking is conditioned. And obviously the mind is the result of time, the result of the reactions of a thousand years and of yesterday, of a second ago and ten years ago; the mind is the result of the period in which you have learnt and suffered and of all the influences of the past and present. Now such a mind, obviously, cannot be free, and yet that is what we are seeking, is it not? You know even in Russia, in all the totalitarian countries where everything is controlled, there is this search for freedom. That search is there in the beginning for all of us when we are young, for then we are revolutionary, we are discontented, we want to know, we are curious, we are struggling; but soon that discontent is canalized into various channels, and there it dies slowly. So there is always within us the demand, the urge to be free, and we never understand it, we never go into it, we have never searched out that deep instinctual demand. Being discontented when young, being dissatisfied with things as they are, with the stupidities of traditional values, we gradually, as we grow older, fall into the old patterns which society has established, and we get lost. It is very difficult to keep the pure discontent, the discontent which says: This is not enough; there must be something else. We all know that feeling, the feeling of otherness which we soon translate as God, or Nirvana, and we read a book about it and get lost. But this feeling of otherness, the search, the enquiry for it, that, I think, is the beginning of the real urge to be free from all these political, religious and traditional influences, and to break through this wall. Let us enquire into it.
Surely there are several kinds of freedom. There is political freedom; there is the freedom which knowledge gives, when you know how to do things, the know-how; the freedom of a wealthy man who can go round the world; the freedom of capacity, to be able to write, to express oneself, to think clearly. Then there is the freedom from something; freedom from oppression, freedom from envy, freedom from tradition, from ambition, and so on. And then there is the freedom which is gained, we hope, at the end - at the end of the discipline, at the end of acquiring virtue, at the end of effort, the ultimate freedom we hope to get through doing certain things. So, the freedom that capacity gives, the freedom from something and the freedom we are supposed to gain at the end of a virtuous life - those are types of freedom we all know. Now are not those various freedoms merely reactions? When you say: `I want to be free from anger', that is merely a reaction; it is not freedom from anger. And the freedom which you think that you will get at the end of a virtuous life, by struggle, by discipline, that is also a reaction to what has been. Please, Sirs, follow this carefully, because I am going to say something somewhat difficult in the sense that you are not accustomed to it. There is a sense of freedom which is not from anything, which has no cause, but which is a state of being free. You see, the freedom that we know is always brought about by will, is it not? I will be free; I will learn a technique; I will become a specialist; I will study, and that will give me freedom. So we use will as a means of achieving freedom, do we not? I do not want to be poor and therefore I exercise my capacity, my will, everything to get rich. Or, I am vain and I exercise will, not to be vain. So we think we-shall get freedom through the exercise of will. But will does not bring freedom, on the contrary, as I will show you.
What is will? I will be, I must not be, I am going to struggle to become something, I am going to learn, - all these are forms of exercising will. Now what is this will, and how is it formed? Obviously through desire. Our many desires, with their frustrations, compulsions and fulfilments, form as it were the threads of a cord, a rope. That is will, is it not? Your many contradictory desires together become a very strong and powerful rope with which you try to climb to success, to freedom. Now will desire give freedom, or is the very desire for freedom the denial of it? Please watch yourselves, Sirs, watch your own desires, your own ambition, your own will. And if one has no will and is merely being driven, that also is a part of will, - the will to resist and go with the tide. Through that weight of desire, through that rope, we hope to climb to God, to bliss or whatever it is.
So I am asking you whether your will is a liberating factor? Is freedom come by through will? Or, is freedom something entirely different, which has nothing to do with reaction, which cannot be achieved through capacity, through thought, experience, discipline or constant conformity? That is what all the books say, do they not? Conform to the pattern and you will be free in the end; do all these things, obey, and ultimately there will be freedom. To me all that is sheer nonsense because freedom is at the beginning not at the end, as I will show you.
To see something true is possible, is it not? You can see that the sky is blue - thousands of people have said so - but you can see that it is so for yourself. You can see for yourself, if you are at all sensitive, the movement of a leaf From the very beginning there is the capacity to perceive that which is true, instinctively, not through any form of compulsion, adjustment, conformity. Now, Sirs, I will show you another truth.
I say that a leader, a follower, a virtuous man does not know love. I say that to you. You who are leaders, you who are followers, who are struggling to be virtuous, I say you do not know love. Do not argue with me for a moment; do not say, `Prove it to me'. I will reason with you, show you, but first, please listen to what I have to say, without being defensive, aggressive, approving or denying. I say that a leader, a follower, or a man who is trying to be virtuous, such an individual does not know what love is. If you really listen to that statement not with an aggressive or a submissive mind, then you will see the actual truth of it. If you do not see the truth of it, it is because you do not want to or you are so supremely contented with your leadership, your following, or your so-called virtues that you deny everything else. But if you are at all sensitive, enquiring, open as when looking out of a window, then you must see the truth of it, you are bound to. Now I will give you the reasons because you are all fairly reasonable, intellectual people and you can be convinced. But you will never actually know the truth through intellect or reason. You will be convinced through reason, but being convinced is not the perception of what is true. There is a vast difference between the two. A man who is convinced of something is incapable of seeing what is true. A man who is convinced can be unconvinced and convinced again in a different way. But a man who sees that which is true, is not `convinced', he sees that it just is true.
Now as I said, a leader who says, I know the way, I know all about life, I have experienced the ultimate Reality, I have the goods, obviously is very concerned about himself and his visions and about transmitting his visions to the poor listener; a leader wants to lead people to something which he thinks is right. So the leader, whether it is the political, the social, the religious leader or whether it is your wife or husband, such a one has no love. He may talk about love, he may offer to show you the way of love, he may do all the things that love is supposed to do, but the actual feeling of love is not there, - because he is a leader. If there is love you cease to be a leader, for love exercises no authority. And the same applies to the follower. The moment you follow, you are accepting authority, are you not? - the authority which gives you security, a safe corner in heaven or a safe corner in this world. When you follow, seeking security for yourself, your family, your race, your nation, that following indicates that you want to be safe, and a man who seeks safety knows no quality of love. And so also with the virtuous man. The man who cultivates humility surely is not virtuous? Humility is not a thing to be cultivated.
So, I am trying to show you that a mind that is sensitive, enquiring, a mind that is really listening can perceive the truth of something immediately. But truth cannot be `applied'. If you see the truth, it operates without your conscious effort, of its own accord.
So, discontent is the beginning of freedom, and so long as you are trying to manipulate discontent, to accept authority in order that this discontent shall disappear, enter into safe channels, then you are already losing that pristine sense of real feeling. Most of us are discontented, are we not?, either with our jobs, our relationships or whatever we are doing. You want something to happen, to change, to move, to break through. You do not know what it is. There is a constant searching, enquiring, especially when one is young, open, sensitive. Later on, as you become old, you settle down in your habits, your job, because your family is safe, your wife will not run away. So this extraordinary flame disappears and you become respectable, petty and thoughtless.
So, as I have been pointing out, freedom from something is not freedom. You are trying to be free from anger; I do not say you must not be free from anger, but I say that that is not freedom. I may be rid of greed, pettiness, envy, or a dozen other things and yet not be free. Freedom is a quality of the mind. That quality does not come about through very careful, respectable searchings and enquiries, through very careful analysis or putting ideas together. That is why it is important to see the truth that the freedom we are constantly demanding is always from something, such as freedom from sorrow. Not that there is no freedom from sorrow, but the demand to be free from it, is merely a reaction and therefore does not free you from sorrow. Am I making myself clear? I am in sorrow for various reasons, and I say I must be free. The urge to be free of sorrow is born out of pain. I suffer, because of my husband, or my son, or something else, I do not like that state I am in and I want to get away from it. That desire for freedom is a reaction, it is not freedom. It is just another desirable state I want in opposition to what is. The man who can travel around the world because he has plenty of money, is not necessarily free; nor is the man who is clever or efficient, for his wanting to be free is again merely a reaction. So can I not see that freedom, liberation, cannot be learnt or acquired or sought after through any reaction? Therefore I must understand the reaction; and I must also understand that freedom does not come through any effort of will. Will and freedom are contradictory, as thought and freedom are contradictory. Thought cannot produce freedom because thought is conditioned. Economically you can, perhaps, arrange the world so that man can be more comfortable, have more food, clothing and shelter, and you may think that is freedom. Those are necessary and essential things, but that is not the totality of freedom. Freedom is a state and quality of mind. And it is that quality we are enquiring into. Without that quality, do what you will, cultivate all the virtues in the world, you will not have that freedom.
So how is that sense of otherness, that quality of mind to come about? You cannot cultivate it because the moment you use your brain you are using thought, which is limited. Whether it is the thought of the Buddha or anyone else, all thought is limited. So our enquiry must be negative; we must come to that freedom obliquely, not directly. Do you understand, Sirs? Am I giving some indication, or none at all? That freedom is not to be sought after aggressively, is not to be cultivated by denials, disciplines, by checking yourself, torturing yourself, by doing various exercises and all the rest of it. It must come without your knowing like virtue. Cultivated virtue is not virtue; the virtue which is true virtue is not self-conscious. Surely a man who has cultivated humility, who, because of his conceit, vanity, arrogance has made himself humble, such a man has no true sense of humility. Humility is a state in which the mind is not conscious of its own quality, as a flower which has fragrance is not conscious of its own perfume. So this freedom cannot be got through any form of discipline, nor can a mind which is undisciplined understand it. You use discipline to produce a result, but freedom is not a result. If it is a result, it is no longer free because it has been produced.
So, how is the mind, which is full of multitudinous influences, compulsions, various forms of contradictory desires, the product of time, how is that mind to have the quality of freedom? You understand, Sirs? We know that all the things that I have been talking about are not freedom. They are all manufactured by the mind under various stresses, compulsions and influences. So, if I can approach it negatively, in the very awareness that all this is not freedom, then the mind is already disciplined - but not disciplined to achieve a result. Let us go into that briefly.
The mind says, I must discipline myself in order to achieve a result. That is fairly obvious. But such discipline does not bring freedom. It brings a result because you have a motive, a cause which produces the result, but that result is never freedom, it is only a reaction. That is fairly clear. Now, if I begin to understand the operations of that kind of discipline, then, in the very process of understanding, enquiring, going into it, my mind is truly disciplined. I do not know if you can see what I mean, quickly. The exercise of will to produce a result, is called discipline; whereas, the understanding of the whole significance of will, of discipline, and of what we call result, demands a mind that is extraordinarily clear and `disciplined' not by the will but through negative understanding.
So, negatively, I have understood the whole problem of what is not freedom. I have examined it, I have searched my heart and my mind, the recesses of my being, to understand what freedom means, and I see that none of these things we have described is freedom because they are all based on desire, compulsion, will, on what I will get at the end, and they are all reactions. I see factually that they are not freedom. Therefore, because I have understood those things, my mind is open to find out or receive that which is free.
So, my mind has a quality which is not that of a disciplined mind seeking a result, nor that of the undisciplined mind which wanders about; but it has understood, negatively, both what is and what should be, and so can perceive, can understand that freedom which is not from something, that freedom which is not a result. Sirs, this requires a great deal of enquiry. If you just repeat that there is a freedom which is not the freedom from something, it has no meaning. So please do not say it. Or if you say, `I want to get that other freedom', you are also on the wrong track, for you cannot. The universe cannot enter into the petty mind; the Immeasurable cannot come to a mind that knows measurement. So our whole enquiry is how to break through the measurement, - which does not mean I must go off to an ashram, become neurotic, devotional, and all that nonsense.
And here, if I may say so, what is important is the teaching and not the teacher. The person who speaks here at the moment is not important; throw him overboard. What is important is what is being said. So the mind only knows the measurable, the compass of itself, the frontiers, ambitions, hopes, desperation, misery, sorrows and joys. Such a mind cannot invite freedom. All that it can do, is to be aware of itself and not condemn what it sees; not condemn the ugly or cling to the beautiful, but see what is. The mere perception of what is, is the beginning of the breaking down of the measurement of the mind, of its frontiers, its patterns. Just to see things as they are. Then you will find that the mind can come to that freedom involuntarily, without knowing. This transformation in the mind itself is the true revolution. All other revolutions are reactions, even though they use the word freedom and promise Utopia, the heavens, everything. There is only true revolution in the quality of the mind.
September 21, 1958


POONA 6TH PUBLIC TALK 24TH SEPTEMBER 1958

As this is the last talk, I am going to cover as much ground as possible. Most of us, I think, from childhood to maturity and even up to the grave are accustomed to being told what to do and what to think. Not only the society about us but all our religious books, our governments, everybody tells us what to do and what to think, and it would be a great mistake if you expect the same thing from the speaker, because what is important is to find out for oneself what one thinks and from that find out what to do. It is essential, surely, to know oneself - not the self which is supposed to be beyond consciousness, which is described in various books and so on, but the self that is within the limitations and the frontiers of consciousness. In the understanding of that everyday consciousness, in the unrolling of that extraordinary map, in venturing on the ocean of the unfolding self and seeing its whole significance, comes right action, which is true vocation. But if one does not know the ways of one's own mind, the ways of one's own thought, if one does not perceive the first reaction to every challenge, the first movement of thought to form a demand, if one leaves that first movement of the mind unexplored, unquestioned, without discovering the cause of the responses, then we shall be utterly lost in the verbal and theoretical activities of the mind.
Most of us are concerned with action, with what to do. There is so much sorrow, misery and starvation, and what can the human being who is conscious of all this do about it? Is he to leave the reformation entirely to the Government or should he, as an individual, join an organization which will bring about a little more order, a more equal distribution of land, a little more happiness and beauty in life? That is one of our problems, is it not? Has true religion any relation to reformation? Has the really religious man any relationship with politics and government? Or must he concern himself entirely with all the implications of that word `religion' - which is not the same thing at all as organized religion, belief, dogma, ritual, the reading of sacred books and doing nothing about it? All that is merely verbal enjoyment. The problem is, is it not?, that one sees the misery in this world, the unemployment, the starvation, the appalling state of things, and what is one to do? Should one join a group to bring about reformation or is that the function of the government? Please, I am not asking you to do anything. We are just examining the whole problem of action because most of us want to do something in this world either in a limited, narrow sense or in a wider sense. To do something about it is a human, instinctual response but there is a great deal of confusion which I am briefly exploring now. Which does not mean that you must follow any of the things I say because to be a leader or a follower destroys human relationship. Neither a leader nor a follower can bring about a mind that is capable of affection, of love.
So one of our problems is action. We see this misery about us, and what should we do? Should one join a group to bring about reforms, or should one see to it that the government makes such laws, restrictions and edicts as will bring about a right reformation? And why do the people who are dedicated to some kind of reform join hands with the politicians? Is it because they think that by joining hands with the government they can accelerate reformation or is it because they are trying to fulfil themselves through reforms and through politics? Helping to bring about a reformation in society gives us an opportunity to expand ourselves, does it not? It gives us a chance to become important. Then we are somebody, in the religious as well as in the political field. But is that the function of the truly religious man? I hope you understand the question, Sirs? It is the function of the government to pass laws against corruption, to see that there is no starvation, no war, no extremes of wealth and poverty, and when the government does not do it, is it your responsibility, as an individual, to see that there are politicians to do all this? Why should you or I take an interest in politics? I am not suggesting that you should dissociate yourselves from voting and all that business, but is it the duty of the religious man to enter the field of politics, which is concerned only with immediate results - to build a dam, to bring hydroelectric current all over the country, and so on? Is it the duty of the religious man, is it his job, his vocation, to enter into that field?
Now we want to do both, don't we? We want to be serious or so-called religious and we also want to dabble in politics. So I am trying to find out what is the real function of a religious man. We know the function of the politician, - not the crooked man but the right kind of politician. It is his job to see that certain things are done, carried out, and that he himself is incorruptible. But what is a religious man, and if he is really religious, will he take part in politics, in the immediate reformation? Let us go into the question of what we mean by religion and the religious man. Obviously we do not mean the man who goes to the temple three times a day, nor the man who repeats a lot of words, nor the man who follows some doctrine like the savage gathering to himself all kinds of beliefs. And surely he is not a religious man who repeats what Shankara has said, or Buddha or Christ; he merely spins words. Such a mind is a diseased mind. The religious man is he who, realizing his conditioning, is breaking through that conditioning. Such a man does not belong to any religion, he has no beliefs, follows no ritual, no dogma because he sees that dogma, ritual, belief are merely conditioning factors, the influences of the society around him. Whether he lives in Russia, Italy, India, America or anywhere else, the environment is conditioning him and influencing him to believe or not to believe. But the religious man is he who, through self-knowledge, begins to discover his conditioning and to break through it; and the breaking through is not a matter of time.
Now what do we mean by time? Sirs, I am describing but it is for you to experience, so do not say to yourself, that you will listen very carefully in order to see whether Shankara, Christ or Buddha says the same thing. We are discussing, you and I, as two individuals trying to find out for ourselves, and if you compare what you hear with what you have read, then you are not listening, then you are not experiencing as we go along. We are trying to discover what it is to be religious and whether the religious man is concerned with time as a means of arriving at virtue or as a means of conquering his disabilities, his afflictions. In examining this process of time, which is the distance between what we are and what we want to be, we say time is necessary. We say time is essential to cultivate virtue, time is necessary to free the mind from its conditioning, time is required to travel the distance from an idea to another idea, to the ideal. The distance from a point to a point, that is what we mean by time, whether it is chronological or psychological, - chronological time means needing a whole lifetime, or many lives, and psychological time means the `I will arrive', `I will be' state of mind. The `will be' is time, is it not?
So, is time necessary in order to understand or is understanding something that is immediate, something unrelated to time? Surely, if you are really listening, then time ceases. I do not know if you have ever experimented with the question of time. If you have, you will realize that all understanding is in the immediate present, and by the present I do not mean in opposition to the past or the future, but a mind that is completely attentive with an attention that has no causation, that does not wish to arrive somewhere. So I am trying to uncover that instantaneous understanding of the conditioning of the mind, and in that understanding break through the conditioning. That is what we are examining. I realize that my mind is conditioned by society and I want to know if time is necessary to break through that conditioning. Is time necessary in order to see, to understand something? Will I understand after two hours, or by the end of the day or after many days, or do I understand something immediately? We generally think that time is necessary in order to understand. We rely on progress, we say, give me time, give me opportunity, let me use discipline, grow, become, and at the end I will understand. That is the traditional, the religious and the so-called human approach. And I ask myself if that is so. Is understanding really a matter of time or is it a matter of the immediate present? If it is a matter of the immediate present it means that the mind must be free of the idea that it will understand in the future. After all, when it says, `I will understand', the `will' is the time period. Now during that time period what actually happens? You go on in your own sweet way, do you not?, carrying on with all your pleasures and pains because you really do not want to understand; but when you do want to understand then the action is immediate. Please, this does not require time in which to think if what is said is true or not, but it requires a certain state of attention. I do not know if you have ever thought what we mean by yesterday, tomorrow and today. In chronological time we know that yesterday was Tuesday, but it means also all the content of yesterday and the memories, the experiences, the pleasures and unhappiness of the many, many yesterdays which conditioned yesterday. And what do we mean by tomorrow? We mean all the past passing through today into the future which is somewhat modified, but which has the same content as yesterday. That is what we mean by yesterday, today and tomorrow; yesterday, with all its struggles efforts and miseries, passing through today and coming to tomorrow, which is the future. And what is today? Is today merely a passage of yesterday to tomorrow?
Please, Sirs, do listen, and you will see it. Is today merely the passage of yesterday through this thing called today and going on to tomorrow, or is today something entirely different? Is there not the timeless today, the feeling that today is dissociated with the past or with the future? But you cannot dissociate from the past if you are not dead to the past. If you carry the burden of yesterday through today and on to tomorrow then there is no ending of yesterday. Then you only know a continuity not an ending. I do not know if you have ever tried dying to something, ending. Have you ever tried dying to a pleasure? I know you have tried dying to sorrow, to a worry, to an unpleasant, irritating problem, but you have never died to a pleasure, have you? It is this pleasure of wanting, wanting to be different tomorrow, which is the reason for our continuity from yesterday through the present to tomorrow; it is as simple as that. So, is it possible to die to yesterday? Can I not die today to my property, my desires, my virtues, my ambitions and all the petty little activities, put them away from me completely? Have you ever tried it? I am afraid you have not, and yet you talk in apprehension about dying in old age, whereas if you die to yesterday there would be no fear of death in the tomorrow, because there would be nothing to carry over to tomorrow of those things to which you are clinging. If you have really listened to this, you will have experienced that state of mind which is dead to yesterday. Unfortunately most of you are being stimulated by me, but if you really do die to the past, even for a second, then that experience is the perceiving of something true, and that will act. As a poison will act of itself in your body, so the truth will act as a poison unless there is action in relation to that perception.
So a religious man, as I was saying, is concerned with freeing the mind from conditioning through self-knowledge, and we say that time is necessary to break the conditioning because the conditioning is not only at the conscious level but also at the unconscious level where there is the residue of the racial, family and general human experience. Now must one go through all that process or is there a way of really breaking through and understanding it immediately? That is the real crux of the problem. I say that there is a way of doing it immediately and that there is no other way. The desire for another day is the allocation of time for the mind to continue merely playing with the idea of being free from conditioning. To realize that the mind is conditioned and is a prisoner in that conditioning requires attention and it is that attention, that immediate perception which frees the mind. Such a man is not concerned with reforms, for all reforms are within the field of time. So I am talking of the man who is not concerned with bureaucracy, administration, and all the immediate reforms and edicts but who is concerned - however much he may make a mistake - with truth, whose primary interest is that. Such a mind has no authority either over somebody else or over itself. It is not out to guide people, it is not out to tell people what to think, whether there is a God or no God. Such a mind is concerned with helping man to free himself from his own conditioning, and I say such a man is a religious man. You may ask, what has such a man to do with society which needs reformation, purgation? I say that the religious man will be the most important factor because he is the revolution. It is not that he will bring about a revolution but that he himself is in a state of revolution. I leave it to you to think out the difference.
Most of us see all these things either clearly or in confusion but we can see that to extricate oneself from conditioning raises the problem of fear. Is it not so? Fear is something which exists not by itself but only in relation to something else. I am afraid of public opinion, I am afraid that someone might discover my foolishness, I am afraid of death, of losing my job, of not being an important person. And it is this feeling of fear which creates confusion in the mind; nothing else. Being confused, we try to solve the problems which the confusion has created. Instead of going to the cause we try to reform the effects, whereas if we examine it very closely we will discover that the cause and the effect are not separate. The cause is not here and the effect over there; cause-effect are always together. So confusion or the lack of clarity of thought is brought about by fear.
Let us look at it again. What is the cause of confusion? Take a very simple thing. I must act, and I want to do good in the world. I know that the government is supposed to do good in the world, but I myself want to be religious and I also want to be powerful, saying I want to help. Actually I want a Rolls-Royce, and all the rest of it, do I not? So ambition, wanting to fulfil, is the cause of confusion not only in the religious but in the political field as well. The search for fulfilment is the cause of fear and confusion. Confusion does not come suddenly out of the sky; it comes because of various causes. So as our minds are confused, what is the cause of it? If one were able to think clearly there would be no sense of confusion. If my mind were very clear, not clear about something but in a state of clarity there would be no confusion. I hope you understand the difference between the mind being clear about something and being clear in itself. So, out of the cause comes confusion; the confusion does not come first and then the cause. We are talking about fear, and I say that fear comes because we want to fulfil. I need not describe what I mean by fulfilment - the sense of my family, self-importance, being the big fish in a little pond, the powerful politician, the great saint, using any avenue through which I can expand myself. And so long as I want to be the chief man in the little town, there is always the fear that you will want to be the same. And so we begin to compete and I am always anxious, and all the rest of it. So fear begins. So long as there is the desire to be something there must be fear and that fear causes confusion. I do not say it is the chief cause but it is one of the causes.
I am going to examine what we mean by fear, but please do not merely listen to the words. You know what you are afraid of, do you not? You are afraid of losing your job, of your wife becoming ill, or you love someone and that person does not love you, or you fear death. If you are at all alert you can see for yourself what you are afraid of. Please watch your own fear as I describe it. Now what do we mean by fear? Let us take death for an example. What does fear of death mean? It means I am afraid of the future, I am afraid of what might be, I am afraid of coming to an end. That fear exists in time. The thought of tomorrow and of me not being something in the tomorrow, the future, brings fear. That is, thought creates fear by thinking of tomorrow. Is that not so? I am a dishonest man and I cover it up because I do not want you to discover it, and I am afraid you might. I am afraid that you might see through me some time - which is again in the future. Fear is of time. Whereas, if I can say: `Yes, I am dishonest and I do not mind your discovering it now', - then I abolish time, and there is no more fear. There is only the fact. When I know the fact there is no fear. But in being confused about the fact, and in trying to change the fact into what I think it should be, according to my fancy, fear begins. If I know I am a liar, a greedy man, there is no fear. It is so. But if I try to cover up a lie and try to be something else, then fear begins. Therefore the desire to change without understanding the actual fact, without looking fully at the fact but merely wishing it to be something else, that is the beginning of fear - in which is involved time and the desire to achieve. So you have fear which causes confusion. Unless you eradicate fear you cannot be free of confusion. Understanding fear implies understanding the process of the mind, the self, and how it creates the thing called time. Which means that thought creates time. I am not talking of chronological time in the sense of the train going at 9.30. I am talking of the process of fear, of the self that creates time in order to be something in the future, and in that process there is frustration and sorrow. And in order to escape from that sorrow you invent all sorts of nonsense, myths, and live in a state of illusion and fear.
So we come to the point, which is: Can the mind look at the fact without the desire to change the fact? I am greedy, I am envious - envy is a part of greed, is it not? Can I look at the fact that I am envious? Please, Sirs, look at it. Do not merely listen to me, but look at the fact, if you can. Then you will see how extraordinarily difficult it is to look at anything, to know that you are violent, to know it in the sense that you see that you are violent. When you do not compare, condemn or justify yourself with regard to it, is there not understanding of the fact and therefore a fundamental change in the fact itself? That is, I am violent. Can I look at it without any sense of avoidance, can I attend to it? I have explained before what I mean by attention. Attention is not of time, it is not saying `I must attend', or `I will cultivate it', which requires time. But the mind that says, `I must see this thing', acts, looks. When you are really interested in something, when your whole life depends on it, you give complete attention.
So the mind that is capable of freeing itself from its conditioning is really freeing itself from the known, is it not? The mind is put together by the known, in which there is suffering, pleasure and the desire for fulfilment. The mind is all that; it is the result of time. The mind works within the field of the known. These are obvious psychological facts. Thought can only function in the field of the known because thought is the result of the known, the reaction of the past, of experiences which have been stored up. The mind is the bank of memory, of associations, and from that there comes the response. The response is thinking.
So thinking is within the field of the known, and within that field and from that field it tries to find out what the Unknown is. That is impossible. I sit here and wish to know what is beyond that hill. Someone sees it and describes it and I sit here and read books about it and say it is Buddha, Shankara, Christ, and begin to speculate. So all knowledge is within the field of the known and from that centre you try to move into the Unknown. You cannot. You cannot invite the Unknown, the Immeasurable, that which is Inconceivable, into the known. That is why the mind must free itself from the known, the known being all the memories, the experiences, the pains, sorrows, desires and the will - all the psychological accumulations. Then you will see that freedom from your conditioning is not a matter of time. Conditioning is to be broken through immediately. Understanding is in the present only, in the immediate. And there is no understanding because you are not giving your full attention. Do not say, `How am I to give full attention?', for then you are barking up the wrong tree. Then you will seek a system which will cripple the mind further. No system is going to free the mind, but what will free the mind from its own knowledge is the understanding of the immediate reaction to a challenge. If I ask you, `Do you believe in God?', your response is immediate. Go into that response. Find out why you answer that way. If you go into that one response you will uncover the whole thing. If you would understand what is, that which is Immeasurable, it is essential that the mind be free from the known - the known of Shankara, Buddha, Christ, the known of every book, every thought, every experience. The mind must be empty, but not vague, blank, mesmerized into vacancy. The mind must be purgated of all the past, not only of its sorrows but also of its pleasures, and that means enormously hard work - much harder than the practice of any discipline in the world. Because it requires attention from moment to moment so that the mind does not accumulate. You see a beautiful sunset and there is a tremendous feeling of loveliness, and the mind holds on to that experience as an accumulation. And if you are not attentive you have given soil for that experience to take root and abide. Therefore it becomes of the known. Unless there is full attention every experience engenders the soil in which it can abide.
This attention you will not get through any practice, through any meditation. It is there, if you are interested, if you have eyes to see, if you say, `I must find out'. Then you will see that such a mind is the Unknown. All this I have been talking about is not a theory, it is not something for you to learn and repeat. It is something for you to go into. It is a field in which you have to work, you cannot learn from me. There is no teacher, no guru for this. You have to see, you have to suffer, you have to travel the unknown sea by yourself, in yourself, and that requires enormous work, it demands attention, and where there is attention there is love.
September 24, 1950


MADRAS 1ST PUBLIC TALK 22ND OCTOBER 1958

I think it is quite important, if we are to understand each other, that we establish the lines of right communication between ourselves, because if we do not have the means of communion with each other we shall never come to a full comprehension of what we are talking about, or be in any position to agree or disagree. I think it is fairly important to find out for ourselves what we mean by listening. Are we only capable of really listening to another when something is urgently demanded of us or when circumstances force us to do so, when there is a necessity? If we see that all our life depends on definite understanding then we are wholly all-there and we listen with eager attention, and then between the speaker and the one who listens there is established a right communication. Obviously you are here to listen to something, and I want to say something, but how are we to establish the right communication between yourself and myself? It is really very important, so please do not just brush it aside and say, `Well, talk, and we will see if we can understand.' I do not think it is quite as easy as that because what is important is not only what I have to say but also how you listen to what I have to say, if there is to be real communication.
If you translate what I say in terms of your own ideas and opinions, or according to your own prejudices and conditioning, obviously there is no communication. Then you are listening to your own opinions, to your own ideas. So if you want to listen it is essential, is it not?, to first find out what the speaker has to say. You must find out if what he has to say is logical, reasonable, sufficiently clear to be applicable to the problems with which one is confronted, or whether he speaks from a particular prejudice and argues from that point of view to a certain conclusion, and so on. But it seems very difficult to listen, because I have talked for over thirty years, here and all over the world, and apparently it seems as if it is almost impossible to communicate what I have to say. It is quite a phenomenon.
So what prevents the understanding of what another says, and can you and I understand each other? For most of us listening is merely a habit, is it not? You come to a meeting and you listen, but what actually takes place when you are listening? First of all you have certain opinions about the speaker, certain conclusions, he has a reputation of some kind, you like his face or you dislike this or that, so you are listening, really, not to him but to what your opinions are about him or to what you think yourself. If you watch yourselves, your own way of listening, you will soon find out that actually you are not listening at all; one is translating what one hears according to what is most convenient to hear, what one wants to hear, and so on. So there is a barrier, and when you say you are listening you are really not listening at all.
So I feel it is very important for us to remove that barrier. And I assure you that it is one of the most difficult things - to be able to listen to another without any of these mental interruptions, without any form of translation, interpretation, comparison; just to listen. Then we shall establish a communion with each other; then we will get at the heart of the matter and not merely argumentatively stick at words. So I hope we can listen to each other in that way, because I think that in the true act of listening there is a miracle. If I know how to listen to what another has to say then I go beyond the words, then I capture his meaning. But I must first listen, then I can agree or disagree, then I can see the falseness or the truth in what he says. So I must have the capacity not to project my own ideas, my opinions, my conclusions, my experiences, for these act as a barrier to that comprehension. So if I may suggest, please listen in that manner if you can. It is one of the most difficult things; it is an art.
You cannot learn to play a violin in a day, and similarly you cannot listen rightly immediately, because you have never listened before. I don't know if you have ever tried to listen to anybody - to your wife, your husband, your neighbour, to a politician, to an authority - have you ever really listened? If you try you will find out how extraordinarily difficult it is. In listening you will begin to discover whether what is being said is false or true, you will find out from what source or from what background the speaker is talking, what is the fullness of his thought, whether it has reason, intelligence and sense or whether he is merely projecting his own prejudices, his temporary reactions.
Listening does not demand concentration; when you concentrate there is no understanding; when you concentrate you are forcing yourself to listen, are you not? You listen only when there is a sense of freedom, when the mind is relaxed, observing. Then there is a possibility of learning. What I have to say is not merely the communication of certain information, knowledge, but if we can learn then we shall be able to face all our problems. Then we shall be able to learn about the problem. I feel that we have got so many problems in life that unless we learn about these problems we shall never be able to resolve them. We have to learn, not how to meet the problem but about the nature of the problem itself.
Now what is the state of the mind that learns? That is, if I have a problem - economic, social, religious, they are innumerable - and if I know how to learn about a problem, then I can resolve the problem. But if I come to the problem with a mind that already desires to resolve it in a certain way, or if the problem has innumerable complications and side issues which I do not follow, then I shall not be able to meet it fully. I can only meet it when I am capable of learning all about it. I don't know if I am explaining what I want to say.
I hope you see the difference between a mind that accumulates knowledge and a mind that learns? Learning is a living process; it is not an additive process. I am going to go into this very carefully and you will see presently that a mind that accumulates knowledge cannot learn. To learn, the mind must be free, capable of swift movement; but a mind that is accumulating is not capable of swift movement; it has a fixed point from which it moves. You will see, as we go along, that to understand the problems of our existence we must approach the matter totally. I am using that word `totally' to indicate that our approach must not be through departments, not as a technician, an engineer, a scientist, a lawyer, a scholar, a politician and so on, but we must approach life as a whole, because life is all these things. Life is earning a livelihood, life is the constant battle in relationship, life is beauty as well as ugliness, life is the sense of adjustment to all things. So to approach a problem we must come to it totally, not as a specialized entity. That being so, let us look at what is taking place in the world, because what you are, the world is, from what you think, you create the world; you are part of the world not separate from the world; your problems are the world's problems - the world being your neighbour, and the neighbour being he who is next door or 10,000 miles away.
Now what is taking place in the world, what is actually happening? There is overpopulation, there is over-organization, there is mass communication. Through these things the human mind is being controlled. When there is overpopulation, inevitably there is confusion with a curtailing, conditioning, limiting of thought, - which is what is happening in India. There is overpopulation in this country and so there is enormous confusion, deterioration, corruption, and to control this corruption, this deterioration, there must inevitably be a dictatorship controlling the mind of man. And over-organization also tends to bring about control of man and his thought; and through mass communication, the radio, newspapers, politicians, television you are being influenced and therefore controlled. So through every channel of existence, every channel of perception, we are being shaped, conditioned, controlled. Society, religions, books, newspapers, magazines, organizations, whether they are spiritual or not spiritual, economics, politics, everything is influencing man and shaping him according to certain ideas, opinions, concepts. I do not know if you are aware of all this. If you are at all thoughtful you must be aware of what is taking place, not only in Russia or in China but throughout the world. What you think - as a Hindu, Buddhist, Christian, Catholic and all the rest of it - is really conditioning your mind to a particular type of thought, habit, symbol, activity and social relationship. That is obvious, is it not? That is so natural that we accept it as inevitable. It is an irrefutable fact that what you think, what you feel is shaped by your environment. Everything - books, teachers, environment, food, climate - shapes your thought, and as society becomes more and more organized, the conditioning of the mind is deepened. This is a fact whether you like it or not.
When you realize that fact, then the question arises as to what place the individual has in relation to that process of conditioning. Please, we are not arguing about this; we are trying to learn about it - about the fact that you are influenced by everything, by the past and by the present which creates the future. In relation to that fact, where is the individual? Is there an individual at all? It is very important to discover this, very important for each one of us to learn about it, to learn whether you are really an individual or merely the expression of conditioned thought, influenced through the centuries and therefore thinking in a particular way, so that the individual has really ceased to be altogether. I hope you see the point.
The dictators want to eradicate free thought, not only the dictators in Russia or in China but the dictators in this country and everywhere, because the moment you are able to think for yourself you are a danger to society, according to their point of view. And so education, religion, social influences, radio and television tell us what to think, and we repeat their opinions, arguments and counter arguments. You read the Gita, or the Bible, and you repeat, or you read Marx and you repeat, taking sides, agreeing or opposing.
So, seeing all this, is there an individual at all? If there is not, then how is an individual to be created? I do not know if I am communicating what I want to say. I feel we are not individuals at all. Though you may have a different body from another, a different face, a different form, you are the mass. You are a Communist, Socialist, Capitalist, you belong to certain categories, professions, callings. You have certain functions and you identify yourself with those functions, or with the job, the capacity, and you cease to be an individual. Obviously, to be an individual there must be freedom, total freedom, which means an action which is not the reaction of a conditioning. I hope you follow this.
Now what is freedom? We only know the freedom from something, do we not? Freedom from anger, slavery, oppression, freedom from the wife, the husband, and so on. We only know the freedom from something in order to be something else, do we not? I only want to be free of my anger to be something different. That is all we know about freedom. So freedom is a reaction, is it not? That is, I am a prisoner and I want to escape. The wanting to escape is a reaction from being a prisoner, and that reaction I call freedom. So, as far as we are concerned, freedom factually is a reaction. But surely freedom in itself is not a reaction? If it is, it ceases to be freedom. Please think about it and do not say `You are talking nonsense', but let us find out about it, learn about it.
So seeing what is taking place in the world we realize that the individual has ceased to exist, and the question is how is the individual to be created anew? People see the need for this. The reformers, the socialists, many people say we must create a society which will produce a new type of individual, we must create the environment which will bring about such an entity. Perhaps I am oversimplifying it, but all reformers, all social revolutionaries have said, let us create an environment which will produce the individual who will be free and therefore creative. To me that is a false idea altogether. Because if the individual is merely the product of environment then however magnificent, however orderly, however beautiful the society may be, the individual will still only be a made-up thing, a result. He may be more clever, more kind, and this and that, but he is still essentially a product, and therefore he ceases to be an individual. If you observe, the real individual is never a slave to the environment, he dominates it or he leaves it and goes away; he is not a plaything of environment and environment does not shape his thinking. We see that, but we say that they are exceptions, and leave it at that. That is merely a good excuse. It is a way of not really tackling the problem - to say that those people are exceptions, God-sent or whatever it is, and that we are not capable.
So the reformer has not solved the problem and never will. He is concerned with the reformation of society to produce the right individual, but the right individual is not the product of society, he is totally free of society. He dominates, breaks through the conditioning of his environment; he acts upon society, society does not act upon him.
So seeing all this - seeing how the mind is shaped by every social, religious and economic influence, seeing that with every form of dictatorship there is tyranny, and also seeing that the social reformers, the economic revolutionaries hope by creating the right environment to produce the right individual - seeing all this, do you not ask yourself how a right individual can come into being, an individual who is not the plaything of circumstances? Perhaps this is the first time you have asked yourself this question, and if you are really enquiring into this, what is the answer? I hope you understand the problem, because unless you are very clear about the problem your answer will not be clear.
Perhaps I can put it differently. Our minds are conditioned; that is a fact. There are multitudinous ways of being conditioned and the mere reformation of that conditioning will not bring about the true individual. Every well-organized, efficient society must condition thought, and whether they do it brutally or with kid gloves it is the same thing; they must condition thought. So seeing all this, how is one to be an individual? Because if you are not an individual there cannot be a creative society.
You see, if you are not an individual you are bound to create more confusion, more sorrow, more problems for yourself and for society - which again is an obvious fact. So how are you to become an individual, how are you to be the individual who is not driven by circumstances, who is not influenced by society, who is not controlled by the politician, and all the rest of it? How is such an individual to come into being? If that were your problem, how would you set about it? If you are interested in this, as you must be since you are supposed to be intelligent, supposed to be concerned with religious matters, with society, and so on, how will you tackle this problem? How will you be that individual? This is really a very important question because it is only such an individual who will find Reality, it is only such an individual who will find if there is God, or no God, it is only such an individual who will be free of time, and who will discover the Immeasurable. Others can talk about the Immeasurable, God, the Timeless and all the rest of it, but they only deal in words. What they say has no meaning because they are like so many parrots merely repeating what they have been told.
So our problem is the mind. The mind which is conditioned, which is shaped, which is the plaything of every influence, every culture, the mind which is the result of the past, burdened with innumerable memories, experiences - how is such a mind to free itself from all this and be a total individual? I say it is only possible when there is serious, earnest study of oneself - the self being not the Atman or some so-called higher self because those again are just words. I am talking of the self of everyday existence, the self that gets angry, the self that is ambitious, that gets hurt, that wants to be seen, that is very keen, that says, `I must be secure', `I must consider my position', and so on. That is the only self we have. The higher self, the super-Atman is only an ideology, a concept, an unreality; and it is no good going after unreality for that leads to delusion. I know all the sacred books talk about the super-Atman, whatever that is, and for the man who is caught in the daily self it is a marvellous escape. The more he speculates, the more he writes about it, the more religious he thinks he is. But I say that if you can go into the self which we all know, the self of everyday movement, then through that self-knowledge, through careful analysis, careful observation, you will find that you are capable of breaking away from all influences which condition thought.
Another thing is that thought, by the very thinking process, conditions itself. Is it not so? Whatever thought you have affects the mind, and it is necessary to understand this. Whether the thought is good or bad, ugly or beautiful, subtle or cunning - whatever thought it be, it shapes the mind. So what is thinking? Thinking, surely, is reaction - the reaction of what you know. Knowledge reacts, and we call it thinking. Please observe it, Sir, and think it out; we will go into it again and again. If you are alert, aware of your own process of thinking, you will see that whatever you think has already shaped the mind; and a mind that is shaped by thought has ceased to be free, and therefore it is not a mind that is individual.
So self-knowledge is not a process of the continuity of thinking, but the diminishing, the ending of thinking. But you cannot end thinking by any trick, by denial, by control, by discipline, and so on. If you do, you are still caught in the field of thought. Thinking can only come to an end when you know the total content of the thinker; and so one begins to see how important it is to have self-knowledge. Most of us are satisfied with superficial self-knowledge, with scratching on the surface, the ordinary A, B, C of psychology; it is no good to read a few books on psychology, scratch a little, and say you know. That is merely applying to the mind what you have learnt. Therefore you must begin to enquire as to what is learning. Do you not see, Sir, the relationship between self-knowledge and learning? A mind that has self-knowledge is learning; whereas a mind that merely applies acquired knowledge to itself and thinks it is self-knowledge, is merely accumulating. A mind that accumulates can never learn. Please do not agree with me, but observe. Do you ever learn? Have you found out yet whether you learn anything, or whether you just accumulate information?
I said just now that without self-knowledge there is no individuality, and I have explained what I mean by individuality, the individual. I say that without self-knowledge there is no individual. You have heard that statement, and what is your reaction to it? You say, do you not?, `What do you mean by that?'. That is, you say, `explain and I will either agree or disagree with you; and you say afterwards that you have learnt something - but is that learning? Is learning a matter of agreement or disagreement? Can you not enquire into that statement without agreement or disagreement? Surely you want to find out if that statement is false or true - not whether you agree or disagree. No one cares if you agree or disagree, but if you find out for yourself whether that statement has truth in it or not, then you are beginning to actually see, to learn.
So a mind that agrees or disagrees, that comes to a conclusion, is not capable of learning. That is, a specialized mind is never a creative mind. The mind that has accumulated, the mind that is steeped in knowledge, such a mind is incapable of learning. To learn there must be a freshness; there must be a mind that says, `I do not know, but I am willing to learn. Show me; and if there is no one to show, it begins to enquire of itself. It does not start from a fixed point and move to another fixed point. That is what we do, isn't it? We come to a conclusion and from that fixed point we think more and move to another conclusion. And this process we call learning. But if you observe you will see that you are tied to a post and merely move to another post; and I say that is not learning at all. Learning demands a mind that is willing to learn but not in order to add to itself. Because the moment you are engaged in adding to yourself you have ceased to learn. So self-knowledge is not a process of addition. What you are learning is about the self, about the ways of the mind. You are learning of its cunningness, its subtleties, its motives, its extraordinary capacities, its depth, its vastness; and to learn you must come to it with enormous humility. A man who has accumulated knowledge can never know humility. He may talk about humility, he may quote about humility, but he has no sense of humility. The man who learns is essentially humble.
So we have this problem of bringing about the true individual. Such an individual cannot be created except through self-knowledge; and you have to learn about the self. There cannot be any condemnation of what you find and there cannot be any identification with what you find, for any identification, justification or condemnation is the result of accumulation; and therefore you cease to learn. Please do see the importance of this. It may sound very contradictory, but it is not. If you will observe you will see how necessary it is to learn, and to learn there must be a sense of complete humility, and there is no humility if there is condemnation of what you see in yourself. Similarly, if you see something good and identify yourself with that, then you cease to learn. So a mind that is capable of learning is the true individual mind, not the mind that has accumulated. At present we are all the time adding to our accumulations.
For instance, have you ever examined what experience is? Observe, Sirs, do not just listen to me but watch your mind and go into it as I am talking. When you say, `I have had an experience', what do you mean by that? Experience means, does it not?, a sensation, a reaction which is recognizable. I recognize that I am having a pleasurable experience, or a painful one. I recognize it because I have had a similar experience before. So the previous experiences condition the present experience. It is not a fresh experience. If it is a new experience it is immediately recognized and translated and put into the old. So, every experience conditions the mind, because all experience is recognized by means of previous experience. So, experience is never a liberating factor.
While the whole world is developing technicians, specialists, with every thought shaped and conditioned, there is no possibility of anyone being an individual. The possibility of being an individual comes only when you begin to understand and learn about yourself, not through books because the self - what you are - cannot be understood through someone else. You have to observe it yourself, and you can observe it with clarity, with strength and purposive directiveness only in relationship. The way you behave, the way you talk, how you look at a flower, a tree, the way you speak to a servant, the movement of your hands, your eyes, - everything will show, if you are at all aware, how your mind works, and the mind is the self. It can invent the super-self or it can invent the hell, but it is still the mind.
So, unless the mind understands itself there is no freedom. Freedom cannot come by accumulation. You have to learn what an extraordinary thing the mind is. It is the most marvellous thing we have but we don't know how to use it; we only use it at certain levels, specialized self-centred levels. It is a magnificent instrument, a living thing of which we still know very little. We only know the superficial stretches, the thin layers of consciousness, but we do not know the total being of the mind, the extraordinary depths; and you cannot know it merely by speculating about it. You can only learn about it, and to learn you must give total attention. Attention is different from concentration. Concentration merely narrows the mind, but attention is a state in which everything is.
So, what is of importance for a religious man is not the repetition of what he has learnt from books or the experiences which his conditioning has projected, but his being concerned with the understanding of himself - without any delusion, without any warping, without any twist; to see things in himself as they are. And to see things as they actually are is an enormous task. I do not know if you have ever done it. I do not know if you have ever observed anything without colouring it, without twisting it, without naming it. I suggest you try, for a change, to look at what you call greed, or envy, and see how difficult it is to look at it, because the very word `greed', `envy', carries with it a condemnatory significance. You may be a greedy man, an ambitious man, but to look at ambition, the feeling, the sensation, without condemning it, just to look at it requires, as you will see, extraordinary capacity.
All this is a part of self-knowledge, and without self-knowledge do what you will, reform, have every kind of revolution, super-leaders, super-politicians, you will never create a world in which the individual becomes a total being and so can influence society. So if you are interested in this, then we will go into it very, very seriously. But if you only want to go into it superficially please do not come; it is much better not to come. It is far better to have a few people who are really serious than many who are followers. What is necessary is earnestness, an earnest mind that begins to enquire within itself. Such a mind will find for itself that which is real.
October 22, 1958


MADRAS 2ND PUBLIC TALK 26TH OCTOBER 1958

I think it would be good if we could - you and I - quietly by ourselves, as two human beings together, talk over our problems. I think we should get much further if we had that feeling than by thinking of this as an audience being addressed by a speaker. That is, if you and I could go into some corner, a quiet room and explore our problems, I think we would get very much further, but unfortunately that is not possible. There are too many people and time is very limited. So one resorts to a large audience, and invariably one has to generalize, and in the process of generalization the particularities, the details have to be omitted, naturally. But for most of us the generalities seem to have very little significance and the particular problem, the particular issue, the particular conflict seems all important. One forgets the wider, deeper issues because one is forcibly faced with one's own little everyday problems.
So in discussing, in talking together, I think we must bear in mind both these issues, not only the general but also the particular. The wider and deeper issues escape most of us, but without understanding these, the approach to the little problems, the petty trivialities, the everyday conflict will have very little meaning. I think we must see this very clearly right at the beginning, that if one would solve the everyday problems of existence, whatever they may be, one must first see the wider issues and then come to the detail. After all, the great painter, the great poet is one who sees the whole - who sees all the heavens, the blue skies, the radiant sunset, the tree, the fleeting bird - all at one glance; with one sweep he sees the whole thing. With the artist, the poet, there is an immediate, a direct communion with this whole marvellous world of beauty. Then he begins to paint, to write, to sculpt; he works it out in detail. If you and I could do the same, then we should be able to approach our problems - however contradictory, however conflicting, however disturbing - much more liberally, more wisely, with greater depth and colour, feeling. This is not mere romantic verbalization but actually it is so, and that is what I would like to talk about now and every time we get together. We must capture the whole and not be carried away by the detail, however pressing, immediate, anxious it may be. I think that is where the revolution begins. Please bear in mind that I am not talking as to a large audience but that I am talking, if I may respectfully say so, to you, to each one. And I hope we can understand that first principle of the immediate and the fundamental issue.
After all, we have many problems, not only the individual, personal problems but also the collective problems, as starvation, war, peace, and the terrible politicians. I am using the word `terrible' in the verbal sense and I am not condemning them. They are superficial people who talk of these problems as though they can solve the whole thing in a nutshell. And our own personal problems are the problems of relationship, of our job, of fulfilment and frustration, of fear, love, beauty, sex and so on.
Now, what happens with most of us is, that we try to solve these problems separately, each one by itself. That is, I have a problem of fear and I try to solve it. But I will never be able to solve it by itself because it is related to a very, very complex issue, to a wider field, and without understanding the deeper problem, merely to tackle the particular trouble - one corner of the field instead of the whole - only creates more problems. I hope I am making this point clear. If we can establish that, - you and I as two people in communication with each other - then I think we shall have resolved a great deal because, after all, understanding is that, is it not? What does it mean, to understand something? It means, does it not?, to grasp the significance of the thing totally. Otherwise there is no understanding, there is only intellection, merely a verbalization, the play of the mind. Without understanding the totality of your being, merely to take one layer of that being and try to solve it separately, in a watertight compartment unrelated to the totality, only leads to further complications, further misery. If we can really understand that, really feel the truth of it, then we shall be able to find out how to tackle our individual, immediate problems.
After all, Sirs, it is like this. You never see the sky if you are looking through a window; you only see part of the sky, obviously. You must go outside to see the whole vast horizon, the limitless sky. But most of us view the sky through the window, and from such narrow, limited outlook we think we can solve not only one particular problem but all our problems. That is the curse of society, of all organizations. But if you can have that feeling of the necessity of the comprehension of the whole - whatever that whole is, and we will go into that - then the mind has already a different outlook, a different capacity.
If that is very clearly established between you and me, as two individuals, not as a listener and a talker, not as a guru and a disciple - all that nonsense is wiped away, at least so far as I am concerned - then we can proceed. So what is the issue, the wide, profound issue? If I can see the totality of it then I will be able to tackle the detail. Now I may put it into words, but the word is not the thing. The word `sky' is not the sky, is it? The word `door' is not the door. We must be very clear to differentiate between the word and the fact, the word and the thing itself. The word `freedom' is not the state of freedom, and the word `mind' is not the actual thing, which is really totally indescribable. So again, if you are very clear that the word is not the thing, then we can proceed with our communication. Because I want to convey something to you and you want to understand, but if you merely hold on to the words and not to the significance then there is a barrier in communication.
So, what is that thing which, being understood, being explored, having its significance fully grasped, will help us to unravel and resolve the detail. Surely, it is the mind, is it not? Now when I use that word `mind', each one of you will interpret it differently according to your education, your culture, your conditioning. When I use the word `mind', obviously you must have a reaction to that word and that reaction depends upon your reading, your environmental influences, how much or how little you have thought about it, and so on. So what is the mind? If I can understand the workings of that extraordinary thing called the mind, the totality of it, the feeling, the nature, the amazing capacity of it, its profundity, width and quality then, whatever its reaction - which is merely the product of its culture, environment, education, reading, and so on - I can tackle it. So what we are going to do, if we can, is to explore this thing called the mind. But you cannot explore it, obviously, if you already have an idea about it. If you say `the mind is Atman', it is finished. You have stopped all exploration, investigation, enquiry. Or if you are a Communist and say that the mind is merely the result of some influence, then also you are incapable of examining. It is very important to understand that if you approach a problem with a mind already made up, you have stopped investigating the problem and therefore prevented the understanding of the problem. The Socialist, the Capitalist, the Communist, who approaches the problem of starvation, does so with a system, a theory, and so what happens? He is incapable of making a further examination of the problem. Life does not stop. It is a movement, and if you approach it with a static mind you cannot touch it. Again this is fairly clear, is it not?, so let us proceed.
When I use the word `mind' I look at it without any conclusion, therefore I am capable of examining it, or rather, the mind, having no conclusion about itself, is capable of looking at itself. A mind that starts to think from a conclusion is not really thinking. It is asking an enormous thing, is it not?, for the mind to examine a problem without any conclusion. I do not know if you see this - that with most of us thinking starts from a conclusion, a conclusion that there is God or no God, reincarnation or no reincarnation, that the Communist system will save the world, or the Capitalist. We start from one conclusion and go to another, and this process of moving from conclusion to conclusion we call thinking; and if you observe it, it is not thinking at all. Thinking implies a constant moving, a constant examination, a constant awareness of the movement of thought, not a fixed point from which to go to another fixed point.
So we are going to find out what this extraordinary thing called the mind is, because that is the problem and nothing else. It is the mind that creates the problem; it is the thought, the conditioned mind, the mind that is petty, narrow, bigoted, which has created beliefs, ideas and knowledge and which is crippled by its own concepts, vanities, greeds, ambitions and frustrations. So it is the mind which has to be understood, and that mind is the `me', that mind is the self - not some higher self. The mind invents the higher self and then says it is only a tool for the higher. Such thinking is absurd, immature. is the mind which invents all these avenues of escape and then proceeds from there to assert.
So, we are going to find out what the mind is. Now you cannot find out from my description. I am going to talk about it, but if you merely recognize it through the description then you are not knowing the state of your own mind. I hope you understand this. Now, I say the state of the mind is beauty, and that without knowing beauty, without the full comprehension of the feeling of beauty, without having beauty, you will never understand the mind. I have made that statement and you have heard it. Then what happens? Your mind says: `What is beauty?', does it not? Then you begin to argue with yourself, to find words so that through a definition you may feel the beauty. So you depend on words to evoke a feeling, is that not so? I am enquiring what this extraordinary mind is, which is the product of time, the product of many thousands of years. Do not jump to the idea of reincarnation. The mind is the product of many yesterdays, is it not? It is the result of a thousand influences, it is the result of tradition, it is the result of habit, it is put together by various cultures. It knows despair and hope. It knows the past, it is the present and it creates the future. It has accumulated knowledge, the sciences of technology, of physics, of medicine and countless other pursuits; it is capable of extraordinary invention. It is also capable of enquiring beyond itself, of searching for freedom and breaking through its conditioning. It is all these things and much more. And if the mind is not aware of itself, of the extraordinary complexities, merely concentrating on any detail, on one particularity, will destroy the totality.
Please, I hope you are listening with care, because if you do not listen rightly you will go away and say, `What on earth has he been talking about?'. But if you listen rightly, which is an art, you will already have discovered what an extraordinary thing the mind is. It is not a matter of finding it out afterwards, but in the very course of listening you are discovering this mind. There is all the difference between being told what an astounding thing the mind is and making the discovery for yourself. The two states are entirely different. When you say, `I know hunger', you have directly experienced it; but the man who has never experienced hunger can also say, `I know hunger'. The two states of `knowing' are entirely different, the one is direct experience and the other is descriptive knowledge.
So, can you experience directly the quality of this amazingly complex mind, - the vastness of it, the immensity of it? It is not limited to a particularity, as the mind of a lawyer, Prime Minister or cook, but it is everything - the lawyer, the Prime Minister, the cook, the painter, the man who is frightened, jealous, anxious, ambitious, frustrated - it is all that. And it is the mind that is creating the problem, according to the environmental influences. Because of overpopulation in this country, because of the caste system, because of starvation and the rest of the business, the problem of employment has become immediate, important. And so the mind, this complex thing, because of pressure, because of the immediate demand, responds only at a certain level and hopes to solve the problem at that level. And the man who is not concerned with the immediate, immense problem of starvation, of war, escapes into some other form of immediate problem. But what is required is to investigate this whole totality of the mind. And to do that, what is essential is freedom, not authority. I think it is really very important to understand this, because it is authority which is destroying this unfortunate country. Do not say, `Are not the other countries being destroyed too?'. They are. But you and I are concerned for the moment with what is here, and this country is idolatrous. There is, here, the worship of authority, and the worship of success, the big man. Look at the way you treat your cook and the way you treat the man who is successful, the cabinet-minister, the man who has knowledge, the saint, and all the rest of it. So you worship authority and therefore you are never free. Freedom is the first demand, not the last demand of a mind which says, `I must find out, I must look, I must enquire'. For the mind to investigate itself, to investigate the problems of its own making, to investigate that which is beyond its own limitations, it must be free at the beginning not at the end. Now if you really feel that, if you see the necessity of it, there is an immediate revolution. Revolution is not the doing what you like, because you imagine you are free, but revolution is the seeing the necessity that the mind must be free. Then it is capable of adjustment through freedom, not through slavery, not from authority. Am I making myself clear?
Let us look at it again. Because of overpopulation, over-organization, and common communication, because of the fear of losing a job, of not being up to the mark and because of all the pressures of modern civilization with its amazing technology, and the threat of war, hate and all that, naturally the mind is confused and so it seeks an authority - the authority of a Hitler, of the Prime Minister, the guru, the book or the Commissar. That is what you are doing and therefore you are authority bound, idolatrous. You may not worship a statue, a thing made by the hand, but you worship the man who is successful, who knows much or has much. All that indicates an idolatrous mind which is essentially the mind crippled by an example, by the hero. The hero means the authority, and a mind that worships authority is incapable of understanding.
Now let us look at this extraordinary field of the mind, look at what it is capable of. The sputniks or the rockets - it is all the mind. It is the mind that slaughters, kills thousands because of its dogmas, as the churches and dictators have done. It is the mind that is afraid. It is the mind that says, `I must know if there is a God or not'. And to understand this mind you must begin with freedom. But it is extremely difficult to be free because the mind which wants to be clear is at the same time afraid to be free. After all, most people want to be secure, secure in their relationships, secure in their jobs, secure in their ideas, in their professions, in their specialities, in their beliefs. Watch your own mind and see what is happening - you want to be secure and yet you know you must be free. So there is a contradiction going on. The mind which says there must be peace and yet creates and supports war is schizophrenic, in contradiction. In this country you talk about peace, non-violence and yet you are preparing for war. There is the mind that is peaceful and the mind that is violent, and so in the mind there is conflict.
So the first thing for all enquiry, for all new life, for all understanding and comprehension is freedom. But you do not demand freedom, you demand security. And the moment you want physical security you plan to create it; which means you establish various forms of authority, dictatorship, control, while at the same time you want freedom. So the conflict begins within the mind. But a mind which is aware of its conflict must find out which is of primary importance - freedom or security. After all, is there such a thing as security at all? You may want it, but is there such a thing? Events are showing that there is no such thing as security. Yet the mind clings to the idea. If the mind demands freedom first then security will follow, but if you seek security first you will never have freedom and so you will always have different forms of conflict, misery and sorrow. Surely all this is obvious?
So to understand the quality of the mind and its immensity, there must be freedom - freedom from all conditioning, from all conclusions - because it is only such a mind that is a young mind. And it is only the young mind that can move freely, investigate, be innocent.
Then, it seems to me, beyond freedom is the sense of appreciation of beauty. So few of us are aware of the things about us. The beauty of the night, the beauty of a face, of a smile, the beauty of the river and of the cloud radiant at sunset, the beauty of moonlight on water; we are so little aware of this extraordinary beauty because we are so insensitive. To be free, sensitivity is essential. But you cannot be free if you are crowded with knowledge. No mind is sensitive if it is burdened with knowledge.
And I think the other thing beyond freedom is - to use a word which unfortunately is connected with such absurd sentiment and wishy-washyness - love. Love has nothing to do with sentiment. Love is hard, in the sense that it is crystal clear and what is clear can be hard. Love is not what you think of as love. That merely becomes a sentiment.
If we could understand, feel our way into this, we should see that freedom, beauty and love are the very essentials for discovery - not knowledge, not experience, not belief, not belonging to any organization. Not being anything is the beginning of freedom. So if you are capable of feeling, of going into this you will find, as you become aware, that you are not free, that you are bound to very many different things and that at the same time the mind hopes to be free. And you can see that the two are contradictory. So the mind has to investigate why it clings to anything. All this implies hard work. It is much more arduous than going to an office, than any physical labour, than all the sciences put together. Because the humble, intelligent mind is concerned with itself without being self-centred; therefore it has to be extraordinarily alert, aware, and that means real hard work every day, every hour, every minute. And because we are not willing to do that, we have dictatorships, politicians, gurus, presidents of societies and all the rest of the rubbish. This demands insistent work because freedom does not come easily. Everything impedes - your wife, your husband, your son, your neighbour, your Gods, your religions, your tradition. All these impede you but you have created them because you want security. And the mind that is seeking security can never find it. If you have watched a little in the world, you know there is no such thing as security. The wife dies, the husband dies, the son runs away; something happens. Life is not static, though we would like to make it so. No relationship is static because all life is movement. That is a thing to be grasped, the truth to be seen, felt, not something to be argued about. Then you will see, as you begin to investigate, that it is really a process of meditation. But do not be mesmerized by that word. To be aware of every thought, to know from what source it springs and what is its intention - that is a meditation. And to know the whole content of one thought reveals the whole process of the mind.
Now, if you can move from freedom, then you will discover the most extraordinary things of the mind, and then you will find that the mind itself is the total reality. It is not that there is a reality to which the mind goes, but the mind itself, that extraordinary thing when there is no contradiction within itself, when there is no anxiety, no fear, no desire to be successful - then that mind itself is that which is Eternal, Unnameable. But to speculate about the Eternal without understanding the whole process of the mind is just childish play. It is an immature game which scholars - whom you worship - play. So it would be good if you and I could really go into this, without any dramatic heroism, without any spectacular rubbish, but as two human beings interested in solving the problems we have, which are also the problems of the world. The personal problem is not different from the world problem. So if you and I can go into it with humility, knowing our states, tentatively enquiring, then you will find that without your asking, without your inviting, there is That which is not controllable, which is not nameable, to which there is no path. Then only, as you begin to enquire, you will see how extraordinarily easily you will be able to solve your problems, including the problem of starvation which is so enormous. But you cannot tackle it if you have not understood the mind. So please, till we meet next time do watch your mind, go into it, not merely when you have nothing to do, but from the moment you get up to the moment you go to bed, from the moment you wake up until you go back to sleep. Watch as you talk to your servant, to your boss, your wife, your children, as you see the bus conductor, the bus driver, watch as you look at the moon, the leaf, the sky. Then you will begin to find out what an extraordinary richness there is - a richness not in knowledge but in the nature of the mind itself. It is in the mind, also, that there is ignorance. The dispelling of ignorance is all-important, not the acquisition of knowledge. Because the dispelling of ignorance is negative while knowledge is positive. And a man who is capable of thinking negatively has the highest capacity for thinking. The mind which can dispel ignorance and not accumulate knowledge - such a mind is an innocent mind, and only the innocent mind can discover that which is beyond measure.
October 26, 1958


MADRAS 3RD PUBLIC TALK 29TH OCTOBER 1958

I wonder what is the function, the meaning of a talk like this? It would be very interesting, I think, if one could ask oneself that question and find not a superficial answer, not a convenient answer but the deep, true response to a question of that kind. If we looked very deeply into ourselves I think we would find, almost invariably, that we want to get something. We come here to listen to somebody who has something to say because we think that perhaps it will help us, enlarge our comprehension, and so on. But I am wondering if that is the right purpose. I am asking myself - and I think you should ask yourselves also - whether one wants to be influenced to think in a certain way. Because I think if one starts with that intention - to get something, to be influenced - you and I will not meet; we will not be able to communicate with each other. I certainly do not want to influence you at all, in any manner, to think this way or that because I think that is immature, that is merely propaganda and we can leave that to the politicians, the Communist and the other brain-washers. I do not want to influence your thinking or your action one way or the other, and if you come with the intention of being influenced then you and I won't meet. But I think this talk will have a significance if we can find out why the mind allows itself to be influenced, and why our whole culture, society, environment, education is a series of influences all of which condition the mind. It is a fact, is it not?, that everything is influencing us - what we eat, what we read, the newspapers, cinemas, radio, political speeches, books - everything is influencing us consciously or unconsciously. We are being influenced much more unconsciously than consciously. The mind may quickly read through something because it is occupied with something else, but what you have read soaks in, seeps in and remains. This is also a form of propaganda, perfected advertising, so that your mind unconsciously conforms to a pattern of ideas, thoughts, suggestions. With all this we are fairly familiar.
Now why does this happen? Why is it invariably that the mind gets conditioned, shaped, and having been shaped, has then to be broken down? After all, that is what is happening; our entire culture, the whole challenge of life is met by that process. There is a conditioned state, then a challenge, then a response according to the conditioning and then a modification of our conditioning as a result of the challenge. That is what is actually happening in the world, is it not?
Please, as I said the other day, this is not just a talk. We are communicating, you and I, communing with each other, thinking aloud. It is not a matter of merely listening and then going home, agreeing or disagreeing. Understanding does not come through agreement or disagreement. One cannot agree or disagree about a fact; you can only agree or be convinced if I am asserting something or giving an opinion. But what we are doing is actually examining a fact and we must be very clear that to examine a fact does not demand that you should agree or disagree with it.
It is a fact that the mind is influenced to an extraordinary extent, profoundly, is it not? Environmental, religious, social, cultural, climatic, dietetic influences condition the mind; the challenge comes to it and it responds according to its capacity. Its capacity is invariably limited, inadequate and therefore there is a conflict between the challenge and the response. And if the response is not adequate, full, deep, then the entity, in whom the culture, the race is embodied, gradually disappears. This is what has happened throughout history, and it is happening to all of us every day. So why is the mind a slave to environment, a slave to culture? Because a mind so conditioned must obviously be broken. That is, I cannot remain a Hindu, go to the temples, go to some saint, and so on; it becomes impossible because the movement of life is constantly breaking the patterns down. Every culture has been broken - the Roman, the Greek, it is a historical fact - because it can no longer respond to the challenge adequately. So they all go under. But our whole tendency is to conform to a culture and, having conformed, when the challenge comes I do not respond. I say I must remain a Hindu, or a Mussulman, a Christian, Catholic or Communist and so there is a continual battle of adjustment between myself and the challenge, myself and a new idea, myself and a new perception of what life is. This is what is actually happening, is it not? There is no argument about it, there is no opinion about it. This is actually happening now in India. The whole Western culture, all the things the West has brought here - parliamentarianism, militarism, scientific investigation and so on - these things have come, and they have brought a challenge. The West has imposed part of its culture upon Indian culture, and the Western being more potent, more dynamic, this culture is gradually going under. Though you may put on namams, do puja, carry on in the old way, the end of it is inevitable. The more dynamic destroys the weaker, and either we conform to the new pattern or we are destroyed. And what generally happens is that we are destroyed, because the other being stronger and more vital, conquers. That is precisely what is happening.
Now we want to find out why the mind allows itself to be influenced. Have you ever asked yourself this question? It is not a question of a good influence or a bad influence, but of any kind of influence; because, one can see that the mind is shaped by every thought, by every action and reaction. Whether the reaction is conscious or unconscious, the mind is being shaped; it is being conditioned by every influence around us. Now why is that? One can see the obvious fact that if you do not conform to the pattern of society, of a particular culture, you are broken by the society, the culture throws you out. You depend on the pattern for your livelihood, for your family, your marriage and all the rest of it. So I am afraid that if I do not conform, if I do not allow myself to be influenced, if I become a revolutionary, then I shall be outside the pale, regarded as a malcontent, a person who has no balance. So being afraid - of losing the job, of not having stability, security, a reasonable sense of well-being - the mind allows itself to be influenced, to conform. Again, this is an obvious fact, that through the fear of insecurity we conform. We have played this game all the time for centuries.
So I see that conformity, imitation, adjustment are absolutely necessary for so-called survival. But I also see very clearly that a mind that is only seeking survival can never be creative. Please, I hope you are following all this, not merely intellectually because words and intellect are of no avail in this. It is the man who feels, however weakly, however tentatively, gropingly, that breaks through. So we are asking, in this world of adjustment, in this world of constant conformity, is there a mind that breaks through and is creatively revolutionary? I think it is a valid question and I hope that you are asking it. Must the mind always proceed in conformity, little by little breaking away and conforming, conforming and breaking away, endlessly? In that process there is no revolution at all and therefore there is no creative release. Or has the breaking through, nothing to do with adjustment? Please, I am thinking aloud. I feel that the release into the Unknown, from which there is a new outburst of creative thought - that release is not progressive. Technique is progressive, but not the new elan, the new creative release which discovers something fresh, unlimited. After all, the technician, the specialist, along whatever line, is never the creative person. He does not discover something entirely new. He may more and more perfect the technique in this and that, but it is only the really creative mind that can break through totally and really discover whether there is God, and so on. It is not the progressive, calculating, knowing mind, the technical mind, the specialized mind that can discover - and I am using the word discover in its enormous sense, not in a petty little sense of some new invention. This release, this discovery is what I am concerned with, and I think it means the really religious mind. The religious mind is not the phoney mind that goes to the temple, repeats and conforms. That is not religion at all. To me religion is the full perception of this progressive and immoral virtue, if I may use the term, which leads to mere respectability and pettiness of mind, from which there is no release. After all, if your mind is not precise, clear, clean, strong, vital, how can it break through all conditioning? A confused mind cannot possibly break through.
To break through, certain qualities are obviously necessary but do not let us give emphasis to those because if you can first see the necessity of breaking through then you will have the vitality to do so and at the same time you will establish the virtues - which will not be intellectual but actual.
Let us look at it again. I am asking myself: What is a true revolution? Because obviously the Communist revolution is not a revolution. It is a reaction. All the previous revolutions, all forms of religious revival are still nothing but reaction. The petty little mind has a reaction and we get very thrilled about it. To me that is not religion at all. Because, as you can see, such revolutions only throw up a new form of conditioning for the mind. Then what is true revolution? I don't know if this is an important question to you. I think it should be, if I may say so. Because the way we are going - little by little cultivating a few virtues, reforming a bit here and a bit there, reading a few sacred books, attending a few classes, meditating or praying every morning, repeating words - all this, to me, has no meaning at all. It is merely self-improvement or self-adjustment to a pattern. A religious mind cannot adjust to a pattern, so it is this breakthrough that is so important.
I wonder if we understand each other? Because I feel, if I may point it out, that if you can really listen to me, really listen, then you will see the breaking through for yourself. You will break through; you cannot help it. What is destructive of understanding is the positive assertion of opinion, and the positive assertion of opinion is all that we have, is it not? All the sacred books, all that the politicians say, all the things you believe are merely positive assertions of opinion, and a mind so filled is incapable of listening. It can argue, but argument, however logical, however sane, however correct in the realm of conformity has no place when you want to find out about something entirely new. Therefore if you want to listen you cannot bring all that in. First you must listen, as you would listen to a piece of music. Later you can say you like it or do not like it but first you must be in a state of mind that is capable of reception. Such a mind says, `I will listen to you, I will go into it, I will not argue, bring up all my opinions, experiences and knowledge and smother you with them, I will first listen'.
Now, if you can so listen, then I feel the thing is done. I don't know if you have ever listened to anybody. Actually we are always throwing up defences; we seldom listen. What I am saying is neither pleasant nor unpleasant so there need be no defence. I am just stating a fact; you will decide later if you like it or not but first you must listen. Propaganda and listening are entirely different processes. The propagandist, political or religious, does not want you to actually listen. They merely want to emphasize your prejudices, your opinions, your particular tendencies, and so on. I want you to listen with all your attention, and having listened, to bring to bear all your critical capacity, all your doubts, your enquiries, the whole vitality of your mind.
So I am asking you, what is this total revolution in the quality of the mind - which is not merely a shaping of the mind to a new series of ideas? Can you listen in such a way that you feel the quality of this revolution, which is not additive but a total breaking - through the environmental conditioning? I am doing my best to explain something which is very difficult to explain. It is like saying to a man: `Listen, and keep quiet'. And to that he says: `What am I listening to, and why should I keep quiet?' But it is only a mind that will keep very quiet - not with enforced quietness, not with a disciplined quietness - that can listen in order to understand. Such a mind is totally attentive without any compulsion.
What I am saying is this - that there is a revolution which is not a reaction, which is not additive in the sense that by adding many, many details of knowledge the whole problem will be resolved. By putting many spokes together you can never make a wheel; you must have the feeling, the perception of the wheel first and then the spokes are useful. So this breakthrough is not a matter of ideation, of breaking through one form of conditioning to another form of conditioning. You see, our thinking, if you examine it very closely, is a movement from the known to the known, is it not? Just watch your own mind. The known is the conclusion, the experience, what you have thought, the idea and so on, and you move from the known to the known. After all, the so-called religious person has his idea of what God is, what Truth is, what this or that is; he has moved from previous knowledge to the present knowledge and he calls it progress. All revolutions come about in this way also. Examining the facts of the known, reacting to them and creating a new pattern, is called a revolution, a new society, Utopia, but it is merely moving from the known to the known. With this process we are familiar.
Now the revolution I am talking of, or feeling my way into, is not this at all. It is the perception, the understanding of the totality of the known, and leaving it, not carrying it on. The mind, being aware of its own content, of its own store of knowledge, by its own self-critical capacity, seeing its own movement from the known to the known, from conclusion to conclusion - leaves it all and makes a jump, as it were, into the Unknown. But if you ask: "How am I to jump into the Unknown?', you have already stumped yourself, because then you are back in the pattern of wanting to know the way, the path, the method. There is no such thing. The moment you say what am I to do, what practice, what virtues, what action will bring about this jump, this breakthrough, you have merely made a breakthrough into another known. You are again asking to be led from the known to the known. The moment you ask for a prescription for breaking through the known you have not left it. I say you must be fully aware of the known. You must be fully aware of the whole operation of the mind, know all its intricacies, the way it reacts, both the conscious and the unconscious which is hidden, concealed. If I know myself totally, completely, know all the tricks, the deceptions, the subtle manoeuverings of the mind in order to be secure, to be this or that, when I know all that and yet I do not find any release - then the mind leaves it alone. Therefore self-knowledge is essential.
To break through, the mind must know the operations of itself like a mathematical problem. The real mathematician, I am sure, thinks of a problem most acutely, in detail, with profound enquiry he searches for a true way out, and he does not find it. So he leaves it, and suddenly, as he gets into a bus or as he walks, the whole thing is shown. But it is essential that I know this whole content of myself, why I think as I do, why I am influenced, what is the purpose of this extraordinary mind. I must enquire not intellectually but with feeling. There is verbal enquiry and there is enquiry with feeling. The verbal enquiry is mere curiosity or merely concerned with adjusting, conforming, changing. Such a mind is not a feeling mind. With most of us the intellect, the capacity for words is very strong. All our education, social upbringing, religious reading, religious dictums and disciplines, are only on the verbal level. I do not know if you have noticed it, but they have no feeling. As you read the Bible, the Gita or the Koran, they themselves are just paper with words printed on it, but you bring the feeling to these words, the words themselves have no feeling. So this enquiry into the whole process of the mind, requires not a verbal intellection but there must be a feeling with it.
I wonder, Sirs, if you have any feeling about anything? Have you any strong feeling about anything? Do please look at the question, play with it a little and you will see. Apart from the small feelings for self-improvement, self-interest, the petty little worries and hopes, have you any strong, vital feeling about anything? And if you have, how soon it is translated into petty action! Am I making myself clear? Unless you are passionate, with intense feeling, self-knowledge means nothing at all. Then self-knowledge is merely a further instrument for the exploitation of yourself and your neighbour. That is why it is very important to find out if you have feeling. Do please ask yourself seriously and earnestly, if you have a strong feeling about something - or are we all so dead, so respectable, so petty, so bourgeois that we never have a strong, burning feeling? See whether it is really vital or only petty. I know you get frightfully angry if your neighbour throws something over your wall, and occasionally you are a little passionate, sexually, but is that all? I mean passion in the sense of the total abandonment of oneself, because out of that comes true simplicity - not the calculated simplicity of the loincloth. So if the mind itselF can be fully aware of itself, with the greatest of feeling, then you will see that you can let go, then you will see that you can break through. The feeling is in itself disciplinary, whereas all the so-called religious people have destroyed their feelings, disciplined their desires out of existence. Their Gods are cheap Gods to whom they come with nothing. But the mind with intense feeling, deep enquiry - not throttled feeling - will begin to create its own discipline. The mind which is confused, disorderly, influenced can never be a clear instrument to search itself out. Whereas the very intensity of the feeling of enquiry into yourself will release the conditioning, break the conditioning.
Unfortunately I am talking Greek because none of you has tried any of this. You see, I am trying to say so much in one talk. What I want to say is this. The mind is conditioned, whether you recognize it or not. And must you go through all the layers of the conditioning, analyze it all, dissect it, or is there a way of breaking through right away? I think there is. I say that if you are aware that the mind is conditioned and if you are aware that a conditioned mind, whatever it does, whatever its Gods, rituals, ideations, virtues, is still limited, conditioned - then you will see that it can break through. But you must first grasp the totality of that, feel the whole implication of it without going into detail. You know it is like seeing the whole vast horizon, the beauty of it, the vitality, the purity, the distance and the nearness of it. The mere depth of feeling, when you are aware of it all, will act. But this is not a trick; this is not some mysterious experience or poetic imagination. If I can realize that my mind is petty, that my Gods are petty, my Gita, my Koran, my Bible is petty, the temples I build, the stupid images which have no meaning except the meaning the petty mind gives to them, if I realize without despair, without cynicism, that my whole life and thoughts are petty - then the very truth of that realization makes the mind completely still, completely quiet; and it is necessary to be quiet to break through. You can repeat some words and mesmerize yourself into quietness but you might just as well take tranquillizer pills. But when you see the vastness of your conditioning it is like seeing something enormously beautiful, a splendid sky. At the sight of itself, so completely conditioned, knowing itself so, the mind becomes totally still - not only the conscious mind but the unconscious also. Then you will find that creative release takes place; not because you want it but because that is the movement of Life.
October 29, 1958


MADRAS 4TH PUBLIC TALK 2ND NOVEMBER 1958

There is a tendency, is there not?, to reduce most things to formulas and to try to live according to those formulas. We think that if we could find a right formula for education, for a good way of living and for understanding the beauties of the earth, we would solve our problems. A formula according to which we can live is what most of us are seeking, are we not?, - the good formula, the formula that is capable of adaptation, the formula that will stand the test of reason, of life. To me, any formula of that kind not only destroys the full significance of life and is irrelevant, but also makes a man most irresponsible and superficial. We think that by following a formula - for peace, for meditation, for discipline, for reaching a particular ideal, and so on - we become very responsible, very earnest, very serious. I very much question such a mentality because I feel that such a person is not really earnest; he is merely copying, following, ridden by authority. A follower, surely, is never an earnest person and it is only to the earnest that life reveals itself, not to the follower of a formula. Life is for the earnest, and the earnest one is not he who merely seeks an escape from conflict and sorrow, from the various problems, accidents and incidents of life. The earnest man has not a ready-made solution with which he approaches life's problems. The one who is really earnest is he who enquires, who tries to investigate for himself into the whole problems of existence and who does not merely live according to the ideas of some philosopher, psychologist or religious saviour. The moment you follow anybody you cease to be really earnest. But unfortunately all our tendencies, our education, our inward fears, the accidents of life, the sorrowful impacts, all these tend to harden the mind, and the mind which has become hardened and which is then merely seeking a way out is not, I feel, an earnest mind.
It seems to me that it is very important to have the quality of earnestness, but without striving for it, if you know what I mean. You cannot strive to appreciate the beauty of a sunset; to appreciate the beauty of a sunset, what is required is a great deal of intelligence, of sensitivity, alert visual perception of trees, birds, clouds, nature including human beings and also oneself. You cannot suddenly decide to appreciate the lovely radiance of a cloud. It does not happen that way. To see the beauty of it, not merely visually but to have this whole sense of beauty - which is never static, which has no formula, which you cannot be educated to appreciate, requires hard work. You may read literature about it, read what the poets have written, see all the picture galleries, go to the museums, but to really see something and feel the loveliness of it requires an enormous amount of inward work.
In the same way, to be really earnest requires not a striving to be earnest, which is most silly, but it requires the understanding of one's own capacity, of one's own endeavours, of the significance of one's own activities and search. This means being aware of the words one uses, of one's feelings, gestures, observation of the gossip, and all that. To be aware in order to change these things, to correct them, is to make yourself even more impregnable to life. To look at a sunset and say `I must be awfully serious to see the beauty of it' has no meaning, but if you watch and are aware of the beauty of a leaf on the roadside, the beauty of a passing face, and also the corruption, the ugliness, the sordidness, then with that sensitivity, if you look at the sunset it has a meaning, a depth, it has its own significance and is its own poem. In the same way I think earnestness is essential for any man and especially for one who is trying to find out what is true, what is the meaning of this existence. But unfortunately for most of us earnestness merely means frightful endeavour, great struggle, constantly trying to be serious when one is actually superficial.
I think this constant endeavour to be something, to become something, is the real cause of the destructiveness and the aging of the mind. Look how quickly we are aging, not only the people who are over 60 but also the young people. How old they are already, mentally! Very few sustain or maintain the quality of a mind that is young. I mean by young not the mind that merely wants to enjoy itself, to have a good time, but the mind that is uncontaminated, that is not scratched, warped, twisted by the accidents and incidents of life, a mind that is not worn out by struggle, by grief, by constant striving. Surely it is necessary to have a young mind because the old mind is so full of the scars of memories that it cannot live, it cannot be earnest; it is a dead mind, a decided mind. A mind that has decided and lives according to its decisions is dead. But a young mind is always deciding anew, and a fresh mind does not burden itself with innumerable memories. A mind that carries no shadow of suffering, though it may pass through the valley of sorrow, remains unscratched. And one must have such a mind. It is obviously essential, because to such a mind there is life; not the life of superficiality, not the life of enjoyment - though it may also know enjoyment - not the life of getting, losing, gaining, being fretful, you know the whole business of our existence, burdened with knowledge.
Now one sees the necessity of it, surely. As I am talking you must feel that one must have this quality of a fresh, uncontaminated mind capable of real perception, of immediate perception, which I will go into presently. And seeing the necessity of it, we ask - how am I to get it, what examinations, what subjects have I to take, what meditation, what discipline should I practise, what sacrifices must I make, in order to get it? - these are the questions that one asks. I do not think such a young mind is to be acquired. It is not a thing that you can purchase through endeavour, through sacrifice. There is no coin to it and it is not a marketable thing, but if you see the importance of it, the necessity of it, if you see the truth of it, then something else takes place and that is what I want to convey, if I can, in this talk. It is not a matter of how to get it because all the processes, all the forms of self-discipline, all the various ways in which the mind subjugates itself in order to get something, they all cultivate this mountain of memory which merely burdens the mind and makes it old, decrepit, useless. But if you can see the necessity of a fresh mind, if you can get the impact of the implications of it and not merely ask how to get it, then the process of thinking is entirely different, is it not? If you say, how am I to get it, then your whole approach is entirely different; then there is no instantaneous perception, no timeless understanding.
I wonder if we understand anything through time? Do I understand anything tomorrow, the day after tomorrow, a year later or ten years later? Is understanding a matter of time? Is seeing something as true, real, or is seeing something as false, a matter of time or of instant perception, the instant being out of time? It must have happened to you, surely, that you have seen something immediately. That sense of immediacy is out of time, time being yesterday, today and tomorrow. And can we not in the same way see the necessity, the urgency, and the extraordinary vitality of a young mind? I am not using that word `young mind' as something which is in time. The young mind is out of time, it is innocent, fresh, and if you see the truth that there must be such a mind, then your whole approach to life is entirely different, is it not? Let me put it the other way around. Perhaps we can get at it differently.
Why does the mind grow old? It is old, is it not?, in the sense of getting decrepit, deteriorating, repeating itself, caught in habits, sexual habits, religious habits, job habits or various habits of ambition. The mind is so burdened with innumerable experiences and memories, so marred and scarred with sorrow that it cannot see anything freshly but is always translating what it sees in terms of its own memories, conclusions, formulas, always quoting; it is authority-bound, it is an old mind. You can see why it happens. All our education is merely the cultivation of memory; and there is this mass communication through journals, the radio, the television, there are the professors who read lectures and repeat the same thing over and over again till your brain soaks in what they have repeated and you vomit it up in an examination and get your degree and go on with the process - the job, the routine, the incessant repetition. Not only that but there is also our own inward struggle of ambition with its frustrations, the competition not only for jobs but for God, wanting to be near him, asking the quick road to him. All this constant striving, struggling, with the disappointments, sorrows, grief and unresolved problems are eating our hearts out, and on top of that we try to acquire so-called wisdom through books, which is all nonsense. We have the innumerable schools of wisdom, which again is sheer rubbish.
So, what is happening is that through pressure, through stress, through strain, our minds are being crowded, drowned by influence, by sorrow, consciously or unconsciously. If we are conscious of it we can try to brush it off, but the unconscious, the deep racial contradictions, the impressions from various cultures quarrelling with each other, the disappointments, all this, surely, is making the mind old. All these memories, and they are after all only memories are dulling the mind and as we grow older our memories take a deeper hold and we look back to the happy days or look forward to some future. So surely the major factor in this deterioration is this constant usage of the mind in the wrong direction. We are wearing down the mind, not using it.
So we have seen the major factors which are causing the mind to become dull, insensitive, impregnable to new ideas, new visions, a new quality. It is essentially a thing of time, and time is always in terms of the past, present and future, something limited. Is it not so? Can we go into it? It is really an extraordinary subject. There is chronological time - yesterday, today and tomorrow; your train goes at a certain time, and so on. Chronological time is not important, so let us leave it aside. Now what is time? Is there time to a mind that is unscathed? Is there time to a mind that has experienced but is out of it again? But there is time to a mind that has experienced and retained a memory based on pleasure or pain or whatever it is. The mind is, after all, by its very nature, its very construction, by its whole process of education, a product of time. All that you are, your mind, is the result of time in the sense that from your youth, from the moment you were born till now you have acquired, learnt, experienced, suffered, travelled, seen, had innumerable experiences, all in relation to time. And such a mind, being the result of time, always thinks in terms of duality, or along a particular direction as a specialized entity.
I hope you are listening to me not as to a talk to which you feel you must listen, however boring, but listening to see if your own mind is not working in the way described, using the speaker only as a sounding board, as a mirror in which to watch your own mind. Otherwise what is said has no meaning.
What we are trying to find out about is time. The mind is the result of time, of many yesterdays and the experiences, the shocks, the sorrows, the pleasures, the problems, the enjoyments, the things that one has learnt have been carried over to today and then again on to tomorrow, modified but continuing the same process. And such a mind, rooted in time, now asks, can I find something which is beyond the mind, is there the eternal, is there something which is timeless and, if there is, what is one to do? But the moment you say, what is one to do, you have already brought in the whole process of time. So we know now what time is, psychologically, inwardly. It is the sense of continuity, the sense of being, or not being, or of becoming. All becoming is of time, and that is all the mind knows.
Now is there a state, a living, an enquiry - whatever you like to call it - which is not the projection, the result of time, which is not within the shadow of time? Cannot the mind die to time and see something totally new, instantly? The dying to the past is the birth of the immediate present. The words `immediate' and `present' are not of time, though they both indicate a relation to time. When we say `the present', the mind immediately thinks of the past or the future; and when we say `immediately' or `now', it is again related either to the past or the future. But can one not think or rather feel a sense of the now, the immediate present, in such a way that the sense of the past and the future - all the things one has known, experienced - drop away like the leaves in autumn? For in that state the mind is fresh, timeless. But this means, does it not?, that the mind must be really free of all mass influence, of all inherited culture, of all tradition, of all the things it has known, experienced, rejoiced in. It means to break with it instantly, not progressively, for progressively is still in time.
Sirs, what we are talking about is one of the most difficult things. As I have said, truth is something that is seen not in time but from moment to moment. It has no continuity, no abiding place. Wisdom cannot buy it and no experience can give it to you. You must die to everything you know - your Masters, your gurus, your wisdom, your societies, everything. For knowing is within the field of time. The young mind is not accumulative; it is the old mind that has accumulated and is accumulating. The old mind must die, and how is this to happen? And when I say `how' I am not talking of a method. One sees, does one not?, that to understand anything it must be immediate or not at all. The immediate may be in the tomorrow but it must still be the immediate. I do not know if I am making myself clear because it is so subtle; it is not a thing to be put in black and white, not a thing to be made into a conclusion and stamped upon the mind.
Understanding is not of time. Perception is immediate. Perception of the full significance of sorrow, for instance, is immediate - not the explanation of sorrow, not the cause of sorrow. One can explain, show the cause, but the understanding of it, the feeling of it, the freedom from it is not a matter of time at all. Look, Sirs, for the greater part of our lives sorrow is our constant companion. We shed tears because we have not succeeded, or because we are this when we think we should be that. We are constantly frustrated, there is death, there is old age, there is disease, there is attachment to a person or to an idea. We know the innumerable avenues of sorrow, the small, petty little sorrows and the enormous grief. There is the constant beating we receive from the boss, the domination of the wife, the husband, and there is death. We all know what sorrow is - the deep wound which can never heal and which, if touched, makes us weep our hearts out. It is the lot of all of us - the young, the old, the powerful, the dictators, they all know this agony. Then the mind begins to analyse, to dissect, to establish certain sanctions, formulas, and it tries to carry out those denials, saying this is right and that is wrong, I must do this and I must not do that. And in that battle, frustration, misery, there is again everlasting conflict. It seems that whatever we touch brings this sorrow.
Now obviously, to be free from it, is not a matter of time. To wipe away the wound completely, not merely intellectually, verbally, but deeply, inwardly, is not a matter of time. All the conscious and unconscious wounds one has received through life - the insults, the flatteries, the memories that burden and crowd the mind, the longings and frustrations, hopes and despairs - these cannot be healed through time. They can be covered; you can put a lid on them, a wax layer, but they cannot be wiped away through time. If you try to do so, then you are back in formulas - reincarnation, what to do and what not to do - you are again caught in the same ugly business of struggle, everlasting despair and hope.
Obviously there must be a way out - to walk out of it, like shedding your clothes, never turning and looking back - like a cloud disappearing before a strong wind. I think there is such a way. But that way can never be found if you cling to the old, obviously. You must let it all go, not knowing the other. You understand me, Sirs? If you think you know the other way - how to wash the mind clean - then you are not letting go. Whereas if you do not know the other but see the falseness of time as a means of healing, as a means of liberating oneself from sorrow, if you see that the whole process of thinking in terms of memory is false, then your mind is not looking in any direction; therefore, being free, it is capable of seeing, perceiving, instantly.
I do not know if I am making myself clear. Let me put it differently. Have you ever tried dying to a pleasure? We want to die to sorrow but have you ever tried to die to any pleasure? Have you ever tried dying to a pleasure voluntarily, not forcibly? Ordinarily when you die you don't want to; death comes and takes you away; it is not a voluntary act, except in suicide. But have you ever tried dying voluntarily, easily, felt that sense of the abandonment of pleasure? Obviously not! At present your ideals, your pleasures, your ambitions are the things which give so-called significance to life; but they have no significance at all. It is the you who is giving significance to them. Life is living, abundance, fullness, abandonment, not a sense of the `I' having significance. That is mere intellection. If you experiment with dying to little things - that is good enough. Just to die to little pleasures, - with ease, with comfort, with a smile, - is enough, for then you will see that your mind is capable of dying to many things, dying to all memories. Machines are taking over the functions of memory - the computers - but the human mind is something more than a merely mechanical habit of association and memory. But it cannot be that something else, if it does not die to everything it knows.
Now to see the truth of all this a young mind is essential, a mind that is not merely functioning in the field of time. The young mind dies to everything. Can you see the truth of that immediately, feel the truth of it instantly? You may not see the whole extraordinary significance of it, the immense subtlety, the beauty of that dying, the richness of it, but even to listen to it sows the seed, and the significance of these words takes root - not only at the superficial, conscious level but right through all the unconscious.
So if you are able to listen in that way you will see that it is enough, in itself. You don't have to do a thing because the very act of listening fully is like a seed in the earth, in the womb - it has life and that goes on. So, can one see now that understanding is not a matter of time, that perception is not the result of a conclusion, an explanation? You can have a million subtle explanations of why you suffer, but the explanation of sorrow is not the ending of sorrow. But if you can see that sorrow can end, not in time but in dying to it - without any thought of reward, without any explanation - as you can die also to pleasure, then you will see that time has very little meaning to an earnest man. Then life is a thing to be lived in immediate fullness. I do not know if it has ever happened to you - to see a firefly and, in that, the whole universe of light, of truth, of beauty? This is not merely a romantic, poetic idea, but to feel that way means that the dross of memory has been washed away - which does not mean that you forget where you live, become loony. But the identification, the attachment, the crippling effect of experience upon which the mind lives, sustains itself, grows decrepit and deteriorates, all that is washed away. It must often have happened to you, Sirs, that you have been hurt by an insult, by something someone has done, your husband, your wife, or whoever it is. And can one not die to the wound, without reason, without calculation, without any need to forgive? In understanding there is no need for forgiveness. Can one not die to it totally, so that the thing is gone? If you are listening to me and not just being mesmerized, surely you must have seen already that the mind - which is put together by time - can die to itself.
Probably you have never experimented with this, but if you will do so, then you will see that all perception, all understanding is out of time, and that is liberation - the liberation from time. It is like love. Love is not of time. You do not say, `I loved yesterday, or I will love tomorrow'. Love is timeless and when you so love there is no future or past. That which is full, complete, is not bound by time or separated by space. So if you have really heard this, just a little, it is enough. The seed, if it is true, will have its own momentum. All that the mind has to do is to keep clear of the debris. But even to listen requires a certain attention. Attention is not of the mind; attention is love. After all, you give your whole heart and listen fully to somebody whom you love. Love is not of the mind and its quality is timeless.
We know none of these things, unfortunately, and so our mind rules. Our mind governs our conduct, our way of life, and so our behaviour is based merely on habit, on so-called morality. A merely moral mind will never know Truth. It is only the man who is sensitive, who is always losing, never accumulating, only such a man can understand and that understanding is out of time.
November 2, 1958


MADRAS 5TH PUBLIC TALK 5TH NOVEMBER 1958

I think it would be very interesting if we could find out for ourselves if there is any teaching at all and if there is a teacher. Most of us think we learn from life and we give a particular significance to life. We say we learn through the various experiences, incidents and accidents of life. We accumulate experiences and this accumulation further conditions our thinking and all future experience. So we say we learn from life and we give significance to life. The greater the significance we give it, the more rich we think our life is in pursuit of that significance. I do not know if you have noticed how most of us crave to give to life a significance; we say life must have a purpose, must have an end gain, otherwise what do we live for? These questions invariably arise, do they not?, from the desire to establish a fuller, deeper, wider significance. And also we say we learn from life, and this gathering is called knowledge or experience. So either we are satisfied with gathering knowledge, experience, and enriching that accumulation, or else we try to give significance to life. So we are always seeking a purpose, a significance, a meaning.
Now, is there a meaning to life at all, in the sense of a significance which we can grope after, and is there a teaching and a teacher in life at all? There is, of course, a teacher in the mechanical sense, in a school, for those who are seeking specializations, special techniques and specialized knowledge, such as mechanics. All such knowledge, surely, is a process of acquiring and storing up a technique and utilizing that memory for the purpose of a livelihood. But I am asking myself whether there is anything to be learnt from life, and if there is anyone who can teach me about life. Someone can teach me the mechanical process of living but I can also see that so long as we are accumulating knowledge we do not seem able to go beyond the limitations of that knowledge. Obviously we must have knowledge - know some mathematics, how to run cars, aeroplanes, how to do a job, and all the rest of it - and for that there must be teachers. But can there be `teaching' apart from that? And if there is no teaching apart from that kind then what is the function of a talk like this? This is really quite an important question if you will put it to yourself. One can learn dancing, to play the violin, or how to read and write, how to fly a machine, how to go to the moon and all the rest of it and obviously for that, one must learn from somebody. But are we learning from this talk, and what do we mean by learning? If I say I am learning to drive a car, that is very simple, - I am accumulating knowledge and the more I drive the more expert I become, until without much thought I can drive. There knowledge is necessary. To apply a technique I must store up knowledge. So are we learning here, in that mechanical sense? Do you learn from the Gita or the Bible and what is it you learn? How to interpret or how to conform your life to what is said, is it not so? That is again mechanical. That is, you think that there you might find a significance to life which means that life in itself has no meaning except for the significance you choose to give to it.
Please let me here remind you, if I may do so without boring you, that you are not just listening to a talk by someone else. We are journeying together, if we can, into the whole problem of living. I am not teaching you and you are not learning from me. All that business is too immature, puerile. But what we are trying to do, is really and actually to experience this enquiry into the whole process of learning and to discover if the mind can free itself from the limitation of knowledge and experience, or learn something which is beyond the field of knowledge. I will try and go into it a little because I want, if I can, to talk presently about what we mean by creation.
So, what do we mean by learning? Or is there no such thing at all apart from the mechanical learning? Surely there is no learning because one can see very clearly that all experience only conditions further experience; all experience makes the next experience mechanical. For instance, when one has had an experience of a sunset, of anger, of greed or this or that, that experience leaves a residue in the mind, does it not? The mind is that residue; it is not a separate thing, it is the mark of that experience. Then I immediately translate that experience in terms of previous experience. So every experience is translated, modified and given significance by the mind. All experience is really a mechanical process, the mind translating it according to its desires and memories, calling it pleasurable or painful, enriching or not enriching sorrowful or beautiful.
So one can see that there is learning where mechanical things are concerned and one can also see that so-called learning from experience or from a teaching is again a mechanical conditioning of the mind. And is there any other form of learning? Can I learn anything from you otherwise than in those two categories? One can see, can one not?, that those two categories are mechanical; the learning from experience is a little more subtle but it is still within the field of habit, habit being memory. Then is there any other form of learning?
You are listening to me and I wonder why? Is it in the hope of learning something, to find a purpose in life, to clarify your problems or to enrich your memories? Or is it that without using that word learning we are both in a state of attention in which we are seeing things very clearly? I hope you understand what I mean. In that state of attention you do not learn - you are merely attentive. It is the mind which is not attentive that tries to learn, that wants to be taught, and this process merely cultivates memory. And then it becomes mechanical and establishes habits - habits of thought, habits of ideas, habits of values. So we want to find out what is this attention which is not accumulative because the moment the mind is the machine of accumulation it ceases to be attentive. Then it is merely functioning mechanically, which most of us want because it is much easier to live that way. It is like laying down rails and running on them for ever and ever because it is not disturbing. So our mind is always cultivating habits in order to be secure. In order to be secure we try to learn - from the teacher, the book, from this and that - and that learning is a process of establishing habits. If you watch your own mind, if you are aware of yourself you will see that this is so. We want to be secure in all circumstances - in our ideas, our jobs, our experiences, our emotional states, and so on. We want a permanency which means, actually, a continuity of habit. And is there any other form of learning, or is there only attention?
You see this question is important because they are doing extraordinary things, chemically, to our bodies. You can take various forms of pills - pills to bring the mind to great attention, pills that make the mind extraordinarily alert, pills that stimulate an astonishing intensity of perception, of bright colours and tremendous effects. So chemically the mind can be made into whatever it wants. You can get into almost any state emotionally, or so-called spiritually, or with that extraordinary sense of alertness to everything about you. It is said that one can wipe away the unconscious too through a chemical process. These things are being done, and with the mind so controlled by chemistry - and you don't have to just accept my word for it - then where does this enquiry, this liberation, the search for something beyond the mind, the urge towards God, the Eternal - where does it all come in? If I can make my mind stop worrying through some pill, be extraordinarily attentive for the moment in which it is operating, surely I have solved a great many difficulties? I can produce various forms of experience that way, see visions, and so on.
So, knowing all this, one asks, is there such a thing as Eternity? Is there such a thing as Truth? Is there such a thing as being beyond the reaches of the habit-ridden mind? Because, you know, one can be made to believe anything; they have pills for that also. So beliefs, knowledge, experience, have very little meaning any more since you can be made to believe anything. Taking all this into consideration, looking at it all with a really profound enquiry, with a sense of wanting to find out, of feeling one's way into the unknown, is there any learning at all? Or is there only a state of attention which is not induced by any pill? You can make yourself attentive by a pill or by various means and it again becomes a habit.
So since mechanically you can remove conflict, get complete relaxation through a pill, then what is the function of the mind? Are we merely to live adjusting ourselves to our environment, going to our job and not getting worried because one has taken a pill? This is actually taking place. If the mind can be induced to have no worries, to be quiet, peaceful, silent, to forget the past, then what is the function of the mind? Is the mind to be merely a plaything of pills, not only pills from a bottle but the pills of habit, of memory, of experience? If one can break through all that, then what is the function of the mind?
Surely one can only ask that question when one has broken through, when you have, through self-knowledge and very careful observation, broken through. When you have thrown off certain habits of thought, certain attitudes and certain beliefs, even then the mind can be made more intense in that freedom by a pill. Knowing of all these extraordinary things which are going on in the chemical world in relation to the human organism, one naturally asks oneself if there is Reality, God or whatever it is, or is all that mere invention? Is it the mere desire of the mind to escape into some permanent, everlasting, irrefutable security? Because that is what most of us want - to be led to that state. And how is the mind to purge itself of all these ideas, these habits, these mechanical and chemical things and find out if there is truth? Can I learn to look at Reality and understand its significance, or can I not learn anything about it at all? Or can the mind only perceive Reality without being able to translate it into action? I do not know if I am making myself clear. I am afraid I am not.
You see I have been thinking a great deal about what is creation. When I say `thinking', let us be clear about that. For most of us, thinking is merely reaction. Thought is merely the reaction of what you know; thought is the result of your experience, of your conditioning. So there is no thought which is free. But I use the word `thinking' as meaning investigating. And I have been thinking what this creation is, which is not mere talent, gift or the ability to invent? What is this creative state without which the mind will always be bound to a world of mechanics, of habits? Let me put it differently.
Our lives are mechanical, a movement from the known to the known, and in that there is no creation, there is no sense of that immense, immeasurable state which is beyond the reach of the mechanical mind. Without the awareness of that, without the perception of that, without being attentive to that, life must remain mechanical. So how is a mechanical mind to break through itself and realize, feel the other? Obviously all limitation must go, all thought must cease, because thought is merely the response of memory, the response of knowledge; it is still within the field of the known. So I see that thought must cease, the limitation must be broken through, there must be no sense of having a purpose, and the mind must be astonishingly active without being active about something. Because most of our minds are active about something. The mind must be extraordinarily attentive. I see that these things are necessary, essential and that they cannot be brought about through any inducement, through any pill, through any trick of belief, mode of conduct or way of virtue - which are all habit-forming.
So, how is the mind to be aware of all these mechanical habits and not be caught in them? How is the mind to purge itself of the known without any inducement? Sirs, you may not have put all these questions to yourself but I am putting them to you so that you can answer them for yourself. Because it is only such an enquiring mind that can perceive instantly, for a timeless second, that which is Immeasurable. It is there, always there, timelessly. But the mind can never find it because it only knows about learning, which is accumulation; it only knows habit, which is of time. And whatever it thinks is still within the field of time. So how is the mind to drop all this? I hope you understand what I am asking, Sirs, because unless this takes place, do what you will, have a perfect social state, a perfect welfare state, a perfect organization, it is like having a marvellous house without anything inside. And that is what we are becoming - good minds, healthy bodies, stimulated emotions, all controlled by pills, and not being able to go beyond that.
So, how is the mind to allow that thing to come to it? Obviously the mind cannot go to it. It must come, and how is it to come? You cannot invite it, you cannot make a habit of it, you cannot sacrifice yourself for it or make yourself into this or that to get it. It must come; and the `how', in the sense of by what conduct, by what path, by what system, by what process of thinking - is not the problem. You see, to put this question seriously to yourself, you must be aware, totally, of the full implications of the question. Knowing all the habits of the mind, knowing that you can do anything now with the mind through drugs which will have no after effects, then surely you see that such a mind, which has been influenced, cannot possibly receive that which has no measure, which is nameless? And yet without that other, it is like having a perfect body, a beautiful mechanical mind, which is but an empty shell. So how is that Unknown to come? You cannot induce it; you cannot buy it through any means. It is too vast, immeasurable and so fleeting that the mind cannot capture it. It cannot be held within the field of time.
Do please listen to this. How is the mind, which has established borders, frontiers, to break through those frontiers? How is the mind which functions only in the habits of knowledge, how is it to cease instantly, not in the future? I hope you are actually listening - not listening to learn something which you can think about when you get home, for then you will never discover. Because thinking about it in the future is merely to be caught in time again. But if you can listen now, very simply, then your mind will see for itself that the very question contains its own answer. You do not have to seek an answer; the question is the answer.
Creation is something which the mind cannot use. It cannot use it to paint, or write a poem, or make an invention, or have visions. It is far beyond all that. The mind, on the instant, must be free for that extraordinary thing to take place.
So, Sirs, what is important is the state of full attention in which there is no border, no frontier, no limit. All concentration is based on limitation; but not attention. When there is that attention which is not induced in any way, then you will see that it is the Limitless. But it cannot be captured by the mind nor can the path of time lead you to it. Seeing all this - and there is much more to it - , seeing this whole extraordinary process of the mind, then all that the mind can do is, as in front of a magnificent mountain, as in front of anything that is really beautiful, to be wholly attentive, and verbally, intellectually, in thought, completely silent. It is in that state of attention that there is no question. Therefore that which has no time, is.
So, Sirs, that is why I feel so strongly that a revolution in the quality of the mind is necessary. Not merely a change of ideas, thoughts and beliefs but a revolution in the quality of the mind itself. This quality of the mind cannot be learnt, cannot be cultivated, can be seen only on the instant and forgotten on the instant, cannot be accumulated. But once the mind sees this quality, this revolution in itself, then it will never lose it. That is why it is very important not to be merely respectable, not to be petty, but to cease all this activity, to break away from this terrific weight of respectability - which does not mean to become disreputable. To break through everything, on the instant, so that the mind lives all the time in a state of non-continuity - that is full attention.
November 5, 1958


MADRAS 6TH PUBLIC TALK 9TH NOVEMBER 1958

I think it would be worth while and interesting to go into the whole problem of the word, the symbol and the name. Words play a very important part in our lives. The symbol, the name has extraordinary significance for us, and perhaps if we could break through the significance by understanding the whole content of the mind, which is so filled with words, symbols and names, then perhaps we should be able to understand the whole process of thinking. Because I feel that if we do not know how to think rationally, sanely, with deep insight as well as with reason, our thinking will not lead us very far and further, to go beyond reason, we must first know the whole process of reasoning. One cannot just skip it and say it is not important. One must know the root of reasoning. One must know what is the conditioning from which all reasoning takes place. I am not talking about verbal reasoning but the reasoning based on actual experience, actual living. If we can proceed from there, I think we can go very deeply into the investigation of the whole problem of what is the `me', and the whole field of thought.
But to go very deeply, I think we must begin with the word and see how extraordinarily effective a word is, and how we confuse the word and the meaning and the significance of our feelings. I feel it would be good if we could understand, each one of us, what an extraordinary importance words have, neurologically as well as physically, in the ways of our thought, the ways of our action, the way of our living. It seems to me that unless we can break through the barrier of words and free thought from words, we shall not be able to find out who the experiencer is, and if it is possible to free the mind from all experience. It sounds odd and crazy, but we will see what it means as we go along.
I do not know if you are aware of the role words play in your life. First of all, we know that the word is not the thing. The word `tree' is not the tree: that is obvious. And the word `time' is not the whole field in which time, as yesterday, today and tomorrow, exists; time as distance, time as progress - the word is not all that. So we must be able to dissociate the word from the thing, and to dissociate the word from the feeling which the word evokes. I do not know if you have ever tried it yourself as an experiment - to dissociate a feeling from the word. Take the word `love', and the actual feeling. Does the word awaken the feeling; or does e feeling come first and then the word, e symbol? Unless one has experimented very carefully with this for oneself, one's thinking will be very limited; one only functions upon the verbal level otherwise. So it seems to me that it is very important to see how the word, the name, the symbol gives shape to thought, because all words, symbols, names shape our thinking. The word `India' - if you are an Indian and feel very sentimental about it, if you are nationalistic and all that nonsense - gives immediately an emotional surge; an undefined, sentimental, unrelated feeling is aroused by that word. It awakens in you the picture of India, the map, the country, the sea, the dirt, the squalor, the beauty of the mountains, the rich sunsets, and the division of the people, their callousness, the superstitions, the traditions, - the whole thing. Obviously the word arouses an extraordinary feeling. The word is not the feeling but you give significance to the word and it takes hold of you. The word `Christ', the word `Buddha', how immediately it has significance, neurologically and biologically. So too, the word `meditation'. How, immediately on hearing it, the mind takes a posture, the mind assumes a certain attitude; that word reawakens certain memories from childhood, from what you have read, from tradition, and you at once have thoughts of what you must or must not do. So each word awakens and shapes the mind; the thought shapes the mind.
After all, that is the whole process of propaganda. Unless the mind is able to dissociate the word from the feeling and investigate the feeling freed from the word, you will ever be a slave to words; therefore you will be a slave also of tyranny, of propaganda, of all the religious rackets. Take the word `guru', what an extraordinary significance it has for you; at once you become reverential. I do not know if you have noticed it, but the word `brahmin' to an anti-brahmin is something terrible; and the word `Russian' implies at once a political belief. I am just indicating the extraordinary slavishness of the mind to the word.
Then the question is: Can the mind free itself from the word? And, is there thinking without the word, the symbol? After all, unless you are able to dissociate the word from the feeling you do not know what you are. Take the word `Atman' - that is a favourite word of all the religious, phoney people. By using that word they think they have solved everything. But to find out whether it is a fact, whether it has any reality, one must first be free of all the emotional significance we give to that word. Then you can investigate it; then you can think very sharply, and such thinking has significance.
So if the mind can dissociate the word from the feeling then the mind can investigate what it actually is. Is the the mind merely a series of words which we have accumulated, with all their significances - conscious as well as unconscious - or is the mind different from the word? Is there a mind, without the word? Is there a thought without the symbol? I do not know if you have ever thought along these lines but I would like to enquire into it very deeply with you, to see if the mind can be free from the word and, when it is free from the word, what is the state of the mind? And, is the observer who examines the mind merely another series of words? And when thought is freed from the word, is there thinking? I do not know if I am making myself clear, but unless one goes into this very seriously - inwardly, deeply - , self-knowledge will have very little meaning.
So, what is the self? - bearing in mind what we have seen previously, that the word must be separated from the thought, the feeling. I think it is very important to go into this because if I do not know what I am, actually, if I do not know the source of my thought, why I act this way or that, why I have beliefs, ideals, ambitions, why I struggle ceaselessly, if I do not know the source and cause of all this, obviously whatever I think, whatever I do is merely an addition or a subtraction on the periphery. If the quality of the mind itself is to undergo a tremendous revolutionary change - the quality, not the layers, the thoughts, the activities but the quality of the mind itself - if there is to be a revolution at the very centre and not at the periphery, then I must understand all this, I must understand myself.
Obviously we must change, but not through environmental influences, not through slogans, not through propaganda or mechanistic devices conditioning the mind from outside. Because if the mind is to have within itself a new quality then the mind must understand all this, be aware not only of the conscious, everyday state, but also of the unconscious, where perhaps words have much more significance than in the conscious mind. For in the unconscious are stored up all the traditions, the racial inheritance, the years of thought, the conclusions, hopes and fears. To understand this extraordinary thing called the mind - which is infinitely capable and yet so petty, narrow, deadly - the mind must be aware of itself, of its own conditioning.
So, what is the mind? Let us begin, not with the mind but with the self which we say we must know. There must be self-knowledge, must there not?, there must be a total comprehension of oneself not merely a peripheral understanding of some immediate superficial response. I say there must be such a comprehension, and if we investigate very carefully the whole process of thinking and the verbal response, if we can go into it very deeply, then we will see that a revolution in the quality of the mind is immediate, immediate in the sense of being stripped of time. hope you are following all this and not merely learning a few phrases to quote back to me when we start again. Because if you could seriously consider what is being said, not merely hear it but apply it in the sense of being aware through my description, of yourself, of how your own mind is working - then I think we shall be able to go very far.
So, what is this self which has such an extraordinary importance? Do not say that it is not important, that the only important thing is the Higher-Self, and all that nonsense. Because if it had no importance we would not be fighting for jobs, we would not be killing each other, we would not be ambitious, frustrated, unhappy, in this whole field of isolated agony and loneliness. So, Sirs, what is the `me', the `you'? Do not bother about how it began and where it will land, but actually, what are you now? A few possessions, a house, a bank account if you have one, a name, a form, certain tendencies, a certain temperament, your fears, hopes, ambitions, achievements, some technical knowledge, the know-how for living in this world - you are all that, are you not? But you want to add to it that you are also something which you call the Atman or the Higher-Self, the eternal, the spiritual entity. But again that is in the field of thought, is it not? Since you can think about it, it is related to thought and therefore still within the field of time. I hope you understand this. One cannot think about something one does not know - the Immeasurable, the Timeless, can one? There is no measurement for it; it is outside the field of thought. One can speculate, spin a lot of theories about it, but theories are not actualities.
So what I can think about is related to time; it is not out of time. Surely this is fairly clear, is it not? Being a Hindu you can think about God because you have been told certain things. The Communist does not think about God because his symbol is the State, which is his God. So your God is the product of your own thinking and therefore not real. If you really feel that to be so, to be true, then your God has no meaning whatsoever. Then you can start to find out if there is a God or not. That is fun, that enquiry has vitality, depth, fullness, vigour; but just to repeat that there is God and go to the temple, or whatever you do, has no meaning; it is deadly, unreal, a devitalizing existence. As you know, this is what is happening in this poor, unfortunate country; we are dying to beauty, dying intellectually, artistically, morally, in every way, because we are living at the verbal level which has no meaning at all.
So the self is the `me' with all its memories. There are the memories at the superficial, conscious level where we add techniques, modern science and so on, and below that is the unconscious with all the causations, the sexual urges, the perversions, fears, racial and family inheritance, the Gods, beliefs, ideals, the culture of centuries - all that is the `me'.
Now, is that `me' merely a word? Do you understand what I am asking the meaning of my question? Say, you call yourself a Hindu, a Brahmin, a Christian, a Buddhist or whatever it is; is what you are merely a word, dissociated from your consciousness? Or does the word signify your consciousness? Or has the word Hindu, Brahmin, Buddhist, Christian no meaning at all? Are you not just aware of yourself as consciousness? Do you follow what I mean? I do not want to take more examples or we shall get lost; we must be able to think generally, abstractly, then we can come to the particular. If you can grasp the significance of the total statement then you can work out the details for yourself. After all, Sirs, we are not only the full, rich past coming into contact with the present - in which the western culture is imposing itself on the eastern - we are creating action. But is all this merely a series of words?
Let me put it differently. What is the instrument of your investigation? It is thought, obviously, is it not? When you say, I will look, I will investigate, what do you mean? Do you look verbally, using words all the time, or do you say to yourself, `I know the danger of words, but I will just look'. Can you look without words? Probably this seems too abstract, but I don't think it is if you are following what I am saying. We say we want to investigate the `me', to have self-knowledge, but obviously it is essential to find out what the instrument is with which we examine, investigate. Are you investigating yourself by means of a series of words or symbols? That is actually what you are doing. You have an idea of the self, a picture, a symbol of the self, and with another series of words you are investigating. But cannot the mind look at itself without any symbol, without any word? Can I free the mind from the word, from the thinking? Thinking is the response of memory, a series of words, is it not? There is in memory a kind of Bank of associations, and from that I respond. Take a very simple thing. I ask you something with which you are very familiar, such as where do you live, or what is your name. Your response is immediate because you are so familiar with the question and the answer; it is automatic. The mind does not need to set going the motion of thought; the response is instantaneous. But if I ask you a question a little more complex, there is a gap before you can respond. In that gap is the process of thinking, investigating which is memory taking time to find the reply. So the interval between a challenge and the response is time, and in that time thought is taking place. The greater the lag between the question and the answer the more the thought process is working. That is simple; you can experiment with yourself and see it happening. Whether the response is automatic or delayed, it is always the response from memory; from the Bank of words.
Now please do watch yourself as you listen. Because I am asking you now a question. When you think, what is taking place? Are you thinking in words, in symbols? And is there such a thing as thinking without words, without symbols? Is there such a state? You see I want to go into it further, more deeply, but I cannot if you are not following, going along with me.
I say to myself, `Am I merely a collection of words?' For if I strip myself of name, of property, of certain things I may have, what am I? Have you ever gone into it? If you have ever gone into yourself, stripped yourself of your specialities, your knowledge, your ambitions, the hundreds of things that one has, what then are you? You must surely, in moments, have experienced that sense of complete isolation, loneliness. Now is that state merely verbal, is that acute loneliness merely verbal? Or is it actual? Please listen carefully. If it is actual, then is it possible to look at it, investigate it, without a word? It is possible, is it not? Then, if you have removed the word, is not investigation only, that state? Obviously, if you remove the word then the investigator is not somebody apart from that agony, that complete self-isolation. So there is no observer when the word is not used. I do not know if I am making myself clear. Let us take something closer, nearer. I am angry. At the moment of that intense adrenal flow into my blood when I am angry, there is no awareness or consciousness of a separate `me' who is angry. There is only the state of anger. A second afterwards there is self-identification with that state, and then I say `I am angry'. Now if you do not identify yourself with that state, if you free the mind from the word `anger', what then? Does it continue? Sirs, I hope you are following this, if even only a little bit. I am not playing intellectual gymnastics, but if one can do this, it means an extraordinary, radical change in the quality of the mind.
The word `anger' has great sociological and moral significance. The word itself is condemnatory. And that word you give to a feeling automatically, and so you never investigate the feeling itself. You are incapable of investigating it because you have already invested it with a verbal significance.. So, can you free the mind from the word and look at the feeling? Is it anger that is there when you take away the word?
So we begin to see what an extraordinary significance the word has. If you have ever experienced loneliness, you will know the terror, the agony, the despair, the incommunicable state in which the mind finds itself. But if the mind can free itself from the word, then you are able to look at it, without verbalizing. Then your looking brings into being an entirely different state. Seeing all this, what is the experiencer, the observer, the thinker, to whom experience, knowledge, is so important? What does that word `experience' mean? Is it again only a word, or an actual state of experiencing in which there is no separate experiencer? I am afraid I am putting too many things into one basket all at once, but unless you go through all this very profoundly you will find that the experiencer always separates himself from the experience, and therefore the conflict between the two false things will always. exist, which is the most destructive thing to the mind and the main cause of our deterioration. I am going on quickly and I hope you will keep pace.
Is there experiencing without the experiencer? Obviously not. Unless I am aware that I am experiencing, there is no experiencer. When I separate myself from experience and am aware that I am experiencing, then I say I like this experience and I do not like that; this is pleasurable, that is not pleasurable. Then I seek the one and avoid the other. So my mind has divided itself, is in a state of contradiction, caught in the duality of pleasure and no pleasure, and I spend my life in that way everlastingly, until I die. So I want to find out if there is experiencing without the experiencer. That may sound crazy but it is not. Because I see that so long as I am conscious that I am experiencing, I divide it all up as pleasurable or painful and pursue the one and avoid the other, thereby creating endless conflict. I also see that conflict of any kind, outward or inward, is deadly to a mind that wants to be alert, healthy, vigorous, vital. So the question is, can there be experience without the experiencer? Which is the same question as: can there be thinking without the word? Please do not answer; it is not a question of agreeing or disagreeing; you have to go into it.
When I go into that question very deeply, I see that there can be a state of experiencing without the experiencer and in which there is no experience at all. This is not a state of insensitivity, of death, of a mind which has been anaesthetized, but the state of a mind which is completely awake, totally aware of itself because it has completely understood the whole content of itself and all the processes which I have described. When such a mind is totally comprehending itself and knows all the intricacies of itself, then you will find there is a state which is not experiencing at all. So long as there is awareness of an experience, there must be a division between the observer and the observed, and therefore conflict. So you have to find out whether there is such a thing as thinking without words, if there is an experiencing without the experiencer, and if there is a mind that is fully awake without experiencing, without knowing experience.
Now when the mind is not experiencing but is fully awake, such a mind alone can discover that which is beyond. But, you see, these are words. It is very interesting, what is taking place now. I want to communicate something to you, I want to tell you something, but I can only tell you something of which you know. I cannot tell you of something you do not know. I want to, but you only know the experiencer experiencing, with all the struggle. You do not know the state of experiencing only, without the experiencer translating the experience according to his memory. And you certainly do not know - though some of you may - the state where there is no experiencer at all. I want to tell you about it, but see the difficulty! There are no words to describe it; no symbols to cover it. For it, your holy books have no meaning; they are dead.
So I say that to go through all this profoundly in yourself, that alone brings a new quality to the mind, that alone is the true revolution. Then there is the creative mind; that is creation. So you see how important it is to have self-knowledge, not the platitude, but actual self-knowledge, not the verbal approach but the actual comprehension of the whole state of your being. If you go into it, you are bound to come to this point where you are able to think without the word, where there is an experiencing without the experiencer, where there is only a state, where there is no experience. How can something which is totally alive, which is Light, experience? To know of that, the whole problem of thinking must be gone into, and then you will see the extraordinary beauty of it, the depth, the riches that are really there. Such a mind does not need Gods, rituals, ceremonies, a country or books. To such a mind the whole thing from beginning to end is a way of meditation, a way of living.
November 9, 1958


MADRAS 7TH PUBLIC TALK 12TH NOVEMBER 1958

I think almost all serious people must have thought a great deal about the necessity of bringing about a radical change in the quality of the mind. We see, as things are in the world, that there is no fundamental alteration or change in the human mind. Of course, through pressure, economic and social, through various forms of religious fear, through new inventions and so on, there is change, but this change is always peripheral, on the outside, and obviously such change does not bring about a deep, radical change in the quality of the mind. You must have noticed that society always follows a pattern, certain formulas, in the same way as every individual follows certain concepts, ideals, always moving within the pattern. You must have noticed it not only in yourself and in society but in all our relationships, and you must have wondered how to bring about a deep, lasting, integrated change, so that the interaction between the outer and the inner does not bring about corruption. I do not mean anything mysterious by the `inner'. It is the inner quality of the mind that I am talking about, not inward things which the mind imagines and speculates about. All society, all human existence is a matter of this interrelationship between the outer and the inner which is constantly fluctuating and always modifying. And if I may, I would like to talk about the possibility of a radical change because I think it is very important. After all, we are social entities and we must live by action. Life is action. One cannot just sit and speculate, neither can one merely carry on with the corruption because, as we know, it only breeds contradiction within ourselves and everlasting torture and struggle. So how is the mind to change? How is there to be a radical change in the total consciousness, not only on the upper levels of the mind but also at the deeper levels, and not along a set pattern? Following a pattern is not a change at all; it is merely a modified continuity of what has been. How is one to really change the quality, the substance of one's consciousness, totally? I do not know if you have thought about it, or are you merely concerned with outward changes which are brought about by every form of social and economic revolution, every new invention? If we are concerned with a total change of consciousness, of the quality of the mind, then I think we must think negatively because negative thinking is the highest form of thinking, not the so-called positive thinking. The positive is merely the pursuit of a formula, a conclusion and all such thinking is limited, conditioned.
I hope you are listening rather than just hearing because I want to go into something rather difficult, if I can, and I hope we shall be able to proceed with it together. But if you are merely hearing and not listening, then you will be caught at the verbal level and words then become over-significant. Words are only the means of communicating something. So I hope you are going to listen without any desire to understand mere ideas. I have no ideas because I think they are the most stupid things; they have no substance, no reality, they are just words. So I hope you are listening in the sense of trying to see the problem, just to see it, not to struggle to understand it or resolve it, but to see this extraordinary complex problem which we have - the problem of bringing about a total change in consciousness, in the mind. As I was saying, negative thinking is the highest form of thinking. We never think negatively; we think only positively. That is, we think from a conclusion to a conclusion, from a pattern to a pattern, from a system to a system. That I must be this, I must acquire some virtue, follow this or that path, do certain disciplines. The positive thinking is always in the grooves of our own conditioned thinking - I hope you are watching your own mind, your own thought - , and that way only leads to further limitation of the mind, to narrowness of the mind, to pettiness of action; it always strengthens the self-centred activity. Negative thinking is something entirely different, but it is not the opposite of positive thinking. If I can understand the limitations of positive thinking, which invariably leads to self-centred activity, if I can understand not only verbally, intellectually but as the whole process of human thinking, then there is a new awakening in negative thinking.
Most of us are attached to something - to property, to a person, an idea, a belief, an experience - are we not? You are attached to your family, your good name, your profession, your guru, to this and that. Now, this attachment invariably breeds suffering and conflict because the thing to which you are attached is constantly changing, obviously. But you do not want the change; you want to hold on to it permanently. So, being aware that attachment breeds sorrow, grief, pain, you try to cultivate detachment. Obviously both attachment and the cultivation of detachment are positive ways of thinking. Detachment is not the negation of attachment, it is merely attachment continued under a different verbal garb. The mental process is entirely the same, if you have ever noticed it. For instance, I am attached to my wife. In that there is pain, struggle, jealousy, frustration, and to escape from all that, I say I must be detached, I must love in an impersonal manner - whatever that may mean - I must love without limitation, and I try to cultivate detachment. But the centre of my activity in attachment or detachment is exactly the same thing. So, our thinking which we call positive is a conflict of the opposites or an endeavour to escape into a synthesis which again creates an opposite. Take Communism, it is the antithesis of Capitalism, and eventually through struggle the Communists hope to create a synthesis, but because it is born of the conflict of opposites that synthesis is going to create another antithesis. And this process is what we call positive thinking, not only outwardly, socially, but inwardly also.
Now if one understands the total process of all this, not only intellectually but actually, then we will see that a new way of thinking comes into being. It is a negative process unrelated to the positive. The positive way of thinking leads to immaturity, to a mind that is conditioned, shaped, and that is exactly what is happening with all of us. When you say you want to be happy, you want Truth, God, to create a different world, it is always in terms of the positive, which is to follow a system that will produce the desired result, and the result is always the known and it becomes again the cause. Cause and effect are not two different things. The effect of today will be the cause of tomorrow. There is no cause, isolated, which produces an effect; they are interrelated. There is no such thing as a law of cause and effect, which means that there is really no such thing as what we call karma. To us, karma means a result with a previous cause, but in the interval between the effect and the cause there has been time. In that time there has been a tremendous lot of change and therefore the effect is never the same. And the effect is going to produce another cause which will never be merely the result of the effect. Do not say, `I do not believe in karma', that is not the point at all. Karma means, very simply, action and the result, with its further cause. Sow a mango seed and it is bound to produce a mango tree - but the human mind is not like that. The human mind is capable of transformation within itself, immediate comprehension, which is a breaking away from the cause, always.
So negative thinking is not thinking in terms of patterns because patterns imply a cause which will produce a result which the mind can manipulate, control and change. With that process we are all very familiar. What I am trying to convey is a negative thinking which has no causation. This may all sound too absurd, but we will go into it and you will see. We will approach it differently.
Most of us are discontented, are we not? We are discontented with our job, with our wife, husband, children, neighbours, society or whatever it is. I want position, I want money, I want love. We know all this. Now discontent with something is positive; but discontent, in itself, is negative. I will explain. When we are discontented, what is actually taking place? If I am discontented with my job, with myself, what is happening? I want to find contentment, through this or through that. So the discontent is canalized until it finds something which will be satisfactory, and then it fades away. That is what we call positive action, - to find something which will make us happy. But without the flame of real discontent - not discontent with something - life has no meaning. You may have a marvellous job, an extraordinary brain, get degrees and be able to discuss, quote, but your discontent has merely taken the shape of cleverness, and there you are completely sterile. You started with discontent, and at school perhaps you were very good, but as you grew, that discontent became stratified into cleverness or into some form of technique, and there you are satisfied because you feel you have capacity and can function. That again is positive thinking. Whereas negative thinking is just to be in a state of discontent, and such a mind is a very disturbed mind. It is not satisfied and it is not seeking satisfaction because it sees that satisfaction leads only to that positive action which we all seek. To find a way to be satisfied everlastingly means to be dead. And that is what you want; you call it peace of mind and say, `for God's sake give me some corner in this universe where I can die peacefully'. So the positive action leads always to death. If you can see that, then you will see that a negative way of thinking is taking place. Therefore the negative way of thinking never starts with a conclusion, because one sees where conclusions lead.
So the negative way of thinking is the maintenance, the sustenance of the quality that is discontent - discontent in itself, not with something. Please do not get caught at the verbal level but see the significance of this. But we must understand that positive thinking is conditioned thinking and that there is no change in that; there is modification but no radical transformation. Radical transformation is only in the negative thinking, as we saw in relation to attachment and to discontent. This positive thinking leads only to a dull mind, an insensitive mind, a mind that is not capable of reception, a mind that thinks only in terms of its own security - either the security of the individual or of the family, group or race, which you can observe very clearly in world politics.
After all, this earth is ours, yours and mine. This earth which is so marvellous, so beautiful, so rich, is ours to live on happily, without all this fragmentation, without being broken up into different fields called England, Germany, Russia, India. Yet we are battling to keep up the separation. Nobody thinks of this whole world as ours, nobody says, `let us do something together about it'. Instead, we have this fragmentary way of thinking which we call positive, or we pursue some idea of internationalism, which is equally silly. If I can see that, then there is a different approach, a different feeling of the mind, whether it be the Russian or the German or whatever mind it is. Then there is no such thing as the nonsense of patriotism; there is the love of the earth - not your earth and my earth, you cultivating your little field and I cultivating mine, and quarrelling over it, but it is our earth.
Now when we see that this positive way of thinking is destructive, then the negative way comes into being. To think negatively there must be sensitivity, sensitivity both to the beautiful and to the ugly. The man who is pursuing what he calls the beautiful and avoiding the ugly, is not sensitive. The man who pursues virtue without understanding that which is not virtuous, merely avoiding it, is invariably insensitive. Please think this out with me, feel it out and you will see. So appreciation of the beauty of a tree, a leaf, the reflection on still waters, is not sensitivity if you are not also aware of the squalor, the dirt, the way you eat, the way you talk, the way you think, the way of your behaviour.
Under this tree it is very beautiful, very quiet, there is lovely shade and light, and just outside there is that filthy village with all the squalor and dirt and the unfortunate human beings who live there but you are not aware of it. So we are always wanting beauty, truth and God and avoiding the other, and that pursuit is the positive and leads to insensitivity, if we are not aware of the other. And the positive way of erecting buildings for dances, having special schools for dancing, all that business becomes a personal racket, satisfying to the mind that is only thinking positively. Creation is not positive, ever. Creation is the state of mind in which there is no positive action as we know it.
So, radical transformation takes place in the mind only when there is this negative thinking. As I said the other day, the thinking that we know of is always in words or symbols. I do not know if you have noticed that there is thinking without words but that thinking is still the result of the positive word. I will explain. You always think in words, symbols, do you not? Please look. The word, the symbol becomes very important to thought. It is the basis of all our thinking; there is association through memory and the memory is a picture, a word, and from that we proceed to think, again in symbols, words. That is all we know, and also if you are very alert, aware, you can see that there is thinking without the word, without the symbol. I am not going to give an example because then you will get lost, so please capture the significance, for negative thinking is not related to thought-with-the-word. Unless you see this you will not see what follows. I am thinking aloud; I have not worked it out at home and then come here to speak it out. So please see this, not merely verbally or speculatively but actually experience that thought functions in words, in symbols and also that thought functions without the word and the symbol. Both these are positive ways of thinking because they are still in the realm of the opposites. Let me put it differently.
You must have watched your mind how vagrant it is, how it wanders all over the place, one thought pursuing another. When you try to examine one thought, another comes in. So the mind is full of this movement, the agitation of thought. The mind is always occupied with thought. Thought is the instrument of the mind; so the mind is never still. Do not at once say, `How am I to make the mind still?' That is all too immature, stupid, because it means again a positive following of some pattern. So, realizing the incessant activity of the thought-producing mechanism, through memory, through association, being aware of that, cannot the mind empty itself of this mechanism? Do not ask how, just listen, because understanding is instantaneous, it is not a process which will ultimately get you a mind emptied of thought. If you see the positive, destructive way, - of the mind's activity of producing thought and being controlled by it and then trying to empty the mind - if you can see the falseness or the truth of it, then you will also see that the mind can empty itself of itself, of its limitations, of its ego-centricity, of its self-centred activities. Please go with me a little. The mind is perpetually active, producing and controlling thought. It realizes that, and says, `I must be quiet', but that generally means quiet through control, which is again positive, destructive and limiting. But you can see if you go a little further that the mind can be emptied of thought, can free itself from the past, not be burdened by the past. It does not mean that memories are not there but they do not shape or control the mind. Now all that is still positive thinking. If you see the falseness of it, the mind will invariably go further, which is, the mind then is not the slave of thought but it can think what it wants. I do not know how to put this. As I said, I am thinking aloud with you and you will have to excuse me if I try different ways of putting it.
I do not know if you have ever tried to think without being a slave to thought. With most of us the mind is a slave to thought, it pursues thought, contradictory thought and all the rest of it. If you perceive that and empty the mind, it can then think, freed from thoughts associated with memory; and if you go further into it, you will see that the mind which is free - not in the sense of the opposite of slavery, but free in itself - then that mind, emptied of memory, can think in a negative way. Then you will see that the mind, being completely empty of systems, formulas, speculations, thoughts associated with memory, experiences and so on, can perceive that there is a state in which there is action in this world, not from fullness but from emptiness.
You see we are acting now with full minds, overcrowded minds, minds that are incessantly active, in contradiction, struggling, adjusting, ambitious, envious, jealous, brutal or gentle and so on. You follow? We are acting on that level. The mind, being full, acts. That action can never produce a new mind, a new quality of mind, a fresh mind, an innocent mind - and it is only such an innocent, fresh mind that can create, that is in a state of creation. The mind sees that, and if the mind can empty itself, then the action that is born out of emptiness is the true positive action, not the other. That is the only true, positive, creative action, because it is born out of emptiness. If you have done any painting, written a poem, a song, you will find the deep feeling comes out of nothingness. But a mind that is crowded can never feel that nothingness and can therefore never be sensitive.
One sees that there can be a radical change in the quality of the mind, which is absolutely necessary now because the present society is a dead society, reforming itself through various forms of anaesthesia and pumping activity into itself. If you as an individual are to change fundamentally, radically, deeply - and therefore change society - then this whole thing that I have described must take place. Then beauty has quite a different significance, as has ugliness, because beauty is not the opposite of the ugly. An ugly face can be beautiful. But such beauty is not conceived by the mind that has avoided ugliness.
So if you have really listened and do not try to do anything about it - because whatever you do will be so-called positive and therefore destructive - then it is enough. It is to see something lovely and leave it alone, not try to capture it, not take it home and smother it by thought.
If you have seen for yourself, not through my persuasiveness, not through my words, my influence, if you have felt the beauty, the extraordinary quality of the mind that is empty, then from that emptiness there is a new birth.
It is this new birth which is needed, not the going back to Mahabharata, Ramayana, Marx or Engels, or revivalism. The mind that is really creative is the empty mind, not the blank mind or the mind that merely wishes to be creative. It is only the empty mind that can understand this whole thing - the extraordinary process of thought and thought emptying itself of its own impetus. Then you will see that there is a radical, deep change which is not brought about by influence, circumstances, culture or society. It is that mind which will create a new society. And the moment it creates a new society, that society is already in corruption. All societies are in corruption because that which is created is ever dying. Therefore, recognizing that no society, no tradition, no knowledge is permanent, we can see that the mind which is empty is creative, is in a state of creation.
November 12, 1958


MADRAS 8TH PUBLIC TALK 16TH NOVEMBER 1958

It seems to me that most of us are so desirous of being intellectually clever, getting to be so technically trained - which is all a cultivation of the mechanical habit of the mind - that religion plays a very superficial part in our lives. But however clever, however erudite, however capable in the expression of his ideas a man may be, he is never really satisfied with his own cleverness and he invariably turns to something he thinks is deeper; he begins to enquire, to search because his intellect obviously does not satisfy him wholly. So he turns to religion. Either he becomes a Catholic, where he finds safety, where his intellect can no longer tear things apart or he turns to some form of Buddhism or Hinduism or what you will. This is what is actually happening right throughout the world. Religion, being thought of as something mysterious and having a quality of `otherness' about it, the intellectual seeks to take shelter in that `otherness' and is satisfied by the belief. And for the rest of us who are not highly intellectual, though we may be very clever verbally, which perhaps is the same thing, religion implies tradition or a revivalism, attending certain ceremonies, going to churches, going to temples, and so on. Being able to quote a lot of platitudes which really have no meaning, gives us a feeling of religiosity. But surely Reality, Truth, or whatever it be, is not to be caught through any of these methods nor by a petty mind, however clever it is. Because a petty mind, whatever its activities, whatever its Gods, whatever its virtues, visions, formulas, conceptions and speculations, must invariably remain petty, small, narrow, limited. I think that is fairly obvious though one may not admit it to oneself. Actually it is a fact that a small mind cannot see beyond the limits of its own frontiers; it cannot go beyond the frontiers of recognition.
So, living within the field of recognition, - which I will go into presently - our Gods, our realities are always within the time limitation, always something to be achieved through various forms of discipline, control, suppression or sublimation. I do not know if you have noticed how your own mind operates. If you have you are bound to have observed how extraordinarily limited the mind is. You may be a technical expert, a high-ranking executive, a bank manager or a clerk, but behind the facade of technical knowledge there is a vast field of discontent. And this discontent soon takes the form of seeking to become very religious, sanctimonious or tearful; and such a mind being petty, small, narrow, limited, obviously its expression, its search for God, for Truth is very, very limited. If you ask the savage or the primitive man what God is, he will express it in very limited, narrow terms, such as the worship of the elements. And if you go higher in the scale of so-called civilization, culture you will find man's Gods are equally limited, based on what he has been told or what his little field of search has revealed. So the petty mind always functions within the field of its own recognition. Is not that so with most of us? Our virtues are standardized, our norms are defined, our activities respectable, our whole outlook is limited to the recognized and the respected. If you watch your own mind - and I am not insulting you by saying you have a petty mind - you will see that it functions only within the frontiers of recognition, that which you can recognize. It expresses simplicity in terms of the loincloth; its passions, affections, hates, its drive and power are always recognizable, associated with what is considered respectable by the majority. Is it not so? If you watch yourself you will see that you are always functioning within the field, the frontiers, the barriers of recognition and so always within the realm of time. Our Gods, our virtues, our loves, struggles, aspiration and goodness are all very limited and narrow.
Now most of us are unwilling to see that. We either blame society or our education or say that circumstances have forced us to be as we are and we refuse to acknowledge honestly to ourselves that our own mind is petty. But a mind that functions only within the field of time, that is, the yesterday, today and tomorrow is obviously a petty mind. Whether the `yesterday' travels backwards indefinitely or the `tomorrow' travels forward indefinitely or the `to-day' be limited to the present, - it is all within the field of time and therefore very narrow. The man who wants to become the manager, the boss, the whole process of seeking power, the ambition, however seemingly noble, extensive, ideological, - all this is within the field of time and therefore petty.
Please do listen to all this and not merely hear it intellectually and casually agree or disagree or rationalize it away. Because if you actually listen, you will see the workings of your own mind like the ticking of a clock; you can hear it, see it, observe it if you are sensitive enough to feel the motion, the action of your own mind. It is a fact, whether one acknowledges it to oneself or not, that we try to modify ourselves, recreate society, bring about some revival or pursue some new set of ideas but always within that recognizable field of the mind. Our Masters, our gurus, our visions are all recognizable and therefore there is nothing new. That which you recognize can never be new. Whatever you recognize you have already known. And that which is known has already been established in the past, which is memory, which is of time, and therefore it is the old.
So, the very serious man who really wants to understand this whole problem of existence, must obviously put the question to himself as to how to break this barrier, which is not only of the conscious mind but of the hidden, deeper layers of consciousness which again, if examined very deeply, is still within the field of time and recognition. I am using the word `recognition' in its very simplest form. I recognize you because I have met you previously, otherwise, obviously, I would not know you. I am using the word in that sense.
To the petty mind, - even though it be intellectual and therefore functioning more cleverly within the field of recognition - to the petty mind there is nothing new. It functions always within the known, even though it calls it the future. All the social workers, the reformers, the seekers of a Utopia, the Communists, anti-Communists, Socialists, Capitalists, they are all working within the field of recognition, in the field of the norm they have established, which is always based on time. So none of them can bring about a true revolution. A fundamental revolution means something totally new, and we need such a revolution because all other forms of revolution - economic, social or religious - have failed. They are all really only the antithesis of what has been, a reaction from what has been.
So, seeing this extraordinary process the mind in ourselves, and in the intellectual people, in the visionaries, in the social workers, and in the so-called saints, we must have asked ourselves how to break this narrow, petty, traditional mind. The scientific mind is also a traditional mind and functions in the field of recognition. The scientist is not going to bring about a revolution; he will invent new methods or ways of living but they will only create new circumstances to which the mind must adjust itself, and therefore it is not a revolution. You can use refrigerators, fly in a jet or go to the moon, but the mind is still petty, narrow.
Seeing all this and being aware of this whole process, how is the mind to break through, break right away from the pettiness? I do not know if you have ever asked yourself that question. And when you do, how do you reply, what is your response? If you are not too bored with the question, if you really want to find an answer as you want to find food when you are hungry, then how do you go about it? Surely, to break anything, to bring about radical action there must be passion. Feeling strongly about something brings its own action, does it not? If I felt strongly about the squalor in the streets, the dirt, if I felt urgently, intensely about it, I would do something. I would create an organization which will do something about it. I would not sit down and intellectually rationalize the squalor and leave it to somebody else to tackle. If one feels something deeply one acts, does one not? But unfortunately we have disciplined our feelings. We have been told for centuries that desire is wrong, that it leads to sorrow, that one must be free of desire and then one will find God; a dead God, generally. Whatever it is you find, obviously a dead mind will find nothing worth finding. It is only a living mind that will find.
For centuries people have said: destroy, control, shape, subjugate desire; and society - which after all is only the interaction between individuals - has helped to maintain and sustain the suppression of all feelings. You dare not have strong feelings because if you have a very strong feeling you may do something vital, you may be a dangerous entity, a dangerous citizen. So you begin to suppress, control, shape your feelings to the edicts of society or else you try to sublimate, that is, try to find some way of escaping from the violent tortures of strong feeling. This is what we do, is it not? So, gradually we destroy all feeling except the very, very superficial feelings of a little sex, earning a livelihood for the family, for the very narrow circle, and so on. So our minds, which are petty, reduce all feelings to the same level, and yet without passion - I use that word because, though you may not like it, I think it is the right word - without passion you cannot do anything vital.
What does that word passion mean? I would like to go into it because I think it is very important. Most people, here and elsewhere, though they are frightfully active superficially - creating new mills, more dams, more scientific inventions - if you observe you will find that all over the world most people are dead. It is only the dying that are corruptible, not the living. And being dead - though not altogether dead, obviously - how is one to revive? We still have a flicker of some emotion, a flicker of an aspiration, a spark of ambition, but it is so very small. You all want to take the next step on the ladder of success, and how are you to break out of such narrowness and be made anew? That is the problem, is it not? I do not know if you have thought about it at all. Legislation will not help. Obviously there is going to be more legislation, more planning, more State welfare from the womb to the tomb, and in that process the mind will become more and more trapped. So seeing all this, what is one to do?
Obviously there must be passion and the question is how to revive that passion. Do not let us misunderstand each other. I mean passion in every sense, not merely sexual passion which is a very small thing. And most of us are satisfied with that because every other passion has been destroyed - in the office, in the factory, through following a certain job, routine, learning techniques - so there is no passion left; there is no creative sense of urgency and release. Therefore sex becomes important to us and there we get lost in petty passion which becomes an enormous problem to the narrow, virtuous mind or else it soon becomes a habit and dies. I am using the word passion as a total thing. A passionate man who feels strongly is not satisfied merely with some little job - whether it be the job of a Prime Minister or of a cook, or what you will. A mind that is passionate is enquiring, searching, looking, asking, demanding, not merely trying to find for its discontent some object in which it can fulfil itself and go to sleep. A passionate mind is groping, seeking, breaking through, not accepting any tradition; it is not a decided mind, not a mind that has arrived but it is a young mind that is ever arriving.
Now, how is such a mind to come into being? It must happen. Obviously, a petty mind cannot work at it. A petty mind trying to become passionate will merely reduce everything to its own pettiness. It must happen; and it can only happen when the mind sees its own pettiness and yet does not try to do anything about it. Am I making myself clear? Probably not. But as I said earlier, any activity of a petty mind, a small mind, a restricted mind, however eager it is, will still be petty, and surely that is obvious. A small mind, though it can go to the moon, though it can acquire a technique, though it can cleverly argue and defend, is still a small mind; whatever its activities are, it is a small mind. So when that small mind says, `I must be passionate in order to do something worth while', obviously its passion will be very petty, will it not? - like getting angry about some petty injustice or thinking that the whole world is changing because of some petty little reform done in a petty little village by a petty little mind. If the little mind sees all that, then the very perception that it is small is enough; then its whole activity undergoes a change.
Look, Sirs, so long as I do not acknowledge that I am blind, everything I do is disastrous. But if suddenly, being blind, I acknowledge it, what happens? I develop totally new tendencies, new ways of perception, do I not? My touch becomes much more sensitive; I apprehend anything that is very close to me; a totally new set of reactions is set going; all my consciousness becomes astonishingly sensitive and acute. And most of us are blind, asleep, petty, narrow, and if we could only acknowledge it, not merely intellectually, verbally, but actually see it - without falling into despair which again is the process of the small mind that ever climbs towards hope and drops back into despair - then we would see that a totally new set of reactions comes into being. And do you see what happens then? That recognition brings into being humility. Not the humbleness of a mind which says, `I see I am petty and I wish I were big' - that is merely the extension of vanity. I am talking of the mind that actually sees that all its actions are petty, and immediately there is a sense of humility. Humility is not a thing to be cultivated. A mind that cultivates humility merely makes itself humble; it is like a cloak it puts on and behind the cloak there is vanity.
So when I recognize that my mind is small and that whatever it does will still be small, when I know that, when I feel it, when I perceive the significance of what is being said now, then my mind is humility. And that is essential for then begins real learning. Because the mind that has learnt cannot learn. How can a mind which is burdened with learning, how can a mind which has accumulated knowledge be free to climb the mountain? It can climb only when it has unburdened itself; and the moment the mind unburdens itself of what it has learnt, it is learning.
So the very perception of the pettiness of one's own mind which works and functions only within the field of recognition, that very perception is a breaking-through and at that very instant there is humility and therefore the action of learning. And you cannot learn if there is no passion, and there can only be passion when there is complete self-abandonment. I hope you follow this. You cannot be passionate if you do not abandon yourself, obviously. That is, if there is not complete self-forgetfulness, complete self-abandonment, complete self-abnegation of this time element, which is the self, then there is no passion. The very essence of humility is self-abandonment. So in this sense of humility there is the passion to learn, not to accumulate learning - that is nothing, that is merely to be an encyclopaedia - but the passion to find out, to enquire, to search, to understand, and such passion can only come when the `me' is absent. You do have such passion when you are vitally interested in something; you totally forget yourself when you love somebody. And I do not mean the love that knows jealousy, the love that knows hate, the love that is occupied with itself, the stupid sense of sympathy that wants to do good. Love never wants to do good. Love never wants to reform. It is a thing that is eternal and you cannot capture it within the net of time.
So there cannot be humility if there is no passion to learn, and passion does not come into being unless there is self-abandonment. When there is self-abandonment there is simplicity, there is austerity - not the cultivated austerity of the mind that says, `must only have one meal a day, only possess two loin-cloths', and makes a public exhibition of itself. And you will see that the simplicity of self-abandonment is extraordinarily rich. In the so-called simplicity of fasting prayer, discipline and controlled austerity there is no richness, there is no beauty, there is no sensitivity. But to the mind that knows passion through self-abandonment, there is a simplicity of enormous, boundless, endless riches. Such a mind is infinitely sensitive and such a mind is a creative mind; it is free from conflict. And there is no self-abandonment, with all its beauty and riches, unless there is self-knowledge. If you do not know yourself - if you do not know what you think, what you feel, what your ideas are, what the sources of your motives are, why you think this and why you do that - if you do not know how your mind operates, obviously you cannot abandon yourself. You may chip off one or two pieces, cut out the things you do not like from this total consciousness, but that is not self-knowledge. To understand yourself you must be aware of the way you talk, your gestures, your approach to another, your fears and ambitions, your joys and fleeting loves. To know all that - not as an accumulation of knowledge, but to see it as it actually happens every day and watch it - in that total awareness there is self-abandonment. Then only there is passion.
Sirs, you cannot come to Truth empty-handed. Truth will not come to you if you have suppressed all your feelings, all your emotions, if you have tamed them all, made them respectable. Nor must you be a sinner. Perhaps the sinner is nearer because he is active, he has feelings. You must be extraordinarily rich in your emptiness. Now you are rich only in the dead ashes of virtue, of struggle, in your little aspirations, ambitions and frustrations, yet, laden with all of that you want to find God. You cannot, obviously. Only to the mind that is completely empty, that is not seeking, not demanding, not asking, only to such a mind Reality comes - not the reality of the Upanishads, the Gita or the Bible, none of that. Those are words, platitudes, they have only the meaning which your little mind gives them. One must empty the mind of all thought, for thought is of time; one must empty the mind of all knowledge of the yesterday, of all experience, so that the mind is made fresh, new, young, innocent and yet totally empty. It is only the empty mind, which is void, that can be filled.
But that means hard work. It is hard work to realize that one's mind is petty, small. It is hard work to observe this fact, to face it, to grapple with it, not trying to escape from it. It is much harder work than going to your office, or passing an examination because it demands constant alertness, constant awareness, watching every minute to see your petty little actions. And most of us are unwilling to work hard, and therefore the Bible or the Gita gives a very good escape and we think that by quoting them we become very religious; or else we take up social work and escape there. None of these things will bring Reality. It is the mind which has abandoned its pursuits that is rich in its emptiness and therefore quiet; only such a mind knows silence without the recognition of silence, and only to such a mind the Immeasurable comes.
November 16, 1958


BOMBAY 1ST PUBLIC TALK 26TH NOVEMBER 1958

Communication is at all times quite difficult, and especially so, when one is concerned with the very complex problem of living and the extensive implications of one's daily activities. To talk about that and to communicate all the implications involved in the process of living is very, very difficult. If you want to communicate an idea to some one else, that in itself is quite complex, but it is more particularly so when one is dealing with what we call Life. Life includes, does it not?, every act of living every subtlety of thought, the nuances, differences, the struggles, the joys, the extensive depths of thought, and to communicate all this is extremely difficult, especially when most of us are not used to thinking along this particular line.
I want to say something to you, and for you to listen. to what is being said requires, naturally, a verbal comprehension. You have to understand English, the actual words, so that there is communication at the verbal level, and the verbal level then leads to the intellectual comprehension of what is being said. Through the medium of words what is said is conveyed to the intellect. Then the intellect either rejects or accepts what is being said. But before it accepts or rejects, naturally it must weigh, balance, reason, exert its capacity to discover what is false and what is true, and that takes time, and in the meanwhile the speaker has gone on with a new set of ideas, a new thought, and so you are left behind and it is difficult to catch up with what he is saying. You are always behind and he is always going ahead, and communication becomes extremely difficult.
So, there is communication at the verbal level, there is communication at the intellectual level and also there is communication at the emotional level; and the emotional level is much easier. When one appeals to emotions it is comparatively easy for you to be carried along on that wave of sensation.
The problem of communication is extraordinarily difficult and one must realize the difficulty and be able to pierce through the words; because then only is there communion. Communication leads to communion, and communion means sharing, partaking. This is not a discourse on what to do or what not to do; it is an experiment in communing with each other. We are going to commune with each other at all levels - verbal, intellectual, emotional - and therefore it means partaking, sharing with what the speaker is saying. This does not mean that you must agree or disagree. One can only agree or disagree with ideas and opinions. When you are dealing with facts - facts which reveal Truth - there is no agreement or disagreement. The sharing comes in when you and I can see the fact, and see the truth, or falseness in the fact. And in the process of this communion with each other, I hope we shall be able to discard that which is false and see very clearly, very precisely that which is true. The perception is as important as action. To me, perception is equal to action.
What I am going to speak about now and in the coming Talks is not a matter of ideas, of dealing with opinions, conclusions and all the intellectual accumulations of the mind, in order for you to refute or accept. What we are doing now is to share together, commune with each other about the whole process of life. And life is so extensive; in it is involved work, pleasure, sorrow, death, joy, meditation, the whole process of thinking, following, fear, the accumulations of memory, the responses of memory, as well as the extraordinary beauty of the evening when clouds gather towards the sunset over the horizon. All that is life. Life is not just the small section of your personal joys, your own little family, your particular ambitions, your sexual pleasures, and so on. Life is all the laughter of the world, all the tears, sorrows, miseries, toil, conflicts, struggle, and the extraordinary delight of seeing something beautiful. All that is life, and we must partake of that, commune with each other about it, but not theoretically, speculatively or abstractly, not quoting from some idiotic or so-called sacred book. That has no value. We are dealing directly with life, not with ideas about life, and there is a vast difference between the two. We are not dealing with ideas or theories, we are dealing actually with life - the life that covers this full earth, the life of everyday existence, the life of our toil, our ambitions, our deceptions and corruption. This is a fact; and if we approach it with opinions, ideas or theories we shall not see the fact. Merely to collect opinions about the fact has no value at all, obviously.
So, being very clear as to what we are going to talk about, our relationship with each other must also be established. In a large audience like this it seems almost impossible to single out the individual and talk to the individual, but that is what I want to do. I want to talk to each one of you as an individual, not as a part of a large audience with many different ideas, many opinions, many conclusions. If you and I, as two individuals, can commune with each other at all levels, intellectual, verbal, emotional, then we shall be able to understand each other. Surely that is the act of understanding, is it not? When with all our being, not just one broken part of ourselves, we listen to each other, then there is communion. So can you listen with all your being - intellectual, verbal, emotional, physical - with all your senses, all your feeling for beauty and all your awareness of evil? For then there is communion, then there is an understanding.
But the difficulty is, is it not?, that we have never listened like that to anything. We listen only partially to the song of a bird, we look only partially at the moon; we never really look at a tree or a flower - we glance and pass by, thinking of other things. We never look at something totally, with complete fullness, but it is only then that there is communion. So, what we are going to talk about requires total attention with all our being. If you listen merely verbally, intellectually, obviously there is no communion; neither is it there if you merely react emotionally. Then you are throwing up the barrier of sensation, or the barrier of words, opinions or ideas, and so there is no comprehension. If you want to understand something you must give your whole being to it - your body, your mind, your heart, everything - and then only is there the possibility of complete understanding. But that is a very difficult thing to do because most of you have reserves of accumulated opinions, conclusions, ideas, experiences, what you have learnt, your stored-up hurts and pleasures, and all these act as barriers. So what we are going to do is to examine these barriers, not only the conscious barriers but the unconscious ones also, because they prevent total comprehension.
As I said, I am talking to you, the individual, because I think it is very important that you should find out for yourself the ways of your thinking, the ways of your feeling, how you react, because it is urgently important that there be an individual. As we can see in the world, individuality is being totally crushed out. We will go into what I mean by the word `individual' and what you mean by it, a little later on. We must first see what is happening throughout the world, how the powers that-be are trying to capture the mind. That is what is taking place everywhere - a getting hold of the mind. Religions have done it - the Christians, Catholics, Buddhists, Hindus, Moslems and so on. They have captured the mind and implanted in it certain ideas, opinions, beliefs and doctrines, certain conceptions of what is true and what is false, and what God is. They have captured the mind, which is an obvious fact. If you will observe your own mind you will see that you are either captured by your particular religion or you are captured by a political slogan or by a particular system of thought, and so on. And throughout the world, as one can observe, the different governments through various means are capturing the mind so that the individual has really ceased to be.
You are not really an individual, are you? You are merely a collection of ideas and opinions implanted by a religion, a political party, by books, newspapers and propaganda of all kinds; you are just a series of ideas, a series of memories. We can see also that in this world there is overpopulation, over-organization and mass communication, and that these three things are destroying the individual because they destroy freedom. We do not realize these extraordinarily subtle things which are going on around us. In a country like this which is overpopulated there is endless suffering, starvation and poverty; so, obviously there is a revolt against the system and a demand for a new system that will satisfy and that will give food, clothing and shelter. And so you get mass communication and from that, control of your mind. So through various processes - conscious and unconscious - through subtle propaganda, psychological pressures, the mind is being captured, as it has been captured before. But now it is done much more expertly, more cunningly, as they know all the tricks of psychology, and the psychologists are helping to show the powers that-be how to capture the mind of man. I do not know if you as an individual are aware of all this. Do not say, `yes, but what can I do about it?'. Perhaps you cannot do anything about it, but first, what matters is, are you actually aware of it? Perhaps you will never ask what to do about it because you will do the right thing if once you are aware of what is taking place actually. You never ask what to do when you face a dangerous snake. The trouble is that you do not see the extraordinary things that are going on in the world, the effort that is going on to capture the mind and make the mind a slave to certain systems of thought, to certain religions, to certain patterns.
So our problem is, is it not?, how to release the individual energy. Because obviously, when your mind is not free there is no release. That is why one merely functions in habit, with a certain set of ideas, with certain fixed opinions and conclusions, repeating the same words, looking at life the same way, pursuing the same enjoyments and falling into the same despairs. You know the routine pattern, and obviously the mind becomes a machine doing the same thing over and over again. Such a mind cannot have a creative revolt. What is actually wanted now is not more scientists, more agriculturalists, more bridge-builders, engineers and technicians - though of course you will have them because at a certain level they are obviously necessary; but what the world actually needs is individuals who are explosively creative, who are not merely mechanical, repeating endlessly, imitating the same thing over and over again. That is why this country is dead. Though you may have new machines, dams, factories and plans for more and better food, inwardly you are dead. Because you are not an explosive individual, therefore all the forces around you tend to make your mind slavish to a particular pattern of thought. And so, religious, economic and political tyrannies abound.
One of the chief difficulties is that you and I have never given thought to the discovery of what an individual actually is. I am not talking of the individual as opposed to the community, or of the rugged individual who just barges ahead from ambition, but can we find out actually what we mean by an individual and find out whether it is possible for the mind to free itself from all these compulsions and influences, and be free? Obviously if the mind is not free there is no possibility of creativeness; you will merely continue to act as a machine. So is it possible for you, the single human being, actually to discover for yourself what it is to be an individual - that is, to find out if the mind can be free? In the past your mind identified itself with certain ideals, like `Freedom for India' - for which you sacrificed yourself, went to prison and did all kinds of things. Nowadays you will probably not do that kind of thing any more because not only have you seen what ideals lead to - how people who went to prison could not get jobs, - but you have seen the falseness of such ideals, have you not? So you will no longer pursue a leader who promises all kinds of absurd things because your mind is beginning to think, to look, to watch and enquire. All over the world ideals, sacrifices, Utopias are beginning to disappear from the thoughtful, intellectual mind.
So, seeing what is actually taking place in the world, the problem is, is it not?, to find out for oneself clearly, very deeply, if the mind can be free. And one can only find that out by first recognizing that the mind is a slave to society, the product of a particular culture. Look, Sirs, you may be a bridge-builder, an engineer, a scientist, a pen-pusher - but whatever it is you are, it is your whole life, is it not? You may have a few little pleasures, a few worries, a family, sex, and so on, but most of your life you are a technician of one kind or another. Now, when you remove that technique and when your mind is freed from your little worries, what are you? Nothing at all, are you? You are an empty shell. And, being an empty shell you are frightened, so you run after gurus, read books, go to a cinema turn on the radio or do a hundred other things. Inwardly you are bursting with ambition even though you are caught in routine, and it is all destroying your mind.
So what is necessary, obviously, is to free the mind. And you cannot free your mind if you do not first understand it. That is an extraordinarily arduous task, but that is real meditation. That is real discipline, because to understand the whole process of the mind demands attention, and the attention is, in itself, discipline. You do not have to impose a discipline on the mind in order to be free. Without freedom you can never find out what is true or what is false; without freedom you can never find if there is God or if there is no God. Of course you can speculate, you can believe that there is God or that there is not, but that is all immature, totally infantile. But for the mind to enquire into this whole problem of freedom and all the implications of freedom, to discover, to find out for yourself, you have to give your whole being to it; and you cannot give your whole being to it if you are not free. So the mind must be free, and that requires self-knowledge, to know yourself, to know all the reactions of the mind, to know what you think and the sources of your thought; not speculating, not asserting that there is the Atman or the Higher-Self, which is only another escape. To actually find out about yourself - about your ambitions, your greed, your envy, vanity, struggle, cruelty, the thoughtless acts, the way you talk, the way you look at people - to know the whole of that is very difficult. It means constant alertness, constant watchfulness, it means knowing why you identify, why you condemn, why you judge. This does not mean you have to analyze yourself, because analysis does not reveal the truth. What brings about perception is to actually experience what you are.
Look, Sirs, you believe, do you not?, that there is God. If you are a proper, respectable, petty Hindu or Christian you believe in God because you have been taught to believe from childhood. Now to find out is quite a different matter. It has nothing to do with belief, it has nothing to do with books or what you have been told. To discover if there is Reality, man must be free from the ideas he has about Truth, about God. And to be free from that idea you must first examine why you have that idea, you must look. When you look at it, ardently, eagerly, the explanation is there; the answer is there. I will show you what I mean and I hope I can make myself clear.
Most of us want security - economic, social, ideational - and if it cannot be found, then we try to find security at another level, the level of beliefs. We assert that there is some permanent entity called God and we take comfort, solace, security in that idea. Why do we do this? Because inwardly we want something that will be enduring, inwardly we are poverty-ridden, empty, so we put all our thoughts, our devotion, our love, our hopes on this thing called God. Whether the idea is real or unreal we do not enquire because it satisfies, it gives us a sense of safety. So we never examine what we do and why we do it but just accept it, because inwardly we want to be completely secure.
Now if you see that, if you understand it actually, without analyzing, then you have understood the fact that the mind seeks security, and also that there is no such thing as security. Then the mind is free, and only then can the mind discover if there is God, if there is Truth. But that requires arduous work, does it not? For you who believe in God it is hard work to be free from that belief, is it not? Because if that belief goes, where are you? You are lost, you are miserable, you are like a leaf driven by the wind and you want a refuge. Whether the refuge has any reality, you do not enquire, and so you have all this confusion about gurus, saviours, paths, systems - the misery of all that enslavement. So you see all that, actually, because I have explained it, whether you like it or not. Without deep analysis you can see it at a glance, swiftly; but you cannot see anything at all if you merely cling to a belief, to a conclusion. So, what I am suggesting is that in order to find out if there is Truth, if there is Reality, if there is something which is beyond the measure of the mind, the mind must first be free.
If you go very deeply into yourself - and the ultimate depth is the whole universe - then you will discover that which is timeless. If you take one thought, one single thought and go into it to the end, completely, wholly, with all your being then you will come to that which is timeless; because in the process of delving deeply into yourself the mind is freeing itself. That means that you have to be aware of your thoughts all the time. But most of you, unfortunately, are so occupied with your daily living that you have no time for anything else; you are too tired at the end of the day. So you think you will find Reality by swallowing a tablet, a belief, which is only a tranquillizer that will put you to sleep. And society wants you to be asleep, because society does not want a dangerous man, society does not want an explosive revolutionary. The economic revolutionary and the social revolutionary - they are merely reactionaries. They do not consider the whole of man, they only take a part and make the part the most important. The part is useful, but emphasis on the part, giving the part the significance of the whole, will never bring happiness to man.
So, that is one of our difficulties, is it not?, to see the whole Truth - not just a leaf, a branch, but the whole tree. If once you see the totality, then you can look at the particular. But if you examine the particular without the perception of the whole, then it has no meaning - and that is exactly what is taking place in the world. The village reformer, the scientist, the bureaucrat, the technician, the politician, they are all concerned with the little reform, with the immediate, with the part, and they are making an awful mess of the world. The world is the whole earth, with its vastness, its riches, its beauty - in which every little field is included, the fields called Russia, America, England, India and so on. But without seeing the totality of that, merely to concentrate on one little field and get very excited about it leads to destruction.
So our problem is, is it not?, how to see the whole; I hope you understand, Sirs, what I mean by the whole? I mean the whole of man, the totality of man, not only his little comforts, the security of his house, but the totality of his struggle, his ambition, his frustrations, his joys and miseries. To see all that and go beyond that, requires deep attention. I am sure you have never seen anything totally. You have never looked at a flower with all your being have you? You have never really looked at your wife, your son, your neighbour - with all your being. You either look at your wife physically, or as a useful being in the kitchen, as someone to bear your children, or as a comfort. Your whole time is taken up by the office, by earning your bread and butter. Your whole life is broken up into sectional fragments, and every society, every system, every group is trying to solve the problems which the broken pieces have created. And that process only gives rise to more problems. Do please be aware of this and you will see how simple it is.
All the politicians and the reformers are concerned with the improvement, the betterment of the fragments, and not of the whole. And that is what you also want because you are so immediately concerned with your bread and butter, your security, your frustrations and your little joys. So a mind that is so broken up, that is in fragmentation, - how can such a mind see the whole? You understand, Sirs, what I mean? You think partially, do you not? You think in fragmentation - your job, your family, your house, your nation, do you not? You never think of the earth itself, our earth, of which India, or your country is just a little coloured part. You never think of Man, you think of `me'. You think of your wife but not of the woman. You think of a virtue, of non-greed, but you do not think of the totality of virtue, its actual significance.
So all our thinking is in fragmentation, and can such a mind, which is broken up, which is in pieces, see the whole? If you understand my question, how will you answer?... Now, you see, we are communing with each other, we are partaking together in the understanding of the problem. You are not now merely hearing my words but we are actually partaking in this problem together. So you are not waiting for an answer from me, waiting for the solution; we are together sharing the problem. Am I making myself clear? The problem is this: How can a mind which is fragmented, broken up, which works in unrelated sections - it thinks of God and kicks the servant; it wants to be kind and is unkind - how can such a mind see the Whole? I am sure you have never put this question to yourself before, but now you are asking yourself, and what is your first reaction?
The first reaction, I think, is how to bring the fragments together, is it not? You think that by putting all the fragments together you can make the whole. You think you can gather the broken pieces and put them together, and integration will take place. But integration will never take place that way because the entity who is gathering and examining these fragments is a broken entity. Please follow this, Sirs. The mind that says: `I must bring all these broken pieces together and make them integrated', is itself only a fragment; it is not the whole mind, is it? When you see the truth of that, then what takes place? You see we are trying to communicate with each other and unless you are experiencing as I am talking, it has no value at all.
So, your being is in fragments, and the mind is also another fragment. Now what are you going to do? What is your reaction? I am talking to you, the individual, and I hope you are examining your own mind, examining your life, looking at the whole of it - your wife, your child, the society, your ambition, your quarrels, your worries, your vanities, your joys, - all the little bits, fragments, broken pieces, and how you give emphasis to one piece and neglect the others. This is actually your life, is it not? I am talking about your individual life. Now, how is such a life, all broken up as it is, disintegrated, how is that life, that mind to see this enormous wholeness - life as a whole? Because unless you see the totality, there is no answer to the fragment. Surely it is very important for you to understand this? Unless you see the totality of your life, the whole of it - in which joy, pleasure, anger, distress, misery, struggle, everything is included, and unless you see the whole of this Earth as one, and not just the piece called India or whatever it is, - your search to find an answer from the fragment will have no meaning; it will only lead to more misery. It is only the man who sees the whole who has an eternal answer. The capacity to see the whole is Reality, is God, is everything in the Universe.
So how is a broken mind to see the whole? First we must see the truth that a mind broken up can never see the whole. The village reformer, the politician, the technician, the guru, the seeker after truth are all, as you know, broken parts, each functioning in his own limited way and trying to give importance to the part; they will never see the Truth. They all have partial answers but the partial answer is most destructive. The total answer is only found by a mind which is not in fragmentation.
If you see that a total response is the only answer then you will no longer fight over all the things you now fight over - your family, your position, your authority, your land, your country. So then you have discovered something, have you not?, - that integration cannot take place by putting all the fragments together; that the fragments, though relatively important are not the total answer; that all the sayings of the guru, the teacher, all beliefs are giving importance to the little fragments when they have no importance at all. So you cease to be a follower - which is a marvellous thing, a glorious thing. Therefore you are beginning to see the quality of the mind which is free. You are beginning to experience, to feel the quality of the mind which sees the place of fragments but does not give the fragments all-importance. So your mind is already freeing itself from the fragmentations. I hope you are following with your whole being so that you see and can say: "By Jove, how true it is!"
When you see a beautiful moon, when you see the lovely sunset, you do not argue about it, your whole being is with it completely. And the same when you see the truth of this. When you approach it with your whole being - there it is. When you see that through the fragment there is no answer, when you really feel it deeply as when you look at the sunset, at a beautiful flower, a lovely face, a bird on the wing - then what happens?
So what is necessary is not the struggle of putting the fragments together but seeing the truth that the fragments hold no answer. And to see the truth of that means giving yourself totally to it. In giving yourself totally to something, you are acting as a whole being - which you do when you see something as true. So the perception of truth demands passion, intensity, an explosive energy, not a mind that is crushed through fear, through discipline, through all the horrors of cultivated virtue; those are all the partial pursuits of the broken mind. When you see this thing then your whole being is in it. Only the mind that is passionate, that knows the passion of freedom, such a mind alone can find that which is measureless.
November 26, 1958


BOMBAY 2ND PUBLIC TALK 30TH NOVEMBER 1958

The act of learning needs humility. A mind that has accumulated a great deal of knowledge, that thinks it knows, is incapable of learning because it is full of conclusions, opinions, prejudices, beliefs and dogmas; and such a mind has no humility. One needs a great deal of humility in order to learn. It is essential that there be a sense, a feeling of humility but humility is denied when the mind is merely functioning as a machine that is gathering knowledge, gathering experience, information in order to act, in order to function. Such a mind is never learning. Life is not a conclusion; it does not move from one fixed point to another, from one experience to another; it is altogether too vast, it is a living thing, really immeasurable by the mind. And to learn about life one needs an abundance of humility; but humility is denied when the mind is merely gathering. That gathering, that accumulation becomes the distorting point from which it functions, from which it thinks, from which it acts. do not know if you have ever noticed the workings of your own mind? If so, you will have seen that the moment it has gathered anything - experience, knowledge, information, an idea of any nature - then in it there is a peculiar quality of aggressive accumulation. The man who asserts that he knows, obviously does not know, and obviously he has no humility. But humility is not a thing to be cultivated; if you do cultivate it, it becomes mere humbleness which is nothing more than the opposite of vanity and arrogance. Humility is not a product of the mind, but in the very act of learning, which is a constant process, a never-ending process, in that state there is humility. Humility is not a cloak you can put on, a garment you can wear at your convenience.
So it seems to me that learning is astonishingly difficult, as is listening also. We never actually listen to anything because our mind is not free; our ears are stuffed up with those things which we already know, so listening becomes extraordinarily difficult. I think, - or rather, it is a fact, - that if one can listen to something with all one's being, with vigour, with vitality, then the very act of listening is a liberative factor, but unfortunately you never do listen as you have never learnt about it. After all, you only learn when you give your whole being to something. Even when you give your whole being to mathematics, you learn; but when you are in a state of contradiction, when you do not want to learn but are forced to learn, then it becomes merely a process of accumulation. To learn is like reading a novel with innumerable characters; it requires your full attention, not contradictory attention. If you want to learn about a leaf - a leaf of the spring or a leaf of the summer - you must really look at it, see the symmetry of it, the texture of it, the quality of the living leaf. There is beauty, there is vigour, there is vitality in a single leaf. So to learn about the leaf, the flower, the cloud, the sunset or a human being, you must look with all intensity.
If you could listen in the same way not only to what is being said but to everything around you - the cry of a child, the sound of the rolling waves coming in, the noise of the aeroplane overhead - then out of that deep listening will come an enormous comprehension. Comprehension is not born out of gathering, out of an accumulation of information. Comprehension is always instantaneous. You and I are communicating with each other about a subject which is very difficult. I would like to tell you something - not in the sense of a lecturer giving instructions to you as to what to do and what not to do - that would be too absurd; but cannot you and I, as two individuals, look into this problem together? The speaker may explain, see more of the subtleties, the nuances, the difficulties, but if you do not listen with your whole being you will not be able to follow, then there will be only a verbal meaning, and words do not satisfy a hungry man.
So you and I will go into this together. You are not going to learn anything from me, you are not going to gather something here and go away with it, because if you do that, it will be merely an accumulation, something which you store up to remember. But as I am talking please listen with your whole being, with your full attention, with eagerness, as you would listen to something which you really love - if you ever do love. Because here you are receiving no instructions and you are not a pupil. You are learning an art - and I really do mean that. We are learning together and therefore the division of the teacher and the disciple has completely gone. It is immature thinking to regard somebody as a teacher who knows and yourself as one who does not know. In that relationship both lack humility and therefore both cease to learn. This is not just a verbal expression, a temporary statement, as you will see for yourself if you listen without merely looking for instructions as to what to do and what not to do. Life is not understood through a series of instructions. You can apply instructions to a dynamo, the radio, but life is not a machine, it is an ever-living, ever-renewing thing. So, there is no instruction - and that is the beauty of learning The mind that is small, instructed, taught, only strengthens memory - as happens in all the universities and schools where you merely cultivate memory in order to pass examinations and get a job. That is not acquiring intelligence. Intelligence comes when you are learning. In learning there is no end, and that is the beauty of life, the sacredness of life. So you and I are going to learn, to explore, think together and communicate with each other about action.
To most of us life is action, and by action we mean something which has been done, is being done, or will be done. Without action you cannot live. Action does not mean only physical movement, going from here to there; there is also the action of thought, the action of an idea, the action of a feeling, of environment, of opinion, the action of ambition, of food and of psychological influences - of which most of us are totally unaware. There are the actions of the conscious mind and the actions of the unconscious mind. There is also, is there not?, the action of a seed in the earth, the action of a man who gets a job and sticks to it for the rest of his life, there is the action of the waves beating on the shore, the action of gentle weather, of rain; there is all the action of the earth and of the heavens. So action is something limitless. Action is a movement both within and out of time. I am thinking aloud with you; I am exploring. I came here with one thought, action, and I want to discuss it with you, go into it, explore it gently, slowly, quietly, so that you and I understand it together.
But when you merely reduce action to: `What am I to do? Should I do this and not do that? Is this right, or that?', then action becomes a very small thing. We do, naturally, have to act within time; I do have to stop at the end of the hour; one has to go to the office, the factory, take meals, at a certain time. There must be action in time, and that is all we know, is it not? You and I really do not know anything else except action which is recognizable and within the field of time. By time we mean yesterday, today and tomorrow. Tomorrow is the infinite future, yesterday is the infinite past and today is the present. And the conflict between the future and the past produces a thing which we call action. So we are always enquiring how to act within the field of time, of recognition. We are always asking what to do, whether to marry or not to marry, whether to yield to temptation or to resist, whether to try and become rich or seek God. Circumstances, which are really the same as time, force me to accept a job because I have a family and I have to earn, and so there is all the conflict, turmoil and toil. So my mind is caught in the field of action-within-time. That is all I know; and each action produces its own result, its own fruits, again within time. That is one step, is it not? To see that we are caught in the action of time.
Then there is the action of tension. Please follow this because we are examining it together. There is the action born of the tension between two opposites, which is a state of self-contradiction - wanting to do this and doing totally the opposite. You know that, do you not? One desire says, do this and another desire says, do not do it. You are feeling angry, violent, brutal and yet a part of you tells you to be kind, to be gentle, nice. For most of us action is born out of tension, self-contradiction. If you watch yourself you will see it; and the more the struggle, the contradiction, the more drastic and violent is the action. Out of this tension the ambitious man works ruthlessly - in the name of God, in the name of peace, or in the name of politics, of his country, and so on. Such tension produces great action; and the man who is in an agony of self-contradiction may produce a poem, a book, a painting; the greater the inward tension the greater the activity, the productivity.
Then, if you will observe in yourself there is also the action of will. I must do this and I must not do that. I must discipline myself. I must not think this way. I must reject, I must protect. So there is the positive and the negative action of will. I am just describing and if you are really listening you will see that an action of real understanding takes place - which I am going to go through presently. The action of will is the action of resistance, negatively or positively. So there are varieties of action, but most of us know the action of will because most of us have no great tension since we are not great. We are not great writers, great politicians or great saints, so-called; they are not really saints at all because they have committed themselves to a certain form of life and therefore have ceased to learn. We are ordinary people, not too clever. Sometimes we look at a tree or a sunset and smile happily, but for most of us action is born of will; we are resisting. Will is the result of many desires, is it not? You know, do you not?, the action of will - I feel lazy and I would like to lie in bed a little longer but I must discipline myself and get up; I feel sexual, lustful, but I must not, I must resist it. So we exercise will to produce a result. That is all we know; either we yield or resist, and yielding creates its own agony which presently becomes resistance. So we are everlastingly in battle within ourselves.
So, will is the product of desire, wanting and not wanting. It is as simple as that, do not let us complicate it - leave that to the philosophers, the speculators. You and I know that will is the action that is born within the field of two opposite desires, and our cultivation of virtue is the cultivation of resistance. Resisting envy you call virtuous. And that is going on always within us - a desire producing its opposite and from the opposite a resistance is created, and that resistance is will. If you watch your own mind you will see it. And as we have to move in this world we exercise this will, and that is all we know, and with this will we say we must find out if there is something beyond. With this will we discipline ourselves, torture ourselves, deny ourselves - and the more you are capable of denying yourself the more saintly you are supposed to be. All your saints, your gurus and Gods are the product of this denial, this resistance; and the man who can follow ardently, denying everything, following the ideal he has projected, him you call a great man.
So when you look at this life of action - the growing tree, the bird on the wing, the flowing river, the movement of the clouds, of lightning, of machines, the action of the waves upon the shore, - then you see, do you not?, that Life itself is action, endless action that has no beginning and no end. It is something that is everlastingly in movement, and it is the universe, God, bliss, reality. But we reduce the vast action of life to our own petty little action in life, and ask what we should do, or follow some book, some system. See what we have done, how petty, small, narrow, ugly, brutal our action is. Please do listen to this! I know as well as you that we have to live in this world, that we have to act within time and that it is no good saying: `Life is so vast, I will let it act, it will tell me what to do'. It won't tell us what to do. So you and I have to see this extraordinary phenomenon of our mind reducing this action which is infinite, limitless, profound, to the pettiness of how to get a job, how to become a Minister, whether to have sex or not - you know all the petty little struggles in life. So we are constantly reducing this enormous movement of life to action which is recognizable and made respectable by society. You see this, Sirs, do you not?, - the action which is recognizable and within the field of time, and that action which knows no recognition and which is the endless movement of life.
Now the question is this: Can I live in this world, do my job and so on, with a sense of this endless depth of action, or must I, through my petty mind, reduce action to a functioning only within the field of recognition, within the field of time? Am I making myself clear?
Let me put the thing differently. Love is something which is not measurable in terms of action, is it not? I do not know if you have ever thought about it. You and I are talking together now face to face and we are both interested in this and want to find out. We know what this feeling of beauty, of love is, We are talking of love itself, not the explanation of love, not the verbal expression. The word `love' is not love. Though the intellectual mind divides it into profane love and sacred, divine love, all that has no meaning. But that beauty of feeling which is not expressible in words and not recognizable by the mind - we know that thing. It is really a most extraordinary thing; in it there is no sense of `the other', and the observer is absent; there is only the feeling. It is not that I feel love and express it by holding your hand or by doing this or that act. It is. If you have ever had that feeling, if you have ever lived it, if you have understood it, expressed it, nurtured it, if you have felt it totally with all your being, you will see that with that feeling one can live in the world. Then you can educate your children in the most splendid manner, because that feeling is the centre of action, though within the field of time. But not having that feeling, with all its immensity, passion and vigour, we reduce love merely to the `I love you' and function only within the field of time, trying to catch the eye of another.
So you see the problem. Love is something that knows no measure, that cannot be put together by the mind, cannot be cultivated, something which is not sentimental, which has nothing to do with emotionalism and nothing whatsoever to do with good works - the village reform and so on. When you have that feeling then everything in life, is important, significant; therefore you will do that which is good. But without knowing the beauty, the depth, the vigour of it we are trying to reduce love into something which the mind can capture and make respectable. And the same applies to action, which we are now trying to understand.
Action is an endless movement which has no beginning and no end and which is not controlled by cause and effect. Action is of everything - the action of the sea, of the mango seed becoming the mango tree, and so on. But the human mind is not a seed and therefore, through its action it becomes only a modified reproduction of what it was. In our life there is the constant pressure of circumstances and although the circumstances are always changing they are ever shaping our lives. What was, is not: what is, can be broken. So can we not sense, feel, this enormous action of life which ranges from the movement of the little worm in the earth to the sweep of the infinite heavens? If you really want to know what this extraordinary thing is, this action, then you must go through it, you must break through the barrier of this action in time. Then you will know it, then with that feeling you can act, you can go to your job and do all the things that are recognizable within the field of time. But from within the recognizable field of time you cannot find the other. Do what you will, through the petty you will never find the immeasurable.
If you once really saw the truth of this - that a mind functioning within the field of time can never understand the Eternal, which is outside of time, if you really saw that, felt it, then you would see that a mind which speculates about love and divides it up as carnal, profane, divine or sacred can never find the other. But if you can feel this astonishing action - the movement of the stars, the forests, the rivers, the ocean, the ways of the animals and of human beings; if you could know the beauty of a tender leaf in spring, the feeling of rain as it drops from the heavens; then with that immense feeling you can act within the field of recognition, within the field of time. But action within the field of time can never lead to the other. If you really understand that, not verbally, intellectually, if you really feel the significance of it, grasp it, see the extraordinary beauty and loveliness of it, then you will see that the will has no place in this at all. All action born of will is essentially self-centred, egocentric, but such action will disappear totally when you have understood it fully, when you have really felt yourself moving in it, with your mind wholly in it. Then you can see that there is no necessity for will at all; there is a quite different movement. The will then is like a knotted piece of rope, it can be undone. That will can be lost; but the other cannot be lost, it cannot be increased or decreased.
So, if you are listening with your whole being, learning with your whole being, which means feeling deeply, not merely listening to words intellectually, then you will feel the extraordinary movement of learning, of God - not the God made by the hand or by the mind, not the God of the temple, mosque or church, but this endless immeasurable thing, the Timeless. Then you will see that we can live with astonishing peace in this world; then there is no such thing as temptation, no such thing as virtue, because virtue is merely a thing of society. The man who understands all this, who lives it, is orderly, inwardly at rest; his action is entirely different, much more effective, easier and clearer, because there is no inward confusion, contradiction.
So, a mind that holds to conclusions is never humble. A man who has learnt is carrying the burden of his knowledge, but a man who is learning has no burden and therefore he can go to the top of the mountain. As two human beings, you and I have talked of something which cannot be captured through words; but by listening to each other, exploring it, understanding it, we have found something extraordinary, something that is imperishable. Life reduced to the `me' clinging to life is perishable, but if you can see that extraordinary Life from the beginning to the end, if once you have gone into it, felt it, drunk at its fountain, then you can live an ordinary life with utter newness, you can really live. The respectable man is not living, he is already dead; and life is not a thing to be invited by the dead. Life is to be entered and forgotten - because there is no `me' to remember the living of that life. It is only when the mind is in a state of complete humility, when it has no purpose for its own little existence, when it does not move from a point to a point, from experience to experience, from knowledge to knowledge - only such a mind which is totally, completely, wholly not-seeking, knows the infinite beginning and the infinite end of existence.
November 30, 1958


BOMBAY 3RD PUBLIC TALK 3RD DECEMBER 1958

In all forms of communication words, naturally, are very important. They become more so when you are dealing with abstract and rather complicated problems because each one will translate every word according to his own understanding of it. So it is very difficult when one wants to deal with the extraordinary problem of Life, with all its complexities and subtleties. Words become really significant if we can keep to their dictionary meaning and also allow ourselves to go beyond the mere definition, beyond any mere conclusion which a word may convey.
Take for example the word `freedom'. Each one will translate it according to his own particular necessity, demand, pressures and fears. If you are an ambitious man you will translate that word as something necessary in order to carry out your ambitions, fulfil your desires. To a man who is bound to certain traditions freedom is a word to be afraid of. To a man who indulges himself in all his fancies and desires that word conveys the possibility of further indulgence. So words have an extraordinary significance in our life and I do not know if you have ever realized how deep and profound the significance of the word is. The words `God', `freedom', `Communist', `American', `Hindu', `Christian', and so on, these. words influence us not only neurologically but they verbally vibrate in our being, bringing out certain reactions. I do not know if you realize all this and, if you do realize it, you will know that it is very difficult to free the mind from the word. As I want to talk over with you a very complex problem, I think we should come to it with the hesitancy and the clarification of a mind that not only understands the words and their significance but which is capable also of going beyond the word.
One can see what is happening throughout the world at the present time. Wherever there are tyrannies, freedom is denied; wherever there is the powerful organization of the church, of religion, freedom again is denied. Though they use this word `freedom', both the religious and the political organizations refuse that freedom. Also one can see that where there is overpopulation freedom must inevitably decline; and wherever there is over-organization, mass communication, freedom is denied. So seeing all this, how is an individual like you or me to interpret freedom? Living, as one has to in this world, in a society which is completely bound to organizations, in which technicians are very important, the mind becomes a slave to a certain form of technique, to a method, to certain ways. So at what level, at what depth do we translate that word `freedom'? If you walked out of your office that would not mean freedom, you would merely lose your job. If you drove on the wrong side of the road the policeman would be after you and your freedom would be curtailed. If you do what you like, or if you get rich, the State will control you. All around us there are sanctions, laws, traditions, various forms of compulsion and domination, and all these are preventing freedom.
So if, as a human being, you would understand this problem, which is a real problem, then from what depth are you enquiring? Or are you not concerned at all? I am afraid most of us are not concerned; what we are concerned with is our daily bread, our families, our little troubles, jealousies, ambitions, but we are not concerned with the wider, bigger problems. And the mere concern for the solution of the problem will not produce a remedy. You might find an immediate remedy but that will only produce other problems, as one well knows. So at what level, from what depth do you respond to the word `freedom'?
One must also realize, surely, that the word is not the thing. The word `truth' is not the truth. But for most of us the word is sufficient; we do not go beyond the word and investigate what lies behind the word. Do please consider this. The very word `Mussulman' prevents you from looking at the human being who represents that word. The nervous response and the psychological response to that word is very deep and it evokes in you all kinds of ideas, beliefs, prejudices. But if one could think very deeply, it will become obvious that one must separate the word from the actual thing. A great deal of misunderstanding in our relationships lies in the wrong significance we give to words. Therefore it is very important that you and I, as two individuals, establish right communication so that we understand each other on the same level at the same time. I do not know if you have noticed it, but when you love somebody communication between the two of you is immediate. Similarly, if we can establish such communion then I think we shall be able to explore this very complex problem. The great difficulty in establishing communication is the word, and you and I must pierce through the word and go beyond if we are to commune with each other, to share, partake in the problem which we are going to unroll, uncover, discuss.
The problem is the mind. Now, when I use the word `mind' it may mean to me something entirely different from what it means to you. You have never thought about what the mind is, you have never explored the whole content of the mind. The mind is obviously a state, a being, a fullness, a depth, a vastness, but all those words do not indicate the actual state, they are merely descriptive words and the state is not the word. I hope you are following. It is not very difficult, but you and I must be clear as we go along. So we must examine how to approach the mind. Is the mind the brain, and is the mind separate from the brain, is the mind a product of the brain? Please look at it. Please investigate with me.
We can see that the brain is the response centre for sensations. Nerves carry sensations to the brain, and the same nerves carry the impulse of both pleasure and pain. That brain, through sensations, begins to differentiate between hot and cold, pleasure and pain, and so on. From that differentiation thought arises. The process of thinking is the reaction of memory, and memory is part of the mind. I am going to explain very carefully, so please follow. I am bitten by a snake, there is a sensation which is painful, and there is the memory. So thereafter I am always frightened of snakes. Part of the brain has retained that memory, so whenever I see a snake I quiver. Or, I ask you where you live. You are familiar with the question and your response is immediate, you do not have to think about it. The nerves carry that question to the brain and the brain, having stored-up memories of where you live, responds immediately with the answer. If I ask you a question which is a little more complex, then there is a gap between the question and the answer, a time interval. In that interval the brain looks into memory and takes a little time to find the answer. So in that gap, during the time interval, the process of thinking is going on. Is that not so? I ask you what you want. You want so many things that you hesitate. Before you answer you look around, search, investigate and that investigation causes the gap because you are thinking what you want. Then I ask you a still more complicated question, and what happens? Please watch your own mind. Again the words set up the vibration of the question and the brain responds with the message: "I cannot find an immediate answer; I must look further into memory". So during that interval you are thinking rapidly and the gap between the question and the answer is much wider. And if I ask you an extremely difficult question, then, after many seconds of searching in memory, you finally say, `I do not know'. But that `I do not know' means, does it not?, that you are still looking around, expecting an answer, waiting for an answer either from yourself or from somebody else. Now there is a state of `I do not know' in which there is no looking around, no waiting for an answer; but we will come to that presently. First we must understand the process of thinking. It is a challenge and a response, is it not? If the challenge is familiar the response is immediate; if the challenge is not a familiar one, the response takes a little time and during that time you are thinking, which means that the whole mechanism is set going, not only the verbal vibrations but also memory and then you answer. That is what we are doing all the time, is it not?
Memory is stored-up experience, tradition, the accumulation of knowledge, and memory is always accumulating and always responding. You see a person whom you recognize and you respond, but if you don't know the person there is no recognition, no response. This is not a complicated thing, it is very simple, as you can observe if you watch your own mind. We can see that this so-called brain responds to many forms of sensation; and obviously it must be extraordinarily sensitive, alert, vital, strong if it is to respond to every reaction and action. Most of us do not respond with sensitivity because the brain, through worry, conflict, excesses, indulgences and so on, has been made dull. Only a little part of it functions.
So we see that the process of thinking is the response of memory which is acting all the time like a machine. So one asks: "What does freedom mean?". I hope you understand this question and that I am making myself clear. If my whole mind is the result of time, the result of tradition, of various cultures, experiences, conditionings, always having the background of the family, the race, the belief, always functioning within the field of the known, - then where is freedom? If I am moving, as I am, all the time within the limits of my own mind, which is full of memories and the product of time, how is the mind to go beyond itself? The word `freedom' to such a mind means nothing, does it?, because he only turns `freedom' into another demand, saying: "How can I be free?". Please follow this carefully and you will see. I realize, consciously or unconsciously, that mine is a very narrow life; there is perpetual anxiety, struggle, fear, misery, sorrow and so on, and so I say, I must be free, I must have peace of mind, I must escape from this limitation. This is what each one of us is demanding. Outwardly, under the various tyrannical governments there is no freedom; you are told what to do and you do it; and inwardly the same problem continues. Here, in a so-called democratic country you are more or less outwardly free - more or less - but inwardly you are a prisoner; and you are asking this question about freedom. The greater the organization of a church or of a society, and the greater the efficiency and the means of mass communication, the greater is the conflict and turmoil. So we are always in a struggle with our environment and within ourselves. Struggle is going on perpetually and there is contradiction and misery: my wife does not love me, I love someone else, there is death; I believe, I do not believe; there is ever turmoil and restlessness, as with the sea.
Have you ever watched the sea? There are certain days when the wind is quiet, there is no breath of air, and the sea reflects the stars. There is a tranquillity, a breathlessness, a sense of peace, but beneath there are deep currents, deep movements; its waters cover an enormous area and actually it is never still, it is ever moving, moving restlessly; every breath that comes shatters the quietness, the stillness. So also is the mind. We are eternally restless, and becoming aware of that we say: "Give me peace. Let me find God. I want to escape from this misery and to find out if there is an everlasting peace, bliss." That is all we want, and that is why we are in such a frightful struggle, such a tension of contradiction, one desire battling against another. Ambition breeds frustration and emptiness; and then this desire to fulfil, again brings the shadow of frustration. It is no use my merely describing our state, - we are aware of it, are we not? From the state of confusion, turmoil, misery, grief, to the state of a sense of passing joys, of occasionally looking at the sky and saying: "How beautiful, how wonderful!", and occasionally knowing the feeling of love. But it is all temporary, fleeting, it is all in a flux. So the mind says: "Is there not a permanent state of peace?", and it proceeds to invest an idea of God, of Truth, with permanence. And all the religions encourage this investiture of an idea with permanency. Every religion in the world says that there is a permanency, a bliss which you must seek, and that there is a way to it. They say there is a path from turmoil to Reality. You understand, Sir? The moment you are seeking a state which will be permanent, you must find a way to it, - a belief, a method, a system, a practice. Now to me there is neither a permanency nor a method. There is no method to discover Reality. Let us go into it and see.
I am full of fear - fear of death, fear with regard to love, fear of public opinion, fear of so many things. I am aware that I am anxious, fearful and so I say I must find a method which will help me not to be afraid. That is what we are all concerned with, is it not? So I go to someone who says there is God, there is bliss, and he tells me what to do in order to get it, and I accept that there is a method, a way, to get from here to there. I want to explore that idea, but if you really examine it you will see that it has no meaning. So you and I are going to look at it together, but you cannot look at it if you are holding on to the idea that there is a way, if you are mesmerized by a method, a system or your tradition of centuries. To throw all that off and examine the thing differently demands a great deal of energy, a great deal of vigour. We are not now examining whether there is a permanent state of bliss, we are examining the thing called `the way', the method to get from greed to non-greed, from fear to no-fear, from jealousy to non jealousy, from transiency to permanency. In other words, we want to know how to get from point to point in a specified direction. Is that not so? Now if I want to become an engineer there is a specified direction, there is a method - I have to study higher mathematics and so on and I know the way I must proceed. If I want to learn a language, I know I will have to study the first lesson to the fifteenth and so on. That is, in learning a technique I move from a point to a point and during that time interval I am learning, and at the end of a certain period I know it. That is very simple to see - that in technical things there is a movement from the known to the known. Similarly, all your religious books and teachers tell you that you can go from the point of turmoil to the point of bliss, and that there is a way from transiency to permanency. They say you must believe, practise, meditate, resist evil, exercise control in order to get from this point to that point - which means taking a specified direction to what you think you know to be bliss. In the same way as you know the state of turmoil, so there is said to be a specified direction to bliss, and to arrive there you must practise.
Now what is involved in this process? First of all, is bliss a static thing, a fixed state that does not move? You can go to your house because your house is fixed, but is bliss, reality, God, or whatever you like to call it, a static state or a moving thing, a living thing, a struggling thing that cannot be fixed? The desire to find a fixed, static state is the outcome of my turmoil, my misery, is it not?, and so out of my confusion I create a thing called `the permanent' and then say I must find a way to it.
And what do we mean by a method, a practice, a discipline? To me, every form of discipline corrodes the mind, destroys intelligence, limits thought, narrows down this extraordinary capacity of the mind. I am not asking you to accept this, but as we are trying to communicate with each other I am telling you how I see it and I hope you are looking at it also. What does the word `discipline' mean? It comes from a Latin word which means `to learn' - not to control, not to subjugate, not to compel, but to learn. You cease to learn when you compel yourself; but if you understand, for instance, that you must know all about fear, that you must not merely resist fear, control it, or find a method of escaping from it, then, in examining the fear you are learning about it. Therefore no discipline is necessary. I do not know if I am making myself clear? We say we want to know all about fear, so we have to examine it, we have to learn what is involved, at what depth the fear is. Fear must be in relation to something, it cannot exist by itself. Consciously or unconsciously I am afraid of something, so I have to examine, to explore, and in the process of learning all about the fear there is a total cessation of fear - not merely an arriving at the opposite of fear, called courage, but a total cessation of fear. But to understand that requires a great deal of thought, a great deal of enquiry.
Now I am going briefly to examine fear. First of all, I am afraid, let us say, of death. What do I mean by fear of death? After all, I do not know anything about death; I do not know if there is continuity or not; I do not know anything about the Unknown; all that my mind is used to is the process of functioning within the field of the known. So I am afraid of something which I do not know. Is that not so? You are afraid, are you not?, of the tomorrow, of losing your job, of somebody being ill in the family, of the future uncertainty, of the unknown. You know very well, do you not?, that feeling of fear, that anxiety, that gnawing sense of uncertainty, but you have never actually looked at it, have you? You have never said to yourself, `let me look at it'. Now, how does one look at fear? First of all you must separate the word from the fear, from the feeling, must you not?, because the word blocks you from looking at the state. I hope you are following all this, because if you are really interested and are looking at it you will be totally free from fear, from jealousy, from greed - the things the mind is caught in. If you go through it you will see that the mind will be completely free from all this struggle but you can only do it if you can go beyond the word. So first I must recognize that there is fear; then I must be aware that I must not escape from it into some conclusion - go to the temple, the guru, take a drink, turn on the radio, read a book. All those escapes have to stop, not from compulsion, but because you really want to learn, to understand, and you cannot learn about something if you run away from it, which is obvious. So I come to the point of no escape from fear. Then I am left only with the word `fear' to indicate the fear. And can I now separate the word from the actual state?
Now if you can do that, if you are really capable of understanding that the word is not the thing, that the word `fear' is not the fear; if you can separate it, then you will see that the feeling you have is entirely different. Then you will have approached it for the first time; for the first time you will have freed the word from the feeling. Therefore your mind is capable of discerning the feeling, of going into it, absorbing it, understanding, learning.
So the mind frees itself from the method, the `how', from this movement to a specified point. The specified point means a distance, it means time, that you will eventually get there, but life is not a fixed point, reality is not fixed, it is a living thing like the waters of a river. You cannot take a handful of water and say it is the river; the river is the whole movement from the beginning to the end. Likewise Reality cannot be held, life cannot be imprisoned and it has no direction.
So there is no method. Do what you will, practise all the idiotic things, repeat the word OM and exercise from morning to night, you will never capture this immeasurable thing. Those things only mesmerize the mind, making it dull and stupid. But if you want to learn about the mind, then you will see that the very learning brings its own subtle form of attention. Learning has no beginning and no ending; and life is that learning of the self, the `me', learning endlessly, never accumulating, never posing, never struggling. Then you will find as you do this, that the mind becomes totally empty of the known, and then there is creation.
December 3, 1958


BOMBAY 4TH PUBLIC TALK 7TH DECEMBER 1958

Most of us are concerned with the immediate action, are we not?, - what to do, what to think, what should be done - and we concentrate on that demand and give our whole thought to it. And this concern for immediate action becomes our chief problem. "Should I do this or should I not do it", or what must be done. So we spend a great deal of energy in concentrating on the immediate. This concentration surely begins from the centre of a certain desire, a certain urge, demand or motive, does it not?, through trying to solve the immediate problem. If you observe you will see for yourself that when you are concentrated on an immediate problem, the demand for the solution of that problem and the process of concentration come always from a centre. There is a centre which narrows down the whole field of attention, from a certain point to a certain point. That is what happens, is it not? I have to do something and I bring my whole thought to bear upon it, but the coming together of thought on a point is the outcome of a centre of motive, a centre that demands a solution according to pleasure and pain, according to vanity, according to frustration, and so on. That is what is happening all the time; there is always a centre from which concentration takes place. So concentration becomes a process of exclusion, a gathering together of all thought to a certain point. That is what you do when you have to study, when you have to do a job. You say you must concentrate and all thought is brought to a certain point and from there you act.
I think there is a difference between concentration and attention. Attention is awareness of the whole field of thought; attention is extensive; it has, if you observe, no frontier, no limitation. Attention is an awareness of the whole, and in that state, when you give attention to any problem, then you are able to observe the whole field of thought and also comprehend the implications and significance of the problem. Whereas concentration narrows down all thought to a certain point and so is an exclusive process. So, invariably our action, being born of concentration, is limited; and in that state of concentration there is no attention. But when there is attention - in that extensive sense of the mind being without a frontier - there can also be concentration. The little does not hold the big but the big can hold the little.
Now when you are paying attention to what is being said, you are listening not only to grasp the meaning of the words but listening also to find out what the speaker means, to see the wider implications, to go behind the words, beyond the intellectual level. But that wholeness of attention and comprehension is denied when there is concentration with a motive.
You know, when you appreciate beauty, it is really being in a state which is proportion, symmetry, colour, shape, movement and a living quality. Not only is the intellect very alert and sensitive but there is a state of wholeness of attention and feeling. But if you are merely concentrating on the appreciation of something beautiful then there is no real feeling of beauty. I hope I am making myself clear because I think it is very important to understand this. For I feel that without the sense of beauty one cannot possibly understand what is true. Truth is not merely an idea or an intellectual concept, a formula; it is a state of being. It is a state of mind that comprehends totally, not a mind that is concentrated with a motive upon an idea. I feel it is very important and urgent to feel this quality of beauty, which is not the denial of the ugly or the opposite of the ugly. All opposites are the outcome of a motive in a state of concentration, whereas beauty is a state of mind in which there is an attention which has no boundary. I am only putting into words what most of us occasionally do feel. You know how, when you say of something, `how beautiful, how lovely!', your whole being is in that; in those words there is real feeling and your mind is not just concentrated on an idea of what you consider to be beautiful.
I feel that a mind which is not capable of seeing and feeling totally the beauty of the earth, the sky, the palm tree, the horizon, the beauty of a line, a face, a gesture, will never comprehend that extraordinary thing which is beauty and freedom. For most of us freedom is merely the opposite of bondage, therefore merely a reaction. But to comprehend the feeling, the beauty, the loveliness, that extraordinary state which is not the opposite of bondage, requires a mind that is capable of seeing the totality of something. Most of us, surely, have lost or have never had real feeling. Our education, our way of life, our daily habits, traditions, customs have deprived the mind of feeling. If you observe, go into your own mind very diligently, you will find that feeling itself has no motive - the feeling for a tree, the sense of appreciation of a rich man driving a beautiful car, the sight of the villager starving, struggling, toiling day after day. If there is feeling, then from that feeling itself there is an action which is much more comprehensive, much more potent than the intellectual action of the do-gooders and the reformers because in it there is understanding, a feeling for both the ugly and the beautiful - but not as opposites. To have such feeling is essential if we are to understand this whole process of our existence and our ways of thinking. It means comprehending the depth, the width of life and also this extraordinary thing called the self, the `me'. To understand this me, this self, with all its joys, its struggles, its pains, intentions, hopes, fears, ambition, envy, jealousy and so on there must be deep feeling, not mere intellection. You know, when you have a feeling for something, you see much more sharply, much more intelligently and clearly. I do not know if you have noticed it, but when you love somebody, or when you see something rather extraordinary about someone, you become much more intelligent, sharp, alert, do you not? There is a sharpness, and alertness from concentration, but in that there is no feeling, no affection.
If one can really grasp this, not merely intellectually or verbally but actually, seriously, then when you see something - a tree, a boy, a girl - with this quality you can also be aware of the whole content of the mind, not merely the superficial, the obvious, conscious mind but the unconscious with all the innumerable struggles, the racial inheritance, the motives and experiences and stored-up knowledge. From that fullness of awareness and feeling you will see a totally different process of action taking place.
Perhaps I am talking about something of which you have had no experience and probably you will tell me to be practical and come down to earth and tell you what to do and not to do, and not be vague. But you see the difficulty is that unless you see this - unless you see the whole sky, the beauty of the night, of the morning and the evening, you can never do anything worth while under the heavens except your petty little activities of daily existence. Unless you grasp this whole thing your existence will remain miserable, sorrowful, but with the perception of this enormous thing called life, with the feeling for it, you can come to the practical with precision, with clarity, with depth. But most of us are merely concerned with immediate profit, with immediate results, the immediate pleasure or pain. So it seems to me it is very important in the pursuit of the understanding of the self that there be this feeling. But most of our feelings are dead, because when you see every day the same poverty, the same squalor, the same misery and struggle, and the same customs and habits, the mind gets dull, deadened, insensitive and it becomes very difficult to feel. So, if I may, I would like to go into something which, if we can understand it very deeply, will help us to realize this feeling - the feeling which is quite different from sentimentality, from emotion, tears and devotion. If we can get this feeling then the heavens will open.
If I may deviate for a moment, I would like to make it clear that I am talking to you as an individual. You and I, as two friends, are really concerned with life, with all the turmoil that human beings go through, and so we are talking about this because we are interested. I hope you are not merely listening to me or trying to learn from me. You will learn only by observing yourself while I am describing. But if you are carried away and depend on the verbal description, then you are merely hearing without learning. If you are listening, which is an act of attention not concentration, and directly experiencing your own state, then you will see that an extraordinary feeling of the love of learning comes into being which is not the learning from a book, from a talk. That kind of learning is merely knowledge; it is dead, it has no meaning, it is only the cultivation of memory, and memory is not intelligence. If you and I can really listen, learn, you will see the turmoil of feeling arising; I am using that word `turmoil' in the right sense - a bubbling, a release of fullness without which there can be no understanding.
To get back to our enquiry, I would like you to investigate with me into the problem of attachment, because it is very important to understand it. You are attached, are you not?, either to things, to people or to ideas. You are attached to things - a car, some property, a dress, or whatever it is; or you are attached to a person - your wife, your child, your friend; or you are attached to an idea of God or no God, of the State, of reincarnation. Now what does this attachment mean? One can understand to a certain extent being attached to a watch or a house, even though they are dead things, but the attachment to a person or to an idea is much more complicated. Attachment seems to me to be invariably to dead things. The attachment to the wife, the husband, the son, is it to a living thing or really to a dead thing? Are you attached to a living person or the picture you have made of a living person? And is not that picture a dead thing? We are enquiring, going into it together. What are you attached to? Not the living person but the idea, the memory of the pleasures and experiences you have had from that person. Please follow this, - can you be attached to a river? You may have a picture, a memory of a particular river you know of, but you cannot be attached to living waters; the river is moving swiftly, it is in a constant state of movement and what you are attached to is a picture which the word `river' awakens - somewhere where you had pleasure, amusement, a quiet evening by the riverside, but you cannot be attached to the movement of that water. If we follow this carefully we are going to find out how through attachment we are destroying feeling, because all our attachment is to dead things. You can never be attached to a living thing any more than you can be attached to the river, to the sea because the living thing is moving, eternal, in a state of continual motion. So when you say you are attached to your son, your daughter, your husband, if you can very carefully look within yourself, you will see that you cannot be attached to a living person because that person is constantly changing, moving, in a state of turmoil. What you are attached to is your picture of that person. For instance when I say I am attached to my son, it is because through him I immortalize myself, through him I become prosperous, I expect him to keep up my name. I say I may have been a failure but he will be successful, he will be more ambitious than I have been, and so I identify myself with him - the `him' being a picture. But the picture is a dead thing! So look what the mind is doing - it is creating pictures and attaching itself to dead things!
And when you say you are attached to an idea, what are ideas? Look, Sir, you are a Hindu, a Parsee, a Mussulman, a Christian, a Buddhist, an atheist - whatever you are, you have that idea firmly fixed in your mind, as it is firmly fixed in the mind also of the socialist, communist or capitalist. But ideas can never be living things - they are conclusions, reactions, dogmas impressed on your mind from childhood through propaganda, compulsion, education and various forms of communication. And have you not found how astonishingly difficult it is to free the mind from an idea? To free the Hindu mind from reincarnation, karma and all the rest of it, is almost impossible. So again you can see that a mind attached to an idea is attached to a dead thing, as a conclusion is a dead thing, and a belief also. So you are attached to a dead thing, but it is very difficult to cease being attached, because we do also love people. But where there is attachment can there be love? Or is love something vital, creative, moving, - a feeling which cannot exist together with what is dead? How arduous and difficult it is to see this fact! It requires a great deal of insight, a great deal of energy and comprehension to see that the mind is everlastingly attaching itself to dead things and that such a mind is itself dead. Being of the dead, we are functioning only in the field of the burning ghat. Therefore how can one have feeling?
So you begin to see that love knows no attachment. That is a hard thing to swallow, but it is a fact. And because our minds are so attached to dead things problems arise. Then we try to cultivate detachment - which is attachment in a different cloak and therefore still in the field of death. Do observe in yourself how dead we are, how we have destroyed the bubbling feeling. The earth is not a dead thing, but when you are attached to something you call `India', which is just a symbol of a small part and not the earth itself, then you are clinging to something which is dead. Therefore your nationalism is merely a flirtation with death; it has no depth, no vitality. But the feeling for the earth itself - not my earth or the Russian, American or English earth - that has a living quality.
So can we not understand, feel, see, that where there is attachment there is death? After all, when you are doing the same thing every day, getting up at the same time, repeating the same routine, going to the office and so on, it becomes a custom, a tradition, a habit, and so your mind becomes dull. You may pass a lovely sunset or sunrise, a single tree alone in a field, and no depth of feeling is aroused because habit has taken the place of feeling and your mind becomes attached to habit, and objects to being shaken. The mind objects to change, and so the mind is destroying itself through its own attachments to dead or dying things.
Now if you have really understood all this, not merely verbally or intellectually, but if you feel deeply with me that this is really a very serious thing, then you will see that you can go to the office, take a bus, function in everyday life with a different quality, a new quality of mind. After all, you cannot stop doing your regular jobs, living your daily life; now it is a routine to which you are attached. And when you are attached to the fountain that holds the water you cannot move with the living water. To see the truth of this requires not only insight, clarity of thought, precision of mind, but also the sense of beauty. If you have understood, you will see that attachment has no meaning any more. You do not have to struggle to be free of it; it drops away like a leaf in the wind. Then your mind becomes extraordinarily alive, sharp, precise, no longer confused. But without understanding all this you will merely say: "Let me have it" or "I have something I must do." You are attached to action and you want the immediate answer. You have to decide what to do tomorrow and that is much more compelling, much more urgent to you than this enquiry, than this search, than the feeling of this whole quality of comprehension, understanding, beauty and love. So your actions are always leading to death, death being confusion, misery, suffering and toil. If you see a man who only wants immediate action, immediate solution, what can you do for such a man, who is pursuing death and insists on doing it? I am afraid most of us are like that. That is why the people of this country are inwardly dead. Though they may build dams for irrigation, industries, lessen population, feed people better and all the rest of it, it is like the superficial structure of a beautiful house with no one living in it. That is what is happening. Technology is an art, but we have reduced it to a mechanical thing.
So if you and I have really truthfully and honestly asked ourselves how to awaken this feeling, then we shall have seen that any form of attachment is a dead thing, and that this deadly quality of attachment - to things, to people and to ideas, invariably leads to the grave. In perceiving this you will see that your desire for immediate action has an answer at a totally different level, and the answer will be true, and it will be practical.
I hope I have made myself clear because for most of us the day to day action of habit has become all-important, so that we never see the horizon but are always doing something. You can only have the explosion of feeling when you understand this whole process of yourself and your attachments. If you can explore, examine, look into this thing called attachment, then you will begin to learn, and it is learning that will break up the dead things; it is learning that will give the feeling to action. You may make a mistake in that action, but that mistake is a constant process of learning. To act means that you are trying to see, to find out, to understand, not merely trying to produce a result - which is a dead result. Action becomes very small and petty if you do not understand the centre, the actor. We separate the actor from the action; the `I' always does that and so becomes a dead thing. But if you are beginning to understand yourself, which is self-knowledge, which is learning about yourself, then that learning is a beautiful thing, so subtle, like living waters. If you understand that, and with that understanding act - not with the action of thought, but through the very process of learning - then you will find that the mind is no longer dead, no longer attached to dead and dying things. The mind, then, is extraordinary; it is like the horizon, endless, like space, without measure. Such a mind can go very deeply, and become that which is the Universe, the Timeless. From that state you will be able to act in time, but with a totally different feeling. All this requires not chronological time, days, weeks and years, but the understanding of yourself, which can be done immediately. You will know, then, what love is. Love knows no jealousy, no envy, no ambition, and has no anchorage; it is a state in which there is no time, and because of that, action takes on a totally different meaning in our daily existence.
December 7, 1958


BOMBAY 5TH PUBLIC TALK 10TH DECEMBER 1958

Most of us are too occupied to admit the need of change. The mind is incessantly active, in a turmoil, occupied with this and that, with the innumerable problems of life, not only the external but the inward also, and this constant occupation both in the conscious and the unconscious does not allow a change to take place. It seems to me that it is very important to go very deeply into this question of change, because with the onrush of events, with the conflicting and contradictory environmental influences, with the pressures of social upheavals and the establishment of tyrannies, military dictatorships and so on, change merely becomes an outward adjustment. So the question is, is there change at all? If so, at what level do we change? And what do we mean by change? You and I obviously see that there must be some kind of change, not only in governments, in the economic and social structures, but also in the way of our living, in the way of our thoughts and aspirations. In all these things there must be some kind of revolution, some kind of change. Is it merely continued modification that is needed, or is there a need for a change which is totally different, which is not merely within the field of time?
I shall go into this, if I may, this evening. It seems to me that all the changes that take place under pressure, under influence, under social revolutions are in fact no change at all; they are merely adjustments to the environment. And that is what is happening all the time, constantly. A new government, a new social order, a new way of thinking comes into being - through propaganda, through various forms of mass communication - and because of the pressure we automatically adjust ourselves to it. That is what is actually going on in the world, and this striving to adjust, this struggle to conform, this incessant urge to yield, to follow, obviously wears down the mind, and in that process we think we are changing.
Now, how do you change? What makes you say, `I must change. I must no longer do this or that'? I do not know whether you have ever considered this? If you feel envious, jealous or ambitious, or whatever it is, what makes you seek to put an end to it - if you ever do? I do not know if you have ever examined it or whether you just go on with it - sometimes exploding, sometimes with jealousy dormant, but always simmering, always there. And if you want to change radically, to uproot jealousy altogether, then how do you proceed?
Most of us depend upon circumstances to bring about a change, but the fundamental situation always remains the same; circumstances may vary but the state of jealousy is always round the corner and the cause of jealousy is ever there. One may cover it up, one may run away from it through various forms of discipline and denial but essentially it is there and, given a new situation, it will arise again. You must have experienced this very often. Now what makes you or me change? And what do we mean by that word `change'? And is the mind capable of changing when it is occupied? Most of our minds are occupied, are they not? The mind is always occupied in the sense of being continually concerned with the daily activities, earning a livelihood with social problems, with sex, with amusement, with what the neighbours say, with the decrees of the government. If you are rich you are concerned with hiding your money from the tax authorities, and so on. Usually your mind is occupied, whether you are conscious of it or not. The mind is in a perpetual state of turmoil, always occupied with something, and when a problem is put to it - like this problem of change - it then begins to occupy itself with that problem. Is that not what happens, and what is happening now? I am putting to you the problem of what you mean by change, and at what level do you change, and what compels you to change, and your mind says: "By Jove, here is a problem, I must look at it, I must occupy myself with it." But a mind that is occupied with a problem, looking into it, revolving round it, analyzing it, forcing it along this way or that, such a mind will not allow any change.
I think change comes about in a totally different manner, and I would like to go into it with you. Change implies a movement from one point to another point - towards an idea, or a particular desire. There is either the social revolution, which is from a given condition to a new condition, or there is the feeling that I am greedy and I must change to non-greed, I am violent and I must become non-violent, which is again a process from a given point to another point, from one quality to another quality. That is what we call change, is it not? I hope this at least is clear between you and me, so that we are thinking together precisely and clearly on this point. I am ignorant and I must become learned, enlightened; I am miserable but I must try and be happy; I am in turmoil and I must find peace. So this movement is a change from something to something. Now what does this involve? Surely it involves time, does it not? There must be not only chronological time, but psychological time. That is, to move from one point to another implies distance, an interval, a gap which must be covered by thought, by activity, which requires chronological time as well as the psychological time of `I will do it one day' or `I really must be different'. I hope I am making that point clear, that whatever change is required, whether outwardly in social conditions, or inwardly, time is involved. And so you say time is necessary.
Now what do we mean by time? It involves not only the interval, the movement from one point to another point, but it also involves, does it not?, the movement from the present to the tomorrow, to the future. We always think in terms of time because our whole mind is based on time, is the result of time, is it not? You existed yesterday, you exist today and you will exist tomorrow if no accident takes place. So you are always functioning, are you not?, within that field of time. We are always thinking in terms of what has been, what is and what will be. And within that field of time we say we must change. But in that field is there change at all, or is there only the conflict between `what is' and `what should be'? After all, I cannot change the mind in an instant, nor can I change society, because there are too many contradictory urges at work, too many opposing desires, too many laws, regulations to control and shape mass activity. All that structure cannot be overthrown totally in an instant, by tomorrow. All the reformers and revolutionaries try to bring about change, either violently or gradually, but they all require time. And when I say to myself `I was', `I am' and `I shall be', I also am caught in time. So I am asking myself whether the element of time is the factor, the catalyst, the force that brings about change, or whether a totally different thing, a different element altogether is needed to bring about change. So long as I am changing in the field of time I am still functioning within the field of my own thought. The `what I should be', `what I am', and `what I must not be' are all within the field of my own consciousness, is it not so? When you have been angry or jealous you begin to discipline, correct, control, but it is always the `you' that is controlling, making an effort not to be angry. Always it is the self that is operating and the self is obviously in the field of time. The self is the field of time. Am I making this too difficult? I do not think so because, after all, most of us do function that way. A constant battle is going on within us, wearing us out in the process. So I am asking myself whether a change is possible, since change within the field of consciousness is no change at all. It is like merely putting on a different mask: I may no longer be angry, but the element of the `me' that has controlled the anger is still there. So how is change to be brought about? Because I see that so long as I think in terms of time there is no change. I do not know if I am conveying the significance of the fact that so long as I am thinking of changing I must resort to time. Time is a very difficult thing to understand because all striving implies time and self-consciousness, and in that field is there ever real change or is change something entirely outside the field of time?
Let us put it differently. Without learning about yourself - yourself as a social entity, an economic entity, an individual - obviously there can be no radical change. What you do without knowing yourself is merely alteration, adjustment to a certain pattern. So without knowing yourself there can be no radical transformation. Now, is learning about yourself a matter of time? Can you know the entirety of yourself on the instant, or is it a matter of time, - slowly analyzing, exploring, dissecting, examining? In that process, if you miss any particular angle, any particular layer, your conclusion, your examination will not be clear, it will be perverted. It would be an endless process, would it not?, a process in which any slightest mistake would lead to further confusion. So the question is: Can I know myself immediately? Can the mind learn of its entire process, its whole depth, discover its vastness, its extraordinary richness, on the instant?
Before we go further, I think that you should listen differently. You are listening now, are you not?, to see how you can transcend time and so bring about a change. I have pointed out that in the field of time there is no change at all; that a mind which struggles to be non-envious is still envious, and then I have asked if one can learn about oneself totally without the process of analysis. I am now asking how you are listening to me. Are you asking yourself how to get that change which is radical? If so, you are back in the field of time, are you not? Or are you listening to me and learning without that barrier of time? Am I making the problem clear or more difficult? Probably more difficult because this is a very complex problem, and if you have not followed inwardly then you will find what I am going to say now much more difficult.
Silence, the movement of silence is the only field in which there is a change; that is the only constant state from which change can take place.
Look, Sirs, the problem is this. I see that social influences, pressures, environment, bring about certain changes in me; a quarrel with my wife necessitates a certain adjustment. And throughout my life I keep on adjusting, constantly changing superficially, but inwardly I am the same, and the problem is how am I to change deeply, without influence, without compulsion, without a motive - because a motive implies time. I see I must change because I know I am dull, stupid, envious, anxious, fearful, and every pleasure is vanishing, and I want to change so radically, so totally, that my mind is new. If that is your problem also, then we are in relationship, we can commune with each other, and we must establish that relationship in order to understand what we are exploring and what we are going to discover. If you only change under pressure, under influence, then you will find that you are merely adjusting, imitating, conforming, and obviously that is not change. Behind it all the entity is still the same.
That very word `change' implies, does it not?, to change from this to that, so now let us eliminate the word `change' and ask: How am I to exist in a state of constancy which is invariable, which is not merely a permanent state?
You see, Sirs, we must differentiate between the permanent state and that which is constant. The state of permanency - wanting to be immortal, wanting to have permanent peace, joy, bliss - that is what most of us actually want, is it not? And can we get it? Or, is there a state which knows no change at all, in which there is always a quality of freshness, a newness, a sense of being? Change implies an impermanency which is seeking permanency. But there is a state without any change, in which there is a quality of shadowless movement - a movement which has no time in the sense of being this and becoming that. So how is the mind to move from this state to that? All our activity is based on the impermanent trying to become the permanent; politically, economically, socially, and psychologically. I can also see very clearly that there can be a state of mind in which there is no change at all; but it can only come about when the mind is motionless and stable. Such a motionless state is a still mind, not a dead mind, and it knows neither impermanency nor permanency. It is a mind that is completely quiet. Such a mind does not demand change, and all its action springs from that silence. That is the only state in which the weariness, the conflict of the worrying mind completely ceases. So, is it possible to move from here to there, but not in time?
Let me put it differently. I know hate, I know jealousy, ambition, and so on, and I can control hate, discipline it, but I see that that is an entirely different thing from the mind that never knows hate, that has never tasted hate because it is innocent, fresh, of a completely and totally different quality. Can the mind instantly be that which knows no hate? After all, the hating mind cannot know what love is. So how is hate to cease on the instant, totally, so that there is the other state where there is only love? That is the complete, radical change. And how is this miracle to take place? We say that the miracle can only take place by the grace of God or by some mysterious means. If you say that, it will never happen.
To bring about this miracle, first we must be very clear that there is no change in terms of time, only a process of putting on a different mask.
Let us attack it from another point of view. Are you ever conscious of being silent? Have you experienced silence? If you have experienced silence then it is not silence, is it? If there is an observer observing silence, then it is the projection of the experiencer - the experiencer wishing to be in a state of silence. Therefore it is not silence. Reality can never be experienced; if you do experience Reality then it is not Reality, because then there is the division between the experiencer and the experience. That division signifies duality and all the conflicts of duality. So. silence can never be experienced.
If you really understand that, if you are listening and learning the fact that silence can never be experienced, then what is the state of the mind that has no. experience of silence, that is silence? I begin to see that a mind which is silent is not conscious that it is silent. So also with humility. If you are conscious that you are humble, then that is not hUmility. If I am conscious that I am holy, spiritual, I am not; if I am conscious that I know, then I am ignorant. If I am conscious that my mind is silent then there is no silence. So silence is a state of mind in which there is the absence of the experiencer. Can you listen to me in that state of silence, being unaware that you are silent?
Sirs, this requires a great deal of energy, a great deal of precise thinking, but if you have thought very, very clearly, observed yourself very deeply, sharply, with such clarity that no shadow is left, then you will see that the mind has a quality of silence in which time and the movement of time have ceased; all question of change has totally ceased because there is no demand and no need for change.
This is one of the most difficult things to convey because words cannot describe it. If you are merely waiting to experience it, you will not; you will only wait and wait. But if you have examined deeply the whole problem of change, the whole movement of going from one state to another, from one point to another, if you have gone into it very, very deeply, grasped it, understood it, and abandoned it - in which abandonment there is neither hope nor despair - then there is a state of mind which is silence; and that silence is not recognizable by the mind because all recognition is a process of experience. So, change implies only a movement in time, and that movement is like cutting the air with a sword - it does nothing, it merely produces a lot of activity. But when you understand the whole process, the implications and the significance of change, and thereby let it drop away from you, you will see that the mind is in a state of silence in which all movement of time has ceased, and that new movement of silence is not recognizable and therefore not experienceable. Such a state does not demand change; it is in eternal movement, and therefore beyond time. Then there is an action which is right, which is true, always and under all circumstances.
December 10, 1958


BOMBAY 6TH PUBLIC TALK 14TH DECEMBER 1958

I wonder why one gives importance to thought? To us, thinking has become very important and significant. The more subtle, the more cunning, the more complicated it is, the more we give it importance, and I am wondering if thought has any deep fundamental significance at all. Do we live by thought? Do we conduct our life by thought? Does ideation - the ideal - play any deep significant part in our life or do we think casually, are our ideas superficial, our thoughts not very deep? And can thought go very deep, or is it always superficial? I think it will be very interesting if we can go into this whole problem and find out if a religious life is dependent on thought. By a religious life I do not mean going to the temple, the church, the dogmas, beliefs, rituals and all the rest of it. All those are obviously social conveniences and of very little meaning. But is thought conducive to a truly religious life? Does thought unfold the beauty, the depth of a really deep religious feeling? Is thought the instrument for the discovery of what is true? If not, then what part does thought play in all our seeking?
If we could, you and I, really think this out, slowly, deeply, then perhaps we would be able to discover the true significance of life and not give that enormous importance to thought. Perhaps we shall also be able to find out that there is no right or wrong thinking, but that thought itself is very superficial.
Thought is really a reaction, is it not? - a reaction to any given problem whether it be a problem of mathematics, physics, or a problem of relationship. What we call `thinking' is always a reaction between the problem, the challenge, and the response, is it not? And thinking, as one sees if one looks, is the collected experiences stored as memory and responding to any challenge. The whole of one's background of experience, of knowledge gathered and accumulated through everyday experience, becomes the immense reservoir of memory, and that memory responds, either in a verbal manner or in an emotional manner or intellectually.
I hope you are listening to me not as to a talk or discourse but as though you and I were two people together, talking over the problem and trying to find out the true significance and worth of thought.
To me, thought is not the instrument of real discovery; thought is not the instrument which explores, that is capable of discovering or examining. And if you and I are going to understand each other, to communicate, commune with each other about the significance of thought, we must both be capable of looking, without accepting or rejecting, without defending or taking anything for granted. What you and I are going to do is to examine thought not verbally or intellectually but looking at it as a fact. I do not know if you have ever looked at a fact without clouding that fact with an opinion? I feel that if we can look at this complicated thing called `thought', neither giving our opinion nor expressing our prejudices by saying it is necessary or not necessary, but by merely observing it, we shall be able to explore the whole content of thought, the whole machinery of thought.
Thinking, surely, is superficial; it is the response of memory, the collected experiences, the conditioning, and according to that conditioning, which is our background, thought responds to any challenge. Thought is always bound to this collected experience, and the question is, can thinking ever be free? Because it is only in freedom that one can observe, it is only in freedom that one can discover. it is only in a state of spontaneity, where there is no compulsion, no immediate demand, no pressure of social influence, that real discovery is possible. Surely, to observe what you are thinking, why you think, and the source and motive of your thought, there must be a certain sense of spontaneity, of freedom, because any influence whatsoever gives a twist to observation. With all thinking, if there is any compulsion or pressure thought becomes crooked.
So can thought ever set man free, set the mind free, and is freedom the essential necessity if one is to discover what is true? There are two different types of freedom - the freedom from something or the freedom to fulfil, to be something; and there is freedom, just freedom. Most of us just want to be free from something - free from time or free from a relative, or else we want to be free to be fulfilled, to express ourselves. All our ideas of freedom are limited to those two - the freedom from something or the freedom to be something. Now both are reactions, are they not? Both are the result of thought, the outcome of some form of inward or outward compulsion. Thought is caught in that process; thought seeks freedom from tyranny, freedom from a corrupt government, freedom from a particular relationship, freedom from a feeling of anxiety; and in freeing oneself, one hopes to be able to fulfil oneself in something else. So we always think in terms of freedom from, or freedom to be, to fulfil. And it seems to be that thinking of freedom only in those two categories is very superficial.
So, is there a freedom which is not merely a reaction, in which there is neither a movement from nor a movement to be? And can such a freedom be captured, engendered as an idea by thought? Because if you are merely free from something you are not really free, and if you are free in the sense of being fulfilled, in that there is always anxiety, fear, frustration and sorrow. Can thought free the mind so that sorrow and anxiety have ceased altogether? Surely, as with love, real goodness is not cultivated by thought; it is a state of being, but that state cannot be brought about by the mind which says to itself, `I must be good'. So, can one find out, by searching through the various channels of thought, what freedom is? Can thought uncover the true significance of life, unfold Reality? Or must thought be totally suspended for Reality to be?
Let me put it differently. You are seeking something, are you not? if you are a so-called religious person you are seeking what you call God, or else you are seeking more money, more happiness, or you want to be good; you are seeing the expression of your ambition. Everyone is seeking something.
Now what do we mean by seeking? To seek implies that you know what it is you are seeking. When you say you are seeking peace of mind, it must mean either that you have already experienced it and want it back, or you are projecting a verbal idea which is not an actuality but a thing created by thought. So search implies that you have already known or experienced what you seek. You cannot seek something which you do not know. When you say you are seeking God, it means you already know what God is or else your conditioning has projected the idea that there is a God. So, thinking compels you to seek that which thought itself has projected. Thought, which is superficial, thought, the result of many experiences which have been gathered and which form your background - from that thought you project an idea and then you seek it! And in your search for God you have visions, you have experiences which only strengthen the search and urge you on to follow the projections of your background. So, searching is still the motion of thought. One is in conflict, in turmoil, and in order to escape from that turmoil thought begins to project an idea that there must be peace, that there must be permanent bliss, and then it proceeds to seek it. This is actually what is taking place in each one of us. One does not understand this miserable existence, this everlasting chaos and one wants to escape to a permanent state of bliss. Now that state is projected by the mind, and having projected it thought says: "I must find help to get to it". And so follows the methods, the system, the practice. Thought creates the problem and then tries to escape from the problem through various systems in order to reach the projected idea of a permanent state. So, thought pursues its own projection, its own shadow.
Now, the question is, really, can the mind suspend thinking and face everyday experience from a different quality of mind? This does not mean to forget or neglect collected memory, collected experience. Technicians, bridge-builders, scientists, clerks and so on are, of course, needed, but is it possible, realizing that thinking is not the solution to our problems, to suspend thought and observe the problem? I do not know if you have ever tried really to look at a problem without the agitation, the turmoil, the restlessness of thought? Thinking creates a series of motions of restlessness, of anxiety, of demand for a solution, and have you ever tried to sink thought, to suspend thinking and just observe the problem? Please try it, Sirs, as I am talking. Listen so that you can look at the problem without the agitation of thought.
You have many problems - problems of relationship, of family, problems of your work, your responsibilities, problems of your social, environmental or political life - whether they are immediate, pressing or remote. Take any one of those problems and look at it. You have always looked at it, have you not?, with a certain agitation of thought which says: "I must solve it; what am I to do; is this right or is that; is this respectable or not possible?", and so on and on. And with this restless thought you examine the problem, and obviously whatever solution you find through that restlessness, is not a true answer and only creates more problems. That is what is actually taking place with each one of us. So can you look at the problem suspending your thought? Thought is the result of collected experiences and their memories respond to the problem; but, can you suspend thought so that for the moment your mind is not under pressure, not under the weight of a thousand yesterdays? It is not merely a matter of saying: "I will not think". That is impossible. But if you see the truth that an agitated mind that is merely responding according to its conditioning, its background, its accumulated experiences cannot resolve or understand the problem - if you see the truth of that fact totally, then you understand that thought is not the instrument which will resolve our problems.
Let me put it differently. It seems that whatever man can do, an appropriate electronic machine can do also. It is being discovered, and will be perfected in a decade or two, that what a human mind can do, the machine can do also and quite efficiently. It will probably compose, write poems, translate books, and so on. And chemically they are making drugs to give comfort, peace, freedom from worry, tranquillization. So you understand, Sirs, what is going to happen? Is the machine to take over your work and probably do it better, and is the drug to give you peace or mind. If there are certain drugs you can take to make your mind extraordinarily quiet so that you won't have to go through disciplines, controls, breathing exercises and all those tricks. So the petty mind, the shallow mind, the limited mind which only thinks an inch from itself, will have no more worries, it will have peace. But such a mind is still petty, its frontiers are recognizable and all its thoughts are shallow. Though it is very quiet through taking pills, it has not broken down its own limitations, has it? A petty mind thinking about God, going from one graven image to another, uttering a lot of words, murmuring a lot of prayers, is still a petty mind. And that is the case with most of us.
So how can thought, which is always superficial, always petty, always limited, how can that thought be suspended so that there is no frontier at all, so that there is freedom - but not the freedom from something or the freedom to be something? I hope you understand the question?
You see, one can forever improve oneself - one can think a little more, apply oneself to self-improvement, be more kind, more generous, this or that, but it is always within the field of the self, the `me'. It is the `me' that is achieving, becoming, and that `me' is always recognizable as a collection of experiences, memories. And the problem is how to resolve, to break down, the frontiers of the `me'. When I say `how', I do not imply a method but an enquiry. Because all methods involve the functioning of thought, the control of thought, the substitution of one thought for another. So when you merely have methods, systems, disciplines, there is no enquiry.
Seeing all this, that thought is the result of memory, of collected experience which is very limited, and that the seeking of Reality, God, Truth, Perfection, Beauty is really the projection of thought - in conflict with the present and going towards an idea of the future - and seeing that the pursuit of the future creates time; seeing all this, surely it is obvious that thought must be suspended. There must be something, surely, which thought cannot capture and put into memory, something totally new, completely unknowable, unrecognizable? And how are you, with the restlessness of your thought, to understand that state?
Is understanding a matter of time? Will you understand this tomorrow, by thinking about it? You know how, if you have a problem, thought investigates it, analyzes it, tears it to pieces, goes into it as much as it can, and still has no answer, because it is always with the anxiety of the problem. Then it gives it up, lays it in abeyance, and because thought has dissociated itself from the problem so that the problem is no longer pressing on the mind, consciously or unconsciously, then the answer comes. It must have happened to you.
So can we not see through this whole business of thinking? You know how you worship the intellectual man who is full of knowledge, which is nothing but words and ideas, but who is still living on the superficial level. Have you observed how instinctively you are attracted to a man who says, `I know'? So, seeing all this, the question is, can thought be suspended? If you have understood the problem, then as I begin to explore it further, you will be able to follow.
There is the problem of death, the problem of God, of virtue, of relationship; there is the problem of the conflict we are in, the job, the lack of money; there is the problem of poverty, starvation, and the whole misery of despair and hope. You cannot solve these problems one by one; it is impossible. You have to solve them totally, as a whole thing, not little by little; otherwise you will never solve them. Because in solving one problem as though it were dissociated from the others you merely create another problem. No problem is separate, isolated. Every problem is related to another problem, superficially or deeply, so you have to comprehend it totally. And thought can never comprehend it totally because thought is partial, is fragmentary. So how is the mind to solve the problem? You cannot solve it as though it were isolated; you cannot find a solution through an intellectual abstraction; you cannot solve it through accumulated memories; you cannot solve it by escaping to the temple, or to alcohol, or to sex or anything else. It must be comprehended totally, understood totally, and this can happen only when there is the suspension of thought. When the mind is motionless and still, the reflection of the problem on the mind is entirely different. When the lake is very quiet you can see the depth of it, you can see every fish, every weed, every flutter; similarly when the mind is completely motionless one can see very, very clearly. This can only take place when there is a suspension of thought, not in order to resolve the problem, but to see its significance, its fragmentary nature; and then thought of itself becomes quiet, motionless, not only at the conscious level but profoundly.
That is why self-knowledge is essential, why it is essential to learn about yourself. And you cannot learn about yourself if you do not look, or if you look with a mind that is full of accumulated knowledge. To learn, you must be free. Then you can look at the problem not merely from the surface; then every issue, every challenge is responded to from a depth which thought cannot reach.
A motionless mind, a still mind, is not decayed, dead, corrupt as is the mind which has been made still by a drug, by breathing or by any system of self-hypnosis. It is a mind that is fully alive; every untrodden region of itself is lighted up, and from that centre of light it responds, - and it does not create a shadow.
December 14, 1958


BOMBAY 7TH PUBLIC TALK 17TH DECEMBER 1958

I wonder why you come to these talks? If it is merely to try to confirm your own particular theory about life or to try to find another theory which is superior, more subtle, then I think these talks will have very little meaning. Because what we are trying to do here, if we can, is to break through the curtain of theories and become intelligent. We have so many problems, at all levels of our being - physical, psychological, intellectual and so on - and obviously no theory is going to solve any of them. The theory always brings about conformity, but the understanding of the fact frees the mind and brings about intelligence, an enlightened way of living. This enlightened way of living is obviously denied when the mind is ridden by theories, ideologies, formulae or intellectual conceptions. I think - and I am saying this in all humility - that the function of these discourses here is to awaken, if possible, this intelligence, so that you as an individual will be able to meet the various situations in which you find yourself, with enlightenment, with clarity, with a sense of deep inward understanding.
So if you and I are clear on this point, that we are really trying to break through this wall of darkness, the wall of theories, beliefs, dogmas and superstitions, then, in the breaking through, we shall awaken that intelligence which is an enlightened comprehension of the whole process of living. Then these discourses will have meaning, real significance. But if we merely translate what is said into a formula, a theory, then we shall miss the whole point of all this. Ideas, however refined, however cunning, however subtle can never solve the problems of our existence; no dogma, no new or old system will ever resolve the intellectual, psychological and physical problems of our life. What we need is the application of enlightened intelligence to our everyday living, and that requires a great deal of insight, a great deal of deep inward enquiry. Obviously there is no deep inward search if we merely function according to a particular formula or theory - whether capitalistic, socialistic or religious. That merely leads to conformity. But unfortunately most of us are caught in theories, in formulae, in systems of thought. We first have a system of thought and then try to fit the fact to that system - which is an impossibility. This is invariably what we do. We accept some theory and to that theory, to that belief, to that dogma we try to conform, which obviously leads to a most absurd way of living.
So you and I, as two individuals who are caught up in the stream of life of which we are part - with our turmoils, anxieties, fears, our passing affections and joys - can we not understand our problems, apply our minds to them and sharpen the mind through application? But not in a cunning way, which is what most of us want - to survive at any cost through various forms of political and business cunning and cunning in relationships. Because I feel that if we could become sensitive to this extraordinary thing called life, not merely seek to translate life according to our own particular pattern of thought but be sensitive to the whole process of life - to nature, to people, to ideas - then perhaps we can discover what is true and what is false.
That faculty of sensitivity is, of course, intelligence, is it not? Intelligence is the capacity to be deeply sensitive to all the movements of life. You cannot continue to live fragmentarily, individually, in segregation - as a business man, a financier, a politician, a religious person, a Communist, or this or that - because you are a total being with extraordinary faculties. To be alive, alert, to be sensitive to this movement of life is the only true intelligence, and when one is so intelligent then one can apply that intelligence totally to any action at any level. So it seems to me that it is essential to be sensitive to life, sensitive to the ugly, to the beautiful, to the heavens, to all the untrodden regions of one's own mind and to the restlessness of one's own mind - with its demands, sorrows and inward anxieties. We are not trying to find an answer to the problem but rather to be sensitive to the problem, and with that sensitivity, which is intelligence, we can then understand the problem and therefore resolve it. There is no answer to the problem, at any level, but there is a resolution of the problem if there is sufficient intelligence, sufficient sensitivity to the problem itself. But unfortunately, most of us seek solutions, seek an answer, and therefore we never are sensitive to a problem, because when the mind is seeking an answer it is obviously running away from the actual problem. But through sensitivity, intelligence is awakened and then you can deal with the problem, whatever it be. All the paraphernalia of ritualism, belief and all that stupid nonsense has no meaning if one has the faculty of sensitivity to the whole process of living, and this sensitivity is denied when the mind merely functions in habit.
Most of our minds do function in habits of thought - conclusions we have arrived at, our experiences, some peculiar state which we have known; these become our habits and we function from them.
Now if I may digress a little, I hope you are listening not merely intellectually or merely to the verbal significance of the words, because then you are not applying what you hear, then you are not capable of learning. Here you and I are trying to learn together and in this enquiry there is neither the teacher nor the taught. Life is not a process of being taught by a teacher. Everything has to be learnt. A dead leaf in a dirty street, if you can look at it with sensitivity, has enormous meaning. You can learn from that dead leaf because it has lived, has seen the spring and the summer, and it knows death. One can learn from everything, every incident, every experience, from every gesture, every look, every word. So I hope that you and I are listening to each other in that manner. That requires humility; a mind that knows no humility cannot learn, it merely acquires information. Such a mind is really arrogant in its own knowledge; it accumulates, becomes cunning, but it can never learn. Though I am doing the talking, I hope you are listening in that state of mind which is learning - learning about your habit of thought, which is imitation, conformity, respectability, pettiness of mind. It is that mind which is insensitive to life. It is that petty mind which creates problems and it is still the same mind which seeks an answer to its problem and therefore increases the problem. It is about that mind that we have to learn.
If you have observed your own mind you can see how extraordinarily quickly it falls into grooves of thought. You can see, can you not?, how the mind is conditioned to function along certain lines, to establish so-called good habits and to avoid evil habits. Now, there is no good habit or bad habit, there is only habit, and it is habit which makes us dull, stupid, heavy, without sensitivity to the challenge of life. You know, this is what is happening to all of us, is it not? We want to establish habits so that we do not have to think any more. We want to establish a good habit so that we can function automatically, like a machine. And as machines have no sensitivity, so obviously the mind that functions in habit has no sensitivity. A bureaucrat who has lived for thirty or forty years signing papers, how can he be sensitive to life? He functions with a limited mind, and all specialists, technicians and the rest of us are in the same state; we learn a job and live in it. So the problem is, how to die to habits, and I want to discuss this very deeply, leading to the problem of death.
I want to discourse on this whole problem of death, but you and I will not be able to understand that problem if we do not first understand the mind that creates habit, the mind that creates a centre from which it functions. That centre is the `me', is it not? That centre is the self with its accumulated, organized experiences from which it acts and thinks, from which it loves and from which it hates. It is that centre - which is obviously the organized experience of habit, thought, knowledge - which functions, and that centre is not separate from thought, from the self. There is only the thinker who creates the self. And I feel that if you and I do not fully understand this centre of habit, of imitation, and if that centre is not broken, dissolved, then we shall never understand what death is.
I would like to go into that, think aloud about it with you - or rather not `think', but discourse upon it. But if you merely listen without really observing, without being aware of your own center - the centre of anxiety, of suffering, the centre that wants to love and does not know how to, that is seeking some kind of fulfilment, some kind of happiness, joy, some form of physical or psychological survival - if you are not aware of all that, which is essentially a bundle of imitations from the yesterday, then my going into this problem of death will not answer your questions. As I have said, there is no answer to any problem, there is only an understanding of the problem. Likewise there is no answer to death, but only the understanding of death - the extraordinary depth of it, the beauty of it, the vastness, the newness of it - and that very understanding brings about a wholly different state of mind which will make you free of the fear of death and the sorrow of death. But the fear of death, the fear of loneliness, and that aloneness which comes with the understanding of death, all that will not be understood if you do not intelligently comprehend the implications of habit, of imitation, of conformity, of respectability.
Now, how is this centre to be dissipated? I am using the word `how' not in the sense of finding an answer or a new system, but merely to start an enquiry into the problem. I want to know how to break this centre, not merely continue that centre in a different way under the Communist regime, the socialist regime, the capitalist regime, or some other regime, with the innate suffering, pain and sorrow. I want to understand it, to break it, and I see that time is not the solution. This lengthening of the future is not the solution; the continuity of what has been is not the answer. I hope you understand what I mean? One realizes, doesn't one?, that this centre is the self, the `me' - that craves, that wants, that is seeking power, position, prestige, that has this constant nightmare of struggle, adjustment, pain, sorrow and fleeting joys, all of which is wearing us out, at all levels of our existence. So I am asking, how is this centre to be broken? We say time, many future days will solve it, or we believe in reincarnation. But that is merely giving what has been a modified continuity in the future, is it not? There is still the survival of this centre, is there not?, with all its anxieties, problems, fears, the residue of imitation, of habit. So the question is, is it possi - ble to die to that centre now, not in the future, not waiting until you are old and worn out, and bodily death comes. Am I putting the problem clearly? Sirs, can I die to myself now? After all, death is the great negation and all negation at that deep level is sacred, is profound. That is why negative thinking is the greatest form of thinking and so-called positive thinking is really only a continuation of imitation, conformity. So I am asking you, how to die - how to die to a habit? You understand, Sirs? The habit of ambition which you know - can you die to it? Everyone is ambitious, from the greatest leader to the poorest man in this social structure. You want to be something, to become something, do you not? And the struggle the pain, the frustration, the ruthlessness and cruelty that is involved - you know it all, and still you want to, fulfil. Now can one die to that habit of thought? Not tomorrow, but can the urge cease on the moment? Because, surely, the moment it ceases the mind becomes astonishingly sensitive, and in the cessation of that particular habit there is enlightenment. That enlightenment is awakened by the intelligence which comes when you see the whole implication of ambition. I am taking ambition as an example, but there is also envy, greed, pride, and also virtue, which I am going into presently. Can one die to all this? Because, if you cannot die to it, obviously you will have continuity - continuity of sorrow and death, and then death is a fearful thing. After all, virtue also is a form of continuity, the perpetuation of what you think is good, true. Virtue, to you, is a positive state and virtue, which is the cultivation of an opposite, implies continuity. If you are violent you cultivate non-violence and pursue that ideal day after day. You practise, subjugate your mind, but obviously all that is merely the continuity of a certain idea, a certain thought, that is all. The continuation of a particular idea, which you call virtue, is merely conformity to a certain pattern which society demands. Real virtue is the complete cessation of ambition, of envy, of greed, of pride - not the transforming of one particular feeling into another kind of feeling. The cessation of habit, in which there is no continuity of what-has-been, that alone, surely, is virtue. To cease totally, to have no pride at all is utterly different from being conscious of pride and cultivating humility; cultivated humility is merely the continuation of pride in a different form. But the cessation of pride, totally, on the moment - surely, that is possible.
Look what is happening everywhere ! Everyone is ambitious, from the highest to the lowest. And once a man gets into a position he can hold, he will not relinquish it; he says that for the good of the country, for the good of the people, for the good of society, he must stay in office. You know all the verbiage. Do not say: "If I am not ambitious what will happen to me?" You will find out surely what will happen if you cease to be ambitious. You will have a different life altogether. You may or may not fit into this rotten society, but you will have understood, there will be a state of virtue that knows no tomorrow. Virtue is a state of being, on the instant, and in that there is great depth of beauty. So you must die to all your yesterdays. But that, becomes a theory, a mere statement if you have not really understood the whole problem of the mind that has accumulated, if you are not aware of your own habits, of your own prejudices, ambitions, frustrations, joys and sorrows. If you are not aware of all that, then the mere statement that you must die totally to all the yesterdays has no meaning. You may repeat it, pass it on, but it will have no meaning. Whereas if you can take one thought, one habit that occurs to you and die to it, then you will see that dying is something quite different from anything you have known.
If I can die to my pride, if I can die to my ambitions, if I can die to all the injuries I have received, the insults, the despairs, the hopes and fears that I have nourished for so long, then my mind is no longer thinking in terms of time; then death is not merely at the end of existence, then death is at the beginning as well as at the end. This is not a theory, this is not a poetic statement; if you repeat it, it has no meaning, but if you die to one of your habits - any habit just die to it, just drop it, as a leaf falls away naturally, automatically, then you will notice that in that very dying a new breath comes into being, a new way of existence. It is not that you will replace death by another way of existence, but the very dying to the habit brings about a new, creative living. Please, Sirs, do listen as I am talking, and apply it - not when you get home, not as you wait for the bus, not looking for the moment of tranquillity, but now. Can you not die now to something? Can you not die to your dislike of somebody, to your fear of somebody, to your beliefs - which is much more difficult, because your guru, your belief gives you hope, a future. But if you can die to your own despair then there is no need of a guru, which means there is no need for hope, no need for the tomorrow. To die to despair is the negation of death, it is a state of the greatest creativeness.
Then there is the further problem of what it is that continues in our daily existence. We are all concerned, are we not?, to know if there is some form of continuity after death. You hope, many of you, that you will reincarnate, make yourself perfect, become more and more of value - which means climbing the ladder of success. If you are a nobody in this life you hope you will be somebody in the next life. There is always this problem of continuity. Now what is it that continues in this life, and why do you cling to that continuity? Why does the mind hold on to, attach itself to that form of what-has-been? You understand the question, Sirs? You are afraid of death and so you say you will continue hereafter. Now before you look into the future can you not question the present? What is it that continues? What is it to which you cling? To your position as a clerk, a minister, a priest, a businessman - the deceiving, dishonest, corrupt individuality? Is that what you are holding on to? Your family, your property, your name, is that what you are clinging to? And all this you want to continue after death? Good God! All that is nothing at all, is it? Your name, your property, your ideas, experiences, joys are all changing, moving, and in them is uncertainty, fear and despair. So is that what you want to continue? And is there a continuity of all that; is there a continuity of anything, or does everything, naturally die? The mind refuses to accept death now, does it not?, but surely that which continues can never be creative, can never find that extraordinary state of mind that is creation. Obviously, what continues is only that which has been, modified in the present in order to proceed to some future, and such a continuity - with all its implications of sorrow, failure, hope and despair - is merely the continuity of the centre, the `me', the self which invents the super-self, the Atman and all the rest of the theories.
Can that continuity come to an end now - not just wait for death from accident, disease or old age? I do not know if you have thought of this problem at all? The traditional approach obviously does not uncover the problem. So really the question is whether the mind, with all its memories, organized experiences, can die to its memories and not merely become dull, stupid, incapable of creativeness. Can we not die to memory so that memory does not influence the mind - even though we retain it factually? Because if you factually forget yesterday you cannot survive, you cannot live. But when yesterday influences today - as it does with all of us - then you lose the sensitivity, the profundity of the real dying to the yesterday.
If you have really listened to all this, then you are learning about death, that death is now, not in the future. The beauty of death is in the present, and because it is negative, a positive approach can never discover it. But when the continuity of what-has-been comes to an end, then a new quality of mind comes into being; though it has the accumulated knowledge of a thousand yesterdays, yet the mind is dead to all that and so is fresh, new, innocent. But if you ask, `how can I get that innocence?', you are asking a most silly question. There is no method, no system; systems, methods, disciplines, virtues give only a continuity of what-has-been, modified. It is only in dying that there is a creative mind. One can see also that the stronger the mind is in its egotism, in its self-centred activity, the more energetic, violent, struggling the self is. And obviously it will continue because the mind is different from the brain. Though the mind is the result of the brain it is free of the brain, as thought is free of the brain. Thought continues as a vibration which may manifest itself afterwards, but that again is a form of continuity and that con - tinuing entity can never be creative, can never know this extraordinary state of creation. So, Sirs, what this world needs at the present time is not more technicians; there will be more technicians but at their level they are not going to solve the human problem. They may build more dams, better roads, better means of communication, bring about more prosperity, a better way of living - which of course is essential - but that is all. In all this we have denied religion because for most of us life is mainly a physical matter. Through technology you may be going to have perfect physical living, but that is not the answer to our fundamental problems.
So what is required is a mind that is in a state of creation, not in a state of continuity. And creation can be really understood, learnt about, known, experienced, only in the state of death. Creation is Reality, creation is what you call God - but the word `God' is not that creation; the word is only a symbol, it has no meaning. Repeating about God, praying to God, going to, temples, churches, has no meaning. But if you die to all the words, to all the symbols, then you will find out for yourself - without reading any book, without going to any guru, without any ritual, without any support - you will find that state of creation in which everything exists. But you cannot comprehend that state by any amount of repetition of the word. That state comes only when you die to your ambition, to your anxiety, to your corruption. Then you will see that in that state of death which is negation, there is a totally different state of the positive, which is creation.
December 17, 1958


BOMBAY 8TH PUBLIC TALK 21ST DECEMBER 1958

I would like to talk this evening about meditation, but to go into it really deeply one must see that meditation is not something apart from daily existence; it is intimately connected with our daily activities, our daily thoughts, with our conflicts, our passing pleasures and joys. It is not something which you do in a quiet room all by yourself, unrelated to the daily movement of life. To really go into it deeply I think one must begin by understanding the problem of influence.
I hope that you, as an individual, are not being influenced in any way by these talks; because to me, influence - unless one fully comprehends its significance - is a poison. It conditions, deteriorates and perverts the mind. And there are so many influences, are there not? There is the climate, the food you eat, the very thoughts you have, the pressures, your education, the newspapers you read, the churches, temples; and there is the influence of the family, the influence of the husband over the wife and the wife over the husband, and also the influence of centuries of tradition. Everything about one is influencing the mind, shaping one's thought, consciously or unconsciously, and one is not aware of these influences. To be aware of all these many influences and to be free of them is the process of meditation. But this requires a deep, an enormous understanding, because with a shallow mind, a petty mind, sitting down to meditate is obviously just a process of murmuring, muttering, a repetition which has no meaning at all.
To understand this whole problem of influence, the influence of experience, the influence of knowledge, of inward and outward motives - to find out what is true and what is false and to see the truth in the so-called false - all that requires tremendous insight, a deep inward comprehension of things as they are, does it not? This whole process is, surely, the way of meditation. Meditation is essential in life, in our everyday existence, as beauty is essential. The perception of beauty, the sensitivity to things, to the ugly as well as to the beautiful, is essential - to see a beautiful tree, a lovely sky of an evening, to see the vast horizon where the clouds are gathering as the sun is setting. All this is necessary, the perception of beauty and the understanding of the way of meditation, because all that is life, as is also your going to the office, the quarrels, miseries, the perpetual strain, anxiety, the deep fears, love and starvation. Now the understanding of this total process of existence, - the influences, the sorrows, the daily strain, the authoritative outlook, the political actions and so on - all this is life, and the process of understanding it all and freeing the mind, is meditation. If one really comprehends this life then there is always a meditative process, always a process of contemplation - but not about something. To be aware of this whole process of existence, to observe it, to dispassionately enter into it and to be free of it, is meditation.
So I would like, if I may, to talk about all this, but first, if I may suggest, do not be mesmerized by that word `meditation; do not immediately take up a posture, mental or physical, do not take up a special attitude because a mind that takes up a posture, an attitude can never be in a state of meditation. Meditation is really the uncovering, the unfolding of the extraordinary process of the mind, with all its subtleties, its wanderings, its superficial actions and its deep movement, of which the conscious mind is not aware at all. The total comprehension of all this and the entering into it, is meditation.
Now I hope you understand that I am talking to you as an individual, not as to an audience. You and I are quietly, freely, dispassionately trying to understand this thing called life. And if we are to explore together you cannot be influenced, or take up an attitude which has been influenced. You have to listen, which means, really, to learn. If you take up an attitude you cease to learn; if you say you already know what meditation is, then you cease to learn about meditation; if you say: "I have meditated all my life and I have had visions, I have had clarity, I have had experiences, and that is good enough for me", then you have already ceased to meditate, ceased to learn. Meditation is not a finality; the beauty of meditation is that it is unending, it is an eternal thing. Also it would be a misfortune if you are merely persuaded by me to think this way or that. But if you are aware of the influences about you, including mine, aware so that you know what you eat, what you think, what you read and how it is always shaping the mind, then you will see that in spite of all the influences that are pressing upon you, you will break through. I think it is very important to understand this at the beginning, because our life is lived in the valley of despair, with hope as the ideal, the Utopia, the thing to be gained, the thing for which one strives, disciplines the mind. We are everlastingly climbing this steep hill called hope and falling back into the valley of despair - despair because of lack of fulfilment, the feeling of inferiority, the sense of hopelessness, loneliness, of not `being', not `arriving'. Between these two states we exist. We accept hope and make a philosophy of it, weave our life around it. All the religions of the world are based on hope - some call it resurrection and others give it a different name; but always this sense of hope exists in us both outwardly with regard to success and inwardly with regard to spiritual riches.
And there is also this sense of despair. I do not know if you have ever felt very strongly the sense of despair, of hopelessness, complete loneliness, the misery of not being recognized by society, the feeling of complete uselessness, that the individual does not count at all. After all, historical processes are going on - wars, revolutions, violent changes, economic pressures, social upheavals - in which the individual has no voice at all. The tyrannical powers, Communistic or whatever they be, totally prevent individual thinking. And when you perceive all that, when you are caught in it, then there is despair. So you make a philosophy of despair, which is to accept things as they are and make the best of them, which some call materialism. Or else, when you are hoping, struggling to arrive, to achieve, it is called spirituality. Both are in the same valley; they are two sides of the same coin; and we live in that state. Our heavens, our gods, our rituals are the promise, the reward, the hope of a better existence. And so we live either very superficially in hope or equally superficially in despair.
Now the question I should like to ask is whether you have ever felt, very deeply, the sense of despair, the sense of complete loneliness when there is no answer, no relationship to anything - without the mind seeking any escape, without the mind seeking any explanation. I think this is an important question to ask oneself because usually we turn to explanations, do we not?, we seek the cause thereof, we say it is karma, it is this or that. And we build around our despair a philosophy which merely takes us to the opposite state of hope. And we accept that state because for most of us hope is an enormous incentive for action - the hope that you will get a lot of money, the hope that there is a God who will protect you, who will help you - you know the whole racket of all that. So either there is a philosophy of despair or a philosophy of hope, or else you just accept things as they are, and exist. That is what most of us are doing, just existing. Though we spin a lot of words, though we talk about ideals, goodness, beauty, truth and all the rest of it, they are just superficial reactions, words, but what we are actually doing is merely existing. Very few want to be away, free from both despair and hope. They both represent a process of time, do they not? - not only chronological time but psychological time. Despair wants to come to an end, which is in time, and hope wants to arrive somewhere, also in time.
So there is despair, there is hope, and there is merely existing, - not being concerned with anything, carrying on from day to day, thoughtless, not caring any more, not investigating - that is what most of us are doing. We are just existing, rotting in our jobs, rotting in our family life, rotting in our search for money, position, knowledge, and so on. We talk about God, Truth, and all the rest of it with an acceptance of things as they are. That is the actual state for most of us. There is always the ideal, the hope to arrive, and if you are a very strong, vital person you will struggle, you will push to get somewhere. And if you are a little more vital, clear, you will also see the despair, how hopeless the world is, how little we change, and how every revolution, every war destroys in the name of peace, in the name of love, in the name of Utopia.
So our life is caught in this valley of tears and how is the mind to break away from it all, to become alive? Because this state is death, obviously. Hope, and despair, and the acceptance of things as they are, these states surely indicate death, do they not? Because in these states the mind is decaying, burdened down, crowded by time. If you observe your own mind you will see that this is what is actually taking place; we are caught in hope, despair or just existing; it is a fact. Now, how is the mind to break away from all this? Surely meditation is the process of breaking away. Meditation is not in order to have peace, for how can a mind that is not free have peace? This everlasting search for peace of mind is sheer nonsense. The rich man with full bank account talks about it, and the man who is in misery also talks about it. But there is peace only in freedom.
So, in the realization of these states of despair, hope and mere existence, one must surely ask oneself whether the mind can break through all this? I hope you understand the question, Sirs? Always we are asking: "What am I to do? Where am I to look for help? On whom can I depend? What system must I follow?" That is our everlasting cry, not only when tears of despair, but beneath our smiles we are asking.
Surely the first thing to realize is that nobody is going to hep you - nobody. One has to stand completely alone. After all, when one sees how crowded the mind is with alternation of hope and despair, how the mind is bound by tradition, by knowledge, by every influence known and unknown, being possessive, possessed and dispossessed; when you begin to investigate, understand all that, you will find, will you not?, that the mind must be alone, uncontaminated, untouched, become innocent, fresh, new? Now how is this to come about?
First of all one can see that any practice, any discipline, any habit, good or bad, merely brings about the continuity of either despair or hope. Is that not so? You practise, you discipline - what for? You sit meditating in the morning, perform various rituals, repeat words, prayers - what for? Because you hope, do you not?, to bring about tranquillity of mind, you hope to arrive somewhere, you hope to understand, and so you repeat the Gita or the Bible or whatever you do, in order to quieten the crowded mind - which is hypnotizing the mind by words. Again you are caught in the web of hope. You can see, can you not?, that every system of control in order to arrive at a psychological result obviously implies the perpetuation of hope; and therefore there is always despair lurking behind. So, how are you to break through, to be free? Because it is only in freedom that there is peace. Peace is a by-product, as virtue is a by-product; it is not an end in itself, it is a secondary issue. But if the mind can understand and be free, then there is peace. How is the mind to be free? I am using the word `how' not in the sense of enquiring what system to follow, what discipline to follow, but in the sense of enquiring into freedom, into the realization of the conflict that the mind must be free. That is the first essential perception. But that freedom is denied when there is prayer. The power of prayer is within the field of time and a mind that is seeking, begging, supplicating, obviously is not a free mind. By the power of prayer you can probably get what you want, but what you want is so petty, trivial because it is still within the field of hope and despair. So, prayer is not meditation, but seeing the truth about prayer and therefore being free from prayer is meditation. Also, the repetition of words is merely a process of hypnotizing the mind; you obviously do become still if you constantly repeat a word or a sentence but you make the mind dull thereby, and in that there is no freedom. But the understanding of the process of the mind being made dull by repetition, by habit, by ritual, and the understanding of the psychological desire to be secure through the repeated word, that is meditation.
At this point the problem becomes much more complicated, for we must examine both the meditator and the meditation. And you have to listen, if I may suggest, very carefully. One must listen not merely in order to repudiate or accept, but to learn. A mind that is eager to learn does not accept or deny; it listens to find out. The pro - blem of meditation and who is the meditator requires a great deal of penetration. Now, who is the meditator, the thinker, the `I' who says "I must meditate"? What is the entity which experiences and then says: "I have had an experience"? You observe, and there is the thing observed; there is the thinker, and there is the thought. Now what is the thinker? Please do not answer by quoting authority; do not say that Shankara, Buddha, Christ has said this or that. A man who quotes has ceased to be intelligent; when you merely repeat from memory you have ceased to, think. We are trying to understand and to go into something for ourselves, and therefore the moment you quote you have stopped thinking, looking, understanding, learning. Distrust people who quote. They are merely recording machines, gramophones, and they use knowledge as a means of self-expansion. So please listen to learn, because in examining the thinker together, we are going to come upon this extraordinary thing called fear. Without understanding fear there is no meditation. Meditation is the understanding of the whole process of how fear comes into being.
Now what is the thinker? It is the name, the form and the brain that responds, is it not? This brain, through reactions and repeated stimuli, creates the mind; the mind is related to the brain, as the brain is related to the mind; they interact upon each other. But the mind is independent of the brain; and thought, though it depends on the brain, is also independent of it. I ask you where you live; you hear the question and a series of reactions take place in the brain and then you remember where you live and tell me. So there is the name, the form, the brain. The brain creates the mind and the mind is, related to the brain; there is an interaction going on all the time between the two. But yet the mind is independent, different from the brain, and it is the mind that is the centre of the `I', the thinker. It is this mind - which is the outcome of the brain - that thinks, that says: I remember, my name is this, I live there, I have this job, I feel pain. So the thinking process is the result of the brain, and the thinking process creates the centre from which you say: I know, I do not know, I am happy, I am unhappy. That centre is the bundle, the residue of all memory, of all experience, of all traditions, of the conscious as well as the unconscious. All that consciousness, which is the mind, is related to the brain. Between the two there is a constant interaction, and yet the mind is independent, separate from the brain, though related to it.
So, as long as there is this centre in consciousness - the observer who is accumulating, and the observed, there must be conflict. Please understand this; I will go into it. So long as there is a thinker, an experiencer and the experienced, the observed, there must be a conflict between the two. That is so, is it not? I have experienced pleasure, and I want more; I have experienced pain, and I do not want any more; I am evil, and I must be good; I want to fulfil, and there is frustration. So there is a constant strife, struggle, endeavour between the experiencer and the thing that is experienced. This centre is greedy and so it says, I must not be greedy; and so there is conflict. We all know this, do we not? And it is this struggle which is wearing out the mind; it is this constant battle going on in the field of the mind which is the deteriorating, distorting, deadening factor. So what is the mind to do? In the mind there is this dual process going on of the observer and the observed, and therefore the conflict, the pain, the whole business of sorrow, misery, hope and despair. Everything centres round this entity, the thinker, the observer, and so long as that centre exists there must be sorrow, because the centre is the shadow-maker. And that centre is created by thought, which is the reaction of memory, memory being also part of the brain; so they are all interrelated. Now the question is, how to die to that centre? How to dissipate it so that the centre is no longer the shadow-maker, no longer the entity who says: "I suffer; I wish I could be happy"? For then consciousness, awareness has no centre, and yet the brain is capable of receiving impressions, translating, acting. I hope you understand the problem, Sirs. I hope I am making it clear. So long as there is the thinker and the thought, so long as there is the experiencer and the thing being experienced, there must be the deteriorating factor of conflict, and through conflict you can produce nothing, through conflict there is no creation. There is creation only when the mind is totally quiet. The brain may have problems, the brain may work out a lot of things, but the solution to the problem which the brain has, can only take place when the mind - which is related to the brain - is in a totally different state in which there is no centre; when it is motionless. And that state of motionless mind is not a thing to be gathered, captured, arrived at by your brain. The cunning brain will say: "I must get that state and everything will be all right; but the cunning brain can never know it. Whereas the realization that so long as there is strife in any form there must be a centre of unconsciousness which is creating all the confusion, all the misery, the travail and toil - the realization of that, the feeling of that, the total comprehension of it, brings to the mind an extraordinary state of awareness in which there is no centre, and therefore no frontier. Such a mind is completely aware, fully enlightened, every untrodden region of it is known and therefore it is completely quiet. In that state there is no experiencer.
If you have followed, step by step from the beginning of this discourse, if you have gone into it, if you have really felt it with me, understood, not accepted, but seen the truth of it as you went along, then you will find there is an irrefutable, real, true state of mind which is without the centre.
Then a problem arises which is really much more complicated, the problem of what this state is, what is the mind that experiences this complete motionlessness? If there is no centre which recognizes the motionless state of the mind, how do you know such a mind does exist? Please, Sirs, understand this question because it is very deeply related to your daily living; it is not something remote, beyond the hills, beyond the ocean. If you understand this, you will understand your daily relationships, your daily activities, your daily thoughts; then you will approach life in a much more significant way, more vitally. After all, you only know an experience because you have already experienced it; you know pain because you have experienced pain. So there is an experiencer who has experienced pain and recognizes it as pain.
Now the question is, if there is no centre in consciousness, only a state of awareness in which there is no border, no frontier, no time - because it is something beyond time, eternal, incorruptible - then how does the mind know that such a state exists? If it cannot be recognized, how can one know it exists? This is not a puzzle, Sirs, but please understand this, watch your own mind when a problem like this is put to you. It is something which you do not know, which you have never experienced, and therefore the experiencer can never touch it. What an experiencer can experience is only that which he recognizes, and recognition only comes because you have a memory. Therefore this state of awareness without a frontier, without a centre, is something which cannot be experienced by the experiencer. Then what is it which knows it exists? Now watch, Sirs, look at it. Do you know the state of love when you say `I love'? If you have already experienced love and there is an experiencer who says, `I love you', then it is no longer love. Let us put it differently. Where there is the perception of beauty there is no desire. When you see something very beautiful, the immediate perception of it drives away all desire. Have you not noticed it? A beautiful person, a tree solitary in a field against the sky - in the beauty of that perception there is no desire. Desire comes much later, when I say: "I want to go back and look at it again. I would like to see that face again." Then the whole process of desire starts; then the process of time comes in. Now if you understand that, then you will see that there is a state which is not experienceable by the mind as the experiencer, the centre; and that state is timeless, not something which is continuous.
So the whole of this discourse from the very beginning to now, is meditation. The understanding of the ways of the mind is the uncovering of the self, not the gathering of knowledge about the self. I am not talking about the super self, there is no such thing; that is an invention of the mind in its desire to be secure, to be immortal. All that we actually know is this valley of tears in which we live with despair and hope, and out of that we invent a heaven, a permanent self, and so on; all that is unreal. But to understand this whole process requires great perception, keen attention, a real understanding of oneself, taking every thought and looking at it, going into it. If you can go into even one thought completely, to the end, then you will find out about the thinker and the thought and that state of mind in which there is no centre. All this is meditation, and if you do not understand all this, your life will remain shallow, empty, miserable, and do what you will - read any book, follow any teacher - you are still in the valley of darkness. It is only when you begin to understand this total process that there is a freedom in which there is silence and peace.
December 21, 1958


BOMBAY 9TH PUBLIC TALK 24TH DECEMBER 1958

We are all aware, surely, of the inexplicable inequalities in the world, of great wealth and extreme poverty, of extensive misery, of the appalling human endeavour which seems to lead nowhere. This strife and toil is in all our lives up to the moment when we die. We are aware of all this and in our despair, in our misery, in our constant struggle we turn to something which we call God, to some belief, support or dogma. And I would like to talk over with you, if I may, this thing called religion. But before we go into it, I think we must be very clear of the division between the word or symbol and the feeling, the fact. The word is one thing, and the fact is another, and that is very difficult for most of us to realize. The word is never the actual thing and it needs very precise thinking not to confuse the word, the symbol with the fact. Knowledge is one thing and love is another; perception is one thing and to know is another thing. Knowing is not feeling, and what you feel can never be expressed in words. Words, symbols are merely a means of communication. But the word, the symbol does not signify the actual thing one feels. So there is a division between the word and the fact; between knowledge and love, between knowing and feeling, and I think it is very important to understand this. If we are to communicate with each other clearly, we must be aware of the difference between the symbol and the fact.
As I have been saying during all these discourses, the individual is of the highest importance - even though society, religion, governments do not recognize that fact. You are very important because you are the only means of bringing about the explosive creativity of Reality. You yourself are the environment in which this Reality can come into being. But you will have observed that all governments, all organized religions and societies, though they assert the importance of the individual, try to obliterate the individual core, the individual feeling, because they want collective feeling, they want a mass reaction. But the mind that is merely organized according to a certain pattern of belief, weighed down by custom, by tradition, by knowledge, is not an individual mind. An individual mind can only be when you deliberately, knowingly, with feeling put all these influences aside because you have understood their significance, their superficial value. Then only is there an individual creative mind.
It is extraordinarily difficult to separate the individual from the mass, and yet without this separation Reality is not possible. So the true individual is not the individual who merely has his own name, certain emotional responses, certain customary reactions, some property, and so on, but the true individual is he who is endeavouring to cut through this confusion of ideas, through this morass of tradition, who sets aside all these and tries to find the reason, the core, the centre of human misery. Such a one does not resort to books, to authority, to well-known custom but casts all these away and begins to enquire - and he is the true individual. But most of us repeat, accept, comply, imitate, obey, do we not?, because for us obedience has become the rule - obedience in the home, obedience to the book, obedience to the guru, the teacher, and so on; and with obedience we feel there is security, safety. But actually life is not safe, life is never secure; on the contrary, it is the most uncertain thing. And because it is uncertain it is also profoundly rich, immeasurable. But the mind in its search seeks safety and security and therefore it obeys, complies and imitates; and such a mind is not an individual mind at all.
Most of us are not individuals though we each have a separate name, a separate form, because inwardly the state of mind is time-bound, weighed down by custom, tradition and authority - the authority of the government, the authority of society, the authority in the home. So such a mind is not an individual mind; the individual mind is outside of all that, it is not within the pattern of society; the individual mind is in revolt and so is not seeking security. The revolutionary mind is not the mind that is in revolt. The revolutionary mind merely wants to alter things according to a certain pattern and such a mind is not a mind in revolt, a mind that is in itself discontented.
I do not know if you have noticed what an extraordinary thing discontent is. You must know many young people who are discontented; they do not know what to do, they are miserable, unhappy, in revolt, seeking this, trying that, asking questions everlastingly. But as they grow older they find a job, marry and that is the end of it. Their fundamental discontent is canalized, and then misery sets in. When they are young their parents, teachers, society, all tell them not to be discontented, to find out what they want to do and do it - but always within the pattern. Such a mind is not truly in revolt and you need a mind in real revolt to find truth, not a conforming mind. Revolt means passion.
So it is very important to become an individual, and there is individuality only through self-knowledge - knowing yourself, knowing why you imitate, why you conform, why you obey. You obey through fear, do you not? Because of the desire to be secure you conform, in order to have more power, more money, or this or that. But to find what you call God, to find whether there is or is not that Reality, there must be the individual who is dead to the past, who is dead to knowledge, dead to experience; there must be a mind that is wholly, totally new, fresh, innocent. Religion is the discovery of what is real, which means that you have to find and not follow somebody who says he has found and wants to tell you about it. There must be a mind which receives that Reality, not a mind which merely accepts Reality verbally and conforms to that idea of Reality in the hope of being secure.
So there is a difference between knowing and feeling, and I think it is very important to understand this. With us, explanations are sufficient, which is, `to know'. We say: "I know I am ambitious, I know I am greedy, I know I hate", but such knowing is not being free from the fact. You may know that you hate, but the actual feeling of hate and the freedom from it is an entirely different thing from the pursuit of the explanation of it and the cause of it, is it not? That is, to know that I am dull, stupid, and to be consciously aware of the feeling of my dullness and stupidity are two entirely different things. To feel implies a great deal of vitality, a great deal of strength, vigour, but merely to know is only a partial approach to life, it is not a total approach. You may know how a leaf is constructed, botanically, but to feel a leaf, smell it, really see it, requires a great deal of penetration - penetration into oneself. I do not know if you have ever taken a leaf in your hand and looked at it? You are all town-dwellers and you are all too occupied with yourselves, with your progress, with your success, ambitions, jealousies, your leaders, your ministers and all the rest of the nonsense. Do not laugh, Sirs. It is tragic, because if you knew how to feel deeply then you would have abundant sympathy, then you would do something, then you would act with your whole being; but if you merely know that there is poverty, merely work intellectually to remove poverty as a government official or village reformer without the feeling, then what you do is of very little importance.
You know, passion is necessary to understand truth. I am using the word `passion' in its full significance because to feel strongly, to feel deeply, with all your being, is essential; otherwise that strange thing called Reality will never come to you. But your religions, your saints say that you must not have desire, you must control, suppress, overcome, destroy, which means that you come to Truth burnt out, worn out, empty, dead. Sirs, you must have passion to meet this strange thing called life, and you cannot have passion, intense feeling, if you are mesmerized by society, by custom, if you are entangled in beliefs, dogmas, rituals. So, to understand that light, that truth, that immeasurable reality, we must first understand what we call religion and be free of it - not verbally, not intellectually, not through explanations, but actually be free; because freedom - not your intellectual freedom but the actual state of freedom - gives vitality. When you have walked through all this rubbish, when you have put aside all these confusing, traditional, imitative things, then the mind is free, then the mind is alert, then the mind is passionate; and it is only such a mind that can proceed.
So let us, as individual human beings, because it is you and I who are concerned, not the mass - there is no such thing as the mass except as a political entity - let us find out what we mean by religion. What is it for most of us? It is, is it not?, a belief in something - in a superhuman divinity who controls us, shapes us, give us hope and directs us, and we offer to that entity our prayers, our rituals, in its name we sacrifice, propitiate, pray and beg, and we look to him as our Father to help us in our difficulties. To us, religion is not only the graven image in the temple, the letters in the mosque or the cross in the church, not only the graven image made by the hand but also the graven image made by the mind, the idea. So to us, religion is obviously a means of escape from our daily sorrow, our daily confusion. We do not understand the inequalities, the injustices, death, the constant sorrows, struggles, hopelessness and despair; so we turn to some god, to rituals, mass prayers and thereby hope to find some solace, some comfort. And in this process, the saints, the philosophers, the books weigh us down with their particular interpretation, with custom, with tradition. That is our way of life, is it not? If you look into yourself you would agree, would you not?, that that is a general outline of religion. It is a thing made by the mind for the comfort of the mind, not something that gives richness, fullness of life, or a passion for living. So we know that; but here again knowing and feeling are two different things. Knowing the falseness of organized religion is one thing, but to see it, to drop it, to put it all away - that requires a great depth of real feeling. So the problem - for which there is no easy answer - is how to drop a thing, how to die to it; how to die to all these explanations, all these false gods - because all gods made by the mind and the hand are false. No explanation is going to make you die to it. So, what will make you die to it, what will make you say: "Now, I drop it"? We generally give up something in order to get something else we think is better, and we call it renunciation. But surely that is not renunciation. To renounce means to give up, not knowing what the future is, not knowing what tomorrow will bring. If you give up, knowing what tomorrow will bring, then it is merely an exchange, a thing of the market; it has no value. When physical death comes you do not know what is going to happen next; it is a finality. In the same way, to die, to give up, put aside totally, deeply, all that we call religion, without knowing what will be - have you ever tried this? I do not know if it is a problem to you, but it must surely be a problem to any man who is alert, who is at all aware, because there is such immense injustice in the world. Why does one ride in a car while the other walks? Why is there hunger, poverty and also immense riches? Why is there the man in power, authority, position, welding his power with cruelty? Why does a child die? Why is there this intolerable misery everywhere? A man who asks all these questions must be really burning with them, not finding some stupid cause - an economic, social or political cause. Obviously the intelligent man must turn to something much more significant than mere explanatory causes. And this is where our problem lies.
So the first and most important thing is not to be satisfied by explanations, not to be satisfied by the word karma, not to be satisfied with cunning philosophies, but to realize, to feel completely that there is this immense problem which no mere explanation can wipe away. If you can feel like that, then you will see that there is a revolution in the mind. Usually if one cannot find a solution to misery, one becomes bitter, cynical, or one invents a philosophical theory based on one's frustration. But if I am faced with the fact of suffering, that there is death, deterioration, and if the mind is stripped of all explanations, all solutions, all answers, then the mind is directly confronted with the thing itself; and curiously, our mind never allows that direct perception.
So there is a difference between seeing and knowing, feeling and loving. Feeling and loving does not mean devotion; you cannot get to Reality through devotion. Giving yourself up emotionally to an idea is generally called devotion, but it excludes Reality, because by giving yourself up to something you are merely identifying yourself with that thing. To love your Gods, to put garlands around your guru, to repeat certain words, get entranced in his presence and to shed tears - you can do all that for the next thousand years but you will never find Reality. To perceive, to feel, to love a cloud, a tree, a human being, requires enormous attention, and how can you attend when your mind is distracted by knowledge? Knowledge is useful technologically, and that is all. If a doctor does not know how to operate, it is better to keep away from him. Knowledge is necessary at a certain level, in a certain direction, but knowledge is not the total answer to our misery. The total answer lies in this feeling, this passion which comes when there is the absence of yourself, when you are oblivious of all that you are. That quality of passion is necessary in order to feel, to understand, to love. Reality is not intellectual; but from our childhood, through education, through every form of so-called learning we have brought about a mind that is sharp, that competes, that is burdened with information - which is the case with lawyers, politicians, technologists and specialists. Our minds are sharpened, made bright, and that has become the most important thing to keep going; and so all our feeling has withered away. You do not feel for the poor man in his wretchedness; you never feel happy when you see a rich man driving in his beautiful car; you never feel delighted when you see a nice face; there is no throb when you see a rainbow or the splendour of the green grass. We are so occupied with our jobs, our own miseries that we have never a moment of leisure in which to feel what it is to love, to be kind, to be generous, - yet without all this we want to know what God is! How incredibly stupid and infantile! So it becomes very important for the individual to come alive - not to revive; you cannot revive dead feelings, the glory that has gone. But can we not live intensely, fully, in abundance even for a single day? For one such day covers a millennium. This is not a poetical fancy. You will know of it when you have lived one rich day in which there is no time, no future, no past; you will know then the fullness of that extraordinary state. Such living has nothing to do with knowledge.
Our problem is how to die to everything that we know, so that we can live; to die to the injustices, the pleasures and the pains. I do not know if you have ever tried to die to something? I assure you that it is only when you die that there is a fresh mind; but you cannot die if you are not passionate. It is only the empty mind that is rich, not the mind that is full of knowledge beliefs, experiences, hopes and despairs - such a mind is worn out, such a mind is not a new mind, it is an experienced mind, and an experienced mind can never learn. It is only the empty mind, the mind that is dead to the past, to everything, that is rich because such a mind, being passionate, can receive, and therefore knows what it is to love.
Sirs, have you ever really felt deeply the inequality of life - why you have and another has not, why you are gifted and the other is not? If you have really felt it passionately, then you will know that love knows no inequality. To see the man who rides in an expensive car and enjoy what he enjoys, without envy; to see also the beggar at the roadside and feel for him in his wretchedness;-this is to know love, and that there is no answer to inequality except love.
Religion, after all, is the discovery of love, and love is something to be discovered from moment to moment. You must die to the love that you have known a second before, in order to ever know anew what love is. And love can only come into being when there is this passion of feeling. Then, out of that feeling there is action, and that action will not bind you because love never binds. And so religion is not the thing that we have now, which is a miserable thing, a dark thing, a deadly thing. Religion implies clarity, light, passion; it implies a mind that is empty and therefore able to receive that immeasurable, incorruptible richness.
December 24, 1958


BOMBAY 10TH PUBLIC TALK 28TH DECEMBER 1958

This will be the last talk and I wonder - not what each one has got out of listening, but - to what depth, to what extent each one has really gone into himself and discovered something for himself. It is not merely a matter of what has been said or what will be said, but rather whether each one, out of his own earnest endeavour, has uncovered the extraordinarily complicated process of the mind; how far each one of us has discovered the ways of consciousness; how deeply one has experienced for oneself the things we have been talking over. It seems to me that the mere repetition of words or of what you have read only puts the mind to rest, it makes the mind sluggish. An earnest mind is not one that merely repeats, either from the sacred religious books or from the latest equally sacred books on Marx, on capitalism, socialism or psychology. Mere repetition does not open the door to direct experience. To speak from direct experience from direct understanding and direct knowledge is quite a different thing, for then there is an authenticity, a depth to what one has thought and felt. One who merely repeats from memory or from what he has learnt, heard or read, surely is not a serious person. Nor is he serious who indulges in theoretical, abstract thinking. An earnest man, surely, is he who goes within himself, observes things about his own sorrow and misery, is sensitive to starvation, degradation, wars and injustice, and from the observation of the external begins to enquire within. Such a man is an earnest man, not he who is merely satisfied with explanations, who is everlastingly quoting, theorizing or seeking a purpose of life. The man who seeks a purpose of life merely wants a significance for his own living, and the significance he gives will depend upon his own conditioning. But the mind which, through the observation of everyday incidents and relationships, everyday activities and challenges, begins to enquire, goes more and more within itself and uncovers the hidden. Because after all, that is where the essential fundamental change has to take place. Though innumerable outward changes are obviously necessary - putting an end to wars, and so on - the only radical change is within.
So one of our major problems is, what makes one change? What makes the mind which is traditional, conditioned, in sorrow, jealous, envious, ambitious, what makes such a mind drop all those things and be fresh, new, clear? If you change because of pressure - pressure of new inventions, of legislation, of revolution, of family and so on - surely such a change, which has a direction, is no change at all, is it? That kind of change is merely an adjustment, a conformity to laws or to a pattern of existence, and, if you have noticed it within yourself, change through compulsion, through anxiety, is the continuity of what has been before, modified, is it not? I think it is very important to understand what it is that makes a man change totally. Technological knowledge obviously does not bring about an inward transformation; it may alter our point of view but it does not bring about that inward transformation in which there is no struggle but in which there is an enlightened, active intelligence.
I wonder if you have ever asked yourself what it is that makes you change? Of course, if the doctor tells you that if you continue to smoke cigarettes it will give you lung cancer, through fear you may abstain from smoking. The pressure of fear or the promise of reward may make you stop a certain activity, but is that a real change? If through pressure, through fear you change, modify, adjust, that is not transformation, it is merely the continuation of what has been in a different form. So what will make you really transform yourself? I think such transformation comes not through any endeavour, any struggle, any pressure of reward or punishment, but it comes about instantaneously, immediately, spontaneously, when there is a comprehension, a perceiving of the whole. I am going into it, but as I have been saying, mere listening to the words will not help you to learn about what is being said. One has to see the totality of human existence, not only a section; one has to see and feel the whole depth of existence, of life, and when there is such a comprehension, in that state there is a total change, a total transformation. Now we change only in fragments - controlling jealousy or envy, giving up smoking or eating too much, joining this group or that group to bring about some reform - but they are all segments, fragments, unrelated to the whole. Such activity, unrelated to the perception of the whole, obviously must lead to various forms of maladjustment, contradiction and strain. So our problem is really how to see, how to comprehend and feel the totality of life, be with it and from there act wholly, not fragmentarily.
Let me put it differently. I do not know if you have noticed it in yourself, but most of us are in a state of contradiction, are we not? You think one thing and do another, you feel something and deny it the next minute - not only as an individual but as a race, a group. You say you must have peace and talk about non-violence, and all the time you are inwardly violent and you have the police, the army, the bombers, the navy, and all the rest of it. So there is contradiction in us and outside of us. And the greater the contradiction the greater is the tension, until the tension ultimately leads to neurotic action and therefore an unbalanced mind. As most of us are in a state of self-contradiction, we live perpetually in tension and strain, and from that tension there is unbalanced activity. And if one realizes this tension of contradiction, then one tries to bring about an integration between two opposites, between hate and love for instance, and one only produces something which is non-recognizable, which you call non-violence and all that stuff. But the problem is to see the central fact that the mind is in contradiction within itself and not try to obliterate the contradiction by giving strength to one of the opposites.
So, when you see that the mind is in a state of self-contradiction and know the stress and the tension of it, the pain, sorrow, misery and struggle, when you comprehend, perceive, understand the whole process of the mind in a state of contradiction, then such a total understanding brings about quite a different state and quite a different activity. After all, if you perceive the whole, vast sky merely through a narrow window, your vision is obviously unrelated to the wide heavens. Similarly, action born of self-contradiction is very limited, giving rise only to pain and sorrow.
I wish I could make it clear, this feeling of the whole. To feel the quality of India, the quality of the whole world - not as a Parsee, Hindu, Mussulman, not as a socialist, communist or congressman, not as a Russian, Englishman, German or American - but to feel the total suffering of man, his frustrations, his contradictions, his miserable, narrow existence, his aspirations; to have such a feeling, such a perception is to bring about the total transformation of the mind.
Let me put it differently. Governments, societies, every form of pressure and propaganda say you must change. But there is a constant resistance to change and so there is a conflict between the actual and the ideal. The actual and the ideal are contradictions, and we spend our lives from childhood to the grave struggling between the two, never coming to the end of something, never coming to the end of attachment but always pursuing detachment. In attachment there is pain, and so we cultivate detachment. Then the problem arises of how to detach oneself, and this brings in the practising of a system which, if you think about it, is all so silly. Whereas if you can understand the whole process of attachment and the whole process of detachment, what is implied in both, then you will never be either attached or detached, there is a totally different state, a real transformation of the mind. After all, you are attached only to dead things because you cannot be attached to a whole thing, a living thing, like living waters, can you? You are attached to your picture of your wife, your husband, and the picture is only the memory. You are attached to the memory of certain experiences, pleasures, pains, which means you are attached to the past, not to the living present, not to the woman or man who is at present endeavouring, struggling. Attachment is obviously to dying things and to the dead; you are attached to your house; the house is not a living thing but you give life to it from your desire to be secure, which is a desire of the dead. Attachment is invariably not to the living, not to the present but to the past, which is of the dead. And without understanding that, we are trying to become detached, and what does it mean? Detachment from what? Not from the living thing, because you have never held it; but you are trying to be detached from a memory, from what you think, which gives you pain. You do not radically change. So you are caught between attachment and detachment. Whereas if you really go within yourself very profoundly and find out what the root cause of your attachment is, you will find that it is obviously the desire to be comfortable, to be safe, and so on; then you would also understand the whole process of the cultivation of detachment and the implications of detachment. The understanding of both, completely, is the process of self-knowledge. If you go into it very deeply as a means of uncovering your own comprehension, then you will find that there is the intelligence which will respond; then you will see that there is not a change, but transformation.
Looking at this world with all its anxieties, its wars, its slow decay, surely most serious people want earnestly to find a means, a way by which the mind is not a mechanical entity but is ever new, fresh, young. But you cannot have such a fresh mind if you are everlastingly in conflict. Hitherto you have accepted conflict as the way of life, have you not?, but when you begin to understand the total process of the way of struggle, then you will see that there is actual transformation, and that the mind is no longer caught in the wheel of struggle.
Let me put the problem differently, Sirs. Being simple is essential, but simplicity for most of us is merely expressed in outward things. You think you are simple, saintly and virtuous if you have only a few things, only a loincloth. A loincloth is not a symbol of simplicity of mind, nor does it indicate the understanding of the extensive richness, the liveliness, the beauty of life. But you have reduced all that to the loincloth level, and that is not simplicity. And a mind that is burdened with knowledge, with erudition, with information is not a simple mind; the electronic computers now can quote you almost anything - it is merely a mechanical response. And a mind that is constantly groping, wanting, searching, burning out desire and at the same time desirous, is not a simple mind. Please listen to all this, Sirs, learn about it as I am talking, because if you really follow this, you will see that what will come out of this is true simplicity. But first you must see what is not simplicity, and obviously the man who is caught in ritual, perpetually repeating, calling on the name of God, and doing so-called good, is not a simple man. Then what is simplicity? The simple mind is the mind that transforms itself, the simple mind is the result of transformation. The mind that says, `I must be simple', is a stupid mind, but the mind that is aware of the extensiveness of its own deceptions, its own anxieties, its own illusions, aspirations and all the turmoil of desires, such a mind is simple. Being totally aware of all that - as one is aware of a tree or the heavens - , there comes this extraordinary simplicity. I am using the word `simplicity' to denote innocence, clarity, a mind which has abandoned itself. A mind that is calculating, becoming virtuous, a mind that has got an end in view which it is everlastingly trying to pursue - such a mind is not abandoning itself. It is only out of total self-abandonment that simplicity comes; and to be completely aware of the extensiveness of the illusions, fancies, myths, urges and demands of the mind, is self-knowledge. It is the full understanding of existence as it is and not as it should be. But that beauty of simplicity does not come into being if there is no self-abandonment, and abandonment means, surely, the dropping away of all conditioning, as a dead leaf falls away from a tree; and you cannot die to something if you are not passionate. To die means the feeling of coming to a point or state beyond which there is nothing; a state of mind in which, with all the cunning tricks and speculation, do what you will, you can proceed no further. In that state there is neither despair nor hope, and the whole question of search has come to an end. A total death has come into being; and if you do not die, totally, to the past, how can you learn? How can you learn, Sirs, if you are always carrying the burden of yesterday?
I do not know if you have ever enquired into yourself as to how to be free of the yesterday, the thousand yesterdays, the thousands of experiences and reactions and all the turmoil of restless time? How is one to be free of all that so that the mind becomes extraordinarily quiet, simple, innocent? Such a state is only possible if you understand the totality of your existence - what you do, what you think, how you are absorbed in your daily activities, your job, the way you speak to your wife, your husband, the way you treat your so-called inferiors, the way you educate your children, and so on. If you regard your attitude in all that as merely a temporary reaction, something which can be got over, adjusted, then you have not understood the totality of life. And I say that in the understanding of the totality of oneself there is a transformation which is immediate and which has nothing to do with the restlessness of time. You may take time in the investigation, but the transformation is immediate. Do not confuse the process of time and transformation. There is time in the sense that there is a gap between what I am saying and your listening. The vibration of the word takes time to reach your ear, and the nervous response as well as the brain response takes a split second. Though it may take time for it to travel to your brain, once you understand all of what is being said, there is a complete break from the past. Revolution is not from the outside, but from within, and that revolution is not a gradual process, not a matter of time.
So transformation of the individual can take place only when there is a total comprehension of the ways of the mind, which is meditation. To understand oneself is a process in which there is no condemnation, no justification but just seeing what one is, just observing without judging, without checking, controlling or adjusting. The perception of what one is, without any evaluation, leads the mind to an extraordinary depth and it is only at that depth that there is transformation; and naturally action from that depth of understanding is totally different from the action of adjustment.
So I hope you, as an individual, have listened to these talks not merely to gather information, to be intellectually amused, excited, or emotionally stirred, but have learnt about yourself in the process and therefore freed yourself. Because from the beginning of these talks until now we have been speaking about the actual, everyday, state of the mind, and if you disregard it and say you are only interested in God, in what happens after death, then you will find that your God and your `after death' are only a set of speculative ideas which have no validity at all. To find what God is, if there is a God, you must come to it with a full being, with freshness, not with a mind that is decayed, burdened with its own experiences, broken and dwindled by discipline and burnt up with desires. A mind that is really passionate - and passion implies intensity and fullness - only such a mind can receive that which is Immeasurable. That Immeasurable cannot be found except as you dig deeper and deeper within yourself. Your repetition that there is the Eternal is child's talk, and your seeking the Eternal has no meaning either, for it is unknowable, inconceivable to the mind. The mind has to understand itself, to break the foundation of its learning, the frontiers of its own recognition, and that is the process of self-knowledge. What you need now is an inward revolution, a totally new approach to life, not new systems, new schools, new philosophies. Then, from this transformation, you will see that mind, as time, ceases. After all, time is as the sea which is never still, never calm, everlastingly in motion, everlastingly restless, and our minds, based on time are caught up in its movement.
So, only when you have totally understood yourself, the conscious as well as the unconscious, only then is there a quietness, a motionlessness which is creation. And that stillness is action, true action. Only, we never touch it, we never know it because we are wasting our energy, our time, our sorrow, our endeavour, on things superficial. So the earnest man is he who through self-knowledge breaks down the walls of time and brings about a motionless state of mind. Then there is a benediction which comes into being without invitation; then there is a reality, a goodness which comes without your asking. If you crave it you will not get it, if you seek it you will not find it. It is only when the mind has understood itself totally, comprehended itself widely so that it is without any barrier and is dead to everything it has known - then only Reality comes into being.
December 28, 1958


NEW DELHI 1ST PUBLIC TALK 8TH FEBRUARY 1959

It seems to me very important that we should first establish between ourselves right communication and understanding. For most of us, communication is merely at the conscious, at the verbal or intellectual level, and it is very difficult really to understand anything when communication is limited to that level. I think there is a form of communion which comprehends not only the conscious, but also the unconscious level, and also goes further, beyond that; and there is real communication or communion, it seems to me, only when there is complete harmony between these three. Behind the conscious or verbal understanding of the significance of the words there is an unconscious comprehension which is not merely verbal; and there is also a form of communion which goes beyond all that and which has no symbols, no words or phrases as a means of communication. It is the total integration of these three that makes possible a complete understanding of anything, is it not? To put it differently, I can understand something totally, fully, completely, only when I think with my whole being, which includes the conscious, the unconscious, and a state which lies beyond both and is not expressible in words. When there is this total comprehension, this total approach, there is surely complete communion between two human beings.
I think it is very important to establish this state of communion between ourselves. But the difficulty is that most of us merely accept verbally or intellectually what is convenient, and reject what is not, and on that level we dispute. This is what most of us do. But to go deeper, beyond the verbal level, beyond the level of words and symbols, requires much more attention, much more insight, a greater quality of awareness. And it seems to me that if we comprehend and communicate merely at the verbal level, these talks will have very little meaning. It is very easy to talk and argue about certain ideas; but we are not dealing with ideas. Ideas do not bring about a really fundamental change in the quality of the mind. Ideas influence us, they give a certain activity to the mind, but fundamentally, deeply, they do not change the quality of the mind; and it is surely very important that there should be such a change - a radical transformation in the quality of the mind. For it is only in bringing about a revolution in the quality of the mind itself that we can resolve the many problems that we have.
I hope that we now understand each other. There is no teacher with something to be taught. I think we must be very clear on this point: that the speaker is not the teacher, nor are you the disciple. If you put yourself in the position of a disciple, of a man who accepts or rejects, who wants a particular comprehension in order to resolve certain problems, I am afraid you will be disappointed. The true relationship between you and the speaker is one of understanding, it is a relationship in which we are both learning, and if you merely accept or reject what is said with a sanctimonious religious attitude, you obviously cease to learn and therefore communication between us is impossible. What we are trying to do, surely, is to understand the main problems of life - to go into them, to learn about them, and to see all the reactions of the mind in relationship to everything. If we do not learn about ourselves directly and are merely eager to be instructed, then instruction is not a process of learning, but only the accumulation of knowledge, which does not solve our problems. What does solve radically and fundamentally our problems is a mind that is capable of inquiring, searching, learning. When you and I as two human beings talk things over together, inquiring, searching out, then our relationship is entirely different. Then you do not accept or reject; then the speaker is not on a pedestal, and you are not down below, and we are both learning.
To be capable of learning, the mind must obviously put aside all that it has learnt, which is extraordinarily difficult. To learn, the mind must be in a state of freedom. We are in a state of freedom when we want to find out, when we want to know, when we want to understand or discover something; but that freedom is destroyed the moment we begin to interpret what we discover in terms of our conditioning, in terms of our established morality, our environmental influences, and so on.
So, may I point out that these talks will be utterly useless if we do not from the very beginning establish the right relationship between you and me. After all, what is important is not society, but the individual who creates society, the individual who thinks, who feels, who suffers, who is probing, questioning, asking. So you and I as individuals are inquiring, and through this process of inquiry we are going to learn.
But learning ceases when there is the accumulation of learning. And it is a most difficult thing to really be in a state when the mind is learning, because it demands a sense of complete humility, does it not? If one wants to know something deeply, inwardly, that very urge to know presupposes a mind that is really humble; but we are not humble, and that is our difficulty.
Humility is necessary in order to learn. But humility is not to be cultivated. The moment you cultivate humility, you are cultivating the field of arrogance, and the humility which that field produces is false. But if we really begin to inquire, to probe, to ask questions, then there is humility, because in that state of inquiry the mind does not assume anything, it does not accept any authority, it has no tradition and is not bound by knowledge. Surely a mind that is humble has no authority in itself through its own acquisition of knowledge, nor does it accept the outside authority of a teacher. This deep sense of humility is essential to the process of learning. The truly humble mind is not weighed down by learning, by experience, by a knowledge of the sacred books. The man who is always quoting is not humble. The man who has read a great deal, and whose burden is knowledge, has no sense of humility.
So it seems to me of the utmost importance that from the very beginning we establish between us, you and I, a relationship in which you are not looking to be guided, or hoping to have your problems solved by another. There is no solution to any problem apart from the problem itself, and it would be well if we could really understand this deeply, fundamentally. There are no solutions, there are only problems, and the resolution of each problem lies in the problem itself. That much you and I should understand right from the start. We have innumerable problems at all levels of our existence, social, economic, intellectual, moral, sexual. There is the problem of death, the problem of what is true, of whether there is God, and the problem of what this whole business of life is all about. Having a problem, we always seek a solution, which means that our attention is not on the problem, but away from the problem in search of a solution. If you and I can simply understand this one thing, that the solution of a problem lies in the problem itself, then we shall pay tre- mendous attention to the problem.
Do please give your mind to what is being said. I know you have problems of every kind, because everything that the human mind-heart touches it makes into a problem - which is a terrible thing. Having made problems, we want solutions, so we go everlastingly in search of them. We go from one career to another, from one teacher to another, from one religion to another, until we find what we think is a solution - and that becomes our curse, because it is not a solution at all. It is a deception, and so the problems multiply.
Now, you and I together are going to uncover the problems, understand them; but that is possible only when there is communication between us, not only at the verbal level, but also at the unconscious level, which is extraordinarily important. Because any fundamental change comes about, surely, not through decision, but only when there is deep comprehension of the full significance of the problem - which is not a matter of decision.
What we intend to do during these talks is to establish right communication with each other as two individuals, and then proceed to uncover our many problems. In the understanding of one's problems as an individual the mind will be free, because the individual is the totality of the mind - the conscious, the unconscious, and the untrodden regions beyond.
After all, your mind is made up of what it has learnt, of certain modern techniques which help you to survive, and there is also, in the unconscious, the residue of the past, of tradition, of innumerable influences, impressions, compulsions, fears. In addition to all this there are the conscious urges, the ambitions, frustrations and conflicting desires which create a wide chasm of self-contradiction.
So the transformation of the individual is of the highest importance, because what you are the world is. You as an individual must bring about a radical change in yourself; for what you think, your mode of activity and relationship, your ambitions, your frustrations, your miseries - all this produces the world about you, and unless there is a transformation in the quality of the mind itself, mere tinkering on the periphery, which is called revolution, whether communist or any other, will never bring about a fundamental change. The individual may adjust himself to a particular environment, he may become a communist, a socialist, a capitalist, or whatever it is, but inwardly, deep down, he will still be the same. That is why we must be concerned with the transformation of the individual at the core. But that requires a great deal of attention, a great deal of penetration, insight; it means that the mind must go beyond tradition in an ever-deepening inquiry, which is a delving into self-knowledge; and as this demands great energy, we prefer to quote the sacred books, or go to a guru, or belong to some so-called religious society, thinking all this is going to free the mind; but it is only perpetuating our misery.
It seems to me that we must be concerned with the process of learning; and we can learn only when we die to all the things of yesterday. It is only the new, fresh mind that learns, not the mind that is burdened with the accumulations of the past. So our problem is to understand ourselves. Without understanding oneself there is no possibility of understanding what is true and what is false, or of finding out if there is something eternal, immeasurable. Unless there is full comprehension of ourselves, life is merely a constant flux without much meaning. So self-knowledge is essential.
I know you will all nod your heads at this statement that you must know yourself, for it has been repeated ad nauseam for ages; but really to go into oneself and observe the whole structure of the mind requires an immense aloofness from every thought and every feeling. Because, after all, thought and feeling are the reactions of the mind, and to know myself I must be aware, without condemnation or judgment, of my reactions in relationship to all things. I must see my responses - the unconscious as well as the conscious - to people, to property, to ideas; otherwise I do not know myself. I must not take these reactions for granted, or merely accept them verbally, intellectually, but actually be aware of every reaction; and this requires enormous attention.
I do not know if you have ever tried to be aware, not only of your reactions, but of the causes behind them - which is not introspection, for it does not concern the self at all. It is rather the uncovering of the self, the direct experiencing, through inquiry, of the whole structure of the self. To inquire into yourself there can be no authority; no psychologist, no guru can teach you. To know the extraordinary subtleties of the mind, its contradictions, its urges, its ambitions, frustrations and miseries - to know all that, there must be no sense of condemnation or judgment of what you see. There must be mere observation, which is extraordinarily difficult.
I wonder if you have ever observed anything really - a fly, or a picture, or a sunset, or the beauty of a leaf, or the moonlit waters on a still night. Perhaps you have never really perceived these things. Most of us have not; because the moment we see something, we immediately give it a name, cover it with a symbol, translate it in terms of what we know - which are all distractions preventing direct perception. To see something without naming it, to observe it totally, is possible only when there is no comparison, that is, when the mind is really quiet, silent in its perception.
To find out about oneself, such a mind is necessary: a mind that is capable of looking without interpreting, without condemning, without justifying. Try that sometime, and you will find out how extraordinarily difficult, how arduous a thing it is. Our tradition, our education, all our moral and religious training, has conditioned us to condemn, to justify, to cover up, not to penetrate. There can be penetration, deep insight, only when your mind is capable of observation without being distracted by any process of evaluation; and unless you know the source of your thinking, you have no basis for thinking at all. Then you are merely a machine, repeating certain ideas, predetermined thoughts.
So, to penetrate deeply into yourself is not introspection; it does not give strength to self-centred activity, but begins to open the door through which you will be able to perceive the whole process of your own mind. And if you go into it very deeply, dying to everything that you have discovered in the process of understanding, you will find that involuntarily, without any compulsion or discipline, the mind comes to a state of quietness, a state of alertness; and it is only then that a radical revolution takes place.
In all these talks you and I are going to discover the ways of the mind; we are going to find out how it is conditioned, shaped as a Hindu or a Moslem, a Parsi or a Christian, a communist or a socialist, and see how it holds on to certain beliefs, to certain ideas or aspirations. We are going to learn about all that, so that our minds are liberated through direct perception, and then we shall have a totally different relationship with society. We cannot exist in isolation, and it is only in relationship that we discover what we are.
We have so many problems that our life is crowded with them. We know life only as a problem, and we never see life as a whole - this extraordinary vastness of a mind that has no barrier, that is not in bondage to experience. We do not know the quality of the mind that is illimitable, eternal. That is why it is very important for each one of us to learn how to listen.
Now, listening is a very difficult thing to do. Most of us never listen. We hear, but we do not listen. Surely, listening implies no interpretation. If I say something, you may listen; but you cease to listen the moment you interpret what you hear according to your background. Whereas, if there is no interpretation, no evaluation, but a actual listening with your whole being, then you will find in that very act of listening there is a mirror in which you see for yourself what is true and what is false - and that is the beauty of listening.
Just as you have never looked at anything - at a flower, at a star, at a reflection on the water - with your whole being, so you have probably never listened to anything with your whole being. To listen with your whole being is to listen with your conscious mind, with your unconscious mind, and with your body - that is, with all your senses fully awakened. It is only when you listen in this manner that you are able to discern that which is true, and the truth about the false. That is all the mind needs, isn't it? - the capacity to see what is true in ourselves and about ourselves.
To perceive what is true, there must be a total giving of oneself to the thing. If in listening to music you are capable of paying total attention, the music has quite a different meaning. If you are able to give your whole being to a problem, the problem is not. The problem exists only when there is contradiction within ourselves. This inner contradiction can be dissolved only through self-knowledge, and the self is revealed only in relationship with the one or with the many.
All this demands, surely, a tremendous alertness, and everything about us tends to put us to sleep. One of the drugs that put us to sleep is obviously knowledge. A mind that knows can never learn. Another drug is tradition - not only the tradition of centuries, but the tradition of yesterday, the tradition that says "I know, I have experienced". Knowledge, tradition, and the experiences that one gathers, both the good and the bad, the joyous and the sorrowful - all these contribute to put the mind to sleep. And it is only the alert mind, the mind that is constantly questioning, asking, looking into itself and all its activities - it is only such a mind that can discover what is true. Truth does not demand belief, truth is not the result of experience, truth is something that you perceive directly; but this is possible only when the mind is innocent, not burdened with a thousand and one problems. To die to all that, is the beginning of wisdom.
What you and I are trying to do in these talks is to look into ourselves and uncover the many layers of our consciousness. If you do not do that and merely listen to a series of words, you will find that these talks will have very little meaning, and your coming here will be a fruitless thing. But if you follow and directly experience what is being said through the observation of your own mind, then together we can go very far. In penetrating deeply within yourself, you will find that the mind becomes completely motionless, spontaneously still and free. That state of quietness is not the result of any discipline, it cannot be brought about through any yogic practice. It is the outcome of understanding oneself. Such a mind is essential to the understanding of the totality of life. Only such a mind can find out what is true, whether there is God.
Most of us are caught in some form of sorrow, turmoil, travail, and we can resolve it only through understanding ourselves - `ourselves' being the conscious as well as the unconscious. The more you understand yourself, the more subtle and beautiful you will find the mind to be; and without understanding yourself there is no reality. You may quote the sacred books and affirm your belief in God, but it is all just words without much meaning. What is essential is self-knowledge. To know oneself is not to talk about the Atman, the super-self, and all that business, which is just an invention of the mind. To know oneself is to know the mind that invents the super-self, that seeks security, that is everlastingly wanting to be settled, undisturbed, reassured. To know all that through direct observation brings about a spontaneous tranquillity of the mind. And it is only the tranquil mind, the mind that is still, motionless - it is only such a mind that knows the tremendous activity of being totally alive.
February 8, 1959.


NEW DELHI 2ND PUBLIC TALK 11TH FEBRUARY 1960

I would like, if I may, to talk over with you the problem of action. By action we generally mean what we do or think we should do under given circumstances, the question of what is the right course to take, and whether a particular action is justified or not. Most of our thinking is concerned with what to do. In the political and economic fields, in our personal relationships, and in the world at large, we are all primarily concerned with what is right action. And I would like, if I may, to talk over with you, not what is right and what is wrong action, but the totality of action; for if we can get a feeling of the action that is total, that is not self-contradictory, then perhaps we shall know or be able to feel our way through any particular action.
But it is very difficult, I think, to get a feeling of the totality of something. After all, to get the feeling of a tree, it is no good merely examining a leaf, or a branch, or the trunk. The tree is a totality, the hidden as well as what is shown, and to understand the beauty, the loveliness of a spreading tree, one must have a feeling of the totality of it.
In the same way, I think one must have this feeling, this inward comprehension of total action. If we look at ourselves we will see that in our relationships, in our governments, in every department of our living, there is not a total action, but many separate, unrelated actions. The government does one thing unrelated to our personal existence, the businessman does something else unrelated to the action of the government, and the individual says "I am a communist", "I am a Catholic", and so on. Each one is concerned with action according to a particular system or within a limited sphere, hoping that such action will cover the whole field. So there is always a contradiction, not only in the individual, in you and me, but also in our relationship with society, with the government, and with others.
Now, what is total action? You and I - you as an individual and I as another individual - are talking this over. I am not laying down the law. I am not saying "This is right and that is wrong", but together we are going to find out what is this extraordinary action which is total and therefore not contradictory in itself.
All our responses have their opposite responses, have they not? If you observe you will see that every desire has its own contradictory desire. The moment we desire something, there is the shadow of an opposing desire; so our action always creates a contradiction, an opposite response.
Now, is there an action which is total which does not create a contradiction, and which is not merely the continuance of a particular form of activity? We are going to find out; we are going into it very hesitantly and discover the truth of the matter for ourselves.
After all, the function of a speaker is not merely to give you ideas - at least I do not think so - , because ideas never really change human beings. One idea can be opposed by another idea. The very idea of total action creates an idea opposite to it. But if we can put away mere ideas and think together, feel together, proceed, investigate, question together, then perhaps we shall get the feeling of a total action which is not self-contradictory; because that which is total cannot have within it something opposed to itself.
This is a very complex problem, and like all complex problems, it must be approached very simply, which is the way of learning. To learn, the mind must be in a state of inquiry; and the mind is not inquiring when it makes a decision and starts from there. If I have a conception of what is right and what is wrong action, I have already made a decision, and such a mind is incapable of learning the truth about action. Though it may be very active, it is really a dead mind. There is no movement of learning for the mind that has already learnt; there is no experiencing for the mind that is burdened with past experiences. I do not know if you understand this, or if I am making myself clear.
You see, the difficulty is that most of us are used to similes, examples, illustrations. If I could give you ten examples, you would think you had understood - but really you would not have understood. Examples and illustrations are most deceiving. They prevent you from really thinking, inquiring. An example can be offset by a contradictory example, and in arguing about the examples we shall get lost. Whereas, if we can capture the totality of action, the feeling of it, then we shall be able to work it out in detail in our daily existence. But that requires enormous attention, and a great deal of insight. Most of us are unwilling to give our complete attention to a problem of this kind, and we would rather be excited or amused by discussing examples.
What you and I are trying to find out is whether there is a total action that will cover the whole field of our existence. I say there is - but not dogmatically. I say there is a total action which will cover every department of our existence - governmental, economic, social, and the whole field of human relationships. But you cannot come to it, you cannot comprehend the feeling, the beauty, the subtlety of it, if you approach it from a particular point of view. Therefore there must be a letting go of your Communism, of your Hinduism, of your conception of action according to the Gita, the Bible, the Koran, or your latest guru. All that must be wiped out in order to find the total action which will respond to every challenge.
As I was saying last time, it is very important to know how to listen, because most of us never listen at all. Listening is in itself an action of liberation; it frees the mind. But when you do listen, what actually happens. If you observe your own mind you will see that you are comparing what is be- ing said either with what you know, or with some authority whom you respect. You are always comparing or interpreting, aren't you? Therefore the mind is not in a state of listening at all. To listen you must give your total attention, and total attention is denied when you are comparing or interpreting. When you say that you see a correspondence between what is being said here and the teachings of Shankara or Buddha, that is a lazy man's way of listening. But if you really want to learn the truth about yourself, then you are bound to listen without comparing, without a calculated interest. And I say in that very act of listening without comparison or interpretation you will discover for yourself that in the state of learning the mind is not accumulating. But when the mind has learnt, it obviously ceases to learn, because it is always interpreting the new in terms of the old.
So listening is an extraordinary thing, because if you are really capable of listening, it frees the mind from all influence. Then the mind is clear, sharp - and such a mind is necessary to find out what is true.
This question of action, of what to do, is an enormous problem, and if we merely listen consciously, at the intellectual or verbal level, we shall enter the field of argumentation: I am right, you are wrong, I quote you this, you quote me that, and so on indefinitely. That is why it is important to communicate with each other at a much deeper level, unconsciously. I think fundamental change takes place only at the unconscious level. Change at the conscious level is based on a decision, and decision will always produce its own contradiction.
Please follow this a little bit patiently. Action born of choice is based on a decision, and such action is self-contradictory. I decide to do something. That decision is the outcome of choice, and choice always contains its own opposite. Therefore the action of decision is a contradiction, inwardly as well as outwardly. There is an action which is not of choice, not of decision, and in such action there is no contradiction; but that requires a great deal of inquiry into oneself.
Now, this is not a matter of acceptance or denial. Don't immediately say to me "I disagree with you", or "You are utterly right", because that would have no meaning. What matters is for you to see the truth that action born of choice, of decision, will inevitably produce a self-contradictory reaction. If you decide to do something, your action is born of choice, and that action will invariably create its own opposite; therefore you are caught in contradiction. So what are you to do? I say there is a total action in which there is no contradiction at all. But to understand that, one must go into the unconscious, and it is there that we shall have to commune with each other. Do you understand? I hope I am making myself clear. I see that I am not.
Most of us are concerned with what to do, what kind of legislation to enact, what kind of reform to carry out, and all the rest of it. But I say that is not important; put that aside for the moment and concern yourself with total action which is not self-contradictory. If you can find out what total action is, then you will be able to act truly in a particular direction. Do you understand?
Let us say that I do not know what to do as a governmental official, or in the family, or as a citizen who is not committed to any particular party or system. But before I ask what I am to do, I say to myself: "There must be a total action, an action which is Whole, which does not contain the seed of self-contradiction." To understand the tree, I must look at the whole tree, and not be concerned with a particular leaf. If I want to understand life, I must understand the whole depth, breadth and height of it, and not approach i; through a particular system, belief, or ideology. Similarly, I must put aside for the moment the particular act, and be concerned with the comprehension of total action.
Sirs, life isn't any one particular thing. Life isn't just the bureaucratic system of New Delhi, life isn't just the communist system or the capitalist system, life isn't just tyranny or self. contradiction. Life is all these things, and far more; it is the daily relationship of conflict, of misery, of struggle and travail. Life is birth and death, it is meditation, inquiry, and all the various subtleties which the mind invents. Life is enormous, immeasurable by the mind, and you think you have understood life when you are able to dissect a tiny part of it. You say "Yes, I know life", but you don't know life as long as your whole concentration is given to one section or department of life.
In the same way, what matters is not the immediate act, but the inquiry into the totality of action; so I say, put aside the immediate act. But you are not going to put it aside. The pressure is much too great. You have to do something tomorrow, you have to act.
So the conscious mind is perpetually occupied with immediate action, like a machine that is constantly in motion. You never say "I will put this all side and find out".
So you and I are now inquiring; at the unconscious level; therefore communication is entirely different. It is not verbal, it is not mere analysis, it is not a process of giving examples; it is like feeling your way under water. You can't assume anything, you can't be dogmatic or assertive; you must be negative. That is why negative thinking is tremendously important. Negative thinking is the highest form of thinking - but let us not go into that for the moment.
I hope you are following all this. If not, we will discuss it another time.
You and I are communicating at the unconscious level, where there is only the act of listening and not the listener who says "What shall I do?". Leave the `what to do' to the conscious mind. We are going to inquire unconsciously into the totality of action - which does not mean that one goes to sleep; on the contrary, it is quite an extraordinary state of attention.
Now, let us differentiate between attention and concentration. Concentration, being a focusing of the mind, is limited, but attention is not. The conscious mind can be concentrated at its own level; but the unconscious can only be attentive, not concentrated. Am I making this clear? Sirs, don't immediately say "Yes". I mustn't ask that question, for you are apt to say it is clear because you want to proceed. I can proceed, but you will merely remain on the verbal or conscious level, and therefore you won't be able to proceed. You and I must proceed together, or not at all.
So we are inquiring negatively into the totality of action, which means that the mind is not concerned with decision; it is not for the moment concerned with what to do, the immediate action. Let me put it around the other way.
The conscious mind is always concerned with the immediate question of what to do. All politicians are concerned with what to do; therefore they are not concerned with the totality of action. At the conscious level there are and must be decisions; but those decisions are based on choice, which is the action of will, and therefore they become self-contradictory. Seeing the psychological truth of this, I begin to inquire negatively, which is the only approach to the unconscious. There cannot be a positive approach, because the positive approach belongs to the conscious mind. The unconscious is enormous, it is like a vast sea where there is a perpetual movement; and how can you approach that enormous depth with a positive idea? To learn, there must be a negation of the positive. There is no learning at the conscious level; there is only the acquiring of knowledge.
As I said, sirs, this is a very difficult question. Concentration is exclusion, and what you exclude is always wait, ing to come in. Attention is a negation of concentration, because there is no exclusion, and that is the way one must approach the unconscious. That is the way you and I are going to communicate, which means that we are not concerned with the immediate decision and the activity based on that decision. We are inquiring negatively into the whole field of the unconscious, in which there is an action which is not self-contradictory.
So, what have we done so far? We have seen that to understand something there must be a total feeling, which is love. Love is a total act, it is a feeling of wholeness in which all the senses are fully awake, the mind completely at rest, and in which there is no contradiction. To comprehend the beauty of a tree against the sky, there must be a feeling of the totality of the tree, and that feeling is denied when you merely concern yourself with a leaf. But when you get the feeling of the totality of a tree, then you can be concerned with the leaf, with the branch, with the flower.
As we are concerned this evening with action, we are inquiring into the totality of it; and you can approach it only negatively, not with a desire to know what is the right thing to do. If that much is clear, we can proceed; but I'm afraid it is not clear, because most of us have not thought about this at all. We have only thought about what to do, what is right, what is profitable, what will give us more power, influence - which means that we are always calculating, self-interested, and therefore always self-contradictory. And there we remain, hoping to find a way to integrate our self-contradiction; but we never find it, because at that level there is no end to self-contradiction.
It is very difficult not to be a communist, a socialist, this or that, and to inquire into what is total action, Most of us are committed to something or other, and a man who is committed to something is incapable of learning. Life never stands still, it does not commit itself to anything, it is in eternal movement. And you want to translate this living thing in terms of a particular belief or ideology, which is utterly childish.
So what we are trying to do is to feel out the totality of action. There, is no action without the background of thought, is there? And thought is always choice. Don't just accept this. Please examine it, feel your way into it. Thought is the process of choosing, Without thought you cannot choose. The moment you choose, there is a decision, and that decision creates its own opposite - good and bad, violence and non-violence. The man who pursues non-violence through decision creates a contradiction in himself. Thought is essentially born of choice. I choose to think in a certain way. I examine communism, socialism, Buddhism, I reason logically and decide to think this or that. Such thought is based on memory, on my conditioning, on my pleasure, on my likes and dislikes, and any action born of such thought will inevitably create contradiction in myself and therefore in the world; it will produce sorrow, misery, not only for me, but for others as well.
Now please listen quietly, and don't say "Yes" or "No". Is there an action which is not the result of influence, which is not the result of calculated self-interest, which is not the result of past experience? - and I have explained how the burden of accumulated experience makes the mind incapable of experiencing.
Is there an action which is not the outcome of choice, of ideation, of a decision, but is the total feeling of action? I say there is. As we are living now, the government does one thing, the businessman does another, the religious man, the scholar and the scientist each does something else, and they are all in contradiction. These contradictions can never be overcome, because the overcoming of a contradiction only creates another tension. The essential thing is for the mind to understand the totality of action, that is, to get the feeling of action which is not born of decision, as one might get the feeling of a lovely sunset, of a flower, or a bird on the wing. This requires an inquiry into the unconscious with no positive demand for an answer. And if you are capable of not being caught up in the immediacy of life, of what to do tomorrow, then you will find that the mind begins to discover a state of action in which there is no contradiction, an action which has no opposite. You try it. Try it as you go home, when you are sitting in the bus. Find out for yourself what is this extraordinary thing, an action which is total.
You see, sirs, the earth is not communist or capitalist, it is not Hindu or Christian, it is neither yours nor mine. There is a feeling of the totality of the earth, of the beauty, the richness, the extraordinary potency of the earth; but you can feel that total splendour only when you are not committed to anything. In the same way, you can get the feeling of total action only when you are not committed to any particular activity, when you are not one of the `do-gooders' who are committed to this or that party, belief, or ideology, and whose actions are really a form of self-centred activity. If you are not committed, then you will find that the conscious mind, though involved with immediate action, can put aside that immediate action and inquire negatively into the unconscious where lie the real motives, the hidden contradictions, the traditional bondages and blind urges which create the problems of immediacy. And once you understand all this, then you can go much further. Then you will be able to feel - as you would feel the loveliness, the wholeness of a tree - the totality of action in which there is no opposite response, no contradiction.
This is not the integration of action with its opposite, which is nonsense: on the contrary, it is the understanding of the totality of action which comes which the mind is capable of not being centred in the immediate activity. To be centred in the immediate activity is concentration. Awareness or attention is not centred in the immediate activity, but in that attention the immediate activity is included. So there is a totality of action only when the mind is capable of inquiring from moment to moment, and is not merely concerned with the immediate. Then the mind penetrates, it asks fundamental questions. Because its inquiry is fundamental, its action is anonymous, and being anonymous it has no contradiction, no opposite.
February 11, 1959.


NEW DELHI 3RD PUBLIC TALK 15TH FEBRUARY 1959

This evening I would like, if I may, to talk over with you the whole process of the mind. To most of us, apparently, thought is very important; but thought, even though it shapes our actions and our lives, will have very little meaning unless we understand the ways of the mind.
Before I go further, I would like to ask you what is the purpose or significance of your coming here? It is a valid question, I think, and one which you will have to answer for.yourself. What is the motive, the intention of your coming? On that will depend your understanding of what is going to be said. If you come merely out of curiosity, obviously you will be little satisfied, and will go away rather more confused than before. But if you come, not just to hear what the speaker has to say, but in order to understand yourself, then I think these talks will have some meaning. But to understand oneself requires a great deal of attention, not only while we are here, but also when we go out into the ways of our daily existence; for it is in our everyday relationships that we find the mirror in which to see ourselves as we are.
So let us be very clear about our intention in gathering together here this evening. You are not going to learn anything from the speaker. To me there is neither the teacher nor taught; there is no leader and no follower, no guru and no disciple; there is no path to reality, no system or discipline that can bring about the realization of that extraordinary thing which we call the real, the eternal, the immeasurable. No organized religion can lead you to it. And if you have come here with the hope of being led to happiness, to peace of mind, you are not only going to be disappointed, but more confused than ever.
So as an individual you must be very clear about why you are here. The man who follows any path, any system, any teacher, or who belongs to any organized religion, is merely an imitator and not an individual who is trying to understand the whole field of human existence. Living is a very complex process, and to understand it demands extraordinary attention, a detailed perception, a precision in thinking; so, obviously there can be no following, there can be neither an easy acceptance nor a casual denial. If that much is very clear between you and me as two individuals, then together we can proceed. But if you have come here merely to juggle with words, or intellectually to be amused, or cleverly to refute what is said, then I think you will miss the significance of the whole thing.
If one asks oneself very clearly "Why have I come?", that very question will begin to unravel the process of one's own mind. After all, the mind is the only instrument we have. It is the mind that perceives, that thinks, that calculates, that desires, that communicates, that penetrates, that creates its own blockages, that tries to fulfil itself and finds frustration, misery; it is the mind that is ambitious and ruthless, affectionate and sympathetic; it is the. mind that knows pleasure and pain, love and hate, that takes delight in beauty. So unless we understand this extraordinary thing called the mind, we shall have very little basis for rational, clear and perceptive thinking.
Thinking plays a very large part in our life, does it not? It covers almost the whole field of our existence. That is why it is so important to understand the mind, from which thinking emanates. The mind is the source of our thought, of our feeling, of our per- ception, our awareness; it shapes our. relationship with society, with nature, with each other. So without understanding the mind, any change we bring about in our thinking will have very little meaning.
Now, in this talk and in all the talks to follow, what we are trying to do is to unravel this thing called the mind. It is not our intention that you should be influenced to think in a particular direction - and it is very important for you and me to understand this. All influence, good or bad, is pernicious, because it enslaves the mind. Influence is mere propaganda. The constant repetition of certain phrases creates belief, which is not thinking. To me any influence, whether pleasant or unpleasant, and however subtle or shrewd, is a form of compulsion. So again let us be very clear that you are not being mesmerized by me; your mind is not being influenced to think in a certain direction.
It is very important, I think, that we understand this. Influence, which is propaganda, is being exerted on the mind all the time. Newspapers, magazines, books, the speeches that are given by television and radio - all this, and everything else that goes to make up our environment, is urging us to think in a certain direction, and consciously or unconsciously we either resist or accept it.
Please don't just listen to me, but watch your own mind in operation. I am only describing the operation of your own mind, how influence twists and perverts your thought. There is not only conscious influence, which is called education, but also unconscious influence, the influence of which one is not aware; and perhaps this is much more potent than the conscious influence. If I directly tell you to do something, you may or may not do it, depending on my authority, my power of persuasion, and on your willingness or otherwise to accept what I say - which is a conscious influence. Put the unconscious, where there is no means of defence, is much more easily penetrated by subtle suggestions, ideas, arguments; and influences on that level are apt to affect the mind much more. I do not know if you have observed this. And there is the whole weight of tradition, the modern as well as the ancient, that shapes the mind gradually, unknowingly.
So one has to be alert at all these talks not to be influenced, not to be hypnotized into accepting what is said - ,which does not mean that you must reject it. What we are trying to do is to understand the process of the mind; and you cannot understand the mind, the whole extent and depth of it, if you merely accept or reject. You and I together are trying to understand the mind, go into it, uncover all the various aspects of it, and not merely confine ourselves to one particular part. We are exploring and therefore discovering; and what you discover for yourself matters much more than anything you may hear from me. But you are not really listening if you are prejudiced, if you are argumentative, if you merely reject or accept, for then you remain at the verbal level; therefore you cannot explore, you cannot discover the movement, the extraordinary subtleties of the mind. I may point out to you many things, but unless you directly experience them, you cannot possibly understand the process of your own mind.
If you are really alert you will see that there is no guru, no path, no system or belief that can lead you to truth. There is only the exploration of the process of your own thinking. Where once you begin to know the ways of your mind and see what it is that lies behind your thought - why there is fear, why you seek security, and all the rest of it - , then you will never again follow anybody.
That being clearly understood by you and by me, let us ask ourselves, what is the mind? When I put that question, please don't wait for a reply from me. Look at your own mind, observe the ways of your own thought. What I describe is only an indication, it is not the reality. The reality you must experience for yourself. The word, the description, the symbol, is not the actual thing. The word `door' is obviously not the door. The word `love' is not the feeling, the extraordinary quality that the word indicates. So do not let us confuse the word, the name, the symbol, with the fact. If you merely remain on the verbal level and discuss what the mind is, you are lost; for then you will never feel the quality of this astonishing thing called the mind.
So, what is the mind? Obviously, the mind is our total awareness or consciousness, it is the total way of our existence, the whole process of our thinking. The mind is the result of the brain. The brain produces the mind. Without the brain there is no mind, but the mind is separate from the brain. It is the child of the brain. If the brain is limited, damaged, the mind is also damaged. The brain, which records every sensation, every feeling of pleasure or pain; the brain with all its tissues, with all its responses, creates what we call the mind, although the mind is independent of the brain.
You don't have to accept this. You can experiment with it and see for yourself.
I ask you where you live, which is a question with which you are familiar. The air waves striking upon the eardrum cause an impulse to be sent to your brain, which translates and responds to what it hears according to its memories and you say "Sir, I live in such and such a place". The response of the brain is also the response of the mind according to its conditioning. The mind is not only the result of the brain, but also of the time-process - the time process being both external or chronological, and inward or psychological, inside the skin as it were, which is the sense of becoming something. So the mind is the result of the brain and of time, and it is made up of both the conscious and the unconscious, the surface and the hidden.
Now, the mind is controllable through education, is it not? That is what is happening throughout the world. The communists get hold of the mind through so-called education, through brainwashing, and so control it. That is essentially what all organized religions do. You are a Hindu or a Parsi, a Moslem or a Buddhist, because you have been brought up as one; your parents, your tradition, your priest, your whole environment, all help to condition your mind in that way.
So the mind is being influenced all the time to think along a certain line. It used to be that only the organized religions were after your mind, but now governments have largely taken over that job. They want to shape and control your mind. On the surface the mind can resist their control. You will become a communist only if it pays you. If you think you will find God through Catholicism, you will become a Catholic, not otherwise. Superficially you have some say in the matter; but below the surface, in the deep unconscious, there is the whole weight of time, of tradition, urging you in a particular direction. The conscious mind may to some extent control and guide itself, but in the unconscious your ambitions, your unsolved problems, your compulsions, superstitions, fears, are waiting, throbbing, urging.
So there is a division in the mind as open and the hidden; inwardly, deeply, there is a contradiction. You remain a Hindu and cling to certain superstitions, even though modern civilization says they are nonsense. You are a scientist, and yet you marry off your son or daughter in the old traditional way. So there is in you a contradiction. There is also a contradiction in thought.itself, in desire itself. You want to do something, and at the same time you think you should not do it. You say "I must" and "I must not".
This whole field of the mind is the result of time, it is the result of conflicts and adjustments, of a whole series of acceptances without full comprehension. Therefore we live in a state of contradiction; our life is a process of endless struggle. We are unhappy, and we want to be happy. Being violent, we practise the ideal of non-violence. So there is a conflict going on, the mind is a battlefield. We want to be secure, knowing inwardly, deeply, that there is no such thing as security at all. The truth is that we do not want to face the fact that there is no security; therefore we are always pursuing security, with the resultant fear of not being secure.
So the mind is a mass of contradictions, oppositions, adjustments, emotional reactions, conscious as well as unconscious, and from there we begin to think. We have never explored the depths of our own consciousness, but niercely act on the surface. We believe or do not believe; we pursue what we think is profitable; we compel ourselves to do something, or we argue, drift. This is our life. And in this state the mind says "I want to find reality".
But you can perceive what is real only when the mind is not in a state of self-contradiction. Whether you believe or do not believe in God has very little importance. Actually, it is of no importance at all, because in your life it is just a matter of convenience, of tradition and social security. You are conditioned to believe in God, as the communists are conditioned not to believe, It is conditioning that makes you call yourself a Hindu or a Buddhist, a Moslem or a Christian. Your moralizing about God or truth and your quoting of the various scriptures has very little significance, because the moment you discover for yourself that your mind is conditioned, that whole, structure will collapse.
Being afraid, the mind finds security within the field of its own thought, convictions and experiences; it builds a haven of refuge through belief, and wards off the movement of life. This is the actual fact, whether you acknowledge it or not. The haven of refuge which the mind creates and remains within is the `me' and the `mine', and every form of disturbance that might shake the foundations of this refuge, the mind rejects.
Seeing that thought is transient, the mind creates the `I'-process, the `me' which it then calls the permanent, the everlasting, but which is still within the field of the mind, because the mind has created and can think about it. What the mind can think about is obviously within the field of the mind, which is the field of time; therefore it is not the timeless, the eternal, though you may call it the Atman, the higher self, or God. Your God is then a product of your thought; and your thought is the response of your conditioning, of your memories, of your experiences, which are all within the field of time.
Now, can the mind be free of time? That is the real problem. Because all creation takes place outside the field of time. All profound thinking, all deep feeling is always timeless. When you love somebody, when there is love, that love is not bound by time.
But the conditioned mind, surely, is incapable of finding out what lies beyond time. That is, Sirs, the mind as we know it, is conditioned by the past. The past, moving through the present to the future, conditions the mind; and this conditioned mind, being in conflict, in trouble, being fearful, uncertain, seeks something beyond the frontiers of time. That is what we are all doing in various ways, is it not? But how can a mind which is the result of time ever find that which is timeless? All it can do is to mesmerize itself into a state which it calls the timeless, the real, or make itself comfortable with certain beliefs.
To find reality, the mind must transform itself; it must go beyond itself. And unless the mind is capable of receiving reality, it cannot resolve the innumerable problems that confront us in our daily life. It can adjust itself, defend itself, it can take refuge temporarily; but life is all the time challenging the defences that you so sedulously build around yourself. The house of your beliefs, of your properties, of your attachments and comforting ways of thinking, is constantly being broken into. But the mind goes on seeking security, so there is a conflict between what you want and what life's process demands of you. This is what is happening to every one of us.
So the mind is the result of time, it is caught up in conflict, in discipline, control; and how can such a mind be free to discover what lies beyond the limits of time? I do not know if this problem interests you at all. Everyday existence, with all its troubles, seems to be sufficient for most of us. Our only concern is to find an immediate answer to our various problems. But sooner or later the immediate answers are found to be unsatisfactory, because no problem has an answer apart from the problem itself. But if I can understand the problem, all the intricacies of it, then the problem no longer exist?,
Most of us are concerned, I think, with how to live in this world without too much conflict. We want what we call peace of mind, which means that we do not want to be deeply disturbed. That is why we accept the immediate answers about death, about sorrow, and so on. But these problems cannot be understood, nor can there be the cessation of conflict, until one begins to comprehend the whole process of the mind. When you begin to inquire into the mind you will make the inevitable discovery that the limits or frontiers of the mind are defined by that which is recognizable, and that these frontiers of the mind can never be stormed; so thought can never be free. Thought is merely the reaction of your experience, the response of memory; and how can such thought ever be free? Freedom means, surely, a state which has no beginning and no end; it is not a continuity of conditioned thinking based on experience with all its memories.
So thought, which is the response of memory, of accumulated experience, of one's particular conditioning, is not the solution to any problem; and I think for most of us this is a bitter pill to swallow. Thought can never fly straight, because it is always influenced, it is always motivated, attracted, and that attraction is based on our conditioning, on our background, on our memory. So thought is merely mechanical. Please, sirs, do see the significance of this. Machines are taking over more and more of the functions of the human mind. The electronic brain, which can do much better work in certain areas than you and I can, is based essentially on association, memory, experience, habit, which are also the ways of the mind; and through association, memory, experience, habit you can never come to that which is free.
It is of fundamental importance, then, to be aware - not only at the conscious or surface level, but also at the deeper, unconscious level - of this extraordinary thing called the mind, with its frontiers of the recognizable. And can this mind - which is the result of time in both the chronological and the psychological sense - with all its demands, with all its variances and influences, be creative? Because that is what is needed, surely - a mind that is not merely productive or inventive, but in a state of creativeness which is not the product of the mind.
I do not know if I am making myself clear. This is a difficult thing to go into, and it will mean very little unless you have followed what has been said this evening - followed it, not just verbally, but at the same time watching your own mind.
In what we call thinking there is always a thinker apart from the thought, an observer different from the observed. But it is thought that has produced the thinker; there is no entity as the thinker who produces thought. Thought, which is the reaction of memory, produces the thinker. If there is no thinking, there is no `I' - though this is contrary to what you have always been told. You have accepted the idea that there is a permanent `I' - which you call the Atman, the higher self, and all the rest of it - that produces thought. To me this is sheer nonsense - it does not matter what the books say. What is important is for you to find out the truth of the matter for yourself. As long as there is this division of the thinker and the thought, as long as there is an experiencer who is experiencing, the mind is held within the frontiers of the recognizable, and is therefore limited. It is caught in the process of accumulation, attachment, and is therefore in a state of perpetual self-contradiction.
So in the mind there is this division of the experiencer and the experienced, the observer and the observed. Knowing this fact and recognizing its own limitations, how is the mind to go beyond itself? Because it is only when the mind goes beyond itself that there is creation. Creation cannot take place within the field of the experiencer and the experienced, the thinker and the thought, because in that field everything is in a state of conflict; there is confusion, misery. As long as there is the experiencer and the experienced, the thinker and the thought, there is a division, a contradiction, and hence a ceaseless struggle to bring the two together, to build a bridge between them. As long as that division exists, the mind is held within the frontiers of the recognizable; and what is recognized is not the new. Truth cannot be recognized. What you recognize you already know, and what you know is not what is.
Now, how is the mind to free itself from the known? For only in the state of unknowingness is there creation, not within the field of the known. Bring the result of time, which is then known, how is the mind to die to the known:
Sirs, there is no answer, there is no system by which you can make the mind new, fresh, young, innocent. As long as the mind is functioning within the field of the known, it can never renew itself, it can never make itself totally free. So please listen to the question, and let the seed of the question penetrate into the unconscious; then you will find the answer as you live, as you function daily.
How is the mind to free itself from the known? It is only in that state of freedom from the known that there can be creation, which can then be translated as inventiveness, as the creativeness of an artist, as this or that - all of which is irrelevant, it has only social significance. God, or truth, is that state of freedom from the known; it has nothing to do with your ideas about that state. The man who is seeking God will never find God. The man who practises a discipline, who does puja and all the rest of it, will never find out what is true, because he is still working within the field of the known. It is only when the mind is dead to everything that it has experienced, totally empty of the known - not blank, but empty, with a sense of complete unknowingness - , it is only then that reality comes into being.
February 15, 1959.


NEW DELHI 4TH PUBLIC TALK 18TH FEBRUARY 1959

This evening I would like to suggest that we talk over the question of change and revolution; but before we go into it, I think it is very important to understand the relationship. of the individual to society. The first thing to realize is that the problems of the individual, his sorrows and struggles, are also those of the world. The world is the individual; the individual is not different from the society in which he lives. That is why, without a radical transformation of the individual, society becomes a burden, an irresponsible continuity in which the individual is merely a cog.
There is a strong tendency to think that the individual is of little importance in modern society, and that everything possible must be done to control the individual, to shape his thought through propaganda, through sanctions, through the various means of mass communication. The individual himself wonders what he can do in a society which is so burdensome, which bears down on him with the weight of a mountain, and he feels almost helpless. Confronted with this mass of confusion, deterioration, war, starvation and misery, the individual not unnaturally puts to himself the question, "What can I do?". And I think the answer to this question is that he cannot do anything, which is an obvious fact. He can't prevent a war, he can't do away with starvation, he can't put a stop to religious bigotry, or to the historical process of nationalism, with all its conflicts.
So I think to put such a question is inherently wrong. The individual's responsibility is not to society, but to himself. And if he is responsible to himself, he will act upon society - but not the other way round. Obviously the individual can't do anything about this social confusion; but when he begins to clear up his own confusion, his self-contradiction, his own violence and fears, then such an individual has an extraordinary importance in society. I think very few of us realize this. Seeing that we cannot do anything on a world scale, we invariably do nothing at all, which is really an escape from the action within oneself which will bring about a radical change.
So I am talking to you as one individual to another. We are not communicating with each other as Indians, or Americans, or Russians, or Chinese, nor as members of any particular group. We are talking things over as two human beings, not as a layman and a specialist. If that much is clear between us, we can proceed.
The individual is obviously of the greatest significance in society, because it is only the individual who is capable of creative activity, not the mass - and I shall explain presently what I mean by that word `creative'. If you see this fact, then you will also realize that what you are in yourself is of the highest importance. Your capacity to think, to function with wholeness, with an integration in which there is no self-contra- diction - this has an enormous significance.
We see that if there is to be any real change in the world - ,and there must be a real change - , then you and I as individuals will have to transform ourselves. Unless there is a radical change in each one of us, life becomes an endless imitation, ultimately leading to boredom, frustration and hopelessness.
Now, what do we mean by change? Surely, change under compulsion is no change at all. If I change because society forces me to change, it is merely an adjustment according to convenience, a conformity brought about by pressure, by fear.
Most of us change only under compulsion, through fear, through some form of reward or punishment. Psychologically, this is the actual fact. And when we are forced to change, it is merely an outward conformity, while inwardly we remain the same. I may change because my family or the society in which I live influences me to do so, or because the government requires that I act in a certain way; but this is only an adjustment, it is not change, and inwardly I am still greedy, envious, ambitious, frustrated, sorrowful, fearful. I have outwardly conformed to a new pattern; I have not changed radically within myself. And is it possible for me as a human being to be in a state of continuous change, revolution, which is not the result of any compulsion or promise of reward?
Surely, anything I do because of compulsion, fear, imitation, or reward, is within the field of time, and it breeds habit. I do the thing over and over again until habit is established, and this habit is within the field of time. So there can be no real change, no revolution, within the field of time; there can only be adjustment, conformity, imitation, habit. Change requires a total perception or awareness of all that is implied in imitation, conformity, and this total perception frees the mind to change radically. I am just introducing it to you, so that you and I can think it out together.
As I said, any form of change through compulsion is no change at all. which I think is fairly obvious. If you force your child to do something, he will do it through fear, but there is no understanding, no comprehension of what is involved. When action is born of fear, outwardly it may appear to be a change, but actually it is not.
Now let us find out if it is possible to understand and free the mind from fear, so that there is a change without effort. All effort to change implies an inducement, does it not? When I make an effort to change, it is in order to gain, to avoid, or to become something; therefore there is no radical change at all. I think this fact must be very clearly understood by each one of us if there is to be a fundamental change.
If we are well off and have a good job, if we are fairly well-to-do, most of us are contented and do not with anything changed; we just want to carry on as we are. We have fallen into a certain habit, a certain comfortable groove, and we want to continue in that state of endless limitation. But the wave of life does not function in that way, it is always beating upon and breaking down the walls of security which we have built around ourselves. Our desire to be secure right through, psychologically as well as physically, is constantly being challenged by the movement of life, which like a restless sea is always pounding on the shore. And nothing can withstand that pounding; however much one may cling to inward security, life will not allow it to exist for long. So there is a contradiction between the movement of life and our desire to be secure; and out of this comes fear in all its various forms. If we can understand fear, perhaps in the very process of that understanding there will be the cessation of fear, and therefore a fundamental change without effort.
What is fear? I do not know if you have ever thought about it. We are going to examine it now; but if you merely follow verbally what is said and are not aware of your own fear, then you will not understand and will not be free of fear.
After all, these meetings are intended, not merely to stimulate you, but to help to bring about a change in the quality of the mind. That is where there must be a revolution: in the quality of the mind itself. And that revolution can take place only if you are aware of your own fear, and are capable of looking at it directly.
Fear is a sorrowful, a dreadful thing, and it is always following most of us like a shadow. One may not be aware of it, but deep down it is there: the fear of death, the fear of failure, the fear of losing a job, the fear of what the neighbours will say, the fear of one's wife or husband, and so on. There are fears of which one is conscious, and fears of which one is unaware. I am not talking about a particular form of fear, but of the whole sense of fear; because unless the mind is free from all sense of fear, which is not to cover it up, thought cannot function with clarity, with perception; there is always apprehension, confusion. So it is absolutely essential for the individual to be free from fear in all its forms.
Now, how does fear arise? Is there fear when you are actually confronted with the fact? Please follow this closely. Is there fear when you are face to face with the fact of death, let us say? Surely, when you are directly confronted with the fact, there is no fear, because in that moment the challenge demands your action and you respond, you act. Fear arises only before or after the event. I am afraid of death in the future. I am afraid of what may happen if I become ill - I may lose my job. Or I am afraid at the thought of what has already happened, or what nearly happened. So my fear is always linked to the past or to the future, it is always within the brackets of time, is it not? Fear is the result of my thinking about the past, and of my thinking about the future. If you observe very carefully you will see that there is no fear of the present. That is because, when there is full awareness of the present, neither the past nor the future exists. I do not know if I am making myself clear on this point.
Knowing that I shall die in the future, I am afraid of death, of what is going to be. I have seen death in the past, and that has awakened in me fear of what is going to happen in the future. So my mind is never fully aware of the present - which does not mean that I must live thoughtlessly in the present. I am talking about an awareness of the present which is not contaminated by past fear or future fear, and which is therefore limitless.
This is very difficult to understand unless you experience for yourself what I am talking about - or rather, unless you observe the actual arising of fear. Fear comes into being only when thought is caught in the past as memory, or in the future as anticipation. So time is the factor of fear, and until the mind is free of time there can be, no radical wiping away of fear. It sounds complicated, but it is not. We are used to resisting fear, to disciplining ourselves against it. We say that we must not think about the past or the future, that we must live only in the present; therefore we build a wall of resistance against the past and the future, and try to make the best of the present, which is a very shallow way of living. If that is clear, let us look again at the whole process of fear.
Being afraid, how am I to resolve fear? I may resist fear, I may escape from it; but resistance and escape do not wipe away fear. How then am I to approach fear, how am I to understand and resolve it without effort? The moment I make an effort to be free of fear, I am exercising will, which is a form of resistance; and resistance does not bring understanding. So this habit of effort must go - that is the first thing I have to realize. My mind is caught in the habit of condemning, resisting fear, which prevents the understanding of fear. If I want to understand fear, there must be no resistance, no defence mechanism in operation with regard to that particular feeling which I call fear. And then what happens? What happens when the mind is free from the habit of resisting or running away from fear through reading books, listening to the radio, and through the various other forms of escape with which we are all familiar? Then, surely, the mind is capable of looking directly at that feeling which it calls fear.
Now, can the mind look at anything without naming it? Can I look at a flower, at the moonlight on the water, at an insect, at a feeling, without verbalizing it, without giving it a name? Because verbalizing, giving a name to what is perceived, is a distraction from perceiving, is it not?
Please, sirs, I hope you are actually doing this, experimenting to find out whether you can look at your fear without naming it. Can you look at a flower without giving it a name, without saying "It is lovely", "It is yellow", I like that flower", "I don't like that flower" - without all the chattering of the mind that comes into operation when you look at something? Try it and you will find that it is one of the most difficult things to do. This chattering of the mind, this verbalization in terms of condemnation or admiration, is a habit that prevents direct perception.
So you are now aware of your fear; you know you are afraid. Can you look at it without condemnation or acceptance? Are you looking at it through the focus of the word `fear', or are you aware of that feeling without the word?
Sirs, let us take another example. Most of us are idolatrous - which means that the symbol becomes extraordinarily significant. We worship not only the idol made by the hand, but also the ideal created by thought. Now, an idolatrous mind is not a free mind. An idolatrous mind can never think clearly, perceptively. The man who has an ideal is obviously not very thoughtful. I know it is the fashion to have ideals, it is the respectable escape from the actual fact, and that is why ideals become all-important. But however much you may pursue the ideal of non-violence, for example, the actual fact is that you are violent.
So the idealistic mind is idolatrous; being violent, it worships the ideal of non-violence, and thereby lives in a state of self-contradiction. The ideal of non-violence is merely the mind's reaction against its own violence; and if it is to be free of both, the mind must be aware of the fact of its violence, but not in relation to the opposite, which it calls non-violence. Then one can look at violence, observe it with one's whole being, which is not to condemn it, or say that it is inevitable in life.
Now, are you aware of your fear in that way? Are you aware of the feeling without the word? That is, can you look at the feeling without verbalizing it - which is really to give your whole attention to the feeling, is it not? There is then no distraction, no verbal screen between you and what is being observed. That is true perception, surely: when the mind is not chattering but sees the fact entirely, without the word coming in between.
This observation of fear without verbalization is in itself discipline; it is not a discipline imposed upon the mind. I hope this is clear, because it is very important to understand it. The observation of fear is in itself discipline, You don't have to exercise discipline in order to observe. The exercising of discipline in order to observe, prevents observation; it blocks perception. But when you see the falseness of disciplining the mind to observe, that very perception brings its own discipline.
If you want to understand something, if you want to understand fear, you must obviously give your whole attention to it. Do not say: "How am I to give my whole attention without discipline?" That is a wrong question which will receive a wrong answer. First see the truth that to understand your fear, you must give it your whole attention, and that there can be no attention as long as you run away from fear, or condemn it. This condemnation and escape is a habit which you have fallen into, and habit cannot be wiped away by any discipline. The disciplining of the mind to wipe away habit merely creates another habit. But in observing fear without verbalization, without condemnation or justification, there is a spontaneous discipline from out moment to moment - which means that the mind is free from the habit of discipline.
I wonder how many of you are following all this? Perhaps you are too tired at the end of the day to follow it consciously; but if you just listen without a conscious effort to listen, I think you will find that listening is in itself an astonishing thing. If you listen rightly, a miracle takes place. The man who knows how to listen without effort, learns much more than the man who makes an effort to listen. When one listens easily, effortlessly, the mind can see what is true and what is false; it can see the truth in the false. So listen to what is being said, even though you may not be able to follow it consciously, through direct experience. After all, the deep, fundamental responses of human beings are anonymous. It is not that I am telling you something, which you then understand, but when the mind is in a state of listening there is an understanding which is neither yours nor mine; and it is this effortless understanding that brings about a fundamental revolution.
To go back, fear exists only within the brackets of time, where there is no real change but merely reaction. Communism, for example, is a reaction from capitalism, just as bravery is a reaction from fear. Where there is freedom, which is the absence of fear, there is a state which cannot be called bravery. It is a state of intelligence. That intelligence can meet problems without fear, and therefore understand them. When a mind that is afraid is confronted with a problem, whatever action it takes, only further confuses the problem.
So, freeing the mind is the action of intelligence. There is no definition of intelligence, and if you merely pursue a definition you will not be intelligent. But if you begin step by step to find out precisely what you are afraid of and why, then you are bound to discover that there is a division between the observer and the observed. Please follow this a little bit, sirs, I am only putting it differently.
There is the observer who says "I am afraid", and who is separate from the feeling which he calls fear. If, for example, I am afraid of what the neighbours might say, there is the feeling of fear, and the `me' who is the experiencer, the observer of that feeling. As long as there is this division between the observer and the observed, between the `me' who is afraid and the feeling of being afraid, there can be no ending of fear. The ending of fear comes about only when you begin to analyze and examine very carefully the whole process of fear, and discover for yourself that the observer is not different from the observed. There is fear because the observer in himself is afraid, so it is not a matter of being free from the fear of a particular thing. Freedom from the fear of something is a reaction, and is therefore not freedom. When I am free from anger, that freedom is merely a reaction from anger, and therefore it is not freedom. When I am free from violence, that freedom is again only a reaction from violence. There is a freedom which is not freedom from something, and which is the highest form of intelligence; but that freedom can come into being only when one goes very deeply into this whole question of fear.
Now, let us look at another problem, which is this: why do we have ideals? Is it not a waste of time? Do not ideals prevent the perception of what actually is? I know most of you have ideals: the ideal of nobility, the ideal of chastity, the ideal of non-violence, and many more. Why? Do they really help you to get rid of what is? I am avaricious, acquisitive, envious, let us say, and I have the ideal of renunciation. Now, why should I have that ideal at all? We say the ideal is necessary because it will act as a lever, as a means of getting rid of avariciousness. But is that so? Surely, the mind can be free of greed, or whatever it is, only when it applies itself to the problem, and not when it is distracted by an ideal. That is why I say the ideal is utter nonsense. Being violent, the mind pursues the ideal of non-violence, which is a vast mechanism of escape from the actual fact of violence. It is a self-deception. It has no validity at all. What has validity is violence and one's capacity to examine it. To pursue the ideal of non-violence, all the time struggling within oneself not to be violent, is another form of violence.
So what matters is not the ideal, but the fact and your capacity to face the fact. You cannot face the fact of your anger, your violence, as long as you have an ideal, because the ideal is fictitious, fallacious, it has no reality. To understand your violence, you must give your whole attention to it, and you cannot give your whole attention to it if you have an ideal. Idealism is merely one of the habits that we have, and India is drowning in this habit. "He is a noble man, he has ideals and conforms to them" - you know all the nonsense we talk. The simple fact is that we are violent; and it is only when we look at our violence without justification or condemnation that we can go into it. The moment one's mind ceases to justify or condemn violence, it is already free to examine the structure of violence.
Fear expresses itself in different forms. There is not only fear as despair, but also fear as hope, and most of us are caught in the chasm between the two. Being in despair, we run to hope; but if we begin to understand the whole process of fear, then there is neither hope nor despair.
Sirs, I do not know if you have ever tried pursuing virtue to its limit and examining it without acceptance or rejection. Try it sometime, try pursuing and looking at virtue without justifying or condemning it, and you will find that you come to a point in the understanding of virtue which is not merely social convenience or conformity to an idealistic pattern. You will come to a point when the mind is free from the whole idea of virtue, and therefore faces a state of nothingness. Again, sirs, please listen before you agree or disagree; just listen, and let the words sink into your unconscious.
The mind is at present cluttered with ideas, is it not? The mind is the result of experience; the mind is fearful, it knows hope and despair, greed and the ideal of non-greed. Being the result of time, the mind can function only within the field of time; and without that field there is no change. Change there is merely imitation or reaction, and therefore it is not a revolution.
Now, if the mind can push more and more deeply into itself, you will find that it comes to a point when there is complete nothingness, a total void, which is not the void of despair. Hope and despair are both the outcome of fear; and when you have deeply pursued fear and gone beyond it, you will come to this state of nothingness, a sense of complete void which is not related to despair. It is only in this state that there is a revolution, a radical transformation in the quality of the mind itself.
But this state of nothingness is not an ideal to be pursued. It has nothing to do with the inventions of the mind. The mind cannot comprehend it, for it is much too vast. But what the mind can do is to free itself from all its chattering, from all its pettiness, from all its stupidities, its envy, greed, fear. When the mind is silent there is the life, coming into being of this sense of complete nothingness which is the very essence of humility. It is only then that there is a radical transformation in the quality of the mind, and it is only such a mind that is creative.
February 18, 1959.


NEW DELHI 5TH PUBLIC TALK 22ND FEBRUARY 1959

This evening I would like to talk out what is confusion and what is clarity. But before we go into that, I think we ought to understand for ourselves what is the intention of these talks. It would be a great pity if we listened merely to find answers to our problems. As I have often pointed out, and I hope you will not mind if I say it again, there is only the problem, there is no answer; for in the understanding of the problem lies its dissolution.
So I think it would be wise to listen, not in order to find an answer or to receive instructions, but to discover for oneself, in the very process of listening, the truth about confusion and clarity.
Most of us are satisfied with descriptions, with answers, with explanations, and we think we have found a solution to our problems. That is why we are so eager to repeat, to quote, to explain, to formulate. But all those things, to me, are barriers to comprehension. A man who quotes is obviously incapable of clear thinking, He relies on authority for his thought. But even though there is in the world every form of authority seeking to drive man in a particular direction, there are more and more individuals who are aware of the problem, and who have not only discarded authority but are trying to discover for themselves the whole significance of living.
Now, either we give a meaning to life, or we are living. The man who gives a meaning to life, who seeks what he calls the goal of life, is obviously not living. Me wants to find something of greater significance than the very fact of existing and living, so he creates a Utopia, a speculative formulation of what life should be, and according to that formula he guides his life.
That is exactly what I don't propose to do. We have innumerable problems, some of them quite suffocating, and they are there to be understood, not from any particular point of view, but as part of the total process of living. There are people who perceive the problems of life and who want to resolve them according to certain beliefs and dogmas, either religious or politico-economic; they look at the discords and horrors of man's existence only from that narrow point of view, and they think that through some form of belief or legislation they can bring about a transformation in the world. And there are scientists who are only concerned with the exploration of matter, and going upward into the sky. All these people are approaching the problems of existence from a particular point of view, are they not? They are all breaking up into segments the process of living. But living, surely, is a total process, it is not a matter of departmental behaviour. At present the individual is one thing in the government, and some thing else in his private life; he is a economist, or a Communist, or a businessman, and that has nothing to do with his hunger for reality, his longing to find out the truth of death, of meditation, of all the extraordinary things that comprise life.
So I think it would be a very great pity if you as an individual were to listen to all this with a fragmented mind, with a partial or specialized mind. Life is not fragmentary, and it must be approached totally, fully, and as deeply as possible.
What is important, it seems to me, is to understand this vast ocean of life with its immeasurable loveliness and reality, its shallowness and great depths, its joy, its misery, its strife and pain. The struggle to earn a livelihood, the sense of despair, of utter hopelessness, the mistakes and accidents, the deep delving into oneself through meditation and discovering that reality which is beyond time - all this is life, and to see the full significance of it, the mind must be very clear. There must be no shadow of confusion. The mind must be capable of exploring every untrodden region of its own being without accumulating what is discovered; because the mind that accumulates obviously cannot go very far. I am not being rhetorical but merely factual. When the mind is burdened with a great deal of experience, how can it experience anything anew? It is the mind that is young, fresh, innocent, the mind that is always moving, that has no accumulation of experience, no refuge - it is only such a mind that can understand life as a totality.
To have this extraordinary perception of the immensity, the immeasurableness of life, our minds must be very clear, very precise. And precision of the mind is not a matter of following instructions; it does not come about through discipline or obedience. Precision comes to the mind only when one understands this whole process of confusion in which most of us are living. Most people - from the biggest politician to the poorest clerk who goes on his bicycle every day to repeat some ugly routine of business - are confused; and without understanding what it is that brings about this sorrowful state of confusion, the search for clarity is merely an evasion, an escape.
Very few of us are willing to admit that we are wholly confused. We say: "I am partly confused, but there is another part of me which is very clear, and with this clarity I am going to clear up my partial confusion". Or, if you admit you are totally confused, you say: "I shall go to somebody who will tell me what to do to clear up my confusion". But when you choose a guru or a leader to help you, you are choosing out of your own confusion; therefore your choice is bound to be equally confused. ( Laughter). Don't laugh, sirs, this is actually what is happening in the political world, and also in your so-called religious life, with its gurus, beliefs, philosophies and disciplines; it is happening in all the ways of your existence. Being confused, you turn to someone who promises to clear up your confusion. So dictatorships appear; ruthless systems of exploitation come into being, both political and so-called spiritual.
So first of all, we have to realize that confusion can never be cleared up for us by another, and this is a very difficult thing for most of us to face. The mind does not want to see the fact that there is no one who can help it to be clear. But as long as you are confused, your choice of a leader or a guru is the result of your confusion; and if you are not confused, you will not create the leader, the guru, the hierarchical system of authority.
The simple fact is that the mind is confused. If you really look at your own mind you will see that you are in a state of confusion, politically, religiously and in every way. You don't know what is the right thing to do, whom to follow, or whether to follow anyone at all. Specialists contradict other specialists. The Communists, the capitalists, and the various religious sects are all working against each other. So the mind is confused, and whatever it chooses or decides to do in its confusion is bound to bring about still further confusion, further conflict and misery.
Now, why is there confusion? I am going to inquire into it, and please listen to what is being said without rejecting or accepting it. Just listen as you would listen to anything worth while. First see the truth that a mind that chooses out of confusion can only breed further confusion. That is one fact. Another fact is this: that when the mind says it is only partially confused and thinks there is a part of itself which is clear - the higher self, the Atman, and all that business - , it is still totally confused. The mind that says "There is a part of me which is not confused" is deceiving itself. If there were any part of you which is very clear, obviously that clarity would wipe away all confusion. Where there is clarity there is no darkness; there is only clarity. So it is sheer nonsense to think there is part of yourself, a spiritual essence, which is clear, and that only the material world is in a state of confusion. That idea is an invention of the mind which prevents you from looking at the fact. The fact is that there is only confusion, so you must be aware of this fact and not deceive yourself.
What brings about this state of confusion? Essentially, it is the urge to be different from what you are, which is encouraged by educational and other influences that make you think you must have ideals. Where there is an urge to be different there is an endless process of imitation, which means following the pattern of authority. Please see the truth of this. When you desire to be different from what you are, you begin to follow, you have standards, formulas, ideals, which means there is a contradiction between what you are and what you think you should be. Just observe this contradiction in yourself. Do not accept or deny what I am saying, for that would be very silly - if I may use that word without any derogatory significance. Surely the moment you want to be different from what you are, without understanding what you are, you have set in motion the process of self-contradiction; and this very self-contradiction is the way of imitation. If you are lazy, for example, you have the ideal of not being lazy, and you strive to live up to your ideal; and in that very striving you have established the pattern of imitation.
So there is an inward going, and an outward going. The outward going you call materialistic, and the inward going you consider to be spiritual. But the man who goes inward in the sense of pursuing an ideal, who struggles to change himself through discipline and all the rest of it - the mind of such a man becomes a battlefield of contradictory desires, does it not? Psychologically, inwardly he has established the pattern of imitation, of authority, and he struggles to live according to that pattern. So your inward going is really as materialistic as your outward going - materialistic in the sense of being profitable. Outwardly you want more power, better position, greater prestige, you want more land, more possessions; and inwardly you want to be something other than what you are. So both are a form of self-interest, self-perpetuation.
These are facts, they are not my invention. I am merely exposing the facts. You probably won't like it, because you think you are a religious person, and therefore you will discard all this. But if you are capable of examining yourself very clearly, precisely, impartially, you will see that there is this desire to be different, both inwardly and outwardly; hence there is imitation and the creation of authority-, and therefore an endless contradiction between what is and what should be. This state of self-contradiction is the beginning of confusion.
Now, there is an inward going which is not motivated by the desire to be different, and therefore it does not create the self-contradiction which breeds confusion. That is the true inward going - seeing the fact as it is without trying to change it. To see the fact that one is lazy, that authority in various forms dominates one's life - to see this fact and not try to alter it, not say "I must not be lazy, I must be free from authority", is surely of the greatest importance, because it does not create the opposite and bring about the confusion of self-contradiction. But simply to perceive the fact is an extraordinarily difficult thing to do, because our minds are always comparing, always desiring to change what is into something else.
Take authority, for example. When you are aware that you are being compelled, pushed around, when you know that you have to obey, what happens? There is also a movement of the opposite, is there not? That is, you feel that you must be free. So in the very fact of obedience, there is the contradiction of that obedience. This contradiction is inevitable as long as you do not understand the whole process of authority - not why you must keep to the right or the left side of the road, which is obvious, but why there is the authority of the guru, why you treat a particular book with such extraordinary reverence, and all the rest of it. If you really go into it, you will see that the mind wants to be certain, secure; it wants to be led, guided, so that it will have no struggle, no pain, no feeling of aloneness. As long as the mind does not see this fact and merely seeks clarity, inwardly or outwardly, there is bound to be authority; and that authority is the result of your confusion, which is the outcome of self-contradiction.
So one begins to see that every desire has its own equal and opposite response. Do you understand? Am I making myself clear? Surely, desire creates its own opposite. In other words, all desire is self-contradictory. I desire to be good, to be kind, to be affectionate, and at the same time there is the desire to be violent, to be angry, to be jealous, and all the rest of it. The very urge to be something creates the opposite desire, does it not? No?
Sirs, let me put it in a different way. Can you have a desire without its opposite? Surely not. I want to be kind, and yet I am brutal; I want to be non-violent, and I am full of violence. So desire is contradictory in itself - which does not mean that there must be no desire at all. On the contrary. If you observe yourself as we go along, you will see that something quite different comes into being - not a mind that is desireless.
Confusion arises where there is the urge to be different. That is an important fact to discover for oneself. And it is also important to see the truth that every desire has its own opposite.
Now, seeing the truth of something is an immediate perception, it is not a disputatious, analytical approach in which you finally say "Yes, I understand". Perception of what is true takes place when the mind is in a state of real inquiry, which means that it is not defending, nor is it on the offensive. You can see the truth as the truth, the false as the false, and the truth in the false, only when your mind is very clear and simple, that is, when it is uncluttered with thoughts, with experiences, with its own hopes and fears. To see the truth of something, the mind must be fresh, innocent, which is really a state of self-abnegation.
I was saying that there is confusion when there is self-contradiction, which arises with the desire to be different; and the desire to be different sets going various systems of imitation and authority. You must see the truth of this for yourself - not by my persuasion, for then you don't see it at all, and you will again be persuaded or influenced by somebody else. There is no good influence; all influence is evil, just as all authority is; and the more absolute the authority, the more absolute the evil. So it is of the utmost importance for you to see the truth of this for yourself: that there is confusion when there is self-contradiction, which is born of the desire to be different; and this desire breeds imitation and authority.
Now, if you see that simple fact, then the question arises, "Must there not be the understanding of what I am?" And the understanding of what you are is the real inward going; it is not a reaction to or the rejection of outward going. But you do not know what you are. You think you are the Atman, the higher self, this or that; whereas you are actually the result of innumerable influences, of tradition, of various environmental pressures, and so on. The fact is that you are conditioned by the culture in which you were born. Just as a Communist is conditioned not to believe in God at all, to say it is sheer nonsense, so you are brought up and conditioned as a Hindu, and you believe accordingly.
To find out what you are requires the comprehension from moment to moment, not only of the outward influences which have moulded your life, but also of the subtle influences and urges of the unconscious, of which you are generally unaware. What you are is not static; it is moving, changing all the time. It is never a permanent state, and in the perception of that impermanency there is no contradiction. I do not know if you see the truth of this. What you are is never fixed, permanent. You would like it to be permanent, you would like to be able to say "I am the ultimate spiritual self, which is permanent", because in that `permanent' state you think you will have found happiness, security, God, and all the rest of the business. Whereas, to see what you are at each moment and to pursue what you see to its fullest depth and width, is the true inward going; and this true inward going will never create self-contradiction and confusion, because there is complete abandonment at each moment of what has been observed, experienced, learnt. It is the mind that has assumed a position, that has ex- perienced and says "I know", that wants to be different-it is only such a mind that creates self-contradiction and therefore confusion.
You are obviously the result of influence. Your mind is being influenced all the time by newspapers, by the radio, by speeches, by your wife or husband, by society, by traditions, dogmas, beliefs. You are influenced by what you eat, by what you wear, by the climate you live in, by the daily routine you follow, and so on. But to know all this, to be aware of these innumerable influences from moment to moment without acceptance or rejection, is to begin to be free of them; because, obviously, a mind that is very alert is not easily influenced. It is the mind that is unaware of itself, that is crippled by tradition, held in the bondage of time - it is only such a mind that is always being influenced.
To see at every moment what actually is requires a perception, an alertness, an awareness in which there is no accumulation; because what is is constantly changing. Today you are not what you were yesterday; what you were yesterday has been modified by a series of events in time. Thought moves from point to point in time; it is never absolute, never fixed, never the same. What is is never static. Therefore you don't have to introduce the idea that you must be different. The very perception of the fact of what is is sufficient; it brings about its own movement of change, which is the transformation of what is.
So a mind that is confused, yet seeks to become clear, creates a contradiction in itself and thereby increases its own confusion; and whether it goes outward or inward, a confused mind builds up systems, disciplines, contradictions, compulsions, which only breed further misery. The man who goes outward you call materialistic, and the man who turns inward you call spiritual; but they are both self-contradictory. Whereas, there is a true inward going which is not a reaction, not the opposite of outward going. It is the simple perception of what is, and this is very important to understand.
Sirs, what happens when a mind that is lazy becomes aware of its own laziness? It immediately says, "I must discipline myself not to be lazy, I must get up early every morning, I must do this, I must not do that." Now, laziness is an indication of a disciplined mind. The mind that disciplines itself is lazy. (Laughter). Sirs, don't laugh it off, just see the truth of it. Becoming aware that I am lazy, I force myself to get up early every morning, to take exercise, to sit quietly in so-called meditation, and all the rest of it. Now, what has happened? I have merely set going another habit of thoughtlessness. Thoughtlessness is the very essence of a lazy mind. When you see that you are lazy and force yourself not to be lazy, that very forcing breeds contradiction and further confusion. The fact is that you are lazy. Look at that fact, go into it, uncover all the factors that are making you lazy. Don't try to change the fact, but watch laziness in operation, be aware of it from moment to moment. Then you don't have to discipline yourself. The mind is alert every minute to see when it is lazy, and such a mind is not a confused mind.
So there is confusion only when there is an outward going or an inward going which becomes a contradiction. Perception is neither inward going nor outward going; it is seeing things as they are at every moment without prejudice, without colour, without evaluation. Only then is there clarity. Such a mind has no untrodden regions, either on the surface or inwardly, because it is so alert, so watchful, so aware that its every movement is perceived, examined and understood.
All that I am saying is that a clear mind is a perceptive mind. The more there is true perception, in the sense of self-knowledge, the deeper that perception penetrates within - but not in terms of time. When there is self-knowledge, which is a perceiving of the continuous movement of what is, not only at the conscious level but deep down in the unconscious, then you will find that there comes a state which is not measurable by the mind. The mind is then extraordinarily clear, it has clarity without a shadow; and only such a mind is capable of receiving what is true,
February 22, 1959


NEW DELHI 6TH PUBLIC TALK 25TH FEBRUARY 1959

May I suggest that we talk over together this evening the question of what is self-knowledge. It is a rather complex problem, and like many other problems of life, it has no final answer. Most of us easily accept the explanations of self-knowledge which we hear from another, or read in psychological or religious books, and it would be a great pity if we merely remained at that level. Instead, let us this evening see if we can penetrate into the depths of our own consciousness, which is to experience directly the total process of our own thinking and feeling, the totality of our hopes and our fears.
Before we go further, I think it is important for you to be aware of how you are listening to what is being said. I shall try to go into this whole question of self-knowledge; but if you merely listened to the explanations and were satisfied with words - that, it seems to me would be a most fruitless thing to do. It would be like a hungry man listening to a lot of words and explanations about the harvest, or the preparation of food, hoping that his hunger would thereby be satisfied. Actually, most of us are in that position. We are not hungry in the deep sense of the word, we are not really eager to understand the whole process of the mind, the totality of our own thoughts and feelings. That is why we are so easily satisfied by explanations and approach our many problems at the explanatory level; and I think that both the man who merely explains, and the person who is satisfied with explanations are living very superficially.
Do explanations ever resolve any vital problem? I may explain to you the falseness of nationalism, its corrupting, destructive and deteriorating effect; but though you may see the validity of such an explanation, it obviously does not free you from nationalism. The fact is that you enjoy the feeling of being nationalistic; you like belonging to a particular group, it is profitable to you both emotionally and economically. So explanations never bring about understanding, they never really solve any vital problem. A dentist may tell you that taking too much sugar is very bad for your teeth, and he may even show you a great deal of evidence in support of his statement; but you like sugar, and you go on taking it in large quantities. So explanation is one thing, and direct action is quite another. Either you are merely following the words, the explanations, or in the very process of listening you are directly experiencing what is being described - which has much more significance, far greater validity, greater vitality than being satisfied with words.
So let us be very clear about where explanations end, and real perception or experiencing begins. You can go only so far with explanations, and the rest of the journey you must take by yourself. Most of up are not willing to take that journey, because we are lazy and easily satisfied with the obvious, which is always the explanation. But the vitality of direct action, experience, lies beyond the explanation, however obvious or subtle it may be.
That is why it is very important to experience directly the things that we are talking about, and not merely stop at the verbal level. I think it would be really fascinating if we could go into this whole problem of self-knowledge and find out what is the real basis of our thinking, the basis of all our actions, of our very being. If one can inquire into this step by step, in minute detail, and directly experience it, then I think one will go very far. After all, to go far one must begin near, and the near is the `me', the self, this whole process of the mind. You may be a scientist or an engineer and master the technology of space travel; but the real journey is inward, and that is much more difficult, much deeper and more significant than mechanically going to the moon. The immeasurable is still within oneself.
So it is very important to comprehend where the verbal or intellectual explanation ends, and direct perception or experiencing begins. Explanation can never lead to reality. However satisfactory the explanation may be, it cannot give you the understanding that is born of direct perception, direct experience.
If you realize this very clearly, then you will never be satisfied with explanations, you will never quote, you will never turn to the authority of the Gita or the Bible. You may read as a mere intellectual amusement; but direct experience is worth infinitely more than what is taught in the books. A living dog is better than a dead lion. All the heroes in the books are dead lions, and their authority is disastrous. What you directly experience and know for yourself is far more valid than the explanations of all the various authorities, whether ancient or modern.
With that in mind, let us inquire into the process of self-knowledge. Like a sign-post, I am merely pointing the direction. The sign-post is not important at all. What is important is the man who is journeying. The speaker is not a guru, he is not an authority, he is not a guide. One has to take the inward journey alone - not as a reaction away from outward things, but as the inevitable process of trying to understand. The outer must lead to the inner, that is, to an understanding of the whole process of existence, in which there is no division as the outer and the inner.
To understand the whole process of existence, outwardly as well as inwardly, you must comprehend the ways of your own thinking; you must find out why you think what you think, which is to see the source of your thought. Without the discovery of that source, you have no real basis for inquiry, for action. Your action now is based on habit, on routine, on discipline, on your particular conditioning. There is an action which is entirely different from the habitual action of routine, of discipline, of conditioning; but such action comes only through self-knowledge, and that is why it is so necessary to understand oneself.
Now, what do we mean by knowledge? When we say "I know", what does it mean? I know you because I have been introduced to you. Having once met you, a picture of you remains in my mind, and when I meet again I recognize you. So knowing is a process of recognition, and we recognize through the background of past experience, which means that knowing is cumulative, additive; knowledge can be added to. And when we say "I must know myself", we think the self is something stationary, static, fixed, and therefore recognizable. Or we have been told what the self is and have come to certain conclusions about it, and from that background we begin to recognize the self. So knowing is always a process of recognition, without which there is no knowledge. Knowledge is additive through recognition. This may seem complex, but it is actually very simple.
Knowing is one thing, and understanding is another. Knowing implies accumulation; it is a process of recognition through past experience. Each new experience is conditioned by and adds to previous knowledge. So knowing is additive, whereas understanding never is. When you say "I know you", you know me only from the background of a previous, static experience. You know me by my features, by my name, by what I have said to you, or by what others have said to you about me, and so on. All that knowledge is of yesterday. Since then I have undergone many experiences, many varieties of influence, and I may have changed tremendously. But you retain the memory of yesterday, and from that background you judge me today. So you say "I know you", when in fact you do not know me at all; but you find it very convenient to say "I know you", and move on.
Perhaps I am not making myself clear. Unless you understand this one simple thing, it is going to be very difficult for you to see the significance of this whole movement of self-knowledge.
When the mind says "I know", all that it knows is what has happened yesterday, or at some other time in the past. With that knowledge it approaches the present; but the present is changing from moment to moment. So the mind can never say I know; and this is very important, psychologically, to understand. The man who says "I know", does not know. You can never say "I have found truth", because truth is moving, living, dynamic, it is never still, never static, never the same; and that is the beauty, the splendour of truth.
To understand this thing called the `me', the self, you must come to it without saying "I know", without accepting any authority. All authority is dead, and it does not bring about this creative search. Authority can guide you, shape you, tell you what to do and what not to do, but all that is still within the field of knowing; and burdened with the known you cannot follow that which is living, vital, moving. So the mind that sees the truth of this and wishes to inquire into itself will never say "I know; therefore, being in a state of constant movement, it is able to observe that which is also never the same. This is the beginning of self-knowledge. I do not know if I am making myself clear.
Look, sirs, the self as we know it is a limited thing, but it is also living, moving, and a mind that is conditioned, bound by tradition, a mind that says "There is a higher self and a lower self" and all the rest of it - such a mind cannot possibly understand the self. I am not using the word `self' in any significant spiritual sense; I mean by that word the self which functions daily, which thinks, feels, invents, hopes, wants, and is caught in conflict; the self which is biased, which speculates, judges, seeks.
Is all this too difficult? I hope not. If it is, you can skip it, and perhaps I can put it differently.
We know the self as the `me' which has property, which has qualities, which has certain relationships, which is conditioned by a particular culture, by the many environmental influences, by the books it reads, the philosophies it studies, the techniques it learns. The mind which is jealous, which knows love and hate, hope and fear - all that is the self. The self is not only at the superficial level, it is not only the conscious mind functioning in our daily activities, but it is also the unconscious mind, which functions at a much deeper level. The totality of that consciousness is the self.
Now, from that centre, which is the self, all our thinking begins, Where there is a centre there is also a circumference, a frontier. The centre is the conscious as well as the unconscious thinker who knows, and the frontier is that which he seeks and which is also within the field of the known. So there is the thinker and the thought, the experiencer and the experienced, the observer and the observed. Don't accept or deny this, rather follow it, not just verbally, but through the explanation actually see how your own mind is working.
I want to know myself. Why? Because without knowing myself I have no ground upon which to build anything. I do not know whether my thoughts are valid, whether I am living in illusion, whether I am deceiving myself; I do not know why I struggle, why I have certain habits, and so on. Without knowing myself I am incapable of seeing clearly. So I must know myself, which means that I must understand my own mind. I must be aware of every reaction, of every thought, without any sense of condemnation or justification. I must be in a state of inquiry, which means looking at every thought, every feeling without prejudice, without the background of previous experience which says "This is good, that is bad; this I must keep, that I must discard".
All this is obvious, is it not? If I want to understand my son, I have to be aware of him as he is, study him without condemnation or comparison; I have to observe him when he is playing, when he is crying, when he is overeating, and so on. In the same way, if I want to understand myself, I must watch myself, without judgment in the mirror of relationship; I must be aware of what I say to you and how you react to me; I must observe how I talk to my servant, how I talk to my wife or husband, how I treat the bus man and the coolie; I must know what I feel, what I think, and why. I must see the whole process of my thinking and feeling. This does not demand discipline at all. When you discipline yourself to observe, the discipline prevents you from observing, because discipline then becomes your habit. Where there is a real concern to find out, there is a constant observation which does not require the habit of discipline.
So this is the first thing to realize: that it is absolutely essential to know yourself, otherwise you have no basis for thought at all. You may be very erudite and have a big position, but that is all nonsense as long as you do not know yourself, because you will be walking in darkness.
To understand yourself there must be an awareness, a watchfulness, a state of observation in which there is not a trace of condemnation or justification; and to be in that state of observation without judging is an extraordinarily arduous task, because the weight of tradition is against you; your mind has been trained for centuries to judge, to condemn, to justify, to evaluate, to accept or deny. Don't say "How am I to get rid of this conditioning?", but see the truth that if you want to understand yourself, which is obviously of the highest importance, you must observe the operation of your own mind without any condemnation or comparison. Now, why do you compare, why do you condemn? Isn't that one of the easiest things to do - to condemn? If you are a capitalist you condemn the communist, just as the communist condemns the capitalist. If you are a devout Christian, you obviously condemn Hinduism, or Islam, because it is the easy thing to do - to condemn and get on with it. Condemnation is really a reaction, and it is one of the indications of a lazy mind.
The same is true of comparison, is it not? Can a mind that compares ever understand? Sirs, don't agree or disagree, but watch yourself. When you compare your younger son with his older brother, do you understand the younger boy? And in the classroom, in so-called education, is not the sensitive child destroyed by comparing him with those who are older or more clever? Surely, comparison is also one of the indications of a slack mind, a thoughtless mind, a mind that is inherently lazy; and such a mind can never understand.
The next question is, what is thinking? Surely, what we call thinking is a reaction of memory, of one's conditioning. If I ask you a question with which you are familiar, your response is immediate, because the mechanism of memory operates instantly. There is no gap between the question and the answer. If I ask you a much more complex question, then between the question and the response there is a gap, a lapse of time during which the mind is looking in the storehouse of memory, going over all the things it has learnt to find an answer. Surely, that is what we call thinking - the response of memory.
Now, memory is always conditioned, is it not? You are conditioned as a Hindu, a Moslem, a communist, a capitalist, or whatever it is, and when I ask you a certain question, you reply according to your conditioning. If you are a devout Hindu and I ask "Do you believe in God?", you will say yes, because for centuries you have been educated, conditioned to believe. And if the same question is put to someone who has been conditioned not to believe in God, he will say "What nonsense are you talking?" So all our thinking, from the most superficial to the most complex, is a response of memory according to its conditioning.
The mind that says "I am going to inquire into myself", is already conditioned; it is conditioned as a Hindu, a Buddhist, a Christian, this or that. It is only in understanding this conditioning that the conditioning can be broken down. And obviously it must be broken down. It is absurd to be a Hindu, or a Christian, or a communist, or a socialist. We are human beings, and to solve the problems of life we must approach them as human beings, not as members of these conflicting groups. No system, no belief or ideology is going to solve our human problems. Starvation is a human problem, and we must tackle it together, not divided as capitalists and communists. Systems are no good at all in solving the basic problems of life; they only further condition our minds, which are already conditioned by tradition, by environmental influences, and so on.
Now, how is the conditioned mind to resolve its conditioning? Do you understand the question? You are conditioned as a Hindu, let us say, and you are totally unaware of that conditioning because you live in a society where practically everybody is Hindu and you have accepted it; so you never question it at all. But now someone is telling you that your mind is conditioned, and you have begun to see that it is true; so you say "How am I to be free from this conditioning?" Sirs, freedom from a particular conditioning is still a conditioned state, is it not? Please follow this. To be free from something is a reaction, therefore it is not freedom at all. I will show you what I mean. Merely to free myself from nationalism is a reaction, because I want to be something else. My conditioning gives me pain, sorrow, and I say I must be free from it in order to be happy, that is, in order to be something else. In other words, I free myself from something in order to be in a more gratifying state, which is obviously a reaction; therefore it is not freedom. Freedom is not born of reaction, it is a state of mind in which there is no desire to be or not to be something.
If you see the truth of that, then the next question is, what does it mean to be free of conditioning? It means, surely, not freedom from something, or freedom to be something, but seeing the fact as it is. Let us say I am conditioned as a Hindu. I do not want to be free from my conditioning; I want to see it. And the moment I see it as it is, there is freedom, not as a reaction. I do not know if I am making myself clear on this point. I don't want to take examples, because examples can be refuted by other examples. But what is important is to think of it negatively, because negative thinking is direct thinking.
You see, there is positive thinking and negative thinking. Positive thinking is deciding what to do, how to break down one's conditioning by practising a system, a method, a discipline. In practising a method or a discipline in order to be free of conditioning, one has merely introduced a further conditioning, a new habit. That is positive thinking. Whereas negative thinking is to look at the fact of one's conditioning, and see the truth that no system or discipline can bring freedom from conditioning.
Sirs, many of you practise non-violence, you worship the ideal of non-violence, you everlastingly preach non-violence. That is the positive approach, which you know very well. But the truth is that you are violent; and the negative approach is simply to perceive that truth. To perceive the truth that you are violent is enough in itself. You don't have to do anything. The moment you act upon violence, you have introduced the fictitious ideal of non-violence.
I don't know if you see this. Let us say I am greedy. That is a fact, and I know it. I don't want to change greed into non-greed, to me that has no meaning, because I see that becoming non-greedy still has the qualities of greed. All becoming is obviously a form of greed. The mind is aware of the fact that it is greedy, and it also perceives that any move on its part to change greed is still within the field of greed. This very perception of what is is the resolution of it.
So the inquiry into the self must begin with a negative approach, because you don't know what the self is. You may think you know the self as a greedy man, as this or that; but the self is being influenced, it is undergoing constant change, and to understand it you must approach it, not positively, but negatively, obliquely.
Most minds are conditioned, and the breaking down of that conditioning does not come about through any resolution or determination, through any practice of discipline. It comes about only when there is a negative approach to one's conditioning. The mere perception of what is is enough in itself. Follow this and you will see why. When you understand the negative approach, which is to see the truth of it, its uselessness, its fictitious nature, then your mind, which is greedy, is no longer caught in the fictitious process of trying to become non-greedy. Therefore it is free to look at what is, which is greed; and because the mind is free to look at greed, it is capable of dissolving greed. Try this the next time you are angry or violent. Don't condemn it, don't say it is right or wrong, but look at it. Just to look at the feeling, without naming it, without condemning or justifying it, is an extraordinary thing. The very word `anger' is condemnatory, and when you look at the feeling without naming it, the verbal association with that feeling, through the word `anger', ceases.
Go along with this, sirs; don't accept or reject what is being said, but just follow it whether you understand it or not.
To understand the whole process of the self, there must be a negative approach; because the conscious mind can never go consciously into the deep unconscious. You may be a great technician outwardly, on the conscious level, but inwardly, in the deep layers of the unconscious, there is the everlasting pull of the racial, instinctual, traditional responses; there all your ambitions, your frustrations, your hidden motives and fears are rampant, and you have to understand all that. To understand it, you must approach it negatively. The positive approach is always within the field of the known. But the negative approach frees the mind from the known, and therefore the mind can look at the problem anew, afresh, in a state of innocency.
Then you will discover that the self is not only the seeker, but also the process of seeking as well as that which is sought. The seeker is seeking peace of mind, and he practises a method by which to find what he seeks. The seeker, the seeking and the sought are all one and the same thing. When the seeker seeks what he wants, which is peace of mind, it is still within the field of the known. His seeking is a reaction from the conflicts of life, so the peace he is everlastingly pursuing is a projection of the known. Whereas, if the mind, seeing for itself the fictitiousness of that pursuit, is not concerned with peace at all, but with understanding its own conflicts, and therefore approaches them negatively, then there is the beginning of self-knowledge.
The understanding of oneself is a constant, timeless process. There is no end to self-knowledge. The moment you see the truth that the understanding of oneself is limitless, your mind is already freed from the known and therefore able to penetrate into the unknown. A mind that is tethered to the known can never move into the unknown. All your Gods, your Bibles, your Gitas, your Marxist books will not lead you very far. To go far you must begin near, which is to see that a mind hedged about, bound by the known, cannot proceed into the unknown.
The unknown is the total negation of the known, it is not a reaction from the known. So there must be an end to the game of the seeker and the sought. In other words, there must be an end to all seeking. Then only is there something new. All profound discoveries are made in this state, not when the mind is pursuing a projection of the known. It is when the mind ceases completely to move in the field of the known, when it does not project the known into the unknown - it is only then that there is the coming into being of an extraordinary state of creative newness which has nothing to do with the known. That is truth, that is reality, that is God, or whatever name you care to give it. But the name is not the thing.
So one must begin near, which is to empty the mind of all the things it has known - inwardly, psychologically, not factually. You cannot forget where you, live, that would be amnesia. But you have to wipe away, in the psychological sense, all that you have known as a man of experience, as a man of knowledge, as a man who has read, read, read, and who is controlled by what is known - all that must come to an end. What is known has always a centre, and therefore always a circumference, a recognizable frontier. The frontier ceases only when the centre ceases. Then the mind is unlimited, not measurable by man.
February 25, 1959.


NEW DELHI 7TH PUBLIC TALK 1ST MARCH 1959

This evening I think it would bc worth while to talk over the very complex and intricate problem of time and life, and to see in what way they are related to each other. To do this one needs a very precise and penetrating mind, a mind that is not caught up in conclusions, in speculative theories, and is therefore capable of listening, which is really experiencing. But most of us have theories about time, about love, about death, we are full of speculative ideas and are satisfied to remain on the verbal or speculative level. We are like a man who is always ploughing and never sowing. And it seems to me that if one would experience, one must have the capacity to listen with one's whole being, as one does when one is really interested in something. Then, perhaps, listening is experiencing.
Now, to experience something directly, one must have a mind that is tentative, hesitant, that does not start from a conclusion or take a stand. Surely, to unravel a problem like death, or time, or love, it is essential to approach it with a sense of humility, with great hesitation, with a certain tenderness - if one can use that word without sentimentality. It is only then, I think, that we shall be able to experience the truth or the falseness of what is going to be said. One must perceive the false as well as the true, otherwise there is merely acceptance or denial. If one is capable of perceiving what is true and what is false, then experience has an extraordinary significance. It is an immediate response to challenge; there is no question of saying "I will think about it, I will go home and meditate upon it", which actually prevents the immediate response. Without perception there is no immediate response; and perception is really quite simple. One perceives, and that is all. There is no argumentation, no speculation, no system of thought. Either one sees, or one does not see; one comprehends, or one does not comprehend. He who does not comprehend will never come to comprehension by thinking about it, by seeking explanations. To seek explanations is to remain at the verbal, explanatory level. A man who actually experiences something does not seek an explanation. His own perception awakens the explanation.
And so, when we are discussing, talking over together any serious problem, it seems to me that one must have the intelligence, the tenderness to perceive what is false and what is true. Such perception is very difficult for most of us, because our minds are stuffed with so many ideas, cluttered up with so many conclusions, traditions, beliefs, and they are whirlpools of self-contradiction. But I think it is possible to discover for oneself what is false and what is true if one is aware of one's own conditioning and says: "I know I'm conditioned, and I'm not going to let the influences of that background interfere with my perception". Perception comes when there is humility, a sense of hesitancy, of tenderness, not when there is dogmatic assertion or denial, or mere acceptance.
We are going to talk over together, as two individuals who are really concerned, the problem of death, of time, and that extraordinary thing called love. To really comprehend these things, we must feel our way into them as into an unknown realm, a region where the mind has never trodden, and this requires a delicate touch, a sensitive approach. That sensitivity is denied when you have an attitude of assertion or denial, which is obviously immature, the reaction of a thoughtless mind. So whether you are young or old, whether you are a technician with a good job, or a coolie, or a mother with many children, I would suggest that you approach these questions, which concern us all, without seeking an answer; for, as I said, there is no answer, and if you expect an answer at the end of the talk, you will be disappointed. But what you and I can do, as two individuals, is to explore the problem. It is much more important to explore than to discover. What matters is to keep on looking, examining, perceiving, without saying "I have found". The man who has found, has really not found; the man who says he knows, never knows. So it is with an attitude of learning, of feeling it out together, that you and I as two human beings are going to look into the problem.
I do not know if you have ever thought about death, or time, or that state which we call love. But before we begin to inquire into what is death, we must first know what life is - not life at any particular level, not the life of a scientist, or a parliamentarian, or a housewife, or a businessman. These are all included in examining what life is in our own daily existence. Without knowing what our living actually is, we can never find out what is the significance of life. So let us very carefully, advisedly, look into what we call living.
What is our living? What is the life we live from moment to moment, from day to day, from year to year? It is a constant strife, is it not? We ceaselessly struggle to adjust ourselves to society, to our neighbour, to our wife or husband, to the government, to the culture in which we live. There is an endless battle between ourselves and the environment, a constant turmoil of embitterment, routine, drudgery and boredom. We are forced to do things which we cordially dislike, so there is a contradiction, a series of conflicts and associations which strengthen memory. From this memory we act, we function. Most of us are not real human beings, but mere functionaries, and we have no time to think about these things; so we say "I will think about serious things when I retire".
The politician who goes in for government is not concerned with man, he is concerned with policies, systems, status. The writer is concerned with verbal expression, with competing, struggling to get ahead and make a name for himself - and therein lies the seed of his frustration. The man who hasn't arrived wants to arrive, the man who has little longs for more - these and many other conflicts make up the life we know from day to day. There is a passing joy, a love that soon withers, a sensation that becomes routine, a sense of utter boredom; our life is narrow, petty, shallow, and memory as experience overshadows it all. These are obvious facts of our daily existence, and at the end of it there is the inevitable: death. Death is the ending of everything that we have known, everything that we have experienced; and we are frightened of that ending. Fear is related to time therefore projects the known into the future from the background of the past. Death is the unknown; and facing the unknown, the mind seeks the continuity I of all that it has known.
So our life is a series of events with their causes and effects in the field of time. That is, I lived yesterday, with all its pleasures, passing joys, conflicts, sorrows, struggles, and with that burden of yesterday I live today, which obviously colours the mind of today; and this in turn shapes and distorts the mind of tomorrow. We know only this continuity, do we not? I know I lived yesterday; I know that today I am responding inadequately to certain challenges, and therefore suffer; and I know that tomorrow - if nothing happens, if there is no accident, if the sky does not fall on me - I shall carry on in the same pattern: going to the office, continuing with my struggles, my likes and dislikes, having the little pleasures of sex, going to the temple, and so on. Our life is a constant movement in the field of time, which is called continuity. That is all we know.
Have you been observing your own life, your own mind, and not merely listening to my description? If while listening you are watching your own mind, you will see that what is being said is true. You cannot refute, deny, or accept it. It is simply a fact. A little pain, a little pleasure, the vanity of achievement, abiding sorrows, deep frustrations, ambitions that can never be fulfilled, envy, jealousy, the fear of emptiness, loneliness, the fear of destruction - this is our life, the only life we know. We live and function within the field of the known.
Memory is the known. If you had no memory of yesterday and no memory of today, then obviously there would be no memory tomorrow. But the mind is not capable of freeing itself from memory,because it is itself the result of memory, and its functioning is within the field of time. So memory, - the memory of every experience, of every thought, of every reaction - is a state of continuity, and that is what you are. If you say you are the Atman, the permanent soul, or the higher self, it is still within the field of the known, because you are merely repeating what you have been taught. You have read about the Atman and you like the idea it satisfies you, it gives you a certain comfort, because life is transient and you hope there will be something permanent.
That is why the mind creates the concept of a permanent God, a permanent spiritual essence, a permanent state of peace. But all this is still within the field of the known. It is the reaction of the known to the unknown: death. The mind that has continuity is in perpetual fear of death, because death is an ending, the ending of the physical. So the mind says: "I have worked, I have suffered, I have experienced, and there must be a future for all that I have gathered, there must be some form of continuity". If my son dies, I say "He must live still, and I must meet him again". I want to meet him exactly as I knew him, never perceiving that life is a movement, a constant change. My only concern is to perpetuate that which I have known. All knowledge is based on the known. There is no knowledge of the unknown, however much you may speculatively translate the unknown in terms of the known.
The mind is a mechanism which by its very nature produces through memory the sense of its own continuity. This continuous mind knows there is an ending, so it believes in reincarnation, or clings to some other belief that offers hope of self-perpetuation. This is what we do, this is a fact in our everyday experience, is it not?
Now, why are we so frightened of the coming to an end of all the things we have known? What is it that we have known? What do you know except your struggles, your miseries, your little pleasures and vanities, the appalling pettiness of your own thinking - `my wife', `my house', `my children', `my possessions' - , the turmoil and travail of your daily existence? That is all most of us know, and we are frightened to let it go. So time plays an enormous role in our life - not only chronological time as yesterday, today and tomorrow, but also time in the psychological sense of fulfilling oneself, arriving, becoming something. Tomorrow has great significance for us, because tomorrow is the ideal: tomorrow I shall be non-violent, tomorrow I shall have a sense of love, humility, tomorrow I shall achieve greatness, tomorrow I shall reach God, tomorrow I shall find out what is true and know how to live. We are always becoming something within the field of time. The verb `to become' has assumed extraordinary importance. If this verb is wiped away from the mind, there is then only a sense of being, which is timeless. But you cannot experience that state unless you feel out, perceive for yourself the significance of becoming. A man who is becoming is not living, and therefore, he is in constant fear of death. The man who is living is free of becoming, and for him there is no death.
So time is the measure of the mind, and such a mind can function only within its own measure; it cannot function beyond its own measure, which is the measure of man. Within the field of time there is always fear - fear of death, fear of ending, fear of the future, the unknown. I do not know what is going to happen tomorrow; I may fail, I may lose my job, my son may die. I am well today, but tomorrow I may be ill. The very thought of tomorrow is the awakening of fear. I have known illness, I have suffered, and with that memory I live today in fear of tomorrow. So the beginning of fear is the knowledge of time, which is after all the state of a mind that has continuity.
Cause and effect are a continuous process within the field of time. A cause is never static, nor is the effect. What was an effect becomes the cause of still another effect. Follow all this, sirs, see it in your own life. The cause becomes an effect, and the effect becomes a cause. There is no fixed cause with a fixed effect, except perhaps in the case of seeds. An acorn can never become a mango, it will always become an oak. Cause and effect are fixed. But the mind is not fixed, it is not static, and that is the beauty of the mind. In the interval between cause and effect there are various influences at work, subtle pressures and trends which change the effect; and that effect undergoes further changes, it is again shaped and modified in the process of becoming the cause of still another effect. With the mind there is no fixed causation which produces a fixed result.
So one discovers that the mind can change abruptly the moment it perceives the falseness of continuity, in which there is always the fear of death. When the mind is earnestly seeking to understand the whole problem of death, time and love, and is therefore fully aware of the innumerable causes and effects which are pushing it in various directions, it can change suddenly; to morrow it can be totally new, completely transformed. This is true revolution - not the economic or social revolution, but the revolution of the mind that perceives death and time as a continuous process in which there is no resurrec- tion, no renewal. What is continuous cannot be renewed. It is only the mind that has come to an end abruptly, not speculatively, not through discipline or any form of self-hypnosis, but through seeing precisely what is - it is only such a mind that can go beyond the clutches of death.
Sirs, have you ever tried to die to your pleasures and to your sorrows? As a withered leaf falls off a tree and is blown away by the wind, have you ever let your pleasures, your sorrows, your anxieties just drop away and die? Have you ever tried it? Most of us have not, because we want to carry that burden to the end of our life, and beyond. We hate somebody, and we want to keep on hating him; we say he has done us an injustice, or we offer some other explanation, and carry on as before. Or having had a marvellous experience of great delight, great loveliness, we want to live in the memory of it. We also want to live in the state of ambition, which is really the state of envy. After all, ambition is envy. A man who is not envious is not ambitious.
But our society is based on envy, on jealousy, it has sanctified the words `ambition' and `competition'. And is it possible to die to all that? Try dying to your vanity, and you will find it a most extraordinary experience. Don't ask what will happen. Just try it. When death comes, it wipes your mind away. There is no hope; it is a finality, an absolute ending. In the same way, one can die to vanity without explanations, without a motive, without a cause. Try it and you will discover the extraordinary state of a mind that has left everything behind, that has unburdened itself of all the things it has known. If you can die in this way to the continuity of time as memory, then you will be able to meet that extraordinary thing called death, not at the end of your life, not through old age, not through some disease or accident, but while you are living, vitally alert, fully conscious of your whole being. When you have died to your vanity, to your ambition, to your petty demands, then you will discover what death is. And you will find that death is not a thing about which you can hold beliefs or speculate; it is totally the unknown.
But for most of us the unknown is a fearful thing, because we cling to the known. The known is the factor which holds us. I know you and you know me. If I am your wife, you know me, you have lived with me, you have had pleasure from me; you think in terms of `my house', `my wife', `my job', all of which is the Mown, within the field of time. And can you die to all that? If you cannot die to it, what happens to your mind? What happens to the mind which knows continuity? Do you understand the question? If I cannot die psychologically to my house, to my properties, to my wife, to my children, if I cannot free my mind completely from everything I have known, what happens? Obviously one cannot forget the facts of everyday life, the way to one's house, the techniques one has learnt, and so on. But cannot the mind die to the psychological implications of vanity, of power, of position, of prestige, to all the things that it has inwardly held most dear, and which are also part of memory?
Sirs, if you cannot die to all the past and breathe the fragrance of the new, then obviously your mind has become respectable, which is what most of us are. We are respectable in a society which is based on envy, with its false moralities, its imitated virtues, its empty talk of non-violence and peace. A respectable mind is an imitative mind; and what happens to such a mind? Is it a mind at all, or merely a repetitive recording machine? Do think about it, sirs, give your attention to what is being said. Such a mind obviously continues as a recording machine which is essentially not different from the millions of Indians, Chinese, Russians, Americans, or what you will, that make up the society to which it belongs. is this petty, small, limited mind that continues; and you hope to preserve that continuity, you hope to live again, so you believe in reincarnation, in life after death, or in some other form of survival. But it is only the man who perceives the recording machine in operation and dies to that whole process of continuity - it is only such a man that lives anew.
Let us look at it the other way. Are you so very different from your neighbour? You have a different form, a different name, a different job or function, but inwardly are you so very different from the so-called mass? I am afraid you are not. And the ministers, the great of the land, what are they? Strip away their position, their cars, their caps and all the rest they put on, and they are just like you or another: recording machines continuing in the world of time, seeking power, position, struggling, enjoying, suffering. The man who is envious may be driven to the top by his envy, by his desire for position and power, so that in history he lives on; but he is still within the field of time. It is only the mind that is dead to time, dead to the known - it is only such a mind that can find out what love is.
Now, sirs, love is not sentiment, love is not devotion, love is neither carnal nor sacred, neither profane nor pure. It is a state of being, and you cannot divide it. You cannot say "I love one and I do not love the other". Have you ever taken a leaf in your hand and looked at it, a leaf that has just fallen on the dirty road where thousands of people have walked and polluted the ground with their spittle? If you feel that leaf, you will know how to love.
Sirs, don't take notes, experience what is being said, feel your way into all this. Because love is an extraordinary thing, is it not? We have divided it into the love of God and the love of man. To me that is an irreligious thing to do. There is only love.
But a mind that is sentimental, a mind that is jealous, envious, ambitious, a mind that is nationalistic, provincial - such a mind will never know what love is. There is no right and wrong when there is love, for when you have that feeling, then love can do what it will. But that is an extraordinary state of being, because most of us only know continuity in time, the fear of death, and the love which is smothered by jealousy. That is all we know, and we never let go of the known. Holding with one hand to the known, with the other we grope after the unknown. We are not purely materialistic, but neither are we really inquiring into the unknown; so we are miserable human beings, with sorrows that do not pass away and joys that are soon withered by time.
Dying is from moment to moment, and on a mind that is dying no influence leaves its mark. Such a mind offers no soil for experience to take root, and therefore it is always young. But this state of being is possible only when the mind is dying every day to everything it has known, to every experience, to every memory, to every pleasure, to every sorrow. You can never ask how to die, any more than you can ask how to avoid death. The leaf just drops off the tree. When there is dying there is loving. Without dying, love becomes hate, jealousy, and no belief, no temple, no sacred book is going to save you from the fear of death. What liberates the mind from the fear of death is dying from day to day and only then is there the timeless state of love.
March 1, 1959


NEW DELHI 8TH PUBLIC TALK 4TH MARCH 1959

May I suggest that we talk this evening about the mind in meditation. which is a most complex and subtle problem. If one does not know what meditation is, true meditation, I think one misses everything in life. It is like being in a prison where you see only the wall opposite you and know only the limitation, the pain, the sorrow and all the petty little things that make up your life of confinement. So it seems to me that meditation is a very direct and intimate problem for each one of us, because it requires the approach of a mind in meditation to understand the whole movement of life.
But to share this investigation into the mind in meditation, is quite a difficult problem in itself. Sharing implies interest, does it not?, on the part of the people who are listening; it means observing and partaking in the thing we are talking about. If I say to you "Look at that flower, how beautiful it is!", you can share the beauty of the flower only if your mind is at rest and therefore in a state of observation. To put it differently, your own mind must be capable of meeting the other mind on the same level at the same time, otherwise there is no sharing of that experience. We cannot share something in which I am interested and you are not. I may point out, describe, explain, but there is no sharing unless you meet me on the same level of observation and with the same intensiveness, the same feelings of the heart.
This is not a rhetorical statement, it is an everyday fact. You may say to your friend "Do look at that marvellous sunset!", but if your friend is not interested in the beauty of the sunset, you cannot share it with him. Similarly, the sharing of any problem with your wife, with your husband, with your neighbour, requires a communion in which there is a mutual and immediate perception of the same thing.
Now, let us see if we can together feel the importance of meditation, and also perceive the beauty, the implications, the subtleties of it. To begin with, that word `meditation' has a very special significance for you, has it not? You immediately think of sitting in a certain posture, breathing in a certain way, forcing the mind to concentrate on something, and so on. But to me that is not meditation at all. To me meditation is entirely different; and if you and I are to share this inquiry into what is meditation, you will obviously have to put aside your prejudices, your conditioned thinking about meditation. That is true, I think, whether we discuss politics, or a particular system of economics, or our relationship with each other. Such a talk, such a discussion or exchange, to be of any value, must be a process of sharing; but there is no sharing if either of us starts from a conclusion, from a fixed point of view. If you are given to a particular form of so-called meditation, and the other is not, there can obviously be no sharing. You must let go of your prejudices and experiences, and he must also let go of his, so that both of you can look into the problem and find out together what is meditation.
If you and I are to share and understand this problem, which is a very subtle and complex one, it is essential that you not be mesmerized by what I am saying. If you merely accept or reject it, or interpret it in your own way, instead of trying to find out what lies beyond the explanation, then there is no sharing, no real communion. So it is very important to approach this problem intelligently.
Now, don't let us seek a definition of intelligence. A specialist may be very clever in his chosen field, whether it be electronics, mathematics, science, economics, or what you will; but as long as he looks at life from that narrow, limited point of view, he is obviously not intelligent. To be intelligent, the mind must be capable of dealing with the whole of life, and not just with a certain part of it.
Being an economist, a scientist, a businessman, a housewife, this or that, you may reject all this and say: "What has meditation got to do with my life? Meditation is all right for the sannyasi, for the man who has renounced the world, but my function requires that I live in the world like any ordinary man; so what has meditation got to do with me?" If that is one's approach, then one is merely perpetuating one's own dullness, one's own insensitivity, one's own lack of intelligence. We are talking about human beings, not just about their various functions. I hope you see the difference. Whatever may be the specialized function of a particular human being, we are talking about the total human being himself. But if you regard life merely as a matter of function and cling to your particular status in that function, then you will obviously never meet the whole problem of existence. And it is the capacity to meet this problem totally that constitutes the very essence of intelligence.
It seems to me that it is only a mind in meditation that can affect fundamentally all our actions, our whole way of living. Meditation is not reserved for some hermit in the Himalayas, nor for a monk or a nun in a monastery; and when it is, it becomes an escape from life, a denial of the reality of living. Whereas, if you and I as two human beings, not as specialists, could find out what it means for the mind to be in the state of meditation, then perhaps that very perception would directly affect our actions and our whole way of life in confronting the many complex problems of modern existence.
Now, what is meditation, and what is the state of the mind that is capable of meditating? Who is the meditator, and what is it that he meditates about? There is the meditator and the meditation, is there not? And surely, without understanding the meditator, there can be no meditation. A man may be able to sit in what he calls profound meditation, but if his mind is petty, conditioned, limited, his meditation will have no meaning at all. It will be a form of self-hypnosis - which is what most of us call meditation. So, before asking how to meditate, or what system of meditation to follow, it is very important, isn't it?, to understand the meditator.
Let me put it in a different way. A superficial mind may be capable of quoting word for word various scriptures, but it does not thereby cease to be superficial. It may sit entranced by the object of its devotion, it may repeat mantra, it may try to fathom reality, or seek God; but being in its very nature a shallow mind, its so-called meditation will be equally shallow. When a petty mind thinks about God, its God is also petty. When a confused mind thinks about clarity, its clarity is only further confusion.
So it is very important to find out, first of all, what meditation means to the entity that wants to meditate. In what most of us call meditation, there is, is there not?, the thinker, the meditator who wishes to meditate in order to find peace, bliss, reality. The meditator says "If I am to find that reality, that bliss, that peace which I am seek- ing, I must discipline my mind", so he takes, inwardly or outwardly, a posture of meditation. But the mind is still petty, still confused, still narrow, prejudiced, jealous, vain, stupid; and such a mind, in seeking or inventing a system of meditation, will only be further limited along the lines of its own narrow conditioning.
That is why I say it is very important to begin by understanding the meditator. A monk in a monastery may spend hours in contemplation, in prayer, he may gaze endlessly upon the object of his devotion, whether made by the hand or by the mind; but such a mind is obviously committed, conditioned, it is seeking salvation according to its own limitations, and though it may meditate till Doomsday, it will never find reality. It can only imagine that it has found reality, and live in that comforting illusion - which is what most of us want. We want to build castles in the air, find a refuge where we shall never be disturbed, where our petty minds will never be shaken.
So, without understanding the mind that is meditating, meditation. becomes merely a process of self-hypnosis. By repeating the word `OM', or any other word, by reciting a mantra, or running through the alphabet a sufficient number of times, you can create a rhythm of sound which will mesmerize your mind, and a mesmerized mind becomes very quiet; but that quietness is still within the field of your own pettiness. Unless one deeply understands the thinker, the meditator, there is always a division, a gap between the meditator and that upon which he meditates, and this gap he is everlastingly struggling to bridge.
What matters, then, is to perceive one's own mind in operation - not as an observer, not as an entity who is looking at the mind, but for the mind to be aware of its own movement. I do not know if I am making myself clear.
When you look at something, there is always the observer, is there not? When you look at a flower, you are the observer, and there is the flower. The thinker is apart from the thought, the experiencer is separate from the experienced. If you watch yourself you will see there is always this division of the observer and the observed, the `I' and the `not-I', the experiencer and the thing that is experienced.
Now, one of the problems of meditation is how to eliminate this gap which separates the experiencer from the experienced, because as long as this gap exists there will be conflict - not only the conflict of the opposites, but also the conflict of a mind that is everlastingly struggling to achieve an end, to arrive at a goal. So how is one to bring about that extraordinary state of mind in which there is only experiencing and not an experiencer?
Sirs, what happens when you sit very quietly and try to do some kind of meditation? Your mind wanders all over the place, does it not? You think of your shoe, of your neighbour, of your job, of what you are going to eat, of what Shankara, or.the Buddha, or the Christ has said, and so on. Your mind drifts off, and you try to bring it back to a particular focus or central issue. This effort on the part of the thinker to control his thoughts is called concentration. So there is always a contradiction between the thinker and his wandering thoughts, which he tries everlastingly to pull in and force along a particular groove. And if you do succeed in forcing all your thoughts into a chosen pattern, you think you have achieved a marvellous state. But that is obviously not meditation, it is not the awakening of perception. That is merely learning the technique of concentration, which any schoolboy can do. Concentration is a process of exclusion, resistance, suppression; it is a form of compulsion. The schoolboy who forces himself to read his book when he really wants to look out of the window, or go out and play, is said to be concentrating; and that is exactly what you do. You compel your mind to concentrate, and so begins the contradiction between the observer and the observed, the thinker and the thought, which is a state of endless conflict. Becoming aware of this conflict in yourself, you say you must get rid of it, and so you seek a system of meditation - a procedure with which we are all very familiar, especially in India where almost everyone practises some system of meditation.
Now, what does the practising of a system of meditation imply? Let us think it out together. It implies, does it not?, that through a method, a practice, a system, you will arrive at a certain point which you call peace, or liberation, or bliss. You want to realize God, and you practise a system to bring about that realization. But no system can ever lead you to what you say you want, because your mind is crippled by the system. From the sannyasi downward and from you upwards, this is actually what is taking place.
Any system implies a movement from the known to the known, and the known is always fixed. When you say "I want to reach peace", the thing you are striving after is a projection of what you think peace should be; therefore, like your house, it is fixed, it cannot move away, and a path or a system may lead you to it. But reality is a living thing, it is not fixed, it has no abode, and therefore no system can lead you to it. If you once really perceive the truth of this, you are free of all the gurus, of all the teachers, of all the books - and that is a tremendous liberation.
So our problem is, is it not? to experience the fact that the thinker and the thought are one, that the observer is the observed; and if yon have ever tried it, you will know that this is an extraordinarily difficult thing to do. It does not mean identifying oneself with the observed. Do you understand, sirs? You can identify yourself with an individual. You can identify yourself with the image in the temple, to which you do Puja and feel a tremendous emotion which you call devotion. But such identification still maintains the one who identifies himself with something. We are talking of an entirely different state in which there is no identification, no recognition, no experiencer apart from the experienced who creates contradiction by trying to identify himself with the experienced. There is no experiencer at all, but only experiencing.
You may identify yourself with the object of your devotion, but there is still a duality. You think of yourself as an Indian because you have identified yourself with a coloured section of the map called India - which the politicians have exploited, and which you also would like to exploit. But the fact is that this, like every other form of identification, maintains the entity who has identified himself with something.
If you see this fact, then the next question is, is it possible for the mind to bring about a state in which there is only experiencing without the experiencer?
Let me put it differently. Every minute of the day the mind is receiving impressions. It is like a sensitive photographic film upon which every incident, every influence, every experience, every movement of thought is leaving an imprint. Whether we are conscious of it or not, that is what is actually taking place. Burdened with these imprints of past experiences, the mind meets the new in terms of the old. In other words, there is always the past meeting the present and creating the future.
Now, can the mind receive impressions and not be marked by them? Do you understand, sirs? Let me put it very simply. You are insulted, or flattered, and this has left a mark on your mind; that is, the insult or the flattery has taken root in the soil of the mind. Now, have you ever experimented to see if you can receive insult and flattery so that afterwards your mind is completely unmarked by them? Innumerable experiences, piled one upon another, are leaving their chaotic and contradictory impressions on the mind, like scratches on the surface of memory, And can the mind experience anew, without these scratches? I say it can; and that only then is there the coming into being of a state in which there is thinking without the thinker, experiencing without the experiencer, and therefore never a contradiction.
If you observe your own mind in what you call meditation, you will see that there is always a division, a contradiction between the thinker and the thought. As long as there is a thinker apart from thought, meditation is merely a ceaseless effort to overcome this contradiction.
I hope all this is not too abstract and too difficult; but even if it is, please listen. Although you may not fully understand what is being said, the very act of listening is like planting a seed in the dark soil. If the seed is vital, and if the soil is rich, it will produce a shoot; you don't have to do a thing bout it. Similarly, if you can just listen and let the seed fall in the womb of the mind, it will germinate, it will flourish and bring about an action which is unconsciously true.
Another problem in meditation is that of concentration and attention. Concentration implies, as I pointed out earlier, a restriction, a limitation; it is a narrowing, exclusive process. When the schoolboy concentrates he excludes the desire to look out of the window and says "This is an awful book, but I must read it in order to pass the examination". That is essentially what we all do when we concentrate. There is resistance, a narrowing down of the mind to a certain focus, which is called concentration.
Now, attention is altogether different. Attention has no frontier. Please follow this closely. A mind in the state of attention is not limited by the frontier of recognition. Attention is a state in which there is complete awareness of everything that is taking place within and about one, without the border or frontier of recognition which exists in concentration.
Sirs, for God's sake, do listen to what I am saying, experience what I am talking about. Don't take notes. Would you take notes if someone were telling you he loves you? (Laughter). You laugh, but you don't see the tragedy of it. The difficulty with most of us is that we want to remember, we want to have the recognition of what has been said, and we store it away in memory, or put it down in a notebook, so that we can think about it tomorrow. But when someone is saying he loves you, do you take notes? Do you look the other way? It is the same thing here, otherwise these meetings are useless. Empty words have no meaning at all. So listen to what is being said, and if you can, experience it - but not as an experiencer.
I was pointing out the difference between concentration and attention. In concentration there is no attention, but in attention there is concentration. In attention there are no borders to the mind. When you are in the state of attention, you hear what is being said, you hear the coughing, you see one man scratching his head, another yawning, another taking notes, and you are aware of your own reactions. You listen, you see, you are aware; there is an attention in which there is no effort.
Effort exists only when there is concentration, which is opposed to attention. In the state of attention, your whole being is attentive, not just one part of your mind. The moment your mind says "I must have that", there is concentration, which means that you are no longer in the state of attention. Concentration arises with the craving to have or to be something, which is a state of contradiction.
Just see the truth of this. In attention there is a total being, whereas in concentration there is not; it is a form of becoming. A man who is becoming must have authority; he lives in a state of contradiction. But when there is simple awareness, an effortless attention without an end to be realized, then you will find that the mind has no frontier of recognition. Such a mind can concentrate, but its concentration is not exclusion. Don't say "How am I to get that state of attention?" It is not a thing you can `get'. Just see the truth of this: that in the state of attention the mind has no border; there is no recognition of an end to be gained or achieved. Such a mind can concentrate, and that concentration is not exclusion. This is one of the things to be discovered by a mind in meditation.
Then there is the problem of the many contradictory thoughts that arise in the mind. The mind is vagrant, restless, flying endlessly from one thing to another. That is the lot of most people, is it not?
Now, why does the mind do this? Surely, the mind does it because in its very essence it is lazy. A mind that is vagrant, crowded with thoughts, a mind that goes from one thing to another like a butterfly, is a lazy mind; and when a lazy mind tries to control its wandering thoughts, it merely becomes dull, stupid.
Whereas, if the mind is aware of its own movement, if it sees all its thoughts as they arise one after another, and if it can take any one thought, good or bad, that comes along, and pursue that thought to the very end, then you will find that the mind becomes extraordinarily active. It is this activity of the mind that puts an end to the vagrancy of thought - but not through control, or by force. Such a mind is tremendously active, but its activity is not that of a politician, or an electrician, or a man who quotes books; it is an activity without a centre. The mind that is driven by ambition, that is chasing its own fulfilment, is not active in this sense at all. But if you can take one thought and go into it fully, ravishingly, delightfully, with your whole being, you will find that your mind becomes extraordinarily active; and there must be this precision of the mind.
Our next problem is that the mind is the result of time, the result of the known. All that you have experienced, your memories, your conditioning, everything that to you is recognizable, is within the field of the known, is it not? The mind thinks from the known to the known; its movement is always within the field of the known. And it is of the utmost importance for the mind to free itself from the known, otherwise it cannot enter into the unknown. A mind that is bound by the known is incapable of experiencing that state in which there is complete stillness without deterioration. It is only when the mind has understood the known at the unconscious as well as at the conscious level, when it has understood and therefore freed itself from the desires, the ambitions, the hates, the flatteries, the pleasures, everything that it has collected - it is only then, in this liberation from the known, that the unknown comes into being. You cannot invite the unknown. If you do, what you experience will again be the result of the known; it will not be the real.
So the mind in meditation is in a state of awareness without the centre of recognition, and therefore without a circumference; it is attention without a frontier. The mind in meditation is that which has freed itself without effort from the known. The known has fallen away as a leaf drops from the tree, and so the mind is motionless, in a state of silence; and such a mind alone can receive the immeasurable, the unknown.
March 4, 1959.


NEW DELHI 9TH PUBLIC TALK 8TH MARCH 1959

This evening I would like to think aloud about action, religion, and the nature of beauty. It seems to me that they are all related, and that to be concerned only with action, or with religion, or with the nature of beauty, is to destroy the fullness of action, which then becomes merely an activity. If we are to go very deeply into the question of what is action, I think we must also consider religion and the nature of beauty, as well as the quality or sensitivity of a mind that feels and appreciates what is beautiful.
For most of us action becomes a routine, a habit, something that one does, not out of love, or because it has deep significance for oneself, but because one has to do it. One is driven to it by circumstances, by a wrong kind of education, by the lack of that love out of which one does something real. If we can go into this whole question, I think it will be very revealing, for then perhaps we shall begin to understand the true nature of revolution.
Surely, true action comes from clarity. When the mind is very clear, unconfused, not contradictory within itself, then action inevitably follows from that clarity; we need not be concerned with how to bring about action. But it is very difficult, is it not?, to have undisturbed perception and to see things, not as one would like to see them, but as they actually are, undistorted by one's likes and dislikes. It is only out of such clarity that the fullness of action takes place.
Clarity is of far greater significance than action. But our minds are ridden by systems, by techniques, by the desire to know what to do. The `what to do?' has become very important, it is our everlasting question. We want to know what to do about starvation, what to do about inequality, about the appalling corruption in the world, and about our own sorrow and suffering. We are always looking for a method, a means, a system of action, are we not?
But how to find clarity is obviously a much more significant inquiry; because if one can think very clearly, if one has perception which is not distorted, which is direct, complete, then from that clear perception, action follows. Such clarity creates its own action. But people who are dedicated to various systems are always at loggerheads with each other, are they not? They cannot work together. Each interprets the problem in terms of the system to which he is committed, according to his particular conditioning and self-interest. I do not know if you have ever noticed how most of us divide ourselves into groups, parties and systems, and commit ourselves to certain conclusions. Any such commitment, surely, does not bring clarity. It brings only enmity, opposition. But if you and I approach our human problems, not with commitments, conclusions and self-interest, but with clarity, then I think these problems can very easily be solved.
So the real problem is the mind that approaches the problem; and may I suggest that we not merely listen to what is being said, but go into ourselves and find out in what manner the mind is confused. If we ask how to clear up our confusion, it will only bring about the cultivation of another system. To actually see that the mind is confused has far greater significance, surely, than the question of action, of what to do. We have to live in this world, we have to act, we have to go to the office and do a hundred different things; and from what sort of a mind does all this action come? I can describe the background of the mind, but I think it will have very little significance if you do not relate what is being said to your own mind. Most of us think that self-knowledge is merely a matter of information, the accumulation of various explanations as to why the mind is confused; and we are easily satisfied by explanations. But really to understand oneself, one has to put away all the explanations and begin to explore one's own mind - which is to perceive directly what is. I must know that I am confused, that I am committed, that I have a vested interest in some system, ideology or belief, and see the significance of it; and surely, that very perception is enough in itself. But that direct perception is prevented if I am satisfied merely to explain the various causes of my confusion.
It seems to me that the real revolution is not economic, political, or social, but the bringing about of this new quality of the mind which is always clear. And when the mind is not clear, what matters is to perceive directly the cause of confusion without trying to do something about it. Whatever a confused mind does about its confusion, it will still be confused. I do not think we see the significance of this. All that most of us are concerned with is how to clear up our confusion, how to wipe away our darkness. But simply to perceive that the mind is confused is in itself enough. Try the experiment with yourself, and you will see. There is no answer to a confused mind, there is no way out of its confusion, because whatever way it finds, it will still be confused. Whereas, if the mind is vitally aware of and fully attentive to its confusion, if it sees that it is muddled, that there is a distortion, that there is a vested interest - this in itself is enough. It brings about its own action, which I think is the real revolution. Because it approaches the problem negatively, such a mind acts positively. But when the mind approaches a problem positively, it acts negatively and therefore contradictorily.
Do think it over and you will see the truth of this. After all, no amount of argumentation, persuasion or influence, no promise of reward or threat of punishment, can make you see the true as true, the false as false, and the truth in the false. What is needed is the simplicity that looks directly at things as they are - and that is the new quality of mind which is really a revolution. Problems may appear to be positive, but they cannot be solved through a positive approach, because problems are always negative; therefore they must be approached negatively.
Sirs, take the problem of starvation. How do we approach it? The Communists approach it through one system, the capitalists through another, while the organized religions have conflicting systems of their own. Surely, the problem of starvation, like every other human problem, must be approached negatively; no system is going to solve it, because each man will fight for his particular system, in which he has a vested interest. You can see this happening right now in the world around you. Whereas, if the mind frees itself from the system and approaches the problem negatively because the problem itself is negative, then from that negation will come a positive action. Then there is no quarrel between you as a Communist and me as a capitalist, or between you as a Hindu and me as a Christian or a Moslem, because we are both concerned, not with the system, but with the problem. In the problem there is no vested interest, whereas in the system there is, and it is this vested interest over which we are everlastingly quarrelling.
Now, just to see the truth of this brings clarity, and out of that clarity there is action. And I think it is the same with every problem, because all problems are negative, and you must approach them negatively, not with a positive mind. To be free from greed, or envy, or jealousy, or ambition, you must approach it negatively, and not say "How shall I get rid of it?" The direct perception of what is negative, brings clarity.
I am afraid one has to think a great deal about these things - not think, but rather feel one's way into them, because thoughts never lead to a fundamental revolution, ideas never bring about a radical change in the quality of the mind. Ideas, thoughts, only lead to conclusions, and out of these conclusions there are vested interests. A mind that starts with a conclusion has altogether ceased to think. After all, what we call thinking is merely a reaction, isn't it? It is the reaction of one's background, of one's memory, of one's knowledge. Therefore, thinking is always limited, conditioned. But direct perception is never conditioned. You can perceive directly the fact that you are envious, for example, without having to think about it; and that direct perception has its own action. But once you begin to think about why you are envious, to find reasons for your envy, to explain it, to condemn or justify it, to look for a way to be free of it, then that whole process prevents direct perception which is the negative approach to what you call envy.
Perhaps you will reject all this, because the mind tends to reject what it hears for the first time as something new. But I think it would be a pity if you merely rejected it, saying: "You don't give us a system of meditation, a method by which to do this or that". I think a mind that pursues a system or a method and functions within it, is essentially a lazy mind. It is so easy to function in a system; the mind can operate like a cog in a machine, it doesn't have to think. Whereas, in approaching a problem negatively, you have to be alert, it requires an extraordinarily attentive mind. And I think this is the only real revolution, because it does not create enmity and vested interests, while systems, ideas, conclusions always do.
Now, with the clarity of direct perception let us look at what we call religion. Surely, a religious mind is not a believing mind. Belief is positive, and a mind that believes in something can never find out what is real.
After all, what is the religion which you profess? You believe that to find God, or whatever you may call it, you must discipline your body, control your mind, destroy every form of desire. You would go to that which you call holy with a mind that is crowded with beliefs, desecrated by superstition and fear. You worship the symbol instead of discovering what is real, so the symbol becomes all-important. You pray, and your prayer is supplication, begging something for yourself or your family from what you call God. It is a thing of the market place. If you beg, your bowl may be filled. If you ask for a refrigerator, you may get a refrigerator. If you ask in prayer for peace, you may find what you call peace; but it is not peace.
So you have made of religion a refuge, an escape, a meaningless thing. You seek reality through constant discipline of the body, through suppression or control of every desire. You approach what you call God with a mind that is worn out, hopeless, in despair, with a heart that is dry, fearful, ugly. The man who repeats a lot of phrases, who reads the Gita from morning till night, or who denies himself everything and takes the sannyasi's robe - do you think such a man will find the real? Surely, one must set out to discover reality with a fullness of heart, with all one's sensitivities highly developed, with a mind that is rich - rich in clarity and not in experience, rich in the perfume of real affection.
Religion is not that which you now call religion; it is not in the book, it is not in the mantram, it is not in the temple, it is not in the graven image, whether made by the hand or by the mind. It is something entirely different. To find out what religion is, the mind must go to it with an extraordinary fullness because it is empty; and it is only then that reality can come into being. This is a complete reversal of everything that you have been taught, and that is why it is very difficult for you to see the truth of it.
For centuries it has been said that you must be desireless, that every form of desire towards any object must be thwarted, cut off. Whereas, I say desire is not to be suppressed, cut off, thwarted, controlled, but to be understood. Control, suppression, is a form of laziness. To understand desire with all its subtleties, with all its promptings, with all its drive and energy, requires constant watchfulness, a mind that is extraordinarily alert and capable of delving deeply into itself, not only at the conscious level, but at the unconscious level as well. The conscious mind is the positive mind; it has learnt, it has experienced, it has gathered, and it wants to translate everything in terms of its own self-interest. The unconscious, on the other hand, is the negative mind, and you cannot go to it positively. It is only when the conscious mind is quiet, undisturbed, that it is able to receive the hints and intimations of the unconscious. That is the way of dreams.
It is not a positive assertion or denial that brings about clarity, but this whole process of understanding. If, as you listen, you go into yourself and observe your own mind, which I hope you are doing, you will find that out of such listening there comes the clarity of understanding. A mind that is clear because it understands itself, can deal with desire; but a mind that is lazy and therefore suppresses, controls, shapes desire, will always live in a state of self-contradiction. I do not know if you have noticed that when a desire is controlled, shaped, driven, suppressed, it reacts, and hence we live everlastingly in the conflict of duality.
Sirs, do listen to what is being said, and as you listen, watch your own mind. It is what is being said that is important, and not the speaker, because what is being said is true: and being true, it is anonymous. It has nothing to do with the speaker.
If, as you listen, you are aware of yourself, observing the movement of your own thoughts, you will see how desire is forever creating its own opposite, which means there is a division, a contradiction in the mind; and out of that contradiction you seek God, you fashion saints and idols for your worship. Whereas, if you do not oppose desire, but go into yourself and really begin to understand your jealousy, your sexual urge, your ambition, your feeling of envy, and every other form of desire; if you observe and are aware of it totally without accepting or denying it, without saying it is bad or good, which is to approach it with a mind that is negative and therefore capable of perceiving directly - if you can do that, then you will discover that God is some, thing entirely different from the God of your seeking. It is the unhappy mind, it is the confused, fearful mind that seeks God. The mind may think it has renounced the world, but if it is still burning with desire, its renunciation is merely a form of self-advancement; its vested interest is now belief in the idea which it calls God. Whereas, if you begin to understand this whole process of the self, the `me', with its desires, its ambitions, its subtle urges, then you will see that belief is a hindrance to reality, for belief creates authority; and a mind bound by authority will never find out what is real.
So religion is not of the church or the temple; it has no dogma, no belief, no practice. A religious man is one who is inquiring ceaselessly into himself. A politician is not a religious man, though he may call himself one, because he is concerned with a particular result which becomes his vested interest. Only the mind that is in a state of negation will find reality, because it is only such a mind that is capable of seeing the false as the false and the true as the true.
Just as the mind must be sensitive, uncommitted, to perceive directly what is true, so it must be open, sensitive, to feel the nature of beauty. Most of us say "That is beautiful" or "That is ugly" because we have the memory of what is beautiful and what is ugly according to the tradition, the education, the culture in which we were brought up. But surely, like love, beauty has no opposite. A mind that has this extraordinary sensitivity to beauty, is sensitive also to that which is ugly, and does not compare. I do not know if you have ever been aware of your own feelings, of your own reaction when you suddenly see a sunset, or a tree in full bloom against the sky. At that moment, surely, you are not noticing whether it is beautiful or ugly, but there is a total response in which the thinker is absent - which means, does it not?, that the mind has completely abandoned itself. I hope you are following this.
Perhaps you have never experienced that state of mind in which there is total abandonment of everything, a complete letting go. And you cannot abandon everything without deep passion, can you? You cannot abandon everything intellectually, or emotionally. There is total abandonment, surely, only when there is intense passion. Don't be alarmed by the word; because a man who is not passionate, who is not intense, can never understand or feel the quality of beauty. The mind that holds something in reserve, the mind that has a vested interest, the mind that clings to position, power, prestige, the mind that is respectable, which is a horror - such a mind can never abandon itself.
To perceive the nature of that which is called beauty, the mind must completely come to an end, but not in despair. It must be very simple, because only a simple mind can see what is true. But the mind cannot be made simple through discipline. The sannyasi who wears a loincloth, who takes only one meal a day and feels virtuous about it, is not simple. Simplicity is a state in which the mind has no consciousness of itself as being simple. The moment you are conscious of your humility, you have ceased to be humble. The moment you are conscious of your non-violence, you are full of violence. The ideal, and all the practices and disciplines to achieve it, are a self-conscious process, and therefore not virtue.
Do look at all this, because your minds are ridden with this sort of thing, you are slaves to it. You may agree with what is being said, but you will fall back into your old ways. It is not a question of agreement, it is a question of perception. Once you perceive for yourself the truth of the matter, you can never go back to the nonsense of ideals and disciplines. This is not being said to make you believe or disbelieve, or to create a new dogma. But you must be intense in perceiving the significance of every thought, every feeling that you have, and out of that intensity comes clarity; and clarity creates its own discipline, you don't have to practise a discipline.
Sensitivity to beauty is not just a matter of seeing beauty as manifested in a painting, in a tree, or in a poem. It is the feeling of beauty, and like the feeling of love, it is not merely in the expression, in the word, in the holding of a hand. The feeling, which is extraordinary, creates its own action. For the man who knows what love is, who is in the state of love, there is no sin, no evil. Do what he may, it will be essentially right. In the same way, a mind that perceives is very simple, and it is simple because it perceives; and that very perception creates its own action. It is only such a mind that can come to the state of total abandonment - which is not a gradual process in time. Just to see the truth of that is enough. Such a mind does not seek truth, it does not go to the temple or to the sacred books; though it is active, it is not concerned with action. Because it has been through an inward revolution which has brought a new quality to it, such a mind can wait in negation to receive that which is eternal.
If one observes, one can see within oneself the past, not merely one's own past, but the whole past of humanity. After all, we are the result of centuries of human existence with its chain of thoughts and experiences, joys and sorrows. But to inquire into and to break through all that, requires a negative approach; the mind must be capable of approaching everything through negation. Don't translate `negation' as the equivalent of some Sanskrit word and put it by, actually experience it. The moment you begin to translate, compare, you have gone away from the fact; you are living in the memory of what you have read or heard, and therefore you are dead. Whereas, if you are directly experiencing, then the mind is astonishingly clear, precise, unburdened, and therefore its action is revolutionary. It is only such a mind that can receive the benediction of reality.
March 8, 1959.


NEW DELHI 10TH PUBLIC TALK 11TH MARCH 1959

This is the last talk of the present series, and if I may I would like to talk about ignorance, experience, and the mind which is in the state of creation.
But before we go into all that, I think it is very important to understand the relationship between you and the speaker; because if that relationship is not clearly understood, even after these several talks, it will lead to a great deal of confusion. The speaker is not important at all, he is merely the voice, the telephone; but what is said, when one is in the process of learning, has an immense significance. If you give importance to the speaker as a teacher, you are merely creating a following and thereby you are destroying yourself as well as what is being said. Both the follower and the teacher are a detriment to the process of learning; and when one is intent on learning, there is neither the teacher nor the follower.
I think it is also important to understand that I am not talking to you as an individual who is opposed to society, or as one who belongs to this or that group. To me there is only the human being, whether he lives in India, in America, in Russia, in Germany, or anywhere else. So I am not talking to you as an Indian with a particular system of beliefs, but together we are endeavouring to find out what this whole process of living is all about.
This is our earth, it is not the Englishman's or the Russian's, the American's or the Indian's; it is the earth on which we live, you and I. It does not belong to the Communist or the capitalist, the Christian or the Hindu. It is our earth, to be lived on extensively, widely and deeply; but that living is denied when you are a nationalist, when you belong to a party or an organized religion. Please believe me, these are the very things that are destroying human beings. Nationalism is a curse. To call oneself a Hindu or a Christian is also a curse, because it divides us. We are human beings, not members of a sect or functionaries in a system. But the politician, the man who is committed to a conclusion or a system in which he has a vested interest, will exploit each one of us through our nationalism, through our vanity and emotionalism, just as the priest exploits us in the name of so-called religion.
But in considering these things together, I think it is very important for each one of us to understand that hearing is one thing, and listening, which brings action, is quite another. You may superficially agree when you hear it said that nationalism, with all its emotionalism and vested interest, leads to exploitation and the setting of man against man; but to really free your mind from the pettiness of nationalism is another matter. To be free, not only from nationalism, but also from all the conclusions of organized religions and political systems, is essential if the mind is to be young, fresh, innocent, that is, in a state of revolution; and it is only such a mind that can create a new world - not the politicians, who are dead, nor the priests, who are caught in their own religious systems.
So, fortunately or unfortunately for yourself, you have heard something which is true; and if you merely hear it and are not actively disturbed so that your mind begins to free itself from all the things which are making it narrow and crooked, then the truth you have heard will become a poison. Surely, truth becomes a poison if it is heard and does not act in the mind like the festering of a wound. But to discover for oneself what is true and what is false and to see the truth in the false, is to let that truth operate and bring forth its own action.
It is obviously of the greatest importance that as individual human beings we understand for ourselves this whole process of living. Living is not just a matter of function and status, and if we are content to be mere functionaries with a certain status, we become mechanical, and then life passes us by. It seems to me that if one does not really participate in life, take to one's heart the fullness of life, then the mind becomes petty, narrow, full of the dogmatic beliefs which are now destroying human beings.
If that is clear let us inquire into the question of ignorance. What is ignorance, what is knowledge, and what is wisdom? Surely, all knowledge is within the field of time, and a mind that pursues knowledge is bound by time, limited to the field of the known. The things one knows, the facts one has gathered, the technique one has acquired, whether it be bridge-building, accounting, or what you will - it is all within the field of the known.
Now, knowledge is always operating in human relationships, is it not? I know you, and you know me; I know how to write, how to talk, how to do this or that, all of which is born of memory - memory which has been acquired, stimulated, educated. The mind functions from this background of memory which is called knowledge. Knowledge may be indefinitely extended, it may be made wide, deep, certain, encyclopaedic in its scope, but while socially useful, it is still within the field of ignorance. Knowledge does not wipe away ignorance. No amount of your reading the Gita, or any other books, will wipe away ignorance.
So, what is ignorance? A man may be very erudite, he may be skilful in the laboratory, or efficient as a bureaucrat, or a great builder of dams and bridges; but if he does not understand himself, he is essentially ignorant. If I am unaware of the way I think, the way I feel, if I do not see my own unconscious motives and hidden demands, if I do not know why I believe, why I am afraid, what are the sources of my ambition and frustrations, if I do not discover and understand all that is within myself, then however high I may build the superstructure of knowledge, it will inevitably become the means of destruction.
Ignorance is the state of a mind that has no comprehension of itself. You may quote the Gita, the Bible, the Koran, or whatever book you hold sacred, but if you don't know yourself the quotations will have no meaning. The clearing away of ignorance lies in the understanding of oneself - not the higher self, not the Paramatman and all the rest of the superstructure which the mind has built in order to escape from its own pettiness, but the self which is operating every day and which is torn by ambition, frustration, jealousy, envy, hate, fear. It is surely the understanding of this whole process from moment to moment that brings about that state of mind which may be called wisdom. So wisdom has nothing whatever to do with knowledge. Knowledge and ignorance go together, one flows into the other; and ignorance is strengthened by experience.
Please do listen to what is being said, and don't brush it aside. Just listen, even if you don't quite understand. You may understand the word, the phrase the symbol; but the word, the phrase, the symbol is not the real. If you realize this, then perhaps you will begin very hesitantly to feel your way into the meaning behind the words, which is to inquire into yourself. And after all, that is the function of this meeting - not to impose on the mind any idea or belief, but to help us to think out together the fundamental problems of life.
So you as a human being, and I as a human being, are learning. I am not, as you know, a saint or a teacher sitting here on the platform and telling you what to do, because there is no authority when we are both learning. Learning ceases when there is acceptance of authority. What is important is to listen with a mind that is inquiring, a mind that wants to discover what is true and what is false. But most of us listen with an opinion, with a belief. When we approach a fact, we have opinions about the fact, and therefore the fact never operates on the mind. So may I suggest that you listen to find out for yourself what is true and what is false. Do not wait for someone else to tell you, because no one else can.
As I was saying, ignorance is strengthened by experience, because experience is cumulative, additive. Experience is essential at one level as function; but experience which is cumulative in the sense that it strengthens the mind in its centre of self-interest, only furthers ignorance, and that ignorance becomes what we call knowledge.
If you watch the operation of your own mind, you will see that it is always translating the new in terms of the old, that is, in terms of previous experience, which in turn is the result of your particular culture, of your beliefs, of your education, of your conditioning. So experience is never a liberating factor. Experience only strengthens the centre of ignorance. You may have a vision of Christ or Krishna, for example, but that experience is the result, is it not?, of your background as a Christian or a Hindu; and the experience further strengthens the background, the conditioning, the belief. So experience is obviously not a means of liberating, freeing the mind. After all, experiencing is a process of pain and pleasure, sorrow and joy, denial and acceptance. That is all we know. That process of experiencing is going on all the time, and without understanding it, the mind will never come to that state in which it is fully active, but in which there is no experiencing.
I do not know if you have ever noticed that the mind is capable of perceiving without experiencing. When you suddenly see a lovely tree expanding into the sky, what happens? You experience it, that is, you name it, you say "What a beautiful tree; I must admire it". That is what most people do, consciously or unconsciously, when they see a beautiful thing; they experience it. But if you just perceive a sunset, a lovely flower, or the splendour in the grass, there is no experiencing. It is not that you identify yourself with what is seen, but it is a state in which there is neither the observer nor the observed, a state of pure perception without interpretation, without the recall of memory. That is the liberating factor, for it frees the mind from the past.
In function, experience is necessary. I am not a mechanic if I have no experience with machines. I am not a gardener if I do not know the soil. Experience teaches me about the things I have to do in discharging a certain function. But experience is destructive, it is a deteriorating factor when it becomes a tradition in terms of which everything is translated. That is what is happening the world over, and particularly here in India where everything is bound by tradition and you are a big man if you can write a commentary on the Gita.
So experience is destructive when it becomes merely an additive process. no please listen to this. A traditional mind is a dead mind; it is limited to the field of the known, which is the field-of function and status. It is only the mind that is in a state of attention, in a state of perception, which means that it is not experiencing or translating in terms of the old - it is only such a mind that is fresh, young, innocent, and therefore creative.
In knowledge there is ignorance, and experience is binding; but the understanding of oneself - which is to know the whole process of oneself, the unconscious as w.ell as the conscious, the hidden as well as the open - frees the mind, it makes the mind fresh, young. The young mind is always moving, changing, deciding, it is always approaching the frontier of itself and breaking through. But the mind that has experienced and is acquiring further experience, though this is valuable at a certain functionary level, is never a fresh mind, it is never eager, new. The Communist mind, or the capitalist mind, or the mind that thinks in terms of a sovereign political state - how can such a mind be young? How can it make decisions that are new, decisions not based on old ideas?
Without understanding oneself, without uncovering and fully comprehending the hidden ways of one's thought and desire, the hidden want, there will always be hate, pride, fear. So let us look at this hidden want.
I do not know if you have ever gone deeply within yourself. To do that, surely, you must put aside all explanations, all conclusions about yourself, all the knowledge you have acquired about the self. Only a free mind is capable of inquiring, not a mind that is tethered to some conclusion, belief, or dogma.
If you have ever inquired very deeply into yourself, you are bound to have come upon that state which we call loneliness, a sense of complete isolation, of not being related. As a human being, you must at some time have felt that desperate, agonizing, despairing sense of isolation, from which consciously or unconsciously we are always running away. In our flight from the reality of that extraordinary sense of loneliness, we are driven, are we not?, By a deep urge that is everlastingly seeking fulfilment through books, through music, through work and activity, through position, power, prestige.
If at any time you have felt that sense of utter loneliness; or if you have ever consciously, deliberately allowed yourself to be aware of it, you will know that you immediately want to run away, to escape from it. You go to the temple, worship a God, plunge into perpetual activity, talk everlastingly, explain things away, or turn on the radio. We all do this, as we well know if we are at all conscious of ourselves.
Now, to realize that escape in any form will never satisfy this deep urge for self-fulfilment, to see that it is insatiable, a bottomless pit, you must be aware of it totally, which means that you must see the truth that escapes have no reality. You may escape through God or through drink, hut they are both the same; one is not more sacred than the other. You have to understand this hidden urge and go beyond it: and you cannot understand and go beyond it if you have not tasted that extraordinary loneliness, that darkness which has no way out, no hope. Hope comes into being when there is despair. A mind is in despair only because it is frustrated in its hope. To understand this deep urge, this hidden want, you must perceive it totally, as you might perceive a tree or a lovely flower. Then you can go beyond it; and once beyond it, you will find there is a complete aloneness which is entirely different from being lonely. But you cannot discover that state of complete aloneness without understanding the deep urge to fulfil yourself, to escape from loneliness. All this may sound unusual, unreal, and perhaps you will say, "What has this got to do with our daily living?" I think it is intimately related to your daily living, because your daily living is a misery of frustration; there is an everlasting striving to be, to become something, which is the real outcome of this deep urge, this hidden want. On the surface you may practise discipline, control your mind, do your puja, meditate, go to the temple, read the Gita, talk about peace, or what you will, but it is all nonsense as long as you do not understand the hidden want that is driving you.
So that state of aloneness is essential, because our minds are worn out with constant effort. What is your life? You are constantly trying to be this and not to be that, striving everlastingly to become famous, to get a better job, to be more efficient; you are making endless effort, are you not? I wonder if you have ever noticed what a miserable existence we have, always striving to be something, to be good, to be non-violent, ceaselessly talking about peace while indulging in political emotionalism and preparing for war. Our life is one of strife, turmoil, travail, and a mind in that condition can never be fresh, young, new. Surely, seeing all this, one must have asked oneself whether such effort is necessary to live in this world. There may be a different way of living altogether, a way of living without effort - not at the lowest level, like a cow, nor like a human being who is forever doing what he likes, but at the highest level, a level where there is no effort.
But you cannot say-`How am I to realize that state of mind in which there is no effort?' because the very desire to acquire that state is another form of attachment; and all attachment is to things that are dying, or dead. You are attached to the dead, not to the living. You are attached, not to your wife who is a living human being, but to the wife of pleasurable memory. You cannot be attached to the living moving river; you are attached to the pleasure of having seen that river, which is a memory, a dead thing.
There is a way of living which is completely effortless. Please, sirs, I am not asking you to accept this. It has nothing to do with acceptance or denial. You simply don't know it. All you know is effort, strife; you are perpetually driving yourself to be or not to be something, and your aggressive pursuit of your own ambitions, with its tensions and contradictions, is the outcome of this hidden want. You cannot remove this hidden want by mesmerizing yourself. You have to look at it; and you cannot look at it as long as you are escaping. You can look at it only when you come to it completely without fear because it is the fact. Don't dictate what the fact should be; let the fact tell you what it is. Most of us come to the fact with an opinion about the fact, with knowledge, with belief, which is an immature, a childish thing to do. You must come to the fact with innocency, with a fullness of heart, which is humility. Then the fact will tell you what it is.
This hidden want is extraordinarily deep and subtle; but if you are able to look at it without any opinion, without any fear, then you will discover that you can go beyond its darkness to a state in which the mind is totally alone and therefore no longer the result of influence. This aloneness is the state of attention.
As I said the other day, attention and concentration are two different things. In this aloneness, which is the state of attention, there is no shadow of concentration. Being alone, uninfluenced, not caught in opinion, the mind is completely attentive; it is motionless, silent, utterly still. But you cannot make the mind still. You can mesmerize the mind by repeating certain phrases, or quiet it by prayer, but that is not stillness, that is death. It is like putting the mind in a straight-jacket to hold it still - and therefore the mind decays.
What is essential is to understand this deep, hidden want, which is always changing - and that is the beauty of it. You think you have understood it, only to find that it has moved somewhere else. So one has to pursue this hidden want down all the dark corridors of the mind. Then there comes that aloneness which is attention, and which is really a motionless state. I am not using that word `motionless' in opposition to activity. A mind that is motionless, still, is not a dead mind. It is an active mind, it is activity itself, because it is still,and only such a mind is creative - not the mind which paints dances, or writes books. That is merely the outward expression of a mind which may not be creative at all. A mind may have the gift of writing, it may catch an occasional vision of something and express it in a poem or on canvas; but creativity of the mind is entirely different. The mind that is in a state of creation is really perfectly still; and only such a mind can receive the immeasurable. To know the real, the imperishable, the measureless, the mind must be silent, in a state of complete humility; and the mind has no humility as long as there is the deep, hidden want.
March 11, 1959.


MADRAS 1ST PUBLIC TALK 22ND NOVEMBER 1959

It seems that communion is a very difficult art. To commune with one another over the many problems that we have, requires listening and learning, which are both very difficult to do. Most of us hardly listen and we hardly learn. To commune with each other, which is what these meetings are intended for, requires a certain capacity, a certain way of listening - not merely to gather information, which any schoolboy can do, but rather listening in order to understand. This means being critically aware of all the implications of what is being said, as well as observing very carefully your own evaluation of what is being said. During the process of evaluating what you hear, obviously you are not listening, because the speaker has already gone beyond your idea, your opinion, your fixed thought. You have already stopped listening, and so communion becomes very difficult, especially when there is a large audience. When two or three are gathered quietly in a room, then it is possible to talk over together the meaning, the semantic significance of the word. But when one is talking like this to many people, it becomes almost impossible for us to commune with each other, to share with each other the many problems that must obviously confront every thoughtful man.
It seems to me of the most importance that we do listen in order to learn. Learning is not merely the accumulation of knowledge. Knowledge never brings perception; experience never flowers into the beauty of understanding. Most of us listen with the background of what we know, of what we have experienced. Perhaps you have never noticed the difference between the mind that really learns, and the mind that merely accumulates, gathers knowledge. The mind that is accumulating knowledge, never learns. It is always translating what it hears in terms of its own experience, in terms of the knowledge which it has gathered; it is caught up in the process of accumulating, of adding to what it already knows, and such a mind is incapable of learning. I do not know if you have noticed this. It is because we are never capable of learning that we pass our lives in sorrow and misery, in conflict and calumny; and hence the beauty of life, the vast significance of living, is lost. Each hungry generation destroys the coming generation. So it seems to me very important that we commune with each other quietly, in a dignified manner, and for that there must be a listening and a learning.
When you commune with your own heart, when you commune with your friend, when you commune with the skies, with the stars, with the sunset, with a flower, then surely you are listen- ing so as to find out, to learn - which does not mean that you accept or deny. You are learning, and either acceptance or denial of what is being said, puts an end to learning. When you commune with the sunset, with a friend, with your wife, with your child, you do not criticize, you do not deny or assert, translate or identify. You are communing, you are learning, you are searching out. From this inquiry comes the movement of learning, which is never accumulative.
I think it is important to understand that a man who accumulates can never learn. Self-learning implies a fresh, eager mind, a mind that is not committed, a mind that does not belong to anything, that is not limited to any particular field. It is only such a mind that learns.
Do please experiment with what is being said as we go along. I would like to consider with you, the vast and complex problem of freedom; but to inquire into that problem, to commune with it, to go into it hesitantly, tentatively, requires a very sharp, clear and.incisive mind, a mind that is capable of listening and thereby learning. If you observe what is taking place in the world, you will see that the margin of freedom is getting narrower and narrower. Society is encroaching upon the freedom of the individual. Organized religions, though they talk about freedom, actually deny it. Organized beliefs, organized ideas, the economic and social struggle, the whole process of competition and nationalism - everything around us is narrowing down the margin of freedom, and I do not think we are aware of it. Political tyrannies and dictatorships are implementing certain ideologies through propaganda and so-called education. Our worship, our temples, our belonging to societies, to groups, to political parties - all this further narrows the margin of freedom. Probably most of you do belong to various societies, you are committed to, this or that group, and if you observe very closely you will see how little freedom, how little human dignity you have, because you are merely repeating what others have said. So you deny freedom; and surely it is only in freedom that the mind can discover truth, not when it is circumscribed by a belief or committed to an ideology.
I wonder if you are at all aware of this extraordinary compulsion to belong to something? I am sure most of you belong to some political party, to a certain group or organized belief; you are committed to a particular way of thinking or living, and that surely denies freedom. I do not know if you have examined this compulsion to belong, to identify oneself with a country, with a system, with a group, with certain political or religious beliefs. And obviously, without understanding this. compulsion to belong, merely to walk out of one party or group has no meaning, because you will soon commit yourself to another.
Have you not done this very thing? Leaving one 'ism', you go and join something else - Catholicism, Communism, Moral Rearmament, and God knows. what else. You move from one commitment to another, compelled by the, urge to belong to something. Why? I think it is an important question to ask oneself. Why do you want to belong? Surely it is only when the mind stands completely alone that it is capable of receiving what is true - not when it has committed itself to some party or belief. Please do think about this question, commune with it in your heart. Why do you belong? Why have you committed yourself to a country, to a party, to an ideology, to a belief, to a family, to a race? Why is there this desire to identify yourself with something? And what are the implications of this commitment? It is only the man who is completely outside, that can understand - not the man who is pledged to a particular group, or who is perpetually moving from one group to another, from one commitment to another.
Surely, you want to belong to something because it gives you a sense of security - not only social security, but also inward security. When you belong to something, you feel safe. By belonging to this thing called Hinduism, you feel socially respectable, inwardly safe, secure. So you have committed yourself to something in order to feel safe, secure - which obviously narrows down the margin of freedom, does it not?
Most of us are not free. We are slaves to Hinduism, to Communism, to one society or another, to leaders, to political parties, to organized religions, to gurus, and so we have lost our dignity as human beings. There is dignity as a human being only when one has tasted, smelt, known this extraordinary thing called freedom. Out of the flowering of freedom comes human dignity. But if we do not Mow this freedom, we are enslaved. That is what is happening in the world, is it not? And I think the desire to belong, to commit ourselves to something, is one of the causes of this narrowing down of freedom. To be rid of this urge to belong, to be free of the desire to commit oneself, one has to inquire into one's own way of thinking, to commune with oneself, with one's own heart and desires. That is a very difficult thing to do. It requires patience, a certain tenderness of approach, a constant and persistent searching into oneself without condemnation or acceptance. That is true meditation; but you will find it is not easy to do, and very few of us are willing to undertake it.
Most of us choose the easy path of being guided, being led; we belong to something, and thereby lose our human dignity. Probably you will say, "Well, I have heard this before, he is on his favourite subject", and go away. I wish it were possible for you to listen as if you were listening for the first time - like seeing the sunset, or the face of your friend for the first time. Then you would learn, and thus learning, you would discover freedom for yourself - which is not the so-called freedom offered by another.
So let us inquire patiently and persistently into this question of what is freedom. Surely, only a free man can comprehend the truth, which is to find out if there is an eternal something beyond the measure of the mind; and the man who is burdened with his own experience or knowledge, is never free, because knowledge prevents learning.
We are going to commune with each other, to inquire together into this question of what is freedom, and how to come by it. And thus to inquire, there must obviously be freedom right from the start; otherwise you cannot inquire, can you? You must totally cease to belong, for only then is your mind capable of inquiring. But if your mind is tethered, held by some commitment, whether political, religious, social, or economic, then that very commitment will prevent you from inquiring, because for you there is no freedom.
Do please listen to what is being said, and see for yourself the fact that the very first movement of inquiry must be born of freedom. You cannot be committed, and from there inquire, any more than an animal tied to a tree can wander far. Your mind is a slave as long as it is committed to Hinduism, to Buddhism, to Islam, to Christianity, to Communism, or to something it has invented for itself. So we cannot proceed together unless we comprehend from the very beginning, from now on, that to inquire there must be freedom. There must be the abandonment of the past - not unwillingly, grudgingly, but a complete letting go.
After all, the scientists who got together to tackle the problem of going to the moon, were free to inquire, however much they may have been slaves to their country, and all the rest of it. I am only referring to that peculiar freedom of the scientist at a research station. At least for the time being, in his laboratory, he is free to inquire. But our laboratory is our living, it is the whole span of life from day to day, from month to month, from year to year, and our freedom to inquire must be total, it cannot be a fragmentary thing, as it is with technical people. That is why, if we are to learn and understand what freedom is, if we are to delve deeply into its unfathomable dimensions, we must from the very start abandon all our commitments, and stand alone. And this is a very difficult thing to do.
The other day in Kashmir, several sannyasis said to me, "We live alone in the snow. We never see anybody. No one ever comes to visit us." And I said to them, "Are you really alone, or are you merely physically separated from humanity?" "Oh, yes", they replied, "we are alone." But they were with their Vedas and Upanishads, with their experiences and gathered knowledge, with their meditations and japams. They were still carrying the burden of their conditioning. That is not being alone. Such men, having put on a saffron cloth, say to themselves, "We have renounced the world; but they have not. You can never renounce the world, because the world is part of you. You may renounce a few cows, a house, some property; but to renounce your heredity, your tradition, your accumulated racial experience, the whole burden of your conditioning - this requires an enormous inquiry, a searching out, which is the movement of learning. The other way - becoming a monk or a hermit - is very easy.
So, do consider and see how your job, your going from the house to the office every day for 30, 40 or 50 years, your knowledge of certain techniques as an engineer, a lawyer, a mathematician, a lecturer - how all this makes you a slave. Of course, in this world one has to know some technique and hold a job; but consider how all these things are narrowing down the margin of freedom. Prosperity, progress, security, success - everything is narrowing down the mind, so that ultimately, or even now, the mind becomes mechanical and carries on by merely repeating certain things it has learnt.
A mind that wants to inquire into freedom and discover its beauty, its vastness, its dynamism, its strange quality of not being effective in the worldly sense of that word - such a mind from the very beginning must put aside its commitments, the desire to belong, and with that freedom, it must inquire. Many questions are involved in this. What is the state of the mind that is free to inquire? What does it mean to be free from commitments? Is a married man to free himself from his commitments? Surely, where there is love, there is no commitment; you do not belong to your wife, and your wife does not belong to you. But we do belong to each other, because we have never felt this extraordinary thing called love, and that is our difficulty. We have committed ourselves in marriage, just as we have committed ourselves in learning a technique. Love is not commitment; but again, that is a very difficult thing to understand, because the word is not the thing. To be sensitive to another, to have that pure feeling uncorrupted by the intellect - surely, that is love.
I do not know if you have considered the nature of the intellect. The intellect and its activities are all right at a certain level, are they not? But when the intellect interferes with that pure feeling, then mediocrity sets in. To know the function of the intellect, and to be aware of that pure feeling, without letting the two mingle and destroy each other, requires a very clear, sharp awareness.
Now, when we say that we must inquire into something, is there in fact any inquiring to be done, or is there only direct perception? Do you understand? I hope I am making myself clear. Inquiry is generally a process of analyzing and coming to a conclusion. That is the function of the mind, of the intellect, is it not? The intellect says, "I have analyzed, and this is the conclusion I have come to". From that conclusion it moves to another conclusion, and so it keeps going.
Surely, when thought springs from a conclusion, it is no longer thinking, because the mind has already concluded. There is thinking only when there is no conclusion. This again you will j have to ponder over, neither accepting nor rejecting it. If I conclude that Communism, or Catholicism, or some other 'ism' is so, I have stopped thinking. If I conclude that there is God, or that there is no God, I have ceased to inquire. Conclusion takes the form of belief. If I am to find out whether there is God, or what is the true function of the State in relation to the individual, I can never start from a conclusion, because the conclusion is a form of commitment.
So the function of the intellect is always, is it not?, to inquire, to analyze, to search out; but because we want to be secure inwardly, psychologically, because we are afraid, anxious about life, we come to some form of conclusion, to which we are committed. From one commitment we proceed to another, and I say that such a mind, such an intellect, being slave to a conclusion, has ceased to think, to inquire.
I do not know if you have observed what an enormous part the intellect plays in our life. The newspapers, the magazines, everything about us is cultivating reason. Not that I am against reason. On the contrary, one must have the capacity to reason very clearly, sharply. But if you observe you find that the intellect is everlastingly analyzing why we belong or do not belong, why one must be an outsider to find reality, and so on. We have learnt the process of analyzing ourselves. So there is the intellect with its capacity to inquire, to analyze, to reason and come to conclusions; and there is feeling, pure feeling, which is always being interrupted, coloured by the intellect. And when the intellect interferes with pure feeling, out of this interference grows a mediocre mind. On the one hand we have intellect, with its capacity to reason based upon its likes and dislikes, upon its conditioning, upon its experience and knowledge; and on the other, we have feeling, which is corrupted by society. by fear. And will these two reveal what is true? Or is there only perception, and nothing else? I am afraid I am not making myself clear. I will explain what I mean.
To me there is only perception, - which is to see something as false or true immediately. This immediate perception of what is false and what is true is the essential factor - not the intellect, with its reasoning based upon its cunning, is knowledge, its commitments. It must sometimes have happened to you that you have seen the truth of something immediately - such as the truth that you cannot belong to anything. That is perception: seeing the truth of something immediately, without analysis, without reasoning, without all the things that the intellect creates in order to postpone perception. It is entirely different from `intuition', which is a word that we use with glibness and ease. And perception has nothing to do with experience. Experience tells you that you must belong to something, otherwise you will be destroyed, you will lose your job, or your family, or your property, or your position and prestige.
So the intellect, with all its reasoning, with its cunning evaluations, with its conditioned thinking, says that you must belong to something, that you must commit yourself in order to survive. But if you perceive the truth that the individual must stand completely alone, then that very perception is a liberating factor; you do not have to struggle to be alone.
To me there is only this direct perception - not reasoning, not calculation, not analysis. You must have the capacity to analyze; you must have a good, sharp mind in order to reason; but a mind that is limited to reason and analysis is incapable of perceiving what is truth. To perceive immediately the truth that it is folly to belong to any religious organization, you must be able to look into your heart of hearts, to know it thoroughly, without all the obstructions created by the intellect. If you commune with yourself, you will know why you belong, why you have committed yourself; and if you push further, you will see the slavery, the cutting down of freedom, the lack of human dignity which that commitment entails. When you perceive all this instantaneously, you are free; you don't have to make an effort to be free. That is why perception is essential. All efforts to be free come from self-contradiction. We make an effort because we are in a state of contradiction within ourselves; and this contradiction, this effort, breeds many avenues of escape which hold us everlastingly in the treadmill of slavery.
So it seems to me that one must be very serious - but I do not mean serious in the sense of being committed to something. People who are committed to something, are not serious at all. They have given themselves over to something in order to achieve their own ends, in order to enhance their own position or prestige. Such people I do not call serious. The serious man is he who wants to find out what is freedom, and for this he must surely inquire into his own slavery. Don't say you are not a slave. You belong to something, and that is slavery, though your leaders talk of freedom. So did Hitler; so does Khrushchev. Every tyrant, every guru, every president or vice-president, everyone in the whole religious and political set-up, talks of freedom. But freedom is something entirely different. It is a precious fruit without which you lose human dignity. It is love, without which you will never find God, or truth, or that nameless thing. Do what you will - cultivate all the virtues, sacrifice, slave, search out ways to serve man-; without freedom, none of these will bring to light that reality within your own heart. That reality, that immeasurable something, comes when there is freedom - the total inward freedom which exists only when you have not committed yourself, when you do not belong to anything, when you are able to stand completely alone without bitterness, without cynicism, without hope or disappointment. Only such a mind-heart is capable of receiving that which is immeasurable.
November 22, 1959


MADRAS 2ND PUBLIC TALK 25TH NOVEMBER 1959

This evening I would like to talk over with you the rather complex problem of sorrow. Sorrow is not just a matter of wanting something which one cannot get. It is deeper and much more subtle than that, and to understand it requires a great deal of inquiry, penetration. As I was saying the other day, understanding is not the result of intellectual perception. Understanding does not come by thinking things over. I want to understand this whole process of sorrow, with all the pain, the anxiety, the fear, the extraordinary heaviness and despair involved in it. I want to understand it; and merely thinking about it, reasoning about it, seeing different aspects of it, and coming to a conclusion, will never bring about the total understanding that liberates the mind from sorrow. It is only when your whole being, as it were, invites sorrow, when it is open to the significance, the inwardness, the subtleties, the purity, the extraordinary movement of sorrow - only then, I feel, is there total understanding. If one is capable of this total understanding, which means that one is listening to sorrow, learning about sorrow, then I think the miracle takes place. To be free of sorrow is to give one's heart totally and entirely to the problem. But we very rarely give our hearts to a problem; we give only our minds, our thoughts. Thought alone will never resolve any vital human problem. We can think about the problem, and we must. We can also play with words, indulge in arguments, come to conclusions, and quote authorities, which is what most of us do; but this will not help us to open the door to understanding and thereby free the mind from the turmoil and entanglements of sorrow.
I do feel that sorrow can be ended. There is an ending to all sorrow; but the ending of sorrow begins with the understanding of sorrow. In the beginning is the end, not in thinking it over and then having sorrow come to an end eventually. At the very beginning is the ending, because the end and the beginning are one; they are not two different things.
Most of us are held in some kind of sorrow, whether it be the petty little sorrow of a schoolboy, or the equally petty sorrow of an adult who is caught in the conflict of his wants, his anxieties, his hates, his fears, his ambitions, his frustrations and fulfilments. Being caught in all this, we think in terms of a beginning and an ending; we do not see that in the very beginning of the understanding of sorrow, is the ending of sorrow. I think this fact must be grasped, not just intellectually or verbally, but with love, with a sense of completely seeing the truth of it - which is not acceptance. The moment you merely accept something, there is its opposite, the denial of it. That is one of our difficulties: we either accept or reject, or play in between. But if we actually see that in the beginning is the ending, if we perceive it as a fact, feel the truth of it totally, with all our being, then we shall understand sorrow and not merely escape from sorrow.
After all, sorrow is the state of a mind which is in contradiction with itself - `I want' and `I don't want'. The mind is driven by compulsions, desires, it struggles in the grip of ambition, with its fulfilments and frustrations. There are innumerable contradictions in our life, both inward and outward. In our speech, in our behaviour, in our thoughts and feelings, there is a constant state of self-contradiction; and the tension, the pain, the turmoil of this self-contradiction is what we call sorrow. I do not know if we are at all aware of this state of contradiction in ourselves. I think most of us are aware of it only when it reaches a crisis. Then we are thoroughly upset, and we want to find a way out of it, so we seek a method, a system, an escape. But we are not aware of our everyday state of self-contradiction. We do, or are forced to do, a certain job, and we really want to do something else. The life we lead, socially and economically, is not the life we would like to lead. In our relationships there is an element of compulsion, and we are subject to innumerable self-contradictions. I do not know if we are aware of all this. If we are aware of it, we bring it all to a head, and act. But if we are not aware of this state of contradiction in ourselves, it goes on quietly smoldering until a tension is built up which eventually bursts into flame and either drives us into a neurotic state, or forces us to find a temporary solution. Or there is a total understanding of all the hidden wants, a grasping of the whole significance of self-contradiction, and hence the ending of it.
Now, I do not know which it is you actually do, or whether you are even aware of your self-contradictions. Your tradition of centuries as a Hindu, which requires you to put ashes on your forehead and all the rest of it, meeting the pressure of the modern world, creates a contradiction in you. You want to lead a spiritual life, whatever that may mean, and at the same time there are the demands of your daily life, and you are inwardly torn by innumerable desires. I wonder if you are aware of these contradictions in yourself. I think you should be; because the moment you begin to be aware of yourself, it stirs up all the hidden corners of the mind, which most of us do not know - and do not wish to know, because we do not want to be disturbed. We want to carry on with our traditions, and we also want to lead very modern lives. We go to a modern office and function there, and when we return home we are orthodox Hindus, Moslems, or whatever it is we are. We never face in ourselves this contradiction - the contradiction of authority and freedom, of leadership and the deep urge not to obey, but to find out for oneself.
We must all have tasted this extraordinary contradiction in our lives, we must be somewhat aware of it, but unfortunately we never bring it to a crisis, and for a very simple reason: because a crisis would mean action, something would have to be done about it. We are not willing to bring our self-contradiction to that boiling point when we have to act, and so we lead tortuous, contradictory lives, pining away for some haven where we hope we shall be at peace.
Please really listen to what I am saying, and do not take it as a lecture which you attend, and then go home and carry on as before. I am describing the state of your own mind. If you do not wish to listen, then do not come here, and that is the end of it. But since you are here, you are being driven to listen, even though the mind obviously resists listening. It wants to find an answer, a way out; but there is no answer, there is no way out of contradiction. Any way out of contradiction is the creation of another contradiction. One has to understand contradiction totally, go into it deeply and feel one's way through it.
I have said that sorrow is a state of contradiction which becomes acute when something vital happens in your life - when your son dies, when your wife or husband turns away from you. It becomes acute when, seeking fulfilment, you find that in the shadow of fulfilment there is always frustration. You love, and you are not loved in return. You want to be good, and you are not. You pursue the outer, hoping to find the inner; or, in pursuing the inner, you struggle to reject the outer. This is your actual state, is it not? In your life there is a ceaseless contradiction.
Now, why does this contradiction exist? Please do not give me an answer, a verbal explanation or definition, because that is not going to solve the problem. You know all the definitions, all the answers, but you are still in sorrow. So mere explanation does not dissolve sorrow. Yet how easily we are satisfied with explanations, and that is the curious part of it. I wonder if you have noticed how quickly words, explanations, satisfy most of us. This indicates a peculiarly shallow mind, does it not? But we are now considering a problem which has no answer of that kind. There is no answer to sorrow. There is no way out of sorrow. Do what you will - go to church, mesmerize yourself with mantras, stand on your head, run away - nothing will free you from sorrow. What will put an end to sorrow is the understanding of sorrow.
So, why does contradiction exist in us? I want something, and I cannot get it. I want to become a great man, and on the way to becoming great I find many temptations, many trials, many despairs, frustrations. In fulfilment there is the constant shadow of pain. So I ask myself - and may I suggest that you also should ask yourself - why is there this inner contradiction? Don't you think contradiction exists because the mind is capable of choice? I choose to go to the right instead of to the left. That very choice implies an attraction towards the left. If there were no attraction, I should not have to choose. Choice exists, surely, between two ways of action, two ways of thinking, living. That is fairly simple. The way of action I choose is for the purpose of fulfilment. I have a compulsion to fulfil myself in a certain direction - as a minister, as a writer, as a poet, as a singer, or through the family, begetting children. In that very process of choosing, there is the opposite.
Have you ever noticed yourself acting without choice? Has it ever happened to you that you have performed an action in which there is no choice at all? Surely it must have happened. You do something totally, completely, without thought, without the distraction of the intellect; your whole being, emotionally and intellectually, is there. Has this not happened to you? Perhaps rarely; but it does happen. At such moments you know action in which there is no choice, hence no contradiction, and therefore no sorrow. Do not ask, "How am I to know that action? How am I to reach that choiceless state?" The very question "How?" creates a contradiction.
I think the mind that seeks a system by which to understand something, is a most stupid mind. It is all right to use a system as an engineer, as a mechanic, as a technician or a scientist, because you are dealing with mechanical things. But life is not mechanical; it is an imponderable thing, limitless, fathomless. Only a very superficial mind wants an answer to a problem that has no answer. When such a mind finds an answer, the answer reflects its own superficiality, and with that it is satisfied.
I am certainly not complaining, I am not irritated, I am just pointing out that there is no answer to sorrow; and this, I think, is an extraordinary thing to realize. What matters is to perceive the ways of sorrow. Out of choice there is contradiction, conflict, and therefore sorrow. After all, if we did not have to choose, if there were no conflict, we should not have the problem of sorrow. But this does not mean that one must be contented, satisfied, and lead a comfortably bovine life. One has to grasp the inward significance of this. Where there is contradiction, there is effort; and where there is, effort, there is choice. Choice implies the lack of totality of action. I only when you give to something your mind, your heart, your whole being - it is only then that there is no sorrow, because there is no contradiction. It is not a state to be arrived at by meditation, or through awareness, or through self-knowledge, or through quoting various texts. The whole process of sorrow has to be understood.
What do we mean by understanding? What do we mean by perception? Surely, perception is a timeless state. As long as the mind is as it is now - the result of time, the residue of many thousands of yesterdays in relation to the present - sorrow cannot be understood, The mind is the result of time, it is the instrument of time, and with that instrument we are trying to understand or to dispel a problem which is itself the product of time.
Look, sirs, there is sorrow. We all feel the shadow of sorrow, so we find ways and means to get rid of it, to escape from it. We say "Let us reason about it, let us bring together all the facts", and so on. This is the process of the mind, the intellect, which is obviously the result of time - time in the sense of what has happened, what one has learnt, experienced. With this instrument, we are trying to dispel sorrow. But sorrow itself is the product of time. I do not know if I am making this thing clearer, or more obscure.
You say: "To understand sorrow, I need time to think about it. I must grow in understanding. To be free of sorrow, I must practise a system until I arrive at a state in which my mind will no longer be disturbed". These are all steps in time, are they not? And through this process you are trying to dispel sorrow, the product of time - which is impossible. You need a totally new factor, a different quality, another dimension, and that is perception - perception in which there is no time at all. You see it instantaneously. But that requires astonishing attention, it requires all your vitality. The mind, being totally gathered, precipitates itself upon the problem and sees the depth, the width, the beauty of the problem. But unfortunately, your mind is not really attentive, because you have been to the office, you have your quarrels, you have a miserable existence, you are driven as a slave by society, which grinds you down. So when you listen, you are tired out; and how can you give complete attention? I do not think you have ever given complete attention to anything. If you had, you would not be doing what you are actually doing. You would not be a clerk wanting to become the manager, or a politician wanting to be the governor, or some other glorified person. You would not belong to any group, to any nationality, to any party, to any organized religion.
So I would suggest that the ending of sorrow is not a matter of evolution, a matter of growth, a matter of development. The truth about sorrow is to be perceived in the immediate. Surely, you have on occasions perceived something which has struck you so forcibly that it has altered your whole way of thinking. That something you have seen is the truth - and the truth brings its own action, its own revolution. You do not have to do a thing about it. That is why it is very important to perceive the truth of any problem.
Our problem is not sorrow and the ending of sorrow, so much as it is the fact that the mind is caught up in tradition, in the ways of mechanical think- ing. That is really our problem. When the mind is free from all that, then one can look at sorrow. I wonder if we are at all aware of how tradition surrounds us, of how the mind is bound by tradition? Social tradition is very superficial, and one can throw it off as one throws off an old garment; but there is also tradition of a different kind, which is much stronger, much more profound, and that is the tradition of experience. I do not know if you are aware of how experience shapes the mind. Experience does shape the mind, does it not, sirs? And what is this experience? Surely, it is the reaction of the past to the present. The present is a challenge, and I respond according to my conditioning, according to my culture, according to my education - all of which is the past. This response of the past to the challenge of the present, is experience; therefore experience can obviously never be new, and that experience only strengthens the past. Experience, which is the response of the past to the present, only strengthens the past; so experience is never a liberating factor. On the contrary, it is a binding factor. I hope I am making myself somewhat clear.
We are all familiar with the idea that experience is necessary. Experience is necessary in dealing with mechanical things. I need experience to drive a car; I need experience to run a factory, to be a foreman, to work at a technical job. I can't do these things without experience. But is experience necessary for a mind that wants to perceive? Take a simple example. One wants to know what is reality, God, or truth, that something which is not measurable by the mind. Everybody fundamentally wants to know this, it does not matter who they are or what they call themselves. The Atheists, the Communists, the Catholics, the Hindus, the Moslems - everybody wants to find out this one thing, because without it, life is empty. All the prayers, rituals, ideologies, ambitions, family quarrels, mean nothing without it. And everybody repeats what their gurus, or the saints, or their leaders have said. In this matter they have said, "You must grow in experience; you must practise this discipline, follow these teachings, and ultimately, in the long distance of time, you will attain the truth". I do not believe all that, to me it is all nonsense, because through time you are hoping to capture the timeless, which is an impossibility. You have to go beyond and find out how to liberate the mind from the enslavement of experience.
Do listen; this is very important. And it is quite difficult to understand, because you have never thought about it at all. Great seers have always told us to acquire experience. They have said that experience gives us understanding. But it is only the innocent mind, the mind unclouded by experience, totally free from the past - it is only such a mind that can perceive what is reality. If you see the truth of that, if you perceive it for a split second, you will know the extraordinary clarity of a mind that is innocent. This means the falling away of all the encrustations of memory, which is the discarding of the past. But to perceive it, there can be no question of `how'. Your mind must not be distracted by the `how', by the desire for an answer. Such a mind is not an attentive mind. As I said earlier in this talk, in the beginning is the end. In the beginning is the seed of the ending of that which we call sorrow. The ending of sorrow is realized in sorrow itself, not away from sorrow. To move away from sorrow is merely to find an answer, a conclusion, an escape; but sorrow continues. Whereas, if you give it your complete attention, which is to be attentive with your whole being, then you will see that there is an immediate perception in which no time is involved, in which there is no effort, no conflict; and it is this immediate perception, this choiceless awareness, that puts an end to sorrow.
November 25, 1959.


MADRAS 3RD PUBLIC TALK 29TH NOVEMBER 1959

It would perhaps be worthwhile to talk over together the rather complex problem of action - not a specialized action in relation to a particular problem, but action as a whole. We are not here concerned with political action, or with whether you should choose a particular job, or with what you should do under certain circumstances. I think such an approach to the problem of action is invalid, because we always seem to get lost in the part and are therefore incapable of tackling the problem as a whole. So if it is possible, I would like to consider, rather hesitantly, this question of action, of what to do.
Are we not faced with this problem, all of us, in different ways? But we unfortunately translate it in terms of what to do in a particular set of circumstances, what to do when a challenge arises, and so on. Surely, action born of choice is partial, it is never total; and our problem is how to capture the significance, the meaning of total action, and not be caught in a particular form of action demanded by society. If we can be very clear in our approach to this problem, then I think we shall find the right answer. But most of us invariably put wrong questions and get wrong answers, which only creates further problems.
So, what is total action? If one understands the totality of action, one will respond rightly to a particular demand; but to respond to a particular demand without this understanding, only creates further confusion. If I act merely politically, without completely understanding the totality of action, such partial activity itself breeds contradiction. That is the case with most of us. Being caught in a network of special ideas, we try to solve our problems through partial action, which only increases and expands our problems.
Then what is total action? It is action in which there is no contradiction, is it not? And such action must obviously come about without effort, because effort is the result of contradiction. I would like to go into this problem and understand it as much as possible within this given hour.
But before we go into the question of total action, must we not inquire into the present action of the individual in relation to society, in relation to an organized political group, in relation to everything that is going on about us? What is the action of the individual at present, and what can he do when society is crushing him, perverting his thinking, so that he has no freedom? The more society is organized, the more ruthless it is with the individual. We see this happening in different parts of the world. The Communists have no place for the individual; though they talk about his ultimate freedom, the individual is completely destroyed. It is essentially the same with the organized religions. Though they talk about the individual attaining salvation, the individual is conditioned according to a particular creed, whether it be Catholic, Moslem, Hindu, Buddhist, or what you will.
So the encroachment of society upon the individual is constantly increasing, and his margin of freedom, his clarity of thinking, is becoming very narrow. I do not know if you are aware of this. You must be. And being aware of it, what are you to do? I am merely putting this question so that we shall begin to think it out together. What is the individual to do, under present circumstances, in his relationship with the family, with society? What is he to do with regard to religion? Should he join the overwhelmingly organized Communist society? Surely, the moment you join an organization, you are already a slave to that organization. To fight a Hitler, or to fight the Communists, you have to employ the same methods which they use. We all know this. And what is the position of the individual who is confronted with all these things? Most of us are just swallowed up, because to struggle against the pressure of society would involve a great deal of discomfort and uncertainty; it would mean a revolution in the life of the individual. To break away from the habit of belonging to something, requires immense clarity in thinking, because clarity in thinking is character. Without such clarity, there is no character, no individuality.
Now, what is the nature of total action? I think, tentatively, that there are two ways of action, One is action from a centre, and the other is action which has no centre. Most of us act from a centre - the centre which is made up of knowledge, of experience, the centre which is conditioned according to the culture, the religion, the economic status in which we have lived. When you go to the factory or to the office, when you carry on your business, when you perform ceremonies, rituals, when you worship what you call God - in all this you are consciously or unconsciously acting from the centre of knowledge, of tradition, of experience. That centre can be controlled, it can be strengthened or weakened by a carefully organized society. I may leave Hinduism and become a Catholic or a Communist, but whatever I do, that centre will always remain; only the technique, the coating, has changed.
I am not saying anything very strange. This process is obviously taking place in each one of us. As a Hindu, you think in a certain way. If you become a Communist, you will think in a different way, but your thinking is always from the centre of conditioning. All self-conscious exertion to achieve arises from that centre, which is also made up of ambition, fear, envy, hate, of the desire to do good, and the desire to be good. So we are functioning from that centre all the time - or rather, that centre is functioning all the time, because the mind is not different from that centre. The thinker is the thought; the thought is not apart from the thinker. The centre is the process of thinking according to a certain pattern, thinking according to our conditioning as Hindus, Buddhists, Christians, Communists, or what you will. As long as that centre is functioning, obviously there must be innumerable contradictions, conflicts, there must be fear, hope, despair. Out of the desire to fulfil ourselves, and to avoid frustrations, we invent many illusions, myths, which we dignify with such words as `God', `truth'.
There is, I feel, an action which is not the outcome of a centre. But that action can be known only when one does not belong to any society, to any nationality, to any organized religion - which means that one is capable of withstanding all the influences of the group, of society. This, it seems to me, is the only hope for the individual in a world where Communism is spreading, and where organized religion, which is fighting Communism, is also spreading. After all, the Roman Catholic Church is a highly organized religious body, and it is fighting Communism, which is also highly organized, and which is its own religion. These two - Communism, and organized resistance to Communism - are spreading. So what is the individual to do? To belong to any group, to any religious or political organization, implies the functioning of a centre, of a conditioned mind.
I do not know, sirs, if I am making myself clear. If not, we can discuss this point again later on.
That centre, from which most of us function, is made up of knowledge in different forms - knowledge as technique, knowledge as experience, knowledge as tradition, knowledge as memory of the things we have been told. It is essentially a centre of habit, a centre of authority. That centre is authority itself. So I think we should examine the whole process of knowledge and authority.
A mind that is a slave to knowledge, is bound by authority. Please think it over as I am talking to you, and do not wait until you go home. The mind that has accumulated knowledge of what to do, what to think, or how to think; the mind that has merely acquired the technique of a professor, of a mechanic, of a priest, of a bureaucrat - such a mind is obviously a slavish mind, bound to its own knowledge. It is never free. The mind is free only when it is aware of its authoritarian knowledge, and puts it aside. Then it can use knowledge without being enslaved by knowledge.
But this is an extremely difficult thing to do. Knowledge gives us a sense of functioning in society with stability, with clarity; it gives us a feeling of certainty, a sense of security; so knowledge breeds authority, and we worship authority. We worship the man who knows, the professor, the guru, the writer of books, and so on. But the mind that is inquiring, that is seeking to understand what is freedom, cannot be a slave to knowledge.
If you observe your own mind in operation, you will see how extraordinarily difficult it is to be free of past experiences, previous thoughts, established habits. I do not know if you have observed and have tried to understand yourselves in this way; but if you have, then you will know how arduous it is to free the mind from the pattern of yesterday. Yesterday may be tradition, it may be your own experience, it may be what you have read, what you have gathered, what you have listened to, what you have learnt. Essentially it is based on the opinions, the ideas of others - on what Shankara, Buddha, Christ, Marx, or Stalin has said. This yesterday has already set going a momentum, it has established a pattern which has become your authority; and unless this momentum of yesterday, which has created in your mind a pattern of authority, is understood, you are blocked in the pursuit of self-knowledge. You cannot proceed further, because authority, whether political or so-called religious, makes the mind a slave; it cannot think freely, it cannot be totally aware.
When knowledge becomes the core of authority, it is very difficult for the mind to be free of authority. The electronic brain can perform certain functions much faster and far more efficiently than the human mind, but it is not free. It cannot think of something new, it can only function in accordance with what it has been taught to do - and that is exactly the situation with the human mind, except that in the case of the human mind there is hope of freedom, of freshness, of newness. But the freshness, the newness cannot come into being as long as the mind is unaware of and does not understand the binding quality of authority, of knowledge.
Knowledge is a peculiar thing, is it not? We not only know the past, but we also know the future, or think we do, because the past projects itself through the present into the future. The Communists, like the organized religious people, claim to know the future, and they are willing to sacrifice the present generation to achieve that future, the ultimate and perfect Utopia. They are slaves, not only to the past, but also to their projected future.
Now, realizing that our minds are crippled, that we are not free either from the past or from the projected future, should we not ask ourselves whether there is action which has no centre? But first of all, is it possible for one to communicate to another the significance of such action? I am speaking English, and you understand the English words, which have a certain meaning, so we understand each other to some extent at the verbal level. But surely the significance of total action is communicable only when you and I go beyond the verbal level. Mere description cannot bring about understanding; on the contrary, description perverts understanding if your mind clings to words, because you give a certain interpretation to the words, which creates a blockage between us. The moment we try to communicate with each other merely at the verbal level, there is agreement or denial. You say "I am of the same opinion" or "You are wrong, I do not agree with you", and so on. I think this approach is completely false. Understanding is not a matter of agreement and disagreement. Either you understand, or you do not understand. The mind that approaches the problem with a set of opinions, conclusions, will agree or disagree, and so there is no perception of the actual.
I would like to talk about action which is not partial, which is not the outcome of knowledge, which is not the product of authority, but something entirely different - which means, really, action without a centre, It must have happened to you that you have done something without calculation, without argumentation, without the cunning machinations of thought, without thinking of what has been or what may be, without choice. You must have done something in your life without this whole process taking place. But to understand this kind of action requires a great deal of self-knowledge, which is comprehension of the workings of one's own mind; because it is so easy to deceive oneself and say, "I have acted without a centre, I have joined such and such a group without the process of thought" - which is idiotic and immature, for what is functioning is one's own hidden desire. Whereas, action which is total, and which has no centre, requires exploration into oneself - and this means, really, going into the whole process of thinking, into the whole mechanism of the mind, without a limit, without an end in view.
I do not know if any of you have ever seriously gone into yourselves with complete willingness, with wholeheartedness, with joy, without any sense of compulsion, and have tried to discover what you are. Merely to say "I am this" or "I am not that", is again immature, it has no meaning. To explore, to discover, there must be joy, there must be enthusiasm, vitality, especially when going into this complex thing called the mind. But most of us explore either out of despair, or to find something which will give us nourishment, which will give us stability, an assurance of continuity. Real inquiry must be without any of these things. One inquires just to find out what is actually taking place. I do not know if you have ever done that, if you have ever studied yourself as a woman studies her face in a mirror. There is nothing wrong with studying your face in a mirror, which is to see it exactly as it is - straight hair, crooked nose, and so on. You can embellish it, colour it, try to make it more beautiful, but that is another matter. Similarly, to study yourself is to see what is actually the state of your mind - why you think and do certain things, why you go to the office, or to the temple, why you talk in a certain way to your wife, to your servant, why you read the sacred books, why you attend these talks. You have to know all this from moment to moment, not as accumulated knowledge on the basis of which you function. Learning is a movement of the mind in which there is no accumulation. You can learn only when knowledge is not being gathered from the movement of learning. The moment you gather knowledge, add to what you have learnt, you have ceased to learn. A mind that gathers knowledge through learning, is driven by the desire for safety, security, or is out for some profit. Whereas, in the movement of learning there is no accumulation - and that is the beauty of learning. To learn is just to see what you are - the hate, the calumny, the vulgarity, the fears, the hopes, the anxieties, the ambitions - without judging, without evaluating, without condemning or accepting.
Understanding or perception comes when there is a movement of learning which is not additive. If the mind can observe and comprehend itself in this way, you will find that out of such observation and comprehension there is an action which is total, which has no centre as the `I', the self.
Sirs, do try it. Do not attempt to cultivate a particular kind of action, but inquire into the whole problem of action - which you cannot do as long as you are merely seeking an answer to the problem. It is because we give so little thought to these things that our lives are miserable, petty, narrow, sorrow-laden. What most of us want is respectability.
A man who would really inquire, must first understand his own mind. Without understanding your own mind, you will understand nothing. You may go to church, perform rituals, you may repeat like a gramophone record what you have read in the Scriptures; but that does not make for religion. A religious mind is one that has understood its own processes, its hidden motives, its untrodden paths. It has delved into the profound depths of itself; because it is living, moving, functioning, and never coming to a conclusion, it is discovering all the time what is truth. Truth is not static; it is moving, dynamic, it has no abode, and the mind that is incapable of following it swiftly can never understand the quality, the immeasurable nature of truth. That is why self-knowledge is essential - not knowledge of the higher self, the Atman, and all that immature stuff, but knowledge of yourself, which is to see how your own mind is conditioned.
Without perceiving the significance of knowledge and authority, it is impossible to know the totality of action in which there is no contradiction. Total action is action without the sense of compulsion, and therefore without regret. Surely, such action is wisdom. Wisdom is not to be taught. There can be no school of wisdom. Wisdom is not something that you buy, or that comes to you through service, self-sacrifice, and all the rest of it. Wisdom does not come from reading books, or through having many experiences, or through doing what your father, or your grandmother, or your leaders tell you to do. Wisdom comes only to the mind that perceives what is true, and when perception is total. There is no perception without self-knowledge. Wisdom comes only when there is no conflict. You will understand what is total action only when you begin to inquire into the whole process of the mind; and then you will also know how to act in a particular situation, what to do today, or any day. Through the part you can never understand the whole; but when you perceive the significance of the whole, out of that comprehension you can understand the part.
To go into all this requires an understanding of the process of one's own thinking. And the beauty of this inquiry lies, not in what is achieved, in what is learnt or gained, but in the complete innocence of a mind that is free to see anew the skies, the many faces, the rivers and the rich land. Only a mind that has understood itself is capable of receiving the benediction which has no ending.
November 29, 1959.


MADRAS 4TH PUBLIC TALK 2ND DECEMBER 1959

It must be very difficult to live in goodness, to be humble, to have no anger, not to be envious, not to be acquisitive. To make us somewhat civilized, to keep us within the margin of decency, there are all the various religious sanctions, the taboos, the fears, the promise of heaven and the threat of hell; and to change without any of these influences, without any compulsion, without reward or punishment - which is to bring about, through comprehension, a radical transformation within the mind - seems to be extraordinarily difficult. To change is apparently one of the most arduous things to do - if we ever change at all. This is not said in any spirit of cynicism. But without understanding the whole process of change, we seek various systems of discipline by which to control or shape the mind. We suppress what we feel should be cast off, and thereby hope to sublimate or transcend it.
That is the case with most of us, is it not? When we are angry, we try to suppress our anger; we seek a solution, a way out of it. We never go into the problem and understand it totally, completely - yet this may be the only way of resolving the problem of anger, or any other problem that creates conflict in the mind. We live with conflict throughout our lives; from childhood till we die, we are in eternal conflict, both within and without. We are used to exerting will, making an effort to suppress or control ourselves; we practise various methods of discipline, meditation; we read the sacred books, and all that sort of thing, hoping to escape from the things which create conflict in our lives. To keep us within the bounds of respectable behaviour, there are the various religious sanctions, and the moral codes of public opinion, and we try to live in accordance with all that.
So our existence is really a state of contradiction, in which there is a constant effort to be this and not to be that. We are everlastingly trying to become something, to avoid something, to repress, conform, adjust. If you observe yourselves - as one must if one is at all intelligent - you will know that this process goes on in us from day to day, year in and year out until we die. We are making a constant effort to conform, to adjust, to comply, to imitate; this is our life, and from this pattern we hardly ever break away. There is no cessation of that which causes in us a contradiction. We never totally free ourselves from anger, greed, envy, jealousy, although we are forever struggling against these things.
Now, I would like, if I may, to talk about this effort to change, and about what is implied in change. I would like to go into it by thinking aloud and talking it over with you; because I feel that there must be a fundamental change in the quality of the mind itself, and that the mere outward adjustments of a cunning mind seeking its own profit, will lead us nowhere. Such a mind can never really know the quality of peace. It cannot possibly be aware without choice, or be in that state of creative reality.
If one is to go very deeply into this question of change, one must approach it, I think, by understanding what consciousness is - not the consciousness which the books describe, and about which many people have certain theories, conclusions, but the consciousness operating in oneself. That is surely the only point from which one can start. One cannot assume anything, one cannot start with any theory, conviction, or conclusion. I think we must proceed very simply, and not bring in what Shankara and other people have said about consciousness. It is only then that we shall be able to go into this problem as two human beings who are attempting to uncover the ways of our own thinking, to understand our conflicts and why we do certain things.
In trying to understand what we call consciousness, I think we must be aware of certain things. We are not analyzing, we are merely observing - which is quite different from the analytical process, which has a purposive intent, for by its means you hope to get somewhere. So our examination of consciousness is not a process of analysis intended for self-improvement. To me, the desire to improve oneself is a horror; it is a most childish, immature way of thinking. It makes living into a profession; it is on the same level with struggling to get ahead in science, in business, in mathematics, or what you will. We are here not analyzing or trying to improve the self. We are trying to observe the self, to understand this consciousness which is the `me' in everyday action, in everyday thought and feeling - the desires, the passions, the angers, the brutalities, the cruelties and fears. It is to discover the ways of the `me' that we are here, not in order to improve the `me'. There is no improvement of the `me'. It is only the mediocre mind that says, "I must be much more clever, much more intelligent, much more erudite". However much a petty mind tries to improve itself, it will always be petty.
So please understand from what point of view we are approaching this thing called consciousness. If we do not understand in what manner to look at consciousness, we invariably try to change or control it, and this effort further limits consciousness. It is the very nature of such effort to create a centre as the `me' from which to control consciousness. I do not know if you have noticed that the moment you make an effort, you have already an objective, and this objective limits your vision.
Please come with me in looking at this problem. Do not say, "Is not effort necessary? Is not our very existence - with its pains, pleasures, conflicts, contradictions - a process of effort?" We know all that; you do not have to tell me that, and I do not have to tell you. But I am trying to point out to you something totally different, and that is why you must approach it a little cautiously, hesitantly.
As I was saying, if we do not understand the nature of effort, all action is limiting. Effort creates its own frontiers, its own objectives, its own limitations. Effort has the time-binding quality. You say, "I must meditate, I must make an effort to control my mind". That very effort to control puts a limit on your mind. Do watch this, do think it out with me. To live with effort is evil; to me it is an abomination, if I may use a strong word. And if you observe, you will realize that from childhood on we are conditioned to make an effort. In our so-called education, in all the work we do, we struggle to improve ourselves, to become something. Everything we undertake is based on effort; and the more effort we make, the duller the mind becomes.
So there can be a radical change only when there is the cessation of effort. Most of us are conditioned to make an effort in order to produce the change, and that is why there is no real change at all. Such effort merely produces a modification, with its own limitations.
Please do not accept my word for it, or reject what is being said. It is for you to find out if what I am saying is true. Your whole conditioning is based on the assumption that effort is necessary; but now somebody comes along and says "Look, that assumption is all wrong". How are you going to find out for yourself what is true? What I am saying may be entirely false, without any reality behind it; it may be born of the idiosyncrasies of a man who is having an easy life and therefore does not want to make any effort. You may think, "It is all very well for you to talk as you do, but we are born with various limitations, and in varying degrees of poverty, and we must make an effort, otherwise we shall be crushed. Besides, our Shastras all tell us to make an effort, to discipline, control, shape our minds."
So, how will you find out whether what is being said is true? You are used to conflict, it is part of your tradition; you are used to discipline, to control, to adjustment. Public opinion is tremendously important to you. What somebody else says is your god - whether it be Shankara, or your neighbour. Do watch your own minds as I am talking; observe how you think. With that mentality, how are you going to find out if what is being said is true or false? To find out, surely, you have to question your own ways of thinking, and not just question what is being said. You obviously cannot find out what is true and what is false, with a mind which from childhood has been taught to conform, to imitate, to follow. So you have to begin by inquiring into the state of your own mind. You have to look into your own consciousness and see why you follow, why you imitate, why you conform. Surely, that is the beginning of any inquiry into consciousness. In such inquiry, there is no analysis, no purposive intent. You are observing to find out if it is possible for the mind to function, to live, to act every day without effort. You see, sirs, a mind that is in a constant state of contradiction, effort, is wearing itself out. It is never fresh, innocent. And surely, you need a fresh mind, an innocent mind, a good, clear mind to perceive the truth or the falseness of anything.
We are inquiring into this thing called consciousness, which should be a total entity, a fully integrated state. But there is a part of consciousness which is in darkness, and a part which is in light - not the spiritual light of Brahma, of Jesus, and all that nonsense which you have been conditioned to believe in. The part which is in light is the superficial mind that goes to the office, that quarrels, that wants a better job - the mind that functions every day. Then there is the hidden mind, the unconscious mind, with its motives, its desires, its intimations of a struggle that is going on below the level of the superficial mind. The whole of that is consciousness. To understand this consciousness, you cannot refer to the books, to what Shankara and others have said about consciousness. If you do, you are lost, because you are not aware of what you are, and you merely quote the statements of others. Any fool can quote; and the more foolish he is, the more he quotes. To quote is to stop thinking, to stop inquiring, and therefore the mind becomes dull, insensitive.
I know, sirs, that in listening to me you may say "It is a good harangue". You do not realize what quoting does to your minds, how dull it makes you. I was talking the other day with a man who was very erudite, who could quote any of the Scriptures, whether from the East or from the West, from the North or from the South. But he was totally incapable of thinking for himself. So please do stop quoting, and think for yourselves; find out what your own thoughts and feelings are. When you quote, you are relying on the authority of another, which is a very easy escape from looking at your own minds and perceiving yourselves as you actually are.
Now you and I, as two human beings, can see that consciousness is everything we think, feel, smell, desire - all the sensations, and behind the sensations, the desires of wanting and not wanting. We cannot go into too many details, but we can see that all of this makes up the totality of consciousness. In this consciousness, there is contradiction; though at certain moments live may know a state free of contradiction, it is merely a reaction.
Let us approach it differently. There is the conscious, and the unconscious mind. I am not using these words in any special psychoanalytical way; I am just using them as you and I use them in everyday conversation. There is the conscious mind, the mind that is educated in modern society, with all its demands, compulsions, hopes and fears. If I am born a communist, I generally continue to be a communist. My conscious mind, having been educated in communism, continues to function within that pattern, just as a Catholic, a Hindu, or a Buddhist, functions within his particular pattern. It is the conscious mind that acquires a technique - the technique of how to run a motor, or of how to get rid of your unwanted desires. It is the conscious mind that learns from a guru how to imitate virtue, what to do in order to be `spiritual', how to suppress this and cultivate that. It is the conscious mind that acquires knowledge, that adjusts at the superficial level.
Then there is the so-called unconscious. What is the unconscious? How are you going to find out for yourself, and not merely quote the psychologist, the expert, the analyst? The unconscious mind is obviously something which most of us have not looked into. And are we capable of looking into it? The only instrument we have for looking into something, is the conscious mind, which is learning, acquiring knowledge, and which is always positive in its approach; and can such a mind inquire into the unconscious? I do not know if I am making myself clear. Probably I am not.
I want to know why I am envious - I am taking that as an example. Why am I envious? The conscious mind can understand and explain why it is envious. When it does, it also creates the opposite and says "I must not be envious". So there is conflict, an effort to be this and not to be that. But envy implies competition, comparison; it implies wanting to be something - to be the prime minister, to be the most famous scholar, to be the biggest lawyer in town, and so on. So envy is very deeply rooted; it is not a thing that can be pushed aside by saying "I must not be envious. " Now, to inquire into envy, to follow its deep roots, requires a mind that is not positive at all. I do not know if you see that. With most of us, the conscious mind has only two approaches: the positive, or its opposite, the so-called negative. Either it wants, or it does not want. It wants to get rid of envy, or else it wants to keep envy and enjoy it. It says, "Envy has its pain and pleasure; I will try to remove the pain, but keep the pleasure of envy". Thus it approaches envy positively, or so-called negatively. But to find the roots of envy requires quite a different state of mind altogether. If envy were a shallow plant, one could simply pull it out and throw it away. But the plant has become a tree with deep roots, it covers the whole of modern civilization; and so the problem continues.
To inquire into envy, to go down into the unconscious where its deep roots are hidden, you require, not the conscious mind that has been educated, but quite a different mentality, an entirely different state of mind. You do not know the unconscious except through intimations and hints, through dreams and certain moments of clarity; and the unconscious is surely not explorable by the conscious mind. When the conscious mind does try to explore or examine it, there is always the observer watching the observed. That is all the conscious mind can do. It can watch as an observer, as an experiencer, as a thinker, apart from the observed, the experienced, the thought. This is still a positive process, though it may appear to be negative. The positive process has a negative which is still part of itself.
What we are trying to do, as I said at the beginning of the talk, is to understand effort, and to find out if it is possible for the mind to be totally free of effort - free to function integrally, with joy, with delight, without effort.
So what is the conscious mind to do? There are dreams, hints, intimations from the unconscious; but when the conscious mind tries to interpret them, it is still within the field of the positive, with its opposite, the so-called negative. To understand something of which it knows nothing, except vaguely, the conscious mind must surely be completely silent - if I may use that word. I hope you understand what I mean. The silent mind is not dormant, it is not sluggishly asleep. The conscious mind must be in abeyance, which is to be in that state of attention where there is no positive or negative response.
Look here, sirs, I am trying to tell you something. It is something of which you do not know, except that you have heard of it, or read about it in books. You have never felt the beauty of it in your hearts, in your minds. What is the state of a mind that listens? Obviously, an interpretative mind cannot listen. When you interpret what you hear according to your knowledge, you are not listening. In order to explore, to find out, your mind must be in a truly negative state - which is not the opposite of being positive, but a wholly different thing. It is the total absence of the positive, with its negative. Your conscious mind must be open, without any purpose, to the intimations of the unconscious; it must be in that state of attention which is really a total negation.
I am sorry if you do not understand all this, but I hope you will. I think every human being can live with dignity, with a sense of freedom, in the state of effortlessness; and it is only in this state of living without effort that there can be creativeness, the perception of reality. The conscious mind must be capable of total attention, which is total negation - and that is the totally positive state. But I won't go into all that now. When the conscious mind is totally attentive, it can look into the unconscious, which is something that it does not know. The unconscious, surely, is the racial inheritance, the traditional values which have been given to you for untold ages. Though you may be ultramodern in the techniques you have learnt, in the unconscious you are still a Brahmin, a Vaisya, a Hindu, a Catholic, or whatever, because for centuries it has been dinned into your racial unconscious. The unconscious is the accumulated experience, not only of the individual, but also of the family, the race. It is the result of man's effort to be, to become, to grow, to survive. So consciousness, which is the outcome of effort, is limited. As I said at the beginning, where there is effort, there is an objective; where there is effort, there is a limitation on attention and on action. To do good in the wrong direction, is to do evil. Do you understand? For centuries we have done `good' in the wrong direction by assuming that we must be this, we must not be that, and so on, which only creates further conflict.
So the mind has been trained for centuries to suppress, to discipline itself in an effort to overcome its own limitations; and though it may invent the idea of the soul, the Atman, the higher self, it is still within the confines of its own thought, within the limits of its own endeavour; therefore, what it calls reality is only a projection of its own delusion. With most of us, this is the actual state of the mind. And how is such a mind to be free? That is the next question.
I recognize that my mind is the result of time, of effort; and I see that effort creates bondage, places a limitation on the extent of consciousness. How is the mind to be free of this limitation? I am not asking `how' in order to find a method by which to free the mind. To ask for a method is a most immature way of thinking, and that is not my purpose. I am asking `how' only to inquire if there is a way out of this bondage of the mind; and it may be that there is no way out at all.
So you are left with the problem. Is there a possibility of freeing the mind totally? This problem, like every other human problem, has no answer. Do you understand, sirs? Here is a problem which, if one really goes into it, is found to be tremendously complex, and it would be silly on my part to say "This is the answer". Therefore you are left with the problem. But if you have deeply followed all that has been said, the problem is no longer a problem, because you will already have perceived the totality of it; and a mind that perceives the totality of any problem, is free of the problem.
You may say this is a very dirty trick I am playing on you - giving you the problem, and not showing you a way out. I say there is no way out. But the problem itself is resolved if you see the totality of it. The state of love is entirely different from the feeling that we call love. For most of us, love is a contradiction, full of jealousy, envy, possession, acquisitiveness, despair - you know all that rattling of the mind. But if one hears the noise, if one sees all the implications of so-called love, then the problem itself is resolved. What is required is perception, and not this constant trying to find an answer to the problem.
So, effort always limits the mind. If you see the truth of that, it is enough. That very perception will operate; you do not have to do a thing. To see the truth of something, is the liberating factor. It is only when you do not see the truth of any problem that you ask "What am I to do?" If you see how your mind has been conditioned for centuries, and how that conditioning from the past is projecting itself through the present into the future; if you see how your mind is a slave to time, to environment, to the various beliefs which it has inherited and acquired; if you see how you are constantly adding to your conditioning through experience born of that very conditioning - if you see all this very clearly, then liberation comes without your seeking it, and life is then something entirely different.
December 2, 1959.


MADRAS 5TH PUBLIC TALK 6TH DECEMBER 1959

I think it would be profitable and worthwhile to find out for ourselves why the mind is so restless. It is as restless as the sea, never stable, never quiet; though outwardly it may be still, inwardly it is full of ripples, full of grooves and every kind of disturbance. I think it is essential to go into this question rather deeply, and not merely ask how to quiet the mind. There is no way to quiet the mind. Of course, one can take pills, tranquillizers, or follow blindly some system; one can drug the mind with prayers, with repetitions; but a drugged mind is no mind at all. So it seems to me of the utmost importance to go deeply into this question of why the mind is everlastingly seeking something, and having found it, is not satisfied, but moves on to something else - an unceasing movement from satisfaction to disappointment, from fulfilment to pain and frustration. We must all be aware of this endless cycle of pleasure and sorrow. Everything is passing, impermanent; we live in a constant state of flight, and there is no place where one can be quiet, especially inwardly, because every recess of the mind is disturbed. There is no untrodden region in the mind. Consciously or unconsciously we have tried in various ways to bring quietness, stillness, a state of peace to the mind; and having got it, we have soon lost it again. You must be aware of this endless search, which is going on in your own mind.
So I would like to suggest that - with hesitance, without dogmatism, without quoting or coming to conclusions - we try to probe into this restless activity of our minds. And I think we shall have to begin by asking ourselves why we seek at all, why we inquire, why there is this longing to arrive, to achieve, to become something. After all, you are probably here a little bit out of curiosity, but even more, I hope, out of the desire to seek, to find out. What is it that you are seeking? And why do you seek? If we can go deeply into this question by asking ourselves why we are seeking, if we can, as it were, open the door by means of that question, then I think we may perhaps have a glimpse into something which is not illusory, and which does not have the transient quality of that which is merely pleasurable or gratifying.
Why is it, and what is it, you are seeking? I wonder if you have ever put that question to yourselves? You know, a challenge is always new, because it is something that demands your attention. You have to respond, there is no turning your back on it, and either you respond totally, completely, or partially, inadequately. The incapacity to respond totally to a challenge, creates conflict. The world in its present state is a constant challenge to each one of us, and when we do not respond with the fullness, with all the depth and beauty of the challenge itself, then inevitably there is turmoil, anxiety, fear, sorrow. In the same way, this question - what are you seeking, and why do you seek? - is a challenge, and if you do not respond with your whole being but treat it merely as an intellectual problem, which is to respond partially, then obviously you will never find a total answer. Your response to the challenge is partial, inadequate, when you merely make statements, or think in terms of definite conclusions to which you have come. The challenge is always new, and you have to respond to it anew - not in your habitual, customary way. If we can put this question to ourselves as though we are considering it for the first time, then our response will be entirely different from the superficial response of the intellect.
What is it that you are seeking, and why do you seek it? Does not this very seeking instigate restlessness? If there were no seeking, would you stagnate? Or would there then be a totally different kind of search? But before we go into the more complex aspects of our inquiry, it seems to me important to find out what you and I, as individual human beings, are seeking. Obviously, the superficial answer is always to say "I am seeking happiness, fulfilment". But in seeking happiness, in seeking fulfilment, we never stop to ask ourselves if there is such a thing as fulfilment. We long for fulfilment, or satisfaction, and we go after it, without looking to see if there is any reality behind the word. In pursuing fulfilment, its expression varies from day to day, from year to year. Growing weary of the more worldly satisfactions, we seek happiness in good conduct, in social service, in being brotherly, in loving one's neighbour. But sooner or later this movement towards fulfilment through good conduct also comes to an end, and we turn in still another direction. We try to find happiness through intellectual pursuits, through reason, logic, or we become emotional, sentimental, romantic. We give to the word `happiness' different connotations at different times. We translate it in terms of what we call peace, God, truth; we think of it as a heavenly abode where we shall be completely fulfilled, never disturbed, and so on. That is what most of us want, is it not? That is why you read the Shastras, the Bible, the Koran, or other religious books - in the hope of bringing quietness to the restless mind. Probably that is why you are here.
Seeking implies an object, an end in view, does it not? There can be no search for what is unknown. You can only seek something which you have known and lost, or which you have heard of and want to gain. You cannot seek that which you do not know. In a peculiar way, you already know what happiness is. You have tasted the flavour of it, the past has given you the sensation, the pleasure, the beauty of it; so you already know its quality, its nature, and that memory you project. But what you have known is not what is; your projection is not what you really want. What you have tasted is not sufficient, you want something more, more, more, and so your life is an everlasting struggle.
I hope you are listening to what is being said, not as to a lecture, but as though you were looking at a film of yourself struggling, groping, searching, longing. You are sorrowful, anxious, fearful, caught up in tremendous hope and despair, in the extremes of contradiction, and from this tension there is action. That is all you know. You seek fulfilment outwardly, in the house, in the family, in going to the office, in becoming a rich man, or the chief inspector, or a famous judge, or the prime minister - you know the whole business of climbing the ladder of success and achievement. You climb that ladder till you are old, and then you seek God. You collect money, honours, position, prestige, and when you have reached a certain age, you turn to poor old God. God does not want such a man, sirs. God wants a complete human being who is not a slave. He does not want a dehydrated human being, but one who is active, who knows love, who has a deep sense of joy.
But unfortunately, in our search for happiness, fulfilment, there is an endless struggle going on. Outwardly we do everything possible to assure ourselves of that happiness; but outward things fail. The house, the property, the relationship with wife and children - it can all be swept away, and there is always death waiting around the corner. So we turn to inward things, we practise various forms of discipline in an effort to control our minds, our emotions, and we conform to a standard of good conduct, hoping that we shall one day arrive at a state of happiness that cannot be disturbed.
Now, I see this whole process going on, and I am asking myself: why do we seek at all? I know that we do seek. We join societies which promise a spiritual reward, we follow gurus who exhort us to struggle, to sacrifice, to discipline ourselves, and all the rest of it; so we are seeking, endlessly. Why is there this seeking? What is the compulsion, the urge that makes for seeking, not only outwardly, but inwardly? And is there any fundamental difference between the outward and the inward movement of seeking, or is it only one movement? I do not know if I am making myself clear. We have divided our existence into what we call outward life and the inward life. Our daily activities and pursuits are the outward life; and when we do not get happiness, pleasure, satisfaction in that area, we turn to the inward as a I reaction. But the inward also has its frustration and despair.
So, what is it that is making us seek? Do please ask yourself this question, go into it with me. Surely, a happy, joyous man does not seek God, he is not trying to achieve virtue; his very existence is splendid, radiant. So, what is it that is urging us to seek, and to make such tremendous effort? If we can understand that, perhaps we shall be able to go beyond this restless search.
Do you know what is the cause of your seeking? Please do not give a superficial answer, because then you will only blind yourself to the actual. Surely, if you go deeply into yourself, you will see that you are seeking because there is, within each one of us, a sense of isolation, of loneliness, of emptiness; there is an inner void which nothing can fill. Do what you will - perform good works, meditate, identify yourself with the family, with the group, with the race, with the nation - that emptiness is still there, that void which cannot be filled, that loneliness which nothing can take away. That is the cause of our endless seeking, is it not? Call it by a different name, it does not matter. Deep within one there is this sense of emptiness, of loneliness, of utter isolation. If the mind can go into this void and understand it, then perhaps it will be resolved.
At one time or another, perhaps while you were walking, or while you were sitting by yourself in a room, you must have experienced this sense of loneliness, the extraordinary feeling of being cut off from everything - from your family, from your friends, from ideas, hopes - so that you felt you had no relationship with anybody or anything. And without penetrating into it, without actually living with it, understanding it, the mind cannot resolve that feeling.
I think there is a difference between knowing and experiencing. You probably know what this feeling of loneliness is, from what you have heard or read about it; but knowing is entirely different from the state of experiencing. You may have read extensively, you may have accumulated many experiences, so that you know a great deal; but knowledge is not living. If you are an artist, a painter, every line, every shadow means something. You are observing all the time, watching the movement and the depth of shadows, the loveliness of a curve, the expression of a face, the branch of a tree, the colours everywhere - you are alive to everything. But knowledge cannot give you this perception, this capacity to feel, to experience something that you see. Experiencing is one thing, and experience is another. Experience, knowledge, is a thing of the past, which will go on as memory; but experiencing is a living perception of the now; it is a vital awareness of the beauty, the tranquillity, the extraordinary profundity of the now. In the same way, one has to be aware of loneliness; one has to feel it, actually experience this sense of complete isolation. And if one is capable of experiencing it, one will find how really difficult it is to live with it. I do not know if you have ever lived with the sunset.
You know, sirs, there is a radiancy of love which cannot be cultivated. Love is not the result of good conduct; no amount of your being kind, generous, will give you love. Love is both extensive and particular. A mind that loves is virtuous, it does not seek virtue. It cannot go wrong, because it knows right and wrong. It is the mind without love that seeks virtue, that wants God, that clings to a system of belief, and thereby destroys itself. Love - that quality, that feeling, that sense of compassion without any object, which is the very essence of life - is not a thing to be grasped by the mind. As I said the other day, when the intellect guides that pure feeling, then mediocrity comes into being. Most of us have such highly developed intellects, that the intellect is always corrupting the pure feeling; therefore our feelings are mediocre, though we may be excellent at reasoning.
Now, this sense of loneliness is pure feeling, uncorrupted by the mind. It is the mind that is frightened, fearful, and therefore it says "I must get away from it". But if one is simply aware of this loneliness, if one lives with it, then it has the quality of pure feeling. I do not know if I am making myself clear. Have you ever really observed a flower? It is not easy. You may think you have observed it, you may think you have loved it, but what you have actually done is this: you have seen it, you have given it a name, you have smelt it, and then you have gone away. The very naming of the species, the very smelling of the flower, causes in you a certain reaction of memory, and therefore you never really look at the flower at all. Just try sometime looking at a flower, at a sunset, at a bird, or what you will, without any interference on the part of the mind, and you will see how difficult it is; yet it is only then that there is the complete perception of anything.
This loneliness, this pure feeling which is a sense of total isolation, can be observed as you would observe the flower: with complete attention, which is not to name it, or try to escape from it. Then you will find, if you have gone so far in your inquiry, that there is only a state of negation. Please do not translate this into Sanskrit, or any other language, or compare it with something you have read. What I am telling you is not what you have read. What has been described is not what is.
I am saying that if the mind is capable of experiencing this sense of aloneness, not verbally, but actually living with it, then there comes an awareness of complete negation - negation which is not an opposite. Most of us only know the opposites: positive and negative, `I love' and `I do not love', `I want' and `I do not want'. That is all we know. But the state of which I am telling you is not of that nature, because it has no opposite. It is a state of complete negation.
I do not know if you have ever thought about the quality or the nature of creation. Creativity in the sense of having talent, being gifted, is entirely different from the state of creation. I do not know if it has happened to you that, while walking alone, or sitting in a room, you have suddenly had a feeling of extraordinary ecstasy. Having had that feeling, you want to translate it, so you write a poem, or paint a picture. If that poem or that picture becomes fashionable, society flatters you, pays you for it, gives you a profit, and you are carried away by all that. Presently you seek to have again that tremendous ecstasy, which came uninvited. As long as you seek it, it will never come. But you keep on seeking it in various ways - through self-discipline, through the practice of a system, through meditation, through drink, women - you try everything in an effort to get back that overwhelming feeling of radiance, of joy, in which all creation is. But you will never get it back. It comes darkly, uninvited.
So it is the state of negation from which all creation takes place. Whether you spontaneously write a poem, or smile without calculation; whether there is kindness without a motive, or goodness without fear, without a cause, it is all the outcome of this extraordinary state of complete negation, in which is creation. But you cannot come to it if you do not understand the whole process of seeking, so that all seeking completely ceases. The understanding and cessation of seeking is not at the end, but at the beginning. The man who says, "Eventually I shall understand the process of seeking, and then I shall no longer seek", is thoughtless, stupid, because the end is at the beginning, which has no time. If you begin to inquire into yourself and perceive why you seek, and what it is you are seeking, you can capture the whole significance of it instantaneously; and then you will find that, without any intent, without any causation, there is a fundamental revolution, a complete transformation of the mind. It is only then that truth comes into being.
Truth does not come to a mind that is burdened with experience, that is full of knowledge, that has gathered virtue, that has stifled itself through discipline, control. Truth comes to the mind that is really innocent, fearless. And it is the mind that has completely understood its own seeking, that has gone to the fullest depth of this state of negation - it is only such a mind that is without fear. Then that extraordinary thing, which we are all wanting, will come. It is elusive, and it will not come if you stretch out your hand to capture it. You cannot capture the immeasurable. Your hands, your mind, your whole being, must be quiet, completely still, to receive it. You cannot seek it, because you do not know what it is. The immeasurable will be there when the mind understands this whole process of search, not at the end, but at the beginning - which is the continuous movement of self-knowledge.
December 6, 1959.


MADRAS 6TH PUBLIC TALK 9TH DECEMBER 1959

If we are at all thoughtful, we must often have wondered from what source our activities come. We must have examined ourselves, wondering why we do certain things - why we join certain organizations, undertake certain jobs, why we think in a certain manner, hold certain beliefs, why there are the innumerable complex and contradictory desires from which all our actions spring. Some of us, at least, must have watched these contradictory desires operating in ourselves and in others. Just as we have divided the earth into many conflicting parts, calling them by different names - England, India, Russia, America, and so on - so also we are inwardly broken up into many parts, each part in conflict with the others. But the earth is ours, yours and mine; it is not Indian or English, Chinese or Russian, German or American. It is our earth, to be lived on, to be enjoyed, to be nourished, to be looked after and beautified. It is a total thing, not to be broken up. Yet we continue to break up the earth, just as we are broken up in ourselves; and this breaking up process is a source of constant deterioration.
Now, is there a wholeness, a completeness of being from which total action can take place, instead of this self-contradictory state with which we are so familiar? Let us go into this question together. Why is the mind always broken up in its thinking, in its feeling, in its activity, in the very manner of its existence? If we can go into this problem deeply, perhaps we shall find an action, a way of living, a state of being which is not self-contradictory. But to be free of self-contradiction requires, not merely an outward change, but a revolution in the quality of the mind itself.
We can see that a fundamental change is necessary at every level of our being, and also at every level of society. You and I need to change very drastically , because, as it is now, our way of life is so fragmentary; it is a self-contradictory process, with the various parts of ourselves at war with each other. A revolution in our lives is obviously essential. I do not mean economic revolution - that is a very small thing. What is needed is a revolution in our very being, a crisis in the mind, in consciousness, not just a crisis in society. There must be this inner crisis to bring about a fundamental revolution in our lives.
So, how to change radically is the problem. How is a shallow, petty mind, a mind that is not used to thinking very deeply, a mind that is carried away by outward events, a mind that is caught in a system, whether it be yogic, communistic, religious, or technological - how is such a mind to change fundamentally? I am asking myself, and you, this question; I am thinking aloud about the problem. Is it possible to bring about a radical revolution in the quality of the mind, in the ways of our thinking and feeling? Can one live with one's whole being, so that the job, the technique, is not separated from one's daily thoughts and emotions? Is there a way of living which is not fragmentary, not self-contradictory, but which is an integrated whole, like a tree with its many branches, many leaves? Is it possible to live in such a way that every action is a total action, every feeling is whole, every movement of the mind complete? Can you and I live totally, from the very depth of our being, so that there is no self-contradiction? If we can seriously go into this question, as two individual human beings, then perhaps we shall find the answer; and that is what I would like to do this evening.
Why is there little or no action in our lives which is not broken up, self-contradictory? I do not know if you have ever asked yourselves this question. You are in a state of self-contradiction, are you not? And the more you think, the more self-contradictory you become. Being aware of this contradictory state in yourselves, you invoke God, or join some religious society - which merely puts you to sleep. Outwardly you may appear peaceful, calm, but inside there is still contradiction, conflict.
So, is it possible to live with a sense of harmony, beauty, with a sense of neverending fulfilment - or rather, I won't say fulfilment, because fulfilment brings frustration, but is there a neverending state of action in which there is no sorrow, no repentance, no cause for regret? If there is such a state, then how is one to come to it? One obviously cannot cultivate it. One cannot say "I shall be harmonious" - it means nothing. To assume that one must control oneself in order to be harmonious, is an immature way of thinking. The state of total integration, of unitary action, can come only when one is not seeking it, when the mind is not forcing itself into a patterned way of living.
Most of us have not given much thought to all this. In our daily activities we are only concerned with time, because time helps us to forget, time heals our wounds, however temporarily, time dissipates our despairs, our frustrations. Being caught in the time process, how is one to come upon this extraordinary state in which there is no contradiction, in which the very movement of living is integrated action, and everyday life is reality? If each one of us seriously puts this question to himself, then I think we shall be able to commune with each other in unfolding the problem; but if you are merely listening to words, then you and I are not in communion. We are in communion with each other only if this is a problem to both of us - and then it is not just my problem, which I am imposing on you, or which you are trying to interpret according to your beliefs and idiosyncrasies. This is a human problem, a world problem, and if it is very clear to each one of us, then what I am saying, what I am thinking and feeling, will bring about a state of communion between us, and together we can go to great depths.
So, what is the problem? The problem is that there must obviously be a tremendous change, not only at the superficial level, in one's outward activities, but inwardly, deeply; there must be an inner revolution which will transform the manner of one's thinking and bring about a way of life which in itself is total action. And why doesn't such a revolution take place? That is the problem as one sees it. So let us go deeply into ourselves and discover the root of this problem.
The root of the problem is fear, is it not? Please look into it for yourselves, and don't just regard me as a speaker addressing an audience. I want to go into this problem with you; because, if you and I explore it together, and we both understand something which is true, then from that understanding there will be an action which is neither yours nor mine, and opinions, over which we battle everlastingly, will have ceased to exist.
I feel there is a basic fear which has to be discovered - a fear much more profound than the fear of losing one's job, or the fear of going wrong, or the fear of outward or inward insecurity. But to go into it very deeply, we must begin with the fears that we know, the fears of which we are all conscious. I do not have to tell you what they are, for you can observe them in yourselves: the fear of public opinion; the fear of losing one's son, one's wife or husband, through the sad experience called death; the fear of disease, the fear of loneliness, the fear of not being successful, of not fulfilling oneself; the fear of not attaining to a knowledge of truth, God, heaven, or what you will. The savage has a few very simple fears; but we have innumerable fears, whose com- plexity increases as we become more and more `civilized'.
Now, what is fear? Have you ever actually experienced fear? You may lose your job, you may not be a success, your neighbour may say this or that of you; and death is always waiting just around the corner. All this breeds fear in you, and you run away from it through yoga, through reading books, through belief in God, through various forms of amusement, and all the rest of it. So I am asking: have you ever really experienced fear, or does the mind always run away from it?
Take the fear of death. Being afraid of death, you rationalize your fear away by saying that death is inevitable, that everything dies. The rationalizing process is merely an escape from the fact. Or you believe in reincarnation, which satisfies, comforts you; but fear is still there. Or you try to live totally in the present, to forget all about the past and the future, and be concerned only with the now; but fear goes on.
I am asking you whether you have ever known real fear - not the theoretical fear which the mind merely conceives of. Perhaps I am not making it very clear. You know the taste of salt. You have experienced pain, lust, envy, and you know for yourselves what these words mean. In the same way, do you know fear? Or have you only an idea of what fear is, without having actually experienced fear? Am I explaining myself?
You are afraid of death; and what is that fear? You see the inevitability of death, and because you do not want to die, you are afraid of it. But you have never known what death is, you have only projected an opinion, an idea about it; so you are afraid of an idea about death. This is rather simple, and I do not quite understand our difficulty.
To really experience fear, you must be totally with it, you must be entirely in it, and not avoid it; you cannot have beliefs, opinions about it. But I do not think many of us have ever experienced fear in this way, because we are always avoiding, running away from fear; we never remain with it, look into it, find out what it is all about.
Now, is the mind capable of living with fear, being a part of it? Can the mind go into that feeling; instead of avoiding it or trying to escape from it? I think it is largely because we are always running away from fear that we live such contradictory lives.
Sirs, one is aware, especially as one grows older, that death is always waiting. And you are afraid of death, aren't you? Now, how are you to understand that fear? How are you to be free from the fear of death? What is death? It is really the ending of everything you have known. That is the actual fact. Whether or not you survive, is not the point. Survival after death is merely an idea. You do not know, but you believe, because belief gives you comfort. You never go into the question of death itself, because the very idea of coming to an end, of entering the totally unknown, is a horror to you, which awakens fear; and being afraid, you resort to various forms of belief as a means of escape.
Surely, to free the mind from fear, you have to know what it is to die while you are physically and mentally vigorous, going to the office, attending to everything. You have to know the nature of death while living. Belief is not going to remove fear. You may read any number of books about the hereafter, but that is not going to free the mind from fear; because the mind is used to just one thing, which is continuity through memory, and so the very idea of coming to an end is a horror. The constant recollection of the things you have experienced and enjoyed, everything you have possessed, the cha- racter you have built up, your ideals, your visions, your knowledge - all that is coming to an end. And how is the mind to be free of fear? - that is the problem, not whether there is a continuity after death. I hope you are following all this
If I am to be free of the fear of ending, surely I must inquire into the nature of death; I must experience it, I must know what it is - its beauty, its tremendous quality. It must be an extraordinary thing to die, to enter into something never imagined, totally unknown.
Now, how is the mind to experience, while living, that ending called death? Death is ending; it is the ending of the body, and perhaps also of the mind. I am not discussing whether there is survival or not. I am concerned with ending. Can I not end while I am living? Cannot my mind - with all its thoughts, its activities, its memories - come to an end while I am living, while the body is not broken down through old age and disease, or swept away by an accident? Cannot the mind, which has built up a continuity, come to an end, not at the last moment, but now? That is, cannot the mind be free of all the accumulations of memory?
You are a Hindu, a Christian, or what you will. You are shaped by the past, by custom, tradition. You are greed, envy, joy, pleasure, the appreciation of something beautiful, the agony of not being loved, of not being able to fulfil - you are all that, which is the process of continuity. Take just one form of it. You are attached to your property, to your wife. That is a fact. I am not talking about detachment. You are attached to your opinions, to your ways of thinking.
Now, can you not come to the end of that attachment? Why are you attached? - that is the question, not how to be detached. If you try to be detached, you merely cultivate the opposite, and therefore contradiction continues. But the moment your mind is free of attachment, it is also free from the sense of continuity through attachment, is it not? So, why are you attached? Because you are afraid that without attachment you will be nothing; therefore you are your house, you are your wife, you are your bank account, you are your job. You are all these things. And if there is an ending to this sense of continuity through attachment, a total ending, then you will know what death is.
Do you understand, sirs? I hate, let us say, and I have carried this hatred in my memory for years, constantly battling against it. Now, can I instantly stop hating? Can I drop it with the finality of death? When death comes, it does not ask your permission; it comes and takes you, it destroys you on the spot. In the same way, can you totally drop hate, envy, pride of possession, attachment to beliefs, to opinions, to ideas, to a particular way of thinking? Can you drop all that in an instant? There is no `how to drop it', because that is only another form of continuity. To drop opinion, belief, attachment, greed, envy, is to die - to die every day, every moment. If there is the coming to an end of all ambition from moment to moment, then you will know the extraordinary state of being nothing, of coming to the abyss of an eternal movement, as it were, and dropping over the edge - which is death.
I want to know all about death, because death may be reality, it may be what we call God, that most extraordinary something that lives and moves, yet has no beginning and no end. So I want to know all about death - and for that I must die to everything I already know. The mind can be aware of the unknown only when it dies to the known - dies without any motive, without the hope of reward or the fear of punishment. Then I can find out what death is while I am living - and in that very discovery there is freedom from fear.
Whether or not there is a continuity after the body dies, is irrelevant; whether or not you are born again, is a trivial affair. To me, living is not apart from dying, because in living there is death. There is no separation between death and life. One knows death because the mind is dying every minute, and in that very ending there is renewal, newness, freshness, innocence - not in continuity. But for most of us, death is a thing that the mind has really never experienced. To experience death while living, all the trickeries of the mind - which prevent that direct experiencing - must cease.
I wonder if you have ever known what love is? Because I think death and love walk together. Death, love and life are one and the same; but we have divided life, as we have divided the earth. We talk of love as being either carnal or spiritual, and have set a battle going between the sacred and the profane. We have divided what love is from what love should be; so we never know what love is. Love, surely, is a total feeling which is not sentimental, and in which there is no sense of separation; it is complete purity of feeling, without the separative, fragmentary quality of the intellect. Love has no sense of continuity. Where there is a sense of continuity, love is already dead, and it smells of yesterday, with all its ugly memories, quarrels, brutalities. To love, one must die. Death is love - the two are not separate. But do not be mesmerized by my words, because you have to experience this, you have to know it, taste it, discover it for yourself.
The fear of complete loneliness, isolation, of not being anything, is the basis, the very root of our self-contradiction, Because we are afraid to be nothing, we are splintered up by many desires, each desire pulling in a different direction. That is why, if the mind is to know total, non-contradictory action - an action in which going to the office is the same as not going to the office, or the same as becoming a sannyasi, or the same as meditation, or the same as looking at the skies of an evening - there must lie freedom from fear. But there can be no freedom from fear unless you experience it; and you cannot experience fear as long as you find ways and means of escaping from it. Your God is a marvellous escape from fear; all your rituals, your books, your theories and beliefs, prevent you from actually experiencing it. You will find that only in ending is there a total cessation of fear - the ending of yesterday, of what has been, which is the soil in which fear sinks its roots. Then you will discover that love and death and living are one and the same. The mind is free only when the accumulations of memory have dropped away. Creation is in ending, not in continuity. Only then is there the total action which is living, loving and dying.
December 9, 1959.


MADRAS 7TH PUBLIC TALK 13TH DECEMBER 1959

If we could take a journey, make a pilgrimage together without any intent or purpose, without seeking anything perhaps on returning we might find that our hearts had unknowingly been changed. I think it worth trying. Any intent or purpose, any motive or goal implies effort - a conscious or unconscious endeavour to arrive, to achieve. I would like to suggest that we take a journey together in which none of these elements exist. If we can take such a journey, and if we are alert enough to observe what lies along the way, perhaps when we return, as all pilgrims must, we shall find that there has been a change of heart; and I think this would be much more significant than inundating the mind with ideas, because ideas do not fundamentally change human beings at all. Beliefs, ideas, influences may cause the mind superficially to adjust itself to a pattern; but if we can take the journey together without any purpose, and simply observe as we go along the extraordinary width and depth and beauty of life, then out of this observation may come a love that is not merely social, environmental, a love in which there is not the giver and the taker, but which is a state of being, free of all demand. So, in taking this journey together, perhaps we shall be awakened to something far more significant than the boredom and frustration, the emptiness and despair of our daily lives.
Most human beings, as they live from day to day, gradually drift into despair, or they get caught up in superficial joys, amusements, hopes, or they are carried away by rationalizations, by hatred, or by the social amenities. If we can really bring about a radical inward transformation, so that we live fully and richly, with deep feelings which are not corrupted by the mutterings of the intellect, then I think we shall be able to act in a totally different way in all our relationships.
This journey I am proposing that we take together, is not to the moon, or even to the stars. The distance to the stars is much less than the distance within ourselves. The discovery of ourselves is endless, and it requires constant inquiry, a perception which is total, an awareness in which there is no choice. This journey is really an opening of the door to the individual in his relationship with the world. Because we are in conflict with ourselves, we have conflict in the world. Our problems, when extended, become the world's problems. As long as we are in conflict with ourselves, life in the world is also a ceaseless battle, a destructive, deteriorating war.
So the understanding of ourselves is not to the end of individual salvation, it is not the means of attaining a private heaven, an ivory tower into which to retire with our own illusions, beliefs, gods. On the contrary, if we are able to understand ourselves, we shall be at peace, and then we shall know how to live rightly in a world that is now corrupt, destructive, brutal.
After all, what is worldliness? Worldliness, surely, is to be satisfied - to be satisfied, not only with outward things, with property, wealth, position, power, but with inward things as well. Most of us are satisfied at a very superficial level. We take satisfaction in possessing things - a car, a house, a garden, a title. Possession gives us an extraordinary feeling of gratification. And when we are surfeited with the possession of things, we look for satisfaction at a deeper level; we seek what we call truth, God, salvation. But we are still moved by the same compulsion; the demand to be satisfied. Just as you seek satisfaction in sex, in social position, in owning things, so also you want to be satisfied in `spiritual' ways.
Please do not say "Is that all?" and brush it off, but as you are listening, observe, if you will, your own desire for satisfaction. Allow yourselves, if you can, to see in what way you are being satisfied. The intellectual person is satisfied with his clever ideas, which give him a feeling of superiority, a sense of knowing; and when that sense of knowing ceases to give him satisfaction, when he has analyzed everything and intellectually torn to shreds every notion, every theory, every belief, then he seeks a wider, deeper satisfaction. He is converted, and begins to believe; he becomes very `religious', and his satisfaction takes on the colouring of some organized religion.
So, being dissatisfied with outward things, we turn for gratification to the so-called spiritual things. It has become an ugly term, that word `spiritual', it smacks of sanctimoniousness. Do you know what I mean? The saints with their cultivated virtues, with their struggles, their disciplines, their suppressions and self-denials, are still within the field of satisfaction. It is because we want to be satisfied that we discipline ourselves; we are after something that will give us lasting satisfaction, a gratification from which all doubt has been removed. That is what most of us want - and we think we are spiritual, religious. Our pursuit of gratification we call `the search for truth'. We go to the temple or the church, we attend lectures, we listen to talks like this, we read the Gita, the Upanishads, the Bible, all in order to have this strange feeling of satisfaction in which there will never be any doubt, never any questioning.
It is our urge to be satisfied that makes us turn to what we call meditation and the cultivation of virtue. How virtue can be `cultivated', I do not know. Surely, humility can never be cultivated; love can never be cultivated; peace can never be brought about through control. These things are, or they are not. The person who cultivates humility, is full of vanity; he hopes to find abiding satisfaction in being humble. In the same way, through meditation we seek the absolute, the immeasurable, the unknown. But meditation is part of everyday existence; it is something that you have to do as you breathe, as you think, as you live, as you have delicate or brutal feelings. That is real meditation, and it is entirely different from the systematized meditation which some of you so sedulously practise.
I would like, if I may, to go into this question of meditation, but please do not be mesmerized by my words. Don't become suddenly meditative; don't become very intent to discover what is the goal of true meditation. The meditation of which I speak has no goal, no end. Love has no end. Love is not successful, it does not reward you or punish you. Love is a state of being, a sense of radiancy. In love is all virtue. In the state of love, do what you will, there is no sin, no evil, no contradiction; and without love we shall ever be at war with ourselves, and therefore with each other and with the world. It is love alone that transforms the mind totally.
But the meditation with which most of us are familiar, and which some of us practise, is entirely different. Let us first examine that - not to justify or condemn what you are doing, but to see the truth, the validity or the falseness of it. We are going on a journey together, and when on a journey you can take along only what is absolutely essential. The journey of which I am speaking is very swift, there is no abiding place, no stopping, no rest; it is an endless movement, and a mind that is burdened is not free to travel.
The meditation that most of us practise is a process of concentration based on exclusion, on building walls of resistance, is it not? You control your mind because you want to think of a particular thing, and you try to exclude all other thoughts. To help you to control your mind, and to exclude the unwanted thoughts, there are various systems of meditation. Life has been divided as knowledge, devotion, and action. You say "I am of such and such a temperament", and according to your temperament you meditate. We have divided ourselves into tempera- ments as neatly as we have divided the earth into national, racial and religious groups, and each temperament has its own path, its own system of meditation. But if you go behind them all, you will find in every case that some form of control is practised; and control implies suppression.
Do please observe yourselves as I am going into this problem, and don't just follow verbally what I am saying, because what I am saying is not at all important. What is important is for you to discover yourselves. As I said at the beginning, we are taking a journey together into ourselves. I am only pointing out certain things, and if you are satisfied by what is pointed out, your mind will remain empty, shallow, petty. A petty mind cannot take the journey into itself. But if through these words you are becoming aware of your own thoughts, your own state, then there is no guru.
Behind all these systems of meditation which develop virtue, which promise a reward, which offer an ultimate goal, there is the factor of control, discipline, is there not? The mind is disciplined not to wander off the narrow, respectable path laid down by the system, or by society.
Now, what is implied in control? Do please observe yourselves, because we are all inquiring into this problem together. We are coming to something which I see, and which at the moment you do not, so please follow without being mesmerized by my words, by my face, by my person. Cut through all that - it is utterly immature - and observe yourselves. What does control imply? Surely, it implies a battle between what you want to concentrate on, and the thoughts that wander off. So concentration is a form of exclusion - which every schoolboy, and every bureaucrat in his office knows. The bureaucrat is compelled to concentrate, because he has to sign so many papers, he has to organize and to act; and for the schoolboy there is always the threat of the teacher.
Concentration implies suppression, does it not? I suppress in myself what I do not like. I never look at it, delve deeply into it. I have already condemned it; and a mind that condemns cannot penetrate, cannot understand what it has condemned.
There is another form of concentration, and that is when you give yourself over to something. The mind is absorbed by an image, as a child is absorbed by a toy. Those of you who have children must have observed how a toy can absorb them completely. When a child is playing with a new toy, he is extraordinarily concentrated. Nothing interferes with that concentration, because he is enjoying himself. The toy is so entrancing, so delightful, that for the moment it is all-important, and the child does not want to be disturbed. His mind is completely given over to the toy. And that is what you call devotion: giving yourself up to the symbol, the idea, the image which you have labelled God. The image absorbs you, as the child is absorbed by a toy. To lose themselves in a thing created by the mind, or by the hand, is what most people want.
Concentration through a system of meditation offers the attainment of an ultimate peace, an ultimate reality, an ultimate satisfaction, which is what you want. All such effort involves the idea of growth, evolution through time - if not in this life, then in the next life, or a hundred lives hence, you will get there. Control and discipline invariably imply effort to be, to become, and this effort places a limit on thought on the mind - which is very satisfying. Placing a limit on the mind, on consciousness, is a most gratifying thing, because then you can see how far you have advanced in your efforts to become what you want to be. As you make effort, you push the frontier of the mind farther and farther out; but it is still within the boundaries of thought. You may attain a state which you call Ishvara, God, Paramatman, or what you will, but it is still within the field of the mind which is conditioned by your culture, by your society, by your greed, and all the rest of it.
So meditation, as you practise it, is a process of control, of suppression, of exclusion, of discipline, all of which involves effort - the effort to expand the boundaries of consciousness as the `I', the self; but there is also another factor involved, which is the whole process of recognition.
I hope you are taking the journey with me. Don't say, "It is too difficult, I don't know what you are talking about", for then you are not watching yourselves. What I am talking about is not just an intellectual concept. It is a living, vital thing, pulsating with life.
As I was saying, recognition is an essential part of what you call meditation. All you know of life is a series of recognitions. Relationship is a process of recognition, is it not? You know your wife or your husband, you know your children, in the sense that you recognize them, just as you recognize your own virtue, your own humility. Recognition is an extraordinary thing, if you look at it. All thought, all relationship is a process of recognition. Knowledge is based on recognition. So what happens? You want to recognize the unknown through meditation. And is that possible? Do you understand what I am talking about? Perhaps I am not making myself clear.
You recognize your wife, your children, your property; you recognize that you are a lawyer, a businessman, a professor, an engineer; you have a label, a name, a title. You know and recognize things with a mind that is the result of time, of effort, a mind that has cultivated virtues, that has always tried to be or to become something - all of which is a process of recognition. Knowledge is the result of experience which can be recalled, recognized, either in an encyclopaedia, or in oneself.
Do consider that word `recognize'. What does it signify? You want to find out what God is, what truth is, which means that you want to recognize the unknown; but if you can recognize something, it is already the known. When you practise meditation and have visions of your particular gods and goddesses, you are giving emphasis to recognition. These visions are the projections of your background, of your conditioned mind. The Christian will invariably see Jesus, or Mary, the Hindu will see Shri Krishna, or his god with a dozen arms, because the conditioned mind projects these images and then recognizes them. This recognition gives you tremendous satisfaction, and you say "I have found, I have realized, I know".
There are many systems which offer you this sort of thing, and I say none of that is meditation. It is self-hypnosis, it has no depth. You may practise a system for ten thousand years and you will still be within the field of time, within the frontiers of your own knowledge, your own conditioning. However far you extend the boundaries within which you can recognize your projections, it is obviously not meditation, though you may give it that name. You are merely emphasizing the self, the `me', which is nothing but a bundle of associated memories; you are perpetuating, through your so-called meditation, the conflict of the thinker and the thought, the observer and the observed, in which the observer is always watching, denying, controlling, shaping the observed. Any schoolboy can play this game, and I say it has nothing to do with meditation, though the graybeards insist that you must thus `meditate'. The yogis, the swamis, the sannyasis, the people who renounce the world, go away to sit in a cave - they are all still caught in this pursuit of their own visions, however noble, which is the indulgence of an appetite, a process of self-gratification.
Then what is meditation? Surely, you are in the state of meditation only when the thinker is not there - that is, when you are not giving soil to thought, to memory, which is the centre of the `me', the self. It is this centre that marks the boundaries of consciousness, and however extensive, however virtuous it may be, or however much it may try to help humanity, it can never be in the state of meditation. You can come to that state of awareness, which is meditation, only when there is no condemnation, no effort of suppression or control. It is an awareness in which there is no choice; for choice implies an effort of will, which in turn implies domination, control. It is an awareness in which consciousness has no limits, and can therefore give complete attention - which is not concentration. I think there is a vast difference between attention and concentration. There is no attention if there is a centre from which you are attentive. You can concentrate upon something from a centre; but attention implies a state of wholeness in which there is no observer apart from the observed.
Meditation, as we have gone into it today, is really the freeing of the mind from the known. This obviously does not mean forgetting the way to your home, or discarding the technical knowledge required for the performance of your job, and so on. It means freeing the mind from its conditioning, from the background of experience, from which all projection and recognition take place. The mind must free itself from the process of acquisitiveness, satisfaction and recognition. You cannot recognize or invite the unknowable, that which is real, timeless. You can invite your friends, you can invite virtue, you can invite the gods of your own creation; you can invite them and make them your guests. But do what you will - meditate, sacrifice, become virtuous - you cannot invite the immeasurable, that something about which you do not know. The practice of virtue does not indicate love; it is the result of your own desire for gratification.
So, meditation is the freeing of the mind from the known, You must come to this freedom, not tomorrow, but in the immediate, now, because through time you cannot come to the timeless, which is not a duality. The timeless is whispering round every corner, it lies under every leaf. It is open, not to the sannyasis, not to the dehydrated human beings who have suppressed themselves and who no longer have any passion, but to everyone whose mind is in the state of meditation from moment to moment. Only such a mind can receive that which is unknowable.
December 13, 1959.


MADRAS 8TH PUBLIC TALK 16TH DECEMBER 1959

This is the last talk of the present series.
I think it would be marvellous if, without words, one could convey what one really feels about the whole problem of existence. Besides the superficial necessity of having a job and all the rest of it, there are the deep, inward urges, the demands, the contradictory states of being, both conscious and unconscious; and I wonder if it is not possible to go beyond them all, be- yond the frontiers which the mind has imposed upon itself, beyond the narrow limits of one's own heart, and to live there - to act, to think and to feel from that state while carrying on one's everyday activities. I think it can be done - not merely the communication of it, but the fact of it. Surely, we can break through the limitations which the mind has placed upon itself; because, after all, we have only one problem. As the tree with its many roots, its many branches and leaves, is a totality, so we have only one basic problem. And if, by some miracle, by some grace, by some way of looking at the clouds of an evening, the mind could become extraordinarily sensitive to every movement of thought, of feeling - if it could do that, not theoretically but actually, then I think we would have solved our problem.
As I said, there is essentially only one problem: the problem of `me and my urges', from which all our other problems arise. Our real problems are not how to land on the moon, or how to fire off a rocket to Venus; they are very intimate, but unfortunately we do not seem to know how to deal with them. I am not at all sure that we are even aware of our real problem. To know love, to feel the beauty of nature, to worship something beyond the creations of man - I think all this is denied to us if we do not understand our immediate problems.
So I would like, if I may, to think aloud with you on this question of whether the mind can break through its own frontiers, go beyond its own limitations: because our lives are obviously very shallow. You may have all the wealth that the earth can give you; you may be very erudite; you may have read many books and be able to quote very learnedly all the established authorities, past and present; or you may be very simple, just living and struggling from day to day, with all the little pleasures and sorrows of family life. Whatever one is, surely it is of the utmost importance to find out in what manner the barriers which the mind has created for itself, can be swept away. That, it seems to me, is our fundamental problem. Through so-called education, through tradition, through various forms of social, moral and religious conditioning, the mind is limited, caught up in a moving vortex of environmental influences. And is it possible for the mind to break away from all this conditioning; so that it can live with joy, perceiving the beauty of things, feeling this extraordinary sense of immeasurable life?
I think it is possible, but I do not think it is a gradual process. It is not through evolution, through time, that the breaking away takes place. It is done instantly, or never. The perception of truth does not come at the end of many years. There is no tomorrow in understanding. Either the mind understands immediately, or not at all. It is very difficult for the mind to see this, because most of us are so accustomed to thinking in terms of tomorrow. We say: "Give me time, let me have more experience, and eventually I shall understand". But have you not noticed that understanding always comes in a flash - never through calculation, through time, never through exercise and slow development? The mind which relies on this idea of gradual comprehension is essentially lazy. Don't ask: "How is a lazy mind to be made alert, vital, active?" There is no `how'. However much a stupid mind may try to become clever, it will still be stupid. A petty mind does not cease to be petty by worshipping the god it has invented. Time is not going to reveal the truth, the beauty of anything. What really brings understanding is the state of attention - just to be attentive, even for one second, with one's whole being, without calculation, without premeditation. If you and I can be totally attentive on the instant, then I think there is an instantaneous comprehension, a total understanding.
But it is very difficult to give one's total attention to something, is it not? I do not know if you have ever tried to look at a flower with your whole being, or to be completely aware of the ways of your own mind. If you have done that, you will know with what clarity total attention brings into focus any problem. But to give such attention to anything is not easy, because our minds are very respectable, they are crippled with words and symbols, with ideas about what should be and what should not be.
I am talking about attention; and I wonder if you are paying attention - not just to what is being said, because that is of secondary importance, but are you attentive in the sense of being fully aware of the impediments, the blockages that your mind has created for itself? If you can be aware of these bondages - just aware of them, without saying "What shall I do about them?" - you will find that they begin to break up; and then comes a state of attention in which there is no choice, no wandering off, because there is no longer a centre from which to wander. That state of attention is goodness, it is the only virtue. There is no other virtue.
So, we realize that our minds are very limited. We have reduced the earth and the heavens, the vast movement of life, to a little corner called the `me', the self, with its everlasting struggle to be or not to be. In what way can this mind, which is so small, so petty, so self-centred, break through the frontiers, the limitations which it has placed upon itself? As I said, it is only through attention, in which there is no choice, that the truth is seen; and it is Truth that breaks the bondage, that sweeps away the limitations - not your effort, not your meditation, not your practices, your disciplines, your controls.
To be in this state of attention requires, surely, a knowledge of the `me' and its ways. I must know myself; my mind must know the movement of every emotion, every thought. But knowledge is a peculiar thing. Knowledge is cumulative, it is ever in the past. In the present there is only knowing. Knowledge always colours knowing. We are concerned with knowing, and not with knowledge, because knowledge about oneself distorts the knowing of oneself. I hope I am mal;ing myself clear. I think there is a difference between knowing myself all the time, and knowledge about myself. When self-knowledge is an accumulation of information which I have gathered about myself, it prevents the understanding of myself.
Look here, sirs. The self, the `me' is restless, it is always wandering never still. It is like a roaring river, making a tremendous noise as it rushes down the valley. It is a living, moving thing; and how can one have knowledge about something which is constantly changing, never the same? The self is always in movement; it is never still, never quiet for a moment. When the mind has observed it, it is already gone. I do not know if you have ever tried to look at yourself, to pin down your mind to any one thing. If you do that, the thinE you have pinned down is constantly before you - and so you have come to the end of self-knowledge. Am I conveying something? Am I explaining myself?
Knowledge is always destructive to knowing. The knowing of oneself is never cumulative; it does not culminate in a point from which you judge the fact of what is the `me'. You see, we accumulate knowledge, and from there we judge - and that is our difficulty. Having accumulated knowledge through experience, through learning, through reading and all the rest of it, from that background we think, we function. We take up a position in knowledge, and from there we say, "I know all about the self. It is greedy, stupid, everlastingly wanting to bc superior" - whatever it is. So there is nothing more to know, The moment you take up a position in knowledge, your knowledge is very superficial. But if there is no accumulation of knowledge upon which the mind rests, then there is only the movement of knowing; and then the mind becomes extraordinarily swift in its perceptions.
So it is self-knowing that is important, and not self-knowledge. Knowing the movement of thought, knowing the movement of feeling without accumulation - and therefore with never a moment of judgment, of condemnation - is very important; because the moment there is accumulation, there is a thinker. The accumulation of knowledge gives a position to the mind, a centre from which to think; it gives rise to an observer who judges, condemns, identifies, and all the rest of it. But when there is self-knowing, there is neither the observer nor the observed; there is only a state of attention, of watching, learning.
Surely sirs, a mind that has accumulated knowledge can never learn. If the mind is to learn, it must not have the burden of knowledge, the burden of what it has accumulated. It must be fresh, innocent, free of the past. The accumulation of knowledge gives birth to the `me; but knowing can never do that because knowing is learning, and a mind that is constantly learning can have no resting place. If you really perceive the truth of this, not tomorrow, but now, then you will find there is only a state of attention, of learning with never a moment of accumulation; and then the problems which most of us now have are completely gone. But this is not a trick by which to resolve your problems, nor is it a lesson for you to learn.
You see, a society such as ours - whether Indian, Russian, American, or what you will - is acquisitive, not only in the pursuit of material things, but also in terms of competing, gaining, arriving, fulfilling. This society has so shaped our ways of thinking that we cannot free ourselves from the concept of a goal, an end. We are always thinking in terms of getting somewhere, of achieving inward peace, and so on. Our approach is always acquisitive. Physically we have to acquire to some extent; we must obviously provide ourselves with food, clothing and shelter. But the mind uses these things as a means of further acquisition - I am talking about acquisition in the psychological sense. Just as the mind makes use of the physical necessities to acquire prestige and power, so through knowledge it establishes itself in a position of psychological certainty. Knowledge gives us a sense of security, does it not? From our background of experience, of accumulated knowledge about ourselves, we think and live, and this process creates a state of duality - what I am, and what I think I should be. There is therefore a contradiction, a constant battle between the two. But if one observes this process comprehensively, if one understands it, really feels its significance, then one will find that the mind is spontaneously good, alert, loving; it is always learning and never acquiring. Then self-knowledge has quite a different meaning, for it is no longer an accumulation of knowledge about oneself. Knowledge about oneself is small, petty, limiting; but knowing oneself is infinite, there is no end to it. So our problem is to abandon the ways of habit, of custom, of tradition, on the instant, and to be born anew.
Sirs, one of our difficulties in all this is the problem of communion, or communication. I want to tell you something, and in the very telling it is perverted by the expression, the word that is used. What I would like to communicate to you, or to commune with you about, is very simple: total self-abandonment on the instant. That is all - not what happens after self-abandonment, or the system that will bring it about. There is no system, because the moment you practise a system you are obviously strengthening the self. Cannot the mind suddenly drop the anchors it has put down into the various patterns of existence? Some evening when the sun was just going down, when the green rice fields were sparkling, when there was a lone passer-by and the birds were on the wing, it must have happened to you that there was all at once an extraordinary peace in the world. There was no `you' watching, feeling, thinking, for you were that beauty, that peace, that infinite state of being. Such a thing must have happened to you, if you have ever looked into the face of the world, into the vastness of the sky. How does it happen? When suddenly there is no worry when you are no longer thinking that you love someone, or wonder someone loves you, and you are in that state of love, that state of beauty - what has happened? The green tree, the blue sky, the dancing waters of the sea, the whole beauty of the earth - all this has driven out the ugly, petty little self, and for an instant you are all that. This is surely the state of self-abandonment without calculation,
To feel this sense of abandonment, you need passion. You cannot be sensitive if you are not passionate. Do not be afraid of that word `passion'. Most religious books, most gurus, swamis, leaders, and all the rest of them, say "Don't have passion". But if you have no passion, how can you be sensitive to the ugly, to the beautiful, to the whispering leaves, to the sunset, to a smile, to a cry? How can you be sensitive without a sense of passion in which there is abandonment? Sirs, please listen to me, and do not ask how to acquire passion. I know you are all passionate enough in getting a good job, or hating some poor chap, or being jealous of someone; but I am talking of something entirely different: a passion that loves. Love is a state in which there is no `me; love is a state in which there is no condemnation, no saying that sex is right or wrong, that this is good and something else is bad. Love is none of these contradictory things. Contradiction does not exist in love. And how can one love if one is not passionate? Without passion, how can one be sensitive? To be sensitive is to feel your neighbour sitting next to you; it is to see the ugliness of the town with its squalor, its filth, its poverty, and to see the beauty of the river, the sea, the sky. If you are not passionate, how can you be sensitive to all that? How can you feel a smile, a tear? Love, I assure you, is passion. And without love, do what you will - follow this guru or that, read all the sacred books, become the greatest reformer, study Marx and have a revolution - it will be of no value; because when the heart is empty, without passion, without this extraordinary simplicity, there can be no self-abandonment.
Surely, the mind has abandoned itself and its moorings only when there is no desire for security. A mind that is seeking security can never know what love is. Self-abandonment is not the state of the devotee before his idol or his mental image. What we are talking about is as different from that as light is from darkness. Self-abandonment can come about only when you do not cultivate it, and when there is self-knowing. Do please listen and feel your way into this.
When the mind has understood the significance of knowledge, only then is there self-knowing; and self-knowing implies self-abandonment. You have ceased to rest on any experience as a centre from which to observe, to judge, to weigh; therefore the mind has already plunged into the movement of self-abandonment. In that abandonment there is sensitivity. But the mind which is enclosed in its habits of eating, of thinking, in its habit of never looking at anything - such a mind obviously cannot be sensitive, cannot be loving. In the very abandonment of its own limitations, the mind becomes sensitive and therefore innocent. And only the innocent mind knows what love is - not the calculating mind, not the mind that has divided love into the carnal and the spiritual. In that state there is passion; and without passion, reality will not come near you. It is only the enfeebled mind that invites reality; it is only the dull, grasping mind that pursues truth, God. But the mind that knows passion in love - to such a mind the nameless comes.
December 16, 1959.


BOMBAY 1ST PUBLIC TALK 23RD DECEMBER 1959

Freedom is of the highest importance, but we place it within the borders of our own conceit. We have preconceived ideas of what freedom is, or what it should be; we have beliefs, ideals, conclusions about freedom. But freedom is something that cannot be preconceived. It has to be understood. Freedom does not come through mere intellection, through a logical reasoning from conclusion to conclusion. It comes darkly, unexpectedly; it is born of its own inward state. To realize freedom requires an alert mind, a mind that is deep with energy, a mind that is capable of immediate perception without the process of gradation, without the idea of an end to be slowly achieved. So, if I may, I would like to think aloud with you about freedom this evening.
Before we go more deeply into this question, I think it is necessary that we be aware of how the mind has become a slave. With most of us, the mind is a slave to tradition, to custom, to habit, to the daily job which we have to do and to which we are addicted. I think very few of us realize how slavish our minds are; and without perceiving what makes the mind slavish, without being aware of the nature of its slavery, we cannot understand what freedom is. Unless one is aware of how the mind is captured and held, which is to comprehend the totality of its slavishness, I do not think the mind can ever be free. One has to understand what is before one can perceive that which is other than what is.
So let us observe our own minds; let us look at the totality of the mind, the unconscious as well as the conscious. The conscious mind is that which is occupied with the everyday events of life; it is the mind that learns, that adjusts, that acquires a technique, whether scientific, medical, or bureaucratic. It is the conscious mind of the businessman that becomes a slave to the job which he has to do. Most of us are occupied from nine o'clock until five, almost every day of our existence, earning a livelihood; and when the mind spends so much of its life in acquiring and practicing a technique, whether it be that of a mechanic, a surgeon, an engineer, a businessman, or what you will, naturally it becomes a slave to that technique. I think this is fairly obvious. As the housewife is a slave to the house, to her husband, to cooking for her children, so is the man a slave to his job; and both are slaves to tradition, to custom, to knowledge, conclusions, beliefs, to the conditioned ways of their own thinking. And we accept this slavery as inevitable. We never inquire to find out whether we can function without being slaves. Having accepted the inevitability of earning a livelihood, we have also accepted as inevitable the mind's slavishness, its fears, and thus we tread the mill of everyday existence.
We have to live in this world - that is the only inevitable thing in life. And the question is, surely, whether we cannot live in this world with freedom. Can we not live in this world without being slaves, without the everlasting burden of fear and frustration, without all the agony of sorrow? The limitations of the mind, the limitations of our own thinking, make us slaves. And if we observe, we see that the margin of freedom for the individual is getting narrower all the time. The politicians, the organized religions, the books we read, the knowledge and techniques we acquire, the traditions we are born into, the demands of our own ambitions and desires - these are all narrowing down the margin of freedom. I do not know to what extent and to what depth you are aware of this.
We are not talking of slavery as an abstraction, something which you hear about this evening and then return to your old routine. On the contrary, I think it is very important to understand this problem for oneself, because it is only in freedom that there is love; it is only in freedom that there is creation; it is only in freedom that truth can be found. Do what it will, a slavish mind can never find truth; a slavish mind can never know the beauty and the fullness of life. So I think it is very important to perceive how the mind, by its own processes, by its addiction to tradition, to custom, to knowledge and belief, becomes a slave.
I wonder if you as an individual are aware of this problem? Are you concerned merely to exist somehow in this ugly, brutal world, muttering on the side about God and freedom, and cultivating some futile virtue which makes you very respectable in the eyes of society? Or are you concerned with human dignity? There can be no human dignity without freedom; and freedom is not easily come by. To be free, one must understand oneself; one must be aware of the movements of thought and feeling, the ways of one's own mind.
As we are talking together, I wonder if you are aware of yourself? Are you aware, not theoretically, but actually, to what depth you are a slave? Or are you merely giving explanations - saying to yourself that some degree of slavery is inevitable, that you must earn a livelihood, that you have duties, responsibilities - and remaining satisfied with those explanations?
We are not concerned with what you should or should not do; that is not the problem. We are concerned with understanding the mind; and in understanding there is no condemnation, no demand for a pattern of action. You are merely observing; and observation is denied when you concern yourself with a pattern of action, or merely explain the inevitability of a slavish life. What matters is to observe your own mind without judgment - just to look at it, to watch it, to be conscious of the fact that your mind is a slave, and no more; because that very perception releases energy, and it is this energy that is going to destroy the slavishness of the mind. But if you merely ask, "How am I to be free from my slavery to routine, from my fear and boredom in everyday existence?", you will never release this energy. We are concerned only with perceiving what is; and it is the perception of what is that releases the creative fire. You cannot perceive if you do not ask the right question - and a right question has no answer, because it needs no answer. It is wrong questions that invariably have answers. The urgency behind the right question, the very instance of it, brings about perception. The perceiving mind is living, moving, full of energy, and only such a mind can understand what truth is.
But most of us, when we are face to face with a problem of this kind, invariably seek an answer, a solution, the `what to do', and the solution, the `what to do' is so easy, leading to further misfortune, further misery. That is the way of politicians. That is the way of the organized religions, which offer an answer, an explanation; and having found it, the so-called religious mind is thereby satisfied.
But we are not politicians, nor are we slavish to organized religions. We are now examining the ways of our own minds, and for that there must be no fear. To find out about oneself, what one thinks, what one is, the extraordinary depths and movements of the mind - just to be aware of all that requires a certain freedom. And to inquire into oneself also requires an astonishing energy, because one has to travel a distance which is immeasurable. Most of us are fascinated by the idea of going to the moon, or to Venus; but those distances are much shorter than the distance within ourselves.
So, to go into ourselves deeply, fully, a sense of freedom is necessary - not at the end, but at the very beginning. Do not ask how to arrive at that freedom. No system of meditation, no book, no drug, no psychological trick you can play on yourself, will give you freedom. Freedom is born of the perception that freedom is essential. The moment you perceive that freedom is essential, you are in a state of revolt - revolt against this ugly world, against all orthodoxy, against tradition, against leadership, both political and religious. Revolt within the framework of the mind, soon withers away; but there is a lasting revolt which comes into being when you perceive for yourself that freedom is essential.
Unfortunately, most of us are not aware of ourselves. We have never given thought to the ways of our minds as we have given thought to our techniques, to our jobs. We have never really looked at ourselves; we have never wandered into the depths of ourselves without calculation, without premeditation, without seeking something out of those depths. We have never taken the journey into ourselves without a purpose. The moment one has a motive, a purpose, one is a slave to it; one cannot wander freely within oneself, because one is always thinking in terms of change, of self-improvement. One is tied to the post of self-improvement, which is a projection of one's own narrow, petty mind.
Do please consider what I am saying, not merely verbally but observe your own mind, the actuality of your inner state. As long as you are a slave, your muttering about God, about truth, about all the things that you have learned from sacred books, has no meaning; it only perpetuates your slavery. But if your mind begins to perceive the necessity of freedom, it will create its own energy, which will then operate without your calculated efforts to be free of slavery.
So, we are concerned with the freedom of the individual. But to discover the individual is very difficult, because at present we are not individuals. We are the product of our environment, of our culture; we are the product of the food we eat, of our climate, our customs, our traditions. Surely, that is not individuality. I think individuality comes into being only when one is fully aware of this encroaching movement of environment and tradition that makes the mind a slave. As long as I accept the dictates of tradition, of a particular culture, as long as I carry the weight of my memories, my experiences - which after all are the result of my conditioning - I am not an individual, but merely a product.
When you call yourself a Hindu, a Moslem, a Parsi, a Buddhist, a Communist, a Catholic, or what you will, are you not the product of your culture, your environment? And even when you react against that environment, your reaction is still within the field of conditioning. Instead of being a Hindu, you become a Christian, a Communist, or something else. There is individuality only when the mind perceives the narrow margin of its freedom and battles ceaselessly against the encroachment of the politician and of the organized beliefs which are called religion; against the encroachment of knowledge, of technique, and of one's own accumulated experiences, which are the result of one's conditioning, one's background.
This perception, this constant awareness of what is, has its own will - if I can use that word `will' without confusing it with the will to which you are so accustomed, and which is the product of desire. The will of discipline, of effort, is the product of desire, surely, and it creates the conflict between what is and what should be, between what you want and what you do not want. It is a reaction, a resistance, and such will is bound to create other reactions and other forms of resistance. Therefore there is never freedom through will - the will of which you know. I am talking of a perceptive state of mind which has its own action. That is, perception itself is action. I wonder if I am making myself clear!
You see, sirs, I realize, as you must realize too, that the mind is a slave to habit, to custom, to tradition, and to all the memories with which it is burdened. Realizing this, the mind also realizes that it must be free; because it is only in freedom that one can inquire, that one can discover. So, to perceive the necessity of being free is an absolute necessity.
Now, how is the slavish mind to be free? Please follow this. How is the slavish mind to be free? We are asking this question because we see that our lives are nothing but slavery. Going to the office day after day in utter boredom, being a slave to tradition, to custom, to fear, to one's wife or husband, to one's boss - that is one's life, and one sees the appalling pettiness, the nauseating indignity of it all. So we are asking this question: "How am I to be free?" And is that a right question? If it is, it will have no answer, because the question itself will open the door. But if it is a wrong question, you will find - at least you will think you have found - ways and means of `solving' the problem. But do what it will, the slavish mind can never free itself through any means, through any system or method. Whereas if you perceive totally, completely, absolutely, that the mind must be free, then that very perception brings an action which will set the mind free.
I think it is very important to understand this; and understanding is instantaneous. You do not understand tomorrow. There is no arrival at understanding after thinking it over. You either understand now, or you don't understand at all. Understanding takes place when the mind is not cluttered up with motives, with fears, with the demand for an answer. I wonder if you have noticed that there are no answers to life's questions? You can ask questions like "What is the goal of life?", or "What happens after death?", or "How am I to meditate?", or "My job is boring, what shall I do?" You can ask, but how you ask is what matters. If you ask with a purpose, that is, with the motive of finding an answer, the answer will invariably be false, because your desire, your petty mind has already projected it. So the state of the mind that questions is much more important than the question itself. Any question that may be asked by a slavish mind, and the answer it receives, will still be within the limitations of its own slavery. But a mind that realizes the full extent of its slavery, will have a totally different approach; and it is this totally different approach that we are concerned with. You can ask the right question only when you see instantly the absolute necessity of freedom.
Our minds are the result of a thousand yesterdays; being conditioned by the culture in which they live, and by the memory of past experiences, they devote themselves to the acquisition of knowledge and technique. To such minds, truth or God can obviously have no meaning. Their talk of truth is like the muttering of a slave about freedom. But you see most of us prefer to be slaves; it is less troublesome, more respectable, more comfortable. In slavery there is little danger, our lives are more or less secure, and that is what we want - security, certainty, a way of life in which there will be no serious disturbance.
But life comes knocking at our door, and it brings sorrow. We feel frustrated, we are in misery, and there is after all no certainty, because everything is constantly changing. All relationships break up, and we want a permanent relationship. So life is one thing, and what we want is another. There is a battle between what we want and what life is; and what we want is made narrow by the pettiness of our minds, of our everyday existence. Our battles, our contradictions, our struggles with life are at a very superficial level; our petty little questionings based on fears and anxieties, inevitably finds an answer as shallow as itself.
Sirs, life is something extraordinary, if you observe it. Life is not merely this stupid little quarrelling among ourselves, this dividing up of mankind into nations, races, classes; it is not just the contradiction and misery of our daily existence. Life is wide, limitless, it is that state of love which is beauty; life is sorrow and this tremendous sense of joy. But our joys and sorrows are so small, and from that shallowness of mind live ask questions and find answers.
So the problem is, surely, to free the mind totally, so that it is in a state of awareness which has no border, no frontier. And how is the mind to discover that state? How is it to come to that freedom?
I hope you are seriously putting this question to yourselves, because I am not putting it to you. I am not trying to influence you, I am merely pointing out the importance of asking oneself this question. The verbal asking of the question by another has no meaning if you don't put it to yourself with instance, with urgency. The margin of freedom is growing narrower every day, as you must know if you are at all observant. The politicians, the leaders, the priests, the newspapers and books you read, the knowledge you acquire, the beliefs you cling to - all this is making the margin of freedom more and more narrow. If you are aware of this process going on, if you actually perceive the narrowness of the spirit, the increasing slavery of the mind, then you will find that out of perception comes energy; and it is this energy born of perception that is going to shatter the petty mind, the respectable mind, the mind that goes to the temple, the mind that is afraid. So perception is the way of truth.
You know, to perceive something is an astonishing experience. I don't know if you have ever really perceived anything - if you have ever perceived a flower, or a face, or the sky, or the sea. Of course, you see these things as you pass by in a bus or a car; but I wonder whether you have ever taken the trouble actually to look at a flower? And when you do look at a flower, what happens? You immediately name the flower, you are concerned with what species it belongs to, or you say, "What lovely colours it has. I would like to grow it in my garden; I would like to give it to my wife, or put it in my button-hole", and so on. In other words, the moment you look at a flower, your mind begins chattering about it; therefore you never perceive the flower. You perceive something only when your mind is silent, when there is no chattering of any kind. If you can look at the evening star over the sea without a movement of the mind, then you really perceive the extraordinary beauty of it; and when you perceive beauty, do you not also experience the state of love? Surely, beauty and love are the same. Without love there is no beauty, and without beauty there is no love. Beauty is in form, beauty is in speech, beauty is in conduct. If there is no love, conduct is empty; it is merely the product of society, of a particular culture, and what is produced is mechanical, lifeless. But when the mind perceives without the slightest flutter, then it is capable of looking into the total depth of itself; and such perception is really timeless. You don't have to do something to bring it about; there is no discipline, no method by which you can learn perceive.
Sirs, do please listen to what I am saying. Your minds are slaves to patterns, to systems, to methods and techniques. I am talking of something entirely different. Perception is instantaneous, timeless; there is no gradual approach to it. It is on the instant that perception takes place; it is a state of effortless attention. The mind is not making an effort, therefore it does not create a border, a frontier, it does not place a limitation on its own consciousness. Then life is not this terrible process of sorrow, of struggle, of unutterable boredom. Life is then an eternal movement, without beginning and without end. But to be aware of that timeless state, to feel the tremendous depth and ecstasy of it, one must begin by understanding the slavish mind. Without understanding the one, you cannot have the other. We would like to escape from our slavery, and that is why we talk about religious things; that is why we read the Scriptures; that is why we speculate, argue, discuss - which is all so vain and futile. Whereas, if you are aware that your mind is narrow, limited, slavish, petty - aware of it choicelessly - then you are in a state of perception; and it is this perception that will bring the necessary energy to free the mind from its slavery. Then the mind has no centre from which it acts. The moment you have a centre, there must also be a circumference; and to function from a centre, within a circumference, is slavery. But when the mind, being aware of the centre, also perceives the nature of the centre, that very perception is enough. To perceive the nature of the centre, is the greatest thing you can do; it is the greatest action the mind can take. But that requires your complete attention. You know, when you love something without any motive, without any want, such love brings its own results, it finds its own way, it is its own beauty.
So, what is important is to be aware of how one's mind, in the very process of accumulation, becomes a slave. Do not ask, "How am I to be free from accumulation?", for then you are putting a wrong question. But if you really perceive for yourself that your mind is accumulating, that is enough to perceive requires complete attention; and when you give your whole mind, your whole heart, your total being to something, there is no problem. It is partial attention, in which there is a withholding, that creates the problems and the miseries in our life.
December 23, 1959


BOMBAY 2ND PUBLIC TALK 27TH DECEMBER 1959

This evening I would like to think aloud about the question of effort, conflict, and that limited field of consciousness whose boundaries are laid down by thought and experience. It is rather a complex problem, and I think one has to give a fair amount of attention to comprehend it. We are caught up in conflicts of many types, in varying degrees, and at various depths. Some conflicts are very shallow, mechanical and easily resolved, but there are others which are much deeper, almost unfathomable. These hidden conflicts invariably produce distorted actions, which in turn create a great deal of misery and sorrow, the everincreasing problems with which we are all confronted in our daily life.
So, if possible, I would like to talk over this whole question of effort, conflict, and that limited field of consciousness, the boundaries of which have been laid down by thought and experience. You may ask, "When we have so much unemployment, poverty, starvation, degradation, sorrow, fear, and all the other miseries which plague our existence, why discuss the subject of consciousness? What has that to do with our daily living?" I think it has a great deal to do with it. Without understanding the whole process of our own thinking, without being familiar with its ways and movements, I do not quite see how there can be any way out of our difficulties.
In this unfortunate country, you have not only economic, political and linguistic problems, but you also have individual difficulties arising from the problems which the western culture has imposed upon the eastern culture. There are problems of which, perhaps, many of you are unaware - and probably you do not care to be aware of them, because you want to live an easy life, a sluggish, indolent life. We are surrounded by many things, both ugly and beautiful. The filth in the city streets, the poverty and squalor of the village, the beauty of the trees against the sky, and our relationship to all these things - most of us are not sensitive to any of this, because we want to lead a safe, secure, undisturbed life. But disaster is always just around the corner.
Wherever you are placed, whether you have a great deal of money, or are struggling to make ends meet, these problems exist both within and without, and it seems to me of the utmost importance for every serious-minded person to be aware of them. But it is no good merely being aware of the outward problems, and trying to reform the pattern of our physical existence. To bring about clarity in the world, there must first be inward clarity. You cannot put things about you in order without having order inwardly. Order begins with perception, not with the rearrangement of things outside the skin.
So, what we are going to talk about is intimately connected with our daily problems. Please don't shut yourself off by saying, "That does not concern me". It does concern you, terribly. You may not want to be concerned, you may not want to think about it; but it is the job of every human being to be aware of the whole human problem. We cannot concentrate exclusively on a specialized problem, and be occupied only with that. We must be concerned, it seems to me, with the totality of consciousness, and not just with a particular segment of it. You and I must be concerned with the total man, because we are responsible for everything that happens in the world, whether it happens in Russia, in America, here in India, or anywhere else. We are closely interrelated, and whatever happens in one place affects us all. No country can be rich while another is stricken with poverty. This is not a political speech, it is merely to point out the responsibility of each one of us as an individual; and that is why I say it is of the utmost importance to be aware of the problem which I am going to talk about this evening.
But before going into it, I think it is important to understand one central issue: that the means is the end. There is no end apart from the means. Do please see the importance of this - but not just intellectually, because mere intellectual or verbal comprehension has very little value. Any fool can understand verbally; but to feel the truth of this, to feel that the means and the end are one, is quite another matter.
Through a particular means you cannot reach an end or an object different from that means. There is a right means by which to become an engineer, an architect, a scientist, a surgeon, and so on. There is also a means of working for the utopian goal which the Communists and others talk about. We are not concerned for the moment whether the means is right or wrong. But apart the learning a technique where there is a means to an end, it invariably develops a mechanical attitude towards life, which is really materialistic. The man who puts on a sannyasi's robe, who renounces the world and becomes a monk in order to be `spiritual', is really a materialist, because he is dividing the end from the means.
Please understand what I am talking about, and don't say, "You are talking nonsense, because all the sacred books, from ancient times up to the present, insist that a system or a method is necessary". That is merely the accepted tradition. You don't know, you just accept and repeat what you have been told. You may say that tradition is the only thing you do know. If that is so, then you must obviously listen fairly intelligently when something is said which is not in accord with tradition. For the time being, at least, you must listen to find out the truth or the falseness of what is being said.
Please see the truth that to use a means to an end develops a mechanical attitude towards life. Using a means to an end implies efficiency. An efficient mind is necessary in the world of engineering, in the world of mechanics, in the world of science; but an efficient mind in the world of thought, is a tyrant. Your gurus, your swamis, your religious books are all tyrannical, because they are always bound to the pursuit of an end through a means. Therefore the means strangles you, it makes you a slave. There is no freedom through a means. If the end is freedom, it is no good going through slavery to reach it. If freedom does not lie in the very first step that you take, there will be no freedom at the end. To say that by going through slavery now you will ultimately be free - that is the good old game of the politicians, of the swamis and the yogis.
This is a very important point, so let us be very clear about it. What I am going to uncover and talk over with you does not permit a mind that is in any way mechanical. If, being used to a system, you have come here looking for a new system to replace the old, I am afraid you will be disappointed; because I am offering no system, no method, no goal. What we are trying to do together is to uncover, and therefore discover, as we go along. But discovery can take place only when the mind is free, and that is why freedom is so very important. You cannot discover even the common things of life, you cannot see beauty, the lovely shape and colour, the newness of things, if you merely look at them habitually. In the very unfolding of a problem, lies discovery; but the moment you begin to accumulate what is discovered, you cease to discover. Do please understand this. The discovery or understanding of something new is impossible for the accumulative mechanical mind.
Look, sirs. You have often heard the crows calling to each other, have you not? What an awful noise they make settling down for the night in a tree! Have you ever listened to their noise, actually listened to it? I doubt that you ever have. You have probably shut it out, saying it is an ugly noise, a nuisance. But if you are really capable of listening, there is no division between that noise and what is said, because attention implies the clarity of altogetherness, in which there is no exclusion. And that is what we are trying to do now: to uncover, to unfold the altogetherness of thought, of attention.
So, I hope you are listening to what is being said as you would listen for the first time to something new. Fortunately or unfortunately, but probably most unfortunately, some of you have heard me many times. Your listening has become a habit, and so you say "I have heard that before, it is nothing new". Sirs, there is nothing new on the earth, but there can be a newness in the way you listen to what you hear. Then everything is new, everything is living; then every movement of the mind is an uncovering, a discovery. So do please listen to me in that way because I am going to touch upon something to which you are not accustomed at all. I want to go into the problem of self-contradiction. Why does it exist, and must one everlastingly bear with it? Or is there a possibility of understanding and going beyond it?
Self-contradiction implies the question of effort, does it not? Our whole life is based on it; from school-age till we die, we everlastingly make effort. As a student you were urged to make effort, otherwise you would not pass the beastly examination. You have to make effort to concentrate at the office; you have to make effort to be reconciled to your boss, to your wife or husband, to your neighbours, with all the ugliness of it; you have to make effort to control, discipline yourself; and some of you make tremendous effort to find what you call God. That is your life, sirs, is it not? From morning till night, you are making effort, with never a moment of quietude, never a moment when the mind is at ease, when it is full, rich, joyous. It is always struggling, struggling, struggling.
To me, such a life is vain, useless, it does not mean a thing; so I would like to examine that whole process. Don't say, "Effort conflict is inevitable, it is part of human nature ", for then you have stopped listening, you have ceased to inquire. Don't accept anything - either what is being said now, or anything else in the world - because life is not a matter of acceptance and denial. Life has to be lived, it has to be felt and understood. When you merely accept or deny, you have barricaded your mind; you have ceased to feel, to live.
Do please apply this to yourself. You are not just listening to a lot of words that have no meaning in your daily life.
You have accepted the inevitability of effort; and when you are asked why you make effort, you say, "If I did not make effort, I would be torn to pieces by society. If I did not discipline myself, I would be all over the place", and so on. But to find out why you really make effort, you must uncover the source of this urge, must you not, sirs? Throughout your life you make ceaseless effort, and you have never asked yourself why; and at the end of it, what are you? A useless human being, crippled, dehydrated, worthless. So, what is the cause of this constant effort you are making?
Now, when you are inquiring into a cause, mere definition, which is a form of conclusion, has no value. You have to feel it out. You know, there is the intellect, and there is pure feeling - the pure feeling of loving something, of having great, generous emotions. The intellect reasons, calculates, weighs, balances. It asks, "Is it worthwhile? Will it give me benefit?" On the other hand, there is pure feeling - the extraordinary feeling for the sky, for your neighbour, for your wife or husband, for your child, for the world, for the beauty of a tree, and so on. When these two come together, there is death. Do you understand? When pure feeling is corrupted by the intellect, there is mediocrity. That is what most of us are doing. Our lives are mediocre because we are always calculating, asking ourselves whether it is worth while, what profit we will get, not only in the world of money, but also in the so-called spiritual world: "If I do. this, will I get that?"
So the cause of effort has to be discovered. Don't accept or deny what is being said, because I am only helping you to uncover, to look. It is stupid merely to accept or deny, for then one does not look; and we are trying to discover something, to experience it for ourselves.
So, what is the cause of this effort we are always making? Surely, it is self-contradiction. Do you understand? There is contradiction in our thinking, in our living, in our very being; and where there is contradiction, there must be effort - the effort to be or not to be this or that. Contradiction exists in little things, and in big things too. There is contradiction in our various desires; there is the contradiction or what I am and what I think I should be, which is exaggerated by the ideal. Wherever there is an ideal, self-contradiction is inevitable. All ideals perpetuate this inward conflict. However noble the ideal may be, a mind that follows the ideal must be in a continuous state of self-contradiction; and a self-contradictory mind is caught in this net of incessant effort.
Please, sirs, see the truth of this, and do not merely accept or reject what I am saying, for then it will have no value. It is of the utmost importance to see that the ideal perpetuates self-contradiction, and that through self-contradiction there can be no action which is not corrupt. As long as there is self-contradiction, all action is corruption. Sirs, `good' action in the wrong direction is evil, and the `good' action of a mind which is in contradiction with itself, is bound to produce misery. That is exactly what is happening in this and every other land.
So, self-contradiction is the cause of this ceaseless effort which most of us are making. Self-contradiction exists, because one wants to be something, does it not? I want to be the governor, or the prime minister; I want to be noble, non-greedy; I want to become a saint. Do you follow, sirs? The moment you have an idea of being or becoming something, there must be self-contradiction. Don't say, "Then must I not become something?" That is not the problem. Just see what is implied in becoming something. That is enough.
If you say that you want to become something, in the worldly or the so-called spiritual sense, then you must inevitably accept self-contradiction and effort, with all the crookedness that is born of that effort. And as long as there is contradiction within yourself, you will never produce a world in which human beings can be happy. All your saints, all your leaders have been brought up in this tradition of becoming something, and they are seething with self-contradiction; therefore whatever `good' they may do will only produce evil. You may not like what is being said, but this is a fact.
Self-contradiction does produce action, does it not? And the more determined you are in your self-contradiction, the more energy you pour into action. Do watch this process in yourself. The tension of self-contradiction produces its own action. If you are a clerk and you want to be the manager, or you want to become a famous artist or writer, or a great saint, in that state of self-contradiction you act most vigorously, and your action is praised by society, which is equally in a state of self-contradiction. You are this, which you dislike, and you want to become that, which you like. So, self-contradiction is the cause of your ceaseless effort. Z Don't say, "How am I to get out of self-contradiction?" That is a most silly question to ask. Just see how completely you are caught up in self-contradiction. That is enough; because the moment you are fully aware of the contradiction in yourself, with all its implications, that very awareness creates the energy to be free of contradiction. Awareness of the fact, like awareness of a dangerous thing, creates its own energy, which in turn produces action not based on contradiction.
So, there is contradiction in each one of us, is there not? I hate, and I want to love; I am stupid, and I want to be clever. We are all so familiar with contradiction in ourselves, we live with it day and night. And how is it to be understood - understood, not transcended, suppressed, or sublimated? You know, to understand something, you must have love in your heart. To understand the beauty of a tree-trunk, or of a curving branch, or of the sunlight through the leaves, you must look, you must feel, you must love. In the same way, there must be the state of affection, of sympathy, of love, if one is to understand this inner contradiction. And to go deeply into the problem of what creates contradiction, there must be infinite patience. Do you understand, sirs?
I want to know myself, the entirety of myself; I want to know the shallowness, the pettiness of every thought, every feeling; I want to delve deeply into my own consciousness so that I begin to understand its whole process. But to do that, there must be love, there must be patience, there must be a sense of insistency which is not a product of the will, but a spontaneous movement in everyday living. So, with love and patience, and with this sense of insistency, let us try to find out what consciousness is.
Consciousness, surely, is based on contradiction; it is a process of relationship and association. If there is no relationship, there is no consciousness. The relationship of ideas, the association of experiences that one has gathered, of memories that one has consciously or unconsciously stored up, the racial instincts, the traditions that one has inherited, the innumerable influences to which one is subject - all this makes up what we call consciousness. After all, in considering yourself a Hindu, a Parsi, a Buddhist, or a Christian, you are merely the result of certain influences. We are not talking about good or bad influences. All influence limits the mind; and a mind that is limited, narrowed down by influence, is a very effective tool - which is what the organized religions want.
So consciousness, surely, is that state of contradiction, with its ceaseless effort, which lays down the boundaries of the mind; it is the way of thought which creates a centre and a circumference.
Look, sirs, let us make it very simple. What are you? You are a businessman, a clerk, a professor, an engineer, or what you will. If you are a professor, your mind is limited by the knowledge you have acquired. That is obvious. If you are a businessman, your experience in the world of acquiring money, with its competition, its cheating, and all the rest of it, limits the field of your thinking. If you are a scientist, your field of inquiry is likewise limited by what you know. If you are a so-called religious man your consciousness is held within the frontiers of the particular environment in which you were brought up, whether it be Hindu, Buddhist, Moslem, Christian, or any other.
So contradiction, with its effort, limits the mind, and that limited consciousness becomes the `me' - the `me' who is an engineer, who has lived so many years and constructed so many bridges; the `me' who is an inventor, or a swami, or a businessman; the `me' who is bound by thought, by experience, by knowledge.
The experiences, the influences, the traditions by which we are bound may I be conscious or unconscious. Most of us are probably unaware of all these things that bind us. Being in a state of contradiction, we ask "How am I to get out of it?; or else we accept this inward contradiction as inevitable, and somehow put up with it. But a man who would find out if there is a way of living free of self-contradiction with all its miseries, must begin to inquire into the nature of his own consciousness, not only at the upper level, but at the deeper levels as well. And if you begin to inquire into yourself, you will inevitably see that your conscious and unconscious conflicts, which produce dream; and various other psychological states, are the result of a deep, inward contradiction. An ambitious man, whether he be a merchant, a politician, or a so-called saint, is essentially a self-contradictory human being. So do please see the psychological revolution that will take place when you begin to inquire into this whole problem of self-contradiction.
Self-contradiction is not productive of intelligence, but only of cunning. It produces a certain efficiency in adjusting oneself to the environment - and that is what most of us are doing. Self-contradiction, with its ceaseless effort, places a bondage on consciousness; and action born of self-contradiction is fundamentally productive of misery, though on the surface it may seem to be worth while. If your mind is in a state of self-contradiction, you may do good superficially, but essentially you are creating further misery. Of course, the streets must be cleaned, and all the rest of it - but we are not talking about that.
Now, seeing that any action born of self-contradiction, with its tension, will invariably produce misery, not only in the individual, but in his relationship with everything, one begins to inquire, "Then what is intelligent action? What is the action which is not born of self-contradiction, which is not the outcome of effort?" Please follow this, sirs. With most of us, idea and action are two separate things. The idea is over there, and our approximation to that idea is what we call action; so there is self-contradiction. Do you follow? The mind which conceives of action as an idea, and then shapes its action according to that idea, is in a state of self-contradiction, is it not? So then is there an action which is not self-contradictory? We all know the action which is in contradiction with itself - that is our everyday life. The mind is very familiar with it. And seeing the misery, the confusion, the ugliness, the brutality, the fleeting joys that result from such action, the mind is now inquiring if there is an action which does not come out of the womb ,of self-contradiction. If it exists, what is the nature of that action? Surely, it is a movement which is not divided as idea and action. When you feel-something very strongly you act without calculation, without bringing in the intellect and its cunning reasons, without thinking how dangerous it will be. Out of this pure feeling there is an action which is not self-contradictory. Perhaps I am not making myself clear.
Sirs, when you love something with your whole being, there is no self-contradiction. But most of us have not that wholeness of love. Our love is divided as carnal and spiritual, sacred and profane, and all the rest of that I nonsense. We do not know the love which is a total feeling, a completeness of being, which is neither of the past nor of the future, and which is not concerned with its own continuity. That feeling is total, it has no border, no frontier, and that feeling is action free of self-contradiction. Don't say, "How am I to get it?" It is not an ideal, a thing to be gained, a goal you must arrive at. If it is an ideal, throw it out, because it will only create I greater contradiction in your life. You have enough ideals, enough miseries - don't add another. We are talking about something entirely different: freeing the mind of all ideals, and therefore of all contradiction. If you see the truth of that, it is enough.
So, you see, intelligence is neither yours nor mine, nor is it to be found in any particular book; it is anonymous. When the mind listens to what is being said without accepting or denying, without comparing or evaluating, when it uncovers the truth of everything as it goes along, such a mind is in a state of intelligence; and that intelligence is completely anonymous. Do you understand, sirs? All great things are anonymous, are they not? All the great temples of this country, all the great cathedrals of Europe, are anonymous. You don't know who built those structures. No man has left his petty little name on them. Similarly, truth is anonymous, and you must be in a state of anonymity for it to come to you. All creation is anonymous - the creation which comes from nothingness.
If you have diligently followed all that has been said, you will perceive that where thinking is based on experience, it is productive of self-contradiction. What does that word `experience' mean? There is a challenge, and a response; the response to the challenge is experience, which becomes memory. Such memory is productive of thought, which says "This is right, that is wrong", "This is good, that is bad", "This is what I must do, that is what I must not do", and so on. As long as the mind is thus the residue of experience, as long as there is thought which has its roots in the soil of memory, there must be self-contradiction.
I know this is very difficult to understand, sirs, because for most of us life is based on experience. We move from experience to experience, and each experience, gathered as memory, shapes and conditions all further experience. But I am suggesting that there is a state of mind in which action is entire. There is then no idea apart from action; there is no approximation of action to an idea. If you really begin to inquire into that state of intelligence, you will discover for yourself the astonishing fullness, the entirety, the altogetherness of a mind that has no past, no future; and from that state, action is inevitable. Then living itself is action, and in such action there is no contradiction, but an extraordinary sense of bliss, a quietude which cannot be repeated, which is not to be imitated or learnt from another. It comes darkly, mysteriously, without your asking for it. It comes only when you have gone into yourself very deeply and have torn away the roots of all your conventions, customs, habits, methods, ideals and superstitions. Then you will find there is love; and with that love there is no evil, neither is there the good, for both are bondages. It is only love that is free.
December 27, 1959


BOMBAY 3RD PUBLIC TALK 30TH DECEMBER 1959

I would like, this evening, to talk about knowledge, experience and time. But before we go into all that very deeply, I think it is important to inquire into the nature of humility; and to explore humility, we have to be clear that it is not something to be acquired, achieved, or cultivated. A virtue that is struggled after, cultivated, gathered by slow degrees, ceases to be a virtue. Surely, this is an important point to understand. Either you are without greed, without envy, or you are not; and if you are greedy, envious, you cannot cultivate non-greed, non-envy. This is very difficult for most of us to comprehend, because we think in terms of time. We conceive of humility as a quality to be gradually acquired, and thereby totally miss the very simple yet extraordinarily profound nature of humility; and without humility one cannot go very far.
The state of humility is essential for all inquiry. It is an `altogether' feeling, without a centre from which the mind can say, "I am humble". A person who is positively or negatively determined to be free of any particular problem, is not in a state of humility. There is humility only when the mind wishes to see the problem clearly, whatever that exploration may reveal. Such a mind is inquiring. It wishes to know all the implications of the problem both the pleasant and the unpleasant; it wishes to see things as they are, without the urge to transform, to subjugate, or to sublimate what it sees; and only such a mind is in a state of humility.
As I am thinking aloud, please listen to what is being said with a sense of ease, rather than with effort. The moment you make an effort to listen, you cease to listen. You are listening only when there is a sense of ease, a certain poise of both mind and body, a state of relaxed attention. In that state of relaxed attention the mind will comprehend much more, it will perceive far deeper subtleties, than when it says, "I want to understand, and to understand I must make an effort" - which is, I am afraid, what most people do.
I am going to talk about a very simple thing, but its simplicity will not be seen by a complicated mind. Surely, you can see that which is very delicate, which has an astonishingly subtle feeling, only when your mind is at ease, when it is not struggling to get something. I am not talking about anything that you can `get'. I want to convey the feeling, the quality of affection, of sympathy, of love - which has no words. which is not a pose, a matter of attitudes and values. I want to communicate with you about the nature of humility, and then to inquire into the process of knowing, with all its implications. But a mind that is merely trying to get or to cultivate that state of humility, cannot comprehend its nuances, its significance, its extraordinary quality.
So do please listen with a sense of affection, a sense of easy inquiry, of relaxed attention; because you are not going to get anything from me. I am not going to give you a thing, and you will be wasting your time if you come with the intention of getting something. If there is a giver, and one who takes, then both are in a state of non-humility. To comprehend the nature, or to know the feeling of humility, one must under stand this wilful determination to be free of, to resolve one's problems. That is what most of us want, is it not? We want to resolve our problems, to escape from the everyday misery, conflict, strife, from the pettiness, the ugliness, the brutality and fleeting joy of our daily existence; so we arc always groping after something. That is why we follow leaders, join various organized religions, go from one guru to another, hoping to find some means by which to transcend our anxiety, our fear, our lack of love.
We all have problems, there is no getting away from it; and as we live in this world from day to day, our problems are increasing, they are not growing less. The overwhelming weight of so-called civilization is destroying the quality of our own thinking, and we have lost the simplicity with which it is necessary to approach the innumerable problems that confront us. Because the mind desires to transcend or resolve its own problem - whether it is greed, envy, telling lies, being jealous, being lazy, fearful, or what you will - it is determined to find a way, a method, a system by which to do so; and this determination is what destroys humility.
Do please understand this, sirs. It is not something vague or cantankerous, nor is it a particular idiosyncrasy of the speaker. If you observe how your mind thinks in terms of transcending, going beyond, or resolving its problem, in that observation no effort is involved. But where there is effort - the effort to change, to transform yourself - there I is no humility, there is essentially vanity. You have the idea that you have changed, that you have gained, that you have gone beyond, all of which gives you a sense of being important; therefore you never feel the real nature of humility.
What matters is to look at the problem, simply to look at it and be familiar with all its implications. If you study the problem, however painful, ugly it may be, if you look at it, move in it, live with it and - I really mean this - embrace it, take it to your heart, then you will find that you are in a state of humility; and then the problem is quite different from what it was.
All problems are intensely complicated, there can never be an answer of `yes' or `no'. To go deeply into a problem, one must have this extraordinary quality of humility; and if you are listening, really listening, you are already in that state. As I said, I have nothing to offer you, I am only pointing out; and when something is pointed out to you, you cannot `get' it, you cannot lay your hands on it - you have to look at it, you have to perceive, feel, touch, smell it. To put away all determination, all effort to change, is not a state of negation, neither is it a positive state. You are just inquiring. It is the impulse to achieve that gives to the mind a sense of its own importance, and achievement is what we call positive action; but such action only brings further confusion and misery. Whereas, if you are inquiring into the problem, which is this state of contradiction, with its innumerable urges and influences, in which each one of us lives - if you are simply aware of it, then that very awareness is its own action.
Look, sirs. Most of us are envious, are we not? And the problem of envy is quite complex. In envy there is everlasting struggle, comparison, competition, which sharpens the will, the determination to achieve, to go beyond. This is called positive action, and your culture encourages you in it. After all, the desire for fame is based on envy; and being envious, you suffer, you feel frustrated, you are anxious, fearful. Therefore you say to yourself, "I must be free of envy". Your mind is concerned with freedom from envy - which means that it is concerned with getting rid of the pain, the frustration, transiency of joy which is implicit in envy. So there is conflict; and where there is conflict, there is inevitably a will which says, "I must go beyond". Such a mind is not in a state of humility.
When the mind is aware that it is envious, when it does not dodge that fact, when it does not cheat itself or assume a hypocritical attitude, but simply says, "It is so, I am envious", such an acknowledgement of the fact brings its own action. But acknowledgement is not acceptance of the fact - there is a difference between the two. When you acknowledge that a thing is so, there is no doubt about it. When you merely accept it, there is always the possibility of not accepting it. So, when you are aware of the fact that you are envious, which means that you see and acknowledge it, then that very acknowledgement, that very self-critical awareness creates an action which is not the action of will. And I say such action comes from the state of humility, because it is not accumulative. The moment you accumulate the quality of non-envy, your mind is no longer in a state of humility - in which alone it can learn.
I do hope I am making myself clear; because, with an understanding of the nature of humility, I would like to enter into the problem of knowledge, into this extraordinary thing called experience, and into a much more complicated problem, which is that of time. Perhaps your mind is already weary after a long day's work in the office, or you may feel worn out with the family wrangles and adjustments, and all the other things that are going on in your life. That is why I suggest that you listen with ease, without strain. You are not learning anything from me, as you would in a school, and there are no examinations to be passed. No guru is going to tell you that you are doing well, and that you may go on to the next stage. You are listening to yourself - and listening to yourself is an art. You cannot listen if you are all the time striving to be or to do something. So, I want to talk very casually about experience, and do please listen with a sense of ease. I want to explore, to look into it - and come out of that exploration, perhaps, not with experience, but with a mind that is innocent. Because it is only the innocent mind that can perceive what is true, that can understand the fullness, the quality of truth - not the experienced mind. The experienced mind is a dead mind. Whether the mind, being burdened with experience, can dissolve or wipe away all its experiences and be born afresh - that is what I want to go into.
We all have experiences. We experience irritation, jealousy, anger, hatred, violence, and so on. Going through the experience of anger, for example, the mind gathers the residue of that experience; and the residue remains, colouring all further experiencing. We are as easily flattered as we are insulted. Your mind revels in flattery, it is delighted if someone tells you how marvellous you are; and the feeling of pleasure evoked by those words is an experience which remains in your mind.. Similarly, if someone insults you, you go through essentially the same experience, but not with pleasure, and the residue of that unpleasant experience also remains in your mind.
So experience leaves a mark on the mind, which is memory. There is memory as the necessary knowledge of mechanics and technique, and memory which is psychological, which is based on the desire to be important, to be this or to be that. Experience is the accumulation of knowledge, whether it be of outward or inward things. The experienced mind says, "I know how to deal with envy, with these wrangles and quarrels", or whatever the problem happens to be. So experience is the soil in which thought grows - the thought of being important, the thought of going beyond, and so on.
Please, sirs, do observe your own minds. I am only describing, and if you are merely listening to the description, you are not living. All descriptions are secondhand, and you are living at firsthand only when you discover for yourself. A hungry man cannot live on descriptions of food, however beautiful, however enticing they may be. So you are listening, not to me, but to yourself. You are observing for yourself how the residue of experience cripples the mind.
If you live on the pleasure of flattery, or on the resentment of insult, surely your mind is dull, crippled. The person who has insulted you, you approach with antagonism, and the flatterer you regard with a feeling of pleasure; therefore your mind is not fresh to look, to inquire. You go through life gathering impressions, marks, scars, both pleasurable and painful, which remain in the mind and which you call experience; and from experience comes knowledge. So experience as knowledge prevents clarity.
Do please see this point, sirs. Character is not a matter of being obstinate in one's knowledge or strong in one's experience. There is character only when the mind, being fully aware of its accumulated experience, is free of that background and is therefore capable of clarity. Only a mind that is clear has character. Knowledge at one level of human existence is obviously imperative - I must know where I live, I must know how to do my job, I must be able to recognize my wife, and so on. But knowledge at another level prevents the movement of knowing.
So, what is knowing, and vi,hat is knowledge? What do we mean when we say we know? Do we know, or are we told, and then say that we know? Please, sirs, do go into this with me, pay a little attention. `To know' is a very interesting word. How do you know, and what do you know? Please ask yourselves, as I am asking myself. Whatever one knows is based on experience, and therefore the mind i already conditioned by it; because all experience is conditioning, is it not? You have certain experience, you go through some form of sorrow or pleasure, which leaves a mark on your mind, and with that conditioned mind you meet the next challenge. In other words, you translate that challenge in terms of your own limitations, against the background of your own experience, thereby further conditioning your mind. So the mind is more and more conditioned through experience. You don't have to accept this, sirs. If you observe your own minds, you will see it is a fact. The mind can learn only if it is not acquiring, if it is not accumulating, if it is moving. It cannot move, it cannot learn when it has acquired, accumulated, for that is a static state.
So, what is the movement of learning knowing? I see that knowledge is accumulated through experience. A man may have mechanical or technical knowledge, or he may cleverly have learnt how to avoid psychological difficulties and maintain a state of inward comfort for himself; but I see that this knowledge is not the movement of knowing. Surely, the two are entirely different. Knowing is a constant movement, therefore there is no static state, no fixed point from which to act. I wonder if I am making myself clear?
Look, sirs. Having listened and listening are two entirely different states. Fortunately or unfortunately, some of you have listened to me repeatedly for ten or more years, and having listened, you say, "Yes, I know what he will say". That is not the state of listening. You are listening only when you do not translate what you hear in terms of what you have already heard. The state of listening is entirely different from having listened, gathered, and then listening further. When you listen further to something, you have ceased to listen.
I wonder if you have ever considered the nature of love? Loving is one thing, and having loved is another. Love has no time. You cannot say, "I have loved" - it has no meaning. Then love is dead; you do not love; the state of love is not of the past or of the future. Similarly, knowledge is one thing, and the movement of knowing is another. Knowledge is binding, but the movement of knowing is not binding.
Just feel your way into this, don't accept or deny it. You see, knowledge has the quality of time, it is time-bound, whereas the movement of knowing is timeless. If I want to know the nature of love, of meditation, of death, I cannot accept or deny anything. My mind must be in a state, not of doubt, but of inquiry - which means that it has no bondage to the past. The mind that is in the movement of knowing is free of time, because there is no accumulation.
Sirs, you see, unless the mind is fresh, new, in a state of innocency, the nature of timelessness, of immortality, cannot be understood. I am not using that word `immortality' in the ordinary sense. I am using it to connote the feeling of immensity, of that which is without measure, the feeling of a mind that has no boundary, no frontier. I am not referring to the immortality that my little mind wants in its desire to live perpetually. That is not immortality at all; it is a bondage, it is enslavement to time. I want to discover the mature of that immortality which is beyond time. To do this, my mind must be in a state of inquiry, that is, in the movement of knowing from moment to moment - not in a state of having known, which puts a stop to knowing. You see, this is the source of misery with most people. You have read your innumerable books, you know what this saint or that guru has said, and when you hear the word `immortality', you immediately translate it to conform to the pattern of your thinking; and when you do that, you have stopped the movement of knowing.
Consciously or unconsciously, the mind has gathered many experiences; and can such a mind be in a state of innocency, free to look, to observe, to act without always having this background of the past, this bondage to time? I do not know if it is a problem to you. Probably it is not. But it is bound to be a problem to anyone who inquires into life, because all that we know is frustration, misery and despair, with now and then a fleeting moment of joy. Though there is pleasure in it, with an occasional touch of joy, life for most of us is a dreadful thing, and our eyes are full of tears. Life is something for which there is no answer; it must be understood from moment to moment. But we are always wanting an answer, and the answer we find inevitably conforms to the pattern of what we think we know. And when it turns out, as sooner or later it must, that the answer according to a pattern is no answer at all, again we are in despair.
So, when the mind really begins to inquire into all this, it sees the necessity, if only intellectually, of experiencing a state which is timeless. Time is despair, because in time there is only tomorrow. That tomorrow may be stretched to a hundred tomorrows, but at the end of it there is no answer; agony is still there. So our life is chaotic, and there is no end to our misery, however much we may philosophize about it. That is why the inquiry into the nature of timelessness is not a vain, useless thing.
Time is the gathering of experience, and all gathered experience engenders time - the passage of what has been through what is to what will be. Time may solve technical problems; you may presently produce machines in which to go to the moon, and all the rest of it. But our deep human problems are never resolved through time - which means that they cannot be resolved by a mind based on experience, a mind which is the result of time. When such a mind becomes aware of the impasse, the blank wall before it, there arises a sense of despair. And seeing the nature of this whole time-bound process, one must inevitably inquire into what is called the timeless, the eternal - not to speculate on whether there is an eternality, and how to arrive at it, which is a schoolboy approach, but to be in a state of inquiry, in the movement of knowing, never saying, "I know". The man who says he knows, does not know.
So the problem is, really, can the mind be free of all its accumulated experience and knowledge, and yet not be in a state of amnesia? Can it feel the state of innocency, and therefore be free to inquire? Do you understand my question, sirs? As a Hindu, a Parsi, a Buddhist, a Christian, or what you will, you have lived so many years, you have learnt so much, acquired so much, suffered so much, and your mind is petty, shallow; though it is full of many things, it is an empty mind, and you go on living that way, accumulating more and more, till you die. Seeing the inevitability of death, you ask if there is something after death. When you are told that there is heaven, and all the rest of it, with that you are satisfied; and, still burdened with sorrow, you peacefully pass away.
I feel that what matters is to be in the movement of knowing, that is, in a state of inquiry about oneself. But this requires constant attention - attention, not effort. To pay attention is to be aware of what is when you are walking, when you are talking, when you are riding on a bus, or sitting in a cinema, or reading a book. If you can be so aware, then you will discover for yourself the movement of knowing, which is the real state of humility. Only the mind that knows this state of humility, is innocent. Then you are no longer a follower, and there is nothing secondhand about you.
At present you are all secondhand; you know only what you have been told about God, about virtue, about almost everything in life. You are what you have read, what you have heard, what your culture has imposed upon you; so you don't know anything, except your job, your appetites and anxieties. Being secondhand, you follow, you have authorities, you have gurus, you have all these shoddy gods.
A mind that is in the movement of knowing, is in a state of humility, which is innocence; and it is only the innocent that know love. The innocent mind is love; it will do what it will, but it has no ego. So experience is not the teacher. Experience is the teacher of achievement, it is the teacher of mechanical things, as knowledge is. But a mind that is in the movement of knowing is free of knowledge and experience, therefore it has no past or future; and only such a mind can receive that which is not measurable by the mind.
December 30, 1959


BOMBAY 4TH PUBLIC TALK 3RD JANUARY 1960

I would like, if I may, to talk this evening about the unfoldment of energy as desire, fulfilment and frustration; and perhaps, if our minds can extend so far, we may be able to go into the question of what is beyond the mind. But before we go into all that, I think it is important to be concerned with the problem of change.
For most of us, change in any form is a very disturbing factor. We like the well-worn path of habit and custom, and to bring ourselves to depart from that path we find almost impossible. For any change in habit and custom, we depend on influence; we think we have to be compelled to change. Circumstances play an important part in bringing about a change in our attitudes, in our values, as well as in outward things. I think we should go into this matter fairly carefully, so as to uncover for ourselves the ways of our own thinking.
We do change under the influence of propaganda, do we not? Influence in various forms is a very important factor in our lives. The influence of the newspapers; the influence of the books we read, whether sacred or profane; the neighbours; the influence of the family, of the wife over the husband, and the husband over the wife; the influence of tradition and public opinion; the influence of diet, of climate - these and many other influences are continually shaping our minds. We are never free of these innumerable influences, of which we are the result; and there is no denying that we are the creatures of environment. You are a Hindu, a Moslem, a Christian, or whatever it is you are, because you have been brought up in a certain culture, with its particular traditions and ways of thinking.
So, influence plays an extraordinarily important part in our lives. We are not discussing what is good influence and what is bad influence. To me, all influence is evil, because it conditions and enslaves the mind. If the mind changes under any influence, it is changing only within the circumference of itself, whether that circumference is large or small.
In listening to what is being said, please do not take the attitude of a listener at a talk, but observe your own mind. Observe yourself and your environmental influences, and you will see an extraordinary phenomenon going on within the so-called free mind. I do not think the mind is free; but the mind can be aware of its conditioning, and of the innumerable influences by which it is conditioned. You know, certain words have a profound influence on us. Words like `God', `Communism', `Chinese', `Catholic', `Jesus', `Buddha', and so on, have an extraordinarily penetrating influence on our minds, and I think most of us are unaware of it. And unless we really grapple with and understand these influences, any change - whether it be an economic revolution, or a change in the outlook of the mind itself - has very little meaning, because we are then slaves to propaganda.
You are all listening to me. Why? It would be very interesting to find out. Why do you come here on a hot Sunday afternoon? If you come to be persuaded, to be influenced, to be directed, to be told what to do, then what you hear will be reduced to mere propaganda. And propaganda - whether it be that of the politicians, of the organized religious people, or of the sacred books - has a most destructive effect on the human mind.
So, without understanding the influences to which most of us are such slaves, we shall never find out how to awaken energy; and energy is obviously necessary. I do not mean the energy of a well-read mind or the energy of a well fed body - although physical energy is part of it. A neurotic may have tremendous energy, just as an hysterical person may sometimes be very strong. In the same way, a man who is devoted to an ideal, often has extraordinary vitality. These are all manifestations of that energy which is the outcome of influence, and if you go into it very deeply you will find it leads to power. Power in any form is evil, whether it be the absolute power of a dictator, or the power of a wife over her husband, or a husband over his wife, or the power of society over the individual. But before we go into all this, it seems to me that, as human beings living in this mad, monstrous, competitive world, we have to understand the whole question of being influenced.
Why is the mind influenced? And is it possible for the mind to be free of all influences? Surely, a mind held within the field of influence is very limited, though it may be very active. All propagandists are very active, are they not? Yet such a mind is limited, conditioned, and therefore there is bound to be a constant battle within the limitations of itself.
Please observe your own conditioning and see how you are influenced. If you watch this whole process in yourself, you will perceive that everything you think, as well as your actions, your profession, your verbal exchanges, your ideals and beliefs, are all the result of the innumerable influences to which you are consciously or unconsciously exposed. The mind is taking in everything, whether you are aware of it or not. The noise of the crows, of the tramcar, the words of the speaker, the movements of the person next to you, and so on - it is all being absorbed by the mind, either consciously or unconsciously.
So, is it not very important to ask ourselves whether the mind can be free of influences? I do not think it can be without first becoming aware of the influences by which it is swayed. Awareness of these influences is part of self-knowledge, is it not? And it is extremely difficult to be so aware, because influence is often very subtle. In advertising, they have tried subliminal propaganda - repeatedly flashing an idea on the cinema or television screen so rapidly that the viewer is unaware of it; yet it is absorbed by the unconscious. Similarly, you have been constantly told - it is the tradition of a thousand years - that you are a Hindu. You have been brought up in that tradition and your job, your profession further conditions the mind; you are influenced, your thought is shaped by what you do, and so on. To be aware of all these influences is not easy. But once you begin consciously, deliberately, incessantly to ask the right question, which is to uncover in yourself these various influences, then the mind becomes extraordinarily alert; so it is necessary, it seems to me, to ask oneself that question.
The past - not only the recent past, but the past of centuries, with all its memories, its psychological wounds, its accumulated experience and knowledge - is influencing the present, the now. The now becomes the passage of the past to the future, so tomorrow is already shaped by yesterday. The present responds to challenge according to the past, and that response shapes the future. This is a very simple process, sirs, if you will observe it in your own life. If you feel that I have insulted you today, when you meet me tomorrow, which is the future, the memory of that insult strengthens your feeling of resentment; and so it goes on and on. Don't translate it as karma. Karma is something entirely different, at least as I see it. For the moment we are just uncovering the problem of influence and change.
When we do change, it is generally through compulsion, through misery, through ambition, or some other form of influence. We change with motives of profit, we change through pain, we change through slavery to some ideology or system of thought. You can see this mechanical process of change operating in the mind; but such `change', which is the result of influence, is no change at all - though it gives energy to the mind. The man who has a good job, who is secure in his family, who is building up a large bank account, has an extraordinary sense of energy. The man who has the capacity to talk or to write, to do this or to do that, the man who is gifted in some art or craft, the man who is trying to fulfil himself, to become something - such people have a great deal of energy; but when sooner or later that energy is blocked, there is frustration, a feeling of despair.
Do please follow this, sirs, not just as a talk to which you are listening, but as a description of your own mind, a description of yourself, of your daily existence. In your pursuit of profit you generate energy; but that energy, however cunning, however capable and efficient, always functions from the centre towards the circumference. And is that a change? When you change through compulsion, through fear, through motive, through the pursuit of a goal, is there a change?
Take the question of social or economic revolution, with its promised benefits, its plan to create a classless society, and all the rest of it. Is such a revolution a real revolution? Or is it merely a reaction, and therefore a modified continuation of the past? These so-called revolutions have always been only a reaction, and there has always been a reversion to the former state, only modified. So a person who is concerned with total change, with real revolution, which is a transformation in the quality of the mind itself, and not merely a continuation of the modified past - such a person must ask himself, surely, whether it is possible to change without influence, without motive. Change based on motive, on influence, is merely a form of compulsion or imitation; therefore it is no change at all. Do you understand?
Look, Sirs: to restrain oneself from violence by practicing non-violence, is no change at all, though in this country it is glibly talked about every day. Non-violence with a motive is still violence. The motive is the ideal, which is a projection of the mind; and a mind that conforms to the ideal, is imitative, it is still within the field of violence. I wonder if you see this!
Being violent, you say, "I must practise the ideal of non-violence". Non-violence is then the projection of your mind as a reaction to violence. Having adopted the ideal of non-violence, you proceed to discipline yourself, you struggle to conform to that ideal, you go through the painful process of constant adjustment to it - a process which is always superficial, but which is recognized by people as a form of virtue. And that is the strange part of it: we want people to recognize that we are virtuous, that we have become non-violent, or that we are on the way to non-violence. Recognition plays an extraordinary part in our lives, does it not? So you see how subtle is the desire for power.
If you examine this whole process very closely and objectively, you will see that the violent mind which has non-violence as a goal, which is motivated by the desire to change itself and become non-violent, is still caught in violence. So the question naturally arises: can the mind which is violent change itself without any motive? Or is it inevitable that all change must come from a motive, from some form of influence? You see the problem, don't you?
We must all change radically, deeply, fundamentally, because, as we are, we are not real human beings; we are slaves to various forms of influence. And to discover human dignity, to awaken a real sense of freedom, one must surely ask oneself whether it is possible to bring about a radical transformation in the mind without any motive, without any compulsion, without any fear, demand, or influence. If you say that such a thing is not possible, that it is human nature to change with a motive, that for centuries it has been going on, then this is not a problem to you. But the moment you really begin to inquire into the whole question of revolution, of change at any level, you must inevitably ask this question, otherwise you are thinking very superficially. And it is superficial thinking that has produced this ruthless society with its wars, its so-called revolutions, its concentration camps, its dictatorships, and all the horrors of the police state.
So, if you are deeply concerned with the total transformation of man, then you must be aware of this problem of influence, in which is included seeking inspiration, going to the temple, reading sacred books, repeating mantrams - all the monstrously ugly disciplines you go through in order to be free, and which are a denial of real freedom. But if you are merely responding to this talk intellectually, you will go away as empty as you came. The intellect is very superficial. It can invent clever theories, it can argue or counter-argue, and go on playing that game indefinitely; but it cannot produce change, it cannot bring about a real transformation in the quality of the mind itself.
We are now concerned with real transformation; we are making a real inquiry into the problem of change and revolution. What is revolution? That is the question we are asking ourselves, because our times demand it. But this is a perennial problem, it is not just the problem of our times, because the human mind is constantly deteriorating. This deterioration is like a wave that is always pounding at our doorstep, and a person who is really serious has to go into the question of whether change can only come about through influence, through fear, through compulsion, or whether there is a totally different kind of change.
The change that is brought about through influence, leads to power, does it not? It leads to power, to position - and that is what most of us want. Most of us want to be recognized as being somebody, either in this world or in the so-called spiritual world. Don't you all want that? From the lowest clerk to the highest politician, from the humblest disciple to the greatest guru, each wants to be recognized as a somebody - which is the desire for power. We all want to be important in one way or another: as a stamp-collector, as a scientist, as a bureaucrat, as a prime minister, as a good wife, as a good father, or what you will. We want to be recognized, we want to be important; and the moment you want to be important, you have tremendous energy. Look at your own daily existence, Sirs, see how this demand to be recognized, this struggle to be important, is always going on. A little flattery from a big man, and you purr like a cat. You want to bask in glory, and you say, "He is my friend, I knew him when he was a boy' - you know all that childish stuff we play about with.
So, when there is change with a motive, that is, when change is brought about by compulsion, by influence, such a change is always towards power, towards being important - important, not only in this world, but important as a man of God, as a man who has control of his mind, of his body, as a man who is respectable in his virtue, and all the rest of it.
Do please follow this deeply, because we are concerned with our lives, not with words. All of us want power, all of us want to be important in some way - even if it is only in the little way of a schoolteacher with ten boys in his class. That is why we have degrees, titles, and all that nonsense.
One can see that where there is a compulsive change, either outwardly or inwardly, there is a sense of power, which ultimately leads to some form of dictatorship; and that this sense of power creates energy. I do not know if you have ever experimented with controlling your mind and your body, but if you have, you will know that it gives you an extraordinary delight to be completely their master. It gives you a great sense of power - much greater than the feeling of power that goes with any worldly position. We are not talking about electric power, and all that. We are discussing the psychological demand for power.
Now, energy as the sense of power, seeks its own fulfilment, does it not? That is, I want to fulfil myself through action; I want to be or become something. I want to become the manager, or the chief disciple; I want to understand, to change; I want to become the most famous politician in town; I want to be the ruler, or to have a degree, or to get a better job so as to earn more money - you know this acquisitive game we play with ourselves, and through which there is fulfilment.
If you observe, you will see that fulfilment is really the demand of a mind which is craving for power. When it is not able to achieve power and is therefore deprived of that fulfilment, it feels frustrated; and to escape from the misery of its frustration, it turns to something else through which it again strives to fulfil itself. If I cannot succeed in this world, I struggle to become a saint; or if I see it is unprofitable to become a saint, I pursue worldly success - and so it goes on and on. The urge to conform to a pattern of change creates energy, which gives a sense of power, and that sense of power seeks to heighten itself through fulfilment. Watch yourselves, Sirs; I am not saying something extraordinary, but am merely describing the process of your daily existence. In that process there is immense sorrow, because a man who wants to fulfil himself lives inevitably in fear of non-fulfilment; and so the misery begins.
You see, we never ask ourselves whether there really is such a thing as fulfilment at all. A man may see, of an evening, a beautiful formation of clouds, and then wish to paint it; but if in painting it he is fulfilling himself, in that very act he has ceased to be a painter. Similarly, you may wish to fulfil yourself through your family, to carry on your name through your son, and you may call it love; but it is not love at all, however much it is recognized as love by respectable society. It is merely the perpetuation of yourself. Sirs, you may laugh it away, but this is a fact.
So, unless the mind is totally dull, utterly insensitive, completely enclosed within itself, it must inevitably inquire to find out whether it is possible to change without motive; because to change with a motive leads only to power and further misery. Is there a way to change which has no motive, which is not based on comparison, which is not a reaction to one's present state? Do let us be very clear on this issue, because we are always thinking in terms of duality: good and bad, rich and poor, heaven and hell, and so on. Seeing that change with a motive generates an intense feeling of power, which is a form of fulfilment with all its frustrations, limitations and sorrow, we want to escape from that by seeking the other; but the other is not to be sought, it is not a reaction, it is not the opposite of our craving for power. To change without motive is something entirely different; it comes unsought, like the change from morning to evening, from darkness to light. The mind sees the destructive and corrupting nature of the desire for power, with its frustration and misery, and its immediate reaction is to try to escape from all that into what is called cosmic consciousness, truth, God - you know all those high-sounding words we use. But that is no change at all. It is merely a continuity of what has been towards the result of what has been, which is what will be.
So, is there a way of inquiry which will help the mind to be in that state of energy, of understanding, which is perpetual change, an eternal movement with no beginning and no end? Do you understand the question, Sirs? Please understand the question first, and do not ask how to get it, how to capture that eternality for your own use in your petty little house.
The question is this. You are all familiar with the craving for power, for recognition, for a position of importance, with its fulfilments and frustrations, its sorrows, agonies and fears. You know how that craving gives an extraordinary energy, without which you could not carry on day after day for fifty years with your jobs, your quarrels, your struggles and miseries. And the greater your capacity is, the wider is your field for the exercise of that energy, and therefore the more evil you create around you. Now, if you see the destructive nature of this craving for power, if you are aware of the whole anatomy of it, then surely you are bound to ask yourself if there is a way for the mind to change which is not an outcome of the craving for power. Do you understand?
We see that this craving for power, with the energy it awakens, is destructive, and that the ambitious mind is ceaselessly being pushed by the wave of deterioration, decay. If you say that all this is natural, inevitable, that human beings can live no other way, then for you it is not a problem. You accept corruption, decay. You are content to live within that framework with your sorrows and passing joys, with your imitated virtues and your invented gods. But if you begin to question, to explore, to discover, not because Shankara or Buddha said so, but through your own endeavour, your own awareness, your own intelligence, then you will find you are unconsciously moving away from all that in a totally new direction. Then there is a change which is not a reaction, not fabricated by the mind.
Sirs, there is a state in which all virtue is, and that is the state of attention. To be totally attentive is to be totally virtuous, and therefore to flower in goodness, in beauty. But what do you do now? You find for yourselves a little haven, a placid backwater in the river of life, and there you move, you function, you `change'. So perhaps you don't intend to be very serious about these things; but it does not matter. If you have heard only words, what you have heard may remain in your mind, because your mind is prone to propaganda; but these talks will then be merely one more noise among many other noises. Whereas, the man who really begins to inquire into all this noise, into the chattering of the mind, must inevitably come to that state of energy which is moving endlessly, and which is not caught in the backwater of his own desires.
So the problem of change, of transformation, is not to be thought of in terms of environmental influences. It is obvious that we need a revolution - an economic revolution, a world revolution - so that there will be one government; for the earth is ours. It is not the rich man's earth, or the poor man's earth; it does not belong to Russia or America, to India or China. It is our earth, yours and mine, to be lived on, to be enjoyed, to be cherished, to be loved. But that outward revolution can be brought about only when there is a revolution in your consciousness, a crisis in your own mind - that is, when you have ceased to be a nationalist, when you are no longer an Indian, a Parsi, a Communist, or any of those things, when you are a total human being. We do need a world revolution, because only such a revolution will solve our economic problem, the problem of starvation. But politicians are concerned, not with the problem of starvation, but with a particular system and they quarrel over which system is going to solve the problem. To bring about a revolution outwardly, you have to change inwardly. If you don't change, the challenge destroys you. You have to respond rightly to the challenge, otherwise you - you as a man, as a culture, as a race - are thrown away.
To inquire into the problem of inward change - which is much more difficult - one must be totally aware of this craving for power which we have. And can the mind, having grasped the significance of this craving, having understood that to change with a motive is a form of power-seeking, with all its nuances, its struggles, its pains, its fulfilments and frustrations - being aware of all that, can the mind knowingly, consciously, without any motive, let go? Do you understand, Sirs? That is the real renunciation of the world - not changing gods, or becoming a hermit, or joining a monastery, or putting on different clothes. Real renunciation, which is revolution, is the complete abandonment of power-seeking, of wanting to be important, to have recognition - which means, really, entering a world of which we know nothing. To enter a world of which we already know, is not renunciation. There is renunciation, revolution, only when we enter a world where the mind has never gone before, where it has not projected itself, where it has no future, no past, but only a sense of attention, of inquiry and perception. Perception has no past; perception is not accumulative; and it is only with the awakening of perception that there is an energy which is not a product of the mind. Don't translate it as `God' - it has nothing to do with your ugly notions of God. There is an energy which is in itself creative, eternal; and without understanding that, without tasting it, embracing it, knowing the beauty of it, merely to think about God has no value. But it comes darkly, mysteriously, without your asking. Our lives are not beautiful; our lives are tawdry, shallow, empty; our energy is limited, and it dies. We know hate, jealousy, envy - these are the things with which we are intimate. It is obvious that we have to abandon all that. To be kind without any motive, to be generous without calculation, to share the little that one has, to give with one's heart and mind and hand without asking something in return - that we must do, it is only civilized, decent; but it is not the other. It is like keeping the house in order, polished, spotlessly clean. To keep the house clean and in order is obviously necessary; but if we do it hoping to receive the other, it will never come. Keep the mind clean, alert, watchful; observe every movement of thought, see the significance of every word, but without any motive, without any urge or compulsion. Then you will find an extraordinary thing takes place: there comes an energy which is not your own, which descends upon you. In that energy there is a timeless being, and that energy is reality.
January 3, 1960


BOMBAY 5TH PUBLIC TALK 6TH JANUARY 1960

There are several things I would like to go into with you this evening particularly sensitivity of mind, and meditation. But before we go into these things, it seems to me very important to have a certain clarity of mind, because without this clarity, the mind has not the capacity to think very deeply. Clarity, at whatever level, is completely necessary. If you are not clear about the way to your home, you get confused. If you are not very clear about your feelings, there is self-contradiction. If you do not clearly understand the ways of your own thinking, such lack of clarity leads to illusion. So, clarity in every direction is essential. And it is a most difficult thing, it seems to me, to have a really clear mind, because clarity cannot be cultivated, learnt; rather, it comes into being through watching, through observing, through perception.
The clarity I am talking about is part of the sense of beauty. I do not know why it is, and I am not judging anyone at all, but there seem to be so few who are sensitive to beauty - to the beauty of a sunset, the beauty of a face, the beauty of a curve, the beauty of a tree, or of a leaf fluttering in the breeze; to the beauty of a bird on the living, or the beauty of a gesture, of a word. I am not referring so much to the expression as to the feeling, the quality, the texture of beauty. I think sensitivity to beauty goes with clarity. Clarity is a state of total being, as beauty is. Beauty is not merely in the face, in the form; it is the totality of a human being, the totality of a tree, the vastness of the sky, the wholeness of sunlight on a leaf, of moonlight on the water. Beauty is a total thing. In the same way, clarity is not partial. There is no clarity if you are clear about economics, or how to get to the moon, and totally unclear about the ways of your own thinking, the operations of your own mind. Similarly, you cannot see the beauty of a picture, or hear the loveliness of music, when you are in a state of self-contradiction.
I think clarity is something that pervades the whole mind, it is the feeling of one's total being. Surely, Sirs, clarity is simplicity. But most of us think of simplicity in terms of action or behaviour; we think it has to do mainly with the manner of our speech, or the nature of our dress. In other words, we look upon simplicity as merely a matter of expression. We say a man is very simple because he has only a couple of loincloths, or because he has renounced this and taken up that. We judge simplicity by the garb, by the outward mode of life. But to me, simplicity is an inward state of being in which there is no contradiction, no comparison; it is the quality of perception in approaching any problem. Life is becoming increasingly complicated, with more and more experts who are always contradicting each other; and a mind that wants to comprehend life, with all its complexities and problems, must surely approach it very simply. But the mind is not simple when it approaches any problem with a fixed idea or belief, or with a particular pattern of thought. I think simplicity has nothing to do with determination. A mind that is determined is never a simple mind.
Do please listen to all this, because unless you understand what I am saying now, you will not understand what I shall try to say about the mind and meditation. Without experiencing this total feeling of clarity, of simplicity, this extraordinary sense of beauty, you cannot possibly comprehend the complex machinery which we call the mind. Most of us have preconceived ideas about the mind. We have come to a conclusion as to what the mind is, or what it should be, and we approach it with that conclusion, with that belief; so it becomes very difficult if not impossible for us to understand the mind.
First of all, your mind is not simple, is it? A simple mind, surely, is one that functions, that thinks and feels without a motive.
Do please pay a little attention to what is being said. You may have heard the previous talks, or you have read what has already been said, but please listen now so as to experience, as you are listening, this feeling, this movement of life in which there is no motive.
Where there is a motive, there must be a way, a method, a practice, a system of discipline. The motive is brought about by the desire for an end, for a goal, and to achieve that goal there must be a way, some form of discipline; and such a mind is not simple, such a mind is not clear, because it creates conflict within itself. One has to begin by perceiving for oneself the very simple fact that where there is a motive, there is self-contradiction in living. To me, meditation is a freeing of the mind from all motives; and this requires an astonishing attention to the whole problem of goals, systems, practices, disciplines.
So, I would like to describe the mind; and in listening to the description, please also be aware of the nature of your own mind.
The mind is not merely the container of thoughts, it is also the thoughts which it contains, as well as the limitations which time has placed upon it; and it is also something which is not of time. To function smoothly, like a fine machine, is surely one of the qualities of a good mind; so also is the capacity to reason clearly without conclusions, and to discern without prejudice. The mind is likewise the feeling of being distinct, separate; it is also memory, the capacity to experience and to store that experience as knowledge. The mind is also time - time in the sense of looking back to the things that have been, and looking forward to that which will be; time as before and after. All these elements go to make up the mind.
But the mind is also something covering all this, something which is not merely a word and the recognition of that word. The mind, surely, is like the sky, in which everything is contained. A tree is not merely the leaf, the flower, the branch, the trunk, or the root; it is a totality which includes all these things. Similarly, the mind is a totality; and to feel the totality of the mind, to be aware of it, is really the beginning of meditation. If we do not feel the totality of the mind, we reduce it to a mere machine - which it is for most of us.
For most of us the mind is a word, a symbol, an image; it is a process of naming out of the background of memory, experience. Having learnt a certain job or profession, my mind continues to function automatically; having established a certain relationship with my wife or husband, with my children, with society, I carry on without further thought. My responses to various stimuli are mechanical. My mind does not want to be disturbed; it does not want to question, to be made uncertain, so it establishes a pattern of conduct, of thought, a pattern of relationship to man and to nature, as well as to possessions, things.
This is surely true for most of us, as we know if we are at all observant of the operation of our own minds. Just see how slavish your mind is to words like `love', `God', `Communism', `India', `Gita'. The mind invents symbols, and becomes a slave to the symbols; and then the symbols become far more important than the action of living.
Please, Sirs, I am not describing something foreign; I am describing a process which is actually taking place in the daily existence of each one of us. And I do not see how the mind can delve deeply within itself if it is not free of these symbols, of these words whose hold on the mind is the outcome of our experiences, our memories. The mind accumulates knowledge, which is essentially the symbol, the word; and if the mind is unable to free itself from the symbol, from the word, from the memory which is knowledge, then it can never wander into the wider fields of itself.
Obviously, we cannot forget the things we must know. We cannot forget how to speak; we cannot forget the way home; we cannot forget our various professions, or the techniques which have been developed through science. We must have all this, and we cannot forget it. But there is the other part of the mind which projects itself in time, which creates the future as the goal to be achieved. So the mind as we know it, is time; it is the result of time - time as before and after, time as a process of living in the past or in the future, which obviously denies the understanding of the present. I am not talking of chronological time, but of time as a psychological necessity for the unfoldment of the gradual process of achievement which we call evolution. We say we must have time to understand - time being the future.
I hope I am making all this clear, and not complicating it. But life is complicated, the mind is complicated. One has to look into all these problems for oneself, and not just say, "Help me to be free of time". What one can do, surely, is to be fully aware of all these patterns of the mind, and slip through them, as it were, to a state which is not measured by the mind; because whatever the mind does to free itself will always be within the field of time. Any effort the mind makes will further limit the mind, because effort implies the struggle towards a goal; and when you have a goal, a purpose, an end in view, you have placed a limit on the mind; and it is with such a mind that you are trying to meditate.
Do you understand, Sirs? First, please see the problem. The problem is not how to meditate, or on what to meditate, but whether the mind is capable of meditation at all. We have been told that we must meditate, and through meditation we hope to achieve a result - happiness, God, truth, or what you will. So we make an effort to meditate; and where there is effort, there is the element of time. We say, "Through discipline, through practice, through control, through the gradual process of time, I shall achieve an understanding of what God is".
To me, that is not meditation at all. It is sheer self-hypnosis, a projection of one's own illusions and experiences - which may give you visions. But to find out what meditation is, surely, you must understand the nature of the mind that approaches the problem. You want to meditate because you have read or been told about the extraordinary nature of meditation. You have heard that there is in it a certain sense of beauty, a certain quality of peace, of silence; so you control, discipline your mind in an effort to meditate, hoping to realize that silence, that peace.
Now, before you can realize that silence, before you can find out what truth is, what God is, you must understand the mind which is meditating; otherwise, whatever it does, the mind will still be playing within the field of its own knowledge and conditioning. You may awaken certain capacities, you may have visions, and all the rest of it; but it will all be a form of delusion. If you like to delude yourself, if you accept delusion, then by all means keep on playing with it. But if you really want to find out what meditation is, surely you must begin, not by asking how to meditate, but by inquiring to find out whether the mind which is approaching the problem, is capable of understanding the problem.
I do not know if you realize how mechanical the mind is. Whatever it touches becomes mechanical. This evening I see something totally new, and that newness is experienced by the mind; but tomorrow that experience becomes mechanical, because I want to repeat the sensation, the pleasure of it. I establish a process, I set up a method through which I seek to recapture that newness; so it becomes mechanical. Everything the mind touches, inevitably becomes mechanical, non-creative.
So, the question is: can my mind realize the nature of its own mechanical habits? Can it just be aware of the fact of what is, and not ask how to change it, how to break it down? I think the simple realization of the fact, of the actual fact of what is, brings clarity.
Surely, it is important to understand this; because most of us try to move away from what is towards what should be, which creates a great many problems and contradictions. So I just want to know what is; that is all, nothing else. I am not interested in what should be. I want to know my mind as it is, with all its contradictions, its jealousies, its hopes and despairs, its aggressiveness, its envy, its capacity to deceive. And the moment I see actually what is, there is clarity - a clarity which will help me to go much deeper into what is.
For most of us, what is, is not of interest; therefore it does not open up the capacity to enter into what is. We think that by having an ideal we can transform what is into what should be - that the ideal, the what should be will awaken the capacity to understand what is. But I feel quite the contrary is true: that the capacity to delve into what is comes into being when we observe what is with undivided attention.
Our whole existence is what is, and not what should be. The what should be, the ideal, has no reality whatsoever. You may create an ideal, and you may be committed to that ideal, calling it reality; but the ideal is a reaction to what is, and reaction is never the real. The real is what is, it is our daily existence. The what is may be produced by the past, and it may have a future; but the important thing, it seems to me, is for the mind to put aside the past and the future, and be wholly concerned with the present, with what is - go into it profoundly, and not just remain on the surface by saying, "Well, that is my life, that is the way life goes", and so on. Life is this extraordinary thing which we call the past, the time before, as well as the future, the time after; but life is much wider, much deeper, it has a far more profound significance, if the mind can go into it through the present.
To put it differently, all experiencing is conditioned by past experience. If one observes, there is actually only the state of experiencing. But what is experienced is immediately translated into memory, which then conditions further experiencing. The state of experiencing is conditioned by your background as a Hindu, a Moslem, a Christian, or what you will, with all its beliefs and superstitions.
You will get it, perhaps, as I talk about it; but the description is never the real. What is real is seeing the truth instantaneously, because truth has no future. You cannot say, "I will see it tomorrow". Truth has no past, it has no continuity, and that is the beauty, the simplicity and clarity of truth. When the mind which is mechanical investigates to find out what meditation is, it wants to bring meditation into the field of the known. After all, the mind itself is the known; it is nothing else. The mind is not the unknown. And when the mind, which is the known, tries to uncover the unknown, it invents methods, systems, practices, disciplines to that end. I hope you are following, somewhat.
Now, the problem is not how the mind, which is the known, is to uncover the unknown, because it cannot. What it can do is to be aware of its own process, which is the process of the known - and it cannot do anything else. It cannot proceed to uncover the unknown, because it has not that capacity. You may stand on your head, breathe in different ways, practise a discipline, control your thoughts, or do anything else you like; but whatever the mind does, it can never understand, or capture, or feel the unknown.
Then what is meditation?
Now, sirs, as I describe it, please follow the description as though you were meditating. To me, meditation is of the highest importance, because all life is meditation - meditation in the sense of a state of living in which the frontiers of the mind are broken down, in which there is no self, no centre and therefore no circumference. Without meditation, life becomes very shallow, mechanical. So meditation is necessary; it is as essential as eating, as breathing. Therefore please follow this, not just verbally, but actually experiencing it as we go along - which means not introducing what you live, read or been taught about meditation, because then you are not observing, you are not experimentally following.
Meditation, surely, can never be a process of concentration, because the highest form of thinking is negative thinking. Positive thinking is destructive to inquiry, to discovery. I am thinking aloud, negatively. Through negation there is creation. Negation is is not the opposite of the positive, but a state in which there is neither the positive nor its reaction as the negative. It is a state of complete emptiness; and it is only when the mind is completely empty, in this sense, that there is creation. Whatever is born out of that emptiness, is negative thinking, which is not confined by any positivism or negativity on the part of the mind itself.
So, concentration is not meditation. If you observe, you will see that concentration is a form of exclusion; and where there is exclusion, there is a thinker who excludes. It is the thinker, the excluder, the one who concentrates, that creates contradiction, because then there is a centre from which there can be a deviation, a distraction. So, concentration is not the way of meditation, it is not the way to the uncovering of that which may be called the immeasurable. Concentration implies exclusion, it implies the thinker who is making an effort to concentrate on something. But the state of attention, which is not concentration, has no frontier; it is a giving of your whole being to something, without exclusion.
Now, will you please experiment with something as I am talking? See if you can be in this state of attention, so that not only is your mind functioning, but your whole being is awake. Don't say, "What do you mean by my `whole being'?" It does not matter. Give your whole attention - which means hearing the noise of the bus, of the tramcar, and listening to the silence. If you give your whole attention, you will find that you are also listening to what is being said with an astonishing focus, acumen; but if you merely concentrate, there is exclusion, and therefore no attention.
Concentration is a narrowing down of the mind. To narrow down the mind may be very effective in the case of a schoolboy in a class; but we are concerned with the total process of living, and to concentrate exclusively on any particular aspect of life, belittles life. Whereas, when there is this quality of attention, then life is endless, it cannot be measured by the mind.
You have been told that there are different ways to meditate on reality, on God - whatever word you care to use. How can there be ways, methods, systems by which to arrive at something that is living? To that which is static, fixed, dead, there can be a way, a definite path, but not to that which is living. If you want to understand your wife, your neighbour, your friend, there is no `way' to do it; there is no system by which to understand a living human being. Similarly, you cannot go to that which is living, dynamic, through any way or method. But you reduce reality, God, or what name you will, to a static thing, and then invent methods by which to reach it.
So, concentration is not the way of meditation, nor can any method, system, or practice lead you to reality. If you see the truth of this - that no system of any kind, however subtle, however new or well-seasoned in tradition, can lead you to reality - then you will never again enter into that field of delusion, and your mind has already broken loose from its moorings to the past; therefore it is in a state of meditation.
In meditation there is also the problem of the unknown. The mind, as I said, is the known - the known being that which has been experienced. Now, with that measure we try to know the unknown. But the known can obviously never know the unknown; it can know only what it has experienced, what it has been taught, what it has gathered. So, can the mind - please follow this carefully, sirs - can the mind see the truth of its own incapacity to know the unknown?
Surely, if I see very clearly that my mind cannot know the unknown, there is absolute quietness. Do you understand, sirs? If I feel that I can capture the unknown with the capacities of the known, I make a lot of noise; I talk, I reject, I choose, I try to find a way to it. But if the mind realizes its own absolute incapacity to know the unknown, if it perceives that it cannot take a single step towards the unknown, then what happens? Then the mind becomes silent. It is not in despair; it is no longer seeking anything.
The movement of search can only be from the known to the known; and all that the mind can do is to be aware that this movement will never uncover the unknown. Any movement on the part of the known, is still within the field of the known. That is the only thing I have to perceive; that is the only thing the mind has to realize. Then, without any stimulation, without any purpose, the mind is silent.
Have you not noticed that love is silence? - it may be while holding the hand of another, or looking lovingly at a child, or taking in the beauty of an evening. Love has no past or future; and so it is with this extraordinary state of silence. And without this silence, which is complete emptiness, there is no creation. You may be very clever in your capacity; but where there is no creation, there is destruction, decay, and the mind withers away.
When the mind is empty, silent; when it is in a state of complete negation - which is not blankness, nor the opposite of being positive, but a totally different state in which all thought has ceased - only then is it possible for that which is unnameable to come into being.
January 6, 1960


BOMBAY 6TH PUBLIC TALK 10TH JANUARY 1960

This afternoon I would like to talk with you, if I may, about sorrow, will, and fear. Most of us live in a world of myth, of symbols, of make-believe, which is much more important to us than the world of actuality. Because we do not understand the actual world of everyday living, with all its misery and strife, we try to escape from it by creating a world of make-believe, a world of gods, of symbols, of ideas and images; and where there is this flight from the actual to the make-believe, there is always contradiction, sorrow. If we would be free of sorrow, surely, we must understand the world of make-believe into which we are constantly escaping. The Hindu, the Moslem, the Buddhist, the Christian - they all have their make-believe world of symbols and images, and they are caught in it. To them, the symbol has greater significance and is much more important than living; it is embedded in the unconscious, and it plays an immense part in the life of all those who belong to one or other of the various cultures, civilizations, or organized religions. So, if we would be free of sorrow, I think it is important, first of all, to understand the make-believe world in which we live.
If you walk down the road, you will see the splendour of nature, the extraordinary beauty of the green fields and the open skies; and you will hear the laughter of children. But in spite of all that, there is a sense of sorrow. There is the anguish of a woman bearing a child; there is sorrow in death; there is sorrow when you are looking forward to something, and it does not happen; there is sorrow when a nation runs down, goes to seed; and there is the sorrow of corruption, not only in the collective, but also in the individual. There is sorrow in your own house, if you look deeply - the sorrow of not being able to fulfil, the sorrow of your own pettiness or incapacity, and various unconscious sorrows.
There is also laughter in life. Laughter is a lovely thing - to laugh without reason, to have joy in one's heart without cause, to love without seeking anything in return. But such laughter rarely happens to us. We are burdened with sorrow; our life is a process of misery and strife, a continuous disintegration, and we almost never know what it is to love with our whole being.
One can see this sorrowful process going on in every street, in every house, in every human heart. There is misery, passing joy, and a gradual decay of the mind; and we are always seeking a way out. We want to find a solution, a means or a method by which to resolve this burden of life, and so we never actually look at sorrow. We try to escape through myths, through images, through speculation; we hope to find some way to avoid this weight, to stay ahead of the wave of sorrow.
I think we are familiar with all this. I am not instructing you about sorrow. And it would be absurd if you suddenly tried to feel sorrow as you are sitting here listening - or if you tried to be cheerful; it would have no meaning. But if one is at all aware of the narrowness, the shallowness, the pettiness of one's own life, if one observes its incessant quarrels, its failures, the many efforts one has made that have produced nothing but a sense of frustration, then one must inevitably experience this thing called sorrow. At whatever level, however slightly or however deeply, one must know what sorrow is. Sorrow follows us like our shadow, and we do not seem able to resolve it. So I would like, if I may, to talk over with you the ending of sorrow.
Sorrow has an ending, but it does not come about through any system or method. There is no sorrow when there is perception of what is. When you see very clearly what is - whether it be the fact that life has no fulfilment, or the fact that your son, your brother, or your husband is dead; when you know the fact as it actually is, without interpretation, without having an opinion about it, without any ideation, ideals, or judgments, then I think there is the ending of sorrow. But with most of us there is the will of fear, the will of discontent, the will of satisfaction.
Please do not merely listen to what is being said, but be aware of yourself; look at your own life as if it were your face reflected in a mirror. In a mirror, you see what is - your own face - without distortion. In the same way, do please look at yourself now, without any likes or dislikes, without any acceptance or denial of what you see. Just look at yourself, and you will see that the will of fear is reigning in your life. Where there is will - the will of action, of discontent, the will of fulfilment, of satisfaction - there is always fear. Fear, will, and sorrow go together; they are not separate. Where there is will, there is fear; where there is fear, there is sorrow. By `will' I mean the determination to be something, the determination to achieve, to become, the determination which denies or accepts. Surely, these are the various forms of will, are they not? Because where there is will, there is conflict.
Do look at this, and understand not just what I am saying, but the implications of will. Unless we understand the implications of will, we shall not be able to understand sorrow.
Will is the outcome of the contradictions of desire; it is born of the conflicting pulls of `I want' and `I don't want', is it not? The many urges, with their contradictions and reactions, create the will of satisfaction, or of discontent; and in that will, there is fear. The will to achieve, to be, to become - this, surely, is the will that engenders sorrow.
Sirs, what do we mean by sorrow? You see a child with a healthy body and a lovely face, with bright, intelligent eyes and a happy smile. As he grows older, he is put through the machine of so-called education. He is made to conform to a particular pattern of society, and that joy, that spontaneous delight in life, is destroyed. It is sad to see such things happen, is it not? It is sad to lose someone whom you love. It is sad to realize that one has responded to all the challenges of life in a petty, mediocre way. And is it not sad when love ends in a small backwater of this vast river of life? It is also sad when ambition drives you, and you achieve - only to find frustration. It is sad to realize how small the mind is - not someone else's, but one's own mind. Though it may acquire a great deal of knowledge, though it may be very clever, cunning, erudite, the mind is still a very shallow, empty thing; and the realization of this fact does bring a sense of sadness, sorrow.
But there is a much more profound sadness than any of these - the sadness that comes with the realization of loneliness, isolation. Though you are among friends, in a crowd, at a party, or talking to your wife or husband, you suddenly become aware of a vast loneliness; there is a sense of complete isolation, which brings sorrow. And there is also the sorrow of ill health.
We know that these various forms of sorrow exist. We may not actually have experienced them all, but if we are observant, aware of life, we know they do exist; and most of us want to escape from them. We do not want to understand sorrow, we do not want to look at it; we do not say, "What is it all about?" All that we are concerned with is to escape from sorrow. It is not unnatural, it is an instinctive movement of desire; but we accept it as inevitable, and so the escapes become far more important than the fact of sorrow. In escaping from sorrow, we get lost in the myth, in the symbol; therefore we never inquire to find out if there is an ending to sorrow.
After all, life does bring problems. Every minute life poses a challenge, makes a demand; and if one's response is inadequate, that inadequacy of response breeds a sense of frustration. That is why, for most of us, the various forms of escape have become very important. We escape through organized religions and beliefs; we escape through the symbol, the image, whether graven by the mind or by the hand. If I cannot resolve my problems in this life, there is always the next life. If I cannot end sorrow, then let me get lost in amusement; or, being somewhat serious-minded, I turn to books, to the acquisition of knowledge. We also escape through overeating, through incessant talking, through quarrelling, through becoming very depressed. These are all escapes, and not only do they become extraordinarily important to us, but we fight over some of them - your religion and my religion, your ideology and my ideology, your ritualism and my anti-ritualism.
Do watch yourself, and please don't be mesmerized by my words. After all, what I am talking about is not some abstract theory; it is your own life as you actually live it from day to day. I am describing it but don't be satisfied by the description. Be aware of yourself through the description, and you will see how your life is caught up in the various means of escape. That is why it is so important to look at the fact, to consider, to explore, to go deeply into what is; because what is has no time, no future. What is, is eternal. What is, is life; what is, is death; what is, is love, in which there is no fulfilment or frustration. These are the facts, the actual realities of existence. But a mind that has been nurtured, conditioned in the various avenues of escape, finds it extraordinarily difficult to look at what is; therefore it devotes years to the study of symbols and myths, about which volumes have been written, or it loses itself in ceremonies, or in the practice of a method, a system, a discipline.
What is important, surely, is to observe the fact, and not cling to opinions, or merely discuss the symbol which represents the fact. Do you understand, Sirs? The symbol is the word. Take death. The word `death' is the symbol used to convey all the implications of the fact - fear, sorrow, the extraordinary sense of loneliness, of emptiness, of littleness and isolation, of deep, abiding frustration. With the word `death' we are all familiar, but very few of us ever see the implications of the fact. We almost never look into the face of death and understand the extraordinary things that are implied in it. We prefer to escape through the belief in a world hereafter, or we cling to the theory of reincarnation. We have these comforting explanations, a veritable multitude of ideas, of assertions and denials, with all the symbols and myths that go with them. Do watch yourselves, Sirs. This is a fact.
Where there is fear, there is the will to escape - it is fear that creates the will. Where there is ambition, will is ruthless in its fulfilment. As long as there is discontent - the insatiable thirst for satisfaction which goes on everlastingly, however much you may try to quench it by fulfilling yourself - , that discontent breeds its own will. You want satisfaction to continue or to increase, so there is the will to be satisfied. Will in all its different forms inevitably opens the door to frustration; and frustration is sorrow.
So, there is very little laughter in our eyes and on our lips; there is very little quietude in our lives. We seem unable to look at things with tranquillity, and to find out for ourselves if there is a way of ending sorrow. Our action is the outcome of contradiction, with its constant tension, which only strengthens the self and multiplies our miseries. You see this, sirs, don't you?
After all, you are being disturbed. I am disturbing you about your symbols, your myths, your ideals, your pleasures, and you don't like that disturbance. What you want is to escape, so you say, "Tell me how to get rid of sorrow". But the ending of sorrow is not the getting rid of sorrow. You cannot `get rid' of sorrow, any more than you can acquire love. Love is not something to be cultivated through meditation, through discipline, through the practice of virtue. To cultivate love is to destroy love. In the same way, sorrow is not to be ended by the action of will. Do please understand this. You cannot `get rid' of it. Sorrow is something that has to be embraced, lived with, understood; one has to become intimate with sorrow. But you are not intimate with sorrow, are you? You may say, "I know sorrow; but do you? Have you lived with it? Or, having felt sorrow, have you run away from it? Actually, you don't know sorrow. The running away is what you know. You know only the escape from sorrow.
Now, just as love is not a thing to be cultivated, to be acquired through discipline, so sorrow is not to be ended through any form of escape, through ceremonies or symbols, through the social work of the `do-gooders', through nationalism, or through any of the ugly things that man has invented. Sorrow has to be understood; and understanding is not of time. Understanding comes when there is an explosion, a revolt, a tremendous discontent in everything. But, you see, we seek to find an easy way in social work, we get lost in a job, a profession, we go to the temple, worship an image, we cling to a particular system or belief; and all these things, surely, are an avoidance, a way of keeping the mind from facing the fact. Simply to look at what is, is never sorrowful. Sorrow never arises from just perceiving the fact that one is vain. But the moment you want to change your vanity into something else, then the struggle, the anxiety, the mischief begins - which eventually leads to sorrow.
Sirs, when you love something, you really look at it, do you not? If you love your child, you look at him; you observe the delicate face, the wide-open eyes, the extraordinary sense of innocency. When you love a tree, you look at it with your whole being. But we never look at things in that way. To perceive the significance of death, requires a kind of explosion which instantly burns away all the symbols, the myths, the ideals, the comforting beliefs, so that you are able to look at death entirely, totally. But most unfortunately and sadly, you have probably never looked at anything totally. Have you? Have you ever looked at your child totally, with your whole being - that is, without prejudice, without approval or condemnation, without saying or feeling, "He is my child"? If you can do this, you will find that it reveals an extraordinary significance and beauty. Then there is not you and the child - which does not mean an artificial identification with the child. When you look at something totally, there is no identification, because there is no separation.
In the same way, can one look at death totally? - which is to have no fear; and it is fear, with its will to escape, that has created all these myths, symbols, beliefs. If you can look at it totally, with your whole being, then you will see that death has quite a different meaning because then there is no fear. It is fear that makes us demand to know if there is continuity after death; and fear finds its own response in the belief that there is, or that there is not. But when you can look with completeness at this thing called death, there is no sadness. After all, when my son dies, what is it that I feel? I am at a loss. He has gone away, never to return, and I feel a sense of emptiness, loneliness. He was my son, in whom I had invested all my hope of immortality, of perpetuating the `me' and the `mine; and now that this hope of my own continuity has been taken away, I feel utterly desolate. So I really hate death; it is an abomination, a thing to be pushed aside, because it exposes me to myself. And I do push it aside, through belief, through various forms of escape; therefore fear continues, producing will and engendering sorrow.
So, the ending of sorrow does not come about through any action of will. As I said, sorrow can come to an end only when there is a breaking away from everything that the mind has invented for it to escape. You completely let go of all symbols, myths, ideations, beliefs, because you really want to see what death is, you really want to understand sorrow - it is a burning urge. Then what happens? You are in a state of intensity; you don't accept or deny, for you are not trying to escape. You are facing the fact. And when you thus face the fact of death, of sorrow, when you thus face all the things you are confronted with from moment to moment, then you will find that there comes an explosion which is not engendered through gradualness, through the slow movement of time. Then death has quite a different meaning.
Death is the unknown, as sorrow is. You really do not know sorrow; you do not know its depth, its extraordinary vitality. You know the reaction to sorrow, but not the action of sorrow. You know the reaction to death, but not the action of death, what it implies; you don't know whether it is ugly or beautiful. But to know the nature, the depth, the beauty and loveliness of death and sorrow, is the ending of death and sorrow.
You see, our minds function mechanically in the known, and with the known we approach the unknown: death, sorrow. And can there be an explosion, so that the known does not contaminate the mind? You cannot get rid of the known. That would be stupid, silly, it would lead you nowhere. What matters is not to allow the mind to be contaminated by the known. But this non-contamination of the mind by the known, does not come about through determination, through any action of will. It comes about when you see the fact as it is; and you can see the fact as it is - the fact of death, of sorrow - only when you give your total attention to it. Total attention is not concentration; it is a state of complete awareness in which there is no exclusion.
So, the ending of sorrow lies in facing the totality of sorrow, which is to perceive what sorrow is. That means, really, the letting go of all your myths, your legends, your traditions and beliefs - which you cannot do gradually. They must drop away on the instant, now. There is no method by which to let them drop away. It happens when you give your whole attention to something which you want to understand, without any desire to escape.
We know only fragmentarily this extraordinary thing called life; we have never looked at sorrow, except through the screen of escapes; we have never seen the beauty, the immensity of death, and we know it only through fear and sadness. There can be the understanding of life, and of the significance and beauty of death, only when the mind on the instant perceives what is.
You know, Sirs, though we differentiate them, love, death, and sorrow are all the same; because, surely, love, death, and sorrow are the unknowable. The moment you know love, you have ceased to love. Love is beyond time, it has no beginning and no end, whereas knowledge has; and when you say, "I know what love is", you don't. You know only a sensation, a stimulus. You know the reaction to love; but that reaction is not love. In the same way, you don't know what death is. You know only the reactions to death; and you will discover the full depth and significance of death only when the reactions have ceased.
So, do please listen to this, not as a lecture, but as something which vitally concerns every human being, whether he is on the highest or the lowest rung of society. This is a problem to each one of us, and we must know it as we know hunger, as we know sex, as we may occasionally know a benediction in looking at the treetops, or at the open sky. You see the benediction comes only when the mind is in a state of non-reaction. It is a benediction to know death, because death is the unknown. Without understanding death, you may spend your life searching for the unknown, and you will never find it. It is like love, which you do not know. You do not know what love is, you do not know what truth is. But love is not to be sought; truth is not to be sought. When you seek truth, it is a reaction, an escape from the fact. Truth is in what is, not in the reaction to what is.
January 10, 1960


BOMBAY 7TH PUBLIC TALK 13TH JANUARY 1960

If I may, I would like to explore with you what is the religious mind, the religious spirit, and go into it, if we can, rather deeply. It is a complex problem, as all the problems of human existence are, and I think one must approach it very simply, with a sense of great humility; because, to explore such a problem deeply requires a clear mind, a mind that is not burdened with insistent and persistent knowledge. If you would look into any complex human problem, it is no good, it seems to me, bringing in all the knowledge, all the authority that you have accumulated. On the contrary, you must put it aside, and then perhaps you will be able to discover something original, new, something which has not been handed down to you by authority, or which you have accepted because of various demands and compulsions. So, as this problem is somewhat difficult, it is necessary, first of all, to see if one can suspend all one has learnt, all the traditions and impressions one has acquired, and discover for oneself what is the religious mind.
Life is getting more and more complex and difficult, not less. The pressures are becoming almost intolerable; and with the pressures, the influences, the ceaseless demands of the modern world, there is increasing envy, hatred and despair. Hatred is spreading; and despair is much more than the superficial problem of the young man who cannot get a job - that is only part of it. Nor is despair merely the feeling you have when you lose someone by death, or when you want to be loved, and are not. Despair, surely, is something much more profound. And to find a way out of despair, to go beyond hatred and this thing called hope - which is merely the reverse of despair, and in which we also get entrammeled - it seems to me that we must inquire into the question of what is really a religious mind, a religious spirit.
To inquire rightly, there can be neither acceptance nor denial. Most of us are either `yes-sayers' or `no-sayers'. We have many difficulties, and our response is often an attitude of acceptance, which is to say "Yes" to life; but life is too complex, too vast, merely to say "Yes' to it. The `yes-sayers' are those who follow tradition, with all its pettiness, narrowness, brutality, who are satisfied with so-called progress, efficiency, who accept things as they are and swim with the current of existence in order not to be too disturbed. Then there are the `no-sayers', the people who reject the world, and by rejection they escape into symbology, into all kinds of fanciful myths. They become monks, sannyasis, or join one of the various religious orders. I wonder which attitude we have, to which category, each one of us belongs?
There is the saint, and there is the politician. The politician is a 'yes-sayer'; he accepts the immediacy of things, and replies to the immediate superficially. The saint, on the other hand, is a `no-sayer'. He feels that the world is not good enough, that there must be a deeper answer; so he leaves, rejects the world. I suppose most of us neither reject nor accept very deeply, but are satisfied with a verbal "yes" or with a verbal "no".
Now, if we would really explore the question of what is religion, I think we must begin by being very clear in ourselves as to whether we are `yes-sayers' or `no-sayers'. There is the `no-sayer' who intellectually denies the world as it is; he has revolted, but has not explored really profoundly the spirit of religion. Intellectually he has torn everything apart until there is nothing left, as there is nothing left of a flower that is torn apart and thrown by the path; and he is finally driven by his intellectual conclusions, by his despairs and hopes, into the acceptance of some form of religious belief. Please, sirs, watch your own minds and your own lives. As many of us are not too intellectual or aggressive, we are satisfied with the easy, mediocre life; and though we may say "No" to the world - to the world of progress and prosperity, to the world of things - , nevertheless we are caught in it. So, actually, we are neither `yes-sayers' nor `no-sayers' in any vehement sense; we are neither hot nor cold. I do not think such a mind is capable of discovering in its exploration what is the religious spirit; and without that discovery, it is impossible to answer any of the vital problems of life, because progress, prosperity, the multiplication of things, only makes us more and more slavish. It is fairly obvious that we are fast becoming slaves to machines, to things, and we do not have to go into it very deeply to see that the superficial mind is satisfied with its own slavish state. It is satisfied with property, with position and power; it is satisfied in its superficial, imitative activity.
Now, as the mind becomes increasingly a slave, the margin of freedom naturally gets more and more narrow - and that is our actual position, is it not? That is our life. Being bored with certain things, we want more things, or more action, or we seek power. When these ends are not gained, we feel frustrated, we are in despair, and so we escape through a religious belief, through the church, the temple, through symbolism, rituals, and all the rest of it. If it is not that, then we become angry with the world - and anger has its own action. Anger is very productive of action, is it not? When you are angrily in revolt, it gives you energy, and that energy awakens capacity, all of which is regarded as something new, original. But anger, cynicism, despair and bitterness - surely, these feelings are not necessary to a real understanding of the problems of our existence. We know neither what is the good life, nor what our daily living is all about - this extraordinary process of misery and strife of pettiness, ugliness, calumny, avarice, this everlasting struggle till we die. So we invent a goal, a purpose, an end; and whether that end is immediate, or projected far away, as God, it is the outcome of a mind that is really in despair, in misery, in chaos. Surely, this is fairly obvious the moment you begin to think clearly, objectively, and not merely in terms of what you can get out of life for yourself.
Sirs, this question of whether there is a reality, whether there is God, whether there is something permanent, original, new, is not just our own immediate demand. Man has sought it for centuries. Thirty-five thousand years ago, on the walls of a cave in North Africa, man painted the struggle between good and evil; and always, in those pictures, evil is victorious. We are still looking for an answer - but not some stupid, gratifying answer of a schoolboy, of an immature mind, but an answer which will be really true, a total response to a total demand. I think we do not ask totally, and that is our difficulty; there is no total demand. It is only when we are in despair that we look, we ask, we hope. But when we are in full vigour, in the full stream of our existence, there is no total demand; we say, "Leave me alone to fulfil myself."
You know, this total demand arises only when there is complete aloneness. When you have explored everything about you; when you have looked into all the religions, with their symbols, their stupidities, their organized dogmatism; when you are no longer held by explanations, by words, by books, by ideas, by all the things the intellect invents, and have rejected them all, but not because you cannot find satisfaction in them - only then are you really alone. It is too immature to accept or reject things out of satisfaction or dissatisfaction. But when you are in serious doubt; when you observe, examine; when you ask questions and there are no answers except those offered by the dead ashes of tradition, of conditioning; and when you deeply and totally reject all this as you surely must - then you are alone, completely alone, because you cannot depend on anything; and that aloneness is like a flower that grows in the wilderness.
I do not know if you have ever been in a desert in springtime. There has been no rain, just moisture, and not very much of it. The ground is very dry and hard; the sun is brilliant. There is a sense of ruthlessness, of nakedness, of emptiness. And in the springtime, a flower comes up, a lovely thing - perhaps more beautiful than all the cultivated flowers in the rich man's garden. It has a perfume of its own, and a colour which is not the colour of the well-nourished flower in a lovely garden. It is a thing of extraordinary beauty, and it has flowered in a desert. And I think there is in complete aloneness a flowering of the mind, which is surely religious.
But, you see, that is tremendously arduous; it is hard work, and you do not like hard work. You prefer an easy, indolent existence - earning a livelihood, accepting what comes, and just drifting along through life. Or, if you don't do that, you practise some system, some form of compulsion, discipline. You get up every morning at 4 o'clock to meditate - by which you mean forcing yourself to concentrate, compelling your mind to conform to a particular pattern. You drill yourself incessantly, day after day, and that you consider hard work. But that, it seems to me, is a most childish way of working. it is not the work of a mature mind. By hard work I mean something totally different. It is hard work to examine every thought and feeling, every belief, without bringing in your own prejudices, without shielding yourself behind an idea, behind a conclusion, an explanation. It requires hard, clear thinking - which is real work. And most of us do not want to tackle that kind of work. We would rather accept a senseless belief, belong to an organized religion, go to the temple, the church, or the mosque, repeat some words and get a little sensation; and with these things we are satisfied.
A man who goes every day to the temple, to the mosque, to the church - him you call a religious person. Or you say that the people who worship Masters, saints, gurus, are very religious. Surely, they are not religious people; they are frightened people. They are the `yes-sayers; they don't know and they don't explore, they have not the capacity, therefore they rely on something outside, on an image graven by the hand or by the mind. Seeing all this, and being aware of the misery, the cruelty, the unutterable squalor both within and without, surely, if we are to find a sane, rational way out of all this mess, we must inquire into the question of what is a religious mind.
Now, how does one inquire? Do please pay a little attention. What is the way of inquiry? How does one set about it? Does the state of inquiry exist when there is a positive approach or only when there is a negative approach? By a positive approach I mean looking at the problem with a desire to find an answer. When I am frustrated, in despair, and I want to find an answer, there is a motive for my exploration, is there not? My search is the result of my desire to find a way out. So I will find a way out, but it will be very shallow and empty; I will rely on some authority, or follow a system, which will give me despair again tomorrow. Being unhappy, miserable, sorrow-laden, in a state of incessant conflict, I want to escape from this whole business; so there is a motive, and this motive creates a positive action; and such positive action, which is search with the demand for an answer, is very limited; it does not open the door to the heavens.
Do please understand this, otherwise you will not discover for yourself what is a religious mind, and the beauty of it. So, that which you can never know through a positive action, cannot be approached with a motive, with a compulsion born of despair. That is a false approach. If you see the truth of this for yourself, then you can find out what is the other approach - which is not a reaction, not the opposite of the positive. Do you understand? I hope I am making myself clear.
One sees very clearly what the positive approach is. It is the approach which most of us indulge in. Being miserable, I want a way out; so I take a tranquilizer, or go to a guru, or to a church, or do some other foolish, ugly thing, and am satisfied. That is the positive approach. It is the approach of a mind that is in conflict, that is in a state of sorrow, confusion, and that wants an answer, a way out - which it seeks through the practice of a method, a system, or through some other positive activity.
Now, if the mind sees the truth of that positive approach, which is to see the falseness of it, then the negative approach is not a mere reaction to it. That is, I want to find out what is true, not what I would like to be true, so I do not bring my personality into it; I put aside my beliefs, my conclusions, my desire to escape from this intolerable misery. I want to discover for myself what is the meaning of this whole existence - but not according to my pleasure, or according to my fancy, or according to my tradition, which are all such stupid, silly and conditioned things. I want to find out the truth of the matter, whatever it is. So, for me there is no method, there is no authority, there is no guru, there is no system. And it is only such a mind - do please pay a little attention, sirs - it is only such a mind that can find out: a mind which has torn everything apart, which is not seeking any form of satisfaction or gratification, which has no end in view.
I wonder if you have noticed something in life. Life has no beginning and no end - in the beginning is the end. To a man who wants an answer, life is very limited. For him there is yesterday, today and tomorrow, and in those terms he thinks of life. But life does not answer him in those terms. Life is endless, and therefore in life there is no death. There is a death only when we say, ; what about me?" - ` me' being the entity who has thought in terms of yesterday, today and tomorrow. As the "me' who is in misery, you want to find a state of salvation where you will not be disturbed; you want to sit quietly and everlastingly in your own back waters of ugliness. But have you not noticed that where the sky and the earth meet, there is no end, no division? It is all one movement. It is the mind that divides life from death, that struggles and creates problems.
So, if one can approach negatively this problem of what is the religious spirit, that negation is not a reaction to the positive. If it is a reaction to the positive, as Communism is a reaction to capitalism, then it is merely the same thing in a different form. To change within the field of conditioning, is not to change at all. But the negative approach is something entirely different; and it is only through the negative approach that the mind can explore and discover.
I hope, as I am talking, that you are perceiving for yourself, as a direct experience, the truth - that is, the falseness - of the positive approach. Just as you have everyday experiences of hunger, thirst, sex, the demand for position, power, prestige, and all the rest of it, so the experience of the positive approach to your problems is always going on, whether you are conscious of it or not. But if you clearly see the truth of it, if you actually perceive the falseness of the positive approach, and the limitations, the pettiness of a mind that demands an answer for its own satisfaction, then your mind is in a state of negation, which is really creative; for such a mind can explore and discover. I hope you are not merely listening to explanations, the words, because the word is not the thing, it is merely a symbol; and the symbol is never the real. A man who is satisfied with the symbol is living with the ashes of life, with the aridity of existence. So I hope you are actually perceiving and experiencing the truth. And to such a mind, what is the question?
The question is: what is the religious spirit? You do a great many things in the name of religion, which are not religion. Having seen the truth of it, all that is out, it is finished, put away. Then what is the religious spirit? Surely, the religious spirit is a kind of explosion in which all attachment is broken, utterly destroyed.
There is only attachment; there is no such thing as detachment. The mind invents detachment as a reaction to the pain of attachment. When you react to attachment by becoming `detached', you are attached to something else. So that whole process is one of attachment. You are attached to your wife, or your husband, to your children, to ideas, to tradition, to authority, and so on; and your reaction to that attachment, is detachment. The cultivation of detachment is the outcome of sorrow, pain. You want to escape from the pain of attachment, and your escape is to find something to which you think you cannot be attached. So there is only attachment; and it is a stupid mind that cultivates detachment. All the books say, "Be detached; but what is the truth of the matter? If you observe your own mind, you will see an extraordinary thing: that through cultivating detachment, your mind is becoming attached to something else.
Now, the religious spirit is an explosion which shatters all attachment, so that the mind is not attached to anything. Surely, that is the nature of love. Love is not attached. Desire is attached, memory is attached, sensation is an abyss of attachment; but if you observe, in love - whether it be for the one or the many - there is no attachment. Attachment implies the past, the present and the future. Do you understand, sirs? Whereas, love has neither past, present nor future. It is only memory that is time-bound - the memory of what you consider to be love.
So, the mind that is exploring, probing into what is called religion, is really a mind that is totally in revolt. You know, it is fairly easy to revolt against a particular thing - against poverty, against one's family, against tradition, or against a particular religion. And when we revolt against a particular religion, we generally join some other religion; we revolt against Hinduism, and join Christianity, or Buddhism, or what you will. Such revolt is merely a reaction, it is not total revolution, complete transformation.
Sirs, are you just listening to me, or are you watching your own minds? My words are the reflection of your own thought, of which you may be conscious or unconscious. I am describing your own minds; and if you are merely listening to words, and are not observing your own minds, then you will continue to be in sorrow and turmoil.
The revolt which I am talking about is against every form of attachment - but not as a reaction. You see the truth that your attachment to certain intellectual explanations has left you dry, arid. There have been minor explosions or reactions in your life which have left their marks on your mind, and you are attached to those marks. You may have withdrawn from this organization, joined that movement, followed a different leader, and so on. All these minor explosions and responses have left marks on your mind, and thus marked, your mind has become hard. This hardness is really attachment to what you have done, to the memory of your own experiences. And the total revolution of which I am talking is the complete perception of the truth of all this; it is the very state of explosion itself.
Perhaps this is rather difficult for most of us to understand, because we are used to thinking of revolution in terms of changing from one form of conditioning to another. Today I am this, and tomorrow I want to change into that. Seeing poverty under capitalism, I say Communism is the answer; therefore there must be a revolution. Surely, any such revolution is only partial and therefore no revolution at all. Most alert and so-called intelligent people have played with Communism, with this and that, with ten different things. Having played with all that, their minds are cluttered up, confused, hard; and when such a mind asks, "What is truth? What is God?", it has no meaning whatsoever. What has meaning is to break all that, to shatter it completely, without any motive, without any urge or compulsion. This explosion, in which there is no place for satisfaction, or for any system, is the only real revolution. Then you will find, when the mind is in this state of explosion, that there is creativeness - not the creativeness which is expressed in a poem, or in carving a piece of stone, or in painting, but a creativeness which is always in a state of negation.
Now, sirs, this becomes purely theoretical for you; and theory, speculation, or living on the words of another, has very little meaning. But the mind that has really gone into all this, that has entered upon a pilgrimage of inquiry from which there is no return, that is inquiring, not only now, during this hour, but from day to day - such a mind will have discovered a state of creation which is all existence. It is what you call truth or God. For that creation to take place, there must be complete aloneness - an aloneness in which there is no attachment, no companionship, either of words, or thoughts, or memories. It is a total denial of everything which the mind has invented for its own security. That complete aloneness, in which there is no fear, has its own extraordinary beauty; it is a state of love, because it is not the aloneness of reaction; it is a total negation, which is not the opposite of the positive. And I think it is only in that state of creation that the mind is truly religious. Such a mind needs no meditation; it is itself the eternal. Such a mind is no longer seeking - not that it is satisfied; but it is no longer seeking, because there is nothing to seek. It is a total thing, limitless, immeasurable, unnameable.
January 13, 1960.


BOMBAY 8TH PUBLIC TALK 17TH JANUARY 1960

Most of us, whatever our position in life, are in great turmoil - at least we should be, if we are not; because the various pressures of the world events and of the uncontrollable historical processes that are taking place around us, are pushing us all into a narrow groove, where the margin of freedom is growing less and less. And as each one of us is invariably seeking a way out of this. turmoil, this confusion and misery, we join various movements, either political or religious, and we follow their leaders in the hope of finding a solution for the numerous problems which burden our lives. We are confused, and in our confusion we try to find someone who will lead us out of this turmoil and misery. It seems to me that we are very reluctant to go into ourselves and examine the problem directly. We went someone to provide a solution; we want a system, a philosophy, a guru, a leader to resolve our problems and lead us to peace, to inner quietude. As that is not possible, I would like, if I may, to talk over with you this going within oneself, this unravelling of the process of self-knowledge.
We know that the scientists have conquered many problems, and that whatever is needed they are able to produce. If the scientists and the politicians would get together, they could also solve the problem of starvation, the problem of food, clothing and shelter for all, and stop the destruction of man by man. It could be done; but they are not going to do it as long as their thinking is based on nationalism, on motives of their own personal profit. And even if this far-reaching outward change were brought about, it seems to me that the problem is much deeper. The problem is not merely starvation, war, the brutality of man to man; it is the crisis in our own consciousness. Fundamentally, the problem lies within. But however intent and capable we may be, most of us are unwilling to go into ourselves very deeply. We want to change, to transform the world; but the real revolution, the total change is within, and not so much without. We find it extremely difficult to go within, and so we try to escape intellectually, or sentimentally, devotionally.
Intellectually we spin a lot of theories, we get caught up in words, in ideas. I wonder if you have noticed how eager we are to discuss theories, how quickly we get lost in words? When we play this game, we think we are being very intelligent, but it is really nothing at all; it is empty verbalism, it has no meaning. Sentimentally, emotionally, we cling to a system of belief, or live go from one system to another. We also get lost in so-called devotion to an idea, or to a leader. There is in all this a certain satisfaction, a temporary alleviation of our struggle; but sooner or later we find ourselves back in the same old position, with its many problems.
All these devices, it seems to me, are so futile; they are not solutions to our problems at all. It is only an immature mind, a mind that has not tasted love, that has not breathed deeply the perfume of sorrow - it is only such a mind that escapes into all these trivial things, which are mere entertainments. You find a guru, or you go to the temple, worship an image, which gives you temporary relief. Unfortunately. you are very easily satisfied by these temporary measures, and you try to make them permanent by setting up a habit of devotion, of following - following a guru, a political leader, or some other authority. Whether you follow politically or religiously, all following, surely, is evil; because following implies a desire for security, and the mind that seeks security is denying the impermanency of life. Life is obviously impermanent. Nothing in the world is permanent; and there is nothing permanent inwardly, inside the skin, except habit - habit of thought, habit of ideas. We are caught in these habits; and if we break one habit, we form another, which again takes on a certain permanency. So it seems to me that ii`e are always evading the central issue, which is ourselves.
In referring to ourselves, I mean, not just the egocentric entity of whom we are more or less aware every day, but the entity who is the result of society, the result of a particular culture or civilization, of climate and tradition. And unless the individual is deeply transformed, one cannot see how there can be a way out of all this chaos. I am talking of the individual who is not in opposition to the collective. At present there is only collective thought, from which our action takes place. This collective thought - whether it be that of Communism, of capitalism, of Fascism, or what you will - denies the individual; and all creation in life, all understanding, arises from the individual, not from the mass. Actually, there is no such thing as the mass, except in thought, in idea, to which we are slaves.
So, to understand this whole process of existence, it is necessary for the individual to shake himself free from the mass, from tradition. To do this, one must go into oneself - there is no other means, no other way to open the door of life. What you are, society is. Society is not different from you. Though you may have a distinctive name, some property, a private bank account, and so on, you are part of society; you are not separate from it. When you say you are a Hindu, a Communist, or whatever it may be, it means that you are part of that culture, part of that particular society, which has helped you to think in a certain way. So you are a slave to various influences; and it is necessary, surely, to understand these influences or pressures, if you are to understand yourself, who are the result of them.
You are the result, not only of your father and mother, but of a thousand yesterdays, a thousand generations; you are the result of the whole of humanity. If you don't understand this, life becomes extraordinarily boring, an endless struggle with very little significance, giving rise to the philosophy of despair, or the philosophy of being satisfied with things as they are, which is the mere acceptance of existence. All this seems so obvious.
So, you have to see the fact that you are the world, and that without a transformation in yourself, without a total revolution in the mind, in the ways of your own thinking, you cannot bring about a fundamental change in the world. Especially in an overpopulated country like this, you have to start with yourself; there has to be a revolution in the world of your relationships. Sirs, goodness flowers in your relationship with another; and without understanding that goodness, all your social reforms and innumerable outward changes are only going to lead to further misery in a very superficial existence.
So, it seems to me of the utmost importance to understand oneself; but in this matter there is a tremendous reluctance on your part, because you say, "What is there to understand about myself? I know my own reactions very well".
Now, before we enter into that, I think it is important to understand the significance of the word `verb'. The verb implies, surely, an unbroken movement, an active present; though it has a time element in it, embracing the past and the future as well as the present, the verb implies a total state, does it not? "I was", "I am", and "I will be" - if one goes into this rather deeply, one finds it to be a total state, an active present which is timeless. But most of us are caught in the "I was" and the "I will be; there is no active present. The "I was" is memory, and the "I will be" is also memory - a projection of the past through the present to the future. We say, "I have been angry, and I shall not bc angry; so there is a lag, a gap; and this gap is used as a means to a future state. For most of us the vert implies, not just one state, but three separate states: "I have been greedy", "I shall not be greedy", and the lag between them, which is the effort to become non-greedy.
Now, I think it is very important to understand that the verb implies a total action, not a broken up action. It has within it not only the overtones of what has been and of what ultimately should be but it also contains that which is happening now. But most us are unaware of what is actually happening now; we are concerned with `what has been' or the `what will be. If you observe your own mind, you will see this fact, which is an extraordinary discovery; that you are never concerned with being, but only with having been, and becoming. Unless we perceive this fact rather carefully, intelligently, and widely, we shall not be able to understand all that is implied in self-knowledge; and I think it is because most of us lack this understanding that we become so superficial in what we call our self-knowledge. I am going to play a little bit with the implication of that word `verb' - and I mean play, because unless one can play, one will never find out. Do you understand? Unless you are capable of laughter, real laughter, you don't know what sorrow is, you don't know what it is to be really serious. If you don't know how to smile, not merely with your lips, but with your whole being - with your eyes, with your mind and heart - then you don't know what it is to be simple and to take delight in the common things of life.
Surely, the verb, as well as the name of a thing, is dual. The name is never the thing. The tree, and the word `tree', are totally different. The symbol is never the fact, never the truth; but to most of us, the symbol has become more important than the tact. We never look at the tree without the word; and the word destroys our perception of the tree.
Do please listen to what I am saying, sirs. The word `crow' is not the living thing which disturbs us with its noise. But we get lost in the word, and thereby never examine the truth behind the word. So one has to separate the word, the name, from the thing; and one has also to understand the verb - which is much more complex and vital.
Take the verb `to love'. If you look at it very closely, you will see that you are not loving. All you can say is, "I have loved", or "I must love". You think in terms of what has passed, and of what is to happen, or should happen - the `before' and the `after'. You are never in the state of being, which is a living thing, the active present. This active present, which is implied by the verb, has no future, no past; and it seems to me of the utmost importance to understand this.
As I said, most of us are never in the state of being, we have always been, or we hope to be, so time as a process of becoming is a very important factor in our life. But there is an active present in which the `what has been', the `what is', and the ' what will be, are all included, they are not separate; and one has to understand this extraordinary state of being, this living, active present. Existence is not what has been, or what will be; existence is the now, in which all time is contained. And the important thing, in listening to what is being said, is to comprehend, if you can, this state of being in which all time is included - to be aware of it without effort, to capture its significance without saying, "I must understand".
Sirs, goodness is not of the past or of the future; it is a present state of which the mind must be totally unconscious. The moment you feel that you are good, you are no longer good. The man who strives to cultivate humility, is vain and stupid, because humility cannot be cultivated. Humility is a state of being; it is not a virtue to be cultivated - which is a horror. Cultivated virtue is always a horror; for when you cultivate a virtue, you have ceased to be virtuous. When you are trying to be non-violent, you are full of violence.
So, with this understanding of the verb, in which `being', `have been', and `will be' are all part of the active present, let us examine the nature of the self.
The self, the `me' is a centre of thought, a centre which is conditioned by experience, by knowledge. As the motor of the bus that brought you here, like every other complex machine, is a result of the knowledge and experience of many people, so the self is the expression of a collection of experiences, memories, and therefore it is essentially mechanical. I think this is important to understand. The self is not a spiritual entity at all; it is purely the result of habits, experiences, memories, influences, an expression of the collective tradition and all the rest of it. It is a process of thinking based on memory, on knowledge, on experience, and, therefore it is mechanical. Whatever it thinks - whether it thinks of God, or of a piece of machinery, or of a job - , it is still within the confines of its own limitations. When you talk about the higher self, the Atman, the soul, the indwelling God, and so on, it is merely a habit; you are repeating what you have been taught. The Communist has been taught not to believe in all this religious rot, so he will say there is no such thing as God, or the soul; it is all rubbish, a capitalistic invention.
So the self, the observer, the thinker, the experiencer, is not a spiritual entity; it is the mechanism of memory centralized as the `me', with its various limitations. This is a fact. But you object, because you say, "Is there not a spiritual world, something permanent beyond all this?" When, being caught in the actual fact of mechanical habit the mind speculates about something beyond, such a mind is obviously stupid. That is why it is very important to understand this mechanism of memory, of habit, which we call the self, the `me'.
Knowledge is mechanical. If you happen to be an engineer, your knowledge of engineering is something which you have acquired; and what you have acquired, learnt, becomes a habit. Whether you are an engineer, a scientist, a bureaucrat, or an office-worker, you establish a series of habits, and in those habits you are caught; your mind is held in the machinery of habit - in a habit of relationship, in a habit of thinking, in a habit of action.
Please, sirs, do watch your own minds. You are not merely listening to me, that is not important at all; but in listening to me, you are observing yourselves. And if you are in fact observing yourselves, you will see how the mind is caught in the machinery of habit. This is nothing to shudder or be anxious about, it is simply a fact; and the problem is to free the mind completely from I habit, so that it does not continue in the old pattern, or establish a new set of habits in the process of relinquishing or destroying the old. Habits, surely, imply a mind that does not want to be disturbed. As long as the mind wants to be secure - it does not matter whether it is an engineering mind, a mathematical mind, a scientific mind, a political mind, or the mind of a seeker after truth, whatever that means - , it inevitably falls into the groove of habit, and is unaware that it is running in a groove. So one has to become conscious of the fact that one's mind, because it is seeking pleasure, security, a sense of,non-disturbance, falls into a groove. just to be conscious, aware of this fact, is what matters - not how to break down a particular habit. The very desire to break down a habit, produces another habit.
Now, who is it that is aware: Who is the observer, the one who watches the operation of these habits? That is the question you will invariably ask, is it not? If you look very closely, you will see that there is no observer at all; it is merely one habit observing another habit.
Look, sirs: when you are in the very movement of an action, there is neither the observer nor the observed. When, for instance, you are very angry, in the full intensity of that feeling there is no separate entity who observes and tries to alter what is observed. Do you understand? The actual fact is that, in the moment of experience, there is neither the observer nor the thing observed.
Now, that state of experiencing, in which there is no observer and no observed, is the active present. So the question, then, is this: knowing that one's mind is caught in habit, how is one to bring about that state of awareness in which there is no observer? I do not know if I am making the problem clear. Let us approach it differently.
Where there is the observer and the observed, inevitably there is contradiction and conflict, is there not? When I observe somebody who is rich, and I want to be as rich, as comfortable, as free as he is, there is in me a conflict, a contradiction, an effort to be like that. So where there is the observer and the observed, there is a contradiction, a conflict, an effort to be or to become, which places a limitation on consciousness.
Sirs, this may sound rather difficult, but it is not. What is difficult is the word, the phrase; but the actual feeling, the actual experiencing of it, is entirely different.
Take knowledge, for instance. All knowledge is in the past. What the engineer or the scientist has learnt is in the past, Put away in his mind. What you have learnt is always in the past, which you use in the present towards a future. Now, if you observe, you will see there is a movement of knowing, which is different from knowledge. When you are in that movement, there is neither the observer nor the observed; there is only the movement of knowing. So, self-knowing is more important than self-knowledge. What you have stored up as knowledge about yourself, becomes a habit which prevents you from knowing the self as it actually is from moment to moment.
Look, sirs: I want to know myself; and the `myself' is a most extraordinary thing, if you observe it. It is never still; it is always seeking, wanting, denying, accumulating, accepting; it takes so many different forms of desire; it has so many thoughts, so many pursuits, so many frustrations, fears, hopes. The whole of that is the self, the `me' - the `me' that establishes a goal, the `me' that hopes or is in despair, the `me' that lusts after something, the `me' that loves, that feels sexual. It is a living thing, it is not static. And when the mind that is static with knowledge approaches this living thing, either it says, "I must not be like that", and tries to change it; or it says, "Yes, that is me, but what can I do about it?" This denial or acceptance, which is based on knowledge, becomes a habit. Whereas, the movement of knowing, which is the active present, is a process of discovery, of learning about oneself from moment to moment. Do you see the difference sirs?
You say, "I know my wife; but do you? What you mean is that you have an image of her based on certain ideas, on what you have learnt, observed. So what has happened? You have established this knowledge as a habit, and you say, "I know my wife". Do examine it, sirs. Can you ever say that you know a living human being, who, like yourself, is constantly undergoing a change, who is full of anxieties, fears, apprehensions, uncertainties? You can say that you know how to run a Diesel engine, or what a piston is, or how the jets work, because they are all mechanical. But you reduce all your relationships - with human beings, with nature, with ideas - to mechanical habits, because you find it very convenient to live in that state; you are far less likely to be disturbed. You say, "I know my wife" - and relegate her to the category of mechanical things. In the same way, when you say, "I know myself", it means that you have knowledge about yourself which has become a pattern or habit of thought. Whereas, if you really see the significance of the word `knowing', which implies the active present in which the past and the future are included, then there will never be either condemnation or mere acceptance of what is.
You see, I am trying to convey to you something which you have never thought about, and that is where our difficulty lies. Communication is always difficult, but more so when one is trying to say something to which very few have given any thought. Surely, you are learning something, are you not? In the very act of listening, you are learning. It is not a matter of collecting words, thinking about them later, and drawing a lesson from that in order to learn. Learning is an active process. As you are listening, you are learning; you are not accumulating knowledge.
Sirs, to learn about love, in the sense of understanding the meaning, the whole significance of it, you cannot approach it by saying, "I have had the experience of love, and I know what it is; because love is never still. The mind tries to Take love into a habit, to reduce it to a memory - and thereby destroys it. You cannot acquire knowledge about love. It is a living thing, and you can only be in it, learn about it every second, and therefore there is never a point at which you can say, "I know what love is". Such love is dead. Memories and recollections of love are ashes, they have no meaning at all.
In the same way, the mind can be in the movement of knowing about itself. In that movement there is no entity as the observer, the censor, and hence no contradiction, no effort to be or to become; therefore there is a living understanding of the mind as it is. There is no Atman, no censor who chooses, no approximation to a pattern, which creates authority. Do you understand, sirs? At one stroke you remove all that nonsense; therefore you free the mind from effort, from conflict. There is choiceless awareness. The mind is in a state of knowing, learning, being, which is the active present.
You see, sirs, our difficulty is that very few of you have really gone into this. Probably you are feeling sentimental and are being mesmerized by my words. But all this requires very precise thinking; it requires a certain clarity, great simplicity; and you can have that clarity, that simplicity, with its extraordinary vitality, only when you begin to understand that there is only a movement of knowing. All fixed knowledge about oneself is purely mechanical habit, which creates the censor, and therefore there is contradiction, conflict. Whereas, in the movement of knowing, the mind goes within itself, but not in terms of time; and this timeless movement brings about a quietness, a sense of peace. It is not the peace of imagination, nor the tranquillity of an intellectual mind that has built an ivory tower for itself, nor the quietude of a devotee who has handed himself over to some image, belief, or ideal. All such `peace' is dead, it is a form of stagnation. But if you begin to understand this living thing called the self, which is merely a centralized collection of various influences, then in that movement of knowing, which is the active present, you will find that the mind, being free of the censor, is also free of contradiction and conflict. To such a mind there comes a sense of total silence, complete peace; and it is only such a mind that is creative. Such a mind is not functioning merely from memory; it is completely empty of mechanical habit; and to such a mind there comes that which.is truth, the immeasurable. Truth never comes to a mind that is caught in its own cleverness, nor to a mind that is disciplined, desiccated, burnt up; nor does it come to the saints, to the leaders, to the merely virtuous. Truth, reality, which is the flowering of goodness, that sense of love, comes only to a mind that has entered into the understanding of itself.
January 17, 1960


BANARAS 1ST PUBLIC TALK 24TH JANUARY 1960

It seems to me very important to think fundamentally and to feel deeply about the major problems of life. To think fundamentally is not to think theoretically or speculatively, but rather to free the mind from the circles that it has woven around itself, and also from the circles that the world - circumstances, tradition, so-called knowledge - has woven around it. But most of us think theoretically; we are satisfied with facile answers and explanations, lulled to sleep by quotations, by satisfactory words, and, however difficult our problems may be, we generally manage to slither through them rather contentedly and superficially. So, to those who are listening seriously and not just passing the time of day because they have nothing else to do, I would like to suggest that we go together, if we can, into our various problems, I into the many conflicts and contradictions which burden our lives. By `going together' into our problems, I do not mean mere verbalization, or the offering of explanations, but rather to find out if we cannot actually experience what is being said by examining our own minds and our own lives, so that we come out of it with clarity, precision and understanding. Otherwise we are merely indulging in words. You will come to these talks and gather a few more explanations, collect a few more ideas, and then slip back into the traditional way of life, or into a comfortable, secure way of life which you have established for yourself.
That is why I would suggest that those who are really serious about these matters should not only listen to what is being said, but, in the very process of listening, should observe their own minds, explore their own ways of thinking, uncover their own habits and activities in daily life. Unless we are willing to do this, it seems to me that these talks will not be worth while at all. I have been here often, and some of you have heard me repeatedly, fortunately or unfortunately, for the last ten years; and most of us change very little. We are established in our positions and have gained prestige. We are growing old, and we shall soon be in the grave without having solved any of our problems.
So, may I suggest that while listening to these talks you do not accept or reject, which would be immature, but rather explore with me the problems that I each one of us has. To explore is not merely to describe and be satisfied, but actually to uncover the conflicts, the confusions, the trivialities of our lives.
One can see, through reading the newspapers and being observant of the events that are going on in the world, that freedom is getting less and less; the margin of freedom is narrowing down. Do you know what I mean? The mind has very little chance to be free, it is not able to think out, to feel out, to discover, because organized religions throughout the world, with their dogmatic beliefs, have crippled our thinking; superstitions and traditions have enclosed the mind, conditioned the mind. You are a Hindu, a Christian, a Moslem, or you belong to some other organized belief which has been imposed upon you from childhood, and you function within that circle of limitation, narrow or wide. When you say you are a Hindu, a Moslem, or what you will, please observe your own mind. Are you not merely repeating what has been told you? You do not know, you merely accept - and you accept because it is convenient. Socially, economically it gives you security to accept and live within that circle. So freedom is denied - not only to the Hindu, to the Christian, to the Moslem, but to all who are held within the enclosure of an organized religion.
And if you observe you will see that, whatever profession you belong to, is also enslaving you. How can a man be free who has spent forty years in a particular profession? Look what happens to a doctor. Having spent seven years or so in college, for the rest of his life he is a general practitioner, or a specialist, and he becomes enslaved by the profession. Surely, his margin of freedom is very narrow. And the same is true of the politicians, of the social reformers, of the people who have ideals, who have an objective in life.
So, if you are observant you will see that everywhere in the world the margin of freedom and human dignity is getting less and less. Our minds are mere machines. We learn a profession, and forever after we are its slaves. And it seems to me that it requires a great deal of understanding, real perception, insight, to break this circle which the mind and society have woven around each one of us. To approach these enslavements anew" to tackle them fundamentally, deeply, radically, I think one has to be revolutionary - which means thinking, feeling totally, and not just looking at things from the outside. And one must have a sense of humility, must one not?
I do not think humility is a cultivated virtue. Cultivated virtue is a horror, because the moment you cultivate a virtue, it ceases to be a virtue. Virtue is spontaneous, timeless, it is ever active in the present. A mind that merely cultivates humility can never know the fullness, the depth, the beauty of being really humble; and if the mind is not in that state, I do not think it can learn. It can function mechanically; but learning, surely, is not the mechanical accumulation of knowledge. The movement of learning is something entirely different, is it not? And to learn, the mind must have a sense of great humility.
I want to know, what freedom is - not speculative freedom, which is self-projected as a reaction to something. Is there such a thing as real freedom - a state in which the mind is actually freeing itself from all the traditions and patterns which have been imposed upon it for centuries? I want to know what is this extraordinary thing after which people have struggled through the ages; I want to find out, learn all about it. And how can I do that if I have no sense of humility? Humility has nothing whatsoever to do with the self-protective humbleness which the mind imposes upon itself. That is an ugly thing. Humility cannot be cultivated; and it is one of the most difficult things to experience, surely, because we have already established ourselves in certain positions. We have certain ideas, values, we have a certain amount of experience, knowledge, and this background dictates our activities, our thoughts. An old man who has accumulated knowledge through his own experiences and through the experiences of others, and who is driven by his urge to be important, to establish for himself a position of power, prestige - how can such a man be in a state of humility and thereby learn about his own trivialities? So it seems to me that we have to be tremendously attentive, and deeply aware of this sense of humility.
The world is in an extraordinary confusion, is it not? Look at your leaders, swamis, gurus, friends - they are all in a state of self-contradiction; they do not know what to do. Some of us have had minor explosions within ourselves, and have responded accordingly. When, for example, we see poverty, starvation, all the social misery that is going on around us, there is a minor explosion within ourselves. We want to act, to do something, not sit around and everlastingly talk, speculate; so the minor explosion brings the minor response. We join a movement of some kind and work, work, work. But that does not satisfy, it has no depth, it does not include the vast expanse of life, so we throw it aside and look to something else; again we join a movement, an organization. And so we go on throughout our life, joining, discarding, having minor explosions and responding with equal triviality.
Sirs, may I suggest that you listen to what is being said, not as a mere lecture, but as a description of yourself, and of your own existence; for if we are not aware of our own lives, if we are not vitally conscious of what is actually taking place within and around us, these talks become empty, utterly futile. So, please relate what is being said to your own life, and do not merely throw it aside as something very nice in theory, hut not practical. After all, it is practical to think very clearly, and not to deceive oneself. To know what the problems are, and to find out how you respond to them, is extraordinarily important, is it not? Otherwise you merely wend your way through life, or create still greater confusion because you happen to get more votes and hold an important position. The mind is anyhow lethargic, very slow, sluggish; it needs a great shaking up, because it has settled down in a comfortable, secure position and does not want to be disturbed. That is the case with most of us. And from that isolated position of security, the mind moves, acts and thinks. And life demands, surely, not only at the present time but always, a totally different response. So it seems to me that to learn, humility is essential. Life is impressing certain things on the mind, and if we are at all aware, we are learning all the time. But most of us learn merely as a process of accumulation. I do not know if you have ever thought about learning - what it means to learn. I am not talking about schoolboy learning, which is merely the cultivation of memory, an additive process of gathering information. That kind of learning is mechanical, and it is a necessary part of existence; but I am talking about learning in an entirely different sense. Surely, the mind cannot learn if it has already accumulated. From that background of accumulation, what happens in your mind when you look at a sunset or the river? You have knowledge about the river you know its name, its so-called spiritual significance; and this knowledge prevents you from really looking at the river. Sirs, am I talking of something foreign to all of you? I do not feel you are moving with me.
There are many problems in life; and how do you look at them? How do you look at the problem of power? How do you regard the tyranny of a few people over the majority? How do you look at the power of a very learned mind, and the power of the word to sway the multitude? What is your reaction to the Gita, to the Vedas, to all the spiritual books? If your reactions are merely trivial, if they are the traditional reactions which you have picked up from your environment, surely you cannot learn.
To me, learning is a constant, timeless movement, it is never cumulative. The mind that has accumulated knowledge has ceased to learn, though it may go on adding to its knowledge. Surely, learning is something entirely different from the acquisition of knowledge, because learning can never be an additive process.
I am so sorry, but I do not feel that you understand this at all. I have no communion with you. It is too bad.
Sirs, the mind - your mind - is the result of time, is it not? It is the cumulative outcome of many centuries, of many yesterdays. Now, that mind wants to learn, it wants to understand something. But can it understand anything with all this accumulation? It can interpret what it sees, saying it is good or bad, pleasant or unpleasant, worth while or not worth while; but a mind that wants to learn, to understand something must surely be free from the past.
So, if the mind is to learn, to understand what freedom is, it must begin by perceiving to what an extent, to what depth it is a slave. One cannot merely say, "My mind is a slave", and regard freedom as a goal that one must seek. A slavish mind cannot seek freedom, because it does not know what freedom means. Whatever it seeks, it will still be slavish. But if the mind begins to learn to what extent it is a slave, if it is constantly observing the actual fact of its own enslavement, then it also begins to see where freedom lies. But most of us are not concerned with learning about ourselves. We are concerned with superficial activities, with escaping from ourselves through temples, through knowledge, through books, through social work, and all the rest of it.
I am concerned, as everyone in the world must be, with what is freedom; because freedom is getting less and less. Governments, even the democratic governments, do not give you freedom; they only talk about it. We can sit here and criticize the government, but this is freedom only in a very limited sense. Under the tyrannical governments, there is no freedom at all; they do not allow people to talk with each other like this. So the margin of freedom is getting more and more narrow, which means that human dignity is wearing very thin. Please do see the importance of this. It is only in freedom that you can be creative; and to find out what freedom is, to learn about it, you must first know to what extent your mind is slavish. And being aware of its slavishness, can the mind break through it?
Look, sirs, we are all aware of tradition - the tradition of the family, of the group, of the nation. How much is your mind made up of that tradition? To what extent is your mind a slave to it? You must find out, surely. And to find out, you cannot say that tradition is right or wrong, good or bad; you cannot ask what to do about tradition, whether the mind can function without tradition, or bring up any of the superficial questions that one puts in superficially examining something.
I really want to know to what extent my mind is a slave to tradition - the tradition of centuries, and also the tradition of yesterday which I have created for myself. Tradition is habit. To what extent is my mind a slave to habit? And is it possible to free the mind from habit? This is not a superficial question: it is the fundamental question. Until I know how to answer it - and I can answer it only by learning about myself - my inquiry into social problems, my discussion of economic and religious problems, will always be very superficial, because I shall merely respond according to the tradition which society has imposed upon me. Most of us are satisfied with this kind of superficial thinking, and that is why it is very difficult for us to be serious in examining ourselves, to learn about ourselves and find out to what extent we are slaves. And to learn about ourselves, humility is necessary, is it not?
I do not know if you have ever felt the strange quality of humility. Humility implies love, does it not? It implies a chastened approach to problems. Humility implies an absence of all conclusions, all goals which the mind has projected.
Look, sirs, we, the older generation, always talk about the new generation transforming the world. But those very people who talk so hopefully about the new generation, impose their patterned way of thinking on the younger people. They really do not want a new generation; they want the perpetuation of their own exact pattern of existence. And if the mind is to learn, surely humility is essential, is it not? I am labouring this point, because most of us are conceited, we think we know. Actually, what is it that we know? Have you ever looked at the process called `knowing'? Have you ever inquired into this question of `I know'? What you know is what you have gathered, it depends on what your experiences have been, and those experiences are part of your conditioning. Do you understand, sirs? If you are a rich man, your experiences are shaped according to the pattern of your riches. If you are a poor man, your experiences are limited to the state of your poverty. If you are a scholarly person, your experiences are largely determined by the books you read. If you have been a bureaucrat for forty years, it is obvious that your experiences are mostly confined to that field; yet you say, "I know", and from that conceit you want to shape the course of other lives. That is what we all do. The politician, the so-called religious person, the scholar, the professor, the husband, the wife - everybody does this. It is a curse.
So, what is the problem for those who are really serious? The people who are pursuing some goal, who are lost in some activity, or in getting what they want, are not serious at all. That is only vanity. A serious man is one who wants to find out, to discover for himself, and not repeat what umpteen people have said. And surely such a man, being really serious, must explore all these things.
Take, for example, the whole question of non-violence. In this country we talk a great deal about non-violence, and we have made a philosophy of it. To me it is all rubbish, if you will forgive my saying so. The fact is that we are violent. Being violent, we make an ideal of non-violence, and thereby establish a contradiction within ourselves; and with that contradictory mind we invent a philosophy - which is so utterly silly. What matters, surely, is to see that I am violent, and begin to understand this whole problem of violence - not try to be non-violent. I do not know what it means to be non-violent. How can I know what it means? I can only speculate about it, which is worthless. What I can do is I to learn about violence in myself, watch it, see all its implications, its significance, its neurotic, contradictory states; and thus to learn about violence in myself requires a great deal of humility. But a mind which seeks to be non-violent, is a conceited, speculative mind; it is escaping from violence, and thereby creating a contradiction within itself; and a self-contradictory mind can never understand and be free of violence. However much it may discipline itself to be non-violent, it will always be in a state of contradiction; and a self-contradictory mind is a violent, destructive mind. Please do see this simple fact.
The difficulty with most of us is that we refuse to see the fact that we are violent, because we are committed to the ideal of `non-violence', whatever that may mean. But if I see that I am violent, and I want to understand my violence, go into it totally, with my whole being, then I must abandon the contradiction, I must see the falseness of the ideal of non-violence. What is the good of my talking about non-violence when my whole being is violent, though I may cover it up? So I have to perceive my violence, I have to go into it, understand it; and to do that, my mind must obviously be in a state of humility. Do you understand, sirs?
So it seems to me that we must think out all these problems rather fundamentally. The important thing is not to find an answer that is immediately satisfactory, or for the moment applicable, but rather to have an overall feeling about all these problems.
I am afraid I am not at all communicating to you what I want to convey. It may be my fault; it may be the cold morning, or perhaps one did not sleep properly, or has over-eaten.
You see, most of us do not want to be disturbed. Have you ever noticed a man in a good position, who gets exceptional benefits out of his job? He does not want to be disturbed, he will not let go, he will not allow others to have a chance at it. The same situation is endlessly repeated throughout the world, and it is the same in different ways with each one of us. We need a shaking that will loosen us; and ultimately, of course, there is death. Is this a problem to you, sirs? The mind is always seeking security, a haven in which it will never be disturbed, and therefore it becomes a slave to a particular pattern of living, thinking, feeling. How can such a mind be broken loose from its moorings? How can such a mind learn?
Our problem is, first of all, to know ourselves - which is not a mere idealistic pursuit, because it is only in knowing ourselves that we can knox, what action is. Knowing ourselves is the basis of real action - action which is worthy, significant. Most of us do not want to know ourselves, it is too much of a bore, an exercise; we would rather be told what to do. But to uncover the ways of our own thinking, to see the motives which lie behind our activities, is surely one of the fundamental issues, is it not? If we know how to uncover ourselves, we shall break the pattern of slavery, and we shall then know what freedom is - which is of the utmost importance, because the margin of freedom is everywhere becoming very narrow. The more progress we make in the world of things and in the world of ideas, the less freedom there is. In America, where there is prosperity such as the world has never knox,n, people are becoming slaves to prosperity. That is one of the major issues there now. Here there is poverty, and we want prosperity. We want more food, more clothes, more things; and we are becoming slaves to the very idea that we must be prosperous.
So do please examine yourself to find out to what extent, to what depth your mind is enslaved. It may not be enslaved to the routine of an office, it may not be caught in the mechanical slavery to things; but it may be that you are a slave to knowledge. And without seeing all this, without really inquiring into it, without uncovering and discovering it for yourself, I do not see how you can live in freedom.
You know, there are many people for whom life is a despair. Having worked all their lives trying to bring about social reforms, or what you will, suddenly there is an end, and they are frustrated; all the established philosophies, religions, ideals have come to an end, and they are in despair. I wonder if any of you know that state at all? But people who are very clever, when they face that despair, invent a philosophy of their own, which is what is happening in the world at the present time; they say, "Accept life as it is, and make the best of it".
Now, when you have examined all the avenues of escape, the clever theories, the quotations from the Gita and all the rest of it, and when your mind refuses to be tricked by any explanation or facile adjustment, so that you have no answer, then you must surely come to a state of despair which is not the opposite of hope. Most of us hope for something, big or small - for a better job or to find a way out of a difficult problem - , and when our hopes are not fulfilled, we are in a state of despair, which is merely a reaction from hope, because we are still wanting something. I do not mean that kind of despair, which is really quite immature. I am talking of a mind that has examined all these things, and has not found an answer. Such a mind is not a hopeful mind, it is not seeking or wanting to find a final answer. It is in a state of complete not-knowing, complete despair, and there is no way out. Surely, only then one finds that which is truth.
Truth, or God, or what you will - the thing we all talk about so easily - is not so easy to come by. One has to work very hard - but not through disciplines and practices, which are all meaningless, because they contain the seed of hope and despair. To uncover and see what one is actually thinking, and why one is thinking it; to perceive the influences of tradition, the motives, the habitual patterns of thought - all this is very hard work. One has to be attentive all the time. If, being sluggish, the mind is inattentive, it may discipline itself to be attentive; but that only makes the mind still more sluggish. A disciplined mind is essentially a sluggish mind. If you think about this, you will sec how true it is. An alert, active mind, a mind that looks into, examines everything, needs no discipline. Discipline is in the very process of examination, the process of understanding.
Sirs, I think it is very important that all that is said be applied to oneself. If you are capable of really examining yourself, going very deeply within yourself, then you will find there is a freedom which is not the opposite of slavery; and in the light of this freedom, all the problems of your life have a different meaning altogether. It seems to me that the only important thing in life is to find this freedom; because in this freedom there is creativity, there is that reality which human beings are everlastingly seeking.
January 25, 1960


BANARAS 2ND PUBLIC TALK 26TH JANUARY 1960

Perhaps this morning, after I have talked a little, it might be worth while to discuss what I have talked about. By discussion I mean that you and I should think the problem out together, that we should inquire, not only verbally, but see how far our minds can penetrate into the problem. To discuss in that what might be more worth while than merely to listen - though listening is an extraordinary thing in itself. But very few of us listen. We are surrounded by our own words, by our own explanations, by our own experiences, and we scarcely if ever listen to another to find out what he really thinks. After I have talked a little, perhaps we could go into this question more intimately and deeply through exchanging thoughts and verbally clearing the field, as it were.
What I want to talk about this morning is a problem which I think confronts not only those of us who are here, but also the rest of the world. We are all concerned with the problem of working together, co-operation, getting things done together. This problem of working together has been approached in various ways, has it not? coercively, compulsively and persuasively. Working together has become important not only in society, in commercial production, but also ideologically - which I am not sure is working together at all. The whole question of working together has many implications, and everyone who is concerned with a radical change in society, is also concerned,surely, this question. We generally work together through fear of punishment, or through hope of reward, or through the desire to gain position, prestige, power, do we not?
Please, may I suggest that we do not merely listen to the words, but actually apply to ourselves what is being said.
We sometimes work together because we are influenced intellectually, emotionally, by a cunning person, or by one who has assumed spiritual authority as a saint, as a guru, and so on. That is one way of bringing about our so-called working together. Another is the political way. A certain piece of work has to be done, a party is formed opposing another party with a different plan, and there is a campaign for the getting of votes. In that is implied a great deal of cunning, scheming, chicanery, an enormous amount of propaganda and persuasion.
We are considering the problem, so please follow this a little bit closely.
Then there is the working together for an idea, for a belief, which may be social or so-called spiritual. An idea is put forward by someone, and we co-operate with that person because we think the idea is excellent, worth while, or significant. That is also called working together. So we work together for an idea, through persuasion, through compulsion, through fear of punishment or hope of reward, and that is all we know. That is how we come together to do something. You may say that our working together is not so brutal and superficial, that we work together for love of the country, love of an idea, love of the poor. Surely, when there is love, there is no sense of compulsion or persuasion, is there? There is no vote-getting, no forming of parties, no sense of the mine and the yours.
To work together for something which is not a self-projected idea, which is not profitable for oneself, for one's family or relations, and so on - such working together has quite a different significance. But before we can find out what it is to work together in that way, surely we must eliminate in ourselves the various forms of compulsion.
Am I capable of working with others in an endeavour which is not based on authority, either mine, or yours, or his, and in which there is no personal profit, however subtle? A true working together comes about, surely, only when you and I both understand the problem, really understand it; for it is this very understanding that creates the necessity of working together. Our co-operation is then not self-imposed, it is not the outcome of so-called tolerance, or of any form of persuasion. The moment you and I both see that a certain form of education must be brought about, there is no `you' and no `I: what is important is the new education. When you and I both see that starvation must be rooted out, when we see the absolute necessity of it, not merely intellectually, but when we feel it deeply, totally, with a great deal of affection, sympathy, love, then in that state of understanding, surely, you and I work together to eliminate starvation. But if you have a pet system by which to wipe out starvation, and I have another, then the system becomes all-important; so you gather votes, and I gather votes, and we fight each other, dissipating our creative thought and energy in an endless struggle to bring about a system that will solve the problem.
Do please examine this. Though it is not possible to go into many details, one can see that working together implies a great deal. There can be a true working together in every department of life - political, social, economic, religious, educational - only when we free our minds from every form of fear, from every form of influence and reward; and for most of us this is a very difficult thing to do, because we want something at the end of it. We want a position, a certain prestige, or we think, "This is the right thing to do", and we work, sweat for it, gathering votes and pushing others aside; so there is contention, conflict. And to me, every form of conflict, at whatever level of our existence, is a most destructive, deteriorating factor in life.
So, it seems to me that the solution to this problem of working together lies in bringing about a radical change in ourselves - a change which is not the result of any form of influence. Sirs, we do change through persuasion, do we not? It may be the Communist form of persuasion, or the Socialist form of persuasion, or the Democratic form of persuasion, or the persuasion of the mother saying, "Do this for me; whichever it is, we do change a little. I wonder if you have ever looked at your own lives to see whether you have changed at all? If you have changed, how has this change in your life been brought about? Has it been through persuasion, through compulsion, through a motive in some form? Or has the change come about without any motive? Surely, a change brought about through a motive, is really no change at all, is it?
Look, sirs, revolution is obviously necessary: revolution in the school, in society, in religion. Things must be broken up, however uncomfortable it may be; they cannot go on as they are. Where a few privileged people rule; where tradition, dogmatism and stupidity reign; where the few have educational and other advantages which the many have not; where there is immense poverty, starvation, degradation, and at the same time extraordinary prosperity, things cannot remain as they are. Something must break - and it is breaking, however much you may like your present mode of existence and want it to continue. So, revolution - economic, social, religious - there must be. But unfortunately, most people resist it. The bank clerk, the family man who has a house, a little property, the man in a position of power - everybody resists change, in little things and in big things. Have you not noticed this in your own lives? When you have to eat a different kind of food, something which is not the highly-spiced food you are used to, your body rebels. That also is a form of the desire not to change.
Please search your own minds, not my speech. Don't merely listen to a talk. It is a clear morning; there is the lovely river, the beautiful sky. It is much better to look at all those things than be crowded in this room with people who have no intention of examining them- selves. It is much better to enjoy life, to feel the richness of the earth, to be aware of poverty, to see the river flowing by, than to sit here and speculate. Speculation is the most stupid form of intellectual amusement.
As I was saying, we always resist change; but change is going to take place, whether we like it or not. Those who rule and resist will be broken the moment the thing they have built up begins to crack; whereas the wise man knows that change is inevitable, and yields in himself when revolution is shattering the things he has been building. But such people are few.
So the problem is how to bring about a radical change in ourselves - which is so obviously necessary - without persuasion. If you are persuaded to change, you are merely reacting to a certain form of compulsion, whether it is the Indian form, or the Communist form or the Western form; and to change through any form of compulsion, is no change at all. If you change because you are offered a reward, or because you are threatened, no real change has taken place. You have merely conformed to another pattern. Revolution which is a reaction to what has been, is not a revolution, because it merely establishes a new pattern, which is a modified form of the old; that is all. Am I talking too fast?
One sees that, if there is to be a real change in the world, there must first be a radical transformation in the quality of the mind itself; because people change very easily from the totalitarian to the democratic state, or from democracy to totalitarianism, whether it be the Nazi kind or the Communist kind. Give them more food, offer them better opportunities for earning a livelihood, excite them in the stupidities of nationalism, and they will all `change', one way or the other. But one sees that any such change is only a reaction, and a mind that merely reacts can again be influenced to change in another direction: today I am a Communist, and if that does not pay, I become a Socialist, or a Capitalist, and so on. Seeing this process going on throughout the world, one asks oneself what it all means. Where is the change to take place? Is change merely a matter of dropping one pattern and conforming to another? Do you see the problem, sirs?
What is implied in the word `change'? Being greedy, I want to change the moment greed is painful; but I don't want to change as long as I find a great deal of pleasure in greed. So when I try to get rid of greed, I am changing with a motive; my desire to change is a reaction, and that reaction can again be modified. I do not know if you are following all this.
Can there be a change, a total revolution - not an economic revolution, or a social revolution, or a religious revolution, which are all superficial, but an inward revolution which is total, in which my whole consciousness, my whole being is shattered, and a new thing comes up? You see, sirs, change for most of us is a modified continuity of the past, and that is no change at all. Seeing this difficulty, and realizing how complex is this whole process of revolution, change, one inevitably asks: is it possible to change at all within the field of consciousness?
Is this all too difficult, sirs?
Questioner: May I speak?
Krishnamurti: Just a moment. I have not yet finished what I want to say. First see the problem, Sir. If one really goes into it, one sees it to be a problem of thought versus being. For most of us, thought is a means to change. Through thought we hope to change, through ideas we hope to transform ourselves. I persuade you, through ideas, to drop your nationalism, to take up a particular form of religious practice, or what you will. I manage to persuade you because I am very clever; I show you the absurdity of this or that, and you are persuaded by my intensity, by my words, and you change - or at least you think you have changed.
Now, what has actually taken place in that process? You have changed your ideas, you have changed your thought; but thought is always conditioned. Whether it is the thought of Jesus, Buddha, X, Y, or Z, it is still thought, and therefore one thought can be in opposition to another thought; and when there is opposition, a conflict between two thoughts, the result is a modified continuity of thought. In other words, the change is still within the field of thought; and change within the field of thought is no change at all. One idea or set of ideas has merely been substituted for another.
Seeing this whole process, is it possible to leave thought and bring about a change outside the field of thought? All consciousness, surely, whether it is of the past, the present, or the future, is within the field of thought; and any change within that field, which sets the boundaries of the mind, is no real change. A radical change can take place only outside the field of thought, not within it; and the mind can leave the field only when it sees the confines, the boundaries of the field, and realizes that any change within the field is no change at all. This is real meditation. To go into it requires a great deal of work, thought, energy - the energy which we now dissipate on practices of various kinds, which are all so childish. Really to investigate the field of thought, and to see the limitations of consciousness, is of the utmost importance. After all, these limitations are the result of effort, of contradictions, of conflicts and the desire to change. It is seeing this limited field totally, understanding it completely, that the radical change of which I am talking comes about - not through any form of persuasion, compulsion, or authoritative influence; and I think this is the only way to function, to live and work together. Yes, sir?
Questioner: I feel that the changes you are talking about - social, economic and political - are all the expressions of one unifying principle.
Krishnamurti: That is a theory.
Questioner: I feel there is a unifying principle working in the world, in the whole of creation.
Krishnamurti: It may be. I don't know.
Questioner: Changes will come, and nobody can resist them.
Krishnamurti: Are we not resisting changes, each one of us? To see that, is what matters. If we were not resisting change, we would not talk about a unifying principle. Then life would be a constant revolution.
Questioner: The unifying principle rests on the revolution.
Krishnamurti: Why bring the term `unifying principle' into this problem at all?
Questioner: If changes are inevitable, what makes us resist them?
Krishnamurti: That is very simple to answer. The man who has a good position - politically, economically, in the school, or anywhere else - resists changes. He says, "For God's sake, keep things as they are". The people in authority resist any change, because they do not want to be disturbed. Right through life it is the same, from the prime minister to the small-town politician. The man who is discontented with things as they are - it is he who wants to find out about change. Being disturbed, dissatisfied in himself, he accepts a particular form of change which satisfies him; and once established in that habit, he also does not want to be disturbed.
Questioner: Dissatisfied people can very easily be caught in any kind of change which is made to appear the opposite of what they dislike.
Krishnamurti: Yes, sir, that is what we were saying.
Questioner: You say that real change must be outside the field of thought. But must we not first know all the possible facts that can be collected by the mind about something, and then let that information influence us until our feelings tell us that it is right?
Krishnamurti: I don't quite see how it can work that way. You are saying that through analysis and deduction one must collect information, see the importance of this collected information, transform it into feeling, and then act from that feeling. That is what most of us do, consciously or unconsciously. I say that a certain political or religious way of living is right. How do I know? Because I have read about it, people and my own experience have persuaded me, and I feel it is worth while, that it will improve the lot of man; so I commit myself to the party, and I am against other parties. That is what most of us do all the time. Now, in engendering that feeling, surely what is implied is a sense of judgment based on experience, is it not? And experience is obviously conditioned. My experience as a Communist, as a Democrat, or what you will, is the outcome of various influences, persuasions, compulsions, fears, rewards. From that conditioning there is feeling, and I act.
Questioner: I think feeling is more or less unconscious. We should use our conscious thoughts to influence our unconscious feeling, which is the unconscious mind.
Krishnamurti: Is there a real division between the conscious and the unconscious, or is it an unnatural division created by our social, environmental influences? The conscious mind is the mind that has learnt, that has acquired knowledge; it is a superficial collector of information. It goes to the office every day, does certain routine things, and so on. Then there is the unconscious; and can the conscious mind influence the unconscious? If you really examine it, you will see that it is the unconscious that is influencing the conscious mind fortunately or unfortunately; there is an interplay between the two all the time. But to discuss this question of the conscious and the unconscious requires a great deal of penetration and time. We would have to start right at the beginning, not at the end of the hour. Perhaps we can do it another time.
Questioner: How is one to bring about a change outside the field of consciousness?
Questioner: That is possible only when we can forget the division between you and me.
Krishnamurti: I do not think you have listened at all. A gentleman asks how to change outside the field of consciousness. He wants to know what the method is, how to do it. You know, it is one of the odd things about us that we are so slavish to methods - as though any method is going to solve our human problems. Sir, there is a method for putting something together. If I want to be a mechanic, I learn how to deal with mechanical things. That is very simple. I go to school and they teach me the method. But we are not talking of mechanical things, and therefore there is no method. You have to think it out. Sir, do look at it this way, if I may suggest: Is there a method by which to love people?
Questioner: No. Krishnamurti: Why do you say no to that question, and yet ask for a method to change?
Questioner: Isn't it true that we think of change as something tangible, something that can be felt, experienced?
Krishnamurti: Think it out, sir, don't ask me. The problem is so vast. You cannot say, "Tell me what is the method to change", it has no meaning. If you are concerned about change, not just theoretically so that you go back home and continue in the old way, but if you see the necessity of it and realize that you have got to change, then this problem arises: the problem of persuasion, influence, punishment, reward, and your own reactions of which you are not aware; so it is meaningless to get up and say, "Please tell me in a few minutes all about change outside the field of consciousness".
What is a man to do who is really interested in this question? - and human beings must be vitally interested in it, because it is the problem throughout the world. It is the problem, not just of this school, or of the man round the corner, but of humanity itself. Can a change be brought about in the quality of the mind, which is now becoming so mechanical, slavish? If this is a vital problem to you and me, we won't casually ask for a method; we will discuss factually, not theoretically. I feel all theoretical discussion is valueless, hot air, a waste of time. We will discuss factually if we really see the necessity of a fundamental change. I see that I am greedy, and I want to know if it is possible to be free of greed; I see that I am envious, and I want to find out if I can break that envy. I am not looking for a method, but I say, "Let me examine the problem of envy". If a man who is in a position of power says, "Look, I am a great man; I like being in this position, and don't disturb me", then for him there is no problem. I go away from such a man; I don't play up to him, because I want nothing from him. But as ordinary human beings, you and I are concerned with this problem. It is not my problem, which I am thrusting on you; it is your problem. If you sit there and say, "Tell me all about it", then you and I have no relationship. But if a few of us can think it over together, then that is a totally different thing.
Questioner: There is a staircase, and we reach the roof by its means. We do not know what type of roof it is until we get there. Can we say that the roof is something external to the staircase? Will there be a roof if there, is no staircase?
Krishnamurti: Sir, the house is the floor, the walls, the windows, the roof and the staircase. You cannot separate the staircase or the roof from the house. There is no such thing as a roof hanging without the walls. The house is a total thing. Now, any change within the house - going from one room to another, decorating each room in a different way, and so on - is a limited change; it is, conditioned, narrow. It is obviously not freedom. So, can there be a total change, a change which is not within the house? Do you say that such a change is impossible, that any change is always within the house? Do you say it is nonsense to talk about a change outside the house? What is it that you think? Is all change within the house, or is it possible to bring about a change outside - or rather, not a change, but a way of action? After all, change means action - a way of action which is not confined to the house.
Look, sir: let us say I am a Hindu, and I see how stupid, squalid, ugly it all is, so I join Catholicism. That is an action, is it not? And I think I have changed. But my `change' is still within the house, within the cage, it is still within the field of human misery. I have only exchanged one state of slavery for another. Seeing this fact, I say, "Is it possible to act without this limitation, without this house, without Hinduism, Catholicism, or any other system? Vast numbers of people, including the Catholics and the Communists, say it is not possible. That may be so; but then you have to admit that the mind is everlastingly a slave.
Questioner: You say the change from Hinduism to Catholicism is no change. But when we climb the staircase, we are at a different level.
Krishnamurti: In other words, you are saying that through the gradual process of going step by step up the staircase, you reach the roof, where you have a different outlook on life. In saying this, you are inviting time, are you not? When you go step by step up the ladder till you reach the roof, that process, from the first step to the last, implies gradualness; the distance from one point to another must be traversed, which means time, does it not? All this is still within the field of thought, within the field of the mind.
Questioner: A man going up the stairs has not seen the roof, he does not know what the roof is like until the last step, and then it is a spontaneous thing.
Krishnamurti: Similes are most misleading, and that is why one hesitates to use them. Let us not get lost in similes and examples. Don't try to find a way out: just see the problem. Though I am putting all this into words, be aware of the problem for yourself, sir. The problem is that we must change. You may say, "Don't disturb me, let things remain as they are; but things will not remain as they are. Life is going to shatter that which has become crystallized. Whether it is life in the form of a soldier with a gun, or life as a man like me with the word, something is going to shatter you. And when you are shattered by an outward event, through some form of compulsion or influence, is that a change? Is it a change if there is a motive of any kind? And is it possible to change without a motive? Don't say it is possible, or it is not possible. We are thinking it out. We are not coming to any conclusion. It is a terrible thing to come to a conclusion, because then you have stopped thinking. The problem is enormous, and one has to be very tentative about it; one has to inquire, to find out for oneself through watching, through constant awareness, if there is a change which is not induced, which is not the result of influence.
Sirs, another difficulty is that the mind likes to function in habit. Habit is the desire to be secure. If I am a so-called great man, used to having power, I like to function in that habit. The mind establishes various habits which give it a certain sense of security" and it resists any movement that disturbs those habits. When we do want to break a habit into which the mind has fallen, we say that we must have an ideal, that we must practise, that we must do this or do that; and I say, is that a change? Or is change something entirely different - something which awakens the extraordinary feeling of creation? Surely, that is the only real change. Creation is not the creative faculty of a cunning mind, nor is it the creativity of a mind that has a gift or a talent; it is the sense of complete release from the house of the self, and from acting within that house.
January 26, 1960


BANARAS 3RD PUBLIC TALK 31ST JANUARY 1960

I would like, if I may this morning, to talk about what to do in life, which is what some people philosophically call action. We have divided action from life, have we not? And I wonder if action can be divided from life? There is what we call social action, political action, reformatory action, the action of education, the action of a business man, the action of a swami, a yogi, a philosopher, and so on. There are these various forms of action, and the question of what to do, as if the thing that has to be done were apart from life. It is like digging a hole on the bank of the river, barricading oneself in that hole, and then saying, "How shall I flow with the river?" First we divide action from life, and then we try to find a way of bridging the gap between them. If you have observed, is this not what we are doing most of our lives? We have a pattern of action, whether it be the socialistic, religious, philosophic, educational or commercial, and most of us are satisfied with that particular pattern of action.
Take the reformer, for example. He has a certain pattern of action with which he is satisfied, for he thinks it will transform the world; so he works, pushes, sacrificing everything for the sake of that pattern, and he never breaks away from it.
That is the difficulty with most of us, is it not? We don't seem to be able to appreciate the whole of life. Do you know what I mean by that word `appreciate'? To appreciate is to be sensitive to, to be aware or take cognizance of the whole of life; and if we can be aware, cognizant of the whole of life, then I think we can discuss more profitably what is action. Action is not separate from life, but stems or is born from this very sensitivity which is a deep appreciation of life as a whole. I do not know if I am making myself clear.
Let us suppose that you are an educational expert. You think you know all about education. You have put up a few buildings, and you function in a very limited educational field. You don't regard the whole of life, which includes politics, religion, social reform, philosophy, sorrow, joy, love, anger, the appreciation of something beautiful; you leave all that alone. You concern yourself only with the narrow field which you call education, and you don't want anybody to touch it, to break it up, because it has given you a sense of security; you have a position, a certain prestige, and you don't want it disturbed. But like the river, life is flowing on all the time; it is battering at what you call education, and it won't leave you alone. So there is a conflict between the living, the moving, the dynamic, and that which is static. The static is that which you have carved out of your own thought, and which has become established as your professorial or bureaucratic status, or the status of the practical man, as he is called.
Then there are those who regard religio-social reform as of primary importance; and if you examine it objectively, clearly, without any personal bias, you will see that here too the mind establishes a pattern of activity, a way of life with a great many defences and taboos. It says, "I must do this and not that, I must get up at a certain hour, live in a certain way, work for the whole of mankind", and so on and so on. Do you understand? Just as there is supposed to be an American way of life, or an English way of life, so the religio-social reformer says, "This is the way of life for me". Life itself is so immense, so vast, so incredibly complicated and beautiful; yet he ignores all that. He may verbalize, philosophize about it, indulge in explanations, but he does not want anything to interfere with the pattern which he has established for himself. Yet that extraordinary thing called life comes and batters him, so there is a contradiction within and without, and sooner or later he is in misery. He does not know why, but he is miserable, frustrated, burdened with a constant sense of apprehension.
Or take the so-called religious man. He says, "I have nothing to do with the world, I am seeking God", and he becomes a monk, or assumes the robe of renunciation. He observes certain ascetic practices; he remains a bachelor and denies, sacrifices, suppresses, desiccates, dehydrates himself. He too has set a pattern, a way of life for himself. In the extraordinary movement of life there is love, there is joy, there is the whole complex relationship of sex, there is the fellowship of man, there is music, there are sorrows, despairs, hopes and fears. But he denies life; he has cut himself off from the movement of life in a kind of graven cathedral of ideas. He is a Christian, a Buddhist, a Hindu, or what you will.
This process goes on all the time with most of us. If you have examined your own thinking, if you are aware of yourself at all, you will have noticed how you carve for yourself a niche, a shelter, a haven of ideas, of beliefs, of relationship, and then you don't want to be disturbed. Is this not the manner of our lives? There is this intense urge to take shelter in something - in nationalism, in a particular religion or philosophy, in a way of life - , and we deny the extraordinary movement of life in which there is beauty, sensitivity, freedom, in which there is no beginning and no ending. It is a movement that has no form, in which there is no Christ, no Buddha, no X, Y, or Z. It is life itself, and it is battering at us all the time, pounding at the walls of our isolated existence.
So there is a contradiction in our lives, a self-contradiction of which we are consciously or unconsciously aware. There is a deep, inward sense of frustration; and from this contradiction, from this frustration, from this schizophrenic cleavage in our existence, we act. The battle is outward as well as inward. You are a socialist, and I am a so-called religious man; or you are an educational expert, and I concern myself only with business; or you are a politician, and I am the poor voter whom you can trick into almost anything; or you are an extraordinarily intellectual person, and I am stupid; or you are the saint, and I am the sinner. You try to convince or convert me, but I don't want to be disturbed, so I say, "Leave me alone; or, if it suits me because I see that I can get some advantage out of it spiritually, physically or politically, I say, "You are perfectly right, I will follow you."
So, from this contradiction within and without, our activity is born. I do not know if you have noticed people who are extraordinarily active, who are always doing something, always reforming, preaching, moralizing, telling others what they should do. If you have talked to such people, if you have observed them, lived with them, you will know in what a state of contradiction, in what inward misery they are. They don't know what it means to love; and I don't think you know. If you love, that is enough; you don't have to do anything else. If you love, do what you will, it is always good. Love is the only source of action in which there is no contradiction.
I know all this sounds pleasant, it is a nice thing to listen to on a lovely morning; but you don't know what that love is. You cannot know that love if you hold on to your particular pattern of existence and say, "I will carry this with me" To find the other, you have to shatter the pattern.
Sirs, I wonder if you have ever given any thought to the question of what is false and what is true? Any person can say without much thought, "This is false, that is true". But to inquire into, to be sensitive to and appreciate what is false and what is true, is extraordinarily difficult; because, to find out what is true, one has to see the false and for ever put it away, and not merely follow the pattern of what others have said to be true.
Please, sirs, do listen to me.
To find out what is true and not follow another who tells you what is true, or arbitrarily assert what is false and what is true, you must see that which is intrinsically false and put it away. In other words, one finds out what is true, surely, only through negation. Say, for instance, you realize that you cannot have a quiet mind as long as there is greed; so you are concerned, not with quietness of the mind, but with greed. You investigate to see if greed can be put away completely - or avarice, or envy. There is a constant purgation of the mind, a constant process of negation.
Sirs, if I want to understand the whole of this extraordinary thing called life, which must be the totality of all religions; if I want to be sensitive to it, appreciate it, and I see that nationalism, provincialism, or any limited attitude, is most destructive to that understanding, what happens? Surely, I realize that I must put away nationalism, that I must cease to be a Hindu, or a Moslem, or a Christian. I must cease to have this insular, nationalistic attitude, and be free of the authority of organized religions, dogmas, beliefs. So, through negation, the mind begins to perceive what is true. But most of us find it very difficult to understand through negation, because we think it will lead us nowhere, give us nothing. We say it will create a state of vacuum - as though our minds were not in a state of vacuum now!
To understand this immensity, the timeless quality of life, surely you must approach it through negation. It is because you are committed to a particular course of action, to a certain pattern of existence, that you find it difficult to free yourself from all that and face a new way, a new approach. After all, death is the ultimate negation. It is only when one dies now, while living, which means the constant breaking up of all the habit-patterns, the various attitudes, conclusions, ideas, beliefs that one has - it is only then that one can find out what life is. But most of us say"` I cannot break up the pattern, it is impossible, therefore I must learn a way of breaking it; I must practise a certain system, a method of breaking it up; so we become slaves to the new pattern which we establish through practice. We have not broken the pattern, but have only substituted a new pattern for the old.
Sirs, you nod your heads, you say this is so true, logical, clear - and you go right on with the pattern, old or new. It seems to me that the real problem is the sluggishness of the mind. Any fairly intelligent mind can see that inwardly we want security, a haven, a refuge where we shall not be disturbed, and that this urge to be secure creates a pattern of life which becomes a habit. But to break up that pattern requires a great deal of energy, thought, inquiry, and the mind refuses, because it says, "If I break up my pattern of life, what will become of me,? What will this school be if the old pattern is broken? It will be chaos" - as if it were not chaos now!
You see, we are always living in a state of contradiction, from which we act, and therefore we create still more contradiction, more misery. We have made living a process of action versus being. The man who is very clever, who convinces others through his gift of the gab or his way of life, who puts on a loin cloth and outwardly becomes a saint, may inwardly be acting from a state of contradiction; he may be a most disastrously torn entity, but because he has the outward paraphernalia of a saintly life, we all follow him blindly. Whereas, if we really go into and understand this problem of contradiction within and without, then I think we shall come upon an action which is not away from life. It is part of our daily existence. Such action does not spring from idea, but from being. It is the comprehension of the whole of life.
I wonder if you are ever in the position of asking yourself, "What am I going to do?" If you do put that question to yourself, do you not always respond according to a pattern of thought which you have already established? You never allow yourself to ask, "What shall I do?" - and stop there. You always say, "This must be done, that must not be done". It is only the intelligent mind, the awakened mind, the mind that sees the significance of this whole process - surely, it is only such a mind that asks, "What shall I do, what course of action shall I take?", without a ready-made answer. Having through negation come to that point, such a mind begins to comprehend, to be sensitive to the whole problem of existence.
I wonder, sirs, if we can discuss all this? It is very difficult to discuss in the sense of exposing oneself. We may intellectually, verbally exchange a few ideas. But it is quite another matter to really expose ourselves, to be aware of the fact that we have committed ourselves to something" to a particular course of action, to see the limitations of that pattern, and to find out by discussing, thinking it out together, how to break it up. Such a discussion would be highly worth while, and I hope we can do it.
Questioner: Every human being must sometime or other have expressed an action which has not broken the unitize feeling for life. Out of deep feeling a man acts, without any sense that his action springs from a separate centre. But even in such a case, where there is the spontaneous, original feeling of action which enriches life, the very momentum of that action seems to create a separate centre:
Krishnamurti: A gentleman suggests that it may not be possible to act with one's whole being, without having that action again bring about a separate centre from which other actions take place. Do you understand the problem? That is, have you ever known an action which involved your whole being, intellectual, physical, emotional - an action in which there was no motive, no thought of reward or fear of punishment? In such an action, you just do something as though for the first time, without any calculation, without thinking, "Is this right? Is this wrong?" Have you ever known such an action, such a state? We do occasionally experience it, do we not? And then what happens? After having acted in that state, we realize what an extraordinary experience it was - action with a sense of complete freedom, in which there was no resultant burden of repentance or self-glorification. It was a total action, without residue. But then we say, "I must make that experience real, lasting, I must perpetuate that state, I must always act in that way". So we have again established a centre, a platform, a memory which we want to continue. There was a moment when we acted without calculation, with all our being - not even with all our being, but out of the fullness of something. That experience has left a mark on the mind as memory. We pursue this memory, thereby establishing another series of actions according to a pattern of thought; so there is a contradiction between that which was done spontaneously, totally, and the patterned or habitual action, which is always partial. And we never realize the contradiction, but say, "At least through memory I shall get back to the other".
Questioner: Because otherwise our life is empty. But this very effort to get back to the other state only makes the centre stronger.
Krishnamurti: Most of us have very rarely experienced that total action, if at all. What we know is partial action, which is so satisfying, so safe; and, as we don't really know anything else, we hold on to it. Now, is it possible - please follow this next question - is it possible for you and me to break up the partial? Do you understand?
Questioner: Is it possible not to have the memory of total action? Can you give us some clue to that?
Krishnamurti: Is it ever possible not to have memory? Questioner: We have never had that experience.
Krishnamurti: To deny all memory is an impossibility, is it not, sir? Can you forget, remove from your consciousness the memory of where you live? Such a thing would be absurd, would it not? But if where you live is all-important to you, then the memory of it shadows your whole existence.
Look, sir: let us suppose I have had an experience of total action - action without thought, without the calculation of a cunning, purposeful mind. It has left a memory. I cannot forget that experience; the mind cannot say it did. not happen. I know very well it happened. Now, how did it happen? It did not happen through any calculation, through any practice or determined effort. It just took place. Now, can I see the fact that it just took place, and also see that any cunning thought, any future purpose as a means to get it back, is the very denial of it?
I will explain again.
Let us say I am walking along the bank of this river, and the sunset is over the city. It is rather a beautiful sight and it leaves an imprint on the mind, so the next evening I go again to the river, hoping to capture that same feeling; but it does not happen, that experience does not take place. Why? Because I have gone the second time with the desire to experience it. The first time there was no desire; I was just walking, watching the sunset, seeing the swallows skim along the water's edge, and suddenly there was that extraordinary feeling. But the next evening I went with the special intent of capturing that feeling; it was a calculated act, while the other was not.
So, our problem is, can the mind be in a state of non-calculation? The experience has taken place, one cannot deny it; and is it possible not to pursue the memory of it in order to prolong that experience, in order to increase it? That is the question. Having had the experience, with its memory, is it possible to look at that memory and not let it take root in the mind?
Questioner: That is my question, which has not been answered. Is it possible not to cling to the memory of that experience?
Krishnamurti: The memory of it has afforded me a great deal of pleasure, so I give it importance. I don't just say it is part of life, and move on. Unpleasant memories we put away very quickly, or they are washed away psychologically, because for various reasons we don't want to retain them. But we cling to pleasant memories. Why? Because they delight us, they give us a sense of well-being, and all the rest of it. So the mind has allowed itself to give soil for the pleasant memories to take root. It does not say, "Pleasant memories are the same as unpleasant memories, let me not cling to either of them". You may say that you don't want to cling to pleasant memories, but you really do; so you see how the mind plays tricks on itself.
Also, sir, please look at the strange fact that we always want an answer. Do you think there is an answer to anything in Life? To mechanical things there is an answer. If a motor goes wrong and I don't know how to put it right, I call a mechanic who does. But is life like that? Is there an answer to any problem life has created? Or is there only the problem - which I have to understand, and not ask how to answer it?
Here is a fact: the mind clings to pleasant memories and takes shelter in them. And I must understand, surely, why the mind holds on to the particular experience which it calls pleasure; I must see the complex machinery of this desire to hold on to the pleasant and let go of those things which are not pleasant; I must perceive the extraordinary subtlety of the mind which says, "I will let go of this and hold on to that". What is important is this perception, not what to do. Questioner: Will this not also become a practice?
Krishnamurti: When you are studying something living, it is not a practice. You can practise a mechanical skill in handling something static. But if you want to understand a child, can that become a practice? The child is living, moving, changing, mischievous, and to understand him, your mind must be as alive and as quick as he is. You see, sir, one of our problems is why the mind becomes so mechanical. I know that this question of practice arises everywhere. Should we not practise this or that in order to realize God? - as though God, life, truth, that extraordinary something, were static! You think that if you do certain things day after day, year in and year out, you will ultimately get the other. But is the other, whatever you may call it, so cheap as that?
Questioner: You said something about our difficulty being a certain intrinsic sluggishness which prevents us from keeping pace with the flow of life. I wish you would go into that sluggishness a little bit.
Krishnamurti: The fact is that the mind is sluggish. How are we to awaken it? How is the mind to shed its sluggishness? That is the question. Now, is there a method? Please follow this carefully. Is there a method to throw off sluggishness? Let us keep it very simple. If I say I must not be sluggish, and I force myself to get up every morning at six o'clock, and all the rest of it, will my mind be less sluggish? Will it, sir? Actually, you think it will; otherwise you would throw aside your various practices, would you not? Now, can a sluggish mind be awakened through any practice? Or does practice merely further its sluggishness? The mind in itself is generally not sluggish; it has become sluggish through something. Take a child's mind, a young mind. It is not sluggish, is it?
Questioner: But we are grownup people, with established habits.
Krishnamurti: The young mind is active, curious, inquiring, it is never satisfied; it is always moving, moving, it has no frontiers. Now, why have we grown-up people become sluggish? Why, sir? Surely one of the major causes of this sluggishness is the fact that we have established a pattern of existence for ourselves; we want to be secure, do we not? Put it in different ways: economically, socially, religiously, in the family - in everything we want to be secure. Do you think a young mind wants to be secure? Later on it will make itself secure, and therefore become sluggish. So one of the major factors in our sluggishness, it seems to me, is this fact that the mind wants to be secure; and where there is a desire to be secure, there must be fear, anxiety, apprehension. Look at it, follow the chain of cause and effect. The mind desires to be secure, and thereby breeds fear. Having bred fear, it wants to escape from fear, so various forms of escape are established: belief, dogma, practices of different kinds, turning on the radio, gossiping, going to the temple, and a hundred other things. All these escapes are the causes of our indolence, of our sluggishness of mind. But once the mind sees the futility, the falseness of the urge to be secure in any way, then it is always active.
Questioner: What is the state of mind of a child of three, who has no memory?
Krishnamurti: Sir, is there such a thing as a mind without memory? Even modern electronic computers have memories, and they remember, like the human brain, by association, and so on. Our minds function mechanically, and if we are satisfied with that, there is no problem; but the moment you begin to question whether it is possible for the mind to be free from the mechanical or habitual way of working, then this whole problem arises. Most of us are satisfied with the pleasantly mechanical operation of the mind; but if you say, "That is not good enough, I want to break up this mechanical habit", then you enter a field where there is no authority, and you have constantly to inquire, push, drive.
Questioner: Is it possible for a man whose consciousness is full of experiences, to analyze himself?
Krishnamurti: What is involved in this question? What does it mean to analyze, to look into, to explore the complicated machinery of one's own mind? In that process there is the censor and the object which he examines, is there not? Please follow this a little, if you are not too tired. In analysis there is always the observer and the observed, the analyzer and the analyzed. Now, who is the analyzer, and what does he analyze? Has not that which is analyzed produced the analyzer? That is, sir, to put it differently, there is the thinker and the thought. The thinker says, "I am going to analyze thought; but before he begins to analyze thought, should he not consider who is the thinker? Has not thought produced the thinker? Therefore he is part of thought. Right, sir? The thinker is part of thought, he is not separate from thought; therefore, as long as there is the thinker, the censor, the entity who evaluates, condemns, identifies, and so on, analysis will always produce a contradiction, will it not? Are you interested in going into this?
As long as there is a thinker apart from thought, all analysis can only produce further contradiction. So the problem is: is it possible to observe thought without the thinker? Can the mind look at something without bringing into existence the looker, the censor, the observer, the experiencer? Can I look at a flower without the observer who says, "That is a daisy, I don't like it", or "That is a yellow marigold, I like it"? Now, when the mind is capable of looking without the censor, then there is no need for analysis, because in that state of observation there is a total comprehension. You see, sir, where there is a censor and that which he observes, there is a conflict; where there is a thinker apart from thought, there is a contradiction, but when the mind can free itself from this dualistic, contradictory process, then there comes a state of perception in which there is total comprehension.
So the problem is: can I look at myself without conflict? Can I see things in myself as they actually are, without the watcher who says, "How ugly I am", or "How good I am"? Can I just observe myself without introducing the censor?
Questioner: Why do we want security?
Krishnamurti: Why does the mind want security? The whole social structure is based on the demand for security, is it not? Religiously, and in the everyday life that we know, the mind dreads the sense of negation, the feeling of complete isolation, which is fear. This is the beginning of the complex desire to be secure. One feels much safer if one has a secure relationship, doesn't one? When I feel perfectly safe in my job, I can go on mechanically, and I do not want to be disturbed. If my gods, my traditions, my beliefs give me safety, again I do not want to be disturbed - all of which means that one's mind is very sluggish. Realizing this, we say, "What shall I do, what practice shall I undertake in order to break up my sluggishness?" And so we enter the whole field of stupidity and illusion.
January 31, 1960


BANARAS 4TH PUBLIC TALK 7TH FEBRUARY 1960

I think it is important to see the implications of agreement and disagreement, and also of conviction. All three imply a certain form of influence, do they not? Most of us can be persuaded by reason, by explanation, either to agree or to disagree with something, and there can be awakened in us a sense of conviction. But it seems to me that neither conviction nor disagreement can ever bring about understanding; and it is understanding alone that radically changes the nature of one's commitments and one's way of life.
So I think we ought to be very clear that here we are not concerned with persuading each other to adopt any particular form of thought, way of action, or pattern of belief. We are concerned primarily with understanding. This means that you and I must be very clear that in these talks there is no propaganda, that I am not out to convince you of anything, and that therefore there can be no question of agreement or disagreement. A mind that agrees now can also disagree later on, just as a mind that disagrees now will later on probably agree; and such a mind is not capable of understanding. Understanding is not born of agreement or disagreement, or of conviction; it is something entirely different. Understanding is the state of mind, surely, when there is complete attention, that is, when the mind sees totally, perceives comprehensively the whole problem; and in that state of mind there is neither agreement nor disagreement.
I think we ought to understand this fact very clearly, because the lives of most of us are guided, shaped by agreement, disagreement, or conviction. Today you are completely convinced of something, and ten years later you are equally convinced of something quite the reverse. You agree now, and later disagree. Surely, this process of conviction, agreement and disagreement breeds a state of contradiction; and a mind in a state of contradiction does not understand anything at all. Most of us live contradictory lives because our beliefs, our thoughts, our activities are based on the pattern of conviction, agreement and disagreement. But, as I said a little while ago, we are not here to persuade each other to think in any particular way or to adopt a certain course of action; therefore we ought to be able to listen to each other without the desire to resist or to shape our lives according to what is being said. As I am not trying to break down your pattern of living, or shake you loose from your beliefs and dogmas, or change the course of your action, our relationship is entirely different. We are trying to understand each other, and therefore there is no barrier, no resistance, and hence a sense of intimate communion. At least, that is what I feel there should be in these talks: a sense of intimate communion with each other about the ways of the mind, and about the heart that is conditioned by the ways of the mind.
So, listening itself becomes very important, and not agreement or disagreement, or saying, "I must be convinced before I can act". To me, that is alI sheer nonsense, because it reflects very shallow thinking. In our relationship of listening, we are trying to understand, and that is much more difficult, much more arduous, it requires far greater attention than mere agreement or disagreement. With that clearly in mind, let us look at custom, which is called morality, and at goodness, which is called virtue.
Goodness is not the result of a culture, whereas custom or morality is. Morality which has become a custom is a cultivated habit in which the mind is pursuing a particular pattern of thought or experience, either self-imposed or imposed by society; and such a course of moral rectitude has nothing to do with goodness. The mind cannot flower in custom, in habit, however long it may continue in that pattern; it can only decay. Custom is a withering process, and goodness is the only state in which the mind can flower and know the meaning of compassion. The mind may cultivate morality, discipline itself in rectitude, but such a mind is not compassionate. It is a bourgeois, respectable mind, a mind that is the result of adjustment to society, which demands a certain pattern of thought and activity.
In a habit of thought, in a pattern of belief, there is no joy, no flourishing of the mind; whereas, if you will consider goodness, you will see that in goodness there is a never-ending sense of being without contradiction. I think it is very important to understand this, because, most unfortunately, our lives are guided by custom and habit; therefore our lives are very narrow and shallow, however much we may decorate them with a pattern of glory or speculative delight. The mind which is a slave to a particular conditioning, to a pattern of routine or custom, is surely not a good mind. However difficult, however disciplinary, however respectable a custom may be, it is still only a pattern which the mind is following. But most of us are greatly concerned with respectability and recognition. We want to be recognized as respectable, because in that respectability we feel secure, both economically and inwardly. We like to fit into the pattern which custom has established as being right. If you go into it very deeply, you will see that custom is the door to safety, security; for when the mind has passed through that door, it can never go wrong in the sense of not being recognized as respectable.
I do hope that you are not merely listening to the words, or being mesmerized by them, but are self-critically aware, and that what is being said is therefore self-applicable. As I said at the beginning, we are intimately communing with each other about the complexities, the intricacies, the subtleties of our own minds; and to fathom the mind one needs, not a defensive attitude, but a certain relaxed attention.
So, most of us are committed to a certain course of action, to a certain pattern of thought and behaviour which is recognized as respectable; and the morality which comes out of that desire to be secure, to be recognized as the right kind of man, has surely nothing whatsoever to do with goodness. Custom is national, sectarian, limited, whereas goodness has no nationality, it is not recognizable to a respectable mind. And that brings us to a very important point, which is: why does the mind have this compulsion, this urge to belong to something? Why does the mind wish to commit itself to a course of action, a way of life, a pattern of belief? Why? I wonder if you have thought about it? Why does the mind wish to commit itself to something, belong to something?
You know, many intellectual people, writers and so-called thinkers, have committed themselves to various organizations or activities. They become Communists, and because that movement is not satisfying, or is found to be destructive, they drop that and join something else. The desire to commit the mind to something exists not only among the highbrow intellectual people, but also in each one of us. You belong to a club, to a group, to such-and-such a society, to a particular religion or social activity; why? If you say, "I don't belong to anything, but I like to be with the members of this party or group", that is merely a way of avoiding the issue. We want to find out, surely, why there is in us this intense compulsion to belong to something - to a school of thought, to a particular philosophy, to this or that church or party. If we can understand why human beings at all levels have this craving to belong to something, then I think we shall be able to break down totally this constant formation of groups and sects, of conflicting nationalities and political parties, which is so destructive. Do please pay a little attention to this. I know most of you belong to something or other, and I can imagine the sort of things you belong to. You form part of a group opposed to `other groups, and each group seeks new members - you know that whole game, the racket of proselytizing and propaganda. But if you and I can find out - genuinely, with intelligence, with awareness - why the human mind has this extraordinary urge to belong to something, to commit itself to something, then we shall cease to be Hindus, Moslems, Christians, Communists, and all these absurd divisions will be swept away. Then we shall be human beings with the dignity of freedom, individuals who do not belong to a thing, and who therefore have a human relationship which is not based on the exclusiveness of family or community, of nation, race, or organized religion.
Why is it that we have this urge to commit ourselves to something? One cause of this urge, surely, is that we see confusion, misery, degradation, and we want to do something about it; and there are people who are already doing something about it. The Communists, the Socialists, the various political parties and religious groups - they all claim to be doing something to save the poor, to bring food, clothing and shelter to the needy. They talk about the welfare of the people, and they are very convincing. Many of them sacrifice, practise austerities, work from morning till night at something or other; and seeing them we say, "What extraordinary people they are". Because we want to help, we join them - and so we have committed ourselves. Just follow the sequence of it. After having committed ourselves to a party or a movement, we look at everything through that particular window, in terms of that particular course of action, and we don't want to be disturbed. Previously we were disturbed; but now, having committed ourselves, we are in a state of comparative tranquillity, and we don't want to be disturbed again. But there are other parties and movements, all claiming the same thing, each with a clever leader who manifests an extraordinary, recognizable rectitude.
So the desire, the urge to do something, makes us commit ourselves to a particular course of action. We don't look to see whether that course of action includes the totality of man. Do you understand? I will explain what I mean. Any particular course of action is exclusive, and is therefore concerned only with a part of man. It is not concerned with the whole man - with his mind, his human quality, his goodness, and all that. It is a partial, not a total concern.
And we commit ourselves, not only to a particular course of action, but also to a particular belief or way of life. The man who becomes a sannyasi, a monk, a saint, has taken a vow to be celibate, to live in poverty, to offer prayers, to bc this and not to be that; he has committed himself to that pattern. Why? Because it is a marvellous escape, a way of resolving all his problems by avoiding the constant lapping of life on the banks of his mind. He does not understand this movement of life, he does not know what it is all about, but at least his self-discipline and his belief give him a sense of safety, security, and there is always Jesus, or Buddha, or God at the end of it; so the man who is committed to such a course is perfectly happy. He says, "What is there to doubt? It' is all quite clear. Come and join us, and you too will know all about it". He has become respectable, because it is recognized that he is doing the right things.
All this I have not said cynically or harshly. I am just pointing out, not criticizing, and you are just looking.
We also commit ourselves in order to gain personal and satisfactory ends, do we not? Committing myself to a society, or to a particular course of action, gives me a sense of permanency, a sense of security. Please, sirs, watch yourselves, do not just listen to what I am saying. You all belong to these various things, and you never say, "Why do I belong, why do I commit myself to anything?" And I think that it is very important to understand why we commit ourselves to something; because many people have committed themselves to one thing after another, and at the end of their life they are completely disillusioned, miserable, frustrated, unhappy. Belonging, committing oneself to something, is the cultivation of that rectitude which is based on custom, and which has nothing whatsoever to do with goodness. It is a subtle form of hypocrisy. I don't have to commit myself to an ideal. I am what I am. Being envious, why should I introduce a contradictory factor, which I call the ideal? My concern is to understand envy, go into it, see all its implications; and through that understanding of envy, goodness comes. Goodness is not a pattern of action - for God's sake, do see that the two have nothing to do with each other whatsoever. A man who has no love in his heart may follow a pattern of gentleness; but such a mind is corrupt, it is a disintegrating mind. That is why it is very important to understand this process of belonging to something, of committing, dedicating oneself to something.
You see, behind all this belonging to something there is the intense desire to be secure; and strangely, that sense of security depends on social recognition. If I join a recognized political party, or belong to a recognized religious order, or take up a recognized course of activity, in that recognition I feel safe, both economically and inwardly, and it also gives me certain personal advantages. So one begins to see very clearly that a mind which is committed to something - to Jesus, to Buddha, to any particular way of life according to which it is disciplining itself - can never know goodness. It can never know what love is; and love, after all, is the only solvent for all our problems. A mind that does not know what love is, that is not aware of the quality of that feeling, may pursue any course of action, however respectable, however right, but it will lead only to further misery and destruction for others and for itself.
So one sees that custom, or the cultivation of habit as virtue, has inherent in it a destructive, disintegrating element. And if one sees this process clearly, if one understands it and does not cut it off volitionally, it drops away as a withered leaf drops from the tree; and in that dropping away there is a new budding of goodness, a new sense of unfoldment, and therefore a way of life which is entirely different from the other. That, it seems to me, is the only religious life - not all the things which you practise, which is not the religious life at all; it is just a matter of convenience, a ceremonial robe which you put on. It is not the mind that is ridden by custom, by habit, or committed to a course of action, but it is the good mind which can receive what is not measurable. The good mind does not want anything. In itself it is a movement, it is a state of bliss in which there is no demand. It is only when the mind ceases to demand, ceases to ask, to search - it is only then that reality comes into being.
I have talked for forty minutes, and now perhaps we can discuss a little. But what do we mean by a discussion? It is not a schoolboy or college debate in which you put forward one set of ideas, and I another, and we wrangle about it to see who comes out victorious. If that is all you are interested in, then you are victorious already; you have already won. But if we want to understand the problems of life, then we must not be in a debating mood, we must not discuss in an argumentative or contentious spirit. Life is a problem to most of us, and words will not solve it, explanations will not heal our wounds. We have to understand it; and to understand requires a great deal of love, gentleness, hesitancy, humility, not argumentation as to who is right and who is wrong. Questioner: What is the difference between the spirit and the body?
Krishnamurti: Is there such a division? I don't know why we ask such questions, first of all. Generally we have been told this or that, and we want to find out what is true. Now, to find out, to discover, to uncover the truth of anything, demands a mind which does not want a conclusion, and which does not start from a conclusion, either negative or positive, but says, "I don't know. Let us inquire". When such a mind asks a question, its meaning is quite different from that of the mind which says, "Tell me, I want to know the answer". Life being immense, vast, immeasurable, how can you hold it in your fist and say, "I have found the answer"?
So, with our minds in that state of inquiry, let us ask: is there a division between the mind and the body? Is the spirit or the soul different from the mind? Or is it all one, a unitary process which man breaks up into several parts for his own convenience, saying, "This is spirit, this is matter, this is the body, this is the soul", and then tries to unify them again? And when he can't unify them, he talks about the Atman, and escapes through that idea. Surely, each one of us is a total human being. Though the body is separate from the mind, man is a total entity; and to perceive, to understand this totality, to feel it, to relish it, to see the beauty of it, is much more important than to say there is a soul apart from the ugly little mind, and garland the soul with your words.
What is your question, sir?
Questioner: You said there is a pattern of life based on agreement and disagreement, and that a mind which conforms to this pattern is not a good mind. It is only a good mind that is capable of understanding, and a good mind never conforms to a pattern. But is there anybody, in any mode of existence, who does not conform to a pattern? You also conform to a pattern, sir,in saying "This is a good mind, and that is a bad mind".
Krishnamurti: Sir, I am afraid you did not listen to the talk. I was just pointing out a fact - which does no,t mean that I condemn or approve of it. It is so. I did not say, "This is a good mind, and that is a bad mind". It was never in my mind to create this division between the two.
Questioner: But, sir, you did.
Krishnamurti: You win, sir.
Questioner: I have a question. So long am I am egoistic, my life must be spent in pursuing one thing after another. Can I think myself out of it?
Krishnamurti: Sir, you can think yourself out of anything. To think yourself out of something is to create illusion, but that illusion may seem extraordinarily real. Living here in Benaras, with all the filth, the poverty, the ugliness, the brutality, the starvation, the callousness, I can live in Z tower of isolation and say these things do not exist. I have thought myself out of something; but that is obviously not facing the fact.
The fact is that most of us are extraordinarily self-centred, only we don't want to admit it. It is this centre that has committed itself to a course of action which looks generous, noble, religious, and all the rest of it; but the centre is still there. This centre, with its self-interested activities, has to be understood; and to understand is not to condemn it, but to see it as clearly as one sees one's face in a mirror. One has to pursue it right through, in both the conscious and the unconscious; one has to uncover it, see all its ways, however subtle; and in the understanding of it, there is a withering away of that thing which is the centre. Questioner: How is one to understand the unconscious mind?
Krishnamurti: That is rather a difficult problem, and the question is put by a young student. As we all know, there is the conscious mind and the unconscious mind. The river is not only the shining, sparkling surface which we see, but also the dark, hidden, living waters below. In the same way, consciousness is the hidden as well as the surface mind. And just as the river, with its surface and its hidden depths, is a total thing, so also is consciousness, only we have divided it for convenience into the conscious and the unconscious mind. In actual fact, there is no such division; there are no gates which shut you off from the unconscious while you function on the conscious level.
The conscious mind is superficially adjusting, reflecting, learning, acquiring information, is it not? You are learning modern physics. You are adjusting on the surface to a certain course of action which is foreign to the ancient culture in which you were born. That is very necessary, because you have to earn a livelihood, adjust yourself to the modern world, and all the rest of it. But there is also the deeper part of consciousness, the hidden or unconscious mind, which is the racial inheritance, the residue of all the past, of custom, of tradition, of what your ancestors have been, or what you have repeatedly been told. So there is a contradiction between the thing below, the residue of the past, and that which on top is adjusting itself to the modern world. Do you follow?
Below the surface you are a Hindu, a Moslem, or what you will; on top you are studying to be an engineer, or a scientist. The thing below is much stronger than the thing on top, which has barely scratched the surface. Unless we understand the totality of this movement, which is made up of the surface as well as the residue of the past which is below the surface, life becomes a state of contradiction.
Now, how is one to understand that which is below the surface? That is your point. In other words, how is the conscious mind to understand something with which it is not familiar? The conscious mind starts by analyzing, dissecting; and with this positive approach, can you observe that which is essentially negative? Do you understand? I will go into it, but not much, because it would take too long.
Let us suppose you are grown-up and married, with children of your own. Your conscious mind is occupied all day long with going to the office, with your money, with your customs, your gossip; it is eternally chattering. But when you go to sleep at night, the conscious mind becomes somewhat quiet. Then the unconscious gives you a hint in the form of a symbol, and when you wake up in the morning you say, "I have had a marvellous dream". The unconscious mind is trying to convey something through a hint, a symbol, a dream, which it wants the conscious mind to understand. Because it is not capable of understanding, the conscious mind has to interpret that dream; so you have the further complication of the interpreter, who may interpret it wrongly, and again there is a conflict.
Now, to understand the total movement of the mind, of the unconscious as well as the conscious, one must be aware of every thought, of every feeling during the day. It is neither difficult nor easy. It requires a mind that says, "I really want to understand this whole process". Then you are watchful, attentive, awake to everything that is going on all day, aware of every movement, every hint, every flutter of the mind and the heart. And when your mind is thus attentive - not concentrated, but attentive - then, when you do go to sleep, the unconscious as well as the conscious mind is quiet, it is no longer giving you hints. The whole mind is quiet, not just because it is tired, but it is quiet in a different way altogether. And in that real quietness, in that deep stillness, there is a new flowering, a new state of being.
Questioner: How can we be revolutionary when we are not?
Krishnamurti: You know, the young mind, the innocent mind is always revolutionary - revolutionary in the sense of never accepting, always inquiring, exploring, seeking, wanting to know. Such a mind has no frontiers, no boundaries. But through so-called education and respectability, through adjustment to society, through its own ambitions, vanities, and all the rest of it, the young mind becomes an old mind, a sterile mind which functions only within the field of habits, customs and commitments.
Now, most people think that being revolutionary is a matter of committing oneself to a so-called revolutionary organization or activity. They become Socialists, or Communists, or Trotskyites, or Stalinites; they belong to this or that movement of the ultra-left, to various forms of tyranny, and they call that being revolutionary. But when one observes, one sees that that is no revolution at all. It is merely a new commitment, the substitution of one pattern for another. If I cease to be a Hindu and become a Christian, and I say there has been a tremendous revolution in my life, it is sheer nonsense. I have merely left one cage and entered another. A revolutionary mind has no cage, no pattern. It is a mind that is truly religious because it has no authority, and therefore it is a really good mind - not opposed to the bad mind, as that gentleman suggested. You see, revolution means a real change, a mutation or transmutation of the centre.
February 7, 1960


NEW DELHI 1ST PUBLIC TALK 14TH FEBRUARY 1960

If I may, I would like to talk over with you some of the problems which all of us are confronted with. In talking over these problems with each other, we must clearly understand that any form of influence or persuasion is very temporary, affecting only the conscious mind, and does not bring about a radical change at all. And a radical change is necessary. Some form of revolution in the quality of our thinking is obviously essential; and we can bring about a fundamental change in the mind only when there is a sensitivity to the problems, and not mere acceptance or denial either of the problems or their so-called solutions. If you and I do not clearly understand this, we shall be merely wasting our time. I do not want to influence you in any way whatsoever. It is not my intention to persuade you to act in any particular direction, nor do I wish to determine a course of action for you to pursue. To me, all such forms of persuasion or influence, are a denial of freedom. There is neither good influence nor bad influence; there is only influence. Influence is propaganda, and propaganda always destroys the capacity to think clearly.
If this is very well understood between us - that there is no intention on my part to persuade you to think in any particular direction - , then let us try to think over together the many problems that we have; let us consider them clearly, dispassionately, so that the mind is no longer bound, no longer a slave to any pattern of behaviour or thought; because negative thinking is the highest form of thinking.
By `negative' I do not mean the opposite of the positive. Most of us think positively, in terms of do and don't, which is adjustment to a conclusion, to a pattern of thought or action. The pattern may be the result of a great deal of experience, it may be the outcome of research and many experiments, but it is still a pattern; and thinking according to a pattern, however conclusive, satisfactory, is a process of conformity which always conditions the mind.
But it seems to me that to deny such positive thinking, and merely to revolt against the pattern, will in no way create thinking which is of the highest quality. The highest form of thinking is negative thinking - that is, just to be aware of the fallacies of positive thinking, to see the conflicts it creates, and from there to think clearly, dispassionately, without any prejudice or conclusion.
Perhaps, this evening, we can go into all that, because we have many problems; and I think no problem is isolated. Every problem is related to every other problem, and the individual problem is obviously the problem of the world. When we divide problems as individual and global, individual and social, individual and political, individual and communal, I think such dividing is fallacious and does not bring about comprehension at all. What brings about comprehension is this awareness or perception of the total, undivided problem.
Some of you may be hearing all this for the first time, and your difficulty will be to understand what the words are meant to convey. Words are symbols, and merely to adhere to symbols, stops all thinking. Whereas, if we can slip through the symbols, through the words and definitions - not denying them, but seeing their limitations and going beyond them - , then, perhaps, we shall be able to understand the problem.
So, what is the central problem for each one of us, for the mind? In putting this question, I am not preparing to point out the problem so that you can either accept or deny it. We are trying to understand - which means there can be neither denial nor acceptance. The moment you deny or accept, all investigation ceases, all inquiry into the problem comes to an end. And it is also very important to be able to listen to the question, is it not? Most of us, I think, do not listen at all. We hear a great deal, but we do not listen, just as we do not see anything without interpretation.
If I may, I would like to explain a little what it means to listen. Listening is an art. To listen, you must give total attention; and you cannot give total attention when your mind is interpreting what it is hearing, translating it in terms of what you already know or have experienced. A mind that listens in the true sense of the word does not interpret what it hears according to its own experiences. It is not interpreting at all: it is totally attentive. Such listening without interpretation gives to the mind a temporary focus in which there is that strange quality of total attention.
I wonder if you have ever listened to anything with total attention? To most of us, attention implies the effort to concentrate; but where there is an effort to concentrate, there is no listening and therefore no understanding. Listening implies, surely, a mind that is completely relaxed and yet attentive. If you will kindly experiment with this state of relaxed attention, which is listening, we can proceed to inquire - and inquiry will then be neither yours nor mine. Such inquiry is not conditioned, it is not in response to any demand or necessity; therefore such inquiry begins to free the mind.
It seems to me the central problem for all of us is the fact that we are slaves - slaves to society, slaves to public opinion, slaves to our professions, slaves to our religious dogmas and beliefs. And a mind that is slavish obviously cannot perceive what is true. A man who spends thirty, forty, or fifty years in his profession as an engineer, a bureaucrat, a politician, a physicist, becomes a slave to that profession, does he not? He may mutter on the side about reality, God, goodness, virtue, and all the rest of it; but such a mind is obviously not a free mind. And surely it is only a free mind that is capable of inquiry, of search, of finding and unfolding.
The problem is not what to do about being a slave, but to understand the depth of our slavery. To me, that word `understanding' does not mean merely grasping a problem intellectually; it has quite a different meaning. Intellectually, verbally one may comprehend all the arguments, all the reasons and deductions, and come to some kind of conclusion; but surely that is not understanding. Understanding demands a comprehensive perception of the whole process of existence, not just a sectional or fragmentary grasp of one problem. Life covers everything, it has no beginning and no end; life is the good and the bad; life is the Communist, the Socialist, the Capitalist, the Imperialist; life is that total something in which dwell the painter, the musician, the man of sorrows. If I want to understand this extraordinary thing called life, with all its vastness - and not only the vastness, but also the particular, the limited, the life of a person in a small village, or in a town; if I want to understand this extraordinary thing called life, I must have the capacity to approach it totally. It seems to me that we cannot approach it totally because our minds are so very limited, and from that limitation we respond to the challenge of life; therefore there is everlasting conflict, misery, strife. So the problem is, surely, whether the mind is capable of a total response, so that it does not create problems and is not in constant conflict with itself.
Most of us do not seem to realize to what an extent the mind is a slave, both outwardly and inwardly; and I do not think it is possible for the mind to free itself from this slavery until it is aware of its own slavishness. The mind is a slave to tradition, to experience, to habit, and without understanding the whole process of how habit enslaves the mind, merely trying to free the mind from a particular habit, has no value at all.
Do please listen to this a little attentively, at least for the time being, because wive shall tackle as we go along the many questions that will inevitably arise in your minds in the course of these talks. Unless live grasp from the very beginning the importance of seeing what is, which is to perceive the actual state of one's own mind, merely to ask questions and try to find answers is utterly futile. There are these many problems - the problem of starvation, the problem of freedom, the problem of relationship, the problem of whether truth, reality exists or does not exist, the problem of meditation, and the extraordinary problem of creation, the movement of life. All these problems do affect us, superficially or most profoundly, and we cannot find an answer to any of them if we do not understand the actual fact of what is. Most of us are unwilling to face the fact of what is, we want to escape from it; and there are many escapes which have become traditional. So, the important thing is not how to free the mind - what is the means, the method, the discipline, and all the rest of it - but to understand the fact of one's own slavery to habit. It is the perception of this fact that is going to bring freedom to the mind, and not the resolution or determination to free the mind.
Most of us would be horrified if we were really aware of what slaves we are to habit. We want to get into good habits, which are called virtues; but habit is mechanical, and a virtue ceases to be a virtue when it becomes habitual. A mind that practises humility and makes a habit of it, has ceased to be humble; it has lost the quality of that strange thing called humility. And yet, if you observe very carefully the movements of your own mind, you will see that the mind almost invariably creates for itself a pattern of habit, and then functions mechanically in that habit.
We divide habit into the good and the bad, the good being the respectable, that which is recognized as virtue by society. But virtue which is recognized by society, which has become respectable, is no longer virtue. The mind is everlastingly seeking a mode of activity which is purely mechanical, and when it finds such a state, it is satisfied; because in that state of mechanical functioning, mechanical thinking, there is a minimum of friction, of conflict. That is why habit becomes very important to the mind, and why the mind becomes a slave to habit.
Actually, habit is the mind, just as time is the mind. After all, we are the result of time, not only in the chronological sense, but inwardly, psychologically live are the result of time, of many centuries. We are slaves to tradition, not only to the tradition of a thousand years, but to the tradition of yesterday. Again, if you go into yourself, observe your own mind, you will see that such functioning in accordance with tradition is always mechanical, whether the tradition is ancient, or recently set going by the demands of the present, the immediate.
Sirs, may I suggest that you do not just listen to the talk, but actually be aware of yourselves. The talk is useful only as a mirror to reflect the functioning of your own minds. If the description becomes all-important, and you are merely accepting or denying the description, then you are not observing your own minds; and if you are not observing your own minds, then these talks are utterly futile and a waste of time. The description, the symbol is never the real. The word `mind' is not the mind, and if you merely cling to the word, then the extraordinary quality, the subtlety, the deep movement of the mind will pass you by.
So, what is it you are actually doing? You are listening, surely, in order to observe your own mind in action, and to be aware of the nature of your own thought. In thus being aware of your mind and its activities, you neither accept nor deny. There is no conviction, one way or the other. You are merely observing the fact; and the observation of a fact does not demand any previous conclusion.
As I said, our minds are the result of time. Our minds are the result of influence, whether it be the Communist influence, or any other. Our minds are bound by tradition, which is a form of influence. Our minds are the result of experience, and experience has become tradition. To all this our minds are slaves. Through so called progress, culture and education, through political activities, through propaganda, through various forms of adjustment and conformity, the margin of freedom is getting narrower and narrower. I do not know if you are aware of how little freedom we have. The politicians, the specialists, the various professions, the radio and television, the books and newspapers we read - all these things are influencing, conditioning the mind, and so depriving us of this extraordinary feeling of freedom. That is the fact; and we are concerned with the fact, not with what we should do in order to be free. We shall understand what is to be done when we are sensitive to what is; and sensitivity to what is depends on the quality of the mind that gives attention to what is. One may say, "Yes, I am a slave, but I cannot change, because I am tied to my job; my whole existence is committed". Surely, that is a very superficial observation. Or one may say, "To live in this way is natural, inevitable". Again, such a statement is very superficial. So, on the sensitivity of your mind depends the depth to which you understand the fact of what is.
Look, sirs, let us suppose that I have been trained from my youth to be a bureaucrat. I now function somewhat easily but mechanically in that profession - and I have been a slave to it for the past forty years. Most of us are in that position, and very few of us are aware of our slavery. A doctor who practises as a specialist, is a slave to his speciality; that is his haven, to which he has given many years of his life. We are slaves to what we have been educated to do. We are slaves to our occupations, our professions. That is the actual fact; and the mind rebels against looking at the fact. If you observe your own mind, you will see how it wants to push the fact aside. Now, I am suggesting that you merely look at the fact, which is to be aware that you are a slave; and then you will find that such awareness, such perception, brings its own action.
But that raises another issue. Most of us, when we are confronted with a problem, want to do something about it. In other words, there is a thinker who acts upon the problem. But the thinker is himself the problem.
I wonder if I am making myself clear?
You see, sirs, I feel that freedom is absolutely necessary - not a conditional freedom, but a total freedom. For only a free mind is creative; only a free mind will know what love is; only a free mind is in that state of goodness which is not a cultivated virtue. So freedom is essential. But if you observe you will see that freedom is being denied to every human being through knowledge, through experience, through habit, through the various functions that we perform.
Now, is it possible for the mind to be free? - which is not the opposite of slavery. Do you understand? The opposite is always a reaction, is it not? The opposite of violence is non-violence. It is a reaction, therefore it has the quality of violence. But if the mind understands its own violence, then it is free of violence, which is a state entirely different from non-violence. Similarly, when the mind goes into this whole process of slavery, when it understands in what way and to what extent it is a slave, then there is no reaction, because that very understanding brings a freedom which is not the opposite of slavery.
Sirs, let me put the problem differently. Surely, love is not the opposite of hate. In love there is no jealousy, no competition. Where there is ambition, there is no love; where the mind is seeking power, position, prestige, there is no love. One can comprehend the quality of love only through negation of what is called the positive. In other words, the state of love can be found, understood, felt, or that state is, only when the mind is not ambitious, no longer caught in the conflict of jealousy. And if we would understand what it is to be free, or to be in that state of perception which is freedom, then we must comprehend, we must be totally aware of the implications of slavery.
Sirs, I am afraid we are not in communion with each other. Do you know what it means to commune with another? Between two people who love each other, words are often unnecessary. When they look at each other, there is a common attention at that moment which is total; words are unnecessary, because there is instant communion at the same level, at the same time. Now, you and I are not in that state of communion, because you do not really see that this problem is your problem. It is not something I am imposing on you. I am merely pointing it out. Some of you may be aware of your slavery, but most of you don't want to look at it, so there is a separation, a cleavage; there is a distance between the speaker and yourself, because freedom to you means something entirely different. You translate it in your own terms, according to the tradition in which you were brought up, and thereby you completely miss the significance of what is being said. If there were communion between us with regard to the problem, then the mind would be in a state of attention all the time at its profoundest depth.
Do you understand what I mean?
Look, sirs: our lives are very petty, very narrow, full of strife and misery. Whatever we touch, with the hand or with the mind, is destroyed, perverted, corrupted. Everything about us indicates corruption. Being small, our minds are struggling, struggling, struggling all the time. To understand this problem, you must give it your full attention; you must be earnest, not just at this moment, but right through life. I think there is a difference between earnestness and seriousness. A man with a conclusion, with a dogmatic belief, is very serious, and so is a man who is somewhat unbalanced. But I am talking about the earnestness of a mind which wants to penetrate as deeply as possible into every problem of life, and therefore cuts off all the escapes. Surely, to such a mind, this question of freedom and slavery is very important.
On every side, governments are destroying our freedom. Education is conditioning us, and so-called progress, with its mass-production, is also reducing us to slavery. Though you may not regard this as a problem, the problem exists. There are tyrannies in the world, dictators, rulers who are out to control the mind of man. This is a problem which is confronting each one of us every day. The question of how to interpret the Gita, or the Upanishads, is no problem at all. It is not a problem to an earnest mind. What somebody has said - whether it be Marx, or the Buddha, or the Christ - is not important. What is important is to understand for ourselves the things we are faced with, and not translate them in terms of the past; and that requires our attention, our complete earnestness.
This question of freedom is an immense problem that is actually confronting each one of us; it is not a mere theoretical problem to be discussed by the philosopher, or by the politician who is everlastingly talking about freedom and peace. It is a problem to the earnest mind that is seeking to disentangle itself from sorrow; but you cannot give your attention to it if you are not deeply aware of it, if it is not a direct challenge to you.
I do not know, sirs, if you realize in what a state of despair man is. He has tried everything; he has committed himself to various activities, to various movements, to various philosophies, religions, and at the end of it he has found nothing. He may believe, he may speculate, but that is all without understanding; so there is despair. Do you understand, sirs? There is despair when the mind sees the spread of tyranny, when it is aware that politics have become all-important, when it perceives that organized religion is controlling the thought of man. Turn where you will, you are bound to come upon this sense of despair. Those who have their backs to the wall invent philosophies, and by their cleverness capture other people in their net of despair.
So, being aware of this whole process which is life, as a human being you have to face it; you cannot say, "It is not my problem". It is your problem; and you can resolve the problem totally only when you begin to understand the quality, the movement, the extraordinary activity of your own mind. If you do not understand yourself, whatever you are, consciously or unconsciously you are in a state of despair; and the more intellectual you are, the deeper and wider is your despair. Of course, shallow minds very quickly forget their despair by going to the temple, or reading a book, or turning on the radio, or repeating certain futile words; but the despair is still there.
Now, can the mind confront this enormous problem without despair? Surely, despair arises only when the mind clings to the hope of resolving the problem. I think it is possible, without going through the process of hope and despair, to understand the problem - that is, to understand the mind, to understand oneself; but that is exactly what most of us do not want to do, because it entails work, it demands attention, a constant perception of every thought and every feeling. Yet without self-knowledge, do what you ill, there can be no freedom. By self-knowledge I mean an awareness and understanding of every movement of thought and feeling from moment to moment. I am not referring to the higher self and the lower self, to the Atman, the self that is supposed to be supreme, and all that business. I am talking about the mind that functions in everyday life, the mind that is enslaved, that is envious, ambitious, cruel, the mind that knows joy and sorrow, that is caught in a method, in a symbol, in an illusion. What matters is to understand your own mind, the mind that is functioning in you at every moment of the day, because only through the clarity of that understanding is there freedom. I say the mind can be totally free; and it is only the totally free mind that knows if there is reality, if there is God, a state which cannot be measured by the mind.
February 14, 1960


NEW DELHI 2ND PUBLIC TALK 17TH FEBRUARY 1960

Most of us must be aware that a fundamental change is necessary. We are confronted with so many problems, and there must be a different way - perhaps a totally different way - to approach all these problems. And it seems to me that unless we understand the inward nature of this change, mere reformation, a revolution on the surface, will have very little significance. What is necessary, surely, is not a superficial change, not a temporary adjustment or conformity to a new pattern, but rather a fundamental transformation of the mind - a change that will be total, not just partial.
To understand this problem of change, it is necessary, first of all, to understand the process of thinking and the nature of knowledge. Unless we go into this rather deeply, any change will have very little meaning, because merely to change on the surface is to perpetuate the very things we are trying to alter. All revolutions set out to change the relationship of man to man, to create a better society, a different way of living; but through the gradual process of time the very abuses which the revolution was supposed to remove recur in another way with a different group of people, and the same old process goes on. We start out to change, to bring about a classless society, only to find that, through time, through the pressure of circumstances, a different group becomes the new upper class. The revolution is never radical, fundamental.
So, it seems to me that superficial reformation or adjustment is meaningless when we are confronted with so many problems; and to bring about a lasting and significant change, we must see what change implies. We do change superficially under the pressure of circumstances, through propaganda, through necessity, or through the desire to conform to a particular pattern. I think one must be aware of this. A new invention, a political reformation, a war, a social revolution, a system of discipline - these things do change the mind of man, but only on the surface. And the man who earnestly wants to find out what is implied in a fundamental change, must surely inquire into the whole process of thinking, that is, into the nature of the mind and knowledge.
So, if I may, I would like to talk over with you what is the mind, the nature of knowledge, and what it means to know; because, if we do not understand all that, I do not think there is any possibility of a new approach to our many problems, a new way of looking at life.
The lives of most us are pretty ugly, sordid, miserable, petty. Our existence is a series of conflicts, contradictions, a process of struggle, pain, fleeting joy, momentary satisfaction. We are bound by so many adjustments, conformities, patterns, and there is never a moment of freedom, never a sense of complete being. There is always frustration, because there is always the seeking to fulfil. We have no tranquillity of mind, but are always tortured by various demands. So, to understand all these problems and go beyond them, it is surely necessary that we begin by understanding the nature of knowledge and the process of the mind.
Knowledge implies a sense of accumulation, does it not? Knowledge can be acquired, and because of its nature, knowledge is always partial, it is never complete; therefore all action springing from knowledge is also partial, incomplete. I think we must see that very clearly.
I hesitate to go on, because, if we are to understand as we go along, we must commune with each other; and I am not sure there is any communion between us. Communion implies understanding not only the significance of the words, but also the meaning beyond the words, does it not? If your mind and the speaker's mind are moving together in understanding, with sensitivity, then there is a possibility of real communion with each other. But if you are merely listening to find out at the end of the talk what I mean by knowledge, then we are not in communion. You are merely waiting for a definition; and definitions, surely, are not the way of understanding.
So the question arises, what is understanding? What is the state of the mind that understands? When you say, "I understand", what do you mean by it? Understanding is not mere intellection, it is not the outcome of argumentation, it has nothing to do with acceptance, denial or conviction. On the contrary, acceptance, denial and conviction prevent understanding. To understand, surely, there must be a state of attention in which there is no sense of comparison or condemnation, no waiting for a further development of the thing we are talking about in order to agree or disagree. There is an abeyance or suspension of all opinion, of all sense of condemnation or comparison; you are just listening to find out. Your approach is one of inquiry, which means that you don't start from a conclusion; therefore you are in a state of attention, which is really listening.
Now, is it possible, in such a large crowd, to commune with each other? I would like to go into this problem of knowledge, however difficult, because, if we can understand the problem of knowledge, then I think we shall be able to go beyond the mind; and in going beyond or transcending itself, the mind may be without limitation, that is, without effort, which places a limitation on consciousness. Unless we go beyond the mechanistic process of the mind, real creativeness is obviously impossible; and what is necessary, surely, is a mind that is creative, so that it is able to deal with all these multiplying problems. To understand what is knowledge and go beyond the partial, the limited, to experience that which is creative, requires, not just a moment of perception, but a continuous awareness, a continuous state of inquiry in which there is no conclusion - and this, after all, is intelligence.
So, if you are listening, not merely with your ears, but with a mind that really wishes to understand, a mind that has no authority, that does not start with a conclusion or a quotation, that has no desire to be proved right but is aware of these innumerable problems and sees the necessity of solving them directly - if that is the state of your mind, then I think we can commune with each other. Otherwise you will merely be left with a lot of words.
As I was saying, all knowledge is partial; and any action born of knowledge is also partial, and therefore contradictory. If you are at all aware of yourself, of your activities, of your motivations, of your thoughts and desires, you will know that you live in a state of self-contradiction: `I want', and at the same time `I do not want', `This I must do, that I must not do', and so on-and so on. The mind is in a state of contradiction all the time. And the more acute the contradiction, the more confusion your action creates. That is, when there is a challenge which must be answered, which cannot be avoided, or from which you cannot escape, then, your mind being in a state of contradiction, the tension of having to face that challenge forces an action; and such action produces further contradiction, further misery.
I do not know if it is clear to each one of us that we live in a state of contradiction. We talk about peace, and prepare for war. We talk about non-violence, and are fundamentally violent. We talk about being good, and we are not. We talk about love, and we are full of ambition, competitiveness, ruthless efficiency. So there is contradiction. The action which springs from that contradiction only brings about frustration and further contradiction. Knowledge being incomplete, any action born of that knowledge is bound to be contradictory. Our problem, then, is to find a source of action which is not partial - to discover it now, so as to create an immediate action which is total, and not say, "I will find it through some system, at some future time".
You see, sirs, all thought is partial, it can never be total. Thought is the response of memory, and memory is always partial, because memory is the result of experience; so thought is the reaction of a mind which is conditioned by experience. All thinking, all experience, all knowledge is inevitably partial; therefore thought cannot solve the many problems that we have. You may try to reason logically, sanely about these many problems; but if you observe your own mind you will see that your thinking is conditioned by your circumstances, by the culture in which you were born, by the food you eat, by the climate you live in, by the newspapers you read, by the pressures and influences of your daily life. You are conditioned as a Communist, or a Socialist, as a Hindu, a Catholic, or what you will; you are conditioned to believe or not to believe. And because the mind is conditioned by its belief or non-belief, by its knowledge, by its experience, all thinking is partial. There is no thinking which is free.
So we must understand very clearly that our thinking is the response of memory; and memory is mechanistic. Knowledge is ever incomplete, and all thinking born of knowledge is limited, partial, never free. So there is no freedom of thought. But we can begin to discover a freedom which is not a process of thought, and in which the mind is simply aware of all its conflicts and of all the influences impinging upon it.
I hope I am making myself clear.
After all, what is the aim of education as we have it now? It is to mould the mind according to necessity, is it not? Society at the present time needs a great many engineers, scientists, physicists, so through various forms of reward and compulsion the mind is influenced to conform to that demand; and this is what we call education. Though knowledge is necessary, and we cannot do without being educated, is it possible to have knowledge and not be a slave to it? Being aware of the partial nature of knowledge, is it possible not to allow the mind to be caught in knowledge, so that it is capable of total action, which is action not based on a thought, an idea?
Let me put it this way. Is there not a difference between knowledge and knowing? Knowledge, surely, is always of time, whereas knowing is not of time. Knowledge is from a source, from an accumulation, from a conclusion, while knowing is a movement. A mind that is constantly in the movement of knowing, learning, has no source from which it knows. Am I only making it more complicated?
Sirs, let us try another way. What do we mean by learning? Is there learning when you are merely accumulating knowledge, gathering information? That is one kind of learning, is it not? As a student of engineering, you study mathematics, and so on; you are learning, informing yourself about the subject. You are accumulating knowledge in order to use that knowledge in practical ways. Your learning is accumulative, additive. Now, when the mind is merely taking on, adding, acquiring, is it learning? Or is learning something entirely different? I say the additive process which we now call learning, is not learning at all. It is merely a cultivation of memory, which becomes mechanical; and a mind which functions mechanically, like a machine, is not capable of learning. A machine is never capable of learning, except in the additive sense. Learning is something quite different, as I shall try to show you.
A mind that is learning never says, "I know", because knowledge is always partial, whereas learning is complete all the time. Learning does not mean starting with a certain amount of knowledge, and adding to it further knowledge. That is not learning at all; it is a purely mechanistic process. To me, learning is something entirely different. I am learning about myself from moment to moment, and the `myself' is extraordinarily vital; it is living, moving, it has no beginning and no end. When I say, "I know myself", learning has come to an end in accumulated knowledge. Learning is never cumulative; it is a movement of knowing which has no beginning and no end.
Sirs, the problem is this: is it possible for the mind to free itself from this mechanistic accumulation called knowledge? And can one find that out through the process of thinking? Do you understand? You and I realize that we are conditioned. If you say, as some people do, that conditioning is inevitable, then there is no problem; you are a slave, and that is the end of it. But if you begin to ask yourself whether it is at all possible to break down this limitation, this conditioning, then there is a problem; so you will have to inquire into the whole process of thinking, will you not? If you merely say, "I must be aware of my conditioning, I must think about it, analyze it in order to understand and destroy it", then you are exercising force. Your thinking, your analyzing is still the result of your background; so through your thought you obviously cannot break down the conditioning of which it is a part.
Just see the problem first, don't ask what is the answer, the solution. The fact is that we are conditioned, and that all thought to understand this conditioning will always be partial; therefore there is never a total comprehension; and only in total comprehension of the whole process of thinking is there freedom. The difficulty is that we are always functioning within the field of the mind, which is the instrument of thought, reasonable or unreasonable; and as we have seen, thought is always partial. I am sorry to repeat that word, but we think that thought will solve our problems; and I wonder if it will?
To me, the mind is a total thing. It is the intellect; it is the emotions; it is the capacity to observe, distinguish; it is that centre of thought which says, "I will" and "I will not", it is desire; it is fulfilment. It is the whole thing, not something intellectual apart from the emotional. We exercise thought as a means of resolving our problems. But thought is not the means of resolving any of our problems, because thought is the response of memory, and memory is the result of accumulated knowledge as experience. Realizing this, what is the mind to do? Do you understand the problem?
I am full of ambition, the desire for power, position, prestige, and I also feel that I must know what love is; so I am in a state of contradiction. A man who is after power, position, prestige, has no love at all, though he may talk about it; and any integration of the two is impossible, however much he may desire it. Love and power cannot join hands. So what is the mind to do? Thought, we see, will only create further contradictions, further misery. So, can the mind be aware of this problem without introducing thought into it at all? Do you understand, or am I talking Greek?
Sirs, let me put it in still another way. Has it ever happened to you - I am sure it has - that you suddenly perceive something, and in that moment of perception you have no problems at all? The very moment you have perceived the problem, the problem has completely ceased. Do you understand, sirs? You have a problem, and you think about it, argue with it, worry over it, you exercise every means within the limits of your thought to understand it. Finally you say, "I can do no more". There is nobody to help you to understand, no guru, no book. You are left with the problem, and there is no way out. Having inquired into the problem to the full-extent of your capacity, you leave it alone. Your mind is no longer worried, no longer tearing at the problem, no longer saying, "I must find an answer; so it becomes quiet, does it not? And in that quietness you find the answer. Hasn't that sometimes happened to you? It is not an enormous thing. It happens to great mathematicians, scientists, and people experience it occasionally in everyday life. Which means what? The mind has exercised fully its capacity to think, and has come to the edge of all thought without having found an answer; therefore it becomes quiet - not through weariness, not through fatigue, not by saying, "I will be quiet and thereby find the answer". Having already done everything possible to find the answer, the mind becomes spontaneously quiet. There is an awareness without choice, without any demand, an awareness in which there is no anxiety; and in that state of mind there is perception. It is this perception alone that will resolve all our problems.
Again, let me put the problem differently. When we are concerned with the mind, we have to inquire into consciousness, have we not?, because the mind is consciousness. The mind is not only intellect, feeling, desire, frustration, fulfilment, despair, but also the totality of consciousness, which includes the unconscious. Most of us function superficially on the conscious level. When you go to the office day after day from 10 to 5, or whatever it is, year in and year out, with a terrible sense of boredom, you are functioning automatically, like a machine, in the upper layers of consciousness, are you not? You have learnt a trade or a profession, and your conscious mind is functioning at that level, while below there is the unconscious mind. Consciousness is like a deep, wide, swift-flowing river. On the surface many things are happening and there are many reflections; but that is obviously not the whole river. The river is a total thing, it includes what is below as well as what is above. It is the same with consciousness; but very few of us know what is taking place below. Most of us are satisfied if we can live fairly well, with some security and a little happiness on the surface. As long as we have a little food and shelter, a little puja, little gods and little joys, our playing around on the surface is good enough for us. Because we are so easily satisfied, we never inquire into the depths; and perhaps the depths are stronger, more powerful, more urgent in their demands than what is happening on top. So there is a contradiction between what is transpiring on the surface, and what is going on below. Most of us are aware of this contradiction only when there is a crisis, because the surface mind has so completely adjusted itself to the environment. The surface mind has acquired the new Western culture, with its parliamentarianism, and all that business, but down below there is still the ancient residue, the racial instincts, the silent motivations that are constantly demanding, urging. These things are so deep down that we do not ordinarily feel them, and we do not inquire into them because we have no time. Hints of them are often projected into the conscious mind as dreams - which I am not going into for the time being.
So, the mind is that whole thing, but most of us are content to do no more than function on the surface. It is only in moments of great crisis that we are aware of this deep contradiction within ourselves; and then we want to escape from it, so we go to the temple, to a guru or we turn on the radio, or do something else. All escapes, whether through God or through the radio, are fundamentally the same.
There is, then, a contradiction in consciousness; and any effort to resolve that contradiction, or to escape from it, places a further limitation on consciousness.
Sirs, I am talking about the same thing all the time in different ways. We are concerned with the mind, and how the mind, being educated in knowledge, in the partial, is to be aware of the total; because only when the mind is aware of the total is there a comprehension in which the problem ceases.
Am I explaining it sufficiently clearly, so that we can proceed without further labouring the point?
All thinking is limited, because thinking is the response of memory - memory as experience, memory as the accumulation of knowledge - and it is mechanistic. Being mechanistic, thinking will not solve our problems. This does not mean that we must stop thinking. But an altogether new factor is necessary. We have tried various methods and systems, various ways - the Congress way, the Socialist way, the religious way - and they have all failed. Man is still in misery, he is still groping, seeking in the torture of despair, and there is seemingly no end to his sorrow. So there must be a totally new factor which is not recognizable by the mind. Do you follow?
You don't understand, sirs, so please don't nod your heads.
Surely, the mind is the instrument of recognition, and anything that the mind recognizes is already known; therefore it is not the new. It is still within the field of thought, of memory, and hence mechanistic. So the mind must be in a state where it perceives without the process of recognition.
Now, what is that state? It has nothing to do with thought; it has nothing to do with recognition. Recognition and thought are mechanistic. It is, if I may put it this way, a state of perception and nothing else - that is, a state of being.
Am I only complicating it further?
Look, sirs: most of us are petty people, with very shallow minds; and the thinking of a narrow, shallow mind can only lead to further misery. A shallow mind cannot make itself deep; it will always be shallow, petty, envious. What it can do is to realize the fact that it is shallow, and not make an effort to alter it. The mind sees that it is conditioned, and has no urge to change that conditioning, because it understands that any compulsion to change is the result of knowledge, which is partial; therefore it is in a state of perception. It is perceiving what is. But generally what happens? Being envious, the mind exercises thought to get rid of envy, thereby creating the opposite as non-envy; but it is still within the field of thought. Now, if the mind perceives the state of envy without condemning or accepting it, and without introducing the desire to change, then it is in a state of perception; and that very perception brings about a new movement, a new element, a totally different quality of being.
You see, sirs, words, explanations and symbols are one thing, and being is something entirely different. Here we are not concerned with words, we are concerned with being - being what we actually are, not dreaming of ourselves as spiritual entities, the Atman and all that nonsense, which is still within the field of thought, and therefore partial. What matters is being what you are - envious - and perceiving that totally; and you can perceive it totally only when there is no movement of thought at all. The mind is the movement of thought - and it is also the state in which there is complete perception, without the movement of thought. Only that state of perception can bring about a radical change in the ways of our thinking; and then thinking will not be mechanistic.
So, what we are concerned with is, surely, to be aware of this whole process of the mind, with its limitations, and not make an effort to remove those limitations; to see completely, totally what is. You cannot see totally what is unless all thinking is in abeyance. In that state of awareness there is no choice, and only that state can resolve our problems.
February 17, 1960


NEW DELHI 3RD PUBLIC TALK 21ST FEBRUARY 1960

If I may, I would like to think aloud about the `what to do', not only in the present but also in the future, and to consider with you the whole significance of action. But before going into that, I think we must be very clear that I am not trying to persuade you to take any particular form of action, to do this or to do that; for all persuasion, which is propaganda, whether it be considered good or bad, is essentially destructive. So let us keep very clearly in mind that you and I are thinking out the problem together, and that we are not concerned with any particular form of action, either with what to do tomorrow, or with what to do today; but if we can understand the total implication of action, then perhaps we shall be able to work out the details.
Without understanding comprehensively the full significance of action, merely to be concerned with a particular form of action seems to me very destructive. Surely, if we are concerned only with the part and not with the whole, then all action is destructive action. But if we can understand action as a total thing, if we can feel our way into it and capture its significance, then that understanding of total action will bring about right action in the particular. It is like looking at a tree. The tree is not just the leaf, the branch, the flower, the fruit, the trunk, or the root. It is a total thing. To feel the beauty of a tree is to be aware of its wholeness - the extraordinary shape of it, the depth of its shadow, the flutter of its leaves in the wind. Unless we have the feeling of the whole tree, merely looking at a single leaf will mean very little. But if we have the feeling of the whole tree, then every leaf, every twig has meaning, and we are sensitive to it. After all, to be sensitive to the beauty of something is to perceive the totality of it. The mind that is thinking in terms of a part can never perceive the whole. In the whole the part is contained, but the part will never make up the whole, the total.
In the same way, let us see if we can rather diligently and with a sense of humility go into this whole question of what is action. Why does action create so much conflict? Why does action bring about a state of contradiction? And what is the totality of action? If we can sensitively and with hesitancy begin to understand the nature of total action, then perhaps we shall be able to come down to the particular.
But very few of us are sensitive - sensitive to the sunset, sensitive to a child in the street, sensitive to the beauty of a face, sensitive to an idea, to a noise, to everything in life. Surely, it is only a humble mind, a mind which does not deny or accept - it is only such a mind that is sensitive to the whole. The mind is not sensitive if it has no humility; and without humility there is no investigation, exploration, understanding. But humility is not a thing to be cultivated. Cultivated virtue is a horror, it is no longer a virtue. So, if we can, with that natural feeling of humility in which there is sensitivity, go into this whole question of action, then perhaps a great deal will be revealed of which we are now unaware.
You see, the difficulty with most of us is that we want a definition, a conclusion, an answer; we have an end in view. I think such an attitude prevents inquiry. And inquiry into action is necessary, surely, because all living is action. Action is not departmental, or partial; it is a total thing. Action is our relationship to everything: to people, to nature, to ideas, to things. Life cannot be without action. Even though you retire to a monastery, or become a sannyasi, or a hermit in the Himalayas, you are still in action, because you are still in relationship.
And action, surely, is not a matter of right and wrong. It is only when action is partial, not total, that there is right and wrong.
Sirs, don't accept or deny this. We are going into it.
So-called right action belongs to the respectability of society; and society is always in a state of corruption. What it considers good, is partial; and what it considers evil, is also partial.
I do not know if you have ever considered energy. All life is energy, is it not? Thinking, feeling, hunger, lust, ambition, the desire to fulfil with its shadow of frustration and sorrow - all this is the process of energy. There is energy from a centre, and energy which has no centre. What we call action is always in the form of energy expanding from a centre - the centre being a bundle of ideas, knowledge, experiences, memories, conclusions, definitions and patterns of action; the `I will' and `I will not'. For most of us, action is from that centre - which is one of our basic problems.
And why is it that, however active we are - planning, writing, probing, exploring, creating new ideas, bringing about new inventions - , the mind is in a state of constant deterioration? And if the mind is in a state of deterioration, then any action springing from that state is inevitably destructive. So, why is the mind always caught in this wave of deterioration?
I do not know if you have thought about this problem, or if you have examined your own mind. When you are very young, full of vitality, eagerness, innocence, there is a delight in everything; all the common things have meaning. But as you grow older your mind becomes dull, because it has been educated to accept life in terms of society and to adjust itself to that pattern. We all know this. Very few of us ever stop to look in silence at a tree, or at the evening sky. Our minds are chattering, deteriorating all the time. Why? Why is there no innocence - not the cultivated innocence of a clever mind that wants to be innocent, but that state of innocence in which there is no denial or acceptance, and in which the mind just sees what is? In this state of innocence there is moving, unbounded energy. But we grow old in the pattern of society, with its ambitions, frustrations, joys, sorrows; our minds become more and more dull, and when old age comes upon us, we are destroyed. Why?
Now, we are not asking why in order to find an answer; but live shall find the truth when we examine the problem. The problem is never apart from the answer; the problem is the answer. If I examine the problem, if I am sympathetic, sensitive to the problem, if I look into it, explore it, I begin to understand it; and the understanding of the problem is the dissolution of the problem. But when the mind seeks an answer, it moves away from the problem - which is what most of us do. Then the answer is merely an escape from the problem, and therefore the problem pursues us. So, when we ask why, it is merely to inquire into the problem, which is to study the mind in movement.
Why is it that the minds of most of us are constantly in a state of decay? Any fine machine that is well oiled and highly tuned functions with a minimum of friction and does not soon wear out. But where there is friction, where there is conflict, struggle, there is deterioration. Conflict is deterioration; and it is because most of us are in a state of contradiction, which is conflict, that we are always caught in a wave of deterioration. And is it possible to live without this conflict, this deterioration? If you say conflict is natural, human, and therefore inevitable, there is no problem; you accept conflict, and go on deteriorating. But the moment you question it, there is a problem into which you are beginning to inquire.
As we have seen, all life is action; living is action, thinking is action, and not-thinking is also action. And we also see that any action from a centre creates conflict. When the mind is tethered to a centre, naturally it is not free, it can move only within the limits of that centre.
Sirs, the function of these talks is not to enable you to gather new ideas - because I do not think new ideas ever fundamentally change man - , but to point out the importance of observing your own minds. If you are constantly aware of the way you are thinking, the way you are feeling, the manner of your whole being, whatever it is, then that very observation is enough. Do you know what I mean? If you see and understand something totally, there is no real problem. It is like studying a map. Once you know where all the roads are and the distance to a particular village or town, then getting there is a secondary problem. But it requires that you do look at the map, that you study it with close attention. In the same way we should regard what we are discussing; because mere intellectual acceptance or denial of what is being said does not alter the fact that, for most of us, action springs from a centre to which we are committed, and is therefore productive of everlasting contradiction, conflict.
I wonder if we have ever considered why most human beings want to belong to something, why they want to commit themselves to something, or be part of something? There is in most of us this compulsion to belong to an organization or group, to follow a particular philosophy or pattern of action. Have you ever examined this compulsion in yourself? Are you at all aware of why it exists, why you have the desire to commit yourself to something? For example, you all think of yourselves as Indians, and you are committed to that idea. Why? Or you say you are a Christian, a Buddhist, a Moslem, a Communist or, something else. Why? Why this urge to be committed to something - to a philosophy, to a discipline, to a belief? Is it not based on the desire to be secure? Please do not deny or accept it; just look at it. Belonging to something, committing yourself to something gives you an activity in which you feel safe, secure, because others are also taking part in that activity; it makes you feel that you are not in a state of isolation. So that is part of the centre from which you are acting.
As we can see if we observe, all our activity springs from a centre. As I pointed out just now, one is acting from a centre in committing oneself to a group, to a cause, to a belief or ideology; and there is also the centre of action which is knowledge - knowledge as experience, knowledge of what has been and of what one thinks will be.
I wonder if you are following this, not just the words, but are you actually seeing that you have committed yourself to something, and that from that commitment all your action springs? That commitment invariably creates contradiction, conflict, because you are limiting energy. Life is relationship, and relationship is action. There is no human being who is isolated. If he is isolated, he is dead; he is paralysed within the fortress of his own ideas. As all relationship is action, and action is the movement of life, why is it necessary to have a centre from which to act? Do you follow, sirs, what I mean? I think it is important to understand this.
We generally act from an idea, do we not? Let us examine that a little bit. We act from an idea. First there is the idea, and then action in conformity with that idea; or rather, there is an effort to approximate action to the idea, or to bridge the gap between them - the idea being a reaction, a response from the background of experience, of knowledge, of tradition, and so on.
Now, we are asking ourselves, is it possible to act without an idea? Please, it sounds quite crazy - but I am not at all sure that the man acting with an idea is not crazy, because he creates conflict; and that which is in conflict brings about its own destruction. When you have an idea from which you are acting, there is a contradiction, because the idea is separate from action. Your mind is in a state of conflict; and a mind in conflict is in the process of deterioration. And yet most of us spend our whole life approximating action to an idea, which is called the ideal.
So, if you examine it closely, you will see that the ideal is a factor of deterioration - which none of you are willing to see, because you have been trained from childhood to accept an ideal. But merely to deny the ideal, is still within the field of the opposites, and that also is action arising from an idea.
I do not know if you are following this. Surely, a mind that is pursuing an ideal, however noble or ridiculous, is actually pursuing its own projection. Such a mind is in contradiction with itself; and a mind in contradiction with itself is fundamentally in a state of deterioration.
Now, can you look at this fact quite dispassionately? Can you perceive the truth that a self-contradictory mind, a mind caught up in conflict, is in a state of deterioration? That is obviously a fact, though you may translate or explain it in different ways. And can the mind, having been trained to accept and approximate itself to an ideal, which creates conflict, a contradiction, see that it is in a state of deterioration? Can you look at that fact and perceive the truth of it?
Surely, all conflict, at any level, in any form, is destructive, whether it be conflict between people, between desires, or between ideas. And it is of the utmost importance that the mind, which has grown into the habit of conflict, should see the truth of this; because the liberating factor is the perception of what is true, and not the practice of what is true. Perceiving the truth is one thing, and practising the truth is another. The practising of what is true will never liberate the mind from deterioration, because such a practice is a mechanical process in which action is approximating itself to an idea - which is the very cause of conflict. But if you perceive the truth that all conflict at any level is destructive, then quite a different process is taking place; then there is no centre from which you are acting according to an idea.
I do not know if we are meeting. I think it is very important for you and me to commune with each other about this matter, and understand it. Our education, our morality, our virtue, our seeking God, and all the rest of it, is based on effort, discipline, control, subjugation, which is a process of torturing oneself; and a mind that is tortured, distorted by discipline, corrupted by the effort to be or to become, cannot receive or understand that immense energy which is without effort, which has no beginning and no end.
So it is very important for each of us to perceive what is true. And what does it mean to perceive the truth of something? I wonder if you have ever seen anything without giving it a name? I wonder if you have ever watched a bird on the wing without saying that it is a parrot or a sparrow? I wonder if you have ever looked at a face without saying that it is your wife, or your friend, or your uncle? I wonder if you have ever observed yourself without attributing to yourself a quality, without saying, "I am an I.C.S., a big man", or, "I am a little man, and I must be something else"?
Surely, beauty, and the perception of beauty, is that state of mind in which there is a total absence or abnegation of the centre. When you see a beautiful mountain in all its majesty against the sky, for a moment the centre is driven away, and you are face to face with something tremendous, magnificent, which has no word. In that state there is a vast appreciation of what is beautiful. It is a state of perception in which all meaning, all virtue, everything is. The mind perceives totally, and that is liberation, that is the very essence of intelligence.
But the mind cannot perceive totally if there is either acceptance or denial, either condemnation or identification. Do listen to what I am saying, not merely verbally, but give your heart to it so that you are listening with your whole being; for only then will you understand the significance of perception in the sense in which I am using the word. The mind that has not committed itself to any pattern of behaviour, to any political party, to any country, to any tradition, but is totally outside of all these things - it is only such a mind that can perceive what is true. It is not a question of how an unperceiving mind can learn to perceive; there is no practice, no method, no system by which to awaken perception. All that the mind can say is, "I do not perceive", full stop. If you know you are unperceiving, then the question is, why? Not that you are trying to find an answer, but you are giving your full attention; that is all. You are giving your full attention, which means that your mind is alive, open to everything.
So you begin to see that your mind is conditioned to ideals, conditioned to think, to act, to feel from a centre. Living in this way does create a state of contradiction, conflict, and such a mind inevitably deteriorates. Now, if you see that to be a fact, then the fact itself is sufficient. You know, having an opinion about a fact is very different from understanding a fact. The mind that understands a fact has no opinion about it: it is so. But a mind that has an opinion about a fact, will never understand the fact.
Take what is happening in this country: starvation, appalling poverty, complete degradation, the utter lack of human dignity. All the politicians belonging to the various parties say they want to solve these problems, and each party has its own method, its own leaders who say, "We will solve these problems in our way". To them the system is much more important than the fact of starvation. They are committed to the system, and from that commitment they act. The party, the system being their centre of action, they are incapable of forgetting their ugly, corruptive ambitions and all the horrors which prevent the solution of the problem of starvation. If all of us get together and say, "Let us solve this problem", it can be solved. But we are nationalists, Europeans, Asiatics, Communists, capitalists, and so starvation goes on.
So, if we can look at the fact without the screen of what we are committed to, then the fact itself awakens the intelligence which will bring about right action. We cannot look at the fact with a mind that is committed to an ideal, and is therefore in conflict, in a state of corruption. To look at the fact, we must have no commitments, and then perception is intelligence; and intelligence will act in its own way, at the right time, with the right method.
So, we are concerned with action. When action is from a centre, energy is limited, and therefore in a state of contradiction. When action is without a centre, energy is limitless, unchanging, immortal; it is the movement of that reality which has no beginning and no end. What matters is to be aware of the centre without any choice, that is, simply to be aware of our commitments - our commitments to the political party, to knowledge, to experience, to desire - without any struggle, without any denial of what we are committed to. I assure you, just to be aware of the centre from which one is acting, has much more significance and is much more potent than the desire to get rid of or to modify it. You see, the mind which is not in a state of contradiction, is an innocent mind, because it does not have any sense of a centre. Surely, innocency is the quality of a mind in which the `me', the self, the accumulative factor is not; and only such a mind can receive that energy which has no beginning and no end, that extraordinary something, call it reality, God, or what you will - the name does not matter very much.
Our problem, then, is to understand how energy gets caught in a centre from which all action takes place, thereby creating contradiction and misery. The understanding of the problem is the resolution of the problem. And then you will find, as you go deeply into it, that there is action without an idea, an action which is born of perception; and the beauty of it is that it has no before or after; it is a timeless, immeasurable state.
February 21, 1960


NEW DELHI 4TH PUBLIC TALK 24TH FEBRUARY 1960

If I may, I would like to think aloud with you about authority, fear, pleasure and love, and try to go into it all rather deeply and comprehensively. Perhaps in this process each one of us will be aware of his own fears and pleasures, and of what he calls love, so that together we can find out what is implied in these things, and whether it is at all possible to be free of fear. Because fear, of which one may be conscious or unconscious, is really a dreadful thing; it is most destructive, enervating, and leads to constant misery.
But before we go into that, I think we should be very clear in ourselves with regard to the approach we are going to take in examining these things. The approach is very important - how we look at a problem, how we understand it. Surely, true examination, true exploration, is possible only when we go beyond mere verbalization. If we are limited to words, we are not really capable of exploring, and words then prevent full comprehension.
So we must examine what we mean by the word, must we not? The word is, only a symbol, it represents an object, or something which we think and feel. The word and the object are two different things, but for most of us the word unconsciously becomes the thing. A word like `Hindu' or `Moslem' is a symbol which represents in your mind a certain type of human being, and for you the word is not separate from the person; like his name, that word awakens in your mind an image of the person, with certain qualities and characteristics, and the word becomes the person.
Now, I think it is essential to understand that the word is not the thing. The word `tree' is not the tree, it is only a symbol which conveys the idea of the tree. But for most of us, the word is the thing, and therefore the word has assumed great importance. We think in terms of words, of symbols; and I wonder if we ever think without words, without symbols?
If we are to examine this problem of fear and find out whether the mind is capable of being really free from fear - which means going most profoundly into the untrodden recesses of the mind where fear lurks - , we must begin, it seems to me, by understanding that the word is not the thing. The word `fear', or `love', or `authority', is not the thing it represents.
Most of us have an intense urge to follow, and either we are unaware of this urge, or we think it is natural, inevitable. In any case, it has become an extraordinary factor in our lives, and unless we are following something or somebody, we feel lost. We follow a guru, an ideal, a leader, or a political party, and this urge to follow is the basis of authority, is it not? "I do not know, but you know, so I will follow you. To me you are the embodiment of what I consider to be knowledge or wisdom, and therefore I follow you." Or I want power, position, prestige, political or religious, so I join the group which offers me these things, and follow its leader, who is going to help me achieve what I want in the name of peace, and all the rest of it. So, unless we understand this urge - the urge to follow, to be right, to be successful, to achieve a result - we shall not understand fear; and the urge is different from the word.
Sirs, unless you really apply this to yourselves, you won't be able to penetrate very deeply into the problem of fear.
Now, how does one look at a fact about oneself? Have you at any time really faced a disturbing fact about yourself? Or have you denied it, covered it up, found excuses for it, run away from it? Have you ever said to yourself, "I am a liar", or, "I am quite a stupid person", without bringing into it extraneous excuses, justifications, or condemnations? To say to oneself, "This is what I am", and stop there - surely, that is facing the fact of what one is. But to most of us that is completely unacceptable, because we live in a state of idealization, romanticism, of trying to become something which we are not. So, to face a disturbing fact about ourselves becomes an extraordinarily difficult problem.
You know, we are living in a monstrously stupid society; and seeing a desperately poor man when you yourself have just put on a good suit of clothes, you must feel, if you are at all sensitive, a sense of guilt. And the more sensitive you are, the more acute is that feeling. Now, is it possible to be aware of that sense of guilt, to face the fact and see all its implications, and not look away, or try to do something about it? Because any action with regard to the fact is an avoidance of the understanding of the fact.
Please, this is important to understand. I do hope you are following it, and that I am making myself clear. Because, unless we are able to look at a fact, there is no possibility of that fact bringing about its own right action. You know, as we said this morning when a few of us were discussing, a material has its own discipline. Do you understand? When you are working with a material, that material has its own discipline. You may make a pot but cannot paint a picture with clay. In the same way, if you do not understand the fact, but try instead to do something about it, you are introducing a factor which is not inherent in the fact. We will see it more clearly as we go along.
To most of us, following somebody or something - an ideal, a precept, a goal, a political or religious leader - has become very important. We follow thoughtlessly, and we never find out why we follow. Without looking at the fact, I'd say, "It is natural, it is human, it is inevitable to follow; it leads me to success. Besides, what would become of me if I did not follow somebody, or some ideal? I would be lost". Such explanations prevent us from looking simply at the fact that we follow. But if we do look at the fact that we follow, without justifying or condemning it, then the fact, which is the material, has its own discipline and its own action.
Sirs, I feel that the mind can be totally free from fear. And fear is a most destructive, corrupting element, is it not? I am merely stating it as a fact, not as a condemnation. When the mind is afraid, it is not capable of thinking clearly, feeling deeply; it is not capable of perception. It sets going various inhibitions, conflicts and destructive responses. If the mind is not really free from fear, then the urge to follow, which is the demand for authority, is established; therefore the mind becomes a slave to something - to a leader, to a political organization, to a religious belief, and so on.
Sirs, unless you are alertly observing your own minds, what is being said will sound very complicated and very difficult; but it is not. The real difficulty is that most of us are not at all sensitive. We live on the surface - going to the office, quarrelling over sex, pursuing the casual pleasures - and with that we are satisfied. But if we want to find out how to free the mind from fear, we have got to understand this question of authority - authority at every level, whether it is the authority of the policeman who asks you to keep to the left, or the authority of the government, or the authority of the priest, or the authority of your own mind, which has accumulated experience and knowledge, and acts according to the dictates of that background. As long as the mind is a slave to authority, imposed or self-created, it is incapable of understanding the full depth of fear and being free of it.
Now, what is fear? Let us explore it a little bit. I am not talking of any one particular fear - fear of darkness, fear of losing one's job, fear of a snake, fear of tradition, of public opinion, fear of death, fear of pain, and so on. These fears are all in relation to some particular thing, are they not? But I am talking of fear in relation to everything, not in relation to just one particular thing. If we understand profoundly the central fact of fear, we can then be free of fear in relation to everything, and thereby bring about a mind that is intelligent.
Most people are afraid of death, are they not? And the older we grow, the more there is this nightmare of fear. I am not discussing death - we will talk about that some other time. But fear of the fact of death is not something that you can analyze and be free of. Do you understand what I mean?
I do not know if you have ever analyzed yourself, analyzed your own feelings and ideas. If you have, you will know what is implied in analysis - not the analysis done by a professional psychiatrist or psychologist, but self-analysis. In the process of analysing yourself, as you will have found if you have ever done it, there is always the analyzer and the analyzed, with the analyzer assuming a position of authority as the one who knows.
Is all this becoming rather complicated? I hope not. But if we would understand this nightmare, this dark shadow of fear, I am afraid we have to go through all this. It isn't child's play to be free of fear; it's not just a matter of saying, "I won't be afraid". You have to observe and understand the extraordinary complications of the thing called fear; and I am only pointing out that analysis is not the way. I may analyze myself and see that I want to follow because, without following somebody or something, I am afraid that I shall go astray. But the fear of going astray is much stronger than the process of analysis, and after analyzing myself, I find that I am still afraid. So analysis, whether done by oneself or by another, merely maintains fear at a deeper or a different level. Analysis, then, is not the way to resolve fear.
Now, what is fear? Surely, fear is always within the field of time. I am afraid of dying - dying the next moment, or ten years later. The thought of tomorrow with its uncertainty, and the thought of yesterday with its pleasures and its pains, creates a web of fear. Sirs, have you ever noticed that you are not afraid of something with which you are instantly faced? If in going round a corner you suddenly meet a snake, the body responds immediately, it instinctively jumps away; there is no fear because there is no time to think. But the moment you begin to think, fear comes into being.
Most of us, surely, have experienced lying, not telling the truth - and we do it because we don't want to be found out, we don't want to expose ourselves to criticism; so fear is at the bottom of our inaccurate statement. That is, the mind foresees what it is going to be asked, and is prepared and willing to lie in order to cover up what it is afraid to acknowledge. If you observe yourself you will see that fear always, under all circumstances, involves time, yesterday and tomorrow - the thing that may happen tomorrow, or the thing that was done yesterday, which may be discovered and condemned at any moment. So, fear is essentially a process of time.
Sirs, instead of taking notes, or memorizing words, I wish you would actually watch your own minds in operation. You are all afraid, aren't you? If you were not, you wouldn't be sitting here. I do not know if you have ever thought about it; but a really happy man is not afraid - not the man who is happy because he has a few things, but a supremely happy man who is inwardly rich with the eternal virtues, who never seeks God, never goes to a temple. But most of us, unfortunately, are not in that position. Most of us are afraid in one way or another, at a superficial level, or very deeply. And may I suggest that you look at your own fear, whether it is the fear of your boss, of your wife or husband, of public opinion, of losing your job or your health, of death, of not being one of the important ministers, or what you will. Just watch your own fear and you will see, if you observe very carefully, that it involves time - the feeling that you might not be or become something, that you must change and might not be able to, and so on. So time is the factor of fear: time as yesterday, today and tomorrow; time as the past functioning in the present and bringing about the future; time by the clock, as well as time inwardly, psychologically.
So, the mind can be free of fear only when it is capable of freeing itself from time - which is to see the fact, to face the fact, and not try to change the fact. Please, this is important to understand; because, if you can at the end of this talk get up with that sense of freedom from fear, then you will know what love is. Then you will know what joy is, and you will be a human being mature with dignity and clarity and character. Character is clarity. A mind that is afraid is never clear. That is why it is important to understand how to look at a fact, and to find out what makes the mind give to the fact the quality of time. The fact is you are afraid, and you see that fact; but you have introduced the quality of time by saying, "I must change the fact, I must do something about it, I must be courageous". All such thinking introduces the factor of time, because change is in time. So, to look at a fact without explanations, justification, or condemnation, implies the cessation of time.
Do please listen to this. It is not complicated. It demands attention, and attention has its own discipline. You don't have to introduce a system of discipline. You know, sirs, what this world needs is not politicians, or more engineers, but free human beings. Engineers and scientists may be necessary, but it seems to me that what the world needs is human beings who are free, who are creative, who have no fear; and most of us are ridden with fear. If you can go profoundly into fear and really understand it, you will come out with innocency, so that your mind is clear. That is what we need, and that is why it is very important to understand how to look at a fact, how to look at your fear. That is the whole problem - not how to get rid of fear, not how to be courageous, not what to do about fear, but to be fully with the fact.
Sirs, you want to be fully, totally with the wave of pleasure, don't you? And you are. When you are in the moment of pleasure, there is no condemnation, no justification, no denial. There is no factor of time at the moment of experiencing pleasure; physically, sensually, your whole being vibrates with it. Isn't that so? When you are in the moment of experiencing, there is no time, is there? When you are intensely angry, or when you are full of lust, there is no time. Time comes in, thought comes in only after the moment of experiencing; and then you say, "By Jove, how nice", or, "How terrible". If it was nice, you want more of it; if it was terrible, fearful, you want to avoid it; therefore you begin to explain, to justify, to condemn, and these are the factors of time which prevent you from looking at the fact.
Now, have you ever faced fear? Please listen to the question carefully. Have you ever looked at fear? Or, in the moment of being aware of fear, are you already in a state of flight from the fact? I will go into it a little bit, and you will see what I mean.
We name, we give a term to our various feelings, don't we? In saying, "I am angry", we have given a term, a name, a label to a particular feeling. Now, please watch your own minds very clearly. When you have a feeling, you name that feeling, you call it anger, lust, love, pleasure. Don't you? And this naming of the feeling is a process of intellection which prevents you from looking at the fact, that is, at the feeling.
You know, when you see a bird and say to yourself that it is a parrot, or a pigeon, or a crow, you are not looking at the bird. You have already ceased to look at the fact, because the word `parrot', or `pigeon', or `crow' has come between you and the fact.
This is not some difficult intellectual feat, but a process of the mind that must be understood. If you would go into the problem of fear, or the problem of authority, or the problem of pleasure, or the problem of love, you must see that naming, giving a label, prevents you from looking at the fact. Do you understand?
You see a flower and you call it a rose, and the moment you have thus given it a name, your mind is distracted; you are not giving your full attention to the flower. So, naming, terming, verbalizing, symbolizing prevents total attention towards the fact. Right, sirs? Shall we go on? All right. We are continuing what we were talking about at the beginning. We are still asking ourselves if it is possible to be choicelessly aware of a fact; and the fact is fear.
Now, can the mind - which is addicted to symbols and whose very nature it is to verbalize - stop verbalizing, and look at the fact? Don't say, "How am I to do it?", but put the question to yourself. I have a feeling, and I call it fear. By giving it a name I have related it to the past; so memory, the word, the symbol, is preventing me from looking at the fact. Now, can the mind, which in its very thought process verbalizes, gives names, look at the fact without naming it? Do you understand? Sirs, you have to find this out for yourselves, I cannot tell you. If I tell you and you do it, you will be following, and you won't be free of fear. What matters is that you should be totally free of fear, and not be half-dead human beings - corrupt, miserable people who are everlastingly afraid of their own shadow.
To understand this problem of fear, you have to go into it most profoundly, because fear is not merely on the surface of the mind. Fear is not just being afraid of your neighbour, or of losing a job; it is much deeper than that, and to understand it requires deep penetration. To penetrate deeply you need a very sharp mind; and the mind is not made sharp by mere argumentation or avoidance. One has to go into the problem step by step, and that is why it is very important to comprehend this whole process of naming. When you name a whole group of people by calling them Moslems, or what you will, you have got rid of them, you don't have to look at them as individuals; so the name, the word has prevented you from being a human being in relationship with other human beings. In the same way, when you name a feeling, you are not looking at the feeling, you are not totally with the fact.
You see, sirs, where there is fear there is no love. Where there is fear, do what you will - go to all the temples in the world, follow all the gurus, repeat the Gita every day - , you will never find reality, you will never be happy, you will remain immature human beings. The problem is to comprehend fear, not how to get rid of fear. If you merely want to get rid of fear, then take a pill which will tranquilize you, and go to sleep. There are innumerable forms of escape from fear; but if you escape, run away, fear will follow you everlast- ingly. To be fundamentally free of fear, you must understand this process of naming, and realize that the word is never the thing. The mind must be capable of separating the word from the feeling, and must not let the word interfere with direct perception of the feeling, which is the fact.
When you have gone so far, penetrated so deeply, you will discover there is buried in the unconscious, in the obscure recesses of the mind, a sense of complete loneliness, of isolation, which is the fundamental cause of fear. And again, if you avoid it. if you escape from it, saying it is too fearful, if you do not go into it without giving it a name, you will never go beyond it. The mind has to come face to face with the fact of complete inward loneliness, and not allow itself to do anything about that fact. That extraordinary thing called loneliness is the very essence of the self, the `me', with all its chicaneries, its cunningness, its substitutions, its web of words in which the mind is caught. Only when the mind is capable of going beyond that ultimate loneliness, is there freedom - the absolute freedom from fear. And only then will you find out for yourself what is reality, that immeasurable energy which has no beginning and no end. As long as the mind spawns its own fears in terms of time, it is incapable of understanding that which is timeless.
February 25, 1960


NEW DELHI 5TH PUBLIC TALK 28TH FEBRUARY 1960

I would like this evening to talk about several things, especially about effort, discipline and meditation. But, unfortunately, most of us are satisfied with theories, we are not concerned with being. We would rather talk about compassion, than be compassionate. We would rather talk about goodness and explain why we are not good, than flower in goodness. We are so easily satisfied with symbols, with ideals and cunning explanations which, when examined closely, are found to be mere words in the air.
I think it would be a great mistake if we now merely resorted to words and explanations, because what we are going to discuss is a rather complex issue. Our lives at present are very shallow, empty, and we are making a lot of noise philosophizing about that shallowness, that emptiness. We read books about it - books by well-known modern philosophers, or our own traditional books, the Gita, the Upanishads, and all the rest of it - and think we have understood the whole significance of life, with all its vastness, its beauty, its complexities. We think we are marvellously free when we have only read about freedom - which all indicates a childish sense of verbal satisfaction.
So I would like to suggest this evening that we try to uncover, if we can, some of the problems which confront us in our daily lives. We are concerned with effort, everyday effort - the ceaseless battle within ourselves, the struggle to be or not to be something, the effort involved in going to the office every day, the conflict in relationship, and the various other contradictions in our lives. To say that everyday effort does not concern us, that it is not part of a religious life, seems to me utterly wrong. So I think we must be concerned with effort, which we shall discuss presently.
There is also this whole problem of discipline - the discipline demanded by the Communists and by the various other political parties, the discipline that you impose upon yourself if you are lazy, the discipline of learning a technique, and the discipline insisted upon by the books, the teachers, the gurus. All that is part of our life.
And it is also part of our life, surely, to find out what is the state of the mind that contemplates, meditates. Without knowing for ourselves the quality of a mind that meditates, that is in a state of contemplation, we miss an enormous part of life; because this contemplative state of mind is, in its very essence, sensitivity to beauty, sensitivity, not just to a part, but to the whole process of existence.
And we should be concerned with the whole of life, not just with a part, should we not? Politics deal only with a part; social revolution concerns itself only with a segment of the whole. In all our activities, whether bureaucratic, scientific, or what you will, we are concerned with the part and not with the whole. And if we do not understand the whole, we shall be in everlasting conflict with others and with ourselves. So it seems to me very important and most urgent that we should find out what is the quality of the mind that is in a state of meditation.
Now, we are not going to explore the so-called steps to meditation, because all practice is mechanical. We are not going to say what meditation is, and what it is not. First we have to understand the mind as a whole, and then we shall come upon or discover the nature of meditation; we shall find out whether a discipline is necessary or not, and what is true effort. All this will be clear if we can understand what is the way of thinking. Because that is really our problem, is it not? - how to think. Thinking is possible, surely, only when there is room in the mind for observation. We must have space to think. The mind must be wide open in order to function freely in thought. For a limited mind cannot think freely. A mind that is free can think freely, but not the other way around. When there is open space in the mind for observation, there is contemplation. But our minds are limited, tethered to various techniques and experiences, bound to knowledge, and our space for observation is very narrow. So it is very important, surely, to understand the nature of consciousness - not only the conscious mind, but also the unconscious, which is the world of symbols. Without understanding this world of symbols, of words, of instincts, the mind is not free to observe, and therefore there is no space for contemplation.
If I may turn aside for a moment, I think it is important to understand what it means to listen, for then, perhaps, what is being said will have a meaning beyond the words. It seems to me that very few of us ever do listen. We do not know how to listen. I wonder if you have ever really listened to your child, to your wife or husband, or to a bird? I wonder if you have ever listened to the mind as it watches a sunset, or if you have read a poem with an attitude of listening? If we know how to listen, that very listening is an action in which the miracle of understanding takes place. If we know how to listen to what is being said, we shall discover whether it is true or false. And what is true, one does not have to accept: it is so. It is only when there is contention between the false and the false, that there is acceptance and rejection, agreement and disagreement.
So it is important to find out how to listen. You have certain ideas about discipline, about effort, about meditation; you have various images based upon the traditional or the modern approach, and upon the experiences which you have had; and all these, surely, prevent you from listening. When the mind is comparing what is being said with what is said in the Gita, the Bible, or by another person, there is no real listening. When there is comparison, there is no understanding at all, because a mind that is comparing ceases to see the fact.
So listening is quite an art - listening with your whole being. And you do listen in that way when you are tremendously interested in something. If it is a matter of getting more money, or becoming famous, you listen with all your being, don't you? When you hope to get something for yourself, you are so eager that you put all comparison aside. So you do listen when it is profitable to you - and you are probably, listening in that way now. But then, unfortunately, you will be listening in vain, because what is being said is not profitable to you; you are not going to make money out of it, either in this world or in the next. All you have to do is to find out, uncover, discover; and that requires, not only listening, but an attention which is not mere concentration.
Do you know the difference between attention and concentration? A concentrated mind is not an attentive mind, but a mind that is in the state of attention can concentrate. Attention is never exclusive, it includes everything. If you are attentive as you are listening to what is being said, you are also aware of the sound of the birds, of the noise on the road, of your own posture, your own gestures, as well as of the movements of your own mind. But if you are concentrating - which involves strain, exclusion - in order to pay attention, you will find that such concentration is not conducive to understanding. I am not going to go into all that at present.
What I want to convey is that the mind is the field of symbols, the field of memory, the field of knowledge; and as long as the mind remains within its own field, it cannot function in freedom. So it seems to me that meditation is the whole process of discovering and understanding for oneself the limitations placed upon consciousness by effort, by discipline, and through this process of meditation, giving the mind space to function widely, deeply, without the boundaries of its own anxieties and fears.
We have to begin, surely, by seeing that life is infinitely wide, that it has no beginning and no end. Life has a beginning and an end only when it is `yours', that is, when you function from a centre. This centre is the `you' that pursues pleasure, the `you' that quarrels, that is ambitious, vain, stupid, the `you' that was born and is going to die. The mind that functions from this centre is like a man who has carved out for himself a little space on the bank of a wide, deep flowing river, and for the rest of his life remains in this little space - which is what most of us do. In this little space we meet, in this little space we cultivate virtue, in this little space we are lustful, we are vain, and all the rest of it, and we never enter into the full stream of life. All our ambitions, ideals, disciplines, controls, adjustments are in this little haven which we call our life - and just beyond it is the real life, the life which is in constant movement, which has no beginning and no end.
Now, we have to see that life as a fact, and not regard it as a theory, or say, "It sounds awfully nice, but it is not practicable". We have got to contemplate, live it every day, otherwise we shall continue to be in a state of misery in which we now are. We are in a state of contradiction, we are confused, we are full of sorrow, inwardly poor; our joys are so empty, because we have separated ourselves from that extraordinary movement of life, and we have very little touch with it. This is not a poetic simile, and what is being said is not romantic sentimentalism. I am talking about a fact which we must directly experience in our everyday life, and not regard as something which we have to strive after. So we have to understand effort.
What is effort? I do not know if you have ever thought about it. We make constant effort, do we not? In the morning you feel lazy, but when the bell rings you make an effort and get out of bed. A little later you go to the office, where again you make effort. The schoolboy makes an effort to pass a beastly examination. There is the effort to be virtuous, the effort to control one's mind, the effort to adjust in relationship, the effort to achieve an aim, and so on. For most of us, life is a process of striving, striving - a ceaseless conflict. Why? Have you ever thought about it?
Surely, most of us make effort because we are afraid that if we don't we shall become more lazy, or lose our jobs, or stagnate. So at the back of effort there is fear. Watch your own efforts, observe yourselves and you will see there is this fear of going to sleep - physically, mentally, inwardly - if you don't make effort. And we say that it is natural, that it is part of our existence to live like this. Everything around us makes effort. The tree has to make an effort to grow, and so on; therefore effort is inevitable. But let us go a little further into it and find out whether effort really is inevitable.
Effort implies conflict, does it not? If there were no conflict, would you make an effort? Do please consider this, go into it with me, because I want to uncover a state in which the mind functions without effort and in which it is much more alive, vastly more intelligent than a mind that makes effort. Effort implies, surely, a conflict within and without. Conflict arises because of a contradiction in oneself. If there were no self-contradiction, you would be what you are: stupid, petty, violent, envious. The discovery of what you are never creates a conflict. It is only when you want to change what you are into something else that there is self-contradiction and therefore conflict. Effort invariably implies duality, does it not? - the good and the bad, pleasure and pain, and all the rest of it. Duality is contradiction; and as long as the mind is in contradiction with itself, there must be conflict, which shows itself in effort. So our problem is not whether one can live without effort, but whether it is possible to eradicate totally this state of self-contradiction. That is one problem, which we shall come to a little later.
Now, what do we mean by discipline? From childhood we are disciplined to conform, to obey the elders, to follow tradition, to imitate an example, a hero, to adjust ourselves to the established Pattern. And the pattern, the hero, the tradition, is always respectable - the respectable being that which is recognized as worthwhile by society.
Please do follow this, because it is a description of your own life.
Every political or religious organization inevitably contains the seed of reaction, and you can see why. The leaders have a vested interest, they are somebodies in their organization or party, and they do not want it to be broken up. They are fulfilling their ambitions in the name of peace, in the name of brotherhood, and all the rest of the nonsense that they talk. So, religious and political organizations of every kind are invariably hotbeds of reaction. They want things to go on as they are, with only slight modifications.
Similarly, a mind which is organized, disciplined - discipline being suppression, conformity, imitation, fear - , whether in the political or so-called religious field, is a reactionary mind. It is afraid of change, it is anxious about new ideas setting in. But this does not mean that a disorganized mind is a free mind. If you oppose the organized mind with the disorganized mind, you will not understand what I am talking about. I am talking about only one thing, which is the organized mind, the disciplined mind - the mind that imitates, conforms, follows - , not its opposite. Such a mind inevitably invites fear, and therefore resists every form of change, transformation, revolution. I am not using the word `revolution' in the economic, social, or political sense. Revolutions at that level are only partial, therefore they are not revolutions at all. Revolution cannot be partial, it is something total. It has nothing whatsoever to do with religious or political beliefs, or with economic upheavals. Revolution, which is always total, is in the mind, in the quality of thinking, in the quality of being.
Most of us have been disciplined, made to conform. If you belong to a political party, the whips, the leaders make you conform to the party line. If you criticize, out you go. It is the same with religious organizations, if you criticize the Pope, or Shankaracharya, or any of the big, influential religious leaders. So a disciplined mind resists freedom, because its thought is organized to conform, to function within a pattern. A disciplined mind is incapable of inquiry, because it has not the space, the freedom to find out. Your inquiry about God within the framework of discipline, is no inquiry at all; it is just the muttering of tradition. But if you would find out whether or not there is reality, that energy which has no beginning and no end, which does not belong to any belief or organized religion - if you would find that out, then your mind must understand this process of being disciplined to conform. You will also have to understand why conflict exists between the thinker and the thought.
If you observe your own mind you will see that there is a conflict between the experiencer and the experienced, between the thinker and the thought. The thinker is the censor, the judge who says, "I must not be this, I must be that. That is pleasurable, and I must pursue it; this is painful, and I must avoid it". So there is a division between the thinker and the thought. This is an everyday fact which you know and accept, is it not? The thinker is always trying to dominate, to change the movement of thought; and this division with its conflict, you say is an inevitable part of existence.
Now, what we are concerned with is the total elimination of conflict; because a mind in conflict is a silly mind. It is like a machine that functions badly. It may be very clever in its conflict, it may produce great books, make eloquent speeches, write poems that reflect its struggle and tension, but it is not a mind that flowers in goodness; it flowers in contradiction and pain. So, we are concerned with the total elimination of conflict. It is only when the mind is free of conflict that it can be what it is; and then it is capable of an extraordinary sense of creation - which we will not go into at present.
As long as there is a thinker apart from thought, there is conflict. This division, with its conflict, you have accepted as inevitable; but is it? You say, "That is my practical experience". But even though Shankara, Buddha and all the rest of them have said so, may I suggest that you put aside these authorities, as well as the authority of your own experience, and examine it.
Is there a thinker apart from thought? Or is there only thought, which creates the thinker? If there is no thought, there is obviously no thinker.
Please, sirs, this is not a verbal trick, it is not an argument for you to accept or reject. If you think in terms of acceptance or rejection, you are living in a false world. I am asking a question, which is: if there is no thought, where is the thinker? Because thought is fleeting, transient, in a constant state of flux, it demands a permanent entity; so thought creates the thinker. Don't you want everything to be permanent? Your job, your property, your bank account, your relationship with your wife or husband - don't you want these things to be permanent, lasting? You want your soul to continue in the hereafter; you want your way of thinking, your way of living, your comforts, your vanities, to go on everlastingly. So your thought creates a permanent entity which you say is the thinker, and you give to the thinker various qualities, calling it the Atman, the higher self, and all the rest of it. But it is all within the field of thought, and thought is time, because thought is the reaction of memory - memory as knowledge or experience.
So thought creates the thinker, the censor, the observer. And is it possible to think without the censor? Do you understand? Is it possible to observe without the observer? Don't agree or disagree, sirs. Please, you have to find out. One direct experience of your own is worth more than all the books put together. If you can find out for yourself what is true, you can burn all the Vedas, the Upanishads, the Gita and the Bible; they are not worth looking at.
Now, you have to find out directly for yourself whether it is possible to be in that state of thinking without the thinker, experiencing without the experiencer. Please, sirs, it is not complicated. In the moment of your intense anger, is there an observer? It is only after the emotional upheaval has taken place that you say, "By Jove, I was angry". Then comes identification, and the condemnatory process begins; there is contradiction, conflict, an effort to conform to the pattern recognized by society as being respectable. Do you understand, sirs? The pattern is recognized as being respectable, otherwise you would not try to conform to it. And respectability is a horror, an ugly thing, because it opens the door to mediocrity.
So, our problem is to understand the state of the mind which is in meditation, because meditation is essential - but not the meditation that most people practise sitting in a room and repeating a lot of words, that is not meditation. Repetition merely puts the mind to sleep, and you can do that very easily by taking a tranquilizer. I know you will dislike what is being said, because you have found that your traditional repetition of certain words and names for ten minutes or so, gradually makes your mind quiet; but it has only gone to sleep, and that is what you call meditation. You also call it meditation when you solicit, pray, beg for something for yourself, for your country, for your party or for your family. You put forth the begging bowl of inward poverty and ask somebody to fill it. That is not meditation. Meditation is something entirely different, as you will see. The state of meditation is possible only when there is space in the mind for observation, and that space is denied to a mind which is suppressed, disciplined to conform to a pattern. A mind in the state of meditation, contemplation, is not striving to be anything.
Sirs, I am only trying to convey in different words what has been said previously. If you have not followed the talk for the last forty minutes or more, you won't understand what is being said now.
A mind in contemplation is free of symbols; it has no visions, because visions are projections of that background in which it has been conditioned. A mind in contemplation is no longer making effort, as effort is generally understood; therefore there is no observer, there is no censor. A mind in contemplation, which is the state of meditation, is completely silent; and that silence is not induced. You can discipline your mind to be silent, but that is merely conformity to a pattern in the hope of getting what you desire; therefore it is not silence. A mind in meditation is absolutely silent, and that silence is not projected, not wished for, not cultivated. That silence is from moment to moment, it has no continuity; therefore it cannot be practised, it cannot be developed, any more than you can develop humility. Do you understand? If you cultivate, develop humility, you are no longer humble; you don't know what humility means. Leave the cultivation of humility to the saints, to the leaders, who are full of vanity and therefore cultivate the opposite, hoping thereby to become still more respectable. The cultivation of virtue is effort in limitation; so this quality of silence is not something to be cultivated.
The mind in meditation is in a state where there is no movement of thought, and therefore no projection of the background in which it has lived. Only the mind which has understood all that we have been talking about - understood in the sense of having perceived the fact, not merely having accepted the words, the explanations, which are ashes - and is therefore completely silent with a silence that is not induced by breathing or any other trick: it is only such a mind that can know the immeasurable, the eternal, that which has no beginning and no end.
February 28, 1960


NEW DELHI 6TH PUBLIC TALK 2ND MARCH 1960

Before inquiring into revolution and religion which is what I would like to talk about this evening, I think we should understand what we mean by learning. It is only when we look at facts as they actually are that we can learn about them. But most of us are incapable of looking at facts as they are, without trying to interpret or do something about them. When we are confronted with a fact, most of us approach it with prejudice, with a temperamental bias, with our particular knowledge or experience, whether it be scientific, bureaucratic, business, religious, or what you will; so we never do look at the fact. And it seems to me that we can learn about anything in life only when we cease to approach the fact with conclusions, ideas and opinions, for it is only then that the fact begins to reveal its own significance.
So I would suggest this evening that we approach the problem of religion and the problem of revolution with the intention of seeing, first of all, what the facts are, which means that we must look at them without our conditioning. This is going to be very difficult, because we are so heavily conditioned - conditioned as Hindus, as Moslems, as Christians, conditioned politically, technologically, and in other ways. But if we can put aside our various conditionings and look at the facts, then I think we shall be able to learn immeasurably.
This extraordinary movement which we call life is a thing to be learnt about, and in learning there is no beginning and no end. We cease to learn only when we approach life with our narrow prejudices and predilections. Life is vast, is it not? With all its beauty, its sorrows, miseries and contradictions, its poverty, degradation and fear, its anxieties, hopes and despairs, life is really immeasurable; and to understand all that, we must surely have a mind that is capable of immeasurable comprehension. But unfortunately, most of us have no such comprehension, and when we are confronted with a vital problem, our response is always determined by our conditioning, by our prejudices, and so on.
So, this evening let us see if we cannot seriously, with full intent, put aside all that we know or think we know, all the things with which we are familiar, and look at the actual facts. Then, perhaps, we shall be able to learn; and learning is action. Action and learning are not separate. The movement of learning implies comprehension, seeing the significance of the problem - its width, its depth, its height. The very perception of the problem is action. Action and perception are not separate. But when we have an idea about the problem, the idea is separate from action, and then the further problem arises of how to approximate action to the idea. So, what matters is to look at the problem without fear, without anxiety, without our temperamental evaluations, for then we shall be able to learn; and that very movement of learning is action.
I think we should see this very clearly before we proceed; because we must act, we must bring about a tremendous revolution in our thinking, in our morality, in our relationships. There must obviously be a radical transformation, a total revolution in all the ways of our life. But we cannot be in that state of revolution if we do not see the fundamental fact that where there is understanding there is action. Action is not separate from understanding or perception. When I understand a problem, that very understanding includes action. When I perceive deeply, that very perception brings an action of itself. But if I merely speculate, if I have an idea about the problem, then the idea is separate from action, and the further problem arises of how to carry out the idea. So let us bear very clearly in mind that understanding is action, that understanding is not separate from action. Now, what are the facts? One of the major facts is that, all over the world, the religious and political leaders are as confused as their followers. The religious leaders may say, "We are not confused. We have our faith, our belief; we know, we perceive what is true". But the religious leaders are Christians, or Hindus, or Moslems; their minds are shaped according to a pattern, conditioned by the culture in which they happen to have been brought up. Dislodge them from their conditioning, and they are completely lost. Each religious leader has a group of followers who accept his authority, and that authority is based on their mutual conditioning. No Hindu will follow the Pope, and no Catholic will follow a Hindu guru - though a Hindu who is disturbed, disillusioned, may take shelter in Christian authority, and vice versa.
So, like the political leaders, the religious leaders are fundamentally confused. They are all in a state of contradiction. Though the political leaders may talk about peace, world unity, and trot out all the rest of those easy words which they employ to exploit people, they are in confusion, in a state of contradiction. That is one fact. Another fact is that you who follow them are also confused. You choose your leaders out of your confusion, and those whom you choose out of your confusion are bound to be equally confused. The mind that is very clear in itself, that sees everything totally, in true proportion, does not follow and does not become a leader.
It is a major fact that we are all confused. Very few of us are aware of this total confusion - total in the sense that our whole being is confused. Most of us say, "We are only partially confused. There are areas in us which are very clear, and by means of this light we are trying to bring about the cessation of our partial confusion". But a confused mind can think only in terms of confusion. It may project ideas of clarity, but it is still confused; and where there is confusion, there is bound to be deterioration. You may have better agricultural methods, rockets that will go to the moon, and all the rest of it, but inwardly there is a sense of deterioration. We have tried various methods of approach to the problem of existence, and they have all failed. Religion has failed, education has failed, and politics really make very little sense, because the politician always deals with the partial, never with the totality of man. The politician is concerned with the immediate, and not with the whole of time. So there is confusion and a sense of deterioration; there is unexpressed sorrow and immense, unfathomable despair.
I do not know if you are at all aware of this fact of despair, the feeling that there is no way out. Man has tried in various ways. He has tried knowledge, he has tried organized religion, he has tried various systems of philosophy; and after all this he has come to a blank wall, so there is a feeling of despair. Man has reached the end of his tether. I wonder if you are at all aware of this! Perhaps you know despair only in terms of your own life. There is despair when you want something very badly and cannot get it; there is despair when your wife or husband, your son or brother dies. If you are a little man who longs to be rich and famous, you may despair of ever achieving what you want. All this is part of a wider, deeper despair in which action has lost its meaning, in which temples, philosophies, gurus have ceased to have any significance. There is, of course, the world of entertainment, amusement, superficiality, the world of escape; but with that we do not have to deal, because those of us who are at all serious have already seen through it.
So, faced as we are with confusion, deterioration, with corruption and an overwhelming sense of despair, what do we do? Most of us turn to faith as a means of solving our problems - faith in religious authority, or faith in the authority of the State. Do please follow all this, because we have to bring about a new quality of mind; a fundamental revolution, a deep mutation has to take place, and it cannot take place if we are not aware of all these facts.
As I was saying, being faced with the present crisis, most of us turn to faith - faith in the idea of God, or faith in the State, or faith in a future Utopia, a marvellous new world to be created by the Communists, the Socialists, the politicians. Faith is an extraordinary thing if you observe it, because it indicates that we want to cling to something which has been created for us by a leader, by an expert, by the politician or the priest. That is, being confused, uncertain, in a state of despair, we want something to which we can cling; so either we turn to the revival of a dead religion, or we dream of creating a new state with the help of the politician, with the help of the economist, the scientist, and so on. By worshipping God through the priest, through an organized religion, or by working to bring about a so-called new society, we hope to have something on which we can rely to solve all our problems. So, faith invariably implies authority, does it not? - the authority which hope creates.
Do please follow this - not just the words, but, if you will, observe your own minds. Because, what is it we are doing this evening? We are trying to commune with each other. In thinking aloud, I am not moralizing - that is a terrible, an ugly thing to do. Nor am I laying down the law, which is another horror of the so-called leaders. We are trying to commune with each other about these difficulties. So you have to watch your own mind, you have to observe your own life, you have to be aware of your own conditioning. I am merely describing, and if you are satisfied with mere description, then what is being said will have very little meaning.
Now, most of us, when we are confused, in despair, want to follow someone, so we have faith in a leader, whether religious or political. But when a confused, despairing mind follows another, it only creates greater misery, greater confusion. You choose a leader out of your confusion, so the leader himself is confused; therefore your following has no value at all. Seeing the truth of this, what is one to do?
Religion, as we know it, the religion to which we have been conditioned, is not the real solution, though real religion is the solution. Let us go into that. We see that, like our own lives, the world is in a state of chaotic misery, and we do not understand it; therefore we turn to religion in the hope of understanding life, in the hope of understanding truth, God, or what you will; and what happens? Religion, with all its superstitions, with its beliefs and sanctions, tells us that there is a God, that we must be this, live must not be that, and so on and so on. In other words, we are conditioned by the religion in which we have been brought up, or to which we turn in the hope of finding a solution. This conditioning is not a conscious process, it is generally unconscious; but the moment we become conscious of our conditioning, we see that religion, as it is, is not the answer.
Religion, as it is, is essentially based on ideas, on faith, on authority. A man who goes every day to the temple, who reads the Gita, the Bible, or the Namaz, who performs certain ceremonies, who everlastingly repeats certain words, the names of Krishna, Rama, this one or that, who wears the so-called sacred thread and aspires to go on some pilgrimage - him you consider a religious man. But surely, that is not religion. It is an ugly, dreadful, stupid thing. But most of us are caught in it and we cannot get out. To get out, to break through our conditioning requires a great deal of energy, which we do not have, because our energy goes into earning a livelihood and resisting any form of change. To change demands going against society, does it not? And if, in a Hindu society, you were not a Hindu, or if you were not a Brahmin in a Brahmin society or a Christian in a Protestant or Catholic society, you might find it difficult to get a job.
So, one of our difficulties is that to bring about a revolution in oneself requires tremendous energy, which very few of us have; because energy, in this sense, implies perception. To see anything very clearly, you must give to it your whole attention; and you cannot give your whole attention if there is any shadow of fear - economic fear, or social fear, which is fear of public opinion. Being in a state of fear, we think of reality or God as something far away, unearthly, something which we have to struggle after, grope for - you know, all the tricks we use to escape from the conflict of our daily life to something which we call peace, goodness, God. That is our actual state, is it not?
We see, then, that organized religion, with its superstitions, beliefs and dogmas, is not religion at all, and never has been. We have merely been educated, conditioned from childhood to accept these things as religion; so organized religion is actually a detriment to the discovery of what is the true religious life.
Then there is the organized revolution, which is supposed to bring about a new and marvellous state on earth - but which is actually a reactionary movement, because the people who organize it are themselves as conditioned as the priests. They are the Marxists, the Communists, the Socialists; they too belong to something, and they too have a pattern of thought and action to which they want you to conform.
Do you realize, sirs, what is happening in the world? Man is losing his freedom; and he is willing to lose his freedom in the hope of having a better economic society. Tyranny in the guise of Communism, or some other form of so-called socialism, is spreading; and you don't care, because you say, "At least my children will be better off than I am, and the poor will have something to eat". You don't mind being slaves as long as you have food, clothing and shelter; so you live a very superficial life, and with that you are content. But man is not all on the surface, he is an extraordinarily complex entity; and without understanding this complex entity, merely to bring about a reformation on the surface has no meaning, because it will only create still more misery, still more confusion and slavery. Do please understand this. We are now in a worldwide crisis, and you cannot meet this crisis by saying that we must go back to Hinduism, or to Islam, or to Christianity. That is a silly answer, it is not a mature response.
Seeing the truth of all this, what is one to do? Please put that question to yourself. What is one to do? You cannot join any organized religion, you cannot belong to any social-reform group, to any political party, because they are all dealing only with the partial. There is no leader, religious or political, who is going to save you. By following a leader you may have bread; but you are not going to be satisfied with bread. You too are ambitious, you want power, position, prestige. To be free, you have to understand the whole complex entity which is yourself, and not accept the partial response of a political or religious leader.
So, what is one to do? Being in despair, being confused and in a state of misery, being appallingly apprehensive of both living and dying, what is one to do? I wonder if we have ever asked ourselves this question? We have all had minor challenges in our lives, with correspondingly minor responses. But this challenge is not a minor one. Do you understand what I mean? Seeing poverty, you say, "I must do something about it", and your action is then the minor response to a minor challenge. Or, being in despair, you turn to some hope which is again a minor response. We have all had these minor challenges and minor responses in our lives. And seeing the futility of all that, we are now putting to ourselves the question, what is one to do? So this is a major challenge, to which we cannot respond in a minor way. Do you understand?
Sirs, we have lost our smile, we have lost our laughter, we no longer see beauty. Our world is split up into Indian and Chinese, capitalist and Communist, German and English, Russian and American, Hindu and Islamic. But the earth is ours, it does not belong to the Communists or the capitalists, to the Hindus or the Christians. It is our earth, yours and mine, to live upon, to enrich. The earth is wide and beautiful, a lovely thing to behold - and we have divided it. Through politics, through possessiveness, through ambition and religious bigotry, we have made it narrow. We think in terms of the North and the South, the East and the West, in terms of your country and my country, your property and my property; and we are all seeking power, position, prestige.
Now, when one sees all this horror, this misery, this degradation, corruption and violence, what is one to do? I think there is a total answer; and a total answer is necessary, because partial answers are no good any more. The guru, the so-called religious person says, "Seek God, and you will have all the answers". That is sheer nonsense, because you have got to live in this world. You can no longer run away to the Himalayas, or to a monastery, or lose yourself in the Cross, or the Crescent, or in any other symbol. Those days are over. You will have to find out for yourself what to do, because there is no escape. Reason cannot open the door to you any more; no amount of intellectual cunning will bring you quietness, peace, a sense of love. Intellect has become barren, and all that is born of intellect is sterile. You cannot rely on knowledge, you cannot rely on the Gita, on the Bible, or on any other book, because to rely on authority has no meaning. Do please realize this. You have relied on authority all your life, and you are still miserable, ridden by fear, by anxiety, despair.
So, what is one to do? As I said, I think there is a total answer; but first we must be very clear that no partial answer can ever meet the total challenge. Through exclusive concentration on a part you can never understand the whole. The whole is the true. Life is not only joy, nor is it just the beauty of a sunset, or of the evening star, or of a bird on the wing. Life is also ugliness and despair, it is this fearful anxiety and frustration which we all know. So we have to put a question to ourselves that will awaken the total answer to the whole of this. Do you understand, sirs? If you ask, "What am I to do?" only because you have quarrelled with your boss, or your wife has run away, that is a very superficial question which will find a superficial answer. There is a complete answer to that and every other question only when we approach the problem totally - which is to understand our own immense loneliness and poverty of being. That is why we must be very clear as to the manner in which we are putting this question to ourselves.
If an answer is not total, it is no answer at all; and I say there is a total answer to all these problems. There is a complete way of looking at life, with all its problems, and that is with a mind that has understood itself. When there is no self-knowledge, no understanding of the ways of thought - not somebody else's thought, but your own - , then all your responses to the demands of life are bound to be partial, self-contradictory, and therefore productive of further misery. By self-knowledge I mean the understanding of yourself, the understanding of your own behaviour, your own motives, prejudices, fears. I do not mean your ideas about the Atman, the higher self, and all that business, which is still within the field of thought, within the field of your conditioning.
Now, knowledge is one thing, and knowing is another. Please, this may be a little difficult, but just follow it. Knowledge is of time. Knowledge, being cumulative, is always partial; it has a beginning and an end. Knowledge, or accumulated experience, is memory; and the response of that memory is what we call thought - thought expressed in words, or thought without words. This whole process is knowledge.
Then there is the state or movement of knowing. A mind that is in the movement of knowing, learning, has no beginning and no end; it is timeless. So we have to be very clear about the difference between knowledge and knowing.
Knowledge is of time. I know, and I shall know more; I am violent, and I shall be non-violent. That implies an additive process in time. The man who says, "I know", is always within the field of time. But knowing is timeless. Do please comprehend this, otherwise you won't understand what follows.
All knowledge is within the field of time; so knowledge is not the answer. It is knowledge that has created the people who say, "We know, you don't know. We have heard the voice of God. We are the leaders, you follow us". Such people belong to time, which is knowledge; and knowledge is obviously not the way out of our mess.
Now, I think there is a movement of knowing, learning, which has nothing to do with time. When you are learning there is no time, is there? In that movement there is no beginning and no end. You don't know: you are learning. I wonder if you see the difference! When you are in the movement of learning, there is no entity who is accumulating knowledge and thereby creating the differences of accumulation and the conflict between them.
Look, sirs: when you are learning, there is no time involved at all, is there? Because learning or knowing is infinite, it has no beginning and no end. In that same way, without any sense of accumulation, there must be the knowing of oneself. Words are extraordinarily difficult. I am knowing you, I am knowing myself. In knowing, there is never a moment of contradiction, never a moment of conflict. When the mind is in the movement of knowing, it has removed the source of conflict; and when you remove the source of conflict, you are then able to respond totally to life.
So, knowing about oneself is the beginning of freedom, because it brings about a mind which is not caught in time. The mind that has this quality of timelessness can answer all our human problems, because it is in a state of creation; and only such a mind is open to receive that which is not measurable by knowledge.
March 2, 1960


NEW DELHI 7TH PUBLIC TALK 6TH MARCH 1960

I would like this evening to talk about time and death; but it seems to me that it is important, first of all, to understand what we mean by listening. You are listening to what is being said, obviously; and what is being said is a challenge. But are you listening in order to find an answer, or are you listening to the challenge itself? I think there is a difference between listening to the challenge, and trying to find out how to respond to the challenge. Most of us, when we are confronted with a challenge, with a problem, immediately start looking for an answer, for a way out of the problem; so the problem is never important. For most of us, what is important is the solution; but the solution is in the problem, it is not away from the problem.
So, we must be very clear that live are not merely trying to find an answer, a solution, but are listening to the challenge, to the issues involved in time and death. If you are merely concerned with finding an answer, then I am afraid you will go away disappointed, because it is not the purpose of these talks to provide answers. But what we are trying to do is to explore the problem together; and in any exploration, how one explores is of the highest importance. If you explore in order to find an answer, then your exploration becomes merely a means to an end, and therefore exploration has no value in itself. The moment your attention is diverted to finding a solution for the problem, exploration and discovery cease to have very much significance.
Please do listen to this a little attentively, if you will. When we are faced with a problem, the immediate reaction of most of us is to try to slip out of it; we want to find an answer, and we say, "What shall I do?" But time and death are an immense problem, are they not? They are an extraordinarily complex problem, in which there is a sense of magnificence, a certain splendour and beauty. But if we do not appreciate, or are not sensitive to the problem, merely to seek a solution is so empty, a routine matter that has very little significance.
So, it matters very much how you are listening. As I said, there is a great difference between listening to find an answer, and listening to the problem, to the challenge itself. If you are looking for an answer, your mind is distracted; but if you are trying to understand the problem, then your whole mind is giving attention to it; and surely that is the way you must inquire into time and death, because these two factors play an extraordinarily important part in our lives. But whether you seek a solution, or give your full attention to the challenge, depends entirely on yourself.
When someone whom you love dies and you are enveloped in a cloud of sorrow, your only concern is to find a way of being free from this grief, from this burden of tears; you are generally not interested in understanding the extraordinary thing called death. Isn't that so? And there is this problem of time, in which each one of us is involved - not only chronological time, but also inward time, the psychological sense of time that is developed by a mind which says, "I was, I am, and I shall be". All of us are concerned with time in one way or another. There is the necessity of catching a train, of arranging for what one will do or where one will go tomorrow. Time is also involved in the cultivation of a virtue - which of course is totally absurd - , in fulfilling an ambition, in trying to think out a problem, and so on.
Now, to understand time, you have to understand the operations of the mind as a whole; and in that understanding you will perceive the altogetherness of time.
Sirs, may I point out that you are not only listening to my words. Words are mere symbols, they have very little meaning in themselves. You are also observing your own mind - or rather, the mind is observing itself, which means that it is aware of how it is listening to what is being said. Please, I am labouring this point because, if we do not lay the right foundation our structure will be superficial and very shoddy. But if we know how to lay the foundation deeply, rightly, then we can build truly. What we are trying to do now is to lay the right foundation, so that the process of inquiry will be right; and that inquiry depends on you, not on me. In listening to these words, you have to be aware of all the operations of your own mind. I am using words to describe the operations of the mind; but if you hear only the words and do not listen to the mind itself in operation, then the words will convey very little.
The altogetherness of time is the active present. A verb is in its essence the active present, is it not? The verb `to be' includes `has been', `being', and `will be' - that which was, that which is, and that which is to be. But most of us are concerned with the progression of what has been, through what is, to what will be. That is our life, and we are functioning, acting in those terms: the past flowering in and being modified by the present, thereby creating the future. Our action, which is already determined by yesterday, is modified by today and shapes what will be tomorrow. In other words, for most of us the cause and the effect are separated by an interval, a gap in which the cause inexorably becomes the effect, and which by Indians is generally called karma.
Now, if you examine very closely this chain of cause-and effect, you will find that our action is not so completely dependent on the original cause, but may arise from something entirely different. That is, a mango seed will always produce a mango tree, never a palm or a tamarind. The cause is fixed in the very nature of the mango seed, and it produces a fixed effect. It cannot do otherwise than produce a mango tree. But with us the situation is quite different, because what was an effect becomes a cause which is constantly being modified in the present through various influences, and may therefore produce an effect entirely different from the original cause. So, with human beings the cause is never fixed, it is always undergoing a change, and that change is reflected in future action. The understanding of this fact is the total comprehension of action.
Time, for most of us, is this progression of the past through the present to the future, the feeling that I have been and that I am; and because I have been and I am, I shall be. In this field of time we function.
Now, time is knowledge, is it not? Yesterday I did, or thought, or experienced such and such a thing, and with the knowledge of what I did, or thought, or experienced I meet the present challenge: the anger of my wife or husband, the condemnation of the political bosses, or whatever it is. I live in the present with what I have known; and the known in response to the present challenge, creates the future. So the mind is always working within the field of time, within the field of the modified known. The possibility of functioning beyond time is merely a theory, a matter of faith or belief, which is itself a projection of the known within the field of time. That is one aspect of it.
Then there is the aspect of time which the mind creates as memory. Every experience that you have, however small or great, however petty or magnificent, takes root in the soil of the mind as memory, does it not? The mind becomes the soil in which experience takes root.
I do hope you are following all this so that, at the end of the talk or even now, we can all feel the extraordinary quality of time and death. To a mind that understands, that is not afraid, death must be something astonishing, colossal; it must be as magnificent, as beautiful as life is. But, you see, we do not know what death is; it is the unknown, and therefore it becomes something to be thought about, to be speculated upon. Sirs, as long as the mind does not understand its own operations, death will have very little meaning.
So it is very important for each one of us to go through this process of inquiry, not theoretically, but actually, so that the mind comes out of it with a clarity of perception. Most of us are asleep and tortured by the nightmare of our own demands, urges, compulsions, ambitions. We are always functioning within that field of tyranny, of conflict, which is the field of all the things that we go through every day. And the problem, the challenge is: can the mind really disentangle itself from the known and be in a state to receive the unknown, which is death? Do you understand, sirs?
For most of us, death is despair. Death is finality, which is a terrible thing for a man who is full of vitality, who is ambitious, creative, who is working, acquiring, doing. At the end of all this - death. What for? And being full of despair, such a man invents a philosophy or turns to a belief - belief in resurrection, or in reincarnation - that satisfies him, gives him hope.
As I was saying, every experience that you have takes root in the mind as memory. If I flatter you, or insult you, that experience takes root in your mind, does it not? You never forget it. So the mind has become the soil in which experiences, thoughts continually take root - the mind being the unconscious as well as the conscious - , and from that background of memory, of accumulated thought and experience, we act, we think, we are. That background is the factor of the known, it is the creator of the known. I wonder if you are following this?
Look, sirs: you go to the office every day because you have learnt a certain technique by which you earn your livelihood. That technique has become a mechanical memory. You know what to do and how to do it, and from that background you act, from that background you are. So what you are and what you do is essentially mechanical, repetitious, with little modifications here and there. It is the same with almost all of us. Experience as knowledge has taken root in the mind, and we function always within the field of the known; or from the known we create the opposite and act from that opposite, which is still within the field of the known, the field of time.
So, there is time as yesterday, today and tomorrow; and time as memory, which is the factor of the known. Time is the verb `to be: that which has been, that which is, and that which will be. Now, if you consider that verb, you will see that the state it represents, while embracing what has been, what is and what will be, is always actively present. Similarly, there is only a state of mind which is actively present, though we translate it as yesterday, today and tomorrow.
Now, the problem, the challenge is this: is it possible for the mind which is aware of this whole process of time, which has explored and understood it, to grasp the significance of death? Death is the unknown, it is not merely the disintegration of the body; and our fear of death is the fear of there being no continuity, which is naturally the psychological reaction of memory, whose urge is to continue in time. Let me put it differently.
What is it about death we are afraid of? Essentially it is fear of not being, isn't it? I have been, and I am; but when death comes, I may cease to be. That is what I am afraid of, because I want to continue. Though different names are given to it by different people, to continue in one form or another is the urge of everyone; and continuity is always within the field of time. Without time, without memory, there is no continuity as `I was' and `I will be'. But the factor of fear comes in when there is any doubt about this continuity of being, and so the mind begins to invent or cling to comforting theories, which it then tries to bolster up by saying, "There is a great deal of evidence for human continuity after death", and so on and so on.
Thought is continuity; thought is time. There is no thinking, no verbalizing without memory. Memory functions essentially within the field of time, and therefore memory is mechanical. If I ask you something with which you are thoroughly familiar, you respond immediately. But if the question is more complex, you take a little more time; there is an interval between the challenge and the response. In that interval the mind is in operation, searching the corridors of memory, or thinking out what the answer should be. So, thinking has continuity.
Sirs, this is really important, and if you will, please go into it a little bit with me. Let us take the journey into it together; because, if we do not understand the process of thinking, we shall not know what it is to die. To most of us, death is a finality to be feared, because we want to continue. But if we can investigate and understand the whole process of thinking, then death is not a fearsome finality because there is no longer any sense of wanting to continue. We will go into it, think it out together.
Factually, what are you? Please do not respond theoretically, saying that you are the Atman, that you are a son of God, and all the rest of it. Factually, what are you? You are the result of your environmental influences, are you not? You are the result of the culture, the education, the social environment in which you were brought up. I know you don't like to think that, but it is a fact. You like to think of yourself as an extraordinary spiritual entity who is not influenceable. But the fact is that you are what you have been taught. You are the embodiment of tradition, of superstition. You are the entity who has learnt a technique and who functions like a machine in a certain pattern of action. You are sorrowful, you are lustful, you are seeking power. All that is what you actually are, and on top of it you superimpose the concept of an extraordinary spiritual state which is still the result of the culture in which you were brought up, whether it be Hindu, Buddhist, Moslem, Christian, or what you will.
Now, essentially you want that bundle of conditioning to continue, with little modifications here and there. You don't want too much sorrow, you don't want to be in a constant battle with yourself, you would like to have a little more peace; but you want to continue in essence as you are. What you are is thought - thought being the result of accumulated experiences, which is memory. You function from the background of the known, and that background is what you want to continue. Therefore death is to you a finality, a fearful door to go through, so you say to yourself, "There must be some form of continuity".
Now, that which has continuity is mechanical. Sirs, do please listen to this. That which has continuity is mechanical. If you know how to oil it properly, a machine will continue running for a very long time. If you can create a machine without friction, it will continue to function indefinitely, as the satellites are doing. But it will be entirely mechanical. And you are frightened of not continuing to function in this mechanical sense. I think you are frightened because that is all you know: how to function mechanically in time. The idea of ceasing to function mechanically, in a world you do not know, which is death, is frightening to you; and being frightened, you say that there must be reincarnation, or some other form of continuity - you know all the speculative, hopeful theories which the mind invents.
Please bear in mind that we are not discussing whether there is a form of continuity or not. That is totally irrelevant. It is a stupid mind that says, "I must continue", and it will remain stupid. It may continue, but it will still be mechanical.
So, our problem, surely, is this: is it inevitable that we function within the field of time, within the field of the known? And is it possible to die to the known? Is it possible to die to one's pleasure? We all want to die to our pains. But is it possible to die to one's pleasure? Is it possible to die to everything that one has known, so that the mind is not merely a machine? Do you follow?
That which has continuity functions in time as yesterday, today and tomorrow. It is being modified each minute, but it has a continuity; and whatever has a continuity is mechanical, therefore it cannot be creative. A machine can never be creative. These electronic brains can function with incredible speed, but they cannot invent, they can never be in a state of creation. For most of us, life is machine-like, one long series of mechanical actions, and therefore we are bored with it; and from this terrible routine of existence we seek to escape through God, through going to temples, churches, through turning on the radio and pursuing every other form of distraction.
As I said at the beginning of the talk, we are not seeking an answer, because in serious matters life has no answer. Life, which is vast and profound, has little ripples which cause disturbances, and from these superficial disturbances we try to escape through an answer. If you are seeking an answer because you are disturbed, you may think about God, you may play games with the idea of truth, eternity; but your mind will still be shallow, stupid, petty. So, is it possible to die to the things one has known, the things the mind is rooted in? If one can, then there is only a state of dying, and not the finality of death.
Sirs, through human endeavour, human continuity, the mind has become mechanical. We are not even fully operative machines, but half-dead machines; our brains are functioning at only twenty-five per cent of capacity, or not even that. We are not functioning totally, wholly. We are caught between the Communist with his Marxist theories, and the so-called religious person, with his beliefs, with his dogmas, and we are creating a monstrous world. Though every politician has on his tongue that word `peace', his actions and his very existence deny it. We are living in a terrible world, and we need a new mind - not an old mind modified, but a totally new mind. And you cannot have a new mind, a mind that is young, innocent, fresh, as long as there is any desire for continuity.
So, is it possible to die to the whole of yesterday? Please listen to this. It is not my problem, it is your problem. Can you die to the whole of yesterday? Now, that is a challenge, isn't it? And are you listening to the challenge - or listening to find out how to die to yesterday? The miseries, the pleasures, the fleeting joys, the routine, the ugly brutality of your existence, the appalling shallowness of your thinking - can you die to all that? If you are listening to find out how to die, trying to decide how much to keep and how much to discard, then you won't find an answer. But if you are listening to the challenge, then that very listening is the experiencing of dying.
As I said, we need a new mind, because the old mind has created terrible problems for which it has no answers. Whatever it reforms creates another misery; whatever it builds produces another shadow, a further conflict. So, a fresh mind is essential if we are to create a new generation, a different world.
Now, can your mind die to everything it has known - known in terms of continuity, or ambition? Can you die to all that - and not ask what will happen if you die to it? To ask what will happen, is not to listen to the challenge, but only to seek an answer to the problem with which you are confronted. The challenge is: can you die to your ambition, to your corruption, to your envy, to your acquisitiveness? And if you listen to the challenge, then that very act of listening is the experiencing of dying to that which has continuity.
Don't you see, sirs? You need an innocent mind, a fresh mind, a mind which is not cluttered up with the known. An innocent mind is a mind which functions in the unknown; and dying to the known is the door to the unknown. The unknown is not measurable by the known. Time cannot measure the timeless, the eternal, that immensity which has no beginning and no end. But our minds are bound to the yardstick of yesterday, today and tomorrow, and with that yardstick we try to inquire into the unknown, to measure that which is not measurable. And when we try to measure something which is not measurable, we only get caught in words.
So it is only a mind that has listened to and understood the challenge of death - it is only such a mind that can die to its own miseries, and therefore be in a state of innocency; and from that state of innocency there is a totally different action altogether. Such action is always in the present; it is the active present. An innocent mind does not think in terms of having been something yesterday, which it is modifying today in order to gain something tomorrow. I feel it is urgently important for each one of us to find this out for himself. Because, as we are now, we are creating a dreadful world for the generations to come. We cannot bring into being a new generation unless we ourselves die to the old. As long as the mind lives and functions within the field of time, do what it will - go to innumerable temples, worship strange gods, repeat every kind of prayer, perform sacrifices, mumble a lot of words - , it can never know that which is eternal, immeasurable. Only the mind that lives completely in the silence of the active present, is open to receive the unknowable; and it is only such a mind that can bring about a new world, because only such a mind is in a state of creation.
March 6, 1960


NEW DELHI 8TH PUBLIC TALK 9TH MARCH 1960

This is the last talk, and I would like this evening, if I may, to think aloud with you about virtue, sensitivity and what we call love and beauty.
I do not know if we have ever asked ourselves, at any time, why it is that we lose our sensitivity, not to any particular thing, but this extraordinary sensitivity to everything: to the open skies, to the rain on the road, to the vast, moving clouds, to the moonlight on the waters, to the smile on a face, to the weary bullock drawing a cart. Why is it that live lose this quality of nearness to things? Why is it that, as we grow up, we lose all sense of innocency, which is the very essence of sensitivity? Why do we lose the appreciation of what is beautiful, the sense of astonishment, of amazement, of wonder at the whole process of living?
I think it would be good if we could approach this problem very attentively and hesitantly, so as to find out for ourselves why our minds become dull. Fundamentally, it seems to me, one cause of this dullness of the mind is its cultivation of virtue - please listen, I am going to explain. And dullness also comes about when the mind has committed itself to a course of action, when one belongs to a particular group and must act within the framework of that commitment. The mind is likewise made dull by the desire to possess power, to dominate. I think these are three of the principal causes of the mind's dullness.
Surely, what is essential is a very sensitive, alert mind, a mind that, being intense, creates its own efficiency; and that sensitivity, that intensity is denied to a mind that is merely cultivating virtue. There is a virtue which is not the product of the mind. What we generally call virtues - the moral sanctions, the professional ethics, the codes of righteous behaviour, and so on - are all creations of a particular society, are they not? Whereas, virtue in the true sense is not a product of the mind, and it is not recognizable as virtue by society.
I think one has to see very clearly that when a mode of conduct becomes respectable and is therefore recognizable as being virtuous, it is no longer virtuous. A virtue like being non-violent, being kindly, being humble, and so on, when recognized as virtue by society, or by oneself, ceases to be a virtue and becomes mere respectability. When the mind struggles to acquire a particular quality, be it humility, sympathy, non-violence, or what you will, it is surely not virtue; it is merely a form of resistance in which the mind is approximating itself to a pattern.
Please do feel your way into what is being said - but not in order to accept or deny, because a mind that merely accepts or denies is really an unreasoning mind; it is not a thoughtful, intelligent mind, because it has already taken a stand from which it judges, and it is therefore incapable of exploration, inquiry.
We are inquiring into the nature of virtue. The mind must obviously be virtuous, because only a virtuous mind is orderly, sensitive, capable of acting out of its own clarity. But the mind that is induced, influenced, disciplined to be virtuous, is not a virtuous mind, because it knows only resistance, a constant adjustment to the demands of respectability. Any effort to be virtuous, to be moral, any endeavour to be something other than what one is, naturally creates a resistance to what one is, and this resistance prevents the understanding of what one is; yet such effort, which is really an avoidance, an escape from what one is, is generally regarded as virtue.
Take a very simple thing. In this country there is a great deal of talk about non-violence. All the political and so-called religious leaders talk about non-violence; but the fact is that man is violent. You are violent, and your violence is expressed, not only through everyday ambition, but through this tremendous effort you make to control, to discipline yourself, to force yourself to conform to a particular pattern. There are various kinds of violence, are there not? There is violence as cruelty to others; and the very essence of self-fulfilment is also violence. The cultivation of non-violence is a form of violence. This is a fact; and yet you cultivate non-violence as though it were a tremendous virtue. The acceptance of non-violence as an ideal is a process by which you become respectable through being recognized by society as a virtuous person. To be respectable, you must have the earmarks of non-violence; you must show that you are non-violent, your virtue must be recognizable by the people around you, by society.
So, recognition plays an immense part in what we call virtue. But virtue which is cultivated by the mind, which is recognized and accepted by society and has therefore become respectable, is not virtue at all. I think this is very important to understand, because it is one of the major factors which are making the mind dull. What matters, surely, is to see the fact that one is violent, to go into it, understand it, and not resist it - which does not mean that you must become violent and hit somebody! The important thing is to understand deeply the feeling of violence, which expresses itself in so many ways. If you begin to understand that every form of so-called virtue which is brought into being through effort, through resistance, through suppression, is destructive to sensitivity, then you will see that there is a virtue which is entirely different, because it is not the product of a cunning mind.
I wonder if you have ever felt a sense of humility? Most of us, I am sure, have felt respect; and where there is respect, there is also disrespect. You are respectful to your boss, to the great of the land, to the people who have power, position, authority. You show respect in order to get something in return; you give a garland in order to receive a blessing. You bow very low to the man above you, and push aside others who don't matter to you - they are the servants, the underlings, the underdogs. Now, there is a quality which has no element either of respect or disrespect, and that is the sense of humility. The mind in a state of humility is neither respectful nor disrespectful. But the mind that wants something in return is full of respect and disrespect. Having disrespect, it cultivates respect, which is a resistance to disrespect; so disrespect goes on festering like a wound in the mind, and respect also. But the mind that has a sense of humility is in an entirely different state.
Now if we, as we are listening this evening, can be sensitive to and directly experience that state of humility, we will have touched something which cannot be recognized. Do you understand? You cannot say, "Well, my mind is humble, and I know what it means". The moment the recognizing process takes place, there is no longer a state of humility. Please understand this. Love is not recognizable. When we say that we love someone, we are using a word to communicate a feeling; but the moment we have recognized and expressed that feeling, the quality of it has already changed. What we can do, surely, is to see for ourselves that as long as the mind is in a state of respect and disrespect, it has not the quality of humility.
As I was saying, the quality of humility is not recognizable. Anything that is recognized by the mind as humility, is not humility. So one has to be aware of the manner of one's speech, the manner of one's being; one has to discover what is behind the words, the gestures, the actions. Through negation one comes to the positive, which is humility. Though humility is not recognizable, not describable, as respect and disrespect are, it has a positive quality which can be felt when the other state is not. A mind that is conscious of itself as being virtuous is really an immoral mind, and however much it may cultivate virtue, morality, it is still immoral. Now, just leave it at that.
Let us go on to the next thing, which is: why do most of us have an urge, a compulsion to commit ourselves to something? We belong to a party, to a group, to a sect; we commit ourselves to a framework of ideas, to a set of beliefs, to a system of philosophy; we regard ourselves as Communists, socialists, imperialists, capitalists, as followers of a particular guru, and all the rest of it. Why? Please, I am going to answer the question; but, if you who belong to something find out, as I am talking, why you belong, then my explanation will have a meaning, a significance.
Now, the politicians all over the world talk about peace, and we all want peace. A mind in conflict, like war, is obviously destructive, and we realize that there must be peace. So what do we do? We immediately begin to join organizations, we commit ourselves to the Communists or to some other group which says it is going to bring about world peace. And what happens? You are committed to one group, and I to another, so inevitably we are in conflict with each other. If I am in the capitalists' camp, I say the Communists' talk about world peace is double talk, and vice versa. So, the moment we belong to a group which promises peace, we are already in conflict with another group which promises peace in a different way; and the result is that we all talk about peace while perpetuating conflict.
Surely, we have to begin by understanding why we commit ourselves, why we belong to something or other. Why do you call yourself an Indian, a Moslem, a Buddhist, a Christian, or a Communist? Obviously, for a very simple reason. You desire to be identified with a group, to belong to something, because it gives you a sense of security. You say, "Action is necessary, therefore we must join together". And the moment you join together and have formed a group, you are battling with another group which wants to act in the same way. In other words, the action which comes from commitment to a party, to a political or religious group, to a particular society, guru, culture, or way of life, invariably leads to conflict - which is fairly obvious in the world at the present time.
Now, I think there is a totally different kind of action when the mind does not belong to anything, is not committed to any group. But first let us investigate why we have this compulsion to belong.
It is not only the little man who has this compulsion, but also the great intellectual, the saint - they all want to belong to something. Why? Observe yourself and you will see that if you do not belong to something, you feel insecure. Insecurity means fear, insecurity means economic loss, and belonging to something gives to the self a feeling of expansion. Being a Communist, or a Catholic, or belonging to any other big, wide-spread organization, with all the implications involved in it, gives you an immense feeling of security. It also gives you a sense of importance; and from this sense of importance there springs action which invariably produces conflict with others.
Do please look at the phenomenon that is going on in the world. First we create this ugly thing called nationalism, thereby dividing ourselves into conflicting groups; and then, still holding on to our nationalism, we say there must be internationalism, brotherhood, and all that nonsense. What will bring peace to the world is really comprehensive action, that is, action outside the patterns which divide people and create conflict. When you and I do not belong to a thing, when we are not Indians, Americans, Christians, Buddhists, when we have put aside all these political and religious divisions which are destroying people - it is only then that we can meet as human beings, with dignity, and set about solving our many problems. The Communists are not going to solve our problems; nobody can solve them except you and me - when we have not committed ourselves to any group, to any pattern of action. Then there is an action which is much more dynamic, much more creative, much more vital. Most of us have committed ourselves, we belong to something, and that is one of the major reasons for our minds being so stupidly dull - a fact which we do not see, though it is right under our noses.
Sirs, do think it out, don't just agree with me. Your agreement or disagreement has very little significance. What has significance is to purge your thought, your whole system, of the urge to belong to something. You cannot be free of that urge unless you are aware of it in yourself, unless you examine it, go into it, understand it. If you do not condemn or justify it, if you do not say it is natural, that everybody wants to belong to something, and so on, but understand it, really grasp the truth of it, then you will find that you are entirely free of it instantaneously. That is one of the strange things about truth. The perception of what is true in a problem, frees the mind from the problem. You don't have to do a thing.
In the same way, one has to see the fact that to belong to any group, to be committed to any religious or philosophical system, to any pattern of action, is destructive, because it divides men and makes the mind dull. When you are committed, when you belong to something, you cease to think beyond the prescribed pattern, because the moment you do, you become critical, and then you are thrown out, you are made insecure. Belonging to a group may make for very effective, efficient action, but that action is destructive. You resist seeing this fact because you do not know an action which is not the outcome of commitments, of belonging to something. But it is only when you don't belong to anything, to any organization, to any group, that there is a possibility of discovering, through that sense of negation, a positive action which is total. Do please understand this.
So one sees that virtue, as we know and cultivate it, is one of the factors that make the mind dull, mechanical. Another factor that makes the mind dull is the feeling of belonging to something. And there is a third factor which makes the mind dull: the desire for power.
I do not know if you have ever noticed in yourself this desire for power. You want to be prominent, famous, you want your opinion to be known, whether it is to a small circle of people, or on a worldwide scale. There is in each one of us this intense urge to be somebody, to be recognized by society as a successful person. If you watch your own mind you will see how, in a small way or in a big way, you crave recognition.
Please, sirs, this is very important to understand; because, as you will see, a mind that is established in power is an evil mind. All power is evil, whether it be political power, or so-called religious power. The moment you have achieved power, position, success, your mind has already lost its suppleness, its alertness, its quickness, its extraordinary quality of natural growth, of gentleness.
You know, it is a most difficult thing to be anonymous. Many of us have a craving for anonymity, reach a point when we want to be anonymous, because there is beauty in complete anonymity, and invariably one feels extraordinarily free. So what do we do? We put on a loincloth, or enter a monastery, or take another name; but inwardly we are still full of ambition, only of a different kind. We now want to be known as a spiritual man; so we have only discarded one cloth and taken another, gotten rid of one name and assumed another. Outwardly we are putting on a show of anonymity, but inwardly we are burning with vanity and pursuing power. Our `humility' consists in putting on a loincloth, or a robe, or taking only one meal a day, all of which is recognizable by society as being respectable.
I know you all smile and agree, but you are all after exactly the same thing. (Laughter). Don't laugh it away, sirs. You all want power, you all want position, prestige, though there may be one or two exceptions. And the mind that is seeking power, thinking it will do good, is a very destructive mind, because it is concerned with itself. Sirs, truth cannot be found unless the mind is totally anonymous. I wonder if you have noticed that love is anonymous! I may love my wife, my children, but the quality of that love is anonymous. Like the sunset, love is neither yours nor mine.
So there is evil, corruption when the mind is immersed in power; and the desire for power is one of the most difficult things to wipe out. It is not easy to be nobody, to be inwardly anonymous. You may say, "In sitting on the platform and talking, are you not expressing yourself?" Outwardly one may be talking, but inwardly one can be totally anonymous. And when there is this sense of complete anonymity, then you will find that there comes a comprehensive action which has nothing to do with the past, or with the thirst for power that creates such animosity and evil in the world. All power is evil, whether it be the power of nations, the power of leaders, the power of a wife over her husband, or of the husband over his wife and children. If you observe yourself when you are not posing, you will see, in the secret recesses of your own mind, that you too want power to dominate, to be known, to have your name appear in the newspapers; and when a mind is seeking power, it is a destructive mind, it can never bring about peace in the world.
So, these are factors that make the mind dull: the virtue which is cultivated by the mind and recognized by society as being virtuous; the thought and the action of a mind which is committed to a particular pattern of ideas; and the search for power, position, prestige. All these imply a self centred activity, a self-importance, a self-expansion, do they not? It is this process that makes the mind dull, and a dull mind loses all its sensitivity.
Now, I do not know if you have ever considered what is beauty. I am not suddenly talking about something entirely different, because it is related to all that has been said this evening. I wonder if you have ever stopped of an evening to look at the sky? On your way here, did you notice the stormy clouds, their shape, their darkness, their depth, the extraordinary sense of power behind them? If you saw all that beauty, did you have a reaction to it, or was there only a sense of total perception in which there was no reaction?
Please, I am afraid this is going to be rather difficult, in the verbal sense; but if you have ever felt the quality of beauty, you will be instantaneously aware of the significance of what is being said. Most of us are insensitive to the sky, to the road, to the passer-by, to death. But I am talking of a mind which is sensitive; I am inquiring into the nature of a mind that perceives beauty. Surely, when you perceive something totally, there is no reaction. You may express it in words, saying, "What a lovely sunset it is; but the moment of total perception is a moment when your whole being is in a state of non-identification through memory.
Sirs, I am not talking apart from you, I am thinking aloud with you; and to go beyond, you must move with me, playing with the words. A mind that is not sensitive to beauty is a very sordid mind. It may build great dams, it may help to carry out any number of five-year plans, It may do this and that; but a mind that is insensitive to beauty is essentially a stupid mind, and it cannot create anything except that which is mechanical.
We are talking of beauty. Where there is a complete experiencing of something, there is no reaction of memory, and hence no furthering of memory through reaction. Such a mind is in a state of beauty; and beauty is related to love. Sirs, love is a passion.
Now, one has to be clear in the use of words. Most of us dread that word `passion', because we live in a society which considers passion to be ugly, not respectable. But lust is different from passion. Love invariably goes with passion, not with lust. You have destroyed passion, carefully rooted it out, because you have said that passion is an ugly thing, and you are not passionate human beings. You may be lustful, and probably you are - sexually lustful, and lustful after power, position - , but you are not passionate human beings. And you cannot be passionate if there is no self-abandonment.
Do you understand? There must be that inward sense of austerity which in its very nature is simplicity. But you cannot cultivate austerity. If you do, it becomes a virtue which is recognizable and therefore respectable - a horrible thing. You know, sirs, without passion, there is no passionate action. Mostly, action that we have at present is not passionate; it is a calculated, cunning action.
Intensity, or passion, is the outcome of self-abnegation - not the abnegation which is a denial of this and that, but the total self-abnegation which brings about a state of austerity. In this state of austerity, the mind is simple; and such a mind is a passionate mind. Only the passionate mind knows love; and only the mind that knows love can perceive what beauty is - not the artist who paints a picture and is full of his own egocentricity. Love is passionate, therefore love is beauty. Without beauty there is no love, and without love there is no beauty. Only the mind that perceives the everlasting to everlasting - it is only such a mind that can act without creating misery.
Do please listen with your heart to what is being said, and do not regard it as a talk being given on a topic. It is your own mind of which you have to be aware. It is your own action that matters, not the action of the political or religious leaders. It is what you are, what your mind is that counts. The mind that has not committed itself, that does not belong to anything, the mind that is not strengthening its own egocentricity through the cultivation of virtue, the mind that is no longer seeking power - it is only such a mind that knows love and therefore beauty. Such a mind, surely, is totality, it has no beginning and no end, and its action is a blessing, not a curse. Only such a mind can receive the real, that which is immeasurable.
March 9, 1960


OJAI 1ST PUBLIC TALK 21ST MAY 1960

I think from the very first we should be quite clear why we gather at these meetings. I feel that it would be an utter waste of time if you treated these talks as a form of entertainment, as something to do of an afternoon or of a morning when you have nothing better to do. And I feel it would also be a waste of time, yours and mine, if you merely listened as though you were trying to gather some information. Because these meetings, I feel, are not merely for the communication of ideas, but rather for an inquiry into the very process of thinking; and that requires, on your part, a great deal of attention. I do not mean by attention mere concentration, but an attentive mind which is willing to explore, to examine, and to discover.
As these meetings are not entertainment in any form whatsoever, I think it would be very profitable if live could also dispense with the idea that we are doing any kind of propaganda. I am not trying to convince you of anything - of any particular way of thinking, or of a new way of living, a new pattern of action; because I do not believe in propaganda. Ideas do not fundamentally change the quality of the mind. We are trying to discuss, to explore the quality of the mind, the nature of thinking - and to go beyond, if possible, into spheres, into realms where thought cannot penetrate. For after all, thought is very limited. All reasoning has its own conditioning. One must reason, one must think clearly, definitely, positively; but thinking, however wide, however deep, however expansive, is still limited. All thinking begins with knowledge, or the accumulation of knowledge, it arises from the background of knowledge; and knowledge, surely, is very limited.
So, if we can explore together our own minds, then I think these meetings will lie very worth while. But to inquire into oneself is very arduous, very difficult; for most of us are not used to it. Most of us are used to being told what to do, what to think; we are used to pursuing a certain series of ideas, a rule of conduct; but it is quite another matter to explore the total process of consciousness, to investigate the whole of this entity which we call the mind. So I think it would be very important if, without any persuasion, without any direction or influence, we could together investigate our own minds.
However much progress we may make in this world, however far we may go into the skies, visit the moon, Venus, and all the rest of it, the lives of most of us are still very shallow, superficial; they are still outward. And it is much more difficult to go inward; there is no technique for it, no professor to teach it, no laboratory where you can learn to travel within. There is no teacher who can guide you - and please believe me, there is no authority of any kind that can help you to investigate this complex entity called the mind. You have to do it entirely by yourself, without depending on a thing. And as modern civilization is becoming more and more complex, more and more outward, progressive, there is a tendency for all of us to live still more superficially, is there not? We attend more concerts, live read more clever books, we go endlessly to the cinema, we gather together to discuss intellectually, we investigate ourselves psychologically with the help of analysts, and so on; or, because we live such superficial lives, we turn to churches and fill our minds with their dogmas, both unreasonable and reasonable, with beliefs that are almost absurd; or we escape into some form of mysticism. In other words, realizing that our everyday living is shallow, most of us try to run away from it. We engage our minds in speculative philosophies, or in what we call meditation, contemplation, which is a form of self-hypnosis; or, if we are at all intellectual, live create a thought-world of our own in which we live satisfied, intellectually content.
Seeing this whole process, it seems to me that the problem is not what to do, or how to live, or what is the immediate action to be taken when we are confronted with war, with the catastrophes that are actually going on in the world; but rather, how, to inquire into freedom. Because without freedom, there is no creation. By freedom I do not mean the freedom to do what you like: to get into a car and zip along a road, or to think what you like, or to engage yourself in some particular activity. It seems to me that such forms of freedom are not really freedom at all. But is there a freedom of the mind? As most of us do not live in a creative state, I think it is imperative for any thoughtful serious man to inquire very profoundly and very earnestly into this question.
If you observe, you will see that the margin of freedom is getting very, very narrow; politically, religiously, technologically, our minds are being shaped, and our everyday life is diminishing that quality of freedom. The more civilized we become, the less there is of freedom. I do not know if you have noticed how civilization is making us into technicians; and a mind that is built around a technique, is not a free mind. A mind that is shaped by a church, by dogmas, by organized religion, is not a free mind. A mind that is darkened by knowledge, is not a free mind. If we observe ourselves, it soon becomes obvious that our minds are weighed down by knowledge - we know so much. Our minds are bound by the beliefs and dogmas which organized religions throughout the world have laid upon them. Our education is largely a process of acquiring more technique in order to earn a better livelihood, and everything about us is shaping our minds, every form of influence is directing, controlling us.
So, the margin of freedom is getting narrower and narrower. The terrible weight of respectability, the acceptance of public opinion, our own fears, anxieties - all these things, surely, if one is at all aware of them, are diminishing the quality of freedom. And this is what, perhaps, we can discuss and understand during the talks that are to follow: how can one free the mind, and yet live in this world with all its techniques, knowledge, experiences? I think this is the problem, the central issue, not only in this country, but in India, in Europe, and all over the world. We are not creative, we are becoming mechanical. I do not mean by creativeness merely writing a poem, or painting a picture, or inventing a new thing. Those are merely the capacities of a talented mind. I mean a state which is creation itself.
But we shall go into all that, if we may, when we understand the central issue: that our minds are becoming more and more conditioned, that the margin of freedom is getting less and less. We are either Americans, with all the emotional, nationalistic quality behind the flag, or we are Russians, Indians, this or that. We are separated by frontiers, by dogmas, by conflicting ways of thinking, by different categories of organized religious thought; we are separated politically, religiously, economically and culturally. And if you examine this whole process that is taking place around us, you will see that as individual human beings we count for very little; we are almost nothing at all.
We have many problems, individually as well as collectively. Individually, perhaps, we shall be able to solve some of them, and collectively we shall do what we can. But all these problems, surely, are not the main issue. It seems to me that the main issue is to free the mind; and one cannot free the mind, or the mind cannot free itself, until it understands itself. Therefore self-knowledge is essential: the knowing of oneself. That requires a certain quality of awareness; because, if one doesn't know oneself, there is no basis for reasoning, for thought. But knowing and knowledge are two different things. Knowing is a constant process, whereas knowledge is always static.
I do not know if that point is clear; if not, perhaps I can make it clear as we go along. But what I want to do this evening is merely to point out certain things, and later on, during the talks that are to follow, we can investigate them. We have to begin by seeing the overall picture - not concentrating on any particular point, on any particular problem or action, but looking at the whole of our existence, as it were. Once having seen this extraordinary picture of ourselves as we are, we can then take the book of ourselves and go into it chapter by chapter, page by page.
So, to me the central problem is freedom. Freedom is not from something; that is only a reaction. Freedom, I feel, is something entirely different. If I'm free from fear, that is one thing. The freedom from fear is a reaction, which only brings about a certain courage. But I'm talking of freedom which is not from something, which is not a reaction; and that requires a great deal of understanding.
I would like to suggest that those who are coming regularly to these meetings should give some time, when they are away from here, to thinking over what we have been discussing. We are not refusing or accepting anything, because I am not in any way your authority; I am not setting myself up as a teacher. To me, there is no teacher, there is no follower - and please believe me, I mean this very earnestly. I am not your teacher, so you are not my followers. The moment you follow, you are bound, you are not free. If you accept any theory, you are bound by that theory; if you practise any system, however complicated, however ancient or modern it may be, you are a slave to that system.
What we are trying to do is to investigate, to find out together. You are not merely listening to what I point out, but in listening you are trying to discover for yourself, so that you are free. The person who is speaking is of no value; but what is said, what is uncovered, what one discovers for oneself, is of the highest importance. All this personal cult, this personal following, or the putting up of a person in authority, is utterly detrimental. What is of importance is what you discover in your investigation of how to free the mind, so that as a human being you are creative.
After all, reality, or that which is not expressible in words, cannot be found by a mind that is clogged, weighed down. There is, I think, a state, call it what you will, which is not the experience of any saint, of any seeker, of any person who is endeavouring to find it; because all experience is really a perpetuation of the past. Experience only strengthens the past; therefore experience does not free the mind. The freeing element is the state of the mind that is capable of experiencing without the entity who experiences. This again requires a certain explanation, and we shall go into it in the coming talks.
What I do want to say this evening is that there is a great deal of disturbance, a great deal of uncertainty, not only individually, but also in the world; and because of this disturbance, this uncertainty, there has arisen every kind of philosophy: the philosophy of despair, the philosophy of living in the immediate, of accepting existence as it is. There is a breaking away from traditions, from acceptance, and the building of a world of reaction. Or, leaving one religion, you go to another; if you are a Catholic, you drop Catholicism and become a Hindu, or join some other group. Surely, none of these responses will in any way help the mind to be free.
To bring about this freedom, there must be self-knowledge: knowing the way you think, and discovering in that process the whole structure of the mind. You know, fact is one thing, and symbol is another; the word is one thing, and what the word represents is another. For most of us, the symbol - the symbol of the flag, the symbol of the cross - has become extraordinarily important, so we live by symbols, by words; but the word, the symbol is never important. And to break down the word, the symbol, to go behind it, is an astonishingly difficult task. To free the mind from the words you are an American, you are a Catholic, you are a democrat, or a Russian, or a Hindu, is very arduous. And yet, if we would inquire into what is freedom, we must break down the symbol, the word. The frontier of the mind is laid down by our education, by the acceptance of the culture in which we have been brought up, by the technology which is part of our heritage; and to penetrate all these layers that condition our thinking, requires a very alert, intense mind.
I think it is most important from the very beginning to understand that these talks are not meant in any way to direct or control your thinking, or to shape your mind. Our problem is much too great to be solved by belonging to some organization, or by hearing some speaker, by accepting a philosophy from the Orient, or getting lost in Zen Buddhism, by finding a new technique of meditation, or by having new visions through the use of mescaline or some other drug. What we need is a very clear mind - a mind that is not afraid to investigate, a mind that is capable of being alone, that can face its own loneliness, its own emptiness, a mind that is capable of destroying itself to find out.
So, I would point out to all of you the importance of being really serious; you are not coming to these talks for entertainment, or out of curiosity, or just because I happen to have come back after five years. All that is a waste of time. There is something much deeper, wider, which we have to discover for ourselves: how to go beyond the limitations of our own consciousness. Because all consciousness is a limitation; and all change within consciousness is no change at all. And I think it is possible - not mystically, not in a state of illusion, but actually - to go beyond the frontiers which the mind has laid down. But one can do that only when one is capable of investigating the quality of the mind and having really profound knowledge of oneself. Without knowing yourself, you cannot go far, because you will get lost in an illusion, you will escape into fanciful ideas, into some new form of sectarianism.
The more we advance in worldliness, and the more progress there is, the greater is our enslavement - which doesn't mean that there must be no progress. The more we are so-called educated technologically, and the more we cripple ourselves with knowledge, which darkens the mind, the narrower grows our freedom. The more there is knowledge, the more there is fear - there is no lessening of fear; because knowledge darkens the mind,as experience burdens the mind.
So, considering all these many aspects of our living, our main problem, as the speaker sees it, is this question of freedom. Because it is only in freedom that we can discover; it is only in freedom that there can be the creative mind; it is only when the mind is free that there is endless energy - and it is this energy that is the movement of reality.
To conclude this first talk, I would suggest that, until we meet tomorrow morning, you consider, observe, and be aware of the enslavement of your own mind. And perhaps we can, during one of these meetings, discuss, exchange As I said, this first talk is merely an outline of the contents of the book; and if you are content with the outline, with the headlines, with a few ideas, then I'm afraid you will not go very far. It is not a matter of acceptance or denial, but rather of inquiry into yourself - which does not demand any form of authority. On the contrary, it demands that you should follow nobody, that you should be a light unto yourself; and you cannot be a light unto yourself if you are committed to any particular mode of conduct, to any form of activity which has been laid down as being respectable, as being religious. One must begin very near to go very far; and one cannot go very far if one does not know oneself. The knowing of oneself does not depend on any analyst. One can observe oneself as one goes along in every form of relationship, every day; and without that understanding, the mind can never be free.
May 21, 1960


OJAI 2ND PUBLIC TALK 22ND MAY 1960

I would like, if I may this morning, to talk about authority, knowledge and freedom. It seems to me that the more mechanical the mind becomes, the greater is our desire to feel strongly, to perceive deeply, to have wider perceptions, intuitions and insights. And most of us resort to various forms of stimulation in order to have these intense feelings, these intense experiences, perceptions. I think one must have observed this fact, quite casually even. The more shallow and mechanical the mind becomes, and the more it is bound to a routine, the greater is its demand for wider, deeper, more profound feelings. So you resort to every form of stimulation: to drink, to sex, and to various other forms of outward and inward stimulation. You go to church to enjoy the mass, which is a form of stimulation, or you resort to certain drugs, to mescaline, L. S. D., so that you can perceive more profoundly the beauty of a flower, see more intensely its colour, feel more deeply the beauty of the hills and the quietness of an evening. And I think this dependence on stimulation is inevitable as long as the mind is being conditioned by the process of civilization.
Before I go into all that, I would like to say that it is very important that you and I establish right communication between ourselves; because, after all, the purpose of these talks is to communicate with each other, and not to impose upon you a certain series of ideas. Ideas never change the mind, never bring about a radical transformation in the mind. But if we can individually communicate with each other at the same time and at the same level, then perhaps there will be an understanding which is not merely propaganda. It is not my intention to persuade you to think in any direction, along any particular line; because the more we are persuaded by the influences of propaganda, the less we are capable of feeling, and the less intense we are. So these talks are not meant to dissuade or to persuade you in any way, either actually or subliminally.
To communicate, we must have the opportunity to listen to each other. To listen is an art in itself. Very few of us listen - to the winds, to the silent operations of our own minds. We never really listen to another, or to the hints, the intimations of the unconscious. We are so occupied with the daily activity, the daily routine, with our anxieties, worries, angers, jealousies, that there is no space left in which the mind can be quiet to listen, to find out, to understand.
So I would suggest that you listen, not in any way to deny or accept, but as though you were listening to some facts; because the very listening to a fact is in itself action. If I know how to listen, that very listening is an action in itself. But if I do not know how to listen, and listen only partially, there is then the idea that needs to be put into action. Listening itself is a form of harmonious action, in which there is no interval between the idea and the action. If you think this out, you will see how true it is.
Bearing in mind that in no way do I intend to persuade you to any particular philosophy, to any particular form of meditation or course of action, let us, in communicating with each other, see for ourselves very definitely and distinctly how the mind is becoming more and more mechanical, how modern civilization is making the mind more limited with knowledge, with authority. Our lives being mechanistic, we invariably turn to some form of stimulation, either religious or superficial, and these stimulations inevitably further deaden the mind.
So I would like to explore, to talk over with you the question of authority; because authority does corrupt the mind. Authority limits the depth of the mind. Authority cripples all thought, it lays a frontier to the mind. The solution does not lie in merely breaking away from authority, but in understanding the complex problem of authority. The understanding of authority is freedom from authority.
As we can see in the case of all governments, as well as in education and in science, there is the exercise of authority, the demand that you copy, imitate, follow, obey. All organized religions, with their dogmas, with their beliefs, demand obedience, not only in the monasteries, but also from the layman; they exercise their influence to make you conform to an established pattern. And the mind seeks authority - not only the authority of the specialist, of the doctor, of the technician, but also of the priest, of the teacher, of the guru, of the Master; or it seeks the authority of a book, whether it be the Bible, the Gita, or the latest book on health.
Why does the mind seek authority? I do not know if you have gone into it, if you have thought it out. I think the mind seeks authority because it wants to be secure. We abhor the idea of being uncertain - uncertain in our relationships, uncertain of our ability to arrive, to succeed, to discover; so we put aside the fear that uncertainty creates, the anxiety of a mind that is not sure, by seeking some form of authority.
Please do follow what is being said, not merely verbally or intellectually, but see this fact operating in your own mind - the demand to be secure, to do the right thing, to copy, to imitate in order to succeed, in order to be safe, in order to arrive, to fulfil. So authority is built up.
The understanding of authority is quite complex, because authority takes many forms. There is the authority of the policeman, of the laws of society; there is the authority of a community, of public opinion; there is the authority of nature, and so on. Where is authority right, and where is authority totally wrong? To find out requires a great deal of investigation and understanding. To follow the laws of society, to keep to the right side of the road, is necessary. But where does authority make the mind mechanistic? Surely, it is only when the mind is free, clear, unhindered by authority, by imitation, by the desire to be secure - it is only then that the mind, being free, can feel intensely without stimulation, without drugs.
So there is this complex process of authority - the authority of the church, of the book, of the law, of the specialist; and unless we understand authority, with its imitation, its corrupting influence, there is no freedom. And it is only when the mind is free that there is a state of creation.
I wonder if you have ever experienced what it is to create, or to be in the state of creation? Because I feel that God, or what name you will, is that state of creation; and only a free mind can discover that absolute state. That is why it is necessary to understand the whole problem of authority. Understanding itself brings its own fruit. There is no understanding first, and freedom afterwards. When you understand the complex problem of authority, that very understanding is a process of freeing the mind from authority. Understanding frees the mind from effort. Effort implies conformity, does it not? There is effort to be or to live according to a particular pattern of thought, and such effort implies, essentially, the whole question of authority. The action and the very desire of a mind that is caught in effort, in trying to be something, demands authority and conformity. Though we cannot go into all the details, one can grasp immediately, if one's mind is given to it, what is basically implied in this question of authority.
Then there is the problem of knowledge. I know it is now the fashion, and always has been, probably, to think that the more learned you are, the more books you have read, the more knowledge you have accumulated, the freer you are. And I wonder if knowledge does free the mind? I am not advocating ignorance; I am not saying that you should not read. But I want to question this whole problem of knowledge.
What do we mean by knowledge? Surely, knowledge implies the process of recognition; and the process of recognition is based on experience, is it not? So experience is the beginning of knowledge; and does experience free the mind? Experience may give you a technique in action, and probably it is necessary. If you are an engineer, or a potter, or a violinist, or a writer, or a technician of some kind or other, knowledge is necessary. But when does knowledge darken the mind? Where is the demarcation between knowledge and darkness? When is the mind crippled by knowledge? And when is the mind made free? When does knowledge no longer cripple the mind?
To understand this question, we must go into the problem of experience, must we not? We think that the more experience we have, the freer, more enlightened and more capable we are. The more experience we have, the more capable we are in a certain direction, obviously. The better our technique, the more skilled we are with our hands, the more perfect we are in our mechanistic, technical knowledge, the greater is our capacity in earning a livelihood. That is obvious, we don't have to discuss it. But we do have to find out, surely, if the mind is darkened by knowledge, by experience. That is, does not the mind, through knowledge, make itself secure? Do you understand? The more knowledge I have, the more secure I am. In its accumulation of knowledge, the mind builds itself a shelter, makes itself secure; and a mind that is secure is a dead mind. Haven't you noticed the people who are very religious, who are clothed in righteous behaviour, who are absolutely sure of their dogma, of their belief, how dead they are - though they call themselves religious, mystical, and all the rest of it? It is the desire to be completely secure that breeds darkness through knowledge; and such a mind can never be free.
So, if you go into it very deeply, you will find that knowledge is really a very complex thing, involving the whole of our consciousness - not only the consciousness with which we are familiar, the consciousness which is occupied daily in going to the office, learning a technique, and so on, but also the unconscious, the hidden part of the mind. If you go into this whole process of consciousness, which includes the unconscious, you will find there is no corner of it which knowledge has not penetrated and conditioned. Either as racial inheritance, or through the acceptance of modern education, knowledge has made our consciousness a vehicle of the known; and the mind may function brilliantly, very intellectually, but so long as it does not understand the operation of knowledge, it is still functioning in darkness. If you examine experience, you will see that every experience is a strengthening of recognition.
I wonder if I am conveying anything at all? You see, we are considering the liberation of the mind, so that the mind can be in that state of creation which is not concerned with expression, though expression may come from it. A creative mind is never concerned with expression; it is not concerned with action, with reform. Creation is a timeless movement - a movement which is never concerned with the immediate; and only the immediate is concerned with reform.
I do not know if, while walking alone in the woods, or along a street, you have ever noticed a moment when everything in you is silent, completely still. There is an unexpected, uninvited moment in which the mind, with all its anxieties, with all its worries and pursuits and compulsions, has completely come to an end. In that unexpected, spontaneous moment, time has totally ceased. And if you happen to be gifted as a painter, as a writer, or as a housewife, you may express that moment in action; but the action is not that moment. The action of painting may give you fame, money, position, prestige; and man, seeking these things, goes after the technique and loses the other. That moment must have happened to most of us at sometime or other in our lives; and then we wish to capture, to hold, to continue in that moment. So, the experience of that moment darkens the mind with its knowledge of that moment, and thereby prevents further experiencing. That is why experience as knowledge is destructive to the new.
Please, this is not just my special way of looking at life. These are facts. The more experience you have, the more the mind is made dull; there is no innocency of the mind; there is never a moment when the mind is not caught in knowledge, which is essentially of time. So, if you observe, you will see that knowledge - to know, to practise, to hold - darkens the mind; and the mind, being darkened, seeks greater, wider stimulation, so it turns to religions, to philosophies, theologies, speculations, or to the latest drugs.
The mind which is concerned with freedom must explore the question of authority, as well as that of knowledge; for knowledge and authority go together. Unfortunately, most of you are probably listening to me because you think I have some kind of authority. You probably think I know what I'm talking about. (Laughter). No, no, sirs, please don't laugh it away; do listen. There is this absurdity of reputation, fame and all that; but you are actually listening to find out for yourself the truth of the matter, are you not? And if you examine this whole problem of experiencing, you will see that every form of experience which takes root in the soil of the mind, is detrimental, because it destroys the freedom of the mind; it breeds a sense of security, and therefore there is no innocency, no freshness to the mind. Such a mind cannot renew itself, except in further experience - which is the process of recognizing; it is the result of the past, and therefore a continuation of the past, however modified.
So, a mind that is concerned with the understanding of freedom must not inquire superficially, but delve deeply within itself to discover the anatomy and the structure of authority. A mind that merely follows authority can never know what it is to be creative. A mind that has disciplined itself to a pattern of action, is not a free mind. Through discipline the mind can never be free. The mind can be free only by understanding this whole problem of discipline - not at the end, but at the very beginning of the practice of discipline.
You see, to understand a problem like knowledge requires complete attention, and that attention is its own discipline. I do not need a discipline to understand knowledge. The moment I begin to explore the problem, that very exploration demands that the mind discipline itself. Do you understand? Any material has within it its own discipline. To do anything with a piece of wood, you must work in a certain way. The nature of the material imposes its own discipline. Similarly, in the very understanding of this problem of knowledge and authority, in which are implied discipline, experience and time, there is a discipline which is not imposed. In that discipline there is no conflict or contradiction.
So, the very process of understanding is its own discipline and its own freedom. The mind that has not investigated, that has not discovered for itself the truth of knowledge and authority, can never be free. It may go to all the churches, it may read innumerable books, it may discipline itself from morning till night; but it is not a free mind.
I am talking of the mind as a total thing, not just as the machinery of thought: the mind that succeeds, that fails, that loves, that remembers, that recognizes, that suffers, that knows pity, enjoyment. I am talking of that totality. And that totality of the mind cannot be perceived through any part. You must perceive it as a whole, feel it entirely; and then you can consider the individual things of the mind. The mind is the unconscious as well as the conscious, there is no division between the two; and it is essential to feel the whole nature of the mind, the quality of that totality, if you would understand what it is to be free, and what it is to be in that state of creation which has no beginning and no end.
This is not a silly, frustrating sense of mysticism. It demands a great deal of attention and the application of thought - or rather, not thought, but an insistent inquiry into the very process of thinking, feeling, being. And as one begins to understand, one will discover for oneself - naturally, without any compulsion, without any urge - what it is to be free, and what is that state which is not of time and which is not measurable by the mind.
May 22, 1960


OJAI 3RD PUBLIC TALK 28TH MAY 1960

When I came to give this series of talks, I had the full intention to go through with eight talks; but unfortunately, I can't do it. I can only give these four - and so the last talk will be tomorrow morning. As many of you have come from great distances to listen to them, I regret very much that physically I can't go on with all the talks. I'm sorry.
I would like, this evening, to talk over with you a rather complex problem: that of consciousness, revolution, and religion. Throughout life, however wide our learning, however intelligent we may be, we do have accidents, we do make mistakes; life doesn't run smoothly, as we would like. And we make great effort to alter, to change our lives; we try to reform ourselves, to conform to a certain mould of conduct, to fit into a groove of moral action. But it seems to me that, however necessary, such effort does not bring about a radical transformation within oneself. However much we may struggle individually to do the right thing, to behave rightly, to lead a simple, moral life, these activities, though necessary, seem so futile, so empty, when the world as a whole is in such a dreadful, catastrophic state; and I'm sure most of you must have asked yourselves, what can one individual do about this whole awful mess? I think that is a wrong question altogether; and a wrong question will not find a right answer. I think one has to put the right question; and the right question is not whether the transformation of an individual will affect society, the whole mass of humanity. There is now a tremendous crisis, not economically, socially, intellectually, or even religiously, but there is a crisis in consciousness itself. I think that is the real issue, and not the mere transformation of the individual. One has to understand totally, if one can, this crisis in consciousness; and to do that, one must examine the whole process of consciousness.
I am going to talk about consciousness in very simple terms, using ordinary words, not psychological, metaphysical, or complicated words. I am using the word `consciousness' to mean all the levels of our thinking, feeling - the totality of our being; not only the totality of the individual being, but also the totality of the collective, the human. And I hope that you will not just listen to the words, which would be merely an intellectual process, but will think it out with me as we go along. The art of listening is very important - to understand what it is to listen. I feel that very few of us really listen. When we do listen, we translate or interpret what we hear according to the pattern of our own thinking, or we reject it altogether. To listen totally is to listen without accepting, rejecting, comparing or contradicting; and I feel that if one can listen totally, then the very act of listening brings about an instantaneous perception, understanding. So, if you are at all serious about these things, may I suggest that you listen in this manner.
We must all be aware of this extraordinary crisis in the world - by which I do not mean the conflict between Russia and America, or between the East and the West, because that is not a crisis at all. That is merely a political upheaval, maintained by the politicians throughout the world. The politicians have not created the crisis of which I am speaking; and the politicians do not make for peace, any more than the so-called religious people do. If we would deeply understand the real, fundamental crisis, it seems to me that we have to inquire afresh into this whole question of what is consciousness; because the revolution has to take place, not at the economic, social, or moral level, or at the level of ideas, but in consciousness itself. I feel the crisis is there.
So, what is this thing that we call consciousness, the mind? I do not know if you have ever experienced the totality of consciousness, which is rather difficult - the totality, not just the segment of consciousness which is aware of the various experiences that one has every day, and which interprets, reacts, responds to those experiences. That is only a part of consciousness. There is the world of dreams, and the interpretation of those dreams, which is still part of consciousness. Then there is the whole world of thought, of knowledge, of experience, of things remembered - the past in conjunction with the present, which creates the future. That too is part of consciousness. There is also the influence of the family, of the group, that unconscious conditioning which is racial inheritance, however young the race may be, or however old - surely, all that is part of this consciousness of which the psychologists speak, and of which we also speak, rather easily and facilely, in referring to our own minds. So, consciousness is the known, and the unknown - that part of the mind which has never been delved into.
Now, most of us live at the superficial level of consciousness, carrying on from day to day rather wearily, with a certain amount of boredom, frustration, with here and there a touch of joy and fulfilment, with sorrow, travail, misery, and all the conflicts that we are heir to; and, within that field of consciousness, we make effort to change. When we get angry, live try not to be angry; when we are jealous, envious, greedy, we try to control, to reform ourselves. But this is all within the field of the known; and a problem of the known has an answer which is already known. I think this is important to understand. When the mind puts to itself any problem, the mind already knows the answer, because the problem is known. That is, when you know the problem, whether it is in the economic field, in the field of electronics, or wherever else, the answer is also known. The moment you put a problem into words, that problem has an answer which is already known, though you may take time to discover it. You can see the truth of this for yourself, if you have thought about it.
So, all our endeavour to change, to bring about a radical revolution inwardly and outwardly, is within the field of consciousness; and consciousness, as you will see if you really go into it, is a world of symbols. We live by symbols. The symbol is a word; the symbol is the cross for the Christian; the symbol is the image which the mind creates out of its own experiences, and from which it projects visions, ideas. We live in a world of symbols; and the symbol is always the known. The symbol is the known representing the unknown, which the mind cannot feel out for itself..
Please, I am only putting into words what we already know. If we have given any thought to these matters, we already know all this. And we also know, very deeply for ourselves, that any change within this field of conscious- ness, the field of the known, is not a revolution; it is only a change in the pattern of behaviour, in the pattern of thought. A man may give up Christianity and become a Zen Buddhist, or give up Hinduism and become a Catholic, but his action is still within the field of consciousness; it is merely a change in the pattern which holds him within the cage. And that is what we are all doing: we are always moving within the field of the known.
Do consider what is being said, don't reject it, saying, "I don't understand". It is very simple to understand. I'll try to make it clear by putting it differently.
As I said, the moment we are capable of putting any problem into words, bringing it into focus, into the field of consciousness, such a problem - whether it be economic, social, technical, or moral - has already an answer; therefore it is no longer a problem. The moment you have an answer, it is not a problem. The answer may take several months to investigate and work out; but the mind knows the answer, because it has been able to put the problem into words. I think this is important to understand. especially if you would follow what I am going to say. The mind already knows the answer to any problem it can put into words, however complex, however subtle, however delicate; therefore it is not a problem at all. The mind thinks it is a problem, but it is not. If you understand that, then the next question I would like to put forward is this: is there a problem which the mind - because it is always functioning within the field of the known - has never been able to put into words, consciously or even unconsciously, and therefore cannot possibly answer? I feel there is such a problem - a problem which the mind cannot tackle, for which consciousness has no answer. Therefore, that is the real problem.
Do please give a little attention, if you will, to what I am trying to convey.
As I said, the crisis is in consciousness; the revolution is not, as we all think, at the economic, social or intellectual level. If there is a `revolution' there, it is merely a change of pattern, a change of ideas, the building up of new theories. If the crisis is within the field of the known, we will answer it according to our conditioned minds, as Americans, Russians, Hindus, or what you will. But a mind that has been through this so-called revolution, that has understood all these various problems, with their answers - such a mind is confronted with quite a different issue, because it sees there is no possibility whatsoever of a fundamental change within the field of the known. Then where is the revolution to take place?
Am I making this thing somewhat clear? Please don't agree with me, because it is not a matter of agreement or disagreement; it is not something you can reject because you don't understand it, or accept because you understand a few words during an hour's talk. It is a problem that must really be gone into, and this requires profound thinking, or meditation, contemplation.
So there must be a revolution, a tremendous revolution - but not within the field of the known, because that has no meaning any more. Whether you are a Communist, a Socialist, a Democrat, a Republican, an American, a Hindu - oh, who cares? If you happen to be a Communist, you are more brutal, more ruthless in seeking power; but you do mischief, one way or the other. And if you belong to any particular organized religion, you are equally dictated to by the bosses in the name of God, Christ, the church, and all the rest of it. The older the organized religion, the more clever it is in adapting itself to the present conditions and the new ways of dominating the mind.
We know all this. But unfortunately, though we know it, most of us belong to something or other, or we change from this to that, thinking we are thereby making tremendous progress. And when we have finished with that whole process - I am not in any way talking patronizingly about it - when we have finished with all that, then the question arises, what is one to do? Do you understand? You have changed. You don't belong to any organized religion. You have given up this belief, that belief - if you have. You are no longer an American, or a Hindu, or a Russian, or a German - you are a human being. You do not belong to any one country. You belong to the world; the world is yours, though the politicians have divided this beautiful earth as American, Russian, Chinese. You have been through all that; and yet the mind, consciousness, is still struggling within the field of its own frontiers. You understand what I'm talking about, I hope?
Realizing this, what is one to do? I think that is the problem, that is the crisis, though we don't know how to articulate it, put it into words. That is the problem, not only of the intellectuals, but of the religious person who is more or less serious. The people who go to church, who perform a few rituals, join a monastery, or hold certain beliefs - they are not religious people at all. We'll come to that presently.
So, how is the mind to bring about that energy which is not contaminated by consciousness? Do you understand?
Let me put it this way. All of us, most unfortunately, look to something greater than ourselves; we all want leaders to tell us what to do. When we are fed up with the political leaders, we turn to the religious leaders, or we retire to a monastery to meditate; so religion has become, for most of us, an escape from the reality of existence - not an escape from consciousness, but an escape from the reality of everyday existence. Your creeds and dogmas, your churches and organized beliefs, are simply a means for the mind to take comfort. Your belief in God is as meaningless as another's non-belief in God. There is no essential difference between the two. You have been taught to believe, and the other has been taught not to believe; or you believe because you rationalize, depending on your conditioning.
Now, when you have seen through all this illusion of symbols, ideas and words, you may become cynical or bitter, like the Angry Young Men in England and the Beatnicks in this country, which is fairly easy to do; but when you are no longer cynical, bitter, despairing, then you must inevitably ask, "Where is the religious mind to find the answer?" Books cannot give you the answer; there is no book that can show you a thing. Books can explain, they can give you knowledge; but knowledge only darkens the mind, and for the mind to seek the answer through knowledge, has no meaning. So, when you have discarded all religions, all the behaviour patterns which society calls morality, what are you to do? I am not saying there is no moral action - that is not the point. When you see how the mind becomes a slave to ideas, a slave to prosperity - when the mind is fully aware of all this, what is it to do to bring about a real revolution, not within the field of consciousness, but a revolution which is not contaminated by the known? In putting it differently, am I helping to make it clear, or am I only making it more complicated?
Look, sirs, let me put it another way. You see, life for most of us is a terrible bore. Our lives are routine. We try to fulfil, at whatever level, and every fulfilment has its own shadow of despair; every joy, every bursting forth has its own misery and its own degradation. We know all this; but knowing it doesn't prevent us from going on in the same way, in the same direction. And we also know, as we begin to examine this struggle within, that all individual effort to be good, to be noble, to pursue the right ideal, and all the rest of it, is invariably a process of egotistic salvation, which creates endless conflict. If you examine this effort, in which most of us are caught, you will see that it is essentially born of self-contradiction. A mind which is not in a state of self-con- tradiction, doesn't make an effort: it is. Effort is the state of a mind, of a heart that is in conflict with itself, because it is everlastingly struggling to become something; and what it becomes is the result of its own contradiction, and therefore breeds still further contradiction.
So, all our effort - intellectual, moral, economic - is very restrictive, limiting, time-bound, and there is no way out of it. Seeing this fact, one begins to ask oneself: where is the revolution which is new? Where is the state of mind which is not contaminated by the old? Where is there innocency which is not a mere denial or intellectual formula? Where is there a mind which has been through this whole process, which has travelled through all these fields of limitation, and which knows what it is to be creative in the ultimate sense of that word? Creativity is not painting pictures, or writing poems - I don't mean that. I am referring to that state of creation which is energy without a beginning and without an end, which does not demand an expression, which is.
You must have asked yourself all these questions. But you always want to find an answer, you want to achieve that state; so you are putting a wrong question, and inevitably you will have a wrong answer. You can't achieve that state. Do what you will: go to all the monasteries, read all the books, attend all the talks, including these, seek out every teacher - you can never achieve that state of creation. It can come into being only when you have understood or felt out all the dark recesses of your own mind, so that the mind is completely still and not demanding anything. Don't you see what you are doing within yourself, and therefore outwardly too? You are seeking a state of mind in which you will be capable of understanding, in which you will have no problem; you want to be in a perpetual state of ecstasy, where you will know what love is, and all the rest of it. You are always asking. Your problems are known, and your answers are also known; therefore you have created a picture, a symbol of what you should or should not be.
So, the mind has the power to remember, to discard, to know and to use that knowledge; it has the power to decide, to compare, to condemn, to evaluate. This mind is in constant operation; it is always judging, weighing, observing, interpreting; and I feel the crisis is there. If, being aware of this crisis, the mind puts its question within the field of the known, it will have an answer according to its own knowledge; therefore the problem continues. Whereas, can one confront the problem without a motive? Can one see for oneself - actually, not merely verbally - that the crisis is there, without knowing how to answer it? Do you understand? Because you really don't know how to answer it, do you? You have been through this or that religion, you have tried yoga or some other system of meditation, you have read the usual books, attended this talk, that talk, and have done all the things that every human being does in search of the answer; and you have not found it. Perhaps the problem itself has not been clear to you, because you have never felt the totality of consciousness; you have only known certain parts of it. But this evening you may have been able to feel the totality of this enormous thing.
You know, when you suddenly see something extraordinarily beautiful - a mountain, a stream in the shade of a tree, or the face of a child - your whole being becomes quiet, does it not? You don't say, "Why is it so beautiful?" Your mind, your whole being is, for a moment at least, completely still, because there is no answer. But that is merely an imposition. The beauty of something has momentarily knocked out your mind. It is like depending on a drug to make you quiet, taking L. S. D. so that you will have marvellous visions.
What we are talking about has no answer; so we have only the crisis, without the answer. But you have never faced the crisis in those terms. You have never lived in that crisis without seeking an answer - because there is no answer. The fields of the known may be traversed in one swift perception, or it may take many years to cross the fields of the known. But when you have come to that point where you are really faced with the crisis which has no answer, and the mind is silent with a silence that is not imposed, then you will see, if you have the patience, that there is a revolution - a tremendous revolution in which the mind is made innocent through death of the known; and only such a mind can discover that which is everlasting.
May 28, 1960


OJAI 4TH PUBLIC TALK 29TH MAY 1960

I am afraid this will have to be the last talk of the present series. I had intended to give another four talks, but unfortunately my physical condition will not allow me to go on. So this will be the last talk, and would you kindly tell your friends also that there will be no more talks here after today.
If I may, I would like this morning to talk about time, death, and meditation. I would like to go into these rather complex questions with you, but not just intellectually or verbally; because intellectually to grapple with these problems is of very little importance. It may amuse the intellect; but if we merely play with words, we are left with ashes. As most of us are intimately concerned with these problems, we should consider the fact and not be content with the word. The fact is much more important than the word. Time is an extraordinary fact, and it would be of great interest and significance if we could understand the whole process of time. All our life depends on time, and for the majority of us, death has tremendous significance. Either we are frightened of death, or we rationalize it, or we cling to certain beliefs which give us hope and nullify our fears and despairs. Meditation is also very important. A mind that does not know what it is to meditate, has not lived at all; it is a dull, stupid, irrelevant mind.
So, I would like to discuss these things with you. I will do the verbalizing, if you will kindly give your attention to what is being said and follow it right through to the end. By attention I do not mean enforced concentration; because a mind that is forced to concentrate is not capable of understanding. But if the mind can flow with the ideas, without accepting or denying, without correcting or translating, then perhaps our thinking will transcend mere verbalization.
Most of us think from a conclusion, from the background of experience, from a remembered past. Our thinking arises as a reaction from the past. All our thinking is the response of memory. If we had no memory, there would be no thinking. One of the faculties of the mind is to remember and to coordinate as knowledge all the things it has experienced; and from that state of conditioning, from that background of experience as knowledge, the mind responds to any challenge, to any question, to any problem. This response is what we call thinking; and our thinking, as you will see if you observe it very carefully, is the very process of time. I will go into that presently.
Unless we understand the mechanical response of thinking, it seems to me that we shall not be able to grasp the significance of time. Our thinking is not merely the everyday reactions and responsibilities, the routine of work, and so on, but it is also the process of thinking abstractly, inwardly, comprehensively, the correlating of every form of experience, knowledge, in order to bring about a decision.
So, it is important to understand the mechanism of thinking, and to see its limitations. All thinking is limited thinking; there is no freedom in thinking. Thinking is the process of a mind which has accumulated knowledge and responds from that background; therefore thinking can never be free, it is always limited. And if we respond to any human problem, however deep or superficial it may be, merely through the process of thinking, we shall not be able to resolve it, but on the contrary, we shall create more problems, more confusion, more misery. That is why it is absolutely essential to understand the mechanism of thinking.
When you are asked a familiar question, your response is immediate, is it not? If you are asked where you live, or what is your name, or what is your profession, your response is immediate, because you are very familiar with these things. But if you arc asked a more serious or complicated question, there is a lag between the question and your response. In that time interval your mind is furiously at work, looking into its accumulated memories to find the answer; and later on, as every schoolboy knows, the answer comes. If you are asked a much more complex question, involving a great deal of memory and the mechanism of inquiry, there is a still greater interval, a greater lag of time before the mind answers. And if a question is asked to which your mind, having searched the corridors of memory, can find no answer, then you say, "I don't know". But the "I don't know" is merely the state of a mind which is waiting, expecting, still trying to find an answer.
I hope you are following this, because the next statement is important to understand. You see these three steps, do you not? There is the mind's immediate response to a question; its response within a certain period or lag of time; and finally, having searched without finding an answer in the corridors of memory, it says, "I don't know". But when the mind says, "I don't know", it is waiting, expecting, looking fur an answer. With most of us, that is the state of the mind. Having thought, searched, inquired, we say, "I don't know". But in saying "I don't know", the mind is waiting, expecting. Now, there is a state in which the mind says, "I don't know", but it does not expect, is not waiting for an answer. There is no answer, there is no searching - it is in a state of complete not-knowing. Do you see the difference?
Sirs, may I say something? Please, don't take notes, for goodness' sake. This isn't a lecture. You and I are trying to discover, experience as we go along; we are trying to feel our way through. You are not capturing a phrase here and there to think over when you go home. You are doing it now - which means that you are really listening, and thereby actually experiencing what is being said. This is not a suggestion; you are not being influenced one way or the other. It is merely the statement of a fact. I am going to talk on the same subject in different ways from the beginning to the end; and if you are taking notes, or otherwise not giving your full attention, you are not going to be able to follow it right through. You have to give your whole, unenforced attention. The moment you force attention, you are blocking perception, because anything that is forced is unnatural, it is not spontaneous. So please, those of you who are serious, do give your full attention, and don't be distracted by taking down a few scattered words that have very little meaning.
As I was saying, thinking is the response of memory. The response may be immediate, or it may take time; and the mind may ultimately say, "I don't know". But when the mind says, "I don't know", it is waiting for an answer, either from its own deep-rooted experiences in the unconscious, or from a source beyond its own cognition. And there is the mind which has been through and recognizes this whole mechanical process of knowing and responding according to that knowledge, with the time-lag involved in it. When such a mind says, "I don't know", it is not waiting for an answer or expecting a solution; it has wholly stopped searching, and therefore it is in a state of not-knowing.
So, all thinking is the response of memory, the response of experience as knowledge, whether that knowledge be of the individual, or of the collective. Knowledge or experience implies accumulation, and accumulation implies time: the thing that has been and the thing that will be, the before and the after, yesterday moving through today to tomorrow, time which is static, and time as movement. Time is static as the experience of many thousands of yesterdays; and though it moves through the present, fulfilling itself in tomorrow as the future, it is still static, only modified. That is, what has been, has been added to. It is an additive, accumulative process; and that which has accumulated, and is accumulating, is always within the field of time. From this accumulative centre we function mechanically. All electronic brains function as we do, only much faster, much more brilliantly, much more accurately; but it is essentially the same process as our thinking. So our thinking is mechanical; we function from conclusion to conclusion, from the known to the known, and always within the field of time - which is fairly obvious when you begin to examine it unemotionally, as you must; because anything that we examine emotionally, is distorted. This demands mere perception of the fact; whether you like or dislike the fact, is irrelevant. To perceive the fact as it is, requires a state of mind in which there is no emotion, no sentiment - and then there is perception which is of the highest intensity.
So, thinking, being mechanical, is not the way to a life which is not mechanical. Life is not mechanical, energy is not mechanical. But we want that energy to be mechanized, so that our minds may function happily, easily, comfortably within the field of time as convenience; therefore we reduce life, with all its extraordinary vastness and depth, to a process of thinking, which is mechanical or intellectual; and then, not being able to find an answer to our problems, we become cynical, fearful, or we are in a state of despair. The more intellectual we are, the more despairing is our existence, and out of despair we invent philosophies; we say that we must accept life as it is and make the best of it, that we exist now and it is only the now that matters. Not being able to understand the totality of time, we try to cut away the past and the future, and live only in the present - which cannot be done, because there is no present. There is existence, but not an isolated present; and to create a philosophy out of this formula of the present, is so utterly immature, materialistic, limiting.
One begins to see that the mechanical process of thinking, which involves time, is not the answer; and yet all our days, our nights, our dreams - everything about us and within ourselves is based on thought. We never come to that state in which the mind, having been through all this, says, "I don't know". That is the state of innocency; it is a state in which the mind can discover something new, something which is not projected by its own desires, ambitions, fears, longings, despairs.
So, one perceives very clearly that thinking, however clever, however intelligent, however cunning, however philosophical, speculative or theological it may be, is still essentially mechanistic. Theologians the world over start from some conclusion - "Jesus is the Saviour", full stop - and from there build the whole structure of speculative philosophy. Similarly, the mind builds a vast intellectual superstructure based on the concept of existence as the now, or gets lost in speculative theories about the hereafter. And when we realize for ourselves the mechanistic nature of thinking, then arises the problem of how to put an end to it - how to die to the past. Do you understand the question?
I do not know if you have ever thought about death. You may have thought about it; but have you actually faced death? Do you understand the difference? To think about death is one thing, and actually to confront death is another. If you think about death, invariably there arises fear with its sense of frustration in the coming to an end of things irrevocably, irremediably. But if you are confronted with death, there is no answer, there is no way out, there is no measure which will give you comfort, security: it is a fact. Death in the sense of total cessation, physically and psychologically, has to be faced. It is not to be denied, accepted, or rationalized: it is there. And it must be an extraordinary experience to die, as it must be an extraordinary experience to live totally. As we do not understand what it is to live totally, without conflict, without this everlasting inward contradiction, perhaps we shall never know what it is to experience the totality of death. The older we grow, the more fearful we are of death. Being afraid of death, we go to doctors, try new medicines, new drugs, and perhaps we may live twenty or thirty more years; but there it is, inevitably, round the corner. And to face that fact - to face it, not to think about it - requires a mind that is dead to the past, a mind that is actually in a state of not-knowing.
The future, after all, the tomorrow, is still within the field of time. And the mind is always thinking and functioning between yesterday and tomorrow, with today as a connecting passage. That is all it can do: prepare for the future through the present, depending on the past. We are caught between what has been and what will be, the before and the after, and we function mechanically in that field. And is it possible to die to that whole sense of time - actually to die, and not ask how to die? Death doesn't ask you if you are willing to die. You can't compromise with death, you can't ask it questions. Death is one of the most absolute things, a finality. You can't bargain with it. I know most of us would like to. We would like to ask of it gifts, favours, the boon of escape; but death is indomitable, incorruptible.
So, can the mind die to its many yesterdays, to both the pleasant and the unpleasant memories of experience as knowledge? Can it die to the things it has gathered - die as it goes along? I do not know if you have ever experimented with that. To die to all your worries - not so that you can lead a more peaceful life, or do more business, or arrive fresh at your office, with a dead past, and thereby get a greater advantage over somebody else, or over a situation. I don't mean that kind of nonsense. To die without any future; to die without knowing what tomorrow is - after all, that is death. And that requires a mind which is very sharp, clear, capable of perceiving every thought, conscious or unconscious; a mind which is aware of every pleasure, and does not allow that pleasure to take root as memory. And is it possible so to die that there is no tomorrow? - which is not a state of despair. The moment you think in terms of hope and despair, you are again within the field of time, of fear. To go through that very strange experience of dying, not at the ultimate moment of physical death when one becomes unconscious, or one's mind is dull, made stupid by disease, or drug, or accident, but to die to the many yesterdays in full consciousness, with full vitality and awareness - surely that does create a mind which is in a state of not-knowing, and therefore in a state of meditation.
I would like to talk about this subject of meditation rather extensively, if there is time. Meditation is one of the most important things in life, as love is, as death and time are. But I do not think many of us know what it is to meditate. We know how to concentrate, as every schoolboy and schoolgirl does, how to focus our attention on something; and we also know that when something is vitally interesting, it absorbs the mind, as a child is absorbed with a new toy. The mind is then in a state of concentration, which is a state of complete absorption and exclusion; but that is not the way of meditation.
Meditation is important because it opens the door to self-knowledge. But self-knowledge becomes very superficial and rather boring if it is merely information about yourself which you have gathered and held in your mind. You may say, "Well, I know myself, and there is nothing much to know". There isn't. One is greedy, ambitious, violent, sexual, and all the rest of it; so you say, "Yes, I know myself". But to go beyond that is the knowing of oneself, not the knowledge of oneself. I hope I am making it clear.
The knowing of oneself is entirely different from the process of acquiring knowledge about oneself, because knowing is a constant movement. There is no end to knowing, to learning, and therefore there is never a moment which is not extraordinary vital and unfolding. But if, having read a few books, and having watched yourself a little here and there, now and then, you say, "I know myself", that knowledge is merely additive, accumulative; and it is stifling deadly, it brings only darkness. Whereas, knowing is an indefinite movement.
So, meditation is the process of knowing oneself, and that is the door through which you will know the universe; because you are not just you, with a name and a bank account, or a profession. You are a result of the whole of man, whether he lives in Russia or America, in India or China. We are human beings, not labels; and within each human being is this total consciousness of humanity, of suffering, of thoughts, of ambitions - here as in India or China; circumstances vary, conditions differ, but people have the same misery, the same joy, the same platitudes, the same use of slogans, and the same happy moments.
To meditate is to inquire into the process of the mind without an object. The moment you have an object which you are seeking, your search is the result of a cause, and that cause brings about the accumulation which you call knowledge; and therefore there is the darkness of knowledge.
I do not know if you have ever observed that there is a strength which has no cause. Most of our strength is the result of a cause, which is determination, the will to be or not to be something. This urge to be or not to be is in turn the result of one's various contradictory desires, ambitions, fulfilments, miseries. Every urge to be something has its roots in a cause, and it is that cause which projects, creates or develops a certain strength in the form of resistance, determination. When you remove the cause, the determination is gone; but another cause soon comes into being, and a different determination arises. Whereas, if the mind has examined and understood this whole process and therefore knows the meaning of meditation, then it will discover a strength that has no cause, a strength which is not of time.
So, meditation is essential - but not the so-called meditation of following a particular system. That is mere self-hypnosis; it is too immature, too silly altogether. Meditation is to be in a state of total awareness, so that the mind is emptying itself every moment of the day and therefore constantly discovering; because only that which is empty can receive. It is only the empty mind that has space to contemplate - not a mind that is making ceaseless effort to be or not to be, to arrive, to guard itself, to escape. Such a mind cannot be empty. It is only when the mind is empty of yesterday, of time, and is aware of that extraordinary thing called death - it is only then, being thus empty, that it can receive - not receive what you want. A mind that wants and seeks is not an empty mind. An empty mind is not just empty, it is not just blank; it is a very active mind. It has been through this whole process about which I have talked, and therefore it is vital, clear, without any sense of acceptance, denial, expectation or rejection. And without this vital emptiness of the mind, our life is very drab. You may be very clever, you may be able to write books, paint pictures, or you may be a very skilful lawyer or politician; but without knowing what it is to meditate, life becomes extremely superficial, dull; and a dull mind is always seeking a way out of its dullness, and thereby creating further dullness for itself.
Seeing this chaotic state of things within and without, one has to purge oneself of the known, not verbally, intellectually, but actually; one has to die to everything. And when the mind is empty - which is really not a good word; but when the mind is empty, as the sky is empty, then that which is not measurable by man comes into being.
May 29, 1960


- Poona 1958 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Madras 1958 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Bombay 1958 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

- New Delhi 1959 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

- Madras 1959 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Bombay 1959, 1960 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Banaras 1960 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- New Delhi 1960 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Ojai 1960 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk


NEW DELHI 1ST PUBLIC TALK 8TH JANUARY 1961

I think, before we begin, it should be made clear what we mean by discussion. To me it is a process of discovery through exposing oneself to the fact. That is, in discussing I discover myself, the habit of my thought, the way I proceed to think, my reactions, the way I reason, not only intellectually but inwardly. It is really exposing oneself not merely verbally but actually so that the discussion becomes a thing worth while - to discover for ourselves how we think. Because, I feel if we could be serious enough for an hour or a little more and really fathom and delve into ourselves as much as we can, we shall be able to release, not through any action of will, a certain sense of energy which is all the time awake, which is beyond thought.
Surely, this discussion is related to our daily living - they are not two separate things. And as most of us have become so extraordinarily mechanical in our attitudes and conclusions, unless we break up the pattern of our thinking, we live so partially, we hardly live at all - live in the total sense of that word. And is it possible to live with all our senses completely awakened, with a mind that is not cluttered, with a perception that is total, a seeing that is not only visual but is beyond the conditioned thinking? If we could, it would be worth while to go into all that. So, if that interests you, we could discuss this sense of awareness, of total awareness of life, and thereby perhaps release an energy that will be awake all the time in spite of our shallow existence.
Do observe, watch your own mind when you are listening to what is being said. Then you learn.
Question: Sir, what do you mean by `learn'?
Krishnamurti: I think if we could understand learning, then perhaps it would be a benefit. Is learning merely an additive process? Perhaps I add to something which I already have, or to the knowledge which I already possess. Is that learning? Is learning related to knowledge? If learning is merely an additive process through that which I already know, is that learning?
Then what is learning - like what is listening? Do I listen if I am interpreting, if I am translating, if I am merely corroborating to myself that which I am listening to, contradicting or accepting, or denying? Does learning consist in transforming one's conclusions, altering one's conclusions, or adding more, or expanding one's conclusions? Surely, if one has to understand what is listening, what is learning, one has to explore somehow, isn't it? Or is learning, or listening, or seeing unrelated to the past, and it is not a question of time at all? That is, can I listen so completely, so comprehensively that the very act of listening is perceiving what is true, and therefore the very perception has its own action without my interpreting what is seen into action?
Question: Aren't you using "learning" in a very special sense? As we understand learning, it has a relation to knowledge - that is, getting more and more knowledge. There is no other meaning which can be put into that word "learning". Are you not using it in a very special sense?
Krishnamurti: Probably we are using that word in a special sense. To me it is exploring and asking. I want to find out how to discuss this. Is a discussion merely an exchange of ideas, a debate, an exposition of one's own knowledge, cleverness, erudition, or is a discussion in spite of knowledge a further exploration into something which I do not know? Is it a scientific exploration where the scientist, if he is really worthy at all, enquires, there is not a conclusion from which he enquires?
What are we trying to do? We are just laying the foundation for a right kind of discussion. If it is merely a schoolboy debate, then it is not worth it. If it is merely opposing one conclusion to another then it does not lead very far. If you are a Communist and I a Capitalist, we battle with words, political activities and so on; it does not get us anywhere. If you are entrenched as a Hindu or a Buddhist or whatever you are, and I am something else - a Catholic - , we just battle with words, with conclusions, with dogmas; and that does not get us very far.
And if I want to go very far, I must know, I must be aware that I am discussing from a position, from a conclusion, from a knowledge, from a certainty; or that I am really not entrenched. If I am held to something and from there I proceed or try to find out, then I am so conditioned that I cannot think freely. All this is a self-revealing process, isn't it?
Discussions of that kind would be worthwhile, if we could do that. Now what shall we discuss?
Question: Total living.
Krishnamurti: A gentleman wants to know how to live completely.
Question: Sir, I am interested in understanding the mechanism of thinking. At times thought seems to come from the bottom of conclusions, and at times from the top surface like a drop from above. I am confused. I do not know thought apart from the background. I am unable to evaluate what the word "thought" really means.
Krishnamurti: Yes, Sir, shall we discuss that?
Thought is the mechanism of thinking. Is thinking merely a response to a question, to a challenge? If thinking is merely a reaction, is that thinking at all? I think perhaps I am going too fast. Somebody should tell me if I am going too fast.
Question: I think we can understand you, Sir.
Krishnamurti: All right, Sir.
You asked me a question and I replied. The reply is provoked by your challenge, and I reply according to the content of my memory. And that is the only thinking I know. If you are an engineer and I ask you a question, you reply according to your knowledge. If I am a yogi, a Sanskrit scholar, or this or that, then I reply according to that, according to my condition. Isn't that so, Sir?
So, is thinking - thinking as we know it - a reaction to a challenge, to a question, to a provocation, according to my background? My background may be very complex; my background may be religious, economic, social or technical; my background may be limited to a certain pattern of thought - according to that background I reply. The depth of my thinking may be very superficial; if I am educated in the modern system, then I reply to your question according to my knowledge. But if you probe a little deeper, I reply according to the depth of my discovery into my unconscious. And if you still ask me further, probe, enquire more deeply, I reply either saying "I don't know", or according to some racial, inherited, acquired, traditional answer. Isn't that so, Sir? That we all know, more or less. Thoughts are all mechanical responses to a challenge, to a question. The mechanism may take time to reply. That is, there may be an interval between the question and the answer, to a greater or lesser extent; but it will be mechanical.
Now if I am aware of all that process - which few of us are; if I may, I am taking it for granted that we are aware - , I realize that my whole response to a question, which is the process of thinking, is very mechanical and shallow; though I may reply from a very great depth it is still mechanical. And we think in words, don't we?, or in symbols. All thought is clothed in words, or in symbols, or in patterns. Is there a thinking without words, without symbols, without patterns?
And so the problem arises, doesn't it, Sir; whether all our thinking is merely verbal. And can the mind dissociate the word from thought? And if the word is dissociated, is there a thought? Sirs, I do not know if you are experiencing or merely listening.
Question: What is thinking?
Krishnamurti: I ask you a question, how do you reply to that?
Question: From my background. Thinking is the most natural process.
Krishnamurti: I ask you, "Where do you live?" And your response is immediate. Isn't it? Because where you live is very familiar to you, without a thought you reply quickly. Isn't that so, Sir? And I ask you a further complex question. There is a time-lag between the reply and the challenge. In that interval one is thinking. The thinking is looking into the recesses of memory. Isn't it?
I ask you, "What is the distance between here and Madras?" You say, "I know it, but let me look up". Then you say, the distance is so many miles. So you have taken an interval of a minute; during that minute, the process of thinking was going on - which is, looking into the memory and the memory replying. Isn't that so, Sir? Then if I ask you a still more complex question, the time interval is greater. And if I ask a question the answer to which you don't know, you say, "I don't know", because you have not been able to discover the reply in your memory. However, you are waiting to check, you ask a specialist, or go back home and look into a book and tell. This is the process of your thinking, isn't it?, waiting for an answer. And if we proceed a little further, if we ask a question of which you don't know the answer at all, for which memory has no response, there is no waiting, there is no expectation. Then the mind says, "I really do not know, I cannot answer it."
Now can the mind ever be in such a state when it says, "I really do not know" - which is not a negation, which isn't still saying, "I am waiting for an answer"? I ask you what truth is, what God is, what "X" is, and you will reply according to your tradition. But if you push it further and if you deny the tradition because mere repetition is not discovery of God, or Reality or what you will, a mind that says, "I don't know" is entirely different from a mind which is merely searching for an answer. And isn't it necessary that a mind should be in such a state when it says "I really do not know"? Must it not be in that state to discover something, for something new to enter into it?
Question: Sir, we have come to this point: we think in terms of words, symbols, and we have to dissociate thought from the words and symbols.
Krishnamurti: Sir, have we experienced directly that all thinking, as we know, is verbal? Or, it may not be verbal. I am just asking. And what has that to do with daily existence? Going to the office, meeting the wife, quarrelling, jealousy, you know the whole business of daily existence, the appalling boredom and the fear and all that - what has that got to do with this question? Is thinking verbal? I feel we should not go too far away from the actual living - then it becomes speculative. But if we could relate it to our daily living, then perhaps we shall begin to break down some factors in our life which are distracting. That is all.
Sir, let us begin again. Words are very important to us, aren't they? Words like India, God, Communist, Gita, Krishna, and also words like jealousy, love are very important to us. Aren't they?
Question: Yes. The meaning of the word is very important.
Krishnamurti: That is what I mean, the meaning of the word. And can the mind be free of the word which so conditions our thinking? Do you understand, Sir?
Question: That cannot be.
Krishnamurti: Sir, it may be an impossible thing, it may not be possible at all; but we are slaves to words. You are a Theosophist, or you are a Communist, or you are a Catholic with all the implications in the significance of those words. And if we do not understand those words and their meaning and their inwardness, we are just slaves to words. And should not the mind, before it begins to explore, to enquire, break down this slavery to words? Do you understand, Sir? The Communist uses the word "democracy" in one sense - People's Government, etc - and somebody else uses the same word in a totally different sense. And so a man begins to enquire what the truth is in this matter, when he finds two so-called intelligent people using the same word with diametrically opposite meanings. So one becomes very very cautious of words.
Can the mind break down the conditioning imposed by words? That is the first thing obviously. If I want to find God, I have to break down everything - simple ideas, conclusions about it - before I can find it. And if I want to find out what love is, must I not break down all the traditional meaning, the separative, dividing meaning of love - such as, the carnal, the spiritual, the universal, the particular, the personal? How does the mind free itself from words? Is it possible at all? Or do you say, "It is never possible"?
Question: Sir, can we temporarily suspend opinions from conclusions?
Krishnamurti: Sir, in regard to discussing anything, what do you mean by "temporarily suspend"? If I temporarily suspend that I am a Communist and discuss communism, then there is no meaning, no discovery.
Question: Sir, is it not like that one can go into the dark without even a torch?
Krishnamurti: Yes, Sir, probably; then its exploring may be like that. Real thinking is opposed to mechanical thinking. I do not know what mechanical thinking is and what real thinking is. Is your mind mechanical? To you, is thinking mechanical? Should not the mind be really interested in breaking down the words, the difficulties in problems, the danger of confusion created by words? Should not the mind be really interested, not intellectually, in the life and death problems of the world? Unless the interest is there, how will you start breaking down the accepted academical meaning? If you are enquiring into the question of freedom, into the question of living, must you not enquire into the meaning of those words? Merely to be aware that a mind is slave to words is not an end in itself. But if the mind is interested in the question of freedom, in the question of living and all the rest of it, it must enquire.
Question: If the mind is not interested, how is the mind to get it? Krishnamurti: How am I, who is not interested, to be interested? I must sleep, and how am I to keep awake? One can take several drugs, or counsel someone to keep oneself awake. But is that keeping awake?
Question: When I see a thing, my seeing is automatic; then interpretation comes in and also condemnation.
Krishnamurti: Sir, what do you mean by "seeing"? There is a visual seeing; I see you and you see me; I see the things that are very near, very close, and I also see visually things very far. And I also use that word "seeing" to mean understanding; I say, "Yes, I see that very clearly now." And the interpretative process is going on in the very seeing. And we are asking, if all seeing is interpretation, what is the principle which says that seeing is not interpretation? Can I look at something without interpreting? Is that possible?
Can I look at something without interpreting that which I see? I see a flower, a rose. Can I look at it without giving it a name? Can I look at it, observe it? Or in the very process of observing, is the naming taking place, the two being simultaneous and therefore not separable? If we say they are immediate, not separable, then there is nothing that can bring about the cessation of interpretation.
Let us find out if it is possible to look at that flower without naming it. Have you tried it, Sir? Have you looked at yourself without naming, not only in a casual way but inwardly? Have you looked at yourself without interpreting what you are? I see I am bad, I am good, I love, I hate, I ought to be this, I ought not to be that. Now have I looked at myself without condemning or justifying?
Question: The difficulty is, Sir, that we cannot just see ourselves without judging our action. Also when we judge, immediately we stop action.
Krishnamurti: Then it is not a difficult thing. You see the fact. The difficulty arises only when you don't see the fact. I see very clearly that when I see myself as I am, I condemn; and I realize that this condemnatory process stops further action. And if I do not want further action it is all right. Isn't it? But if there is to be further action, this condemnatory process has to cease. Then where is the difficulty?
I see myself lying, not telling the truth. Now if I do not want to judge it, then there is no problem; I just lie. But if I want to challenge it, then there is contradiction. Isn't there? I want to lie and I do not want to lie, then the difficulty arises. Isn't that so?
If I see that I am lying and I like it, I go on with it. But if I don't like it, if it does not lead anywhere, then I don't say it is difficult. Because it doesn't lead anywhere, because to me this is a serious matter, I stop lying. Then there is no contradiction, there is no difficulty.
Words have condemnatory or appreciative meanings. As long as my mind is caught in words, either I condemn or accept. And is it possible for the mind not to accept or deny but observe without the word and the symbol interfering with it?
Question: But is action separate from that word?
Krishnamurti: Is observing a thought process? Can I observe without the word, which we said is either condemnatory or appreciative?
Question: How is observing different from thinking, Sir?
Krishnamurti: I am using the word, "observing". Stick to that word "observing." I observe you and you observe me. I look at you and you look at me. Can you look at me without the word "me", the prejudice, your like and dislike? You are putting me on a pedestal and I am putting you on a bigger pedestal. Can you look at me and can I look at you without this interpreting process?
Question: It is not possible to observe without the thought process, which is memory coming into being.
Krishnamurti: Then what? If that is so, then we are perpetual slaves to the past and therefore there is no redemption. There is no redemption for a man who is always held a slave to the past. If that is the only process I know, then there is no such thing as freedom; then there is only the expansion of conditioning, or the narrowing down of conditioning. Therefore, man can never be free. If you say that, then the problem ceases.
Question: My response to you now is one thing and my response when I go outside is another. For maintaining my family and myself certain basically essential things are necessary. In getting them, I also feel the need to ensure the continuity of these material things - food, clothing and shelter - in future also. My needs also tend to grow. Thus, greed steps in, and it develops. How is my mind to stop greed at any level?
Krishnamurti: How is greed to go when I am living in this world of constant growth in needs? Is not that it, Sirs? I think there are certain things I need and those needs must continue. Why have I apprehension about them? I wonder if we cannot tackle this whole problem - fear, total living, what is thinking?, and the things that we discussed - , if we could discuss that awareness which awakens intelligence. I am putting it very briefly. If we could discuss how to be aware intelligently all through the day - not sporadically, not for ten minutes - , then I think this problem would be answered for ourselves by ourselves. Is it possible for me to be aware - in the sense of being intelligently alert, wherever I may be, whether high or low, whether I have little or much - so that my mind ceases to be in a state of apprehension? Now is it possible to be aware intelligently?
What is it to be intelligent? Unless I understand that word and the meaning of that word, the significance, the inward sense of that word, we can ask thousands of questions and there will be thousands of answers, but we shall remain as before. Now I am asking myself, "Can I understand this feeling, the being intelligent, so that if I have that feeling of being intelligent, then there is no problem, as I will tackle everything as it comes along."
January 8, 1961


NEW DELHI 2ND PUBLIC TALK 11TH JANUARY 1961

We said last time when we met that we would discuss the question of intelligence; and I think if we could go through it as deeply as possible and as fully, perhaps it might be very beneficial to see whether the mind has the capacity of fully comprehending problems and thereby discovering what it is to be really intelligent. To go into it very deeply, it seems to me, first we must understand what is a problem; then how the mind comprehends or is aware of the problem, how it understands the problem - which leads, does it not?, to the understanding of self-knowledge. Knowledge is always in the past. Self-knowing is an active process of the present, it is an active present. And in understanding a problem one discovers, doesn't one?, the active process of knowing the instrument - that is, thinking, not theoretically, not academically, but actually - , one experiences the process of knowing. We will go into that and perhaps we will be able to discover what it is to be intelligent.
I don't see how we can discuss in a serious manner what is intelligence, if we do not understand how we think. A mere definition of intelligence has no significance. The dictionary has a meaning, and you and I can give definitions, conclusions. But it seems to me that the very definition and giving a conclusion indicates a lack of intelligence rather than intelligence. So, if you think it is worth while also, we could go into this problem of intelligence rather widely and extensively, rather with fun, with a sense of gaiety - with a desirable seriousness which has also its own humour. So if you would let me talk a little bit, then you can pick up the threads and afterwards we can discuss together.
I feel a mind that has a problem is incapable of really being free. A mind that is ridden with problems can never be really intelligent. I will go into all that. We will discuss all that presently. A mind that is increasing problems, that is the soil of problems, that starts to think from a problem, is no longer capable of intelligently approaching the problem. And a problem surely implies a thing that the mind does not understand, it finds hard to understand, cannot grapple with, cannot penetrate through to a solution. That is what we call a problem. It may be a problem with my wife, with children, with society, individually or collectively; the problem implies a sense of not being able to find a solution, an answer; and therefore that which we cannot find an answer or a solution for, we call that a problem. A mechanic who understands a piston engine, knows all the things connected with a piston engine - to him it is not a problem; because he knows, there is no problem to him. And also knowledge creates problems. I don't know if we could discuss that a little bit.
Knowledge invariably creates problems. If I don't know anything about not killing, then brutal violence and the rest of it would be no problem. It is only the knowledge that creates the problem, which is a contradiction in myself - I want to kill and I don't want to kill. It is the knowledge that is preventing me from killing, or it is the knowledge that creates a problem. And having created a problem, surely that very knowledge has forecast the solution also. I think this we must understand before we can go further into the question of comprehending what is intelligence
Let us be clear that we are discussing, not academically nor theoretically as theoreticians but actually, to experience what we are talking about. We are trying to find out, as we said, what it is to be intelligent. Can the mind be intelligent when it is burdened with problems? And in order not to be so burdened, we try to escape from problems. The very desire to find a solution is an escape from the problem. It is also an escape to turn to religions, to conclusions, to various forms of speculations. And as we have problems at every level of our existence - economic, social, personal, collective, national, international, all the rest of it - we have problems, we are burdened with problems.
And is life a problem? And why is it that we have reduced all existence into a problem? Whatever we touch becomes a problem; love, beauty, violence, everything that we know of is in terms of problems. If the mind is capable of being free from problems, then to me that is the state of intelligence - which we shall discuss as we go along.
So, first we have problems. Problems exist because of our knowledge. Otherwise, we would have no problems. When the mind has a problem the solution is already known. It is only the technique of finding the solution that we are seeking, not the answer, because we already know the answer. Shall we discuss that a little bit first?
Problems arise out of knowledge. And that very knowledge has already given the solution. The solution is already in the knowledge, consciously or unconsciously. What we are seeking is not the solution, but the technique of achieving the solution which is already known. If I am an engineer or a scientist, I have a problem because I already know. The knowledge invites the problem. Because I know the problem which is the result of my knowledge, that knowledge also has supplied the solution. Now I say, "How am I to bridge the problem with the solution which is already known?" So, it is not that we are seeking solutions, answers, but how to bring about the solution, how to realize the solution. I think we have to realize that it is not the answer that we want, because we know the answer; a problem indicates the answer, and the interval between the problem and the answer, the time interval is the technological interval of bringing that solution into effect. You see it requires a great deal of self-knowledge to understand this - which means really the knowledge not only of the self that is active every day - going to the office, selling, buying, quarrelling, being jealous, envious, ambitious and all the rest of it, the outward symptoms of this egocentric activity - but also of the unconscious, the deep recesses of the mind, the untrodden regions of the mind. So, all this knowledge which is stored up creates the problem. The mere seeking of an answer to the problem is really, essentially, a technological search for the solution which is already known; and for this, one must go into the whole problem, into this whole thing called consciousness. I do not know if I am making myself clear, or I am making this a little more complex. After all, if I have intelligence, if there is intelligence, then there are no problems, I can tackle the problems as they arise. And can a mind be without a problem?
Let us go further. The state of the mind that is without a problem is what we call peace, what we call God, what we call the intelligent thing. That is essentially what we want, that is what the mind is constantly pursuing. But the mind has reduced all life into a series of problems. Death, old age, pain, sorrow, joy, how to maintain joy - everything is a nightmarish tale not only at the psychological level but at the individual level, and at the collective level and also at the unconscious level of the whole human being. So it seems to me, to be actively participating in intelligence one must go through all this; otherwise it becomes merely a theoretical issue.
Now, after having said all this, can we discuss this question of problem arising from knowledge? Otherwise, there is no problem. And when we talk of a problem we always imply that the answer is not known, the solution is not known. "If I only could find a solution to my problem" - that is our everlasting cry. But because of the very problem, we already know the solution. Could we just discuss that first and then proceed? And will that not lead to the uncovering of the solution, will that not be an active process of self-knowing?
Question: A mathematician has an unresolved problem. How is his mind to be free of it?
Krishnamurti: Sir, are you a mathematician? Are you discussing this as a mathematician? Or, are you discussing this question as a human being with a problem, not as a specialist with a problem?
Question: I know a little of mathematics.
Krishnamurti: We are discussing human problems. You say you have a problem of love. Question: Is that the result of prior knowledge? Sir, I love my children, I love my brother. I take their burden. I have a problem and therefore I want to be free of that.
Krishnamurti: What for? Why should you be free?
Question: Because it is a disturbance to my mind.
Krishnamurti: So, you see, mere escape is not the answer. You know the stupidity of escape and yet you keep on escaping. So that is becoming your problem. My wife and I cannot get on. I drink. That is an escape. That drinking has become a problem. I have a problem with my wife and now through escape I am taking a drink and that has also become a problem. So life goes that way. We have innumerable problems, one problem bringing another. Isn't that so, Sir?
So we are asking ourselves: don't problems arise out of knowledge? Let us discuss. I said that problems arise out of knowledge and because of that knowledge and because of the problem the answer is already known, the solution is already there.
Question: Sir, the use of the word "knowledge" is rather vague. You are covering so many things. Now take the instance of a car - that is technical knowledge. But that knowledge is quite different from a knowledge of the problem of life, or something where it is difficult to find a solution because of so many changing social conditions. And therefore knowledge does not always lead to a solution, it is not implied; sometimes in certain cases it may be implied, in certain cases it may not be.
Krishnamurti: I am not at all sure that it does not apply to everything. am just suggesting, Sir, I am not becoming dogmatic. Now wait a minute. You said the outward and inward, the outward knowledge and the inward knowledge. Why do we divide this as outward knowledge and inward knowledge? Are they to be kept in watertight compartments, or the outward movement is only the natural movement which becomes the inner? It is like the tide that goes out and then comes in. You don't say that it is the outward tide and the inward tide. The whole life is one movement going in and out, which we call the inner and the outer. It is one movement, isn't it, Sir? - not an outward movement apart from the inward movement. Essentially, is there a difference between outward knowledge and inward knowledge? It is not the outward knowledge that conditions the inward knowledge and it is not the inward knowledge that modifies the outward knowledge. Can we so demarcate knowledge as the outward and the inward and can we comprehend that knowledge is always in the past, it is something in which is implied the past?
Question: Sir, what about intuition?
Krishnamurti: Intuition may be a personal projection, a personal desire rectified, spiritualized and sublimated which becomes an intuition.
So, let us go back, if we may, to the point we were discussing. We have problems. As human beings we are cursed with various problems of life. The mind is always seeking an answer to these problems. But is there an answer which we do not already know and therefore is it any good seeking it? You follow? I wish we could discuss this.
I have a problem, say, a problem of love, which is: I want to love universally, whatever that may mean; I want to love everybody without difference, without up and down, without colour. I talk of universal love, and yet I love my wife. So, there is the universal and the particular, which becomes contradictory, not only verbally but actually. We don't know what universal love means, first of all, but we glibly talk about it. Don't we? This country has been speaking everlastingly about non-violence and preparing for war; there are class divisions and linguistic divisions. I am taking it as an example of our mind which talks about universal love and says God is love. You follow, Sir? There is universal brotherhood and I love my wife. How can I reconcile these two? That becomes a problem. How to transmute the personal, the particular, the within-the-wall to something which has no walls? You see, that becomes a problem. Isn't it? Now let us discuss that.
First there is the knowledge, knowledge that there is universal love. Or we have an occasional feeling, an extraordinary sense of unity and the beauty of that quality which says, "There is nothing to bother about, why are you bothered about everything?", and then I go back home and I have to battle with my wife. So there is this contradiction and we are always trying to find an answer. Is that an intelligent approach to search for an answer? When I say there is universal love, that is a knowledge. Isn't it, Sir? Isn't that a knowledge, an idea, a conclusion, a thing which I have heard? No? The Gita says we are all one and some other book says something like this; and so conclusions become our knowledge - either the conclusions imposed by tradition or by society, or our own conclusions which we have ourselves arrived at.
So, when we say we have a problem, what do we mean by that? Sir, you have problems, haven't you?, of some kind or other. Now what do we mean by that? What is the state of mind that says I have a problem? What is the fact about the problem?
Question: We want to come up to the standard we have set ourselves.
Krishnamurti: You try to approximate to the standard, the ideal, the example, and as you cannot approximate yourself to it, it creates a problem. I want to be the Manager and I am a clerk; so that creates a problem. I do not know and you know, and I want to reach that state when I also can say, "I know", so that creates a problem. Isn't that so, Sirs?
Question: The feeling of insufficiency.
Krishnamurti: Why do you make it a problem, Sir? I feel an insufficiency, I feel envy, I have no capacity, I am not intelligent. I feel this emptiness in me. I see people happy and I am not. That is a very concrete example, Sir. Now I feel insufficiency. And I am just asking myself why I make that into a problem. What is the quality that makes it into a problem? Do you understand, Sir, what I am saying? I realize I am insufficient. Why should it become a problem, Sir? I am insufficient and I want to reach that state of mind which is sufficient. I realize through comparison, by seeing you, you have cleverness, position, money, prosperity; and I have none of these. I see that, and suddenly it has become a problem to me. You the rich and I the poor - that has become a problem. I say to myself, "What has made the mind reduce this thing into a problem?" I see you beautiful and I am ugly, and the misery begins. I want to be like you, clever, beautiful, intellectual, you know all the rest of it. What has set the mechanism going? The mechanism is obviously comparison, isn't it? I am insufficient, you are sufficient; am ugly, you are beautiful; you are this and I am not, a contradiction. Now what creates this comparison? Why has the mind created the problem? Because, the mind has the capacity to compare and this comparison has been cultivate from childhood. You are not so clever as your brother, you are not so good as your uncle, you are not so beautiful as your sister and the rest of it - so from childhood this has been dinned into us. The mind says, "I am this and I must be that", and through comparison creates dissatisfaction. And this dissatisfaction, we say, leads to progress. This is the whole process.
I am dissatisfied with what I am, because I have the capacity to compare with something greater, with something less, with something superior or inferior. Right? If by some miracle you could remove from the mind the comparative quality, then I will accept what I am. Then I won't have a problem. So, can the mind stop thinking comparatively, and why does it think comparatively? Because, the fact is my mind is small. That is a fact. Why do I compare it with something else and create a problem out of it? My mind is small, my mind is empty. It is a fact. Why don't I accept it? Is it possible to see the fact that I am this, not in terms of comparison? One of the major factors of the cause of problems is comparison. And we say that through comparison we understand, we say that through comparison we grow; and that is all we know. Is it possible for the mind to put away all comparison? If it is not possible, then we live in a state of perpetual problems. And a mind ridden with problems is a stupid mind, obviously.
Question: Only an insane mind has no problem.
Krishnamurti: A gentleman says that only the insane mind has no problem. The insane mind so identifies itself with something that all other things cease to exist. Psychologically when a mind identifies itself with something, or says, "I am this", such a mind excludes every other issue and confines itself to that one thing. Now obviously it has no problem. Such a mind is an insane mind. But we are also insane, because we have got innumerable conclusions with which we identify and we exclude everything else. When I say, "I am a Muslim" or "I am a Hindu" and I refuse to recognise any other thing, I am insane.
Now, let us go back. Why does the mind create problems? One of thee factors of this creation lies in comparison. Now, can the mind by investigation, by looking, observing, understand the futility of comparison, the waste of comparison, because comparison leads to problems? Do you follow? A mind ridden with problems is not a mind at all, it is incapable of thinking clearly. So the truth is that comparison creates problems. I am ugly, I am violent; can I look at what I am without comparison?
Can you look at something without comparison? Can you look at the sunset without saying, "It is a lovely sunset but not so beautiful as the sunset yesterday"? Have you ever tried it? The very observation of, looking at, something without comparison has an extraordinary sense of discipline - not imposed - to look at something with such attention that there is no question of comparing. Is it possible to look at something without comparison? Is it possible to look at myself without comparison? Is it possible for the mind to be aware of itself without saying it is not so good as that? If and when the mind can do that, there is no problem. Is there?
Question: It is possible, but it is very difficult.
Krishnamurti: Now what do you mean by "difficult"? You are using that word "difficult" because your mind is not free from comparison. When you say that it is difficult, you are thinking in terms of achievement - which means comparison. A problem is a waste of energy, and any engineer will tell you that waste is unused energy. Now, if a problem is a waste of energy, can this energy be brought to look at the problem without comparison? When I compare, it is a waste of energy. Obviously it is an escape from what I am. Now, to look at what I am, to be with the fact of what I am, requires all my energy. Doesn't it? Have you lived with something beautiful or ugly?
Question: Sir, what do you mean by `live'?
Krishnamurti: Have you tried to live with something that is ugly or beautiful? If you live with something ugly, it either distorts you, or perverts you, or it makes you ugly. When you go down that street and you live in that street day after day, you are completely oblivious of the fact that you live in that dirt because you are used to it. So you have never lived with it - you are used to it, that has become your habit and you are blind. And to live with a beautiful tree: there are beautiful trees and you have never even looked at them - which means, you are totally oblivious of them. So you never live with anything, either ugly or beautiful. Now to live with something requires a great deal of energy. Doesn't it? To live with waste, doesn't it require a great deal of energy?
Question: Then we will get caught up in the squalor.
Krishnamurti: Either you are oblivious of it or you are really caught up.
Question: We are not caught, if we are indifferent to it.
Krishnamurti: As you are indifferent to the squalor, you are equally indifferent to the beauty. So, see the facts, Sir. Something very interesting is coming out of this, which is, the mind is dissipating its energy through problems. Obviously? the mind then through its dissipation becomes enfeebled and therefore cannot face facts. The fact is the mind is narrow, petty, stupid; and the mind cannot face that fact. And for the mind to live with "what is" is extraordinarily difficult, isn't it; that requires an enormous amount of energy, so that it can observe without being distorted.
Question: When you use the word, "insufficiency", does it not imply comparison?
Krishnamurti: Sir, I am only using that word in the sense the dictionary uses it, not comparatively. I am just saying I am insufficient. Insufficiency has a comparative meaning. But when I use the word "insufficient" in the dictionary sense, there is no comparison. I wish we could somehow, if we are really serious, disinfect all words, so that we have just the meaning of the words. To live with sufficiency or insufficiency, it requires a great deal of energy, so that the fact does not distort the mind.
Question: Sir, is insufficiency different from the mind? Can the mind look at it?
Krishnamurti: When I say I am insufficient, the mind is aware that it is insufficient. It is not outside of itself as the observer watching something observed. Sir, would you try, just for the fun of it, to live the whole day today with yourself, without comparison, just to live, to see what you are and live with it? Try to live with that garden, with a tree, with a child, so that the child does not distort your mind, so that the ugliness does not distort the mind, nor the beauty distort the mind. And you will find, if you do, how extraordinarily difficult it is and what an abundance of energy is necessary to live with something. And because we say one must have that energy to live with something totally, completely, we say there are various ways of gathering energy; but those are all dissipation of energy.
Please see the fact, the fact that the mind is insufficient, and live with it all day, see what happens, observe it, go into it. Let it have its way, see what happens. And when you can so live with it, there will be no insufficiency because the mind is freed from comparison.
January 11, 1961


NEW DELHI 3RD PUBLIC TALK 13TH JANUARY 1961

We were discussing the day before yesterday the question of comparison and differentiation, whether a mind that is comparing and therefore thinking of its advancement is really advancing at all. And as long as a mind is in conflict, in comparison, is not the mind in fact deteriorating? Is not the conflict an indication of deterioration? And we were discussing what it is that makes the mind perceive, observe the fact as it is, and not interpret or offer an opinion about the fact, and whether a mind is capable of such perception if it is merely comparing. And also we went into the whole question of discontent. Most of us are dissatisfied, discontented with what we are, with what we are doing in our relationships, with the state of the world's affairs. And most of us who are at all thoughtful want to do something about all this. And is discontent a source of action? I do not know if we could explore that a little bit. I am dissatisfied politically with the situation in the world. The motive of my action is discontent. I want to change the situation in certain patterns - Communist, Socialist, or whatever it is, extreme left, or centre, centre from the left, or centre from the right and all the rest of it.
Now, is action born of discontent, creative action? I do not know if I am going on to what we were discussing day before yesterday. But I think it is connected with what we were discussing the other day, because we are always thinking, aren't we?, in terms of the better. And is there creation in the field of the better? Is there intelligence where there is discontent? And discontent, surely, as we know it, is the incapacity to approximate totally or completely with the better, with the more.
Please, if I may point out here, this is rather a difficult thing which we are discussing. Unless we somehow give a little bit of our attention to it, it is going to be rather difficult. I feel that the mind in conflict is a most destructive mind. When a mind is in conflict and so destructive, any action springing from the mind - however erudite, however cunning, however capable of carrying out a plan, economic, social, whatever it is - is destructive. Because its very source is discontent - which is the comparative mind, which is the destructive mind - , its action whether partial, total, or whether it is capable of covering the world and all the rest of it, is destructive. And as most of us have this bug, this insect, this cancer of discontent and we are always seeking satisfaction because of this discontent, through drink, God, religion, yoga, political action and so on, our action is surely the escape from this flame of discontent. And the more quickly we find a corner in the recesses of the mind, or in action, where we find we are more contented, there we settle down to stagnate. This happens for all of us in our everyday relationship, in our activities and so on. If I can find a guru, a teacher, a theory, a speculation, I am out of my discontent; I am happy to find it and I settle back. And surely such action is very superficial, isn't it? And is it possible for the mind to see, or perceive the truth of discontent and yet not allow itself to stagnate but discover the source of discontent? Let me put it round the other way, Sirs. Comparison - the better, the more - surely breeds discontent. And we think, don't we?, that if there was no comparison there could be no progress, there could be no understanding. Such comparison is essentially the expression of ambition. Whether the comparison is in the political, religious or economic field, or in personal relationship, such comparison inevitably is based on ambition. The man wanting to become the Manager, the Minister wanting to become the Prime Minister, and the Prime Minister saying, "Everything is all right, I am in the right place; you don't be ambitious" - the whole of that process, surely, is the result of comparison to better the "I am" and "We are". When the mind is ambitious, surely, such a mind is incapable of love. Ambition is a self-centred action. Though it may talk in terms of peace and world welfare, God, truth, this or that, it is surely the self-centred movement expressing itself through comparison, ambition. Such a mind is incapable of love. That is one thing. And can the mind see the truth of all this? A mind which is concerned with itself, with its own advancement, with its own expression through fulfilment, economic, social and all the rest of it - such a mind is incapable of affection, of love. And therefore it must inevitably create a world in which comparison, the hierarchical values of comparative existence is continued. So conflict is a continuous inevitability; and as far as one can see it, it is very destructive. Now we see all this as factual, as actual fact, in our daily life. And can the mind cease to think comparatively and therefore eliminate conflict - which does not mean stagnate in the thing which is?
What I am trying to say is: can the mind cease to be in a state of conflict? And is conflict, which indicates self-contradiction, inevitable? You see that awakens an extraordinary question, which is; is creation - I mean not printing, building, writing a poem, that is only an expression of the state of the mind; I am not talking of the expression but of that state of creativeness - is that state of being in creation the result of conflict? And truth, God and whatever one likes to name that, that thing which human beings have been seeking century upon century - is that to be perceived, known, experienced, through conflict? Then why are we in conflict? And is it possible for the mind to be totally free of conflict, which means having no problems? But there are problems in the world, and a mind free of conflict will meet with those problems and cut through them like a knife through butter, like a sharp knife that cuts through without leaving any traces on the knife.
Now I do not know if you think along these lines, or if you think differently. After all, Sir, the individual as well as the collective, the unit as well as the community, the one as well as the society, is concerned, isn't it?, really with a mind that is not in conflict, that is really a peaceful mind - not the politician's peace, not the Communist's peace, not the Catholic's peace, but in the sense of a good, first class mind, capable of reasoning, analysis, and also capable of perceiving directly and immediately. Can such a mind exist?
If the mind is in a state of comparison, it creates problems and is everlastingly caught in them, and therefore it is never free. Sir, from childhood we have been brought up to compare - the Greek architecture, the Egyptian, the modern - ; to compare with the leader, the better, the more cultured, the more cunning; to be the perfect example, to follow the master; to compare, compare, compare, and therefore to compete. Where there is comparison, there must be contradiction obviously - which means ambition. Those three are linked together inevitably. Comparison comes with competition and competition is essentially ambition. Is there a direct perception, is it possible to see something true immediately when the mind is caught up in this vortex of comparison, conflict, competition and ambition? And yet you know the Communist society as well as the Capitalist society and every society is based on this competition. The more, the more, the more, the better - the world is caught up in it and every individual is in it. We say that if we have no ambition, if we have no goal, if we have no aim, we are just decaying. Sir, this is so deeply rooted in our minds, in our hearts - this thing to achieve, to arrive, to be. And if you take that away, shall I stagnate? I will stagnate if it is forcibly taken away from me; if through any form of influence I cease to compete, I stagnate. But can I understand this process of comparative, competitive, ambitious existence, and through understanding and seeing the fact of it, be free of it? This is a very complex problem. It is not a matter of just agreement or disagreement. Can the mind be in a state in which all sense of influence has ceased?
I do not know if you have ever explored the problem of influence. In America, I believe, they tried subliminal advertising, which is to show a film on the screen at a very tremendous speed, advertising what you should buy; consciously you have not taken it in, but unconsciously you have taken it in, you know what that advertisement is; and when you leave the cinema or the place, as the propaganda has already taken root, you go and buy the advertised article, unconsciously. But fortunately the Government stopped that.
But aren't we, all of us, unconsciously, or perhaps even consciously, the slaves of such subliminal propaganda? After all, all tradition is that. A man who lives in tradition repeats whatever he has been told - which most of us do, either in platitudes or in certain forms of expansive modern words. We are slaves to that tradition, not only as custom, habit, but also as the word. I do not know if this interests you. Because, all this surely is implied when the mind begins to go into it to see if it can free itself from this comparative existence.
The world is in chaos. There is no question about it. From the Communist point of view, it is in a mess. Some say you must have better leaders, bigger, wiser, more capable leaders. Others say you must go back to religion, obviously implying you must go back to your tradition, follow this and follow that, or create a plan which you must follow. You know what is happening in the world.
Looking at all this, is it a matter of leadership, is it a matter of better planning, or creating a world according to a certain pattern, whether the left or the right - which means the pattern is much more important, the formula is much more important than the human being who will fit into the pattern? That is what most politicians, most leaders, most theoreticians and the rest of them are concerned with. They create the plan and fit the human being into that plan. Is that the issue at all? At one level, obviously, that is the issue. But is that the fundamental issue, or is it that creativity in the immense sense of that word has completely stopped, and how is one to bring the human mind to that state of creativity, not how to control the human mind and shape it according to a certain pattern as the Catholics and everybody else are doing in the world?
What are the things that hold the mind? The psychoanalysts have tried to unloosen the mind by analysis. But they have not succeeded. And I am not at all sure that any outward agency, as religion, as a guru, as a book, as a theorist and so on and so on, can ever unloosen the blockages of the mind. Or, is it really only possible through self-knowing from moment to moment? You understand? That means an awareness without the burden of previous knowledge which interprets what is being experienced. But, what is the state of the mind which is experiencing? I see a beautiful thing, a tree, a building, the sky, a human being lovely with a smile, with a job and all the rest of it. I see it; the very perception of that is the state of experiencing.
Now, when the mind is conscious in the state of experiencing, is there an experiencing? I do not know. When there is silence in this immense world of noise, that experiencing of silence - is it a conscious process? And if it is conscious, if the mind says, "I am experiencing silence", is it experiencing silence? When you are happy - bursting with happiness, not for any reason, not because your liver is functioning well, or you have had a good drink, or any God's influence, but really feeling that sense of incredible source of bliss and joy without any foundation - , if you say at that time, "I am experiencing a marvellous state", obviously it ceases to be. Can we, you and I, at a stroke, stop the mind thinking comparatively? It is like dying to something. Can we do that? That is really the issue, not how to bring about a state of mind which is not comparative.
Sir, we are aware consciously that we are in conflict, and that conflict arises out of self-contradiction. Now, there is a state of self-contradiction. How do we eradicate it? By analysis, going into it analysing step by step, and saying these are the causes of contradiction and these are the blocks? Ambition, obviously, is the result of self-contradiction. You don't live with the fact.
Sir, how do you live with a fact? The fact that I have ideals is one thing; and the fact that I realize that having ideals is the most stupid escape from the fact of what is, is another thing. They are two stages. Now, I can reject ideals because I see the falseness of ideals. I see the falseness of an ideal, it has no value; so I brush it aside. But there is the fact that I am violent, that I am this and that. The fact is that, and can I live with the fact? And what is implied in living with something? Sir, I may live in a street full of noise, dirt, squalor. Is that living with it? I don't smell any more the filth, I don't see any more the dirt in the street, because I get used to it by living in that street.
Getting used to something is one way of living - which is: the mind has become blunt, dull; which means, the thing which is dirty, squalid, ugly, has perverted the mind, made the mind insensitive. There is something extraordinarily beautiful, the picture, the sunset, the face, the field, the trees, the river, a light on the river - I see these every day and these also I get used to. The marvellous mountains - I get used to them. And the mind has become insensitive to both, the ugly and the beautiful. That is one way of living.
Now, what does living with something mean? Obviously, to live with ugliness implies, my mind must be much more sensitive, much more energetic, full of energy in order not to be perverted by the ugliness; and similarly, my mind must be astonishingly alive in order to live with something extraordinarily beautiful. Both should demand an intensity of energy, an intensity of perception, so that there is no question of getting used to it. Not getting used to it - that is what is implied in living with something.
Now, how is the mind to be sensitive? - not a method when I use the word "how", method is what makes the mind most insensitive. But can the mind see the fact of this? The very perceiving of the fact - is that not the releasing of energy?
Take the mind which is being made dull every day by going to the office, seeing the stupid boss, or the bullying boss, or yourself not so clever as the boss and trying to imitate the boss, the nagging, the bus, the squalor, the poverty - all that is making the mind so dull. I see all this, I face this every day of my life. Then what am I to do? Will going to the temple, going to the God, going to the Sunday sermon, sharpen my mind, make my mind exquisitely sensitive to everything? Will that do it? Obviously, it won't. Then why do I do it? Why don't you negatively cut away everything that is going to make the mind dull?
Question: But being conscious of all this, I get a feeling of being unhappy.
Krishnamurti: Be unhappy, what is wrong with being unhappy? Why should you not be unhappy? The world is unhappy. How do you get out of it? First you must know unhappiness. You must know what fear is before you can get out of it. If you are escaping from it, you are afraid of it, you have never faced the issue.
What do you mean by ambition? I am using the word "ambition" in the dictionary sense, which means an intense desire, the fulfilment of that desire. That is, I want to be the Manager, I want to be the Minister, I want to be on the top of the heap, I want to be something intensively. To see the absurdity of such a thing and at the same time talk about love and peace and goodness is utter nonsense. When I have seen that is ambition, I am out of it, I won't be ambitious; at least I won't talk about peace, love and goodness.
Question: Can we run away from traditions, families, living on a desired pattern?
Krishnamurti: Sir, who is suggesting that we should run away from family? Our minds are the result of tradition. You are a Hindu. I may not be a Hindu, a Muslim, or a Communist, or whatever it is. You are the result of your environment, of your society, of your education, of the family, the name you know - you are the result of all this. At what level do I see this, the verbal, theoretical as an explanation, or do I see this as a fact? What do you say, Sir? Surely, there is a vast difference between seeing, perceiving something as a fact, and offering an opinion about the fact, or indulging in explanations about the fact, verbal, intellectual, theoretical, spiritual, whatever it is. Do you see that your mind is the result of tradition, whether it is the modern tradition or is the tradition of one yesterday or a thousand yesterdays?
Some days ago, perhaps last year, some of my friends asked me to sit in front in a car and several people were sitting behind in the car. And as we were driving along, they were talking about awareness, the complications of awareness, what was meant by awareness; and the chauffeur who was driving the car ran over a poor goat and broke its leg. And the gentleman sitting in the car was still discussing awareness; he never noticed that the poor goat had been run over, he was not concerned about anything but intellectually discussing awareness.
Sir, you are doing exactly the same thing. Can you be aware of the fact that your mind is dull?
Question: There is the will to live. If my mind were to know that it is dull, it won't be able to live.
Krishnamurti: Oh! The will to live prevents you from facing your dullness - is that what you call living? The gentleman says that seeing the fact that I am dull will horrify me and I would cease to live. But I am asking, "Are we living now?" When we don't see the beautiful sky, when we don't see the beautiful tree, when we don't see the garden, sea, rain, when we don't know all that, feel love, feel sympathy, are we living?
Sir, take a very simple example which everybody talks. about in India since I have been here - corruption. There is corruption everywhere, because everybody talks about it from top to bottom and everybody says we cannot help it and we don't bother over it. But suppose each one of us were really aware what corruption implies, what would happen? Would that prevent corruption, or would that make you more corrupt? Sirs, you have never thought about this.
Have you been aware of the fact of what you are? We are slaves to words - the word "soul", the word "Communist", the word "Congress", the word "this" and "that". Are you aware of this fact that you are slave to words? For instance, you don't go into why you are used to the word "leadership". Why? Because, you belong to a party, Socialist, Communist, Congress or something else. They have their leaders, and you accept them, it is the tradition; and you also see if you don't want to accept the same, you may lose your job. Therefore fear blocks you from looking. So you accept it as it is advantageous, it is profitable, it is less disturbing; so you live in the world of words and are slave to words. So, the word "God" means very little to all of you. Does it really mean anything? We might spell it the other way and be slave to that word "dog" as the altruists are. But, Sir, can the mind break through all this slavery to words?
As long as the mind is seeking security through words, it is going to be dull. I don't mean that the mind must be very clever, read lots of books, and all the latest books and the enormous and the latest criticism; I am not talking about that sort of superficial cleverness. I am talking of perceiving the mind as it is.
Sir, let us take another problem, the same thing in a different way. We are all competitive, aren't we? In the office, at home, religiously, we are competitive. There is the guru and I am below him, and one day I will reach that state and I will be the guru and so on - climbing the ladder. We are, aren't we?, ambitious. Aren't we competitive? - which means we are ambitious, which means lack of love.
Question: There is a distinction between rational ambition and irrational ambition. For example, I try to improve my work, that is a rational ambition; and if I want to become the Prime Minister, that is irrational ambition.
Krishnamurti: Sirs, a gentleman says: there is rational ambition and there is irrational ambition; when I try to become the Prime Minister - a post which is already occupied - it is irrational ambition, and it is rational ambition when I try to improve my job.
Question: He means personal efficiency. That is all.
Krishnamurti Personal efficiency? Can an ambitious mind be ever efficient? Have you noticed a child completely absorbed in a toy? Would you call that child efficient? You don't call it efficient, because the toy to him is something amazing, he is completely in it. There is no incentive, there is no trying to become better, trying to become something else.
Question: This is play. If I have no ambition, if I don't want to work for my children, why should I improve?
Krishnamurti: Are you improving, Sir? Sir, if all incentive is taken away, would you stop working? Do you know what is happening in the world, in welfare States? Sweden is the most complete form of all welfare States and there are many more suicides there than anywhere else. Why? Because, there is no incentive, everything from womb to tomb is settled. That is one form of not having an incentive. And here, in this country and elsewhere, you have incentive; you will become a better officer if you work hard - climb, climb, climb. Yet, efficiency is declining here also, isn't it? No? What do you say, Sir? You have incentive and yet efficiency is declining. You have no incentive and thereby the mind is becoming dull. So, if you want to be really efficient, how do you set about it? Don't talk of efficiency, how do you become efficient? Only when you give your whole mind to it, when you love the thing which you are doing. Isn't that so, Sir?
Question: But we have no choice, because of circumstances.
Krishnamurti: Sir, each of us is a slave to circumstances and we hold to them. Can't we realize to what extent one is a slave to circumstances and limit it, cut it and be free of it, instead of saying, "I am a slave to circumstances"? Limit it to bodily needs and get on with it. We are not asking ourselves first why the mind is made dull.
Sir, we began this morning asking ourselves if we can understand this whole process of competition, conflict and ambition and this attitude of the mind to accept leadership, to follow. This is what we are used to. You are sitting there, I am sitting here; you are listening to me, with an attitude, with an idea and you say, "let me listen". So there is this conflict which inevitably results in dulling the mind. Obviously, Sir, all conflicts destroy the mind. Now, is it possible to see the process of this conflict? And the very perception of this conflict, perceiving, seeing the very source of this conflict, not what you should do about it - the very perception has its own action. Now, do we see that? That is all what I am asking. What is the good of saying, "It is inevitable. What will happen if I don't compete in the society which is competitive, which is ambitious, which is authoritative?" "What will happen to me?" - that is not the problem. You will answer it later. But can we see the fact that a mind which is in conflict is the most destructive mind and whatever it wants to do, any activity, however reformative, has in it the seed of destruction.
Do I see it as I see a cobra, that it is poisonous? That is the crux of the whole matter. And if I see it, I do not have to do a thing about it, it has its own action. Look, Sir. You know, the saints, the leaders, and all the swamis and the yogis talk about building character, doing the right thing, living a right life; and they talk a great deal about what they do in the West, about sin. Now, is there sin, when there is love? And when there is love, is there not character? Let love do what it will, it is always right. When there is love, what it does is right; and if it doesn't do anything it is right. So why discuss everything else, how to build character, what should you do and what should you not do and how can we find it? Surely, Sir, to uncover the source of love, the mind must be extraordinarily free from conflict. To look at the heaven, Sir, your mind must be clear, mustn't it? It cannot be engrossed in your office, in your wife, in your children, in your security; it must look, mustn't it? So, can the mind be free from conflict, which means competition and all the rest of it?
Sir, how do you see things? Do you see things at all? Sir, do you see me and do I see you, see visually, or between you and me are there several layers of verbal explanations and curtains, opinions and conclusions? You understand what I am saying? Do you see me, or do you see your verbal explanations about me? When you see a Minister, do you see the man or the Minister? What, Sirs?
Question: We usually see the Minister and rarely the man.
Krishnamurti: So, you never see the fact at all, you see the label and not the contents. You are slave to words, slave to labels. You don't say, "Let me look at that man and not that label, not the Socialist, the Congress, the Communist, the Capitalist, but look at the man" - which indicates that we are slaves to words. Sir, haven't you noticed with what respect we greet a big man, a big noise? What does that mean? Surely, all this is part of self-knowing. The very knowing is going to create its own action.
January 13, 1961


NEW DELHI 4TH PUBLIC TALK 15TH JANUARY 1961

The last few times that we met here we have been considering what it is to be intelligent, not merely at the functionary level but right through one's whole being. And we were, I think, day before yesterday considering efficiency and competition, whether a competing mind, a mind that is ambitious, is really an intelligent mind. A mind that is comparing and in comparison is said to be progressing, achieving, arriving - is such a mind essentially an intelligent mind? You know, words are as a rider to understanding, words are meant to convey a certain significance, to open the door to further comprehension. But if we merely use words and bc slave to words, it seems to me, it is incredibly difficult to go beyond the limitations of words. And it is very difficult with a group of people, which is constantly changing, to pursue a particular line of thought completely and wholely, because there are newcomers all the time and it is rather difficult to maintain a certain verbal comprehension at a certain level at the same time. And we were discussing, considering, whether the mind could be free of all this idea of comparison. And from that, the question arose as to efficiency in action: whether a mind which has comprehended the fullness, the deep significance of competition, achievement, arriving - whether such a mind can act at all efficiently. I think it might be worth while if we could this morning consider what is action.
I wonder what we consider is action. At what level does action cease and contemplation begin, or is there no such division as contemplation and action? I am not using the word "contemplation" in any ascetic or Christian sense of that word, but in the sense: to contemplate, to think, to fathom out things, to delve into the deep recesses of one's own mind, to meditate. Is there a difference between action and contemplation in that sense? But, for most of us, action means doing, a physical action, doesn't it? For most of us, going to the office, writing, playing, doing something, cooking, bathing talking, and so on, the doing is the action. And so we have a philosophy of action.
Let us think the problem out together, you and I together - not I think it out, and you listen, agree or disagree with what is being said. Because, when we are thinking out together a problem, there can be no agreement or disagreement. We are rowing the same boat down the same river, or up the same river. We must go together. And so, if I am talking, it is not that you are merely a hearer, but rather you are partaking, sharing in the thought; I may be talking now, but you cannot leave it all to me and just listen. So, please, while the speaker is saying certain things, you have not only to listen but also actually to experience the thing that is being said. Otherwise, we cannot possibly go any further.
Sirs, I have been saying we have a philosophy of action, a pattern of action. We have not only a pattern of action but a pattern of thought which has established the pattern of action according to which it is going to act, to do. For us there is a difference between idea, thought and action; and we are everlastingly seeking to bridge over, to bridge thought and action. So we not only have a framework in which thought functions, within which thought lives but also from that framework we create another framework of action which we call philosophy of action. Whether it is the philosophy of action in daily life or philosophy of action in inward life, it is all according to a pattern.
And is there any other kind of action which is not merely the conformity to an idea, to an ideal, to a pattern? And if there is such an action, is not that action merely reaction and therefore not action at all? Obviously, a reaction is not an action. If you push me in a direction and I resist and do something in return, it is a reaction and therefore it is not an action. If I am greedy and I do something out of that greed, it is a response to the original influence. If I am good, because society tells me to be good, or I do something because I am afraid, or I do, act, in order to be something, in order to achieve, in order to become, in order to arrive, such activities are reactions.
And reaction is not obviously total action. I seek God, or truth, or something else, because I am afraid of life and I pursue a pattern of views, denials, in order to achieve a result; such activities are obviously reactions which bring about, breed contradiction. And being in a state of contradiction, any action from that contradiction creates further contradictions and therefore there is general reaction and not action. Sir, if you really go into it, it is very interesting to find out for oneself if the mind can be in a state of action without reaction. Because reaction involves the pattern of authority - whether it is the authority of the Catholic, the authority of the Communist, the authority of the priest, or the authority which the reaction has brought about, an experience which become; the knowledge from which there is action. I do not know if you are following all this. So, the mind has to understand what is action, not according to the Gita, not according to the various divisions which the human mind has broken action into - such as the political action, the religious action, the contemplative action, the individual action, the collective action - which, to me, are all reactions; Communism is the reaction to capitalism and Marxism is the reaction to all the 18th century or the 19th century conditions.
So, can the mind perceive all this, not deny it? Because, the moment you deny it, there is the reaction of denial; and resistance in any form brings a reaction, and from that reaction any action is still a reaction. So, the mind seeing this, comprehending this, - can it discover an action which is not a reaction? Sir, this has, I think, immense significance because most of our lives are contradictory. We are in a state of contradiction, our lives are in a state of contradiction, our society is in a state of contradiction; and any activity born of that contradiction is bound to create more misery, more contradictions, more travail, more agony. And it is not that I am asking a theoretical question, but an actual question to oneself and therefore to society: whether it is possible for the mind to understand this contradiction and therefore perhaps comprehend reaction and come upon, not intellectually, something which is action and which is not the result of reaction.
Sir, let us put it round the other way. Most of us know love through jealousy. Most of us know peace through violence or as the opposite of violence, the so-called non-violence which we are everlastingly talking about in this country. The practising of non-violence is practising reaction. But the mind has to go into the whole problem of violence which is essentially a contradiction.
So, the understanding of the contradictions within oneself - not merely those at the conscious level, at the verbal, intellectual level, but also the deep contradictions within oneself - may perhaps reveal the reaction and its processes; and in understanding them perhaps we shall be able to come upon that action which is not the outcome of influence. I do not know if this interests you at all. A man says, "I am going to lead a religious life, I am going to lead a life of silence, a life of contemplation, I am not a businessman, I am not a shoddy-level politician, I am not interested in socialism; so I don't like any of these things, as they don't appeal to me; I am going to withdraw and lead a contemplative life." Is such a mind an intelligent mind, which divides life as the contemplative, silent life and the business life and the political life and the religious life, and can it live? Whether I do go to the office or I don't go to the office, life is action, living is action. And is it possible to live so totally that there is no division? This means really there is only the active present of action, which is the acting - not the acting according to a pattern, not the doing according to something, but doing living, acting - always in the present. Sirs, can we discuss this?
Sir, as one sees, tyranny is growing more and more in the world. Whether it is the tyranny of the Fascist or the tyranny of the Communist, or the tyranny of the Church or of the politician, tyranny is extending, expanding. And one can only battle it not as a reaction, but by living a life which is not a reaction, which is a thing which is real, which is uninfluenced, which is complete, which is not conditioned. The Fascists and the Communists are the same, because both are tyrannical, as the Church is. One has to see this and not act in reaction to it; and the very seeing of it is action.
To put the question differently, Sirs, the active present of doing - acting not with an end in view, not with a goal to achieve, not to conform to the pattern established either by society or by yourself for yourself through your own reactions has got immense importance. You say that unless one belongs to a group, to a political party, to a particular organization, or to various sects, action effective in society is not possible; that if you want to do something to alter society, you must create an organization or join a group of people who want to do the same thing. Such a group is a reactionary group, and so the reform is a continuous process of bringing about the seed of deterioration.
Now, one who sees this, who comprehends this - not one who is afraid of all this - , obviously cannot belong to any group, and yet his action must be effective; but to judge the effectiveness of his action according to the effect on society seems to me to be naturally wrong.
Question: Is there not such a thing as purposeless action, action without a purpose?
Krishnamurti: We are trying to find out what is meant by an action with a purpose, a purposive action. To be effective, apparently, you must have a purpose in action. If I want to create a school, the purpose is to create a school, I must act towards it. I go for a walk; the purpose is to enjoy the sunset, to get exercise, to look, to observe.
Question: An action without a purpose is merely an event. But it cannot be called action which is movement, movement which may have a good end.
Krishnamurti: So, to you, event is different from action. An action has a purpose towards something and an event is an immediate incident. This is all hair-splitting. Don't do it.
I thought I made it clear at the beginning of the talk, or rather during;the talk, that there is only action and not action with a purpose. We are trying to investigate, to experience, to understand this extraordinarily complex thing called action. This gentleman says that an action is only an action where there is a purpose. And I am asking myself: is that an action at all?
Question: It seems to me that when I look at a flower, I have no purpose; and this is an action. When I hear a bird singing, that bird-song somehow affects me and I have real joy in hearing that; this is an action, but without purpose.
Krishnamurti: Yes sir. But there is poverty in this country, starvation, squalor and all the rest of it. That has to be altered, it has to be wiped out; and you and I being part of the society, we say, "What shall I do about it?". What you said about the flower is one thing, and the other thing is, "What am I to do about this?". And seeing that, I say, "I will join that group, or that party that will help to wipe this out." This is a purposive action also. Isn't it? Now I am just asking myself - I am sure you are doing the same - whether action needs a purpose. I am living rightly and therefore the very act of living is right action. It seems to me that we are substituting purpose for living and that from living there is an action which is not purposive in the ordinary sense of the word.
Sir, let us take another question, which is: has love a purpose? And is not the very fact of loving, in itself, the righteous, the good, the complete action in the world and in the world of thought and ideas and of flowers and everything else? Sir, this is not a matter of intellectual agreement with me. We are trying to understand whether an action with a purpose, or a purposive action is the right way out of all this mess and difficulty. Or, is there a different way, a different approach, a different thing altogether? You follow, Sir? I can live purposively, according to the Gita, or the Koran, or some other book; but that is not living at all; it is conforming, it is a reactionary process. Or, I can establish a righteous purpose, seeing the immediate purpose - which is, Tibetans starving and poverty in India - , and act on that immediacy. But always there is the act of doing. There is an entity as the thinker, the doer who is doing, and hence there is a gap; he is everlastingly trying to bridge over between the idea and the action. Now, can I wipe out all that, the whole thing, and look at action entirely differently? Then the very living is acting, which does not need any purpose, which does not have an end. Living has no end. It is only a dead being who says, "my end is there". So, if I can so live, why do I want a purpose? But the living is the thing, which is not a reaction.
Question: I see a boy drowning and I rescue him. Is that action a purposive action?
Krishnamurti: Sir, don't please take a concrete example and draw conclusions from that example, whether an action such as rescuing a boy or somebody drowning is spontaneous or true. What we are trying to find out is: how to live? And the "how" is not a pattern. This is a question to comprehend a way of living which is not a reaction, which has no end in view - a living that is so complete, so total, that the very living is the action both outward and inner.
The fact is my life is in a state of contradiction. That obviously is a fact and from that fact there are reactions which in fulfilling those reactions create further reactions and further misery. And I say that the pursuit of such fulfilment politically, religiously, economically in the present is most destructive. Now, if those are facts, my concern is with the understanding of self-contradiction within and without - which is, society as well as within - which is a unitary process and not a separative process; and then in understanding this contradictory process, outward and within, the mind inevitably comes to this question of action without seeking a purpose, action which is not stimulated by a purpose.
A contradictory mind is an ineffectual mind. And look at our society, we do not have to go very far! Can there be a mind which is not in itself self-contradictory and therefore is not a slave to influence? I have put to you a question. Now, how do you listen to it? You have heard the words, you understand the verbal meaning, but how do you listen to it? To find an answer to it or do you listen to find out what it means, not verbally but inwardly? I put to myself the question: whether there is a mind which in the very act of living - living being thinking, living being alive - ,in its action, includes all purposes, which is beyond all purpose? When I put this question to myself, the way this particular mind proceeds is: it does not want an answer, it does not want a solution, it tries to find out the actual experience of putting away the words; having understood the meaning of words, it actually experiences the state of the mind that says, "Yes". It is no longer seeking a purpose, it is no longer seeking an answer, therefore, it is no longer seeking - which means, the mind is in a state of complete perception. In the very act of having put that question, it is not waiting for an answer, because the waiting for an answer implies that there is an answer. Such a mind is in a state of complete perception, seeing.
Look, Sir: I want to live a life which is not contradictory. I see that every thing around me - politically, religiously, traditionally, my education, my relationship, everything I do - is contaminated with this contradiction, tarred with this ugliness; and such contradiction is a sin, pain, is a thing that the mind says it must go beyond. First I have become aware of this contradiction within as well as in society; and seeing the brutality of contradiction, the question arises: is it possible to go beyond it, not theoretically and verbally but actually? When the mind puts that question to itself, it must inevitably come upon action, it cannot just theoretically say it is out of contradiction. Contradiction is an action in living. So then the mind asks itself: is it possible to live - which is action itself - such that there is no purpose? Purpose is so silly in living. It is a small mind that is always asking for the goal of life, for the purpose of life.
So, Sir, if you could understand this, if the mind could understand this sense of living which is action, then there is no division between the political, religious, contemplative action and life. There is not a life according to the Gita, or according to the Bible, or the Christ or the Buddha; but there is living.
Question: I want to lead a life without contradiction. Does that become a purpose?
Krishnamurti: If you want to lead a life without contradiction and that becomes a purpose, then you will never lead a life without contradiction. Sir, I am not being personal. Are you aware of a state of contradiction in your life? Are you not ambitious? A mind which is in a state of ambition is in a state of contradiction, obviously. I am just asking: are you actually, apart from the verbal expression, aware that your life is in a state of contradiction? I am violent and non-violent: that is contradiction, isn't it? Am I aware of this? Do I know that I live like that? Or living that way, do I say it is inevitable, rationalize it and cover it up? What do I do, Sir?
Sir, the society and the leaders of society who try to guide the society which they represent, politically or religiously, are in a state of contradiction, isn't it so? Yet, these people talk about peace. How can a mind which is in conflict ever have peace and talk about peace, or try to organize peace?
Question: Why should not a mind which is violent try not to be violent?
Krishnamurti: The mind which is violent tries to be non-violent. What does it mean? Is that possible? You have not tried it, you have been talking about non-violence. Have you tried to become non-violent? What is the thing which is more important - to understand "what is", or to see "what is" and try to make "what is" into "what it is not"?
Question: A person who is trying to be non-violent may succeed ultimately.
Question: Sir, do you advocate spontaneous love?
Krishnamurti: Sir, if you don't mind, I may put it differently. I don't know what love is, what it is to love, what it is to have humility. Can I know what love is by trying to love? Can I have humility, the quality of being humble, by trying to be humble?
Question: Behind all this there is a certain pressure.
Krishnamurti: This is your problem. A mind that is completely empty, cannot be pushed around; it has no pressure behind it, to use that gentleman's word. And most of our minds have pressure which creates contradictions - pressure being desire. Can the pressures be removed, not as a reactionary process? Or can the mind perceive these pressures and be free of them? Put it anyway you like, the very perception of these pressures is the releasing of the mind from the pressures. That is the real issue, isn't it? What we are talking about is that action through pressure is a reaction; whether the pressure be good, noble or ignoble, it is still reaction, and such a reaction must create more confusion, misery. Seeing all this, the mind asks itself whether it is possible for it to exist without these pressures and what the action is that flows when there is no pressure.
Sir, you have heard all this for an hour and a half. What does it mean to you, not verbally as agreement or disagreement, but in fact? If you happen to hear something true, it does something to you. We know unfortunately that our life is miserable, contradictory and very superficial. When we leave this room, are we going to continue in the same way? I am not trying to say you should or you should not. That is up to you.
January 15, 1961


NEW DELHI 5TH PUBLIC TALK 18TH JANUARY 1961

We were discussing on Sunday morning what it is to act, what are the implications of action, what are reactions and how far one can differentiate between reaction and action which is not merely the outcome of a response. I think we made it sufficiently clear that there is a vast difference, not only in quality but in dimension, between action and reaction. For most of us, activity is reaction; and to be able to discern reaction at depth requires, does it not?, a great deal of understanding of oneself. And I do not know how far each one of us has gone within himself to find out for oneself whether most of our activities. - religious, political, family - and the relationship between us and society and between society and us, are not based on reaction. And reaction, as we discussed, is the outcome of contradiction. And in the process of understanding the self-contradiction, there is, if one has gone into it sufficiently deeply, an action which is totally divorced from reaction. The greater the tension in self-contradiction, the greater the activity, the greater the response of that action, of that reaction.
You know there is a tension when a human being is contradicting, consciously or unconsciously, not only within himself but between himself and society. When there is a contradiction, there is a tension; and the more violent the contradiction, the greater is the tension. And of course the ultimate tension is the asylum. But for most of us this contradiction does breed a certain tension. And from this tension there is an action, there are activities. I think there is a well-known case about which an analyst has been talking to us. A good and well-known writer, who was in revolt, was analysed. He wrote from a great deal of tension, a sense of contradiction within himself, with society, and with all the things that society stood for; and the feeling that he was in revolt was a reaction, and out of this reaction which created a great deal of tension he wrote.
And when he was analysed this tension was taken away, and he could not write at all afterwards. With most of us, this tension does exist in a mild form; but the greater the tension, the greater will be the emotional response to society as a reaction. And as most of us are casually, superficially aware of our contradictions, our tension is very mediocre, very small, superficial; and therefore our activities are superficial, and we lead a very mediocre life, though we are aware of our tensions. I do not know if you have not noticed all this within yourselves.
And is there an action which is devoid of this reaction? I think we should approach it negatively. I mean negative not in the sense of the opposite of the positive. Obviously action which is divorced from reaction cannot be cultivated, because all that I know is reaction. Isn't it? You flatter me, I feel very alive; you insult me, I feel low. I am ambitious, I want to climb; and I am frustrated and I feel miserable. So there is the reaction. And if in myself there is contradiction, without understanding the quality, the whole process of this contradiction within myself, merely to cultivate or to think about the action which is devoid of reaction is another form of reaction. Therefore we must approach the question of action which is extraordinarily positive, only negatively. I do not know if I am making myself clear on that point. To see something very clearly, one must have no blocks, there must be no hindrances. If I want to see very clearly this tree with all the beauty, with all the outlines, the trunk, the extraordinary grace, the strength and the movement of the tree, what do I do? I cannot see it very clearly if I am myopic, if I am thinking about something else, if I am worried, if I am distracted. I must give my whole attention, and I cannot give my whole attention to it, if I am thinking of other things, if other things are worrying me. Therefore, to perceive, to see anything in life, the perception must be negative and not positive. The mind must cease to worry, the mind must put away its own problems, its myopic, shortsighted, limited view and be negative; then only can it see what is. The quality of action is dynamic, not theoretical. I have a horror of theories, because they have no meaning; a theory is merely conforming to an idea, or creating an idea according to which you are going to live - which are all reactions.
So, in order to really comprehend action which is not the outcome of a contradiction with its tensions and activities and responses, one must go to it negatively. Any positive action based on will is really conforming to a pattern and it contradicts a true action which is not the response of reaction. So, if we understand very clearly that true perception can only come about through a negative approach, then we shall begin to see what are the limitations, rather than overcome the limitations.
So, we are going to examine and discuss the blockages, the hindrances, the limitations that create a tension, a contradiction from which there are activities which are what we call positive and negative. So, one of the fundamental hindrances to this action without response is the urge and the demand for power. Power is essentially the urge of a mind which is in a state of contradiction within itself and tries to cover it up by achieving success.
Sir, this is a very difficult subject, and one has to go very deeply into oneself to understand this. We all want power, power which comes through money, through position, through success, through some capacity which is recognised by society and that recognition gives us a position of prestige. That is what we all want, the religious people as well as the non-religious, the materialistic people as well as the scientist; every human being demands this recognition by society as an important person, as being a V. I. P., a big man. And this urge for power is really evil, if one may use that word `evil' - I am using that word in the dictionary sense without any condemnatory meaning behind it. But once one admits that to oneself or sees the truth of it, it becomes extremely difficult to fit into society. The power to do good, the power to alter human lives, the power of the husband over the wife, the power of the wife over the husband the power of a leader the power which the follower creates in the leader - all power breeds this sense of domination in the leader, because there is no leader without a follower. If I don't follow, I have no leader. But we want to follow. We want to be told, we want to be urged, coerced, influenced, urged to do the right thing. And so there is power, whether it is the tyrannical power of a dictator, or the democratic power of a Prime Minister. The Prime Minister has got immense power through our poverty; and the so-called saint, through austerity, through denial, through control, feels in himself tremendously self-centred power. I am sure you have felt all this: the moment you have a certain capacity, that capacity gives you an immense power, if you can do some thing very well, you are already on the top of the world. All such forms of power are essentially and basically evil. One has to see that for oneself and to observe that for oneself, not merely intellectually, verbally, but inwardly, and to eschew that because you understand it. Doesn't a man who has power direct, guide, change, move? Such a man we call a creative man, a good man; we say he is creating a new society, a new way of looking at life, a new public - you know the whole business of the political world. And then there is the vast field of power through religions. So, one has really to grasp that, understand it, not say, "Power is evil, and tell me how to get away from it", because there is no getting away from it. You have to understand it, you have to see it and you have to have it in your blood; then you move away from it. And in the moving away from power, there comes the action which is divorced from reaction. I hope I am making myself clear.
As I said, a negative approach is necessary. The so-called positive action of power, doing good or doing evil, is based on the sense of power. But all power is evil, there is no good power - power being influence, power being the desire to achieve, the sense of personal power, or the power of a person identified with the community and the community advancing. All that sense of power is evil. If I see that, if the mind perceives that, then that very perception frees the mind from that sense of power. And then there is that quality of action, which is not a reaction, which has no reaction; then, whether you are walking, working, or whether you are writing, talking, there is that sense of activity, action without a reaction.
Most of us are envious, and envy is a tremendous hindrance to that action. You may say, "How can I live in this world without envy?" You know envy. A man who is envious, who is perpetually seeking power, has no humility.
And another thing that blocks us is the sense of conformity - conformity being limitation, conformity to an example, conformity brought about through influence, a good influence, any influence, pressure. Can the mind understand this sense of conformity and free itself from that conformity? You know, Sir, this is one of the most difficult things to do, if you have tried to understand conformity and whether the mind can ever be free from conformity.
Because, after all, the leaders, political or religious, are all after shaping the mind of a human being according to their patterns. And can a mind which is the result of conformity of centuries be free from conformity? I am talking of the mind, not just the superficial mind that is educated to learn a certain technique, but also the mind that has accepted tradition, that lives in tradition, that functions in tradition, that quotes, that repeats, that everlastingly cultivates good habits and calls it virtue following the pattern of tradition. All such limitations, acceptances or denials, are reactions of these things that we have accepted. Can the mind understand these things, and mustn't the mind be free from the sense of conformity which breeds authority? Mustn't the mind be free from this limitation?
Sir, I can go on talking, you can go on listening. But you see our lives are so twisted with fear, so warped, corrupt, corrupted by fear, conscious or unconscious And it seems to me that a mind that understands the nature of this destructive thing called fear must go into this question of conformity with its authority, with its sanctions, with its limitations, acceptances. And can the mind understand conformity, unravel it? Not how not to conform, because that has no meaning; because the moment you say "how", you have another pattern and you become a slave to that pattern. But if we could unravel the way of conformity, then you come to see that there is the verbal conformity - because I am speaking English and you also speak English, there is the possibility of communication between us, which is a conformity. There is also the conformity to put on a shirt, a coat, the conformity of certain accepted codes of conduct such as keeping to the right side of the road or left side of the road and so on.
Now, when you go beyond those, is not all thinking, the patterns of thinking, a form of conformity, a form of imitation, projected by memory? Do you understand, Sir? Our thinking is the response of memory, memory-association; and that memory-association is the pattern of conformity, like the electronic brains which function at astonishing speed, with such astonishing clarity, precision; memory when it is very clear, sharp, alive, functions mechanically, which we call thinking. And is not that thinking a process of conformity? Please don't accept this, because you have to see this for yourself, there is no acceptance or denial in all this. What ever you call God, truth, that immense thing, immeasurable thing, cannot be measured by the mind which is shaped and held and put in the framework of conformity to ideas, to impressions, to memories, to influence, to tradition. Can the mind go beyond all this, or is the mind not capable of it but can only function within the framework of the pattern of conformity? It may be a bigger pattern or a smaller pattern, a more peaceful pattern, more good, more sociable, more amenable, more affectionate, but it is still within the pattern of conformity - conformity as idea, conformity as thought. If it cannot go beyond and if you say that is not possible, then we take root in the prison and make the prison more beautiful; then man can never be free. I think most of us accept that theory, though we all say we are this or we are that. And a mind that has gone into itself, delved into it - in the sense of meditation - will find out the limitations of conformity, without being told how to conform or not to conform.
So, when the mind understands, perceives, sees this imitative, conforming process, will not that very perception of conformity free the mind so as to be active without reaction? You see, Sir, from that arises another question. I am not talking, I am observing the whole thing, experiencing the whole thing as we go along. There is another thing involved in this, which is maturity. Maturity, for most of us, is growing from boyhood to middle age and then to old age physically. Mentally we are not mature. A mature mind is not a mind which is in a state of contradiction. A mature mind is not a mind that is in a tension of that contradiction. A mature mind is not a mind that merely conforms through the urge or the demand for power, position, prestige. I feel a mature mind is that mind which comprehends all this - power, imitation, the evilness of power, the corruption of conformity through ambition, competition, the conformity to a pattern whether established by society or by the mind itself through its own experience. A mind which is held in all these patterns of activities is an immature mind and therefore a mediocre mind.
So, can a mind, seeing all this, go beyond it? That is the question. So, let us discuss this. What is the function of a talk like this? Is it not that you and I, though I am talking, should not only hear but experience these things in living? This, a talk should do. When you leave, you cannot be what you were when you came in. You have to discover what you are and break through; the very perception is the breaking through, you don't have to break through.
Question: Do you think a detached action will lead to this?
Krishnamurti: Now, what do we mean by a detached action?
Question: Not caring for the results.
Krishnamurti: You say that detachment implies not seeking the results, the profits, the ends thereof. It is a theory, the Gita says so and we repeat it. It is not a fact in your life. You want to be a Superintendent or a bigger boss or a still bigger boss; there is always the imitation, always the end in view. Now before we see whether detachment will lead or help one to understand action without reaction, we must find out what we mean, not only verbally but semantically, by the word "detachment", and from what we are to be detached. And before we ask what detachment is, should we not ask why we are attached? Detachment is not important, surely, but why we are attached. If I can understand the process of attachment, then there is no question of detachment.
Question: Attachment is normal. It is instinct. And detachment is something you have to arrive at, a positive act.
Krishnamurti: You say that attachment is natural and detachment is something to arrive at through discipline. Now, is attachment natural? Have you seen the little puppies on the roadside, Sir? The mother feeds them for about 4 to 6 weeks and afterwards they are detached from the mother. This is true of birds and animals. They don't squeal about detachment. They don't practise attachment.
Question: That is a biological process and this is an intellectual process.
Krishnamurti: Oh, that is a biological process! Again, a mother is attached to a baby, why? It is a biological process. No? You are attached to your children, is it a biological process? Now, why are you attached? Please don't say that we must be attached or that we must not be attached. I am asking why we are attached; examine that first. Is it natural, biological, to be attached? Why are you attached? That is good enough, begin with that.
Question: One should not be attached as soon as the children can stand on their own legs. Krishnamurti: What do you mean by "should not"? The fact is that we are attached. Why are you attached? We have to examine that first. But before we understand why we are attached, we want to detach. Sir, why are you attached? Why am I attached to this house? I feel secure in having a job, in being a big man, in being a big noise; and I say, "This is my house, my wife, my child - my, my, my." Now what is behind that? You know you are attached to your wife and children. Why are you attached? Sir, the psychological reason is insufficiency, fear, moodiness, loneliness; all these things compel me unconsciously or consciously to identify myself with this house, with a job, with a position of importance, never something below me but always up, never with a cheap thing but always with the Prime Minister, never with a man but with God. So, this process of identification creates attachment, obviously, doesn't it? Look how difficult it is to break down the idea to which you are so attached, the idea of Christ, the idea of somebody else and the idea which one has created for oneself! You are attached to these ideas and then you ask "How am I to be detached?" If I know how, for what reasons, why I am attached, then my concern is not detachment but the understanding of attachment, and from there, there is no problem. I am attached - which means all the pain, all the misery, the confusion, the contradiction, the frustration, fears - , I like that, and I say "Yes, I like this and I live it." But without understanding this, if I talk about detachment, it has no meaning, it is just a pastime.
Do you know, do you feel, that you are seeking power, that your mind is conforming? Do you know that you are mediocre? Do you know it, feel it? Or are you afraid to face the fact that you are dull, mediocre? Sir, mustn't I recognise what I am before I do anything else? How can I undertake the job of a Minister, or a Captain, or a General, or an Admiral, if I do not know the job? I must have the capacity, I must first see what I am, and not react. I must recognise the fact first, mustn't I?
Let us take a very simple thing. Sir, do I recognise that I am insensitive, dull, mediocre? If I don't recognise it, I am pretending, am I not? But in actuality, I cannot pretend; if I have got cancer, I cannot pretend that I have no cancer. And if I can recognise that I am dull, then a different action takes place. Either I become terribly depressed because I say, "I must be clever like that man", and I begin to discover that I am comparing and that the very dullness comes about through comparison. Or, when I recognise that I am dull, insensitive, then I am not insensitive, I am not dull. But the man who pretends that he is never dull - he is the most stupid man.
Have you, has the mind watched itself thinking, Sir? We are not merely concerned with the movement of thought, with the nature of thinking, but what to think and what not to think. We do not watch the river flowing by, we do not see the boat or the little buoy on the river; but we say, "Now, can I use that water for electricity or take it to my garden or this or that?" We don't move with the thought. Now, we are thinking not in terms of how to change thinking, or to change the content of thinking, but about the very nature of thinking. You understand, Sir? Now, to find out the nature of thinking, one has to follow it, not say, "I must change, I must not change" - which is to be aware of the movement of thinking. Sir, have you ever tried for a given period of time, say ten minutes, to put down precisely what you think? Please try this: just to put down on paper for ten minutes, every thought. Try it, Sir; then what happens? First you find your thought is moving very rapidly; then by writing down, your thought becomes slower. Doesn't it? But if you say that you cannot do it because the thought is too rapid or that it is difficult, it is finished. But if you say, "I am going to write down for ten minutes this morning every thought whatever the thought may be - good, bad, vulgar, successful, non-successful - ", and if you write it down, you will see that the mind in the very process of putting it down becomes slower. If you put it down as an exercise that you are doing, then there is a restriction, then there is an effort, then it is like putting the brake of a car which you want to slow down. You may succeed, you may fail; but just do it for the fun of it, and then you begin to discover that the mind can be astonishingly slow, precise, and that the mind that is slow can be made tremendously fast.
We have seen that through contradiction a tension is created, and that tension in action produces certain results and, as most of us are in a state of self-contradiction, that self-contradiction produces a certain activity. All activities of a person whose mind is in a state of contradiction within itself are most destructive, whether that person is a marvellous writer, or a great painter, or a great politician. Sir, are you aware of our self-contradiction and the action born of that self-contradiction? Apparently, it is almost impossible to look at ourselves. We are always looking at ourselves through the mirror of somebody else. Sir, how do we discuss this thing? We can discuss only if you don't quote anybody, if you don't quote any book, but if you can experience something directly. Apparently that is not possible for most of us, and we do not know even that we are quoting.
Question: Sir, if conformity leads to contradiction, absolute nonconformity may lead to absolute confusion.
Krishnamurti: First of all, Sir, is the present society in which we live in such good order, beautifully arranged, everything functioning beautifully? Is there not chaos in India, in the world? What do you mean by nonconformity and conformity? Sir, even the most ascetic man in power conforms when occasion, death or marriage, arises; though he says, "I don't conform", he conforms. Doesn't he? You see this everywhere. Ceremonies have no meaning, surely. Yet you people do ceremonies. Don't you, Sir, in some form or other? You do ceremonies that have no meaning; and yet, you are all professors and intellectuals, you call yourself modern. This is an obvious contradiction, isn't it? We are totally unconscious, carrying on in, what you call, the modern way and living in an ancient world - which is a contradiction. You follow, Sir? Don't bring them to clash, avoid the clash, that is all; one part of the mind says, "Let me carry on in the traditional way", and the other part of the mind says, "I will drive a car". You don't ever allow the two to meet. So, in order to avoid that conflict, we keep them apart - that is all what we are doing. And then in the middle of all this mess and confusion, we talk about God.
Question: Sir, conformity is essential to some extent.
Krishnamurti: Yes, Sir. I conform by keeping to the right side of the road, I conform by buying the postage stamp, I conform by putting on cloth, I conform to certain activities which society demands - buying, taxes and all the rest of it. Now, does conformity of such a kind interfere with the state of the mind which says, "I must find out what it is to live without conformity"?
Question: May I know the technique for comprehension?
Krishnamurti: Sir, do you mean to say that you learn something through a technique? You know the jet? I do not know anything about the jet. I know a little about the piston engines, because I have taken out and put them together. I do not know anything about the jet. I want to learn and to know all about it. Do I have a method by which to learn? Do stick to this one point, Sir. Do I have a method to learn, or I go to somebody who teaches me, points out various Parts of the jet machine and I listen and learn? There is no technique to learning. Sir, to learn something, the mind mustn't know anything about it. Don't agree. If I know nothing about anything, then I can learn. If I know something about something, I am only adding to it. Sir, take your own example. You are all so-called religious people. I do not know what that means. But I accept it, that you are all religious people. You are all seeking God. But actually you know nothing about God, actually nothing. Now if you want to know, you cannot carry all your Upanishads, Gita, Koran and all the rest of it, you must learn; your mind must be empty to learn; you cannot go to that God with all your prejudices, your compulsions and wants and hopes and fears, you must go to it empty to learn. To learn about something there must be a sense of not knowing. If I know already about the jet, I learn along the same line, I add more to what I already know. That is not learning. That is only adding; addition is not learning.
Sir, look at a flower when you go out in your garden, or at a flower on the road side; just look at it; don't say, "It is a rose, it is this and that". just look at it; and in looking at it that way, you learn - learn about the petal, what the stem is like, what the pollen is like, and so on. Can you keep on looking at it every time afresh, at every flower, not just say, "It is a rose" and finish with it? That means, can I look at my wife, my child, the neighbour, always with new eyes? Sir, this requires a great deal of self-penetration.
January 18, 1961


NEW DELHI 6TH PUBLIC TALK 20TH JANUARY 1961

The last few times that we have met here we have been discussing the question of action - what is action? - because it seems to us that it is a very vital question to be understood and thereby to be carried out in life. We have divided life, haven't we?, into various categories of action, the political, the religious, the economic, the social, the individual and the collective. And it seems to me, in so dividing life, we are never acting totally, we can never act totally. We act in fragments invariably leading to contradiction. And it is this contradiction, both in society and in the individual, that leads to all kinds of complex miseries and frustrations. These contradictions help us to avoid facing realities and escape to some illusory ideas, God, truth, behaviour and all the rest of it. And it seems to me that it is very important to understand what an action is which is total, which is comprehensive, which is not broken up into fragments. And to understand that total action we have to investigate, not verbally or intellectually but actually, and see how the mind that is broken up into fragments, functions at one level vigorously, efficiently and lives at other levels in a state of chaos, misery, travail and so on.
And as we were saying the day before yesterday, the action of which we are mostly aware, is that of dependence - dependence on another, on society, on a job which gives satisfaction and thereby also invites misery. And if one goes into this question of dependence, one sees how extraordinarily we depend on belief psychologically, inwardly, for our happiness, for our sustenance, for our inward sense of well-being. I do not know if we have not noticed in ourselves and in others that our action is essentially very deeply based on this dependence. We depend on another for our happiness and, in our relationships, this dependence obviously does breed a certain kind of action which inevitably breeds fear. And it is this fear that is the motive for most of our action, the desire to be secure in our relationships; and thereby we bring about a necessity, don't we?, of belonging to something. Most of us want to be committed to something. I do not know if we have investigated this extraordinary urge to belong to something, belong to some society, to some association, belong to a group, belong to a particular ideological structure, belong to a country, belong to a certain class. And I do not know if you have not noticed this: the so-called intellectual is so committed and, after having been committed to one form of activity, finds it futile, joins another and keeps on moving from one to another - which is called seeking - and thereby the very urge becomes the action which is the outcome of an urge to belong, to commit oneself to something.
Sir, this discussion this morning, it seems to me, would be utterly futile if we merely remain at the verbal level - that is, if we merely discuss intellectually or verbally and not go into the problem deeply within ourselves to find out why we belong to something, why we are committed as a Hindu, as a Buddhist, as a Communist, or committed to the urge to belong which is very indicative of the fact that most of us cannot stand alone. We are either Catholics, or one of the hundred things you know. We are committed not only to outward organizations but to ideas, to ideals, to examples, to a certain pattern of thought and action. We have to be aware of this commitment and to find out what lies behind it psychologically, inwardly. And it seems to me, unless we go into that whole question of what is the impulse that makes us commit ourselves to a certain course of action, a certain pattern of thinking, certain ways of activity, we will never come upon that feeling of living totally which very living is action. And that is one of the problems.
The other problem is surely, is it not? that in understanding action we must comprehend also function and status. Most of us use function to gain status. We use function to be something, to become something psychologically, inwardly. We use the very doing of something efficiently in order to achieve prestige, position and power. So, to us action is not important, the function of doing something is not important but what it is going to give us. Now we are going to get prestige, power, position - that is for us important. And as we were saying the other day, power, the feeling of dominance, the feeling of importance, which obviously is contrary to humility, this sense of power, is evil. Whether it is exercised by the politician, by the guru, by the wife over the husband, by the husband over the wife, or by the master over the servant, the sense of power is obviously the most evil thing on earth. And we are so little aware of it. I do not know if you have not noticed all these things, what importance we give, not to the function but to the status which is derived from function. You know the way you treat an important man, the tremendous respect, and the garlands you put round his neck. So all this surely involves the understanding and the awareness of one's own thinking, of an inward perception of one's behaviour and motive, the urges, the compulsions that lie behind action; this obviously involves, does it not?, the awareness of every movement of thought and the motive behind our thought, the root from which thought, as a tree, grows. Until we are aware of this whole process of the structure of thought, action must inevitably be broken up, and therefore there can never be a total action; and so we live in a state of contradiction all our life.
So, perhaps, this morning we could profitably discuss not only function and status and the urge to commit oneself to something, to belong to something, but also go into this question of knowledge and the freedom from knowledge which is essential to discover the unknowable. Could we go into all that, this morning, could we discuss that, would that be of interest to you?
This is not a matter of agreement or disagreement. We are trying to investigate, we are trying to find out, we are trying to explore. And a mind that is merely assenting or disagreeing or agreeing is not exploring, it is just hearing certain words and is not self-examining.
You know, Sir, the problem of knowledge is very interesting, and so is the question of knowing. Is there a knowing, when we are pursuing knowledge? Most of us read a great deal. The more intellectual we are, the greater the capacity to read and to correlate, to argue, theorize. And knowledge seems to me to be a great hindrance to knowing. The machines, the calculators, the electronic brains have great knowledge, all stored up in them; they are capable of doing astonishing calculations in a split second. They can tell you the history of any country, if the electronic brain has been informed about that country sufficiently. They can compose, they can write poems, they can paint. A monkey in America has painted pictures and some of these pictures are hung in museums. We are all experts in technique, all the result of knowledge. The specialist, obviously specializes in a particular technique, as a doctor, an engineer, a scientist. Is that specialist capable of creation? I do not mean inventing. Invention is entirely different from creation. And is the mind which is so burdened with knowledge capable of creation? Will the technique of the bureaucrat, of the man who is capable of functioning mechanically at a certain level, make him capable of this sense of creative being, creative reality, creative living? Sirs, this may not be your question. I think this is the question that is confronting the rest of the world. Because, in the world there is increase of knowledge, of facts, how to do things better, greater insistency on capacity, and being a perfect functionary, based on knowledge obviously; and so human beings are becoming more and more mechanical. Is that the way of realizing or unfolding human freedom? Is that the way to discover something which is not measured by the mind, the unnameable, the unknowable, to discover that thing which man has been seeking for centuries and centuries, millenniums? Can that be discovered through knowledge, through a system, a method, through yoga, through a path, or through the various philosophical ideas? For me, knowledge has nothing whatever to do with the other. And to discover the other, for the other to be, for the other to come, there must be an innocency of the mind, surely. And the mind is not innocent when it is crowded with knowledge. And yet, knowledge is worshipped as well as the man who has astonishing capacity, gift, talent. So, I think, it is essential to find out whether knowledge is essential, and to free the mind from knowledge so that it can move, it can fly, it can be in a state of innocency.
Knowledge is necessary for function, to do something efficiently, thoroughly, completely, well. Knowledge is essential to be a first class carpenter. To work in a garden, you must know something about soil, about the plant, how to do this and that; to be a good administrator you must know, you must have the experience, knowledge as an engineer or this or that. And surely the calamity comes when function is used to acquire a status. Perhaps, if we understand that, we could differentiate and keep clearly the limitations of knowledge and spill over from knowledge to freedom, if I can so put it, then there is the freedom from status. I am not sure whether I am making the issue clear. To go from here to your home, knowledge is essential. Knowledge is essential to communicate. I know English and you know English. If I spoke in French or Italian you would not know it. Knowledge is essential to do your job. But that very knowledge we use to acquire position, power. And it seems to me the beauty of the abandonment of the world is the abandonment of status. The man who gives up the world - which is symbolized by putting on a robe, or joining a monastery, or eating one meal a day - has not given up the world at all; it is a farce; he is still pursuing power, power over himself, power over others, the urge to be, to become, to arrive. So, is it possible to see the importance and the necessity of functioning perfectly, capably, and not let that function take us willingly or unwillingly into the paths of destructive usages of that function?
Sir, it is no good your merely listening to me hearing some words. I feel that you have to perceive the truth of the fact that function in itself is right, true, good, noble but when it is used for status, it becomes evil because it leads to power, and the pursuit of power is an action that is destructive. Sir, if I see something, if I see a cobra, a poisonous snake, the very perception is action, isn't it? If I see a bottle marked "poison", that very seeing stops all action towards that poison. To see something false as false is complete action. You don't have to say, "What am I to do?" So, attention, not concentration, mere attention is the thing that is going to resolve.
Sir, I see very clearly for myself that humility is absolutely essential. A mind that is burdened with knowledge is never, can never be humble. And there is humility which is not cultivated. The humility that is cultivated is the most stupid form of vanity. And there is humility when I see the truth that function as knowledge is essential, and therefore it is not dependent on anybody. But when that function is utilized to become or to achieve, or to usurp a position, power, then status becomes evil. I see all that very clearly - not merely verbally, intellectually, but as I see a nail on the road, as I see very clearly my face in a mirror. I cannot alter it, it is a fact as it is. In the same way, to perceive this thing, to see it - that very seeing does something. And for us the seeing is the difficulty, not the how or what to do after the seeing; because, we are so committed to knowledge, to use function in order to achieve power. After all the clerk is bored with his job and yet he does his best to get on to the next rung of the ladder and he is climbing. He wants success, more money, more - you know all the rest of it. And the whole structure of society is based on achievement and acquisition.
Question: Status comes automatically if one functions effectively. Status, in that case is not evil because it is got without pursuing it.
Krishnamurti Look, how clever we have become! If status comes to me without my asking, it is perfectly good. Is it? How cunning our minds are, isn't it so? One has to pursue function and, even if status comes, one has to avoid status like poison.
Question: Would not that be a reaction, Sir?
Krishnamurti: No, Sir. For most of us action is reaction, and this reaction expresses itself in competition as the good and the bad, the big man and the little man, the example and the follower - all contradictions and competition and achievement. So, when I use the word `avoid', it is not a reaction. I am using the word `avoid' in the ordinary dictionary sense of the word `avoid'. That is not a reaction. When you see something poisonous, you avoid it; it is not a reaction.
We want position, consciously or unconsciously, we want to be somebodies. Now, Sir, take this town, appalling, flying with flags and power. We want to be in the centre of the show and to be invited to the grand fair. Because you are a good functionary, you are a respectable citizen, you fit into the framework of this appalling structure of power and acquisition. But if you saw the real brutality of all this, not the loveliness of a blue sky, but the brutality, the harshness, the acquisitiveness, the demand for power and the worship of power, if you actually felt this, then status is nothing to you, even to accept it or to reject it, you are out of this.
Question: Sir, we have to function in some sphere or another in society, and that requires more and more knowledge relating to that sphere. Then, how can it be said that more and more knowledge takes us away from knowing?
Krishnamurti: I need knowledge to function. I need more and more knowledge to function as a scientist or as an engineer properly, fully. Now, where does that knowledge interfere with knowing? Knowing is in the active present, isn't it? Knowledge is in the past. And most of our knowing is an additive process - that is, we add to what we already know and that we call increasing the knowledge. That is what we do. That is how we function, add, add, add to what we already know; and that gives us capacity and that capacity gives us status. That gives us efficiency to which society adds status.
Question: Suppose I don't care for that status?
Krishnamurti: No, Sir. It is no use supposing. I know it is very nice to say, "Suppose" and to proceed theoretically. But actually one has to see the deadliness of function which leads to status and also to see what is knowledge and knowing. Knowing is always in the active present. Knowing, the verb itself, going, loving, doing, thinking is always active in the present. Now, if you are merely using the knowing as an additive process to the past as knowledge then surely there is no knowing, it is merely adding. To know something, for knowing, your mind must be fresh all the time, mustn't it? It must be a movement, mustn't it? But when the movement as knowing becomes knowledge, it ceases to be a movement. Sir, don't accept my word for this. This is a psychological, inward fact. Now, can I function always in the state of knowing, not with knowledge? Please think about it. Don't accept or reject it, but go into it.
Always I have to function; but that involves a much more complex problem, which is that of education. Society demands certain forms of functionaries - engineers, scientists, specialists in arms, and bureaucrats. Therefore society and government are concerned with the cultivation of those particular faculties which will be helpful to society, to organize society; and they say, "Educate". But they are not concerned with the total education. Now, is not education the total development of man, not only of a particular function? The total development of man includes function. But mere pursuit of a function and not the total development leads obviously to contradiction in oneself, in society, as well as in the individual. So one has to begin again all anew to see if there cannot be a way of education, a school where education is given so that the mind is aware totally and not merely in one direction.
So, Sir, to go back to this question which is, psychologically, very interesting - which is: knowledge and knowing whether the mind can function, be active in a function, knowing all the time, not active merely mechanically with knowledge.
Question: Sir, in the process of doing, there is recognition and recognition becomes knowledge. Krishnamurti: Knowledge implies recognition. Doesn't it? I know you, Sir, because I have seen you half a dozen times. And the memory interferes with our meeting, with my seeing you. Now I have already the memory, the prejudices, the imprints which block, which prevent my seeing you now. Can I not look at you now without the impediment of all that? Now can I not look at you in the active present without thought, though I have thought?
Sir, let us take a much closer example. Can I look at my wife, anew, without all the thousand yesterdays, without the many yesterdays of rankle, bitterness, quarrels, jealousies, anxieties, images, emotional, sexual urges? Or is it not possible? Don't agree, Sir. It is not a matter of agreement or disagreement.
Can I look at somebody with whom I am living, with whom I live day after day, without all the recollections and reminiscences and remembrances? Though I have lived with that person for many days, can I look at him anew? Is that possible? Can I look at something without the past interfering with it? There is the past, I cannot help it. I lived yesterday. I cannot deny yesterday. But can I die to yesterday and look? Let us put it round the other way, Sir. Is there sensitivity? If there is no sensitivity, there is the blunting all the time, the becoming dull. To see anything, there must be sensitivity. To see the squalor, the beauty, the dirt and all the poverty, the beauty of the skies, the flowers, there must be sensitivity. Now, to see beauty or ugliness and not make it mechanical, you must see it afresh each time. Sir, if I remember yesterday's sunset and the beauty of it, I cannot see the sunset of today. That is a psychological fact. Now can I look at the sunset today, though I have seen the sunset of yesterday? This means a constant movement - moving, moving - without establishment, without being fixed. Sir, the psychological pleasure, the glory of yesterday, the remembrance of yesterday prevents the glory of today.
Sir, let us put the problem differently. How is the mind to be very young, fresh? I don't know if you have ever thought about it. And it is only the young mind that is revolutionary, that sees, that is always in a state of determining, not in a state of determined action. So, how is a mind to be, to remain, young in that sense?
Question: Forget yesterday.
Krishnamurti: Oh, no, you cannot forget that. You want your house, you cannot forget brutality, your ways, your habits, the brutality of society - it is there at your door nagging all the time. You cannot forget it. But you can see how the mind is made dull, stupid, by this incessant storing up. Sir, that is why I brought in the issue of commitment. If we are not committed to something in some form or other, we are lost human beings. If you don't call yourself a Hindu, a Christian or a Buddhist or a Communist or a Fascist, you will be completely lost; and therefore, to bring about a collective action, you join something, you belong to something with all the implications of power, position, prestige and all the ugliness of all that. So, really what we want is not freedom but security, security in knowledge which is recognizable by you and by society. Why need I put on a sannyasi robe, if I have abandoned the world in the sense: I do not want power in any form? What is the point of it? But I put on that robe essentially for recognition, though inwardly I may be boiling over.
So, Sir, I think we must honestly, but not verbally and cheaply, tackle this problem of security, why the mind demands security in so many ways - in my relationships with my wife, with my child, in my relationship with society, ideas, ideations and in function as power, position, status, in committing myself to something. Why is there this urge for security? I wish, Sir, you would go into it and not merely listen to what I am saying, because you have to live with yourself. Why this urge for security - for social welfare, for the welfare of society from the womb to the tomb? The feeling of security is the most destructive thing on God's earth, the feeling that I have achieved, the feeling that I know, the idea that there is a permanent soul, a permanent Atman, Brahman. Why this constant demand? That is why we have methods, systems of yoga, systems of meditation and all the other absurdities. If we could tackle this urge for security, the compulsion that makes the mind demand security, then we shall understand this whole thing.
Question: Sir, it is fear of the unknown.
Krishnamurti: Yes, Sir, fear of the unknown: fear of not having a job, fear of public opinion, fear of death, living, thinking, every form of fear - therefore, you want to be secure. Now, what do you mean by `fear'? Do examine it, Sir. Don't give me or yourself a verbal explanation. What is the significance, what lies behind that word "fear", what do you mean by fear? What is the nature of fear, not the content of fear, the thing itself, not a description of it? Sir, take a very simple thing. I am afraid of what my wife or husband, or my neighbour says. Now I want to find out not the explanations for that fear but the nature, the quality of that fear, what it means to be afraid. Now, what does it mean? What is the nature of the mind that says, "I am afraid"? Sir, how do you find out the nature of something? I want to find out the nature of fear. What do I do? First of all, I must cease to give verbal explanations, mustn't I? I must look at fear. To know what fear is, I must look at it, I must not say, "It is red, blue, it is purple, it is not nice". I must look at it, which means, I must cease to give an opinion, or the description of the content of fear. Can I so look at fear?
Look, Sir, I am afraid of death. I want to understand the nature of the fear which says, "I am afraid of death". Now, how do I look at it? I only know it, because of something else, isn't it? I only know fear because of the effect. I only know fear through words, through the effects, through the influence that it is going to bring, or may bring, or may not bring - which means: I look at the thing with an opinion, with a conclusion. Can my mind look at fear without opinions and conclusions? Our mind is made up of conclusions, opinions, judgments and evaluations, isn't it? When I say I am thinking, the thinking process is that. Now, can I look at something without that process? Don't say no, don't deny or accept it. Can you look, can I look at something without this mental intellectualism going on? Sir, look, I want to know all about death - to know, to experience, not just say, "I am afraid of death, what am I to do?" What do I do? I have never experienced death before. I have seen dead bodies being carried away. I have seen my relations die. I know there is death inevitably. But while living, functioning alive, feeling, I want to know what it means, not at the last moment when something is being carried away. I want to know now, how to die. If you are going to lose your job, you will at once put your mind to that, you will have sleepless nights till you find a way out.
I want to find out what it means to die. I cannot take a drug and die; then I will be unconscious. So, how do I proceed? Sir, death is inevitable, at the end of fifty or sixty years, death is inevitable. I don't want to wait till that. I want to find out, to know what death means, so that in the very knowing, fear is gone. How do I set about it? You have been taught escapes, but not to find out how to die.
You know, Sir, what it means to die. Don't you? Have you died to anything, to any pleasure, to any pain? Just to die to a pleasure - this means, what? I drink; and it gives me a certain relief, a certain pleasure, a certain dulling or a certain quickening effect. Can I die to that - die, in which no effort is involved? Because, the moment I exercise effort to die to something, it is merely a continuity of that something.
Sir, let us come a little nearer. You have insulted me, or you have flattered me. You have looked at me, you have not greeted me, you are jealous of me. Can I die to that memory without effort? What, Sir? That is a dying, isn't it? You cannot bargain with death, you understand? You cannot say to death, "Please let me have a few days more". So, in the same way, can you die to memory? Perhaps you can die to some pain; but can you equally die to pleasure, can you? Sir, just try that a little bit; then you will know what it is to die to yesterday, yesterday being memory. You follow? I want to know what it is to die, to die to this demand for continuity, to die to this incessant urge for security, to die to the thing which I call fear, to die to something. If I die to these, then I will know what death is; then the mind will know what it is to be in a state where it has passed through death and is not contaminated by its pain.
So, the problem, Sir, is this: a mind that is not innocent can never receive that which is innocent. God, Truth, or whatever the thing that is not nameable - the Immeasurable - that cannot be without an innocent mind, without a mind that is dead to all the things of society, dead to power, position, prestige, dead to knowledge. After all, power, position, prestige is what we call living. For us, that is life; for us, that is action. You have to die to that action, and you cannot do it because that is what you want. Sir, to die to the things which we call living, is the very living. If you go down that street and see the power, those flags which are the measures of power, and if you die to all that, it means that you die to your own demand for power which has created all this horror.
Question: It is some sort of total annihilation.
Krishnamurti: Why not? What is living but total annihilation? Is the way you live now really living? Sir, we want to gain heaven without going through anything; we want to be mediocre human beings, completely comfortable and secure, and have our drinks and our sex and our power, and also have that thing which we call heaven.
So, Sirs, to sum up: to be alone, which is not a philosophy of loneliness, is obviously to be in a state of revolution against the whole set-up of society - not only this society, but the Communist society, the Fascist, every form of society as organized brutality, organized power. And that means an extraordinary perception of the effects of power. Sir, have you noticed those soldiers rehearsing? They are not human beings any more, they are machines, they are your sons and my sons, standing there in the sun. This is happening here, in America, in Russia, and everywhere - not only at the governmental level but also at the monastic level, belonging to monasteries, to orders, to groups, who employ this astonishing power. And it is only such a mind that can be alone. And aloneness is not something to be cultivated. You see this? When you see all this, you are out; and no Governor or President is going to invite you to dinner. Out of that aloneness there is humility. It is this aloneness that knows love - not power. The ambitious man, religious or ordinary, will never know what love is. So, if one sees all this, then one has this quality of total living and therefore total action. This comes through self-knowledge.
Belief in God is detrimental to the experiencing of that Reality. If I believe God is this or that, it is a detriment, and I cannot experience that at all. To experience, my mind must be clean, swept, purged of all these - which means, my mind must be totally in a state in which no influence of any kind has touched it. And from that state, action is total, and therefore all action in that state is good and has an extraordinary capacity, because it is not a contradictory, conflicting action. Sir, don't you know this: when you love to do something - not because somebody tells you, not because you have some reward - you do it most efficiently? You give your body, your mind, your whole being to it, when you love something.
January 20, 1961


NEW DELHI 7TH PUBLIC TALK 22ND JANUARY 1961

This is the last talk. The day before yesterday, when we met, we were considering the question of fear and the compulsive urge to seek power in different forms. And it seems to me that it is quite important to understand how to meet fear. For most of us fear is constant, unconsciously or consciously.
As most of us have this fear, it is quite important, I think, to meet that fear, without engendering other problems. We were saying that we are afraid of death, we are afraid of insecurity, we are afraid of losing jobs, we are afraid of not advancing, we are afraid of not being loved, we are afraid of so many things. And how is it possible to meet fear openly, easily, and not let fear breed other problems, which consciously or unconsciously build up our lives? I think we could approach that issue by understanding what is sleep and what is meditation. You may think it is far-fetched, but I do not think it is, if we go a little along.
For most of us, effort seems to be the very nature of existence; every form of effort is our daily bread, effort to go to the office, effort to work, effort to get up, effort to achieve a certain result; we live by effort. And it has become part of us. And we fear that if there is no effort, we shall stagnate; and so we are constantly battling with ourselves to be alive by pressure, by discipline, and not only by pursuing ambition as a means of stirring us up, but also by making effort to think rightly, to feel rightly, to resist. That is our very existence. And I wonder if any of us has really seriously considered why we make effort at all and if effort is necessary. Or, does effort prevent understanding? Understanding, it seems to me, is the state of mind which is capable not only of listening to everything that is being said explicitly, but also of directly perceiving things very simply. And a mind that is merely interpretative, is not capable of understanding. A mind that merely compares, is incapable of clear perception.
We will discuss this as we go along, but I am just laying the foundation, as it were, for our discussion. We do see things very clearly and sharply and precisely when we give our complete attention, not only verbally, intellectually, emotionally, but with our whole being. Then we are in a state of real perception, real comprehension. And that state, obviously, is not the result of effort. Because, if we are making an effort to comprehend, that effort implies struggle, resistance, a denial, and all our energy is taken away by that effort to resist, to try to understand, to try to resist.
So, I think, we have to understand that effort does prevent perception. You know when you try to hear something and you are making an effort to hear, you really don't hear; all your energy is gone in making the effort. And if we could merely see this issue, not how not to make effort, just see it, then we can go to something which is important in discussing effort and fear - namely, consciousness which is broken up for most of us into the unconscious and the conscious. The conscious is the superficial layer which is often dull, which has been educated, which has acquired a certain technique and functions at the superficial level.
Please, Sirs, you are not merely listening to a certain series of words or ideas, but actually in the very listening you are experiencing what is being said; then only such a listening would be worthwhile. But if you are merely listening to the words, to the ideas, then such a hearing has no value at all. If it is self-applicable then your listening has real depth. So I hope you will so listen.
We function superficially, and our daily life is very superficial. But there is a great depth, hidden away in the vast recesses of the mind, which is the hidden, the unconscious. That is the racial, the traditional, the accumulated knowledge, experience of the race, of the human being, of the individual. So, there is a contradiction between the conscious mind which has acquired knowledge and technique and which is capable of adjusting itself to any environment, and that vast storehouse of hidden aspirations, compulsions, urges, motives, which is not so easily educated. And that contradiction shows itself in dreams during sleep, through symbols, through hints, intimations. And just before going to sleep you have perhaps various forms of ideas, pictures, images, and as you dream you have the interpretation of those dreams at the same time as you are asleep. So, the mind, the conscious as well as the unconscious, when it is asleep, is in a constant turmoil, is constantly in a state of enquiring, searching, answering, responding, creating visions, symbols, which live call dreams. So, the mind is never at rest even though it is asleep. You must have noticed all this. There is nothing mysterious about it. These are obvious psychological facts which you can discover for yourself without reading any book. And I think one must investigate all that, because that is part of self-knowledge, surely, of knowing the whole process of one's own mind.
So, without really understanding this process of contradiction within the mind, and the breeding of illusion which comes from this self-contradiction, meditation has very little meaning, because meditation is an action and we have been discussing action. I do not know what that word "meditation" means to you. Surely, meditation is, is it not?, a process through exploration into the depths of the mind, and that exploration is the awakening of experience. This is not the experience according to a pattern, or a way, or a system, but the uncovering of the processes of conditioning, so that the mind is actually experiencing those conditionings and going beyond. So, it seems to me, merely to have a desire to achieve a certain result in meditation does lead to various forms of illusion. You understand, Sirs? Without knowing the process of thinking, without being aware of the contents, of the nature of thinking, meditation has very little value. But yet we must meditate, because that is part of life. As you go to your office, as you read, as you think, as you talk, as you quarrel, as you do this and that, so also meditation is a part of this extraordinary thing called living. And if you do not know how to meditate, you are missing a vast field of life, perhaps the most important part of life.
I was told a lovely story of a disciple going to a master and the disciple taking a posture of meditation and closing his eyes; and the master asks the disciple, "I say, what are you doing, sitting in that way?" And the disciple says, "I am trying to reach the highest consciousness", and the disciple shuts his eyes and continues. So, the master picks up two pieces of rock and rubs and keeps on rubbing them together, and the noise awakens the disciple. And the disciple looks at it and says, "Master, what are you doing?" And the master says, "By rubbing, I hope to produce in one of the pieces of stone a mirror". And the disciple smiles and says, "You can continue like that for ten thousand years, master, but you will never produce a mirror". And the master says, "You can sit like that for the next million years and you will never find". You see, it reveals a great deal if you think about that story. We want to meditate according to a pattern, or we want a system of meditation, we want to know how to meditate. But meditation is a process of living, meditation is the awareness of what you are doing, of what you are thinking, of the motives, of the inner secrets of the mind, because we do have secrets. We never tell everything to another. There are hidden motives, hidden wants, hidden desires, jealousies, aspirations. Without knowing all these secrets, hidden urges and compulsions, mere meditation leads to self-hypnosis. You can put yourself quietly to sleep through following a certain pattern, and that is what most of us are doing, not only in meditation but in daily life. Great parts of us are asleep and blindly some parts of us are active - the part that is earning a livelihood, quarrelling, successful; the part that is aspiring, hoping, achieving, breeding innumerable fears. So, we have to understand the totality of the mind. And the very understanding is meditation. Do you know how you talk to another, how you look at another, how you look at a tree, the evening sunset, the capacities that you have? Do you understand your vanity, the urge for power in which there is pride of achievement? Without understanding all this, there is no meditation. And the very understanding of this complex process of existence is meditation. And as one goes into this question very deeply, one begins to discover that the mind becomes extraordinarily quiet, not induced, not hypnotized by that word into a state of silence. Because most of us lead very contradictory lives, our lives are in a state of conflict all the time; whether we are awake or asleep, there is a burning conflict, misery, travail; and to try to escape from them through meditation only produces fear and illusion. So, it is very important to understand fear. And the very understanding of fear is the process of meditation.
If I may, let us go deeply into this question of fear, because for most of us fear is very near, very close to us. And without understanding that which is very close, we cannot go very far. So, let us spend a little time in understanding the extraordinary thing called fear. If we could understand that, then sleep has a totally different meaning. I will come to that presently. How to - I mustn't use the word "how", because that only awakens in your mind the pattern of meeting fear. We are aware that we are afraid. I am sure you are aware of it. Now, before we enquire into fear, what do we mean by "being aware"? Let us examine that word and the feeling behind that word.
How do we see things actually, visually? And do we see anything, or do we merely interpret things? I hope you are following. Do I see you and you see me, or do you interpret what you see and I interpret what I see? Interpretation is not seeing. Is it? Please do spend a little time on this matter. Don't be too anxious to find out what meditation is. This is part of meditation. Can I see without interpretation? Can you see me without giving all kinds of tributes, without evaluation, without judgment - just see me, in which is employed no name? The moment you name, you have blocked yourself from seeing. I do not know if you have ever experimented with this thing. Sir, please give your attention to this, because we are going to enquire into what it is to be aware of fear. We are examining what it means to be aware. What does it mean? It means, obviously to be aware not only of the outward movement of thought and perception but also of the inward movement of thought and perception. Isn't it? I see the trees and I respond; I see the people and I respond; I see beauty and there is a response to beauty; similarly there is a response to ugliness, to all this squalor, the pomp, the sense of power. There is an observation externally, outwardly, which is interpreted, which is judged, criticized; and that very movement which goes outward, also comes in - it is like a tide going in and out. By observing the outward movement, the mind also observes the inward movement of that same act with all its reactions. So awareness is this total process of the outward and inward movement of thought, of judgment, of evaluation, of acceptance, denial. Am I making it clear or not? Because unless we are clear on this point, we cannot go into the question of fear.
Sir, do we understand anything by naming it? You understand? Do I understand you, when I say you are all Hindus, Buddhists, Communists, this or that? Do I understand you by giving you a label? Or do I understand you when there is no naming, when there is no interference of the label? You follow, Sirs? So, the process of labelling, giving a name is really a hindrance to comprehension. And it is extremely subtle, extremely arduous, to observe something without giving a name, without giving a quality, because the very process of our thinking is verbalizing. Isn't it? What I am trying to convey is that awareness is a total process, not merely a state of mind which criticizes, evaluates, condemns or compares. To understand why it compares, why it criticizes, why it evaluates, what is the process of this evaluation, what lies behind this judgment - the whole process of that is awareness, which is really the mind being aware of the whole process of its activities.
If one has grasped a little bit of that, we can then go into the question of fear, envy and what jealousy means. Can you look at that feeling without giving it a name? Because, the naming process is the process of the thinker, who merely observes thought as though it was something apart from the thinker. We know the division between the thinker and the thought, the experiencer and the experienced. The thinker gives words to the thing that is being experienced, as pleasure and pain. When the thinker observes and does not give words to the things that it observes, then there is no difference between the thinker and the thing which is being observed, then it is one. Please do comprehend this thing, because it is quite difficult. This is an extraordinary experience, because the moment there is no division between the observed and the observer, there is no conflict. Do please understand this. This is really very essential, because most of us live in a state of contradiction. And the problem is whether a mind can be so completely, totally whole that there is no observer and the thing observed, and thereby be free of contradiction. And so one must understand how this contradiction arises.
Sir, take a very simple example of envy, jealousy, anger. In all these things, in the moment of experiencing there is no contradiction. But the second after that experiencing, there is contradiction, as the thinker, the observer, looks at the thing and says, "It is good, or it is bad; it is anger, or it is envy". At the moment of experience, there is no contradiction - which is an extraordinary thing. Only when the experiencing is over, the second after, begins the contradiction. And this contradiction arises when the thinker is in the process of judging, evaluating what he has observed, either accepting or denying it - which is essentially a process of verbalizing or reaction according to his conditioning. So, to wipe away this contradiction, can the thinker observe without giving words to that thing which is being observed?
Have you ever gone into the question of words, how the mind is a slave to words - the Hindu, the Buddhist, the Mohammedan, the Communist, the Capitalist, the Democrat, the Congress, the wife, husband, the word God, or no God? Our mind is a slave to words. And to free the thought from the word - is that possible? Don't accept anything that I am saying. Is it possible to free a thought from the word? And if it is possible, then can the thinker, the observer, look at the thing without the label, without the term, without the symbol? And when it can so directly look, without the interference of the label, the word, the symbol, then there is no thinker observing the thing. Now this is meditation. You understand, Sirs? And that requires enormous attention, which is not concentration at all. Attention implies a totality, an extension of a totality, whereas concentration is a limitation. So, the mind enquiring into the problem of fear, which is essentially a problem of contradiction, must understand this process of looking at a thing without the verbalization which is essentially the memory interfering with the observer.
Question: That totalisation of the mind is an abstraction, withdrawing from the world.
Krishnamurti: It is not an abstraction, Sir. You see the difficulty! You give one meaning to a set of words and I give another meaning; and you come for the first time with your meaning, and though we have gone already into this, we have to begin all over again. So, I am sorry I will not go into all that again. We are not talking in terms of abstraction. We are talking of the actual fact. We are not abstracting, we are looking into the process of the mind. The mind is looking at itself, which is not an abstraction. It is not deriving a conclusion from something. It observes, it is in a state of observation, and therefore, there is no abstraction from which it judges, there is no deduction, there is no conclusion. The mind that is observing is never in a state of conclusion, and that is the beauty of a mind which is alive. A mind that functions from conclusion is no mind at all.
Look, Sirs, let us begin again. Most of us have various forms of fear, which distort our thinking, our way of life - we tell lies, we get angry, we are ambitious because we are afraid. A man who is not afraid, who has no fear, has no ambition. He does not want to say he lives, he is in a state of complete being. And from there you can begin to enquire into something that is not measurable. But a mind that is afraid, that tries to find that which is unnameable, not measurable - such a mind can never discover what is true. It can create illusions and it does, and lives in illusions. So, we have really to meet fear as it arises, and in the meeting of the fear, not bring about other series of reactions. How is one to meet it without reacting to it? Surely, the reaction arises only when you use the word "fear", doesn't it?
Sir, look: you don't mind using the word `love; when you use that word, you feel elated. But when you have a feeling, if you use the word anger, it has a condemnatory value already. So, to look at fear totally so that the observer is not separate from that feeling, there has to be no word or label which makes them separate. How do you look at, observe, fear? How do you know you are afraid?
Question: If I find a cobra, I try to go back or do something and that tells me afterwards that I was afraid of that cobra.
Krishnamurti: Yes sir. What do you mean by fear, what is the nature of fear - not what makes you afraid? A cobra makes you afraid, what public opinion says makes you afraid, death makes you afraid, your not achieving your marvellous height in the social ladder makes you afraid - they are the things that make you afraid. But do you know the nature of fear, not the things that make you afraid? Surely, there is a difference between the two, isn't there?
Have you ever really felt fear, lived with fear? Have you? Or, have you always avoided fear? Obviously we have always avoided fear. When I am afraid, I turn on the radio, take a drink, go to the temple, go for a walk, or do a number of things, but I never live with fear. Do I live with fear as I have lived, or want to live, with pleasure? Both require a certain energy. Don't they? Sirs, to live with pleasure is something that gives you great pleasure; for that, you must have great energy; otherwise, it destroys you. Now, to live with beauty and to live with ugliness demand energy. And this energy is destroyed when the word, the label, the symbol comes in and thereby creates a division in living with the thing. Do you understand?
Look, Sir, I say you are dull. Can you look at yourself, without reacting? You may not like to be told by somebody that you are dull; but when you look, when you observe, you realize that you are dull. Sir, aren't you dull, when you don't see the beauty of the skies, the heavens, the earth, the trees, the squalor, the misery, the pomp, the power, when you don't observe all this, when you are blind, don't you realize that you are dull? Has somebody to tell you that you are dull? Is your dullness to be indicated by another or do you realize yourself that you are dull? Sir, you see the difference between the two? When someone says you are dull, you accept it and merely react to it, or you say, "I am not dull. Who are you to tell me that I am dull?" The word dull has a condemnatory meaning, and you think you are so very clever, so very superior, though the fact is you are dull.
Take insensitivity. Insensitivity comes into being when the mind functions in habit, when it doesn't see, when it doesn't feel, when it is not alive to everything in life. I realize I am insensitive, I realize I am dull. What is my reaction? I immediately try to become clever, try to make an effort not to be dull. How can a dull mind make effort and be clever, be superior and free from dullness? It must realize that state fully. Now, to realize that state fully, completely, wholly, there must be no reaction. I must observe it. The mind must see it. And it may not observe, if it merely says, "Oh, I am dull, I must become clever, I must do this or I must do that". To observe, the mind must live with the fact. Every form of condemnation is an escape from the fact, and to live with the fact requires tremendous energy.
Sir, look: you see a tree there, don't you? You see over it the blue sky and the evening star, Venus; but you don't observe, you don't feel. Now to feel all this, the mind must be in a state of astonishing aliveness, with a sense of vibrant energy. And you cannot have energy if there is a contradiction between the observer and the observed. And the contradiction arises through reactions, through the employment of words or symbols, when the memory interferes, between the observer and the observed. So, to look at fear, to live with fear, to meet fear without creating a contradiction between the fear and the observer is the problem. You understand, Sirs? I may, through some trick, avoid one set of fears; but as I move in life, there is another fear and so on. Fear is like a shadow that suddenly comes, and it constantly comes. It is there. A mind that wants to understand fear and to be totally free of fear - not of just one form of fear - must have energy so that the mind is capable of being something else than being a slave to fear. For the mind to go into that, to live with it - it means being in this state of energy.
Now, the whole process of what we have been discussing is meditation. Meditation is not sitting in a room or a corner, cross-legged and all the rest of it, breathing and all that - which is self-hypnosis. But one has to go into this, so that the mind during the day - as it walks, as it works, as it plays, as it observes - is aware without reacting, is aware, watching choicelessly, so that when it does go to sleep, there is some other process of action which is not the mere action of the conscious mind or the unconscious mind. When the mind has been very alert during the day watching, observing, unearthing every motive, every thought, every movement of thought, then, when it does sleep it is in a state of quietness, then it can experience other things which are not merely experienced by the conscious mind. So meditation is a process not only during the waking period but also during the sleeping period. And then you will find that the mind has emptied itself of everything it has known, emptied itself of all its yesterdays - not that there are no yesterdays; there are the yesterdays, but the mind empties itself of all the responses of the yesterdays which condition the mind. You know, Sirs, a thing that is completely empty is totally full. And it is only such a mind that can receive or comprehend that which is not measurable by a mind which is the outcome of time.
Question: Is not fear an instinct born with the child?
Krishnamurti: So, you say fear is instinctive, is natural. Sir, as you are walking, you come across a cobra, a snake, and you instinctively jump back. Now, is that fear, and is it not natural? If you have no such instinctual reaction, you will be committing suicide. So, we have to draw a line between the sense of preservation, and the insensitivity which interferes with the psychological demand for security.
Let me put it round the other way. Sirs, we need food, clothes and shelter. We need a certain cleanliness, a certain comfort, and that is essential. In probably fifty years or a hundred years the world will have an over-flow of food, because science is so advanced. Now, when do food, clothes, shelter interfere, or when does the mind use those things to be secure inwardly, psychologically? You are following what I am saying, Sir? I need those things, you and I need food, clothes and shelter. But we use this need for psychological purposes a bigger house, bigger position; we use the need for power, position, prestige - and thereby create the whole picture of fear.
There is seeing a snake and the nervous reaction: that is one thing. The other thing is, sitting in a room and imagining, thinking - thinking that this house might catch fire, that my wife might run away, that the snake might come in. This thinking process may engender or breed fear. There are two sets of neurological fears, one is with the meeting of a snake and the other is the fear which thought awakens through the nerves, through imagination, through supposition.
Question: This means that the instinctive response is not fear at all.
Krishnamurti: Right. Fear is only there when thought is in operation. Don't say `no' but examine it. There is the ordinary instinctual neurological response which, you say, is not fear. Perhaps it may be. The second is that thought awakens certain responses neurologically and thereby creates fear. Now these two are totally different. Is it possible to observe all neurological fears, including those awakened by thought, without the thought awakening fear?
Question: There are certain neurological responses which are awakened by thought which we call fear. How is it possible to observe the neurological responses of fear without the word `fear', without the name?
Krishnamurti: We have to understand the ways of thinking, the ways of thought, when we meet these neurological fears which are awakened through the word. I sit in a room, and my thought imagines and says, "I am going to lose my job, based on facts such as I am inefficient; or, my wife is going to run away, which may be or may not be factual; or there is death; and this creates fear. Thought is creating fear through the future. In all fear, future is involved. That is tomorrow. I am living, I am functioning, but death may be there tomorrow. So, thought through time as the future creates fear. So, thought is time - thought based on the reactions and the responses of knowledge of many yesterdays through the present to the future.
We are talking of thought which is the content, which is the nature of time. I think I am going to become a big man; and I also think that I may not become a big man, and so there is fear. Thought creates fear. That is important. So, the question is: can thought look at fear - that is, can thought look at neurological responses which are natural? Can thought which creates fear, look at fear? Do you look at anything with thought? Is thought in operation when you observe? You observe a rose, a flower; the very observation is verbalizing; it is the recognition that it is a rose - the word. Is there a looking at something without recognition? Can I look at fear without recognition?
When I use the word "fear", there is inherent in it differentiation. The very employment of that word "fear" is a differentiation. The differentiation exists because there is the observer with his words, symbols, ideologies and reactions - with these, he looks and thereby creates in the very observation a differentiation. Because he so observes through differentiation, he runs away from it or acts upon it. Is there observation of fear without differentiation? Fear can be met without differentiation only when there is no thinker with all the responsive reactions to the thing that he is observing. Can the observer look without differentiation of the thing which he calls fear? He can only do that when he has understood the whole significance of living with that something entirely, totally. And he is not capable of living with that something totally, when he is avoiding or accepting. And he avoids or accepts according to pain and pleasure - physical as well as psychological - , which means that the word has assumed importance.
Sirs, you are all believers in God, aren't you?, or in something else. You are believers in something and that believing is conditioning your mind to certain responses. Now, we are asking whether the mind can look without the differentiation which the word makes? And to go into all that - which is the very essence, which is the process of self-knowledge - is meditation. And if you so meditate, then you will begin to discover for yourself that you can observe the feelings, the fears without this differentiation which the word creates, and you can therefore live with them so completely, totally that the entire body of fear ceases. And such a mind is the creative mind, such a mind is the good mind; only such a mind can receive that which is Immeasurable; only such a mind can receive the blessing of the Eternal.
January 22, 1961


BOMBAY 1ST PUBLIC TALK 19TH FEBRUARY 1961

We see throughout the world a dreadful and frightening chaos. Everywhere people are one against another, not only individually but racially, communally, as a country, as a group or as a race. Nationalism is rampant, increasing. The margin of freedom is very small not only for the individual but also for the community, for the mind. Religions are dividing people; they are not the unifying factor at all. And there is the increase of tyranny, either of the left or of the right. There are various. forms of religions, sects - innumerable, in thousands - all over the world saying that they have the real stuff. Religious tyranny is equally abhorrent to a mind that is really seeking what is truth, as is political tyranny; and both are on the increase. Catholicism with its dogma, with its creeds, with its excommunications and all the rest of it, is on the move, is spreading; so is Communism also on the increase, with its excommunications, liquidations and denials of human rights, thoughts and freedom, spreading poverty, squalor, chaos. In fact, the house is burning and literally burning; and there remains only the final explosion, which is the atomic bomb. All this we know in a minor or major degree.
Every individual not only has the feeling that something must be done to see the problem, not merely intellectually, but also feels the inward necessity of an urgent response to the whole total issue. When one does not feel the total issue, one goes about reforming socially, reviving the old religions, going back to the Upanishads, the Gita, or to some ancient thought, or following some leader who promises more. There is the feeling that as one cannot do by oneself, one must leave it to somebody else - to the guru, to the political leader. And there is reform in patches - giving land, appeasing, pacifying, coexisting, twisting words to mean different things apart from the direct meaning in the dictionary, to suit one's own or one's party's ideological intentions. Sir, there is corruption, there is misery, there is increasing industrialization all over the world; and industrialization without revolution only leads to mediocrity and greater suffering.
A revolution of a different kind is necessary - that is what I want to discuss; that is what I want to go into. But I think one must see the utter futility of religious organizations completely, the absurdity of those organizations and of merely following a certain idea, a certain plan for the salvation of man. To a mind that is seeking truth, a religious leader has no meaning any more. I do not know how you feel about all this. But watching going about, wandering about in the land, there is this sense of appalling death of human integrity, because we have handed over ourselves politically to a party or parties, or religiously to books, or to the latest saint who wanders about in a loin cloth with his particular social, political or religious panacea, appeasing, pacifying. I do not think I am exaggerating what is actually taking place, not only in this unfortunate country but also in the rest of the world.
Now you know this. I have only described what is a fact. A mind that gives an opinion about a fact is a narrow, limited, destructive mind. You understand, Sir? Let me explain a little bit further. This is a fact - what is actually taking place in the world. And you and I know it very well. You can translate the fact in one way, and I can translate it in another way. The translation of the fact is a curse which prevents us from seeing the actual fact and doing something about the fact. When you and I discuss our opinions about the fact, nothing is done about the fact; you can add perhaps more to the fact, see more nuances, implications, significance about the fact, and I may see less significance in the facts. But the fact cannot be interpreted, I cannot offer an opinion about the fact. It is so, and it is very difficult for a mind to accept the fact. We are always translating, we are always giving different meanings to it, according to our prejudices, conditionings, hopes, fears and all the rest of it. If you and I could see the fact without offering an opinion, interpreting, giving a significance, then the fact becomes much more alive - not more alive - , the fact is there alone, nothing else matters; then the fact has its own energy which drives you in the right direction. Opinions drive us, conclusions drive us; but they drive us away from the fact. But if we remain with the fact, then the fact has its own energy which drives each one of us in the right direction. So, we know the fact of what is happening in the world, without interpretations. The interpretation should be left to the politicians who deal with the immediate, with the possibilities, and who twist a possibility to suit their ideas, their feelings, their conclusions, their opinions and all the rest of it. They are the most destructive people on earth, whether they are the highest politicians or the lowest vote-catchers. You can see this happening right through the world - separating the people, dividing the land and enforcing certain ideas according to their prejudices, their petty little opinions. So, seeing all this, we also see this perverse desire to be guided by a guru, by a priest, by a man who knows more - which is perverse because there is no such thing as a man who knows more; we however think that there are people who know more. It is our life that we have to live, it is our misery, it is our conflict, it is our contradiction, our sorrows, that we have to deal with, not somebody else's; unfortunately we are incapable of solving them ourselves; and so we turn to others to help us and we are caught in those things that are of little importance.
So, seeing this whole picture and also the tremendous sorrow and the turmoil that is going on all over the earth, to respond rightly to this whole problem, we need a different mind - not the mind that is religious, not the mind that is political, not the mind that is capable in business, not the mind that is full of knowledge of the past, of books. We need a new mind, because the problem is so colossal.
I think one has to see the importance and urgent necessity of having this new mind - not how to get it. We have to see the importance of having such a mind, because the problem is really colossal, so intricate, so subtle, so diversified; and to approach, to understand, to go into it, to bring about right action, a totally different mind is needed. I mean by the "mind" not only the physical quality of the mind - the quality of the mind which is verbally, in thought, very clear; a good mind; a mind that can reason logically, sanely, without any prejudice - but also a mind which has sympathy, pity, affection, compassion, love; a mind that can look, see, perceive directly; a mind that can be still, quiet, peaceful within itself, not induced, not made still. I mean by "mind" all that, not just an intellectual thing, a verbal thing. I mean by the "mind", the mind in which all the senses are fully awake, sensitive, alive, functioning at their highest pitch; I mean the totality of the mind, and it must be new to meet this urgency.
Man has explored in the past, gone into it, watched it, knows all about the past; the scientist, as you know, has explored all that and is exploring in time, in space, with rockets, with satellites. The electronic machines are taking over the functions of the mind in regard to calculations, translations, composing this and that; they are taking over more and more of the functions of the mind because they can do the things more efficiently than the average brain or the most clever brain can. So again seeing all this, you need a new mind, a mind that is free of time, a mind which no longer thinks in terms of distance or space, a mind that has no horizon, a mind that has no anchorage or haven. You need such a mind to deal not only with the everlasting but also with the immediate problems of existence.
Therefore the issue is: is it possible for each one of us to have such a mind? Not gradually, not to cultivate it; because, cultivation, development, a process, implies time. It must take place immediately; there must be a transformation now, in the sense of a timeless quality. Life is death, and death is awaiting you; you cannot argue with death as you can argue with life. So is it possible to have such a mind - not as an achievement, not as a goal, not as a thing to be aimed at, not as something to be arrived at - because all that implies time and space? We have a very convenient, luxurious theory that there is time to progress, to arrive, to achieve, to come near truth; that is a fallacious idea, it is an illusion completely - time is an illusion in that sense. Such a mind is the urgent thing, not only now but always; that is quite necessary. Can such a mind come about, and what are the implications of it? Can we discuss this?
Sirs, the issue is: can we wipe out the whole thing and start anew? And we must, because the world is becoming something new totally. Space is being conquered, machines are taking over, tyranny is spreading. Something new is going on of which we are not aware. You may read the papers, you may read magazines; but you are not aware of the movement, the significance, the flow, the dynamic quality of this change. We think we have time. You know somebody goes and pacifies the people saying that time is there. Somebody else meditates according to a certain system; he says still there is time. And we say, "Let us go back to the Upanishads, revive the religions; there is time, let us play with it leisurely". Please believe me there is no time - not believe me - , it is so. When the house is burning, there is no time to discuss whether you are a Hindu, a Mussulman, or a Buddhist, whether you have read the Gita, the Upanishads; a man who discusses those things is totally unaware of the fact that the house is burning. And when the house is burning, you may not be aware of it, you may be dull or insensitive, you may have become weak.
So, can we discuss the possibility of such a mind? How do you discuss such a thing, Sirs and Ladies? How do you probe into this? I have put you a question, not merely verbally but also with my whole being; you have to respond to it, you cannot say, "Well, I will carry on my way; I belong to that society, this society; and this is good enough; my saint is good enough for me, he has found his vocation, he is doing good, he is reforming, and I am doing a petty little thing in my corner and all the rest of it" - all that is out.
How do you enquire into all this? How do you answer, what is your response to it? Is it possible? Obviously, you don't know. You cannot say: it is, or it is not. If you say that it is not possible, then there is nothing that can be done; then you have closed the door yourself. When you say that it is not possible and that you must have your guru, your saint, you have blocked yourself psychologically, inwardly. If you say, that it may be possible, and if it is a hope, then that hope implies despair also. If you say that it may be possible and if it is not a hope, then it means: it may be possible, you do not know. Do you understand the difference between the two?
The man who says, "No, such a mind is incredible, I won't have it, it is too beyond me, beyond my capacities, I cannot do it. It is not possible", has closed the door psychologically, inwardly. And there is the man who says, "Perhaps, it is possible, I do not know; surely, he is devoid of all hope. We must be clear that the quality of hope is gone. The moment you have hope, inevitably there comes frustration. You understand, Sir? A mind which hopes, invites frustration; and a mind which is hoping and therefore living in frustration is incapable of enquiry. Please do see this. So, a mind that says it may be possible, is not in a state of hope at all. It is not a mind that says: "It is possible to achieve", because again achievement implies hope; and therefore, where there is achievement there is always failure, therefore invitation to frustration. So a mind that says "it may be possible", such a mind alone can begin to enquire. Please see the importance of this, because it is not in doubt, it is not accepting, it is not denying.
There are three states of the mind - the mind that says, "It is not possible", the mind that hopes to achieve, and the mind which says, "It may be possible". The first two are different minds, they are only thinking in terms of time, in terms of hope, despair, achievement, frustration. But an enquiring mind is devoid of these two. Now, if that is clear - clear in the sense that you see the truth that a mind is capable only when it has freed itself from hope, despair, and all that and from saying, "It is not possible, it is only for the few", then you wipe those two out; then the mind says, "It may be possible; it is only such a mind that can enquire. Now, Sir, what is the quality of your mind?
Question: We are full of fear, we cannot get over this fear.
Krishnamurti: A mind which is afraid is incapable of enquiry. It is not a question of how to be free of fear. If my feeling is to enquire, fear ceases, fear becomes of secondary importance. In trying to climb a mountain, if there is fear that you are too old, or you are too young, you may not have the capacity of climbing, therefore you do not climb; but if you feel the necessity of climbing, the fear goes away. It may be in the background but you climb.
Question: May I know what you mean by enquiry, or trying?
Krishnamurti: I did not use that word `try'. I said `enquiry'. I am not using that word merely in the dictionary meaning but also to mean a mind that is enquiring, looking. To enquire, you must have freedom, the mind must not be tethered to any form of beliefs, conclusions. To enquire implies that all personal idiosyncrasies, vanities, hopes must be put aside for the time being; it means the `result' is not important. To enquire implies that in the very process I am suffering, I may change, or there might be a tremendous revolution inwardly, outwardly. And to enquire into it, obviously fear, conclusions, all the things that weigh us down must be put aside - not put aside, because the very urgency of enquiry puts all that aside. The very urgency, the very necessity for enquiry becomes essential; therefore the other things become of secondary importance, they have no meaning at all for the moment. You understand, Sir? It is like war - in war, as you know, all things, all factories, all resources of the human mind, everything comes to defend; they are not thinking of the possibility, fears, hopes - everything is gone. So is your mind. Now you are listening to all this; is your mind in a state of enquiry? Is your mind demanding of itself such an enquiry?
Question: When you are talking, most of us are thinking of our own problems. That is the difficulty.
Krishnamurti: That is wrong, if you will forgive me. Most of us are thinking of our problems because we are conditioned according to our problems, and so the problems are our chief concern and we come here to see if we can solve the problems. I know that, and you know that. You want to know how to live with your husband, with your wife; you want to know what awareness is; you want to know whether this guru, that saint is right; whether there is life after death; what there is after death, if there is immortality; what happens if you are having a negative mind; you want to know how to meditate - problems, problems. When the house is burning what happens? Don't you know? The fire is more important than your immediate problems - not that your problem does not exist: it is there; but the fire is more important. This does not mean what the Communists say in a roundabout way: that it is important you act in a certain direction because your problems are there. I am not talking in that sense at all; that is double talk. I say that your problems matter, but you will deal with them much more completely, thoroughly, absolutely when you understand how to enquire.
Sir, don't you know there is corruption in this country? Don't you know there is poverty? Don't you know there is squalor, there is in everything that is going on in this country, lack of beauty, lack of love, lack of sympathy, appalling squalor, degradation where the mind is dead? Don't you know all this?
Question: That is in appearance and it is something like a dream.
Krishnamurti: If it is a dream, then live in it, Sir. Then treat the world as a dream and Maya, and don't bother, don't listen to what is being said. If you treat the world as an illusion, then there is no problem. But you don't treat the world as an illusion when you are hungry, when your job is gone, when you don't know whence your next meal comes, when your wife runs away from you, when you have no children and want children; when there is death awaiting any moment, you don't say the world is an illusion. The world is in chaos, whether you like it or not.
Question: Is feeling an aspect of mind, Sir?
Krishnamurti: Surely, I said that. The mind includes desires, love, hate, jealousy, emotions - the whole, total thing that is vibrating, alive. The man who says that the world is Maya, illusion, or the man who says, "Settle the economic problem first, then everything will be alright; bread first" - all that is included in the mind. The thought, the contrary thought, the urgency, demands, cruelty, gentleness, the sense of love, tenderness - all that is the mind. So, Sirs, how is it that you don't feel the urgency of the moment as you would feel if you are ill, if you need an operation? And why don't you feel the urgency? How do you enquire into the urgency?
You want the good things of the world and also you want a good mind. You cannot have both. By the "good things of the world", I mean not the clothes one wears but the things that power gives, that money gives, that position, prestige, gives. We want to live with those things and also to have a very good mind - a mind which has no ambition, which has a sense of delight in the very act of living. We want both; in other words, we are concerned with the immediate ambitions, fulfilment, frustration, quarrels, jealousies, envy, aspirations; and we also say, "Well, time is beyond measure; and we want these two to live together. To have both is not possible. It is possible to have a good mind, the real mind; then ambition has no place - you may have a few clothes, shelter and money, and that is all. The good mind, the real mind is important, not the other; but now the other is important for us.
Is your mind enquiring? Is your mind in a state of enquiry? Obviously not. Now, how do you proceed with your mind that does not feel the urgency? How is such a mind to feel the urgency? Are you aware of your own mind? We need a new mind, the totality of the new mind, to answer to this chaos in this world. Now if you say it is not possible, it is one thing; if it is something to be achieved, it is another thing; but such categories of mind are not capable of enquiry. I ask you, "What is your state of mind, are you aware of it?" Do you say it is not possible, or do you still think in terms of hope, and all the significance of it? Or, does your mind say, "Let me enquire".
Question: It is somewhat difficult.
Krishnamurti: Life is difficult. To get up in the morning in time to come here, wait here for one hour and a half, come by bus, sit around doing nothing is difficult. Everything is difficult. Pleasure is not difficult, but with it come difficulties; but we want pleasure without difficulties, regrets, remorse. It is only when the mind is capable of living in that totality, that remorse, difficulty, pain have no meaning; it is only then there is living; then, there is movement.
So, are you aware? What do you mean being aware? What do you mean by awareness?
Have you ever seen a tree? How do you look at a tree? How do you see a tree? Do you see the branch, do you see the leaf, do you see the fruit, the flower, the trunk and imagine the roots underneath? How do you see the tree? And besides, have you ever looked at a tree, or you have just passed it by? Probably you have just passed it by and so you have never seen the tree. But when you look at a tree - look, see visually - do you see the whole tree or just the leaf, the whole tree or merely the name of the tree? How do you see a tree? Do you see the shape, the height, the beauty of a leaf, the wind playing with it, the tree moving with the wind, the nature of the leaf, the touch of the leaf, the perfume of the tree, the branches, the slender ones, the thick ones, the delicate ones, the leaf that flutters? Do you see the whole of the tree? If you don't see it as a whole, you don't see the tree at all. You may pass it by and say, "There is a tree, how nice it is!" or say, "It is a mango tree", or "I do not know what those trees are, they may be tamarind trees". But when you stand and look - I am talking actually, factually - you never see the totality of it; and if you don't see the totality of the tree, you do not see the tree.
In the same way is `awareness'. If you don't see the operations of your mind totally in that sense - as you see the tree - you are not aware. The tree is made up of the roots, the trunk, the branches, the big ones and the little ones and the very delicate one that goes there up; and the leaf, the dead leaf, the withered leaf and the green leaf, the leaf that is eaten, the leaf that is ugly, the leaf that is dropping, the fruit, the flower - all that you see as a whole when you see the tree. In the same way, in that state of `seeing' the operations of your mind, in that state of awareness, there is your sense of condemnation, approval, denial, struggle, futility, the despair, the hope, the frustration; awareness covers all that, not just one part. So, are you aware of your mind in that very simple sense, as seeing a whole picture - not one corner of the picture and say, "Who painted that picture?" Seeing the whole picture includes seeing the blue, the red, the contradictory colours, the shades, the movement of water, the sky. In the same way, are you aware of your mind in movement, the contradictory and the condemnatory attitudes, saying "This is good", "That is bad", "I do not want to be jealous", "I want to be good", "I have not got that, I want that", "I want to be loved" - all the everlasting chatter within the mind. Are you aware in that way? Don't say, "It is difficult; how am I to get it?" Don't begin to analyse, don't say: "Is this right, do I look at it rightly?", or "Oh, shouldn't I do it?". That is all part of awareness. Are you aware of your mind that way?
Question: At a few moments one is aware.
Krishnamurti: The gentleman says that only now and then he is so aware. That is good enough, is it not? You know the taste of what it feels like to be so aware. Only you say it must last, you must go on with it all day long. But are you aware of it, now - not tomorrow, not the day after tomorrow? Are you aware of it as we are talking together now? Awareness implies the seeing of the whole - not just the quarrels, the anxieties, the hopes, but the whole thing. Some of you have been on an aeroplane, haven't you? From there, you see the whole earth, how the earth is divided into little plots; from there, there are no frontiers, no stages, the earth is not yours or mine; from there, you see the rivers, trees, rocks, mountains, desert; you get a whole perspective, the depth, the height, and the beauty of all that; from there, the arid land is as beautiful as the rich land - the totality of the earth is seen in that sense of awareness.
Now, let us go back. Is your mind enquiring - enquiring not into what is the good mind, not into what is the new mind? Because the new mind is something which comes out of the void, out of complete negation; the new mind comes only in that state of revolution, when the mind is completely alone. And the mind cannot be alone and uninfluenced, solitary, it cannot be in a state of complete negation when you are caught in beliefs, in conclusions, in fears, in religious superstitions, in the ideological, ideational desires. And the mind has no sense of the void - in which state alone there is perception, there is the seeing of the total - when you are following somebody, when you have authority, when you are ambitious, when you are striving after being virtuous, non-violent.
So, can you, with that totality of your feelings, enquire not into the new mind but into the whole structure of the urge for power, the ambitions which all of us have? The urge for power - you understand, Sir? There is power spiritually - you know the saint, the man who has conquered himself, the man who says, "I know, I have read it, I have achieved it". There is the power physically through money, prestige, position, through function, through achieving a state of being near the powerful V.I.Ps, the I.C.S., the Chief Engineer, the big bosses. You understand all this, Sirs? `Can you enquire into that? If you are going to enquire into it, completely cut it out - not in time, but immediately. So can you with that sense of awareness see the anatomy of power, enquire and break it up so completely that when you leave, you are out of time - there is no time because, in this, time and space and distance are included? You understand? Can you, Sirs? It is like absorbing, digesting power. Go into it with such complete awareness, see the whole structure of it and the part you want in that structure - following a guru who leads you to safety, going to the Masters, belief in the Masters. Many among you have beliefs in something or other, and they come here year after year, I do not know why. Let them keep to their temples, Masters, play with them, have a good time with them, but not waste their time and mine here. You know what I think of all that. I am completely out of all that, as they all lead to power, prestige, position, security. But that is what you want; so have it then, chase, go after it.
Question: How to be free from all these things?
Krishnamurti: How? You don't want to be free from all this; if you wanted, you would step out of it. So, please don't ask me `how; I am asking you something entirely different. How little you pay attention! I am talking of the new mind, not the mind which says, "How am I to get somewhere"? The new mind does not come from a mind that is seeking achievement, wanting to be free. The new mind does not come through discipline. The new mind does not say, "How am I to be free?; it bursts into that state, it explodes. I am showing you, I am pointing out to you how to explode with your whole being - not gradually, not when it suits you occasionally, not when you are thinking of something else, not when you have a little time for this, not when you have spent all your life in going to your work and earning your livelihood. I am suggesting that a mind that is aware requires that the mind must enquire into your ambition, your desire for power, prestige, position, the way you treat people; how you crawl on your knees when you meet a big man, your desire for security, a job, position. See the structure of all this, be aware of it. And when you are totally aware of it, you are out of it in a flash, it has dropped out.
Question: You deny stages in this sort of revolution, or discovering in parts?
Krishnamurti: I certainly deny stages; I totally deny discovering in parts, gradually, in time, distance, space; I have explained why it is like that. "In parts" implies what? It implies conditioning, subtraction, time, gradualness, from here to there, from one state to another. It implies achievement, getting there, being somebody, arriving. And if you go into it, you will see that all this implies a sense of laziness, acceptance of things as they are - accepting the yesterdays, todays and tomorrows, accepting the division of the land, of the people. Sirs, don't you see this simple thing? How do you see a tree - part by part, or do you see it as a whole thing? It requires such extraordinary, such dynamic energy to see a whole thing. And do you derive that energy by little parts? Are you kind little by little? Do you love little by little? If you do love little by little, it is a gradual process; it is habit, it is not love; it is repetition. Sirs, don't you know all this? Please, Sirs, do consider whether you are enquiring into your ambitions, into the anatomy of power; you have to approach it not just little by little, but see the whole thing; and when you see the whole thing, it goes away in a flash.
February 19, 1961


BOMBAY 2ND PUBLIC TALK 22ND FEBRUARY 1961

We were considering the other day when we met what is necessary in the present chaotic, confused and conflicting world. We were considering not only the immediate action necessary but also a continuous action, and we can only have such action when we comprehend the totality of the problem. And to comprehend the whole, we need a different mind, a new mind, a mind that is not merely concerned with the particular but with the total; and comprehending the total, the mind can play with the comprehension of the particular. And we were also talking about a state of exploration, rather than exploring. I think those two are different activities, are they not? A mind that is merely concerned with exploring, not only outwardly but inwardly, is in a state of restlessness, a state of push, urge; but a state of exploration is a negative awareness in which there is perception without recording, it is a state of pure seeing.
I do not know how far we have understood the significance of seeing. I think it is necessary to consider it further. I wonder if we see anything. You know what I mean by seeing? Looking, observing, perceiving, the quality of listening - all these are implied in seeing; and the seeing is prevented when there is an opinion about the fact of that which you are seeing. I look at you and you look at me. I do not know most of you, but you know me. You have opinions about me, conclusions, ideas, certain judgments; you have pictures, images, symbols. You don't see me actually, because you have ideas about me. So you never see, you never perceive, you never listen; these ideas, opinions, conclusions, a certain tradition, what you have read - those prevent you from seeing. Do experiment, as I am talking, with what I am talking about.
Surely, seeing implies putting aside all these and merely observing, listening, seeing, perceiving, absorbing, seeing actually what is the fact; it is much more vitalizing and from that you derive enormous energy. Opinions don't give energy. Conclusions, ideas, give a certain form of energy which dissipates, which is destructive, which creates tension and contradiction, because most of our actions are born out of the conflict of contradiction and the tension that contradiction brings about. So if you could see without bringing judgments, evaluation, acceptance and denial, if you could merely perceive things, facts as they are, inwardly as well as outwardly, then that very perception brings an extraordinary quality of energy. Actually there is no outward state distinct from the inward state; they are not two different states, they are really one continuous movement like the tide going out and coming in. To be aware of the fact - that alone does bring about a certain sense of vitality, energy, a quality of beauty. So we are talking about the necessity of such perception. It is only a new mind that can comprehend the significance of seeing something totally.
The new mind is not something to be achieved, is not something to be worked for, is not an ideal - an end to be achieved, a goal, something to be striven after. It comes into being instantaneously and it is only possible when there is such seeing. Time prevents this perception. A mind that thinks in terms of gradualness, in terms of distance, space, in terms of "from here to there", as movement "from here to there", as an achievement, as an end - such a mind cannot see a thing totally. So, perhaps it might be worthwhile if we could discuss a little bit of what time is; because, I think it is very important to go beyond time.
Time is thought, and thought is the process of memory that creates time as yesterday, today and tomorrow, as a thing that we use as a means of achievement, as a way of life. Time to us is extraordinarily important, life after life, one life leading to another life that is modified, that continues. Surely, time is the very nature of thought, thought is time. And as long as time exists as a means to something, the mind cannot go beyond itself - the quality of going beyond itself belongs to the new mind which is free of time. Time is a factor in fear. By time, I don't mean the chronological time, by the watch - second, minute, hour, day, year, but time as a psychological, inward process. It is that fact that brings about fear. Time is fear; as time is thought, it does breed fear; it is time that creates frustration, conflicts, because the immediate perception of the fact, the seeing of the fact is timeless. The perceiving, the awareness, the state of exploration in which there is the immediate perception of the fact - for instance, the fact that one is angry - is timelessness. What you will do about anger, to get rid of it, what you cannot do and what you will do - all this is allowing time to enter into that.
So, to understand fear, one must be aware of time - time as distance, space; me which thought creates as yesterday, today and tomorrow, using the memory of yesterday to adjust itself to the present and so to condition the future. So, for most of us fear is an extraordinary reality; and a mind that is entangled with fear, with the complexity of fear, can never be free; it can never understand the totality of fear, without understanding the intricacies of time. They go together.
Sirs, to find out, to understand, one has to listen as you would just listen to the crow, to those boys shouting, to those bells, without commenting, without saying, "He is talking, and I must listen to find out what he means". If you listen to those birds, to those crows, to the noise in the street, to the boys shouting, to that gun going, and also to listen to what is being said here, then it is totality of listening. All these are facts - the noise of the gun, the crow, the children shouting, the bus rattling by, the noise in the street. And the moment you resist one fact against another and decide to listen to one and not to the other, then you are not listening at all. Listening is a total process, and therefore there is no resistance; and therefore there is an immediate perception of the fact, if you are so listening with an extraordinary casualness. There must be a sense of casualness to catch the Real. A mind which is merely serious and does not know what it is to be casual, to be playful, to be light, can never see the fact. And a serious mind which does not know what it is to be casual, may have a certain amount of energy, but such energy is destructive.
Now let us consider the totality of fear. A mind that is afraid, that has deep within itself anxiety, a sense of fear, the hope that is born out of fear and despair - such a mind obviously is an unhealthy mind. Such a mind may go to temples, churches; it may spin every kind of theory, it may pray, it may be very scholastic, may outwardly have all the polish of sophistication, obey, have good manners and politeness, and behave righteously outwardly; but such a mind that has all these things and its roots in fear - as most of our minds have - obviously cannot see things straight. Fear does breed various forms of mental illnesses. No one is afraid of God; but one is afraid of public opinion, afraid of not achieving, not fulfilling, afraid of not having the opportunity; and through it all there is this extraordinary sense of guilt - one has done a thing that one should not have done; the sense of guilt in the very act of doing; one is healthy and others are poor and unhealthy; one has food and others have no food. The more the mind is enquiring, penetrating, asking, the greater the sense of guilt, anxiety. And if this whole process is not understood, if this whole totality of fear is not understood, it does lead to peculiar activities, the activities of the saints, the activities of politicians - activities which are all explainable, if you watch, if you are aware of this contradictory nature in fear, both the conscious and the unconscious. You know fear - fear of death, fear of not being loved or fear of loving, fear of losing, fear of gain. How do you tackle this, Sirs?
Fear is the urge that seeks a Master, a guru; fear is this coating of respectability, which every one loves so dearly - to be respectable. Sir, I am not talking of anything which is not a fact. So you can see it in your everyday life. This extraordinary per - vasive nature of fear - how do you deal with it? Do you merely develop the quality of courage in order to meet the demand of fear? You understand, Sir? Do you determine to be courageous to face events in life, or merely rationalize fear away, or find explanations that will give satisfaction to the mind that is caught in fear? How do you deal with it? Turn on the radio, read a book, go to a temple, cling to some form of dogma, belief? Let us discuss how to deal with fear. If you are aware of it, what is the manner of your approach to this shadow? Obviously one can see very clearly that a mind that is afraid, withers away; it cannot function properly; it cannot think reasonably. By fear I do not mean the fear at the conscious level only but also in the deep recesses of one's own mind and heart. How do you discover it, and when you do discover it what do you do? I am not asking a rhetorical question, don't say, "He will answer it". I will answer it, but you will have to find out. The moment there is no fear, there is no ambition, but there is an action which is for the love of the thing but not for recognition of the thing which you are doing. So, how do you deal with it? What is your response?
Obviously, the everyday response to fear is to push it aside and run away from it, to cover it up through will, determination, resistance, escape. That is what we do, Sirs. I am not saying anything extraordinary. And so fear goes on pursuing you like a shadow, you are not free of it. I am talking of the totality of fear, not just a particular state of fear - death, or what your neighbour will say, fear of one's husband or son dying, one's wife running away. You know what fear is? Each one has his own particular form of fear - not one but multiple fears. A mind that has any form of fear cannot obviously have the quality of love, sympathy, tenderness. Fear is the destructive energy in man. It withers the mind, it distorts thought, it leads to all kinds of extraordinarily clever and subtle theories, absurd superstitions, dogmas and beliefs. If you see that fear is destructive, then how do you proceed to wipe the mind clean?
Question: Try to probe into the cause of fear.
Krishnamurti: You say that by probing into the cause of fear you would be free of fear. Is that so? You know why you are afraid of what people might say, your neighbour might say, of public opinion; you might lose your job, you might lose several things, you might not be able to get your daughters married into respectability. Every person is afraid of some kind of thing or other and knows why he is afraid; and yet, fear is not eradicated. Trying to uncover the cause and knowing the cause of fear does not eliminate fear. Can you deal with fear by running away from it? If it can be dealt with only by understanding fear, how do you understand fear?
How do you comprehend something? If you have a son, how do you understand him? Have you ever tried to understand your son, wife, your guru, neighbours, politicians, and the rest of it? Have you? What does it mean to understand your little girl? What do you do? First, you must observe the child - observe, watch, see the child when it is playing, when it is laughing, crying. It is necessary to observe; and you cannot observe if you project all your ideas - such as, the child must be good but she is naughty; she is to be compared with the other child, and so on. It is only when you are not projecting, into your observation, these ideas and opinions that you observe; and from that observation you begin seeing the deeper meanings. That observation is the quality of affection. Sirs, haven't you tried all this? Probably not. In the same way how do you understand fear? It is essential that the mind be free of fear. Otherwise, your gods, your pujas, and your religiosity, respectability mean nothing; they might just as well be dead. To you, fear is not something that you must understand, grapple with and put away, to be free from; you accept it as part of your existence, therefore you treat it very casually, it does not matter.
Question: To observe fear alone - will it lead us to something?
Krishnamurti: Look, Sirs. We talked about a mind that is in a state of exploration, not exploring; we talked about seeing facts, and how thought is time, and thought produces fear. It is thought that says "I am angry, I am ambitious, I must not be jealous and so on". We have not isolated fear, only I took that to go into, as you might just take sex or death or something else. But as fear is the most extraordinarily common thing for most of us, I thought of going into it, of seeing the nature of fear - not only a particular fear but the whole nature of fear.
Question: It is so terrifying that we have not got the capacity to understand or look at it; instead of that, we try to imagine some divine power which will protect us.
Krishnamurti: Divine power protecting a petty little mind which is afraid to look at itself! Is that divine power so interested in you? Sir, you must get away from that kind of thinking.
How do you deal with fear? Fear is a result, fear is a process of thought, thought being the product of time as the consequence of memory - fear, not only the immediate fear but the deep down fear of several centuries of activities, impulse, compulsion and all the rest of it, which is deep down in the unconscious. How do you deal with total fear knowing all the causes?
In the totality of mind there is fear, there is anxiety, there is ambition, there is envy, there is frustration, there is fulfilment, there is aspiration, despair, a hoping; there are the Masters, the qualities, the discipline. When you are considering the totality of the mind, fear is not isolated; but for most of us fear is isolated. It is excellent to have that totality of perception, then you can deal with it; but most of us have not got that extraordinary, exquisite subtle sense of totality. Most of us are caught in one particular fear which dogs all our life for the rest of the time. Having isolated it, how do you deal with it? That is the problem for most of us, you understand, Sir?
Question: The moment you understand it, it falls away by itself.
Krishnamurti: What is the significance of that word "understand"? Do you deal with fear one by one as it arises, or do you tackle the whole fear? And to tackle the totality of fear, you cannot approach it in isolation as the thing isolated. I do not know if I am conveying anything to you. Sir, look! I am afraid of what public opinion is, I see the cause of it, how childish, immature it is to be afraid of public opinion. I see the absurdity of it, but I am still afraid I may lose my job. I need not tell you what public opinion does to people. Now, do you deal with that in isolation, as a thing apart, or do you proceed with public opinion in such a way that it will lead you to the total comprehension of fear? If I had the capacity or a way of looking at the fear of public opinion, then that might open the door to the total, complete understanding of fear. That is my point, you understand? Every movement of thought strengthens fear, I am not concerned for the moment with that. I am afraid, of public opinion, I know the cause thereof, I know the significance of all that. Now, will the exploration of that lead to the opening of the door to the totality of fear? That is all my concern, not how to get rid of fear. If one incident can lead to the totality, then the mind will be completely free of it. I do not know if I am making myself clear.
Sirs, let us move from fear for the moment. There is violence and non-violence. I am violent and there is the ideal of non-violence; and I try to approach this through discipline, conflict, contradiction, this terrible. adjustment to the ideational non. violence, which all your gurus, swamis, yogis, all the sacred crowd do - which is, violence and adjust oneself to non: violence. Now, please follow this. The fact is violence, the non-fact is non-violence. Non-violence is an illusion, it is. a word, it has no reality. Violence is a reality; the other has no reality at all, it is just a speculative idea, thought that you must be non-violent because the leaders say it is profitable, because then you will achieve political independence, and you can play around with words; hut the fact is you are violent. I have to understand something actually by looking at the fact: which is, the mind must never be caught in the illusion of words and ideas, away from the fact. Sirs, when a politician talks about non-violence, peace and all that, you have to set it aside because the fact is violence. Now, how do I understand violence?
How does the mind operate after discarding all the illusion of words, of ideals, and the conflict between the fact and the reality of the ideal, and the attempt to approach the fact with the ideal and therefore continuing the conflict? You have got to discard totally all that, when you are dealing with the fact scientifically, to deal with the fact and not with illusion; the mind then has discarded the whole principle of imitation, conformity to a pattern, an idea. So the mind, by dealing with one fact, has discovered how the mind is taking to words, reaching conclusions which have no reality; and so there is only the fact. You understand? Then the mind is capable of looking at that fact. And what does it imply - " looking at a fact?"
Looking - what does it mean, Sir? How do I look at anger? Obviously, I look at it as an observer being angry. I say, "I am angry". At the moment of anger there is no "I; the "I" comes in immediately afterwards - which means time. So, can I look at the fact without the factor of time, which is the thought, which is the word? This happens when there is the looking without the observer? See where it has led me. I now begin to perceive a way of looking - perceiving without the opinion, the conclusion, without condemning, judging. Therefore I perceive that there can be "seeing" without thought which is the word. So the mind is beyond the clutches of ideas, of the conflict of duality and all the rest of it. So, can I look at fear not as an isolated fact?
Sir, fear and violence are just examples. Through one example you can see the whole universe of thought; by taking one thing, "fear", your mind has opened the door. If you isolate a fact that has not opened the door to the whole universe of the mind, then let us go back to the fact and begin again by taking another fact so that you yourself will begin to see the extraordinary thing of the mind, so that you have the key, you can open the door, you can burst into that. You understand, Sirs?
You always analyse fear very clearly, the cause of it, the results of it, the interrelated causes of it - you can see the whole pattern of fear. You are afraid of your neighbour, you are afraid of your wife, husband, death, losing the job, falling ill, not having enough money in old age, or that your wife might run away, your husband might look to somebody else, your sons, your daughters do not obey you, you know all this Sirs - fear, fear which each one of us has. And if it is not understood, it leads to every form of distortion, to mental illnesses. The man who says that he is as great as Napoleon is mentally unbalanced, like the man who is pursuing the Masters, gurus, the ideological patterns of existence. All that is unbalanced mental illness - I know you won't accept it, but it does not matter. To be sane is an extraordinarily difficult thing in a world of insanity, in a world in which people are mentally ill. Sirs, think of the absurdity of the churches with their dogmas, with their beliefs - not only the Catholic beliefs, but the Hindu, Islamic, Buddhist beliefs which millions of people cherish. It is all ill health, mental illness born of fear. You would sneer at the dogma which the Catholics believe in, that Virgin Mary went physically to heaven; you say "What absurdity!" But you have your own form of absurdity; so don't brush it aside. We know the causes of it. We know the extraordinary subtleties of it. By considering one fear, the fear of death, the fear of the neighbour, the fear of your wife dominating over you, you know the whole business of domination. Will that open the door? That is all that matters - not how to be free of it; because the moment you open the door, fear is completely wiped away.
Sir, the mind is the result of time, and time is word - how extraordinary to think of it! Time is thought; it is thought that breeds fear, it is thought that breeds the fear of death; and it is time which is thought, that has in its hand the whole intricacies and the subtleties of fear. So you cannot wipe away fear without understanding, without actually seeing into the nature of time which means thought, which means word. From that arises the question: is there a thought without word, is there a thinking without the word which is memory? Sir, without seeing the nature of the mind, the movement of the mind, the process of self-knowing, merely saying that I must be free of it, has very little meaning. You have to take fear in the context of the whole of the mind. To see, to go into all this, you need energy. Energy does not come through eating food - that is a part of physical necessity. But to see, in the sense I am using that word, requires an enormous energy; and that energy is dissipated when you are battling with words, when you are resisting, condemning, when you are full of opinions which are preventing you from looking, seeing - your energy is all gone in that. So in the consideration of this perception, this seeing, again you open the door.
February 22, 1961


BOMBAY 3RD PUBLIC TALK 24TH FEBRUARY 1961

We were discussing the day before yesterday when we met, the question of fear. Fear is a product of thought, thought is the word and the word and thought are within the dimensions of time. We were also discussing how important it is for the mind, the totality of the mind, to be rid of fear because, obviously, fear does corrupt, does corrode the process of thinking. Fear creates all kinds of illusions, escapes and various forms of conflict; it prevents the quality of that energy which is creative. And I would like this morning that we discuss this quality of energy. Please don't give deeper significance as yet to that word. Let us go slowly, because really to go very far and very deeply one must begin very very close and not merely just take things for granted.
Every form of motion is energy; every thought is energy; the energy in Nature, the energy of water, the energy of a machine, and everything that we do is a form of energy; only with us energy takes various forms and expressions. Almost all our activities are forms of that mechanical energy, because all our activities are born out of thought, whether conscious or unconscious. Do think it out with me slowly. Thought is mechanical, thought can never be free and therefore energy is never free. Thought is mechanical - I mean by that that thought is the response of memory, and memory is obviously mechanical. All knowledge is mechanical. What is additive or taken away from is mechanical; all additive processes, surely, are automatic mechanical responses. Thought creates for itself contradictions through conflict. For most of us, energy is the conflict arising from thought which is born of self-contradiction - the good and the bad; the "what should be" and the "what is; the division between poetry and mathematics, between enormity and immensity and the particular; the contradictions; the duality, the division. And the greater the division, the greater the consciousness of that division, the greater the tension; and the greater the tension the greater the activity and the energy. I do not know if this is clear to you. These are obvious facts.
One has to be aware of this contradiction within oneself, of the fact that the greater the tension that contradiction produces the greater the activity, the greater the energy. People who have this tremendous tension are extraordinarily active. The man who is completely addicted - I am using that word "addicted" in the dictionary sense - to a belief, is extraordinarily active. We are not considering whether that activity is good or bad, whether it is socially beneficial or not - that is irrelevant for the moment. And the complete identification with a group, with a nation, with a party and its dogmas, gives astonishing energy. You know of such people, don't you? That energy is automatic, mechanical, because it is born out of thought. Thought is the response of memory or of knowledge or of past experience; and all additive processes are mechanical, because they are the result of thought.
So we see that there is an extraordinary division in us and outside of us, and we always try to bring them together, to cement them - the duality in the metaphysical, the physical, the mental, the emotional. And this division, and the maintenance of this division, not only produces a certain energy but also brings imaginatively or theoretically the opposites together, creating an extraordinary energy. There is the physical energy which is expressed in every movement, every step that we take crudely or very beautifully; there is the energy of the superb athlete expressing physically this energy; there is the emotional energy when you feel very strongly about something, a righteous anger, a sense of what you must do; and there is that energy which comes into being when you find your vocation. The man who has found his vocation, is extraordinarily active, full of energy, full of doings. Then there is the intellectual energy, when you are pursuing an idea, putting various ideas together, correlating, discussing, arguing, deducing, dissecting, inducing - it has tremendous energy.
Sir, I am not saying anything out of facts, I am just repeating what we all know. The man who hates has extraordinary energy, as in a war; look what astonishing things they do in a war. The energy, the fear which produces a defensive armament - that also produces extraordinary energy. Fear, hate, anger, jealousy, envy, ambition, seeking a result - all these do create an inward sense of vitality, a drive, a compulsive movement. Physically there is automatic energy. Everything else is surely energy produced by thought. So the energy that we expend and gather is within the field of time which is within the field of thought; and so that energy is always destructive. The ambitious man is a most destructive human being, whether he is spiritually ambitious or wanting to be something in this world.
Now the question is: is there an energy which is not within the field of thought, which is not the result of self-contradictory, compulsive energy, of self-fulfilment as frustration. You understand the question? I hope I am making myself clear. Because, unless we find the quality of that energy which is not merely the product of thought that bit by bit creates the energy but also is mechanical, action is destructive, whether we do social reform, write excellent books, be very clever in business, or create nationalistic divisions and take part in other political activities and so on. Now, the question is whether there is such an energy, not theoretically - because when we are confronted with facts, to introduce theories is infantile, immature. It is like the case of a man who has cancer and is to be operated upon; it is no good discussing what kinds of instruments are to be used and all the rest of it; you have to face the fact that he is to be operated upon. So, similarly, a mind has to penetrate or be in such a state when the mind is not a slave to thought. After all, all thought in time is invention; all the gadgets, jets, the refrigerators, the rockets, the exploration into the atom, space, they are all the result of knowledge, thought. All these are not creation, invention is not creation, capacity is not creation; thought can never be creative, because thought is always conditioned and can never be free. It is only that energy which is not the product of thought that is creative. Can the mind of the individual, of each one of us, penetrate into that energy factually, not verbally?
Question: You say that all thought is mechanical; and yet, you ask us to enquire and find out. Is not this reflection an as thought?
Krishnamurti: Sir, surely you must use reason to abolish reason. We must have the capacity to think precisely, clearly. It is only when you are clear that you can go beyond, not when you are confused, messy. We are going to use thought and see how far thought can go, what the implications of thought are, and not accept thought as being mechanical or not. Unless you have found it, there is no meaning. We live by thought - your jobs, all your relationships, everything is the result of thought. So one must understand this extraordinary organism. The process of all thinking is the inward nature of thought. Unless you understand this, unless you find it out yourself, there is no meaning in your saying that this extraordinary energy is there, or it is not there.
Sir, a nationalist - whether Russian or American or Indian or Chinese - when he feels very strongly for his nation, has a certain amount of energy; and obviously that energy is most destructive, cruel, stupid - I use the words "cruel", "stupid" in the dictionary sense without any condemnatory sense. For him that is extraordinarily important; driven by that energy, he does extraordinary things - he will kill, build; he will sacrifice; he will do all the various kinds of activities. Now, a mind that is caught in that nationalistic spirit or in the caste or the provincial spirit, can, unless it profoundly cleanses itself, never understand the other energy, though it may talk about it. A mind that has fear in its deep recesses and functions in that fear, cannot understand anything beyond its own energy. We have exorcised thought, but our fears remain. We have accepted ambition as a very noble thing; we have accepted competition and the conflict in competition as a part of our existence; and we do not know a life without conflict, inward, outward, deeply and superficially; and this conflict does create a certain amount of energy. All scriptures, all saints tell you that, in order to have this extraordinary energy, you must be bachelors, you must discipline yourself, you must give up your homes, you must not look at women, you must discipline your mind so completely that nothing exists except a withered mind, you must destroy your desire, you must not look at a tree and enjoy a tree. Tradition says, "To have that energy, you must deny." So you follow it. Those who are very well-read, who discuss with me sometimes - they are full of this, "Sadhana" or whatever they call that, full of discipline, what they must do and what they must not do, because they want that energy - as though by sacrifice or suppression, by denial, they are going to have that extraordinary energy. Man, for centuries, upon centuries, has been seeking that energy - which is timeless - he calls it God or some other name.
Question: Sir, is that energy God's?
Krishnamurti: The gentleman asks if that energy is God's. That is one of our favourite hopes to call it soul, the permanent, spiritual entity which is asleep, which, when given a chance, will blossom. A mind that is so full of its own self-centred activities, with its own ambitions, drives, urges, has its everlasting hope to grasp the other, and as it cannot grasp the other, it invents the thing "soul", the permanent entity, and says that we are all of the essence of that energy.
Now, let us come back. We know contradiction. We know the divisions that exist - the mathematician, the poet, the writer, and the labourer. We know the conflict between the mathematician and the man who wants to be a poet. We know the contradiction in us - I want to be a great man, the most well-known man, the most famous man; and in the very process of becoming that, I am frustrated. In this there is conflict and this very conflict produces another form of energy.
So from what source is our action? Let us begin from there. Why are you doing things, going to the office, making money, having a home, or writing an article, or criticizing government? From what source are you doing all this?
Question: To release tension one writes - is it? Krishnamurti: I wish the gentlemen and ladies who write articles would discuss this. Do I write an article, am I here talking to you out of self-contradiction which creates a tension which must have a release? Do I talk because I am in a state of self-contradiction? Do I go round talking to people, meeting them, and all the rest of it because inwardly I am in contradiction and therefore that contradiction creates a tension? You know that the greater the contradiction, the greater is the tension, and that tension must have a release, and therefore the release is to talk or to write. Is that why I am talking? I know my talking is not out of contradiction; I do not care whether I talk or do not talk, write or do not write; therefore it is not out of any self-centred contradictory tension or trying to do good, to help people and all the rest of it. So it is not that. Now, turn it on yourself. Why are you doing anything? Are you acting out of your contradiction, out of tension; or do you feel compelled to do this or pushed into it? We have also heard people say that the "Inner Voice" tells them to do this or that - which is their wish transformed into the "Inner Voice", a feeling of compulsion, a desire to do something. But please don't give me reasons; go into it yourself a little and find out why you are doing certain things.
There is the urge to commit oneself to something, to a party, to an idea, to a group, to a faith, to politics, to religion, to family, to a society, to a church, to the Communist party, the Socialist party, to a certain guru, to belong to something. You cannot be alone, there is no security in aloneness, there is no sense of well-being inwardly by yourself. Then there is the desire to commit yourself in order to do some action - a communal action, a collective action. Then there is the desire to help socially, economically, spiritually with the sense, "I know, you don't know; let me help". Therefore you are committing yourself to that. That commitment can be on specialized lines or on political lines or religious lines and so on. And we commit ourselves also to a party, to a group, to a country because that gives us an extraordinary sense of power, security. You may not have clothes, you may not have shelter, but to belong to the most powerful party - the Socialist, the Communist, the Democratic or the Republican party - gives you a certain position, power, a certain status. So we commit ourselves, and this is translated as "I cannot live by myself, I am a social entity and I must help society, I must repay to society what society has given me". You know the lovely words that we spin around - I am not saying this sarcastically. So, do you act through commitment? Are you functioning with the desire to be committed to something, so that you are out of this world of insecurity? Is that the source of your action, though you say it is social work, for the country, for the good of the people, for humanity, for God?
When a man says "I want to help people", he must question why he wants to help people at all. Is there such a thing as helping somebody inwardly? Outwardly you can give another clothes, shelter and a job, you can help him to specialise mechanically. Won't it be worthwhile to find out what is the urge? Is it charity, is it generosity, is it to appease one,s conscience, is it love? Why do you write an article and convince people - give land, don't give land, do this and don't do that? What is the motive? All our action has a motive. Motive is thinking, thought, which says "I am doing this for the good of the nation, of the world, for the good of my neighbour". And what you are doing then is very mischievous - whether the greatest saint does this or a petty little man does this.
The mind is of time; it is in itself the measurer and the very measuring creates energy. When you feel that you have controlled your body completely, don't you know that extraordinary sense of power, the quality of energy which is the measurement of the mind? And therefore, such measurement is within the dimensions of time. Now the question is whether all functions of the mind - however subtle, however deep, however thoughtful, however unselfish - are still within the dimension, within the scope, within the field of thought, and therefore limited; and therefore its energy must be limited and that energy must be contradictory. Can such a mind drop this whole process immediately and enter into the other - not gradually? The moment you say "gradually", you introduce time and therefore gradualness becomes the enslavement of thought.
Question: In some moments we do feel that there are no contradictions and no confusion, and there is also no reference to time. Is that creativeness?
Krishnamurti: The gentleman says that sometimes we do feel a state when there is no contradiction, when the mind is quiet, when there are no conflicts. He asks whether that would be a creative state. If there is such a state, the mind wants more of it or to continue it. Then you are a slave to your thought, to desire, to all things.
Somebody is telling you something, you listen. The very act of listening is the act of release. When you see the fact, the very perception of that fact is the release of that fact. The very listening, the very seeing of something as a fact has an extraordinary effect without the effect of thought.
Have you really listened to what has been said? When you have translated what you have heard into your own terminology, into Sanskrit, into the Gita, interpreted it, your mind has not absorbed, has not listened; it has merely translated what is being said to terms of its own comprehension - which means, you have not listened. Or you have listened to see how you can translate it into daily life - which again is not listening. Or you say "How can the mind be without thought, without knowledge?" All these activities prevent one from listening.
Look, Sir. Let us take one thing - say ambition. We have gone sufficiently into what it does, what its effects are. A mind that is ambitious can never know what it is to sympathize, to have pity, to love. An ambitious mind is a cruel mind - whether spiritually or outwardly or inwardly. You have heard it. You hear it; when you hear that, you translate it and say, "How can I live in this world which is built on ambition?" Therefore, you have not listened. You have responded, you have reacted to a statement, to a fact; therefore, you are not looking at the fact. You are merely translating the fact or giving an opinion about the fact or responding to the fact; therefore, you are not looking at the fact. Do you follow? If one listens - in the sense without any evaluation, reaction, judgment - , surely then, the fact creates that energy which destroys, wipes away, sweeps away ambition which creates conflict.
Sirs, you will leave this room this morning going back to your work and you will be caught up in ambition with your life, everyday life; you have listened this morning about ambition, and again you go and plunge into ambition. So you have created a contradiction, and the contradiction will become greater, the moment you come here again. You follow? And the tension will grow and out of that tension you give up ambition and become very religious and say, "I must not be ambitious" - which is equally absurd. But if you listen to what I am saying, you would have no contradiction any more, and ambition will drop away like a dead leaf from a tree.
The energy that ambition creates is destructive. Don't you see in this world destruction? So, explanations., convictions, are not going to free the mind from this position of ambition. Any kind of your discipline, denial, sacrifice is not going to free the mind. But the act of listening to a fact will free the mind from conflict and from the tension from that conflict, and therefore it has discovered a source of energy which is not merely thought.
February 25, 1961


BOMBAY 4TH PUBLIC TALK 26TH FEBRUARY 1961

We shall continue with what we were talking about the day before yesterday. We were talking about a different kind of energy than the energy generated by frustration and the tension of contradiction, and also about what is the actual, factual reason for most of our actions.
Are we aware of our actions, and to what extent and at what depth? Because, obviously everything that we do is a form of action - thinking, sitting, moving, feeling, going to the office, looking at a sunset, a flower, a child, a woman, a man. And we divide action as political, economic, social, religious and scientific; and after categorizing action we try to find our particular groove, our particular way, and thereby we hope through right vocation to find a release of the creative energy of which we were talking about day before yesterday.
I hope we are thinking together of the problem and you are not merely listening to what is being said, or being mesmerized by my words. Somebody wrote to me a couple of days ago that the audience is being mesmerized by me. Probably you are, I am not at all sure; I hope you are not, because that is not my intention at all, it is too immature, and I do not think you can be mesmerized.
But it is important, is it not?, that we should think out these problems together as deeply and as widely as possible: not that you are going to do anything about it. Obviously, most of us are old and we have settled in our grooves and we do not want to be shaken out of it; we have committed ourselves to business, to the bureaucracy, to administration, to religious activity, or to political activity; or we feel we must "do something; and we do not want to be shaken out of our grooves. And if one is at all deeply interested in this question of energy, one must obviously enquire into the contradiction in which most of us live, the tension which that contradiction creates, and the action from that tension. The action from this tension which comes from self-contradiction is our life, it is our way of living - the everlasting conflict. And this conflict, we feel, is necessary and so we have got used to the continuation of an energy which is destructive. We went into that sufficiently last time we gathered here.
But isn't it important to find out for ourselves what is the motive, what is the drive, the compulsion that is making us do things? Take a very simple thing. Why are you here, Sirs? What is the drive, what is the thing that makes you get up early and go through all this inconvenience, sitting in a very uncomfortable position for an hour or so, and being questioned by the speaker, being driven to discuss things which most of us have not even thought about? Why? I think if one can really go into this - not from what I say, but for yourself - I think one begins to discover a great many things, one begins to uncover the coil of confusion. Most of us are confused and don't know what to do. We are doing things, going to the office, going to a church, going to a temple, joining a political party, this or that, writing articles, preaching, walking with somebody and so on and so on - we are doing something. But why we do it we are not clear. Obviously, when you go to office it is fairly clear why you go to office - to earn a livelihood. And all the routine, the boredom, the insults, the immoral issues involved in it, being bossed over by a man who is just ambitious, being driven by his greed and so on - is it not really important, if one is at all earnest, to uncover all this thing? Life is a constant challenge and response; that is what we call living. You are challenged, questioned, asked, demanded, consciously or unconsciously all the time, while sitting here, when you go outside, when you do anything; that is the process of existence. The constant challenge and the constant response, and their interplay we call living and action.
Sirs, may I request you not to take notes? Do listen because you can't take notes and at the same time listen, because you are exploring into yourselves, you are not listening to what is being said; what is being said is only a means, a door through which you are going to go into yourself; and if you are taking notes you are not paying attention to what is being said, or not going into yourself. You are just taking notes so that you could think it over at home; it is not the same thing as listening and exploring this yourself now.
So, life is this constant inter-play of challenge and response. Let us look at it a little bit, explore into it, because it is going to reveal something extraordinary if we can go into it. We respond according to our limitations; and the challenge also is limited, a challenge is never pure. You respond to a political action, to a political idea, and politics is very limited; and if you are inclined politically you respond to that limited challenge and so your response is also limited, and the result is further limitation. You follow? There is the political challenge of a country which has recently acquired independence and which does not know what really democracy is, the real meaning and the significance of that word - the beauty, the feeling of equality, equal opportunity, the feeling of being together, the equality of relationship. We do not know all the implications. There is this challenge and we respond to it because we do not understand. We are confused, we do not know. There is corruption, there is this and there are ten different things; so we respond to a partial challenge, we respond with confusion, the result is further confusion. I do not know if I am making myself clear on that point. So with religion, so with our relationships, so in the challenge of everyday little things - there is always a partial challenge and a partial response. The challenge is as confused as the response, so we try various avenues of action - the political, the religious - which are essentially confused; we see the utter futility of all that and we wait and say, "Let me wait, let me do something in the meantime, it does not matter, write articles, go around, or walk around with somebody through the land, write, do this, do that" - wait, wait, wait, hope, hope and hope, because every challenge that we have responded to has resulted in the burning away, the withering away of ourselves. This is the ordinary everyday course of our life. So having burnt our fingers, now we say we should wait. We do feel in communism, politics, religious activities, we do feel in some other activity - feel, feel, feel, which makes us plunge into something. And then we see that our faith has been defeated, that our faith is being destroyed, and the feeling, the vitality, the intensity is being burnt away through all these confused challenges and responses. Do follow this, Sirs. Do pay a little attention to this, listen.
I am not saying anything extraordinary, I am not saying anything which you have perhaps not thought out; but I am thinking it aloud with you so that we go along together and at the end of it say, "I do not know what to do, I will wait, but in the meantime, I will do something, carry on". We do not wait, but we support something which is pernicious, which is evil, which confuses others. I do not know if I am making myself clear. If I waited, I would do nothing; I will remain quiet, I won't do a thing, I won't write an article; because, if I write, if I speak, if I join, if I do anything I shall be responding partially to the challenge, and therefore the response will be confused and therefore misleading. The more so-called serious, intellectual, volatile and vibrant, capable of arguing we are, the more we are trying to do something to get on, not being able to sit quiet, to look, to delve into; so we are all the time responding to challenges which are confused, and our responses are also confused. Sirs, what is the harm in not doing anything?
Let us explore this. If you don't know, why should you do anything? What is the harm in saying, "I do not know, I will wait", and in waiting, not put your fingers and your mind to doing things? Why do you not wait like the blind man who does not take a step in any direction but says, "I do not know, I will wait, I will stand, let me get used to this feeling of my blindness, and what it implies"? But most of us are afraid to wait because of public opinion. We have been leaders, we have done this and that, we have pushed around people, told them what to do, incited them; and now they look to you, the big man. And you feel you are somebody, you feel you must do something because society is giving you something and you must respond to society; so you are back again in this confused response to confused challenges. Please see the importance of this. Don't push it aside. Please see the vanity of the people who want to do something when they themselves are confused, bedeviled by their own contradiction, tensions and frustrations and lack of zest; they are the real mischief makers. Now, that is what we are caught in.
Now, let us go a little step further. When you see this whole picture - I mean by "seeing" not verbally, not intellectually, but really comprehending - when you see, when you understand deeply, significantly that any action born out of challenges and responses which are confused, which are partial, which are not total, are bound to lead to mischief, bound to bring about further misery, further confusion, not less, then will you ever listen to any challenge? The challenge is always from the outside. The man who has written so much, who has known so much, who has travelled wide, who has done this and that, who has got immense popularity - he says something and you respond. But when you look at that challenge without response, you see how small, petty, nationalistic, trivial it is! The Communist challenge, the Socialist challenge, the religious challenge, all the challenges of the various swamis, yogis, the Gita, the Upanishads - they are all from the outside. You follow? And when you respond to a challenge from the outside which is confused, limited, the response is also partial, incomplete, superficial. So you begin to ask, "Is there a challenge from the outside which can ever be complete?". You understand? Can a challenge from outside - the western challenge; the challenge which the Romans and the Greeks made; which all the past civilizations made and got destroyed; the challenges which you meet everyday - your wife, your husband, your child, everything around you - which are all from outside - can that challenge from the outside be total, complete? Or is it not always partial, because that never takes both the outside and the inside? It is partial. So having put that question and found the truth of that question, you put that question to yourself, you begin to enquire whether within yourself the response is also partial and therefore superficial, limited. Then you begin to ask: is there not a state of mind which is its own challenge and which is its own response? And you go further and ask: is there not a state of mind that has no challenge and no response? A thing that is, is its own challenge, its our response: it is beyond challenge and response.
We have divided life as outward movement and inward movement; there is the division between the outer and the inner. The outer is position, power and other things which we renounce if we are inclined spiritually - whatever that word may mean. The outer is the B.A., M.A., Ph.D., the business man, the man who has a little more, and all the rest of it. The inner is the unconscious, the educated, the uneducated, the family, the racial inheritance. The outer is always asking, demanding, questioning, becoming; and the inner is always responding to the outer. And the outer being always partial, the inter-play between the response and the challenge is also partial and not the total thing. But the movement of the outer and the inner is like the tide that goes out and the tide that comes in; and it would be stupid to say that is the outer and this is the inner; the tide is both the out and the in. And a mind that is aware of this unitary movement is not responding merely to the outer or merely to the inner. The very movement of the outer and the inner as a unitary process is the total challenge and response.
Sir, let me put the thing differently. We have divided all influences as the outward influence and the inner influence. The outward influence, society, pushes you, all traditions push you in one direction; and you react to it either along with it or in the opposite, in the same direction or in the opposite direction. So we are the play-things of influence; and being play-things, to respond to one set of influences and reject the other set of influences, or to react to one set in a certain way and not react in another way produces confusion. So you begin to enquire whether there is a state of mind which is beyond all influence.
Question: There is a response from the individual to the outer challenge. That response is from memory. How can the mind be devoid of memory so as to meet the challenge in the manner about which you are speaking?
Krishnamurti:The question is: All challenges are according to the response of memory; and how can memory which must be conditioned, cease in order to respond totally? That question is not a challenge to me. It is a challenge to you. Isn't it? How do you respond to it?
Do you understand the question, the challenge? He says all response to any challenge is according to memory, which is limited; so response is always limited. Therefore, there can be no total response. And yet the speaker has been saying: is there a total response without the limited reaction of knowledge and memory? How do you respond to it? He has asked: can the mind in order to respond totally be free of memory, memory being always conditioned? Is that the right question? It may be the right question, I do not know; but I want to find out if his question has validity in the context of what we are talking about.
Question: The question is to find a solution.
Krishnamurti: The gentleman says that question is asked in order to find a solution. Look at it, Sirs. Is there a solution to a question? Do remain with that thing for two minutes please. Of course, you ask a question in order to find an answer. Now, is there an answer from another to a question of this kind? That is one thing. The other thing is: why do you ask a question? For explanation, for enquiry? And when you do ask a question, it must be a problem; otherwise you won't ask it. Are you asking to find an answer to the problem, or are you asking to find out why this problem exists at all? The moment you ask, the moment you put forth a problem, you already know the answer, because the problem exists because of the answer. If you had not the answer - conscious or unconscious - the problem will not be there. You are not meeting my point, Sir? Follow this please step by step. That gentleman asked a question: can there be a total response to a total challenge, as long as the mind is a slave to memory? Now, that is his challenge to us. Now, before I respond, I want to know what it is all about. I want to know why he asked that question. What made him ask that question, and if he asked the question, does he not know already the answer? Otherwise, he won't ask that question. If I do not know something about engineering, or science, or mathematics, the problems of mathematics, science or engineering would not arise: because they arise, I know the answer; it may take time to find out, but I already know the answer; otherwise the problem would not exist. You understand, Sir? Therefore knowledge creates the problem and knowledge supplies the answer. You understand?
Question: Is it that one knows the answer, or is it the assembly of information?
Krishnamurti: Surely, it is the same thing. Don't let us use mere words. Let us go back to what we were considering. Before we respond to a question, we must find out first of all if it is a right question; and if it is a right question, why is it that he has asked it? Now, what is a problem? A problem is about something; and if I do not know about that something, there is no problem. Because I know something about it, I begin to assemble various particulars of knowledge in order to answer. So knowledge creates the problem and the assemblage and putting together of knowledge finds the answer. So I know the problem and the answer. You see, Sir, what it does; if you will go into it, it frees the mind from the problems and from the search for solutions for problems.
Now, the question is: can the mind be free to respond totally if there is memory? Obviously not. Therefore the next step is: why bother? That is our step. We always respond according to our conditioning - being a Hindu, being a Christian, and so on. We respond according to our conditioning. That is finished. Or, you put the question differently - which is: as the challenge can never be total. so my response also can never be total. As we have seen, a man who responds for a period politically, then for a period religiously, and for a period socially - he is responding partially all the time to partial demands. Don't go to sleep over this. Do think it out. So, I do not say to myself, "Can the mind be free of memory?; I am but asking myself, "Can the mind be the challenge and the response at the same moment? Must a challenge always be from the outside and a response always from within, both being limited and confused? And can the mind step out of that and be the challenge and the response in itself?" You follow, Sir? If it is capable of doing that, can it live in a state where there is no challenge and no response at all - which is not death?
Question: What is the use of a mind when there is no response and challenge? Such a mind does not lead us anywhere. What will come out of such a mind?
Krishnamurti: What will come out of that? Why is that question being asked? A mind which has responded to challenges partially and therefore created misery for others and for itself, sees that all responses and all challenges are limited; therefore the mind asks itself, "Can I be the challenge as well as the response?". This means an astonishing state of questioning itself and itself responding and knowing its limitations and the limitations of its own challenge. And the next step is: can the mind be in a state in which there is no challenge and no response? Where will that lead to? Why should it lead anywhere? Please follow this, the thing of beauty is in itself, there is no need for it to be something else, to be more. You understand? A thing that in itself is pure - what need is there for it to be more?
Sirs, are you following the inwardness of all this? Don't you know people, don't you know yourself? You have responded to political independence in this country, then joined parties, then became frus- trated, saw the futility, the corruption, the ambition, the cruelty, and then you left all that; and you take up something else, walked with a certain saint, and then you saw the futility; you then joined this movement, that movement, tore yourself; and at the end of it all you say, "I am finished, I am tired, I have burnt myself out". You don't then say to yourself, "I am burnt out, I shall remain with it; but you want to do something, and therefore you are back again entering the field of confusion, miseries, strife, creating for others the net in which you are caught.
So, see all this, Sirs. I don't have to tell you verbally all this. Observe it and you will know. And from that observation see that all challenge is inevitably limited and all response is also inevitably limited - which is a contradiction. And from that contradiction arises a tension, in action; and then you say to yourself, "Can the mind be so vital that it is itself the challenge and also the response?" And you see the limitations of that also. Then you go further, the mind goes still further, and says, "Is there a state where there is no challenge and no response, a state which is not death, stagnation, but something tremendously alive." A live thing, Sir, has no challenge or response. It is alive totally, completely. It is like fire - fire needs no response and no challenge; it is fire. It is like light, like goodness.
So, from that state where there is no challenge and no response, from that alone, is action - every other so-called action is destructive. So when one begins to say "An activity that is partial, is destructive; one must apply it to oneself. You have to put to yourself the question, "What is the motive of my action? Why am I doing a thing? Why do I write an article? Why do I sit on the platform and talk?" I went into all that the other day.
Question: You have described the final stage and the initial stage; the middle is not clear.
Krishnamurti: Responding is always to a conditioned challenge, and the response is also conditioned. Now, the next thing is a mind which challenges itself. The mind is free of the outer beliefs, and challenges itself why it believes in certain dogmas, why it does this and that - why you write, why you speak, what the reason of your thought is, what is behind your greed, envy. Don't you ask all this, Sirs, and don't you respond? This response is again partial, obviously. I am anxious, I am greedy, I am afraid; and therefore I want this - this is an escape. This means that you are still responding to your partial demands. And that does not lead you very far, because you have explanations, you know the causes, you know all the raison d'etre, your own intentions, unless you are deceiving yourself; then you don't have any problem. After going through all that, you are bound to come to the other: is there a state when the mind is light, when the mind is fire which just burns - that is, when there is no challenge? Sir, the mind then is something which is just alive totally; every atom, every sense, everything in it is completely vibrating. There is then no challenge and no response. And from that there is action which will never be destructive. You don't have to accept my word for it, Sirs. You can experiment with it yourself. If you follow this, you can see this in a flash.
Question: Does it mean one does not select between a response and a challenge?
Krishnamurti: Sir, how can a mind which is confused, which is partial, choose a challenge which is partial? Can a confused mind choose? But what it chooses will be confused. Sir, don't you know what is happening in regard to political gangs, political threats and votes? You go and vote for Mr. or Mrs. so and so. Their promise is there, but what have they done? They have made confusion worse confounded, and you have chosen. And you have also tyranny where you have no choice. So when does the choice come in, how does the choice come in? When you see a mind confused, what it chooses is also confused. How can it choose anything?
Question: You said that we should stop and wait. But I do not see the point of this when most of us are having certain responsibilities like families, going to office and so on.
Krishnamurti: Sir, I did not say that. I will repeat it again. Some of us who had gone into the gamut of all this, as students, joined some movement, gave up college in order to serve the' country, fought for freedom, went to prison; then when they came out of prison they got big jobs in the political world; they are now big men, so they are out of our clutches. But we are being prisoners, we have burnt ourselves and we see the people who are big are corrupt with power, position and we say, "How empty all that is!" So we push that aside. Then we join some other movement, and we go around; and then at the end, we say, "Oh, what a mess it has made of me!" Have you not gone through all this? I am not talking about jobs, routine. That is a different thing, Sir. We have got to go to our offices. But inwardly, we want to commit ourselves to something, don't we? We have committed ourselves to this and that, one thing after another, burnt ourselves; we have withered away in these commitments, and at the end of it, we say, "We are burnt out". But we do not wait; we are scribbling, talking, yelling, following, doing something all the time.
Question: It seems most of the people who come to listen to you, come because they are desperate, because they are sceptics, cynics. Is it not difficult to wait, as far as the job is concerned?
Krishnamurti: I said you cannot wait for your job; if you do, you will miss the bus, you will miss your job. That has got to go on. I have to support my family, I have my children, wife, I have got to go on with that. But I am talking with regard to the inward response to the challenge, this constant battle which is going on, the fulfilment, the capacity for a job, the inefficiency which is preventing the fruition of my job. Even if I ask you not to go to your jobs, you would go; that is absolutely clear. You are not to be told; if I ask you to wait, you smile and get up and go away. But I am talking of the people like you, who have been through all these things one after the other and have burnt their fingers, their hearts, their minds; and they are waiting, hoping, for some new challenge to come along to shake them, to wake them up. You are not actually waiting - waiting in the sense: "I will wait till the right moment comes and I will find out whether I respond to a right challenge". If you have gone as far as that, you are bound to ask if your mind is capable of living in itself as the challenge and the response.
So, the mind - I mean by the mind, the senses, the feelings, the desires also - that is being ambitious, that is caught in ambition, and has divided itself into the outer and the inner, is not free. But when the totality of the mind is completely awake, then what need does it have for a challenge and a response?
If you are half asleep, you are to be shaken and out of the sleep you respond. If you have some gifts, you make a mess of everything, and that is why you have to be terribly careful about all talents and gifts; because, you can persuade people so easily - that is what the politicians as well as saints do, through threats, through promises, through rewards, through prayers. So, when you have seen all this, not only in India, but throughout the world, the same pattern repeated over and over and over again, then you are bound to sweep away all this and find out whether there is not action which is born out of fullness. But you cannot find that fullness if you have not gone through all this, or seen all this in a flash. You don't have to go through all this, if the mind sees this clearly - not mesmerized, not hypnotized. When you see all this, you put away with a full sweep all your vanities, your ambitions, your urges, your competitive anxieties. It is really a very simple thing. Anything that is beautiful and true is always very simple.
February 26, 1961


BOMBAY 5TH PUBLIC TALK 1ST MARCH 1961

It seems to me that it is rather an important thing to go into the question of challenge and response and see how far we can go into it, because perhaps that will open the door to many things. Now, in discussing, it seems to me, it is essential not merely to think of function at verbal level - that is I say something and you either listen, agree or disagree and brush it aside, which is of very little value - but to be self-critically aware at what level, from what depth we respond to all the challenges of life. Though we may be specialized human beings, mechanics, professors, engineers, politicians, or the so-called religious people, however much we may be specialized, the challenge at whatever level, will be equally sterile, limited or special. If I am a politician, then I respond to the challenge as a politician; or if I am a religious person, I respond according to that. I am in contact, I open my heart or mind to a limited extent according to my conditioning, environmental, circumstantial influences. And as life is a series of continuous, conscious or unconscious challenges and responses all the time, there is no time-limit to it. It is there all the time, when you sit down, look, when you hear, taste, when you go out - everything is a constant challenge and a constant response.
Is it not important for each one of us to find out actually at what depth and from what level we respond? Do I respond according to my belief, to my experience, to my limited knowledge, to my prejudices - as a doctor, as a professor, as a believer or non-believer, as a Communist, Socialist, Nationalist, Parsee, Hindu, Buddhist, Mussulman, Christian and so on? From what depth are we actually reacting? Are we aware of it? Because, it seems to me that it is important to be conscious of this fact. If we are merely responding to a series of challenges according to the categories in which our minds are being caught, then our life is obviously very limited, very superficial; and at the end of our work, of our travail, of our suffering, of our enquiry, we are burnt up entities, there is nothing left but ashes. I do not know if you have not noticed - not only within oneself, but outwardly with people who have been through all these things - that at the end they are left with nothing, because they have responded according to the demands of the immediate circumstances, according to the immediate possibilities - to the immediate urgency only. If we observe, all outward challenges are very limited, whether they are historical or actual or theoretical; challenges of such kinds are superficial, they are on the surface; you may react to them from a greater depth, but all challenges are from the outside like all influences. So if you are merely responding all the time to immediate necessities, to immediate demands, to an immediate urgency, then we are slaves to time. Our response is small, according to the limited sphere of our capacities.
Look, Sirs, what is happening in the world? The world is broken up into nations with nationalistic ideas, into political parties, into groups - Islam, Hindu, Parsee, India - and we are all reacting to that; there is little poverty or great poverty and we are reacting to that as immediate, and some superficial reformations are going on - we say it is marvellous and we are working for it. Or, we are afraid of death, so we go to somebody who explains it away, and we believe in some theory. So we are always reacting on a very superficial level, though the superficiality may have a little depth. That is a fact.
Now, when you see the fact, when you see the truth of the fact, you invariably go beyond - that is, the mind itself becomes the challenger and also the entity that responds. Because, when the mind itself has critically challenged itself, it is much more potent than the superficial challenge. If I ask myself: what am I doing, why do I think and in what manner do I think, what are the limitations of my action, am I a nationalist, do I believe, do I not believe, why do I believe, what is the process of my thinking, do I know what it is to love, do I know what it is to be generous out of a pure heart without a motive, am I a citizen of a small dotted space on the earth called India on the coloured map, and I fighting for that India, feeling extremely, tremendously important for that little spot, or that little colour, or for a party, why do I belong, am I afraid? - if I ask myself, then such a challenge is much more vital, much more intense, much more potent than the superficial challenges; that makes my mind intensely aware, makes my mind sharp, enquiring, ceaselessly acting in the right sense - not in the superficial sense like a monkey that grabs one thing after the other. The mind cannot be a challenge and a response to itself unless we have understood the outward challenge as much as possible; when the outer challenge has lost its impetus, its strength, its vitality - which means, actually when we are not reacting to the immediate challenge - the mind becomes its own challenger, makes its own response; then you will begin to understand the extraordinary vitality of thought and the limitations of thought.
If we respond at the same level as the challenge, the problems will not be solved. The political problems which create certain challenges are being answered on that level, all through the world. No challenge, no problem can be answered on its own level; and yet that is what we are doing. The politicians who fill the pages of the newspapers are doing that, and we are responding to all those printed speeches, all the machinery of politics. When we have really understood these influences - every kind of influence - then we can go still further - which is not a mere continuation of the outer challenge and a superficial response. A mind that is challenging itself all the time, is not a continuation of that process at all; it is something entirely different. Then the mind is so aflame that it is like a pillar of fire, it has no challenge and no response. Then only is there right action, and that is the only action that will not create misery, confusion and mess in the world. But one cannot come to that without understanding all this. You cannot jump to it, or say, "How can I get that?" - it is a childish question.
Sirs and Ladies, don't you know at what depth you are reacting, at what level you are reacting? You are reacting only to the security of the present job, livelihood, wife, child - just at that level. I don't say it is an ugly level or marvellous level or the only level. Are you aware that you are reacting as a Hindu, as a nationalist, as a member of a party - Communist, Socialist, Congress, or some other party? Do you know, Sir, at what level you are acting, responding?
Question: As long as there is duality, challenge and response will remain.
Krishnamurti: Is that what we are discussing? You see, Sirs, this is one of those wild statements unrelated to what is being said. I asked you: at what level are you acting, reacting, functioning, thinking, feeling? And you answer something else, you are not aware of it. Sirs, do you understand the purpose of our discussion? I feel if we can really discuss very seriously and consistently, go into it deeply, we will be transformed human beings - not in a century or in a couple of years, but now. Something happens to you if you can think clearly, purposefully, directly and face things as they are.
Do you know at what level you and I are reacting, responding? If you don't, shouldn't you find out? Because, that is the waking up of the mind, isn't it? And then you can go into the next thing; why should the mind at all feel challenged by the outside? Because, the mind itself then becomes the force that questions, challenges, and such a challenge is much more vital. Then you cannot deceive yourself, you cannot dodge the issue; the mind cannot create illusions and answer something, because it is faced with itself.
In the world at present there is the scientific spirit that is rampant. The scientific spirit thinks precisely, observes clearly under the microscope, it cannot deceive itself. Through the microscope, through every form of research, it looks, observes precisely, without any equivocation, without any prejudice. The scientist may be prejudiced outside his laboratory - he may be a Communist, he may be a Nationalist, he may be merely seeking security for his family, he may want to be famous, he may want to be this and that. But the `scientific spirit' which we are talking about, is not the human being who is the scientist. The scientific spirit is the spirit of precision, efficiency; and essentially, it is the spirit and the continuation of the spirit as knowledge. This is obvious - they could not plan to go to the moon if they had no knowledge behind it. Knowledge can invent but knowledge is never creative. The scientist is never creative, he is the inventor because his very profession is of invention, and his invention is based on knowledge, on what he has learnt. I am not saying anything extravagant, outrageous; it is not a fancy; it is a fact. For me, knowledge is essentially the accumulated knowledge of many many centuries.
Question: I think, Sir, you are doing an injustice to the scientist. For instance, there is the adventure of performing an experiment to challenge the statements of ages ago, which is something new.
Krishnamurti: It is perfectly true, Sir, I did not deny that. But I am trying to put very succinctly the feeling of the scientific spirit. Knowledge, whether it is of centuries or of thousands and thousands of years, is the additive process; and occasionally there is a burst through this knowledge to something new - it is the scientific spirit of adventure of entering a field which has not yet been investigated. The scientific spirit of adventure requires a precision of thought in which there are no personal idiosyncrasies allowed, in which nationalism, provincialism, linguistic feeling such as Gujarati and Maharashtrian, do not exist. I am talking of that sense of research which demands knowledge and occasionally bursts through the cloud of knowledge. You follow what I mean, Sir? After all, every experiment is the result of that. That is why I say there is an occasional breakthrough. That scientific spirit is rampant in the world. Every boy wants to be a scientist, a physician, an engineer, a mathematician, not only because it is profitable but also for the fun of it. That is what is happening.
Then there is the religious spirit. I mean by the religious spirit not the sectarian spirit, not the secular spirit, not the spirit of the Hindu as a religious person. The man who belongs to an organized religion - I do not call him a religious man at all. Hindu, Christian, Mussulman, Parsee - they are all conditioned by their society, by their circumstances, by their education; either they believe or they don't believe because they are being taught. That is not the religious spirit at all, that is merely the acceptance of a tradition which enslaves the mind. That entity which performs rituals, believes in dogmas, repeats certain words, quotes endlessly the Gita or the Upanishads or the latest this and that, is not a religious mind. The man who goes to the temple is not a religious man; he is doing it according to his tradition or he is afraid, or he feels he will lose his job; he does not know what to do, he will not be able to marry off his daughter if he does not go to the church - that is not religion. So one has to find out what is the right religious spirit as well as the right scientific spirit, because the marriage of the two is the challenge.
You have to enquire into what is the religious spirit, what is the religious mind. Sir, you understand through negation; you find out what is true through negative thinking - which is not the reaction to the opposite, to the positive. A mind that goes to the church or to the temple, that is merely functioning automatically like a machine according to tradition, with fear that has superstition because it is conditioned - such a mind is not a religious mind. Why do I say so? Is that my reaction? Is that merely reaction? Is that a response because I want to be free? I say, "How ugly all this is" and therefore I react. I say, "How stupid, crippled people are who are going to the church, though they get a little kick out of it, out of repeating the Gita or quoting something! How silly all that is! They are not religious", and I revolt; but my revolt is still within the field of challenge and response. So, is there a way of thinking which is not merely a response, a reaction? And that can only be found out if I understand what it is to think out negatively.
What do we mean by negative thinking? If negative thinking is merely a reaction to positive thinking - which merely leads to conformity - then such negative thinking also leads to actions which form another series of imitations and conformities. I mean by negative thinking not reaction to the positive. Let us be clear on that point, before we go further. We are enquiring into what is the religious spirit. How do you begin to enquire? If you are enquiring, if enquiry is the process of reaction to a positive system of thought, to a positive tradition as going to church and all the rest of it, then such a response only creates further limitations, further cages for the mind. Is that clear? Sir, I leave Christianity and become a Hindu. I join Hinduism, as Hinduism may be a little more expansive, a little more decorative, philosophical and all the rest of it; but it is a reaction. Or, if I have been brought up in a family which believes in God - I wonder if there is such a thing - I react to it, and from that reaction any action is further limitation. That is fairly simple, Sir, isn't it?
Sir, you are not agreeing with me; this is not a matter of agreement, but it is a matter of perception, seeing, because I want to go into the next question: what is negative thinking? If I leave Hinduism to become a Communist, it is a reaction; and that reaction does produce a certain activity which superficially is more beneficial but essentially limited, essentially conditioned, essentially destructive; if I leave Communism and become a Socialist or a Fascist, it is likewise a reaction; and if I leave all this and go off to the Himalayas or to Manasarovar, it is still a reaction. Now, such a reaction, though it looks negative, is a response to the positive. And what I am talking about as "negative thinking" has nothing to do with either of these two. The mind has to see the falseness of the so-called positive action and of the reaction to the positive - which it calls negative. The entirely negative action comes into being only when you see the falseness in the positive and the falseness in the negative, which is a reaction to the positive.
If I see something false in what has been said, in what has been maintained, then the action is not a reaction. The action of a man who sees that all spiritual organizations are false, that they cannot lead man anywhere except to slavery - such perception and the consequent dissolution of the spiritual organization, is not a reaction. It is a fact. Question: Thinking is associated with word-formation. When you use the words "negative thinking", does it mean that word formation continues?
Krishnamurti: The questioner says: all thinking is the continuation of the word, all thinking is in the field of the symbol and the word. The word, the symbol is memory; and the reaction to the word, to the memory, may be negative, but it is still in the field of word and memory; has negative thinking no verbal limitation, no symbolic conditioning?
All thinking is the verbal continuity of a word. Have you ever thought without a word? All thinking is based on memory; memory is the symbol, the visual response of stored-up experience which is expressed by words like: "I have been hurt", "I have been flattered", "I hate", "I am envious". That is the process of thinking with words and the continuation of the words. The questioner asks: is negative thinking free of the words?
All religious organizations, whether the little ones or the colossal ones or the most efficient ones or the feeble ones, organizations such as the Catholic church, the Hindu, the Theosophical, all religious organizations, the pseudo-religious organizations, or the pseudoscientific organizations - such organizations will not free the mind to discover what is truth; they are false, they are destructive. Now, when I say that, that is merely to communicate what I feel, what I think. Now, how do I see, how do I understand, how do I comprehend the fact that spiritual organizations are destructive? It is very important; please listen to the question. Do I see it as a reaction - because I cannot be the head of the whole organization of all the religions, I react? Because I won't be the head of the biggest organization in the world, I say that that organization is very bad - which will be a reaction. All this is still within the field of memory - wanting to be `something', the feeling of power, position, prestige, having followers, and worshippers and all the rest of it. Therefore all this is still within the field of the word as thought expressing itself through the desire to be something.
Sir, you insult and I react - that is, I feel insulted. I react because I did not like your insult, and that reaction is still the opposite of your action; therefore it is still within the field of thought. Now, when I say, "What is the religious spirit?" and enquire into it, I am enquiring into it not as a reaction, therefore not as the continuation of the word. It would be a continuation of thought which says: this is wrong and that is right. But only a mind that has no reaction perceives. This question of negative thinking is very interesting - perhaps, one should not use these two words together - "negative" and "thinking".
Question: Could not that be real perception, instead of negative thinking?
Krishnamurti: Sir, look! You know what positive thinking is, don't you? If you tell me something, I deny or agree with you. The agreement with what you said is part of a positive process; or you say something and I disagree with you, that is negative but it is still within the field of agreement and disagreement, which is a reaction. You follow, Sir? Now, when I say let us enquire into religion negatively, I mean by that: let us see the fact of the so-called religious spirit - see the fact, not verbally, not in thought - see the fact, which demands a mind that is free from the word.
I see the fact that all spiritual organizations - from the most holy to the most degrading, from the most powerful to the most weak - are destructive to the human spirit. I see that. It is a fact. Now, either that fact is a reaction because I want to be the head of all religious organizations, and I cannot - it is a frustrated perception, and therefore I say: I am out of it-; or, I see the fact - not what the results are, whether they are profitable, beneficial, superficially helpful, but I see the fact. Now you might ask "How do you see the fact?" I see the fact because my mind is in a state of negation - there is no verbal continuity, no desire to be something and no frustration. "This institution is wrong, and so I am out of it ; "this institution is right and so I am joining it" - both these statements are within the positive-negative-field, they are both reactions. But when the mind sees the fact, then its perception is from a negative state which is not the positive-negative reaction. I see that when a man is seeking the truth or a guru or whatever you call it, when a man is belonging to something, it has no meaning. I do not want to convince: I see, and it has no meaning for me. The statement that it has no meaning is not a reaction.
What is the true religious spirit? I want to find out the real thing, the real fact. Obviously the man who goes to the temple, who believes, who goes to churches, believes in dogmas, who belongs - that is not the religious spirit at all; nor is the reaction to that the religious spirit. So out that goes. Then I ask what is the religious spirit? When you deny, when you see the fact, the falseness of belonging and the reaction of not-belonging, then the mind is in a state of negation - which means,the mind is alone, it has no authority, it has no goal, it is not the product of influence of any society, Communist, Socialist, Democratic, or this and that. It is alone, it is not dependent for its security, for its happiness, for its well-being, for its experiences. It is completely alone - not isolated, not lonely. Therefore it is not in a state of fear which is a reaction. So it means what? A religious mind is free of the past, a religious mind is free of time, because time belongs to the positive and negative reactions. So a religious mind is a mind that is capable of thinking precisely, not in terms of negative and positive. Therefore, such a religious mind has within it the scientific mind, but the scientific mind has not the religious mind in it. The religious mind contains the scientific mind; but the scientific mind cannot contain the religious mind, because that is based on time, on knowledge, on achievement, success, utilization.
The religious mind is a mind that is capable of thinking precisely, clearly, sharply, which is the scientific mind; and it is the religious mind that is creative, not the scientific mind. The scientific mind can invent; invention, capacity, gift has nothing to do with creative being; writing a poem, painting a few pictures, composing music is not the creative thing of the religious mind. So the religious mind is the only mind that can respond totally to the present challenge and to all challenges at all times.
Now when you go home, fight with this and find out if you have got the religious spirit - not the phoney religious spirit and the reaction to it, but the real religious spirit - the mind that is alone, not as the opposite of the community or the society, because it has finished with the opposites, the positive and the negative. It is alone - in the sense a flame is alone - and it is only that mind that can answer these challenges, these compelling problems of the present-day. And if you have the intention, as you go out of this room, fight it out with yourselves, Sirs, whether you have got that religious mind. You must have a religious mind as you are human beings with all these crushing, destructive, sorrowful problems. To answer these problems totally, completely, with all your being, you must have such a mind.
Why have you not got such a mind? Not "how to get such a mind" - because the "how" is a reaction of the positive. You may say, "I do not know; but if you tell me, I will do it", that is still a reaction of the positive-negative reaction. But if you challenge yourself ceaselessly - why you do puja, why you go to a guru, follow rituals, do these terrible things that are destructive, why you are a Nationalist, why you belong to anything at all, Parsee, Hindu, Mussulman, and all the rest of it - it will tell you the whole story why you belong; but if you react you won't find it. To find out, you cannot react to it but look at it.
Then, is such a mind possible at all? Can the mind be so uninfluenced that it is not the product of time, the product of space, the product of distance as the past and the future? Can the mind be so solitary, solid in its aloneness, like fire? Until your mind is that, whatever your answer may be, it is going to be a destructive answer.
March 1, 1961


BOMBAY 6TH PUBLIC TALK 3RD MARCH 1961

The day before yesterday, we went into the question of the religious spirit and the scientific spirit. What is the religious spirit, the religious mind? And what is the scientific mind? I feel those are the only two real minds that can resolve the problems of the world. The really scientific mind is contained in the religious mind. We know more or less what the scientific mind is. There is the logical mind, the mind that can think clearly, freely, without prejudice, without fear, can investigate into the whole problem of matter, life and speed and so on. Can that mind enter into the religious mind, or are they two different things? The religious mind is the mind that in no way follows tradition, that is utterly free from all authority; it is not investigating from a centre as knowledge, as the scientific spirit does. When the scientific mind breaks through the limitations of knowledge, then perhaps it approaches the religious mind.
Can we discover for ourselves what is the religious mind? The scientist in his laboratory is really a scientist; he is not persuaded by his nationalism, by his fears, by his vanities, ambitions and local demands; there, he is merely investigating. But outside the laboratory, he is like anybody else, with his prejudices, with his ambitions, with his nationality, with his vanities, with his jealousies and all the rest of it. Such a mind cannot approach the religious mind. The religious mind does not function from a centre of authority, whether it is accumulated knowledge as tradition, or it is experience - which is really the continuation of tradition, the continuation of conditioning. The religious spirit does not think in terms of time, the immediate results, the immediate reformation within the pattern of society. I do not know if you have thought about this matter since we last met here, and what your responses are? We said that the religious mind is not a ritualistic mind, it does not belong to any church, to any group, to any pattern of thinking. The religious mind is the mind that has entered into the unknown; and you cannot come to the unknown except by jumping, you cannot carefully calculate and enter the unknown. The religious mind is the real revolutionary mind, and the revolutionary mind is not a reaction to what has been. The religious mind is really explosive, creative - not in the accepted sense of the word `creative', as in a poem, decoration or building, as in architecture, music, poetry and all the rest of it - , it is in a state of creation.
How does one discover the religious mind - not discover it - , how can the radical transformation from the very roots of one's being come about? Now, the question arises: How to recognize a religious mind, how to recognize a saint? Are there any religious people in the world now? I think we shall be able to answer this perhaps irrelevant question if we could understand what we mean by the word "recognize". What does that word mean? I recognize you and you recognize me, because we have knowledge - you know me from the past and I know you from the past. To recognize is to see again, not only physically, visually, but also psychologically, inwardly. To recognize a saint, he must comply with the rules, he must conform to the conditions which society has laid down. Society says, "You are a saint because you have a loin cloth, you don't get angry, you have one meal, you are not married, you are this and that". He is a saint according to the pattern which we have; but if you explode the pattern - which you must, in order to find the religious mind - then there is no saint at all. I think it is very important to understand this. The Catholic church recognizes saints, canonizes them; it is very strict in this canonization - the saints must conform to certain regular rules, they must be under certain conditions and carefully watched over, they must do certain things, they must lead a certain kind of life, they must serve the church, they must conform to the pattern established by the church. Here, in this country, the saint must conform to your ideas about what a saint should be: he must have a saffron robe, lead the monastic life, do good work, be a religious-socio-political entity; he must please the government, he must please the public and he must conform to the authority of a book, the Gita, the Upanishads, or something else. And when you shatter the whole pattern of existence, of recognition, then who is the saint? He may be around the corner unrecognized.
Why do we want to recognize? We want to recognize a saint because we want to follow, we want to be led, we want to be told. The pernicious desire to follow, to be told what to do, is essentially the urge which every one feels, the urge of insecurity. Obviously, if one comprehends the word "recognize", it is an extraordinary word. We not only recognize somebody as being something, but also recognize in ourselves experience. When I recognize an experience as being this or that, I have categorized that experience - that is put it back in my memory, captured it by memory - and therefore it is not a living thing. It is very important to understand this, Sirs. But one can find out for oneself - not who is a saint, that is snobbishness - how to approach the religious mind; and we said it is possible only when the mind is no longer reacting to the positive as a negative. The perception, the seeing of something as the true or false is not a reaction; and that perception is only possible when the mind is in a state of negation which is not the opposite of the positive.
We act: our action, as it is now, is a reaction, isn't it? A insults B: B reacts, and that reaction is his action. If A flatters B, then also B reacts, and his action is a reaction. B is pleased with it; he remembers that he is a good man, he is a friend and all the rest of it; and from that there is a subsequent action - which is, A influences B and B reacts to that influence, and from that reaction is further action. So, that is the process we know, a positive influence, a response which may be the positive continued or the opposite negative action - reaction and action. In that way we function. And when we say, "I must be free from something", it is still within the field of it; when I say, "I must be free from anger, from vanity", the desire to be free is a reaction; because anger, vanity might have brought you misery, discomfort, you say, "I must not be that". So the "must not" is a reaction to "what was" or "what is", and from that negative there is a series of actions as discipline, control - " I must not", "I must". From an influence, from a conditioning, there is a reaction, and that reaction creates further action. Therefore, there is a positive and a negative response, a positive push and a negative push; and from the negative push there is a response, an answer, an action.
Now, in that state of mind which is reacting, can you observe anything? If I react to the rituals which all religions insist upon, and say "Oh, what nonsense it is!" and push it away from me, do I understand the whole significance of rituals? I understand the whole significance of rituals when I do not react but examine the rituals - which is the scientific spirit.
So the examination of something is not possible if it is a reaction. A says that all spiritual organizations - whether they are small or colossal, perfectly organized and controlled from Rome or from Benaras or from somewhere else - are detrimental to man's freedom and discovery of what is truth, and all the rest of it. Now is that statement a reaction on the part of the individual A? It is not a reaction when A has looked at it, and out of comprehension, out of seeing the truth of it, says, "Don't belong to any organization of such a kind". Organizations are necessary as educational institutions, as post offices, as government, as this and that; but even those, when the mind is not extraordinarily alert, capture the mind and make the mind a slave - though not so much as the religious organizations based on belief, on authority, and all the rest of it. Am I making the thing clear? So a negative approach, perception, reveals the truth or the falseness of action. Can the mind look, observe, without reaction? Can I look at those flowers without reaction? There is bound to be a reaction if the mind is observing from a centre, the centre which is the positive and the negative state. Sir, don't accept what I am saying. Observe yourself. Observe your own mind. I say, "How immature it is to call yourself a Hindu or an Indian, or a Catholic or a Communist, or what you will"! You react to me; don't you? You are bound to react though you may pretend not to react. You say, "that man says so and so; let me be quiet and hold myself in". But you are bound to react, because I have used very strong words - how silly, how stupid, how unhealthy, how immature, infantile. Now when you react, you don't find the truth or the falseness of that statement, you are merely reacting. Now to find the falseness or the truth of that statement, the mind cannot react; it must observe, it must comprehend that statement.
You can comprehend the truth or the falseness of a statement only if you have no centre from which you are observing - which means, if you are not being committed. If I am committed to Communism, to a party, I push away anything that you say about Communism, I do not want to listen to it, because I have seen what Marx has said and that is all I accept; and from that centre of commitment, acceptance, security, I react; and in that process, I do not observe, I am incapable of observing, examining. So can the mind look at something without the centre? Observation without the centre is the negative process.
Question: The sense of recognition has always been there ever since our childhood; we have been brought up in that manner by means of our education, our background and all that; therefore, whatever we see, whatever we observe, there is bound to be reaction.
Krishnamurti: I understand, Sir. But is it possible for the mind to break through the conditioning and observe?
Sirs, you presume you are believers in God, you have been brought up in that idea, you are conditioned with that idea. Whether there is God or there is no God, you don't know; but you believe in God, you have been brought up from childhood in that way, and so your mind is conditioned to that word; your tradition, your literature, your songs, Puja, myths - all say that you must believe. You have been brought up in that way to believe just as a Communist in Russia has been brought up not to believe; so there is not much difference between that and this. One is brought up to believe in something, the other is brought up not to believe in it. Now, to find out if there is God or if there is no God, or if there is something more than mere thought, you must shatter the whole background, mustn't you? You must break through the conditioning in which you have been brought up. When the mind sees the truth that any form of conditioning is destructive to perception, then the mind is capable of breaking through; then the breaking through is not a reaction.
And that opens the whole field of self-knowing - to observe the whole process of thought, the motives. The awareness, without judgment, of the whole structure of one's own mind, the knowing of one's own mind is self-knowing. But leave that for the moment - we may probably discuss it another time.
The mind that observes from a centre is bound to react, and such a mind is incapable of discovering what is true. If A's mind functions from a centre, and A meets a saint - a man who puts on a sanyasi's robe, has one meal a day or half a meal, meditates and goes to sleep - , A reacts only from that centre, from the pattern of his conditioning. But if there is no centre from which to recognise, observe, then A sees the truth or falseness of that entity - which has much more vitality than merely accepting the conditioned human being, which is the process of recognition.
So, in finding out what is a religious mind, obviously one can see certain things. The ritualistic mind is not obviously the religious mind, it is too immature. You get a little kick out of doing puja, going to the temple, to the church; it is like going to a cinema because you get a certain pleasure, a certain kick out of it. Obviously the authority of the scriptures, the authority of the saint, the authority of what is being said, the authority of a guru - all authority is obviously destructive. And can the mind break through authority, not as a reaction, but seeing the falseness of authority? The perception is not a reaction. Therefore a mind which can look without the centre is in a state of negation - not the negation of the opposite.
You can understand verbally what is being said, but that is not relevant; are you applying it, is it a thing that you are actually going through? When you really put aside authority, God, the books, the Gita, the Upanishads, the authority of the saint - not as a reaction, but because there is perception through negation which is not the reaction to the positive - , then through this negation the mind is not working from a centre, from a conclusion, from an idea; and therefore, the mind is timeless - because a mind that is using a word, symbol, is caught in time.
Sir, I do not know if you have ever thought out or gone into this whole process of verbalizing, giving a name. If you have done so, it is really a most astonishing thing and a very stimulating and interesting thing. When we give a name to anything we experience, see or feel, the word becomes extraordinarily significant; and word is time. Time is space, and the word is the centre of it. All thinking is verbalization, you think in words. And can the mind be free of the word? Don't say, "How am I to be free?" That has no meaning. But put that question to yourself and see how slavish you are to words like India, Gita, Communism, Christian, Russian, American, English, the caste below you and the caste above you. The word love, the word God, the word meditation - what extraordinary significance we have given to these words and how slavish we are to them. Think of it, Sirs - a sannyasi going about interpreting the Gita and thousands following him - , the word Gita is enough. So the mind is a slave to words. Can the mind be free of words? Play with it a little, Sirs.
Question: The word disappears but comes again.
Krishnamurti: The word disappears but comes back. So you are so greedy, aren't you? You want to capture the mind which is without the word, always, permanently, everlastingly. We are talking of no time, and you are talking of time, which disappears but which you want to maintain. You follow? Do see the difficulty, Sir. I am not saying it is not difficult, but see how slavish we are to words. The word is the process of recognition, and with the recognizing process we want to enter into something unknown, and you can't. God is not something to be recognized - to be recognized would be very cheap; your pictures, your statues, or this or that are not God. So the word creates the mind and the mind creates time as thought. Is there a thinking without the word? When the mind is not cluttered up with words, then thinking is not thinking as we know; but it is an activity without the word, without the symbol; therefore it has no frontier - the word is the frontier.
The word creates the limitation, the boundary. And a mind that is not functioning in words, has no limitation; it has no frontiers; it is not bound. Look, Sirs! Take the word love and see what it awakens in you, watch yourself; the moment I mention that word, you are beginning to smile and you sit up, you feel. So the word love awakens all kinds of ideas, all kinds of divisions such as carnal, spiritual, profane, infinite, and all the rest of it. But find out what love is. Surely, Sir, to find out what love is the mind must be free of that word and the significance of that word.
The scientific mind is functioning from knowledge to knowledge. It is the additive mind. But a scientific mind may explode, break through, go beyond knowledge; then it may enter into the religious mind which can contain it. And the religious mind is obviously a mind that has finished with the past - not the factual past but the psychological past. The religious mind is never in the process of accumulating memory as a psychological impetus, as a means to psychological action. A religious mind is not giving root to the word, and so it is free from the authority of the word.
Question: Is there not the undefined barrier of inchoate propensity beyond the word?
Krishnamurti: I do not quite understand that, Sir. Now, what does that mean? The questioner asks: is there not a clear, precise state beyond the word which is inchoate, not formed? From where are you looking? Are you looking from beyond the centre or looking from the centre? Are you speculating, or are you actually experiencing as we are going along? You do not know what a religious mind is, do you? From what you have said, you don't know what it means; you may have just a flutter or a glimpse of it, just as you see the clear, lovely blue sky when the cloud is broken through; but the moment you have perceived the blue sky, you have a memory of it, you want more of it and therefore you are lost in it; the more you want the word for storing it as an experience, the more you are lost in it.
Question: From a non-verbal state in childhood we have come to the verbal state. Now you tell us to eliminate all the past that we have gathered. Is it possible to go now, instantaneously, to that state of being non-verbal?
Krishnamurti: The questioner asks: is it possible instantaneously to wipe away the verbal state? The verbal state has been carefully built up through centuries, in relation between the individual and society; so the word, the verbal state is a social state as well as an individual state. To communicate as we are doing, I need memory, I need words, I must know English, and you must know English; it has been acquired through centuries upon centuries. The word is not only being developed in social relationships, but also as a reaction in that social relationship to the individual; the word is necessary. The question is: it has taken so long, centuries upon centuries, to build up the symbolical, the verbal state, and can that be wiped away immediately? - which implies, "don't we need time"? Can you use time to abolish time, or is some other factor necessary to break time? If I say, "it must be done gradually", the gradual may be a day or a thousand days or a million days, the gradual means employment of time. Through time are we going to get rid of the verbal imprisonment of the mind, which has been built up for centuries? Or must it break immediately? Now, you may say, "It must take time, I can't do it immediately". This means that you must have many days, this means a continuity of what has been, though it is modified in the process, till you reach a stage where there is no further to go. Can you do that? Because we are afraid, we are lazy, we are indolent, we say "Why bother about all this? It is too difficult; or "I do not know what to do" - so you postpone, postpone, postpone. But you have to see the truth of the continuation and the modification of the word. The perception of the truth of anything is immediate - not in time. Time implies distance, space; in that space lots of varieties of experiences and changes from your centre take place, and you are reacting to them; therefore each prolongation of a second means a modification of "what has been". Don't say that you can't understand what we are talking about. This is very simple if you apply your mind. The question involved is: can the mind break through instantly, on the very questioning? Can the mind see the barrier of the word, understand the significance of the word in a flash and be in that state when the mind is no longer caught in time? You must have experienced this; only it is a very very rare thing for most of us.
Question: From the scientific evolutionary point of view, we have developed from a non-word state to a word state. Can we reject the word now?
Krishnamurti: I did not reject the word. I see its effect, its influence, its imprisoning quality; I see the truth of it; it does not mean that I react; it does not mean I defend it or accuse it; it does not mean that I am free from it; but it means that there is a state when I recognize something as truth, and that state is a different state.
Question: How would you then distinguish the pre-word state - that is the primitive or the non-developed state - from the wordless state of which you are speaking?
Krishnamurti: I do not understand, Sir. The questioner asks what is the difference between the very primitive mind which has no words but only makes sound, and the other mind which has gone through centuries of cultivation of the word, the symbol, the idea? What is the difference between the two?
Why should we go through all this verbal cultivation for centuries if we have to come to that state when the mind is no longer a slave to the word, as is the primitive mind? Must I know sobriety only through drunkenness? Must I go through sorrow, to know what happiness is? We say "Yes; that is our tradition, that is our everyday life. And everyone tells us, "You go through this in order to get that". This we accept as inevitable. But I do not accept this as inevitable.
Let us consider suffering. Will suffering lead man to sorrow if he understands suffering - not in time, not in space? We all know suffering. Seeing somebody suffering, dying, seeing the wife blind, seeing the son dying, seeing the poverty, seeing the stupidity of one's mind and comparing - such as one has everything and the other nothing - we suffer. Suffering is a reaction from the centre, therefore it is destructive and does not lead to the purity of the mind. Is it necessary to suffer?
The mind is being developed through centuries in the employment of the word, and the word is the result of social communication and individual response. The questioner asks: when we talk about freeing the mind from the word, is not that state the same as that of the primitive? I do not think so, Sir. But perhaps the man who is really primitive may be closer to the other than the man who is waddling through all this. But unfortunately, we are neither the primitive kind nor the other, we are in-between; and the state of in-betweenness is mediocrity.
Question: When something happens unanticipated, it has a terrific impact on us and at that moment there is a state which can be called timeless; in that state there is no word at all, and one is stunned. Would you call that experience as timeless experience?
Krishnamurti: No, Sir. When you see something beautiful, you are stunned; you have a shock, an experience, and you are stunned; when you have a brutal attack you are stunned; there is the state of being paralysed - are all such states the same as the state without the word? No, Sir, there is a difference. You see a beautiful sunset, a lovely thing; and for the moment you are speechless. What has happened? That is merely a paralysed state for a few seconds, as when a clot of blood going to the brain paralyses half the body. In that state of course, the mind does not react. But the mind which is in that state is not the same thing as the religious mind.
When we have seen all this, there arises the problem of aloneness and loneliness. Aloneness is the state when the mind is alone, has no companion, has no shadow, but is really alone - which is not the product of influence, which is not put together. But one cannot possibly envisage or capture or understand that state of mind which is really alone, unless one understands what it is to be lonely - the process of isolation which leads to that state which we call loneliness. Now, sir, aren't you isolating yourself? Is not India isolating itself, calling itself India and thus cutting itself from relationships, from contact with other countries? Aren't you isolating yourself when you consider yourself as belonging to a particular nation? You may not accept that word "isolating", but that is a fact. When a politician uses that word "nation" in order to build up his country, isn't that an isolating process? Is not calling yourself a Hindu, a Christian, a Buddhist, a Mussulman an isolating process? When you have a gift, a talent, and you use that talent to build up yourself, is there not an isolating process? Aren't you isolating yourself, when you are identifying yourself with your family - not that there is not the family, but when you say, "It is my family", and go quivering about it? When you go into this deeper, whether you are walking or sitting quietly in the woods or in a bus, suddenly you realize how extremely lonely you are, suddenly you feel cut off from everything. Haven't you ever known that feeling with its darkness, with its isolation, with its fear, with its peculiar sense of helplessness, the sense of complete despair without a shadow of hope? Haven't you felt all this? Sir, any man who is at all awake must have felt this, and the ultimate expression of this is frustration. The man who has felt it, runs away from it - turns on the radio, goes to the temple, chatters, rushes to the husband or wife - seeking escape from this feeling called loneliness. We isolate ourselves socially, nationally, religiously, economically and in every way, though we may talk of brotherhood, peace, nation. This isolated mind says "I am going to find out" - it is just nonsense, it cannot find out. If one observes, one will find that in the process of isolation there is a sense of loneliness. I wonder if you have felt this. When you have felt loneliness, what have you done Sir?
Question: Read a book.
Krishnamurti: Read a detective book, turn on the radio, pick up the newspaper and read - which is what? All this is to fly away from loneliness.
When you fly away from something, it is the flight that creates the fear; it is not facing the fact that creates the fear, but it is the flight away from the fact. If I say, "Yes, I am lonely" and see that fact, then I am incapable of having fear. But the moment I wander away, take a flight, escape, the very process of wandering away from the fact is the process of creating fear; and then escaping from the fact to something else becomes all-important, absorbing; then I will protect, defend, fight and wrangle about that something; I escape from myself and I go to the guru; then I protect the guru. The guru, the object of escape becomes all-important, because that is your refuge from the fact. The fact is not the illusion, but the object to which you fly away from the fact is an illusion and it creates fear - whether it is the nation, the guru, the idea, the conclusion - you are battling with this all through life. Sir, that is a fact; see the fact, don't say "What can I do?" Don't do anything, just see the fact.
When you say, "I am lonely", and are facing that feeling, what does that mean? It means that you are through with the process of isolation, you have come to the ultimate thing. Now, how do you observe this feeling? Observation is not something colossal, intellectual, marvellous; it is just the logical observation of the fact, and that in itself is sufficient. Now, how do you observe the feeling? Is the mind observing the feeling without the word? Or, is the mind observing the feeling with the word - that is using the word to observe the feeling? If you look at it through the word, do you look at it at all? When you look at that feeling with the word, then you are a slave to the word, and the word prevents you from looking; therefore you are not capable of looking at it.
How to be free of the word? The "how" has no meaning, there is no method. You have to see the fact that you cannot look at something if you are caught by the word; you have just to see the fact. If you are interested in seeing, in observing, the feeling, then the word becomes irrelevant. Look, Sir, I want to understand a child - it may be my son or somebody else. To understand the child, I watch it playing, crying, doing everything, all day long. But if I watch him as `my' son, with the word from a centre, I am incapable of watching; I watch, but it has no significance. Similarly, to watch, to observe something clearly, the word must be irrelevant. Now, can you observe what you have called `loneliness' without any escape, can you face it without the word? The word `God' may create the feeling, but we know no God at all; but to find out God, the word must go out.
So, can the mind look at itself without the word? That requires an extraordinary precision of thought, precision of observation into oneself without any deviation. When the word is gone with its feeling, what remains? Find out, Sirs. I am not telling you what you should do - telling you has no meaning; to a hungry man, describing what food is has no value. But you have to come to the door of perception, which you must yourself open and look. If you are not capable of all that, that is your affair; but since you are here that is what we are doing.
So, the mind has to understand the whole significance of isolation. Everyone has tasted at some moments this extraordinary sense of loneliness which is there like a dark shadow. The mind will have to go through it to understand the meaning and significance of the word, whether the word is creating the feeling; and having seen the fact of the word, the mind will go beyond that - which means, it will really be free of all influence. And if you have gone through this, there is a jump - which means being completely alone, like a column of fire. When the mind is in that state, it is a religious mind; from that, there is action which is completely different from the action of a self-frustrated, isolated mind with its loneliness. Don't cover up the action of the self-frustrated mind with the sanyasi's robe, with the words of the Gita, and all the nonsense of sainthood.
March 3, 1961


BOMBAY 7TH PUBLIC TALK 5TH MARCH 1961

I think it would be a great mistake if we treat these talks as a theoretical affair, approximating our lives to ideas or ideals. That surely is not what we are doing. We are moving very carefully and advisedly from fact to fact which is after all the approach of a scientist. The scientist may have various theories, but he pushes those aside when he is confronted with facts; he is concerned with the observation of outward things, the things that are about matter, whether it is near or far; to him there is only matter and the observation of that matter - the outward movement. The religious mind is concerned with the fact and moving from the fact; and its outward movement is a unitary process with its inward movement - the two movements are not separate. The religious man moves from the outward to the inward like a tide; and there is this constant movement from the outer to the inner and from the inner to the outer, so that there is a perfect balance and a sense of integration, not with the outer and the inner as two separate movements but as a unitary movement.
If one observes very carefully, one sees what an extraordinary thing anonymity is. The anonymous approach after all is required to understand a fact. To see the reality of what is false or to find out what is truth, there must be the approach of the anonymous, not the approach of tradition, of hope, of despair, of an idea - which are all identified with something or other, and therefore can never be anonymous. A monk who withdraws into a monastery and takes a name, is not anonymous, nor the sannyasi, because they are still identified with their conditioning. One has really to be aware of this extraordinary movement of the outer and the inner as a unitary process, and the understanding of this whole thing must be anonymous. Therefore it is very important to understand all conditioning and to be aware of that conditioning, and to shatter through that.
I hope you are aware of the significance of "listening". You are not merely listening to me, to the speaker; but you are also at the same time listening to your own mind - the mind is listening to itself - because what is being said is merely an indication. But what is more important is that through this indication one begins to listen - the mind begins to listen to itself, and is aware of itself, aware of every movement of thought. Then I think these talks would be of significance and worthwhile. But if you merely treat them as a theory, something to be thought over, and after thinking over, to come to a conclusion and then approximating your daily life with that conclusion, these talks would seem to be utterly futile. When there is a condemnatory process or justification, there is an identification with thought. One has to see the significance of all this as we go along. We have been talking about the religious mind and the scientific mind. Every other mind is a mischievous mind, whether it is of a learned person or of a very erudite person or of the sannyasi who has given up this and that; the political mind is, of course, the most destructive mind. The real scientific mind observes, analyses, dissects, goes into the outward movement of life without any compromise; the scientist may compromise outside the laboratory where he is still a conditioned human being; but inside the laboratory there is that spirit of enquiry and research as a ruthless pursuit of fact; that is the only spirit in the scientific field and our minds must be that, to understand. The mind must also have this comprehension of the outer as well as the inner; and as these are the only two actual facts, one begins to understand these two as a unitary process; and it is only the religious mind that can comprehend the unitary process. Then whatever action springs from the religious mind - that is the action that will not bring about misery, confusion.
Also we have been discussing to some extent the question of fear, and perhaps it might be worthwhile this morning to consider suffering and compassion. I have been told by physicists that when they focus strong light on an atom, that light awakens the movement in the atom; and in that movement - with the mind that is looking at the movement - there is an indeterminism: that is what the scientists say. Now, there is, I feel, the light of silence with which to approach all the problems - the light of silence which can be turned on, if one may use that phrase. And that light of silence brings into being precision, clarity, preciseness to the actual movement of every thought. It is only in that light of silence there is comprehension. I think we have discussed enough of that to see the implications involved in it. Then with that understanding let us consider what is suffering. We have thought of fear, we have gone into it somewhat. Now let us go into the question of suffering, because I feel that fear and suffering are very close to the comprehension of what is compassion. The scientific mind is not a compassionate mind; it can't, it does not, know what compassion means. But it is the religious mind that knows, lives, has its being in compassion. And to comprehend that thing, one must understand what is suffering.
Please, I hope you are not merely listening to my words because you can really get into a hypnotic state, mesmerized by words, by learning phrases. I can quite imagine how you will repeat "the light of silence", and the mind will keep on repeating it. You have not understood what it means; but that is a new phrase, it sounds nice - that would be mesmerizing yourself. But perhaps if we could really approach this question of suffering actually, not theoretically, then out of this struggle with words, with thought, with the mind, the flame of compassion might come into being.
What is suffering? We are all suffering, every human being is in some kind of suffering. The death of someone whom one likes, breeds sorrow; poverty, the outward and inward sense of poverty, also breeds an extraordinary sense of fruitlessness. And the inwardly poor human being, when he is aware of it, is caught in the world of sorrow; it is a terrible thing to realize that you have absolutely nothing inside. You may have degrees, titles, ministerships, good clothes, places and all the rest of that; strip them off and you will find inside an empty shadow and ashes. Strip the man of his knowledge, of words, of the things he has accumulated, and there too there is immense sorrow for him. We suffer in so many things - the sorrow of frustration, the anxiety of ambition, the solitary existence, the woman who has no child everlastingly crying, the man who has no capacity and sees capacity and cleverness, the man who has a gift and the one who is stupid wants to have that gift and many other gifts. Incapacity and capacity both lead to suffering. There is the suffering of a man who knows that he is not loved, that there is another whom he loves but who does not return the love. So there are so many varieties and complications and degrees of suffering. We all know that. You know it very well and we carry this burden right through life, practically from the moment we are born till the moment we collapse into the grave. Watch yourself, Sir, not my words. Is suffering essential? Is it a part of existence to suffer? Is it inevitable? Is it the human law?
Man has suffered for thousands upon thousands of years and still goes on - from the poorest beggar to the richest man, from the most powerful to the least. If we say that it is inevitable then there is no answer; if you accept it, then you have stopped enquiring into it. You have closed the door to further enquiry; if you escape from it you have also closed the door. You may escape into man or woman, into drink, amusement, into various forms of power, position, prestige and the eternal chatter of nothingness. Then your escapes become all-important, the objects to which you fly assume colossal importance. So you have shut the door on sorrow also, and that is what most of us do. Can we talk a little bit to each other openly? I suffer as my son dies; there is an empty void, utter misery, confusion, the sense of loss, degradation. You know all this. I run away from it into the belief in reincarnation; then resurrection and all the rest of it follow - which means, I have escaped from the fact. And when I have escaped, obviously I can't understand what is suffering. Now, can we stop escape of every kind and come back to suffering? You understand, Sirs? That means not seeking a solution for suffering. There is physical suffering - a toothache, stomach-ache, an operation, accidents, various forms of physical sufferings which have their own answer. There is also the fear of future pain, which would cause suffering. Suffering is closely related to fear and, without comprehension of these two major factors in life, we shall never comprehend what it is to be compassionate, to love. So a mind that is concerned with the comprehension of what is compassion, love and all the rest of it, must surely understand what is fear and what is sorrow.
Take the physical fact first. I may have a disease or a certain form of disease which is apparently inevitable. Or the doctors may find a new antibiotic or a new drug which will perhaps prolong life - instead of living a hundred years you may live a hundred and twenty years. Once a person has been ill he is always afraid of the future, afraid of the recurring disease, recurring pain, recurring anxiety - the fact of `what has been' projects itself into the future: I may become ill and thus it begins; sorrow, the wheel of sorrow goes on, which is, the projection of the thought of `what has been' into the future `which may be'. We are aware of it; and it requires a very sharp mind not to project thought, not to project itself into the future - because once it has pain, it may have pain again, and through that death; so fear sets in, the wheel of sorrow goes on. So the comprehension of sorrow as physical fear projected by the mind has to be understood. You cannot brush that aside and say that we are only concerned with sorrow which is inward, psychological. Not that there is no inward and psychological suffering, but one has, to understand this physical fact first. Most of us have dental trouble or various forms of pain; we have got to know them. The mind has remembered the past pains and says, `look', gets, frightened, anxious; and so it is afraid of a future pain. And thought has, been the seed that has caused this future pain and anxiety. Just listen to it to see this process. I wonder if you have understood it when I say, "Just listen to it - the psychological fact that a person who has had pain is afraid of pain recurring in the future". Thought has created that fear; in the future, you may not have the pain, but the mind is already preparing for it; that is the actual psychological fact. Merely observe the fact - you can't do anything about the fact - , see that is how the mind operates. The nervous system, the whole defensive organism gets going; it is very anxious to do the right thing, always with the background of fear, of pain, of sorrow.
Then what is sorrow? We have understood the physical process that engenders fear and suffering. Then what are the other kinds of sorrow - not other kinds - , what is sorrow otherwise? Take the fact that most of us have experienced, the death of some one whom we loved. There is a terrific sense of loss, there is a sense of anguish, a sense of complete loneliness, of being left alone, stranded. We know that; most of us have had that experience in various degrees of intensity. Why is there suffering? What do you say, Sir?
Question: The thought of fear is there.
Krishnamurti: Yes, Sir, there is the thought of fear. Go into it.
Question: A feeling of utter helplessness.
Krishnamurti: The feeling of utter helplessness - but why should that cause sorrow? Why should death cause sorrow, why should living cause sorrow? Why should this thing called death be such an extraordinary factor which produces untold fear and sorrow, as living also apparently causes untold suffering and sorrow? So life and death are synonyms, when there is sorrow. Do understand this, Sirs. It is not that you are afraid only of death which causes sorrow, but you will also see you are afraid of living which causes sorrow - living, being good, being respectable, having a job or no job, being loved or not loved, ambition with its frustrations, the incapable or the capable mind which has its own tortures, the feeling of being frustrated. You know the life you lead - going every day to the office, the routine, the boredom, the insults, the anxiety. Not approximating, not reaching, not arriving - that is also our living, is that not so? The eternal competition with somebody and with some idea - that is what we call living. Such living also produces an astonishing kind of this thing called sorrow, as death does.
Why are we so frightened of death - not what happens after? We are not talking about the after-effects, whether there is continuity or not, whether there is a soul or not, and all that. We are discussing the fact that we are all acquainted with this terrible thing called death which causes pain, suffering, anxiety, a sense of utter helplessness, the loneliness, the isolation, the feeling that you are stranded. Don't you know this feeling, Sirs?
Question: We are in sorrow because when he was living, the person we loved was filling some space in us and helping us to live.
Krishnamurti: That is so, and that is why we loved the person. I love my son because he is going to immortalize me, I am going to carry my name through him, I am going to perpetuate myself; because he is going to support me when I am old, he will be better than me, he will go to college, be clever and get better degrees, have a better job, become an important man, and so he will be recognized as an important man and in that importance I also glory, and so on and on. And therefore I say, "I love my son", and the mother says, "I love my son". This extraordinary process goes on everlastingly from the known existence of man thousands and thousands of years ago, till now. The religions, the great teachers have talked about it; and we are caught in it.
Question: We instinctively avoid pain and sorrow.
Krishnamurti: The gentleman says that we instinctively avoid pain and sorrow. When you say you avoid pain and sorrow, then why do you suffer? Such a question has no meaning. If you say I instinctively avoid a snake, then that has an answer; that is a fact. But when you say you instinctively want to avoid pain and suffering, you are living in suffering, you can't avoid it. You are following all this, Sirs? Why do you suffer? Go into it, Sirs. That is your challenge. What is your response to that challenge, Sirs? Why do you suffer?
Question: Because we are not full, because our mind is not full. There is the utter emptiness of life.
Krishnamurti: You have given explanations, and at the end of it you suffer - which means that you accept suffering as inevitable. A healthy mind does not accept suffering, Sir. Now after explaining, do you want to go into it? How do you go into it so that when you leave this room you are finished with suffering once and for all, you do not go back to the eternal wheel of sorrow?
Question: Accept the fact that there is suffering. Attachment is the cause of sorrow.
Krishnamurti: You say that attachment is the cause of sorrow. Therefore, you cultivate detachment and in the meantime you are agonizing. You are in a state of agony, and you accept the fact that you are suffering? Why do you accept it? You don't accept sunshine, do you? Suffering is there, you don't have to accept it. Pain with its burning intensity is agonizing you, and you don't say, "I must accept it". It is there. You can explain, you can gradually push it away - that is what you are doing. You might say, "I accept it, I will bear with it; but you can't bear with an intense pain more than a few hours or so.
And the mind says sorrow is created by attachment - which means, you will be free from sorrow if you are detached. So you begin to cultivate detachment which all the books talk about. Why are you attached first of all? You say that you are inwardly empty and therefore you are attached to the wife, to the child, to an idea, to power, position, to fill that emptiness. You don't tackle the emptiness, but you run away from the emptiness. So how do you face this fact of suffering?
Question: What are the implications of suffering?
Krishnamurti: How do you enquire into suffering? That is my point - not `what are the causes?' You know the causes. But you are not facing the fact. You are suffering, how do you tackle it, Sirs?
Question: Stop thinking of it.
Krishnamurti: Take a drug, go to a cinema, take a tranquillizer? Will that help me? You are advising me how to kill suffering, you are advising me with a lot of words, aren't you? You give me explanations, and at the end of it all I am still empty-handed.
I want to know, when I suffer, how to be free of it. Not with words, not with explanations. When I have a toothache actually, I go to the nearest dentist; I don't sit down, explain, explain. If that is the mind that asks and that responds to the challenge, that wants to be out, then what will you do? It can only then look at the fact, and stop escaping altogether. I want to know why I suffer; therefore I cannot escape away from this thing, through explanations, through drink, through women, through the radio, through something else. I want to understand the thing, I want to break through it, crash through it, put it away everlastingly, so that it will never touch my mind again. That means, I want to be with it; I want to know all about it - not give words to it, not give explanations to it. As I would go to the nearest doctor and see that there is no pain, in the same way I end suffering.
I am not going to escape from it, because I see that through escape - however subtle, however cunning, however reasonable - there is no solution. Then what happens to the mind that has stopped escaping, that has no longer the Gita, the Upanishads, the guru, reincarnation, tradition? It has stopped everything. What is the state of mind that is no longer escaping, that wants to grapple with this thing and come out of it clean-washed, bright, spotless? The mind has realized that to look at something there must be no escape of any kind and it has to be scientifically ruthless with itself, and so it has no self-pity.
Then for the first time you have no words; you have stopped the use of all words. Before, you had indulged in words, explanations, quotations; now, you have no words, words have stopped. So the mind that knows suffering, that has suffered, that has gone through the travail of existence, is faced with the stark fact, and it observes.
Now, let us look into the word `observation' - not into the thing that you are looking at, but the state of observation. How do you observe? How do you look at your wife, husband, child or a tree or a flower? What happens generally is: all kinds of pictures, ideas, desires surge forward. If you could understand how you observe, then you will come to something which will help you to understand sorrow.
When you see a most lovely thing, a beautiful mountain, a beautiful sunset, a ravishing smile, a ravishing face, that fact stuns you and you are silent; hasn't it ever happened to you? Then you hug the world in your arms. But that is something from outside which comes to your mind; but I am talking of the mind which is not stunned but which wants to look, to observe. Now, can you observe without all this up-surging of conditioning? To a person in sorrow, I explain in words; sorrow is inevitable, sorrow is the result of fulfilment. When all explanations have completely stopped, then only can you look - which means, you are not looking from the centre. When you look from a centre, your faculties of observation are limited. If I hold to a pose and want to be there, there is a strain, there is pain. When I look from the centre into suffering, there is suffering. It is the incapacity to observe that creates pain. I cannot observe if I think, function, see from a centre - as when I say, "I must have no pain, I must find out why I suffer, I must escape". When I observe from a centre, whether that centre is a conclusion, an idea, hope, despair or anything else, that observation is very restricted, very narrow, very small, and that engenders sorrow.
So, when I want to understand suffering, because of the intensity of wanting to understand, I do not look at it from a centre. I want to be free from sorrow - free, so that it will never touch the mind again. The mind says, "It is an ugly thing, it is a brutal thing, it distorts perception, it distorts living, death and everything". There must be a total comprehension and therefore a total wiping away of it from the whole of the mind. That is the challenge. When the mind responds according to its conditioning, according to its background, from its centre, the observation of the fact is prevented. When I look at the world as a nationalist, I can't look at another human being who comes from abroad, I have no relationship with him, though I may talk of brotherhood, peace and all such things. When I am looking, observing from a centre which I call `nationalist', I am functioning within the boundaries of a petty small island. So I can only look at the full, whole world and be with the world totally, wholly, when I have no centre as a nationalist, as a Hindu and all the rest of it.
So what is important is to look at, observe without the centre, and then there is no suffering ever more. There will be physical suffering, the kidneys may go wrong, you may have cancer, blindness, death may occur; but you are then able to look at physical suffering, every torturous psychological suffering, without the centre. Therefore you will never have psychological suffering.
And it is only the mind that does not suffer that has no fear. It is only such a mind that is in a state of compassion. Sirs, do go out of this room with that intensity; when the challenge is so great, you have to respond greatly, not from a little corner of the universe as the `me'.
March 5, 1961


BOMBAY 8TH PUBLIC TALK 8TH MARCH 1961

The last time we met here, we were talking about fear, sorrow and compassion. One could see very clearly that when the mind is crippled with fear, there cannot be compassion, nor sympathy, nor pity; a mind that is tortured by suffering, to whatever degree, to whatever depth, cannot feel the extraordinary power of compassion. The scientific mind being precise, clear in its investigation, cannot feel this compassion which can only be when the mind has understood itself. The outward investigation of things does not necessarily lead to the inward comprehension of things; but the inward comprehension of things does bring about an understanding of the outer. The inner comprehension is of the religious mind. The totality of the mind includes all its feelings, ambitions, fears, anxieties, capabilities, the power of observation, the power of position, the power of prestige, cruelty, the venomous hatred and all the rest of it.
Today, let us go into and understand time and timelessness. To understand this whole process of time, with all the complexities involved in it, one has to understand what is influence. Let us investigate this a little; through the understanding of influence, we shall understand what is time and timelessness. If we could, instead of merely discussing it at the verbal level, or intellectually spitting it all up, understand the mind that is conditioned by time, which is essentially the word and the influence, perhaps we shall come to understand what it is to be timeless. So let us investigate what is influence.
We are, each one of us, influenced by environment; we are the result of all kinds of influences - good and bad, beautiful and ugly, the influence of the past, the racial inheritance, the family tradition; we are influenced by the food we eat, the dress we wear; every thought, every movement is the result of influence. We are influenced by newspapers, by the magazines, by the cinema, the books we read; we are influenced by each other, consciously or unconsciously. There is this process of response to a challenge, which is from past influence. Please, Sirs, when I am saying this do not accept it.or deny it, but just observe it - how you live, how you are influenced by the Gita, the Upanishads, the guru, the politician, the newspapers. We are the result of propaganda, the subliminal propaganda or the obvious propaganda - the subliminal propaganda being very very subtle, suggestive. The immediate yesterday is not so important, but the memories of ten years ago have hypnotic vitality. If we observe, religiously, economically, socially we are the result of the traditions that this country has inherited, you and I have inherited, from the past. When you say you believe in God, you are influenced, you have been told; and also there is your own desire to find some safety, some security, some permanency; so you are brought up to believe. There are others, those in the communist world, who are brought up not to believe - again influenced. So you are no more religious than those who are brought up not to believe, because you are the result of propaganda, you are the result of your circumstances, you are the product of your environment; obviously, whether you accept it or not, that is a psychological fact. Calling yourself a Hindu, a Parsi, is obviously the result of your conditioning. So also is calling yourself a Russian and all the rest of it.
So the mind is the result of conditioning, of innumerable influences, conscious and unconscious. The unconscious is much more powerful, much more potent than the conscious mind; the unconscious mind is the residue, the storehouse of innumerable memories, traditions, motives, impulses, compulsions. Please, watch your own mind, watch yourself when I am talking, you are not just listening to a vague description to which you are approximating.
Question: Sir, how did the first mind come into being?
Krishnamurti: We can observe theoretically how the first mind came into being. Obviously it came into being through sensation, through hunger, through taste, smell, touch. We have developed the arm to stretch, to catch. That is not the problem, Sir. How we began we can enquire into, we can suppose, we can investigate; but the fact is, here we are. To investigate the origin of all things is to approach it scientifically, as the scientists, the biologists are investigating the origin of life. You have to investigate what you are actually now. When you investigate, the problem arises whether there is a beginning or an ending - not what was the beginning.
We started with the question of time and timelessness. If we investigate the problem of time, we must investigate the problem of existence which is living, which is influence, which is the result, what we are. And to discover what we are, we have to take ourselves `as we are', and be ruthless in our investigation of what we are - not suppose that we were something in the beginning of all things. If we can understand what is in the present, then we will see the beginning and the ending of the thing. There is no beginning and no ending, and you cannot comprehend that extraordinary sense of timelessness unless you understand the mind that is in the present. I am not avoiding the question about what was in the beginning. How will you find it out? You are not biologists, investigators; you are not specialists who can investigate the whole problem of what was, how all life came into being. The specialists have experimented, they have created life in a test-tube. What does it matter if we are not going to find out the origin of all things?
Let us see the mind, our minds, yours and mine. The human mind, as it is now, is the result of the environment. You can see that very clearly if you observe yourselves in your relationship with society, with your neighbours, with the country. We object to being told we are the result of our environment, because we think we are something extraordinarily spiritual, as though the environment is also part of the whole existence of man. So it is very important to understand if it is possible to extricate the mind - for the mind to extricate itself - from all influences. Is that possible? Because it is only when the mind has extricated itself from all influences that it can find what is the timeless. To understand what is time - not put it aside, not create a theory, not involve your mind in suppositions and wishes and all that - you actually have to investigate your own mind; and you cannot investigate if you are not aware of the extraordinary impacts of influences.
Obviously, when you listen to me you are being influenced, aren't you? When you listen to that bell in the street which that garbage-collecting lorry makes, that very sound is influencing; everything is influencing. Can the mind be aware of these influences, watch every influence that is shaping the mind and extricate itself; or be aware of it and walk through it? So that is a problem, which means really the understanding of the whole, of the many yesterdays. There is now, as I am talking to you, the impact of influence in the present, and your response to what is being said is, surely, the memory of a thousand yesterdays. The thousand yesterdays are the result of a thousand previous yesterdays with their influences and with their challenges and responses, with their conditioning - which is memory, which is time. Isn't it? Sir, have you noticed in yourself that yesterday is not so very important, the memories of yesterday fall away very quickly, but the memories of the past ten years have an extraordinary hypnotic vitality? I do not know if you have noticed it. What you did ten years ago, how you felt ten years ago, or what you felt when you were a young boy running about, suddenly capturing the light on the trees, the memory of swimming, that freedom, no responsibility, the fullness of living where there was no conflict, where there was a complete sense of joy - you remember all that, all that has extraordinary vitality, much more than the memories of yesterday. That is influencing us, that is shaping our thinking.
So we understand time as the influence of a thousand yesterdays. So we begin to investigate time as memory, as yesterday, time as today, and time as tomorrow - time as yesterday going through the passage of today, coming out shaped, conditioned, moulded into tomorrow. So there is not only the time by the watch, the chronological time; but also there is the time as memory, stretching backwards and forwards, this memory as the unconscious, hidden deep down in the vast recesses of one's mind.
So, there is time by the watch, by the chronometer as yesterday, today, tomorrow; there is time from place to place, from here to there, before and after; and there is the time of `becoming: `I am this' and `I shall be that; I am today brutal, violent, ugly, stupid; and tomorrow or perhaps after ten tomorrows, I will be `that'. So there is time from here to there. All aspiration is that - one day I shall. achieve, one day I shall become the Manager, one day I shall become the chief boss of the whole show. So there is in this time the urge to fulfil; and with the urge of fulfilment there is the inevitable frustration and sorrow, which is still a part of time. We know this, we accept this as inevitable, as a part of our natural existence and hope that one day through time, gradually, life after life, or after a series of many tomorrows, we shall arrive there. We say a seed becomes the tree, and there must be time for the seed to become the tree. I planted it yesterday; I watch it today; and in ten years time, it will be a lovely thing, full of leaves, shadows innumerable. So I pretend that I shall also be one day reaching that place where there is permanency. So we begin to introduce permanency and the transient, and say that eventually we shall arrive at the permanent.
Is there anything permanent? Permanency in relationship, permanency of house, of government, permanency of something or other, permanency of truth, God - this means a continuity which means time. We accept all this like children who are told what to do, and for the rest of our life we are slaves to what is being said. So unless we understand this whole process of time, we shall not enter into that state which may exist or may not exist.
Should I accept the state of timelessness? All that we know is time. Because we are slaves to it, it tortures us; there is a continuous battle from `what is' to `what shall be'. So we have to understand that; let us be clear.
There is a time according to the watch, there is a time when the train leaves, there is a time when the aeroplane leaves the earth, there is a time when you just go to your office, there is a time when you must sow, there is a time when you must reap - that is one kind of time. Then there is the time - inward time - which is memory; that is extraordinarily complex, extraordinarily subtle; and without grappling with it, without understanding it, without going into it ruthlessly like a scientist who investigates something, you cannot find out if there is or if there is not a state when time is not. As long as there is cause and effect, there must be time; as long as there is action based on an idea, there must be time - the time being: bridging the act or approximating the act according to an idea. You see the difficulty? When I am dull and I am trying to become clever - that is also part of time. When I realize I am violent and I am trying to practise, to discipline, to control, to become non-violent, the gradation, the gradual process to `become' demands time. We are all brought up that way. When in the school, you are told that you must be the best boy - at once, there is time. All competition is time - competition of the clerk to become the Manager, and the Manager competing to become the Supermanager, the Director and, eventually something bigger. There is not only chronological time, but also psychological time, the time of `becoming'.
Question: Mind, Time and Experience seem to be one thing; but memory cannot be time because memory is of the past. It is part of the conception of time.
Krishnamurti: Are we discussing this theoretically or factually? Look at your own minds, Sirs. Your mind is the result of experience, which is the result of time, isn't it,? And the mind varies with the experiences, but it is still within the field of time. You may have different experiences and I may have different experiences; but that experience, which has created memory from which springs thought, is still within the field of time. Now, we are discussing time, unfolding it; we are not even discussing, we are just exposing it. It is not a question of my agreeing or your denying. We are just looking at the map.
Question: When I listen to you, I am being influenced by your thought; then I say: I will investigate what you are talking about. Don't you think the question, "I will investigate", also involves time?
Krishnamurti: Of course, Sir. The whole process of thinking involves time.
Question: How do you ask us to be aware of facts without being influenced?
Krishnamurti: I never said that, Sir, you are assuming it. I said: first let us be aware of the facts - neither accepting nor denying them. Where is the difficulty Sir? Before I enter into timelessness, if there is such a state, I must know first what time is - not according to Einstein, according to the Gita, or according to the latest professor, or the interpreter of the Gita. I want to know what my mind is like, which is the result of time, and I want to understand time.
If you want to understand something you must approach it simply, mustn't you? If you want to understand a very complicated machinery, you must begin to unscrew little by little taking one thing after another, bit by bit; you can't jump into it - you can, if you have the mind. But most of us have not got that sharp, clear, scientific mind, which is not prejudiced, which is not conceiving, formulating. So you have to look at time. There is the time of going to the office, the train time, time by the watch; and that is one time. Then there is this vast field of time which is experience, memory, thought, mind, aspirations, the becoming, the denying, the fulfilling, the mind which says: I must be something - all that is time, which we are discussing. We are looking at it, observing it; we are not denying it, we are not accepting it; but we are seeing something as it is.
So your mind is that - not what it was at the beginning and not what it will be at the end. I do not know what it was at the beginning, and what it will be at the end. But I take a slice off in this vast time, a gap, and look at it, which is `myself'. If you don't want to look at yourself, that is quite a different matter. I do not see how you can investigate - investigate in the sense: that you directly experience, directly observe, directly feel your way taking the thing as you are, not assuming what you were - which may be merely tradition and acting according to that tradition, not having any hope of what you will be, which too is within the field of time.
Question: Has time any relationship with God?
Krishnamurti: Do you believe in God, Sir? Belief in God, what does that mean, believing in something which you don't know? You hope and you believe there is God and that you will eventually reach God. We have to understand this process of time; and that is real meditation. Meditation is not sitting in a corner and doing all kinds of self-hypnotic processes. But to investigate the mind whether it is caught in time or whether the mind can be free of time - that is real meditation.
I want to find out if there is a timeless state, because as long as the mind is a slave to time there is no freedom. It is a slave to cause-and effect. I love you because you give me something; I go from here to there, because I want to get something; I see that to be non-violence is very profitable, economically and inwardly it gives me a sense of success - so there is cause-and effect. The mind which investigates, wants to find out if there is a state where there is no cause-and effect, which is pure energy - energy which has a cause-and effect is limited energy. If I say, "Be good", you may be good; this involves a pressure, an influence - is that goodness? If you are good with a motive, is that goodness? Or is goodness something which has no motive at all? Has love a motive? If I love my wife because she gives me her body, because she bears me children, she cooks for me, she looks after my laundry and the house when I earn a livelihood, is that love? Has love, compassion, a cause? You follow all this, Sirs? I want to find out, my mind is curious to find out; I cannot be curious if I accept various stupid, vague theories, however pleasant they may be; I must investigate, find out, be ruthless with myself.
So, let us begin. The mind is of time, is of experience; and that experience is based on memory; that memory is the record held within the mind - memory not only of my own personal experience but also the memory of man held within the unconscious, which is conditioning my thinking all the time, which is shaping my thoughts all the time, consciously and unconsciously. Can the mind which is the result of all that be free? You follow the problem? You understand the problem, Sirs? Then only can I find out if there is a timeless state; otherwise, I cannot possibly understand it. Theoretically it may be that a few saints - not saints that recognise themselves as saints; the public, the Church may call them saints; they never experience the timeless - , a few people out somewhere have experienced this. But let us not go into that now. Here I am, here you are; we are the products of influence which shapes our experiences; and those experiences being conditioned, our future experiences are also conditioned. I am asking myself, are we conscious of this fact? You understand? This is a very simple thing. Am I conscious when I say I am a Hindu or a Buddhist, or a Parsi? Do I know, am I conscious that I am believing, that my mind is operating in a conditioned state which is within the field of time? Do I know that mind - not that it is right or wrong? Do I know that much? Then, if I know that, then I say to myself, "Is it possible, being in that state, to see, to observe?"
I cannot see anything, I cannot observe clearly, precisely, when I call myself a Hindu, a Christian, a Buddhist - which is the whole tradition, the weight of tradition, the weight of knowledge, the weight of conditioning. With that mind I can only look at life, at something, as a Christian, as a Buddhist, as a Hindu, as a nationalist, as a communist, as something or other; and that state prevents me from observing. That is simple.
When the mind watches itself as a conditioned entity, that is one state. But when the mind says, "I am conditioned", that is another state. When the mind says, "I am conditioned", in that state of the mind, there is the I as the observer, watching the conditioned state. When I say, "I see the flower", there is the observer and the observed, the observer is different from the thing observed; therefore there is distance, there is a time-lag, there is duality, there are the opposites; and then there is the overcoming of the opposites, the cementing of the dual - that is one state. Then there is the other state when the mind observes itself as being conditioned in which there is no observer and the thing observed. You see the difference?
You observe that your mind is conditioned: there is the observer who says, "I am conditioned; therefore the observer is different from the conditioned state. When you say, "My mind is conditioned, I am the result of time, I am the experiencer, and I have the experience", you are talking of the state when there is duality. When you say, "I am angry, and I must not be angry", when you say, "I know I am conditioned", and "how am I to be free from conditioning?", there is the "you" as the observer, as the thinker, saying, "I must be free". So there is the dual process going on; that is a fact. It is not that I am trying to establish it; that is a fact, that is how you think. You say, "I am violent, and I must become non-violent" - this country is ridden with that idea; in other countries it is something else. Here non-violence is a most extraordinary, lovely state, and you hug this and you say, "I must become that". I say that is the fact, that is what you think. There is the observer, the thinker, and the observed and the thought. So there is the duality which is time, the observer saying, "I must become non-violent; this involves time. It is a gradual process, and how to cement the two becomes the problem. You want to bring the two together, to bridge over. Then you say, "I must discipline, practise", and you go through various forms of discipline, control, subjugation, this and that, in order to bring these two together - which implies all the time an outside factor, the entity who is disciplining - the mind which is controlling, the mind which chooses, the mind which denies, the mind which accepts, as though it is separate from this thing itself. This is what you are doing. I am not describing, I am not telling you, you don't have to approximate to what is being said; this is what you are doing, and I say that all that involves time. Do you see that you are doing this? Do you observe that you are doing this?
I am ambitious; I want to be something for various reasons: power, prestige, this gives me power, there is patronage involved in this, I like that, I am ambitious. Ambitious and to be something - that involves time: I must work, I must be cunning, I must be ruthless, I must see the right people, pull strings, go and cow down, lick somebody`s boots, pay false respect, bend down, almost touch their feet, crawl on my knees. This is what is happening in the world. `I want to be something' that involves time; there is the observer, the thinker who says, "I am going to be that". Now, with that mind, you are asking, "Is there timelessness?" You are caught in time, the mind is held within that framework, held in that mould, and in that mould you are asking; "Is there timelessness?" I say it is a vain question. When you shatter the mould, you will find out. Then you will say, "please tell me how to shatter this in order to enjoy that lovely state" - which means, achieving an end; that becomes your ambition; then there is practice, discipline, change, again all in time.
When you observe, you are aware without the division as `observer' and the `observed'. The mind is aware of itself being conditioned - not the mind and the thought being separate. You see the difference, Sirs? This is very difficult, very complicated. The mind observes itself as the `observer', this is not a hypnotic thing. Watch yourself. When the mind is a slave to this `I want to be this or that', it is in the state in which there is the observer and the observed, the division, the duality, and all the rest of it. For that mind to realize that the observer is the observed, that there is no separation - it is an extraordinary experience. It is not a rare thing which you do experience. When you are angry, when you are in a tremendous experience, when you are passionate, when you are joyous, when you are carried away by something, in that state of experience, there is not the observer nor the observed. Haven't you noticed it, Sirs? When you are tremendously angry, in that moment, in that split-second, there is neither the observer nor the observed, you are in that state of experience. Later on you say, "How am I not to be angry? I must not be angry" and all that. Then time begins. These are facts, Sir, I am not saying something outside facts. This is not a theory. So, when the mind separates itself as the observer, thinker, as thought and the observer, you are perpetuating time; and then the problem arises: how to bridge the two, the idea and the action, approximating the action to the idea. This is what you are doing.
The idealist, the utopian; the idea and the action; the idea as a cause and the act also as a cause - all this involves time. So the mind is caught in a cause-and effect chain. Now, when the mind observes itself as being conditioned, there is only action, there is no idea; at the moment of anger there is action, at the moment of passion there is action, there is no idea; the idea comes later. When you feel tremendously about something, strongly about something, there is no idea, you are in that state which is action without the idea; there is no approximating action to an idea - which is a curse of modern civilization, the curse of the idealist. Now we have gone through all that. Do you follow this? This is meditation, this is real work.
Can your mind be aware that it is conditioned - not as observer watching itself being conditioned - , experiencing now - not tomorrow, not the next minute - the state in which there is no observer, the same as the state you experience when you are angry? This demands tremendous attention, not concentration; when you concentrate, there is duality. When you concentrate upon something, the mind is concentrated, watching the thing concentrated upon; therefore there is duality. In attention, there is no duality, because in that state there is only the state of experiencing.
When you say, "I must be free from all conditioning, I must experience", there is still the `I', who is the centre from which you are observing; therefore, in that there is no escape at all because there is always the centre, the conclusion, the memory, a thing that is watching, saying "I must, I must not". When you are looking, when you are experiencing, there is the state of the non-observer, a state in which there is no centre from which you look. At the moment of actual pain, there is no `I'. At the moment of tremendous joy, there is no observer; the heavens are filled, you are part of it, the whole thing is bliss. This state of mind takes place when the mind sees the falseness of the state of mind which attempts to become, to achieve, and which talks about timelessness. There is a state of timelessness only when there is no observer.
Question: The mind that has observed its own conditions, can it transcend thought and duality?
Krishnamurti: You see how you refuse to observe something very simple? Sir, when you get angry, is there an idea in that stage, is there a thought, is there an observer? When you are passionate, is there any other fact except that? When you are consumed with hatred, is there the observer, the idea and all the rest of it? It comes later on, a split-second later; but in that state there is nothing of this.
Question: There is the object towards which love is directed. Is there duality in love?
Krishnamurti: Sir, Love is not directed to something. The sunshine is not directed to you and me; it is there.
The observer and the observed, the idea and the action, the `what is' and `what should be' - in this, there is duality, the opposites of duality, the urge to correlate the two; the conflict of the two is in that field. That is the whole field of time. With that mind, you cannot approach or discover if there is time or if there is not. How is it possible to wipe that away? Not how, not the system, not the method, because the moment you apply a method you are again in the field of time. Then the problem is: Is it possible to jump away from that? You cannot do it by gradation, because that again involves time. Is it possible for the mind to wipe away the conditioning, not through time but by direct perception. This means the mind has to see the false and to see what is truth. When the mind says, "I must find out what is timeless", such a question for a mind involved in time has no answer. But can the mind which is the product of time wipe itself away - not through effort, not through discipline? Can the mind wipe the thing away without any cause? If it has a cause then you are back again in time.
So you begin to enquire into what is love, negatively, as I explained before. Obviously, love which has a motive, is not love. When I give a garland to a big man because I want a job, because I want something from him, is that respect, or is it really disrespect? The man who has no disrespect is naturally respectful. It is a mind which is in a state of negation - which is not the opposite of the positive, but the negation of seeing what is false, and putting away the false as a false thing - that can enquire.
When the mind has completely seen the fact that through time, do what you will, it can never find the other, then there is the other. It is something much vaster, limitless, immeasurable; it is energy without a beginning and without an end. You cannot come to that, no mind can come to that, it has only `to be'. We must be only concerned with the wiping away, if it is possible to wipe it clean, not gradually; that is innocency. It is only an innocent mind that can see this thing, this extraordinary thing which is like a river. You know what a river is? Have you watched up and down in a boat, swam across the river? What a lovely thing it is! It may have a beginning and it may have an end. The beginning is not the river and the end is not the river. The river is the thing in-between; it passes through villages; everything is drawn into it; it passes through towns, all polluted with bad chemicals; filth and sewage is thrown into it; and a few miles further, it has purified itself; it is the river in which everything lives - the fish below and on top the man that drinks its water. That is the river; but behind that, there is that tremendous pressure of water, and it is this self-purificatory process that is the river.
The innocent mind is like that energy. It has no beginning and no end. It is God - not the temple-god. There is no beginning and no end, therefore there is no Time and Timeless. And the mind cannot come to it. The mind which measures in time, must wipe itself away and enter into that without knowing that; because you cannot know it, you cannot taste it; it has no colour, no space, no shape. That is for the speaker, not for you, because you have not left the other. Don't say there is that state - it is a false state, when that statement is made by a person who is being influenced. All that you can do is to jump out of it, and then you will know - then you won't even know - you are part of this extraordinary state.
March 8, 1961


BOMBAY 9TH PUBLIC TALK 10TH MARCH 1961

During these talks, we should not merely listen to what is being said but also listen to our own minds, because mere description or explanation is not sufficient in itself - it is like describing food to a hungry man and such description has no value at all; what he needs is food. Mere theorizing or speculating `what should be' and `what should not be' seems to me so utterly futile and immature. So, the listening has to be such that there is observation of the immediate facts, and that apparent observation is only possible when we are aware of our own minds and the operations of our own minds. The scientist in his laboratory puts aside theories and observes facts; he does not approximate the fact to the theory. When the fact denies an old theory, he may have a new theory, a new hypothesis; but he is always going from fact to fact. But we unfortunately have a theory which becomes extraordinarily vital, strong, potent, and we try to approximate or adjust the fact to that theory - that is our existence. We have a permanent idea, a lasting idea that society should be this and relationship should be in this way and so on and on; these are our permanent conditions, demands and traditions and according to them we live, ignoring facts.
Now, why does the mind demand permanency? Is there anything permanent? Theoretically we say there is no permanency because we see life is in a flux - constantly changing, an endless movement; there is never a moment when you can say, "This is permanent". You may lose your job; your wife, your husband may leave; you may die; everything is in a movement that is without end, in a state of flux, constantly changing - these are obvious facts. But yet we want something very permanent. And to us that permanency is safety, comfort; from that we try to establish all action, don't we? We want permanency in our relationships, in occupation, in character and in a continued experience; we want the permanency of pleasure and the avoidance of pain permanently. We want to be in a state of peace which will be constant, enduring, long-lasting. We want to make permanent every good form, every good feeling, the feeling which explodes as affection, as sympathy, as love. We seek ways and means to make all this permanent. Then realizing that all this is not permanent, we try to establish within ourselves a spiritual state which is constant, enduring, timeless, eternal and all the rest of it. That is our constant demand and state.
How upset we are if the wife, the husband leaves, how tremendously shaken when death comes! We want everything solidified, made permanent; we want to capture and put into the frame a lovely experience that goes by in a fleeting second. The incessant demand for permanency is one of our constant urges. Is there such a thing as permanency? Is any thing permanent? And why does the mind refuse to see the fact that there is nothing permanent in the world, inside or outside?
The man who has a good job wants it to last for ever, he is afraid to retire; and when he retires, he begins to enquire for some other permanency. And this demand, the difference between the fact and the urge for something contrary to the fact, creates conflict. I want a permanent, lasting, enduring relationship with my wife, my children. My wife is like me, a human being, living, moving, thinking, changing; she may look at another or run away; then the trouble begins, the conflict begins - jealousy, envy, fear, hope, despair, frustration. And to overcome that conflict we try to discover various ways and means, not to face the conflict but to find something that will introduce a new factor which will give us another state, another experience of permanency. I do not know if you have not noticed all this within yourself? I am not talking something extraneous, absurd or theoretical.
So, there is conflict. To me conflict is death. A mind in conflict is a most destructive mind; it does not face facts. It is very difficult to face facts, to look at facts, to be capable of observing facts, to see things actually as they are outwardly and inwardly, without bringing in our prejudices, our conditionings, responses and desires, hopes, fears and all the rest of it. And this demand for permanency does blind the mind, does make the mind dull, and therefore there is no sensitivity. Sensitivity implies a mind that is constantly not only adjusting but also going beyond the mere actual adjustment, flowing, moving with the fact. The fact is never still; it is like the river always moving, always flowing; the moment there are little pools, little diversions where the water remains, there is stagnation. A moving, living mind is never still, there is never a sense of permanency; and it is such a mind that is sensitive not only to the ugly, but also to the beautiful, to everything; it is sensitive. So it is the sensitive mind that is capable of appreciating or being in that state which is called beauty or ugliness. I do not know if you have thought at all of what is beauty and what is ugliness.
Unfortunately in this country desire has been suppressed as a religious act. The sannyasis, the saints and the so-called holy people have urged and constantly maintained that desire should be rooted out. When you destroy anything within or without, obviously there is the state of insensitivity; and when the mind is insensitive it is incapable of seeing what is beautiful.
I do not know if you have noticed as you ride in the bus to go to the office, as you talk to the people, as you sit at table, how crude, how thoughtless the people are in their speech and manners, and their complete disregard of another. I am not moralizing, I am merely describing, stating the fact. Beauty is not really the opposite of ugliness; beauty contains the ugly but the ugly does not contain beauty. Without this sense of what is beautiful - not merely physical adornment but the beauty of gesture, courtesy, consideration, the sense of yielding in which there is a great gentleness, tenderness - , without that sense of beauty surely man is incapable of living in that movement, that moving quality which has no permanency. It is only the mind that demands permanency that is aware of death.
How is it possible - how, not in the sense of a method - for the mind to be aware of this conflict between the fact and what the mind wants, and so live in a constant movement which has no resting place, no anchorage, which deeply, inwardly does not demand anything permanent? I do not know if you have noticed or asked yourself whether there is anything permanent in life? That is one of our greatest difficulties, isn't it? We love somebody, the wife, the husband, the child, perhaps the community, perhaps the world and perhaps the universe; but through it all runs the sense of endurance, constancy, a thing that will know no change. I wonder if you ever asked yourself why the mind is on the quest for permanency, why it demands permanency. We do not find permanency here because all relationships change, all things move, there is death, there is a mutation. And so we say there is God, there is something which is changeless, which is what we are not; and we are seeking God.
Is the mind capable of putting away all this - not only this urge for permanency but also the memory which has become permanent, the knowledge which prevents the movement of life, its living quality? Is it possible to enter into that movement and yet at the same time have the capacity of recollection which will not interfere with the quality of living, with the quality of something that is dynamic, moving.
Most of us think that knowledge, information is necessary, and that gives a certain sense of security, permanency, which colours all our lives. From that question there arises another question: What is learning?
Is learning merely addition, an accumulative process, and therefore, it is additive, adding, adding, adding - which is mechanical? Is learning mechanical or something entirely different? The schoolboy is only gathering information, accumulating, adding, putting it by in his storehouse of memory; and when a question is asked he responds. This is the process of acquisition, this is the process of adding. Is that learning? Unless you answer this for yourself, you are pursuing the path of permanency which is mechanical.
The electronic brains, the computers are machines which do astonishing calculations, astonishing things; they are more accurate, more swift, more subtle, more capable of solving difficult problems than the human being, because they are all based on a mechanical process. At present, they are incapable of learning. Is learning mechanical, or is there only learning when the mind is non-mechanical, which means, when the mind is not in habit? When I have got a dogma or a belief, when I am a devotee of somebody - some saint or some book - I am incapable of learning anything new; I am only translating the new in my devotion, in my identification with the picture, my social work, this and that; and when I do change, it is the change in reaction as reaction, and therefore it is not learning.
You cannot learn if you are merely using the mind as a mechanical process of adding, continuing the habit or altering the habit to another series of habits. Have you not noticed that as you grow older you settle down in habits? How difficult it is to eat some strange food when you are used to eat a particular kind of food! Do watch yourself next time how you sit at the table, your mannerisms. Your mind has solidified itself in habits, in mannerisms. You have already established a certain pattern of existence, of living, and it is extraordinarily difficult to break it; and the breaking is merely a reaction, and learning is not reaction. A mechanical process is a reactive process; but learning never is.
The quality of sensitivity is not mechanical. It is the sensitive mind that is capable of learning and not the mind that functions in habits, and the mind functions in habit when it is held by tradition.
What is the state of your mind when you are learning about something which you do not know? When it says, "I do not know, I am going to find out", it is waiting to know, it is not blank, it is not humble; it is in a state of expectancy, waiting to gather. But when it says, "I don't know" and is not in a state of expectancy, it is capable of learning because it is intensely active, not in the activity of gathering information but active in itself; it has brushed aside everything it has known - all beliefs, all ideas, all dogmas, all anchorages.
So conflict exists when the mind refuses to face the fact, to see the truth or the falseness which is in the fact, because it has certain ideas about the fact; and the conflict is between the idea, hope, tradition, conclusion and the facts.
There is such a thing as death - the physical mechanism wearing itself out, like everything that is used up. I want to learn what is death - not the conclusion or opinion about death, not whether there is reincarnation or if there is continuity after death. I have seen dead bodies being carried, I have seen people in tears, in anxiety, agony, being alone, being frustrated, empty; and I must know about death. The accumulation of information about death - such as resurrection, reincarnation, continuity - is a mechanical, additive process, which will give comfort to a mind which is already mechanical. But that is not learning about death. There is death, the ending of the physical body; but there may be an ending of a different kind also; I want to learn. I do not say I must be eternal, continuous, or there is something in me which is everlastingly continuous. I am not interested in what others have said or what is said in books. I have to discard the whole world of information, the mechanical process of knowledge. If there is any power that is mechanical left in my mind, which is accumulating, I shall not learn; therefore I must die to that without argument. Because my interest is to learn about death, can I die to everything which has become mechanical? - to my sex, to my ambition, to position, power, prestige, which are all mechanical. Can I die to all this without an argument? When the mind dies to the mechanical process of accumulation with its identifications, to the things it has known, then it is in a state of learning. The interest in learning puts away, destroys the mechanical process of living. If the mind wants to destroy the mechanical process, it cannot because the thing that wants to destroy is still mechanical, because it wants to get somewhere. But when the interest in learning about death has destroyed the mechanical process, the mind is in a state of not-knowing, a state of emptiness because it is dead to all the mechanical process of memory, insults, hopes, fears, despairs, joy; therefore the mind itself is in a state of the unknown. The unknown is death. When the mind is itself in a state of the unknown, is aware of itself as the unknown, there is no search any more - it is only the mind that is functioning mechanically that is seeking, and seeking is essentially from knowledge to knowledge. As the mind is no longer seeking - that is an extraordinary state, never seeking any more - it is never in conflict, it is astonishingly alive, sensitive.
The unknown cannot be described. All description is the process of giving you more accumulative knowledge and therefore making you more mechanical. You have to come to the state when you say to yourself, "I do not know" - not out of bitterness, not out of despair, but with that sense of love. Love says, "I do not know", always. Love never says, "I know". It is the very essence of humility that says, "I do not know", and humility is absolute innocence.
March 10, 1961


BOMBAY 10TH PUBLIC TALK 12TH MARCH 1961

This is the last talk of this series. We have been discussing for the last few weeks that the present world situation demands a new mind that is dimensionally quite different, that is not directive, that does not function merely in particular directions, but wholly. Such a new mind is the real `religious mind'. The religious mind is entirely different from the scientific mind. The scientific mind is directive, it breaks through from the piston engine to the jet engine through various physical barriers, in direction. But the religious mind explodes without direction, it has no direction. And that explosive nature of the new mind is not a matter of discipline, is not a thing to be got, to be reached, to be obtained; if you are reaching, obtaining, gaining, having that as a goal, then it becomes directive and therefore scientific. The religious mind comes into being when we understand the whole structure of our whole thinking, when we are very familiar with knowing oneself, self-knowing. One has to understand oneself, all the thoughts, the movements, the envy, ambitions, compulsions and urges, fear, sorrow, the aspirations, the clogging nature of belief and dogma and the innumerable conclusions to which the mind comes, either through experience or through information. Such self-knowing is absolutely essential, because it is only such a mind that can, because it has understood itself, wither itself away for the new `to be'.
Logic, reason, clear verbal thinking is not sufficient; it is necessary, but it does not get anywhere. An ambitious man can talk, same as a politician who is generally very ambitious, about non-ambition, about the dangers of ambition - that is verbal logic but has no significance. But if we would understand, if we would enquire into ourselves, we must not only go through the verbal explanation but also drop away alI explanations completely because the explanations are not the real things. I know several people who have listened for years to what is being said, they are experts in explanations, they can give explanations far better than the speaker verbally, logically, clearly. But look into their hearts and their minds, they are ridden, confused, ambitious, pursuing one thing after the other, always the monkish activity. Such a mind can never comprehend the new mind.
I think it is very important that this. new mind should come into being. It does not come by wish, by any form of desire, sacrifice. What it demands is a mind that is very fertile, not with ideas, not with knowledge - fertile like the soil that is very rich, the soil in which a seed can grow without being nurtured, carefully watched over; because if you plant a seed in sand it cannot grow, it withers away, it dies. But a mind which is very sensitive is fertile, is empty - empty, not in the sense of nothingness,but it does not contain anything else except the nourishment for the seed. And you cannot have a sensitive mind if you have not gone into yourself far, deeply enquiring, searching, looking, watching. If the mind has not cleansed itself of all the words, of conclusions, how can such a mind be sensitive? A mind which is, burdened with experience, with knowledge, words - how can such a mind be sensitive? It is not a matter of how to get rid of knowledge, that is merely direction; but one has to see the necessity for the mind to be sensitive. To be sensitive implies, sensitive to everything, not in one particular direction only - sensitive to beauty, to ugliness, to the speech of another, to the way another talks and you talk, sensitive to all the responses, conscious and unconscious. And a mind is not sensitive when it has a bloated body, eating too much, when it is a slave to the habit of smoking, the habits of sex, the habit of drinking, or the habits which the mind has cultivated as thought - obviously such a mind is not a sensitive mind. Do see the importance of having a sensitive mind, not how to acquire a sensitive mind. If one sees the necessity, the importance, the urgency of having a sensitive mind, then everything else comes, adjusts itself to that. A disciplined mind, a mind that is conformed, is never a sensitive mind. Obviously, a mind that follows another is not a sensitive mind. Only that mind is sensitive which is exquisitely pliant, that is not tethered to anything.
And a mind that is fertile, not in the invention of new ideas, does not relish or indulge in explanations as though in themselves words are a reality. The "word" is never the "thing". The word "door" is not the door; these two are entirely different things. But most of us are satisfied with words and we think we have understood the whole structure of the universe and ourselves, by words. Semantically we can reason logically, verbally, very clearly; but that is not a fertile mind. A fertile mind is empty like the womb before it conceives; as it is empty, it is fertile, rich - which really means, it has purged itself of all the things that are not necessary for the new mind to be. And that comes into being only when you see the urgency of having such a mind, a fertile mind without any belief, without any dogma, without any frustration and therefore without hope and despair, without the breath of sorrow which is really self-pity. Such a mind is necessary for the new mind, and that is why it is essential to enter into the field of self-knowing.
We know several people who have listened to these talks for thirty, forty years and have not gone beyond their own skins inwardly, outwardly; they are incessantly active. Such people are racketeers, exploiting and therefore very destructive people, whether they are politicians or social workers or spiritual leaders who have not really deeply, inwardly, penetrated into their own beings, which is after all the totality of life. You and I are the totality of life, the whole of life - the life: the physical life, the organic life, the automatic, nervous responses, the sensation, the life that pursues ambitiously its end, the life that knows envy and so everlastingly battles with itself, the life that compares, competes, the life that knows sorrow, happiness, the life that is full of motives, urges, demands, fulfilment, frustrations, the life that wants to reach ultimately the permanent, the lasting, the enduring, and the life that knows that every moment is a fleeting moment and that there is nothing permanent or substantial in anything - all that is the totality of you and me: that is Life. And without really understanding all that, mere explanation of all that has no value at all; and yet we are so easily satisfied with explanations, with words - which indicates how shallow we are, how superficial our life is, to be satisfied by cunning words, by words which are very cleverly put together. After all, the Upanishads, the Gita, the Bible, the Koran are just words, and to keep on repeating, quoting, explaining the same is still the continuation of the word; and apparently we are extraordinarily satisfied by these - which indicates how empty, how shallow, how easily satisfied we are by words which are ashes.
So it is absolutely essential to understand oneself. The word "understanding" has nothing to do with the word "explanation". The description is not the understanding, the verbal thing is not the understanding. To understand some thing requires a mind that is capable of observing itself without distortion. I cannot understand, look at these flowers if my attention is not given to them. In attention there is no condemnation, there is no justification, no explanation or conclusion. You understand? You observe; and such a state of observation comes into being when there is the urgency to understand, to look, to observe, to see, to perceive; then the mind strips itself of everything to observe. For most of us observation is very difficult, because we have never watched anything,neither the wife, nor the child, nor the filth on the street, nor the children smiling; we have never watched ourselves - Now we sit, now we walk, talk, how we jabber away incessantly, how we quarrel. We are never aware of ourselves in action. We function automatically and that is how we want to function. And having established that habit, we say, "How can I observe myself without the habit?" So, we have a conflict, and to overcome the conflict we develop other forms of discipline, which are a further continuation of habits.
So, habit, discipline, the continuation of a particular idea - these prevent understanding. If I want to understand a child I have to look, I have to observe, not at any given moment only but all the time, while the child is playing, crying, doing everything. I have to watch it; but the moment there is a bias I have ceased to watch. The discovery for oneself of the biases, the prejudices, the experiences and the knowledge that prevents this observation is the beginning of self-knowledge. Without that enquiry of self-knowledge you cannot observe. Without stripping the "I" of the glasses of prejudices and the innumerable conditionings, can you look? How can the politicians look at the universe, the world, because they are so ambitious, they are so petty, concerned with their advancement, with their country? And we too are concerned with our service, wife, position, achievements, ambitions, envies, conclusions; and with all that we say, "We must look, we must observe, we must understand." We can't understand. Understanding comes only when the mind is stripped of all these - there must be a ruthless stripping. Because, these engender sorrow, they are the seeds, the roots of sorrow; and a mind that has roots in sorrow can never have compassion.
I do not know if you have ever taken up one thing and gone into it and probed into it - such as, envy. Our society is based on envy, our religion is based on envy. Envy is expressed in society as "becoming", socially climbing the ladder of success. Envy includes competition and that word "competition" is used to cover up envy; our society is built on that. And the structure of our thinking is built on envy with its comparisons and competition to be something. Take that one thing, envy, understand it and go right through it. Put your teeth into it and strip the mind of envy. And it requires energy, doesn't it? to go through envy, to watch it in operation outside of us and inside the skin, to watch the expression of envy, the fulfilment of envy and the frustration of envy which include ambition, jealousy, hatred, and to take that and go right through it not only semantically verbally, logically, precisely in thinking but also actually strip the mind of all envy so that it does not think in terms of competition of reaching, gaining. I am sure you have not done it - not only people who have come here for the first time but also the people who have heard me for thirty years. They have not done this, they skirt round it, explain, play. But to take stock of themselves, day after day, every minute, ruthlessly, to penetrate into this appalling thing called envy - that requires energy. That energy is not commitment to non-envy, you understand? When one is concerned with the understanding of envy, there is no duality as non-envy to which one is committed, as violence and non-violence. The desire to become non-violent is a directional commitment, and that directional commitment gives you energy. Don't you know that when you are committed to some form of activity - saving the Tibetan children, saving the Indian nationality, or something else - , it gives you an extraordinary vitality. The people who have fought for this unfortunate country, who have been in prisons - they have had extraordinary energy to do all that, because they were committed to something. This commitment is self-forgetfulness in something; it is a substitution and the self is in identification with that something, and that gives energy. But to enquire into envy which is non-directive, requires a totally different form of energy, because you are not committed to non-envy, you are not committed to a state when you have no envy. In the search to go into envy you need an astonishing, potent, vital, energy which has no relation to any form of commitment. Do please understand this: because you are enquiring ruthlessly into yourself, never letting a single thought go by which has the quality of envy, that energy comes which is non-directional, which does not come through commitment. That energy comes only when you begin to understand yourself, when the mind is stripping itself of all the contradictory processes which mean conflict.
The mind in conflict has no energy. Rather than have conflict, it is much better for it to live in a state of non-conflict whatever it be - ambitious, sluggish, lazy, indolent, idolatrous. There, you are wherever you are; you are stupid, that is all. But a mind which is stupid saying, "I must become clever, spiritual" and all the rest of it - such a mind is in conflict. And a mind in conflict can never have understanding it has not the energy to understand. Please do see this: a tortured mind, a mind caught in this duality has not the energy to understand; it is wasting itself in conflict. But the mind that is enquiring into itself, seeking out the corners, the recesses, the deep hidden regions of the mind in which the mind lurks, looking, looking, looking - in that, there is no conflict because it moves from fact to fact; it does not deny the fact or accept the fact, it is so; and that engenders an extraordinary energy without motive. Do experiment with this, Sirs, see it. Take as I said one thing like envy or ambition or what you will and work it right through. Not to strip the mind of envy - which you can't do-; then it becomes conflict, a duality, and your conflict takes away the energy; it is like a man who is violent trying to become non-violent. All the saints, the Mahatmas and the great ones of the land have been battling in themselves all day long, and that battle creates an energy which is not the energy of purification. But to have the energy of purification, you have to go into one thing, to observe, to understand, to see whether you can find out.
The mind is a vast thing, it is not just a little spot in the universe, it is the whole universe; and to investigate the whole universe the mind requires an astonishing energy. That energy is greater than all the rockets because it is self-perpetuating, because it has no centre from which to move. And you cannot come by this energy unless there is real enquiry into the movement of the mind as the outer and the inner, the inner with its division as the unconscious which is the storehouse of all the racial inheritance of the family, the name, the motives, the urges, the compulsions; and that enquiry is not a process of analysis. You cannot enquire into something that is nebulous, that is unknown, that is not predictable; you can theorize about it, you can speculate about it, you can read about it, but that is not the comprehension of the unconscious. Or you can look at it through Jungism, Freudism, or with the help of the latest analyst or psychologist; or you can go back to the eternal books like the Gita or the Upanishads - that does not give you the understanding of the unconscious of which you are a part.
What brings about the understanding of the unconscious? We are not trying to understand the unconscious. We are understanding more or less the conscious mind, its everyday activity. But the unconscious thing that is hidden, dark, from which all urges, compulsions cleavages, the intuitive, compulsive fears come in - how do you understand that? We dream either at night or during the day; the dreams are the hints of that unconscious, the intimations of the things which are hidden, taking new forms, symbols, images, visions and all the rest of it; and merely interpreting these visions, symbols, pictures is not the solution.
I do not know if you are following all this. Until the mind understands the unconscious as well as the superficial mind, there is no understanding of oneself. You understand the issue, Sir, of what I am saying? The mind is the conscious as well as the unconscious, the hidden. The conscious mind has recently acquired education as an engineer or as a physicist or a biologist or a professor or a lawyer; it is being imposed upon by the necessity of circumstances, it acquires a certain level of capacity. But behind the depth of the unconscious, there is the storehouse of experiences, of the culture, of the story of man; the story of man is there. So you are the story of man, and how do you go into that? Can the conscious mind go into it? Obviously not. The conscious mind cannot enter into something of which it is not aware. The conscious mind functions on the top, it may receive the intimations, the hints through dreams, from below, from the unconscious, from the hidden; but that conscious, open, surface-mind cannot enter into the deep recesses of the unconscious. And yet, the mind has to understand the totality of itself. You follow the issue?
Understand the question, first - not what the answer is. If you put the question to yourself, the question is put because you already know the answer. Otherwise you won't put the question. Do please see the importance of this. An engineer or a scientist puts a question because he has a problem and that problem is the outcome of his knowledge; and the problem exists only in the exploration of that knowledge and because of that knowledge he has the answer. For example, because of the scientific knowledge about the jet engine and all its implications, the problem arises: how to cover the distance from the Earth and go to the Moon. If we had not the knowledge we would not have the problem. The problem arises because of the knowledge, and the answer is already there because of the knowledge. Enquiry into the knowledge, how to find it out - that is the problem.
So I am putting to you the same question differently. The mind is both the conscious and the unconscious. We all know the conscious. The unconscious has deep, hidden recesses containing hidden desires, hidden wants, hidden longings. How can the superficial mind enter into that, uncover it, and wipe it all away and be refreshingly innocent, fresh, youthful, innocent, new? That is the quality of the new mind. Having put the question, you already know the answer, otherwise you would not have put the question.
I can analyse the unconscious by taking one experience at a time and analysing it very carefully, but this analysis does not solve the problem; because, the unconscious is a vast treasure-house and it will take a lifetime to go into one experience after another, and also it requires an extraordinary mind to analyse as the problem gets more complicated if I miss the true analysis. Yet it is imperative to cleanse the unconscious - whether it is possible or not, it is irrelevant now. The unconscious is the story of man, the historical story, the cultural story, the accumulative story, the inherited story, the story that has been adjusting, that has adjusted itself to contradictory urges, demands, purposes; it is the story of "you". You perhaps know yourself on the top very superficially; you may say, "I am a lawyer", or "I am a judge", on the surface. But there is the whole mind and the whole story; and the whole entity has to be cleansed. How will you do it? If it is a problem to you and you say, "I have got to find this out", then you will find tremendous energy to find it out.
How do you look at anything? How do you observe anything? How do you observe me? You are sitting there and seeing me, and how do you see me? Do you see me as I am? Or, do you see me verbally, theoretically, traditionally as an entity who has a certain reputation as the Messiah and all the rest of it? Bc clear yourselves how you observe the speaker who is sitting here. Obviously, you are looking with various eyes and various opinions, with various hopes, fears, experiences - all that is between you and the speaker and therefore you are not observing the speaker. That is, the speaker says one thing and what is heard is interpreted in terms of your knowledge of the Gita or the Upanishads or your infinite hopes, and fears; therefore you are not listening. You follow this? So, can the mind strip itself of its conclusions, of what it has heard, of what it has known, of what it has experienced, and see the speaker and listen to him directly without any interpretation?
What is actually happening to you directly, now, as you are listening? Now if you are listening, if you are observing, stripping the mind of all the stupid conclusions and all the rest of it, then you are listening directly, seeing the speaker directly. So your mind is capable of observing negatively - negatively, in the sense that the mind has no conclusions, has no opposites, has no directive; it looks; in that observation it will see not only what is near but also what is far away. You understand? Some of you have driven a car, haven't you? If you are a very good driver, you see three hundred to four hundred yards ahead and in that seeing you take in not only the near - the lorry, the passenger, the pedestrian, the car that is going by - but you also see what is far ahead, what is coming. But if you keep your eyes very close to the front mudguard, you are lost - that is what the beginners do. The mind can look far as well as very near, it sees much more than the eye, when you are driving.
The mind cannot observe, see what is near as well as what is far away if there is a conclusion, if there is a prejudice, if there is a motive, if there is fear, if there is ambition? Now, that state of mind which observes is the negative mind, because it has no positive and the reaction to the positive. It just watches, it is just in a state of observation without recollection, without association, without saying, "this is what I have seen, and this is what I have not seen", it is in a state of complete negation and therefore there is complete attention of observation. So your mind, when you observe, is in a state of negation. It is simply aware, not only of the thing very far but of the very near - not the ideal, there is no ideal in observation; when you have an ideal you cease to observe, you are then merely approximating the present to the idea and therefore there is duality, conflict, and all the rest of it. In that state of negation in which there is no reaction as the opposite of the positive, in that state of awareness, in that state of observation there is no association, you merely observe. And in that state of observation there is no observer and the observed. This is important to understand - understand in the sense of experiencing it, not verbally seeing the reason and the logic of it - because the experience of the observation in which there is no observer and the observed is really an astonishing state. In that there is no duality.
Sir, can you observe that way? You can't because you have never gone into yourself, never played with your mind, and the mind is never being aware of itself as thinking, watching, hoping, looking, searching; if you have not done that, obviously you can't come to this. Don't ask how to do this, don't ask for an answer. It requires hard, logical, steady work which very few of us are willing to do, to bring about a mind which is in a state of negation, which has stripped the totality of itself, both the conscious and the unconscious, of the story.
All that is important is: the mind has to be in the state when it can see, observe. It cannot see because of all its foolish conclusions, theories. But as it is interested in observing, it wipes out all these with one stroke. The wiping away of the totality of the mind, the conscious and the unconscious, is not an act of discipline, sacrifice. In that state of mind there is neither the conscious nor the unconscious. It is the unconscious that prevents you from seeing, observing, looking, because the moment you look, fear comes in - you may lose your job, or ten other different things which the unconscious is aware of, but the conscious is not aware of; because of fear, the mind says, "I won't look,I won't see". But when there is an intense urge, an intense interest to see, to observe, there is no longer the interference of all the stories of man, all the stories have been wiped away; then the mind is in the negative state when it can see, observe directly. Such a mind is the new mind. Such a mind has no direction and therefore it is not the political mind, it is not the Indian mind, it is not the economic, the scientific, the engineering mind, because it has exploded without direction, it has broken through everywhere, not merely in a particular direction. So, that is the religious mind.
The religious mind does not touch politics the religious mind does not touch the economic problems, the religious mind does not talk of, is not concerned of divorce, of non-divorce the temporary reforms, pacifying this part or that part because it is concerned with the totality and not with the part. So when the mind is functioning in particular directions saying, "I must be peaceful, I must not be angry, I must observe, I must be more kind", those partial directive activities do not result in a new mind.
The new mind comes into being without a direction and explodes. And that is hard, arduous work; it requires constant watching. You can't watch yourself from morning till night, vigilant, never blinking; you can't. So you have to play with it. When you play with something, you can carry on for a long time. If you do not know how to play with this sense of awareness lightly, you get lost; there again begins the conflict: how am I to be aware, what is the method, what is the system? As you are playing, you learn. So learning is not a matter of accumulation; the moment you accumulate you have ceased to learn. The mind which is full of knowledge can only add to itself further knowledge, further information. But we are talking of something in a totally different dimension, and you have to learn about it, and therefore it is not a problem; if it is a problem it has. come from your knowledge, and therefore it has the answer in the knowledge. But the state of the new mind is not within the field of knowledge, it is something entirely different. It is that state of creation which is exploding all the time. You do not know a thing about it, you cannot say that it is a problem to you, because it is a problem to you only when you know about it: and you do not know anything about it. Therefore to understand a thing knowledge has to come to an end. They are coming to that in the West, they are beginning to understand that knowledge is not at all enough; they know most things of life. but that is not leading them anywhere; they know about the universe, how it came into being, they know about the stars, they know the depth of the earth, the depth of human relations, the physical organism they know, they have added to the knowledge. They say we must not hate, we must be kind, we must be brotherly; but it has not led them very far.
So the new mind cannot come into being with authority, with the Masters, with gurus. You have to wipe off all that and start with a clean slate. And knowledge is not the way to clean the slate, knowledge is an impediment; knowledge is useful at a certain level, but not in the new mind. So the mind has to divest itself, of its own fears, its depths of sorrow and despair, to understand, to observe and to be aware of itself, to know itself and then see the futility of knowing itself. If you have once seen the absurdity of spiritual organizations - even of one organization, just one, whether you are a little group or a world organization as the Church or as something else - , when once you have seen it, it is over; when you have understood once, you have wiped the whole thing off completely. So you never belong to anything; therefore, there is no need to follow anybody.
So, you may be one of the happy few who say, "I have seen it", and who, in the breath of understanding, enter into the mind that is the Unknown. One can do it and from there reason logically, discuss. But most of you are unfortunate, you cannot do that because you have not the energy. Look at your lives, Sirs! You spend forty to fifty years working in an office with its routine, boredom, anxieties,fear, the mechanical nature of it; and at the end you say you must look into this. You are burnt out and you want to turn to something which is alive; you cannot though you may walk to the Himalayas or up and down the land - because you have not a fresh, eager, live mind. This does not mean that the bureaucrat, the office-worker has not got it, but he is destroying himself. He can get it there or anywhere, but it requires extraordinary energy. The yogis and the saints tell you, "you must be bachelors", "you must not smoke", "you must not get married", "you must not do this or that", and you follow them; but such following does not give that energy, that creates only conflict and misery. What releases that energy is direct perception, and that brings about the new mind.
It is only the mind that explodes without any direction that is compassionate - and what the world needs is compassion, not schemes. And compassion is the very nature of the new mind. Because the new mind is the unknown mind, it is not to be measured by the known; and one who has entered into it knows what it is to be in a state of bliss, to be in that state of benediction.
March 12, 1961


LONDON 1ST PUBLIC TALK 2ND MAY 1961

I think we should be fairly clear from the beginning as to what is the intention of this gathering. It should not, I feel, degenerate in any way into a mere intellectual exchange of words and ideas or an exposition of one's own point of view. We are not dealing with ideas, because ideas are merely the expression of one's own conditioning, one's own limitations. To argue over ideas, who is right and who is wrong, is surely utterly futile. Rather let us explore our problems together. Instead of being lookers-on, as at a game being played, let us take part, each one of us, in these discussions and see if we can penetrate very deeply into our problems - not only the problems of the individual but of the collective. I feel it should be possible for us to go beyond the mutterings, the chattering of the mind, beyond all worldly demands and influences, and to discover for ourselves what is true. And in discovering what is true we shall lie able to confront, to be with, the many problems which each one of us has.
So perhaps we can discuss intelligently, leisurely, hesitantly, so as to capture the whole significance of life, of our existence; what it is all about. And I feel that is possible only if we can be very honest with ourselves, which is rather difficult. In the process of discussing we should be exposing ourselves, not somebody else, so that by our own intelligence, our own precise thinking, we can penetrate into something really worthwhile.
I think most of us know, not only from the newspapers but from our own direct experience, that there is a tremendous change going on in the world. I am not thinking of the change of going from one thing to another, but of the rapidity of change itself, not only in one's own life but in the collective, the national, among all the various peoples of the world.
For one thing, machines are doing astonishing things. In many spheres the electronic brains, the computers are doing things much more accurately and quickly than we human beings can. And they are investigating how to make machines which will operate further machines without the interference of man at all. So man is gradually being eliminated. These machines function on the same principle as the human mind, the human brain. Perhaps in time they will compose, write poems, paint - as the monkey has been taught to paint pictures, and so on. There is an extraordinary wave of change, and the world will never again be as it has been for us. I think we are all aware of that. But I am not at all sure that we are aware of our own individual relationship to this whole process, because we consider knowledge an immensely important thing; we worship knowledge - but the machines are capable of much vaster knowledge. That is one side of the problem.
Then there is the existence of every type of Communism, Fascism and all the rest of it. One observes the enormous, the crushing, the degrading poverty of Asia, and human beings seeking a system to solve that problem. But the problem remains unsolved because of our limited, nationalistic points of view, because each country, each system wants to dominate.
So it seems to me that to meet all these problems from a totally different point of view, a fundamental revolution is necessary - not the Communist, Socialist, American or Chinese revolution, but an inward revolution, a completely new mind. I think that is the issue - not the atom bomb, or going to the moon, or who has travelled round the earth half a dozen times in a rocket; the monkey has done it, and more and more people will do it. Surely, to meet life as a whole, with all its incidents and accidents, one must have a totally different mind; not the so-called religious mind which is the product of organized belief, whether of the East or of the West - such a mind only perpetuates division and creates more and more superstition and fear. All the absurd divisions and limitations - belonging to one group or another, joining one society or another, following a particular form of belief or pattern of action - these things are not going to solve our immense problems.
I feel it is only possible to meet these issues if we can enter into something which is not merely the outcome of experience, because experience is always limited, always coloured, always within the bondage of time. We have to find out for ourselves, have we not?, if it is possible to go beyond the frontiers of the mind, beyond the barrier of time and uncover the immense significance of death - which means, really, to unravel what it is to live. For that, surely, a new mind is absolutely essential - not an English, Indian, Russian or American mind, but a mind that can capture the significance of the whole, that can break down nationalism, the conditionings, the values, and go beyond the words to which it is a slave.
That, for me, is the real issue, the real challenge. I would like to discuss with you intelligently, precisely, without sentiment, without parables, to find out if there is a way or no way to come by a new mind. Is there a path, a method, a system of discipline which will lead us to it; or have all methods, disciplines, systems and ideas to go completely overboard, be wiped away, if the mind is to be made fresh, young, innocent?
You know, in India, that ancient land with so many traditions, where there are, unfortunately, so many people, they have had several so-called teachers who laid down what is right and what is wrong, what method one should follow, how to meditate, what to think, and what not to think; and so they are bound by, they are held in, their various patterns of thinking. And here, too, in the West, the same process is going on. We do not want to change. We are more or less constantly seeking security in everything we do: security in the family, in relationships, in ideas. We want to be sure, and this desire to be sure inevitably breeds fear, and fear brings about guilt and anxiety. If we look into ourselves we will see how intensely afraid we are of almost everything, and how there is always the shadow of guilt. You know, in India to put on a clean loin cloth makes one feel guilty; to have one square meal makes one feel guilty; because there is so much poverty, dirt, squalor and misery everywhere. Here it is not so bad because you have the Welfare State, jobs, and a large measure of security; but you have other forms of guilt and anxiety. We know all this, but unfortunately we do not know how to shake ourselves free from all the ugly, limiting factors; we do not know how to throw them off completely, so that our mind is again fresh, innocent and young. Surely, it is only the mind that is made new which can perceive, observe, discover if there is a reality, if there is God, if there is something beyond all these words, phrases and conditionings.
So, considering all this, what is one to do? And if there is something to be done, what is it, and in what direction does it lie? I do not know if what I am saying means anything to you at all. For me it is very serious - not in the way of a long face, a mood - but in the sense of being intense, urgent, immediate. And if you also feel the necessity of a new mind let us discuss where one is to begin, what one is to do.
Question: The mind seems to go round and round, but never seems to go beyond its own limitations.
Krishnamurti: Shall we discuss this a little, because we do not just want a question and answer meeting? First of all, before we say that the mind goes round and round we must discover, must we not?, what is the whole content of the mind, what we actually mean by the mind. Now, how do we answer a question of that kind? What is the process that is set going when that question is asked? Please observe your own minds and do not wait for me to answer. I have put a question: what is the mind? How do you respond, and what is responding? How do you observe anything? How do you observe a tree? Do you glance at the surface of it; or do you observe the trunk, the branches, the leaves, the flowers, the fruit - the whole of the tree? How do you observe a thing, totally? I hope I am not making it too abstract, but I think one has to go into all this. When we ask the question: what is the mind?, how do you respond to that challenge? From what centre, from what background do you observe? And to observe something entirely, newly, totally, what do you do?
Question: One has to look with comprehension, not with the mind.
Krishnamurti: And what does one mean by comprehension? Please, sir, I am not just quibbling, but I suggest that we do not introduce other words as a substitution. Let us go along together for a bit. What do we mean by observing, seeing, perceiving? When I say that I see something very clearly, what does that mean? It means that we have not merely seen the thing physically, with the eyes, but also that we have gone beyond the words, does it not? I see that nationalism is a stupid form of emotionalism, without any rationality, without any sense. I see it, please, not you. First, there is immediate perception of the falseness of it, then I give the explanations: how it separates people, the poisonous nature of it, how destructive it is to call oneself an Indian, Englishman, German or whatever it is. I do not have to be told about it, I do not have to reason about it, to come to a conclusion through deduction or induction. I just see it all at one glance, there is immediate perception - just as I see that belonging to any organized religion is the most corruptive, destructive existence.
Now what is this capacity to see? And do I see the totality of the mind? Not the segments of the mind, the intellectual part, the emotional part, the part which retains and uses knowledge, the part which is ambitious and which is contradicting itself by wanting not to be ambitious, and so on and so on. Do I see the totality of the whole thing, or am I waiting for someone to tell me about it?
I think it would be very interesting and profitable - if I may use that commercial word - if we could, each one of us, find out what we mean by `seeing'. You know, I do not have to be told when I am hungry. I know that I am hungry. No amount of description would give me the experience of hunger. Now, can you and I have direct experience of the mind as a total thing? And when you do have an experience of something as a whole, as a total thing, is there then a centre from which it is being experienced?
You want to experience `the totality of the mind', do you not? You want to experience the sense of the total feeling of life, the total feeling of not holding on to something. But how will you know what the totality of the mind is? Experience is always in terms of the known, is it not?, and if you have never experienced the totality of the mind how will you know it? Do you see the problem? Please do not just agree, because this involves a great deal.
You know, when you fly from place to place in an aeroplane, there is the earth 30,000 to 40,000 feet below you; and as you go across Pakistan, Iran, the Middle East, Crete, Italy, France, England, America and so on, you know they are all divided, with the artificial divisions created by man, but there is the feeling of the totality of the earth, of this whole earth, which is so extraordinarily beautiful.
Now to feel the quality of that totality - can you experience it in terms of what you have already known? Or is it something that is not experienceable in terms of recognition?
Perhaps I am going too fast into the question, so let us ask ourselves again: what is the mind? Let us go into it, unravel it.
The mind is the capacity to recognize, to hoard knowledge as memory; it is the result of centuries of human endeavour, experience and conflict, and of the present individual experiences in relation to the past and the future; it is the capacity to design, to communicate, to feel, to think rationally or irrationally. There is the mind that feels gentle, quiet, serene, and also brutal, ruthless, superior, arrogant, vain; that is in a state of self-contradiction, pulled in different directions. It is the mind that says, `I am English', or `American', or `Indian'. There is the unconscious mind, the deep down collective, the inherited; and there is the superficial mind that has been educated according to a certain technique, a code of behaviour, action and knowledge. It is the mind that is seeking, searching, wanting permanency, security; the mind that lives on hope, but knows only frustration, failure and despair; the mind that can remember, recollect; the mind that is very sharp, precise; the mind that knows what it is to love, and to want to be loved.
Surely, all that is the totality, is it not? That is the mind which you and I have - and the animals too, only much less of it. And then there is the mind which says it must go beyond all this, must reach out somewhere, must experience a totality, a timeless, immeasurable thing.
So, all that is the mind. We know of it in segments, when we are jealous, angry, hateful; or we are aware of it in self-contradiction; or there are dreams, hints, intimations from the past. All that is the mind. It is the mind that says, `I am the soul, I am the Atman, the higher self, the lower self, this, that and the other'. It is the mind that is caught within the limits of time, because all that is of time. And it is the mind that is a slave to words, like the English are slaves to the words `the Queen', `the Christ', and the Indian is a slave to his set of words; and the Chinese, the Communists to theirs, and so on.
Now realizing all this, then how do you proceed? What, actually, is the mind?
Let us approach it differently. You see, sirs, there must be a change; and a calculated change is no change at all. The change to achieve a certain result, through practice, discipline, control, ruthless domination - all that is merely the continuity of the same thing in a different guise. And the progressive, evolutionary change - that has gone too, we have finished with it. The only change is the radical, immediate change. How is the mind to come to that change, so that it has wiped away its conditioning, its brutalities, its stupidities, its fears, its guilt, its anxieties, and is new? I say it is possible, not through the analytical process, not through investigation, examination and all that. I say it is possible to wipe the slate clean. at one stroke, on the instant. Do nor translate this as the grace of God; do not say, `It is not possible for me but it may be for someone else' - then we are not facing the issue, we are avoiding it. That is why I said at the beginning that we need very clear, precise thinking, a ruthless enquiry.
Question: This instantaneous wiping away - surely, there can be no thought of any kind in it.
Krishnamurti: But how is it to be done, what is the action? You understand, sir, what I mean? You know very well what is happening in the world - probably better than I do, because I do not read newspapers, I do not study them; because I travel and I see people, the big ones and the insignificant ones, and I listen. You know that there must be a tremendous revolution within one to meet the challenge of this chaotic, messy world. I say it is possible: and I would like, if I may, without stopping you from discussing, to continue to enquire along those lines. To bring about a radical change - is not that your problem, whether you are young or whether you are old? So, how do we tackle this thing?
Question: That seems to be something we are trying to grasp but cannot.
Krishnamurti: When we try to grasp, when we try to capture something, surely we are already translating this into terms of the old. Sir, must you not be very clear whether this is your problem? If I am imposing the problem upon you, then there will be a state of contradiction between you and me. I am not imposing, I am only stating the problem. If you do not see it, let us discuss it. But if you do see it, then it is your problem, not mine. Then you and I have a relationship; then we are in contact with each other to find out an answer to it. And if it is not your problem, then I say, `Why isn't it?' Please look at what is happening in the world: there is more and more externalization; the outward things are becoming more and more important - going to the moon, who gets there first; you know all the infantile things that are becoming tremendously important. So, if this is a problem for all of us, then how do we answer it, how do we set about it?
Question: We can only say we do not know.
Krishnamurti: When we say, `I do not know', what do we mean?
Question: I mean just that.
Krishnamurti: No, excuse me, you do not mean that. Let me unravel it a little bit, because there are different states of `knowing' and `not-knowing'. If you were asked a familiar question you would answer immediately, would you not? Because you are familiar with it, your response is instantaneous. If you were asked a more complicated question, you would take time to reply; and the lag between the question and the response is the process of thinking, is it not? That thinking is a looking into memory to find the answer. This is obvious; it is not a complicated thing I am talking about, it is very simple. Then if another question were asked, still more complicated, and to which for the moment you do not know the answer, you say, `I do not know', but you are waiting - waiting to find out the answer either from the reservoir of your own memory, or for somebody else to tell you. So when you say, `I do not know' it means that you are waiting, expecting to find out. Now, just a minute. Can you honestly say, `I do not know' - which means there is no expectation, and no looking into memory? So there are the two, states, when there is the question of how is there to be a new mind: you can either say, `I do not know', meaning you are waiting for me to tell you; or, you actually do not know, and therefore there is no expectation, no wanting to, experience something - and that may be the essential.
Let us go back a little because I feel it is important to understand what is meant by perceiving, seeing, observing. How do we really see something?
Question: It seems to me that we can only see through words.
Krishnamurti: Do you understand through words? Of course we use words to communicate, so that you can talk to me and I can talk to you; but that is not slavishness to the words. Are we aware how slavish we are to words? The words `English', `Russian', `God', `love' - are we not slaves to these words? And being slaves to words, how can you comprehend something that is total, not held within a word? Being a slave to the word `love' - that word which is so misused, corrupted, divided as sexual and divine - , can I understand the total nature of what it is, which must be an astonishing thing? The whole universe is contained in the meaning, the significance of that word.
Most unfortunately, you see, we are slaves to words and we are trying to reach something which is beyond words. To uproot, to shatter the words and be free of words gives an extraordinary perception, vitality, vigour. And does it take time, to free yourself from words? Do you say, `I must think about it first', or `I must practise awareness', or `I will read Bertrand Russell'? Or do you actually see that a mind which is a slave to words is incapable of looking, observing, feeling, seeing? - therefore that very clarity, that very truth destroys slavishness.
Question: One might see for an instant, and then the mind comes in again.
Krishnamurti: Do you see for an instant that nationalism is poisonous, and then go back to it?
Do we realize that we are slaves to the word? The Communist is a slave to the words `Marx', `Stalin', and so on. The so-called Christian is a slave to the symbol, the cross and the whole word-play on it. Go to Rome, go anywhere, and all there is, is the word.
And perhaps we are also slaves to the word `mind'. We worship the mind, and all our education is the cultivation of the mind. And surely, what we are trying to find out is the totality of something - which is not the word - the feeling that one embraces the whole thing without the barrier of the word.
May 2, 1961


LONDON 2ND PUBLIC TALK 4TH MAY 1961

We were saying the last time we met that a great revolution must take place not only because of the appalling world situation but because it is imperative for the human mind to be free to discover what is true. It seems to me that it is essential to bring about a new mind; a mind that is not limited by nationality, by organized religions, by belief, by any particular dogma or by the limitations of experience. It is urgent, surely, to bring about a creative state - a state which is not merely the capacity to invent, to paint, to write and so on, but creative in a much deeper and wider sense. We were wondering how it is possible to bring about such a revolution, and what action is necessary. And I hope we can continue along this line of investigation.
One has tried, has one not?, by joining various groups, attending various schools of thought and meditation, to find out what to do. We feel the need to find out what to do, not only in daily life; but we also want to know if there is a way of action - in a much larger sense of that word - of a total nature, not only at a given moment. I think it is fairly obvious that most of us are eager to find out what to do; and perhaps that is why you are here and why you belong to so many groups, religious bodies and societies - to find out what to think and what to do.
For me, that is not the problem at all. The `what to do' demand, the demand for a mode of conduct, a particular way of life, is really very detrimental to action. It implies, does it not?, a system which you can follow from day to day in order to reach a particular goal, a particular state of being. Living, as we do, in this mad, chaotic, ruthless world we try to find, through all the mess, a way of living, a way of action which will not create more problems. And I feel that to understand this whole matter really deeply, one has to understand effort, conflict, and contradiction.
Most of us live in a state of self-contradiction, not only collectively but individually. I hope I am not making absolute statements; but I think it is more or less accurate that we very rarely know moments when there is no conflict, no contradiction within ourselves; we do not know of a state when the mind is completely quiet and when that very quietness is an action in itself. Most of us live in contradiction, and from this contradiction there is conflict. And we are concerned with how to be free of this conflict, not only outwardly but inwardly. If we can discuss and go on from there, perhaps we shall be able to find an action which is not merely a reaction.
For most of us action is a reaction. And is it possible to act without reaction and therefore create no contradiction within ourselves? I hope I am making myself clear. I should like us to discuss this together and go into it very thoroughly. Because for me, conflict in any form is, to put it mildly, detrimental to comprehension, to penetration, to understanding. We are bred, educated on conflict and competition; our whole acquisitive society is based on it. So is it possible for the mind to free itself from conflict and thereby uncover this whole process of self-contradiction? Perhaps we could intelligently discuss this and thereby come by that mind which is in a state of revolution, and so understand what it is to act without the conditioning effects of experience and knowledge.
Question: Would that not be acting without thought?
Krishnamurti: Surely, that would be rather chaotic, would it not? Perhaps we should first discuss the process of thinking, the mechanism of thinking. So let me ask you the question: what is thinking?
Question: I should say that thinking is a nervous reaction to that which has been experienced. We cannot react to something we do not know.
Krishnamurti: You know, there are machines that think - the electronic brains, the computers. Is our thinking much along the same lines? Is it the response of memory, memory being stored-up experiences, individual and collective, in which is included the nervous response? I ask you, what is thinking? Do please experiment a little bit. Before you answer should you not be aware of the process, aware of the mechanism of replying? In the interval between the question and your response the process of thinking is going on, is it not? The challenge of the question sets the mechanism of thought in motion and then there is the response. Is that not so? If I ask you what your religion is or what your nationality is, you reply, do you not?, according to your education, your upbringing, according to your belief or non-belief. Now what is this background from which you respond?
Question: Memory.
Krishnamurti: That is so, is it not? If I am born in a certain place, educated there, moulded by the society, the tradition in which I live, then I have a certain storehouse of experiences, memories, and I respond to any challenge from that background. That is the mechanism, and that is what we call thinking. And according to that inherited and acquired experience I live, I act. So my thinking is always very limited; and so there is no freedom in thinking.
Question: Is it not possible to have creative thinking - for example, to make new discoveries in science or mathematics? Is thinking entirely the result of conditioning? Krishnamurti: When do we really discover anything? When do we perceive something new, either inwardly or objectively?
Question: I would say: when the known ways have been exhausted.
Krishnamurti: Let us go into it a little bit. I have a problem in mathematics and I work at it, tackle it in many different ways until I am exhausted; and then I let it alone, and the next morning or sometime later the answer pops up. So when my mind has gone into the problem thoroughly without finding an answer, and gives it up, then there is a certain quietness with regard to that problem and later on the answer comes.
Question: Do you say that this process is not thinking?
Krishnamurti: We are trying to find out, are we not? There is a lot involved in this. Thinking is not just at one level of the mind; the whole unconscious has to be considered also. We are trying to find out what thinking is. And we see that most of our thinking is from the background of memory, experience, knowledge and all the rest of it. And there are moments when we see something in a flash, apparently unrelated to the past, and what we see may be false or may be true, depending on how we translate it, on what our background is. When the superficial mind is quiet there may be discovery in the sense of a new invention or a new idea; but is all new discovery of the same nature? Because, we have to consider the total mind, have we not? - not only the superficial mind, but the unconscious mind also.
We function at a very superficial level most of the time, do we not? The activities we engage in are very superficial: they do not demand the total response of our whole being. It is fairly obvious that all our education and background is geared to the superficial response; we are living on the surface of the mind. But there is also the deep, unexplored unconscious mind which is always giving hints, intimations, dreams and so on; and again these are translated by the conscious mind according to its conditioning. And is not the entire consciousness conditioned? The unconscious is, surely, the reservoir of the racial memories - the recollections, reflections, traditions and memories, the accumulated knowledge of man. Whereas the conscious, superficial mind is educated to the techniques of this modern world. So obviously there is a contradiction between the unconscious and the conscious. The conscious mind may be educated to have no belief in God, to be an atheist, a Communist, or what you will, but the unconscious has been trained for centuries in belief; and when the crisis comes the unconscious responds much more than the conscious mind. You know all this, do you not? So the totality of consciousness, not only the superficial but also the unconscious is conditioned; and any response from the unconscious is not a liberating factor. Do please think about this and discuss with me - not just agree or disagree. If a mathematician has a problem and after exploring it, going into it, solves it without thought, then is that solution something totally new, not generated, not springing from the unconscious?
Question: If it comes from the unconscious it is actually old stuff. It is not really new, is it?
Krishnamurti: If I may say so, one must be very careful here not to be merely speculative. Either one speaks from direct comprehension after exploring the whole business, or else one may be merely repeating what somebody has said or what one has read. If we could for the moment, or even forever, discard what other people have said - the yogis, the swamis, the analysts, the psycho- logists, the whole lot of them - then we shall be able to find out for ourselves, directly, whether it is possible for the total consciousness to be free of conditioning. If it is not possible, then all one can do is to continue the old process of making the total consciousness better - more worthwhile, more good, noble and all the rest of it. That is like living in a prison and decorating the prison. Whether the brain has been washed by the Communists, the Catholics, the Protestants, the Anglicans or by any other sect, it is the same. And it is really a very important and vital matter to consider whether it is at all possible to go beyond the limited, conditioned consciousness; whether the mind can ever be free in the deepest sense of that word. There are those who say that the mind, being the result of time and environment, must always remain a slave to those influences; but we are asking if it is possible to go beyond the mind, beyond time.
Question: How could such a thing be possible!
Krishnamurti: We are going into the whole issue, are we not? Either the mind is capable of freeing itself from all influences and therefore from all environments, whether of the past, the present or the future, or it is not possible. The Communists do not believe it is possible, nor do the Catholics or any of the religious people. They talk about freedom; but they don't believe in it because the moment you leave them you have become a heretic - they excommunicate you, burn you, liquidate you and all the rest of it. So, is it possible for an action to take place, which does not spring from the field of consciousness, of limitation, of conditioning? Do you see the question, sirs?
Question: The experience of most of us is that it is not possible; and yet we have intimations that it may be possible, but we do not know how to achieve it.
Question: I feel it is not possible.
Krishnamurti: Are you just waiting for me to say something? You see, I do not know how far you have gone into all this for yourselves.
Question: I am sure that the conscious mind can be free, but it seems to me that a tremendous difficulty is the unconscious mind.
Krishnamurti: Is it possible, by analyzing, to go into the unconscious step, by step and unravel it, and thereby go beyond it? Is that possible?
You see, the unconscious is a positive process, is it not? And can you approach a positive process with a positive demand? Both the conscious and the unconscious are under the same limitation, are they not? The conscious mind has its own motives for wishing to investigate the unconscious. The motive is there; it wants to be free. The motive is positive; and the unconscious is not something vague, it is also positive. But although the unconscious is positive - with all its hints, intimations, dreams and so on, you do not know for yourself its content; you do not know what it actually is. So can the conscious mind investigate something which it does not know? Please do not brush this aside; it is very important. Will analysis, whether by another or by yourself, uncover the whole content of this thing called the unconscious, of which you are totally unaware?
Question: I think the unconscious is too vast.
Krishnamurti: No, no, do not just say it is too vast; then you are not meeting the actual question, you are going off at a tangent. You see, I do not think you have ever gone into the whole process of thinking. Is there a thinking which is without the word, the image, the idea, the symbol? - because the symbol is in the unconscious as well as in the conscious, is it not? And I think the process of investigating the unconscious by means of analysis is a faulty process. I want to suggest that there is a way which is immediate perception.
Let us be clear, first, that all thinking is mechanical. Thinking is the response of memory, the response of knowledge, of experience; and all thinking from this background is conditioned. Therefore thinking can never be free; it is always mechanical.
Question: Yes, I see that.
Krishnamurti: What do you mean when you say, `I see'? Please, this is very important.
Question: Something inside me makes me realize it.
Krishnamurti: Then something inside you makes you realize that you must be a nationalist, does it not? It makes you believe that there is God, that you must have a religion. If you depend on something which tells you from inside, then you are also apt to have illusions, are you not? So what do we mean by `I see'? If I say nationalism is a poison, do you see the truth of that?
Question: It is obvious.
Krishnamurti: And when I say that to have any belief, to belong to any society, to any organized religion is detrimental to discovery, do you see that too?
Question: Not so clearly, because I belong to a group that is working for the United Nations, and I think that is a good thing.
Question: The disunited nations, he means.
Krishnamurti: Obviously they are disunited, but we are wandering off. You said very clearly that you saw nationalism as a poison. You all agreed. But unconsciously you are all nationalistic, are you not? You feel you are English, French, or whatever it is. It is there, deep-rooted, is it not? And you say that you do not see with the same clarity that belief is destructive to discovery. But look at it this way: I want to find out if there is God. I really want to find out for myself if there is or there is not. So I must first brush aside every concept of God, must I not?, not only in the conscious but in the unconscious. To really find out, I must first tear out all the roots of the culture in which I have been brought up, educated; there must be no shelter, no refuge in which I feel I am doing good work. Since my intention is to find out, I must ruthlessly get rid of everything that I have accepted, so that I have no shelter, physical, verbal, intellectual or emotional: then I do not belong to anything.
We started off this discussion with the question of what to do in this mad world. A new way of looking at life, a new mind altogether, is necessary; and such a new way must be born out of a complete revolution, a total cutting away from the past. And the past is the unconscious as well as the conscious. So to belong to any particular organized group of thought is poisonous.
And any effort we make to be new also belongs to the past, does it not? Because the whole present structure of society is based on acquisitiveness, which is effort. The whole process of `I must be this' or `I must not be that' involves effort, conflict; I see that. And when I say, `I see it', I mean I see it factually, not emotionally, sentimentally, intellectually or verbally. I see it as I see that microphone. And the very perception of that fact has wiped away that conditioning completely. I wonder if I am conveying anything to you? Please do not just agree with me. This is not a social game. Because if you see it the same way, then you also are out of it all, completely, instantly.
Question: We feel we are bound to our conditioning by our duties to society, to the family.
Krishnamurti: The gentleman says, quite rightly, that we are bound by our duties to our family, to society, to our work, to the country, to the religion we have been brought up in, and all the rest of it. So, when faced with the necessity of a completely new mind we put the family, society, in opposition to the fact. And therefore there is a conflict between the fact and what you conceive to be your duty. Is that not so? So to escape from this conflict one enters a monastery, becomes a monk or inwardly isolates oneself; one builds a habit round oneself and lives in it. You see, sirs, when you use the words `duty' or `responsibility', you have put yourself in opposition to freedom. But if you have perceived the fact of what we have been talking about, then you would have a totally different action towards your family and society.
You see I am trying to get back to action, and perhaps I am forcing the issue. After all, we all want to `do something' about life. I know people all the world over, who have disciplined themselves ruthlessly because they want to find out what is right to do. They have isolated themselves, renounced, obeyed religious edicts and made tremendous efforts; and at the end of it they are dead, withered human beings. It is the constant effort to be something, to become something that has destroyed them. And when you put society and the family in opposition to freedom all you have done is to introduce the factor of conflict. And I say, do not introduce the element of conflict into it at all. See the truth of it, and that seeing will itself take care of the relationships. You see, as I was saying, for most of us action is merely reaction. I flatter you, and you respond; I insult you, and you respond. Our action is always reaction. I am talking of something else, of action which is not a reaction but which is total action. This is not some queer, odd, fantastic idea of my own. But if you have gone into the whole thing for yourself, if you have observed the world, watched people, studied them, really looked at them - the great ones, the insignificant ones, the so-called saints and the so-called sinners - you would see that they have all built their lives on conflict, strife, suppression and fear, and you would see the horror of it. To be free of all that you must first see it.
Question: There is so much conditioning that is unconscious.
Krishnamurti: Please look at this. We all live in the superficial conscious mind; and how am I to unravel every layer, every detail of the unconscious, without missing a point? Is it possible for the conscious mind to enter into something which is unconscious, hidden? Surely all I can do is to watch, to be wide awake, alert all day - as I work, as I rest, as I walk, as I talk - so that I have a dreamless night.
We began by talking about a revolution which is not the result of calculation and thought; because thought is mechanical and thought is a reaction. Communism is a reaction to Capitalism; if I give up Catholicism and become something else, it is still a reaction. But if I see the truth that to belong to anything, to believe in anything is holding on to a form of security and therefore preventing the actual perception of what is true, then there is no conflict, no effort.
So, I see that action which is a reaction is no action at all. I want to find out what freedom is. I see the imperative urgency, the necessity of a new mind, and I do not know what to do. So I am concerned with the `what do do', and therefore I have laid the emphasis on `what to do' and not on a new mind. And the `what shall I do?' becomes all important, and I say, `Please tell me' - which creates the authority; and authority is the most pernicious thing in the world.
So can we realize inwardly, see the actual fact that all our action is reaction, all our action is born from the motive to achieve, to arrive, to become something, to get somewhere? Can I just realize that fact, without introducing the `what shall I do', `what about the family, my job' and all that? Because, if the mind does see the fact, without translating it in terms of the old, then there is immediate perception; then one will understand that action which is not a reaction; and that understanding is an essential quality of the new mind.
May 4, 1961


LONDON 3RD PUBLIC TALK 7TH MAY 1961

We have been talking previously about the necessity of having a new, fresh mind. Everywhere one goes there is an awful mess and a great deal of suffering, not only physically but also inwardly; and there is endless confusion. And it seems to me that instead of tackling the suffering and confusion we are trying to escape from it all, either to the moon or in entertainments or in various forms of delusion. But whatever we do there is the continuity of suffering and confusion, and to break through it all I feel one needs a fresh, new mind.
So I would like to continue where we left off, and to consider if it is at all possible to live in this world without conflict. Because, it seems to me that a mind occupied with conflict is a dull mind, a mediocre mind. We are all in conflict of one kind or another, at various levels, in different forms. And we either put up with it or too readily escape from it in entertainments, social reforms and in all that the churches and religions offer with their rituals, strange words, their beliefs and dogmas which are romantic forms of consolation. And as we grow older and the escapes become more and more habitual, constant, the mind gets ever more dull, heavy, stupid. I think that is a fact with most of us. There may be a few moments when, in spite of all this misery of conflict, there is a break in the clouds and one sees something very clearly, and a sense of quietness, of depth comes into being; but that is very rarely.
I think we should enquire deeply into this matter, and that is an arduous task. It is not a matter of just discussing a few ideas; but rather it means to penetrate very far into ourselves, to see whether it is possible to eradicate conflict in every form. It requires a keen, sharp mind, a mind that does not allow itself to be caught in a net of words. We are apt, I am afraid, to listen merely to hear certain words, phrases and ideas, which is just to skate on the surface. And probably that is why we come to all these talks, year after year, and why it all becomes rather stupid in the end because we merely bandy with ideas and never go deeply into the matter for ourselves and actually eradicate conflict.
So I think we should confine ourselves this morning to seeing if it is actually possible - not theoretically or verbally - to really understand the nature of conflict and perhaps come out of it renewed, fresh, young and innocent. An innocent mind is never in conflict; it is in a state of action. A mind in action, moving, renewing all the time, can never be in conflict. It is only the mind which has contradictions within itself that is perpetually struggling. Please, as I am talking, do not merely listen to the words because words by themselves have only a very ordinary meaning. And I am sure if you will look into yourselves you will find many contradictions. So please actually follow it through, actually experience as we go along, and then perhaps at the end of this discussion you will have a sense of clarity, a sense of freedom from this appalling weight of conflict.
We have accepted conflict from childhood. In our education, all the schools throughout the world are breeding grounds of conflict, and there is the constant struggle to compete with others who are much cleverer than we are. And as we grow older we follow the example, the leader, the authority, the ideal; and then there arises this cleavage between what should be and what actually is, and hence there is contradiction. There is not only the outward, worldly conflict, the competition, the ideals, the ambition to achieve, the perpetual drive of modern society to become clever, more beautiful; not only the copying of the neighbours but also the copying of Jesus, of God; not only the copying of fashion but the copying of virtue. All this results in outward war between peoples, races, nations and statesmen. And if one rejects all that as too stupid, then one turns inward and here again is the problem of achieving peace, quietude, happiness, God, love, heaven. The inward search is a reaction to the outer search, and therefore it is still the same movement. It is like the tide which goes out and comes in. These are obvious psychological facts; and if one is aware of it all then there is no arguing about it; it is so. You may dispute whether it is possible to go beyond it all; but the actual fact is that there is conflict both inwardly and outwardly, and it does breed an astonishing sense of brutality, an efficiency that leads to ruthlessness. The outward movement may bring about a certain progress, prosperity, but one can see what is happening in the world: where there is great prosperity there is less and less of freedom. One can observe it in America very clearly, how there is this great prosperity and how the sense of pioneering, of freedom, is gradually disappearing. Inwardly too, the greater the intensity of conflict the greater the urge to activity; and so you get the do-goodery, the people who go around reforming, the so-called saintly people and the intellectuals who are forever writing books, and so on. The greater the tension in conflict the more it expresses itself through capacity.
We all know about this, we all feel the pull in different directions. We know the drive of ambition. And where there is ambition there is no love in any form, there is no quietness, no sympathy, pity or affection. And the escape from conflict, whether it is the conflict between two people or between the nations, and whether the avenue of the escape is God, drink, nationalism, or one's bank account, it leads more and more deeply into an illusory sense of security. Our minds live in myths, in speculative ideas.
So conflict increases, and from that state there is action, and that action breeds further contradiction. And so we are caught in this wheel of struggle. I am only putting into words what is actually happening. This is the lot of everyone. We can see for ourselves that the mind is always trying to escape through suppression, through discipline - which the saints throughout the world advocate and which is really just putting the lid on everything. And if it is not discipline we escape to, it is some form of activity: social reform, political reform, the taking of courses, the furthering of brotherhood - you know about all this activity, agitation, the urge to do something about something.
So all we know is that our action breeds further misery, further distortion, further illusion and suffering, inwardly and outwardly. Every relationship, which begins so freshly, so newly, deteriorates into something ugly, dull or venomous. We must all be aware of this dual process of love and hate. And our everlasting prayer is that we may cover it up - and the gods reply, unfortunately, because the escapes are there for the taking. That is the picture: the picture of an idea, an ideal, and the resulting action towards that idea. The mind creates the idea and then tries to act in approximation to that idea. So there is a cleavage, and we are always trying to build a bridge over that gap. And we never succeed, because the idea is stable, we have created it firmly, fixed it; but action must be varied, changing, in constant movement because of the demands of life. And so there is ever conflict.
And while being aware of all these tremendous tensions, these wrenching demands, we have never asked ourselves whether it is possible to live in this world without conflict. Is it possible? I feel that it is only the mind that does not have a single movement of conflict, that is creative. I do not mean the creativity of the poets, the painters, the architects and so on. They may have certain gifts, a certain capacity; they may occasionally see a flash of something and put it in marble, write a poem, or design a building; but they are not truly creative because they are still at war within themselves and with the world; they are driven by their ambitions, jealousies, their angers and hatreds like the rest of us. Whereas to find God - or whatever name you like to give it - to find, to really discover if there is such a thing, the mind must be totally free from conflict. All this requires tremendous work; and perhaps some of us older ones are already finished, done for. We may be, or we may not be.
I do not know if you have seen the pictures in the caves in Dordogne, seventeen thousand years old. The colours are very bright because the wind and the rain have never come there. They depict man struggling with animals, horses, bulls with lovely horns; and they are full of extraordinary movement. But the struggle is the same.
So the question is: what shall we do about it all? And you have to answer this question because it is you who suffer, who are in conflict. You cannot just sit back and wait for somebody else to answer. And this has nothing really to do with age, you know; it is not a matter of whether you are old or young.
To put the problem differently, to live is to act. You cannot live without action. Every gesture, every idea, every wave of thought is action; and every action gives rise to a reaction, and from that reaction there is further action. So all our action is reaction; and we are caught in it. Now is it possible to live with an extraordinary abundance of action which has no roots whatever in conflict? That is the question, and I hope I am making myself clear.
Question: I think it happens to us occasionally; it comes and goes in spite of ourselves, like the wind in the trees, or the blowing along of dead leaves.
Krishnamurti: That is, it happens occasionally, and the memory of it remains and the desire for the repetition of it arises, and so there is conflict again. Do you see this? I have an experience of delight: looking at a lovely cloud, a beautiful face, a sweet smile, and it has left an imprint of pleasure, joy, an ecstasy. And I want it repeated again, and the conflict begins. Please follow this right through and you will see something for yourself
Question: The conflict starts from wanting.
Krishnamurti: Does it? What is wrong with wanting something beautiful?
Question: Wanting it back again, I mean.
Krishnamurti: Wait a minute, sir. All wanting is wanting again. There would be no wanting at all if there had been no previous tasting of it, no previous recollection. All wanting is a further recognition of what has been.
Question: What about our want of God?
Krishnamurti: It is the same thing, is it not? To want a woman, a baby, to see a beautiful sunset or to want God, and to want the repetition of the experience; it is all the same, surely? I think you are missing the point.
Question: It is the resistance to the wanting that creates the contradiction.
Krishnamurti: Wanting breeds conflict, and any form of resistance breeds conflict; but is that the issue? After all, the everlasting cry of the artist is that he has known this occasional flutter of beauty and he wants to capture it; so he struggles with it, takes to women, to drink and so on. And we do the same; we live in the past, the `happy days that have gone', the remembered faces and memories, all the things we want to recapture. There is the desire, and there is the resistance to that desire; but is that the issue? All the saints have said, `Wipe away desire', they tell you to turn your back on it, smother it, control it, not be passionate. But is that the issue we are following?
Question: I do not think I understand desire.
Krishnamurti: Is that the problem? Look, sirs, when you have had an experience and you want to have more of it, to continue it, have you not created a problem? Whether you resist, or whether you held, have you not created a problem? We have created the problem of how to maintain a certain state, have we not? Right? Now what is a problem? A problem, surely, is something I have not understood. When I have understood something, the problem ceases. To a mechanic, something wrong with a motor car is no real problem, he knows what to do. Here we do not know what to do, and the not-knowing is a problem. We cannot destroy desire, that would be too appalling, too stupid; it would be the vulgarity of the saint - sorry if I shock you. And resistance is a form of suppression. Right?
And what is there to understand about desire? Not very much. You know what desires are and how they come into being; and you know also the resistance and how it comes - through our education, our traditions, our background, the `this is right and that is wrong' attitude, the feeling that I must be respectable at any price and my respectability must be recognized by society. You know it all.
Now can we go a little bit further? What is a problem, what creates a problem?
Question: The memory of the experience.
Krishnamurti: You cannot cut out experience, can you? That would be to die, to shut your eyes to life, to become insensitive. Living is experience. Listening to all this, looking out of the window - it is all experience. But with us, each experience leaves its residue as memory, the scar of memory. Are you following all this? So memory is the problem, not desire or resistance. So can the mind live in a state of experiencing without leaving a residue as memory?
You may understand this verbally, but it is really an extraordinary thing to go into; it requires a tremendous vitality and energy. The mind cannot escape from experience, but we all try to escape from a vital experience. We accept things as they are; we thicken the walls of belief; we refuse to see that the world is one, that the earth is yours and mine; we have divided it up as the British, the European, the Indian, the Russian; and we stay, paralysed, within those walls. So we really refuse experience because we do not want any change; we cultivate memory, adding to it instead of taking away.
So the issue is: can the mind receive everything without its leaving an imprint? You cannot say it is possible or it is not possible. Do please think about it. Because it is only a mind that is experiencing, seeing, looking, vibrating, that is alive. A mind is not alive when it is burdened with centuries of memory, which is what we call knowledge, tradition. But yet we cannot wipe out knowledge; it must be there, otherwise you would not know how to get home. But can we live without the interference of the past?
Question: The problem is that to prevent memory leaving its imprint on the mind we must be possessed of a tremendous interest in every one of our experiences.
Krishnamurti: Please, sir, look at what you have said - `we must'. The `must' has already sown the seed of conflict, has it not?
Question: I suppose I should have said, `How can this interest be brought about?'
Krishnamurti: To find a right answer you must ask a right question. Is your question a right question?
Question: Is it rather: why am I not interested?
Krishnamurti: You know, it is like playing the right tone on a violin. You can only get the right tone when the string is at the right tension. Are you putting your question with the right tension? I don't mean a state of conflict, but right tension. If you will look at it you will answer it for yourself perhaps the very question you are putting is preventing you from discovering for yourself? Do you see this? I will put it differently.
I see actually, visually, the conflict in the world and in myself. There is contradiction inside and outside. And the effort to do something about it - to be peaceful, to avoid all suffering - involves conflict. My whole being is torn in different directions and so there is self-contradiction. This is, inescapably, the fact. You are following? And the wanting to do something about the fact is the reaction of trying to escape from it, to repudiate it, to resist it, to go beyond it. Right? So the desire, the urge, the impulse to do something about it is the problem. But if the fact is there, and you see you cannot do a thing about it, then the fact gives the answer. Then, is there a problem?
May 7, 1961


LONDON 4TH PUBLIC TALK 9TH MAY 1961

We have been talking about the new mind, and I am sure it cannot be brought about by any form of will, by any desire or through any intention or purposeful thought. But it seems to me that if we can understand the various factors that prevent that state from coming into being, then perhaps we can discover for ourselves what the nature of the new mind is. So I would like to discuss with you an issue which may be rather complicated, but I hope we can go into it fully and if necessary continue with it next time.
I do not know whether you have ever asked yourselves why there is this compulsive urge to commit oneself to a certain way of thought, to belong to something, to identify oneself with an idea, to commit oneself to a particular course of action. One commits oneself let us say, to Communism and one completely identifies oneself with those ideas, those activities. One can see why one does this; it is because one hopes ultimately for Utopia, and all the rest of it. But I think that is only a superficial explanation. I think there is a much deeper psychological reason why each one of us wants to belong to something - to a certain person, to a group, to certain ideas and ideals. And perhaps we can examine the inward nature of this urge. What exactly is it?
I think, first of all, there is the desire to act. We want to bring about some kind of reform, to change the world according to a certain pattern. There is the feeling that we must do something together, that there must be co-operative action. And at some levels - to improve the roads, to bring about better sanitation, and so on - it is perhaps necessary that we commit ourselves to a particular idea. But if one enquires more deeply, I think one begins to find out, does one not?, that there is this urge to identify ourselves with something in order to have a sense of assurance, a sense of security.
I am sure we all know many people who have committed themselves; to a particular political party or a particular course of action or a certain group of religious thought. And after a time they begin to find that it does not suit them, and so they drop it and take up something else.
I think it is important to find out why there is this urge. Why is it that we commit ourselves to something, or someone? I think if we enquire into this we can open the door into the whole problem of fear.
The mind, surely, is always seeking security, permanency. It seeks permanency in relationship with the wife, the husband, the children, in an idea, in knowledge and in experience. And the more experience we have, the more knowledge we accumulate, the greater is the sense of security. And may I say here that it is one thing to listen to the words that are being said, but it is quite another thing to experience what those words convey. I am merely describing the nature of our own minds; and if one is not aware of one's own thoughts and activities, the description becomes a very superficial thing. But if, by going through the words, one begins to understand oneself see how one is actually seeking security and what it implies, then it will have extraordinary significance. To be merely satisfied with words and explanations, which most of us are, seems to me utterly futile. No hungry man is satisfied with the word `food'.
So can we go into this whole question of fear, but not what we should do about it? We can come to that later, or perhaps it may not be necessary at all. Why does fear arise? And why is the mind always seeking security, not only physically, outwardly, but inwardly?
We are talking about the `outward' and the `inward', but, for me, it is all one movement which expresses itself outwardly as well as inwardly. It is a movement going out and going in, like a tide. There is no such thing as an outward world and an inward world, and to separate the two is to bring about a division, a conflict. But to understand the inward tide, the inward movement, one must understand the outward-going movement also. And if one is aware of things outwardly, and if there is no reaction to the outer in the form of a resistance, a defence or an escape, then it can be seen that the same movement goes inward, very deeply and profoundly; but the mind can follow it only if there is no division.
If we think about it a little we can see that most so-called religious people divide the outer and the inner; the outward activity is regarded as largely superficial, unnecessary and even evil, and the inner is regarded as very significant. And so there is conflict - which we went into rather thoroughly the other day. We are now enquiring into the question of fear, not only the fear caused by outward events but also by the inner demands and compulsion, the everlasting search for certainty. All experience, obviously, is a search for certainty. An experience of pleasure makes us demand more of it, and the `more' is this urge to be secure in our pleasures. If we love someone we want to be quite sure that that love is returned, and we seek to establish a relationship which we at least hope will be permanent. All our society is based on that relationship. But is there anything which is permanent? Is there? Is love permanent? Our constant desire is to make sensation permanent, is it not? And the thing which cannot be made permanent, which is love, passes us by. I wonder if I am making myself clear? Take the question of virtue. The cultivation of virtue, the desire to be permanently virtuous is essentially the desire to be secure. And is virtue ever permanent? Please, sirs, do not just nod your heads in agreement, but do follow this in yourselves.
Let us say: one is angry, or feels one lacks goodness, sympathy, affection. By cultivating non-anger, tolerance, one hopes to bring about a state of virtue, the virtue then being merely a commodity for convenience, a means to something else. And surely virtue, goodness is not cultivable at all. Goodness, like humility, only comes into being when there is full attention, without trying to gain anything from it. Take the question of being loved, or to love. Is it possible for the mind which is ambitious to love or be loved? The clerk who wants to become the manager, the so-called saint who wants to realize God - they are ambitious, occupied with their own achievements; and such a mind obviously cannot know love. The mind that would understand the nature of the word we call `love' must obviously be utterly free of that whole sense of security - which makes us essentially vulnerable. So is it ever possible to be really free of fear?
We want to be secure in this world, materialistically, and we want to be secure in our respectability, in our ideas; we want to be told what will happen to us after death; and our mind is everlastingly pursuing - if you will observe it - this desire to be certain. And I do not see how the mind can be free of fear, with all its frustrations, so long as the mind is seeking security. Obviously there must be some measure of physical security; we must know where our next meal is coming from, that we have somewhere to sleep, some clothes, and all the rest of it; and a fairly decent society tries to provide all that. Probably in about fifty years time the whole world will have some form of physical security. Let us hope so, but that is irrelevant for the moment. But we want to be secure both in our actions and inwardly; and is that not the cause of fear?
Fear is ever with us, is it not? Fear of darkness, fear of one's neighbour, of public opinion, fear of losing health, fear of not having capacity, fear of being a nobody in this monstrous, acquisitive, aggressive world; fear of not arriving, of not realizing some state of supreme happiness, bliss, God, or whatever it is. And of course there is the ultimate fear of death. We are not discussing death for the moment, but we are just trying to see, to uncover fear. Obviously fear is always in relation to something else. There is no fear by itself per se. There are dozens of fears, all in relation to something. And is it possible to stand completely alone? Is it possible for the mind to be completely alone without isolating itself, without building walls, ivory towers around itself? A mind is alone when it is no longer seeking security. And can it free itself so totally from all fear?
You see, time is involved in fear. Shall we go into it a little bit? Time as yesterday, today and tomorrow is a factor of fear. I am getting old, and there is death waiting for me, from now to all the tomorrows. And the thought of death is the thought of fear. Would there be fear of death, of an ending, if there was no thought of tomorrow, of the future? Please do not agree with me. Agreeing with an explanation is valueless. If you have actually gone into this question of fear for yourself you must have uncovered this question of time, which includes not only the tomorrow but the past - which means, does it not?, experience. Can the mind be so alone, so totally away from the past and the future that it is not enclosed at all in the field of time?
The mind is seeking security, is it not?, through identifying itself with an idea, a belief, a particular course of action, belonging to a group, to Christianity, to Hinduism, to Buddhism, this or that - and all of this is contrary to being alone. Most of us are terribly frightened of being alone. Then there is the conflict which arises from contradiction, and the root of this contradiction is the urge for fulfilment. So there is this constant urge to fulfil, to be, to become something permanent; and there is the question of time. These are all the factors of fear; and I do not think there is any need to go into further detail.
Now, having seen the totality of the picture, the total feeling of it, the question arises: can the mind put away all fear? This means, really, if one can so put it without being misunderstood, can one be alone, without relationship? Can there be an aloneness which is not merely an opposite to the conflict of contradiction which relationship creates? I feel that in that aloneness there is real relationship, not the other. In aloneness there is no fear.
After all, man has tackled this problem of fear for centuries, and we are not free from it. And the extreme forms of fear lead to various kinds of neurosis, and so on. Now the question is, can you and I, seeing all this, be totally free from fear, on the instant? Not hypnotizing ourselves and saying `I am now free from fear', because that is just silly. Seeing the whole of fear means, essentially, does it not?, a state of `non-being'.
Question: It appears to me that I am frightened of being forced into circumstances, like living in some great city or working in a factory where there is nothing I can love or feel is worthwhile.
Krishnamurti: So what will you do about it, sir? I have to work from morning to night, let us say, in a little London office, with an unpleasant boss. Going every day, by bus or tube, to work - the routine, the excruciatingly boring people, the horror of it all. What shall I do? Circumstances are forcing me to do it. I have a responsibility: the wife, the children, the mother and all the rest of it. I cannot go away, escape into a monastery - which would be another horror: the routine of getting up every morning at 2 o'clock, saying the same old prayers to the same old deities, and all the rest of it. In this world of routine, boredom, dirt and squalor we all do everything to escape; we all ask, `What can I do to get out of it?
First of all, we are educated wrongly - we are never educated to love the thing we do. So we are caught and cannot escape; and so we ask, `What shall I do?'. Right, sirs? To escape into romanticism, into beliefs, churches, organizations, ideas of Utopia is obviously absurd. I see the futility of it, and therefore I discard it. There is no longer the temptation to escape, and I am left with the fact - the brutal, hard fact. What shall I do? Tell me, sirs!
Question: Surely, you cannot do anything about it.
Krishnamurti: Sirs, have we ever lived with something, without any resistance? Have I ever lived with my anger, without resistance? - which is not the same as accepting it, which is merely continuing it. Living with anger, knowing the whole inward nature of it; living with envy, not trying to overcome it, to suppress it or transform it - have you ever tried it? Have you ever tried to live with something really beautiful, a picture, lovely scenery, a magnificent mountain with a view that is superb? And what happens if you do live with it? You soon get used to it, do you not? You see it for the first time, and it gives you a certain sense of release, perception, and you get used to it; after a few days it fades away. Look at the peasants in all parts of the world, living with marvellous scenery around them; they have got used to it. And the squalor of the cities all over the world, the dirt, the filth, the ugliness, the cruelty, the appalling brutality involved - we get used to that also. To live either with beauty or with ugliness, and never to get used to it - that requires an astonishing energy, does it not? Not to be overpowered by ugliness nor to be dulled by beauty, but to be able to live with both of them requires extraordinary sensitivity and energy. And can one do it? Do, please, sirs, think it out a little bit.
The problem of energy is quite complicated. Food does not give the energy of which I am talking. It gives energy of a certain type; but to live with something, to live with love demands a totally different kind of energy. And how does one come by this energy, which is, essentially, the energy, the nature of the new mind? Surely one comes by it when there is no fear, when there is no conflict, when you do not want to be something, when you live totally, anonymously.
But what is the good of my talking about all this? It implies an extraordinary perception of the outer and the inner search for security. And most of us are too tired, too old, committed to living in the past, or in our work, or in some other dark dungeon of our being.
So what shall we do?
Let us come back to our first question. Can the mind free itself, on the instant, from all the urge, the demand to be secure? Can one live in a state of complete uncertainty - without in the least going mad?
Question: If one has work which one enjoys very much, is there fear in that also?
Krishnamurti: Yes, sir, because You may lose your capacity. You know, capacity is a dreadful thing, it gives you such a good escape. If you are a good painter, a good talker, if you have the capacity to put words together, to write, if you are a clever engineer or have any gift at all, it gives you such an extraordinary sense of security, confidence in yourself in this competitive acquisitive world. And if you have no confidence in your own abilities you feel utterly lost. But surely, to find God or whatever name you like to give, the mind must be completely empty, must it not? It must be free from knowledge, from experience, from capacity and therefore free from fear, completely innocent, fresh and young.
Question: That seems to be the end of myself as I know myself completely.
Krishnamurti: Surely, sir, that is so. I do not know, if you have tried to live a whole day so completely that there is no yesterday or tomorrow? That requires a great deal of understanding of the past. The past is not only the word, the language, the thought, but the looking back into yesterday with all its roots in the present. To completely let go the past - the wrong that one has done, the things said which were not true, the hurtful things, the damage one has done - , to let go all the pleasures, pains, and memories. I do not know if you have ever tried it - just to walk out of it. And one cannot walk out of it if there is either regret or pleasure in the things remembered. Try it sometimes not because I say so or because you hope to get a reward out of it or to have some wonderful experience - that would be just an exchange, a barter. But it is really quite extraordinary for the mind, which is the result of time, to be completely timeless. Question: Habit forms quite a large part of what you are talking about, surely?
Krishnamurti: You see, we have to find out. I am not just answering questions, we are discussing. And we see that the mind is always occupied. With most of us that is so. It is occupied with teaching, with the babies, with the house, the job; it is occupied with its own vanities and virtues - you know the innumerable things with which it is occupied. And the occupation denotes habit. Now why has the mind to be occupied? Whether it is occupied with sex, or with God, or with virtue, it is just the same. There is no noble or ignoble occupation. Is that not so? I do not know if you really see this. Mere substitution of occupation is no release from occupation. Now, why has the mind to be occupied?
Question: It may be a way of escape.
Krishnamurti: Yes, sir, it is escape all right; but, you see, explanations do not get us very far. Go a little bit further, sir. Go into it.
Question: It is or, is it not? It is greed, also, I think.
Krishnamurti: One can go on and on and on, adding more and more explanations: escape, fear, greed. And then what? I am not being cynical, rude or rough. We have given explanations: but the mind is not free from occupation.
Question: Because the mind is occupation.
Krishnamurti: You say the mind is occupation, which means, does it not?, that the mind that is not occupied, not active, thinking, functioning, enquiring responding, challenging - those are all symptoms of the mind - , is not a mind. Is that so? The word `door' is not the door, and the word `mind' is not the mind. Does the mind realize itself as occupation? Or is there a mind which says, `I am occupied'?
I want to find out why the mind insists on being occupied. Why do we say that if the mind is not occupied, active, searching, defending, having anxiety, fear, guilt, it is not a mind? If all those things are not there, is there no mind?
Question: Those things are the mind on one level, but not all the mind.
Krishnamurti: The anxiety, the guilt, the fear, the responses - that is all we know, is it not? And what is the totality of the mind, as we know it? The totality of the mind, as we know it, is, the unconscious and the conscious. Let us go back a bit. Why is the mind occupied? And what would happen if the mind was not occupied?
Question: If the mind is not occupied there is deep attention.
Krishnamurti: Not `if', that is speculation. You see, we are not going through.
Question: The mind is all the time reacting to various stimuli. That is the process of being occupied.
Krishnamurti: All right, sir, all right. Have you ever tried having no thought at all? Because every thought is occupation with something or other.
Question: It is impossible to try it, because if the mind is empty, one cannot.
Krishnamurti: No, no, sir! Again, it is not a question of `if; and I do not mean `try' in that sense. We are caught in words. Has it ever happened to you that thought has come to an end? Not just ending one thought because you have gone out and beaten it to death - I do not mean that. But when there is thought there is occupation. Thought sets habit going; which brings us back to the fact that thought is fear. Have you ever looked at anything without thought? I do not mean a state of blankness. You are all there, fully attentive, your whole being is there. Have you ever looked at something in that state, in which there is no thought? Have you ever looked at a flower without naming it, saying how beautiful it is, what a lovely colour it has, and so on? You know how the mind chatters. Have you looked at anything without any judgment, any evaluation?
You see, if we could look at fear without any resistance, without accepting or condemning or judging, merely observing it taking place within oneself, and living with it, then, would it be fear? But the living with it requires enormous energy, so that the mind is giving its attention completely.
Let us say that somebody says to me: `You are a very arrogant man'. Many people tell me things, that I am this or I am that. Every statement that they make I live with. If you will forgive me for talking a minute about myself, I live with it, I do not resist it; I neither say it is right nor it is wrong. And to live with it requires attention, to see if it is true. Attention is energy. Attention, energy is the whole universe - but that is irrelevant for the moment. Can one live with it, not distort it; not say, `I have been told that before', `I am not like that', or `I am like that and I must change'. Do you follow? Is it not possible to live with the pleasant and the unpleasant; to live with suffering - whether it is a toothache or some other form of suffering - , to live with fear, without getting unbalanced? You see, we want to live with the pleasant things, the lovely experiences we have had. They are dead and gone, but we want to live with them; therefore we are only living with a dead memory. Suffering we do not want to live with, we want to find a way out. But is it not possible to live with both, not asking for a solution, not asking for an answer, and not just going to sleep over it? You see, this is meditation.
May 9, 1961


LONDON 5TH PUBLIC TALK 11TH MAY 1961

We were talking the last time about fear and whether it is at all possible for the mind to be totally free of it; not partially, not gradually, but to throw it out entirely. I would like to go into it further this evening.
Our minds are influenced in every direction - by the books we read, by the food we eat, by climate, by tradition, and by innumerable challenges and responses. All these impressions make up the conditioning of the mind. We are the result of influences: the so-called good and the so-called bad, the superficial and the deep, unthought, unrecognized, unknown influences. And most of us are unaware of this fact. When I use the expression `unknown influences', I do not mean anything mysterious. Actually, we are not aware, when riding in a bus or in the underground, of the noises, of the advertisements, of the propaganda in the newspapers and in the speeches of the politicians, of all that is going on. And yet we are shaped by these things; and when one begins to be aware of it all, it is rather terrifying, rather disturbing.
So the question is whether the mind is capable of ever being really free of influence, the unconscious as well as the conscious influences. We all know that they have been trying, in America I think, a method of advertising in the cinemas, on the radio and elsewhere, by saying things so fast that the conscious mind cannot take it in, but the unconscious does; the imprint is left. It was called subliminal advertising, and fortunately the government stopped it. But unfortunately, even though one form of it has been stopped, we are all slaves to this unconscious, subliminal propaganda. We pass it on to our children from generation to generation, and we are held in the framework of influence.
We are not doing propaganda here: let us be very clear about this. For me, every form of influence is destructive of what is true. If the mind is ever to be free to discover the unknowable, the thing that cannot be measured, that is not put together by the mind of man, then one must penetrate through all these influences. Fear has its roots in the imprint of time; and goodness cannot flower in the field of time. So can one enquire into influence - the influence of the word, the word `communist', the word `belief', and the word `non-belief' - and find out for oneself whether the mind can free itself from the word, the symbol?
I think it is important to enquire into this, and I wonder what we mean by `enquiry'. How do we enquire? How does one penetrate into things? What does enquiry imply? Do you consciously look into fear, into the various forms of influence, into the hypnotic effect of the word - do you consciously, deliberately look? And when you do so look, does it reveal anything? Or, is there another form of seeing, looking, enquiring? Through the exercise of the will, through the urge, the desire, the compulsion to enquire, to search out, will you find out about fear? Will you uncover all the implications of it? Will you gather information about it little by little, page by page, chapter by chapter? Or will you understand the whole thing at once, totally? Surely, there are the two ways of enquiry, are there not? I do not know if you have thought about it at all. There is the so-called positive process of deliberately setting about to investigate every form of fear, by watching every step, every word, being aware of every movement of thought. And it is an extraordinarily destructive process, is it not?, this constant tearing of oneself to pieces in order to find out. It is the analytical, the introspective process.
Is there another way of enquiry? Please, I am not trying to make you think in a certain direction - which is what the propagandist does. But can we see for ourselves what is true and what is false without any influence, without any verbal directive? Can we see the truth in the false, and what is true, as true? The question is: will the analytical process of enquiry free the mind from every form of fear? And is it possible at all to be free of fear? There is the self-protective fear, physically, when you come across a snake, or a mad dog, or an onrushing bus. That form of self-protective fear is sanity, surely. But every other form of protective reaction is based on fear. And can the mind, through this positive process of enquiry, unravel all the knots, the ways, the means of fear?
I think we ought to be very clear before we go further that this is not a question of your accepting or not accepting what is being said. We are not enquiring in terms of argumentation, but trying to see what is the actual fact. If one sees a fact, one does not need to argue about it or be convinced.
So the question is: through introspective examination, through the will, through effort, can the mind free itself unravel the causes of fear, and step out of it?
You have tried, I am sure, to discipline yourself against fear or to rationalize it - fear of darkness, fear of what people may say, fear of dozens of things. We have all tried discipline, and yet fear is still there. Resistance will not wipe it away. So, if the positive process - if I may use that word because `analytical' is not a sufficient description - if the positive process is not effective for the freeing of the mind, then is there another way?
I am not using the word `way' in the sense of a gradual movement leading somewhere, implying a distance from here to there. It is in the so-called positive way that there is gradualness, the space of postponement, the `in the meantime', the `eventually I will arrive', and `it has to be conquered sooner or later', and so on. In that process there is always an interval between the fact of what is and the idea of what should be. For me, that will not free the mind at all because it implies time, and time becomes all-important. For me, time implies fear. If there were no such thing as tomorrow or yesterday, and all the influences of yesterday leading through today to tomorrow - which implies not only chronological time but also psychological time, which is the will to achieve, to arrive, to conquer - then there would be no fear, because then there is only the living moment, the gap in which time is not.
So the so-called positive approach, positive enquiry, activity, is essentially a prolongation of fear. I do not know if we really comprehend that - not just the words I am saying, which are not important, but the actual fact.
Now, if the positive process is not the releasing factor, then what is? But first we must understand that the enquiry into what is the releasing factor is not merely a reaction to the positive process. This must be very clearly seen. Please wait, wait just a minute and look at it. I am thinking aloud. I have not thought all this out beforehand. We must give each other time to really look at it.
We can see that the enquiry which we have called the positive process does not free the mind from fear, for it maintains time - time as tomorrow, which is shaped by the influences of the past acting through the present. Please do not just accept this: see it. If you see the truth or the falseness of it, then your further enquiry is not just a reaction to the positive process.
You know what I mean by `reaction.' I do not like Christianity, for a dozen reasons, so I become a Buddhist. I do not like the capitalistic system because I cannot acquire immense riches, or whatever the reason is; so, as a reaction I become a Fascist, a Communist, or something else. Being afraid, I try to develop courage; but it is still a reaction and therefore still within the same field of time.
So, a fact emerges from this: which is that when you see something as false, which is not a reaction, then a new process comes into being - not a process; a new seed is born.
I do not know if I am making myself clear. First of all, to see something as false or to see something as true, a very alert mind is needed: a mind that is completely free of any motive.
Now we understand what we mean by the analytical process; and if one sees the falseness of it, or the truth of it, or sees the truth in the false, then how will you tackle fear? If that is not the way, then you have to turn your back on it wholly, have you not? The turning of your back on it is not a reaction; it has no motive; it is just that you have seen it as false and therefore turned away from it. Please, I do not know if you understand all this. I think it is very important to comprehend it, because then you cut at the very roots of effort and will.
Now, what is the state of the mind which has turned away from the analytical process, with all its implications? Please do not just listen to my words, but look at your own mind.
Question: The mind is completely uncertain.
Krishnamurti: Sirs, please do not answer! please do not give verbal expression to it yet. Wait, please. Do not express it, even to yourselves, because it is something entirely new; you follow? And therefore you have no words for it yet. If you already have the words, you are still not actually looking.
You see, that state is the revolution, is it not?, the revolt which is not a reaction, the revolt from the whole tradition of how to be free, how to achieve, how to arrive. I do not know if you capture this. Let us change a little bit; let that simmer for a little while.
You know, most of us know what it is to feel anxious, to feel guilty - to put on clean clothes when millions in the East have no clothes at all; to have a good meal when millions are hungry. Perhaps, living in a prosperous country where you are safe from the womb to the tomb, you do not know what that feeling is. There is not only the collective guilt of the race, there is the guilt of the family, the name, the big name and the little name, the guilt of the V.I.P.'s and of the nobodies, and the guilt of the individual, the things we have done wrong, the things we have said and thought, the despair of it all. I am sure you all know it. And out of this despair we do the most extraordinary things. We rush around, joining this and that, becoming this and denying that, all the time hoping to wipe away the inward despair. And despair, again, has its roots in fear. And despair breeds many philosophies; and through it one goes through many deaths. I am not being dramatic or romantic. This is the ordinary state that everybody goes through, either intensely or very superficially. When it is superficial, one turns on the radio, picks up a book, goes to a cinema, goes to a church, or watches a parade. When it is very deep, one goes off the deep-end and becomes a neurotic or joins one of the new, fashionable movements of the intellect.
This is what is happening throughout the world. We have denied God, the churches have lost their meaning, the authority of the priest is washed out. The more one thinks, the more one cleanses the mind of all these absurdities.
So, you have got to tackle fear, you have got to understand fear. You follow? You have got to find out. Because there is not only the fear of death, the fear of the things that you have done and the things that you have not done, but there is the despair, anxiety and guilt born of fear. These are all the expressions of fear. So if the mind is not to go to pieces or deteriorate, if it is to be alive, active, rich, it has got to wipe away fear. Until we do that I do not think we can know what it means to love and what it means to have peace - not political peace and all the rest of that, but a real sense of inward quietness, untouched by time, incorruptible; it has no relation to that thing called peace which is put together by the mind of man.
So it is imperative for the mind to be free of fear, because it is only the free mind that can discover if there is something beyond. You can call it truth, God, or what you will: it is that which man has been seeking for centuries, for millennia.
May 11, 1961


LONDON 6TH PUBLIC TALK 14TH MAY 1961

We have been talking about complete freedom from fear; and obviously it is really necessary to be free of it, because fear creates so many illusions, so many forms of self-deception. A mind which is in any way bound to fear, consciously or unconsciously, can never find out what is true or what is false. Without being free from fear, virtue has very little meaning; And I would like to discuss with you what virtue is - if there is such a thing at all or whether it is merely a social convention which has nothing whatever to do with reality. I think one must approach the subject with an understanding of the necessity for the mind to be free of fear. When there is no fear at all, is there virtue? Is morality, virtue, merely a social convention, changing from time to time? For most of us, virtue is a quality, a morality which is the outcome of resistance, conflict; but I feel that virtue may have quite a different meaning if we can uncover its significance.
We can brush aside all the social morality, which is more or less necessary - like keeping the room in order, having clean clothes-; but apart from those things virtue or morality is, for most of us, a cloak of respectability. The mind that conforms, the mind that obeys, that is pursuing authority, convention, is obviously not a free mind; it is a puny, narrow, limited mind. So we have to ask whether the mind can ever be free from all forms of imitation. And to understand this problem one has really to wipe away from one's mind every form of fear. Social morality is essentially based on authority and imitation. So, if we may, let us for the moment consider whether the mind can understand the limitations of imitation, of conformity to a pattern. And is it ever possible for the mind to uncondition itself?
It seems to me that goodness, the flowering of goodness, can never take place when the mind is merely respectable, conforming to the social pattern, to an ideological or a religious pattern, whether imposed from outside or cultivated from within. So the question is: why does one follow? Why does one follow not only the social pattern but the pattern one has set up for oneself through experience, through the constant repetition of certain ideas, certain forms of behaviour? There is the authority of the book, the authority of someone who says he knows, the authority of the church, and the authority of the law: and where is one to draw the line as to where there can be no following and where there must be following?
The following of the law is obviously necessary in the sense of keeping to the right or left side of the road, depending on the country you are in, and so on; but when does authority become detrimental, in fact evil?
In going into all this one can see, can one not?, that most of us are seeking power. Socially, politically, economically, religiously, we are seeking power; the power that knowledge gives, the power that a technique gives; the extraordinary power one feels when one has complete control over one's body; the power which asceticism gives. Surely all that is an imitative process; it is conforming to a pattern in order to derive a certain power, position, vitality. So it seems to me that without understanding the whole anatomy of power, the urge, the desire for it, the mind can never be in that state of humility which is not the humility man has invented.
So, why does one follow at all? Why are you following me, the speaker, if you are following? And are you following, or are you listening? Those are two different states altogether, are they not? You are following if you want to achieve, to arrive or to gain something which you think the speaker is offering. But if the speaker is offering something then he is really a propagandist; he is not a truth-seeker. And if you are following someone it obviously means that you are afraid, uncertain: you want to be encouraged, to be told how to arrive, succeed.
Whereas if you actually listen - which is entirely different from following authority or seeking power - then you are listening to discover what is true and what is false, and that discovery does not depend on opinion, on knowledge. Now how do you discover what is false and what is true if you are listening? Obviously, a mind that is merely arguing within itself or with a person who is stating certain things is not discovering what is true or false. One is not listening at all when that listening merely provokes a reaction - a reaction according to one's knowledge, experience, opinion, education which is one's conditioning. Also you are not listening why you are making an effort to find out what the other person is saying; because your whole concern then is taken up with the effort. But if all those states could be set aside, then there is the state of listening which is attention.
Attention is not at all the same as concentration. Concentration is bringing the mind to focus on a particular point through the process of excluding. Whereas attention is full comprehension. There is attention when you are not only listening to the speaker but when you are listening also to the church music going on next door and to the traffic outside; when the mind is totally attentive, without a frontier and therefore without a centre. Such a mind is listening; and such a mind sees what is true and what is false immediately, without reaction, without any form of deduction, induction or other tricks of the mind. It is actually listening, and therefore in that very act of listening there is a revolution, there is a fundamental transformation.
That attention, for me, is virtue; it is only in that attention that simple goodness flowers, the goodness that is not the product of education, society and all the intellectual trimmings of influence. And perhaps, also, such attention is love. Love is not a virtue, as we know virtue. And where there is such love there is no sin; then one can do what one will; then one is beyond the clutches of society and all the horrors of respectability.
So, one must find out for oneself why one follows, why one accepts this tyranny of authority - the authority of the priest, the authority of the printed word, the Bible, the Indian scriptures, and all the rest of it. Can one reject completely the authority of society? I do not mean the rejection brought about by the beatniks of the world; that is merely a reaction. But can one really see that this outward conformity to a pattern is futile, destructive to the mind that wants to find out what is true, what is real? And if one rejects the outer authority, is it possible also to reject the inner, the authority of experience? Can one put away experience? For most of us, experience is the guidance of knowledge. We say, `I know from experience' or `Experience tells me I must do this', and experience becomes one's inward authority. And perhaps that is far more destructive, far more evil than outward authority. It is the authority of one's conditioning and leads to every form of illusion. The Christian sees visions of Christ, and the Hindu sees visions of his own gods, each be - cause of his own conditioning. And the very seeing of those visions, the very experiencing of those illusions, makes him highly respected, and he becomes a saint.
Now, can the mind entirely wipe away the conditioning of centuries? After all, conditioning is of the past. The reactions, the knowledge, the beliefs, the traditions of many thousands of yesterdays have gone to shape the mind. And can it all be wiped away? Do please seriously consider this and not just brush it aside by saying, `It is not possible' or `If it is possible, how am I to do it?' The `how' does not exist. The `how' implies `in the meantime', and a mind that is concerned with `in the meantime' is really postponing. You may think that though the mind can be brainwashed to become a Communist or a Capitalist or whatever it is - which merely implies a different form of conditioning - it is impossible to be free from all conditioning. You see, I do not know if you are following all this. I do not know whether you are conscious of your own conditioning, what it implies, and whether it is possible to be free or not. You see, conditioning is the very root of fear; and where there is fear there is no virtue.
To go into this really profoundly requires a great deal of intelligence, and I mean by intelligence the understanding of all influence and being free of it. Influence is the cause of conditioning. You have been brought up to believe in God, in Christ, repeating things day after day; whereas in India they brush all that aside because they have been brought up with their own saints and gods. So the question is: can the mind, which has been influenced by the heavy weight of tradition for centuries upon centuries, put it all aside without any effort? Can you walk out of it all, out of all this background, as freely as you can walk out of this hall? And is not this background the mind itself? The story of the mind is the mind. I do not know if I am making myself clear.
The mind is the background. The mind is tradition. The mind is the result of time. And seeing the hopelessness of its own activities, it finally says there is the grace of God which it must wait for, accept, receive - that is another form of influence-; and such a mind is not an intelligent mind.
So what is one to do? I am sure you must have gone through all this. You must have experimented with it: not to accept, not to rely on authority, not to allow yourself to be influenced. You must have realized that the mind itself cannot do anything. It is its own slave; it has created its own conditioning; and any reaction to that conditioning merely furthers the conditioning. Every movement, every thought, every action that is going on within the mind is still within the limited field of its own values. If one has - not theoretically, not intellectually, not verbally, but actually - gone into it as far as that, then what happens? I hope you understand the issue. The issue is that for the mind that would discover what is true and if there is such a thing as the immeasurable, the unnameable, all authority must cease - the authority of the law as well as the authority of experience. This does not mean I will drive on the wrong side of the road. It means that the mind rejects the authority of all experience, which is knowledge, which is the word, and that it rejects the extraordinarily subtle forms of influence, the `waiting to receive', the expectations. Then the mind is a really intelligent mind.
To go into oneself so deeply, thoroughly, is quite an arduous work. To apply oneself to anything requires energy, not effort. And if one has gone as far as that, then is there anything left of the mind as we know it? And is it not necessary to arrive at that state? Because that, surely, is the only creative state. Writing a poem, painting pictures, putting up a building and all the rest of it - surely, that cannot be called creative in the true sense of the word.
You see, one feels that creation, the thing that we name as God, or truth, or whatever you like to call it, is not for the select few. It is not for those who merely have capacity, a gift, like Michael Angelo, Beethoven, or the modern architects, poets and artists. I feel it is possible for everyone - that extraordinary feeling of immensity, of something that has no barrier, no frontier, which cannot be measured by the mind or put into words. I feel it is possible for everybody. But it is not a result. It comes into being, I think, when the mind starts with the nearest thing, which is itself - not when it goes after the farthest thing, the unimaginable, the unknown. Self-knowing, the understanding of oneself is to open it up; go into it, see what it is, do not seek something outside. The mind is a really extraordinary thing. As we know it, it is the result of time; and time is authority - the authority of the good and the bad, of what must be done and what must not be done, the tradition, the influences, the conditioning.
So can the mind, your mind - I am not being personal - can your mind uncover its conditioning totally, both the conscious and the unconscious, and walk out of it? The `walk out' is only a verbal expression. But when the mind sees itself as conditioned and understands the whole works of it, the whole machinery of it, then, at one stroke, the mind is on the other side.
Question: Does one perceive one's conditioning through the provocations, the challenges of life?
Krishnamurti: Do you really see anything through a provocation? If you react to a provocation, would you call that seeing?
Question: I suggest that the type of awareness or heightened perception which you are talking about is sometimes experienced when one is witnessing an accident.
Krishnamurti: Does the sudden freezing, narrowing down of attention, make you see - `see' in the sense that we are discussing? We are talking about conditioning and the perceiving of that conditioning. What does this perception mean? Are you trying to see your conditioning just because I say that if your mind is conditioned you cannot see what is true? Do you hope that out of seeing your conditioning there will be eternal bliss, and all the rest of it? You know, experience is an extraordinary thing. Either you try to experience because somebody is telling you about something, or else you are actually experiencing the thing itself, for yourself. Nobody has to tell you about hunger or envy or anger. The discovery of your conditioning because somebody tells you about it, is not your discovery. I do not know if you are following this. Take a very simple thing. Nationalism is a form of conditioning. The nationalistic mind is a provincial mind, a mediocre mind. Do you see the truth, the fact of that for yourself? Or do you say, `It may be so. I must find out. Quite possibly he is right'.
I will put it differently. I see very clearly that to belong to any organized religion is very destructive to the discovery of God, or whatever name you like to give it. The mind cannot commit itself to any form of organized thought, belief or dogma, I see that very clearly, nobody has to tell me. For me it is so and I say it. Then, because I have a certain reputation etc., you say to yourself, `I must give it up'. Then you are caught: wanting to belong and yet something telling you not to belong. So it is not your experience. In direct perception there is no conflict. A mind that sees the actuality of something, whether it is false or whether it is true, is perceiving immediately, without any conflict, without any cause, without seeking any result. So the quality of perception is quite different from the imitative experience of copying, which has an ulterior motive.
So, we have been talking of fear, authority, virtue and conditioning. Does one see like fact of one's own conditioning, the fact? And when you do see it, do you see totally, or only the part of the whole? Do you see the whole volume, or only one page of the volume? If you are not seeing the totality but only one page, then there will be a battle, a war within yourself.
Question: How does one know if one is seeing the whole volume or only a page?
Krishnamurti: Do you want to be made certain that you see the whole and not the part? If you want to be assured, are you not seeking authority? It is a wrong question, if you will pardon my saying so. The question is: is it possible to see the whole?
Question: May I suggest that to find the correct answer you must ask no question and expect no answers.
Krishnamurti: Is not that quoting Zen Buddhism? You see, sir, trying to find out for oneself is much more vital, real, than reading a book. Question: We all have moments when there is an awareness of everything, and then one wants to trap it and keep it continuously
Krishnamurti: Can you capture understanding? And can you keep it continuously? What has continuity is not the real, it is merely a habit. We all say, `I must have this thing continuously, I must have your love, your affection for all time'. We say that to the husband, the wife; and we say it to God. What has continuity is not new; it is not the state of creation. It is only when there is the dying to each minute that there is the new.
Let us get back to the point. What is the state of the mind that sees the whole, the total? Please do not try to answer. You are trying to find out for yourself Do you ever see anything totally? Take a tree, I know it is a very simple, common thing; but do you see the totality of the tree, the tree-ness, if I may use such a word? When you see a river, is it only `the Thames', or do you see the totality of all rivers, the river-ness?
You see, sirs, I want to find out now, before I leave this hall, what it means to see totally, and whether I have seen anything totally. And we are talking of something and perhaps we do not even know what it means. Have you ever watched a flower - not just given it a name and passed it by, but watched it - , which means seeing, listening, feeling with all your being? Surely, to watch, to see a flower, the river, the person, the trees, the conditioning, implies, does it not?, being aware without a centre, without the word.
Look: when one is angry, lustful, in that there is no centre, is there? At the very moment of anger there is no centre, is there? You are completely the anger. Is that not so? And the next minute comes the centre which says, `I should not have been angry. Silly of me.'
Question: Is not that anger a state of self-centredness?
Krishnamurti: Please, I do not think that you see this. In the actual state of anger there is no condemnatory reaction of calling it self-centred; that comes after. We are asking whether the mind can see the totality of its own conditioning - the conscious, the unconscious influences of tradition, values, beliefs, dogmas, nationalism, the word `British', this whole thing?
Question: I should say that we never see anything.
Krishnamurti: You are probably quite right, sir. But we are asking the question now.
Question: We can only feel totally.
Krishnamurti: And when you do feel totally, is there a centre which says, `I feel totally'? Please do not answer. Please follow this right through. It is very important to be free of this conditioning, obviously, because every way you look at it, it is so utterly stupid. To be conditioned as a Catholic, as a protestant, as a Hindu, as a Communist, or this or that; to be conditioned by a label, a word, and all the content behind the label and the word - it is so silly. Now, can the mind wipe it all away with one stroke? You see, virtue lies in that perception. The only virtuous man is the man who sees the totality of his conditioning and wipes it away. The rest are not virtuous at all; they are merely playing about with the toys of so-called civilization.
This means, really, can the mind be totally attentive? Can you be completely aware with all your senses, with all your body, with all your mind? Even if you are so aware for a fleeting second, then you will never ask, `How am I to be totally aware? Is it possible?' You see, I feel we miss so much beauty and love and such a profound sense of immensity when we surround ourselves with all our words, quarrels, beliefs, dogmas and all such things. We do not kick them out; and so we are slaves to time.
May 14, 1961


LONDON 7TH PUBLIC TALK 16TH MAY 1961

During the last few times we have met we have been talking about fear, and perhaps we could approach it from a different angle. Fear breeds every form of illusion and self-deception, and it seems to me that unless one's mind is totally free from every form of fear, then every thought, every action is coloured by it. Though we have talked about it in some detail I think it might be worthwhile to approach it differently. It would be a good thing if one could find out for oneself how to go into a thing like fear, how to unravel it, not only at the conscious level but at the deeper layers, the hidden recesses of one's own consciousness. How does one penetrate, for instance, into desire? Because desire, with its urgency, its incessant demand for self-fulfilment, breeds fear and brings about self-contradiction.
Now, what significance has desire? And in the process of uncovering it, can one come to understand the urge to fulfil, with its frustrations and miseries? And can one understand the process of comparison? Because, it seems to me that where there is comparison there is also the urge for power. All these things are linked together, and perhaps this evening we can go into it fairly deeply.
You see, I feel there is a state of mind which is above and beyond feeling and thought; but to come to that, it requires an enormous understanding of the process of feeling and also the process of thinking. The only thing we have is our feeling and thinking. The feeling is prompted by desire, it is strengthened and maintained by the urge of desire; and desire is always in terms of the furthering of pleasure and the avoidance of pain and suffering. Therefore, behind desire there is always the shadow of fear. So it seems to me that a mind that would think precisely, without any perversion, any twist, must enquire into the whole issue of desire.
Now, how does one enquire? How does one set about unravelling this extraordinarily subtle thing called desire, which is the basis of all psychological promptings? The urge to fulfil invariably brings frustration, fear and sorrow; and so the so-called religious people have said that we must put away desire; so we try to dominate it, suppress it, sublimate it or escape from it through various forms of identification with something. Desire means conflict. I want to be something, and in the very process of trying to become that something there is conflict, and then comes the demand, the effort to escape from the conflict. Outwardly desire is expressed in society as acquisitiveness, the pursuit of the more; and inwardly it is expressed as progress towards certainty.
And can desire be controlled? Should it be controlled? Or must one give full vent, full expression to it? That is the problem. If one gives full expression to it there is always the uncertainty of what may be the result, and therefore a sense of frustration and fear. If one disciplines it, controls it, shapes it, that also involves conflict between that which is and that which should be. And of course if one suppresses it, sublimates it through various forms of identification - with a particular group, a particular set of ideas, a belief, and so on - there is still conflict. Desire seems to breed conflict, and I think most of us are aware of this. If we are at all intellectual we find a safety-valve in order not to give it full rein, and our desires take the form of intellectual conceits, vanities and purposes, the acquisition of knowledge, cleverness. And desire, hoping to achieve, to fulfil, is always comparing. I do not know if you have noticed how one is forever comparing - comparing oneself with another, comparing one's dress, one's looks, one's experiences, comparing ideas, pictures, and so on. Do we really comprehend anything through comparison? And can the mind cease to compare altogether? Can one, perhaps, begin to understand what desire is and not seek to suppress it? I think it is fairly obvious that suppression is futile, though it is extraordinarily prevalent throughout the world, especially among those people who are trying to record their own saintliness. Whether one suppresses a little, or completely, it is still there, only it takes a different form of expression.
Now, passion and lust are two different things though they are both forms of desire. You must have passion. To live with something beautiful or with something ugly there must be passion, otherwise the beauty dulls the mind and the ugly thing distorts the mind. Passion is energy; and merely suppressing desire does not bring about this extraordinary sense of intensity, of passion. Of course, if desire identifies itself with an idea, with a symbol, with a philosophy, it does bring about a certain kind of intensity. You know the people who trot around the world doing all kinds of good work, trying to tell people what they should be and what they should not be. I do not mean that kind of intensity; because if they were to stop talking, stop doing good works and all the rest of it, they would find themselves caught in their own miseries, their own travail. But there is an intensity which comes into being when you understand desire and when you see the complete significance of all suppression, sublimation, substitution, escape.
I hope you are not merely listening to the words, but are aware of your own forms of desire, and that you quickly, swiftly perceive the road along which it is going and where it leads, and how you have suppressed desire, identified it with something. After all, the purpose of these discussions is not for you to listen to me, but so to listen as to discover, to see the whole map of oneself, the extraordinary complexity of oneself the twists, the narrow paths, the ambitions, the urges, the compulsions, the beliefs, the dogmas. After all, if one does not see all that, is not aware of all that, then these meetings are absolutely useless; they become just another form of entertainment, perhaps a little more intellectual, but at the end of it one is left with ashes. Words are ashes, and to live on explanations, on words, gives rise to an empty life, an arid existence.
So I think it would be worthwhile if we could, during the process of these discussions, really battle with ourselves, unravel things, and then perhaps go beyond and above this process of feeling and thought. I would like us this evening to come to that; but one cannot come to it unless one really understands - not merely verbally or intellectually - the extensiveness of desire and all its significance.
I think one can see that every form of disciplining, controlling, suppressing, substituting or sublimating, perverts the beauty of desire and therefore makes the mind and heart incapable of being young, swift. I think that must be very clearly perceived. And is it possible to really see this, trained, as one has been, in a society whose values are acquisitive, whose religious dogmas and beliefs entail every form of twisting, suppressing desire? Desire obviously means comparison; and comparison, if one goes into it more deeply, leads to the urge for power.
You see, we talk a great deal about peace and love and all that kind of thing. Every politician throughout the world is everlastingly talking about his god, his peace, his love. And can a mind that has not understood the whole significance of desire know what love is? And the religious people consider desire evil - except the one desire for God, or Jesus or somebody; and the monasteries are filled with such people. Can such minds see the immensity of that thing which we cover by the word `love'?
So, if one sees the significance of suppression, and therefore there is no longer the urge to suppress, transmute and all the rest of it, then what is one to do with desire? It is there, burning, urging us to fulfil, to get ahead, to get a car, a bigger house, and so on. It is there; so what is one to do? I wonder if we have ever asked ourselves that question? We are so used to controlling it, shaping it, curbing it, adding ballast to it, or approximating it to something else - which is comparison. And can we ever stop that process? You see, it is only when that process has stopped completely that one can ask what one is to do with desire. I do not know if you have got to that point.
It means, really, can one live in this world without ambition? Can you go to the office and work without ambition? And if you did, would not your competitor wipe you out? And is there not the fear that if there was no ambition one would just fade away? If I may suggest it, do put this question to yourself. When do you ask: what to do with desire? Must you first go through all the forms of fulfilment with their frustrations, miseries, fears, guilt and anxiety? Or perhaps you never put that question at all, but only suppress all the time. Perhaps if you have not found happiness, position, prestige in one direction, you turn in another direction; these are the outward and the inward expressions of it. When one is a nobody in this disintegrating world, one turns inward for fulfilment. You never put that question when you are right in the wake of it, do you?
For a mind that is really enquiring, that really wants to find out if there is God, truth, something beyond all words, it is surely very important to understand this thing called desire. Is it right to be desireless? And if you kill desire, do you not also kill all feeling, with all its qualities of sensitivity? Feeling is a part of desire, is it not?
So, if one has gone into all the implications of suppression, then is one no longer suppressing, no longer substituting? It is not merely a matter of verbally mesmerizing yourself; it is quite an arduous thing - if you have gone that far. Because, a part of this desire is discontent, discontent with what we are; and at the back of this discontent is the urge for power, to be something, to fulfil in some way. Most of us are caught in this wheel of fulfilment and frustration; and with the everlasting battle of self-pity, one ultimately goes through the door of despair.
Now, can one actually see all this, and not take days, months, years over it? Can one see this everlasting search for fulfillment - how we know it is going to bring misery and yet we keep on with it? Can we see it all as the whole content of our life, and cut at the very root of it? And then, if one has gone that far - or rather, that near - what is one to do with desire? Is there any need, then, to do anything about desire? Do you follow?
So far, we have always done something about desire, given it the right channel, the right slant, the right aim, the right end. And if the mind - which is conditioned, which is always thinking in terms of achievement, through training, through education and so on - is no longer trying to shape desire as something apart from itself if the mind is no longer interfering with desire, if I may use that word, then what is wrong with desire? Then, is it the thing we have always known as desire? Please, sirs, go along with it, come with me.
You see, we have always thought of desire in terms of fulfilment, achieving, gaining, getting rich, inwardly or outwardly, in terms of avoidance, in terms of `the more'. And when you see all that, and put it away, then the feeling, which we have so far called desire, has a totally different meaning, has it not? Then you can see a beautiful car, a lovely house, a lovely dress without any reaction of wanting, identifying.
You know the whole social approach to existence in which you have been brought up, educated since childhood; all the ideation, the search for fulfilment, that you must be better than the next man and so on. When you see the whole content of this conflict, and when it has fallen away from you from within, dropped from your hand, then is desire that which it previously was?
After all, to feel is to think, is it not? The two are inseparable. When I see a child in misery, starving, then I want to cut out society, the politician, and all the rest of them, and do something about it. The feeling always goes with the thought. And feeling is perception, sensation, touch, and all the rest of it. To feel is to be sensitive: and the more sensitive you are the more you get hurt; so you begin to build a defence, a shield. All this is a form of desire. To cease to be sensitive is obviously to become inwardly paralysed, to die. Perhaps most of us are paralysed; that is what happens to us through education, through social relationships, contacts, knowledge - everything makes us dull, stupid, insensitive. And living in a tomb, we try to feel.
Realizing all this, then is there a limit to desire? I do not know what other word to use for that thing which we have called desire. Do you see what has happened - if you have gone into it? It is no longer feeling or thought - it is something entirely different, in which feeling and thought are included. Do go into it. Most of our lives are so terribly dull, full of routine, boredom - you know very well the horrors of your existence, the mediocrity of it-; and we have not understood even a day or even a minute of our lives, if we have not understood some of all this. And that is probably why we are all so terribly `spiritual', mediocre!
So we come to this issue - which is really very interesting, if you have gone into it. The thing that we have called desire, with all its corruptions, its travail, its miseries, its suffering, impotence, enthusiasm, interests and so on - one has seen the full depth of it all; at one glance one can see it. You know how you do not have to get drunk to know what sobriety is. In the same way if one sees the process of fulfilment completely, it is finished; every form of fulfilment, every form of being or becoming something, has ended.
Question: I think one need to get drunk to know what drunkenness is.
Krishnamurti: Surely that is rather far-fetched, is it not? - that one needs to know what it is to be drunk, and therefore one must drink? Must one go through murder to know what murder is? Sirs, do not let us be clever. Let us really apply our minds to all this.
Question: It is the contradictions in desire that make it so impossible to deal with it.
Krishnamurti: Why are there contradictions, sir? Do please follow it through. I want to be rich, powerful, important; and yet I see the futility of it, because I see that the big people, with all their titles and so forth, are just nobodies. So there is a contradiction. Now, why? Why is there this pull in different directions, why is it not all in one direction? Do you follow what I mean? If I want to be a politician, why not be a politician, and get on with it? Why is there this withdrawal from it? Do please let us discuss it for a few minutes.
Question: We are afraid of what might happen if we give ourselves over entirely to one desire.
Krishnamurti: Have you given yourself to anything once, totally, completely? Question: Once or twice, for a few minutes.
Krishnamurti: Been completely in it? Perhaps sexually; but apart from that do you know when you have given yourself to something, totally? I question it.
Question: Perhaps in listening to music.
Krishnamurti: Look, sir. A toy absorbs a child. You give a child a toy, and he is completely happy; he is not restless, he is taken up with it, completely there. Is that giving yourself to something? The politicians, the religious people, they give themselves over to something. Why? Because it means power, position, prestige. The idea of being a somebody absorbs them like a toy. When you identify yourself with something, is that giving yourself over to something? There are people who identify themselves with their country, their queen, their king and so on, which is another form of absorption. Is that giving oneself over to something?
Question: Is it possible ever actually to give oneself over to something in so far as there is always a schism between?
Krishnamurti: That's it, sir. That is exactly right. You see, we cannot give ourselves over to something.
Question: Is it possible to give oneself over to someone?
Krishnamurti: We try to. We try to identify ourselves with the husband, the wife, the child, the name - but you know better than I do what happens; so, why talk about it? You see we are deviating from the thing we are talking about.
Question: A desire is right and good when it does not damage anything else.
Krishnamurti: Is there wrong desire and right desire? You see, you are going back to the beginning; we covered the whole field, surely. Do you see how we have translated it already - the desire that is good and bad, worthwhile and not worthwhile, noble and ignoble, harmful and beneficial? Look deep into it. You have divided it, have you not? That very division is the cause of conflict. Having introduced the conflict by the division, you have then introduced a further problem: how to get rid of the conflict?
You see, sirs, we have been talking for fifty minutes, this evening, to see if one can really see the significance of desire. And when one really sees the significance of desire, which includes both the good and the bad, when one sees the total meaning of this conflict, this division - not just verbally, but comprehends it fully, puts one's teeth into it - then there is only desire. But, you see, we insist on evaluating it as good and bad, beneficial and non-beneficial. I thought at the beginning we could wipe away this division, but it is not so easy; it requires application, perception, insight.
Question: Is it possible to get rid of the object and stay with the essence of desire?
Krishnamurti: Why should I get rid of the object? What is wrong with a beautiful car? You see, you are creating conflict for yourself when you make this division of the essence and the object. The direction of the essence changes the object all the time, and that is the misery of it. When one is young, one wants the world; and as one grows older, one is fed up with the world.
You see, we were trying to understand desire and thereby let conflict die away, wither away. We have touched on so many things this evening. The urge for power which is so strong in all of us, so embedded, and which includes the dominance over the servant, the husband, the wife - you know it all. Perhaps some of you, in the course of the discussion this evening, have gone into this thing, have seen that where the mind is seeking fulfilment, there is frustration and therefore misery and conflict. The very seeing of it is the dropping of it. Perhaps some of you have not merely followed the words, but understood the implications of the feeling of wanting to fulfil, to be something - the ignobleness of it. The politician seeks fulfilment, the priest does it, everybody does it, and one sees the vulgarity of it all, if I may use that word. Can one really drop it? If you see it as you see a poisonous thing, then it is like a tremendous burden taken off your shoulders. You are out of it; with a flick, it is gone. Then you will come to that point which is really extraordinarily significant. Not all this - all this has its own significance - but something else, which is a mind that has understood desire, the feeling and the thought, and therefore goes beyond and above it. Do you understand the nature of such a mind - not the verbal description of it? The mind, then, is highly sensitive, capable of intense reactions without conflict, sensitive to every form of demand; such a mind is above all feeling and thought, and its activity is no longer within the field of so-called desire.
For most of us, I am afraid, this is a lot of froth, a state to be desired or created. But you cannot come to it that way nor by any means. It comes into being when one really understands all this, and you do not have to do a thing.
You see - if you will not misunderstand what is being said - if you could leave desire alone, either to wither away - just leave it alone - , that is the very essence of a mind which is not in conflict.
May 16, 1961


LONDON 8TH PUBLIC TALK 18TH MAY 1961

It seems to me that when we are thinking about fear we have to consider its relation to conflict. For me, any form of conflict, outward or inward, is very destructive; it perverts one's thinking. When there is conflict, every problem leaves its mark on the mind; the mind becomes the soil in which the root of the problem grows. For most of us conflict seems so natural and inevitable that we accept it without question. We strive against it,. we say we must not be in conflict, hut invariably we are. So perhaps this evening we could go into it and see if it is at all possible, living in this rather mad world, for the mind to be free of it totally.
Now, before we go into that, I would like to talk about whether there is a way of thinking which is not positive. Because it seems to me that all our positive thinking is really only a reaction. I mean by `positive' when we say, `I must', `I must not', `I should be', `I should not be', and this positive thinking brings about its own reaction of resistance, negation. I do not know if I can communicate this easily; it requires a great deal of understanding to comprehend what is involved in what we call a positive approach to our problems.
The positive approach seeks an explanation of the problem, the rationalizing of it, trying to escape from it, trying to do something definite in order not to be caught in it. That is what we do in everyday life. That process I call positive thinking: it is a reaction to the problem.
The problem is conflict. We seem to be perpetually in conflict about so many things - in our relationships with the husband, the wife, the children, society; and in our relationship with ideas, beliefs, dogmas. We are in conflict in the search for fulfilment and in the frustration it brings, in the search for truth, God, what to do, what to think, how to behave, how to correct something which has gone wrong: there is this constant war going on within. And our approach to it all, it seems to me, is always positive - which is, to do something about it, to escape from it, to join societies, seek some kind of drug, whether a religious drug, a tranquillizer or what you will. And this positive approach is really a reaction to the problem, is it not?
Now, I feel there is a negative approach which is not a reaction, and not the opposite to the positive approach. At present, when I have a problem like conflict, I do not know how to resolve it; and so I resort to various forms of escape, through memory, thinking it out, battling with myself, hoping to get some kind of result, hoping that something will happen. For me, such an approach does not help us to be free from conflict. And I think there is an approach which is not the positive as we know the positive, but which is a negative process of understanding - not a reaction. I would like to go into it a little bit.
You see, the mind must be totally empty to see something new. And newness is not brought about by the investigation of the problem, the analyzing of it. If you are a mathematician, a scientist, or engineer, and so on, and you have a problem, you try to analyse it, look at it from every angle until the mind is exhausted and goes to sleep over it, or forgets it for a time; and in that interval, after an hour or so or a few days, the solution may appear. We all know this. But that answer is not the outcome of a mind which is new, fresh, empty. A new mind is entirely devoid of conflict. It has no problem. And whatever problem arises, whatever challenge comes to it, does not leave a mark, even for a second; because the mark which endures even for a second leaves an imprint, and so conditions the mind. You see, only the empty mind, not the blank mind, but a mind that is fully alive, responding to every challenge - not as a reaction, not as a problem, but completely absorbing it - , can instantly fathom it and finish with it immediately. And it is only an empty mind with that quality, of that nature, which can be free of conflict. It is only such a mind that is passionate. For me that word `passionate' has quite a different meaning from the ordinarily accepted meaning. I think one has to be passionate, one has to be intense - but not about something. This intensity is different from enthusiasm, which is. only temporary. A mind that is in conflict can never be passionate; and it is only a passionate mind that sees the beauty of life, the beauty of everything: and that beauty is an extraordinary thing.
So the question is: is it possible to be free of conflict - not theoretically, intellectually, verbally, not in a hypnotic state of mesmerizing oneself into saying it is or it is not possible, but actually? Is it really possible, living in this world, having relationships, going to the office, thinking, feeling, being brutalized by society, to be free of conflict? I do not know if you have asked yourself that question. Or am I imposing the question on you? Perhaps we have accepted conflict as inevitable and made God into the ultimate refuge of peace, calmness and all the rest of it.
But if one has asked oneself whether the mind can really be free of conflict, then, I think, one has to go very much deeper into the problem - which I hope we can this evening. Why does conflict arise? Why does conflict arise between me and my wife, my husband, my neighbour, between me and an idea? I will answer in my way; but if you can discover for yourself why you are in conflict, then I think my explanation and your own feeling will meet. Otherwise communication is impossible. I hope you understand what I mean.
So, I want to know why I am in conflict - not merely the superficial explanation, but I really want to go to the root of it. There is conflict consciously and also unconsciously, deep down in the innermost recesses of my mind, the secret conflicts of which nobody knows; and I want to go into the very depth of it. Now, does one analyze it, go into the reasons, or does one see it in a flash?
You know, even the Freudians and the Jungians and the analysts are beginning to change their ideas. They feel that they do not have to take months and years to unravel the poor individual. It is too expensive; only the rich can afford it, so they are trying to find a quicker means. Instead of having the patient rattle on day after day, month after month, they are trying, some of them, drugs, chemicals and a direct personal approach. Not that I have read books about it, but I have friends, analysts and non-analysts, who come and talk with me about all this. In the process of analysis, unless you are very, very careful, minutely observing and never twisting what you observe, you will miss something, misinterpret something, and the next examination will strengthen the fault. Do please follow this and realize that analysis, dissecting, tearing to pieces, is not the way. Nor is controlling, escaping.
I want to know why there is conflict, this mass of contradictions. Now, how are you going to find out the very root of the matter? Because, if one can find the root of it, then that very discovery will bring a negative approach, and it will not create a reaction which will have a positive action on what is discovered. Do you understand? I will go into it.
I want to know what is the cause of conflict, the total conflict - the contradictions, desire pulling in different directions, and the fear which arises. Now knowing is one thing, and actually experiencing is another. Is that not so? Knowing implies an observer who is looking on, and experiencing is a state in which there is no experiencer. That is, I can tell you verbally what is the radical cause of conflict, and you can agree, or disagree, or accept it and add it to your further explanations; or, there is an entirely different thing, which is that, in listening to the very description, you are at the same time experiencing the central issue that is creating conflict. Am I making it clear?
Look: knowing is one thing, and experiencing is another. Knowing about God or truth is one thing, but actually experiencing something of that immensity is quite different. Most of us are aware that we are functioning from a centre, the centre which has become knowledge, the centre which is experience, the centre from which all compulsive urges and resistances take place, the centre that is always seeking security. Please do not accept my words but actually experience the centre from which you think, the self. And where there is a centre there must be a circumference; and the battle is to reach the circumference, the what should be. The circumference is always something different from what is. Is that not so?
We know all this. We know that having experienced that all our activities, thoughts and feelings are shaped, projected, conditioned by the centre, the centre at once says, `I must get rid of it'. So there is a division between the centre and the thing that should be or the thing that has been. There is always this division, and conflict is essentially the war between the what should be and what is. The what is, which is the centre, is always trying to shape itself into the what should be, and from that duality arises conflict.
Now, the centre is the accumulated memories of experience, the result of the conflict with the opposite, with what should be. I am a lustful man, and I feel I should not be; and the conflict between the two creates memory which forms the centre. Is that not right? The centre is memory. Now, memory has no reality, it is not a fact; it is something dead, gone, finished, though at a certain level it can be used when necessary. But it is dead; and yet our life is guided by this dead thing, by something which is not real. From this we function, and so fear grows; and so there is the contradiction of desire.
Let us leave it there for the moment, and look at it differently.
I think most of us know what it is to be lonely. We know that state when all relationship has been cut off, when there is no sense of the future or of the past, a complete sense of isolation. You may be with a great many people, in a crowded bus, or just sitting next to your friend, your husband or wife, and suddenly this wave comes upon you, this sense of an appalling void, an emptiness, an abyss. And the instinctive reaction is to turn away from it. So you turn on the radio, chatter, or join some society, or preach about God, truth, love and all the rest of it. You may escape through God, or through the cinema; all escapes are the same. And the reaction is fear of this sense of complete isolation, and escape. You know all the escapes - through nationalism, your country, your children, your name, your property, for all of which you are willing to fight, to struggle, to die.
Now, if one realizes that all escapes are the same, and if one really sees the significance of one escape, then can you still escape? Or, is there no escape? And if you are not escaping, is there still conflict? Do you follow? It is the escape from `what is', the endeavour to reach something other than `what is', that creates conflict. So a mind which would go beyond this sense of loneliness - this sudden cessation of all memory of all relationship, in which is involved jealousy, envy, acquisitiveness, trying to be virtuous and all that - , must first face it, go through it, so that fear in every form withers away. So, can the mind see the futility of all escapes, through one escape? Then there is no conflict, is there? Because, there is no observer of the loneliness: there is the experiencing of it. You follow? This loneliness is the cessation of all relationship; ideas no longer matter; thought has lost its significance. I am describing it, but please do not just listen; because, then, when you leave this hall, you will be left with ashes. After all, the purpose of these discussions is to free oneself actually from all these terrible entanglements, to have something else in life than conflict, the fear and the weariness and boredom of existence.
Where there is no fear there is beauty - not the beauty the poets talk about and the artist paints, and so on; but something quite different. And to discover beauty one has to go through this complete isolation - or rather, you do not have to go through it, it is there. You have escaped from it, but it is there, always following you. It is there, in your heart and your mind, in the very depths and recesses of your being. You have covered it up, escaped, run away; but it is there. And the mind must go through it like going through a purgation by fire. Now, can the mind go through it without reaction, without saying it is a horrible state? The moment you have a reaction, there is a conflict. If you accept it, you still have the burden of it; and if you deny it, you will still come across it round the corner. So the mind has to go through it. Are you following all this? Then the mind is that loneliness, it has not got to go through it; it is that. The moment you think in terms of going through and reaching something else, you are again in conflict. The moment you say, `How am I to go through, how am I to really look at it?', you are caught in conflict again.
So there is emptiness, there is this extraordinary loneliness which no Master, no guru, no idea, no activity can take away. You have fiddled with all of them, played with all of them; but they cannot fill this emptiness - it is a bottomless pit. But it is not a bottomless pit the moment you are experiencing it. Do you understand?
You see, if the mind is to be entirely free of conflict, totally, completely without apprehension, fear and anxiety, there must be the experiencing of this extraordinary sense of having no relationship with anything; and from that comes a sense of aloneness. Don't please imagine that you have it; it is quite an arduous thing. It is only then, in that sense of aloneness in which there is no fear, that there is a movement towards the immeasurable; because, then there is no illusion, no maker of illusion, no power to create illusion. So long as there is conflict, there is the power to create illusion; and with the total cessation of conflict all fear has ceased, and therefore there is no further seeking.
I wonder if you understand. After all, you are all here because you are seeking. And, if you examine it, what are you seeking? You are seeking something beyond all this conflict, misery, suffering, agony, anxiety. You are seeking a way out. But if one understands what we have been talking about, then all seeking ceases - which is an extraordinary state of mind.
You know, life is a process of challenge and response, is it not? There is the outward challenge - the challenge of war, of death, of dozens of different things - and we respond. And the challenge is never new, but all our responses are always old, conditioned. I do not know if this is clear. In order to respond to the challenge I must recognize it, must I not? And if I recognize it, it is in terms of the past; so it is the old, obviously. Do please see this because I want to move a little further.
To a man who is very inward, the outward challenges no longer matter; but he still has his own inward challenges and responses. Whereas I am talking of a mind that is no longer seeking, and therefore is no longer having a challenge and a response. And this is not a satisfied, contented state, a cow-like state. When you have understood the significance of the outward challenge and the response, and the significance of the inward challenge which one gives to oneself and its response, and have gone through all this swiftly - not taking months and years over it - , then the mind is no longer shaped by environment; it is no longer influenceable. The mind that has gone through this extraordinary revolution can meet every problem without the problem leaving any mark, any roots. Then, all sense of fear has gone.
I do not know how far you have followed all this. You see, listening is not merely hearing; listening is an art. All this is a part of self-knowing; and if one has really listened and gone into oneself profoundly, it is a purification. And what is purified receives a benediction which is not the benediction of the churches.
May 18, 1961


LONDON 9TH PUBLIC TALK 21ST MAY 1961

This morning, I would like, if I may, to talk about time and death. And as it is rather a complex subject I think it would be worthwhile to understand what is the meaning of learning. Life is a vast complex, with all its turmoil, suffering, anxieties, love, jealousies and accumulations; and we learn through travail. This learning is a process of accumulation. For us, all learning is an additive process; and when there is addition, a gathering-in, is there any learning at all? Is accumulation learning? Or is there learning only when the mind is totally innocent? I think we should enquire into this a little, because to understand time and death, one has to learn, one has to experience; and experiencing is never an accumulative process. In the same way, love is never accumulation. It is something always new. It is not a thing that is born out of remembrance. It is totally unrelated to the picture on the mantelpiece. So perhaps if we could, hesitantly but rather intelligently, understand what it means to learn, then we can probe into the question of time and death, and perhaps also discover what it means to love.
For me, learning implies a state of mind which is never gathering, never accumulating. If one learns with a mind that has already gathered, then such learning is merely the acquisition of more knowledge, is it not? The accumulation of knowledge is not learning. The electronic machines are doing that, they are acquiring more and more knowledge; and they are incapable of learning. The acquisition of knowledge is a mechanical process, and learning can never be a mechanical thing. A mind must always be fresh, young, innocent to learn. And a mind which is learning is always, surely, in a state of humility - not the humility cultivated by the monk, the saint, or the erudite person. A mind that is learning has its own dignity, because it is in a state of humility.
I am using the word `learn' in quite a different sense, not as a process of acquiring knowledge. Living with a thing, and acquiring knowledge about it are two different states. To learn about something you must live with it; and if you already have knowledge about it you cannot live with it, because then you are only living with your own knowledge. To find out for ourselves about the extraordinarily complex problem of time and death, one must learn, and therefore live with it; and this is completely impeded if we approach it with the accumulation of what we already know, with knowledge. I will go into it a little, and perhaps we shall be able to communicate with each other.
We were talking the other day about desire. We went into it fairly sufficiently, but I think we missed something: that desire is intimately connected with will. Will implies, surely, not only desire, but also choice. Where there is choice, there is will, and therefore the problem of time arises.
Please, if I may suggest it, listen to the whole thing right to the end. Do not stick at parts of it with which you agree or disagree, but look at the totality of it, the whole content of it. It is a matter of perception, of seeing something directly; and when you see something very directly then you neither agree or disagree: it is so.
So, as I was saying, through conflict, outward and inward, we develop will. And will is a form of resistance, obviously, whether it is the will to achieve, or the will to be, the urge to deny or the determination to sustain something. Will is the many threads of desire, and with that we live. And when we enquire into time, we require an insight which is quite different from the will to understand. I do not know if this is clear, but I will go along with it and perhaps you will see it. This is an informal talk, not a prepared talk; it is more or less an enquiring into oneself; and to go into it publicly is one thing and to go into it all by oneself is quite another. What we are trying to do is to communicate it to each other - this journey into time. The enquiry implies time also, and the putting of words together implies time, and all communication is based on time. And perhaps there is a comprehension of what is time, and what is timelessness, not through words, not through verbal or intellectual communication, but perhaps by sidestepping the whole process. But unfortunately we must first enquire verbally, intellectually, into time. And this enquiry is the sense of learning about it - which is not remembering what you have read, or merely hearing the words I am saying, but the perception of it, seeing it directly for yourself. And I think that may have immense value. Time is both chronological and psychological, outward and inward. And conflict arises when time is introduced into our lives as `I will be', `I not be', `I must arrive', `I must fulfil'. And if the mind could eliminate all that process, then we might find that the mind is no longer measurable, has no frontier, and yet can live in this world totally, completely, with all its senses.
For most of us, chronological time as today, tomorrow and yesterday is essential. Time is involved in learning a technique, to earn a livelihood. It is there, and you cannot avoid it; it is a reality. It took time for you to come here; it takes time to learn a language; there is time as growing from youth to old age. It takes time, involving distance and space, to go from here to the moon. These are all facts, and it would be absurd and insane to deny it.
Now, is there any other time at all, as a fact? Or has the mind invented psychological time as a means of achievement, as a means of becoming something? I am envious, acquisitive, brutal; but, given time, I will gradually be free from envy, be non-violent. Is that a reality, is it a fact, as the distance from London to Paris is a fact? Is there any other fact as definite and real as space and distance? In other words, is there psychological time at all? Though we have invented it, though we live with it, though it is a fact to us,is there such a thing? We accept chronological time and we also accept psychological time; and these two, we say, are facts. The one, the chronological time, is a fact; but I am questioning whether the other is a fact. Is time necessary in order to see something clearly, immediately? To see acquisitiveness, envy, all the things, the suffering involved in envy, to see the truth of it, is time necessary? Or does the mind invent psychological time in order to enjoy the fruits of envy and avoid the pain of it? So, time may be the refuge of an indolent mind. It is the lazy mind that says: `I cannot see the thing immediately, give me time, let me look at it for a longer period; later I will do something about it', or `I know I am violent; and gradually, when it no longer pleases me, when it is no longer profitable to me, when I am no longer enjoying it, I will give it up'. Therefore the ideal is born: the idea of `what should be' is placed at a distance, away from the fact of `what is'. So there is a gap between `the fact' and `what should be'. And I am asking: is the ideal, the `what should be', a fact? Or is it a convenient invention of the mind to enable it to carry on with the pleasures and pains, the indolence of postponement?
Now to see something immediately - the absurdity of envy, of competition, of social morality - , to see the falseness of it immediately, does that require time? To transform the mind, for the mind to free itself of its own conditioning, does it require time? You see, as it is generally understood, a revolution implies carrying out an economic, social, political or other pattern as a reaction to what has been before. For me, a reaction is not a revolution. A revolution is instantaneous, and is unrelated to a reaction.
The mind is, after all, the result of many thousands of yesterdays; and being itself the result of time it always thinks in terms of yesterday, today and tomorrow. And to find out if there is a timelessness, to really find out, to learn about it, there must be a complete revolution in the mind itself. Am I conveying anything, or not at all?
Look: you are an Englishman, an Italian, a Frenchman, a Hindu, or whatever it is; and with it goes all the nationalism - the conditioning, the separative, divisive attitudes towards life. And this conditioning has been put together through time, through education, through propaganda; for two thousand years the church has brainwashed you to be a Christian. And this conditioning of religion, of nationalism, of separativeness must obviously be broken down completely, because those things are all frontiers, limitations of the mind. And the breaking down of it all, is that a matter of time?
Let us look at it differently. Where does time exist? Not only time by the watch but the inward time, where does it exist? Please, this is not a rhetorical question, an argumentative question, or a question put just to stimulate your mind - that is all too silly. I am asking this because space, time and distance must exist in a state where there is no time at all. That state must exist first, and everything else comes into that. Without timelessness, there is no space and distance. Please do not accept or deny it: we must feel our way into it. I have not yet communicated to you the feeling of it, so you cannot say it is so, or it is not so, or that what I say has no meaning to you.
You see, you exist in space. Without space, you would not be. Without the space between two words, the words have no meaning. Without the space between two notes, there would be no music. The space is the thing unknown, in which the known exists. Without the unknown, the known is not. I do not know if I am conveying it to you. Please, this is not just sentimental stuff to be grinned over or agreed with. I am going to go on into something else. If whatever one says becomes dead, there is no life.
Most of us want a life which has continuity, which is time and space. So, for us death is a horror, to be avoided, and life is something to be prolonged through medicine, through doctors and so on. Or, faced with the inevitability of death we say, `I will believe in something: that I will continue and that you will continue - always in space'.
So, if one can put it this way, in the womb of the unknown, time and space exist. But without feeling one's way into the unknown, the mind becomes a slave to time and space. It took us time to get here: but does it take time to perceive anything, to see some which is not a matter of time? To see something as false, does it take time? To see the falseness of nationalism, the poisonouness of it, does it take time? Please wait a minute, do not agree. I do not mean the intellectual, verbal seeing, but the actual seeing, the actual feeling of it so that you never again touch it - surely, that does not take time? Time is relied upon only when the mind is ineffective, indolent.
And death: why is there such fear of death? Not only for the aged but for everyone there is this fear. Why? And being afraid, we have invented all the lovely comforting theories: reincarnation, karma, resurrection, and all the rest of it. It is fear that has to be understood, but do not let us go back into fear. We are trying to understand what it means to die.
Most of us want physical continuity - the remembrance of the things we have been, the hopes, the satisfactions, the fulfilments - , most of us live with the memories, the associations, the pictures on the mantelpiece, the photographs. And all that may be cut off when the physical body ceases; and that is a very disturbing thing. I have lived so long, for fifty or sixty years; I have struggled to cultivate certain virtues, to acquire knowledge; and what is the value of life if I am to be cut off from it all, to cease on the moment? So, time-space comes in. You follow? Time, as space and distance. So for us, death is a matter of time. But that which has continuity, which knows no ending, can never renew itself, can never be young, fresh, innocent. It is only something that dies that has the possibility of a creation, a newness, a freshness. So, is it possible to die while living, to know the vitality, the energy of death, with all the senses fully awake? What does death mean? Not the death of old age, disease and accident, but the death of a mind that is fully active, that has tasted, experienced, and has acquired knowledge; which means, really, the death of yesterday. Do you understand? I do not know if you have ever tried it, for the fun of it - to die to everything that you have known. Then you will say, `If I die to all my remembrances, to my experience, my knowledge, my photographs, my symbols, my attachments and my ambitions, what is left?' Nothing. But to learn about death the mind must be in a state of nothingness, surely. Let us take one thing. Have you ever tried to die, not only to suffering, but to pleasure? We want to die to suffering, to unpleasant memories, but to die also to pleasure, to joys, to things that give you an enormous sense of vitality, have you tried it? If you have, you will see that you can die to yesterday. To die to everything, so that when you go to the office, to your work, your mind is new - surely, that is love, is it not?, not the remembered things.
So, the mind has been put together through time; the mind is time. Every thought shapes the mind in time. And not to be shaped by time, thought must completely come to an end. Not an enforced ending, not a mechanical ending, not a cutting off, but the ending which is the seeing of the truth that it must end.
So, if one is to learn about death one must live with death. If you would learn about a child, you must live with the child and not be frightened by the child. But most of us die a thousand deaths before real death. To live with death is to die to yesterday so that the yesterday leaves no imprint on the today. You try it. When the perception of what is true about this is there, then living has quite a different meaning; then there is no division between living and death. But we are frightened of living and frightened of dying; and we understand neither living nor death. To live with something we must love it; and to love is the dying to yesterday - then you can live. Living is not the continuity of memory, or going back into the past and saying, `What a marvellous time I had when I was a boy'.
We do not know death and we do not know life. We know the turmoils, the anxieties, the guilt, the fears, the appalling contradictions and conflicts; but we do not know what living is. And we only know death as something to be dreaded, feared; we put it away and do not talk about it, and we escape into some form of belief, like flying saucers, or reincarnation, or something else.
So, there is a dying and therefore a living when time, space and distance are understood in terms of the unknown. You see, our minds work always in terms of the known, and we move from the known to the known; and we do not know anything else; and when death cuts off this continuity of the known with the known, we are frightened: and there is no comfort. What we want is comfort, not the understanding of, the living with, something we do not know.
So, the known is yesterday. That is all we know. We do not know what tomorrow is. We project the past, through the present, into the future; and thereby hope and despair are born. But really to comprehend the thing called death, which must be something extraordinary, something unknowable, unthinkable, unimaginable, one must learn about it, one must live with it, one must come to it without knowledge and without fear. And I say it is possible, that one can die to the many yesterdays. After all, the many yesterdays are pleasure and pain. And when you die to yesterday, the mind is empty; and it is frightened of that emptiness and so it begins again, going from one known to another. But if one can die to pleasure and pain - not a particular pleasure or a particular pain - then the mind is without time and space. And such a mind then has time and space without the conflict of time and space. I do not know if you follow. I am afraid language is very limited. Perhaps we can discuss it.
Question: I have always thought that where there is space there must be time, and you seem to make it rather different. Is not the space between two words, time?
Krishnamurti: Sir, we know both psychological time and time by the watch. And how is the mind which is bound to these two times - in which are involved space and distance - to find out if there is a time without space and distance? You follow? I want to find out if there is a timelessness, in which no measurement exists as time and space. Is it possible, first of all, to find out such a thing? It may not be. If it is not possible then the mind is a slave to time and space, always; then it is finished. Then it is merely a matter of adjustment, trying to have a little less suffering and so on. Understanding all that, can the mind, without authority, find out for itself if there is a timelessness? And how is it to find out? It can find out only by abandoning psychological time - as when it sees something immediately. Which means, does it not?, that the mind frees itself from the centre round which it moves, that there is a dying to the centre which has accumulated pleasure and pushed away pain. And I think that has direct relationship to our daily living.
Question: Is not chronological time the same as psychological time?
Krishnamurti: In a certain sense they are both the same.
Is there not the urge for the mind to be in a state of something permanently? For us permanency is very important, is it not? But there is no such thing as permanency because there is war, there is death, my wife runs away with somebody and so on. The urge to have permanency is the desire to be secure. But the mind objects to insecurity; so it invents hopes and the idea of God who is permanent. A god who is made permanent in time and space, cannot be God. So, if the mind could see, immediately, the truth, the fact that there is nothing permanent, then I think time, death and love will have a totally different significance.
Question: After the stopping of the heart, is there thought as the person?
Krishnamurti: Oh, how eager we are to find out about this! How we sit up and take notice!
Let us go into it. Is there personal thinking and collective thinking? Or, is all thinking collective, only we personalize it? You are all British: it is collective thinking. You are all Christians: it is collective thinking. There is individual thinking only when you break away from the collective, when you are no longer confined, limited, conditioned. So, surely we are only individuals in the sense that one organism is separate from another organism, in the sense that there is a space and a distance between us. Is not all our thinking collective? - which is rather a horrible idea, but is it not so?
Question: If you were told you were going to die tomorrow, would that have any effect on you personally?
Krishnamurti: None whatever, I would carry on. But the question is: is there individual thinking apart from the collective? What I am trying to say is this. I am brought up as a Hindu, a Christian, a Buddhist, or whatever it is, believing in all the things that society believes in and being a part of it all. Is there thought separate from that? Any thought separate from that can only be a reaction, is that not so? I can break away from the framework of the collective and say I am separate, but actually that is only a reaction within the framework, is it not? I am talking of the total rejection of the framework. Is it possible? If it is possible, then there is an individual thinking which is not merely a reaction to the collective. After all, death is the breaking away from the collective. Death is a breaking away from the framework in which there is collective thinking and the reaction to the collective which you call individual thinking, but which is still part of the collective. Dying to all that may be, and must be, something entirely different, something which cannot be measured in terms of the collective or in terms of the individual, something unknowable, unknown. And I say that if the unknown does not exist, and if the known does not exist within the unknown, then we are merely slaves to the known, and there is no way out. The unknowable is only possible when one dies to the known.
May 21, 1961


LONDON 10TH PUBLIC TALK 23RD MAY 1961

I would like to talk this evening about the quality of the meditative mind. It may be rather complex and abstract, but if one goes into it thoroughly - not so much in detail but to discover the nature of it, the feeling of it, the essence of it - , then perhaps it will be worthwhile; then perhaps without conscious effort and deliberate purpose, we shall be able to break through the shallow mind which makes our lives so empty, so superficial and so habit-ridden.
And I think it would be worthwhile, first of all, if we could realize for ourselves how shallow we are. It seems to me that the shallower we are the more active we become, the more collective we become, the more social reforms we indulge in. We collect works of art, we chatter endlessly, take up social activities, concerts, books, go to picture galleries, and the everlasting office and business. These things make us dull; and when we realize this dullness we try to sharpen ourselves with words, with the intellect, with the things of the mind. And being shallow, we also try to escape from that emptiness into religious activity, prayers, contemplation, the pursuit of knowledge; we become idealists, hang pictures on the wall, and so on. I think we know fairly well, if we are at all aware, how shallow we are, and how a mind which is following a habit or practising a discipline in order to become something, is made more and more dull, stupid, so that it loses its sharpness, its sensitivity. It is very difficult for a shallow mind to shatter its own narrowness, its own limitations, its own pettiness. I do not know if you have thought about it at all.
What I am going to talk about this evening demands not only a certain activity of the mind, of the intellect, but also an awareness of the word and its limitations. And if we can communicate with each other, not only verbally but beyond the symbol which the words evoke in our minds, and also feel our way along together, then we shall begin to discover for ourselves what it is to meditate, what is the quality of the mind that is capable of meditation.
It seems to me that, without the comprehension of the extraordinary beauty of meditation, however seemingly intelligent, gifted, capable, penetrating one may be, such a life is very superficial and has little meaning. And realizing that our lives have very little meaning, we then seek a purpose in life; and the greater the purpose that is offered to us, the nobler we think our endeavours to be. I feel that the search for a purpose is a wrong approach altogether. There is no purpose; there is only a living beyond measure. And to discover that state which is beyond measure requires a very astute, sharp, clear, precise mind, not a mind that has been made dull by habit.
I think it is fairly clear that our lives are empty, shallow. And a shallow mind is easily satisfied. As soon as it becomes discontented it follows a narrow groove, establishes an ideal, pursues the `what should be'. And such a mind, do what it will - sit cross-legged, meditate upon its navel, or think about the Supreme - , will remain shallow, because its very essence is shallow. A stupid mind can never become a great mind. What it can do is to realize its own stupidity; and the moment it realizes for itself what it is, without imagining what it should be, then there is a breaking down of stupidity. When one realizes that, all seeking come to an end - which does not mean that the mind becomes stagnant, goes to sleep. On the contrary, it faces `what is' actually - which is not a process of seeking but of understanding.
After all, most people are seeking happiness, God, truth, love everlasting, a permanent abode in heaven, a permanent virtue, a permanent love. And it seems to me that a mind that is seeking is a very superficial mind. I think we ought to be a little clear on this point, we ought to investigate it, we ought to look at the absurdity of a shallow mind and its activities, because we shall not be able to penetrate into what we are exploring this evening if we are still thinking in terms of seeking, making an effort, trying to discover. On the contrary, we need an extraordinarily sharp, quiet, still mind. A shallow mind, when it makes an effort to become silent, will still be only a shallow pool. A petty mind, that is so learned, so cunning, so full of the acquisitive pursuit of God, of truth, or of some saint because it wants to get somewhere, is still superficial, because all effort is superficial, is the outcome of a mind that is limited, narrow. Such a mind can never be sensitive; and I think one has to face the truth of that. The effort to be, to become, to deny, to resist, to cultivate virtue, to suppress, to sublimate - all that is in essence the nature of a shallow mind. Probably most people will not agree with this, but it does not matter. It seems to me an obvious psychological fact.
Now, when one realizes this, when one is aware of it, sees the truth of it actually, not verbally, not intellectually, and does not allow the mind to ask innumerable questions as to how to change it, how to get out of this shallowness - all of which implies effort - , then the mind realizes that it cannot do anything about itself. All that it can do is to perceive, to see things ruthlessly, as they are, without distortion, without bringing in opinions about the fact; merely to observe. And it is extremely difficult, merely to observe, because our minds are trained to condemn, to compare, to compete, to justify, or to identify with what is seen. So it never sees things exactly as they are. To live with a feeling as it is - whether it is jealousy, envy, greed, ambition, or what you will - , to live with it without distorting it, without having any opinion or judgment about it, requires a mind that has energy to follow all the movements of that fact. A fact is never still; it is moving, it is living. But we want to make it still by capturing it with an opinion, a judgment.
So, a mind that is aware, sensitive, sees the futility of all effort. Even in our education, the child, the student who makes an effort to learn, never really learns. He may acquire knowledge, he may get a degree; but learning is something beyond effort. Perhaps this evening we shall be able to learn together without effort, and not be caught within the realms of knowledge.
To be aware of the fact, without distortion, without colouration, without giving it any bias, to look at ourselves as we are - with all our theories, hopes, despairs, sufferings, failures and frustrations - makes the mind astonishingly sharp. What makes the mind dull is belief, ideals, habits, the pursuit of its own enlargement, growth, becoming or being. And as I have said, to follow the fact requires a precise, subtle, active mind, because the fact is never still.
I do not know if you have ever looked at envy as a fact and followed it. All our religious sanctions are based on envy, from the archbishop down to the lowest clergyman; and all our social morality, our relationships, are based on acquisitiveness and comparison, which is again envy. And to follow that right through in all its movements in all our daily activities requires a very alert mind. It is very easy, is it not?, to suppress it, to say, `I see I must not be envious', or, `As I am caught up in this rotten society I must accept it'. But to follow its movement, to follow every curve, line, its nuances, its subtlety - that very process of following the fact makes the mind sensitive, subtle.
Now, if one does that, if one follows the fact without trying to alter it, then there is no contradiction between `the fact' and `what should be', and therefore no effort. I do not know if you really see this: that if the mind is following the fact then it is not caught up in trying to alter the fact, trying to make it different. This, again, is a psychological truth. And this following of the fact needs to be done all the time, night and day, even in sleep. Because the activity of the mind when the body is asleep is much more deliberate, purposive, and those activities are discovered by the conscious mind through symbols, hints, dreams.
But if the mind is alert throughout the day, all the time watching every word, every gesture, every movement of thought, then there is no dreaming; then the mind can go beyond its own consciousness. We will not go further into that at the moment because what we want to bring out is the necessity of a sensitive mind. If one would find out about truth, God, or whatever name you like to give it, it is absolutely necessary to have a good mind - not in the sense of being clever, intellectual, argumentative, but a mind that is capable of reasoning, of discussing, of doubting, of questioning and enquiring in order to find out. A mind that has frontiers, that is conditioned, is not sensitive; a nationalist, a believer obviously has not a sensitive mind because his belief, his nationalism limits his mind. So in following the fact the mind is made sensitive. The fact makes the mind sensitive, you do not have to make the mind sensitive.
If that is somewhat clear, then what is the nature of the beauty which such a mind discovers? Beauty, for most of us, is in the things that we see objectively - a building, a picture, a tree, a poem, a flowing river, a mountain, the smile on a lovely face, the child in the street. And for us also there is the denial of beauty, the reaction to it, which is to say, `That is ugly.' But a mind that is sensitive is sensitive both to the ugly and to the beautiful, and therefore there is no pursuit of that which it calls beautiful and no avoidance of the ugly. And with such a mind we discover that there is a beauty which is quite different from the valuations of the limited mind. You know, beauty demands simplicity. And the very simple mind which sees facts as they are, is a very beautiful mind. But one cannot be simple if there is no abandonment; and there is no abandonment if there is no austerity. I do not mean the austerity of the loincloth, the beard, the monk, the one-meal-a-day, but the austerity of a mind that sees itself as it is and pursues what it sees endlessly. And the pursuit of that is abandonment because there is no anchorage to which the mind can cling. It must completely abandon itself to see `what is'.
So the perception of beauty demands the passion of austerity. I am using the words `passion' and `austerity' deliberately. I have explained austerity; and passion you must have to see beauty, obviously. There must be an intensity and there must be a sharpness. A mind that is dull cannot be austere, it cannot be simple, and therefore it has no passion. It is in the flame of passion that you perceive beauty, and can live with beauty.
Perhaps to you these are all words to be remembered, conjured up, to be felt later. There is no `later', there is no `in the meantime'. It must take place now, as we are discussing, communing with each other. And this perception of beauty is not only in things - in vases, statues and the heavens - but also one begins to discover the beauty of meditation and the intensity, the passion, of the mind which is meditative.
Now I would like to go into meditation, because meditation is necessary, and we are laying the foundations of it. For meditation one needs a mind that is capable of being silent - not a mind that has been made silent by tricks, by discipline, by coaxing, by suppression; but a mind that is completely quiet. That is absolutely essential for a mind that is in a state of meditation. Therefore the mind must be free of all symbols and words. The mind is a slave to words, is it not? The British are slaves to the word `queen', and the religious person is a slave to the word `God', and so on. A mind that is cluttered up with symbols, with words, with ideas, is incapable of being silent, quiet. And a mind that is caught up in thought is incapable of being quiet. Such quietness is not stagnation, not a blank state, not a state of hypnosis; but one comes to it darkly, unexpectedly, without volition and without desire when you understand the process of thought.
Thought, after all, is the reaction of memory; and memory is the residue of experience; and the residue of experience is the centre, the self. So there is the formation of the centre, the self, the `me', which is essentially the accumulation of experience, past and present, in relation to the collective as well as to the individual. From that centre, which is the residue of memory, thought springs; and that process must be understood completely, which is self-knowing. So without self-knowing, consciously as well as unconsciously, the mind can never be quiet. It can only hypnotize itself into quietness - which is too childish, too immature.
So self-knowing is immediate, it is necessary, and it is urgent, because the mind, knowing itself and all its tricks, imaginings and activities, then comes without effort, without demand, without premeditation, to that state of complete quietness. The knowing of oneself is the knowing of the whole of thought and how it divides itself as the higher self and the lower self. It is the seeing of this whole movement of experience, memory, thought and the centre - the centre becoming the thought, memory and experience; and the experience again becoming memory with the further conditioning of experience.
I hope you are following all this because if you observe yourself closely you will see it. The centre is never static. What was the centre becomes the experience, and the experience becomes the centre, and the centre is transformed into memory. It is like cause and effect. What was the cause becomes the effect, and the effect becomes the cause. And this process is not only conscious but unconscious. The unconscious is the residue of the race, of man, whether of the East or the West; those inherited traditions, meeting the present are transformed into another tradition. To be aware of the many layers of the unconscious and of its movement requires a mind that is extraordinarily sharp and alive, never for a moment seeking security, comfort. Because the moment you seek security, comfort, you are finished, bogged down, held. A mind that is anchored to security, to comfort, to a belief, to a pattern, to a habit, cannot be swift.
So, all this is the knowing of oneself; and the knowing of oneself is the discovering of the fact and the pursuing of the fact without the urge to change the fact. And that requires attention. Attention is one thing and concentration is quite another thing. Most people who want to meditate hope to gain concentration. Every schoolboy knows what concentration is. He wants to look out of the window and the teacher says, `Look at your book', and there is an inward battle between the desire to look outside and the urge of fear, of competition which makes him look at the book. So concentration is a form of exclusion, is it not?, and in that process, though you may become sharp you are limiting the mind. Please follow all this without accepting or denying, but just observe it.
A mind that is merely concentrating knows distraction; but a mind that is attentive, not held in concentration, knows no distraction. Then everything is a living movement. Do please take this to your hearts and you will see that you will throw off all the burdens of the religious edicts that have been put on you and look at life differently. Life then becomes something amazing, enormously significant - the very living, and not escaping.
You know, when you give a child a toy all his restlessness subsides and he becomes quiet, absorbed by the toy. And it is the same with us; we have our toys, our Masters, Saviours, pictures; and the mind absorbs them and becomes quiet. But that absorption is death for the mind.
Now attention is not the opposite of concentration; it is unrelated to concentration and therefore it is not a reaction to concentration. Attention is when your mind is aware of every movement that is taking place within itself and outside. It implies not only hearing all the noises of the buses, the cars, but also what is being said, and being aware of your reaction to what is being said, without choice, so that the mind has no frontier. When the mind is so attentive, then concentration has quite a different meaning; then the mind can concentrate, but that concentration is not an effort, not an exclusion, but part of this awareness. I do not know if you are following this.
Such attention is goodness; such attention is virtue; and in that attention there is love, and therefore, do what you will, there is no evil. Evil comes into being only when there is conflict. An attentive mind, a mind that is completely aware of itself and all the things within itself, such a mind is then capable of going beyond itself.
So meditation is not a process of knowing how to meditate, being taught to meditate - that is all totally immature; then it becomes a habit, and habit makes the mind dull. A mind caught in its own conditioning may have visions of Christ or of the Indian gods or whatever it may be, but it is still conditioned. A Christian will only see visions of Christ and the Indian will only see his own pet gods. A meditative mind is not an imaginative mind; therefore it has no visions.
So, when the mind, which has been floundering around within its own movements, pursues the activity of its own thoughts, is in love with its centre, its movement, its experiences, then only can it follow, then only is it quiet.
Now wait for a minute. The speaker can tell you verbally what then takes place, but that is of very little importance, because you have to discover it. You have to come to the state when you open the door; if another opens the door for you, or seeks to, then the other becomes your authority and you become his follower. Therefore there is death for truth. There is death for the person who says he knows, and there is death for the person who says, `Tell me'. The craving to know breeds authority; so the leader and the follower are caught in the same net.
Now, the speaker is going into this, not to convince you, not to entice you, not to show you, or anything of that kind, but because when you understand this you will see what relationship time and space have.
You know, when the mind is completely without barriers, without limitation, it is full: and being full, it is empty: and being empty, it can contain time - time as space and distance; time as yesterday, today and tomorrow. But without that emptiness, there is no time, no space, no distance. Because of that emptiness, time exists, and therefore distance and space. And when the mind discovers this, experiences this - not verbally but actually, not as a remembered thing - , then that mind knows what is creation - creation, not the thing created. And then you will see that when you go round the corner, when you walk in a wood or along some filthy street, wherever it may be, you will meet the everlasting.
So the mind has journeyed into itself, into the very depths of itself, without holding back. It is not like the journey in a rocket to the moon, which is fairly easy, mechanical; but it is the journey within, the inward look which is not just a reaction to the outer. It is the same movement, the outer and the inner. And when there is this deep, inward look, inward pursuit, inward flow, inward going, then the mind is not anything apart from that which is sublime. Therefore all search, all seeking, all longing, comes to an end.
Please do not be hypnotized, influenced by what is being said. If you are influenced you will not know for yourself what love is. Meditation is the discovery of this extraordinary thing called love.
May 23, 1961


LONDON 11TH PUBLIC TALK 25TH MAY 1961

We were talking last time about meditation and beauty, and I think if we could go back into it a little, we could then go on with what I want to discuss this time.
We were saying that there is beauty, a feeling of beauty beyond the senses, a feeling not provoked by the things put together by man or by nature. It is beyond these; and if one were to pursue the enquiry into what is beauty - which is not merely subjective or objective - , one would come to that same intense awareness of the feeling of beauty that one comes to through meditation. I think that meditation, the meditative mind, is absolutely essential. We went into it fairly thoroughly and saw that a meditative mind is an enquiring mind which goes through the whole process of thought and is capable of going beyond the limitations of thought.
Perhaps for some of us it is extremely difficult to meditate; and it may be that we have not thought about the matter at all. But if one has gone carefully into this question of meditation - which is not self-hypnosis or imagination or the awakening of visions and all that immature business - , one comes invariably, I think, to that same feeling, to that same intensity as when the mind is capable of perceiving what is beautiful, unprovoked. And a mind that is silent, still and in that intensity, discovers a state which is not bound by time and space.
I would like to talk this time about what is the religious mind. As we have been saying from the beginning of these informal talks, we are trying to communicate with each other, we are taking a journey together. Therefore you are not listening to the speaker with prejudice, with favour, with likes or dislikes; you are listening to find out for yourself what is true. And to find out what is true, caught as one is in so much false, immature thought, hope and despair, one must not accept anything at all of what the speaker is saying. One has to investigate, explore; and that requires a free mind, not merely the reaction of a prejudiced, opinionated mind but a really free mind which is not anchored to any particular belief, dogma or experience but which is capable of following a fact very clearly and precisely. And to follow facts requires a very subtle mind. As we were saying the other day, a fact is never static, never still; it is always moving - whether it is the fact that one observes within oneself, or it is an objective fact. The observation of a fact demands a mind that is capable, precise, logical, and above all, free to pursue.
It seems to me that in this present world, with all its confusions, misery and turmoil, the scientific mind and the religious mind are necessary. Those, surely, are the only two real states of mind - not the believing mind, not the conditioned mind, whether it is conditioned by the dogma of Christianity, Hinduism, or by any other belief or religion. After all, our problems are immense, and living has become much more complex. Outwardly, perhaps, there is more sense of security, the feeling that perhaps there will be no atomic wars, because of the great fear of them. One feels that while perhaps there may be a distant war, it will not be in Europe; and so one may feel more secure, physically and inwardly. But it seems to me that a mind seeking security becomes a dull mind, a mediocre mind; and such a mind is incapable of solving its own problems.
So, living in this world - with its routine, its boredom, with its superficial middle class, upper class or lower class existence - to solve our problems, to go beyond them, to go deeply inwardly, there are only two ways: a scientific approach or a religious approach. The religious approach includes the scientific approach, but the scientific approach does not contain within it the religious approach. But we need the scientific spirit because the scientific spirit is capable of examining ruthlessly all the causes that bring about man's misery; the scientific spirit can bring about peace in the world, objectively, can feed mankind, give it houses, clothes, and so on - not just for the English or for the Americans, but for all the world. One cannot live in prosperity at one end of the earth, and at the other end have degradation, disease, hunger and squalor. Probably most of you do not know anything about all that, but you should. To solve all these immense problems, to break through all the stupidities of nationalism, all the political bargainings, the ambitions, the avariciousness of power, one needs the scientific spirit. But unfortunately, as one sees, the scientific spirit is mostly concerned with going up to the moon and beyond, improving our comforts, better refrigerators, better cars and all the rest of it. That is all right so far as it goes, but it seems to me a very limited point of view.
We know what the scientific spirit is: the spirit of enquiry, of never being satisfied with what it has found, always changing, never remaining static. It is the scientific spirit which has built the industrial world; but an industrial world without an inward revolution brings about a mediocre form of living. Without an inward revolution, all the so-called glories and beauties of intellectual life only make the mind more dull, more contented, satisfied, secure. Progress in certain ways is essential, but progress also destroys freedom. I do not know if you have noticed that the more you have of things the less free you are. And so the religious people in the East have said, `Let us put away material things, they do not matter. Let us pursue the other thing', but they have not found that either. So we know, more or less, what the scientific spirit is - the spirit that exists in the laboratory. I am not talking about the individual scientist; he is probably like you and me, bored with his daily existence, avaricious, seeking power, position and prestige and all the rest of it.
Now it is much more difficult to find out what is the religious spirit. How does one go about it when one wants to discover something true? We want to find out what is the true religious spirit - not the strange spirit that prevails in organized religions, but the true spirit. So, how does one set about it?
I think one begins to discover what is the true religious spirit only through negative thinking, because for me negative thinking is the highest form of thinking. I mean by negative thinking the discarding, the tearing through of false things, breaking down the things that man has put together for his own security, for his own inward safety, all the various defences and the mechanism of thought which builds these defences. I feel one must shatter them, go through them rapidly, swiftly, and see if there is anything beyond. And to tear through all these false things is not a reaction to what exists. Surely, to find out what is the religious spirit and to approach it negatively, one must see what one believes, why one believes, why one accepts all the innumerable conditionings which organized religions throughout the world impose on the human mind. Why do you believe in God? Why do you not believe in God? Why do you have so many dogmas, beliefs?
Now, you may say that if one goes through all these so-called positive structures behind which the mind takes shelter, goes through them without trying to find something more, then there will be nothing left, only despair. But I think one has to go through despair also. Despair only exists when there is hope - the hope of being secure, being permanently comfortable, perpetually mediocre, perpetually happy. For most of us despair is the reaction to hope. But to discover what is the religious spirit, it seems to me, that enquiry must come into being without any provocation, without any reaction. If your search is only a reaction - because you want to find more inward security - then your search is merely for greater comfort, whether in a belief, an idea, or in knowledge, experience. And it seems to me that such thought, born of reaction, can only produce further reactions, and therefore there is no liberation from the process of reaction which prevents discovery. I do not know if I am making myself clear.
I feel there must be a negative approach, which means that the mind must become aware of the conditioning imposed by society with regard to morality, aware of the innumerable sanctions which religion imposes, and aware also of how in rejecting these outward impositions one has cultivated certain inward resistances, the conscious and unconscious beliefs which are based on experience, knowledge and which become the guiding factors.
So, the mind which would discover what the true religious spirit is, must be in a state of revolution - which means the destruction of all the false things which have been imposed on it, either by the outward pressures, or by itself; for the mind is always seeking security.
So it seems to me that the religious spirit has within it this constant state of a mind which never builds, never constructs for its own safety. Because if the mind builds, with the urge to be secure, then it lives behind its own walls and so is not capable of discovering if there is something new.
So death, the destruction of the old, is necessary - the destruction of tradition, the total freedom from what has been, the removal of the things that it has accumulated as memory through the centuries of many yesterdays. Then, you might say, `What remains? All that I am is this story, this history, the experiences; if all that is gone, wiped away, what remains?' First of all, is it possible to wipe all that away? We may talk about it, but is it actually possible? I say it is possible - not by influence, not by coercion; that is too silly, too immature. But I say that it can be done if one goes into it very deeply, brushing aside all authority. And that state of wiping the slate clean - which means dying every day, and from moment to moment, to the things one has accumulated - requires a great deal of energy and deep insight; and that is a part of the religious spirit.
Another part of the religious spirit is the spirit of power in which is included tenderness and love. I am trying to express it in words; please do not stay with the words. I have said that another part of the religious spirit is the power which comes through love. And by the word `power' I mean something entirely different from the urge to be powerful the feeling of dominance, of control; the power that comes through abstinence; or the power of a sharp mind which is ambitious, greedy, envious, wanting to achieve - such power is evil. The domination of one person over another, the power of the politician, the power to influence people to think in a certain way, whether it is done by the Communists, the churches, the priests or by the press - such power, to me, is utterly evil. I mean something entirely different, not only in degree but in quality, something totally unrelated to the power of domination. There is such a power, a something outside, not provoked by our will or by our desire. And in that power there is that extraordinary thing which is love; and that is a part of the religious spirit.
Love is not sensual; it has nothing to do with emotion; it is not the reaction to fear; it is not the love that the mother has for her child, or the husband for the wife, and all the rest of it.
Please follow this, go into it, do not accept or reject, because we are taking a journey together. You may say, `Such love, such a state of mind which is not based on a recollection, a remembrance, an association, is not possible'. But I think one will find it. One comes upon it darkly when one begins to investigate this whole process of thought, the ways of the mind. It is a power which has its own being in itself; it is energy without a cause. It is entirely different from the energy that is generated by the self, the `me' in the pursuit of the things it desires. And there is such an energy; but it can only be found when the mind is free, not tethered to time and to space. That energy comes into being when thought - as experience, as knowledge, as the ego, the centre, the self, the `me' which is creating its own energy, volition, with its sorrows, miseries, and all the rest of it - is dissolved. When that centre is dissipated then there is that energy, that power which is love.
Then there is another layer of the religious mind which is a movement, movement which is not divided as the outer and the inner. Please follow this a little. We know the outward movement, the objective movements; and from that there is a reaction to it, which we call the inward movement, a going away from the outer, a renouncing of it, or else accepting the outer as inevitable and resisting it, and cultivating as a reaction an inward movement, with its beliefs, its experiences, and so on. There is the outward movement, the going outward, being ambitious, aggressive, and so on; and when that fails, there is a turning inward. We never seek truth when the mind is happy. When the mind is pleased, delighted, it is in itself so lively that it does not want to even whisper the name of God. It is only when we are miserable, when outward things have failed, when you are no longer successful, when you have trouble in the family, when there is death, conflict and so on, that you turn to the inward, as old people do. We never turn to religion when we are young because all our glands are working at top speed. We are satisfied with sex, position, prestige, money, fame and all the rest of it. When those things begin to fail us, then we turn inward; or if we are still young, we become beatniks. All that is a reaction: and revolution is not a reaction.
Now, if one sees the truth of all that very clearly, then there is a movement which is both the outer and the inner; there is no division. It is a movement - a movement of seeing the outward things precisely, clearly, objectively as they are; and that same movement going within, not as a reaction, but like the tide that goes out and the tide that comes in being the same water. The going out is keeping the eyes, the senses, everything, open, alive. And the going within is the closing of the eyes - I am using that as a way of telling you; you do not have to keep your eyes closed. The going within is the inward look. Having understood the outer, the eyes turn inward; but not as a reaction. And the inward look, the inward understanding is complete quietness, stillness; because, there is nothing more to seek, nothing more to understand.
I do not like to have to use the word `inward', but I hope we have understood. It is this inward state that is creation. It has nothing to do with the power that man has to invent, to produce things and so on. It is the state of creation. This state of creation comes into being only when the mind has understood destruction, death. And when the mind has lived in that state of energy, which is love, only then is there that state of creation.
Now, the part is never the whole. We have described the parts; but the spoke of a wheel is not the wheel though the wheel contains the spokes. You cannot approach the whole through the part. The whole is understood only when you have the feeling of the totality of what has been said about the various parts of the religious mind. When you get the total feeling of it, then in that total feeling is included death, destruction, the sense of power through love, and creation. And this is the religious mind. But to come to that religious mind, the mind has to be precise, to think clearly, logically, never accepting the outward things or the inward things it has created for itself as knowledge, experience, opinion and all the rest of it.
So the religious mind contains within itself the scientific mind; but the scientific mind does not contain the religious mind. The world is trying to marry the two, but it is impossible; so they will try to condition man to accept the separation. But we are talking about something entirely different. We are trying to take a journey of discovery, which means that you have to find out. To accept what is being said has no value at all; then you are back in the old routine, you are slaves to propaganda, influence, and all the rest of it.
But if you have taken the journey also, and if you are capable of discovering, then you will find that you can live in this world; then the turmoils of this world have a meaning. Because, in this total content, in this total feeling, there is order and disorder. Is that not so? Do you understand? You must destroy to create. But it is not the destruction of the Communists. The disorder, if I can use that word, which exists in the religious mind is not the opposite of order. You know how we like order. The more bourgeois, limited, mediocre we are, the more we like order. Society wants order; the more rotten it is the more orderly it wants to be. That is what the Communists want - a perfectly orderly world. And the rest of us want it too: we are afraid of disorder. Please understand, I am not advocating a disorderly world; I am not using the word `disorder' in a reactionary sense at all. Creation is disorder; but that disorder, being creative, has order in it. This is difficult to convey. Do you get it?
So the religious mind is not a slave to time. Where time exists - that is, yesterday with all its memories, moving through today and so creating the future and conditioning the mind - this creative disorder is not. So the religious mind is a mind which has no future, which has no past, nor is it living in the present as an opposite to the yesterday and tomorrow, because in that religious mind time is not included. I do not know if you understand.
So the mind can come to that religious state. And I am using the word `religious' to convey something totally new - not related to the religions of the world, which are all dead, dying, decaying. So the religious mind is a mind that can only live with death, with that extraordinary energy of power, of love. Do not translate it. Do not ask about loving the one or the many; that is childish. It is only the religious mind that can go within; and the going within is not in terms of time and space. The going within is limitless, endless, not to be measured by a mind that is caught in time. And the religious mind is the only mind that is going to solve our problems, because it has no problems. Any problem that exists is absorbed and dissolved on the instant; therefore it has no problems. And it is only the mind that has no problems, a really religious mind, that can solve all problems. And therefore such a mind has an intimate relationship with society; but society has no relationship with it.
So, in that sense of the word `religious', a revolution is necessary in each one of us - a total revolution, not partial. All reaction is partial; and the revolution we are talking about is not partial, it is a total thing. And it is only such a mind that can be intimate with truth. Only such a mind can be friendly with God - or whatever name you like to give it. Only such a mind can play with reality.
Question: Does the same mind create disorder and order?
Krishnamurti: I am afraid, sir, you have not taken the journey. There must be death for something new to be.
Words, phrases, the intellectual formulation of questions - these have no relation to what we have been talking about. You know, when you see something very lovely, immense - the mountains, the rivers - the mind becomes silent, does it not? The beauty of what is seen sweeps from your mind all enquiry, all sentimentality, every whisper of thought; for the second they are wiped out, because the thing seen is too great. But if the wiping away is done by something outside you, then it is a reaction, then you go back to your remembrances afterwards. But if you have actually taken the journey, then your mind is in that state when it does not ask question, when it has no problems. Sir, a mind that is dying, dead, has problems; not a mind that is vital, living, moving like a river, intense.
Question: I think you will agree that the state of human society leaves a lot to be desired. Is it possible for a religious person to act upon that society in an effective way against all the other people who are acting differently?
Krishnamurti: I was going to talk about that next time. What value has all this upon society? What is the point of the few, of one or two getting this? What is society, and what does society want? It wants position, prestige, money, sexuality; its very structure is based on acquisitiveness, competition, success. If you say something against all that, they do not want you. You cannot help it. If some of these so-called spiritual people, the priests and all the rest of them, began talking about not being ambitious, not having any wars, any violence at all, do you think they would have a following? Nobody would listen. And I am sure you will not listen to what is being said, because you are going to carry on your own lives; you are going to pursue the path of ambition, frustration and security, which is really the path of death.
You will take little bits of this away to add to what you already know. What we are talking about is something entirely different, something really quite extraordinary in its beauty, its depths. But to come to it, to understand it, to live with it, requires enormous work, the work of going within, unravelling the conscious and the unconscious mind, and the world about you. Or you can see it all with one flash and wipe it away. Both require an astonishing energy.
May 25, 1961


LONDON 12TH PUBLIC TALK 28TH MAY 1961

This is the last talk of this series, and we have been considering during all the meetings we have had together what kind of attitude or action is necessary to meet the challenge of a world which is so completely confused and destructive. There is a process of destruction, of degeneration going on everywhere, not only within society but also within the individual. There is a wave of deterioration which always seems to be catching up on us. There are so many divisions between people, not only economically but also racially and religiously. There is terrible suffering and squalor throughout the East, not only physically but also emotionally, psychologically; there is tension, conflict, confusion everywhere.
Considering all this, it seems to me that a totally new mind is necessary; not a reconditioned mind, not a mind that has been brainwashed by the Communists, the Capitalists, the Christians or the Hindus, but a totally new mind. And we have been considering how to bring about this new mind.
We have approached it from practically every point of view, outwardly and inwardly, and we have seen, I think, that the more we try to change the mind outwardly - through propaganda, which most religions are, or through economic or social pressure - the more the mind is conditioned, the shallower, emptier, more dull, more insensitive it becomes. It is fairly obvious, I think, to anyone who has at all observed these things, that a mind that is conditioned, consciously or unconsciously, a mind that is influenced, however subtly, is utterly incapable of dealing with the many problems that arise in modern civilization.
Most of us, I feel, are inwardly, psychologically, so petty and narrow, ridden with information and knowledge. And we have so many problems - the problems of relationship, the problems that arise in our daily lives, what to do and what not to do, what to believe and what not to believe, the everlasting search for comfort, for security and for an escape from suffering - that when one has taken a grandstand view of them all, there seems to be very little hope. So, obviously, what is necessary, what is eminently desirable and essential is the quality of a completely new mind; because now, whatever we touch brings, about a new problem.
So, as we were saying at our last meeting, a religious mind is necessary. And we can see, can we not?, that a religious mind is a mind that has purged itself of all beliefs, of all dogmas; it is capable of an inward awareness, a com: prehension which brings about a certain stillness, quietude. And, being inwardly quiet, there is an intense awareness of everything outside itself. That is, because it has understood all the conflicts" frustrations, troubles, turmoils, suffering within itself, and is therefore still, outwardly it becomes intensely active in the sense that all the senses are vitally awake, capable of observing without any distortion, of following every fact without giving it a bias.
So the religious mind is not only capable of observing outward things clearly, logically, precisely, but through self-knowing it has become inwardly still, with a stillness that has a movement of its own. And we said that such a religious mind is therefore in a state of constant revolution. We are not talking about any form of partial revolution, not a Communist, Socialist or Capitalist revolution. The capitalists do not generally want a revolution anyhow, but the others do; and their kind of revolution is always partial - economic and so on. Whereas a religious mind brings about a total revolution, not only within but without; and I feel that it is the religious revolution, and no other, that can solve the many problems of human existence.
And what can such a mind do? What can you and I, as two individuals, do in this monstrous, mad world? I do not know if you have ever thought about it. What can a religious mind do?
We have explained very clearly that a religious mind is not a Christian, Hindu or Buddhist mind, not a mind that belongs to some tawdry sect, or some society with fantastic beliefs and ideas; but a truly religious mind has inwardly perceived its own validity, the truth of its own perceptions, without distortion, and is therefore capable of logically, rationally and sanely thinking out the problems that arise and never allowing any problem to take root. The moment a problem is allowed to take root in the mind, there is conflict; and where there is conflict, the process of deterioration is taking place, not only outwardly in the world of things, but also inwardly in the world of ideas, of feelings, of affections.
So what can the religious mind do? Probably very little. Because, the world, society, is made up of people who are ambitious, greedy, acquisitive, who are easily influenced, who want to belong to something, to believe, and who have committed themselves to certain forms of thought and patterns of action. You cannot change them except through influence, through propaganda, through offering them new forms of conditioning. Whereas the religious mind is telling them to completely denude themselves, inwardly, of everything. Because, it is only in freedom that one can find out what is true and if there is truth, God. The believing mind can never find what is true or if there is God; it is only the free mind that can discover. And to be free one must go through all the bondages which the mind has imposed upon itself and which society has created around it. That is an arduous task; it requires great penetration, outwardly and inwardly.
After all, most of us are caught in suffering. We all suffer in one way or another, physically, intellectually or inwardly. We are tortured, and we torture ourselves. We know despair and hope and every form of fear; and in this vortex of conflict and contradictions, fulfilments and frustrations, longings, jealousies, and hatred, the mind is caught. Being caught, it suffers, and we all know what that suffering is: the suffering that death brings, the suffering of a mind that is insensitive, the suffering of a mind that is very rational, intellectual, that knows despair because it has torn everything to pieces and there is nothing left. A mind that is suffering gives birth to various types of philosophies of despair; it escapes into various avenues of hope, reassurance, comfort, into patriotism, politics, verbal argumentations and opinions. And to a suffering mind there is always a church, an organized religion, ready, waiting to receive it and to make it even more dull by its offers of comfort.
We know all this; and the more we think about it all, the more intense the mind becomes, and there is no way out. Physically you may be able to do something about suffering, take a pill, go to a doctor, eat better food, but apparently there is no way out of it all except through escape. But escape makes the mind very dull. It may be sharp in its arguments, in its defensiveness; but the mind that is escaping is always afraid, because it has to protect the thing to which it has escaped, and anything that you protect, possess, obviously breeds fear.
So suffering goes on; consciously we may be able to brush it aside, but unconsciously it is there, festering, rotting. And can one be free of it, totally, completely? I think that is the right question to ask; because if we ask, `How to be free from suffering?', then the `how' creates a pattern of what to do and what not to do, which means following the avenue of escape instead of facing the whole issue, the cause and effect of suffering itself. So I would like, before we begin to discuss, to go into this question.
Suffering perverts and distorts the mind. Suffering is not the way to truth, to reality, to God, or whatever name you like to give it. We have tried to ennoble suffering, saying it is inevitable, it is necessary, it brings understanding and all the rest of it. But the truth is that the more intensely you suffer the more eager you are to escape, to create an illusion, to find a way out. So it seems to me that a sane, healthy mind must understand suffering, and be utterly free from it. And is it possible? Now, how is one to understand the totality of suffering? We are not dealing merely with one type of suffering which you may be going through or I may be going through; there are, as we know, many forms of suffering. But we are talking of suffering as a whole, we are talking of the totality of something; and how does one comprehend, or feel the whole? I hope I am making myself clear. Through the part one can never feel the whole, but if one comprehends the whole then the part can be fitted in, then the part has significance.
Now, how does one feel the whole? Do you understand what I mean? To feel, not just as an Englishman, but to feel the whole of mankind; to feel not merely the beauty of the English countryside, which is lovely, but the beauty of the whole earth; to feel love as a whole, not only for my wife and children, but the total feeling of it; to know the total feeling of beauty, not the beauty of a picture framed on the wall, or the smile on a lovely face, or a flower, a poem, but that sense of beauty which is beyond all the senses, beyond all words, beyond all expression - how does one feel it?
I do not know if you have ever asked yourself that question. Because, you see, we are so easily satisfied with a picture on the wall, with our own particular garden, with a tree we have singled out in a field. And how does one come to feel this entirety of the earth and the heavens, and the beauty of mankind? You know what I mean, the deep feeling of it?
I am going to go into it, if you will kindly follow, but let us leave it aside for the moment. We will let the question boil, simmer, go on unravelling, and we will approach it differently.
A mind that is in conflict, in battle, at war within itself, becomes dull; it is not a sensitive mind. Now, what makes the mind sensitive, not just to one or two things, but sensitive as a whole? When is it sensitive, not only to beauty but to ugliness, to everything? It is only, surely, when there is no conflict - that is, when the mind is quiet within and therefore, able to observe everything outwardly, with all its senses. Now what creates conflict? And there is conflict not only in the conscious, outward mind - the. mind which is terribly conscious of its own reasonings, its own knowledge, its technical achievements and so on - but also in the inward, unconscious mind which probably, if one is at all aware, is at boiling point all the time. So what creates conflict? Please do not answer, because mere mental analysis or psychological investigation does not solve the problem. Verbal examination may show intellectually the causes of suffering, but we are talking of being totally free of suffering. So we must experience while we are talking, and not remain at the verbal level.
What creates conflict is obviously the pull in different directions. A man who is completely committed to something, is generally insane, unbalanced; he has no conflict; he is that. A man who completely believes in something, without a doubt, without a question, who is completely identified with what he believes - he has no conflict, no problem. That is more or less the state of an ill mind. And most of us would like to be able to so identify ourselves, so commit ourselves to something that there is no further issue. Most of us, because we have not understood the whole process of conflict, only want to avoid conflict. But as we have pointed out, avoidance only brings further misery.
So, realizing all that, I am asking myself the question, and therefore putting it to you also: what creates conflict? And conflict implies not only the contradictory desires, the contradictory wills, fears and hopes, but all contradiction.
Now why is there contradiction? Please, I hope you are listening, through my words, to your own minds and hearts. I hope you are using my words as a door way through which you are looking, listening to yourselves.
One of the main causes of conflict is that there is a centre, an ego, the self, which is the residue of all memory, of all experience, of all knowledge. And that centre is always trying either to conform to the present, or to absorb the present into itself - the present being the today, every moment of living, in which is involved challenge and response. It is forever translating whatever it meets into terms of what it has already known. What it has known are all the contents of the many thousand yesterdays, and with that residue it tries to meet the present. Therefore it modifies the present, and in the very process of modification it has changed the present, and so it creates the future. And in this process of the past, translating the present and so creating the future, the self, the `me', the centre is caught. That is what we are.
So, the source of conflict is the experiencer, and the thing which he is experiencing. Is it not so? When you say, `I love you', or `I hate you', there is always this division between you and that which you love or hate. So long as there is a division between the thinker and the thought, the experiencer and the thing experienced, the observer and the observed, there must be conflict. Division is contradiction. Now, can this division be bridged over so that what you see, you are; what you feel, you are?
Let us first be quite clear that so long as there is a division between the thinker and the thought, there must be conflict, because the thinker is forever trying to do something about the thought, trying to alter it, to modify it, to control it, to dominate it, trying to become good, not to be bad, and all the rest of it. So long as there is this division, which breeds conflict, there must be this turmoil of human existence, not only within but without.
Now, is there a thinker, apart from thought? Am I making the question clear? Is the thinker a separate entity, something distinct, something permanent, apart from the thought? Or, is there only thought, which creates the thinker, because then it can give to that a permanency? You follow? Thought is impermanent, it is in a constant state of flux; and the mind does not like to be in a state of flux. It wants to create something permanent, in which it can be secure. But, if there is no thought, there is no thinker, is there? I do not know if you have ever experimented with this, thought at all along these lines, or investigated the whole process of thinking and who is the thinker. Thought has said that the thinker is supreme, that there is the soul, the higher self, and so has given the thinker a permanent abode; but all that is still the result of thought.
So, if one observes that fact, if one actually perceives that fact, then there is no centre.
Please, this may be fairly simple to state verbally; but to go into it, to see it, to experience it, is very difficult. I feel that the source of conflict is this division between the thinker and thought. This division creates conflict; and a mind in conflict cannot live, in the highest sense of that word; it cannot live totally.
I do not know if you have ever noticed that when you have a very strong feeling, either of beauty or of ugliness, provoked from outside or awakened inwardly, in that immediate state of intense feeling, there is, for the moment, no observer, no division. The observer comes in only when that feeling has diminished. Then the whole process of memory comes in: then we say, `I must repeat it' or `I must avoid it', and the process of conflict begins. Can we see the truth of this? And what do we mean by seeing? How do you see the person who is sitting on the platform? You not only see visually, but you also see intellectually; you are seeing that person through your memory, through your likes and dislikes, through your various forms of conditioning; and therefore you are not seeing, are you? When you really see something, you see without any of that. Is it not possible to look at a flower, without naming it, without giving it a label - just to look at it? And is it not possible when you hear something lovely - not just organized music, but the note of a bird in a forest - , to listen to it with all your being? And in the same way, can one not really perceive something? Because, if the mind is capable of actually perceiving, feeling, then there is only experiencing and not the experiencer; then you will find that conflict, with all its miseries, hopes, defences and so on, comes to an end.
When you see the whole truth of something; when you see the truth that conflict ceases only when there is no division between the observer and the observed; when you actually experience that state, without bringing all the forces of memory, all the yesterdays into it; then conflict ceases. Then you are following facts, and are not caught in the division which the mind makes between the observer and the fact.
The fact is: I am stupid, weary, bound to a dull routine of daily existence. That is a fact, but I do not like it; so there is a division. I loathe what I am doing, so the mechanism of conflict is set going, with all the defences, the escapes and the miseries it entails. But the fact is that my life is an ugly thing, it is shallow, empty, brutish, habit-ridden.
Now, without creating this sense of division, and therefore conflict, can the mind simply follow the fact; follow all the routine, the habits; follow it without trying to alter it? That is perception in the sense that we are using that word. And you will find that the fact is never static, it is never still. It is a moving, living thing; but the mind would like to make it static, and therefore conflict arises. I love you, I want to hold on to you, to possess you; but you are a living thing, you move, you change, you have your own being; and so there is conflict, and out of that comes suffering. And can the mind see the fact and follow it? Which means, really, that the mind is very active, alive, intense outwardly, and yet quiet within. A mind that is not absolutely quiet within, cannot follow a fact - it is so rapid. And it is only such a mind that is capable of this process, capable of following every fact as it presents itself all the time, without saying that the fact should be this or should be conflict and the misery - only such a mind cuts at the root of all suffering.
Then you will see, if you have gone that far - not in space and time but in understanding - that the mind comes to a state when it is completely alone.
You know, for most of us, to be alone is a dreadful thing. I am not now speaking of loneliness, which is a different thing. To walk alone: to be alone with somebody, or with the world: to be alone with a fact. Alone in the sense of a mind that is uninfluenced, a mind that is no longer caught in yesterday, a mind that has no future, a mind that is no longer seeking no longer afraid - alone. A thing that is pure is alone; a mind that is alone knows love, because it is no longer caught in the problems of conflict, misery and fulfilment. It is only such a mind that is a new mind, a religious mind. And perhaps it is only such a mind that can heal the wounds of this chaotic world.
Question: Would you tell us a little more of what love is?
Krishnamurti: There are two things involved in this, are there not? There is the verbal definition according to the dictionary, which is not love, obviously. The word `love' is not love any more than the word `tree' is the tree. That is one thing, and in that is included all the symbols, the words, the ideas about love. The other is, that you can find love only through negation, you can discover it only through negation. And to discover, the mind must first be free from the slavery to words, ideas and symbols. That is, to discover, it must first wipe away everything it has known about love. Must you not wipe away everything of the known if you would discover the unknown? Must you not wipe away all your ideas, however lovely, all your traditions, however noble, to find out what God is, to find out if there is God? God, that immensity, must be unknowable, not measurable by the mind. So the process of measurement, comparison, and the process of recognition must be completely cut away, if one would find out.
In the same way, to know, to experience, to feel what love is, the mind must be free to find out. The mind must be free to feel it, to be with it, without the division of the observer and the observed. The mind must break through the limitations of the word; it must see all the implication of the word - the sinful love and the Godly love; the love that is respectable and the love that is unholy; all the social edicts, the sanctions and the taboos which we have put around that word. And to do that is a tremendously arduous work, is it not? - to love a Communist, to love death. And love is not the opposite of hate, because what is opposite is part of the opposite. To love, to understand the brutality that is going on in the world, the brutality of the rich and the powerful; to see a smile on a poor man's face as you go by on the road, and to be happy with that person - you try it sometime, and you will see. To love requires a mind that is always cleansing itself of the things it has known, experienced, collected, gathered, attached itself to. So there is no description of that word; there is only the feeling of it, the wholeness of it.
Question: In other words, in that moment, one is love.
Krishnamurti: I am afraid not, sir, because there is no known moment as that moment. There is no process of recognizing that you are love. Have you not ever been angry, have you not ever hated someone? At that moment, do you say, `I am that'? There is no recognizable moment, is there? You are that completely.
Question: Christ taught us how to love in his words, `Love thy neighbour as thyself'.
Krishnamurti: Please, sir, I hope I can put it so that you will not misunderstand. To find out what is true, there can be no authority, no teacher, no follower. The authority of the book, the prophet, the saviour, the guru, must completely, totally come to an end if one would find out how to love the neighbour. There is no teaching; and if there is a teaching and you are following it, the teaching has ceased to be. What difference is there between the dictator and the priest who is full of power and authority?
Question: None.
Krishnamurti: It is no good just answering me, sir. That was not a rhetorical question. After all, we all have authorities: the authority of the professor who knows, the authority of the doctor, the authority of the policeman, the authority of the priest, or the authority of our own experience. To see where authority is evil requires an intelligent mind; and to eschew authority is quite arduous. It means to perceive the totality of authority, the whole of it, the evilness of power, whether in the politician, in the priest, in the book, or your own authority over the wife, the husband. And when you do see it, really feel it completely, then you are no longer a follower. It is only such a mind that is capable of discovering what is true, because a mind that is free can pursue the fact. To pursue the fact that you hate, you do not need authority; you need a mind that is free from fear, free from opinion, and that does not condemn. All this requires hard work. To live with something beautiful or something ugly, requires intense energy. Have you noticed that the villager, the mountaineer, who lives with a magnificent mountain does not even see it; he has got used to it. But to live with something and never get used to it, one has to be so intense, to have such energy. And this energy comes when the mind is free, when there is no fear, no authority.
Question: Is the process of cleansing the mind a process of thought?
Krishnamurti: Can thought ever be clean? Is not all thought unclean? Because thought is born of memory, it is already contaminated. However logical, however rational it may be, it is contaminated, it is mechanical. Therefore there is no such thing as pure thought, or `free' thought. Now to see the truth of that demands a going into the whole process of memory, which is to see that memory is mechanical, based on the many yesterdays. Thought can never make the mind pure; and seeing that fact is the purification of the mind. Please do not agree or disagree. Go into it, go after it as you go after money, position, authority and power. Put your teeth into it; and out of that comes a marvellous mind, a mind that is purged, innocent, fresh, a thing that is new, and so in a state of creation and therefore in revolution.
Question: At the moment of perception of `what is', will you tell us what happens?
Krishnamurti: I can give you a description of it, but will that help? Let us look at it. The fact is, that we hate, we are jealous, envious. And you condemn it, saying, `I must not; so there is a division. Now what creates the division? First of all, the word. The word `jealousy' is in itself separative, condemnatory. The word is the invention of the mind, caught in the knowledge centuries, and therefore made incapable of looking at the fact without the word. But when the mind does look at the fact without condemnation, which means without the word, then the feeling is not the same as the verbal description, it is not the word. Take the word `beauty'. You all seem to purr when that word is mentioned! To most of us beauty is a thing of the senses. It is again descriptive - `He is a nice looking man', `What an ugly building!' There is comparison - `This is more beautiful than that'. Always the word is used to describe something we feel through the senses, the manifested, as the picture, the tree, the sky, a star, a person.
Now is there beauty without the word, beyond the word, beyond the senses? If you ask the artist he will say that without the expression, beauty is not; but is that so? To find out what beauty is, the immensity of it, the totalness of it, there must be the quickening of the senses, a going beyond the things we have labelled as beauty and ugliness. I do not know if you are following all this. Similarly to follow a fact like jealousy requires a mind that gives full attention to it. When one sees the fact, in the very perception of it, in the instant you see it, the jealousy is gone, gone totally. But we do not want the total disappearance of jealousy. We have been trained to like it, to live with it, and we think that if there is no jealousy there is no love.
So to follow a fact requires attention, watching. And what happens after? What happens as you are actually watching is much more important than the end result. You understand? The watching itself is much more significant than being free of the fact.
Question: Can there be thinking without memory?
Krishnamurti: In other words, is there thought without the word? You know, it is very interesting, if you go into it. Is the speaker using thought? Thought, as the word, is necessary for communication, is, it not? The speaker has to use words - English words, to communicate with you who understand English. And the words come out of memory, obviously. But what is the source, what is behind the word? Let me put it differently.
There is a drum; it gives out a tone when the skin is tightly stretched an at the right tension, you strike it, and it gives out the right tone which you may recognize. The drum, which is empty in right tension, is as your own mind can be. When there is right attention and you ask the right question, then it gives the right answer. The answer may be in terms of the word, the recognizable; but that which comes out of that emptiness is, surely, creation. The thing that is created out of knowledge, is mechanical; but the thing which comes out of emptiness, out of the unknown, that is the state of creation.
May 28, 1961


SAANEN 1ST PUBLIC TALK 25TH JULY 1961

I think we should be very clear from the beginning why we have come here. For me these meetings are very serious, and I am using that word with a special significance. Seriousness, for most of us, implies adopting a certain line of thought, a particular way of life, following a chosen pattern of conduct; and gradually that pattern, that mode of life becomes the rule by which we live. For me, that does not constitute seriousness, and I think it would be very profitable and worthwhile if we could, each one of us, try to find out what it is that we take seriously.
Perhaps most of us, consciously or unconsciously, are seeking security in some form or another: security in property, in relationships and in ideas. And these pursuits we take as being very serious. For me, again, that is not seriousness.
For me, the word `seriousness' implies a certain purification of the mind. I am using the word `mind' generally, not specifically, and we shall later go into the meaning of that word. A serious mind is constantly aware, and thereby purifying itself, and in it there is no search for security of any kind. It is not pursuing a particular fancy, does not belong to any particular group of thought, or to any religion, dogma, nationality or country; and it is not concerned with the immediate problems of existence, though one has to take care of everyday events. A mind that is really serious has to be extraordinarily alive, sharp, so that it has no illusions and does not get caught in experiences that seem profitable, worthwhile or pleasurable.
So it would be wise if we could from the very beginning of these gatherings be very clear for ourselves to what extent and to what depth we are serious. If our minds are sharp, intelligent and serious, then I think we can look at the whole pattern of human existence throughout the world, and from that total comprehension come to the particular, to the individual. So let us see the totality of what is taking place in the world, not merely as information, not investigating any particular problem - one of a country or of a particular sect or society, whether democratic, Communist or liberal - , but rather let us see what is actually taking place in the world. And from there, after seeing the whole, after grasping the significance of the outer events - not as information, opinion, but seeing the actual facts of what is taking place - then we can come to the individual. That is what I would like to do.
You know, opinion, judgment and evaluation are all utterly futile in front of a fact. What you think, what opinions you have, to what religion or sect you belong, what experiences you have had - these have no meaning at all in front of a fact. The fact is far more important than your thought about the fact; it has a much greater significance than your opinion, which is based on your education, religion, particular culture, conditioning. So we are not going to deal with opinions, ideas, judgements; we are going, if we can, to see facts as they are. That requires a free mind, a mind that is capable of looking.
I wonder if you have ever thought over the question of what it means to look, to see? Is it merely a matter of visual perception, or is seeing, looking something much more profound than mere visual seeing? For most of us, seeing implies the immediate: what is happening today and what is going to happen tomorrow; and what is going to happen tomorrow is coloured by yesterday. So our looking is very narrow, very close, confined, and our capacity to look is very limited. I feel that if one wants to look, to see - beyond the hills, beyond the mountains, beyond the rivers and green fields, beyond the horizon - there must be a certain quality of freedom. It requires a very steady mind; and a mind is not steady when it is not free. And it seems to me very important that we should have this capacity of seeing, not merely what we want to see, not what is pleasurable according to our narrow, limited experiences, but seeing things as they are. To see things as they are frees the mind. It is really an extraordinary thing - to perceive directly, simply, totally.
Now, with that generality we will go on and look at all the things that are happening in the world; and you probably know much more about it, because you read the newspapers, the magazines, the articles which are all produced in accordance with the prejudices of the author, the editor, the party. The printed word is very important for most of us. I do not happen to read newspapers, but I have travelled a great deal and have seen a great many people. I have been in the narrow lanes where the very poor live, and I have talked to the politicians, the very important people - at least they think they are important - , and you know for yourselves what is happening. There is starvation, misery, degradation, poverty in the East. They will do anything to have a square, full meal; and therefore they want to break down the frontiers of thought, of custom, of tradition. And then there is the other extreme, places where there is immense prosperity, a prosperity that the world has never known, and places where food is abundant, clothes plentiful, houses clean, comfortable, as in this country. And one notices that these comforts breed a certain satisfaction, a mediocrity, a certain attitude of accepting things and not wanting to be disturbed.
The world is broken up into fragments, politically, religiously, economically, in thought and in philosophy. And the events in the world are fragmentary. The religions and the governments are after the minds of men; they want to control them, to shape them into technicians, soldiers, engineers, physicists, mathematicians, because then they will be useful to society. And organized religion or belief - as Catholicism or Communism - is spreading. You must know all this very well. Organized belief is shaping the mind of man, whether it is the organized belief of democracy, Communism, Christianity or Islam. Do consider all this and do not say, `You are wasting your time repeating all this'. I am not, because I want to see first what is actually taking place, and then, if it is possible, to destroy all that within ourselves, totally destroy it. Because the outward movement, which we call the world, is the same tide that turns inward. The outward world is not different from the inward world; and without understanding the outward world, to turn inward has no meaning at all. I feel it is essential to understand the outward world, the brutality, the ruthlessness, the tremendous urge for success - how strongly one wants to belong to something, to commit oneself to certain groups of ideas, thoughts and feelings. If we can understand all the outward events, not in detail, but grasp the totality of it by seeing it all with an eye which is not prejudiced, not afraid, not seeking security, not sheltering behind its own favourite theories, hopes and fancies, then the inward movement has quite a different meaning. It is the inward movement which has understood the outer, that I call seriousness.
So, you see, throughout the world the mind of man is being shaped and controlled - by religions, in the name of God, in the name of peace, eternal life, and so on; and also by governments, through everlasting propaganda, through economic enforcements, through the job, the bank account, education, and so on. So at the end of it you are merely a machine, though not as good a machine in some directions as the electronic computers. You are full of information: that is what our education does for us. So we are gradually becoming more and more mechanical. You are either a Swiss, an American, a Russian, an Englishman or a German, and so on. You are all stamped for life in a pattern, and only very few escape from this horror except into some fanciful religion or fantastic belief.
So that is life, that is the environment in which we live; there may be an occasional hope, a brief delight; but behind it all there is fear, despair and death. And how do we meet that life? What is the mind that meets that life? Do you understand the question? Our minds accept these things as inevitable; our minds adjust themselves to that pattern, and slowly but definitely our minds deteriorate. So the real problem is how to shatter all this - not in the outward world; you cannot; the historical process is going on. You cannot stop politicians from having wars. There are probably going to be wars - I hope not, but there probably will be. Not here, perhaps, or there, but in some poor far off unfortunate country. We cannot stop it. But we can, I think, shatter within ourselves all the stupidities that society has built into us; and this destruction is creativeness. That which is creative is always destructive. I am not talking of the creation of a new pattern, a new society, a new order, a new God or a new church. I am saying that the state of creation is destruction. It does not create a mode of conduct, a way of life. A mind that is creative has no pattern. Every moment it destroys what it has created. And it is only such a mind that can deal with the problems of the world; not the cunning mind, not the informative mind, not the mind that thinks of its own country, not the mind that functions in fragmentation.
So, what we are concerned with is the shattering of the mind so that a new thing can take place. And that is what we are going to discuss at all these meetings; how to bring about a revolution in the mind. There must be a revolution; there must be a total destruction of all the yesterdays, otherwise we shall not be able to meet the new. And life is always new, like love. Love has no yesterday or tomorrow; it is ever new. But the mind that has tasted satiety, satisfaction, stores up that love as memory and worships it, or it puts the photograph on the piano or on the mantelpiece as the symbol of love.
So, if you are willing, if it is your intention also, we will go into the question of how to transform the dull, weary, frightened mind, the mind that is ridden with sorrow, that has known so many struggles, so many despairs, so many pleasures, the mind that has become so old and has never known what it is to be young. If you will, we will go into that. At least, I am going to go into it, whether you will or will not. The door is open and you are free to come and go. This is not a captive audience; so if you do not like it, it is better not to hear it; because what you hear, if you do not want to hear, becomes your despair, your poison. So you know from the very beginning what is the intention of the speaker: that we are not going to leave one stone unturned, that all the secret recesses of the mind are to be explored, opened up and the contents destroyed, and that out of that destruction there is to be the creation of something new, something totally different from any creation of the mind.
For this you require seriousness, earnestness. We must pursue slowly, hesitantly but relentlessly. And perhaps at the end of it all - or at the very beginning of it, because there is no beginning and no end in the destructive process - one may find that which is immeasurable, one may suddenly open the door of the eye, the window of the mind, and receive that which is unnameable. There is such a thing, beyond time, beyond space, beyond measure; it cannot be described or put into words. Without discovering that, life is utterly empty, shallow, stupid, a waste of time.
So perhaps we can now discuss it a little bit, ask questions. But first we must find out what it means to discuss, what we mean by a question. A wrong question receives a wrong answer. Only a right question receives a right answer, and to ask a right question is extraordinarily difficult. To ask a right question - not of me alone but of yourself and all of us - requires a penetrating mind, a mind that is astute, alert, aware, willing to find out. So please do not ask questions which are not relevant to what we are discussing. And in discussing, let us not discuss like schoolboys, you taking one side and I taking the other - which is all right in colleges or debating societies-; but let us discuss to find out, which is the approach of the scientific mind and of the mind which is unafraid. Then such discussion becomes worthwhile; then we will proceed and discover for ourselves what is true and what is false. Therefore the authority of the speaker ceases; because there is no authority in discovery. It is only the dull, lazy mind that demands authority. But a mind that wants to find out, to experience something totally, completely, has to discover, has to push through. And I hope these meetings will help each one of us to see for ourselves - not through somebody else's eyes - what is worthwhile, what is true and what is false.
Question: Why do we find it difficult to put a right question?
Krishnamurti: Do you find it difficult to put a right question? Or, do you want to put a question? Do you see the difference? We ourselves are not concerned with putting a right question, are we? It was I who stated that only a right question receives a right answer. You are concerned, surely, with putting forward a problem you have; so you are not concerned at all about a `right question'. But if you want to understand your own problem, then you have to enquire into what the problem really is; and the very enquiry into what your problem actually is will bring about the right question. Do you understand? It is not that you must ask a right question. You cannot, you do not know. But if the problem is intense, if it has been studied, then you cannot help asking a right question. We generally do not study the problem, we do not look at it closely. We skim on the surface of it and from the surface we ask a question; and the superficial question will only bring a superficial answer. And the superficial answer is all we want to know. If we are afraid, we ask, `How am I to get rid of fear?'. If we have no money we ask, `How am I to get a better job, be successful?'. But if you begin to investigate the whole problem of success which every human being is after, and if you go into it, find out what it means, why there is this urge, why there is this fear of not being a success - and I hope we will go into it - , then in the very process of going into it you are bound to ask the right question. Question: What is it that is preventing us from going into a problem deeply?
Krishnamurti: What is holding us back? A lot of things, are there not? Do you really want to go very deeply into the problem of fear? Do you know what it means? It means probing into every corner of the mind, tearing away every shelter, shattering every form of escape in which the mind has taken refuge. And do you want to do that, do you want to expose yourselves? Please do not so easily say, `Yes'. It means giving up so many things you are holding on to. It may mean giving up your family, your jobs, your churches, your gods and all the rest of it. Very few people want to do that. So they ask superficial questions like how to get rid of fear, and think they have solved the problem. Or they ask if there is such a thing as God - just think of the stupidity of asking such a question! To find out if there is God, you must give up all gods, surely? You must be completely naked to find out; all the silly things that man has built up concerning God must be burnt out. That means to be fearless, to wander alone; and very few people want to do that.
Question: It is very painful to go into a problem.
Krishnamurti: No, no, madam. It is difficult, but it is not painful. You see, we use a word like `painful', and the very word prevents you from going into the problem. So first, if we would go into a problem, we must understand how the mind is a slave to words. Do please listen to this. We are slaves to words. You know, at the word `Swiss' the Swiss person is thrilled, as is the Christian at the word `Christ' and the Englishman at the word `England,. We are slaves to words, to symbols and to ideas. And how can such a mind go into a problem? Before it can do so it must first find out what the word means. It is not just an easy thing; it requires a mind that understands totally, that does not think in fragments.
Look, sir, the problem is simple. There is starvation in the world - probably not much of it in Switzerland or Europe, but in the East; you have no idea of the poverty, the starvation, the degradation and the horrors of it all. The problem is not being solved, because they all want to solve it according to their own pattern, the Communist pattern or the democratic pattern, or according to their own national conceptions. They are approaching it in fragments and therefore it will never be solved. It can only be solved when we approach it totally, irrespective of nationalities, party politics and all the rest of it.
Question: So to deal with this trouble in the world we need order.
Krishnamurti: Just a minute, sir. Do we want order in the world? Do please think it out. After all, order is what the Communists offer. First create a mess, confusion, misery; and then produce order according to a certain pattern of ideas. Do you want order in your life, sir? Do think it out.
Question: What is the price we have to pay for it?
Krishnamurti: That is not the problem. You can have order and pay the price through military dictatorship, through subjugating your mind, through adjusting yourself to authority, and so on. And you are paying the price when you belong to a certain group, to a certain religious society, are you not? There is Jesus, there is Mohammed, there is somebody else in India, and you follow; and there is order - you have paid the price for centuries. Now, do you want order? Do think about it and see the implications of it. Or, is it that in the very action of living, which is destructive, there is order?
Question: Fear is no doubt one of our biggest stumbling blocks and prevents progress. But we cannot tear down everything right from the start. Should we not be satisfied for the moment with half-way measures?
Krishnamurti: You say that to tear down everything in order to be free of fear is too difficult for ordinary people like us; and is there not a gentler, a slower way of doing things? I am afraid not. You see, you have used the word `progress' and the word `fear'. Outward progress creates fear, does it not? The more you have - the more cars, luxuries, bathrooms and so on - the more you are afraid of losing them. But if you are concerned with the understanding of fear then progress does not make the mind dull and satisfied. And is there progress inwardly? For me there is not. There is only seeing immediately, and to see immediately the mind must not be lazy. No, please do not agree with me, because it is very difficult. Just follow it. To see clearly, which is always in the immediate, the mind must no longer have the capacity to choose. To see things as they are, immediately, the mind must cease to condemn, to evaluate, to judge. That does not demand progress, it does not demand time. Sir, you do see things immediately when there is something dangerous - your response is immediate. There is no progress in it. When you love something with your whole being, the perception is immediate.
Question: But to reach that possibility of seeing immediately.......
Krishnamurti: Sir, you see, the word `reach' again implies time and distance. So the mind is a slave to the word `reach'. If the mind can free itself from the words `attain', `reach', `arrive', then the seeing may be immediate.
July 25, 1961


SAANEN 2ND PUBLIC TALK 27TH JULY 1961

I think it is very important, especially. during these discussions, to find out how to listen. Very few of us listen: we merely hear. We hear superficially, as we hear that noise outside in the street, and that hearing enters the brain very little. What we only superficially hear we throw off on the least provocation. But there is a different kind of listening in which the brain is alert without effort, interested, serious, wanting to find out what is true and what is false, not putting forward any opinion, any judgment and not translating or comparing what is said with what it already knows. For example, it is the latest fashion now to be interested in Zen; that is the craze. And if during these talks you try to compare what is being said with what you have read, in that process you are not listening at all, are you? You are merely comparing, and this comparison is a form of laziness. Whereas, if you listen, without the intermediary of what you have learnt or heard or read, then you are listening directly and responding directly without any prejudice. You are seeing the truth or the falseness of what is being said, and that is much more important than merely comparing, evaluating, judging.
So I hope you will not mind if I keep repeating that it is very difficult to learn the art of listening - it is as difficult as seeing. And both seeing and listening are necessary.
We were saying the last time that there is a great deal of chaos in the world. Outwardly there is poverty, starvation and corruption; and inwardly also there is confusion, sorrow and poverty of being. There is contradiction in the world. The politicians are declaring for peace and preparing for war; there is talk of the unity of man and at the same time a breaking up of it. And out of this chaos, disorder, we all want order. We have a passion for order. As we have a passion for keeping our rooms clean, orderly, so we have a passion to bring about orderliness in the world. I wonder if we have thought at all deeply about that word, what it implies. We want order inwardly, we want to be without contradiction, without a struggle, without confusion, so that there is no sense of disharmony and struggle; and so we turn to spiritual leaders to give us order, or join groups, or follow a certain set of ideas, disciplines. So we set up authorities; we want to be told what to do. We try to bring about order through conformity, imitation.
In the same way also we want to have outward order, in politics, in the world of business. Therefore there are dictators, tyrants, totalitarian governments which promise total order, where you are not allowed to think at all. You are told what to think in the same way as you are told what to think when you belong to a church or to a group which believes in a certain set of ideas. The tyranny of the church is as brutal as the tyranny of governments. But we like it because we want order at any price. And we have order. War does bring about an extraordinary order in the State. Everybody co-operates to destroy each other.
So this obsession for order must be understood. Does the subjection of one's own confusion to authority, inward or outward, bring about order? Do you understand the question?
I am confused, I do not know what to do. My life is narrow, petty, confused, miserable, I am in a state of contradiction, and I do not know what to do. So I go to someone, a teacher, a guru, a saint, a saviour; and probably some of you also come here with that attitude. So, out of your confusion you choose your leader, and when you act out of confusion your choice only breeds further confusion. You give yourself over to authority - which means that you do not want to think at all, you do not want to find out for yourself what is true and what is false. To discover what is true and what is false is arduous work; you have to be on your toes, you have to be alert. But most of us are lazy, dull, not deeply serious, we would rather be told what to do; and so we have the saints, the saviours, the teachers for our conduct inwardly; and outwardly there are the governments, the tyrants, the generals, the politicians, the specialists. And we hope that by following them gradually all our troubles will be over and thereby we shall have order.
Surely, the word `order' implies all that, does it not? Now, does the demand for order bring about order? Do please consider this, because I want to go into it. I think authority and power of any kind is destructive. Power in any form is evil. And yet we are so eager to accept that evil, because we are confused; because we do not know, we want to be told.
So I think from the very beginning of these talks we should understand that the speaker has no authority of any kind; nor are you, who are listening, followers of what is being said. We are trying to investigate to find out, together. If you have come with the idea that you will be told what to do, you will go away empty-handed.
For me, what is important is to see that there is disorder, outwardly and inwardly, and that the demand for order is merely the demand for security, safety, certainty. And unfortunately there is no security, either outwardly or inwardly. The banks may fail, there may be war, there is death, the stock markets may collapse - anything might happen, and frightful things are happening. So the demand for order is the demand for security, safety; and that is what we all want, whether we are old or young. We do not care so much about inward security because we do not know how to set about getting it; but at least we hope we can have outward security through good banks, good governments, through a tradition which will continue indefinitely. So the mind gradually becomes satisfied, dull, safe, tradition-bound, and such a mind obviously can never find out what is true or what is false; it is incapable of meeting the tremendous challenge of existence.
I hope you are not being mesmerized by my words, but that you are listening so that you actually discover for yourselves whether there is such a thing as security or not. That is an enormous problem. To live in an outward world in which there is no security, and to live in an inward world in which there is no tradition, no yesterday or tomorrow means that either one becomes unbalanced, totally insane, or one becomes extraordinarily alive and sane.
It is not a matter of choice. You cannot choose between security and insecurity; but one can see the fact that there is no security inwardly, psychologically. No relationship is secure; and however much you may cling to a certain doctrine, a belief, with it always goes doubt, suspicion and therefore fear. Such an enquiry is necessary when there is a passion for order.
The opposite is not true either: that one must live in disorder, in chaos. That is only a reaction. You know that we live and act through reaction. All our actions are reactions. I do not know if you have noticed it. And if we see that order is not possible, then invariably we think that there must be the opposite, disorder, the reaction to order. But if one sees the truth that the demand for order implies all that we have just indicated, then out of that discovery of what is true, real order comes. Am I making myself clear? I will put it differently.
Peace, surely, is not the state where there is no war. Peace is something different. It is not the interval between two wars. To find out what peace is one must be totally free of violence. To be free of violence demands a tremendous enquiry into violence. It means to actually see that in violence is implied competition, ambition, the desire for success, being tremendously efficient, disciplining yourself, and following certain ideas and ideals. Obviously, forcing the mind to conform - whether the pattern is noble or ignoble is irrelevant - implies violence.
We say that if we do not conform there will be chaos, but such a statement is a reaction, is it not? Violence is not a superficial thing; to fathom it requires a great deal of enquiry. Anger, jealousy, hate, envy are all expressions of violence. To be free of violence is to be in peace, not to be in a state of disorder. That is why the knowing of oneself is not just a matter of casually looking into things for one morning and forgetting about it for the rest of the week. It is a very serious matter.
So, to understand order is much more important than the reaction of saying `If there is no order there will be chaos', as though the world we are living in were marvellous, beautiful, lovely, without chaos or misery! One has only to look at oneself to see how poor one is, inwardly. We are without affection, without sympathy, without love, ugly, and so easily persuaded; and there is all this seeking of company, never being able to be alone.
So it is important to see the totality of order, not just take little bits of it which suit you. And it is very difficult to see something totally - as you see the total tree. I have talked a little bit about order, authority and conformity; and if you can see the totality of that, then you will see that the brain, the mind, is free from this demand for order, and therefore free from following - whether it is the following of a national hero, the legend and all that absurdity, or whether it is your particular teacher, guru, saint and all the rest of it.
Now, what is `seeing totally'? First of all, what is seeing? Is it only the word? Please follow this a little carefully, if you do not mind. When you say, `I see', what do you mean? Do not answer me, please, but just go with me. I am not setting myself up as your authority, and you are not my followers. I have not got any, thank God! We are together enquiring into this question of seeing, because it is very important, as you will discover for yourselves.
When you say, `I see that tree', do you actually see it, or are you merely satisfied with the words `I see'? Do think about it. Let us take it slowly. Do you say, `That's an oak, a pine, an elm', whatever it may be, and pass it by? If so, it indicates that you are not seeing the tree, because you are caught in the word. It is only when you understand that the word is not important, and can set aside the symbol, the term, the name, that you can look. It is a very arduous thing, to look, because it means that the name, the word, with all the remembrances, the reminiscences associated with the word, must be put aside. You do not look at me. You have certain ideas about me; I have a certain reputation and all that, and that is preventing you from seeing. If you can strip the mind of all that absurdity, then you can see; and that seeing is entirely different from the seeing through the word.
Now, can you look at your gods, your favourite pleasures, your feelings of nobility, of spirituality and all that business - stripped of the word? That is very arduous and very few people are willing really to look. Such seeing is total, because it is no longer associated with the word and the memories, the feelings the word evokes. So, seeing something totally implies that there is no division, that there is no reaction to what is being seen: there is merely the seeing. And the seeing of the fact in itself brings about a series of actions which are dissociated from the word, the memory, the opinions and ideas. This is not an intellectual feat, though it may sound to be one. Being intellectual or being emotional is rather stupid. But to see fear totally frees the mind from fear.
Now, we do not see anything totally because we are always looking at things through the brain. This does not mean that the brain should not be used; on the contrary we must use our brain to its highest capacity. But it is the function of the brain to break up things; it has been educated to observe in parts, to learn in parts, not totally. To be aware of the world, of the earth totally, implies no sense of nationality, no traditions, no gods, no churches, no dividing up of the land and breaking up of the earth into coloured maps. And seeing mankind as human beings, implies no segregation as Europeans, Americans, Russians, Chinese or Indians. But the brain refuses to see totally the earth and the man upon it, because the brain has been conditioned through centuries of education, tradition and propaganda. So the brain, with all its mechanical habits, its animal instincts, its urge to remain in safety, in security, can never see anything totally. And yet it is the brain which dominates us; it is the brain that is functioning all the time.
Please do not jump to the idea that there must be something besides the brain, that there must be a spirit in us which we must get into touch with, and all that nonsense. I am going step by step; so please follow it, if you will.
So the brain is conditioned - through habit, through propaganda, through education, through all the daily influences, the pettiness of life, and through its own everlasting chatter. And with that brain we look. That brain, when it listens to what is being said, when it looks at a tree, at a picture, when it reads a poem or listens to a concert, is always partial; it always reacts in terms of `I like' and `I dislike', what is profitable and what is not profitable. It is the function of the brain to react, otherwise you would be destroyed overnight. So it is the brain, with all its reactions, memories, urges, and compulsions - conscious as well as unconscious - which looks, sees, listens and feels. But the brain, being in itself partial, in itself the product of time and space, of all education - which we have described - , cannot see totally. It is always comparing, judging, evaluating. But it is the function of the brain to react and to evaluate; so, to see things totally the brain must be in abeyance, quiet. I hope I am explaining myself clearly.
So, the total seeing of something can only take place when the brain is highly sensitive, highly responsive to reason, to doubt, to questioning, and yet recognizes the limitations of reasoning, doubting, questioning, and therefore does not allow itself to interfere with what is being seen. If you really want to discover something other than the product of the brain, the brain must first go to its limit, questioning, arguing, discussing, wanting to find out and knowing its own limited, partial existence; and that very experience of knowing the limitation, quietens the mind, the brain. Then there is total seeing.
When one can see the totality of order - with all the implications which we have more or less gone into - then one will see that out of that total comprehension comes a wholly different kind of order. Surely, the right order can only come when there is the destruction of the mind that demands order for its own satisfaction, security. When the brain has shattered its own creation, destroyed the soil in which it breeds all kinds of fancies, illusions, desires, wishes, then out of that destruction there is a love which creates its own order.
Question: I think more creative activity in the classroom would help to uncondition the mind.
Krishnamurti: We must understand what we mean by creativity. You see, we use the word `creative' so sloppily, so easily. A painter, a poet, an inventor, a teacher in a classroom - they all say they are creative. Do you know when you are creative, and can you use creativity in a classroom? It is like this - a painter has a moment of lucidity in which he sees, experiences; and then he puts it on the canvas. Please follow this a little. And in expressing it on the canvas he begins to find that he has lost that moment of lucidity; and when he cannot recapture it he goes after it through drink, through women, entertainment, amusement, hoping it will come back. And when he has abandoned all that and is walking quietly by some stream or in a lane, suddenly he has the same feeling again, which he once more expresses on the canvas. And the expression becomes a marketable thing; it is sold. And he becomes ambitious, he wants to produce, he wants to create more.
Now an ambitious man, a man who wants popularity, fame - whether in the schoolroom, or in the business world, or through invention, or art - is he creative? Directly he wants to do something with `creativeness', directly he becomes ambitious to utilize it, help others with it, and so on; in that moment has he not destroyed all creativeness? You see, we want to put creativity, or God, or whatever it is, to use; we want to make profit out of it; and I am afraid it cannot be done. You may have a capacity, a gift in a certain direction; but do not call it creative action, creative thinking. No thinking is creative, because thinking is merely a reaction. And can creation be a reaction?
Question: How can one see the totality of fear?
Krishnamurti: I am afraid we cannot go into that now because we have to stop, but we shall take it up during the course of our talks. You see, what is important is to understand what is meant by `seeing totally' not just seeing one thing totally, like fear, love, hate, this or that. In wanting to see fear totally you are wanting to get rid of fear, are you not? And the very desire to `get rid of' or `to gain' prevents the total seeing. You know, all this implies a great deal of self-knowing - knowing everything about yourself, every corner of yourself. When you look at your face in the mirror you know it very well, every curve, every line, every angle; and in the same way one must know very deeply about oneself, not only the conscious self but the hidden layers of the unconscious.
There is only one thing which I want to convey this morning, if I may: not ideas, not feeling, not some extraordinary` spiritual' thing, but how important it is to see totally. And to see totally implies seeing without judgment, without condemnation, without evaluation. It also implies that the brain is not reacting to what it sees, but merely observes in that state in which there is no thinker as separate from the thing observed. That is enormously difficult, so do not think you will get it by just playing with words. It means understanding the whole question of contradiction, because we are in a state of contradiction.
July 27, 1961


SAANEN 3RD PUBLIC TALK 30TH JULY 1961

As I said at the beginning of these discussions I think it is very important to be serious. We are not talking here about ideas; and unfortunately most of us seem to be in communion with ideas and not with `what is'. It seems to me very important to pursue `what is', the fact, the actual state of one's own being. To pursue the factual to the very end and discover the essence of things is, after all, seriousness. We like to discuss, to argue and to be in contact with ideas, but it seems to me that ideas do not lead anywhere, they are very superficial, they are only symbols; and to be attached to symbols leads to a very shallow existence. It is quite an arduous task to put aside or go through the ideas and be in contact with what is, with the actual state of our own mind, our own heart; and for me, to penetrate into that very deeply, completely and thoroughly, constitutes seriousness. Through the process of going to the very end there is the discovery of the essence so that one experiences the totality; and then our problems have quite a different meaning altogether.
I would like this morning to go into the question of conflict, and to go to the very end of it if we can, not merely as an idea but to actually experience for ourselves whether the mind is capable of being completely and totally free of all conflicts. To really discover that for oneself, one cannot possibly remain at the level of ideas.
Obviously one cannot do anything about the conflict in the outside world; it is generated by a few uncontrolled people throughout the world, and we may be destroyed by them, or we may live on. Russia, America or someone else may plunge us all into a war and we can't do very much about it. But I think one can do something very radical about our own inward conflicts, and that is what I would like to discuss. Why within us, inside our skins, psychologically, are we in such conflicts? Is it-necessary? And is it possible to live a life in which there is no conflict at all, without vegetating, going to sleep? I do not know if you have thought about it and whether it is a problem to you. For me, conflict destroys every form of sensitivity, it distorts all thought; and where there is conflict there is no love. Conflict is essentially ambition, the worship of success. And we are in a state of conflict inwardly, not only at the superficial level but also very deep down in our consciousness. I wonder if we are aware of it; and if we are, what do we do about it? Do we escape from it through churches, books, the radio, through amusements, entertainments, sex and all the rest of it, including the gods we worship? Or do we know how to tackle it, how to grapple with this conflict, how to go to the very end of it and find out if the mind can be totally free from all conflict?
Conflict implies, surely, contradiction: contradiction in feeling, in thought, in behaviour. Contradiction exists when one wants to do something but is forced to do the opposite. With most of us where there is love there is also jealousy, hate; and that also is a contradiction. In attachment there is sorrow and pain, with its contradiction, conflict. It seems to me that whatever we touch brings conflict, and that is our life from morning to night; and even when we go to sleep our dreams are the disturbing symbols of our daily lives.
So when we consider the total state of our consciousness, we find we are in the conflict of self-contradiction, the everlasting attempt to be good, to be noble, to be this and not to be that. I wonder why it is? Is it at all necessary, and is it possible to live without this conflict?
As I said, we are going into this, not ideologically but actually, which is to be aware of our state of conflict, to understand its implications, and to be in actual contact with it - not through ideas, words, but actually in touch. Is that possible? You know, one can be in contact with conflict through the idea; and actually we are more in contact with the idea of conflict than with the fact itself And the question is whether the mind can put away the word and be in contact with the feeling. And can one discover why this conflict exists if we are not aware of the whole process of thinking - not somebody else's process of thinking, but our own?
Surely, there is a division between the thinker and the thought, with the thinker everlastingly trying to control, to shape thought. We know this is happening, and as long as this division exists there must be conflict. So long as there is an experiencer and the experience, as two different states, there must be conflict. And conflict destroys sensitivity, it destroys passion, intensity; and without passion, intensity, you cannot go to the very end of any feeling, any thought, any action.
To go to the very end and discover the essence of things you need passion, intensity, a highly sensitive mind - not an informed mind, a mind crammed with knowledge. You cannot be sensitive without passion; and passion, this drive to find out, is made dull by the constant battle within ourselves. Unfortunately we accept struggle and conflict as inevitable and grow daily more insensitive and dull. The extreme form of it leads to mental illness; but usually we find an escape in churches, ideas, and all kinds of superficial things. So, is it possible to live without conflict? Or, are we so, deeply conditioned by society, by our own ambitions, greed, envy and the search for success that we accept conflict as being good, as a noble thing with a purpose? It would be profitable, I think, if each one of us could find out what we actually think about conflict. Do we accept it, or are we caught in it and do not know how to get away from it, or are we satisfied with our many escapes?
It means, really, going into the whole question of self-fulfilment and the conflict of the opposites, and to see if there is any reality for the thinker, the experiencer who is everlastingly craving for more experience, more sensation, wider horizons.
Is there only thinking, and no thinker; only a state of experiencing and no experiencer? The moment the experiencer comes into being through memory, there must be conflict. I think that is fairly simple if you have thought about it. It is the very root of self-contradiction. With most of us the thinker has become all-important but not the thought, the experiencer but not the state of experiencing.
This really involves the question we were discussing the other day of what we mean by seeing. Do we see life, another person, a tree through ideas, opinions, memories? Or are we directly in communion with life, the person or the tree? I think we see through ideas, memories and judgments, and that therefore we never see. In the same way, do I see myself as I `actually am', or do I see myself as what I `should be', or what I `have been'? In other words, is consciousness divisible? We talk very easily about the unconscious and the conscious mind and the many different layers in them both. There are such layers, such divisions, and they are in opposition with each other. Have we to go through all these layers one by one and discard them or try to understand them - which is a very tiresome and ineffectual way of dealing with the problem - , or is it possible to brush all the divisions, the whole thing aside, and be aware of the total consciousness?
As I was saying the other day, to be aware of something totally there must be a perception, a seeing which is not tinged by an idea. To see something entirely, wholly, is not possible if there is a motive, a purpose. If we are concerned with alteration, we are not seeing what actually is. If we are concerned with the idea that we must be different, that we must change what we see into something better, more beautiful and all the rest of it, then we are not capable of seeing the totality of `what is'. Then the mind is merely concerned with change, alteration, betterment, improvement.
So can I see myself as I am as a total consciousness, without being caught in the divisions, the layers, the opposing ideas within consciousness? I do not know if you have ever done any meditation - and I am not going to discuss it just now. But if you have, you must have observed the conflict within meditation, the will trying to control thought and the thought wandering off. That is a part of our consciousness - that urge to control, to shape, to be satisfied, to be successful, to find security; and at the same time the seeing of the absurdity, the uselessness, the futility of it all. Most of us try to develop an action, an idea, a will of resistance to act as a wall around ourselves within which we hope to remain in a state of non-conflict.
Now, is it possible to see the totality of all this conflict and to be in contact with that totality? This does not mean being in contact with the idea of the totality of conflict, or identifying yourselves with the words I am using; but it means being in contact with the fact of the totality of human existence, with all its conflicts of sorrow, misery, aspiration and struggle. It means to face the fact, to live with it.
You know, to live with something is extraordinarily difficult. To live with these surrounding mountains, with the beauty of the trees, with the shadows, the morning light and the snow, to really live with it is quite arduous. We all accept it, do we not? Seeing it day after day we get dull to it, as the peasants do, and never really look at it again. But to live with it, to see it every day with freshness, clarity, with sensitivity, with appreciation, with love - that requires a great deal of energy. And to live with an ugly thing without the ugly thing perverting, corroding the mind - that equally requires a great deal of energy. To live with both the beautiful and the ugly - as one has to in life - needs enormous energy; and this energy is denied, destroyed when we are in a perpetual state of conflict.
So, can the mind look at the totality of conflict, live with it, without accepting or denying it, without allowing the conflict to twist our minds, but actually observing all the inward movements of our own desires which create the conflict? I think it is possible - not only possible, but when we have gone very deeply into it, when the mind is merely observing and not resisting, not denying, not choosing, it is so. Then, if on gone as far as that, not in terms of time and space but in actual experience of the totality of conflict, then you will discover for yourself that the mind can live much more intensely, passionately, vitally; and such a mind is essential for that immeasurable something to come into being. A mind in conflict can never find out what is true. It may everlastingly jabber about God, goodness, spirituality and all the rest of it, but it is only the mind that has completely understood the nature of conflict and is therefore out of it, which can receive the unnameable, that which cannot be measured.
Perhaps we can discuss or ask questions about all this. To ask a right question is very difficult, and in the very asking of a right question I think we shall find the answer for ourselves. To ask the right question implies that one must be in contact with the fact, with what is, and not with ideas and opinions.
Question: What is the nature of creation?
Krishnamurti: Sir, what is the nature of beauty? What is the nature of love? What is the nature of a mind which is not in conflict? Do you want a description of it? And if the description satisfies you, and you accept it, then you are only accepting the words, you are not actually experiencing for yourself. You see, we are so easily satisfied by explanations, by intellectual ideas; but all that process is just playing with words; and out of that arises the wrong question. Sir, don't you want to find out for yourself if it is possible to live in this world without conflict?
Question: One feels one must take a stand against the outer world, and in the very act of opposing the world there is conflict.
Krishnamurti: I wonder if we really do anything just because we like to do it. Do you know what I mean? I love to do what I am doing - not that I get any kick out of sitting on a platform and talking to a lot of people; that is not the reason I am doing it. I am doing it because I like it, even if there was only one person or no one at all. And if it does create conflict, what of it? After all, none of us wants to be disturbed. We like to create a backwater of our own and live in it comfortably with our ideas, our husbands, our wives, our children and our gods. And somebody or something - life, a storm, an earthquake, a war - comes along and shakes us up. And we react, we try to build stronger walls, we create a further resistance in order not to be disturbed; and God is our last refuge, in which we hope there will be no more disturbance. If we are disturbed, and out of that disturbance there is turmoil, what is wrong with that? I am not forcing you to listen; the door is there, open. What we are trying to do in here is to understand conflict. And what is wrong with standing up against the world? After all, the world we are standing up against is the world of respectability, of innumerable false gods, churches and ideas; we are standing up against hate, envy, greed and all such things we have invented in order to protect ourselves. If you do that, and it creates disturbance, what is wrong about it?
Question: I think there is no conflict if we live from moment to moment.
Krishnamurti: Now, just a minute. You see how we go off into ideas? The `if we live from moment to moment' is conditional, it is an idea - which means we have never died to anything, died to pleasure, to pain, to our demands and ambitions. Can you actually die to it all?
Question: How do we know if we are facing the real fact or the idea about the fact? Krishnamurti: Now, this is a problem of yours, is it not? So how will you set about to find out? Have you ever looked at something, or had a feeling without an idea? Suppose I have a feeling of anger, do I know that feeling only through the word? Do we feel through ideas? By saying I am an Indian, which is an idea, I get a certain emotion of nationality; so it is the idea that creates the emotion, is it not? Because I have been educated to think of myself as an Indian and have identified myself with a particular piece of earth, a particular colour, that gives me certain sensations; and with those sensations I am satisfied. But if I were educated differently, to be just a human being, not identified with a particular race or group, my feeling would be entirely different, would it not? So for us words have certain connotations - a Communist, a believer, a non-believer, a Christian - and through those words we have certain feelings, certain sensations. For most of us words are very important. I am trying to find out whether the mind can ever be free of the word, and when it is free, what is the state of the mind which feels? Am I making myself clear?
Look, sir, we have been talking about conflict this morning, and I want to find out, without playing with words, if the mind is capable of being free from conflict. I want to find out, to go to the very end of it, which means I must actually be in contact, not with ideas but with conflict itself. Right? So I must not be sidetracked by ideas, I must feel my way into the whole of it, be in contact with the pain, the suffering, the frustration, the whole conflict, not finding excuses or justifications but go deeply, profoundly into it. Do I do that verbally, with words? Are you meeting my point? That is why I asked this morning how we see something - through the screen of words or by actual contact? Is it possible to feel without the word? After all, a hungry man wants food; he is not satisfied with the description of food. And do you, in the same way, want to find out about conflict and go right to the end of it? Or are you satisfied with a verbal description of the state of the mind which is not in conflict? If you want to go to the very end of it you must experience conflict, know all about it. One conflict, if you can live with it, study it, sleep with it, dream with it, eat it up, will reveal the totality of all conflicts. But that requires passion, intensity. To live on the surface and discuss leads nowhere and dissipates what little energy one has.
Question: If you go to the end of conflict for yourself, must you then just accept the conflict which is in the world?
Krishnamurti: Can you divide the world so very neatly and definitely from yourself? Is the world so very different from yourself? You see, sirs, I think, if I may say so, that there is something which has not been understood by us. For me, conflict is a very destructive thing, inwardly as well as outwardly; and I want to find out if there is a way of living without being in conflict. So I do not say to myself that it is inevitable, and I do not explain to myself that as long as I am acquisitive there must be conflict. I want to understand it, to go through it, to see if I can shatter it, to see if it is possible to live without it. I am hungry to do that; and no amount of description, explanation is going to satisfy me - which means that I have to understand this whole process of consciousness, which is the `me', and in understanding that, I am understanding the world. The two things are not separate. My hate is the hate of the world; my jealousy, acquisitiveness, my urge for success - all this belongs also to the world. So can my mind shatter all this? If I say, `Tell me the way to shatter it', then I am merely using a method to conquer conflict; and that is not the understanding of conflict.
So I see that I must keep awake to conflict, be aware of it, watch every movement of it in my ambitions, my greed, my compulsive urges, and so on. And if I just watch them, perhaps I shall find out; but there is no guarantee. I feel I know very well what is essential if I would find out - namely, a passion, an intensity, a disregard for words and explanations, so that the mind becomes very sharp, alert, observant of every form of conflict. That is the only way, surely, to go to the very end of conflict.
July 30, 1961


SAANEN 4TH PUBLIC TALK 1ST AUGUST 1961

We were saying the last time we met that seriousness is that urge, that intention to go to the very end of things and discover the essence; and if there is not that compulsive energy which drives one to discover what is true, then I am afraid these talks will have very little significance. It seems a pity to talk on a lovely morning like this, but I would like to go into the question of humility and learning.
By humility I do not mean, of course, that pretentious vanity which cloaks itself under the name of humility. Humility is not a virtue; because anything that is cultivated, dragged out of one, disciplined, controlled, is a false thing. It is not a thing to be sown and reaped; it must come into being. And humility is not the subjugation of that desire which seeks fulfilment in success. Nor is it the religious humility of the monks, the saints, the priests, or which cultivated austerity brings about. It is something entirely different. To actually experience it, I think one has to go to the very end, so that every corner of one's mind, all the dark, secret, hidden places of one's own heart and mind, ar I exposed to this humility, soaked in it. And if we would uncover the very I essence of humility, I think we have to consider what is learning.
Do we ever learn? Is not all our learn any mechanical? Learning, to us, is an additive process, is it not? The additive process forms a centre, the `me', and that centre experiences; and the experience becomes memory, is memory; and that memory colours all further experience. Now, is learning an accumulative process, as knowledge is? And if there is the accumulative process of experience, knowledge, being and becoming, is there then humility? If the mind is crammed full with knowledge, experience, memory, it cannot possibly receive the new. So is not the total emptying of the mind necessary for that which is timeless to come into being? And does that not mean the total complete sense of humility, a state when the mind is not becoming, not accumulating, no longer seeking or learning?
I wonder if one has learnt anything? One has gathered; one has had many experiences, there have been many incidents which have left their mark and been stored up as remembrances. I can learn a new language, learn a new way of exploring the heavens; but those are all accumulative, mechanical processes which we call learning. Now, this mechanical process of learning leaves a centre, does it not? And this centre, which accumulates knowledge, experiences, resists, desires to be free, asserts, accepts and discards, is always in battle, in conflict. And it is this centre that is always accumulating and emptying itself; there is the positive movement of acquiring and the negative movement of denying. This process we call learning.
If you will forgive me for saying so, I am sure some of you are trying to learn something from the speaker. But you are not going to learn anything from me, because you can only learn something which is mechanical, like ideas. We are not dealing with ideas; we are not dealing with the description of something else; we are concerned with the fact, with `what is'. And to understand what is is not a mechanical process, it is not a process of looking at something in order to gather, not a process by means of which you can add to the centre or diminish it. It is from this centre, accumulated through the centuries, conditioned by society, by religion, by experiences, by education, that we are always trying to change. Functioning from this centre we try to change our qualities, change our way of thinking, implant a new set of ideas and discard the old. So this centre is always trying to reform itself, or to destroy itself in order to get something more; and that is what we are doing all the time.
Do please listen to this. This centre is what we call the ego, the self, or whatever name you like to give it. The name is irrelevant, but the fact is important, which is `what is'. And in this process of change, there is violence. All change implies violence, and through violence there can be nothing new. When one says, `I must control myself, I must subjugate myself' - which means conforming to a pattern - , it implies violence. The saints, the leaders, the teachers, the prophets - all talk about changing and controlling. And obviously the process of the centre disciplining itself to conform to a pattern implies violence. And when we talk about nonviolence, it means the same thing.
So change implies, does it not?, violence within the field of time - `I am this and I am going to force myself to be that'. The `that' is in the distance: the ideal, the example, the norm. In this process of trying to turn violence into peace is the whole conflict of the opposites. So when we say, `I must learn all about myself', we are still caught in the accumulative process which only strengthens the centre. So, can one see, not merely verbally, intellectually but actually experience the fact that where there is a centre which demands change - in which is involved violence - , there can never be peace.
So, for me, there is no learning; there is only seeing. Seeing is not accumulative; it is not a process of gathering-in or of denying. Seeing `what is is destructive', and in destruction there is peace, not violence. Violence, revolution, or change exists in the process of accumulating, maintaining the centre. But when one sees the whole of that process totally, completely, with all one's being, then the fact, that which is, is completely destructive; and what is destruction is creation.
So humility is the state of that mind which has discarded completely all the accumulative process and its opposite, and is from moment to moment aware of what is. Therefore it has no opinion, no judgment; and such a mind knows what freedom is. A mind caught in violence has no freedom; and a mind that is seeking freedom can never be free, because to it freedom is a further accumulation.
Humility implies total destruction, not of outward, social things, but complete destruction of the centre, of oneself, of one's own ideas, experiences, knowledge, traditions - completely emptying the mind of everything that it has known. Therefore such a mind is no longer thinking in terms of change. It is really a marvellous thing, if one can feel that. You see, that is a part of meditation.
So, first we must thoroughly understand the process of change; because that is what most of us want - to change. The world is changing very rapidly in outward things. They are going to the moon, inventing rockets and all that; values are changing; Coca-Cola has spread throughout the world; the ancient civilizations are toppling over. The rapidity of change is greater than the fact of change. All the ancient gods, the traditions, the saviours, the Masters - they are all going or gone. A few people hold on to them, building a wall of defence around themselves, but everything is going. And the mind is not concerned with destruction, it is not concerned with creation, it is only concerned with defending itself, always seeking a further shelter, a new refuge. So if you go very deeply and seriously into the question of humility, you are bound to question this whole process of learning - the learning at the word-level which prevents one from seeing things as they actually are. A mind that is no longer concerned with change has no fear, and is therefore free. And it seems to me that a mind which has understood the thing we have been talking about - such a mind is absolutely essential. Then it is no longer trying to change itself into another pattern, no longer exposing itself to further experiences, no longer asking and demanding, because such a mind is free; therefore it can be quiet, still; and then, perhaps, that which is nameless can come into being. So humility is essential, but not of the artificial, cultivated kind. You see, one must be without capacity, without gift; one must be as nothing, inwardly. And I think that if one sees this, without trying to learn how to be as nothing - which is too stupid and silly - , then the seeing is the experiencing of it; and then perchance the other thing can come into being.
Can we talk about this - about this thing only; not how we are going to change the world, or what some great politician is going to do next?
Question: Is understanding a capacity?
Krishnamurti: Is understanding a capacity, something to be cultivated, to be slowly nurtured? Capacity implies a process of time; and do I understand something through time, through many days? Or do I understand something, see it immediately? Do I understand that being a nationalist, identifying oneself with a particular group, sect or belief, is actually stupid? Do I see completely the whole significance of belonging, committing oneself to something? You know, we all want to belong to a particular group, society, race or family, name; we want to commit ourselves to a form of action - Communist, Socialist, religious or moral. And why is this? There are several things involved in it, are there not? We like to act `co-operatively' together. That may be all right at a certain level; but to be inwardly committed to something surely prevents one from understanding and pursuing enlightenment. Does the seeing of that take time? It takes time because I am lazy, because I have committed myself and I am afraid that if I withdraw from commitments it will create trouble. So I say, `I'll take time to think it over'. A lazy mind prevents itself from seeing directly, clearly, actually. Surely, to see oneself being stupid does not require time? I can see it; nobody has to tell me about it. But when I want to change it, when I want to become clever, when I want to be more this and less that, then it implies time and it implies violence. But to see that I am stupid, to really see it and be completely in it not only demands understanding, but the very seeing, of itself, destroys everything that I have built in and around myself. And that is what I am afraid of.
So, to see that I am stupid, narrow, petty-minded, bourgeois, mediocre; and to live with that, without trying to change it, without trying to polish it and give it a new name, a new title and all the rest of it; to watch all its movements, its pretences, to see the stupidity of trying to become clever - all that does not require time, it does not require capacity. It requires seriousness to go to the very end of it.
You know, sirs, we do act immediately, feel immediately, see immediately when there is danger. All our instincts, our senses are fully awake, and we don't talk about time.
Question: One seems to see the stupidity of desire and be free of it, but then it comes in again.
Krishnamurti: I have never said that a free mind has no desire. After all, what is wrong with desire? The problem comes in when it creates conflict, when I want that lovely car which I cannot have. But to see the car, the beauty of its line, the colour, the speed it can do, what is wrong with it? Is that desire to watch it, look at it, wrong? Desire only becomes urgent, compulsive when I want to possess that thing. We see that to be a slave to anything, to tobacco, to drink, to a particular way of thinking implies desire, and that the effort to break away from the pattern also implies desire, and so we say we must come to a state where there is no desire. See how we shape life by our pettiness! And therefore our life becomes a mediocre affair, full of unknown fears and dark corners. But if we understand all that we have been talking about by seeing it actually, then I think desire has quite a different meaning.
Question: Is it possible to distinguish between being identified with what we see and to live with what we see?
Krishnamurti: Why do we want to be identified with anything? In order a become something bigger, nobler, more worthwhile, is it not? We want to have significance to life because life has no significance for us. Why should one identify oneself with the family, the friend, an idea, a country? Why not brush all identification away and live with `what is' all the time, which is always changing, never still?
Question: If one does not identify oneself with things then I suppose one can live outside it all?
Krishnamurti: The fact is, is it not; that we live within our own narrow circle, with our petty jealousies, our vanities, our stupidities. That is our life; and we have to face that and not identify ourselves with the gods, the mountains and so on. It is much more arduous, it demands greater intensity and intelligence to live with them That is, without trying to change it, than it does to live with Jesus - which is merely an escape.
Question: In discovering, there is joy and pleasure; and is not discovering learning?
Krishnamurti: Do we discover our sorrow and live with it in joy and delight? One can discover the beauties of the earth, and revel in them, or discover the stupidities of the politician and reject them; but to discover the whole significance of sorrow is quite a different thing, is it not? It means I have to discover the sorrow of myself and the sorrow of the world. Studying the book of sorrow learning about it, means that you are trying to learn what to do and what not to do, so that you can safeguard yourself. Do please let us talk about this; I am not an authority. I do not think you can learn about sorrow. Then learning becomes mechanical. But a mind that sees the danger of mechanical gathering ceases to learn; it observes, it sees, it perceives, which is entirely different from learning. To be with sorrow, to live with it, without accepting or justifying, to know its movement as a living thing, requires a great deal of energy and insight.
Question: It seems to me that one of the first things is to know what the mind is made up of?
Krishnamurti: What is the mind made up of? The brain, the senses, capacity, judgment, doubt, superstition, fear; there is the mind which divides itself up, which denies, which longs, which has aspirations, which seeks security, permanency, this whole consciousness which is inherited, and which has implanted upon it the present, with its education, experiences and so on; surely all that is the mind. It is the centre that is seeing, evolving, changing, struggling, suffering; it is the thinker and the thought, with the thinker always trying to control thought.
And is it possible for the mind to empty itself of all this? You cannot say `Yes' or `No'. All that one can do is to find out whether it is possible or not to see the frontiers of consciousness and their limitations, whether it is necessary to have a frontier, and whether it is possible to go beyond all that.
A serious mind knows its own limitations, is aware of its own mediocrity, stupidity, anger, jealousies, ambitions; and having understood them it remains quiet, not seeking, not wanting, not groping after anything more. Only such a mind has brought about order within itself and is therefore still; and only such a mind can perhaps receive something which is not a product of the mind.
Question: To know oneself requires a certain effort.
Krishnamurti: I wonder! Sirs, aren't you making efforts already? We are always making an effort to be something, to acquire, to do something. Does seeing require effort? I am interested in looking at that mountain and the green slope, just in looking at it; and does that require effort? It requires effort when I am not interested, when I am told I must look. And if I am not interested and not forced to look, why bother about it?
Question: How does one get the energy for all this?
Krishnamurti: I said that to live with `what is' requires energy; and the question is: how does one get energy? Please enquire into it. You get energy when you have no conflict, when there is no contradiction in your mind, no struggle, no violence, when you are not being torn in opposite directions by innumerable desires. You dissipate that energy by worshipping success, by wanting to be something, wanting to be famous, wanting to fulfil - you know the innumerable things we do, which produce contradiction. We dissipate our energy in going to the psychiatrist, to the churches, in the innumerable escapes we pursue. If there is no contradiction, if there is no fear of the gods, of the ultimate or of your neighbour, of what another says, then you have energy, not in meagre quantity but abundantly. And you must have that energy, that passion to pursue to the very end every thought, every feeling, every hint, every intimation.
August 1, 1961


SAANEN 5TH PUBLIC TALK 3RD AUGUST 1961

I would like to talk over with you this morning a rather complex subject; but before I begin to do that, I think, as I have said previously, that a certain amount of seriousness is necessary. Not the seriousness of a long face, or of eccentricity, but that compulsive insistence to go to the very end, yielding where it is necessary, but nevertheless continuing. I want to deal this morning with a subject which needs all your seriousness and attention; the Orient calls it meditation, and I am not at all sure that the Occident fully understands what is meant by that word. We are not representing the Occident or the Orient; but we are trying to find out what it is to meditate, because for me that is very important. It encompasses the whole of life, not just a fragment of it. It deals with the totality of the mind, and not only a part of it. Most of us, unfortunately, cultivate the fragment and become very efficient in that fragment. To go into the whole process of unravelling and revealing the dark recesses of one's own mind, exploring without an object, not seeking an end, coming to the total comprehension of the whole mind and, perhaps, going beyond, is for me meditation.
I would like to go into rather hesitantly because each step reveals something. And I hope that we, all of us, will not merely remain at the verbal level or the level of intellectual analysis, not merely emotionally, sentimentally gather up some tit-bits, but, being somewhat serious, go to the very end of it. And it may be necessary to continue with it the next time.
We are all something, not only at the physical level but at the intellectual level and in the deeper levels of one's consciousness. We are always seeking happiness, comfort, security, prosperity, and certain dogmas,. beliefs in which the mind can settle down and be comfortable. If you observe your own mind, your own brain, you will see that it is always seeking and never being satisfied, but always hoping somehow to be satisfied permanently, everlastingly. We are seeking physical well-being; and most of us, unfortunately, are satisfied to remain with physical comforts, a little prosperity, a little knowledge, with mediocre relationships, and so on. If we are dissatisfied, as perhaps some of us are, with physical things, then we seek psychological, inward comforts and securities, or we want greater intellectual outlets, more knowledge. And this seeking, searching is exploited by all the religions throughout the world. The Christians, the Hindus and the Buddhists offer their gods, their beliefs, their securities which the mind accepts, and being conditioned thereby it seeks no further. So our seeking is canalized, exploited. If we are thoroughly miserable, dissatisfied with the world and with ourselves, with our lack of capacities, then we try to identify ourselves with something greater, something vaster. And when we find something which satisfies us for the time being, we soon find ourselves shaken out of it, only to search further.
This process of discontent, of holding on to something until we are shaken loose from it, does breed, does it not?, the habit of following, the habit of creating an authority for ourselves - the authority of the churches and of the various priests, saints, sanctions and so on, which exists throughout the world.
Now, a mind that is crippled by authority - whether it be the authority of a religion, of capacity, of experience, or of knowledge - can never be free to find out. The mind must surely be free to discover. And one of the immense problems is to free the mind from all authority. I do not mean the authority of the policeman and the law. Going on the wrong side of the road will obviously lead to accidents, and if you break the law you will find yourself in jail. Shunning authority at that level, not paying taxes and so on, is too silly and absurd. I am talking of the authority which is self-created or imposed by society, by religion, by books and so on, because of our desire to find, to seek.
So it seems to me that one of the essential things, an absolute necessity, is for the mind to free itself from all sense of authority. It is very, very difficult, because each word, each experience, each image, each symbol leaves its mark as knowledge which becomes an authority. You may shun outer authority, but each one of us has his own secret authority, the authority which says,`I know'. Authority, the following of a pattern, breeds fragmentary action. One may be very good at music or at some other thing, but whatever it may be it is still fragmentary action. And we are talking of a total action in which the fragment is included. This total action covers the whole of life - the physical, the emotional, the intellectual. It is the action which comes into being when one has gone deeply into the unconscious and uncovered all the dark secrets of one's own mind, and when the mind comes out of that cleansed. It is that total action which is meditation. So it requires a great deal of arduous work, an inward looking, to uncover all the by-paths and lanes of authority which we have established for ourselves throughout the centuries, and in which we are constantly wandering. It is one of the most difficult things, to be free - to forget everything that one has known, inwardly of yesterday; to die to every experience one has had, pleasurable, painful. But only then is the mind free to live, to act totally.
To do this requires an awareness without choice, a passive awareness in which all the secret longings, urges, compulsions, wishes and desires are revealed; where the mind does not choose but merely observes. The moment you choose, you have subtly established authority, and therefore the mind is no longer free. To be aware inwardly of every movement of thought, the implications of every word, the significance of every desire, wish; and not to deny or accept, but pursue, watch choicelessly - this does free the mind from authority. It is only when the mind is free that it can discover what is true and what is false, and not before; and this freedom is not at the end but at the beginning. Therefore, meditation is not a process of controlling, disciplining, shaping the mind by desire, by knowledge.
I hope you are following all this. Probably some of it is new to you, and you may reject it. You know, to accept or reject indicates the incapacity to follow what another is saying to the very end; and since you have taken the trouble to come all the way here, I feel it would be absurd for you just to say, `He is right' or `He is wrong'. So please listen to find out, not what your own mind thinks, but if the speaker is saying something false or true; to see the false in the truth or the truth as the truth, factually. This is impossible if you have read some book on meditation or on psychology and are comparing what is said with what you know. Then you are off on a side-line, you are not listening. But if you listen, not with effort, but because you want to find out, then you will find there is a certain joy in listening. I feel the very act of listening to what is true is the key. You have to do nothing except actually to participate in listening - which is not to identify. In meditation there is no identification, no imagination.
So, when the mind begins to understand the whole process of its own thinking, then you will see how thought becomes authority; you will find that thought, based on memory, knowledge, experience and the thinker who guides thought, becomes the authority. So. the mind has to be aware of its own thoughts, the motives from whence they have arisen, the cause of them. And you will find, as you enquire very deeply, that the authority of thought ceases altogether.
So one must lay the right foundation upon which to build the house of meditation. Obviously, every form of envy, which is essentially comparison - you have something beautiful and I have not; you are clever and I am not; you have a gift and I have not - all this must go. The mind that is envious - envious of possessions, envious of capacity - cannot go very far, nor can a mind that is ambitious. Most of us are ambitious; and a mind that is ambitious is always wanting to be successful, wanting to fulfil, not only in this world but inwardly. A mature mind knows no success and no failure.
So the mind must be totally free, not just casually free, in fragments, but wholly free. And that too is very arduous. It means cleansing the mind that has been educated for centuries to compete, to want to succeed.
You know, to be free of envy is not a matter of time. It is not a matter of gradually getting rid of envy, or creating the opposite and identifying yourself with that opposite, or trying to bring about an integration with the opposite, all of which implies a gradual process. If you are ambitious and establish the ideal of no ambition, then to cover the distance, to achieve the ideal you must have time. For me, that process is utterly immature. If you see something clearly, it drops away. To see envy totally with all the implications of it - which surely is not very difficult - does not take time. If you look, if you are aware, it opens itself up rapidly; and the seeing of it is the dropping of it.
Obviously a mind that is envious, ambitious, self-centred, cannot see the fullness of beauty; it cannot know what love is. One may be married, one may have children, one may have houses and perpetuate one's name; but a mind that is envious and ambitious cannot know love. It knows sentiment, emotionalism, attachment; but attachment is not love.
And if you have gone that far, not merely intellectually or verbally, you will find there is the flame of passion. Passion is necessary. And with that flame of passion one can see the mountains and the long slopes with green trees, one can see the misery everywhere, the appalling divisions man has created in his urge for security; one can feel intensely, but not self-centredly. So this is the foundation; and having laid the foundation, the mind is free; it can proceed, and perhaps there is no further proceeding. So unless this totality is completely established in the mind, all seeking, all meditation, all following of the word, whoever has said it, leads only to illusion, to false visions. A mind that is conditioned in Christianity may obviously have visions of Jesus, but such a mind lives in illusions based on authority; and such a mind is very limited and narrow.
So if one has gone that far, inwardly, it must be of the immediate - it is not for the day after tomorrow, or next month, but actually at this present moment. The words I am using do not express the actuality; the words are not the thing. And if you are merely following the speaker you are not inwardly following yourself. So meditation is essential. Meditation is not sitting cross-legged, breathing in a certain way, repeating phrases or following a formula; those are all tricks, though you may get what the system offers. But what you will get will be a fragment, and so useless. Surely, one can see at a glance the whole process of discipline, following and conformity, and drop it on the instant because one understands it completely. But the immediacy of understanding is prevented when the mind is lazy. And most of us are lazy; that is why we prefer methods, systems which tell us what to do.
There is a certain form of laziness which is very good - it is a certain passivity. To be passive is good, because then you see things very clearly, sharply. But to be physically or mentally lazy makes the mind and body dull, so that it is incapable of looking, seeing.
So, having laid the foundation - which is actually denying society and the morality of society - one can see that virtue is a marvellous thing, it is a lovely thing, it is a pure thing. You cannot cultivate it, any more than you can cultivate humility. Only the vain man cultivates humility; and to make an effort to be humble is most stupid. But one comes upon humility easily, hesitantly, when the mind begins to understand itself, all the dark, unexplored corners of one's consciousness. In self-knowing you come upon humility; and such humility is the very ground, the very eyes, the very breath through which you see, tell, communicate. You cannot know yourself if you condemn, judge, evaluate; but to watch, to see `what is' without distortion, to observe as you would observe a flower without tearing it to pieces, is self-knowing. Without self-knowing all thought leads to perversion and to delusion. So in self-knowing one begins to lay the foundation of true virtue, which is not recognizable by society or by another. The moment society or another recognizes it, you are in their pattern, and therefore your virtue is the virtue of respectability, and so no longer virtue.
So self-knowing is the beginning of meditation. There is a great deal more to be said about meditation; this is only an introduction, as it were, it is only the first chapter. And the book never ends; there is no finishing, no attaining. And the marvel of all this, the beauty of it all is that when the mind - in which is included the brain, everything - has seen and emptied itself of all the discoveries it has made, when it is entirely free of the known, without any motive whatsoever, then the unknowable, that which cannot be measured, may perhaps come into being.
Question: I don't quite understand that freedom must be at the beginning and not at the end, because at the beginning there is all the past, and not freedom.
Krishnamurti: You see, sir, this involves a question of time. Will you be free at the end? Will you be free after many days, many centuries? Please, this is not a question of arguing with you, or your accepting what I am saying; we have to see it. I am conditioned as a Hindu, as a Christian, as a Communist or what you will; I am shaped by society, by events, by innumerable influences. Is the unconditioning a matter of time? Do please think it over. If you say it is a matter of time, then in the meantime you are adding more and more conditioning, are you not?
Sir, look at this. Every cause is also an effect, is it not? Cause and effect are not two separate static things, are they? What was the effect becomes the cause again; it is a chain continually undergoing modification, being influenced, maturing, diminishing or increasing through time, and so on. You are conditioned as an Englishman, a Jew, or a Swiss, or whatever it is, and do you mean to say that it takes time to see the absurdity of it? And seeing the absurdity of it, does it take time to drop it? You see, we do not want to see the pernicious nature of it because we like it, we have been brought up on it. The flag means something to us because we derive benefit from it. If you say, `I am no longer a Swiss', or this or that, you might lose your job, society might throw you out, you might not be able to marry off your son or daughter respectably. So we cling to it all, and that is what prevents us from seeing it immediately and dropping the thing.
Look, sir. If I have been working all my life to achieve, to become famous, to be successful, do you think I am going to drop it? Do you think I am going to drop the profit of it, the prestige, the name, the position? One can drop it immediately if one really sees the absurdity of it all, the brutality, the ruthlessness of it in which there is no affection, no love, but only self-calculated action. But one does not want to see it, and therefore one invents excuses, saying, `I will do it eventually, in time but please do not disturb me just now'. That is what most of us are saying, I am afraid. Not only the gifted, but we who are ordinary, mediocre people - we are all doing this. To cut the string does not take time. What it needs is immediate perception, immediate action, as when you see a precipice, a snake.
Question: How can we see so clearly and forget every experience?
Krishnamurti: Must you not have an innocent mind to see anything clearly? Obviously every experience shapes the mind, adds to the conditioning of the mind; and through all that conditioning we try to see something new. I am not saying there is something new, that is not the point. But if the mind wishes to see if there is something totally new, something that is creation, surely it must have an innocent mind, a young, fresh mind. I am not saying that we must forget every experience; obviously you cannot forget every experience. But one can see that the additive process of experience makes the mind mechanical, and a mechanical mind is not a creative mind.
August 3, 1961


SAANEN 6TH PUBLIC TALK 6TH AUGUST 1961

We have been talking a great deal about facing the fact, observing the fact without condemnation or justification, approaching it without any opinion. Especially where psychological facts are concerned, we are apt to bring in our prejudices, our desires, our urges which distort `what is' and give rise to a certain sense of guilt, of contradiction, a denial of what is. We have been talking also of the importance of the complete destruction of all the things which we have built up as a refuge, as a defence. Life seems much too vast, too fast for us, and our sluggish minds, our slow way of thinking, our accustomed habits invariably create a contradiction within us, and we try to dictate terms to life. And gradually, as this contradiction and conflict continue and increase, our minds become more and more dull. So I would like this morning, if I may, to talk about the simple austerity of the mind, and suffering.
It is very difficult to think directly, to see things clearly and to pursue what we see to the very end, logically, reasonably, sanely. It is very difficult to be clear and therefore simple. I do not mean the simplicity of the outward garments, of having few possessions; but I mean an inward simplicity. I think simplicity of approach to a very complex problem, as to suffering, is essential. So before we approach sorrow we have to be very clear as to what we mean by the word `simple'.
The mind, as we know it now, is so complex, so infinitely cunning, so subtle; it has had so many experiences; and it has within it all the influences of the past, the race, the residue of all time. To reduce all this vast complexity to simplicity is very difficult; but I think it has to be done, otherwise we shall not be able to go beyond conflict and sorrow.
So the question is: given all this complexity of knowledge, of experiences, of memory, is it at all possible to look at sorrow and to be free of sorrow?
First of all, I think that in finding out for oneself how to think simply and directly, definitions and explanations are really detrimental. Definition in words does not make the mind simple, and explanations do not bring about clarity of perception. So it seems to me that one must be greatly aware of the slavery to words, though one has also to be aware that it is necessary to use words for communication. But what is communicated is not merely the word; the communication is beyond the word; it is a feeling, a seeing, which cannot be put into words. A really simple mind does not mean an ignorant mind. A simple mind is a mind which is free to follow all the subtleties, the nuances, the movements of a given fact. And to do that the mind must, surely, be free from the slavery of words. Such freedom brings about an austerity of simplicity. When there is that simplicity of approach, then I think we can look directly and try to understand what sorrow is.
I think simplicity of mind and sorrow are related. To live in sorrow throughout our days is surely, to put it mildly, a most foolish thing to do. To live in conflict,to live in frustration ,always entangled in fear, in ambition, caught in the urge to fulfil, to be a success - to live through a whole life in that state seems to me so utterly futile and unnecessary. And to be free of sorrow, I think one must approach this complex problem very simply. There are various kinds of sorrow, physical and psychological. There is the physical pain of disease, toothache, losing a limb, having poor eyesight and so on; and the inward sorrow that comes when you lose somebody whom you love, when you have no capacity and see people who have it, when you have no talent and see people with talent, with money, position, prestige, power. There is always the urge to fulfil; and in the shadow of fulfilment there is always frustration, and with it comes sorrow.
So there are these two types of sorrow, the physical and the psychological. One may lose one's arm, and then the whole problem of sorrow comes in. The mind goes back into the past, remembers what it has done, that it is no longer able to play tennis, no longer able to do many things; it compares, and in that process sorrow is engendered. We are familiar with that type of thing. The fact is that I have lost my arm, and no amount of theorizing, of explanations, of comparison, no amount of self-pity will bring that arm back. But the mind indulges in self-pity, in going back to the past. So the fact of the present is in contradiction with what has been. This comparison invariably brings conflict, and out of that conflict there is sorrow. That is one kind of sorrow.
Then there is the psychological suffering. My brother, my son is dead, he has gone. No amount of theorizing, explaining, believing, hoping will ever bring him back. The ruthless, uncompromising reality is the fact that he has gone. And the other fact is that I am lonely because he has gone. We were friends, we talked together, laughed together, enjoyed together, and the companionship is over and I am left alone. The loneliness is a fact and the death is a fact. I am forced to accept the fact of his death, but I do not accept the fact of being lonely in this world. So I begin to invent theories, hopes, explanations as an escape from the fact, and it is the escapes that bring about sorrow, not the fact that I am lonely, not the fact that my brother is dead. The fact can never bring sorrow and I think that is very important to understand if the mind is to be really, totally, completely free from sorrow. I think it is possible to be free from sorrow only when the mind no longer seeks explanations and escapes, but faces the fact. I do not know whether you have ever tried this.
We know what death is and the extraordinary fear which it evokes. It is a fact that we will die, each one of us, whether we like it or not. So either we rationalize death or escape into beliefs - karma, reincarnation, resurrection and so on - and therefore we sustain fear, and escape from the fact. And the question is whether the mind is really concerned to go to the very end and discover if it is possible to be totally and completely free of sorrow, not in time but in the present, now.
Now, can each one of us intelligently, sanely, face the fact? Can I face the fact that my son, my brother, my sister, my husband or wife, whoever it is, is dead, and I am lonely, without escaping from that loneliness into explanations, cunning beliefs, theories and so on? Can I look at the fact, whatever it is: the fact that I have no talent, that I ama dull stupid sort of person, that I am lonely, that my beliefs, my religious structures, my spiritual values are just so many defences? Can I look at these facts and not seek ways and means of escape? Is it possible?
I think it is possible only when one is not concerned with time, with tomorrow.. Our minds are lazy, and so we are always asking for time - time to get over it, time to improve. Time does not wipe away sorrow. We may forget a particular suffering, but sorrow is always there, deep down. And I think it is possible to wipe away sorrow in its entirety, not tomorrow, not in the course of time, but to see the reality in the present, and go beyond. After all, why should we suffer? Suffering is a disease. We go to a doctor and get rid of disease. Why should we bear sorrow of any kind? Please, I am not talking rhetorically - which would be too stupid. Why should we, each one of us, have any sorrow, and is it possible to get rid of it completely?
You see, that question implies: why should we be in conflict? Sorrow is conflict. We say that conflict is necessary, it is part of existence, in nature and in everything around us there is conflict, and to be without conflict is impossible. So we accept conflict as inevitable, within ourselves and outside in the world.
For me, conflict of any kind is not necessary. You may say, `That is a peculiar idea of your own and it has no validity. You are alone, unmarried, and it is easy for you; but we must be in conflict with our neighbours, over our jobs; everything we touch breeds conflict'.
You know, I think right education comes into this, and our education has not been right; we have been taught to think in terms of competition, in terms of comparison. I wonder if one understands, if one really sees directly, by comparing? Or does one see clearly, simply, only when comparison has ceased? Surely, one can only see clearly when the mind is no longer ambitious, trying to be or to become something - which does not mean that one must be satisfied with what one is. I think one can live without comparison, without comparing oneself with another, comparing what one is with what one should be. Facing `what is' all the time totally wipes away all comparative evaluations, and thereby, I think, one can eliminate sorrow. I think it is very important for the mind to be free from sorrow, because then life has a totally different meaning.
You see, another unfortunate thing that we do is to seek comfort: not merely physical comfort but psychological comfort. We want to take shelter in an idea, and when that idea fails we are in despair, which again breeds sorrow. So the question is, can the mind live, function, be without any shelter, without any refuge? Can one live from day to day, facing every fact as it arises and never seeking an escape; facing what is all the time, every minute of the day? Because then I think we will find that not only is there the ending of sorrow but also the mind becomes astonishingly simple and clear; it is able to perceive directly, without words, without the symbol.
I do not know if you have ever thought without words. Is there any thinking without verbalizing? Or is all thinking merely words, symbols, pictures, imagination? You see, all these things - words, symbols, ideas - are detrimental to clear seeing. I think that if one would go to the very end of sorrow to find out if it is possible to be free - not eventually, but living every day free from sorrow - , one has to go very deeply into oneself and be rid of all these explanations, words, ideas and beliefs, so that the mind is really cleared and made capable of seeing what is.
Question: When there is sorrow surely it is inevitable to want to do something about it?
Krishnamurti: Sir, as we were saying the other day, we want to live with pleasure, don't live? We do not seek to change pleasure; we want it to continue all day and all night, everlastingly. We don't want to alter it, we don't want even to touch it, to breathe upon it, lest it should go; we want to hold on to it, don't we? We cling to the thing that delights us, that gives us joy, pleasure, a sensation - things like going to church, going to `mass' and so on. These things give us a great deal of excitement, sensation, and we do not want to alter that feeling; it makes one feel near to the source of things, and we want that sensation, don't we? Why can we not live equally, with the same intensity, with sorrow, not wanting to do a thing about it? Have you ever tried it? Have you ever tried to live with a physical pain? Have you ever tried to live with noise?
Let us make it simple. When a dog is barking of a night and you want to go to sleep, and it keeps on barking, barking, what do you do? You resist it, do you not? You throw things at it, curse it, do whatever you can against it. But if instead you went with the noise, listened to the barking without any resistance, would there be annoyance? I don't know if you have ever tried this. You should try it sometime: not to resist. As you do not push away pleasure, can you not in the same way live with sorrow without resistance, without choice, never seeking to escape, never indulging in hope and thereby inviting despair - just live with it?
You know, to live with something means to love it. When you love someone, you want to live with that person, to be with him, don't you? In the same way one can live with sorrow, not sadistically, but seeing the whole picture of it, never trying to avoid it, but feeling the force, the intensity of it and the utter superficiality of it also - which means that you cannot do anything about it. After all, you do not want to do anything about that which gives you intense pleasure; you do not want to alter it, you want to let it flow. In the same way, to live with sorrow means, really, to love sorrow, and that requires a great deal of energy, a great deal of understanding; it means watching all the time to see if the mind is escaping from the fact. It is terribly easy to escape; one can take a drug, take a drink, turn on the radio, pick up a book, chatter and so on. But to live with something entirely, totally, whether it is pleasure or pain, requires a mind that is intensely alert. And when the mind is so alert, it creates its own action - or rather, the action comes from the fact, and the mind does not have to do anything about the fact.
Question: In the case of physical pain should we not go to a doctor?
Krishnamurti: Surely, if I have a have some kind of physical ailment, not being rather superficial when we ask such a question? We are talking not only of physical pain but also of psychological suffering, of all the mental tortures one goes through because of some idea, some belief, some person; and we are asking ourselves whether it is possible to be totally free from inward sorrow. Sir, the physical organism is a machine and it does go out of order, and you have to do the best you can about it and get on with it; but one can see to it that the mechanical organism does not interfere with the mind, does not pervert, twist it, and that it remains healthy in spite of physical disease.. And our question is, whether the mind, which is the source of all enlightenment as well as of all conflict, misery and sorrow, can be free from sorrow, uncontaminated by our physical diseases and all the rest of it.
After all, we are all growing older every day, but surely it is possible to keep the mind young, fresh, innocent, not weighed down by the tremendous burden of experience, knowledge and misery. I feel that a young mind, an innocent mind is absolutely necessary if one would discover what is true, if there is God, or whatever name you like to give it. An old mind, a mind that is tortured, full of suffering, can never find it. And to make sorrow into something necessary, something that will eventually lead you to heaven, is absurd. In Christianity suffering is extolled as the way to enlightenment. One must be free from suffering, from the darkness; then only the light can be. Question: Is it possible for me to be free from sorrow when I see so much sorrow around me?
Krishnamurti: What do you think about it? Go to the East, to India, to Asia and you will see a great deal of sorrow, physical sorrow, starvation, degradation, poverty. That is one type of sorrow. Come to the modern world, and everybody is busy decorating the outward prison, enormously rich, prosperous, but they also are very poor inwardly, very empty; there also is sorrow. What can you do about it? What can you do about my sorrow? Can you help me? Do think it out, sirs.
I have talked this morning, for about half an hour, about sorrow and how to be free of it. Do I help you, actually help you in the sense that you are rid of it, do not carry it with you for another day, being totally free from sorrow? Do I help you? I do not think so. Surely you have to do all the work yourself. I am only pointing out. The signpost is of no value, in the sense that it is no use sitting there reading the signpost everlastingly. You have to face loneliness and go to the very end of it, of all that is implied in it. Can I help the sorrow of the world? We not only know our own anguish and despair, but we also see it in the faces of others. You can point out the door through which to go to be free, but most people want to be carried through the door. They worship the one who, they think, will carry them, make him a saviour, a Master - which is all sheer nonsense.
Question: Of what use is a free person to another if he cannot help him?
Krishnamurti: How terribly utilitarian we are, are we not? We want to use everything for our own benefit or to benefit somebody else. Of what use is a flower on the roadside? Of what use is a cloud beyond the mountains? What is the use of love? Can you use love? Has charity any use? Has humility any user. To be without ambition in a world which is full of ambition - has that any use? To be kind, to be gentle, to be generous - these things are of no use to a man who is not generous. A free person is utterly useless to a man who is ridden with ambition. And as most of us are caught in ambition, in the desire for success, he is of very little significance. He may talk about freedom, but what we are concerned about is success. All that he can tell you is to come over to the other bank of the river and see the beauty of the sky, the loveliness of being simple; to love, to be kind, to be generous, to be without ambition. Very few people want to come to the other shore; therefore the man who is there is of very little use. Probably you will put him in a church and worship him. That is about all.
Question: To live with sorrow implies the prolongation of sorrow, and we shrink from the prolongation of sorrow.
Krishnamurti: I did not mean that, surely. To live with something, whether ugliness or beauty, one has to be very intense. To live with these mountains day after day - if you are not alive to them, if you don't love them, if you do not see the beauty of them all the time, their changing colours and shadows - would be to become like the peasants who have become dull to it all. Beauty corrupts in the same way as ugliness does, if you are not alive to it. To live with sorrow is to live with the mountains, because sorrow makes the mind dull, stupid. To live with sorrow implies watching endlessly, and that does not prolong sorrow The moment you see the whole thing, it is gone. When something is seen totally, it is finished. When we see the whole construction of sorrow, the anatomy, the inwardness of it, not theorize about it, but actually see the fact, the totality of it, then it drops away. The rapidity, the swiftness of perception depends on the and. But if the mind is not simple, direct, if it is cluttered up with beliefs, hopes, fears, despairs wanting to change the fact, the `what is', then you are prolonging sorrow.
Question: Our preconceptions are in the way and we have to tackle them, and that may take time.
Krishnamurti: Sir, to see that one is lonely and also to be aware that one wants to escape from it, are both instantaneous, are they not? The fact that I am lonely, and the fact that I want to escape, I can perceive immediately, can't I? I can also see instantly that any form of escape is an avoidance of the fact of loneliness, which I must understand. I cannot push it aside.
You see our difficulty is, I think, that we are so attached to the things to which we escape, they are so important to us, they have become so extraordinarily respectable. We feel that if we ceased to be respectable, God knows what would happen. Therefore our attachment to respectability becomes all-important, and not the fact that we want to understand loneliness, or any other thing, totally.
Question: If we don't have the intensity, what can we do about it?
Krishnamurti: I wonder if we want that intensity? To be intense implies destruction, does it not? It means shattering everything that we have considered so important in life. So perhaps fear prevents us from being intense.
You know, we all want to be terribly respectable, do we not?, the young as well as the old. Respectability means recognition by society; and society only recognizes that which is successful, important, the famous, and ignores the rest. So we worship success and respectability. And when you do not care whether society thinks you respectable or not, when you do not seek success, do not want to become somebody, then there is intensity - which means there is no fear, which means there is no conflict, no contradiction within; and therefore you have abundant energy to pursue the fact to the very end.
August 6, 1961


SAANEN 7TH PUBLIC TALK 8TH AUGUST 1961

If we may, we shall continue what we were talking about the day before yesterday, which was the whole content of what is meditation. In the East meditation is a very important daily event to those people who have gone into the matter very deeply; and perhaps it is not so urgent or serious in the Occident. But as it involves the total process of life, I think we should consider what is involved in it.
As I was saying, it would be utterly futile and empty if you merely followed the words or phrases and remained merely at the verbal level. When you only intellectually follow this question it is like following a coffin to the grave. But if you go into it very deeply it reveals the most extraordinary things in life. As I said, we are not dealing with the first chapter of a complete book, because there is no end to the whole process of living. But we have to consider the issues as they arise.
We are going into it rather more deeply and comprehensively, as you will see; but first I think it is necessary to understand what is negative and what is positive thinking. I am not using those two words `negative' and `positive' in the opposing sense. Most of us think positively, we accumulate, add; or when it is convenient, profitable, we subtract. Positive thinking is imitative, conformative, adjusting itself to the pattern of society or to what it desires and with that positive thinking most of us are satisfied. For me, such positive thinking leads nowhere.
Now, negative thinking is not the opposite of positive thinking; it is quite a different state, a different process; and I think one has to understand that clearly before we can go any further. Negative thinking is to denude the mind totally; negative thinking is to make the brain, which is the repository of reactions, quiet.
You must have noticed that the brain is very active, constantly reacting; the brain must react, otherwise it dies. And in its reaction it creates positive processes which it calls positive thinking; and these are all defensive, mechanical. If you have observed your own thinking you will see that what I am talking about is very simple, it is not complicated.
It seems to me that the primary thing is for the brain to be fully aware, to be sensitive without reacting; and therefore I feel it is necessary to think negatively. We may be able to discuss this further later on, but if you grasp this you will see that negative thinking implies no effort, whereas positive thinking does imply effort - effort being conflict, in which is involved achievement, suppression, denial.
Please watch your own minds in operation, your own brains at work; do not merely listen to my words. Words have no deep significance, they are used merely to convey, to communicate. If you remain at the verbal level you cannot go very far.
So all of us - through education, through culture, through the influence of society, religion and so on - have very active brains; but the totality of the mind is very dull. And to make the brain quiet and yet fully sensitive, active but not cultivating defences, is quite an arduous task, as you will know if you have gone into it at all. And for the brain to be tremendously active but totally quiet involves no effort.
For most of us, effort seems to be part of our existence; apparently we cannot live without it: the effort to get up in the morning, the effort to go to school, the effort to go to the office, the effort to sustain a continued activity, the effort to love somebody. Our whole life, from the moment we are born to the moment we enter the grave is a series of efforts. Effort means conflict; and there is no effort at all if you observe things as they are, the fact as it is. But we have never observed ourselves as we are, consciously or unconsciously. We always change, substitute, transform, suppress what we see in ourselves. All that implies conflict; and a mind, a brain that is in conflict is never quiet. And to think profoundly, to go very deeply, we need, not a dull brain, not a brain that goes to sleep, not a brain drugged by belief, by defences, but a brain that is intensely active yet quiet.
It is conflict that makes the totality of the mind dull; so if we are to go into this question of meditation, if we are to enter profoundly into life, we have from the beginning to understand conflict and effort. If you have noticed, you will know that our effort is always to achieve, to become something, to be successful; and therefore there is conflict and frustration, with its misery, hope and despair. And that which is in conflict all the time becomes dull. Don't we know people who are continually in conflict, and how dull they are? So, to travel very far and very deeply one has to completely understand the question of conflict and effort. Effort, conflict comes in when there is positive thinking; when there is negative thinking, which is the highest form of thinking, then there is no effort, no conflict.
Now, all thinking is mechanical, because all thinking comes as a reaction from the background of experience, of memory. And thinking, being mechanical, can never be free. It can be reasonable, sane, logical, depending on its background, its education, its conditioning; but thinking can never be free.
I do not know if you have experimented at all to find out what is thinking? I do not mean the dictionary definition of it, or the philosopher's idea about it, but whether you have observed that thinking is a reaction.
Please follow this because one has to go into it. If I ask you a familiar question, you respond immediately because you are familiar with the answer. If a slightly more complicated question is asked, there is a time-lag during which the brain is in operation, looking into memory to find the answer. If a still more complicated question is asked, the time interval is longer while the brain is thinking, searching, trying to find out. And if you are asked a question with which you are not at all familiar, then you say, `I do not know'. But that state of `I do not know' is one in which the brain is waiting to find the answer, either by looking through books or asking someone; but it is waiting for the answer. This whole process of thinking is, I think, quite simple to see; it is what we are all doing all the time; it is the reaction of the brain from the store of experience, of knowledge which we have gathered.
Now the state of the mind that says, `I do not know' and is waiting for an answer, is entirely different from the state of the mind, which says, `I do not know' and is not waiting for an answer. I hope you follow this because if it is not clear I am afraid you will not be able to follow the next thing. We are still talking about meditation, and we are probing into the whole problem of the brain and the mind. If one does not understand the root of all thought, to go beyond thought is impossible.
So there are two states: there is the brain which says, `I do not know' and is looking for an answer, and there is the other state of not-knowing because there is no answer. If one keeps that clear, then we can proceed and enquire into the question of attention and concentration.
Everybody knows what concentration is. The schoolboy knows it when he wants to look out of the window and the teacher says, `Look at your book'. The. boy forces his mind to look at the book; when he really wants to look out of the window, and so there is a conflict. Most of us are familiar with the process of forcing the brain to concentrate. And this process of concentration is an exclusive process, is it not? You cut out, you shut away anything that disturbs the concentration. Therefore, where there is concentration there is distraction. Do, you follow? Because we have been trained to concentrate, which is a process of exclusion, cutting out, therefore there is distraction, and therefore conflict.
Now, attention is not the process of concentration and in it there is no distraction. Attention is something entirely different, and I am going into it.
Please, this is a very serious thing we. are talking about; and coming here is. not like going to a concert, wanting to be entertained. It requires tremendous work on your part, it means a going within without any sense of wanting or not wanting. If you cannot follow seriously, then just listen quietly, hear the words and forget it. But if you go. into it deeply, a great deal is involved. Because you will see, as I go into it a little more, that freedom is necessary. Where a mind is in conflict, making an effort, there is no freedom; and where there is concentration and a resistance to distraction, there is no freedom either. But if we understand what attention is, then we are beginning to understand also that all conflict has ceased, and therefore there is the possibility of the mind being totally free - not only the superficial mind but also the unconscious in which the secret thoughts and desires are hidden.
Now, we know what concentration is; so, what is attention? I ask that question, and the instinctive response of each one of us is to find an answer, to give an explanation, to define it; and the more clever the definition the more satisfied one is. I am not giving a definition; we are enquiring; and we are enquiring without words, which is quite an arduous thing; we are enquiring negatively. If you are enquiring with positive thinking then you will never find the beauty of attention. But if you have comprehended what negative thinking is - which is not thinking in terms of reaction, the brain not asking for an answer - , there you will find out what attention is. I am going to go into it a little.
Attention is not concentration; in it there is no distraction; in attention there is no conflict, there is no seeking for an end; therefore the brain is attentive, which means that it has no frontiers; it is quiet. Attention is a state of mind when all knowledge has ceased but only enquiry exists.
Try, sometime, a simple thing. When you go out for a walk, be attentive. Then you will find that you hear, you see much more than when the brain is concentrated; because attention is a state of not-knowing, and therefore enquiring. The brain is enquiring without a cause, without a motive - which is pure research, the quality of the really scientific mind. It may have knowledge, but that knowledge does not interfere with enquiry. Therefore an attentive mind can concentrate; but the concentration is not a resistance, an exclusion. Are some of you following this?
So, to go on from that, this state of attention is of a mind which is not crammed with information, knowledge, experience; it is a state of mind which lives in not-knowing. This means that the brain, the mind has completely discarded every influence, every edict, every sanction; it has understood authority, has dissolved ambition, envy, greed, and is totally opposed to society and all its morality. It no longer follows anything. Such a mind can then proceed to enquire.
Now, to enquire profoundly requires silence. If I want to look at those mountains and listen to the stream as it rushes by, not only must the brain be quiet but the entire mind, the conscious and the unconscious, must also be entirely quiet, to look. If the brain is chattering, if the mind wants to grasp, to hold, then it is not seeing, it is not listening to the beauty of the sound of the stream. So enquiry implies freedom and silence.
You know, people have written books about how to get a quiet mind through meditation and concentration. Volumes have been written about it - not that I have read any of them. People have come to me and talked about it. To train the mind to be silent is sheer nonsense. If you train the mind to be silent then you are in a state of decay, as every mind that conforms through fear, through greed, envy or ambition is a dead, dull, stupid mind. A dull, stupid mind can be quiet, but it will remain small and petty, and nothing new can ever come to it.
So, a mind that is attentive is without conflict, therefore free; and such a mind is quiet, silent. I do not know if you have gone so far; if you have, you will know that what we are talking about is meditation.
In this process of self-knowing you will find that the silent mind is not a dead mind, that it is extraordinarily active. It is not the activity of achievement, not the activity which is adding and subtracting, going, coming and becoming; because that intensely active state has come into being without any seeking, without any effort; all along it has understood everything, every phase of its being. There has been no suppression of any kind, and therefore no fear, no imitation, no conformity. And if the mind has not done all these things, there can be no silence.
Now, what happens after? So far one has used words to communicate; but the word is not the thing. The word `silence' is not silence. So please understand this; that for silence to be, the mind must be free of the word. Now, when the mind is actually still and therefore active and free, and is not concerned with communication, expression, achievement - then there is creation. That creation is not a vision. Christians have visions of Christ; and Hindus have visions of their own little gods or big gods. They are reacting according to their conditioning; they are projecting their visions, and what they see is born from their background; what they see is not the fact but is projected from their wishes, their desires, their longings, their hopes. But a mind that is attentive and silent has no visions because it has freed itself from all conditioning. Therefore such a mind knows what creation is - which is entirely different from the so-called creativity of the musician, the painter, the poet.
Then, if you have gone that far, you will see that there is a state of mind which is without time and without space, and therefore seeing or receiving that which is not measurable; and what is seen and felt, and the state of experiencing are of the moment and not to be stored away.
So, that reality which is not measurable, which is unnameable, which has no word, comes into being only when the mind is completely free and silent, in a state of creation. The state of creation is not just alcoholic, stimulated; but when one has understood and gone through this self-knowing and is free from all the reactions of envy, ambition and greed, then you will see that creation is always new and therefore always destructive. And creation can never be within the framework of society, within the framework of a limited individuality. Therefore the limited individuality seeking reality has no meaning. And when there is that creation there is the total destruction of everything that one has gathered, and therefore there is always the new. And the new is always true, measureless.
Question: The state of total attention and desire without a motive - are they the same?
Krishnamurti; Sirs, desire is a most extraordinary thing, is it not? For us, desire is racked with such torture. We know desire as conflict and therefore we have placed such limitations on it. And our desires are so limited, so narrow, so petty, so mediocre: wanting a car, wanting to be more beautiful, wanting to achieve. Look, how petty it all is! And I wonder if there is a desire without any torture, without any hope and despair! There is. But it cannot be understood while desire breeds conflict. But when there is the total comprehension of desire, of the motives, the tortures, the self-denials, the discipline, the travail that one goes through, when all that is understood, dissolved so that it completely disappears - then perhaps desire is something else. It may be love. And love may have its expression. Love has no tomorrow, and it does not think of the past - which means that the brain does not operate on love. I do not know if you have ever watched it: how the brain interferes with love, says that it must be respectable, divides it as divine and sinful, is always shaping it, controlling it, guiding it, making it fit in with the pattern of society or of its own experience.
But there is a state of affection, of love, in which the brain does not interfere; and perhaps that love may be found. But why compare? Why say, `Is it like this or like that?'
You see, sirs, I do not know if you have ever watched a raindrop as it falls from the heavens. That one drop is of the nature of all the rivers, all the oceans, all the streams and the water that you drink. But that one raindrop is not thinking that it will be the river. It just drops, complete, total. In the same way, when the mind has gone through all this self-knowing, it is complete. In that state there is no comparison. What is creation is not comparative; and because it is destructive there is nothing within it of the old.
So, not verbally or intellectually but actually, one has to go through this process of self-knowing, from now everlastingly, because there is no ending to self-knowing. And having no ending it has no beginning, and therefore it is now.
There is one other thing I would like to talk about - which is, why one wants to worship. You know we all want to worship a symbol, a Christ, a Buddha. Why? I can give you a lot of explanations: you want to identify yourselves with something greater; you want to offer yourselves to something which you think is true; you want to be in the presence of something holy, and so on. But a mind that worships is a mind that is dying, decaying. Whether you worship the hero who is going to the moon, the hero of the past or of the present, or the one sitting on the platform, it is all the same; if you worship, then that creation can never come into being, will never come near you. And a mind that does not know that extraordinary state is everlastingly suffering. So, when one has understood this problem of worship, then it dies away as the falling of a leaf in the autumn. Then the mind can proceed without any barrier.
AUGUST 8, 1961


SAANEN 8TH PUBLIC TALK 10TH AUGUST 1961

We were talking yesterday about the way of meditation and how, if there is freedom, the mind can go very deeply within itself. And I would like this morning, if I may, to consider several things. First fear, and then time and death. I think they are interrelated, and that without understanding the one we cannot possibly understand the others. Without understanding the whole process of fear we shall not be able to comprehend what time is; and in the process of understanding time, we shall be able to go into this extraordinary question of death. Death must be a very strange fact. As life is, with its abundance, with its richness, with its varieties, fullness, so must death be. Death, surely, must bring with it a newness, a freshness, an innocence. But to comprehend that vast issue, the mind must obviously be free from fear.
Each one of us has many problems, not only outward problems but inward, and the inward problems outweigh the outer ones. If we understand the inner, go into them profoundly, then the outward problems become fairly simple and clear. But the outward problem is not different from the inward problem. It is the same movement, as the ocean tide that goes out and comes in again. And if we merely follow the outward movement and remain there, we shall not be able to comprehend the inward movement of that tide. Nor shall we understand the inward movement if we merely escape from, abandon, the comprehension of the outer. It is the same movement, which we call outer and inner.
Most of us are trained to look at the outward tide, the movement that goes outward; and in that direction the problems increase more and more. And without understanding those problems, the inward movement, the inward look is not possible.
Unfortunately, we have both outer problems, social, economic, political, religious, and so on, and also the inward problems of what to do, how to behave, how to respond to the various challenges of life. It seems that whatever we touch, outwardly or inwardly, creates more problems, more miseries, more confusion. I think that is fairly clear for most of us who are watching, observing, living: that whatever we touch with our hands, with our minds, with our hearts, increases our problems: there is greater misery, greater confusion. And I think all our problems can be understood when we understand fear.
I am not using that word `understand' intellectually, or verbally, but I am speaking of that state of understanding which comes into being when we perceive, see the fact, not only visually but inwardly. Seeing the fact implies a state wherein there is no justification or condemnation but merely an observing, a seeing of a thing without interpretation. For all interpretation distorts. Understanding is instantaneous when there is no justification, condemnation or interpretation.
For most of us this is difficult, because we think understanding is a matter of time, a matter of comparison, a matter of gathering more information, more knowledge. But understanding does not demand any of these. It demands only one thing, which is direct perception, direct seeing without any interpretation or comparison. So without understanding fear, our problems invariably increase.
Now, what is fear? Each one has his own series of fears. One may be afraid of the dark, afraid of public opinion, afraid of death, afraid of not making a success in life, of frustration, not being able to fulfil, having no capacity, feeling oneself inferior. At every turn of the mind there is fear; every whisper of thought, consciously or unconsciously, breeds the dreaded thing called fear.
So what is fear? And please put that question to yourself. Is it something isolated, by itself, unrelated, or is it always related to something? I hope you understand what I mean, because we are not indulging in psychoanalysis. We are trying to find out if it is possible to rid the mind totally of fear - not bit by bit, but wholly, completely. And to find that out we must enquire into what is fear, how it comes into being, and that out we must enquire into thought, not only conscious thinking, into the unconscious, the deep layers one's own being. To enquire into unconscious is not, surely, a process of analysis; because when you analyse, or another analyses, there is always the observer, the analyst who is analysing, and therefore there is a division, a dissimilarity, and so conflict.
I want to find out how fear comes into being. I do not know if we are aware of our own fears, and how we are aware of them. Are we aware merely of a word, or are we directly in contact with the thing that causes fear? Is the thing that causes fear, fragmentary? Or is it a total thing which has varying expressions of fear? I may be afraid of death; you may be afraid of your neighbour, of public opinion; another may be afraid of being dominated by the wife, the husband; but the cause must be one. There are not, surely, several different causes which produce several types of fear. And will the discovery of the cause of fear free the mind from fear? Knowing, let us say, that I am afraid of public opinion, does that rid the mind of fear? The discovery of the cause of fear is not the liberation from fear.
Do please understand this a little; we have not the time to go into it in great detail because we have a vast field to cover this morning.
Knowing the cause, or the innumerable causes that breed fear, will that empty the mind of fear? Or is some other element needed?
When enquiring into what is fear one has not only to be aware of outward reactions, but also to be aware of the unconscious. I am using that word `unconscious' in a very simple way, not philosophically, psychologically or analytically. The unconscious is the hidden motives, the subtle thoughts, the secret desires, compulsions, urges, demands. Now, how does one examine or observe the unconscious? It is fairly simple to observe the conscious through its reactions of likes and dislikes, pain and pleasure; but how does one enquire into the unconscious without the help of another? Because if you have the help of another, that other may be prejudiced, limited so that what he interprets he perverts. So, how is one to look into this enormous thing called the hidden mind, without interpretation; to look, to absorb, to comprehend it totally, not bit by bit? Because if you examine it fragmentarily, each examination leaves its own mark, and with that mark you examine the next fragment, thereby furthering the distortion. Therefore there is no clarity through analysis. I wonder if you are getting what I am talking about?
We can see, surely, that the discovering of the cause of fear does not free the mind from fear, and that analysis does not bring freedom from it either. There must be a total understanding, a complete uncovering of the totality of the unconscious; and how does one set about it? Do you see the problem?
The unconscious cannot, surely, be looked at through the conscious mind. The conscious mind is a recent thing, recent in the sense that it has been conditioned to adjust itself to the environment; it has been newly moulded through education to acquire certain techniques in order to live, to achieve a livelihood; it has cultivated memories and is therefore capable of leading a superficial life in a society which is intrinsically rotten and stupid. The conscious mind can adjust itself and its function is to do so. And when it is not capable of adjusting itself to the environment then there is a neurosis, a state of contradiction, and so on. But the educated, the recent mind cannot possibly enquire into the unconscious which is old, which is of the residue of time, of all the racial experiences. The unconscious is the repository of infinite knowledge of the things that have been. So, how is the conscious mind to look at it? It cannot, because it is so conditioned, so limited by recent knowledge, recent incidents, experiences, lessons, ambitions and adjustments. Such a conscious mind cannot possibly look at the unconscious, and I think that is fairly simple to understand. Please, this is not a matter of agreement or disagreement; if we start that business of `You are quite right' or `You are quite wrong', then it has no meaning, we are lost. If one sees the significance of this immediately, then there is no agreement or disagreement, because one is enquiring.
Now, what is necessary if one is to look into the unconscious, to bring out all the residue, to cleanse the unconscious totally so that it does not create all the contradictions which breed conflict? How is one to proceed to enquire into the unconscious, knowing that an educated mind is not capable of looking at it, nor the analyst, whose examination is fragmentary? How is one to look at this extraordinary mind which has such vast treasures, the storehouse of experiences, racial and climatic influences, tradition, the constant impressions; how is one to bring it all out? Do you bring it out fragmentarily, or is it to be brought out totally? If you do not understand the problem, then the further enquiry has no meaning. What I am saying is that if the unconscious is to be examined fragmentarily, then there is no end to it, because the very fact that you examine and interpret fragmentarily strengthens the layers of the hidden mind. It must be examined as a whole picture. Surely, love is not fragmentary; it is not to be broken up into divine and profane, or put into various categories of respectability. Love is something total, and a mind that dissects love can never know what love is. To feel, to understand love there must be no fragmentary approach to it.
So, if that is really clear - that the totality cannot be understood through fragmentation - , then a change has taken place, has it not? I do not know if you are meeting my point.
Now, the unconscious mind must be approached negatively, because you do not know what it is. We know what other people have said about it, and we occasionally know of it through intimations, hints. But we do not know all the twists and turns of it, the extraordinary quality of the unconscious, all the roots. Therefore, to understand something which we do not know, one must approach it negatively, with a mind that is not seeking an answer.
We talked the other day about positive thinking and negative thinking. I said that negative thinking is the highest form of thinking; and that all thinking, whether positive or negative, is limited. Positive thinking is never free; but negative thinking can be free. Therefore, the negative mind, looking at the unconscious which it does not know, is in direct relationship with it.
Please, this is not something strange, a new cult, a new way of thinking; that is all immature and infantile. But when one wants to find out for oneself about fear and to be totally rid of it, not in fragments but completely, then one must enquire into the depths of one's mind. And that enquiry is not a positive process. There is no instrument which the superficial mind can create or manufacture in order to dig. All that the superficial mind can do is to be quiet, to put aside voluntarily, easily, all its knowledge, capacities, gifts, be independent of all its techniques. When it does that, it is in a negative state. To do that, one must understand thought.
Does not thought, the totality of thought - not just one or two thoughts - breed fear? If there were no tomorrow, or the next minute, would there be fear? The dying to thought is the ending of fear. And all consciousness is thought.
We come, then, to the thing called time. What is time? Is there time? There is time by the watch, and we think there is also inward, psychological time. But is there time, apart from the chronological time? It is thought which creates time; because thought itself is the product of time, of many yesterdays - `I have been that; I am this: and I shall be that'. To go to the moon requires time; it takes many days, many months to put the rocket together; and to acquire the knowledge of how to put the rocket together also requires time. But all that is mechanical time, time by the watch. Distance is involved in going to the moon, and distance is also within the field of time, within the field of hours, days, months. But apart from that time, is there time at all? Surely, thought has created time. There is thought - I must become more intelligent, I must find out how to compete, I must try and become successful; how am I to become respectable, to subjugate my ambitions, my anger, my brutalities? And this constant process of thinking, which is part of the mechanistic brain, does breed time. But if thought ceases, is there time? Do you follow this? If thought ceases, is there fear? I am afraid, let us say, of public opinion - what people say about me, what they think of me. That thinking about it breeds fear. If there was no thought, I wouldn't care two pins for public opinion, and therefore there would be no fear. So, I begin to discover that thought breeds fear, that thought is the result of time. And thought, which is the result of many yesterdays, modified by all the experiences of the present, creates the future - which is still thought.
So the whole content of consciousness is a process of thought; therefore it is bound within time. I hope you are following all this.
Now, can the mind be free of times I am not talking of being free of chronological time - that would be to be insane, to be mentally unbalanced. I am talking of time as achievement, as success, as being something tomorrow, as becoming or not becoming, as fulfilling and frustration, as getting over something and acquiring something else. Which means that the question is: can thought - which is the totality of consciousness, the revealed and the unrevealed - completely die, cease to be? When it does, you have understood the totality of consciousness.
So, dying to thought - to thought that knows pleasures, to thought that suffers, to thought that knew virtue, that knew relationship, that had become and had expressed itself in various ways, always within the field of time - , surely, is total death. I am not talking of the mechanical, organic death, bodily dying. The doctors may invent some drug which will make it possible for the organic existence of the body to continue for a hundred and fifty or two hundred years - God knows what for! But that is all irrelevant. What is relevant is the dying in which there is no fear.
So, can the mind die to everything it has known, which is the past - which is death? That is what we are all afraid of, death, suddenly ceasing, in which there is no argumentation. You cannot argue with death: it is the ending. And to cease means to die to thought, and therefore to time.
I do not know if you have experimented with this at all. It is fairly easy to die to suffering; everybody wants to do that. But is it not possible to die to the pleasures, the things you have cherished, the memories that give you stimulation, that give you a feeling of well-being, to die to all that which is within time? If you have gone into it, if you have done it, then you will see that death has quite a different meaning from the death of decay.
You know, we do not die to it all; instead, from moment to moment we are decaying, corrupting, deteriorating withering away. To die implies to have no continuity of thought. You may say, `That is very difficult to do, and if one has done it what is the value of it?' It is not difficult, but it requires enormous energy to go into it. It requires a mind that is young, fresh, unafraid and therefore rid of time. And what value has it? Perhaps not any utilitarian value; to die to thought and therefore to time means to discover creation - creation which is destroying and creating everything anew, every second. In that there is no deterioration, no withering away. It is only thought that withers - thought that creates the centre as the `me' and the `not me' - , it is only that which knows decay.
So, to die to everything that the mind has accumulated, gathered, experienced, to cease on the instant, is creation, in which there is no continuity. That which has continuity is always decaying. I do not know if you have noticed this perpetual longing for continuity, which most of us have, the desire for the continuity of a particular relationship between the husband and wife, father and son, and all the rest of it. Relationship, when it is continual, is decaying, dead, worthless. But when one dies to continuity, there is a newness, a freshness.
So, the mind can directly experience what death is, which is quite extraordinary. Most of us do not know what living is; and therefore we do not know dying. Do we know what living is? We know what struggling is, we know what envy is, we know the brutalities of existence, the vulgarity of it all, the hatreds, the ambitions, the corruptions, the conflicts. We know all that; that is our life. But we do not know death, and so we are afraid of it. Perhaps if we knew what living is we should also know what dying is. Living, surely, is a timeless movement in which the mind is no longer accumulating. The moment you have accumulated you are in a state of decay. Because whether it is a vague experience or a little experience, around that you build the wall of security.
So, to know what living is means to die every minute to the things one has acquired, the inward pleasures, the inward pains; not in the process of time, but to die as it arises. Then you will find, if you have gone that far, that death is as life. Then living is not separate from dying, and that gives an extraordinary sense of beauty. That beauty is beyond thought and feeling; and it cannot be put together and used in painting a picture, writing a poem or playing an instrument. Those are irrelevant. There is a beauty that comes into being when life and death are the same, when living and dying are synonymous; because then life and death leave the mind completely rich, total, whole.
Question: Can we ask questions about this?
Krishnamurti: It seems that a few are so ready with questions that I am wondering if you have listened to the speaker. Were you listening, or were you busy formulating your questions. Do you understand? You were already forming your questions and therefore not listening. Please, I am not being rude, believe me. I am just pointing it out. If one had listened to this talk, one's questions would be answered.
Question: Through the exploration of fear will there not be danger of mental disorder?
Krishnamurti: Could there be a greater danger of mental disorder than in the mentality with which we live now? Are we not all, if you will forgive me for pointing it out, a little bit disorderly, mentally? I am not being rude; it is not my intention or my thought to judge you. But there is this extraordinary concern about the danger of increased mental illness. Do you know what is making us ill? Not the enquiry into fear. Wars, Communism, religious bigotry, ambition, competition, snobbery - these things are the indications of a mentally ill person. Surely, the enquiry into fear and ridding the mind totally of fear is the highest sanity. The question indicates, does it not?, sirs, that we think the present society is a marvellous thing. Probably those of us who have a good bank account and are well-to-do feel that things are all right, and they do not want to be disturbed. But life is a very disturbing thing, a very destructive thing; and that is what we are afraid of. We are not interested in living, in being free from fear; but we want to find a corner where we are secure and comfortable, and to be left alone to rot. Sirs, this is not rhetoric; it is our inward, secret desire. We seek this safety in every relationship. What jealousy and envy there is in relationship! What hatred when the wife turns away from the husband, or the husband goes off with another! How we seek the approval of society and the benediction of the church! Surely, it is all these many things that bring about deterioration, the destruction of sanity.
Question: These things are quite new to us, and I think we must continue with them.
Krishnamurti; Sir, you cannot continue with them. If you continue with them, they are mere ideas, and ideas are not going to create anything new. I have been talking about the total destruction of the things that the mind has built inwardly. You cannot continue with destruction; if you do, it is merely construction, building up again that which must be destroyed.
We need a new mind, a fresh mind, a new heart, an innocent, young, decisive mind; and to have such a mind there must be destruction; there must be a creation which is ever new.
August 10, 1961


SAANEN 9TH PUBLIC TALK 13TH AUGUST 1961

This is the last talk of this gathering. During these talks we have covered a great many subjects, and I think we should consider this morning what is a religious mind. I would like to go into it fairly deeply because I feel only such a mind can resolve all our problems, not only the political and economic problems, but the much more fundamental problems of human existence. Before we go into it, I think we should repeat what we have already said: that a serious mind is a mind that is willing to go to the very root of things and discover what is true and what is false in it, that does not stop half-way and does not allow itself to be distracted by any other consideration. I hope this gathering has shown sufficiently that there are at least a few who are capable and earnest enough to do this. I think we are all very familiar with the present world situation, and we do not need to be told of the deceptions, the corruption, the social and economic inequalities, the menace of wars, the constant threat of the East against the West, and so on. To understand all this confusion and bring about clarity, it seems to me that there must be a radical change in the mind itself and not just patchwork reform or a mere adjustment. To wade through all this confusion, which is not only outside us but within us, to grapple with all the mounting tensions and the increasing demands, one needs a radical revolution in the psyche itself, one needs to have an entirely different mind.
For me, revolution is synonymous with religion. I do not mean by the word `revolution' the immediate economic or social changes, but I mean a revolution in consciousness itself. All other forms of revolution, whether Communist, Capitalist or what you will, are merely reactionary. A revolution in the mind, which means the complete destruction of what has been so that the mind is capable of seeing what is true without distortion, without illusion - that is the way of religion. I think the real, the true religious mind does exist, can exist. I think if one has gone into it very deeply one can discover such a mind for oneself. A mind that has broken down, destroyed all the barriers, all the lies which society, religion, dogma, belief have imposed upon it, and gone beyond to discover what is true, is the true religious mind.
So first let us go into the question of experience. Our brains are the result of the experience of centuries; the brain is the storehouse of memory. Without that memory, without the accumulated experience; and knowledge, we should not be able to function at all as human beings. Experience, memory, is obviously necessary at a certain level. But I think it is also fairly obvious that all experience based on the conditioning of knowledge, of memory, is bound to be limited. And therefore experience is not a factor in liberation. I do not know if you have thought about this at all.
Every experience is conditioned by the past experience. So there is no new experience, it is always coloured by the past. In the very process of experiencing, there is the distortion which comes into being from the past, the past being knowledge, memory, the various accumulated experiences, not only of the individual but also of the race, the community. Now, is it possible to deny all that experience?
I do not know if you have gone into the question of denial, what it means to deny something. It means the capacity to deny the authority of knowledge, to deny the authority of experience, to deny the authority of memory, to deny the priests, the church, everything that has been imposed on the psyche. There are only two means of denial for most of us - either through knowledge or through reaction. You deny the authority of the priest, the church, the written word, the book, either because you have studied, enquired, accumulated other knowledge, or because you do not like it, you react against it. Whereas true denial implies, does it not?, that you deny without knowing what is going to happen, without any future hope. To say, `I do not know what is true, but this is false' is, surely, the only true denial, because that denial is not out of calculated knowledge, not out of reaction. After all, if you know what your denial is leading to, then it is merely an exchange, a thing of the market place; and therefore it is not true denial at all.
I think one has to understand this a little, to go into it rather deeply, because I want to find out, through denial, what is the religious mind. I feel that through negation one can find out what is true. You cannot find out what is true by assertion. You must sweep the slate completely clean of the known before you can find out. So we are going to enquire what the religious mind is through denial, that is, through negation, through negative thinking. And obviously there is no negative enquiry if denial is based on knowledge, on reaction. I hope this is fairly clear. If I deny the authority of the priest, of the book or of tradition, because I do not like it, that is just a reaction because I then substitute something else for what I have denied; and if I deny because I have sufficient knowledge, facts, information and so on, then my knowledge becomes my refuge. But there is a denial which is not the outcome of reaction or knowledge, but which comes from observation, from seeing a thing as it is, the fact of it; and that is true denial because it leaves the mind cleansed of all assumptions, all illusions, authorities, desires.
So is it possible to deny authority? I don't mean the authority of the policeman, the law of the country, and all that; that is silly and immature and will end us up in jail. But I mean the saying of the authority imposed by society on the psyche, on the consciousness, deep down; to deny the authority of all experience, all knowledge, so that the mind is in a state of not knowing what will be, but only knowing what is not true.
You know, if you have gone into it so far, it gives you an astonishing sense of integration, of not being torn between conflicting, contradictory desires; seeing what is true, what is false, or seeing the true in the false, gives you a sense of real perception, a clarity. The mind is then in a position - having destroyed all the securities, the fears, the ambitions, vanities, visions, purposes, everything - in a state that is completely alone, uninfluenced.
Surely, to find reality, to find God or whatever name you like to give it, the mind must be alone, uninfluenced, because then such a mind is a pure mind; and a pure mind can proceed. When there is the complete destruction of all the things which it has created within itself as security, as hope and as, the resistance against hope, which is, despair, and so on, then there comes, surely, a fearless state in which there is no death. A mind that is alone is completely living, and in that living there is a dying every minute; and therefore for that mind there is no death. It is really extraordinary, if you have gone into that thing; you discover for yourself that there is no such thing as death. There is only that state of pure austerity of the mind which is alone.
This aloneness is not isolation; it is. not escape into some ivory tower; it is not loneliness. All that has been left behind, forgotten, dissipated and destroyed. So such a mind knows what destruction is; and we must know destruction, otherwise we cannot find anything new. And how frightened we are to destroy everything we have accumulated!
There is a Sanskrit saying: `Ideas are the children of barren women'. And I think most of us indulge in ideas. You may be treating the talks we have been having as an exchange of ideas, as a process of accepting new ideas and discarding old ones, or as a process of denying new ideas and holding on to the old. We are not dealing with ideas at all. We are dealing with facts. And when one is concerned with facts, there is no adjustment; you either accept it or you deny it. You can either say `I do, not like those ideas, I prefer the old ones, I am going to live in my own stew', or, you can go along with the fact. You cannot compromise, you cannot adjust. Destruction is not adjustment. To adjust, to say, `I must be less ambitious, not so envious', is not destruction. And one must, surely, see the truth that ambition, envy, is ugly, stupid, and one must destroy all these absurdities. Love never adjusts. It is only desire, fear, hope, that adjusts. That is why love is a destructive thing, because it refuses to adapt itself or conform to a pattern. So, we begin to discover that when there is the destruction of all the authority which man has created for himself in his desire to be secure inwardly, then there is creation. Destruction is creation.
Then, if you have abandoned ideas, and are not adjusting yourself to your own pattern of existence or a new pattern which you think the speaker is creating - if you have gone that far - , you will find that the brain can and-must function only with regard to outward things, respond only to outward demands; therefore the brain becomes completely quiet. This means that the authority of its experiences has come to an end, and therefore it is incapable of creating illusion. And to find out what is true it is essential for the power to create illusion in any form to come to an end. And the power to create illusion is the power of desire, the power of ambition, of wanting to be this and not wanting to be that.
So, the brain must function in this world with reason, with sanity, with clarity; but inwardly it must be completely quiet.
We are told by the biologists that it has taken millions of years for the brain to develop to its present stage, and that it will take millions of years to develop further. Now, the religious mind does not depend on time for its development. I wish you could follow this. What I want to convey is that when the brain - which must function in its responses to the outward existence - becomes quiet inwardly, then there is no longer the machinery of accumulating experience and knowledge, and therefore inwardly it is completely quiet but fully alive, and then it can jump the million years.
So, for the religious mind there is no time. Time only exists in that state of a continuity moving to a further continuity and achievement. When the religious mind has destroyed the authority of the past, the traditions, the values imposed upon it, then it is capable of being without time. Then it is completely developed. Because, after all, when you have denied time you have denied all development through time and space. Please, this is not an idea; it is not a thing to be played with. If you have gone through it, you know what it is, you are in that state; but if you have not gone through it then you cannot just pick up these ideas and play with them.
So, you find destruction is creation; and in creation there is no time. Creation is that state when the brain, having destroyed all the past, is completely quiet and therefore in that state in which there is no time or space in which to grow, to express, to become. And that state of creation is not the creation of the few gifted people - the painters, musicians, writers, architects. It is only the religious mind that can be in a state of creation. And the religious mind is not the mind that belongs to some church, some belief, some dogma - these only condition the mind. Going to church every morning and worshipping this or that does not make you a religious person, though respectable society may accept you as such. What makes a person religious is the total destruction of the known.
In this creation there is a sense of beauty; a beauty which is not put together by man; a beauty which is beyond thought and feeling. After all, thought and feeling are merely reactions; and beauty is not a reaction. A religious mind has that beauty - which is not the mere appreciation of nature, the lovely mountains and the roaring stream, but quite a different sense of beauty - , and with it goes love. I do not think you can separate beauty and love. You know, for most of us love is a painful thing, because with it always come jealousy, hate, and possessive instincts. But this love of which we are talking is a state of the flame without the smoke.
So, the religious mind knows this complete, total destruction, and what it means to be in a state of creation - which is not communicable. And with it there is the sense of beauty and love, which are indivisible. Love is not divisible as divine love and physical love. It is love. And with it goes, naturally, without saying, a sense of passion. One cannot go very far without passion - passion being intensity. It is not the intensity of wanting to alter something, wanting to do something, the intensity which has a cause so that when you remove the cause the intensity disappears. It is not a state of enthusiasm. Beauty can only be when there is a passion which is austere; and the religious mind, being in this state, has peculiar quality of strength.
You know, for us strength is the result of will, of many desires woven into the rope of will. And that will is a resistance with most of us. The process of resisting something or pursuing a result develops will, and that will is generally called strength. But the strength of which we are talking has nothing to do with will. It is a strength without a cause. It cannot be utilized, but without it nothing can exist.
So, if one has gone so deeply in discovering for oneself, then the religious mind does exist; and it does not belong to any individual. It is the mind, it is the religious mind, apart from all human endeavours, demands, individual urges, compulsions and all the rest of it. We have only been describing the totality of the mind, which may appear divided by the use of the different words; but it is a total thing, in which all this is contained. Therefore such a religious mind can receive that which is not measurable by the brain. That thing is unnameable; no temple, no priest, no church, no dogma can hold it. To deny all that and live in this state is the true religious mind.
Question: Can the religious mind be acquired through meditation?
Krishnamurti: The first thing to understand is that you cannot acquire it, you cannot get it, it is not to be brought about through meditation. No virtue, no sacrifice, no meditation - nothing on earth can buy this. This sense of attaining, achieving, gaining, buying must totally cease for that to be. You cannot use meditation. What I have been talking about is meditation. Meditation is not a way to something. To discover in every moment of daily life what is true and what is false is meditation. Meditation is nor something to which you escape, something in which you get visions and all kinds of thrills - that is self-hypnosis, which is, immature, childish. But to watch every moment of the day, to see how your thought is operating, to see the machinery of defence at work, to see the fears, ambitions, greeds and envies - to watch it all, enquire into it all the time, that is meditation, or a part of meditation. Without laying the right foundation there is no meditation, and the laying of the right foundation is to be free of ambition, greed, envy and all the things that we have created for our self-defence. You do not have to go to anybody to be told what meditation is or to be given a method. I can find out very simply by watching myself, how ambitious I am or not. I do not have to be told by another; I know. To eradicate the root, the trunk, the fruit of ambition, to see it and totally destroy it is absolutely necessary. You see, we want to go very far without taking the first step. And you will find if you take the first step that it is the last step, there is no other step.
Question: Is it true that we cannot use reason to discover what is true?
Krishnamurti: Sir, what do we mean by reason? Reason is organized thought, as logic is organized ideas, is it not? And thought, however clever, however wide, however well-informed, is limited. All thought is limited. You can observe it yourself; this is not something new. Thought can never be free. Thought is a reaction, a response of memory; it is a mechanical process. It can be reasonable, it can be sane, it can be logical, but it is limited. It is like the electronic computers. But thought can never discover what is new. The brain, through the centuries, has acquired, has accumulated experiences, responses, memory; and when that thing thinks, it is conditioned, and so cannot discover the new. But when that brain has understood the whole process of reason, logic, enquiring, thinking - not denied it but understood it - then it becomes quiet. Then that state of quietness can discover what is true.
Sir, reason tells you that you must have leaders. You have had leaders, political or religious. They have not led you anywhere except to more misery, more wars, greater destruction and corruption.
Question: One sees the absurdity of condemning things, outwardly and inwardly, but one keeps on condemning. So what is one to do?
Krishnamurti: When we say, `I see that I must not condemn', what do we mean by that word `see'? Please follow this a little slowly. I am examining that word `see'. What do we mean by that? How do we see a thing? Do we see the fact through the words? When I say, `I see that condemnation is absurd', do I see it? Or am I looking at the words `I must not condemn'? I do not see the true fact that condemnation does not lead anywhere, do I? I do not know if I am making myself clear. The word `door' is not the door, is it? The word is not the thing; and if we confuse the thing with the word, then we do not see it. But if we can put the word away, then we can look at the thing itself. If I see the whole implication of Catholicism, Hinduism, Communism - see the thing, not the word - , then I have understood it, I have finished with it. But if I cling to the word then the word is an impediment to seeing.
So, to see, the mind must be free of the word but see the fact. I must see the fact that condemnation of any kind prevents the mind from really looking at something. If I merely condemn ambition, I do not see the whole anatomy, the structure of ambition. If the mind wants to understand ambition there must be the cessation of condemnation; there must be the perception of the fact, without resisting it, without denying it. Then the seeing of the fact has its own action. If I see the fact of the whole structure of ambition, then the fact itself reveals to the mind the absurdity, the callousness, the infinitely destructive nature of ambition; and ambition drops away; I do not have to do a thing about it.
And if I see, inwardly, the full significance of authority, study it, watch it, go into it, never denying, never accepting, but seeing, then authority drops away.
August 13, 1961


PARIS 1ST PUBLIC TALK 5TH SEPTEMBER 1961

It is always difficult, I think, to communicate with another about serious things, and more especially is it so at these meetings where you speak French and I, unfortunately, must speak in English. But I think we shall be able to communicate with each other sufficiently clearly if we do not remain merely at the verbal level. Words are meant to communicate, to convey something, and the words in themselves are not significant. But most of us, I am afraid, remain at the verbal level and therefore communication becomes much more difficult, because what we want to talk about is also at the intellectual and emotional level. We want to communicate with each other comprehensively, as a whole; and for that we need a total approach - verbally, emotionally and intellectually. So let us take the journey together, go along together, and look at our problems comprehensively, though that is extremely difficult.
First of all, the speaker is not talking as a Hindu and he does not represent the Orient - though he may have been born in a certain place and have a certain passport. Our problems are human problems, and as such they have no frontiers; they are neither Hindu, French, Russian nor American. We are trying to understand the whole human problem, and I am using the word `understand' in a very definite way. The mere use of words does not give understanding, nor is understanding a matter of agreement or disagreement. If we want to understand what is being said we must consider it without prejudice, neither doubting nor accepting, but actually listening.
Now, in listening, which is quite an art, there must be a certain sense of quietness of the brain. With most of us our brains are incessantly active, ever responding to the challenge of a word, an idea or an image; and this constant process of responding to a challenge does not bring about understanding. What brings about understanding is to have a brain that is very quiet. The brain, after all, is the instrument which thinks, which reacts; it is the storehouse of memory, the result of time and experience, and there can be no understanding if that instrument is all the time agitated, reacting, comparing what is being said with what it has already stored up. Listening, if I may say so, is not a process of agreeing, condemning or interpreting, but of looking at a fact totally, comprehensively. For that the brain must be quiet but also very much alive, capable of following rightly and reasonably, not sentimentally or emotionally. Only then can we approach the problems of human existence as a total process and not fragmentarily.
As most of us know, the politicians of the world, unfortunately, are ruling our affairs. Probably, our very lives depend upon a few politicians - French, English, Russian, American or Indian-; and that is a very sad thing. But it is a fact. And the politician is only concerned with the immediacy of things - with his country, his position, his policy, his nationalistic ideals. And as a result there are the immediate problems of war, of the conflict between East and West, Communism fighting Capitalism and Socialism against any other form of autocracy, so that the immediate pressing problem is of war and peace, and how to manipulate our lives so as not to be crushed by these enormous historical processes.
But I think it would be a very great pity if we merely concern ourselves with the immediate - with the French position in Algiers, with what is going to happen in Berlin, whether there is going to be a war and how we are to get through to survive. Those are the problems which are being pressed on us by the newspapers, by propaganda; but I think it is far more important to consider what is going to happen to the human brain, the human mind. If we are only concerned with present events and not with the totality of the development of the human mind and brain, then our problems will only increase and multiply.
We can see, can we not?, that our minds, our brains have become mechanical. We are influenced in every direction. Whatever we read leaves its imprint, and all propaganda leaves its mark; thought is ever repetitive and so the brain and the mind have become mechanical, like a machine. We function in our jobs mechanically, our relationships with each other are mechanical, and our values are merely traditional. The electronic computers are much the same as the mind of man, only we are a little more inventive, as we have made them; but they function as we function, through reaction, repetition and memory. And all we seem to ask is how to make the mechanism, which is rooted in habit and tradition, run more smoothly, without any disturbance; and perhaps that will be the end of human life. All this implies, does it not?, no freedom, but only a search for security. The prosperous demand security; and the poor of Asia with barely a meal a day - they also want security. And the response of the human mind to all this misery is merely mechanical, habitual, indifferent.
So the urgent question, surely, is: how to free the brain and the mind? Because if there is no freedom there is no creativeness. There is mechanical invention, going to the moon, finding out new means of locomotion and so on; but that is not creation, that is invention. There is creation only when there is freedom. Freedom is not just a word; the word is entirely different from the actual state. Nor can freedom be made into an ideal, for the ideal is merely a postponement. So what I want to discuss during these talks is whether it is possible to free the mind and the brain. Just to say that it is possible, or that it is not, is idle; but what we can do is to find out for ourselves, through experiment, through self-knowing, through enquiry, through intense search. And that demands the capacity to reason, to feel, to break with tradition and to shatter all the walls which one has built up as security. If you are not prepared to do that, from the very first talk to the last, then I think you are wasting your time to come here. The problems that confront us are very serious; they are the problems of fear, death, ambition, authority, meditation and so on. Every problem must be tackled factually - not emotionally, intellectually or sentimentally. And it requires precise thinking, great energy, so as to be able to pursue each enquiry to the very end and discover the essence of things. That seems to be essential.
If we observe, not only the outside events in the world.but also what is happening inwardly in ourselves, we find, do we not?, that we are slaves to certain ideas, slaves to authority. For centuries we have been shaped through propaganda to be Christians, Buddhists, Communists, or whatever it is. But to find out the truth, surely, we must not belong to any religion at all. It is a very difficult thing not to commit oneself to any pattern of action or thought at all. I do not know if you have ever tried not belonging to anything, if you have denied completely the traditional acceptance of God - which does not mean becoming an atheist, which is as silly as believing, but to deny the influence of the Church with all its propaganda of two thousand years.
Nor is it easy to deny that you are a Frenchman, a Hindu, a Russian or an American; perhaps that is even more difficult. It is fairly easy to deny something if you know where the denial is leading you; that is merely going from one prison to another. But if you deny all prisons, not knowing where it is going to lead you, then you stand alone. And it seems to me that it is absolutely essential to stand completely alone, uninfluenced; for then only can we find out for ourselves what is true - not only in this world of daily existence but also beyond the values of this world, beyond thought and feeling, beyond measure. Then only shall we know if there is a reality which is beyond space and time, and that discovery is creation. But to find out what is true there must be this sense of aloneness, of freedom. You cannot travel far if you are bound to something - to your country, your traditions, your habitual ways of thought. It is like being tied to a peg.
So, if you want to find out what is true you must break all links and enquire not only into the outside, your relationship with things and people, but also inwardly, which is the knowing of oneself; not only superficially in the waking consciousness but also in the unconscious, in the hidden recesses of the brain and mind. That requires constant observation; and if you will so observe, you will see that there is no real division as between the outside and the inside; for thought, like a tide, flows both outward and inward. It is all the one process of self-knowing. You cannot just reject the outer, for you are not something apart from the world. The world problem is your problem, and the outer and inner are the two sides of the same coin. The hermits, the monks and the so-called religious people who reject the world are merely escaping, with all their disciplines and superstitions, into their own illusions.
We can see that outwardly we are not free. In our jobs, our religions, our countries, in our relationship with our wives, our husbands, our children, in our idea; beliefs and political activities, we are not free. Inwardly too, we are not free, because we do not know what our motives are, our urges, our compulsions, the unconscious demands. So there is freedom neither outwardly nor inwardly, and that is a fact. But we have to see that fact first, and most of us refuse to see it; we gloss over it, cover it up with words, with ideas, and so on. The fact is that psychologically as well as outwardly we want security. Outwardly we want to be sure of our job, our position, our prestige, our relationships; and inwardly we want the same security; and if one stronghold is broken up we go to another.
So realizing this extraordinarily complex situation in which the brain and mind function, how is it possible to break through it all? I hope I am conveying the impasse to which we have come. The question is : do we ever really face the fact? The fact is that the brain and the mind seek security in any form, and where there is this urge for security there is fear. We never really face the fact; we either say it is inevitable or else ask how to get rid of fear. Whereas if we can come face to face with the fact, without trying to escape, interpret or transform it, then the fact acts of itself.
I do not know if psychologically you have gone that far, experimented that far, for it seems to me that most of us do not realize to what depths our minds, our brains have become mechanical, and we have not asked ourselves whether it is possible to face that fact completely, with intensity.
Please let us be very clear that I am not trying to convince you of anything; that would be too immature. We are not doing propaganda here - we can leave that to the politicians, the Churches and the other people who sell things. We are not selling new ideas because ideas have no meaning; we can play with them intellectually, but they do not lead anywhere. What is significant, what has vitality is to face a fact; and the fact is that the mind, our whole being, has for centuries been made mechanical. All thought is mechanical; and to realize that fact and go beyond one must first see that it is so.
Now, how does one come into contact, emotionally, with a fact? Intellectually I may say that I know I drink and that it is very bad to drink - physically, emotionally and psychologically - and yet I still keep on drinking. But to come into contact emotionally with the fact is quite a different thing. Then the emotional contact with the fact has an action of its own. You know how, if you are driving a car for a long time, you get sleepy and you say, `I must wake up', but go on driving. Then later, as you pass dangerously close to another car, there is suddenly an immediate emotional contact, and you at once wake up and draw to one side and have a rest. Have you ever suddenly seen a fact in the same way, come into contact with it totally, completely? Have you ever actually seen a flower? I doubt it, because we do not really look at a flower; what we do is immediately to categorize it, give it a name, call it `a rose', smell it, say how beautiful it is and put it aside as the already known. The naming, the classification, the opinion, the judgment, the choice - all those things prevent you from really looking at it.
In the same way, emotionally to come into contact with a fact there must be no naming, no putting it into a category, no judgment; there must be the cessation of all thinking, all reaction. Then only can you look. Do try, sometimes, to look at a flower, a child, a star, a tree or what you will, without all the process of thinking, and then you will see much more. Then there is no screen of words between you and the fact and therefore there is an immediate contact with it. To evaluate, to condemn, to approve, to put into a category, has been our training for centuries; and to be aware of all this process is the beginning of seeing a fact.
At present the whole of our life is bound by time and space, and the immediate problems swamp us. Our jobs, our relationships, the problems of jealousy, fear, death, old age and so on - these things fill our lives. Is the mind, the brain, capable of breaking through it all? I say it is, because I have experimented with it, gone into the very depths of it, broken through it. But you cannot possibly accept what the speaker says, because acceptance has no value. The only thing that has value is for you also to take the journey; but for that there must be freedom at the very beginning, there must be the demand to find out - not to accept, not to doubt, but to find out. Then you will see, as you go deeply into the question, that the mind can be free; and it is only such a free mind that can discover what is true.
Perhaps some of you would like to ask questions on what we have been saying. You know, to discuss, to ask questions is quite difficult. To ask the right question you must know your problem. Most of us do not know our problems; we skim on the surface but we do not tackle the actual problem, and so we ask wrong questions. If we can discuss rightly then I think it will be quite a fun; one learns much more by playing with the right problem than in being deadly serious about superficial things, as most people are.
Question: How is one to come into contact with a fact emotionally?
Krishnamurti: To be in direct contact with something demands a total approach which is not merely intellectual, emotional or sentimental. It requires a total comprehension.
Question: Must one not be attentive to the dual process that is going on within us all the time, and is that not self-knowledge?
Krishnamurti: We have used the words `attentive', `duality' and self-knowledge'. Let us look at those three words, one by one, because if we do not understand these three words we shall not be able to communicate with each other.
Now, what does it mean to be `attentive'? Do please listen to this because I am not just being cynical; I want to be clear that we both understand the words we use. You may have one meaning and I another. For me, when one gives full attention, in that there is no concentration, no exclusion. You know how a schoolboy who wants to look out of the window is forced to look at his book; but that is not attention. Attention is seeing what is taking place outside the window and also what is in front of you. To observe, without exclusion, is quite a difficult thing to do. Then what do you mean by `dual process'? We know there is a dual process, the good and the bad, hate and love, and so on; and to be attentive to these is very difficult, is it not? And why do we establish this dual process? Does it exist in actuality, or is it an invention of the brain in order to escape from the fact? I am violent, let us say, or jealous, and it bothers me, I do not like it; so I say I must not be jealous, violent - which is an escape from the fact, is it not? The ideal is an invention of the brain in order to escape from' what is; and so there is duality. But if I completely face the fact that I am jealous then there is no duality. Facing the fact implies that I go into the whole issue of violence and jealousy; and either I find that I like it, in which case the conflict must continue, or else I see the full implications of it and am free of the conflict.
Then what do we mean by `self-knowledge'? What does `knowing oneself' mean? Do I know myself? Is the self a static thing, or is it a thing that is always changing? Can I know myself? Do I know my wife, my husband, my child, or do I know only the picture which my mind has created? After all, I cannot know a living thing, I cannot reduce a living thing to a formula; all that I can do is to follow it, wherever it may lead; and if I follow it I can never say I know it. So the knowing of the self is the following self, following all the thoughts, the feelings, the motives, and never for a moment saying, `I know it'. You can only know something which is static, dead.
So, you see the difficulty of the three words involved in this question - `attention', `duality' and `knowing oneself'. If you can understand all these words and can go further, beyond them, then you will know the full significance of facing a fact.
Question: Is there a means to quieten the mind?
Krishnamurti: First of all, when you ask that question do you realize that your mind is agitated? Are you aware that your mind is never quiet, constantly chattering? That is a fact. The mind is ceaselessly talking, either about something or talking to itself; it is active all the time. Why does one ask that question? Please think it out with me. If it is because you are partially aware of the chattering and want to escape from it, then you might as well take a drug, a pill to send the mind to sleep. But if you are enquiring and really want to find out why the mind chatters, then the problem is entirely different. The one is an escape, the other is to follow chattering right to the end.
Now why does the mind chatter? By `chattering' we mean, do we not?, that it is always occupied with something - with the radio, with its problems, its job, its visions, its emotions, its myths. Now why is it occupied, and what would happen if it were not occupied? Have you ever tried not being occupied? If you have, you will find that the moment the brain is not occupied there is fear. Because it means that you are alone. If you find yourself with no occupation, the experience is very painful, is it not? Have you ever been alone? I doubt it. You may be walking alone, sitting in the bus alone, or alone in your room, but your mind is always occupied, your thoughts are ever with you. The cessation of occupation is to discover that you are completely alone, isolated, and it is a fearsome thing; and so the mind goes on chattering, chattering, chattering.
September 5, 1961


PARIS 2ND PUBLIC TALK 7TH SEPTEMBER 1961

I would like to talk over with you the question of authority and freedom. And I would like to go very deeply into it, because I feel it is very important to understand the whole anatomy of authority.
So, first of all I would like to point out that I am not discussing academically, superficially, verbally; but if we are really serious then, I think, by the very act of listening rightly there comes about, not only understanding, but also immediately the freedom from authority. After all, time does not free the mind from anything. Freedom is possible only when there is direct perception, complete comprehension without effort, without contradiction, without conflict. Such an understanding frees the mind immediately from whatever problem it is burdened with. If we follow the problem and see how far the mind can go into it, thoroughly, totally, then we will be free of this burden.
I do not know if you have thought very deeply about the matter of authority. If you have you will know that authority destroys freedom, it curtails creation, it breeds fear, and it actually cripples all thought. Authority implies conformity, imitation, does it not? There is not only the outward authority of the policeman, the law - which to a certain extent is understandable - , but there is the inward authority of knowledge, of experience, of tradition, the following of a pattern laid down by society, by a teacher, of how to behave, how to conduct oneself, and so on.
We are going to deal entirely with the understanding of the inward, psychological authority; with the psyche which establishes a pattern of authority for its own security.
Have you ever wondered why, throughout the ages, human beings have been relying for their pattern of conduct upon others? We want, do we not? to be told what to do, how to behave, what to think, how to act under certain circumstances. The search for authority is constant because most of us are afraid of going wrong, afraid to be a failure. You worship success, and authority offers success. If you follow a certain mode of conduct, if you discipline yourself according to certain ideas, they say, eventually you will find salvation, attainment, freedom. For me, the idea that discipline, control, suppression, imitation and conformity can ever lead to freedom, is totally absurd. Obviously you cannot cripple the mind, shape it, twist it, and in that process find freedom. The two are incompatible, they deny each other.
Now, why do the human mind and brain always seek a pattern to which to conform? And may I say here that my explanation is worthless, has no meaning at all if you are not, each one of you, aware of your own inclination to follow - to follow an idea or a teacher. But if the explanation is actually awakening your own perception of the state of your own mind, then the words have significance. So why is there this urge to follow? Is it not the outcome of the desire to be certain, to be safe? Surely, the desire for security is the motive, the background of this urge to follow. Which means, does it not?, the feeling that through success, through conformity, one will avoid all fear. But is there such a thing as inward security? Surely, the very search for security is fear? Outwardly, perhaps, it may be necessary to have a certain degree of security - a house, three meals a day, clothes, and so on; but inwardly is there any such thing as security? Are you secure in your family, in your relationships? You dare not question it, dare you? You accept that it is so, it has become a tradition, a habit; but the moment you really question your relationship with your husband, your wife, your child, your neighbour, that very questioning becomes dangerous.
All of us, in some form or other, are seeking security; and for that there must be authority. And so we say there is God who, failing all else, will be our ultimate security. We cling to certain ideals, hopes, beliefs which will ensure for us a permanency, now and in the hereafter. But is there such a thing as security? And I think each one of us must discover, battle with and clearly understand whether or not there is such a thing as security.
Outwardly, there is hardly any security nowadays. Things are changing so rapidly; mechanically there are new inventions, atomic bombs; and socially there are outward revolutions, especially in Asia, the threat of war, Communism, and so on. But the threats to our inward security create in us a far greater resistance. When you believe in God, or in some form of inward permanency, it is almost impossible to break that belief. No atom bomb will break your belief because in that hope you have taken root. We have committed ourselves, each one, to a certain way of thinking, and whether it is true or false, whether it has any reality or reason does not seem to matter; we have accepted it and we hold on to it.
Now, to break through all that, to find out the truth of the whole matter, means a far greater revolution than any communist, socialist or capitalist revolution. It means the beginning of freedom from authority, and the actual discovery that there is no such thing as inward permanency, security. Therefore it means the discovery that at all times the mind must be in a state of uncertainty. And we are afraid of uncertainty, are we not? We think that a brain that is in a state of uncertainty must go to pieces, become mentally ill. Unfortunately, there are a great many mental cases because people cannot find security. They have been shaken loose from their moorings, from their beliefs, ideals, fancies, myths, and so they become mentally ill. A mind that is truly uncertain has no fear. It is only the mind that is afraid, that follows, that demands authority. And is it possible to see all this and to put authority and fear away totally, completely?
And what do you mean by `seeing'? Is seeing merely a matter of an intellectual explanation? Will explanations, reasoning, sane logic, help you to see the fact that all authority, obedience, acceptance, conformity, cripples the mind? For me, this is a very important question. Seeing has nothing whatsoever to do with words, with explanations. I feel that you can see something directly without any verbal persuasion, argument or intellectual reasoning. If you put away persuasion, influence - which is all immature, childish - then, what is it that is preventing you from seeing and therefore being free immediately? For me, seeing is an action of immediacy; it is not of time. And therefore freedom from authority is not of time; it is not a question of `I will be free'. But so long as you take pleasure from authority, find the process of following attractive, you are not allowing the immediacy of the problem to become urgent, vital.
The fact is that most of us like power - the power of the wife over the husband or the husband over the wife, the power of capacity, the feeling that one is clever, the power which austerity and control of the body gives. Any form of power is authority - whether it is the power of the dictator, political power, religious power, or the domination of one over another. It is utterly evil, and why can we not see that, simply and directly? I mean by `seeing' a total comprehension in which there is no hesitancy but only a complete response. What prevents that complete response?
This brings up the question of the authority of experience, of knowledge, does it not? After all to go to the moon, to build a rocket, there must be scientific knowledge; and the accumulation of knowledge we call experience. Outwardly you must have knowledge. You must know where you live, you must be able to build, to put things together and take things apart. Such outward knowledge is superficial, mechanical, merely additive, finding out more and more. But what happens is that knowledge and experience become our inward authority. We may reject the outward authority as being childish - such as belonging to a particular nation, group, family, attaching ourselves to a particular society with its special manners, codes, and all that nonsense - but to put away the experiences that one has gathered, the authority of the knowledge one has accumulated, is extremely difficult. I do not know if you have gone into this problem at all; but if you have, you will see that a mind which is burdened, heavy with knowledge and experience, is not an innocent mind, a young mind; it is an old mind, a decaying mind, and it can never meet freely, fully, totally, a living thing. And in the present world today, both inwardly and outwardly, a new mind, a fresh mind, a young mind is urgently needed to tackle all our problems - not one specific problem of science, medicine, politics and so on, but the whole human problem. The old mind is weary, crippled, but the young mind sees quickly, without distortion, without illusion. It is a keen, decisive mind, not held within the frontiers of accumulated knowledge, or bound by past experience.
After all, what is that experience, which gives us such a feeling of nobility, of wisdom, of superiority? Experience is, surely, the response of our background to a challenge. The response is conditioned by the background, and so every experience strengthens the background. If you are church-going, a devotee of a certain sect, of a certain religion, then you have experiences, visions, according to that background - which only strengthens the background, does it not? And this conditioning, this religious propaganda - whether it is two thousand years old or quite recent - is shaping our minds, influencing the response of our brains. You cannot deny these influences; they are there. The Communist, the Socialist, the Catholic, the Protestant, the Hindu, dozens and hundreds of influences are all the time pouring in, consciously or unconsciously, and shaping the mind, controlling the mind. So experience does not free the mind, make it young, fresh, innocent. It is the destruction of the entire background that is necessary.
Understanding of this is not a matter of time. If you set out to understand each influence separately, you will be dead before you understand all of them. But if you can understand one influence fully, completely, then you smash through all forms of influence. But to understand one influence you have to go into it thoroughly, completely. Merely to say that it is good or bad, noble or ignoble, is quite irrelevant. And to go into it completely there must be no fear. To go into this whole question of authority is very dangerous, is it not? To be free of authority is to invite danger, because no one wants to live in uncertainty. But the certain mind is a dead mind; it is only the uncertain mind that is young, fresh.
So, to understand authority, both outward and inward, is not a matter of time. It is one of the greatest blunders, greatest impediments, to rely on time. Time is really a postponement. It means we are enjoying security, imitation, following, and that all we are saying is, `Please do not disturb me. I am not ready yet to be disturbed'. I do not see why one should not be disturbed; what is wrong with being disturbed? Actually, when you do not want to be disturbed, you are in fact inviting disturbance. But the man who wants to find out, whether it is disturbing or not, is free of the fear of disturbance. I know some of you smile at this, but it is far too grave a matter for that. It is a fact that none of us wants to be disturbed. We have fallen into a rut, a narrow groove, intellectual, emotional or ideological, and we do not want to be disturbed. All we want, in our relationships and everything else, is to live a comfortable, undisturbed, respectable, bourgeois life. And to want to be non-bourgeois, non-respectable, amounts to the same thing.
Now, if you are listening with self-application, then you will find that the freedom from authority is not a fearsome thing. It is like throwing off a great burden. The mind undergoes a tremendous revolution immediately. For a man who is not seeking security in any form, there is no disturbance; there is a continual movement of understanding. If that is not taking place, you are not listening, you are not seeing; you are merely indulging in the acceptance or rejection of a certain set of explanations. So, it would be very interesting for you to discover for yourself what is your actual response.
Question: Does the mind carry within itself the elements of its own understanding?
Krishnamurti: I think it does, does it not? What prevents understanding? Are not the barriers created by the mind itself? Therefore the understanding as well as the barriers are elements of the mind.
Look, sir, to live with a sense of uncertainty without becoming mentally ill requires a great deal of understanding. One of the chief barriers is, is it not?, that I insist that I must be secure inwardly. Outwardly I see that there is no security; so inwardly the mind creates its own security in a belief, a god, an idea. This prevents the actual discovery of whether there is inward security or not. So the mind creates its own slavery, and also has the elements of its own liberation.
Question: Why is a free man not disturbed?
Krishnamurti: Is that a right question? As you do not know anything about the free man, the question is only a matter of speculation. If you will forgive me for saying so, that question has no meaning, for me or for you. But if you put the question the other way round, `Why am I disturbed', then the question has validity and can be answered rightly. So why is one disturbed - if my husband turns away from me, at the death of someone, at failure, feeling I am not making a success of my life? If you really went into that, to the very end, you would see the whole essence of it.
Question: Is belief in God always based on fear?
Krishnamurti: Why do you believe in God? What is the necessity? Do you bother about belief in God when you are very happy, or only when there is trouble ahead? Do you believe because you have been conditioned to do so? After all, for two thousand years we have been told that there is God; and in the Communist world they are conditioning the mind not to believe in God. It is the same thing; in both cases the mind has been influenced. The word `God' is not God; and to really discover for yourself if there is such a thing as God is far more significant than to attach yourself to a belief or a non-belief. And to find out for oneself requires enormous energy - the energy to break through all beliefs - which does not mean a state of atheism or doubt. But belief is a very comfortable thing, and very few people are willing to shatter themselves inwardly. Belief does not bring you to God. No temple, no church, no dogma, no ritual will bring you to reality. There is that reality; but to find that out you must have an immeasurable mind. A petty, small mind can only find its own petty little gods. Therefore we must be willing to lose all our respectability, all our beliefs, to find out what is real.
I do not think you can listen to more. If you have listened lazily, merely hearing the words, then no doubt you could go on for another couple of hours. But if you have listened rightly, attentively, with a sense of going deeply, then ten minutes would be enough, because in that period you could have shattered the barriers which the mind has created for itself, and discovered what is true.
September 7, 1961


PARIS 3RD PUBLIC TALK 10TH SEPTEMBER 1961

It seems to me that most of us want some kind of peace. The politicians talk a great deal about it; all over the world that is their pet jargon, their pet word. Also each one of us wants peace. But it seems to me that the kind of peace which human beings want is more an escape; we want to find some state into which the mind can retreat, and we have never considered whether it is possible actually to break through our conflicts and thereby come to real peace. So I would like to talk about conflict, because it seems to me that if conflict could be done away with - fundamentally, deeply, inwardly, beyond the level of the conscious mind - , then perhaps we would have peace.
The peace I am talking about is not the peace which the mind and the brain seek; it is something entirely different. I think it will be a very disturbing factor, that peace, because it is very creative and therefore very destructive. To come to that comprehension of peace it seems to me essential that we understand conflict, because without going fundamentally, basically, radically into the problem of conflict we cannot have peace either outwardly or inwardly, however much we may seek it, long for it.
To talk over something with each other - not as a speaker and an audience, which is an absurd relationship - demands that you and I think and feel on the same level and investigate from the same point of view. If you and I could together go into this question of conflict, with tremendous eagerness and vitality, then perhaps we shall come upon a peace which is entirely different from the kind of peace which most of us try to find.
Conflict exists when there is a problem, does it not? A problem implies a conflict; a conflict of adjustment, of trying to understand, of trying to get rid of something, to find an answer. And most of us have problems of many kinds - social, economic, problems of relationship, of the conflict of ideas and so on. And those problems remain unresolved, do they not? We never really think them through to the very end and free ourselves of them; but we go on day after day, month after month throughout life, carrying every kind of problem as a burden in our mind and heart. We seem unable to enjoy life, to be simple, because everything we touch - love, God, relationships or what you will - becomes reduced in the end to an ugly, disturbing problem. If I am attached to a person, it becomes a problem and then I want to know how to detach myself. And if I love, I see that in that love there is jealousy, anxiety and fear. And not being able to resolve our problems we carry them along with us, feeling incapable of coming upon a solution.
Then there is competition, which gives rise also to problems. Competition is imitation, trying to be like somebody else. There is the pattern of Jesus, the pattern of the hero, the saint, the neighbour who is better off, and there is the inward pattern which you have established for yourself and which you try to follow, to live by. So competition awakens many problems.
There is also the urge for fulfilment. Each one wants to fulfil in one way or another - through the family, the wife, the husband or the child. And if one goes a little beyond that, there is the desire to fulfil socially, by writing a book, by somehow becoming famous. And when there is this urge to fulfil, to become something, there is also frustration, and with frustration comes sorrow. Then arises the problem of how to avoid sorrow and yet be able to fulfil. And so we are caught in this vicious circle so that everything becomes a problem, a conflict.
And we have accepted conflict as inevitable; it is even considered respectable and necessary for evolution, for growth, for becoming something. We feel that if there is no competition, no conflict, we should stagnate, deteriorate; so mentally, and emotionally we are always sharpening ourselves, fighting, being everlastingly in conflict with ourselves, our neighbours and the world. This is no exaggeration; it is a fact. And I think we all know what a terrific burden this conflict is.
So it seems to me that the urgent question is whether you see the real importance of being free from conflict - but not in order to achieve something else. Is it at all possible to be free, per se, for itself, so that the mind is no longer in conflict under any circumstances whatsoever? At present we do not know whether it is possible or not. All we know is that we are in conflict, and we know the pain of it, the feeling of guilt, despair, the hopelessness and bitterness of modern existence; that is all we know.
So how is one to find out, not verbally, intellectually or merely emotionally, but actually discover, if it is possible to be free? How does one set about it? Surely, without completely understanding this conflict at all the different levels of consciousness, we cannot possibly be free from it and understand what truth is. A mind in conflict is a confused mind. And the greater the tension of conflict the greater is the productivity of action. You must have noticed how the writers, the speakers, the so-called intellectuals, are forever producing theories, philosophies, explanations. If they have got any talent at all, then the greater the tension and frustration the more they produce; and the world calls them great authors, great speakers, great religious leaders, and so on.
Now if one observes closely, one can surely see that conflict distorts, perverts; it is in its essence confusion and is destructive to the mind. If one can really see this - without saying that the conflict of competition is inevitable, that the social structure is built on it and you must have it, and so on - , then I think our attitude to the problem would be entirely different. I think that is the first thing: to see not intellectually, verbally, but actually to be in contact with that fact. From the moment we are born to the moment we die there is this incessant battle within and without; and can we actually see the fact that this conflict is unintelligent? What is it that gives one the energy, the vitality to come into emotional contact with a fact?
You see, for centuries we have been educated to live in conflict, to accept it or to find some way to escape from it. And as you know there are endless escapes - taking to drink, to women, to churches, to God, becoming terribly intellectual, full of knowledge, turning on the radio, overeating. And we also know that none of these escapes solves the problem of conflict; they only increase it. But do we deliberately confront the fact that there is no escape of any kind? I think our primary difficulty is that we have established so many escapes that we have made ourselves incapable of seeing the fact directly.
So one has to go deeply into the question of these conscious and unconscious escapes. I think it is fairly simple to find out the conscious escapes. You are conscious, are you not?, when you turn on the radio, or when you go to church on Sunday, having led a brutal, ambitious, envious, ugly life all the week. But it is much more difficult to find out what the hidden unconscious escapes are.
I would like to go a little into this whole problem of consciousness. Consciousness, in its totality, is put together through time, is it not? It is the result of thousands of years of experience; it is made up of the racial, the cultural, the social influences of the past and carried through to the family, the individual through education and so on. The totality of all that is consciousness; and if you will examine your own mind, you will find that in consciousness there is always a duality, the observer and the observed. I hope this is not too difficult. This is not a psychological class nor an analytical, intellectual amusement. We are talking about an actual living experience which you and I must deliberately go into if we are not to remain merely at the verbal level.
There must be conflict in the totality of consciousness so long as there is a division in consciousness as the thinker and the thought. This division entails contradiction; and where there is contradiction there must be conflict. We know, do we not?, that we are in contradiction, both outwardly and inwardly. Outwardly there is contradiction in our actions, wanting to live in a certain way and being caught up in activities of a different kind; and inwardly there is contradiction in our thoughts, feelings and desires. Feeling, thought, desire, will and the word make up the totality of our consciousness, and in that totality there is contradiction, because there is always a division in it - the censor, the observer, who is always watching, waiting, changing, suppressing, and the feeling or thought which is operated upon.
If one has gone into this problem oneself - not through books, philosophies and reading all the things other people have said, which are all empty words, but gone into it very deeply, insistently, without choice, without denial or acceptance - , then one is bound to discover the fact that the totality of consciousness is in itself a state of contradiction, because there is always the thinker operating on the thought, and this gives rise to endless problems.
So the question arises as to whether this division in consciousness is inevitable. Is there a separate thinker at all, or has thought created `the thinker' in order to have a centre of permanency from which to think and feel?
You see, if one wants to understand conflict one has to go into all this. It is not enough just to say, `I want to escape from conflict'. If that is all we want, we may as well take a drug, a tranquillizer, which is fairly simple and cheap. But if one wants to go into it really profoundly, and totally eradicate all sources of conflict, one must investigate the totality of consciousness - all the dark corners of one's mind and heart, the secret recesses where contradiction lurks. And one can understand profoundly only when one begins to enquire as to why there is this division between the thinker and the thought. You must ask if there is a thinker at all, or only thought. And if there is only thought, why is there this centre from which all thought comes?
One can see, can one not?, why thought has created a centre as the `me', the self, the ego; the name one gives to it is irrelevant so long as one recognizes that there is a centre from which all thought arises. Thought craves permanency; and seeing that its expressions are impermanent it creates a centre as the `self'. Then the contradiction arises.
To actually see all this - not merely take it in verbally - one must first of all totally deny all the escapes; cut off, like a surgeon, every form of escape. That requires intense awareness in which there is no choice, no clinging on to the pleasurable escapes and avoiding the painful ones. It requires energy, constant watchfulness because the brain has so accustomed itself to escaping that the escape has become more important than the actual fact from which it is running away. But only when there is a total denial of all escapes is one able to confront, to face the conflict.
Then, when one has gone so far, when one has physically, emotionally, and intellectually denied every form of escape, then what happens? Then is there a problem? Surely, it is the escape which creates the problem. When you are no longer competing with your neighbour, no longer trying to fulfil, no longer trying to change what you are into something else, then is there conflict? Then you are able to face the fact actually of what you are, whatever it is. Then there is no judgment as good or bad. Then you are what you are. And the fact itself acts; there is no `you' acting upon the fact.
All this is really quite interesting if you actually go into it. Take jealousy. Most of us are jealous, envious, either acutely or lazily. When you actually see that you are jealous, without denying it, condemning it, then what happens? Then is jealousy merely a word, or a fact? I hope you are following this, because, you see, the word has an extraordinary importance for most of us. The word `God', the word' Communist', the word `Negro' have an immense emotional, neurological content. In the same way, the word `jealousy' is already weighted. Now, when the word is put aside, then there is a feeling that remains. That is the fact, not the word. And to look at the feeling without the word requires freedom from all condemnation and justification.
Sometime, when you are jealous, angry, or more especially when you are enjoying yourself about something, see if you can distinguish the word from the feeling, whether the word is all-important, or the feeling. Then you will discover that in looking at the fact without the word there is an action which is not an intellectual process; the fact itself is operating, and therefore there is no contradiction, no conflict.
It is really quite extraordinary to discover for oneself that there is only thinking and not the thinker. Then you will find that one can live in this world without contradiction, because then one needs very little. If one needs a great deal - sexually, emotionally, psychologically, or intellectually - there is dependence on another; and the moment there is dependence there is contradiction and conflict. When the mind frees itself from conflict, out of this freedom there comes a totally different kind of movement. The word `peace' as we know it does not apply to it, because for us the word has many different kinds of meanings, depending on the kind of person who uses it - whether a politician or a priest or some one else. It is not the peace that is promised in heaven after you are dead; it is not found in any church, in any idea, or in the worship of any god. It comes into being when there is the total cessation of all inward conflict; and that is possible only when there is no need. There is no need, then, even for God. There is only an immeasurable movement which cannot be corrupted by any action.
Question: How is it possible, without destroying or suppressing desire, to give it freedom; and does looking at desire without condemnation make it disappear?
Krishnamurti: First of all, we have an idea that desire is wrong because it produces various forms of conflict and contradiction. There are many desires within one, tearing at each other in different directions. That is a fact; we have desires and they do create conflict. The question is: how to live with desire intensely without destroying it? If one yields to desire, when one fulfils a desire, in that very yielding there is also the pain of frustration. I do not want to take an example, because explaining through a particular example perverts the understanding of the totality of desire.
One has first to see very clearly that every form of condemnation of desire is merely an avoidance of the understanding of it. If that fact is seen clearly, then the question arises as to what one is to do with desire. There it is, burning. Up to now we have condemned it, or accepted it, or enjoyed it; and in the very enjoyment of it there is pain. In the suppression, in the control of it there is also pain. But if one does not condemn or evaluate, then it is there, burning; and what is one to do? Now, does one ever come to that state? Because in that state you are the desire; there is no longer `you and desire' as two separate things. What always happens is, is it not?, that we want to make the painful desires disappear and to hold on to the pleasurable ones. I say that is an altogether wrong approach. I say, `Can you look at desire without condemning, without judging, without choosing between the various desires?' Have you ever done it? I doubt it.
To understand the significance of desire, to live with it, to understand it, actually to look at it without judgment of any kind - that needs immense patience, inwardly. I do not think you have ever done it. But if you will try it you will find that then there is no contradiction, no conflict. Then desire has quite a different meaning. Then desire may be life.
But so long as we are saying, `Desire is wrong' or `Desire is right', `Should I yield?' or `Should I not yield?' - in that whole process you are creating a division between yourself and desire, and therefore there is bound to be conflict. What gives understanding is to go into yourself quietly, to go deeply into yourself enquiring, searching out why you are condemning, what you are seeking. Then out of that inward enquiry, in which there is no choice at all, you will discover that you can live with desire and it has quite a different meaning. To live with anything you need energy, vitality; and there is no energy left when you are all the time condemning and judging. To live with desire is to discover a state in which there is no contradiction at all. That means that then there is love, without jealousy, without hatred, without any form of corruption; and that is a really marvellous thing to find out for oneself.
Question: What did you mean when you said the other day that we must be disturbed.
Krishnamurti; Please do not regard me as an authority; that would be dreadful. But you can see for yourself that the desire not to be disturbed is one of our main demands. And it may be that the mind, the brain, when it stops its incessant chattering, will discover that there is a great disturbance within. You can see for yourself that your mind is occupied all the time - with the wife, the husband, with sex, with nationality, with God, with where you are to get the next meal, and so on. And have you ever tried to find out why it is occupied, and what would happen if it were not occupied? Then you are confronted with something which you have never thought about; and that may be an extraordinarily disturbing fact. And it is. This constant occupation of the mind may merely be an escape from the fact of tremendous loneliness, emptiness. And you have to face that disturbance, and go into it.
September 10, 1961


PARIS 4TH PUBLIC TALK 12TH SEPTEMBER 1961

We were talking the other day about desire and the conflict which arises from desire; and I would like to continue with that, and to talk also about need, passion and love, because I think they are all related. If we can go into it all deeply and fundamentally, then perhaps we shall be able to understand the whole significance of desire. But before we can understand desire, with all its conflicts and tortures, I think we ought to understand the question of need.
We do, of course, need certain superficial outward things, like clothes, shelter and food. Those are absolutely essential for all. But I wonder if we need anything else, at all? Psychologically, is there actually any need for sex, for fame, for the compulsive urge of ambition, the everlasting inward demand for more and more? What do we need, psychologically? We think we need a great many things, and from that arises all the sorrow of dependence. But if we really go into it deeply and enquire, is there any essential need at all, psychologically, inwardly? I think it would be worthwhile if we would seriously ask ourselves this question. The psychological dependence on another in relationship, the need to be in communion with another, the need to commit oneself to some form of thought and activity, the need to fulfil, to become famous - we all know such needs and we are everlastingly yielding to them. And I think it would be significant if we could, each one of us, try to find out what our needs actually are, and to what extent we depend on them. Because without understanding need, we shall not be able to understand desire, nor shall we be able to understand passion, and therefore love. Whether one is rich or poor, one obviously needs food, clothes and shelter, though even there the need can be limited, small, or expansive. But beyond that, is there any need at all? Why have our psychological needs become so important, such a compelling driving force? And are they merely an escape from something much deeper?
In enquiring into all this we are not talking in terms of analysis. We are trying to face the fact, to see exactly what is; and that does not need any form of analysis, psychology or roundabout cunning explanations. What we are trying to do is to see for ourselves what our psychological needs are, not to explain them away, not to rationalize them, not to say, `What shall I do without them? I must have them'. All those things shut the door to further enquiry. And obviously the door is also closed tightly when the enquiry is merely verbal, intellectual or emotional. The door is open when we really want to face the fact, and that does not need a great intellect. To understand a very complex problem you need a clear, simple mind; but simplicity and clarity are denied when you have a lot of theories and are trying to avoid facing the issue.
So, the question is: why have we such a driving need to fulfil, why are we so ruthlessly ambitious, why has sex such an extraordinary importance in our life? It is not a matter of the quality or number of one's needs, whether one has the maximum or the minimum; but why there is this tremendous urge to fulfil, in family, in a name, in a position and so on, with all the anxiety of it, the frustration, the misery - which society encourages and the church blesses.
Now, when you examine it, pushing aside the superficial response of saying, `What would happen to me if I did not succeed in life?', I think you will find that there is a much deeper issue in it, which is the fear of `not being', of complete isolation, of emptiness and loneliness. It is there, deeply hidden - this tremendous sense of anxiety, this fear of being cut off from everything. That is why we cling to all forms of relationship. That is why there is this need to belong to something, to a cult, to a society, to engage in certain activities, to hold on to some belief; because thereby we escape from that reality which is actually there, deep, within. It is that fear, surely, which forces the mind, the brain, the whole being, to commit itself to some form of belief or relationship which then becomes the necessity, the need.
I do not know if you have gone that far in this enquiry, not verbally but actually. It means to find out for yourself and to face the fact that one is completely nothing, that inwardly one is as empty as a shell, covered with a lot of jewels of knowledge and experience which are actually nothing but words, explanations. Now, to face that fact without despair, without feeling how terrible it is, but just to be with it, it is first necessary to understand need. If we understand the significance of need then it will not have such sway over our. minds and hearts. We will come back to it later, but let us go on to consider desire. We know, do we not?, the desire which contradicts itself, which is tortured, pulling in different directions; the pain, the turmoil, the anxiety of desire, and the disciplining, the controlling. And in the everlasting battle with it we twist it out of all shape and recognition; but it is there, constantly watching, waiting, pushing. Do what you will, sublimate it, escape from it, deny it or accept, give it full rein - it is always there. And we know how the religious teachers and others have said that we should be desireless, cultivate detachment, be free from desire - which is really absurd, because desire has to be understood, not destroyed. If you destroy desire, you may destroy life itself. If you pervert desire, shape it, control it, dominate it, suppress it, you may be destroying something extraordinarily beautiful.
We have to understand desire; and it is very difficult to understand something which is so vital, so demanding, so urgent because in the very fulfilment of desire passion is engendered, with the pleasure and the pain of it. And if one is to understand desire, obviously, there must be no choice. You cannot judge desire as being good or bad, noble or ignoble, or say, `I will keep this desire and deny that one'. All that must be set aside if we are to find out the truth of desire - the beauty of it, the ugliness or whatever it may be. It is a very curious thing to consider, but here in the West, the Occident, many desires can be fulfilled. You have cars, prosperity, better health, the ability to read books, acquire knowledge and accumulate various types of experience whereas when you go to the Orient they are wanting food, clothing and shelter, still caught in the misery and degradation of poverty. But in the West as well as in the East desire is burning all the time, in every direction; outward and deep within, it is there. The man who renounces the world is as crippled by his desire to pursue God as the man who pursues prosperity. So it is there all the time burning, contradicting itself, creating turmoil, anxiety, guilt and despair.
I do not know if you have ever experimented with it at all. But what happens if you do not condemn desire, do not judge it as being good or bad, but simply be aware of it? I wonder if you know what it means to be aware of something? Most of us are not aware because we have become so accustomed to condemning, judging, evaluating, identifying, choosing. Choice obviously prevents awareness because choice is always made as a result of conflict. To be aware when you enter a room, to see all the furniture, the carpet or its absence, and so on - just to see it, to be aware of it all without any sense of judgment - is very difficult. Have you ever tried to look at a person, a flower, at an idea, an emotion, without any choice, any judgment?
And if one does the same thing with desire, if one lives with it - not denying it or saying, `What shall I do with this desire? It is so ugly, so rampant, so violent', not giving it a name, a symbol, not covering it with a word - then, is it any longer the cause of turmoil? Is desire then something to be put away, destroyed? We want to destroy it because one desire tears against another creating conflict, misery and contradiction; and one can see how one tries to escape from this everlasting conflict. So can one be aware of the totality of desire? What I mean by totality is not just one desire or many desires, but the total quality of desire itself. And one can be aware of the totality of desire only when there is no opinion about it, no word, no judgment, no choice. To be aware of every desire as it arises, not to identify oneself with it or condemn it, in that state of alertness, is it then desire, or is it a flame, a passion that is necessary? The word `passion' is generally kept for one thing, sex. But, for me, passion is not sex. You must have passion, intensity, to really live with anything; to live fully, to look at a mountain, a tree, to really look at a human being, you must have passionate intensity. But that passion, that flame is denied when you are hedged around by various urges, demands, contradictions, fears. How can a flame survive when it is smothered by a lot of smoke? Our life is but smoke; we are looking for the flame but we are denying it by suppressing, controlling, shaping the thing we call desire.
Without passion how can there be beauty? I do not mean the beauty of pictures, buildings, painted women and all the rest of it. They have their own forms of beauty but we are not talking of superficial beauty. A thing put together by man, like a cathedral, a temple, a picture, a poem or a statue may or may not be beautiful. But there is a beauty which is beyond feeling and thought and which cannot be realized, understood or known if there is not passion. So do not misunderstand the word `passion'. It is not an ugly word; it is not a thing you can buy in the market or talk about romantically. It has nothing whatever to do with emotion, feeling. It is not a respectable thing; it is a flame that destroys anything that is false. And we are always so afraid to allow that flame to devour the things that we hold dear, the things that we call important.
After all, the lives we lead at present, based on needs, desires and the ways of controlling desire, make us more shallow and empty than ever. We may be very clever, very learned, able to repeat what we have gathered; but the electronic machines are doing that, and already in some fields the machines are more capable than man, more accurate and swifter in their calculations. So we always come back to the same thing which is that life as we live it now is so very superficial, narrow, limited, all because deep down we are empty, lonely, and always trying to cover it up to fill up that emptiness; therefore the need, the desire becomes a terrible thing. Nothing can fill that deep void within - no gods, no saviours, no knowledge, no relationship, no children, no husband, no wife; nothing. But if the mind, the brain, the whole of your being can look at it, live with it, then you will see that psychologically, inwardly, there is no need for anything. That is true freedom.
But that requires very deep insight, profound enquiry, ceaseless watching; and out of that perhaps we shall know what love is. How can there be love when there is attachment, jealousy, envy, ambition and all the pretence which goes with that word? Then, if we have gone through that emptiness - which is an actuality, not a myth, not an idea - we shall find that love and desire and passion are the same thing. If you destroy one, you destroy the other; if you corrupt one, you corrupt beauty. To go into all this requires, not a detached mind, not a dedicated mind or a religious mind, but a mind that is enquiring, that is never satisfied, that is always looking, watching, observing itself, knowing itself. Without love you will never find out what truth is.
Question: How can one find out what is one's main problem?
Krishnamurti: Why divide problems as major and minor? Is not everything a problems? Why make them little or big problems, essential or unessential problems? If we could understand one problem, go into it very deeply however small or big it is, then we would uncover all problems. This is not a rhetorical answer. Take any problem: anger, jealousy, envy, hatred - we know them all very well. If you go into anger very deeply, not just brush it aside, then what is involved? Why is one angry? Because one is hurt, someone has said an unkind thing; and when someone says a flattering thing you are pleased. Why are you hurt? Self-importance, is it not? And why is there self-importance? Because one has an idea, a symbol of oneself, an image of oneself, what one should be what one is or what one should not be. Why does one create an image about oneself? Because one has never studied what one is, actually. We think we should be this or that, the ideal, the hero, the example. What awakens anger is that our ideal, the idea we have of ourselves, is attacked. And our idea about ourselves is our escape from the fact of what we are. But when you are observing the actual fact of what you are, no one can hurt you. Then, if one is a liar and is told that one is a liar it does not mean that one is hurt; it is a fact. But when you are pretending you are not a liar and are told that you are, then you get angry, violent. So we are always living in an ideational world, a world of myth and never in the world of actuality. To observe what is, to see it, actually be familiar with it, there must be no judgment, no evaluation, no opinion, no fear.
Question: Can one liberate oneself by following any particular religion?
Krishnamurti: Certainly not. You know, two thousand years or five thousand years of teaching which persuades you to believe in a certain thing is not religion. It is propaganda. You have been told for centuries that you are a Frenchman, an Englishman, a Catholic, Hindu, Buddhist or a Moslem, and you repeat those words endlessly. And do you mean to say that a mind which has been so conditioned, so influenced and become such a slave to propaganda, ceremony, and the show of religion can, within that conditioning, be liberated?
Question: You have said that by believing in God one does not find God; but can one find God through revelation?
Krishnamurti: Why do you want things to be revealed to you when you do not know your own self? Your own self has been revealed to you this evening; the way you think, the way you act, your motives, ambitions, urges, your incessant battles with yourself. It has been revealed to you, but you do not know anything about it. You only know your theories, visions. And if you do not know what is immediate, near at hand, how can you know something which is immense? So it is much better to begin with that which is very close, which is yourself. And when all deceptions, illusions have been wiped away you will find out for yourself what is the real. Then you do not have to believe in God, you do not have to have a doctrine; it is there, that which is sublime, unnameable.
Question: Why does fear come upon us when we become conscious of our own emptiness?
Krishnamurti: Fear only comes into being when you are escaping from the thing which is; when you are avoiding it, pushing it away. When you are actually confronted with the thing facing it, then is there fear? Escaping, moving away from the fact causes fear. Fear is the process of thought, and thought is of time; and without understanding the whole process of thought and time you will not understand fear. To look at the fact without avoidance is the ending of fear.
Question: You have said that our essential needs are food, clothing and shelter, whereas sex belongs to the world of psychological desires. Can you explain that further?
Krishnamurti: I am sure this is a question everyone is waiting to find out about! What is sex? Is it the act, or the pleasurable images, the thought, the memories around it all? Or is it just a biological fact? And is there the memory, the picture, the excitement, the need when there is love - if I may use that word without spoiling it? I think one has to understand the physical, biological fact. That is one thing. All the romanticism, the excitement, the feeling that one has given oneself over to another, the identification of oneself with another in that relationship, the sense of continuity, the satisfaction - all that is another thing. When we are really concerned with desire, with need, how deeply does sex play a part? Is it a psychological need, as it is a biological need? It requires a very clear, sharp mind, brain, to differentiate between the physical need and the psychological need. Many things are involved in sex, not just the act. The desire to forget oneself in another, the continuity of a relationship, children, and trying to find immortality through the children, the wife, the husband, the sense of giving oneself over to another, with all the problems of jealousy, attachment, fear - the agony of it all - is all that love? If there is no understanding of need, basically, deep down, completely, in the dark recesses of one's own consciousness, then sex, love and desire play havoc in our lives.
Question: Can liberation be realized by everyone?
Krishnamurti: Surely. It is not given to the few. Liberation is not a form of snobbishness; it is there for anyone who will enquire into it. It is there with an ever widening, deepening beauty and strength when there is self-knowing. And anyone can begin to find out about himself by watching himself, as you watch yourself in a mirror. The mirror does not lie; it shows you exactly what your face looks like. In the same way you can watch yourself without distortion. Then you begin to find out about yourself. Self-knowing, learning about yourself is an extraordinary thing. The way to reality, to that unknown immensity, is not through a church door, not through any book, but through the door of self-knowing.
September 12, 1961


PARIS 5TH PUBLIC TALK 14TH SEPTEMBER 1961

I think it would be good if we could actually experience that which I am going to talk about. For most of us experience is a very casual affair. We respond to any challenge half-heartedly, languidly; there is hesitation, fear of what the consequences will be. We never respond to a challenge completely, with all our being. So there is always a lack of total attention when there is a challenge, and therefore our responses are very limited, restricted; they are never free, complete. One must have noticed that. And I feel it is very important to consider this carefully because we have so many experiences all day long, so many influences pass through us, each leaving its mark. The casual word, a gesture, an idea, a passing phrase or glance - these all leave their imprint, and we never give our total attention to any of them. To experience anything completely there must be total attention; and we can see that attention is very different from concentration. Concentration is a process of exclusion, a narrowing down, a cutting out, whereas attention takes everything in.
As I am going to talk about something rather complex, I think one should be aware that experiencing demands total attention; not merely to listen to the words but also to actually experience the thing. Listening is quite difficult. We hardly ever really listen to anything, to a bird, to a voice, to the husband, wife or child; we just casually take a few words in and discard the rest, always interpreting, changing, condemning and choosing. Listening demands a certain quality of full attention where none of these happens, where you give your whole being to finding out.
So to find out about fear, which I am going to talk over with you now, to go into it rather deeply, demands sustained attention, not listening to a few phrases only and then going off thinking about your own ideas and problems, but actually going through the whole problem of fear to the very end. To be really serious is to have the capacity to go, to the very end of any issue, whatever the consequences, whatever the final result may be.
I want to talk about fear, because fear distorts all our feelings, our thoughts and our relationships. It is fear that makes most of us turn what is called spiritual; it is fear that drives us to the intellectual solutions offered by so many people; it is fear which makes us do all kinds of odd and peculiar things. And I wonder if we have ever experienced actual fear, not the feeling that arises before or after an event! Is there such a thing as fear, by itself? Or is there only fear when there is the thought of tomorrow or yesterday, of what has happened or what will happen? Is there ever fear in the living, active present? When you are confronted with the thing of which you say you are afraid, in that actual moment is there fear?
For me, it is very important, this question of fear. Because unless the mind is totally, completely, absolutely free of fear of every kind - fear of death, of public opinion, of separation, of not being loved; you know the many types and varieties of fear - unless the total consciousness is free of fear it is impossible to go very far. One may potter anxiously around in the enclosures of one's own brain; but to go very, very deeply into oneself and to see what there is and beyond, there must be no fear of any kind, neither the fear of death, nor of poverty, nor of not attaining something.
Fear, because of its very nature, inevitably prevents enquiry. And unless the mind, the whole being is free from fear, not only the conscious fears but the deep, secret, hidden fears of which one is hardly aware, there is no possibility of finding out what is actually there, what is true, what is factual, and if there actually is that sense of sublimity, of immensity which man has been talking about for centuries upon centuries.
I feel that it is possible to be totally free of fear, not during a period, not eventually, but literally to be free of it completely. The experience of that total state of non-fear is what I want to go into with you.
I want to make it clear that I am not talking from memory. I have not already thought out beforehand the question of fear and come here to repeat what I have rehearsed - that would be terribly boring, for me and for you. I also am enquiring. It must be new every time. And I hope you are taking the journey of enquiry with me and not merely being concerned with your own particular form of fear, whether it is of darkness, the doctor, hell, disease, God, what your parents will say, what the wife, the husband will say, or any of the dozens of forms of fear. We are enquiring into the nature of fear and not into any particular expression of fear.
Now, if you will examine, you will see that there is fear only when thought dwells on the yesterday or tomorrow, the past or the future. The active verb is never fearful, but in the past or the future of the verb there is always fear. There is no fear in the actual present; and that is an extraordinary thing to discover for oneself. There is no fear of any kind when there is the actual, living moment, the active present. So thought is the origin of fear, the thought of tomorrow or yesterday. Attention is in the active present. The thought of what happened yesterday or what will happen tomorrow is inattention, and inattention breeds fear. Is that not so? When I can give my whole attention to any issue, without withholding, without denying, without judging, evaluating in that state of attention there is no fear. But if there is inattention, that is, if I say, `What will happen tomorrow', or if I am caught up in what happened - ) yesterday, then that engenders fear. Attention is the active present. Fear is thought caught in time. When you are confronted with something real, actual, when there is danger, in that moment there is no thought, you act. And that action may be positive or negative.
So thought is time - not time by the watch, but the psychological time of thought. So time breeds fear: time as the distance from here to there, which is the process of becoming something; time as the things I have said and done yesterday, the hidden things which I do not want anyone to know; time as what will happen tomorrow, what becomes of me when I die.
So thought is time. And in the active present is there time and is there thought? One can see, can one not?, that fear only exists when thought projects itself forwards or backwards, and that thought is the result of time - time as becoming something or not becoming, time as fulfilment or frustration. We are not talking of chronological time; obviously to try to dispense with that would be lopsided and silly. We are talking of time as thought. If that is clear, then we must go into the question of what is thought, what is thinking. And I hope you are not merely listening to the words but actually listening to the challenge of what is being said, and responding for yourself. I am asking, `What is thinking?' Unless you know the mechanism of thinking and have gone into it very deeply you cannot answer, your response will be inadequate. And if your response is inadequate there will be conflict, and in trying to get away from the conflict there is the avoidance of the fact - the fact that you do not know. The moment you realize that you have no answer, that you do not know, there is fear. I wonder if you are following all this.
So, what is thinking? Obviously, thinking is the reaction between challenge and response, is it not? I ask you something and there is a time interval before you reply; in that interval thought is acting, searching for an answer. It is fairly simple to listen to this explanation; but to actually experience the process of thinking for yourself, to go into the question of how the brain responds to a challenge and what is the process of manufacturing the response, requires active attention, does it not? Please watch your response to the question: what is thinking? What is taking place? You cannot answer; you have never looked to find out; you are waiting for some response from your memory. And in that time-lag, in the interval between the question and the response there is the process of thinking; is that not so? If I ask you a question with which you are familiar, such as `What is your name?', you answer instantaneously, because after constant repetition you know the answer so well. If one asks something a little more serious, there is a time interval of several seconds, is there not?, during which the brain is set in motion and is looking into memory for the answer. If one asks a much more complex question, the time interval is greater but the process is the same - looking into memory, searching for the right words, finding them and then responding. Please follow this slowly, because it is really very amusing and interesting to watch this process taking place. It is all a part of self-knowing.
One can also ask a question, such as `What is the mileage between here and New York?', to which, after searching in memory you have to say, `I do not know, but I can find out'. This takes more time. And one can ask a question to which you have to say, `I do not know the answer; but at the same time you are waiting for an answer, waiting to be told the answer. So, there is the familiar question and the immediate response; the not-so-familiar question, taking a little time; there is something which you are not sure of but can find out, again taking time; and something you do not know but think that if you wait you will get an answer.
Now, if one asks the question, `Is there God, or not?', what happens? There is no answer to be found from memory, is there? Though you may like to believe, though you have been told, you have to brush all that nonsense aside. Investigation in memory does not help; waiting to be told is no good, for nobody can tell you; and the time interval is of no avail. There is only the fact in the active present, the absolute certainty that you do not know. This state of not-knowing is complete attention, is it not? And every other form of knowing or not-knowing comes from time and thought, and is inattention.
In following all this are you learning? Surely, learning implies not-knowing. Learning is not additive, you cannot gather it. In the process of gathering, accumulating, you are merely adding to knowledge, which is static. Whereas learning is constantly changing, moving living.
Therefore, what happens if you are learning about fear? You are pursuing fear, are you not? You are after fear, fear is not after you. And then you find that there is no such thing as `you and fear'. There is no such division. So attention is the active present in which the mind, the brain says, `I absolutely do not know'. And in that state there is no fear. But there is fear when you say, `I do not know, but I hope'. I think this is a very crucial point to understand. Let us look at it differently.
After all, fear arises when you are seeking security, outward or inward; when you want a state which is permanent, enduring, lasting, in relationship, in the things of this world, in the assurance that knowledge gives, in emotional experience. And ultimately we say there is God who is absolutely, everlastingly, permanent - where we can find a peace, a security, which can never be disturbed. Each one is seeking security in one form or another, and you know how one plays at it all - seeking security in love, in property, in virtue, vowing to oneself to be good, to be without sex. We all know the `horrors involved in openly or secretly seeking security. And that is fear, because you have never found out if there is security. You do not know. I am using those words in the sense that it is a fact that absolutely and completely you do not know. You do not know if there is God or not. You do not know whether there will be another war or not. You do not know what is going to take place tomorrow. You do not know if there is anything permanent inwardly. You do not know what is going to happen in your relationships, with your wife, your husband, your children. You do not know; but you have to find out, have you not? You have to find out for yourself that you do not know. And that state of not knowing, that state of complete uncertainty is not fear; it is full attention in which you can find out.
So one sees that the totality of consciousness, the whole of it - which includes the superficial, the conscious, the hidden, and the utmost depths of the racial residue, the motives, all that which is thought - is essentially fear. Though it may have certain forms of pleasure, pain, amusement, joy and all the rest of it, you will see that it is the result of time. Consciousness is time, it is the result of many days, months, years and centuries. Your consciousness as a Frenchman, historically, has taken many generations of propaganda. The fact that you are a Christian, a Catholic, or whatever it may be, has taken two thousand years of propaganda during which you have been made to believe, to think, to function and act in a certain pattern which you call Christian. And not to have any belief, to be as nothing seems very fearful. So the total consciousness is fear. That is a fact, and you cannot merely agree or disagree with a fact.
Now, what happens when you are confronted with a fact? Either you have opinions about the fact, or you merely observe the fact. If you have opinions, judgments, evaluations of the fact then you are not seeing. Then time comes in, because your opinion is of time, of yesterday, what you have known previously. The actual seeing is the active present, and in that seeing there is no fear. I am not mesmerizing you by saying there is no fear. This is an actual fact. It is the experiencing of an actual fact which frees the total consciousness from fear. I hope you are not too tired and are experiencing this; because you cannot take it home and think it over. Then it has no value. What has value is directly to face it and go into it. Then you will see that the whole of our thinking mechanism with its knowledge, its subtleties, its defences and denials - the whole of that is thought and the actual cause of fear. And we see also that when there is total attention, there is no thought; there is merely perception, seeing.
When there is attention there is complete stillness; for in that attention there is no exclusion. When the brain can be completely still, not asleep but active, sensitive, alive, in that state of attentive stillness there is no fear. Then there is a quality of movement which is not thought at all, nor is it feeling, emotion or sentiment. It is not a vision, not a delusion; it is a totally different kind of movement which leads to the Unnameable, the Immeasurable, the Truth.
But unfortunately you are not really listening, experiencing, because you have not actually gone into it, you have not enquired that far. Therefore before long, fear will surge over you again and overwhelm you. So you have to go into it; and as you go into it, it is being resolved. That is the foundation; and when you have laid the foundation, you will never seek, because all search after reality is based on fear. When the mind, the brain, is free of fear, then you will find out.
Question: I have read a book by you on Education. Could we not found a school of that kind while you are here in Paris?
Krishnamurti: First of all, sir, we have been talking of fear, not of founding schools. If you want to found a school of that sort, it is up to you, not to me, because I am going at the end of next week. And schools are not so easily founded. There must be fire behind it. This question is right in its own place; but perhaps we can ask more relevant questions.
Question: Why do children have fear?
Krishnamurti: Is not the question: why do you have fear? It is fairly obvious why children have fear. They are surrounded by a society which is based on fear. The parents are afraid; and the child needs security essentially, and when he is deprived of security he is afraid. You see, you are not facing the fact that you are afraid.
Question: Is it possible to be always in the state of full attention which excludes fear?
Krishnamurti: In attention there is no exclusion; it is not a process of resistance. We went into the question of fear and we saw that there is no fear when you are attending. In attention there is not an exclusive process of thought. You can use thought, but there is no exclusiveness. I do not know if you see the point. I am attending; at the moment I am completely there. But I am using words to communicate. The use of words is limited to that only, to the communication, not to the experiencing of the actual fact. And then there is the question as to whether one can maintain full attention. To `maintain' implies time, and therefore you have already destroyed attention. If there is the cessation of attention, leave it, and let it arise. Do not say, `I must maintain it; for that means effort, time, thought and all the rest of it.
Question: Is all memory connected with knowledge, or is that silence a memory of a different kind?
Krishnamurti: The whole process of knowing, gathering experience, results in memory, which is time. We know the mechanical process of accumulating memory. Every experience not understood, incomplete, leaves its mark which we call memory.
And is that stillness a memory of a different quality? It has nothing whatsoever to do with memory. Memory implies, does it not?, continuity: the past, the present and the future. Stillness has no continuity, and this is important to understand. One can induce, discipline the brain to be still, and that disciplining has a continuity; but the stillness which is a result of discipline, of memory, is not stillness at all.
We are talking of a stillness which comes without invitation when there is no fear of any kind, open or secret. And when there is that stillness, which is an absolute necessity and which is not of memory, then there is a totally different type of movement.
September 14, 1961


PARIS 6TH PUBLIC TALK 17TH SEPTEMBER 1961

I want to talk over something which seems to me important: it is the question of mutation and change. What do we mean by change? And at what level, to what depth do we change? Obviously change is necessary; not only must the individual change but the collective must change. I do not believe there is any collective mind, except the inherited racial instincts and knowledge stored up in the unconscious; but obviously collective action is necessary. But to make that collective action complete, not discordant, the individual must change in his relationship to the collective. In the very action of the individual changing, surely, the collective will also change.
They are not two separate things opposed to each other, the individual and the collective, though certain political groups try to separate the two and to force the individual to conform to the so-called collective.
If we could unravel together the whole problem of change, how to bring about a change in the individual and what that change implies, then perhaps, in the very act of listening, participating in the enquiry, there might come about a change which is without your volition. For me, a deliberate change, a change which is compulsory, disciplinary, conformative, is no change at all. Force, influence, some new invention, propaganda, a fear, a motive compels you to change, - that is no change at all. And though intellectually you may agree very easily with this, I assure you that to fathom the actual nature of change without a motive is quite extraordinary.
Most of us have such ingrained, deep-rooted habits of thought, of ideas, of physical addictions that it seems almost impossible to give them up. We have established certain ways of eating, certain kind of food we insist on, various habits of dress, physical habits, emotional habits and habits of thought and so on; and to bring about a deep, radical change without some compulsive threat is really quite difficult. The change we know of is always very superficial. A word, a gesture, an idea, an invention can cause one to break a habit and adjust oneself to a new pattern, and one thinks one has changed. To leave one church and join another, to stop calling oneself a Frenchman and to call oneself a European or an internationalist, that sort of change is very superficial; it is merely a matter of commerce, of exchange. A change in the way of living, going on a trip round the world, changing one's ideas, one's attitudes, one's values - all this process seems to me very superficial,because it is the result of some compulsive force, outwardly or inwardly.
So, we can see very clearly that to change because of any outside influence, through fear, or because of the desire to achieve a result, is not a radical change. And we do need a complete change, a tremendous revolution. What we need is not a change of ideas, of patterns, but the breaking up, the total destruction of all patterns. We can see, historically, that every revolution, however promising, however violent at the beginning, invariably ends in the old pattern repeated; and that every change brought about by the compulsion of fear or reward, profit, is only another adaptation. And there must be a change because you cannot continue to live with these petty, narrow, limited attitudes, beliefs and dogmas. They must be shattered, they must be broken down. And how are they to be broken down? What are the processes which will totally break the formation of habits? Is it possible not to have patterns at all: not to be leaving one habit and establishing another?
If the whole question is understood up to now then we can proceed to find out if it is possible to bring about a quality of the mind or brain which is always fresh, always young, new, never creating a habit of thought, nor clinging to a dogma or belief. So it seems to me that one has to enquire into the whole framework of consciousness in which we function. The whole of our consciousness, or the hidden and the superficial, functions within a framework, a border; and to break down the border is the issue with which we are confronted. It is not merely a matter of a change in the way of thinking; because you can think in a new way, as the latest Communist, or adopt a new belief; but it is still within the framework of consciousness, of thought; and thought is always limited. So a change in the pattern of thought is not the breaking down of the limitations of consciousness.
Most of us are quite satisfied with a superficial adjustment and we think it is an improvement to learn a new technique, acquire a new language, get a new job, find another way to make money, or form a new relationship when the old one becomes irksome. For most of us life is at that level: adjustment, compulsion, the breaking of old patterns and being caught in new ones. But that is not change at all, and the present human issues demand a complete revolution, a total mutation. So, one has to go much deeper into consciousness to find out whether it is possible to bring about a radical change so that the limitations of thought are broken down and consciousness set free.
Perhaps superficially, consciously, you can do some wiping away of what is on the top of the slate; but to cleanse the deep recesses of one's own heart and mind, the hidden, the unconscious, seems almost impossible, does it not?, because you do not know what is there; the superficial mind cannot penetrate into the dark storehouse of memory. But it has to be done.
I hope you are not merely following all this verbally, intellectually, because that is a stupid game to play; it is like playing with ashes. But if you are following experimentally, factually - not, following the speaker but following the experiment which you yourself are making - then I think it will have great value. So how can one go into the unconscious, into the hidden recesses of one's own heart, mind and brain? The psychologists and the analysts try to take you back into infancy, and all the rest of it; but that does not solve the fundamental problem at all, because there is the interpreter, the evaluator, and you are merely adjusting yourself to a pattern again. We are talking of completely destroying the pattern, because the pattern is merely the experiences of thousands of years forced on to the brain, which is fantastically sensitive and adaptable, by repetition.
So, how is one to set about breaking down the pattern? First, we must be sure that the analytical process done by the psychologist, the analyst or yourself has no value when we are concerned with complete transformation, complete mutation. It may have some value in making a person who is mentally ill able to fit in more with the present unhealthy society; but we are not talking about that. Before one can proceed further, one must be completely sure that analysis cannot bring about a total revolution in consciousness. What is implied in analysis? Whether it is done by an outsider or yourself, there is always the observer and the observed, is there not? There is the observer, watching, criticizing, censoring; and he is interpreting what he observes according to a set of values which he already has. So there is a division between the observer and the observed, a conflict; and if the observer is not observing accurately, there is misrepresentation, and that misrepresentation is carried forward indefinitely causing deeper misunderstanding. So there is no end to miscalculation in analysis. Of that you must be absolutely sure; sure in the sense that you can see that that is not the right way to free consciousness.
So if, not knowing what the right approach is, one can nevertheless deny the wrong approach, then the mind is in a state of negation, is it not? I wonder if you have ever tried negative thinking? Most of our thinking is positive thinking which also includes a certain form of negation. Our thinking at present is based on fear, on profit, on reward, on authority; we think according to a formula; and that is positive thinking with its own negations. But we are talking about the negation of the false without knowing what is the true. Can one say to oneself, `I know analysis is false, it will not break down the limitations of consciousness or bring about a mutation; so I will not indulge in it'. Or `I know nationalism is poison, whether it is the nationalism of France, Russia or India, so I deny it. Not knowing what else there may be, I can see that nationalism is wrong'. And to see that the gods, the saviours, the ceremonies man has invented, whether they are of ten thousand years, two thousand years, or the latest of forty years, to see that they have no validity, and deny them completely - that demands a mind and a brain that is very clear, that has no fear in its denial. Then, by denying what is false you are already beginning to see what is true, are you not? To see what is true there must first be the denial, the negation of what is false. I wonder if you are following all this
To find out what is beauty you must deny all the beauty which man has created. To experience the essence of beauty there must first be the destruction of everything that has been created so far; because the expression, however marvellous it is, is not beauty. To find out what virtue is, which is an extraordinary thing, there must be a complete tearing down of the social morality of respectability with all its silly taboos of what you must do and what you must not do. When you see and deny what is false, without knowing in advance what is true, then there is the real state of negation. It is only the mind and brain which is empty of what is false that can discover what is true.
So if the analytical process does not break up the framework within which consciousness functions, if you have denied that process, then one must ask oneself what are the other false things which must be denied. I hope you are following all this.
Surely the next thing to deny is the demand for a change. Why does one demand a change? You never demand a change if the present conditions suit you, satisfy you. You do not want a revolution if you have a million dollars. You do not want a revolution if you are comfortable, bourgeois, settled in society , with your wife, your husband, your children. Then you say, `For God's sake, leave everything alone'. You want a change only when you are disturbed, discontented, when you want more money, a better house. So if you go into it very deeply, our demand for change is the demand for a more comfortable, more profitable life. It is based on a motive, to acquire a new pattern of comfort, security. Now, if you see that process as false, as you must, if you would find out what is true, then is there a seeking for a change? Is there a search at all?
After all you are all here, are you not?, wanting to find out. What are you seeking, and why are you seeking? If you go into it deeply, you will find that you are dissatisfied with things as they are, and are wanting something new. And the new must always be gratifying, comfortable, assuring, secure. The so-called religious people are seeking God. At least they say so. But search surely implies something which you have lost, or something which you have known, and want to get back. How can you seek God? You do not know anything about God except what you have been told - which is propaganda. The Church goes in for propaganda and the Communists also. But you do not know anything about God; and to find out you must first totally deny, put aside all forms of propaganda, all the tricks that the Churches and others have played.
So for the complete mutation in consciousness to take place you must deny analysis and search, and no longer be under any influence - which is immensely difficult. The mind, seeing what is false, has put the false aside completely, not knowing what is true. If you already know what is true, then you are merely exchanging what you consider is false for what you imagine is true. There is no renunciation if you know what you are going to get in return. There is only renunciation when you drop something not knowing what is going to happen. That state of negation is completely necessary. Please follow this carefully, because if you have gone so far you will see that in that state of negation you discover what is true; because, negation is the emptying of consciousness of the known.
After all, consciousness is based on knowledge, on experience, on racial inheritance, on memory, on the things one has experienced. Experiences are always of the past, operating on the present, being modified by the present and continuing into the future. All that is consciousness, the vast storehouse of centuries. It has its usefulness in mechanical living only. It would be absurd to deny all the scientific knowledge acquired through the long past. But to bring about a mutation in consciousness, a revolution in this whole structure, there must be complete emptiness. And that emptiness is possible only when there is the discovery, the actual seeing of what is false. Then you will see, if you have gone so far, that emptiness itself brings about a complete revolution in consciousness: it has taken place.
You know, so many of us are afraid, scared to be alone. We always want a hand to hold, an idea to cling to, a god to worship. We are never alone. In our room, in a bus, we have the companionship of our thoughts, our occupations; and when with other people we adjust ourselves to the group, to the company. We are actually never alone, and for most people the very thought of it is frightening. But it is only the mind, the brain that is completely alone, empty of every demand, every form of adjustment, every influence, completely emptied, only such a mind discovers that that very emptiness is mutation.
I assure you that everything is born out of emptiness; everything new comes out of this vast, immeasurable, unfathomable sense of emptiness. This is not romanticism, it is not an idea, it is not an image, it is not an illusion. When you deny the false completely, not knowing what is true, then there is a mutation in consciousness,a revolution, a total transformation. Perhaps then there is no longer consciousness as we know it, but something entirely different; that consciousness, that state can live in this world, because we are not denying mechanical knowledge. So, if you have gone into it, there it is.
But most of us want a change which is only a modified continuity. In that there is nothing new. In that there is no fresh, young mind. And it is only the fresh, innocent, young mind that can discover what is true; and it is only to such a mind which is free of the known that the Unnameable, the Unknowable can come.
Question: If one visually sees the false as the false and drops it, is that denial, or is there something more to it?
Krishnamurti: I think there is something more to denial than that. What makes you deny, what is the reason, the motive? What urges you to deny something is either fear or profit. If you no longer find comfort in your Church, you join another or some other stupid sect. But if you deny every form of Church, every form of clinging to something that will give you comfort, not knowing where it is going to lead you in that state of uncertainty, in that state of danger, then that is denial. It requires a very clear perception that any religious organization is detrimental, is something ugly, that holds man in bondage; and when you deny that, you deny all spiritual organizations. And that means you will have to stand alone, does it not? Whereas you all want to belong to something or other, to call yourselves Frenchmen, Englishmen, Germans, Catholics, Protestants and all the other things. To be a complete outsider to all this is denial.
Question: When one comes to this sense of emptiness, how can one live in this world practically?
Krishnamurti: First of all, do you come to it? And then, we have not denied mechanical knowledge, have we? You must have mechanical knowledge to live in this world, to go to your office, to function as an engineer, an electrician, a violinist or what you will. We are talking of a revolution in consciousness, in the psyche, in the entire being. The superficial technical knowledge, the mechanical machinery of the daily operational job, that you must have. But if the mind that uses this technical knowledge is not completely free, is not in a state of mutation, then the superficial mechanism becomes destructive, harmful, ugly, brutal; and that is what is happening in the world.
Question: Can you tell us again why analysis is wrong? I didn't quite get it.
Krishnamurti: Let us look at it differently. What are dreams? Why do we dream? I am not diverging from the question. You dream because during the day your brain is so occupied that it has no quietness in which, and with which, it can go deeply. And you know how it is occupied - with the job, with competing; a thousand things. So while you are asleep there are hints, intimations from the unconscious, which become symbols, dreams; and upon waking you remember them and try to interpret them or to get them interpreted. You know this whole process. Now why do you dream at all? Why should you dream? Is not dreaming, if I may use the word,wrong? Because if you are observant,if you are aware of everything that is happening around you and inside you all the waking hours, then in that watching you uncover everything as you go along; all the unconscious motives, desires, impulses come out into the conscious mind and are understood. Then when you sleep dreaming is not possible. Then sleeping has quite a different significance. It is the same with analysis. If you can perceive the total process of analysis with one look - and you can - , then you see very well that so long as there is an observer, a censor interpreting, the analysis must always be wrong. Because the condemnation or approval of the censor is based on his conditioning.
Question: You spoke of freedom from all influence; but are not these meetings influencing us?
Krishnamurti: If you are being influenced by the speaker, then you might just as well go to the cinema, to the church, or to `mass'. If you are being influenced by the speaker then you are creating authority; and any form of authority prevents you from understanding what is real, what is true. And if you are influenced by the speaker, you have not understood what he has been saying for the last hour, the last thirty years. To be free of all influence - the books you read, the newspapers, the cinema, the education you have had, the society to which you belong, the influence of the Church - , to be aware of all influences and not to be caught in any of them is intelligence. That requires alertness, watchfulness, awareness of everything that is going on within, every response - which means not to let a single thought go by without knowing the content, the background, the motive of that thought.
September 17, 1961


PARIS 7TH PUBLIC TALK 19TH SEPTEMBER 1961

If I may, I would like to talk over rather a complex issue with you, which is death. But before we go into that, I would like to suggest that those who are taking notes should not do so. The speaker is not giving a lecture where you take notes and later you or someone else interprets what is being said. Interpreters are exploiters, whether they are well-intentioned or merely want to make a name for themselves. So, I would earnestly suggest that you listen to experience, and not think over what is said later, or listen to other people's comments on it - which is all so utterly futile.
I would also like to point out that words have very little meaning in themselves. They are symbols, used for the purpose of communication. I must use certain words, but they are used in order to commune; and one must feel one's way through them into things that are not explicable by words; and there is a danger in that, because we are liable to interpret words according to our own likes and dislikes and thereby miss the significance of what is actually being said. We are trying to find out what is false and what is true; and to do that, one must go beyond words. And in going beyond words there is this danger of our own personal, individual interpretation of those words. So if we wish to go into this question of death really profoundly, as I intend to do, one must be aware of words and their significance and beware of interpreting them according to our likes and dislikes. If our minds are free of the word, the symbol, then we can commune with each other beyond the word.
Death is quite a complex problem, really to experience and go into profoundly. We either rationalize it, intellectually explain it away and comfortably settle back; or else we have beliefs, dogmas, ideas to which we run. But dogmas, beliefs and rationalizations do not solve the problem. Death is there; it is always there. Even if the doctors and scientists can prolong the physical machinery for another fifty years or more, death is waiting. And to understand it we must go into it, not verbally, intellectually or sentimentally, but really face the fact and go into it. That requires a great deal of energy, a great clarity of perception; and energy and clarity are denied when there is fear.
Most of us, whether we are young or old, are scared of death. Though we see the hearse going by every day, we are frightened of death; and where there is fear, there is no comprehension. So to go into the question of death the first, the essential requirement is to be free of fear. And by `going into it' I mean to live with death - not verbally, not intellectually, but actually to see what it feels like to live with something so drastic, so final, with which you cannot argue, with which you cannot bargain. But to do that one must first be free of fear; and that is extraordinarily difficult.
I do not know if you have ever tried to be free of the fear of anything: the fear of public opinion, of losing your job, of being without a belief. If so, you will know that it is extremely difficult to put fear aside completely. Do we actually know fear? Or is there always an interval between the thought process and the actuality? If I am afraid of public opinion, what people say, that fear is merely a thought process, is it not? But when the actual moment arises of facing the fact of what people are saying, in that very moment there is no fear. In total awareness there is no experiencer. I do not know if you have ever tried to be completely aware without any choice, to be wholly perceptive without any borderline to attention. If one is so aware one can see that one is always; running away from the things of which one is afraid, always escaping. And it is this running away from the thing which thought calls fearful that creates fear, that is fear - which means, really, that fear is caused by time and thought.
And what is time? Apart from chronological time by the watch, as the tomorrow, the yesterday, is there time, inwardly, psychologically? Or has thought invented time as a means of attaining, a means of gaining, in order to cover the interval between what is and what should be? The what should be is merely an ideological statement; it has no validity, it is only a theory. The actual, the factual is what is. Face to face with what is there is no fear. One is afraid to know actually what one is, but in really facing what is there is no fear. It is thought, thinking about what is, that creates fear. And thought is a mechanical process, a mechanical response of memory, so the question is, can thought die to itself? Can one die to all the memories, experiences, values, judgments one has gathered?
Have you ever tried to die to something? To die, without argument, without choice, to a pain, or more especially to a pleasure? In dying there is no argument; you cannot argue with death; it is final, absolute. In the same way one must die to a memory, die to a thought, to all the things, the ideas that one has accumulated, gathered. If you have tried it, you will know how extraordinarily difficult it is; how the mind, the brain holds on to a memory, clings to it. To give up something totally, completely, without asking anything in return, needs clear perception, does it not?
So long as there is continuity of thought as time, as pleasure and pain, there must be fear; and where there is fear there is no understanding. I think that is fairly simple and clear. One is afraid of so many things; but if you will take one of those things and die to it completely, then you will find that death is not what you have imagined it to be; it is something entirely different. But we want continuity. We have had experiences, gathered knowledge, accumulated various forms of virtue, built character and so on; and we are afraid that that will come to an end and so we ask, `What will happen to me when death comes?' And that is really the issue. Knowing the inevitability of death we turn to belief in reincarnation, resurrection and all the phantasies involved in belief - which is really a continuity of what you are. And actually, what are you? Pain, hope, despair, various forms of pleasure; bound by time and sorrow. We have a few moments of joy but the rest of our life is empty, shallow, a constant battle, full of travail and misery. That is all we know of life and that is what we want to continue. Our life is a continuity of the known; we move and act from the known to the known; and when the known is destroyed the whole sense of fear arises, fear of facing the unknown. Death is the unknown. So can one die to the known, and face it? That is the issue.
I am not talking of theories. I am not peddling in ideas. We are trying to find out what it means to live. Living without fear may be immortality, being deathless. To die to memories, to the yesterday and the tomorrow, is surely to live with death; and in that state there is no fear of death and all the absurd inventions which fear creates. And what does it mean, to die inwardly? Thought is a continuity of yesterday into the future, is it not? Thought is the response of memory. Memory is the result of experience. And experience is the process of challenge and response. You can see that thought is always functioning in the field of the known; and so long as the machinery of thought is functioning there must be fear. Because it is thought that prevents the enquiry into the unknown.
Please, we are trying to think this thing out together. I am not talking to you as a person who has discovered something new and is just telling you about it for you merely to follow verbally. You must go along with it and search out your own mind and heart. There must be self-knowing; for the knowing of oneself is the beginning of freedom from fear. We are asking if it is possible to live with death, not at the last moment. when the mind is diseased or there is old age or an accident, but actually to find out now. To live with death must be an extraordinary experience, something totally new, unthought of and which thought cannot possibly discover. And to find out what it means to live with death, you must have immense energy, must you not? To live with your wife, your husband, your children, your neighbour and not be perverted, twisted; to live with a tree, with nature; you need to have energy to meet it. To live with an ugly thing you must have energy; otherwise the ugly thing will distort you, or you will get accustomed to it, mechanically; and the same applies to beauty. Unless you live intensely, completely, fully in a world of this kind, where there is every form of propaganda, influence, pressure, control, false values, you get accustomed to it all, and it dulls the mind, the spirit. And to have energy there must be no fear which means there must be no demand on life at all. I do not know if you can go as far as that: not to ask a thing of life.
We discussed `need' the other day. We do need certain physical comforts, food and shelter; but to make psychological demands on life means that you are begging, that you are afraid. It requires an intense energy to stand alone. To understand this is not a matter of thinking about it. There is understanding only when there is no choice, no judgment, but merely observation. To die each day means not to carry over from yesterday all your ambitions, grievances, your memories of fulfilment, your grudges, your hatred. Most of us wither away, but that is not dying. To die is to know what love is. Love has no continuity, no tomorrow. The picture of a person on the wall, the image, in your mind - that is not love, it is merely memory. As love is the unknown, so death is the unknown. And to enter the unknown, which is death and love, one must first die to the known. Then only is the mind fresh, young and innocent; and in that there is no death.
You know, if you observe yourself as in a mirror, you are nothing but a bundle of memories, are you not? And all those memories are of the past; they are all over, are they not? So can't one die to it all in one clean sweep? It can be done, only it demands a great deal of self-enquiry, and awareness of every thought, every gesture, every word, so that there is no accumulation. Surely, that one can do. Then you will know what it is to die every day; and then perhaps we shall also know what it is to love every day, and not merely know love as memory. All that we know now is the smoke of attachment, the smoke of jealousy, envy, ambition, greed, and all that. We do not know the flame behind the smoke. But if one can put away the smoke completely, then we shall find that living and dying are the same thing, not theoretically, but actually. After all, that which continues, which does not come to an end, is not creative. That which has continuity can never be new. It is only in the destruction of continuity that there is the new. I do not mean social or economic destruction, that is very superficial. And if you have gone into it very deeply, not only at the conscious level but deep down, beyond the measure of thought, beyond all consciousness - which is still in the framework of thought - , then you will find that dying is an extraordinary thing. Dying then is creation. Not the writing of poems, painting pictures or inventing new gadgets - that is not creation. Creation comes only when you have died to all techniques, to all knowledge, to all words.
So death, as we conceive of it, is fear. And when there is no fear, because you are inviting death each minute, then every minute is a new thing; it is new because inwardly the old has been destroyed. And to destroy there must be no fear, but only the sense of complete aloneness; to be able to stand completely alone, without God, without family, without name, without time. And that is not despair. Death is not despair. On the contrary it is living each minute completely, totally, without the limitations of thought. And then you will find that life is death, and death is creation and love. Death which is destruction, is creation and love; they always go together; the three are inseparable. The artist is only concerned with his expression, which is very superficial, and he is not creative. Creation is not expression, it is beyond thought and feeling, it is free of technique, free of word and colour. And that creation is love.
Question: How are future generations to exist if one dies each minute?
Krishnamurti: I think, if I may say so, that you have misunderstood it entirely. Are you really concerned with what is going to happen to the coming generations? Is love incompatible with bearing children? Do you know what it means really to love somebody? I am not talking of lust. I am not talking of that complete identification, one with another, so that you feel carried away. That is comparatively easy when you are driven by emotion. I am not talking of that. I am talking of that quality of flame when you or the other completely ceases. But I am afraid very few have known that; very few have ceased, even for a moment. If you really know what it means, then there is no question of future generations. After all, if you were really concerned about the future generations, you would have different schools a totally different kind of education, would you not?, without competition and all the other crippling things.
Question: If one does not know what truth is while living, will one know it when one is dead? Krishnamurti: Sir, what is truth? Truth is not something you have been told about by the Church, the priest, the neighbour or through a book; it is not an idea or a belief. It is something vital, new; you have to discover it; it is there for you to find out. And to find out you must die to the things that you already know. To see something very clearly, to see the rose, the flower, to see another person without interpretation, you must die to the word, to the memories of that person. Then you will know what truth is. Truth is not something far away, some mysterious thing which can only be discovered when you are physically dead, in heaven or in hell. If you were really hungry, you would not be satisfied with explanations about food. You would want food, not the word `food'. In the same way if you want to find out about truth, then the word, the symbol, the explanations are just ashes, they have no meaning.
Question: I see that one must be free of fear to have this energy, and yet it seems to me that in some ways fear is necessary. So how is one to get out of this vicious circle?
Krishnamurti: Surely, a certain amount of physical fear is necessary, otherwise you would find yourself under a bus. To a certain degree, self-enlightened self-protection is necessary. But beyond that there must be no fear of any kind. I am using the word `must' not as a command, but because it is inevitable. I do not think we see the importance, the necessity of total freedom from fear, inwardly. A mind that is afraid cannot proceed to discover in any direction. And the reason we do not see this is because we have built up so many walls of security around ourselves and we are afraid of what will happen if those guarantees, those resistances are destroyed. All we know is resistance and defence. We say, `What will happen to me if I have no resistance against my wife, my husband, my neighbour, my boss?, nothing may happen, or everything may happen. To find the truth about it there must be freedom from resistance, from fear.
Question: While we are listening to you perhaps we do live in that state, but why don't we live in it all the time?
Krishnamurti: You are listening to me, are you not?, because I am rather insistent; because I am energetic and I love what I am talking about. Not that I love just talking to an audience - that does not mean a thing to me. To find out what it means to live with death is to love death, to understand it, to go into it completely, totally, every minute of the day. So you are listening to me because I am forcing you into a corner to look at yourselves. But afterwards you will forget all about this. You will be back in the old rut and then you will say, `How am I going to get out of this rut?' So it is really much better not to listen at all than to create another problem of how to continue in another state. You have enough problems - wars, your neighbours, your husbands, wives, children, your ambitions. Do not add another. Either die completely, knowing the necessity, the importance, the urgency of it; or carry on. Do not create another contradiction, another problem.
Question: What about physical death?
Krishnamurti: Does not all machinery wear out? Machinery, however precisely put together, beautifully oiled, must wear out eventually. By eating rightly, taking exercise, finding the right drug, you may live for a hundred and fifty years; but the machinery will collapse in the end and then you will have this problem of death. You have the problem at the beginning and you have the problem at the end. Therefore it is much wiser, saner, more rational to solve the problem now and be finished with it.
Question: How are we to answer the child who asks about death?
Krishnamurti: You can only answer the child if you know what death is yourself. You can tell the child that fire burns because you have burnt yourself. But you cannot tell the child what love is, can you?, or what death is? Neither can you tell the child what God is. If you are a Catholic, a Christian with beliefs and dogmas, you will answer the child accordingly; but that is merely your conditioning. If you yourself have inwardly entered the house of death, then you will really know what to say to the child. But if you have never tasted what it means to die, actually, inwardly, then whatever answer you give the child will have no validity at all; it will merely be a lot of words.
September 19, 1961


PARIS 8TH PUBLIC TALK 21ST SEPTEMBER 1961

In this talk we need to cover a great deal of ground, and it may be rather difficult, or perhaps the right word is `strange'. I am going to use certain words which may mean one thing to you and a very different thing to me. To really commune with each other at all levels we must have a mutual understanding of the words we use and their significance. Meditation, which I propose to go into with you, has for me a tremendous significance, whereas perhaps for you it is a word which one uses rather casually. Perhaps for you it may mean a method to achieve a result, to get somewhere; and it may involve the repetition of words and phrases to calm the mind, and the attitude of prayer. But, for me, the word `meditation' has quite an extraordinary meaning; and to go into it fully, which I propose to do, one has first to understand, I think, the power which creates illusion.
Most of us live in a make-believe world. All our beliefs are illusions; they have no validity at all. And to strip the mind of every form of illusion and of the power to create illusion needs really clear, sharp perception, the capability of good reasoning without any escape, any deviation. A brain that has no fear, that is not hiding behind secret desires, a brain that is very quiet, without any conflict - such a mind is capable of seeing what is true, of seeing if there is God. I do not mean the word `God' but what that word represents, something which is not measurable in terms of words or time - if there is such a thing. To discover, surely, every form of illusion and the power to create illusion must come to an end. And to strip the mind of all illusion is, for me, the way of meditation. I feel that through meditation there is a vast field of immense discovery - not invention, not visions, but something entirely different which is actually beyond time, beyond the things which have been put together by the mind of man through centuries of search. If one really wants to find that out for oneself, one must lay the right foundation, and the laying of the right foundation is meditation. The copying of a pattern, the pursuit of a system, the following of a method of meditation - all that is too infantile, too immature, it is merely imitation and leads nowhere, even if it produces visions.
The right foundation for the discovery of whether there is a reality beyond the beliefs which propaganda has imposed upon each one's mind, comes about only through self-knowing. The very knowing about oneself is meditation. The knowing about oneself is not the knowing of what one should be; that has no validity, no reality, it is just an idea, an ideal. But to understand what is, the actual fact of what one is from moment to moment - that requires the freeing of the mind from conditioning. I mean by that word `conditioning' all the impositions which society has laid upon us, which religion has laid upon us through propaganda, through insistence, through belief, through fear of heaven and hell. It includes the conditioning of nationality, of climate, of custom, of tradition, of culture as French, Hindu or Russian, and the innumerable beliefs, superstitions, experiences which form the whole background in which consciousness lives, and which is established through one's own desire to remain secure. It is the investigation into that background and the undoing of that background which constitutes laying the right foundation for meditation.
Without freedom one cannot go very far; one merely wanders off into illusion, which has no meaning at all. If one wants to find out if there is reality or not, if one wants really to go to the very end of that discovery - not merely to play about with ideas, however pleasant, intellectual, reasonable or apparently sane - , there must first be freedom, freedom from conflict. And that is extremely difficult. It is fairly easy to escape from conflict; one can follow some method, take a pill, a tranquillizer, a drink, and one is no longer conscious of conflict. But to go into the whole question of conflict deeply requires attention.
Attention and concentration are two different things. Concentration is exclusion, narrowing down the mind or the brain so as to focus on the thing it desires to study, to look at. That is fairly simple to understand. And the concentration of exclusion creates distractions, does it not? When I wish to concentrate and the mind wanders off on to something else, the something else is a distraction and therefore there is a conflict. All concentration implies distraction, conflict and effort. Please do not merely follow my words, my explanations, but actually follow your own conflicts, your distractions, your efforts. Effort implies conflict, does it not? And there is effort only when you want to gain, to achieve, to avoid, to pursue or deny.
This, if I may say so, is a very important point to understand: that concentration is exclusion, a resistance, a narrowing down of the power of thought. Attention is not the same process at all. Attention is inclusive. One can attend only when there are no barriers to the mind. That is to say, I can see the many faces in front of me now, listen to the voices outside, hear the working or not working of the electric fan, see the smiles, the nodding of heads in approval - attention includes all that and more. Whereas if you merely concentrate, you cannot include all that; it becomes distraction. In attention there is no distraction. In attention there can be concentration, but that concentration has no exclusion. Whereas concentration excludes attention. Perhaps this may be something new to you; but if you will experiment with it for yourself, you will find that there is a quality of attention which can listen, see, observe without any sense of identification; there is a complete seeing observing, and therefore no exclusion.
I am talking a little bit about all this, because I think it is very important to understand that a mind in conflict about anything - about itself, its problems, its neighbour, its security - such a mind, such a brain, can never be free. So you must find out for yourself whether it is possible, living in this world - having to earn a livelihood, living a family life with all the daily boredom of routine, the anxieties, the sense of guilt - , to penetrate very deeply, to go beyond consciousness and to live without inward conflict.
Conflict exists, surely, when you want to become something. Conflict exists when there is ambition, greed, envy. And is it possible to live in this world without ambition, without greed? Or is the ultimate course for man to be everlastingly greedy, ambitious, seeking fulfilment and feeling frustrated, anxious, guilty and all the rest of it? And is it possible to wipe all that out, because without wiping it out you cannot go very far; it binds thought. And the wiping away from consciousness of this whole process of ambition, envy, greed, is meditation. An ambitious mind cannot possibly know what love is; a mind that is crippled with worldly desires can never be free. Not that one must be without shelter, food, clothing, a certain measure of physical comfort; but a mind that is occupied with envy, hate, greed - whether it is greedy for knowledge, for God or for more clothes - such a mind, being in conflict, can never be free. It is only the free mind that can go very far.
So self-knowing is the beginning of meditation. Without knowing yourself, repeating a lot of words from the Bible, from the Gita or from any so-called sacred book has no meaning at all. It may pacify your mind, but you can do that with a pill. By repeating a phrase over and over again your brain naturally becomes quiet, sleepy and dull; and from that state of insensitivity, dullness, you might have some sort of experience, get certain results. But you are still ambitious, envious, greedy, and create enmity. So learning about oneself, what one actually is, is the beginning of meditation. I am using the word `learn' because when you are learning in the sense of which I am talking, there is no accumulation. What you call learning is the process of adding more and more to what you already know. But, for me, the moment you have acquired, gathered, that accumulation becomes knowledge, and knowledge is not learning. Learning is never accumulative; whereas acquiring knowledge is a process of conditioning.
If I want to learn about myself, find out actually what I am, I have to watch all the time every minute of the day to see how it expresses itself. Watching is not condemning or approving, but seeing what I am from moment to moment. Because what I am is changing all the time, is it not?, it is never static. Knowledge is static; whereas the process of learning about the movement of ambition is never static, it is living, moving along. I hope I am explaining myself. So learning and acquiring knowledge are two different things. Learning is infinite, it is a movement in freedom; knowledge has a centre which is accumulating and the only movement it knows is a further accumulation, a further bondage.
To follow this thing which I call the `me', with all its nuances, its expressions, its deviations, its subtleties, its cunningness, the mind must be very clear, alert, because what I am is constantly changing, being modified, is it not? I am not the same as yesterday or even a minute ago, because every thought and feeling is modifying, shaping the mind. And if you are merely concerned with condemning or judging from your accumulated knowledge, your conditioning, then you are not following, moving along with the thing, observing. So learning about yourself has a far greater significance than acquiring knowledge about yourself. You cannot have static knowledge about a living thing. You can have knowledge about something which is past, because all knowledge is in the past; it is static, already dead. But a living thing is ever changing, undergoing modification; it is different every minute, and you have to follow it, to learn about it. You cannot understand your child if you are all the time condemning, justifying or identifying yourself with the child; you have to watch it without judgment when it is asleep, when it is crying, when it is playing, all the time.
So learning about yourself is the beginning of meditation; and as you learn about yourself, there is the elimination of all illusion. And that is absolutely essential, because to find out what is true - if there is truth, something beyond measure - , there must be no deception. And there is deception when there is the desire for pleasure, for comfort, for gratification. That process, of course, is very simple. In your desire for gratification you create the illusion and there you are stuck for the rest of your life. There you are satisfied; and most people are satisfied when they believe in God. They are frightened of life, of the insecurity, the turmoil, the agony, the guilt, the anxiety, the misery and sorrow of life; so they establish something at last, which they call God, and go to that. And having committed themselves to belief they have visions and become saints, and all the rest of it. That is not trying to find out if there is a reality or not. There may be, or there may not be; you have to find out. And to find out there must be freedom at the beginning and not at the end - freedom from all these things like ambition, greed, envy, fame, wanting to be important and all that infantile business.
So when you are learning about yourself you proceed into yourself, not only at the conscious level but at the deep, unconscious level, bringing out all the secret desires, the secret pursuits, urges, compulsions. Then the power to create illusion is destroyed because you have laid the right foundation. As the mind, the brain examines itself, watches itself in the movement of living, never allowing a single thought or feeling to escape without looking at it, understanding it, then the totality of all that is awareness. It is to be aware of yourself entirely, without condemnation without justification, without choice - a look at your face in the mirror. You cannot say, `I wish I had a different face', it is there.
And through this self-understanding, the brain - which is mechanical, everlastingly chattering, responding to every influence, every challenge - becomes very quiet, though sensitive and alive. It is not a dead brain; it is an active, dynamic, alert brain but very quiet, silent, because it has no conflict. It is silent because it has put away, understood, all the problems it had created for itself. After all, a problem comes into existence only when you have not understood the issue. When the brain has completely understood, examined ambition, then there is no further problem about ambition: it is finished. And so the brain is quiet.
Now, from this point we can proceed, go together, either verbally, or actually take the journey together and experience, which means to put away ambition completely. You know you cannot put away ambition or greed little by little; there is no question of `later on' or `in the meantime'. Either you must put it away totally or it is not put away at all. But if you have gone that far, so that there is no greed, no envy, no ambition, then the brain is exceedingly quiet, sensitive and therefore free - which is all meditation-; and then, but not before, you can go further. Going further, if you have not gone thus far, is mere speculation and has no meaning. To go further this foundation must be established, which is really virtue. It is not the virtue of respectability, the social morality of a society, but an extraordinary thing, a clean, true thing which comes into being without effort, and which is in itself humility. Humility is essential, but you cannot cultivate it, grow it, practise it. To say to oneself `I will be humble' is too silly; it is vanity covered with the word `humility'. But there is a humility which comes into being naturally, unexpectedly, unsought; and then there is no conflict in it because that humility is never climbing, wanting.
Now, when one has gone that far, when there is complete silence, when the brain is completely still and therefore free, then there is a different movement altogether.
Now, please realize that for you this state is speculative. I am saying something of which you do not know, and therefore for you it has very little significance. But I am saying it because it has significance in relation to the whole, the total existence of life. Because if there is no discovery of what is true and what is false, if there is truth or not, life becomes extraordinarily shallow. Whether you call yourself a Christian, a Buddhist, a Hindu, or what you will, most of our lives are very shallow, empty, dull, mechanical. And with that dull mind we try to find something which cannot be put into words. A petty mind seeking that which is immeasurable is still petty. Therefore the dull mind has to transform itself. So I am talking about something which you may or may not have seen; but it is important to learn about it, because that reality includes the totality of all consciousness, it includes the whole action of our life. To find that out the mind must be completely quiet, not through mesmerizing itself, through discipline, through suppression, conformity; all that is merely substituting one desire for another.
I do not know if it has ever happened to you - to have a very still mind. Not the sort of stillness you get in a church or the superficial feeling you have when you are walking down the street, or in a wood, or occupied with the radio, with cooking. These exterior things can absorb you and they do, and there is a temporary form of stillness. That is like a boy playing with a toy; the toy is so interesting that it absorbs all his energy, his thought; but that is not stillness. I mean the stillness which comes into being when the totality of consciousness has been understood, and there is no longer any seeking, searching, wanting, groping; and therefore it is completely quiet. In that quietness there is a totally different movement, and that movement is without time. Do not attempt to capture these phrases, for as such they have no meaning. Our brains, our thoughts are the result of time; so, thinking about the timeless has no meaning. Only when the brain has quietened down, when it is no longer seeking, searching, avoiding, resisting but is completely still because it has understood this whole mechanism, only then, in that stillness there comes a different kind of life, a movement which is beyond time.
Question: Is there not a right kind of effort?
Krishnamurti: For me there is no right effort and wrong effort. All effort implies conflict, does it not; When you love something, in that there is no effort, no conflict, is there? I see that there must be a tremendous change in this world. With all the political leaders, the Communists, the Capitalists, the authoritarians everywhere, a fundamental change is essential in the world, inwardly. There must be mutation, and I want to find out exactly what the change means. Can it be brought about by effort? When you use the word `effort' it implies, does it not?, a centre from which you are making an effort to change something else. I want to change my ambition, to destroy it. Now, who is the entity that wants to destroy ambition'? Is the ambition something separate from the entity? The entity who is observing the ambition and wanting to change it, to transform it into something else, is therefore still ambitious; so it is no change at all. What brings about a mutation is just watching, seeing; not judging, evaluating but merely observing. But that seeing, that observation is prevented because we are so conditioned as to condemn, to justify, to compare. It is the unconditioning of the brain that brings about mutation.
One has to see the whole absurdity of being conditioned, influenced - by the parents, education, society, the Church, the propaganda of ten thousand years or two thousand years. There is a centre, inwardly, which has been formed around all that; the centre is that. And when that centre finds something to be unprofitable, it then wants to be something else which it thinks is more profitable. But we are prevented from seeing this because of our conditioning as being Christian, French, English, German, because of the influences of other people, of our own choice, of the example, the heroes and so on. All this prevents mutation. But to realize that you are conditioned, to see the fact, without cunning, without the desire for profit - just to see, not verbally, intellectually, but actually to come into contact emotionally with that conditioning - , is to listen to what is being said. If you listen now, as the thing is being said, you are emotionally in contact with the fact; and then there is no choice: it is a fact, like an electric shock. But you do not get that emotional shock, because you guard yourself, you verbally protect yourself, you say, `What is going to happen to me if I lose everything, psychologically?' But a man who really wants to find out, who is hungry after this, has to free the mind from all influences and propaganda.
You know it is very strange how important propaganda has become in our lives. It has been there for centuries, but now it is becoming more and more rampant - the double talk, the selling; you are begged to buy; the Churches repeat their words over and over and over again. And to be free of all that is to observe every thought, every emotion as it arises from moment to moment, to learn all about it. Then you will see, as you observe completely, that there is no process of deliberately lengthening the period of unconditioning: it is there immediately, and therefore no effort is needed.
Question: How can people, including myself, have this love for reality?
Krishnamurti: You cannot have it, sir; you cannot buy it. For those who do not know love, no sacrifice, no exchange will bring it. How do you get love? By practice, by effort, by being told to love day after day, year after year? Mere kindliness is not love; but love includes kindliness, gentleness, concern about another. You see, love is not an end result; as in love there is no attachment. Love comes only when there is no fear. One can be married, one can live with a family and love without attachment. But that is incredibly arduous; that requires watching all the time.
Question: Is the energy needed to find out about death different from the energy required for meditation?
Krishnamurti: I was explaining the other day that to live with death or to live with anything - with your wife, your husband, your children, your neighbour - you need energy. You need energy to live with a lovely thing or with an ugly thing. If you have no energy to live with beauty, you become accustomed to beauty. And if you have no energy to live with something ugly, that ugliness corrupts, corrodes you. And in the same way to live with death, which is to die to everything, every day, every minute, requires energy. And then there is no fear of death - which we went through the other day. And that same energy is required in the understanding of oneself. How can you understand yourself if you have not got the energy for it? And this energy comes into being when there is no fear, no attachment to your property, your husband, your wife, children, country, gods and beliefs. This energy is not something which can be measured out little by little; you must have it completely to go into this thing. There is no difference between energies: there is only energy.
Question: What is the difference between concentration and attention?
-- Page l49 --
Krishnamurti: The gentleman wants to know what is the difference between concentration and attention. I will go into it very succinctly. Where there is concentration there is a thinker, and the thinker separates himself from the thought, and therefore he has to concentrate on thought to bring about a change in thought. But the thinker himself is the result of thought. The thinker is not different from the thought. If there is no thinking, there is no thinker.
Now, in attention there is no thinker, there is no observer; the attention is not from a centre. Experiment with this; listen to everything about you; hear the various noises, the movement of people while one is talking, taking out a handkerchief, looking at a book - all that is going on now. In that attention there is no thinker and therefore no conflict, no contradiction, no effort. To observe outwardly is fairly easy but to be attentive inwardly to every thought, every gesture, every word and feeling requires energy. And when you are so attentive, you are through with all the mechanism of thinking; and then only is it possible to go beyond consciousness.
September 21, 1961


PARIS 9TH PUBLIC TALK 24TH SEPTEMBER 1961

This is the last talk. I would like to talk this morning about sorrow and the religious mind. There is sorrow everywhere, outwardly and inwardly. We see it in high places and in low. For thousands of years it has existed, many theories have been spun around it, and all the religions have talked a great deal about it; but it continues. Is it possible to end sorrow, to be really, inwardly, completely free from sorrow? There is not only the sorrow of old age and death, but the sorrow of failure, of anxiety, of guilt, of fear, the sorrow of continued brutality, the ruthlessness of man against man. Is it ever possible to root out the cause of this sorrow - not in another, but in oneself? Surely, if any transformation is to take place it must begin with oneself. After all, there is no separation between oneself and society. We are society, we are the collective. As a Frenchman, a Russian, an Englishman, a Hindu, we are the result of collective reactions and responses, challenges and influences. And in transforming this centre, the individual, perhaps we may alter the collective consciousness.
I think this is not so much a crisis in the outward world, but a crisis in consciousness, in thought, in one's whole being. And I think it is only the religious mind that can resolve this sorrow, that can dissipate entirely, wholly, the whole process of thought and the result which thought brings about as sorrow, fear, anxiety and guilt.
We have tried so many ways to get rid of sorrow; going to church, escaping into beliefs, dogmas, committing oneself to various social and political activities, and innumerable other ways of running away from this everlasting gnawing of fear and sorrow. I think it is only the truly religious mind that can solve the problem. And by a religious mind I mean something entirely different from the mind, the brain, that believes in religion. There is no religion where there is belief. There is no religion where there is dogma, where there is the everlasting repetition of words, words, words, whether in Latin, Sanskrit or any other language. Going to `mass' is just another form of entertainment; it is not religion. Religion is not propaganda. Whether your brain is washed by the Church-people or by the Communists, it is the same thing. Religion is something entirely different from belief and non-belief; and I want to go into the whole question of what is the religious mind. So let us be very clear that religion is not the faith you believe in: that is too immature. And where there is immaturity there is bound to be sorrow. It requires great maturity to discover what is a truly religious mind. Obviously it is not the believing mind; not the mind that follows authority of any kind, whether it be the greatest teacher or the head of a certain sect. So obviously a religious mind is free from all following and therefore from all authority.
May I here digress a little and talk a bit about something else? Some of you have been listening to these nine talks during the last three weeks fairly regularly. And if you go away with a lot of conclusions, with a new set of ideas and phrases, you will be going away empty-handed, or your hands will be full of ashes. Conclusions and ideas of any kind do not resolve sorrow. So I deeply hope you will not cling to words but rather journey together with me so that we may go beyond words and discover for ourselves, through self-knowing, what is factual, and from there take the further journey. The discovery of what is in oneself, actually and factually, brings about quite a different response and action. So I hope you will not carry away with you the ashes of words, of memory.
As I was saying, a religious mind is free of all authority. And it is extremely difficult to be free from authority - not only the authority imposed by another but also the authority of the experience which one has gathered, which is of the past, which is tradition. And the religious mind has no beliefs, it has no dogmas; it moves from fact to fact, and therefore the religious mind is the scientific mind. But the scientific mind is not the religious mind. The religious mind includes the scientific mind; but the mind that is trained in the knowedge of science is not a religious mind.
A religious mind is concerned with the totality - not with a particular function, but with the total functioning of human existence. The brain is concerned with a particular function; it specializes. It functions in specialization as a scientist, a doctor, an engineer, a musician, an artist, a writer. It is these specialized, narrowed-down techniques that create division, not only inwardly but outwardly. The scientist is probably regarded as the most important man required by society just now, as is the doctor. So function becomes all-important; and with it goes status, status being prestige. So where there is specialization there must be contradiction and a narrowing-down, and that is the function of the brain.
Surely, each one of us functions in a narrow groove of self-protective responses. It is there that the `me', the `I' is brought into being, in the brain with its defences, its aggressions, its ambitions, frustrations and sorrows.
So there is a difference between the brain and the mind. The brain is separative, functional, it cannot see the whole; it functions within a pattern. And the mind is the totality which can see the whole. The brain is contained within the mind; but the brain does not contain the mind. And however much thought may purify, refine, control itself, it cannot possibly conceive, formulate or understand what is the total. It is the capacity of the mind that sees the whole, and not the brain.
But we have developed the brain to such an amazing extent. All our education is the cultivation of the brain, because there is profit in the cultivation of a technique, the acquisition of knowledge. The capacity of seeing the whole, the totality of existence - such perception has no profit-motive; therefore we disregard it. For us, function is far more important than understanding. And there is understanding only when there is the perception of the total. However much the brain may work out the reason, the effect, the cause of things, sorrow cannot be solved by thought. It is only when the mind perceives the cause, the effect, the whole total process, and goes beyond, that there is the ending of sorrow.
For most of us, function has become very important, because with it goes status, position, class. And when status comes into being through function, there is contradiction and conflict. How we respect the scientist and look down on the cook! How we look up to the Prime Minister, the General, and disregard the soldier! So there is contradiction when status is allied to function; there is class differentiation, class struggle. A society may try to eradicate class, but so long as there is status accompanying function, there must be class. And that is what we all want. We all want status, which is power.
You know, power is a most extraordinary thing. Everybody pursues it: the hermit, the general, the scientist, the housewife, the husband. We all want power: the power that money gives, the power to dominate, the power of knowledge, the power of capacity. It gives us a position, a prestige, and that is what we want. And power is evil, whether it is the power of the dictator, the power of the wife over the husband or the husband over the wife. It is evil because it forces others to conform, to adjust; and in that process there is no freedom. And we want it, very subtly or very crudely; and that is why we pursue knowledge. Knowledge is so important to most of us, and we look up to the scholars with their intellectual tricks, because with knowledge goes power.
Please listen, not merely to me, but to your own minds, brains and hearts. Watch it there, and you will see how eagerly most of us want this power. And where there is the search for power there is no learning. Only an innocent mind can learn; only a young, fresh mind delights in learning, not a mind, not a brain burdened with knowledge, with experience. So a religious mind is always learning, and there is no end to learning. Learning is not the accumulation of knowledge. In holding to knowledge and adding to knowledge you are ceasing to learn. Do please follow this to the very end.
When you observe all these things, you are aware of an extraordinary sense of isolation, of lonelines, of being cut off. Most of us have experienced at one time or another this sense of being completely alone, enclosed, without a relationship with anything or anyone. And being aware of that, there is fear; and when there is fear there is at once the urge, the demand to escape from it. Please follow all this inwardly, because this is not a lecture; we are actually taking the journey together. And if you can take the journey, you will leave here with quite a different mind, with quite a different quality of brain.
This sense of loneliness must be gone through, and you cannot go through it if you are afraid. This loneliness is actually created by the mind through its self-protective responses and self-centred activities. If you observe your own brain and your own life you will see how you are isolating yourself in everything you do and think. All the business of `my name, my family, my position, my qualities, my capacities, my property, my work' - it is all isolating you. So there is loneliness, and you cannot avoid it. You have to go through it as factually as you have to go through a door. And to go through it you must live with it. And to live with loneliness, to go through it, is to come upon a much greater thing, a much deeper state, which is aloneness - to be completely alone, without knowledge. By that I do not mean being without the superficial mechanical knowledge which is necessary for daily existence; the brain does not need to be washed out, but I mean that the knowledge which one has acquired and stored up should not be used for one's psychological expansion and security. I mean by aloneness a state which no influence of any kind can touch. It is no longer a state of isolation, because it has understood isolation, it has understood the whole mechanical process of thinking, of experience, of challenge and response.
I do not know if you have ever thought of this problem of challenge and response. The brain is always responding to every form of challenge, conscious or unconscious. Every influence impresses itself upon the brain, and the brain responds. You can fairly easily understand the outward challenges, they are very petty; and if you go fairly deeply you can see through the inward challenges and responses. Please follow this, because when you go still deeper there is neither a challenge nor a response - which does not mean that the mind is asleep. On the contrary it is completely awake, so awake that it does not need any challenge, nor is there any necessity for a response. That state, when the mind is without challenge or response because it has understood the whole process - that state is aloneness. So the religious ind understands all this, goes through it, not in the course of time, but in perceiving immediately.
Does time bring understanding? Will you have understanding tomorrow? Or is there understnding only in the active present, now? Understanding is to see something totally, immediately. But that understanding is prevented by any form of evaluation.All verbalizing, condemnation, justification and so on prevents perception. You say, ``It takes time to understand. I need many days for it'. And while you are taking many days, the problem takes deeper root in the mind, and it is much more difficult to get rid of it, whatever the problem is. So understanding is in the immediate present and not in terms of time. When I see something very clearly, immediately, there is understanding. It is the immediacy which is important, not the postponement. If I clearly see the fact that I am angry, jealous, ambitious, and so on, without any opinion, evaluation or judgment, then the very fact begins to operate immediately.
So you will see that the quality of aloneness is the state of a completely awakened mind. It is not thinking in terms of time. And it is really quite extraordinary if you go into it. Therefore the religious mind is not an evolutionary mind; because reality is beyond time. This is really important to understand, if you have gone so far in discovery.
You see, chronological time and psychological time are two different things. We are talking about psychological time, the inward demand for more days, more time in order to achieve - which means the ideal, the hero, the gap between what you are and what you should be. You say that to cover that gap, to bridge it over, you need time; but that attitude is a form of laziness, because you can see this thing immediately if you give your whole attention to it.
So the religious mind is not concerned with progress, with time; it is in a state of constant activity, but not in terms of becoming or being. You can go into it now, though you will probably never go into it. Because you will see, as you go into it, that the religious mind is the destructive mind, for without destruction there is no creation. Destruction is not a matter of time. Destruction takes place when the totality of the mind has given its attention to `what is'. The seeing of the false as false completely, is the destruction of the false. It is not the destructiveness of the Communist, the Capitalist, and all that immature stuff. The religious mind is the destructive mind, and being destructive the religious mind is creative. What is creation is destruction.
And there is no creation without love. You know, for us, love is a strange thing. We have divided love into passion, lust, profane and sacred, carnal and divine, into family love, love of the country, and so on and on, dividing it and dividing it. And in division there is contradiction, conflict and sorrow.
Love, for most of us, is passion, lust; and in the very process of identification with another there is contradiction, conflict and the beginning of sorrow. And for us, love goes. The smoke of it - the jealousy, hate, envy, greed of it - destroys the flame. But where there is love there is beauty and passion. You must have passion, but do not immediately translate that word into sexual passion. By `passion' I mean the passion of intensity, that energy which immediately sees things clearly, burningly. Without passion there is no austerity. Austerity is not mere denial, having only a few things, controlling yourself - which is all too small, too petty. Austerity comes through self-abandonment; and with self-abandonment there is passion, and therefore there is beauty. Not the beauty put together by man; not the beauty which the artist creates - though I am not saying there is no beauty there. But I am talking of a beauty which is beyond thought and feeling. And that can only come about when there is high sensitivity of the brain as well as of the body and mind. And there can be no sensitivity of that nature and quality when there is not complete abandonment, when the brain is not completely giving itself over to the totality which the mind sees. Then there is passion.
So the religious mind is the destructive mind. And it is the religious mind that is the creative mind, because it is concerned with the totality of existence. It is not the creativity of the artist because he is only concerned with a certain segment of life and he tries to express what he feels in that, as the man of the world tries to express himself in business - though the artist thinks he is superior to anybody else. So creation comes into being only when there is total understanding of the whole of life, not of one part of life.
Now, if the brain has gone as far as that and has understood the whole process of existence, and has put away all the gods that man has manufactured, his saviours, his symbols, his hell and his heaven, then, when there is complete aloneness, there is quite a different journey to be undertaken. But one must come to that before one can deny or assert if there is God or no God. From then on there is true discovery because the brain, the mind, has totally destroyed everything it has known. Then only is it possible to enter the unknown; then there is the Unknowable. It is not the god of the churches, the temples, the mosques; not the god of your fears and beliefs. There is a reality which is to be found only in the total understanding of the whole process of existence, not one part of it.
Then the mind, you will find, becomes extraordinarily quiet and still, and the brain also. I wonder if you have ever noticed your own brain in operation, whether the brain has ever been aware of itself in action! If you have been so aware, choicelessly, negatively, you will see that it is everlastingly chattering, talking to itself, or talking about something, accumulating knowledge and storing it away. It is all the time acting consciously at the upper levels and also deeply in dreams, hints, intimations of ideas, and so on. It is constantly moving, changing, acting; but it is never still. And it is necessary for the mind, the brain, to be completely, utterly quiet and still, with no contradiction, no conflict. Otherwise there is bound to be the projection of illusion. But when the mind and brain are completely quiet, without any movement - every form of vision, influence and illusion having been absolutely wiped away - then, in that stillness, the totality will go further in the journey to receive that which is not measurable by time, that which has no name,the Eternal,the Everlasting.
Question: Is not the whole problem a matter of eliminating something which is not, in order to receive that which is?
Krishnamurti: Surely, to seek confirmation is rather absurd, if I may say so. What we have been talking about does not need any confirmation. Either it is so, which is all right; or it is not so, which is also all right. But you cannot seek conflrmation from another, you have to find out.
Question: Is the state of mind in which there is no challenge and response the samc as meditation?
Krishnamurti: I said very carefully that there is no meditation if there is no self-knowing. The laying of the right foundation, which is meditation, is actually to be free of ambition, envy, greed, and the worship of success. And if, after laying the right foundation, one goes further, deeper, there is no challenge and no response. But that is a long journey, not in time, not in days and years, but in ruthless self-knowing.
Question: Is there not a fear which is not the result of thought?
Krishnamurti: We have said that there is instinctive, physical fear. When you meet a snake, or a bus goes roaring by, you withdraw - which is natural, healthy, sane self-protection. But every form of psychological self-protection leads to mental illness.
Question: In dying, is there not a new being?
Krishnamurti: In dying, as we have been going into it, there is no becoming and there is no being. It is another state altogether.
Question: Why are we not always in that marvellous state?
Krishnamurti: The actual fact is that you are not. All that you are is the result of your conditioning. To go through with the total understanding of what you are is to lay the right foundation for further discovery.
You see, I am afraid what has hapis that you have not listened at all to what we have been talking about. This is the last talk, and it would be a pity if you select the parts that suit you and try to take those ashes home with you. What has been said, from the first talk to the last, is all one. There can be no choice or preference in it. Either you must take the totality or nothing at all. But if you have laid the right foundation you can go very far - not, as I have said, in terms of time; but far in the sense of the realization of an immensity which can never be put into words, into paint, or into marble. Without that discovery our life is empty, shallow, without meaning.
September 24, 1961


MADRAS 1ST PUBLIC TALK 22ND NOVEMBER 1961

To establish the right contact between the speaker and yourself and to establish communion on a proper basis, we must understand the significance of words. We interpret words to mean something that will be convenient or suitable to us, or interpret them according to a certain tradition. Words help us to reason, and most of us act according to words. Words have become extraordinarily significant. The words, nationalism, communism, God, brotherhood and so on have a certain significance; and if we would understand them fully, we must go beyond the words. We must not only see the significance of words in common usage but also see that the mind is not a slave to them. It is quite a difficult thing to do. The word Hindu or any other word has immense significance. Words like reincarnation, karma, nationalism have an extraordinary sway over the mind. The Christians, the Buddhists and all the various people who belong to innumerable classes, have their own jargons, their own approach, their own way of looking at things through words. So one becomes a prisoner to words. I think you have to realize that we are enslaved by words, and that you cannot possibly establish the right relationship between yourself and the speaker, if you are merely listening to words and not going beyond the significance of words.
For me, words have a limited meaning, a very limited meaning - whether used by Buddha, Christ or anybody else. Words that are used in the Upanishads, or the Gita, or the Bible has a very, very limited meaning and the mind acting on those words, in those traditions cannot possibly go very far. And it seems to me that it is very important now, in the present circumstances when there is a tremendous crisis going on in the world, that we should break through the barriers of words, whether used by me or somebody else, and examine very clearly, precisely and definitely the world situation, and also how we react to challenges, because there are always challenges in life. Every moment there is the challenge, the demand, the question, and we respond to that challenge, to that demand, to that question according to our background, according to the words which we are used to. And I am afraid the present crisis cannot be translated or understood in terms of the Upanishads, or the Bible, or the Gita, or any other book, one has to respond to it totally, anew, as the present circumstances are entirely new. Life is not just the life of everyday incidents and accidents and happenings which are also there; but it is also much more vast and much deeper. To understand all these and to respond to them truly and rightly without conflict, it seems to me that it is very necessary to have a new mind, a totally new mind - not the mind that interprets the present in terms of the old, not the mind that responds to this ever changing challenge according to Sankara or Buddha or the various religious denominations or sects that one belongs to. All this has to be thrown aside completely, in order not only to understand the present but also to understand these enormous things that are going on in the world, this sorrow, this anxiety, this restlessness and the never-ceasing guilt.
Let us understand each other: the speaker is only concerned in bringing about a new mind, a totally new mind, and not at all concerned how to interpret the Gita or any of the books that one reads. The mind that acts in tradition, that acts in knowledge however wide, however significant - such a mind is incapable of apprehending or understanding the quality of a new mind. As I was saying, to bring about this new mind, there must be a total revolution. and I mean by that word 'revolution' - what it means in the dictionary - a total revolution, not mere acceptance, not conformity, not imitation. We need a new mind, and a new mind cannot be created by merely saying we are enquiring after the new mind - then it becomes a new jargon. But one can find out the new mind, what the quality of the new mind is, if one begins to examine very closely, pertinently, definitely and precisely, the mind that we have at present, the mind that we accept with such ease, the mind` with which we function.
So, I would like to be perfectly clear from the beginning that we are concerned with revolution, with a new approach, and not with that which just suits the modern society, not reformation, not the patching up of the old, because those have utterly failed in misery, in conflict and in confusion. The books, however sacred they are, have not solved them. On the contrary, there is more division, there is more orthodoxy, more provincialism, more authority and tyranny, more gurus and more disciplines and less freedom. So you see all this - that progress denies freedom; the more prosperous one is, the more and more you want things to remain as they are. This is happening in America; they do not want any disturbance; all the sense of adventure, the sense of the new has gone. They go to the moon, but the sense of discovery of something totally new - which cannot be if there is security - is going. In this country too, though there is enormous poverty, degradation and great tyranny of the past, the mind is in decay. They are becoming very clever experts in techniques, there are new jobs, clever engineers, electronic experts and clever lawyers. But these are not going to solve any of our human problems, and they never did. The ancient Sankaras and the modern Sankaras cannot solve your problems. You may shave the head or put on a different cloth, but your mind and your heart are unchanged. And to meet the present crisis requires an enormous understanding. You require a real revolt, not reaction, not returning to the past, not the revival of religion but a complete destruction of everything that one has held as sacred. One must question everything and find out. And I do not think we question, I do not think we know what it means to question. I wonder if you have asked anything really wanting to find out what is true, so that your questioning is not merely trying to find out an answer.
There are two ways to question. One is to question so as to find out a suitable, convenient, satisfactory answer - which is no questioning at all. And the other is to question so as to tear everything out to find out, to question so as to disturb the mind which is so completely secure, which has gone to sleep, to tear down all the barriers to find out what is true. There are these two ways of questioning: one merely to find a satisfactory, convenient, the happy answer and the other bring down the walls, to tear down the walls of our own prison. The former has no meaning at all; both the educated and the uneducated are doing that. But to destroy - and I mean it, to really destroy - not the outer things, not merely the superficial customs, not merely the convenient and inconvenient traditions, but to tear down the walls that one has built inside oneself, within which one lives in security, to tear down all the gods, all the Masters, all the teachers and to enquire and to find out the false and what is truth - that is true questioning and that requires abnormal energy. You have to preserve your own thoughts and your own fears so as to discover what is false; and that is what we propose to do during these coming discussions or talks here, so that, at the end of these talks or before, when you are made uncomfortable by questioning, asking, demanding in your mind, perhaps you will then see life entirely differently.
We lead a very mediocre life. Our life is made up of many fears. And we live within this enclosure all our life with infinite beliefs, conflicting theories, never discovering anything for ourselves, always depending, always copying, always following. At the present time the world is facing total destruction, total physical destruction, the world is asking not how to go to the moon - that is fairly simple; any mechanic with a little brain can do that; and they are doing that - but what it is all about and where we are going, not what is the object of life, not what is the purpose of life, not any formulation of theories and conforming to them. So, it seems to me that it is very important that you must find out for yourself as a human being, not as a mechanic, what it means to live.
I do not think we in this country which has had no war for a long time, understand what is taking place in the rest of the world. We may read this in newspapers, we may talk to tourists or visitors. But I do not think we are aware, as a group of people living in this unfortunate country, what man is capable of doing. I mean not the capacity to go up to the moon, or to invent a new machine or an electronic brain, but the capacity to go within.
The distance to the moon is fairly small compared to the distance to be travelled in order to discover what is true within oneself. I do not think we have taken a journey within. We are taught about it, the sacred books which are of little value have said it is necessary. We have accepted - or rather, you have accepted - their expla- nations. But you have never taken the journey. And you can only take a journey within when you are capable of discarding everything outside. In the case of most of us, the mind becomes insensitive in the daily process of living, and it is much more difficult for such people to perform the journey, to break down the pattern of existence. And the young people in this country are only concerned with having a good job, with making money and so on. There are a few people who really want to take a journey within, a psychological journey, which makes for a very clear mind - a mind that is capable of attention, capable of seeing what is true. To see what is true - not the ultimate truth, there is no ultimate truth; truth is only from moment to moment - , first you must discard what is false. To find out what is false, you must look, ask, demand, question ceaselessly and endlessly. You cannot look, you cannot see for yourself if there is fear.
We are afraid. One of our major concerns in life is fear - fear of many things, fear of wife, fear of husband, fear of losing a job, fear of public opinion, fear of insecurity, fear of not being successful, not fulfilling, not becoming somebody important in this rotten world, not making a name, not being somebody. All that is fear. Without really understanding that fear and thereby putting it away entirely, totally and completely, pure seeing, total transformation, mutation is not possible.
Please pay attention to what is being said. Fear is a deadly thing and is creating more and more trouble in the world - not less. And this fear, though unconscious, is there and shows itself in obedience. Where there is fear, there is confusion and therefore the demand for tyranny. It has brought communism, socialism, capitalism, all through the tyranny of the politician. Where there is fear there is demand for order - order brought about under any circumstances. And that is what is happening in the world. We must have order, we are afraid. That is why there is the authority of the guru, the authority of the politician, the authority of the book, the authority of tradition; and it is very difficult to put away authority. I wonder if you are aware of authority and put away authority - not the bigger authority but, say, the authority of the wife. I know you will laugh; it shows it has very little meaning to you, because you take for granted the authority of the wife or the authority of the husband. But authority begins there. It means the authority of the parent over the child; gradually this is built up into the authority of the nation, the authority of the guru, the authority of the politician, the authority of the Masters, or the authority of the representatives of God.
I wonder if you can put away every kind of authority, put it away completely, get rid of it because you have understood it. If you do this consciously, deliberately, with sanity, then you will know the beginning of that freedom in which all sense of compulsion, all sense of imitation has completely stopped. Therefore, one begins to have a smell, a taste, an apprehension of what is true freedom.
But when you see authority, you say, `Revolt'. With most of us, such revolt is merely a reaction. You know what I mean. If I do not like something, I revolt. If I like something, I hold on to it. A revolt against the pattern of society is not revolution, is not mutation. Communism which is a revolt against capitalism is incapable of revolution. They may talk about revolution; but communism, being intrinsically a reaction, is incapable of acting truly. You understand what I mean? As long as we are reacting, action is not possible. Such reaction leads inevitably to inaction - inaction is a repetition of the old pattern only modified; and this modification is inaction, because it produces more misery, more confusion. Whereas an action without reaction is an action which arises when you have understood all the processes of revolt. This action which is not a reaction destroys all that is false, because it is an action which is pure, clean, without root. I wonder whether you understand what I am talking about. To be a Hindu and then to become a Buddhist is a reaction.You may do all kinds of things in that reaction, but you still act as the same person. Communism, which is a reaction to capitalism, is reverting to the old form. The Communists have their own privileged classes, the rich and the poor, their class divisions; they have armies, navies and all the rest of the business - it is the same thing as capitalism, repeated in a different way. We have been talking of something entirely different. It is easy to revolt against modern society because it is fairly silly. Modern society - going to office every morning, earning a livelihood, getting bored with it, getting more and more money, getting more and more tired, without any thought, without any feeling, without any real life - to revolt against that is fairly simple. But the revolt against it only creates another pattern, and the action in the pattern is inaction, because it still continues the sorrow, confusion and misery.
If we understand this clearly, then mutation, revolution, has quite a different meaning; because, then you see what is false, and the denial of the false is the beginning of true action. To see the false in authority is quite a difficult thing to do. To examine the anatomy of authority requires a great deal of intelligence, a great deal of watching, searching,enquiring. The authority of the policeman, the authority of the law and the authority of the Government perhaps are necessary in modern society. But you have to deny every other form of authority because you understand it and enquire; then only can you find out what is true in authority and therefore be capable of putting away authority Then it is not a reaction, nor a revolt which is a reaction. But in that enquiry into the whole structure of authority, there begins the mutation of the mind. And it is only the new mind that can respond to the present challenge of life - not withdrawing, not returning to the old, not the revival of the old.
You have to consider the present world situation. Machines, electronic brains, are taking over the functions of the human mind. They are clever, they can learn much more rapidly, they can give you the most complicated mathematical answers in a few seconds, they are doing things which man has been doing - that is one thing. And then the other thing is that throughout the world, the rulers, the powers-that-be, are trying to control the mind, make it adjust itself to the patterns of existence. This is actually happening, this is not my invention. There is prosperity not only in Europe, in America, but also it is coming here - rapid industrialization, and with it everybody is wanting to live a more secure life; therefore there is more competition than ever before. I do not know if you have followed the things in Russia, where the competition to destroy one's comrade is as urgent as to destroy capitalism. And here too, because of industrialization, there is competition to make more and to have position, power. Where there is confusion, there is increase of authority, tyranny. There is also the attempt to revive the old religions hoping thereby to save the ship from being wrecked.
When you see all this actually taking place daily around you and within you, obviously, you see the need for a different quality of mind, a different way of looking at life, different values. But a different existence is not possible within the old pattern, and so the destruction of the old pattern is absolutely essential - which means: not throwing bombs on governors, kings and rulers but breaking the pattern that one has built up psychologically, inwardly, within oneself; it is there that the change has to take place.
That is why one has to understand fear. You cannot cover up fear. You cannot escape from it through worship in the temples, through gurus. Do what you will, you cannot run away from it, it will follow you. You have to look at the whole phenomenon of fear and understand it. But to enquire into fear deeply means self-knowledge, knowing yourself, knowing what you are, what you actually are at every moment of the day - not what you think you are, not what the books say you are, not invent what you are. You have to know what you are, and that is very arduous and demands great attention, a great quality of awareness to see what is actually taking place - the way you sit, the way you talk, the way you walk, the way you look at the sky, the way you talk to your wife and children, the way the children talk to you. To be aware of all those things is the beginning, that is the basis of understanding.
Without knowing yourself, you cannot go very far and if you think you can go very far, you are deluding yourself. If you want to delude yourself, that is quite a different matter; go on with it - you will soon be disillusioned. But if you want to find out what is truth, if there is God, if there is truth, if there is a thing which is beyond time, if you want to understand what is creation, what is life and such things, you have to know yourself, from day to day, form moment to moment. If you are not capable of doing it, you cannot go far, you cannot move at all, you are in a prison; you can play with words. But the man who does not know himself from moment to moment cannot learn.
You know learning and knowing are two different things. The mind that is accumulating knowledge can never learn. Learning in life means constant enquiry, and you cannot enquire if you are merely accumulating. If I accumulate knowledge, that is information; and if from that accumulated knowledge, information, I begin to enquire, that enquiry is merely a further addition; it is merely added to what has been accumulated. But learning implies a constant enquiry, which means freedom of acquisition. If I want to learn a language, what happens is that I will have to read, search, ask, enquire, repeat; and gradually I also learn. Knowing a language is not learning. It is only the young mind that learns. It is only the clear mind that learns and not the mind that accumulates, and not the mind that says, "I know". It is only the mind that says "I don't know, I will look", it is only the mind that has humility that is capable of learning. But a mind that has acquired knowledge can never have humility; therefore it has ceased to learn.
So to enquire into yourself to find out what you are from day to day, you cannot accept anything of what you have been told, and that is really dangerous because that way leaves you completely alone.
When you deny the authority of your wife or your husband, you are isolated, and naturally you are afraid to stand alone. Therefore, we have to be aware of what we are doing, constantly. Because, without self-knowing, whatever you think, whatever you do, whatever you are - it can only lead to frustration and misery. If you understand this, then meditation is something extraordinarily beautiful.
Meditation, then, is not a repetition of words or understanding of phrases or looking at a picture. Meditation, then, is the beginning of self-understanding, the understanding of oneself; that is wisdom. And this wisdom cannot be taught by anybody; it is not in any book; no teacher, no guru, nobody can hand to you this wisdom. This wisdom cannot be handed to you, it is found by knowing yourself from moment to moment. You should die to what you have known from moment to moment, so that your mind is fresh and young. The act of pure seeing is a miracle in itself. It is that which is going to transform, which will bring in the new mind.
You must begin with yourself, but not as opposed to the collective. Perhaps you are the collective, and so you think what society thinks; what you feel, your neighbour and a thousand neighbours feel. You are being conditioned by society, you are of the collective. Psychologically you have to face and understand the collective, and be aware of every movement of the mind. It is only then that you can discover if there is God or no God; you will find for yourself what it is to live. You will be fully alive, every part of your life, physically, emotionally, being immensely, totally, fully active. Then there is no death. Then you are dying every minute to everything that you have known. Then you are aware of what you actually are every minute of the day, and there is no analysis but mere observation which is the act of pure seeing, and which releases energy. And it is this energy that will carry you deeply and far; therefore you will discover for yourself what is true.
November 22, 1961


MADRAS 2ND PUBLIC TALK 26TH NOVEMBER 1961

We were saying last time when we met here that there was a deep crisis not only in the conscious, outwardly in the world, but also in the unconscious, deep within oneself. There is a crisis, and most of us agree that there must be a deep radical change of some kind. Thoughtful persons who are aware of the situation that exists in the world today more or less come together in saying that there must be some kind of a revolution, some kind of an immediate change, a mutation that is not merely an intellectual, emotional outcome, but one that takes place totally in the whole consciousness. A mere change in any particular direction of consciousness generally implies a change according to a certain particular pattern - a pattern created by circumstances, by very clever, erudite people, by people who have investigated past changes and how those changes have been brought about, what influences, what circumstances, what pressures and strains have brought about a certain change in the human mind These people have studied these facts extensively.
You see the change brought about by the communists, and their intention. And you see the change brought about by the desire of so-called religious people - which is either revival or going back to tradition. And there are those who through propaganda force the mind to conform to a certain, particular pattern of thought. There are various ways to bring about a change. Before we begin to enquire into what is true change, we must look at the condition that exists and not avoid it. It is very important to face a fact, because it is the fact itself - if it could be understood - and not what we bring to the fact that brings about a crisis; and that crisis demands, brings about, a challenge which you have to meet completely. I would like to talk about that this evening.
One sees that more and more, throughout the world, freedom is going. Politicians may talk about it. You can see prosperity, industrialization, education, the family, religion - all these are wiping away slowly, perhaps deliberately, all demand for freedom. That is a fact. Whether you like it or not, it is an irrefutable fact, that education, propaganda, industrialization, prosperity and so-called religion which is really propaganda, the continuous repetition of tradition - all these are conditioning the mind so heavily, so deeply, that freedom is practically gone. That is the fact which you and I must face, and in facing it perhaps we shall see how to break through it.
We must break it; otherwise, we are not human beings, we are mere machines recording certain pressures and strains. So we must face the fact that through deliberate propaganda, through various pressures man is being denied freedom. There is the whole mechanism of propaganda - religious propaganda, political propaganda, the propaganda that is being done by certain political parties and so on and so on. The constant repetition of phrases or words means constant dinning into the mind of certain ideas which are destroying the mind, controlling the mind, shaping the mind according to the phrases of the propagandists. That is a fact. Because, when you call yourself a Hindu or a Buddhist or a Chinese or whatever you like, it is the result of your being told over and over again, for centuries, that you are a Hindu, that you have a vast tradition - which has been shaping the mind - which makes you react as a Hindu according to certain established practices, by tradition. Please see this. Don`t accept or deny, because I am not out to do any propaganda or to convince you of anything; but I really think, if we could come together and intellectually, rationally observe certain facts, then out of that observation of facts a change will come about, which is not predetermined by a conditioned mind.
To see a fact purely is all-important and not to try to change the fact according to the pattern, or the condition in which one has been brought up, because such a change is predetermined and creates another pattern to which the mind becomes a slave. So it is very important to see the fact as it is and not bring an opinion, an idea, a judgment and an evaluation upon the fact, because the evaluation, the judgment, the opinion is conditioned, it is the result of the past, it is the result of your culture, of the society in which you have been brought up. So if you look at the fact through the background of your culture, of your society, of your beliefs, then you are not looking at the fact. You are merely projecting what you believe, what you have experienced, what your background is, upon the fact. Therefore, it is not a fact. Please bear that very clearly in mind. This pure act of observation, seeing a thing very clearly without distortion, brings about a challenge to which you have to respond totally, and a total response frees the mind from the conditioning.
It is important that you and I, the speaker and you, should understand what we are trying to get at together. First, this is not a lecture. You do not come here merely to listen, to hear certain ideas, which you may like or dislike and go away agreeing or disagreeing. You may have come here with the idea that you are going to hear and not participate in what is being said. But we are participating together, therefore this is not a lecture. We are sharing together the journey which we are going to take, and therefore it is not the work of the speaker only. You and I are going to work together to find out what is true, and therefore you are participating or sharing and not merely listening.
Then it is also very important to understand what is positive thinking and negative thinking,because seeing the fact is negative thinking. But if you approach the fact with an opinion, a judgment, an evaluation, that is positive thinking which destroys the fact. If I want to understand something, I must look at it and not have an opinion about it. That is a very simple fact. If I want to understand what you are saying, I must listen to you attentively. I will agree or disagree at the end, but I must listen to it. I must gather everything that you have said from the beginning to the end and not mere bits here and there. You must listen to the totality of what is being said and then you can decide, if there is a decision to be made; you will not then choose but will merely see the fact.
So we must be very clear from the very beginning that this is not a propaganda meeting, that I am not out to convince you of anything. I literally mean it, I do not care whether you accept or reject. It is a fact. To understand the fact, you must come to it inquisitively not positively. The positive mind, the positive attitude is one of determined opinion, a conditioned outlook, with a traditional point of view which is established, to which you automatically respond. It is positive thinking which most of us indulge in. You see something of national freedom or you refer to the Gita, the Upanishads or some other book, and respond; you respond according to what somebody has thought out for you or said what you should think about the fact. The book, the professor, the guru, the teacher and the ancient wise people or group - those have done all the work of thinking and have written down, and you just repeat them when you meet a fact; and your meeting the fact with a traditional outlook, with a conditioned response, is called positive thinking - which is no thinking at all. Every electronic machine does this if it has already been told what to think; when it is given certain problems to solve, it will respond automatically. The electronic train is based on the working of the human brain.
So, when an opinion is given about a fact, it is not thinking at all. It is merely responding, the response being conditioned by previous experience. Please see what I am saying. It is something entirely different from that to which you are accustomed. Because you and I are looking now at a fact without an opinion. I will show you something. There is a way, a botanical way of looking at a flower. You know the botanical way - to look at the whole structure of the flower in a scientific way. There is a way of looking at the flower, without referring to knowledge - to look at the flower purely, directly, without the intervention, without the screen of what we know. I wonder if I am making myself clear on this point. If it is not clear, I must make it clear, because we cannot proceed further without understanding this intrinsic issue. To understand you as a human being, I cannot say, "You are a Hindu", "You are that", "You are this; I must study, I must look at you without an opinion, without an evaluation, as a scientist does.
So you must look, and the looking is all-important, not the opinion. Please do give your attention to this, because you are so used to the so-called positive thinking. The Gita or the Upanishads says this, your guru says this, your traditional family education has told you this; and with the machinery of your memory, with that accumulated knowledge, you look at something and respond to what you see - that is what you call thinking. I do not think that it is thinking at all. It is merely the repetition of memory and the response of memory. It is conditioned by the past, by the culture, by society, by religious experience, by education, by the book; and that machinery is set going when you meet a fact and that machinery responds: and so it is sheer nonsense. But if you can approach a fact negatively - which is to look at it and not bring your opinion or knowledge to condemn or to condition it - , you keep on looking at the fact, purely. I hope this is clear. If this is clear, then when you are capable of looking purely at a fact of any kind - the fact of memory, the fact of jealousy, the fact of nationalism, the fact of hatred, the desire for power, position, prestige, then - the fact reveals an immense power. Then, the fact flowers and in the flowering of the fact is not only the understanding of the fact, but the action which is produced by the fact.
So, we are concerned with many facts. The fact of extraordinary confusion in the world; the fact of increasing human misery; the fact of not lessening but increasing sorrow, a greater sense of frustration, confusion, strife even among the communists and among the so-called democratic politicians and in ourselves. The fact that all religions have failed, that they have no longer any meaning, that people belonging to these organized religions repeat some sets of words and feel marvellously happy, just like people who take a drug - all these are the many facts which you have to look at. It is only out of the pure act of seeing the fact there comes the action, the mutation in human consciousness. And that is what is needed, not reversely going back to the old - revivalism, or the invention of a new set of theories, because they will not answer the present crisis. We know the present crisis - the extraordinary possibility of a few so-called political leaders destroying the world completely, according to their theories and ideas. Those leaders are not concerned with humanity at all, with you and your neighbour; they are concerned with ideas and their power and position. The religious are not concerned with the betterment of man, they are concerned with theology. There is the fact of immense, deep frustration in man. I am sure you all know it - the anxiety, the sense of guilt, the despair. And the more you observe, the deeper is the sorrow. The indissoluble life that one leads, the boredom of going to office day after day for fifty years destroying every faculty, every sensitivity, earning a livelihood to support an increasing family, the pressure of civilization - you know these as well as I do. I do not go to office but you do; you have a family. You have gone to the office every day of your life for about fifty years, and then you casually turn to God; then you become religious by doing some stupid ceremonies. Those who are younger are going to do exactly the same, tomorrow. Don't laugh! This is a serious meeting, not an entertainment. I am merely describing the fact.
Another great fact is that we are no longer free. You are outwardly free. We talk here, but probably this cannot be done in China or Russia - that is not freedom. Freedom is something entirely different. It is freedom from ambition, greed, envy, fear. The mind can go very deeply within itself beyond the limits of time and space. But you cannot go on an immense, long, indefinite journey, if your mind is tied to the brutality of ambition, to the cruelty of greed, to destruction through envy. There is no freedom inwardly; outwardly you may say you have freedom. You can say what you like about the Government in this country or in Western Europe or in America; but you may not be able to do that in Russia or China - but that does not constitute freedom. You cannot as a Hindu seek beyond what you have been taught, nor the Christian who, has his saviour. Now knowing all these facts, how do we change? How does mutation take place?
Change and mutation are entirely different. Change implies change towards something, change to something which you already know or which you have preconceived, pre-formulated, thought about, laid down the pattern for. And therefore such a change has a motive, has a purpose,it is brought about through compulsion, through conformity, through fear, through invention. Such a change has a purpose behind it and that purpose is always conditioned by the past. Therefore that change is the. continuity of what has been already, modified. Is it not? Therefore, it is not a mutation at all. It is like a person who goes from one religion to another - he is changing. A person leaves one Society and joins some other Society, leaves one Club and joins another, because it is convenient; thereby, he thinks he has changed. There may be innumerable reasons why there should be such a change; but such a change is an escape from the fact. A change is really no change, if there is a motive behind that change, if there is a purpose. The purpose is conditioned by the pattern, by tradition by hopes and despairs, by your anxieties, guilt, ambitions, envy, jealousies. That change is a continuity of what has been, modified; so, that is not mutation. And therefore the response which comes. through such a change does not alter the world at all; it merely alters the pattern. It does not bring about a radical mutation in consciousness.
What we are talking about is a complete mutation in consciousness And that is the only thing that will bring about a new world, a new civilization, a new way of living and a new relationship between man and man. This is not a theory, because mutation is possible - and mutation has no purpose at all. You know we are using the word `love' very easily. If you love with a motive, it is no longer love; it is merchandise. If you love with a purpose, it is mean, degrading. Love has no purpose. In the same way, mutation comes about without purpose, without motive. Please see that, please see the difference between a change with a purpose - a change brought about through compulsion, through adjustment, through pressure, through necessity, through fear, through ambition, through industrialization, all of which have motives - and the mutation which has no purpose at all. The very act of seeing brings about that mutation. That is, when you see something, you understand it immediately, the truth of that brings about the total alteration in one's attitude towards life.
Hearing and listening are two different things. To hear something, to hear what is being said, is one thing and to listen to what is being said is another thing. Most of us hear; and hearing, we accept or deny. If we like it, we accept; if we don't, we reject; and such hearing is very superficial, it has no profound effect. Whereas, listening is something entirely different. I wonder if you have listened to anything so that you understand, you feel, you love what you are listening to, whether it is pleasant or unpleasant. Please do listen very attentively, without effort; then, in the very act of listening, you will see what is true and what is false, without any interference, so that it is not mechanical. You have to listen with all your being to find out, to see what is true in itself - not according to your opinion or your experience or your knowledge.
Take a very simple thing. The believer in God and the non-believer in God are about the same. To find God, if there is one, you have to enquire, you have to search, you have to find out, you have to dig very deeply, throwing aside every belief, every idea, because it may be something astonishing, something that has never been thought about - and it must be. To find out something, every form of knowledge, belief, condition, must be put aside. That is a fact. Is it not? To find something you must come with your mind completely fresh, not with a traditional mind, not with a mind crippled with grief, with sorrow, with anxiety, with desire. The mind must be young, fresh and new, and then only you can find out. Similarly, to find out what mutation is, and how mutation can take place is very important, because change does not lead anywhere. Change, like any economic or social revolution, is merely a reaction of what has been, just as communism is the reaction to capitalism - they are obviously of the same pattern but in a different way, with a different set of people in power. But we must be concerned with mutation because the challenge now is not of your choosing but something entirely different. Challenge is always new, but unfortunately we meet it with the old, with our memory, and therefore the response is never adequate; therefore there is sorrow, there is misery.
So, our concern is: what is the act that brings about this mutation in consciousness? Now I do not know if you are serious. I mean by seriousness the capacity to follow a thought, an idea, a feeling right to the end, irrespective of what happens, irrespective of what is going to happen to you or your family your nation or anything else, to go to the very end irrespective of the consequences, to find out what is truth. Such a person is a serious person; the rest are really playing with life, and therefore they do not lead a full life. So, I hope that you have come here with a serious intent - which is, to go together to the very end to find out what this mutation implies; to go to the very end irrespective of your family, your job, your present society, everything else, putting everything aside. Because, to find out you have to withdraw, to find out you have to cast away everything.
We, the old people as well as the young people, have never questioned. There is always the authority of the specialist - the specialist in religion, the specialist in education, the specialist in politics-; there is the authority of the Gita, the Upanishads, the guru: they are never questioned. You have constantly been told, "He knows and you do not know. Therefore do not question, but obey". The mind that obeys, that accepts, is a dull mind; it is a mind that has gone to sleep and therefore is not creative; it is a dead mind, destructive of everything true; it is mechanically opposed to what it cannot understand, what it cannot penetrate. It cannot question sweetly and innocently to find out. That is why you and I are here together, to question. I am not your guru. I do not believe in authority of any kind, except the authority of Government which says that you must have a passport to travel, that you must pay taxes, that you must buy stamps in order to send a letter. But the authority of the guru, of the Upanishads, the authority of one's own experience, the authority of tradition - they must be totally destroyed to find out what is true. And that is where we are going together, to discover what is true by questioning. The moment you question for yourself, you may find that you are wrong. What is wrong with it? A young mind, an innocent mind, makes mistakes and keeps on making mistakes; in the very making of the mistake there is a discovery, and discovery is truth. Truth is not what the old generation, the old people have told you, but what you discover. Therefore you have to question night and day, ceaselessly, till you find out. Such a mind is called a serious mind. You have to question incessantly, look at the fact innocently putting away every fear that may arise in your questioning, never following anybody. Then out of that innocence, out of that enquiry, you find out what is truth. In the same way, you and I will find out how, in what way,in what manner, this mutation can take place.
You know, the word `how' implies pattern. When you and I say `how', that very word implies the search for a pattern or a method of practice - it implies that you will tell me and I will follow it. I am not using the word in that sense at all; the `how' is merely a question mark. It is not for me to tell you but for you to put that question and not fall into the trap of the pattern imposed by society, so that your mind which has been made dull through centuries of authority and tradition, can awaken, can become alive to question with intensity. Is it possible to bring about that mutation in each one of us? Don't say it is or it is not. If you say it is possible, you do not know. If you say it is impossible you do not know either; you have already prevented your self from examining, from questioning So keep your mind free, unadulterated, so that you can find out for yourself.
Is mutation possible? It is not possible. when you have started thinking in terms of change. When you start thinking in terms of change, change implies duration, change implies time, change. implies from here to there. Whereas mutation is a process which takes place instantly. You have to see the truth of these two, change and mutation - `see' in the sense not merely intellectually because that is mere verbal communication. Verbal communication is not the fact; the word `tree' is not the tree. But most of us, specially the so-called intellectual people, are caught in words, they are merely dealing in words. Life is not words. Life is living; life is pain; life is torture; life is, despair - not words and explanations. You have to see the fact that there must be mutation, not change; a total revolution, not a modified adjustment.
Change implies that it is a gradual process. You have heard people say that you must have ideals and that when you have the ideal of non-violence, gradually you will change to that ideal. I say that is absurd and immature thinking. Because, the fact is you are violent and your mind can deal with it but not with the ideal which is merely a theoretical invention. The fact is you are envious, you are ambitious, cruel, brutal. Deal with the fact and not with the supposed ideal which is merely an invention to postpone action. Now we are not dealing with ideals, we are not dealing with suppositions, we are dealing with facts. You see the fact that change implies time, a gradual process which is postponement. Please understand this. A man who postpones, destroys his mind; when the facing of the problem is postponed, the problem is eating his mind and heart out; and therefore his mind is not young, fresh, innocent. What you are dealing with is the fact that all change according to our own tradition, according to what the professors, the teachers, the gurus and others have said, is no change at all; but it is deterioration, destruction. If you see that fact, then you will be aware of the act of mutation taking place. You are following all this?
You know, consciousness is time; and so it is also time which says, "I will change tomorrow or a year later". That is merely being a slave to time and therefore it is no change at all. Mutation implies a complete reversal of what has been, a complete, radical uprooting of everything that has been - you know there was mutation in the genes after the atomic bombing of Hiroshima and Nagasaki, and a different human entity came into being. Now a mutation has to take place in us, so that the mind which is being crushed, destroyed, made ugly, brutal, stupid, dull, becomes overnight a young mind, a fresh mind. And I say that it can be done only when you approach the problem negatively, not positively. The negative approach is to deny totally all change, all reformation, because you understand it. It is not a reaction, because you see what is implied in change. When you deny change because you have understood it and not because somebody tells you, there you are really changed. When you let the `change' flower, you see the quality of it; then you can destroy it, put it way completely, never thinking in terms of change, ideals and all that. The moment you deny change, your mind is in a different state. It is already getting a new quality. You understand? When you deny something, not as a reaction, the mind is already fresh. But we never deny, because it is not convenient, it may bring fear; so we imitate, we adjust, we modify ourselves according to the demands of the society we live in. You deny because you have understood what you deny.
For instance, take nationalism for which people are prepared to die. I deny nationalism; therefore I am not a national, nationalism does not mean anything to me. Therefore when I deny something, it is significant. When you deny, your mind has already become fresh, new, because you have gone into the question of nationalism, enquired into it, searched out the truth and discovered. When you deny anything, when you deny the false, there is truth. But to deny the false, you have to go to it negatively - which means, you have to look at it without any prejudice, without any opinion, judgment, evaluation. You try this, not because I say so, but because your life demands it, because your life wants it.
See your society, the conflict, the misery, the power, the striving for something, the endless gathering of money, the constant repetition of phrases; see your own empty, sordid life, full of fear and anxiety and guilt - such a living is not living at all; and you cannot change such a mind, you can only destroy that mind and create a new mind.
And the destruction of the old is absolutely imperative - the old being fear, ambition, greed, envy, search for security; it is this that makes the mind dull, never questioning, always accepting, bound to authority, and therefore never having freedom. It is only in freedom you can discover if there is truth or not. It is only in freedom you can find out what love is.
November 26, 1961


MADRAS 3RD PUBLIC TALK 29TH NOVEMBER 1961

We were talking the other day about mutation. If I may, I would like to talk, more about it, go much deeper into the problem. All change, however thoughtful, however premeditated, however desired, must still be within the limitation of time and condition. So we need a real revolution - not a mere superficial coating of colour which may be called a change. We do need a deep, radical revolution in our thinking, feeling, behaviour, in the way of our life. I think the more one watches oneself and the world, the more obvious that is. Superficial reformation, however necessary, is not the problem, is not the solution to our difficulties, because reformation is still a conditional reaction and is not total action. By total action, I mean, an action out of time - not within the limits of time. So, there is only one possibility and that is a complete revolution, a complete mutation.
Is it possible for an individual to bring about this mutation? Obviously, the mutation is not in the physical, not in the superficial, not in the exterior - that is impossible - but it is a mutation in consciousness. I wonder what consciousness means to each one of you. Sirs, if I may most respectfully suggest do not just accept words and live on words. We have done that - or at least you have done that - for centuries, and look where you are! But could you examine each word that has a connotation, like `consciousness', and find out yourself what it means, not translate it in terms of what some teacher has said? You have to feel it out, to examine and to discover for yourself the borders of consciousness, the borders of your thinking, the borders of your feeling, how far and how deeply tradition goes and how far experience shapes your conduct. The whole of this framework of conduct, of thought, of feeling, of tradition, of memories, of racial inheritance,of the innumerable experiences that one has or a family has, the tradition of the family, the tradition of the race - all that is consciousness.
Is it possible to break this and bring about a mutation? That is the real question, which should be urgent and important to most of us, because the world is in an awful mess - not only the world but also our own lives. If one is satisfied with mere reformation, then that is alright; but if one wants to go more deeply, one must enquire into the question of change and of mutation, and see that change by thought, by persuasion, by compulsion, by a process of gradual adjustment, or by the influence of propaganda, surely, is no change at all. Therefore, unless there is action without motive, mutation without motive, it is not change at all, I think we should be very clear on this point. And perhaps, it might be worthwhile to discuss the question: whether any other change is possible than the change by persuasion, the change brought about through expansion of knowledge, the change through fear, the change through example. Unless one has understood the nature of change psychologically, inwardly, to agree or to disagree seems quite futile. But having examined it, a change by persuasion seems to be no change at all. And yet it has been taught in your books and by your gurus, that the business of culture and civilization is to bring about a change through gradual influence, through gradual pressure, imitation or example. If you accept it consciously, not traditionally without much thought, if you accept that actually, then you have to examine the fact of this acceptance, and why you accept it; and I would like, if I may, to go into that.
Why should not jealousy, ambition etc. be immediately brushed aside? Why should there be this postponement, the gradual change, the acceptance of idealistic authority? I hope, Sirs, you are thinking it out with me and not merely listening to me. We accept this gradual process of change because it is more easy, and postponement is more pleasurable. The immediate gives you a great deal of excitement, and to see its value is much more difficult and requires much greater attention and energy. I do not know if you have realized that in facing a fact there is a release of energy, and it is this facing the fact, from which energy is derived, which has the quality that brings about mutation. And we cannot face the fact if we are convinced that change through a gradual process, through influence, through fear, through compulsion, is the only way. In the very act of facing it, you will find there is release of energy, psychologically.
Most of our lives are wasted through conflict. We do not face facts but run away from them, seeking various forms of escape. This is dissipated energy and the result of that dissipation is confusion If one does not escape, if one does not translate the fact in terms of one's own pleasure and pain, but merely observes, then that act of pure seeing in which there is no resistance is the releasing of energy.
Please listen. If I may point out, this is quite important to understand. The man who is ambitious, wants to succeed and climb the hill; he wants success and fame. In that there is dissipation of energy, there is frustration, there is conflict, there is misery. He may succeed in achieving; but it is always followed by a shadow of fear, which we all know. But one has to observe the total fact of ambition - what is involved in it, its cruelty, its ruthlessness - and also the fact that when one acts in the name of the country, in the name of the family, in the name of the nation and goodness and all the rest of it, one is primarily concerned to achieve, to fulfil. In that are involved several psychological factors such as brutality, ruthlessness, and these psychological factors take away one's energy. In that there is always contradiction. Where there is a contradiction there is energy, as in the case of a man who is mentally ill. The man who is mentally ill is not in conflict,and he has tremendous energy. I do not know if you know some people who are somewhat unbalanced, not healthy mentally. They identify themselves with certain ideas, and this total identification gives them an extraordinary sense of energy, because there is no resistance at all. But the mind that is ill cannot see things as they are.
When one observes the fact without any resistance, neither accepting nor denying nor judging it, neither condemning nor identifying oneself with the thing that one observes, in that pure act of observation, pure act of seeing, there is no resistance, there is no contradiction at all. Therefore that seeing of the fact releases total energy; and quite unlike the mentally ill person who also has got an extraordinary sense of energy, the mind that is clear, not ill, sees things actually as they are. A mere change will not bring about this energy which is released by the act of pure seeing - because change implies postponement, implies resistance, implies dissipation, contradiction, control; and so there is an increasing contradiction between what is and what should be. I do not know whether you are following this. As I said, we are concerned with immediate mutation and not with gradual change. It seems to me it is very important to understand what is involved in change before we can understand what is meant by mutation.
What is implied in change when you say, "I must change"? What is involved in this process of change? Exercising the will - which is, after all, resistance. The more you exercise the will, the greater the contradiction, the greater the control, and thereby the greater is the dissipation of energy through friction, through contradiction. If you see this fact very clearly, that all process of change involves dissipation of energy because any change means resistance, then you must obviously deny it, you no longer think in terms of change in time.
Then there is the question of sensitivity, being sensitive. Being sensitive means love. Without sensitivity - being sensitive to nature, to people, to ideas - there is no affection. Our mind is not sensitive at all, it may talk about love, it may talk of affection,but it does not know how to love. Is it possible to be instantly sensitive and not build up sensitivity? You see the difference? I am not at all sure that I am conveying what I mean by sensitivity. You know, to appreciate beauty - the beauty of a person or of nature or of a tree or of a lovely river - your senses must be alert and fully alive. But you have been taught for centuries that you must not be a slave to the senses, and so the monks, the sannyasis deny beauty. When you deny beauty, where is love? Sensitivity is to be sensitively aware of your children, of the tree, of the family, of a lovely face and of the beauty of sensitivity. To be sensitively aware of all that is to be affectionate. If you deny that, you have no affection, though you may talk about it, though you may indulge in good works.
Now you have to see that fact. I mean, by `seeing', not explaining, not saying "I must have sensitivity" or "It is good to have sensitivity". The process of accumulation of sensitivity is absurd. Through accumulation, probably you will become superficially clever, but you will still remain dull. If one is capable of seeing what is implied by sensitivity, then the very act of being makes the mind astonishingly sensitive. In the same manner, one has to be aware, sensitively, of what is implied in change. It is like changing your dress, but you remain the same inside. If you see it as you see the speaker sitting on this chair, then that very act of seeing puts an end to the change, and you are directly facing the fact.
You are so used to ideals - I am not. I have no ideals. You are so used to worshipping the ideal, like non-violence; but it does not mean anything either to. me or to you, really. There is the actual fact; and the ideal of non-violence is merely the postponement of the fact, the covering up of the fact; and the pursuit of the ideal is the dissipation of the energy which we need to tackle the fact. And a mind that is being brought up in ideals, in postponement, says, "Eventually, I will be non-violent". In the meanwhile, it is violent. To such a mind, the idea of facing the fact immediately becomes impossible. To say, "I am angry" and remain with that fact, without trying to change, without trying to explain it away is very difficult. I do not know if you have noticed that to live with an ugly thing, without its corrupting you, is very difficult. To live with an ugly picture. and not let it pervert your sensitivity is very difficult, because to live with an ugly thing releases a tremendous amount of energy, just as living with a beautiful thing does. You see a lovely tree in your garden and you are proud of it, or you are used to it. Or, you see a filthy road and you get used to it. To live with it and not let that dirty road corrupt you, or to live with something very beautiful without getting used to it, you need a great deal of energy, you need a great deal of sensitive awareness, don't you? Otherwise you get used to both, you become dull to beauty and to. ugliness. So a mind that has become accustomed to ideals, has become dull; it accepts postponing, and postponement is a facile habit. If you deny ideas, if you deny ideals, then you are free to face the fact. We have to understand all this.
We have to understand also the question of time - time, that is tomorrow or many tomorrows. Will time bring about change? Will time bring about a radical change or merely an adjustment? You have been Hindus for ten thousand or five thousand years now; the pressure of western civilization is changing your habits or your way of life. Is that a radical change or merely an adjustment to circumstances and therefore being a slave to circumstances? You see, you may call yourself a `Communist' because that is the latest thing today; it pays you more, and so you adjust yourself to a system that is tyrannical, and you call that `revolution'. But is it a revolution? Is adjustment to pressure, to the system, to an idea - is this adjustment a real, radical, mutation?
Do you see yourself as you are? Have you ever been self-critically aware of yourself? Have you known what you are - angry, jealous, envious, ambitious, hating and all the rest of it? Now, what will make you change? Let us start with it. How do you change? What makes you change? Do you change because it helps you? Do you change because it is pleasurable? Do you change because fear is involved? Or because you think that, by changing, you will be a better man? Or because if you conform, you will get more money, you will be more respectable and so on? Is that the way you change, if you have changed at all? And have you changed in anything? Do ask these questions, please. Don't let me put these questions to you: you are asking the questions yourself. Have you changed in anything? And if you have, what made you change?
What is the reason, the motive, the force, the compulsion, the urge, that made you change? Is it the external urge or social morality, or an inward compulsion based on your own fears and all the rest of it, that made you change? Have you of it, that made you change? Have you noticed, have you observed, that you have changed? What has made you change? If you say that disgust has made you change, is the change brought about in yourself by disgust a change? It is a mere reaction. If you pursue a thought to the very end, not stopping half-way, then you will see that the pursuit of that thought leads to the ending of that thought. You must give that thought full freedom to flower.
We are now allowing freedom for the flowering of disgust. What is implied in it is: I am envious; I am disgusted with it and I say "I must not be envious". That `must' is the reaction, isn't it? You say you are disgusted because it is a very simple psychological phenomenon, isn't it? You are disgusted because society has told you that envy is wrong. Also, you have found out for yourself that it is painful, that it does not pay, it is not profitable; and so these reasons have made you say that you are disgusted with `what is'. If you don't mind, please don't use the word `disgust'. If you say that one change is similar to all changes, and all change is empty, then you are left with a mind that does not accept change.
You do not want to change when change means danger, lest you loose your job or your wife. You may ask, "What is the need for change"? If you do not change, you are dead, obviously. Life means moving and not stagnation. If you deny life you are dead. Life and change are synonymous. You are changing, your body is changing, you are getting older, your senses are changing. And inwardly you do not want to change because you have found a belief, an idea, some superstition, a conclusion and an experience; from that you do not want to move, because it is pleasurable, profitable. If it is painful, you want to change it, you put it away.
Question: Does change come from `within' or `without'? Krishnamurti: What do we mean by `without' or `within'? Is it so clearly defined? Is not `without' the same as `within' and `within' the same as `without'? It is like a tide going out and coming in. You do not say that is `out' and this is `in'. It is a movement, but we separate it. It is one movement and that is the beauty of it. By understanding the outward movement you begin to understand the inward movement. Then you see that the two are not separate. But if you separate the outer as not the real and the inner as the real, there is terrible confusion. But if you see that there is no division between the outer and the inner, then in the understanding of the outer - society, the morality of society, the whole pressure of the outer - you begin to understand also how the inner is the same thing as the outer. What we are talking about is the need to bring about a mutation in this process.
Most of us psychologically resist every form of change. We have found some form of security, some form of permanence; that gives us tremendous satisfaction, and we build a wall round that satisfaction and remain. The pressure outside is merely a casual and necessary acceptance - going to office and all the rest of it. When one sees that mutation can take place, not only inwardly but also outwardly, and that mutation is not change, then one will have to enquire very very deeply and question every step of what we call change.
Do please enquire. Can you put away all thoughts of change? You have to put away change, not verbally but emotionally, which is much more important than the verbal. When you put away all thoughts of change, what is taking place in the mind? What is the state of the mind that has finished with change? Let me put it this way. What is the state of mind that denies? How do you deny? There is Catholicism or Hinduism and you deny it. What is the state of the mind? Do you deny it because you are going to join something else? Or do you deny all propagandist, organized religions? The denial of one because you are joining the other is not denial at all. I understand the whole implication of organized religion and I deny it. But I do not know what is beyond the organized religion. I deny it totally. I do not join anything. Therefore my mind is totally insecure, uncertain. When I see the futility of change, I deny it; then the fact remains, and I do not think in terms of changing it or changing myself in relation to it. When the mind is free of this conflict of change, it has become sensitive in its awareness, and it realizes that it is dull.
When I say my mind is dull, do I know that dullness because I have been told, or because I have compared myself with somebody who is cleverer? How do I recognise the dullness? This involves a process of recognition. This involves the question of knowing. There are two ways of knowing - one is knowing because you have learnt it, because somebody has told you; the other is knowing because you yourself have discovered. How do you discover? Do you discover through comparison? When you have put all these questions and have seen the futility of change, then is there dullness? Then how do you look at the thing? Do you look at it verbally?
As I said before, the word is not the thing, and to separate the look from the word is extraordinarily difficult. You understand? We are looking at the fact without seeing the word, and the word `dullness' has conveyed its meaning. Now to look at something without the word is to look at it direct without the interpretation through the word, through the symbol. What happens to the fact - anger, jealousy, whatever it is - without the word? Do not answer me, Sir. This requires immense penetration. It means that the mind itself must be free from the word, and to be free from the slavery of words, you must have gone into it. To look at the fact, you have to understand the futility of change, and also the mind must not be a slave to words. You see what is involved. You live on words. You are a Hindu, or you are a Christian, or you are a Buddhist, or you are a Communist - all words. Indian Nationality - a word. The Gita is a word, and the word has become tremendously important. So, it is extraordinarily difficult for the mind to be free from the word, the word being a symbol. Now if you are free of the word, what is the fact? Is the fact a word? Do not answer me. Look at it. But I have used the word to denote the fact. When you remove the word, when the word is no longer influencing your look, then that observation is a pure act, isn't it? Can you look at the Gita, your favourite book, without the word `Gita'? You can't. Because the whole world of tradition, the whole world of respectability, authority, the recognition by society that it is a sacred book - all this holds you, and you are a slave to words. But to look at the fact requires an enormous enquiry into `change' and not the word. Then, you have understood `change' and you are free from the word.
A man who resists change is a dead man - he may live, he may go to office, he may have children; but he is a dead man, he is not alive. And most of us are dead, because we resist change, we remain what we have been from the beginning and die as we are. Life - not Indian life nor American life, but living - demands that you shatter through every form of change. And when you begin to enquire into `change', you are bound to find out the emptiness of it, the meaninglessness of it. And, therefore there is no meaning in having ideals. When you have got cancer, you cannot think about ideals - the disease is eating you out. So in enquiring into change, you put away all ideals, therefore all example, therefore all patterns,therefore all authority.
Do you enquire with words? We have to use words to communicate, to do, to act. But also there must be a look without the word. You must look at the flower without the botanical knowledge - which is a very complex process of looking. When you look in that way, you require immense, great penetration and meditation. Just listen to me while I am talking; you have to go into it, penetrate into it, in order to know. Then, if you have emotionally gone into the fact - not with words nor symbols, nor a conclusion - then you will find for yourself that the fact has undergone a change, because you have allowed it full freedom to flower. The flowering of the fact is important, not the word. It must flower, and in the flowering there is immense significance. But that significance cannot be understood or gone into, if the mind is not highly sensitive; and there is no sensitivity if there is resistance to change.
November 29, 1961


MADRAS 4TH PUBLIC TALK 3RD DECEMBER 1961

The last few times when we were here, we have been talking about the necessity of a new mind. We mean by a new mind, not a mind that has been brought about through various forms of changes; but a new mind which is only possible in mutation, a complete, radical revolution. It is not mere fancy, it is not something to be desired, but it is to be worked for very arduously. One has to go into the whole problem and the machinery of thinking, very deeply. It is not something that you meditate about, sitting under a tree. It is not brought about by following some philosophy or attending some of these talks. It cannot be brought about casually, facilely. It has to be brought about, worked out in daily life. I mean by `being worked out', not complying to a particular pattern laid down by any of us through imitating, conforming disciplining but rather by enquiring into every activity, into every thought, into every feeling that happens during the day. Because without self-understanding, without knowing the ways of thought and feeling, this is a mere conjecture, a mere speculation of what the new mind should be.
It is definitely possible to bring about a totally new mind. But there are certain indications, certain necessary characteristics which do bring about that quality of newness. They are affection or love and integrity. Most of us do not know what it means to be affectionate. To us, it is a word which we casually use without much significance. Love is of course something very carefully guarded, something with which we ar not so familiar, though we use the word so glibly, so facilely - love of the country, love of truth, love of life and many many loves that we talk about; and I do not think it has anything to do with this. The ingredient - if I may use that word - which is absolutely necessary is the quality of affection and integrity. I don't mean by integrity any form of pattern of belief, nor do I mean it as integrity according to the experience through which one has to live; but I mean that integrity that comes about when you begin to observe every movement of your own thought and when no thought is hidden. You do not wear a mask, you do not any longer pretend to be something other than what you actually are; and therefore there is no discipline, no fancy, no worship; and out of that comes the external sense of integrity I mean that kind of integrity, not the man who has belief and lives according to that belief, not the man who is sincere But with certain ideals, not the man who follows a certain discipline or tries to bring about an integration emotionally or intellectually. Such efforts do not bring out integrity. On the contrary, they increase conflict, misery. Whereas the integrity that we are talking about is the quality of seeing the fact every minute, not trying to translate the fact in terms of pleasure and pain, but letting the fact flower without choice, without opinion - out of which seeing comes integrity which is never altered. Now these two, affection and integrity, are necessary.
You see, affection or love is a rare thing. It does not exist in the family. It does not exist in any relationship. It comes out of emptiness in the mind - not seeking, not wanting, not desiring. But that cannot come if we do not understand the urgent need for the ending of sorrow. Because, for most of us, sorrow is our shadow; it is always there; the sorrow that we are aware of - sorrow of death; sorrow of quarrel; sorrow of smile; sorrow that exists when you see a villager going day after day, carrying burdens and working night and day for hours; sorrow that comes when you see poverty, when you see a man so dull and stupid; sorrow that comes when there is no fulfilment, when there is only frustration and bitterness; sorrow that exists with anxiety, with guilt. There are so many kinds and varieties of sorrow, and each one of us is caught in it in some manner or other, by force of circumstances or through our own ignorance. Sorrow is always there like a shadow from which you cannot possibly escape. You know your own sorrow. It is necessary to go into the whole process of sorrow and literally end it, without continuing with it for a single day, because any problem that continues day after day, perverts the mind and disintegrates the quality of the brain. Every problem has to be dealt with immediately and solved and not be carried over to the next minute, so that the mind and the brain are eternally young, innocent, fresh, unspoiled by any problem or experience.
So the quality of a new mind cannot be brought about if there is sorrow. Sorrow must be understood quite differently and one cannot escape from it. You may be free from the pain of sorrow but you create greater problems of sorrow. Your gods, books, ceremonies, your wife, your husband have all become mere means of escape from the fact that the mind is empty, sorrowful. How can there be a new mind which demands freshness, youth and innocency, if this is not understood? What I mean by `understanding' is the facing of the fact that one is in sorrow - not merely to find the cause of sorrow which is real. You seek the cause, and the cause may be desires, ambition, or perpetual discontent. The cause may be that you are not loved and you want to be loved, or that you want to have more money, more capacity, more power. We know the reasons, but we go with that sorrow like a burden, day after day, year after year, till we end in the grave. Knowledge will not wipe away sorrow, however wide, however extensive be the frontiers of knowledge. Nothing will wipe it away and so there is no escape. No religion, no leader, no guru, nothing can wipe it away; you will have to do it yourself - which means facing it and cutting at the root of it. That is one of the problems.
Then the other is that you have the real thing, a fresh, innocent mind. For this, the mind must be stripped of authority, and it is a difficult thing to be free of authority. You may be free from external authority or compulsion, or perhaps consciously or unconsciously, you may do away with the law. You may not want to pay taxes but you are forced to pay taxes though you want to cheat the Government in some way or other. But you obey and you have got to obey external demands, the external laws. Then there is the internal authority; in trying to seek the light of experience, the light of understanding, the very light of knowledge becomes the authority. So the experience, the knowledge, the memory, becomes a burden which prevents the innocency of the mind.
So you have to understand authority, which is basically the desire for success, to be somebody not only in this external world, in this rotten society, but also inwardly. We set up authority - the authority of the guru outwardly, the authority of the book either the Gita or the Marxist, outwardly, and also the authority inwardly which is experience - which is more demanding, much more restrictive, much more insistent. One has to understand this. The response to a challenge is experience. We cannot escape from challenge. Life is all the time giving us challenges every minute, and we have been responding every minute, consciously or unconsciously. And the response is according to our background, the culture in which we have been brought up socially, morally, the values of that particular society with its religious sanctions and respectability. So we are constantly piling up experience. If you observe and go into the question of experience very deeply, you see that experience does not bring freedom from conflict. I do not know if you have noticed it. Every fact, every feeling or thought, translates itself in terms of the past, consciously or unconsciously; the present response is conditioned according to the past and added to the past, which again responds to a new challenge and thereby conditions the further response.
If I may point out, this is not a mere talk. This is not a thing to which you are listening, agreeing or disagreeing; but you are actually investigating your own mind and actually examining your own heart, so that you will be able to perceive the working of your own brain with all its reactions, memories, wounds and incidents, so that, when you leave here - if you have really, deeply understood - you will not merely repeat certain phrases that you have heard or compare with what you have heard already, what you have learnt already, but you will have found out for yourself; otherwise this seems to me to be a real waste of time. So you have to listen genuinely, honestly.
Listening is quite difficult. When you actually compare what you listen to with something else that you have read, you are actually not listening at all. Or when you do listen to a word, to a phrase, to an idea, you resist it; because it is something new, it must be disturbing; therefore that prevents you from listening. Or when you hear, you translate it immediately into action and see the impossibility of such an action; and therefore, you resist what you hear. But if you could really listen - that is, listen without any resistance, neither accepting nor rejecting, neither translating nor comparing, but actually listening - , then you will find such listening - not that you agree with it or disagree with it - sets a new movement going. That listening is not the acceptance of propaganda, it is not something to which you will take avidly, hoping to resolve your problems. So there is the act of listening, which in itself is an extraordinary thing if you do it, unconcerned with the immediate problem. You know, most of us are concerned with the immediate, `immediate' being in terms of the future, in terms of many tomorrows; but those many tomorrows are still in terms of the immediate. The short view is translated in terms of the long view which every politician throughout the world does, as also, unfortunately, the so-called spiritual people do. What we are talking about is neither the short nor the long, but the understanding of every thing that is taking place in us, psychologically, inwardly, facing every fact from moment to moment and moving with that fact.
So authority is an evil thing; like power, whether the authority is the domination of the wife over the husband or the domination of the husband over the wife, or the authority of the parents over the children though they say that they are the new generation, the new hope. But we see that the children conform to the pattern that we have established. This is what we call education. And so there is no new generation, no new hope; it is always the past carrying on through the new generation.
So, authority is really the desire to be secure, and the desire to be secure is expressed as ambition and authority. We are never for a single moment without authority - the authority of morality, the authority of the State, the authority of law, the authority of what is right and what is wrong. Do follow all this please, do listen please. We must do something about it, for which we have to be tremendously revolutionary. But the old are not going to do anything about it, because they are fairly secure, their minds are half-asleep and half-dead. And the young obviously want the pleasures of life; they want to enjoy themselves, they want to make a success of life, and so, they won't listen either. But, perhaps, between the two, there may be somebody who will listen and perhaps will like the freedom of revolution - not the economic, social revolution but that revolution that comes into being, when you actually and really deny all authority.
There is a most extraordinary sense of freedom that comes into being when you are no longer carrying the burden of authority of anybody. You have no guru, no book, no Krishnas, no Ramas and Sitas and no gods that man has created out of his fear and imagination, so that you are awake every minute of the day, even in the darkness of the night.
To be free, you have to examine authority, the whole skeleton of authority, tearing to pieces the whole dirty thing. And that requires energy, actual physical energy, and also, it demands. psychological energy. But the energy is destroyed, is wasted when one is in conflict. The moment you begin to understand the whole process of conflict, inwardly and outwardly, then you will not only see that facing the fact gives you abundant energy, but also begin to understand this conflict - between belief and yourself, between yourself and what should be, between your ideals and yourself, in the desire to be superior or to fulfil, and in all the things that man has invented. You also understand the accepting of conflict as inevitable, and so making conflict as something extraordinary. So when there is the understanding of the whole process of conflict, there is the ending of conflict, there is abundance of energy. Then you can proceed, tearing down the house that you have built throughout the centuries and that has no meaning at all.
You know, to destroy is to create. We must destroy, not the buildings, not the social or economic system - this comes about daily - but the psychological, the unconscious and the conscious defences, securities that one has built up rationally, individually, deeply and superficially. We must tear through all that, to be utterly defenceless, because you must be defenceless to love and have affection. Then you see and understand ambition, authority; and you begin to see when authority is necessary and at what level - the authority of the policeman and no more. Then there is no authority of learning, no authority of knowledge, no authority of capacity, no authority that function assumes and which becomes status. To understand all authority - of the gurus, of the Masters and others - requires a very sharp mind, a clear brain; not a muddy brain, not a dull brain. But you are so unfortunate. Those of you who are listening, do not apply yourselves consistently and persistently to go into this. Perhaps you may do it for a couple of days or for an hour or two, or you are not listening at all; but inevitably you will revert to the pattern, because in that pattern is safety, there is respectability, there is money and profit; there is something to be gained and so you become slaves to authority, otherwise no religion could possibly exist.
The authority of the priest is very strong throughout the world because each of us wants to be secure, safe in what he is doing, never to be disturbed - that is what we really want. We do not want truth. We do not want God, we do not want understanding; we want more and more safety, more and more security and therefore we pile up authority, not only the authority of the book, of the guru, but also our own authority of theory and knowledge. But when you tear down the house of authority totally, destroy it completely, then there is the freedom which has its own extraordinary sense of security. The free mind has no fear and therefore in that state there is security - not the security of a petty, little mind, because such a mind is merely seeking security, safety. But the mind that is free, having no fear of any kind, not wanting to be anything, has no authority, and therefore is everlastingly capable of affection and integrity. The man who loves is completely, everlastingly fearless.
But you see, unfortunately, most of us here will do very little about it. When you go home, go into yourself, step by step, to discover where is your authority and why you cling to it. Please go into it very deeply yourself, take time off and go into it. You sec for yourself the authority of your wife, the domination of your family, your children and also wherein you dominate - the whole process of authority. If you go into it very deeply, step by step, then you will find out how completely, how unknowingly, the burden of authority falls off, you do not have to do anything about it. Just follow the fact where it will lead you. Let the flower of authority blossom, and watch it blossoming without preventing it, because it is an extraordinary flower, and you will see the outward symptoms of it. Please follow the outward symptoms, the outward facts, go into it every minute, every second, as you talk to your wife or your husband, as you talk to your boss when you go to office - watch it every minute. Out of that watching, listening, looking, you will find yourself out of it all.
Or instead of watching, looking, seeing, you are so sensitive a man, so sharp, clear that you jump to it immediately, totally; in a flash, you have understood the whole structure. That is: God, the temples of God, books, knowledge, experience - everything has gone and you are left with a mind that is no longer burdened. Therefore, the mind is capable of understanding the significance and the importance of knowledge and not being burdened by it. So either way one has to work, and nobody wants to work this out because he wants something. Nobody wants to go and search it out, because in that there is no success, no prospect. They do not come out of it with more money, with bigger houses, with more cars. But that is all that most of us want - profit, gain. There are so very few of us who are not money-minded, who are not profit-minded, who are not utilitarian. Very few go into themselves sharply, incessantly, clearly, so that every movement, every thought, every feeling is uncovered and understood. Try it sometimes and see what an extraordinary thing it is. But you will block yourself if you condemn, or if you justify. If you give value to what you see, then you stop it, then you stop the flowering of the fact of what you are actually. You actually authority. Don't you? You love to he B.A.'s, engineers, scientists and so on, arid you fall on your knees before a person who is the President of something or other. You never find a man without degrees, without a title. We have valued words, words which bring profit. That is all we are concerned about - so that all our life becomes very shabby, empty, dull. Very few of us see immediately the truth of a fact, because we have never kept the mind free, sharp, clear, sensitive. When you see something very clearly, that acts immediately. Even to follow deeply to the root of authority, you need to have a sensitive mind; but that sensitivity is not brought about by fancy, meditation. It comes into being when you watch a tree, birds, animals, ants, etc.
Please watch yourself how you walk, talk, dress, eat. See and try sometimes when you have leisure, how you are making yourself very important. Go and try. Then you will see for yourself what an extraordinary thing it is to love, to have affection. Any love, any affection, which has a motive, which has a purpose, is no love at all; and we only love when we have no motive.
You are listening here obviously hoping to get something or other. But you are not going to get anything at all. You will go empty-handed. You are not really listening to what the speaker is saying. You are only hearing something which is going on. So you are not tearing down the house that you have built about yourself.
The ending of sorrow is the denial of authority. It is only the dull mind that is a sorrowful mind, not the sensitive mind. It is only the mind that has accumulated knowledge and is held by it, that has sorrow - not the sensitive mind, not the enquiring mind, not the mind that is questioning, asking. Such a mind is not asking for a reply, is not questioning to find out, but it puts the question, because it is a marvellous thing to put the question without seeking an answer, because the question then becomes unravelled, it begins to open the doors and windows of your own mind. and so, through this questioning, watching, listening, your mind becomes extraordinarily sensitive. Therefore, such a mind is capable of affection and that affection has its own integrity. And such affection, such integrity, has the catholicity to bring about a new mind. Not ideas, not theories, not listening to innumerable talks and reading innumerable books and repeating endless phrases, but only these two, affection without motive and integrity, bring about a new mind. Then you will know for yourself what is a new mind. You know there is a difference between the mind and the brain is that the brain is essentially sensuous. It has been built up through the centuries, educated and conditioned. It is the storehouse of memory. And this brain controls all our thoughts, shapes our thinking; and every thought shapes the brain to function in a particular way. If you notice a scientist, an engineer, a specialist or a technician, you find that when he has been trained, year after year, for a particular groove endlessly, he may become an excellent mechanic, a marvellous technician. But his mind, the totality of his mind, is very little, because he has not investigated the whole question of the mind. To him, the little thing - the specialized life - is everything. Its response answers to every demand of the immediate. So our brain becomes all-important. It has its own importance; but to go beyond the brain, it is necessary to have a brain that is highly sensitive and quiet, not asleep, not drugged by all the mechanical things.
After all, the greater part of the brain is the residuary result of the animal - as the biologist will tell you - and the remaining part of the brain is still undefined. We live our life in the very small part, never investigating, never stirring, never jumping out of that little place with which we are familiar. So you will find as you go into yourself, as you observe every thought and follow every emotion flowering, that the brain can be extraordinarily sensitive and quiet, the brain can be completely still. Then out of that stillness, the flowering of the mind begins. But that is mutation and we will discuss it another time.
I am only pointing it out because, unless authority and sorrow have come to an end completely, totally, deep down in the hidden recesses of our heart and mind, unless the mind is completely free of authority and sorrow, you can never have the brain still. An angry, distorted brain that is being trodden down by society, by frozen respectability - that brain can never be quiet; and when it is quiet, it is a dead brain. It is only a quiet, sensitive, alert brain that can begin to function, and is the foundation for the discovery of a different mind. Therefore, one has to begin very near, to go very far. To begin, what is near is yourself. You are the nearest thing to yourself - not your property, not your wife, not your children and not your gods; but only yourself. If you begin to unravel authority, then you will find out how easily it slips away from you, though it looks fearful, though it may be shattering for the moment. If you begin in spite of the fears, of the hopes and despairs, then, after that, sweetly and innocently comes a mutation; and it is that mutation that can answer all the problems in society, in civilization, in any culture. Without that we just become machines - not even very clever machines. So, if you are to be completely, totally free, look into yourself; and you cannot look into yourself if you have authority and there is sorrow.
December 3, 1961


MADRAS 5TH PUBLIC TALK 6TH DECEMBER 1961

The other day when we met here, we were talking about integrity, the capacity to live totally, wholly. And it seems to me that it is very important to understand that factor, because most of us worship the intellect. For us knowledge has become extraordinarily important; and theorizing factor, the building up of words, has assumed immense importance, and not the way or the know-how to act totally, as a whole being - not as a divided, contradictory entity. And it seems to me, when we worship the intellect as we do, we are inviting not only deterioration but also an immense gap between the intellect - which is the capacity to think, to reason - and life which is total, complete, which is whole. The capacity to live wholly, totally is the ending of deterioration. I mean by `deterioration' not only the physical but also the emotional, the intellectual sensitivity of the human being which gradually withers away. The deteriorating factor is much stronger than the capacity to live totally.
I would like this evening, if I may, to discuss, or talk about this factor of deterioration; not only of the brain - the capacity to think, the capacity to feel - but also of the capacity to live as a whole human being, without contradiction, without tension, without fear. To understand the whole problem of fear which, it seems to me, is really the major factor of withering away, we have to understand the whole process of thinking; and without going into the process of thinking rather deeply, merely to discuss fear seems to be a waste of time. But before we go into the whole process of thinking, should we not also enquire why human beings have given such extraordinary importance to thought, to the intellect, to knowledge?
Now, there are two ways of questioning - the questioning that comes out of a reaction, and the questioning which is not out of a reaction at all. I could question something because I am uncomfortable, I am anxious, fearful; and out of that fear, out of that anxiety, out of that guilt, I question existence, realities, society. I question because my questioning has come from a reaction; and such questioning finds an answer, but it will be limited, incomplete - for all reactions are incomplete. This is what most of us do: we question out of a background, out of a reaction.
Now, there is a different questioning which, it seems to me, is more significant of greater depth, which is: to question not out of a reaction, but understanding the reaction and putting aside the reaction, and then enquiring. I could question the value of the present society however right it may be, I could question its morality, the whole set-up. That questioning arises because I do not find a place in it or I see no value in it or I have certain ideals which I want to pursue and therefore I react to the present society; and such reaction will find an answer according to my conditioned thinking. That is fairly clear, simple, I think. But the other questioning is much more difficult, much greater, much more significant: that is to be aware of the environment, of the social structure, its morality, its religious, political, economic values; being aware of all this and not reacting to it, and therefore not choosing a particular course of action but questioning without reaction.
If we can do that, it is quite an arduous task, because we live on reactions, and those reactions we call positive actions - " I don't like this", so I do something; this doing is a positive action, and it creates other problems. But if I can look at the fact and question the fact without reaction, then the fact gives me energy which will help me to go further into the fact. What we are talking about is not an intellectual feat, to me the intellect is only a very small part of the total existence, the total life. So, living only with the intellect is like cultivating a corner of a vast field and living on the products of that corner. Whereas to live totally is to cultivate and live on the whole of the field - to have the intellect with all its reason, to have the emotional sensitivity, to be able to be externally sensitive to everything, to thought, to beauty, to what one says, to all the doubts and innocuous feelings, to all the height and the narrowness of thought and to the limitations of all thought. To live totally is to be totally aware and, out of that awareness, not to react but to question. That questioning then becomes entirely different, because the answer is not according to what we want, not according to our reaction, but according to the fact of 'which is' - which is to allow the fact to flower. So, we are not discussing fear or any of the other things that we talk about, intellectually, verbally. The word is never the thing. To question the fact, the thing, one has to realize how strongly, how deeply - consciously and unconsciously - one is enclosed in words. Words have become the thing. When we are talking about fear, and when we are going very deeply, if we do not understand the whole mechanism of the word, the symbol, the word becomes important; we take the words for the experience. To live in experience is extremely arduous; therefore, the words satisfy and it is easier to confine our activity, our being, our feeling, our thinking in terms of words. If you have watched yourself, you must have found out that thinking is merely verbal. A great deal of our thinking is verbalization, playing with words; every thought expressed or felt out is in terms of words, in symbols.
If you remove the word, is there thinking? I do not know if you have thought it out, gone into that question. What happens to the brain which is not thinking in terms of words? If the brain becomes aware that it is a slave to words, and realizes its limitations and puts away the significance of the symbols, then what happens to thinking when thought will not create a problem, because then you are living with the fact, from moment to moment, but not with the idea about the fact. So if we could really grapple with the word and see its limitations and therefore put it aside, it will have no significance except merely as a means of communication. The usage of words creates a lot of misunderstanding. I may use a certain word like `love', and you will translate it in so many different ways - what should be, what should not be, what is sacred, what is divine and all the rest of it; which are all divisions. To me, it is not at all a division; it is being, it is a quality of existence, of life. To you the word means one thing, and to me the word means an entirely different thing. So communication becomes almost impossible because you are always interpreting words according to what you know, what you have been told or what you have experienced. So one has not only to use the word to communicate but also to see how extraordinarily difficult the word becomes in usage, how it leads to misunderstanding - which means, one has to be extraordinarily aware to see the danger of the word and of getting used to the word.
Now let me define it a little bit, if I may, and go into this question of awareness, because all this is in relation to what we are going to talk about, which is fear. Without understanding all this, we will not understand fear. I am not talking away from the thing that we want to discuss or talk about this evening, but the talk is directly related to it. So please do follow it.
To be aware of something is quite an extraordinarily complex process. I am aware of you and you are aware of me - you see me and I see you. You see me in certain terms, in certain words, with a certain knowledge; you do not know me, you know my reputation, you know what I think. I do not know you at all, actually. But if I want to know you, I cannot have any preconceived idea about you - which means no judgment, no evaluation but merely the fact that you are there and I am looking at you. This is extraordinarily difficult because I may or may not have an opinion. To look at something without an opinion, without choice is, really, awareness.
This is not complicated, nor something mysterious. Being so aware, you begin to understand the immensity, the extraordinary vision of the things of life, of every thought, every feeling. Now, to be aware of these trees - most of us never look at the trees, never know what they look like, we are not acquainted even botanically with them - is to be sensitive enough to see the beauty of the tree, or the beauty of the sunset. Please follow all this. This is not something extraneous, but is relevant to what we are going to say.
So awareness, to us, has merely become a habit - going to office, getting into the bus, talking to the wife, quarrelling and so on. We fall into a habit and the mechanism of habit is never to be disturbed. We never want to feel something other than what we are used to, because to feel something deeply, vitally, is very disturbing. So, in order to avoid this disturbance, pain, suffering, we gradually build a wall of resistance and within that wall we live, and so gradually grow dull, bored, insufficient. Now we have to be aware of this factor, that we are dull because we have got innumerable traditions, ideas, opinions, judgments, and it is all this that makes us petty, dull, stupid. We have to be aware of that and not say "I will keep this and I will not keep that". We have to be aware without any choice, totally, of influence, of habit, of tradition, of the conditioning of the mind as a Hindu, a Christian etc. To be totally aware of all this is to be totally sensitive. So, awareness is not merely of the external facts - the filthy road, the stupid society, the rotten, corrupt religion which has no meaning at all, the repetition of the Gita, the authority of the books. You have to be aware of all these facts and also be aware that you never look at a tree, you never have any communion with nature which has extraordinary beauty. To be aware of all things outwardly and then of your reaction to those outer things - which is the inward movement of the outer and which is not something separate - , to be aware of the facts outside and the inward reactions to them and the experiences of those reactions, is to be aware totally.
And to be totally aware requires a very alert mind, a brain that is very sensitive not made stupid by fifty years of office. Being a specialist in a particular profession for fifty years does something to your brain; do what you will, it destroys your capacity. The moment you stop working, you wither away, you die. If you are alive all the time, sensitive, observing, alert, aware of the dirty road, of the office boss and his ugly ways and his domination, of the whole of this civilization, every minute, then going to the office is not a destructive thing.
For most of us, the word has become extraordinarily significant. Take the word `God'. It is really quite extraordinary what immense impact that word has on you! If the same word is used in Russia, in the communist world, they laugh at it. Now, to find out if there is or if there is not such a thing as God, the word must go with all the experience that word has given to human beings. All the images, the symbols, the ideas of all the teachers - all must go, to find out if there is or if there is not God. That requires immense energy, vitality, drive; and you can only have that drive, that energy, if you deny the false which is the word. The word `God' has no meaning at all, because you have been conditioned by that word
So one begins to realize to what depth, not only consciously but unconsciously, deep down in the very remote corners of our being, the word has become extraordinarily significant. We are slaves to words - such as the wife, the husband, the son, the family, the nation. Now, we have to be aware of these words without choosing, without saying, "I will keep this word, but I will not keep that word because it does not satisfy me". When you are aware of what the word implies, of all the implications of that word, then that word loses its significance; then you are no longer a slave to that word. You must come to that state, to find out; and as most people live on words, you are thrown out; and that is what you do not like, to stand constantly alone. So you are relying on words and so again you play with society. You have to see the whole implication of the word; then, being aware of it. You are out of it altogether, you are dealing with facts and not with words. Knowledge has become very important to us, and the electronic brains are taking over our knowledge. You can give them orders verbally now. They have all the knowledge that human beings have or are going to have. So the machines are taking over and, presently, knowledge will have no meaning. So, being aware of the word, without being entrapped in the word, you have to tear down all that you have learnt, all that you have heard all tradition; tear down everything, destroy everything in order to find out - that is, to question without reaction. Then you may find out if there is or if there is not. And what you find out cannot be experienced by another.
So we see that we are slaves to words, that we are not sensitive but merely repetitive, imitative, because in imitation and repetition there is security, psychological as well as physiological. It gives a great deal of security to live in a prison of words, to belong to a nation, to a group, to your family. Behind the word `group', behind the word `nation', there is a great feeling of security, a sense of living safely. So, after saying all this, let us talk about `what is fear?'
Each one of us is afraid. We have different kinds of fear or we have multiple fears, many many fears - fear of death, fear of public opinion, fear of society, fear of loosing the job, fear of not being loved, fear of not fulfilling and a dozen other things. You know what you are afraid of - of your wife, of your husband, afraid of your neighbour, afraid of not arriving just in time before the door closes, and all the other kinds of fear.
Take your fear and go through it. I will verbally go into it, but you must go through it; otherwise, it has no meaning. You take your particular form of fear and then, by listening to the speaker, you will discover how to face that fear and totally dissolve fear - not one particular form of fear but all fear. I say it is possible.
Don't accept my word because I am not an authority or a guru. But you can find out for yourself that there is a state of the mind or the brain, whatever you like to call it, where there is complete freedom from fear and therefore no illusion. But to understand fear, you must understand thought because thought creates fear. Thought is time. Without thought, there is no fear. Without time, there is no fear. Because we have time and because we have thought, there is fear. If we are faced with something factual, there is no fear. If you are going to die the next instant, then you accept it, there is no fear. But if I say that you are going to die the day after tomorrow, then you have forty-eight hours to worry about it, to get sick about it. So time is fear; thought is fear. And the ending of thought, the ending of time is the ending of fear. I don't know if you are following all this.
So, unless one understands the machinery of thought, fear will go on. Do whatever you like, go to any temple, seek any escape, go to woman, cinema, read the Gita backwards and forwards - you cannot possibly end fear. To end fear, you have to understand the machinery of thinking and also the question of time.
What is thinking? Surely thinking is a response to a challenge, isn't it? And there is a challenge all the time, pushing in upon you. There is not a moment when a challenge is not there; and so there is always this reaction, which we call thinking, to that challenge. I say to you, "What is thinking?" The moment you are asked, you try to find out an answer. The trying to find an answer, the period, the time-lag between the question and the answer is the machinery of thought, which is the momentum or movement of that reaction. So thinking is entirely mechanical; and it can be very reasonable or unreasonable, unbalanced, irrational, stupid, or very very clever, instructive and so on. So, as you observe your own thinking, you will see that all thought is the response of memory. Please, Sirs, do pay attention to this. This has to be understood very deeply. All experience is the accumulation of knowledge and therefore memory. Therefore thinking becomes merely the reaction; it is limited, conditioned and therefore mechanical. Every thought shapes the mind, every thought conditions the mind, the outlook, the response, the reaction; and so one has to understand thought - not the thought of somebody else but the thought with which you are familiar, which is operating in you when you are going to the office, when you talk to your wife, when you are listening here, when a question is asked, when you see something ugly or beautiful. Everything, every response is the product of memory which is recognition, which is based on experience. Unless you understand this mechanism, there is no ending of thought and therefore no ending of fear. You can say "I will defy fear, I will escape from fear" and do all kinds of tricks in order to avoid fear - which most of us do - , but it is always there. But if you want to go into it very deeply and eradicate fear totally - I say it is possible - , you have to understand this mechanism which is called thinking and see if it can come to an end.
You know there is fear out of self-protection in a sense: for instance, you see a snake and the body reacts immediately. That is the normal sensitive reaction. I am not talking of such fear. That is a natural self-protective response. But to find out where the self-protective response is psychological and not physical, and to be aware that the psychological fears control our action, our ideas, our activity, our thought requires very sharp, clear , objective thinking; nothing can be taken for granted. One sees very clearly, not only consciously, but deep down in the unconscious, that there are various forms of fear with which you are totally unfamiliar - racial fears, fears of tradition, fear that you may not go to heaven about which you have been told from your childhood. If you are a Catholic or a Protestant, there is hell awaiting you, it is there; you may deny it, you may say, "I have gone out of the Church", but deep down there is fear, and you have to bring it out into your consciousness. And you can only do it by enquiring into the whole process of thinking and therefore being aware of every thought, every minute of the day and therefore never dreaming at night. As you are conscious, aware, alert all the day, every minute of the day, watching, looking, examining, questioning, the unconscious gives out all its hints to the conscious and therefore there is no need to dream; when you sleep, it is quite a different sleep. We will not go into it for the moment. Please do not say, "I will wait for that".
So, it is very important to understand thought. Thought creates fear - fear of what people may say, fear of death, fear of disease. You fall ill, feel the pain, you think of the past and you do not want pain any more. So fear has come into being through thought of the thing known. You know you have to die you are bound to die; and so you think about it and there is the awakening of fear about death. That creates time, psychological time - not the time by the watch, but the psychological time of yesterday, today and tomorrow.
So, to be aware of all this - that thought creates fear - and the understanding of thought most profoundly lead to the ending of thought and therefore there is looking at life only with facts and not through the screen of words, ideas, tradition. This means really that the mind has no problem. After all, the problem exists only because we have not understood the fact - whatever be the fact, human fact or scientific fact. Fear becomes a problem - I am afraid of losing my job, I am afraid of public opinion and a dozen other things Fear ceases when you face the fact. And you can only face the fact if you have no opinion about it, if you do not deny, if you do not translate according to your background. An intelligent person must do all this, because fear destroys, fear corrupts, fear creates illusion; all the gods that have been created are out of fear. When you have actually done all this, the mind is no longer frightened and therefore no longer guilty and therefore there is no longing, no hope, no despair; and therefore the mind is living with the fact only and there is no problem. This can be done, but it requires extraordinary alertness to be aware of every movement of thought and feeling.
This must be the foundation for meditation. This is the basis for meditation, for further enquiry. But the mind, which is frightened, which has not gone into it very deeply, cannot do this. You have to tear down every wall, every security, every idea, every word; then only you won't be creating illusions - most of your gods are illusions, they are not realities. So this is the foundation. A mind, a brain that has understood the verbal dangers, that has been made sensitive through awareness, a brain that has no problem - that mind, that brain becomes extraordinarily quiet, though very sensitive; and it is only then that a different mutation can take place, the mutation of a new mind that is young fresh, innocent. It is only such a mind that can travel very far. It is only such a mind that can find out if there is or if there is not the immeasurable. But a mind that is narrow, petty, thinking about gods, fearful, has no meaning at all. That is why we need to have a tremendous, deep revolution, a psychological revolution, a mutation that comes about when you face the fact - not the change that comes about through thought. And so there is the ending of thought and therefore there is the ending of time, and thereby there is a timeless state.
December 6, 1961


MADRAS 6TH PUBLIC TALK 10TH DECEMBER 1961

I would like to talk over with you a rather complicated problem. I mean by a problem something which we do not understand. Every problem seems to dog us and everything that we touch with our mind or with our heart becomes a problem. A problem is surely something which you have not resolved, a fact which you have not completely understood, an experience that pursues us with its unfinished, unresolved questions and answers.
And this evening, if we can, we will pursue something which demands all our attention. I mean by attention, not concentration at all. Concentration, for me, is rather a narrowing destructive process, though it has its utility at a certain level. But awareness is something entirely different, and I would like to discuss that at the beginning of this talk. Because, I feel we should understand what the difference is between awareness and concentration. We need desperately to change. The world situation and our own lives which are so mediocre, so dull, without much meaning, demand it. We do need a radical, deep change, a mutation rather than a change.
And this change, this mutation cannot be brought about by thought, because, as we discussed the other day, thought is very limited. Thought is merely a reaction of memory, and memory is very limited. The concentration of memory in action is not the same as awareness in action. Memory becomes a technique in action, the know-how. Having learnt something, I can carry it out - which most of us do as a habit, mechanical knowledge or capacity. But such capacity, knowledge or the know-how restricts, limits our freedom. I am using the words deliberately, knowing what they mean.
If I may suggest, please listen in order to find out what the speaker has to say. But to find out, do not begin to interpret, do not say, "This is what he means, that is what he does not mean". Please listen to the very end of the talk. It is quite a difficult art to listen, to listen very attentively - not with knowledge, not with concentration - because you bring the whole memory of reactions. Whereas attention is entirely different - which I will go into presently. Concentration you can have, the more you have knowledge or capacity. The more capacity you have, the better can you force your concentration on something, to carry it out. You know action through concentration - that is what most of us have. The mechanic, the lawyer, the engineer, the specialist, the technological expert - they concentrate in action, which is the result of knowledge, of experience, the know-how; so that limits their awareness, their fullness of life. Now if you will experiment with what I am talking as I am talking, you will see that there is a difference between concentration and awareness.
Awareness is that state of mind which takes in everything - the crows flying across the sky, the flowers on the trees the people sitting in front the colours they are wearing - being extensively aware, which needs watching, observing, taking in the shape of the leaf, the shape of the trunk, the shape of the head of another, what he is doing. To be extensively aware and from there acting - that is to be aware of the totality of one's own being. To have a mere sectional capacity, a fragmentation of capacity or capacity fragmented; and to pursue that capacity and derive experience through that capacity which is limited - that makes the quality of the mind mediocre, limited, narrow. But an awareness of the totality of one's own being, understood through the awareness of every thought and every feeling, and never limiting it, letting every thought and every feeling flower, and therefore being aware - that is entirely different from action or concentration which is merely capacity and therefore limited.
To let a thought flower or a feeling to flower requires attention - not concentration. I mean by the flowering of a thought giving freedom to it to see what happens, what is taking place in your thought, in your feeling. Anything that flowers must have freedom, must have light; it cannot be restricted. You cannot put any value on it, you cannot say, "That is right, that is wrong; this should be, and that should not be" - thereby, you limit the flowering of thought. And it can only flower in this awareness. Therefore, if you go into it very deeply, you will find that this flowering of thought is the ending of thought. And that is what I want to talk about this evening - which is really the beginning of meditation. I am using that word `meditation' very advisedly, because for each one of us it has a different meaning. For some it has a meaning of repeating words, going into a corner, shutting one's eyes and repeating certain phrases, or concentrating on an idea or an image - which are all the actions of concentration - which is to limit thought and therefore to restrict life. To allow a thought to flower or a feeling to expand fully, and go to the very end of it, does not mean indulging in thought, indulging in feeling. As each feeling, each thought arises, to give it freedom to be what it is, to enquire into it, to search every corner, every breath, every angle to find out what it is - that is not possible if you merely limit it.
We need action. There must be action in life, otherwise life cannot be. But if you examine your action very carefully you will see that it is based on knowledge, on capacity, on memory, on motive. And such action invariably limits the totality of expression. The enquiry into the totality, into the whole process of thinking and feeling, to find out what is behind all this, is the process of meditation. So that is what I want to talk about this evening. I may be using words with which you may not be familiar. They are not technical words or jargon with special meanings, but they are ordinary words with the ordinary dictionary meaning. There are several things that we have first to understand such as experience and we have to understand what is necessary as the foundation for meditation. I will begin by enquiring what is necessary for meditation - the foundation, not what you will get through meditation, not whether you will have peace of mind or not; it is too immature, too silly, too foolish to say, "I must have peace of mind". You cannot have peace of mind if you are ambitious, and the desire for peace of mind - unfortunately, it is called peace of mind, whatever that may mean - merely becomes stagnation. So I want to go into the question: first what is necessary - the necessary foundation for meditation? This means action, not just theory. And mutation is the very essence of the foundation.
Most of our minds are petty, shallow and rather dull - which is mediocre. A mediocre mind can repeat endlessly the sacred books, East or West. It can follow a system and have certain stimulations and excitations, but it will remain always a petty mind, a shallow mind. That is a psychological fact. Whether you accept it or not, it is a fact that a petty mind thinking about God will remain still petty because its god is petty. So, the breaking of the petty mind is important. The mediocre outlook, the narrow family concern, the limited enquiry are all the indications of a petty mind, a narrow, limited, shallow, dull mind.
Now, how is that dull mind to be broken up, the petty mind to tear down the walls, to shatter all its images, its ideas, its hopes, its despairs? That is the first enquiry. Please don't say that your mind is something exceptional, that you are not mediocre but somebody else is. Let us make this enquiry personally, individually, so that as you are enquiring into it, your own pettiness is being broken up.
So our concern is, there must be mutation in the petty mind, something totally new must take place in the petty mind - which means a petty mind is no longer a mediocre mind - because the petty mind, the mediocre mind cannot enquire, it can only follow, it can repeat, it can have gurus, leaders and all the rest of it. Now the whole world is more or less petty, limited, following leaders. It seems to be an obvious necessity to break up this petty mind. How is this to be done? Will thought do it? Certainly not. A petty mind thinking about its own pettiness and producing a thought which is still petty, cannot break up this pettiness. So, thought is not the way out - which does not mean that we should not be reasonable; but one can see the limitation of thought. This is important to understand.
As I said, please listen to me, just listen neither agreeing nor disagreeing. Because, I am not trying to do any propaganda, I am not trying to persuade you to do anything. You can relax. You can go back to your patterns afterwards, or do what you like. But as you have taken the trouble to come here, please listen to find out. You cannot find out if you are merely translating what you are listening to, in terms of what you have heard, what you have known, what some authority has asserted. But, please listen - which does not mean that you must put aside your critical capacity, it does not mean that you must not be questioning everything that is being said. You can only question if you are alert, if you are aware, and you can only listen if you are not concentrated on one part of the talk and letting the rest go. You need attention, not concentration, to listen.
So, a petty, narrow mind cannot answer the enormous problems of life. Going back to the past, to the tradition of a Hindu or the revival of Christianity or this or that, is not going to solve these problems at all. You need a new mind, a totally new mind - not the petty mind that has developed certain capacities.
So, you need a new mind with a new series of responses and a new series of actions. That new mind can only come about when we understand how to break up the present condition of our existence, not sociologically nor economically but inwardly, psychologically, spiritually. I am using the word `spiritually' in a very hesitant manner; I do not mean by that word, `religiously' - because for most of us, religion is such a shoddy affair with very little meaning. Going to the temple or doing some puja, reading the Gita ten times or whatever it is you do - that is not religion at all. Nor do I mean belonging to certain organizations or groups - all that is the action of a petty mind. Nationalism is essentially the state of a petty mind. And the world demands not only economically, socially but also spiritually, inwardly, psychologically, a totally different variety of new actions. So, a mutation is necessary. And, this mutation can only take place in attention.
How to bring about this attention? - not as a method, because method implies a practice and a practice implies a repetition and therefore habit, and habit is the very essence of mediocrity. You have to see, first of all, the difficulty that, as we are, we are petty, mediocre. But, we have to find an answer, a way out of this mess. And it demands a totally different mind - not a reformed mind. Is it possible to bring it about and how? That is what I want to discuss this evening, with you.
Now, we are going to enquire into different things, like experience, envy, thought producing visions, action and so on. So, we will enquire into that - that is, question that, go into that very very deeply. Please be good enough to follow this not merely verbally but actually, factually - which is to observe your own reaction, observe your own state of mind, your state of experience.
What do we mean by experience? Because, apparently, what guides most of us is the knowledge that we have derived from experience, either of our own or of another or of the community or of the race. Experience is what the race might have inherited, a certain knowledge, a certain tradition; that tradition, that knowledge is the derivation from experience, experience being response to stimuli and that stimulated response leaves a residue which we call knowledge. This is very simple if you observe it. You have experience. That experience is the result of a challenge and a response. You are stimulated and you respond, according to your memory, and this whole process is called an experience. Now, we live on sensation, on experience - which is on knowledge, on information, on memory. Every experience strengthens our memory according to its conditioning. So experience is not the factor of liberation. Experience will teach you mechanical things - what to do and what not to do, mechanically. If you are an engineer, you must have a great deal of knowledge to build a bridge or a skyscraper or an engine. For that, you must have knowledge, for that you must have experience, the experience of many people - which is called science. But, experience, psychological inward experience, which is merely the response to a stimulus from the outside and which response is according to its conditioning, limits the mind, does not bring about a new quality of the mind. If I am a Hindu and I have psychologically certain memories, certain traditions, according to those traditions I experience. Those experiences further strengthen the past, and from that past I respond, I act.
But the present world crisis, the present existence demands a different mind, a different approach and not the response of the old. Therefore a new action is necessary and therefore it cannot rely on experience, pragmatic or actual. You cannot rely on experience because, if you do, you evoke the past - which will become mechanical. And life is not mechanical. So, you must approach it with a mind that has understood the whole nature of experience and has given the fullest scope to experience and gone away from the demand for further experience.
All of us want experience, don't we?, more and more experience, more and more pleasure, more fun, more this and that, more visions and more peace - all that we want. Because we are fed up with the present experience of life, we want more. But when we ask for more experience, it means more sensation which will be translated in terms of the past and therefore will strengthen the past; therefore, it is not a breaking up of the past but merely the continuity, modified, of the past. If you see this very clearly, then you will see that there is a state of mind which does not seek experience at all.
I will put it round the other way. Most of us depend on challenge and response - outward challenge and a response to it. That is our existence; otherwise, we will go to sleep. There is the pressure of the world, of industry, of science, of war and we have to respond to this. There is an external challenge and a response to it. And that response is from our background, from the know-how, knowledge, capacity. Now, if you do not rely on the external stimulus, the external challenge, but you have your own challenge every minute, then you are challenging every thing - which is much more potent and has much more significance than the external challenge. If you reject both, which you do when you have gone into, and done away with, the whole problem of experience, then you will find that there is a new quality of the mind, which is not looking to experience as a means of knowing what to do - not in mechanical things but in life.
I hope I am making this clear. A mind that has had experience is a very limited mind. It has capacity in a certain direction; but we are dealing, not with fragmentation but with the totality of life. And to understand the action of the totality of life, the stimuli and the responses to it - either outward or inward - must come to an end and a new quality of action must take place. That action can only take place if we understand the whole significance of experience, racial as well as personal, group, family.
Then, if we have understood the intricacies and the extraordinary immensity of experience and its pettiness, we will see that that experience will not produce a fresh, young and innocent mind which is the very mature of mutation, the mind which has gone through mutation.
Then we will have to enquire into the whole question of envy and ambition. An ambitious mind is a corrupt mind. An ambitious mind cannot possibly understand what it is to meditate; it is thinking in terms of achievement, of success, of fulfilling. Is it possible to live in this world without ambition? You know what ambition means. It involves ruthlessness in which there is no love, no sympathy, no affection - each one out for himself in the name of the country, in the name of peace, in the name of God. And therefore such a mind is always in conflict with itself and with the neighbour. Ambition involves all that and an ambitious man never loves what he is doing. He is using what he is doing to get somewhere else and therefore his action is a means to something else; such a mind has no virtue.
The very essence of virtue is humility. And virtue is order. Order is not a
continuity of what has been - that is a habit - , but order from moment to moment, cleaning the room from moment to moment, every minute, so that there is no accumulation, there is no arrogance, no pride, and there is humility. An ambitious mind can never have the sense of humility and therefore it is not a virtuous mind, the ambitious mind is the very essence of conflict. But you will say, "How can we live in this world without ambition? How can I go to the office and remain as a clerk for the rest of my life? I want to climb, I want to become big, I must be ambitious to survive". That is so. As the social structure is, that is the penalty. But if you begin to enquire into ambition - not saying, "We must live; it is necessary, as the social structure is, that we conform to it; and therefore we must be ambitious" - , you will find that you can live in this world without being ambitious, and that, in the very process of enquiry into ambition, you will begin to love the thing itself - not what it will bring - and therefore you will do the thing much more capably, with greater intensity. Also, you will not always compare what you are doing with what somebody else does. Therefore, function and status art two different things. If you love what you are doing, there is no search for status - which is ambition, using the thing in order to have prestige, power, position.
So, a man who would have a new mind, a fresh mind, a young mind has to be free totally from ambition. Because, ambition implies competition which is what we are brought up on from our childhood - to compete in our school and to be somebody there and so right through the world, right through our existence to be somebody - which means violence, ruthlessness, no love or sympathy, in this.
How can a mind which is ambitious in daily life, know what meditation is? How can it possibly meditate? It can take tranquilizers to bring about peace of mind, it can repeat phrases, it can deceive itself, it can have visions of Buddha, Christ, X, Y, or Z; but it will still be ambitious in daily life. Therefore, such meditation, such enquiry, such a way of finding peace is mere trickery, it has no meaning - and that is what we are all doing; we have our hands in the other man's pocket and talk about God. Society respects the man who is ambitious, respects the man who is famous, notorious with pictures that have appeared in the papers - because each one of us wants to see his face in the pictures. We are all ambitious. Therefore we are corrupt, though we talk of love, talk of family, of goodness of virtue, of God, of religion. So, an action springing from ambition - whether that ambition be for the individual or for the collective or for the nation or for the world - is inaction because such an action produces misery - as you can see in the world, factually. So, nationalism is becoming a poison.
When you understand this whole question of ambition and are aware of it - not verbally, not ideologically or as an idea, as an ideal eventually to be achieved but actually be aware of it - in your daily existence, you will see that from that awareness a new action is coming into being which is an action without effort, without struggle, because you have understood. You are seeing the truth of it and therefore the perception of what is true liberates. And therefore you are acting freely without any compulsion, without any fear. The same applies with regard to envy.
Our society which is corrupt is based on acquisition - not only the acquisition of things, but also the acquisition of knowledge, capacity. If you have great capacity, you are respected; if you have great knowledge, you are considered to be a very learned person. And acquisitiveness - acquiring, gathering, accumulating, not only inwardly but outwardly - is the fashion, is the thing to do. And the very essence of envy is acquisitiveness. If you cease to acquire you are no longer envious. Please follow all this; you may not do it; you probably won't do anything at all about what we are talking.
Please listen to what is being said. See how your life has become what it is, the misery, the sorrow, the everlasting struggle from the moment you are born
to the moment you die, the pain, the ache, the anxiety, the fear, the guilt, the innumerable aches that one has, the boredom, the responsibilities, the duties in which there is no love, no affection, there is nothing left. That is your life, and you are not going to alter it because I am talking. But you will alter it without your knowing it, if you listen to something which is factual, which is true, which is not propaganda, which is not trying to force you to do something or to think in one way or another. If you are aware of the very factual existence of your life - the pain, the misery, the shallowness of it all - from that awareness of the fact, there comes the mutation, without effort. All that is all we are concerned with, just to see the facts. And with what clarity you see the fact is important - not what you are going to do about the fact. You cannot do anything about the fact because your life is much too limited, you are conditioned. Your family and your society are too monstrous, they won't let you. Only a few can break through, unfortunately. But if you are merely listening, if you are merely seeing the fact - what it is actually, how miserable, how boring, how shallow all of it is - , that very observation of the fact is enough. It will do something to you, if you don't oppose it, if you don't say, "I can't do anything about it and therefore I will run away from it ". Look at it every day of your life, be aware of it, first. And then, out of that awareness, there comes an action without effort and therefore that action is never envious, never acquisitive.
So when you have understood experience, when you have understood ambition and envy which are the very nature of our petty, shallow, social existence and economic life, that is the foundation for further enquiry. Without that foundation - do what you will - you can go no further. Without that foundation - without understanding both at the conscious level and also at the deep unconscious level the whole process of experience, the corrupting influence of ambition and the shallowness of envy - , you cannot proceed further. That foundation becomes the foundation for meditation. That is the beauty of meditation. Meditation is something extraordinary. Now I am going to go into that, not theoretically, not for you to say that Buddha has said this or Sankara or Christ has said that - they are all repetitive, shallow, empty words.
That foundation for meditation is the foundation in righteousness - not the social righteousness or economic righteousness but the righteousness of self-understanding. When the mind has laid that foundation, what happens to thinking? Then what is the place of thought? We have exercised thought in order to acquire, we have exercised thought in order to fulfil, in order to become, we have exercised thought in order to experience more and to choose and to avoid experience.
So when you have understood experience, ambition and envy, what is the place of thinking? Is there thinking at all then? Or is there a different action taking place, which is not the result of thought which is a response of memory? So, the enquiry into the meaning of thought and what is the place of thought and of action - both the collective and the individual - is the enquiry which comes when you have laid the foundation. Without that foundation you cannot possibly enquire into the nature and the ending of thought, or what happens to thought. Mere control of thought, is still a contradiction. Control implies suppression, control implies restriction, control implies discipline. A mind that is disciplined according to a pattern - social, religious or other kind of pattern - can never be free. It will always be disciplined according to patterns; therefore, it is incapable of being free and therefore incapable of laying the right foundation, and of enquiring into the significance of thought.
As I was saying, we see the significance of control, its limitation. In control there is discipline, limitation, suppression and therefore perpetual conflict. When you have understood that, gone into it very very deeply, then there comes out of it an awareness; and that awareness can concentrate without limitation. But a mind which has disciplined itself to control itself can never be aware; whereas awareness can concentrate without making itself limited. So you will see that when you have understood that awareness, when you have the understanding of experience, of the significance of ambition and of the nature of envy, you have laid the foundation in yourself - not through effort, because you have understood by merely seeing the fact. The understanding of the fact gives you energy. Therefore, the fact never creates a problem. You create a problem of the fact, but the fact never creates a problem, if you can look at the fact scientifically, objectively. Then you can proceed to find out, you can see, what the place of thought is.
Is there thinking if you are no longer seeking experience? Your mind is driven by ambition, by success, and wants to reach God - that is also ambition. If you are no longer acquisitive, either in worldly things or inwardly - which means no longer acquiring, demanding more and more experience, more and more sensations, more and more feelings, more and more visions - then there is no place for thought. Then from that you will find the brain becomes extraordinarily quiet. The brain so far has been used for these purposes; and when these purposes are gone into, examined rationally, sanely, healthily and understood, the brain is out of all that. Then that brain becomes extraordinarily quiet naturally - not because it wants to get somewhere, not because it has not understood the monstrous discontent, failure and despair. It has understood all these and therefore the brain becomes highly sensitive, very alert, but very quiet. Again, that is the basis for meditation.
Now, a quiet brain can watch without distortion. Because it has understood thought and feeling, it is no longer seeking experience. And therefore such a brain observes without distortion. because it is not concerned with any experience, it is like watching the fact, the bacilli, through a microscope. You can only watch that way, if you have laid the foundation, and if you have gone into yourself very very deeply. No books, no guru, no teacher, no saviour can lead you further - they can only tell you, "Do this, don't do that, don't be ambitious or be ambitious". When you yourself have laid the foundation, you become aware of this brain which is absolutely quiet and yet highly sensitive. Then that brain can watch what is actually going on, then it is not concerned with experience, not concerned with how to translate what it sees into words and therefore communicate it to another; it is merely watching. When you have gone that far, you will see that there is a movement which is out of time.
A mind, a brain, that is completely quiet without any reaction - which is an extremely difficult thing to do - , is only an instrument of observation and therefore is extraordinarily alive and sensitive. Now all that, from the beginning of what we have been talking about till now, is meditation. When you have gone so far in meditation, you will find for yourself that there is a movement, an action, out of time, a state which is immeasurable - and that you may call God; it has no meaning at all. That state is creation - not the writing of a poem, nor the painting of a picture, nor putting a vision in marble; they are not creation, they are all mere expressions.
There is creation which is beyond time. Until we know that - know in the sense not as knowledge - , until there is a tremendous awareness of that state, our actions in daily life will have very little meaning. You may be very rich, you may be very prosperous, you may have a very good family, you may have all the things of the world or you may be hankering after the things of the world. But if you have not understood that thing, life becomes empty, shallow.
And mutation is only possible when you have brought about through aware- ness, without any effort, the ending of all the things we have talked about - ambition, experience, conflict. Then, out of that comes something that cannot be conveyed in words. It is not to be experienced. It is not something that you are going to seek, because all search has ended. All that is meditation. That has extraordinary beauty. There is a great sense of marvellous reality which cannot possibly be understood by a petty mind, by a mediocre mind that is repeating the Gita and the Upanishads, that is going after the guru and the mantram, the everlasting word. All that must come to an end. The brain must be totally empty of the known. Then only can the unknowable perhaps come into being.
December 10, 1961


MADRAS 7TH PUBLIC TALK 13TH DECEMBER 1961

I would like this evening to talk about `death', if I may. But before we go into that, I think we should be able to approach it, not in the usually accepted traditional way. Perhaps we can come to understand it by directly experiencing it. But before we enter into it, we ought to understand, I think, `fear' - fear of old age, fear of disease and fear of loneliness, fear of the unknown. And before we explore those, we ought to understand also, I think, the question of effort.
All our life, we make effort of every kind - effort to arrive, effort to lose, effort to gain, effort to put aside, and effort to become and effort to deny. Everything we do is a process of effort, a struggle. And it seems to me that effort in any form perverts direct perception.
Is it possible to live in this acquisitive world - a world where everything is geared to struggle, where every form of competition, every form of achievement, success is encouraged - without struggle at all, without effort? And why do we make effort? If we do not make effort, what would happen? From childhood, we are trained to make effort, to compete consciously as well as unconsciously, to acquire, to gain. Why do we make effort? If we do not make effort, shall we stagnate? Is there not a way of living without effort? I think we should be able to understand this because what we arc going to discuss a little later this evening will not be fully understood, if we do not go into the question of effort. Is it possible to see something directly, to see something true and let that operate rather than we operate on that?
There is such a thing as `loneliness'. We are all very lonely. We may have many companions, friends, a family and we may go to the temple, to the church, occupy ourselves with innumerable things - our brains crowded with belief and dogma and the perpetual routine of office. And yet, beyond all these, there is a sense of loneliness and we try to escape from it in various ways, if we are at all aware of it. If we are not, then it is there waiting and on occasions it catches you up; then you turn to the radio, go to the temple, or talk, or do something to run away from this extraordinary feeling of isolation. You all know it. When you become aware of your surroundings, when you are inwardly searching, you must invariably come upon it. That is a fact and that makes us do all kinds of stupid and clever things, to run away from it.
Please, if I may, let me stop here for a minute and not continue with that particular thing, and point out that this is not a talk which you casually hear of an evening and go away to discuss the ideas - whether they are right or wrong, whether they are workable or not, whether they are practical or theoretical. I believe you are here not merely to follow what the speaker is saying but also, as you are listening, to uncover in yourself what is being said, to find out for yourself, actually experiencing, as we go along, that which is being said. And to experience something directly, one must neither reject nor accept. You cannot accept a challenge or reject a challenge; it is there whether you like it or not. You can respond inadequately to it and thereby increase suffering, confusion and misery; or you can respond to it totally and thereby wipe away the causes of misery. So, if you are merely listening to a lot of words - and there is no end to words - and if you are here merely to be entertained of an evening, then I say it will be an utter waste of your time. But if you could seriously, attentively go into the matter of what is being said, to really enquire, question, demand, then, perhaps you will find out for yourself not only what this loneliness is, but also perhaps you will be able to go even beyond.
Loneliness distorts, loneliness makes us attached, loneliness makes us compete, acquire, depend on others which you call `relationship'. And so it is important actually to go into this matter and see if we cannot wipe away this thing called `loneliness', this isolation. You can only do that if you can go into it, step by step, factually, not theoretically. And when you do that, you will find that you are aware that not only there is loneliness but also there is a great deal of fear with it. Now fear is not concerned with what actually is there, but with what might be there. Fear is the process of time. Fear is the way of thought. We know that there is such a thing as loneliness. We are afraid. We have already made up our minds or come to a conclusion that we cannot understand it, that live do not know or have the capacity to understand; therefore, live are afraid. We are not afraid if we are not directly in contact with something that may be a temporary, instantaneous reaction, but there is immediate attention to that which causes fear. You don't run away. So, similarly, when you are lonely, you have to look at it, to go into it and to understand it completely because if you don't understand it completely, you escape from it. And all the temples are filled with your gods and goddesses which have no meaning at all. All the Gitas, the rituals, the family, all relationship - these are of no avail if you don't understand this loneliness.
And, to understand loneliness, first you must understand the word `lonely'. The word is not the thing, the fact. So you must be aware of the word and not let the word frighten the approach - like the word `hate', like the word `fear', like the word `communist', like the word `God; they are just words. And to understand what is behind the word, one must be free of the word; the word must not engender, breed fear. So, if one wishes to understand what this loneliness is, one must first put aside the word; and I hope you are doing it. It is quite a difficult thing to do, to put away the word Gita, the Bible, because the Gita and the Bible have such an immense authority, such significance, such tradition which weighs you down. And that is the final authority - you cannot question it; if you question, you are irreligious. But to find out, you must tear down the Gita, the Bible, the word, every authority. You can only do that if your intent is to find out what is true, what is false - not just merely talking about words which have no meaning. So, if you can put away the word.and look at that thing called `loneliness', there is no fear, because then you are faced with the fact and not with the word which denotes the fact.
Please do this experiment with yourself as you are listening, and you will find how you are a slave to words. A mind that is a slave to words cannot go very far - like the word `Atman' or `Vedanta' or any of those words which have no meaning and which you just repeat. You have absolutely to tear everything down to find out.
You are just beginning to find out how to tear down. So, when thought is free of the word, then you can look. You can see what loneliness is, which is caused by many isolating self-centred activities. You may be married, have children, a family; and yet you are lonely. Therefore, your relationship with your family, with your neighbour, with your boss and all the rest of it, is self-centred. Because it is self-centred, there is always the fear of isolating, and the actual process of isolating yourself takes place, which ultimately results in this feeling of an extraordinary sense of loneliness. Now if you can stay with the fact, actually live with the fact that you are lonely, have cut off all avenues of escape - no more chatting, no more drink, no radio - and put away all the ugly gods the man has created, the saviours, the Masters, the gurus, then you are confronted with the fact, then you will be able to understand what it is and go through it. Then as you go through it, you come to quite a different thing - which is to be alone - , because when you have put away all those, then only is the mind free from all influence, from all tradition, from the various masks imposed by the mind upon itself through life and put away now; then only is the mind alone. And it must be alone, completely naked, stripped of all idea, of all ideals, beliefs, gods, commitments. Then you can take the journey into the unknown.
So, it is necessary to lay the foundation for enquiring into death. And also why do we make effort? Why can't we see things directly as things are? If I am stupid, dull-witted, heavy, as most of us are, insensitive, why can't I see, why can't I be aware of that fact? A dull mind does not become any brighter, sharper, cleaner, more useful by making an effort, because a dull, petty mind making an effort will still be dull and petty. But when the dull mind is aware of the fact that it is dull, when you are aware of the fact that you are dull - not the word, not because somebody has told you you are dull, but you are aware of the fact that your mind is asleep, insensitive - , then you will see that without effort, without struggle, without trying to become clever, sharp, sensitive, the very perception of the fact that the mind is dull, that very awareness begins to bring about sensitivity without your making any effort. Please listen to this. Because all your life is a dreadful struggle; from morning till night, you are fighting with somebody; all your relationships are resistance - battle, coming and going. When there is so little real life, so little joy, everything is a grief, a misery, a battle. And a mind that is in constant battle wears itself out, it is old before it begins to look around, it is already beginning to wither.
So do consider what is being said: that one can live in this world without effort - which is to look at the fact every minute of the day; at the fact and not what you think about the fact, because what you think is merely tradition, your information, your knowledge which you are trying to impose on the fact. The fact is never conditioned, but your mind is conditioned. Your mind is conditioned as Christian, Hindu, Buddhist, Communist - all those stupidities that we are caught in, as a civilized people; not the villager; he is not caught in it, he is too poor a chap.
So, your mind is conditioned. With this conditioned mind that has imbibed tradition, that lives according to propaganda - either the propaganda of the Gita or the Bible or the newspaper, or of the Commissar - you try to understand the fact, and therefore create a problem out of the fact. But when you observe the fact, the fact does not create a problem, it is there. And so, a mind that is capable of observing the fact every minute, all the time, has no problem, and therefore it does not make any effort. There is no right effort and wrong effort; all effort prevents the understanding of the fact.
We are now going to enquire into `death', to question. As I pointed out the other day, you can question to try to find out an answer. Such questioning is based on reaction, because you want some kind of favourable, happy answer, because you have already some fear, or your fear has already dictated how to seek an answer. So your questioning is reaction, it is born out of reaction and therefore it is no questioning at all. There is a questioning without reaction - which is merely to question, not trying to find an answer. That very questioning opens the door through which you can find out, look, observe and listen.
So we are going to enquire into death - not to find out what the life is after death. Who cares? Do you care to continue your life, as you are now, the misery, the squalor, the quarrels, the ambition, the frustration and the enormous iniquity called morality? Do you want to continue that? So, we are going to enquire, to find out.
To enquire into a thing, you must never be satisfied, never seek a shelter. Obviously, the moment you find some satisfactory answer to your questioning, you are finished, you are no longer pursuing the enquiry, you have been sidetracked into a happy pool of contentment where you can decay happily. But to enquire means tearing down, tearing down your family, tearing down your ideas, tearing down everything to find out. And we are going to do that - I will do it, but you won't; because you have your family, because you have your ideas, so embedded that no bomb will break them up; even if there is a bomb, you take to a shelter and come back alive, to the same pattern of existence.
So we are going to enquire, not seeking an answer, because there is beauty in not seeking an answer, because then, every minute, you are living to find out what is actual, not what you think should be. So in enquiring, we must look into time. Death is time. Time is from here to there, the distance that needs time, the time to arrive, the time to gain, the time to cultivate the thing called virtue which you try to cultivate - every day, day after day, by repetition, by doing something over and over again, a habit which you call good. And that needs time.
And is habit virtue? The thing that you have cultivated day after day according to a pattern, projected by your own thought, by your race, by your family or by your guru, by society - is that virtue? Or, is virtue something entirely different? Is it not totally unrelated to time, something which you see immediately and which does not require cultivation or gradation or a gradual process of coming to be good, getting to be noble like the vain man struggling to have humility. A vain man can never have humility, do what he will. All that he can do is to die to vanity.
So, time is the time by the watch, the chronological time of yesterday, today and tomorrow, next year and so on. But there is another time, that is psychological time - "I will be", "I am going to become a big man", "I am going to have a big car, a big house", "I am going eventually to be non-violent". All that implies the psychological, inward time which is from here to there, inwardly the distance between what is and what should be.
Please go with me. I am not your authority, your guru, but just listen.
Is that time a fact at all, or is it an invention of a clever mind or a stupid mind - the idea that I will eventually reach God? Therefore many lives, therefore many races, many experiences; I cultivate slowly various virtues till I am made perfect - which all indicates the employment of time as a means of postponing the understanding of `what is', the fact. When you understand the fact that you are angry, the very understanding of the fact absolves you from time. Do enquire into this and you will see how extraordinarily simple this is and therefore of immense significance. So, the idea of employing time as a means of gaining, as a means of fulfilling, is erroneous, is a folly. You ought to have time to get home from here. You need to have time to learn a thing, to become an expert in some technique. There is mechanical time for acquiring knowledge, becoming proficient as a doctor, learning an electronic technique and so on. These are mechanical processes which need time. And there is no other time. If you see the fact of that, actually there is no time in the psychological, inward sense of that word. Then your whole outlook has undergone a tremendous mutation. Then you are not thinking in terms of arriving, achieving, becoming; psychologically, you have wiped away the whole sense of `becoming' - which is to get caught in sorrow, in misery, in confusion - all the travail of every human being. And we create time psychologically, by giving soil to the problem. Psychologically we have time because we do not know how to die to a problem - to die to a problem, not to continue it and carry it over to tomorrow. A problem is, as I said, existing only when you are not capable of looking at the fact. When you look at the fact, there is no problem, because you are dealing with something directly and therefore you eliminate time and the problem which is in time, which involves time.
So, in enquiring into, in questioning, what is death, we have to enquire surely, not what happens after, but what is death. You know very well you cannot argue with death. There is no argument. You cannot reason. It is an absolute finality. You may invent all kinds of things - that you will continue, that there is the `Atman' or the `higher self', that God will protect you; you invent a lot of theories which may or may not be facts. But it is absolutely final that you will die, whether you are young or old. Therefore, there is no question of arguing with it, you don't argue when death knocks at your door, you don't say, "Please wait a couple of days more, I have to see my family, I have to draw up my will, I have to settle my quarrel with my wife". There is no argument. But we argue with life, we cheat life, we play with life, we double-cross, we double-think, we do everything to cover up life. We can argue, we can choose, we can play around. We do not treat life as final as death. And if we do, then we have to deal with it every minute precisely, with decision - not postponement.
So, we have learnt the trick of playing, choosing, arguing, covering up, running away from life; and so we approach death with that same attitude. You can play with life, but you cannot play with death; it is there and you are gone - not that there is a life hereafter; that becomes so unimportant. And besides, those of you who believe in life hereafter, don't really mean it at all. If you meant it, you would instantly change everything of your life. Because you believe in karma, you say you will pay for it - just as you sow, so you will reap. You don't believe any of it because if you really felt it, if you are aware of the fact, you would not cover, even for one minute, the ugliness of your minds and hearts, the envies, the cruelties, the brutality; you would change, you would mutate immediately. So, your belief has no value at all.
So we have to deal with death. As I said, there is no argument. You can't argue with love, can you? Perhaps you do - which is to be jealous. Perhaps you don't love at all, you don't know what that means - because if you loved, do you know what would happen? You would have a different world, your children would be different - they would not pursue the pattern that you have set for them, the pattern of money, position, capacity, earning more and more and more, and becoming monstrously ugly, stupid. These are all what you are interested in when you talk about love - sex, children, and family. And in the family, you seek security for you in your old age; and, out of loneliness, you cling to your family, your sons, your daughters - you call that love, don't you? When you are concerned with yourself, you are frightened; and so you have no love, but you are lonely; and therefore there is fear of death.
Now to face death actually, not theoretically, you have to understand certain things. Obviously there is the death of the body. That you cannot help, unless some scientists or doctors invent a new drug which will make you last for fifty more years, to continue in the same misery, the same shallow, narrow, stupid existence, going to the office perpetually and breeding more children and educating them all in the same old pattern to carry on the filth of this civilization.
So the body will die - you have to accept that. And there is the fear of old age - getting old, forgetting, becoming blind, becoming deaf, having to have somebody to lean on; so you cling to the family, to the wife, to the husband - which you call love, which you call responsibility, duty, noble morality. Please follow this - not my words, but your own life. So the body will die. Now can't we also psychologically die to everything that we have known, because that means death, doesn't it? Don't you understand? To die to everything that you have known, to die to your family - this is very difficult for people to do because the family is such an extraordinary thing for most people; the family is their death.
So gradually we are afraid of death, the unknown, because you don`t know anything about death, you have never met it - except that you have met the body that is being carried to the burning ghat or to the grave; but you have never met death. You can meet death. And that is to die psychologically to your family, to your gods, to everything that you have gathered, to die every minute to every experience that comes and to live it and die to it - which means to live at a tremendous height, not knowing what is going to happen the next minute because you have completely wiped away fear, you are dead to everything that you have gathered; you are no longer a Hindu, you are no longer a lawyer, you no longer have a bank account, you are no longer related to anything, least of all to your family. When you cling to your family, you want them to be conditioned as you are. conditioned, you don't want them to change, you want them to have a good job, a good position, children and carry on the same pattern. So, when you die psychologically, inwardly to everything every minute of the day, then you will see that you can enter the house of death without fear. Then you know, while living, what death is, not during the last minute when you are almost unconscious, diseased, broken, unwilling.
But to live now and therefore die now, in full vigour, in clarity, means really tearing down everything that one has. built up in oneself, having no tradition, no experience, no capacity. And that is what you are going to have when you die - you have no capacity, you are left completely empty, though your thought may carry on. Thought is just words that have no meaning, a conclusion that may continue because you accept certain actions, certain vibrations, certain forces of being. Even to that you have to die; you have to die to your ideas, your experiences, your Masters, to everything.
You are afraid, not of death but of the known, of leaving the known, leaving your family, your son, your experiences, your bank account, the country which you are used to, the things that you have gathered as knowledge. And leaving. those behind - that is what frightens you, not the unknown. How can you be afraid of the unknown? Because you don't know anything of the unknown to be frightened. So one has to die to the known; that is quite an enormous task and you can only do that when you are facing the fact of what you are and not introducing opinions, judgments, evaluations, traditions, what you would like and what you would not like - putting aside all that and tearing all that down, and facing the fact of what you are. That means destroying - nobody wants to destroy. The revolutionary - the economic revolutionary, the social revolutionary - he wants to destroy buildings or the social structure as a reaction; and that action of the revolutionary produces another set of reactions, modified but in the same old pattern. But we are talking of death - not revolution - , a complete emptying of everything that one has known.
Then only, being free from the known, you can enter into the unknown - you don't have to enter then, it comes to you. Your mind then, being free of the known, will understand the unknowable. But you cannot come to it, because you don't know what the unknowable is - you only know what your Gita tells you, what your Bible or your guru or your thousand years of propaganda have told you. But that does not mean you know the unknown. You have to die to all that. Don't say, "It is not for me", "It is only the few that can do it". If you say that, that means you don't know what love is. You want love, you want sympathy, you want to understand this extraordinary thing called life and death. To understand it, to understand life which is death and death which is life, you have to tear down every psychological structure that you have built round yourself, round your family, round your security, round your hopes, desires and purposes. When the mind is completely empty of the things put together by the mind, by the brain, when there is freedom from thought, then there is the unknowable which is life, which is death, which is creation. They are not separate things. Death is not separate from life. Life is death because there is life only when you are dying, not when you continue in the same old pattern of stupid existence.
There is creation only when you destroy totally, right from the beginning to the end, destroy your Masters, your society, your commitments, all the attachments to your family, to your ideas, completely wipe them away and stand alone. You have to: that is death. Therefore it is also life. And where life is, there is creation which is destruction, which is life.
December 13, 1961


MADRAS 8TH PUBLIC TALK 17TH DECEMBER 1961

This is the last talk. I would like, if I may, this evening, to talk about the religious mind and the present-day scientific mind.
For most of us, symbols have an extraordinary meaning - for the Christian, the Cross, the image, the Church, the Cathedral and so on; for the Hindu, the various gods with innumerable arms, the temple, the ancient walls around the temple, the stone, the image graven either by the hand or by the mind - they have an extraordinary influence on us. They shape our thinking, they limit our endeavour, they enclose the wandering spirit, they minimise suffering, they give innumerable satisfactory explanations. And if we watch, observe our own thinking, we will see how easily a word, an explanation, a symbol satisfies us. A word, a phrase from the Gita or the Upanishads, from the Bible, from the Koran or whatever book you hold sacred, somehow seems to alleviate the ache and the pain and the despair and the boredom of existence. And a symbol, in any form, seems to cover many of our difficulties; and in the name of a symbol, we get very excited, we get very enthusiastic - as the Christians do, as the Hindus do, by words and by phrases and by a symbol.
As I have been saying during all these talks, please don't just listen to me, don't just hear words. One must go beyond words, beyond the name, beyond the symbol to really find out, to search very deeply, to enquire without restraint, without limitation. I would suggest most earnestly - if you care to do so, if you are serious enough - not merely to listen to an evening talk or a discussion of this kind, but also in the very act of listening to explore into yourself. In the very act of listening, if one does listen with awareness, without any effort, in that very act there is a strange miracle that does happen, which is like light penetrating into darkness. But that listening is not a mere acceptance of propaganda, nor being hypnotized by a series of words. Listening has importance only if, in the very act of that, you can go within yourself and uncover your own ways of thought, feeling, and discover how one is a slave to a symbol, to a word, and actually, emotionally, directly experience that thing which is being talked about. Then, it seems to me, what is being said will have significance. Otherwise what is said is mere trash, without much value, because we are concerned with our daily existence, with the daily torturing, boring, sorrowful events of our life.
How to bring about real mutation in our life, not to worship symbols, not to become a devotee of some god or some idea, not to worship flags which is the new religion all over the world, but actually, if it is possible, to bring about a radical change in our thinking, in our feeling, in the way of our daily existence - that is what is significant. We can only become aware of it and bring about a deep uprooting, when we are capable of listening not only to what is being said here, but also, every minute of the day, to listen to the birds, to watch the trees, to the talk of your neighbour, of your wife, of your children, so that every moment you are learning and therefore dispelling the dullness and the weariness of spirit.
So, in the same way, do listen, so as to find out the workings of your own mind, the ways of your own heart, so that you know all about yourself - both the conscious and the unconscious, and all the influences, the enunciations, the ideas, the traditions that one has accumulated through the centuries. I don't see how one can go very far, either in thought or in deep affection, if one is caught in the daily turmoil, in the daily grind of misery, despair. And yet, we avoid that, we try to slur over it, cover it up and get lost in some idea, in some belief, in some symbol. So, if you are listening at all, it seems to me that it is very important to listen rightly. If you do listen rightly, then you are no longer influenced, no longer driven by circumstances, by your society; then you put all that aside, and then perhaps you will be able to understand what is really a religious mind.
The religious mind is the only mind that can solve our problems, not the scientific mind at all. To understand what a religious mind is, actually not theoretically, one must not only investigate the symbol, question every symbol, but also go into the question of influence. How easily we are persuaded, how easily we become slaves to an idea which is, really, propaganda! How easily our emotions get entangled with a new, or a possibly new, escape! How slavish we are not only to symbols, but also to all the influences of society, of tradition, of the family, of the name, of the occupation, the influence of papers, books, the influence of prominent people who are supposed to be very clever, who are supposed to be leaders! How easily and how disastrously we are influenced to think this way or that way, to act in a particular way and to pursue a system or habit! To be able to discern every influence, to be aware of that and yet not to be entangled in that, to be aware of the influence of a book as you are reading, to be aware of the pressures and the strains of the family, to be aware of the culture in which you are brought up - that is intelligence.
There are innumerable influences all the time penetrating into the very delicate mechanism of the mind; every word that is being said now is influencing the mind. You have to be aware of all these and yet not to be caught in them. The clothes you put on, the food you eat, the climate you live in, the books you read and the tortuous years - fifty or thirty or forty years of business life or office life - how they distort, corrupt, make the mind petty! You have to be aware of all that, of all these subtle, conscious and unconscious influences, specially the unconscious influences - the old people have inherited so much influence and so many traditions, so many ways and habits of thinking, so deeply embedded in the unconscious. You have to be aware of them, to pull them out and examine them, question them, tear them to pieces so that not a single influence is left, which you have not completely, totally understood.
That which is real has no influence. That which is true, only liberates you from the false. It does not influence, you can leave it or take it. But to understand it, to go with it, to wander with it on the face of the earth, to penetrate into it deeply, you must be aware of the limiting, destructive influences that exist in the conscious mind as well as in the unconscious mind. Because, most of our consciousness is made up of influence; it is influence, if you examine it - the influence of the Buddhas, the Krishnas, the Sankaras, the political leaders - which is, really, propaganda - and it is there deeply embedded. And most of us are not aware of that, we are not even concerned - all that we are concerned about is mostly to earn a livelihood, to beget a few children and to amuse ourselves around them, to carry on with a monotonous or rather a silly, stupid life. It is only when there is trouble, we awaken for a few minutes, try to solve it, know that we cannot solve it and go back to sleep again. That is our life. To be aware of the many influences is necessary to liberate the mind, because without a free mind there is no discovery. You cannot discover anything new when you are tied, tethered to some form of an idea, of a belief, of a dogma, of a family, of the innumerable attachments that one cultivates, gathers as one lives. Also, there is not only the symbol, the influence, but also the peculiar thing called `knowledge'.
It is strange how we worship knowledge. Knowledge always implies, doesn't it?, the past. Knowing is always in the present and knowledge is always of the past - like experiencing is in the present and experience is always in the past. For us, the past has an extraordinary significance - the past which is knowledge. Knowledge is necessary at the technical level, the mechanical level, and the more you have knowledge, the better - how to go to the moon, how to build a house, how to beautify the garden, how to enrich the earth. But knowledge also becomes an impediment to deep discovery, because most of our lives are lived in the past. All that we know is the past. Do watch your own thinking, your own life; you will see this is a very simple thing - how knowledge corrupts. The knowledge of where you live is important; otherwise you will have amnesia. But that very knowledge limits, creates fear, so that you don't want to go away from that which you have known. The mind which is held in knowledge is always anxious, guilty, fearful to enquire, to go into the unknown.
And so you are always living in the past, and therefore the present is only a passage to the future from the past; and so we live in a vicious circle always in the field of the known and therefore always never discovering something new, fresh, young, innocent. You may know how to go to the moon, how to drive a car; you may know the extraordinary effort of building a bridge. But that is not creation, that is merely the functioning of mechanical knowledge. And that knowledge can be extensively added to, year after year, century after century, but that is not creation. That does not open the door to something immense. So, symbol, influence and knowledge, which are so important in our daily life, do corrupt, destroy the right enquiry, right questioning.
If that is clear to each one of us, then we can begin to enquire what is a religious mind and what is a scientific, modern, twentieth century mind. The really scientific mind and the really religious mind are the only two minds that can exist in the twentieth century, not the superstitious, believing, temple-going, church-worshipping mind. The scientific mind is the mind that pursues fact. And to pursue materialistic fact - which is to discover under the microscope - needs immense accumulated knowledge. And such a scientific mind is the product of the twentieth century. So one begins to see that a scientific mind, the so-called educated mind, the mind that has learnt a certain technique and thinks rationally and with knowledge, always moves from the known to the known, from fact to fact. Such a mind is absolutely necessary because it can reason logically, sanely, rationally, precisely. But such a mind cannot obviously free itself to enquire into what is beyond the accumulated knowledge - which is the function of religion.
So, what is the religious mind? You know there is a way of thinking which is negative, which is the highest form of thinking. That is to see what is false, not what is true. We are trained to think positively - which is to think imitatively, to think according to tradition, according to what has been known, following a particular method, a system, always projected from the past. This is what is called positive thinking. Whereas, there is negative thinking - which is to see the false which is the positive, and from there proceed. And that is what we are going to do, to find out what is the religious mind - seeing what is false and denying it totally, not accepting one breath of it. You cannot deny totally, if you already know that you will gain something in denying the false. If you know the future, you would not be denying. If I deny all religious organizations as being false, as being without any foundation, and I knew that I deny because I find hope in some other organization, then that is not a denial. I can only deny not knowing the next step, and that is the real denial, that is the real renunciation - not knowingly, but knowing that which is false. That is negative thinking.
So we are going to enquire into what is a religious mind, negatively. First, the religious mind is obviously not the believing mind, because belief is based on the desire to be secure, to be safe; and so belief in any form prevents right enquiry, right questioning. If I believe in nationalism, then I cannot possibly investigate how to be truly brotherly with another. I must deny nationalism; then I shall find out what it is to live with another amicably, in a brotherly spirit. But most of our religions are beliefs. You believe that there is a god, because you have been told for ten thousand years through propaganda that there is a god, that there is an Atman - all kinds of verbal statements, spinning theories and words. You believe all that, because you have been so brought up, educated. When you go to the other end of the world - to Russia and other parts - , you find that they don't believe, they have been brought up not to believe. There is not much difference between one who believes in God and one who does not believe in God, because they are both slaves to words, to propaganda - one for a thousand years and the other for forty years. I know you will laugh, I know you think it is funny; but you will still believe. A man who really enquires if there is God or if there is not, obviously must wipe away totally all his conditioning, all his belief in God.
So, the religious mind is not a mind that believes, not the mind which goes to the temple. You are going to the temple every day, repeating certain phrases, doing mantrams and all the rest of it - that does not indicate you are a religious man at all. That may indicate that you are a superstitious man, that you are caught in habit which society has passed on to you. You may substitute religious rituals for parades, attending football, cricket, sitting by the hour by the radio - it is all the same thing. So, the ritualistic mind, the mind that goes to the temple or to the church and worships the symbol is not the religious mind at all. Why does one do it? Why do you do it? For various obvious reasons - first, you have been so trained, this has been instilled in you, I to believe, to seek shelter in an idea. If you have no God, you have the State to worship, with its priests - one leader or another. We all want security because we are frightened of life. When we are troubled - some one dies, we lose our job, something happens to us - ,we do not go into it factually, with a scientific mind, and break through it. And so we turn easily, quietly and darkly to something that, we hope, will give us security, some peace; and it does give peace, it does give security. A belief does give security. But that security is just a word, it is empty - it has no psychological security except to keep you completely asleep.
So the temple, the church, the symbol which is used to excite and organize man to worship God has no value at all for a religious mind. To deny that, to deny the whole religious structure in which you have been brought up, with the authority involved in it - the Sankaras, the Buddhas, the gurus, the Gita, the Bible - , to deny all that totally is the beginning of the religious mind. That does not mean the mind becomes sceptical or accepts another authority. It denies the authority of any religion or any teacher and therefore of all the books, of all the temples and churches. To deny is very difficult, because you may lose your job, there is your mother who cries and you yourself are so frightened. Can you deny such gods who have been worshipped for so many centuries? And who are you to deny them?
You know the invention, the tricks we play upon ourselves. To deny and to remain in that denial - that is the beginning of the really religious mind. Because, when you deny what is false, your mind becomes very sensitive; when you deny the false, you have energy. You know, you need a great deal of energy to enquire and to discover, to live in that religious mind; you need energy and abundance of it. But, you cannot have that energy if you are in conflict - conflict between the fact of what you are and the idea of what you should be. Therefore a religious man has no ideal, he is only facing the fact from moment to moment. And virtue is in facing the fact. Out of facing the fact, you have an uncontrolled discipline - not the deadly practice of what you call discipline, which is habit, a resistance, a suppression.
So a mind which is enquiring into the quality and into the nature of the religious mind is a mind that is free from the ordained, rigorous, religious, traditional discipline. But it has its ow.n extraordinary unsuppressed and uncontrolled discipline which comes into being when you look at the fact. You know, to look at a fact requires a great deal of energy. You can only look at a fact when you are not in conflict with the fact - the fact being what you are at a given moment, the fact that you may be jealous, ambitious, greedy, envious, ruthless, heartless. To face the fact to look at it requires energy. You cannot live with the fact if you are in conflict with the fact. And when you look at the fact without conflict, that very fact releases energy which brings about its own discipline. And such discipline does not distort the mind because there is no suppression. All our disciplines are a means of suppressing what the fact is, because we worship and escape to the idea which is a contact. If you are listening - which I hope you are, not merely listening to the words which are very cheap and in abundance - , if you are observing yourself through what is being said, you are bound to see the fact. If you are not in conflict with what is actual - which is yourself, not your atman and all the rest of it which has no meaning at all - then you will see that, as you are watching the fact, out of that watching comes a strange discipline. To watch something very clearly, you don't condemn, you have no judgment - like a scientific mind watching something dispassionately.
So, a religious mind has no authority and therefore a religious mind is not an imitative mind. You will see also that the religious mind is not caught in time. It does not think in terms of evolution, growth, gradualism - that is the animalistic mind because the brain, some part of the brain is evolved from, grown out of, the animalistic instinct. The rest of the brain is still to be developed and if it develops according to the animalistic instincts and experiences, it will still remain in time. Therefore, a religious mind never thinks in terms of growth, evolution. It is always jumping out of time. I think you will understand this, which may be rather new and strange to you, because that is what I mean by mutation.
A changing mind, a changing brain is always moving from the known to the known. But a religious mind is always freeing itself from the known so that it is experiencing the unknown. The unknown is out of time, the known is in time. And so if you have gone very deeply into it, you will see that the religious mind is not a slave to time. If it is aware that it is ambitious or jealous or fearful, it does not think in terms of ideals, of postponement. It ends it immediately, at the instant; and the very ending of it is the beginning of that extraordinary, subtle, sensitive discipline which is uncontrolled, which is free.
So, the religious mind is the real revolutionary mind, not the revolution which is a reaction to what has been - like Communism which is only a reaction to Capitalism; therefore such a revolution is not a revolution at all. No reaction is a revolution, and therefore reaction cannot bring about a mutation. It is only a religious mind, a mind that is enquiring into itself, that is aware of its own movements, its own activity, which is the beginning of self-knowledge - it is only such a mind that is a revolutionary mind. And a revolutionary mind is a mutating mind - which is the religious mind.
So you will see our problem: The challenge of the present time and the challenge of every instant, if you are at all awake, is to respond totally to something that is new. I mean by responding totally - totally, with all your mind, with all your brain, with all your heart, with all your body, everything, with the totality of your whole being; responding, not just intellectually or emotionally or sentimentally. I wonder if you do ever respond to anything so completely. You see when you do respond so completely, there is the absence of self-centred activity. When you respond to something totally, you will find at that moment, at that second, the self with all its activity, its fear, its ambitions, its cruelties, its envies, is gone. Therefore you can respond totally and you do respond totally when there is sensitivity which is life.
So, you find a religious mind is aware of what love is, not the love we all know, that we say is love - love of the family, carnal love, and so on, that is so divided, that is so shared, mutilated, spoilt, corrupted. When you love, you love one and the many. It is not `Do you love all or the one?' You love. So the religious mind has no nationality, no religion like belief and organized dogma. And a religious mind is a mind which has humility - in the sense `to be humble'. Humility is not to be acquired, is not to be cultivated; only the vain cultivate humility. But you have humility when you are listening to what is the fact. And virtue is that humility; for after all, virtue is order - order and nothing more than that - as you keep your room in order, tidy, clean. The function of virtue is that which arises from humility; but that order is to be maintained from moment to moment. You cannot say, "I have order. "You have to watch it, clean it; and that cleansing, that virtue can only come when there is humility.
So, you begin to see that the religious mind is always freeing itself from the known - which is knowledge, which is experience, which is a thing that has been accumulated, which is the past. Don't say, "It is only reserved for the few". It is not. But if you have enquired, questioned deeply into yourself - that is when you are watching yourself, your thoughts, your emotions, your own way of eating, talking to your servant, your attachment to your family, to your son, to your daughter, despising some and respecting others, bending your knee to the symbol and kicking somebody else - when you watch all this, when you are aware of all this choicelessly, then you will find that your mind, your brain becomes very quiet, still, alive, sensitive. Though it knows that it must function in knowledge, it is free of knowledge - and that is absolutely essential if it is to find out whether there is a reality or not. The mind must be totally free, completely free from the known - which is all the knowledge, all the experiences, all the tradition, the authority, the scratches of misery, the frustrations, the sorrow that one has accumulated which creates the illusion - all that must go, then only are you beginning to understand what a religious mind is.
Then you will find, if you have gone so far, that meditation is not the repetition of words, sitting in some dark corner, looking at your own projection, and images and ideas. But meditation then is the unravelling of the known and freeing oneself from the known. Then you have the energy, that extraordinary energy which is needed - not the energy created by being a bachelor, eating one meal, putting on one loin cloth, going away by yourself into a mountain and hiding yourself behind monastery walls and assuming a false name or number. That does not give you energy, that denies energy. But you must know all the dangers of it, be aware of all that, and therefore deny it. You must cut, as a surgeon cuts with a knife, all the cancerous, false things of life. Out of that you will find, if you have gone that far, that your brain is very still and yet very sensitive - it is only a very still thing that is sensitive.
Then you are beginning to understand what beauty is. You must have beauty, which is not good taste - good taste is a personal reaction. Good taste must go too - the personal good taste. Then you will know what beauty is. Beauty is not something that is put together by man, either on a canvas or on a page or on a stone. Beauty is not a mere response to a feeling which the artist has. Beauty is something far beyond all that. When you have gone so far, then you will see that there is creation.
Creation can never be put into words Creation is not invention. The universe is not made of invention. So a religious mind is a creative mind because it has understood what living is, and, therefore has freed itself of all the pettiness of daily existence. The daily existence is not living, it is a torture; and when that torture stops, only then do you begin to live. It is only a religious mind that can live that way. Therefore being free of all pettiness, and living - that is not an invention; it is the door through which the Immeasurable, the Unknowable comes into being.
December 17, 1961


- New Delhi 1961 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- Bombay 1961 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

- London 1961 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

11th Public Talk

12th Public Talk

- Saanen 1961 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

- Paris 1961 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

- Madras 1961 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk


VARANASI 1ST PUBLIC TALK 1ST JANUARY 1962

I think most of us regard individual action as unimportant, while there is so much collective action necessary. For most of us, the individual action is generally opposed to the collective action. Most of us regard that collective action is much more important and has greater significance for society than individual action. For us individual action leads nowhere, it is not sufficiently significant, or creative enough, to bring about a definite change of order, a definite revolution in society. So we regard collective action as much more impressive, much more urgent than individual action. Specially, technologically, mechanistically, in a world that is becoming more and more technically-minded and mechanically-minded, individual action has very little place; and so, gradually, the importance of the individual diminishes, and the collective becomes all important.
One can observe this taking place when the mind of man is being taken over, is being collectivised - if I may use that word - , is being forced to conform much more than ever before. The mind is no longer free. It is being shaped by politics, by education, by religious, organized belief and dogma. Everywhere throughout the world, freedom is becoming less and less, and the individual is becoming less and less significant. You must have observed this, not only in your lives but also generally, that freedom has withered away - freedom to think quite independently, freedom to stand up against something which you think is right, freedom to say `no' to established order, freedom to discover, to question, to find out for yourself. More and more, leadership is becoming important, because we want to be told, we want to be guided; and unfortunately, when this takes place, corruption is inevitable, there is deterioration of the mind - not the technical mind, not the capacity to build bridges, atomic reactors and so on; but deterioration of the quality of the mind that is creative. I am using that word `creative' in quite a different way. I do not mean creative in the sense of writing a poem or building a bridge or putting down, in marble or in stone, a vision that is being caught - those are mere expressions of what one feels or what one thinks. But we are talking of a creative mind in quite a different sense: a mind that is free, is creative. A mind that is not bound by dogmas, by beliefs; a mind that has not taken shelter within the limits of experience; a mind that breaks through the barriers of tradition, of authority, of ambition, that is no longer within the net of envy - such a mind is a creative mind. And it seems to me that in a world where there is the threat of war, where there is general deterioration, not technologically but in every other way, such a creative, free mind is necessary.
It is absolutely, urgently necessary to alter the whole course of human thought, of human existence, because it is becoming more and more mechanistic. And I do not see how this complete revolution can take place except in the individual. The collective cannot be revolutionary; the collective can only follow, can only adjust itself, can imitate, can conform. But it is only the individual, the `you', that can break through shattering all these conditionings and be creative. It is the crisis in consciousness which demands this mind, this new mind. And apparently, from what one observes, one never thinks along these lines; but one is always thinking that more improvement - technological, mechanistic improvement - will bring about in some miraculous way the creative mind, the mind that is free from fear.
So in these talks - I believe there are going to be seven of them - we are going to concern ourselves not with the improvement of the technical processes which are necessary in the world of mechanistic action which is collective, but rather how to bring about this creative mind, this new mind. Because in this country, as one sees, there is a general decline, except perhaps industrially, in making more money, in building railways, dredging canals, dredging rivers, iron works, manufacturing more goods - which are all necessary. But that is not going to bring about a new civilization. That will bring progress; but progress, as one observes, does not bring freedom to man. Things are necessary, goods are necessary; more shelter, more clothes, and more food are absolutely necessary; but there is the other thing also equally necessary - the individual who says `no'.
To say `no' is much more important than to say `yes'. We all say `yes' and we never say `no' and stand by `no'. It is very difficult to deny, and very easy to conform; and most of us do conform because it is the easiest way easily to slip into conformity through fear, through desire for security, and thereby gradually to stagnate, disintegrate. But to say `no' requires the highest form of thinking, because to say `no' implies negative thinking - that is to see what is false. The very perception of what is false, the clarity with which one sees what is false, that very perception is creative action. The denial of something, the questioning of something - however sacred, however powerful, however well-established - requires deep penetration, requires the shattering of one's own ideas, traditions. And such an individual is absolutely essential in the modern world where propaganda, where organized religion, the make-believe is taking over. So, I do not know if you also see the importance of this - not verbally, not theoretically, but actually.
You know there is a way of looking at things. Either we look at them directly, experience the thing which we see, or we examine what we see, verbally, intellectually, we spin theories about `what is' and find explanations for `what is'. But without finding explanations, without mere judgment which we will also come to later, to perceive directly something as false requires attention, requires all your capacity. And apparently, specially in this unfortunate country where tradition, authority and the ancient so-called wisdom rule and dominate, that energetic quality to see what is false, to deny it and to stand by it, seems to be utterly lacking. But to enquire into what is false requires a free mind. You cannot ask, if you have committed yourself to a particular form of belief, to a particular form of experience, to a certain course of action. If you have committed yourself to a particular pattern of government, you cannot question, you dare not question, because you lose your position, your influence, the things that you are afraid of losing. And also when you are committed to a particular form of religion as a Hindu, a Buddhist or what not, you dare not question, you dare not tear through, destroy everything to find out. But unfortunately, most of us are committed politically, economically, socially or religiously; and from there, from that commitment, we never question the very centre, the very thing to which we are committed. Therefore, we are always seeking freedom in ideas, in books, in a lot of words.
So I would suggest, if I may, that while you are listening, you are not only hearing the words which are only a means of communication, a symbol which needs to be interpreted by each one, but also, through the words, discovering your own state of mind, discovering the things to which you are committed yourself, discovering for yourself the things to which you are tied hand and foot, mind and heart - actually discovering it and seeing whether it is possible to break down the things to which you are committed, to find out what is true. Because, I do not see otherwise how a regeneration is to take place in the world. There will be social upheavals - whether communistic or otherwise - , there will be more prosperity, more food, more factories, more fertilizers, more engines and so on. But surely that is not all life, that is only a part of life. And to worship and live in the fragment does not solve our human problems. There is still sorrow, there is still death, there is still anxiety, guilt, the aches of many ideas, hopes, despairs they are all there.
So, in listening, I would suggest that it should be rather the listening of a mind which is self-examining - examining its own processes rather than to listen to words with which it agrees or disagrees, which is of very little importance. Because we deal only with facts - the fact that human beings are becoming more and more mechanical; the fact there is less and less freedom; the fact that when there is confusion, authority is resorted to; and the fact that there is conflict outwardly as war and inwardly as misery, despair, fear. These are all facts and to deal with them, not theoretically but actually. So, what we are concerned with is how to bring about a change, a radical revolution in the individual, in the listener, because he is the only one that can be creative - not the politician, not the leader, not the important man; they have committed themselves and they have settled down in a groove; and they want fame, they want power, position. You also may want them, but you are still feeling your way towards them; so, there is still some hope, because you are not completely committed, you are not the big men of the land. You are still small people, you are not leaders, you have no tremendous organizations over which you are the bosses, you are just ordinary average men; and being fairly uncommitted, you have still some hope.
Therefore, it may be possible, though at the eleventh hour, to bring about this change in ourselves. And so, that is the only thing with which we are concerned: how to bring about this tremendous revolution within ourselves?
Most of us change through compulsion, through some outside influence, through fear, through punishment, or through reward - that is the only thing that will make us change. Do follow this, sirs, observe all this. We never change voluntarily, we always change with a motive; and a change through a motive is no change at all. And to be aware of the motives, of the influences, of the compulsions that force us to change, to be aware of them and to deny them is to bring about change. Circumstances make us change; the family, the law, our ambitions, our fears bring about a change. But that change is a reaction and therefore really it is a resistance, a psychological resistance to a compulsion; and that resistance creates its own modification, change; and therefore, it is no change at all. If I change or if I adjust myself to society because I expect something from society, is that a change? Or, does mutation take place only when I see the things that are compelling me to change, and see their falseness? Because, all influences, whether good or bad, condition the mind; and merely to accept such conditioning is inwardly to resist any form of change, any radical change.
So, seeing the world-situation, not only in this country but throughout the world, where progress is denying freedom, where prosperity is making the mind more and more secure in things and therefore there is less and less freedom, where religious organizations are taking over more and more the formula of belief which will make man believe in God or in no God, seeing that the mind is becoming more and more mechanistic, and also observing that the electronic brains and the modern technological knowledge are giving man more and more leisure - not in this country, because we are fifty years or a hundred years behind; but it will come - , seeing all this we have to find out what is freedom, what is reality? These questions cannot be answered by a mechanical mind. One has to put the questions to oneself fundamentally, deeply, inwardly, and find the answers for oneself, if there are answers - which means really questioning all authority. Apparently, that is one of the most difficult things to do. We never regard society as the enemy. We regard society as something with which we have to live, conform and adjust ourselves; we never think it is really the enemy of man, the enemy of freedom, the enemy of righteousness. Do think about it, look at it. Environment which is society is destroying freedom. It does not want a man who is free; it wants the saints, the reformers who would modify, bolster up, uphold the social institutions. But religion is something entirely different. The religious man is the enemy of society. The religious man is not a man who goes to church or goes to a temple, reads the Gita, does puja every day - he is not really religious at all. A really religious man has got rid of all ambition, envy, greed, fear, so that he has a mind that is young, fresh, new, so as to investigate, to find out what is beyond all the things that man has put together and which he calls religion. But all this requires a great deal of self-enquiry, an enquiry into oneself, self-knowing; and without that foundation you cannot go very far.
So, a mutation, a complete revolution, not a modified change but a complete mutation in the mind is necessary. `How to bring about this?' is the problem. We see it is necessary. Any man who has thought at all, who has observed the world-conditions, who is sensitive to what is going on within himself and outside of himself, must demand this mutation. But how is one to bring it about.
Now, first of all, is there a `how' - the `how' being the method, the system the way, the practice? If there is a way, if there is a method, if there is a system, and if you practise it in order to bring about a mutation, your mind is merely a slave to that system, your mind is shaped by that system, by that method, by that practice, and therefore can never be free. It is like saying, `I will discipline myself in order to be free'. Freedom and discipline do not go together which does not mean that you have become undisciplined. The very `seeking freedom' brings its own discipline. But the mind that has disciplined itself in a system, in a formula, in a belief, in ideas - such a mind can never be free. So, one has to see from the very beginning that the `how', which implies practice, discipline, the following of a formula, prevents mutation from taking place. That is the first thing that one has to see; because practice, method, or system becomes the authority which denies freedom and therefore mutation. One has really to see that fact, see the truth of that. I mean by `seeing' not seeing intellectually, verbally, but being emotionally in contact with that fact. We are emotionally in contact with the fact when we see a snake; there is no question about it, there is a direct challenge and a direct response. In the same way one has to see that any system however well thought out - it does not matter by whom - does deeply destroy freedom, does deeply pervert creation - not pervert, but stop creation - , because system implies gaining, an achievement, arriving somewhere, a reward, and therefore the very denial of freedom. That is why you will follow somebody, because you pursue the medium through which you gain - the medium being some kind of discipline.
But one must see this fact that the mind must be absolutely free - whether it is possible or not, that is quite a different matter - , that there must be freedom: otherwise, you become merely mechanical like any glorified machine. One has to see very clearly that freedom is essential. And it is only when there is freedom you can discover if there is, or if there is not, God or something immense, beyond the measure of man. Then you will begin to question every system, every authority, every structure of society. And the crisis demands this mind. Surely, only such a mind can find out what is true. It is only such a mind that can find out if there is, or if there is not, something beyond time, beyond the things that man has put together in his thought.
All this requires immense energy, and the essence of energy is the denial of conflict. A mind that is lost in conflict has no energy, whether the conflict is within oneself or outside with the world. All this requires immense investigation and understanding. And I hope that we can do this in the next six meetings: to be aware of the fact and to pursue the fact to its end and see whether the mind, our mind, your mind, can be really free.
Question: How is one to know if one has changed at all?
Krishnamurti: The gentleman wants to know: how does one know if one has changed at all? Even if it is a healthy change brought about by outward events, should it not be encouraged? How do you know anything? `How do you know you have changed?' is an important question - the gentleman says so. We will go into it. How do you know it? Either by direct experience, or you have been told about it. There are only two ways - someone tells you or informs you, or you have experienced yourself.
Now, is experience a criterion by which you know? Will your experience tell you what is true? Your experience is the response to a challenge and that experience is according to your background. Surely, you respond according to your background to every challenge; and your background is the result of innumerable influences, of thousand years of propaganda; and that propaganda may be good or may be bad. That background is the result of your conditioning, that background is your conditioning; and according to that conditioning, you respond to every challenge, however small. Is that the criterion of good and bad; or, is the good, the really healthy, outside the conditioning? You follow? This country is now beginning to worship flags, is becoming nationally conscious; and that is the new kind of conditioning that is going on.
Nationalism obviously is a poison because it is going to separate man and man. In the name of the flag we are going to destroy people, not only in this country but also in other countries as well. We think that it will be the rallying point which will bring unity to man; and that is the latest influence, the latest pressure, the latest propaganda. Now, without questioning that - merely accepting the influence of the daily newspaper or of the political leaders without questioning it - , how will you find out whether it is righteous, whether it is true or false, whether it is noble or ignoble? There is no influence which is good; every influence can be bad. So, your mind has to be like a razor to cut through this to find out, to be sane in a mad world where false things are worshipped.
So, that is why you have to enquire into your own conditioning; and the enquiry is the beginning of self-knowing.
Question: Can we keep our mind free when we are in contact with nature?
Krishnamurti: The gentleman asks: is it possible to be free when we are in contact with nature? I do not quite understand this question. Perhaps he means that we are being constantly stimulated by outward events, by our senses, and every stimulus leaves a mark on the mind as memory; and how can we be free of this memory? That is - let me make the question clear to myself also - how can a human being who is receiving all the time challenges in the form of stimuli, and is responding to them consciously or unconsciously from his background, from his memory - how can such a mind be free? And is it possible for such a mind to be free?
Now, may I put the question in a different way? I am not avoiding the question, I am putting it in a different way. Every experience leaves a mark on the mind as memory; every conscious or unconscious experience leaves a scratch which we call memory; and as long as that memory is in operation, can the mind be free?
What is the need for memory? I need to know where I live; otherwise, I could not get back home. I need to know how to build a house, I need to know how to run a bicycle, a motor. So, memory becomes essential in mechanical things; and that is why we create habits; once I have a habit I function without thinking, and that becomes mechanical. So, our life is made gradually mechanical through habit, through memory, through these so-called experiences which leave their mark. So, let us differentiate between the necessity of memory as mechanical and that of memory which is detrimental to further understanding. I need to know how to write; that memory is good. The English I am speaking is the result of memory, that is essential for communication; the technical knowledge, the know-how, of the things I have learnt is necessary to run an office, to function in a factory and so on. But when society, through culture, through tradition, imposes on the mind a certain belief, and according to that belief I function mechanically, are not that belief and that mechanical pursuit according to that belief detrimental to the mind and therefore denying freedom? You are Hindus. You have been told so for centuries, you have been brought up from childhood in believing certain things, and that has become automatic, mechanical; you believe in God absolutely - that is mechanical. Must you not deny the whole of that to find out? If you observe, you can deny all that, wipe out all that memory as being a Hindu.
So, there is freedom when you see the things that have been imposed upon you in thought - as thought, as an idea, as a belief, as a dogma - , when you deny them and go into the whole process of denial, why you deny. Then out of that comes freedom, though you are mechanically functioning in the daily events of life.
You may say man is merely the result of environment - which you are. It is no good pretending you are not, and saying you are Paramatman - a kind of propaganda which you swallow, which you have been told. So, the fact is that you are the result of environment - the climate, the food, the newspapers, the magazines, the mother, the grandmother, the religion, the society, the social and moral values. You are that, and it is no good denying you are not that but saying you are God - that again is merely propaganda. One has to admit that, to see the fact of that, and to break through it. Is it possible to break through it? It is not possible verbally, theoretically. But if you go into it factually step by step, deny totally being a Hindu or an Indian or a Christian or what you will - which means to enquire into the whole question of fear which we are not going into now, because that involves a great deal - , then you can find out whether man can be free or not; but merely speculating about freedom is utterly useless.
Question: Does not thought function in symbols?
Krishnamurti: The lady says: thought functions in symbols, thought is word; and is it possible to wipe away symbols and the word, and therefore let a new thought come into being? Symbols and words have been imposed upon us through centuries upon centuries. Now, is it possible to be aware of the symbols and the source of those symbols and to go beyond them? First of all, we must enquire not only into the conscious mind but also into the unconscious. Otherwise, we will merely be dealing with words - again with merely symbols and not with actuality. There is only consciousness. We divide our consciousness into the conscious and the unconscious for convenience, but there is no actual division as such. We are dividing it for convenience; there is no such division as the conscious mind and the unconscious mind. The conscious mind is the educated mind which has learnt the new language, the new technique - how to go to the office, how to run an engine-; it has recently been educated to live in this world. The unconscious, comprising the deeper layers of that mind, is the result of centuries of racial inheritance, of racial fears, of the residue of man's experience - collective as well as individual - the things that one has heard in boyhood, the things that one's great-grandmother told one, the influences that one has gathered by reading a newspaper, of which one is not absolutely conscious. So, the influences, the past, whether the immediate past or ten thousand years past - all those have taken root in the unconscious. You do not have to agree with me, it is a psychological fact, it is not a matter of my invention with which you agree or disagree. This is so. It is so, only if you have gone into yourself: - not reading books and saying it is so. If you have gone into yourself very deeply, you are bound to come across this. If you have merely read books and come to a conclusion, then you have to agree or disagree - it has no importance at all.
All thinking is symbolic. All thinking is the result of, is the response to, your memory; that memory is very deep, and that memory responds in words, in symbols. And the lady asks: is it possible to be free of these symbols? Is it possible for the Christian to be free of the symbol of Jesus and the Cross? Is it possible for the Hindu to be free of the idea of Krishna, the Gita and all that? The lady also asks: how did these symbols arise? You know it is much easier to get excited about the symbol rather than about reality. The symbol is the means of propaganda in the hands of the propagandist. The symbol is the flag, and you can get terribly excited about the flag. Now the symbol of Krishna, the symbol of the Cross and all the rest of it - how does it arise? Obviously, to make man behave in a certain pattern, to make man conform to authority through fear, because this world is a deteriorating world, a messy world, a confused world; and the Cross and Krishna are symbols with which to escape from this world. The authority says, `Look to that, and you will be happy; cultivate that, and you will become noble' and all the rest of it. So, through fear, through the desire to be secure psychologically, inwardly, symbols come into being.
A mind that is not afraid inwardly, deeply, has no symbol. Why should it have a symbol of any kind? When the mind is no longer seeking security of any kind, why should it function in symbols? Then it is facing the fact and not an idea of the fact, which becomes the symbol. So, psychologically, inwardly, for most of us, symbols become extraordinarily important. And the lady asks: is it possible not only to be aware of the symbols and their source, but also of the fear? I can say, `Yes', but it will have no importance because it is my word against somebody else's word. But if you can go deeply into yourself, think and be aware of all the thought-process - why you think, how you think, and whether there is such a thing as going beyond form - and enquire into all this, it will be your direct experience. And it is only such a mind which knows the source of the symbol, and which is free of the symbol and of the word; it is only such a mind which is free.
Question: Can a mind be free and yet have faith? Krishnamurti: The gentleman asks: can a mind that is free, have faith?
Obviously not. Faith in what? Why should I have faith in a fact? I see a fact, I see I am jealous; why should I have faith, and say that one day I will not be jealous? I am dealing with the fact, and the fact is I am jealous; and I am going to wipe it out. To find out how to do it - that is more important for me than to have faith in not being jealous, faith in the idea.
So, a mind that is enquiring into freedom destroys everything to find out. Therefore, such a mind is a very dangerous mind. Therefore, society is an enemy to such a mind.
Question: How is one to stop one's mind from getting conditioned?
Krishnamurti: The gentleman asks: what is the concrete action that will arrest conditioning? What is the definite action that will stop a mind from being conditioned?
It can only be stopped when you are aware of the conditioning processes. When you read the newspaper every day, as you do, in which nothing but politics is discussed, obviously that is being imprinted in your mind. But to read a newspaper and not be influenced, to see the world as it is and not to be influenced, requires a very alert mind, a very sharp mind, a mind that can reason sanely, rationally, logically - which means a very sensitive mind.
Now, the question is: how to bring about a sensitive mind? Sirs, there is no `how', there is no method; if there were a method, it would be like taking a tranquillizer - you know what it is, it is a pill that will tranquillize all your troubles, put you to sleep. To be aware of all the difficulties - which is to know them, to watch them, just to feel them, not verbally but actually, to know them as you know your hunger, your sexual appetites - that very knowing, that very contact with the fact, makes the mind sensitive. To know that you have no courage - not that you must develop courage - , to know that you cannot stand by yourself, to know that you cannot stand up for what you think, to know the fact that you have not the capacity, brings you the capacity; you do not have to search for capacity.
January 1, 1962


VARANASI 2ND PUBLIC TALK 3RD JANUARY 1962

I think we all realize that there must be some kind of change. The more intelligent, the more penetrating we are, the more demanding, the more urgent is the necessity for change; but we think, do we not? of change generally at a superficial level - change of circumstances, change of jobs, a little more money and so on.
We are talking of change which is total, completely radical and revolutionary. To bring about such a change, we must ask fundamental questions. It is important to find out how to ask a question. We can ask questions which spring from a reaction. I want to bring about a certain change in myself or in society, and that change may be a real reaction. The question I ask myself may either be the result of a reaction, or a question which is not put through any reaction. There are only two ways to ask a question: one through reaction, and the other which is no reaction. If we ask questions out of reaction, we will invariably find superficial answers. To ask questions which are not out of reaction is very difficult, because perhaps there is no answer. It may be only that there is a questioning without an answer; and that, it seems to me, is far more significant than to put a question which has an answer.
I would like to discuss this evening a change that is absolutely necessary for a mind that seeks complete, total revolution, a mind that demands complete freedom, if there is such a thing as complete freedom. And to enquire into it, I think we must first find out the total significance of authority, because most of our minds are ridden by authority - the authority of tradition, the authority of the family, the authority of a technique, the authority of knowledge, the authority laid down by law, the sanctions of Government and religion and social morality. These are all the various forms of authority which shape our mind. How far can the mind be really free from them, and what does it mean to be free? I would like to go into that, because I feel that authority which is not completely understood destroys all thinking, distorts all thought, and that a mind that merely functions mechanically in knowledge is really incapable of going beyond itself.
And so, it seems to me, one has to ask oneself, or enquire into, the whole question of authority: why and at what level, we obey the physical laws or the psychological experiences which become knowledge and guide us. Why should there be obedience? All Governments, specially tyrannical Governments, wish their citizens never to criticize their leaders. We can see very simply why tyrannical Governments demand such absolute obedience. Also we can see why, psychologically, we follow authority - the authority of the guru, the authority of tradition, the authority of experience - which invariably breeds habit, a good habit or a bad habit, the resistance against the bad and the shaping by the good. A habit also becomes authority, like the authority of knowledge, of the specialist, of the policeman, of the wife over the husband or of the husband over the wife.
How far can the mind be free from such authority? Is it possible to obey law, a Government, the policeman, and to be inwardly, completely free from authority, including the authority of experience with its knowledge and memory? Please, if I may suggest, it would be a thousand pities if you merely listen to the talk verbally, intellectually, and not actually experience what is being said. That is, we have to question ourselves under what authority, under what compulsion, our mind functions, and experience shapes our mind. And we have to be aware of all this, because, after all, we are talking not to do any propaganda, not to convince you of anything, not to compel you into a particular course of action. It is only when we begin to question ourselves partially or completely, that there can be true action; then only can all this travail and sorrow come to an end. To treat the talks merely verbally or intellectually, it seems to me, is an utter waste of time. It is not a matter of argument, agreement or disagreement. But we have to observe all facts outwardly, and observe inwardly how our minds are slaves to authority and whether we can ever be free from authority - because obviously freedom implies freedom from authority - , what the state of the mind is when it is actually free from authority, and whether such a state is possible.
To find out for oneself, one must put fundamental questions; and one of the fundamental questions is: why we obey, why we obey the policeman, why we pay taxes - I am not saying you should not or you should; but we must ask this question, surely, to find out.
It may sound rather childish, immature; but if we can go very slowly into the matter step by step, perhaps we shall be able to understand whether it is possible or not to be utterly free from the past which is authority. That is a fundamental question, because the past shapes our mind all the time - the past experience, the past knowledge, the past incidents and accidents, the past flattery, the past insult, the thing that has been said and the thing that is going to be said from that which has been said. And so, the question arises: whether it is at all possible to be free from this enormous network of the past which is always translating the present and so distorting the present which makes the future.
So, why is it we obey? The schoolboy obeys because the teacher is an authoritarian, a big man, there is an examination and all that. Then, there is the obedience to law which is also very clear - we generally obey because we shall be punished for various reasons. So, there is an intelligent obedience to law. And is there any other form of obedience necessary? Why should the past - I am talking psychologically, inwardly - condition the mind and thereby impose certain restrictions, make it conform to the pattern of the past? We say that if we have no past as knowledge, all action is impossible. If there was no knowledge accumulated - which is science - then we cannot do anything, we cannot have a modern existence. So, scientific knowledge is essential, and you have to obey if you want to be a physicist. But if you want to be a creative physicist - really creative, not an inventor adding a few more gadgets - you must put aside knowledge and be in a state of such negation - if I can use that word - that the mind is very sensitive, very alert and so capable of perceiving something new.
The mind is shaped by the past, by time, by every incident, every movement, every flutter of the past, or thought. Can that past be wiped away, which is actually memory? Because, if we do not wipe it away - it is possible to wipe it away - we can never see something new, we can never experience something totally unforeseen, unknown. And yet, the past is always guiding us, always shaping us; every instinct, every thought, every feeling is guided by the past, the past being the memory; and memory insists that we should obey, follow. I hope you are watching yourself in action, while listening to what is being said.
Where is memory necessary and essential, and where is it not? Because, memory is an authority for most of us. Memory is the accumulated experience of the past, of the race, of the person, and the reaction of that memory is thought. When you call yourself a Hindu, or a Christian, or have committed yourself to a particular course of action, it is all the response of that memory. And so, it is only a man who has really understood the whole anatomy, the structure of authority, of memory, that can experience something totally new. Surely, if there is God - not that I am an atheist; it does not matter if I am - or if there is not can only be discovered when the mind is totally fresh, when the mind is no longer conditioned by the tradition of belief or non-belief. So, can one wipe away memory which breeds authority, memory which breeds fear and from which there is the urge to obey? As most of us are seeking security in some form or other, physical security or psychological security, to be safe outwardly we must obey the structure of society, and to be inwardly secure we must obey the experience, the knowledge, the memory which has been stored up. Is it possible to wipe away all memory except the mechanical memory of daily existence which in no way interferes, creates, or engenders further memory? The older we get, the more we rely on authority, and so all our thinking becomes narrow, limited.
To bring about a complete mutation, we must question authority very fundamentally. For me, questioning is far more important than to find out how to be free from authority; because in questioning we shall find out the nature of authority, its significance, its value, its detriment, its poisonous nature. By questioning, you will find out what is true. Then the problem is solved, you do not have to ask yourself: how am I to be free from authority? But it is absolutely necessary to question everything, every form of belief, every form of tradition, to tear down the house. Otherwise we remain mediocre people. It may be a calamity of this country that leadership - political authority, the authority of the guru, the authority of the sacred books - has really destroyed all thinking, and so there is no real enquiry. If all enquiries start with the acceptance of the authority of the Gita, the Bible or whatever it is, how can you enquire any further? It is like a man who believes in God or in a particular form of utopia, and hopes to enquire, to question. Such questioning, such enquiry, has no validity at all.
Most of us start with the acceptance of some kind of authority. It may be necessary for a child to accept some authority; but as the child begins to grow up, begins to reason, he can be encouraged, educated to question the parents, question the teacher, question the society; but we have never so questioned. It does not naturally arise because, basically, there is fear; and a mind that is frightened, surely, can only create illusions. And from fear there arises authority. A man who is not at all afraid of anything, has no authority, no belief, no ideal; and it is only such a man, obviously, that can discover if there is or if there is not the immeasurable.
So, authority is necessary in specialization. For a man who is seeking freedom - not freedom from something which is a reaction and therefore not freedom - in order to find out, freedom is right at the beginning, not at the end. To discover what is true, to discover for oneself - not through what somebody tells you, however sacred the book or the person be; there is no sacred book at all, all books are the same - and to find out, the mind must be free. Otherwise, we only become mechanical, pass examinations, get a job and follow the pattern set by society; and that pattern is always corrupting, always destructive.
Really, for a man who is seeking what is true, society is an enemy. He cannot reform society. It is one of our favourite ideas that good people are going to reform society. The good man is one who leaves society. I mean by `leaving' not leaving the house, clothes and shelter, but leaving the things which society stands for - which are basically authority, ambition, greed, envy, acquisitiveness - , leaving all these things which society has made respectable. It is only really by questioning very fundamentally, basically that one begins to shatter the false, to shatter the house that thought has built for its own self-protection.
Question: Must we not have security in order to live.
Krishnamurti: The gentlemen says that there must be security as otherwise we cannot live. We have to be fed, we have to have shelter and clothing; and at the same time how can there be freedom? I wonder why he put the question, as though the two are not possible together.
Is it impossible to be physically secure and not let that physical security interfere psychologically? Is such security made possible at all by wanting psychological security? Let us take a very simple example - I do not like to take examples, but we will. There is starvation in the world, in the whole of Asia - which you know well. There are scientific means for completely feeding all men, clothing them and giving them shelter. Why is it not done? Practically, it can be done, there is no question about it; and yet we are not doing it, why? Surely, the reason is psychological, not physical - because we have separated ourselves as Hindus, Mussalmans, Christians, with sovereign Governments, with separate religions, separate dogmas, beliefs, countries, nationalities, flags and all the rest of it. It is that which is preventing fundamentally the feeding of man and giving him shelter and clothing. The Communists say that they have a method; and so the method becomes all important, and they are willing to fight for the method. For them the method is more important than solving the problem of starvation. Every organizer identifies himself with the organization, because that is another form of self-aggrandizement, of self-importance - which prevents the solution of starvation.
So, one can be physically secure, and must be; but why should one be psychologically secure? You understand? Why this demand to be psychologically secure? Is there such a thing as psychological security? We demand security in our relationship, as husband and wife, with our children; and when we demand such security, what happens? Love goes by the window. Can you be secure in any relationship? You can only be secure with something that is static, not with something which is living; and yet we demand, we insist that we must have security with something that is alive - which does not mean that we must seek insecurity; to seek insecurity will only lead to mental illness, and the hospitals and wards are full with mentally ill people who are so frightened of insecurity that they invent all forms of security.
So, why this insistence to be secure? Is there anything secure, can you ever be secure in anything? So, why not accept, why not see the fact that there is no such thing as psychological security - as belonging to India, to Russia or whatever it is - and thereby create a world in which we all have physical security? You understand the question, sirs? Nobody is willing to give up intelligently, sanely, without being persuaded or driven to give up, his commitments to his nation, his particular pattern of action, his particular pattern of belief. Why should we be Hindus? Why should we belong to India? I know you will listen, but it does not mean a thing to you. You are settled down in your form of belief, in your security; you are born as Hindus and you will die as Hindus. You are really not concerned about starvation. So, that gentleman's question is merely theoretical; it is not an actuality to him. If it were an actuality, a thing that has got to be faced and resolved, then he would enquire into the whole structure of security.
Why do we ask a question? Is it to find an answer? I can tell you the answer - which is an explanation. But does an explanation really answer the problem? Here is a problem: the world has divided itself into separate countries, sovereign States, and therefore prevents the solution of starvation and so on. That is a fact. And yet we go on being Hindus, Mussalmans, Communists, Socialists, Capitalists; we are committed to various things. Now, when we do question, we are looking for an answer which will be generally satisfactory according to our conditioning. You follow? Therefore, such questioning is really immature. But you have to ask a question and not seek an answer because the answer will invariably be according to your conditioning; and to break down the conditioning, you must ask without seeking an answer.
If you want to be an engineer, you must have read books on mathematics. You cannot destroy all the accumulated knowledge - Mathematics, Biology - , you must have all that. But why should you have the Gita? Why don't you treat the Gita as any other book? Because, we seek security in that, we think that it is written by God Himself.
Question: Will further enquiry into memory strengthen the centre, or `the me'?
Krishnamurti: Is there a danger in enquiring further into memory? Is there a danger in digging out the past and thereby strengthening the centre which is the result of the past? Let us be clear what the question is, first. That digging into myself, the myself being the centre of all experiences, of all knowledge, of all accumulated knowledge and frustrated desires and so on - does not that very enquiry into myself strengthen the self, the centre? It all depends on how you enquire. If you enquire and if your enquiry is based on condemnation or justification, a mere adjustment to the pattern, then such an enquiry is bound to strengthen. But if we do not condemn, if the mind merely observes `what is', without condemnation, without judgment, then there is no possibility of strengthening the centre.
What do we mean by observing? Do we observe anything with words? Do we see things with words, with symbols - which is, the thought? Do I see the river, observe the river by the associations connected with that river, with the name, with the tradition which has been handed over for centuries about that river, or do I merely observe the river without all that tradition? Therefore, I either observe with thought, or observe without the word which is thought. I observe, let us say, a flower. Do I observe the flower without the botanical association - its species and so on? Do I observe botanically or do I observe non-botanically? In that same way, do you observe jealousy with the word which is already associated with condemnation and resistances, or with the justification of it? Or do you merely observe it without the word? Because, if you observe with the word, you are strengthening the word - the word being the symbol, the word being the thought, and the thought being the response to memory - and therefore strengthening the centre. But, if you observe without the word - which requires a great deal of enquiry into the word, into the whole process of verbalization - then you can look, observe, see without strengthening, enriching the centre.
Question: Is the observer different from the questioner?
Krishnamurti: Is there a difference between the observer and the questioner? I should not think so. Is there? That is why I said at the beginning, it is. important to find out for yourself how you question. You understand? You must question this decaying society. I must tear down the society by questioning. How do I question? Do I question because I cannot become an important member of that society? I am frustrated as I cannot be somebody in that society; therefore, I question - which is a reaction. That questioning is the result of my frustrations and fears and all the rest of it. Therefore, I question to find out the truth about society, to find out what is true virtue - not the virtue of society, which is no virtue at all. Society is only concerned with sexual morality and nothing else. To find out what is real virtue, you must question the morality of society, and therefore you must tear down society, all the morality which society has established.
Is not the questioner the observer? He observes, and from that observation arises the questioning. But if the observer is merely the entity which comes into being through reaction, then his observation also will be a reaction and therefore no observation at all.
Question: Does observation imply cessation of memory?
Krishnamurti: The gentleman asks: is observation the cessation of memory I do not know if you have experimented with yourself in seeing something, in observing something. You look at somebody; you look at him through all the impressions that you have received about him, and so you are really not looking at him at all. Most of you - but not the students - are married; do you ever look at your wife? You look at picture, the image, the impressions that you have had about her, but you never look at her; and perhaps if you do look without all the impressions, the insults, the quarrels, the memories that you have accumulated, there must be something terrific happening; and therefore you keep the screen between you and her. To really look at something without memory - which is thought, which is accumulated reaction and all the rest of it - , to look at the fact without the word, releases energy, because the fact itself produces the energy, not I looking. To look at the fact - not the explanations, not the theories, not why should it not or why must it be? and so on - , to look at the whole structure of authority would bring about a tremendous revolution in your thinking. And we do not want to have a revolution, because it disturbs - I may not go to the office, I may do something totally different; so, I protect myself with the word and never face the fact. And for most of us philosophy and religion and the enormous thing called life are just words. To free the mind from the word is really quite an extraordinary thing.
Question: Is it possible for the human mind to comprehend truth?
Krishnamurti: Can a human mind comprehend truth? I do not think it can. What is the human mind at present? Is there a human mind, or is merely the instinctive response of the animal still continuing in us? It is not a sarcastic remark.
First of all, to comprehend anything in life, let alone truth - to comprehend my wife, my neighbour, my child - , there must be a certain quietness of the mind, not a disciplined quietness - then it is not quiet, it is a dead mind. So, a mind in conflict prevents observing anything, observing myself. So, I am perpetually in conflict, perpetually-in motion, moving, moving, talking, endlessly questioning, explaining; there is no observation possible here at all. That is what most of us are doing, when we are face to face with `what is'.
So, one sees that there can be observation only when there is no conflict. To have no conflict one can take a tranquillizer, a pill, to become tranquil, but it is not going to give you perception, it will put you to sleep; and that is probably what most of us want. So, to observe, there must be a certain tranquillity of mind; and whether you see what is true depends on the quality of the mind.
Truth is not something that is static. Truth is not something that is fixed - which has no power. It is something which must be alive, must be tremendously sensitive, alive, dynamic, vital. And how can a putrid, puny mind which is in turmoil, everlastingly bitten with ambition - how can it understand that? It can say there is truth and keep on repeating it and putting itself to sleep.
So, the question is, really, not whether the human mind can perceive truth, but whether it is possible to break down the petty walls that man has built round himself which he calls the mind - that is really the issue. One of the walls which we all like so much, is authority.
Question: Are love and truth one and the same thing?
Krishnamurti: Are love and truth one and the same thing? You know all similarities should be distrusted, but there are similarities. Take that word `love'. The General who is about to kill, who is planning killing, talks about love of his country, love of his wife; and he also talks about love of God. The politicians also do the same thing, they talk of the inner voice, God, love. How does one find out what love is, what truth is? Not whether they are similar or dissimilar, but what is it to love, what does it mean? Obviously, we have not got the time to go into the whole of it.
To find out what love is, there must be sensitivity. For most of us love is sex, desire. Through tradition, through all the innumerable waves of saints that this poor unfortunate country has had, love has gone, because love is associated with sex. They preach about love of God, love of man; but yet, they
are terribly crude, utterly insensitive - these saints whom you worship. Beauty is denied - you must not look at a tree; you must not look at a woman; turn away, treat her like a leper, or ask her to shave her head; you know the tricks we all play when we are insensitive.
So, we have to be really sensitive, and then we will know what love is. To be really sensitive, one must break with the past, one must break away from all the heroes and saints. I really mean it. If you follow them, you are imitating and a mind that is imitative is not sensitive.
I wonder at the end of an hour's talk and questions, what actual effect all this has on your minds - actually; not theoretically, not ideationally, but factually? Are you any more sensitive at the end of it?
The girl says the whole mind is disturbed. I am very glad. Be disturbed for the rest of your life. Disturbance is only the beginning of it. But what actual effect has it, when you are disturbed? It is only when you are young, you are disturbed. The old people are not disturbed, because they are committed far too heavily - they have their puja, their saints, their gods, their ways of salvation, their ways of saving society and so on; they are committed - , there are too many duties and responsibilities, and therefore there is no love.
So, when we say we are disturbed, what does it mean? Disturbed at what depth? When the river is disturbed by a passing wind, you see the ripples; but deep down, there is no disturbance, it is deadly quiet. And perhaps, it is the same with us - deep down there is no disturbance. Perhaps when you are young you are disturbed; you will soon get married, pass examinations, get a job and you are settled for life - not that you should not be married and get jobs. But when you do, your disturbance goes with it, you are disturbed about the job, you want a better job, more money. I am not talking of that kind of disturbance - that is too immature. I am talking of a mind that is really disturbed, disturbed and not finding an answer. The moment you find an answer you think you have solved the problem. Life is not so cheap as that.
So, what actual effect has this, an hour's talk? A ripple on the water, or disturbance at a great depth, the uprooting of a tree? Have you ever seen a tree being uprooted? You know what it goes through? Everything is shaken. It dies to everything that it has known. I wonder how deeply a talk of this kind has taken root! You cannot answer; I am not seeking an answer.
The world needs human beings who are not mechanical. The world needs men who have really got a new brain, a new mind. There will be a thousand mechanical entities. But surely, a new mind is necessary to answer the innumerable problems which are multipliable, which are increasing. So, If I may so express it, find out whether the house is being torn down, or you are merely patching up the house.
January 3, 1962.


VARANASI 3RD PUBLIC TALK 5TH JANUARY 1962

I would like to talk about something this evening which I think would be worthwhile. I would like to talk about conflict and if it is at all possible to live in this world without conflict. But before I go into that, I would suggest that you look at it, that you listen to what is being said quite objectively, quite dispassionately - not whether it is not possible or it is possible, but merely look at it as one would look at the mechanical process of an engine; not be on the defensive, not deny, nor agree, but merely look as you would look at a marvellous machine which you have never seen before. To look at it you must be fairly attentive, you must give your attention, you must be interested in the machine; and then you can undo it and see if it is workable at all, whether it has any value for each one of us in life or not.
I would like to talk about conflict and the possibility of actually living, in life, without conflict. Most of our lives, from the moment we are born to the moment we die, is a series of conflicts, endless battles within and without. Our minds and our hearts are battlefields, and we are always trying to better ourselves, to achieve a result, to find the right activity, to effect various social reforms, ardently wishing, in ourselves, to bring about a change. This constant, violent, unobtrusive, deep down battle is going on within each one of us. We are either conscious or unconscious of it. If we are conscious of every conflict, in the sense we are directly in relationship with it, we try either to escape from it, or to suppress it, or to find a way of conquering it. All this implies, surely, a constant battle - a weary, unending process. And if we are unconscious of this conflict that is going on within ourselves and outwardly, we either become totally dead, insensitive, or various forms of psychosomatic diseases take place; and in our relationships, in our activities, in everything we do, this unconscious battle has its effect. That is our life - acquiring, losing, trying to be something and never succeeding, always hoping for deep final fulfilment, and always frustrated; and with it comes the sorrow and the aching jealousy of others who are fulfilling, and knowing that there is also frustration. And so we are always caught in this misery of an everlasting battle with ourselves and with society. That is a fact.
We can either deny it, or be blind to it, or reject it, or say, `What can be done about it?' We can find out various causes of conflict, of the battle. Will the discovery of the cause free the mind from the battle, from the conflict? That is, if I discover why I am jealous, will I be free of jealousy? When I discover why I am in conflict and find the right explanation, will conflict come to an end? The mere discovery of the cause does not, if you observe very carefully, end the conflict of anything. Explanations have no value for a man who is very hungry. Words do not fill his stomach. But apparently, for most of us, explanations do strangely satisfy - the explanation of why we struggle, why it is inevitable to struggle, why we are brought up on it. We can also see the reasons - self aggrandizement, self-pity, ambition and various hidden causes which are fairly obvious when one examines them - , we know them. And yet our life is a battle, and we have accepted it as a way of life.
Now I would like to question that way. I mean by questioning not as a reaction against it; the questioning is not born out of the reaction against conflict. I see there is a consciousness of conflict, I see most human beings are caught in it, and I want to find out why it is like that - nor merely be satisfied with explanations or merely find the cause of the struggle - and to question deeply whether it is possible to live without conflict. That would be the real enquiry, because you can see that a mind that is in conflict all the time, endlessly, soon wears itself out, it becomes dull.
We think that conflict sharpens the mind; it does make the mind more cunning, it makes it more underhanded. But the mind in conflict is continually wearing itself out like any instrument that is being constantly used and is creating friction - that machine, that instrument is bound to wear out very soon.
So is there a way of living without conflict, actually - not theoretically, not verbally, not as prescribed in some sacred book, but actually? Is there a way? Probably most of us have never put that question to ourselves, because we have accepted conflict as inevitable, like death. When we do put that question to ourselves, we must find out at what level we put that question. Is it merely an intellectual questioning out of curiosity, or is it a questioning which opens the door to a new perception, to a new perfume? I do believe that, in so questioning that it is not a reaction, we will find, in the very act of questioning, a life without conflict coming into being. Which is, there is no way to lead a life without conflict, there is no method, there is no system, no practice. If you do have a method, a system, a way, then questioning has stopped, you have accepted a system leading to that; and in the very practising of that system, you are in conflict; and therefore, you are continually in conflict hoping out of conflict to arrive at that state where there is no conflict - which is an utter impossibility. I do not know if I am making myself clear on that issue. We will discuss this after I have finished what I have to say this evening.
For me, the very act of seeing the total emptiness of conflict, the total falsity of conflict, the very perception is the ending of conflict. But to see the complete intricacy, the complete factual reality of conflict, the whole anatomy of conflict, you must have a very sharp mind - it is not like being a B.Sc - , you must have a very acute mind, a heightened sensitivity; otherwise you cannot see anything - let alone a most complex issue. You cannot see anything if you are not very alert; you cannot see the river, the fishermen, the lights on the river, and the beauty of that green bank and the trees beyond, if you are not intensely alive; you just look at it and pass by.
So, to see something totally, there must be an intensity. That intensity is not mere concentration, but an intensity which comes when there is energy; and that energy can only come when there is no conflict. So, the act of seeing something totally, the act of seeing a fact totally, liberates energy; and that energy is the way of living without conflict.
I see very clearly that conflict in any form inwardly and outwardly, at any level, conscious or unconscious, is destructive; it makes the mind dull, stupid, heavy. A mind in conflict is in an uncreative state. I see the whole of it, not verbally but actually, as I see a snake, as I see you sitting there. I see that conflict in every form is the most deteriorating factor in life - the conflict involved in trying to become something, in trying to reach God, in trying to become a super-executive and so on. I see the whole pattern of it. The fact is far more important than my explanation of the fact, than to discover the cause of the fact. The fact is far more important than to escape from the fact - to go to gods and temples, to take tranquilizers, or to do various forms of futile meditation to dull the mind. So the fact and the seeing of the fact demand a total attention in which there is no escape. You cannot escape when you are attending to something.
Conflict breeds antagonism. I can give you the explanation because most of us want explanations, we are playing with explanations; explanations have no validity. Conflict makes the mind dull, cunning; conflict wears down the mind: conflict introduces various forms of psychosomatic diseases. Psychosomatic diseases are diseases produced by the inward state of conflict, of misery, of suffering, of pain inwardly, which brings about physiological disorders, bodily ills and so on. I see conflict outwardly between people, between nations. I see conflict in all relationships in the family, between friends, between the big man and the small man, between the rich man and the poor man. I also see what conflict does actually, not theoretically but factually. So, I am aware totally of conflict, inwardly and outwardly, consciously and unconsciously, expressed in all relationships; I see the effect of conflict on the mind, on so-called affection; when I am alert, aware, observing, I see the whole map of it, the whole anatomy of it - I do not take time over it, I do not read all the books but see what is actually taking place.
To see totally you need energy, obviously. Now observing the fact releases the energy, and that very act of seeing is the way of living without conflict. It is not a miracle or trick. From that I see every form of conflict is death. So, seeing totally every thought and every feeling that produces conflict is the very ending of that thought and the very ending of that feeling, without conflict, without suppression, without control, without discipline. So, I say definitely there is a way of living in this world without conflict. It is not reserved for those people who have inherited money, who live a luxurious life - it is all too silly; that is not the way of life in which there is no conflict. I am talking of a way of life, of which one is aware and sees the whole implication of conflict, not theoretically or verbally, but actually, factually. The wars that are going on in the world, the divisions of people into classes and castes, into religions, into nations, all the absurd divisions man has built around himself - the very act of seeing all that opens the door to a life without conflict.
But what is important is not how to find a way of life without conflict but seeing totally the complete implication of conflict. The seeing is not intellectual, emotional, sentimental, or verbal. Seeing it totally - that is the real issue. To see totally that I am stupid, dull, without finding explanations, justification and all the rest of it - as when I say I am afraid and I try to become clever - , in that very perception, there is the breath of the new.
Question: Observation is very taxing it takes away energy.
Krishnamurti: The gentleman says that with all of us observation is taxing, is trying, and that it takes away energy. Why is it taxing? Why do we find looking at a fact tiresome, wasting energy, demanding a great deal of energy? Let us discuss it. Do not accept a thing that I am talking about; I have no authority. It is a marvellous thing if you go into it. Why do we find it difficult, taxing and wearying. First of all, I think, we resist something new. Somebody comes and says there is a different way of living; and you do not listen, you do not try to find out, you immediately resist. Your resistance takes away your energy. Then you are afraid of the consequences of seeing, which may alter the course of your life - it may or may not; but you think it will. There is fear; there is also the uncertainty of what might happen: you have established your life in a certain way, in a certain direction, in a certain groove; and if you look at the fact very observantly, you might have to alter the whole process. Therefore you resist. Resistance, fear and the disinclination to see something new obviously take away your energy, and therefore prevent you from looking at the fact. Take a very simple thing. We are violent - each one of us is violent in some way or other, to some degree or other. We know what it means. Do not ask me to analyse the meaning of the word. Now we never face the fact that we are violent; but we say, `I am violent. What shall I do about it? How shall I get rid of it? Will an ideal help? Will pursuing a guru, will reading a book, help?' - everything to take us away from the fact that we are violent. Do listen to this. You have to be completely aware that you are violent - which means you are no longer condemning it, you are no longer justifying it, you are no longer trying to introduce a new factor which is the ideal which becomes the contradiction of the fact. You have to be alive to that fact only and nothing else. That is rather a difficult and arduous thing to do - to look at something nakedly without any word. Do try it sometime.
Question: When I try to look at a problem, I am distracted. What am I to do?
Krishnamurti: If I understand the gentleman rightly, he says: he has a problem and when he tries to look at the problem, other things, other ideas, other beliefs, impinge on the mind and so distract it; what is he to do?
What do we mean by a problem? We mean, don't we?, something which is not resolved. Please follow. The very word problem - the word in itself, not the fact - has the connotation of conflict. When I say I have a problem, I have ceased to look at the fact, but I have introduced the word which is making it into a problem. The word is not the thing. So, in trying to understand a problem, I have already started condemning it. So, I am a slave to the word and not to the fact. But when I am aware of the fact, nothing will distract me. That is why one has to understand what deep significance words have in our lives - like the word `problem', like the word `God', like the word `Communist', like the word `Gita'. What amazing importance these words have for us! How symbols have become important - symbols, not the facts!
Now, there is a problem - that thing which we call a problem. Now, how do I regard that fact? I say, `must find an answer, I must resolve it; it is annoying, it is disturbing, I do not like it'. So, my concern is to resolve it, and I approach the fact with the feeling, with the idea that it must be resolved. So, what am I doing? I am coming to the fact with an opinion - which is, I want that fact to be something other than what it is. But whereas when I realize the falseness of words in all that, when I see that, the fact only remains. Then the fact begins to translate itself; I do not have to do a thing about the fact; the fact itself does something. I do not know if you have tried all these things.
We said that when one is aware of the fact, there is no distraction. Let us keep to that for the moment. Is there anything as distraction? When I want to concentrate on something then everything is distraction. You see this? I want to concentrate on that picture, and somebody comes along; and I say that is a distraction. My thought wanders off, and I say that is distraction. I question whether there is anything as distraction. Distraction arises only when there is the conflict which is involved in concentration. Therefore, concentration is a resistance which necessitates the building up of a wall against every form of distraction, every form of thought which wishes to wander off. So, concentration is the problem, not distraction. Therefore, I begin to question not distraction, but concentration. By questioning we find that concentration is resistance, is narrowing down, compelling, imitating, forcing - which all create conflict. So, concentration is not the way to look at anything.
So, if concentration is not the way, then what is the way in which there is no contradiction and therefore no distraction? I do not know if you are following this. There is attention. To, attend, to be attentive is always an active present and therefore there is no distraction - to be attentive who goes in, to be attentive to what is being said, to be attentive to somebody, to what is actually taking place, to somebody scratching himself, to be attentive to all this. When you are so attentive, then awareness is a way of looking without concentration.
Question: Does not attention imply concentration? Krishnamurti: The gentleman wants to know if attention does not imply concentration, or does not attention include concentration?
You see you are asking me as though I was an expert and you are going to learn from me. I refuse to be put in that position. I say, `Learn from yourself, not from me. I am not your guru. I am not your teacher or leader'. I won't be put into that position. It is a most vulgar position which has no meaning at all. It does not alter your life.
If you say to yourself, if you are asking yourself, not me, and if you say, `I do not quite understand what you mean by attention; I have followed you, and I see that life demands concentration', why do you say that? Or do you mean that in attention there is also concentration? Do not put me in the position of the oracle and thereby become weakened in your own investigation.
Now, let me explain what I mean by attention. To be attentive means you are listening, you are seeing, you are feeling, you are thinking; words have their limitation, and therefore your thinking has gone beyond the word; and therefore, there is no thought but mere observation with an intensity which includes and does not exclude. All concentration is an exclusive process.
Now, we begin to understand what it is to be attentive. I have to do a certain piece of work: I have to write, I have to keep account and so on. Can I do that work in a state of attention, or do I have to put aside attention and merely become concentrated? I say, `Be attentive, and you will do the work rightly without effort. The moment you introduce concentration, effort comes in'. I do not know if you have ever learnt. You cannot learn if you are concentrated. Concentration is resistance. It is like the schoolteacher saying to the boy, `Look at the book, do not look out of the window'. The boy is not learning, he is mugging up, he is memorizing; and therefore he passes examinations and remains stupid for the rest of his life. But learning is a state of awareness: he can look out of the window, see the birds, see everything alive, moving, and yet read the book and learn. Therefore, you can learn only when your mind is at ease, when you are happy, when you are playing.
Question: How can a mind which is in a state of conflict be aware?
Krishnamurti: The gentleman says: how can a mind which is in a state of conflict be aware? I shall put it differently. Is not awareness involved in the framework of conflict?
That is why I talked at the beginning about conflict. To understand conflict, you need total awareness - that is, you have to be aware consciously, unconsciously; you have to be aware with your body, with your mind, with your heart; you have to be aware totally. In that state of awareness, is there any conflict? It is only when we are not totally aware, attentive, that conflict arises. I took that example of violence. When I am aware totally of violence, there is no conflict - how to get rid of it? and so on - , the mind ceases to be violent.
But the difficulty with most of us is to be so totally aware. First, we like violence; there is some fun in violence, in talking brutally about somebody, in making a brutal gesture, when you are an important leader, somebody big - which is the result of violence, obviously; and you like that position. So, deep down, you like it. Be aware that you like it, that you want it, that you pursue it, that you think it is right to go on with it; but do not pretend that you are seeking non-violence and all the rest of it. So, in awareness, when you are observing a fact totally, there is no conflict; conflict is not within its framework. Question: We are not interested in mathematics. How are we to pay attention to it?
Krishnamurti: Why are you not interested in mathematics or in geography or in the innumerable things that life has? Why? Either you are being taught wrongly, or you do not like the teacher and his methods of teaching. There are innumerable reasons why we do not like something. Instead of tackling why we do not like it, we say we must learn mathematics. This is a question that for the moment should not be brought in by students. We will discuss this when we meet another time. You see, there is such a thing as finding something that you love to do all your life - love to do, but not to do what will bring you reward. To love something that you want to do in your life - you are not educated for that. You are educated to do anything but to love what you are doing. When we love what we are doing, then everything is included in it, mathematics too.
You have heard about conflict and the way of living without conflict. How do you regard it? How have you listened to it? Are you going to go out of this room and make yourself into a battlefield? Will the very act of listening - which is really a miracle if you know how to listen - strip you of all conflict? Will that wipe away the whole of conflict? Otherwise, what is the point of attending these meetings? We are not dealing with words or intellectual theories; we are dealing with life, with the totality of life. Take, for instance, conflict. conflict is ambition - the ambition of the saint, the ambition of the politician, the ambition of the teacher who wants more. You know what ambition means - the drive, the struggle to be, to become, and the enormous implication of conflict in it. Has that dropped away? Of course not. Then, if I may ask, what is the point of listening? It only helps to add another problem to you: that you can live without conflict and yet you are in conflict; and how are you to arrive at that way of living in which there is no conflict? That is, another problem is added to the already innumerable problems. Do think it out. I hope I have not paralysed you from asking questions.
We have not, first of all, understood the whole structure of conflict. In understanding conflict and not resisting it, in seeing its depth, its width and its height and its various nuances, the very seeing gives an awareness. Sir, there is a way of looking at a flower botanically and a way of looking at a flower non-botanically. When you look at the flower botanically, you are not seeing it in the sense of seeing totally. You see it botanically, when you see the structure, the colour, the perfume, the species, the petals, the pollen; but you do not see the totality of the flower. Now, to see the totality of the flower, you have to cease to be a botanist; though you may be a botanist, you cease to be a botanist, and you look. And that is where you find it difficult. We cannot put aside the knowledge which we have acquired, and look; and therefore we maintain a conflict.
Is it possible to look without the word, without the symbol? Please try it some time - to look at a flower, to look at your son, to look at your wife, to look at the politicians, the leaders, the sannyasis, the saints and all the rest of them; look at them - not whether you like them or do not like them, not whether you think they are right or wrong, not what their political inclinations are. That is all your personal opinion which is based on your past experience which is conditioned by the culture in which you have been brought up, and therefore it has no validity. But when you want to see, that very drive to see puts all that aside. Therefore that drive itself is the way of life in which there is no conflict. Question: Instead of having a well-defined conflict, there is a sense of restlessness. What is one to do?
Krishnamurti: Why is one restless? I have seen these gentlemen in front of me waggling their knees, twitching their fingers, doing something all the time - that is a part of restlessness. They are not aware of it. Why do they do this? Why do they not sit quietly? Why? First of all, it may be they are sitting uncomfortably, or it has become a habit and therefore they are unconscious of it, or it may be an indication that they have had a quarrel with their wives or husbands whatever it is.
So, restlessness is an indication, is it not? of some deep-rooted cause which has not been discovered. You can deal with a definite conflict. Why do we not deal with restlessness? It may be that you are really lonely, deep down you are miserable, deep down you have not found the way of life, deep down you are frustrated, you do not love - there may be several reasons for restlessness which is the outward expression of this deep inward inquietude. The problem is also how to investigate, how to unravel, how to open up the thing that is making you restless.
Question: What is the purpose of life?
Krishnamurti: That is the favourite jargon of every so-called seeker - what is the purpose of life? A person who puts that question is not living. He wants a purpose to live by. Therefore, for him living is not sufficient; it does not have its own beauty, its own depth; and he wants to impose on it a purpose invented or given to him - a purpose, an end. Does a happy man want a purpose? He is happy. A man who is intensely alive, living - does he want a purpose?
So, when we say I have not found a purpose, that may be a cause of restlessness. But you question not the validity of seeking a purpose, but how to get rid of restlessness. Why is one restless? It may be that you have no purpose, it may be that you are lonely. Do not deny it, go into it. I mean by `lonely' a sense of self-isolation, having no relationship deep down. Though you may have innumerable relationships - husband, wife, children and all the rest - , deep down you have no contact - which is generally a sense of the self-isolating process of loneliness. Or it may be that you have not found your own way of living. It may be that one is married to a wrong person. It may be several things. I have not mentioned all - it may take too long to enumerate. Instead of trying to find out how to stop restlessness, how to get rid of restlessness, I say, `Do not bother about restlessness, but find out, go into yourself deeply'.
You know, gossip is one of the favourite forms of restlessness - to talk about somebody else. Why do we do it? You know it does not need an explanation. To stop gossip, one has to go deeply within oneself - which most of us are not willing to do.
So, have you answered the question to yourself? You have listened for an hour and ten minutes. We have discussed sufficiently and fairly deeply about conflict. Has it meant anything to you? Can you completely drop conflict? Or are you beginning to see that it can be dropped, and will you pursue that all the days of your lives? Or will you just treat this as one of the things that you have heard, and let it go by? Please answer it to yourself.
To be really serious means to pursue a thing to the very end of it. Pursuing to the very end the whole implication of conflict, looking at it in different ways, day after day, never allowing it to go by, watching it, neither denying it, nor accepting it, but watching it flower, then, you begin to be a light to yourself. You do not have to read a single book, you do not need a single guru. And this brings its own illumination. But you have to set it going, you have to start; like getting hold of the tail of a comet, you have to get hold of it first and go with it.
January 5, 1962


VARANASI 4TH PUBLIC TALK 7TH JANUARY 1962

We were talking the day before yesterday when we met here, about conflict and the ending of conflict. I would like to approach the same question differently.
One perceives throughout the world a general deterioration, perhaps not mechanically, but in every other way; there is no creative burst. And is it possible for individuals to break through this mechanical barrier of existence and explode dangerously into that creative mind which must of necessity be utterly free from all conflict, because creation cannot be the result of conflict? Any man, I am sure, who has invented or written a poem, who has caught something of the otherness, must have had a mind which is completely quiet, not made quiet, not disciplined, not ridden by problems and hopelessness and despair - but quiet in the sense of being normally a mind without any effort, but disciplined in freedom without control. Such a mind is not the result of time, it does not come about by putting various thing; together. It is there, or not there. This whole idea of change which brings about conflict because of change, is a form of conflict. At least for us all, change is conflict because we refuse from the very beginning to search out and discover the fact or the truth of security.
So, for most of us, change implies conflict. We are driven by circumstances, by propaganda, by necessity, and we change; out of that change and compulsion there is obviously a certain modification. But this modification and the multiplication of modification do not bring about that mind which has the quality of newness, something totally unpremeditated, and which is not the outcome of detailed deliberation or of much deliberation. How is it possible to bring this about? What is the quality, what is the catalyst that is necessary completely to revolutionize all our thinking, not gradually, but immediately? Because through a gradual process obviously there is no mutation; the very word `mutation' implies immediacy. How am I, an individual living in this world, surrounded by so many problems, so many influences - how am I to see the totality of life? The enormous effort involved in conflict at any level does not bring about mutation. I think that is fairly clear. For it is obvious to any thinking man that a gradual process does not answer his immediate problems. And as we live in immediate problems, each problem dissociated from the other, how is it possible to see something totally? I think that is where the issue lies: to see that this quality of the mind is not brought about through any institution, through any education, through any religious practice or discipline, or through any effort. One has to see that totally, because if one can see the thing totally, in that perceiving, in the very act of that perception, comes mutation. I would like to talk about that this evening a little bit.
We have relied on time as a means of bringing about a change. We have used time as a means of arriving somewhere in the changing process of our consciousness. We have used time as a stepping stone. And seeing not only the world-situation but also that time in any form, at any level, does not bring about the new quality of the mind - if one sees that, not only intellectually or verbally but also being in contact with it emotionally, sensitively as one is when one sees a snake - , then time has no validity except chronologically. Otherwise, there is no time; every other form of time is laziness, psychological laziness, psychological evasion, psychological postponement. If one realizes actually, not verbally, that time has no meaning any more, then in the realization of that there is mutation.
Some one sees something very clearly, you see something very clearly, totally; and I do not. You see the whole implication of man's dependence on institutions - the whole implication, in which is implied authority, guidance, dependence, formal ideation - , and I do not. It takes me many years to see what you see. Why does this take place, that you see and I do not see? You see something entirely, totally, with all your being. You see the evil of authority - if I can use that word `evil' - and you shun it completely, right through; and I do not; I come to it later, and even the coming to it later is only partial. I see authority is not right in that direction; but I see authority is necessary in another direction. My perception, my arrival at the denial of authority is still partial; it is not total as yours is. Why is this? You see and I do not see; why? You do not go through experience, you do not add, you see it immediately with a freshness; and I see it out of my barren mind. Why? I may ask such a question and there may be no answer to it. I think there is, but there may be no answer. One must ask that question, and I think that is a fundamental question. Why are you not an artist and I am an artist, why are you clever and I am not clever? - these are very, superficial, and not fundamental, questions. But the other is a fundamental question.
You see and I do not see - why does this happen? I think it happens because one is involved in time; you do not see things in time, I see it in time. Your seeing is an action of your whole being, and your whole being is not caught in time, you do not think of gradual arrival, you see something immediately; and that very perception acts. I do not see; I want to find out why I do not see. What is the thing that will make me see something totally, so that I have understood the whole thing immediately? You see the whole structure of life, the beauty, the ugliness, the sorrow, the joy, the extraordinary sensitivity, the beauty - you see the whole thing; and I cannot. I see a part of it, but I do not see the whole of it. If the question is clear and if you have really put it to yourself - not because I am putting it to you - if you are actually putting that and not finding an excuse or explanation and not seeking an answer - obviously because you do not know - then you and I are in communion with regard to that questioning. I do not know if I am making myself clear. The man who sees something totally, who sees life totally, must obviously be out of time. Sirs, do listen to this, because this has something actually to do with our daily existence, it is not something spiritual, philosophical, out of daily existence. If we understand this, then we will understand our daily routine, boredom. and sorrows, the nauseating anxieties and fears. So do not brush it away by saying, `What has it to do with our daily existence?' It has. One can see - at least for me, it is very clear - that you can cut, like a surgeon, the whole cord of misery immediately. That is why I want to go into it with you.
Time is an extraordinary thing; and time is really only true, mechanically. There has been a yesterday, there is a today and there is a tomorrow; and there is no other time. It will take time to build a house, to educate the children; it will take time to go from here to your house. But actually there is no other time. It is only thought that invents time - thought which says, `I must become something great, noble; I must arrive'. And the process of thinking is conflict; and out of that conflict, out of that barrenness, time is born, psychologically, inwardly. If there was no time psychologically, if there was no tomorrow at all psychologically, the next moment, you would be an entirely different being. If somebody were to tell you that you are going to die the next instant, and not give you time to think, you would see the whole of life immediately, because it is thought which interferes with perception. Thought is time, thought is the reaction of memory, of many thousands years of man's inheritance, of a thousand memories, experience. But one has to step out of it; otherwise, there is no possibility of ever being free from sorrow, of being free from conflict. Do what you will - take any tranquillizer; do every form of tricky meditation to pacify your mind, to dull your mind; play with all the sacred books in the world - unless you understand the seed of sorrow which is time, there is no end to sorrow; and you do not see something of that, totally.
All this implies the denial of experience, the denial of knowledge. Not mechanical knowledge, not scientific knowledge, not knowledge of mathematics - all such knowledge is essential, necessary, to exist, to survive physically; and to survive physically at the highest level, all that is necessary. But you have to see the whole significance of experience and be out of it, because when you are experienced, there is no freedom from sorrow, there is still sorrow, there is still effort, there is still a battle going on. You may know how to avoid, how to resist; it all implies further conflict, further deepening of the barren thought. So, there can be mutation only when the mind has denied time in the sense of every single thing that is involved in time - progress, arriving, self-fulfilling, becoming, achieving; you have to wipe away all that.
What is the thing that is necessary to bring this about? No words or symbols. Symbols have no meaning, they are used only to communicate; by themselves, they are not important. The thing is not the word. So, what brings about that timeless quality into life? I think there are only two things, affection and integrity.
By `integrity' I do not mean being true to something - that is merely conformity, that is merely an adjustment, imitation. To have an ideal and to conform, to have a belief and to conform, to have an experience or an idea and adjust to that, to be true to that - that is not `integrity'. I mean by the word `integrity' a mind which pursues the self, `the me', and learns all about it. In the learning of all about it, there is an intensity, which is not born out of knowledge, but born out of learning. Learning about myself - which is endless - is not the same as acquiring knowledge about myself; the two things are entirely different. The more I am learning about myself - the conscious, the unconscious, the whole of the inward movement of myself - , out of that there is integrity. And if I am merely acquiring knowledge about myself, gathering information about myself and being true to that which I have gathered, then in that there is a dualistic conflict - to the thing I have learnt, to that which I know, I must be true; and so there is the furthering of conflict. All knowledge does increase conflict about oneself, whereas learning about oneself does not. So, there has to be this learning, not only about myself but about everything. And to learn, the mind must always be alert, always watching, always attending, testing, feeling, highly sensitive; and that is not possible when there is knowledge, when you are merely gathering.
So, there is an integrity which is not born of conflict, which is not imitative, which is not conforming, but which comes into being by itself, without seeking, when there is learning about oneself. That integrity is necessary; and also affection. You know, the explosion of affection is not calculated, is not thought out. You know what I mean by affection? It is obviously the feeling, the sensitivity for beauty - whether a man, or a woman, or a child, or a bird, or a tree. And that is much more necessary, much more vital, than even integrity. Out of affection there comes the beauty of integrity. This affection cannot be analysed and begotten; and no book will give it to you, neither your wife nor your husband will give it to you; of course, society can never bring it to you. I think this affection comes when you have denied everything totally - father, mother, society, virtue - , not knowing what is tomorrow. You can deny knowing what is tomorrow; but that is not denial. When you deny totally everything including yourself - first of all yourself, all the traditions and the values, totally - , then out of this extraordinary sense of not knowing the next moment, comes affection - not bitterness, not the sordid stuff of thought. So, affection and integrity are the two catalysts. If you notice, affection and integrity are not of time. You cannot have more integrity - that is mere political jargon. You cannot be more affectionate - you are affectionate, or you are not.
So, the perceiving of something totally is to deny. Please try it and you will find how extraordinarily impossible it is for most of us to deny. Because, we are yes-sayers, we have never said to ourselves `no' to anything. We are always compromising, always dodging - we say `no' to something not pleasurable; to pain we say `no'. But, to say `no' to pleasure also, to completely deny and to remain in that denial - I think that is the quality of timelessness, and out of that timelessness there is affection.
Question: You always talk of time but never of space.
Krishnamurti: The gentleman says, `You always talk of time and never of space.'
Space is thought, from here to there, from here to the moon. To reach the moon, you need a mechanical means, a rocket; and for that you must have time to cover the space of two hundred and fifty thousand miles or whatever it is. Now, is there space between me - between this - and that which I want to be? We said there is space - `I want to be one day the saint, or the big business executive'. From being what one is to arrive at saintliness, there is space which demands time - a gradual process. Through time will you become a saint? All the saints say so. They practise, they deny, they sacrifice, they control, they go through all the machinery of thought to become something. But if you saw directly now, for yourself, that there is no space, no time, except the time and the space which thought creates, what happens?
Look, sirs, there is deterioration - no one will deny that - in this country; there is terrible decline - intellectual, moral, physical. In every way, there is deterioration. Perhaps I should not use the word `deterioration', because when I use that word it implies that one has reached the height and then declined. Probably it has never reached the height; it is going along the same path, then declining, getting worse - not reaching a point and declining. That is a fact. You see that in education, you see that in political morality; you see that in everything, it is going down, down, down. Don't you? There are more industries, more dams, more railways; but they are all mechanical. You know it. You see corruption - will time mend it, will a new Government mend it? Will a new party - communist or socialist - change it? That may or may not. I question whether they can change it.
The individual has to change - not the individual on the periphery, on the outside, but the individual right in it. He has to explode. And will this explosion take time and space, time being from here to there? You follow? You know the fact that there is deterioration - the fact, not my assertion of the fact. It is there under your nose, you know it in detail and in bigness; everything is going down. And what do you do? Will you take time to change it? By the time you have taken to change, it has gone down further. So you have to stop it. The action has to be immediate, it cannot be tomorrow, because between now and tomorrow you are down further. It has got to be started immediately, and therefore there is no time; you cannot think in terms of past, future or present. Deterioration has got to be completely stopped. And you can only stop it if you see the totality of the decline, not little bits of goodness, improvement, betterness here and there, this and that.
If you see this total disintegration, inwardly, totally, you do not have to do anything about it. The very perception will bring about a tremendous upheaval and explosion. That is why you must see this thing, not when you are eighty and down in the grave, but now. What will make you see it, what will induce you, influence you, what will be the offering, what will be the punishment that will make you see it totally? Obviously, no God, no institutions, no books, no promise, no reward, nothing. You have to see it yourself completely.
Question: But how, sir?
Krishnamurti: The lady asks `how?'. `How' implies time, 'how' implies space between here and there, and how to arrive there. This demands a new mind, a new dimension, a new quality in the mind; and I say you can have it now, immediately, if you see this thing totally. Do not ask, `How to see?'. When you are asking for a method, a system, you are off in a wrong direction. Systems have been invented by man to postpone the moment of explosion.
Question: Is there a difference between struggle and conflict?
Krishnamurti: They are the same.
Question: You have used the word `affection'. Do you differentiate it from love?
Krishnamurti: Yes; as long as you understand, do not quibble over words, Let us talk more seriously.
Question: Perception is either voluntary, or else we must wait for faith to bring it; what else is it?
Krishnamurti: The gentleman says: Either it must be voluntary, uninfluenced, or you must wait. That is what you are doing. The waiting is deterioration.
Question: How to perceive it? Krishnamurti: Leave it for the moment, I shall come back to this. When I say, ` What shall I do in the meantime till the explosion takes place?' the interval between that moment and now, waiting for that explosion, is a deterioration. I do not know if you catch all this.
If there is no way, you do it immediately and voluntarily, completely, then you do not look to time, do you? You have to do it, and the urgency itself is its action.
Question: This very thing is not perceived; with that intensity which you wish.
Krishnamurti: What are you going to do? Will you wait? If you deny time, if you deny the whole process of all the saints, of all the gods and all the books, of all tradition, you wipe it away as you have to. Your problem arises only when you have not wiped it away. What will make you wipe it all away, to die to everything of the past? What will make you do it? Nothing. Only you have to see it, and you do not see it. Why? Why don't you see this thing?
Question: It seems to be a paradox. Unless you see it, you are not able to perceive it totally; you see it verbally.
Krishnamurti: Seeing verbally, seeing emotionally, seeing partially, you do not see it. Then what? Do pursue it, go to the very end of it.
Question: It comes to the end, there is nothing there. I do not know what to do.
Krishnamurti: Then, do not do anything. You laugh! I am saying something very seriously: do not do anything except the mechanical things. But you are doing, all the time, something else. Do not do anything psychologically, inwardly; do nothing except what you have to do ordinarily in daily existence. Have you ever done it, and not go off into a mental hospital? I do not mean that way; but actually do nothing, inwardly.
Question: I beg to differ from your thesis. I may be excused. I beg to differ from you. It may appear that we are declining. If you take the things as they are, the moment we appear going down, actually the desires are gradually coming up, and will get cleansed in due course.
Krishnamurti: The gentleman says that because you have had freedom politically now, all the hidden suppressed desires and anxieties are coming up, and that they will disappear; and also that this process of giving up all the things that have been held back for centuries is not deterioration, but is just cleansing. Is it so? Is bringing all this up cleansing? How long are you going to continue with this inward spitting out? If you say it will take time, then the very fact that you will take time is an indication that you are deteriorating.
If I may explain, I am not talking of a thesis, I am not making a talk just to get a Ph.D. or to get your approval. We are dealing with facts, not with ideas. A man in sorrow does not talk about a thesis, he wants to know how to end sorrow. There are several ways to end it - drugging yourself, going to church, taking tranquilizers, chemicals, forgetting, escaping - but that does not solve the question; it is still there when you go back. One has to be aware of all this process and watch the escapes - drugs, drinking, women and all the things that one does to avoid the real thing.
Question: If I may interrupt you, there is a way and that is to surrender to God. It is not theoretical, but practical.
Krishnamurti: The gentleman says there is one way: to surrender oneself to God.
How do you surrender yourself to God? What does it mean?
Question: We should not be affected by the results of our action. We should have that attitude.
Krishnamurti: What is my duty. Is it what society tells me?
Question: It differs from person to person.
Krishnamurti: It is what my guru tells me, what my family tells me. What is my duty? I refuse to have a duty.
Question: That depends upon the person. Krishnamurti: You and I are talking at cross purposes. We have questioned the very existence of God to find out if there is God. We have questioned radically the whole idea of duty, responsibility, and who the entity is who is to surrender.
Question: If we see a building, then naturally, the question arises: there is a person who has built it. When we see beauty, we appreciate the intelligence of the person who has built it. Our body can be compared to it. If there was no being that built it....
Krishnamurti: The gentleman says: if there is no being, God, who built our physical body, then how do you explain this whole process? The Communists do not believe in God, they spit on that word; they have been brought up to live in that way. Like you who have been brought up logically, sanely, rationally, to believe in God, they have also been brought up logically, sanely, rationally, not to believe in God. What is the difference between them and you? You are conditioned one way and they the other way. You are conditioned by centuries of propaganda, and they by forty years of propaganda; what is the difference? The existence of life does not depend upon the idea of God, it depends on ourselves. You first postulate an idea that there is God and work it all out - which means you have stopped enquiry, you have stopped questioning. Don't you see that education, everything, has failed in this world? There have been two disastrous wars, there are monstrous things going on. It is no good saying everything is all right. We shall all be involved when the atom bomb comes, and we have to do something.
That is why you have to question everything, leave not a stone or leaf unturned in your questioning even your logic which becomes so illogical when you are conditioned. When you remain a Hindu and reason from that background, your reasoning, your logic" your sanity is in question. You do not seem to see this. There must be a new world - not the Hindu world, not the Brahminical world, not somebody's pattern world. Something new must take place in each one of us, and the new cannot take place unless there is death, unless there is destruction, something which is a denial of all this and which is not a thesis.
Question: I am not talking in terms of a Hindu or of a Buddhist, when I say that there is a supernatural power which controls everything.
Krishnamurti: When you say there is a supernatural power which controls everything, what does it mean? Controlling these tyrannies, controlling these disastrous wars, controlling our sorrow, controlling that poor villager who trudges along every day for two annas when you and I live comfortably and talk about God?
Question: Is denial different from condemnation?
Krishnamurti : The gentleman says: this denial of which we were talking earlier - is it different from condemnation?
Obviously, condemnation is personal, like good taste; and to deny is like beauty which is not contaminated by personal taste. Do you realize what is happening in the world? People are denying all leadership, they are questioning all your superhuman gods, everything. It is not a matter of your belief; you are questioning your belief also. If you say - as the Catholics say - `Do not question my belief, that is a mystery; do not ask', then this is not place for that. For me there is a reality, not the thing which we have been taught; there is something much more significant than all these things - that we have to find out. And you cannot find that out if you do not deny everything totally. Sir, you must die to everything to be born anew, you must die to find a new thing.
Your question is: what is the difference between denial and condemnation? Your condemnation is based on your conditioning. If you do not condemn, if you see the truth of it, you are out of conditioning. We have been raised from childhood to condemn, to justify, to accept, to believe - right through the world, the communist world and this world. It is easy to condemn; and we think by condemning we understand, as we think by comparing we understand - which is absurd. When you see the falseness of condemning and thereby deny condemning, not knowing how to evaluate, you say that this is false, not knowing what is true. When you see that condemnation is a conditioned response, and therefore deny it, you are no longer condemning, you are merely seeing facts.
I am not condemning that gentleman's `all-pervading spirit'. The fact is that it is one of our favourite beliefs, imposed through centuries of man's endeavour. There is a cave in France in which about seventeen thousand years ago, the people who existed then painted pictures of extraordinary colours and vitality and breadth, of bulls fighting men. The bulls were the evil fighting the good. We are doing the same. I say I do not want to fight. That is a most irrational way, to fight, to struggle, to control, to be in conflict. You have to see something ugly as you see something beautiful. When you see the fact, that very fact will explode, will bring something new into being.
I say these are the facts: there is the threat of war; people are divided through religious, political divisions; a separation is going on, linguistically, nationally; and there is an inward decline also, psychologically. These are facts. There is a decline.
Question: How can you call it a decline?
Krishnamurti: I take away that word `decline'. `Decline' implies reaching a height and then declining. I am merely stating facts. There is no peace in the world - peace implying brotherliness, etc.
Question: So, you have an ideal?
Krishnamurti: I have no ideal. If I may say so, probably you are here for the first time, and that is why you ask that question. First of all, the difficulty is semantic - that is, the meaning of words - how I use certain words and how you use them. We have to be in communion with each other, not only at the verbal level, but also in the meaning-level. You have to listen a little more.
Question: We are disintegrated, are we not?
Krishnamurti: Yes, everything implies a standard, a judgment, a condemnation. For me, the way I look at it is not from an ideation point of view at all, not an emotional standpoint. I see the mere fact that I am in sorrow - which is a fact. I do not say, `I have been happy; how shall I get back to it?' The fact is that I am unhappy; if my wife has left me, that creates sorrow; if my son is dead, that creates sorrow. I speak of the fact of being in sorrow, and how to resolve that fact. That is why all communication is difficult. Specially, in these matters, words and symbols play such an important part, and one has to go beyond the word and the symbol - which is not something mystical, extraordinary.
If I want to communicate something to you, I have to communicate it not only verbally, but also I have to express it so that you and I meet somewhere which is not at the verbal level. For most of us, the verbal level is the communication and the meeting point; and the verbal implies what was, what is and what will be.
Question: Comparison by itself is not evil.
Krishnamurti: When I say that waiting is deterioration, I am not comparing. I see the fact that when a man waits, obviously, something is happening to him - call it deterioration or what you like. When a man is not actively pursuing the fact that something must be done, when he waits - to that man who waits, something must be happening. And that state is deterioration. It is not because of comparison.
Question: There is a certain action associated with evil itself,
Krishnamurti: All affection implies suffering?
Question: Where there is affection, a man suffers out of that also. Don't you suffer?
Krishnamurti: I do not think so.
Question: To see somebody suffering?
Krishnamurti: I know it sounds terribly brutal. I see my son suffering. What shall I do, what can I do, factually? I give him a few rupees. That is all I can do.
Question: You cannot help suffering.
Krishnamurti: Why? His wife has left him, or his son has died, or he cannot get a job; and he suffers.
Question: Take something which is deeper..
Krishnamurti: What is deeper?
Question: Something, say a son's death.
Krishnamurti: 'The fact of love brings pain', we say, and we accept it. I question it. Is it self-pity? Is it identification with my son? Is it I am helpless, and I cannot do anything; therefore, I feel frustrated; therefore, in a roundabout way I feel sorry? Do I feel sorry because my son is dead and I am lonely? Without understanding all that, how can I say love and suffering go together?
Question: I feel they do go together.
Krishnamurti: All right.
Question: Are you denying suffering?
Krishnamurti: I am not denying suffering.
Question: Love we know, and also suffering.
Krishnamurti: That gentleman says that suffering and love go together. I do say that they go together as long as you have not investigated what you call suffering, as long as love and suffering have not been understood totally. But do not insist on saying that they go together, as another person says love and jealousy go together.
Question: I am not talking of my son, I am talking about suffering.
Krishnamurti: Somebody says that he also suffers for the country which does something terribly wrong. Is that suffering? Question: Attachment is the cause of suffering and not love.
Krishnamurti: As things are, we suffer; we say we love. I am not questioning, please. Please question yourself: whether love, what you call suffering, is not part of self-pity. It may , be loneliness, it may be the feeling of frustration, a feeling of not being able to do anything. If you could do something, then you will not suffer. There may be ten explanations, one of which might explain your suffering. After explaining away everything, where are you at the end of it?
That gentleman says that attachment breeds sorrow. Yes, we all know that. We are all attached. Then why don't you break it, why don't you extricate yourself completely out of attachment?
January 7, 1962


VARANASI 5TH PUBLIC TALK 10TH JANUARY 1962

We were talking the other day about conflict and how conflict invariably dulls the mind. I would like to approach the same problem from a different angle because, it seems to me, most of us have ideas which have much more importance and much more significance than the actuality.
We live in a world of ideas, totally divorced from the fact, and we always try to link the fact with the idea. And one of the causes of conflict is this attempt to approximate the fact to the idea. Why is it that ideas, concepts, formulas have become so extremely important? If you observe yourself, you will discover that ideas, the `what should be', the intellectual concepts, the intellectual formulas are much more rigorous, much more important than the actual living, than the actual fact of what is taking place. If you observe yourself, you are bound to find out in what manner they have usurped the whole field of thought. We are not dealing with ideas, because these talks are not at all concerned with ideas; we are concerned with the understanding of the fact which is life - with all its sorrow, misery, confusion, ambitions, fears, with its depths; and which has its discipline, corruption. We are trying to understand life, not in terms of ideas, but actually - to understand life, and see if we cannot be free of those travails that give us such anxiety, make us feel so guilty, and if we cannot wipe away fear. That is what I would like to discuss this evening, if I may.
Why do ideas take root in our minds? Why do not facts become all important - not ideas? Why do theories, ideas become so significant rather than the fact? Is it that we cannot understand the fact, or have not the capacity, or are afraid of facing the fact? Therefore, ideas, speculations, theories are a means of escaping away from the fact. Do please apply this to yourself, not just listen to what is being said. What is being said has no value at all; but it has value - at least, it seems to me - when one can apply it to oneself and experience the things that are being said, by directly observing oneself. Otherwise, these talks will be utterly empty, without much meaning. So, do please give a little attention to that.
Is it that we are incapable of facing facts, and therefore ideas at all levels of existence offer an escape? The facts cannot alter; do what you will, the facts are there. You may run away, you may do all kinds of things; the facts are there - the fact that one is angry, the fact that one is ambitious, the fact that one is sexual, a dozen things. You may suppress them, you may transmute them which is another form of suppression, you may control them; but they are all suppressed, controlled, disciplined with ideas. Is it possible not to live with ideas at all but with facts only? Do not ideas waste our energy? Do not ideas dull the mind? You may be clever in speculation, in quotations; but it is obviously a dull mind which quotes, that has read a lot and quotes.
Is it possible to live all the time, every minute, with facts? I do not know if you have ever tried to do that - to live with the fact of what actually is, and therefore to have no contradiction. You remove the conflict of the opposite at one stroke if you live with the fact, and therefore liberate the energy to face the fact. For most of us contradiction is an extraordinary field in which the mind is caught. I want to do this, and I do something entirely different; but if I face the fact of wanting to do this, there is no contradiction; and therefore at one stroke I abolish altogether all sense of the opposite, and my mind then is completely concerned with `what is', and with the understanding of `what is'.
Most of us have fear of some form or another. We are not concerned with what one is afraid of - we are not talking of that - , but of fear itself - not fear of death, fear of your wife or husband, fear of losing a job, fear of so many things. We are talking of fear. Is it possible to live with the fact of fear, without escaping from it, without creating the opposite and thereby making the mind dull in conflict? Has one the capacity to live with fear, and does capacity come through time? Is capacity to face the fact a matter of development, of time? I have to face the fact of fear. And when I face fear, I push aside all conflict of the opposite. Will the actual facing of fear develop its own capacity, rather than my developing the capacity to face it? I shall go into it a little bit.
Fear is an extraordinary thing. Most of us are afraid of something or other. Fear creates illusion; fear makes us suspicious, arrogant; fear makes us seek all kinds of refuge, all kinds of stupid virtues, moralities. And I want to face it, and not escape from it. Now, what is this `being aware of the fact'? The fact is fear, there is the awareness; what does awareness mean? All choice - I should not be afraid; this should not be; that should be; or any other choice - is denied, the moment I face a fact. Awareness is a state of facing a fact in which there is no choice. Awareness is that state of mind which observes something without any condemnation or acceptance, which merely faces the thing as it is. When you look at a flower non-botanically, then you see the totality of the flower; but if your mind is completely taken up with the botanical knowledge of what the flower is, you are not totally looking at the flower. Though you may have knowledge of the flower, if that knowledge takes the whole ground of your mind, the whole field of your mind, then you are not looking totally at the flower.
So, to look at a fact is to be aware. In that awareness, there is no choice, no condemnation, no like or dislike. But most of us are incapable of doing this, because traditionally, occupationally, in every way, we have been brought up to condemn, to approve, to justify; so, that is our background. To look at something without a background is to face the fact. But as we are not capable of facing the fact without the background, we have to be aware of the background. We have to be aware of our conditioning, and that conditioning shows itself when we observe a fact; and as you are concerned with the observation of the fact and not with the background, the background is pushed aside. When the main interest is to understand the fact only and when you see that the background prevents you from understanding the fact, then the vital interest in the fact wipes away the background. If I am interested completely in fear, then I neither condemn it nor justify it; there is fear, and I want to go into it; no background, no ideation will interfere with it because my interest is in the understanding of fear. Now, what is fear? We are not dealing with ideas, with words. We are dealing with life, with the things which are happening inside and outside, which needs a very clear, sharp mind, a precise mind; you cannot be sentimental, emotional about all these things. To understand fear, you need clarity - clarity not of something that you will get, but the clarity that comes when you understand that the fact is infinitely more important than any idea. So, what is fear - not fear of something? Is there such a thing as fear per se in itself, or is fear related always to something? And is there fear?
I will take death for the moment. You can supply your own example. Is there fear if there is no thought - that is, if there is no time? Most people are afraid of death. However much they might have rationalized it, whatever their beliefs may be, there is the fear of death. That fear is caused by time - not by death, but by time - time being the interval between now and what is going to happen, which is the process of thinking, which brings about the fear of the unknown. Is it the fear of the unknown or the fear of leaving the things that we know? We are afraid of death. We are not talking of death, what happens after death; we are talking of fear in relation to death. I say: is that fear caused by the thing which I do not know? Obviously I do not know about death. I can know about it, but that is not the point now. I can investigate, discover the whole beauty or the ugliness or the terror, the extraordinary state death must be. If we have time, we can go into it later.
Is the fear in relation to death caused by death - which means facing the unknown? Or is it caused by the things which, I know, are going to be taken away from me? The fear is of the things being taken away from me, `the me' disappearing into oblivion. And so I begin to protect myself with all the things that I know and live in them more strongly, cling to them much more, than become aware of the unknown. What is it I am afraid of? Not facing the unknown, but facing something which may happen to me when I am taken away from all the things that are held dear, which are close to me - that is what I am afraid of, not of death. What is it that I have - factually, not theoretically? I do not know if you have ever asked yourself a fundamental question to find out what you are. Do not translate it into the terms of the Gita or of some guru - that is all nonsense.
Actually, what are you? Have you ever asked it, and have you found an answer? Is there an answer? If there is an answer, it is not in terms of what you already know. But what you know is the past, and the past is time; and the time is not 'you'. The `you' is changing. I do not know if you are following all this. To find out what you are, if you say, `what am I?' possibly you are asking to find out the `I' that is static. Therefore, you say, `I know I am this'. You can only know of something which is static; you cannot know something which is living. I do not know if you have ever thought about this. You can speculate about the living; you can have ideas about the living, and approximate the living with the idea and therefore, introduce conflict. But if you say, `I want to know what I am', is that question put in order to find out for yourself the static `me', or is there a 'me' at all which is not static? This is not a philosophical lecture. When I put that question to find out what I am, that `what I am' is always in the past. The `me' is always the past. I can only put the question and enquire into something static. And through the thing that is dead, that is static, the past, I have to find out what I am, and so fear never goes away. But fear goes away the moment I put that question and watch myself all the time, not direct my attention to the past but actually to what is taking place, which is `the me' that is alive. Therefore, the thing that is alive never engenders fear. It is the thing that is past, or the thing that should be, that breeds fear.
Let us look at fear in a different direction. There is the word, and there is the thing. The word `tree' is not the tree. We will keep it very simple. We will use only one symbol: the word `tree' is not the actual tree. But, for us, the word is the tree. So, we must be able to see clearly that the word is not the thing. This is important to go into the question of fear.
Now, the word `fear' is not the actual state which is called fear. That is a different emotion, a sentiment; but the word is not it. The thing called fear is not the word, and yet we are caught in words. Why has the word become important and not the thing? Because the symbol, not the fact, is an idea which becomes much more important than the fact, because you can play with ideas, you cannot play with the fact. So, we are slaves to words like the `Supreme Being', like `God'. If I want to find out if there is God, obviously the word must go - and with it the authority of all the saints and such people. I must completely destroy the word; otherwise I cannot find out. A man who says there is God or no God, a man who is caught in words, will never find. So, in understanding fear, there must be an awareness of the word and all the content of the word - which means, the mind has to be free of words. To be free of the word is an extraordinary state. Being aware of the symbol - the word, the name - then there is awareness of the fact at a different dimension - if I can use that word.
Now I am aware of the fact of fear through the word, and I know why the word comes into being. It is an escape, it is tradition, it is the background in which I have been brought up, to deny fear and to develop courage - the opposite - and all the rest of it. And when I understand the whole implication of the word, then there is an awareness of the fact which is entirely different. In that awareness is there fear?
To unravel, which is really self-knowing, is the process of freeing the mind from everything except the fact; and that is a part of meditation. If you do not understand all the implications of fear or of ambition, and try merely to meditate, only repeating some silly words which have no meaning, it is only an illusion; it is not rational, it is not sanity. So, facing the fact all the time without idea is like the river. Into the river the city throws everything in - all the chemicals, all the dirt of the sewer. Everything goes into the river, as it passes by. And three miles away from there, the river has purified itself, the very movement of the river has cleansed it. In the same way, the mind cleanses itself all the time if it is facing the fact, if it lives with the fact and nothing else; and therefore, there is no contradiction and therefore no conflict of opposites. If I live with violence, and completely understand it, what need is there for the opposite? As the river is always purifying itself, so am I, when I face the fact all the time. And to face the fact, you need tremendous energy; and that energy is begotten when there is no conflict of the opposites, when there is no effort made to become something.
So, a mind that is facing a fact has no discipline, because the very fact disciplines the mind; it does not impose it upon the mind. I do not know if you see all this, see the beauty of such living with facts, because otherwise you cannot go far; and one has to go very very far - farther than up to the moon - to go within oneself. You cannot go very far, straight as an arrow flies, if there is no right foundation. And the right foundation is the fact - not an idea. Then the mind can fly always high - not in illusion. Question: When I look at a fact, my conditioning interferes. The conditioning is also a fact. What am I to do?
Krishnamurti: The question is when you are looking at the fact, your background - your conditioning, your Hinduism, your Christianity, your scientific training, your education - interferes; and so, for you, the fact is the background and not the fact that you are trying to understand. You want to understand ambition. You are ambitious, and that is a fact. You want to look at it; but your whole background - your training, your society, your culture - says, `What would happen if you are not ambitious?' So, there is the fact that you are ambitious; and there is the other fact of your tradition, of your conditioning. Now the conflict is between these two facts. Fact A is an actuality, and fact B which is your conditioning, is also an actuality. But if you want to understand A, you must understand B, surely; so your whole attention is not on A but on B.
How is one to understand the background? This is really a very complex question because it involves not only the modern educated conscious mind - the mind that has become that of a clerk, a Governor, a bureaucrat, a moneymaker and all the rest of it - but also the mind which is the unconscious mind, the hidden mind deep down. So the whole of that is the conditioned mind which is the past. Our concern is with B, not with A; and to understand B, we must go into the whole question of consciousness. Consciousness is not something you discover in the book; because what is in the book is merely an idea. Somebody says it is so, somebody asserts. Somebody's idea may be his actual experience; when he writes it down, it is an idea; and your following that idea or obeying that idea prevents you from discovering your own state of consciousness. So, you have to find out what you are, what your consciousness is, not according to somebody else, but actually. I am going to do it - not that you are going to listen to my ideas, but we are going to go into it - I am going into it verbally, but you are going into it actually. I am going to use words; but the word is not the thing. And the thing is for you to face the fact - the fact of your own consciousness, not of Sankara, Buddha, myself, or X Y Z; that has no value at all. If that is clear, let us go into it.
Question: What I am is always in the past; why is it not in the present?
Krishnamurti: I am answering your question exactly, if you kindly follow what I am saying. We are occupied with our own problems. Do follow this, your question will be answered.
We are dealing with life. There is consciousness, what is it? Please follow your own mind in operation - not my mind. We see obviously that there are certain levels of our consciousness, which are of the modern educated mind, the mind that is caught in knowledge, in specialization, in technique, in understanding how to live in this world, to go to the office, to do business with all the trickery, the corruption, the knavery - that is one level. And you have to do all that; because otherwise you cannot live. Then, there is another level below that. First of all, there is no division between the conscious and the unconscious; we divide it only for convenience. In actuality, there is no such division; there is an interplay all the time going on between the conscious and the unconscious.
The unconscious and the conscious are receiving innumerable experiences all the time. But one segment of the mind says, `I must be educated', and has educated itself in order to live in the present world at the present time. There are other parts of the mind, other parts of the consciousness, which are the result of our race - the race being your traditions, the things that must be done and the things that must not be done, the ideas, the things that you have been taught - all that is the past, hidden in the unconscious. You are listening to my words, but actually you are seeing it in yourself. The unconscious is the mechanism of habit, the unconscious is the mechanism of motive; it is where all our experiences are stored away - the experiences of the race, of man; the experiences as a Hindu, as a Buddhist, as a Catholic or what you will; the experiences that have been accumulated as knowledge, hidden deeply inside; the fears, into the details of which I will not go now, as it will take too long.
There is this consciousness. And the moment there is a past, it has boundaries, it has a framework, it is caught up in the past, and there is all that which we have now described. That whole background prevents you from looking at the fact. So, we have to look into that background and dissipate that background. Is it possible? Some psychologists who think they are atheists, say that you cannot dissipate it at all; and those who think there is God, equally feel it cannot be dissolved - all that can be done is only to decorate the background, give it more education to modify it, to control it, to shape it. How is one to be rid of the past - which is, the experiences of yesterday influencing today obviously and so conditioning tomorrow. I have had an experience yesterday of being insulted or praised, and that conditions my thinking now; and when I meet you tomorrow, that shapes my thinking with regard to you. So, the past uses the present and becomes the future.
Now, to understand the fact, I must look at it without the background, obviously. Is this possible? And the fact will not remain as a fact - it is moving, living. To understand it I must move with it; my mind must be as rapid, as swift, as sensitive as the fact. And my mind is not so if it has a background, if it is conditioned. Please follow. The background must be surgically operated on immediately, to follow the fact. So, there is no time to investigate the background.
Question: There is only one more difficulty in between - that is between the background and the fact. There is a tendency.
Krishnamurti: Obviously.
Question: At that time it is in a new dimension which has taken something of the colour of the fact, because it is in contact with the background.
Krishnamurti: Let us get the ideas. You say that the background in relationship with the fact brings about a tendency - let us keep to that.
Question: The background is very rich, very varied by the contact of the fact with the background.
Krishnamurti: I do not quite understand. You are saying this, are you? that the background has enormous history; the background is the story of all mankind, not only the mankind of India, but of all mankind of which India is a part; the Indian background is modified but has the background of humanity. You are saying that, if that enormous history or story is wiped away, there is nothing left as one fact. There is this enormous history or story which gives colour to the fact; otherwise, the fact is barren. Is that it? Let us take that.
As far as I understand, a part of the question is this. The background is our history; the background is all the mythology, the experiences of mankind; that is very rich, and being very rich it is also crooked just as every rich man is a crooked man; and that richness, however slightly perverse it is, distorts the fact. I do not say that the background is not rich. Obviously, the background is very rich; and being rich, it must distort. There are ten thousand years of the Gita or more - the date does not matter - and that has conditioned your mind, your thinking, your belief in discipline. Some one has told you, or some guru has told you that you must discipline yourself; and millions of people have disciplined themselves, and it has left a tremendous history behind. Somebody like me comes along and says, `Look, discipline is not necessary. Live with the fact and the fact will bring about discipline, you will not have to discipline yourself'. Looking at the fact eliminates contradiction and therefore conflict, and therefore duality. Therefore, he says, `Look at the fact; but you say that is impossible. Sankara, Buddha, your guru, the Gita - everybody says discipline, discipline, discipline.
So you are not looking, nor are you listening to what another is saying. Whereas you have to see your background, and see whether it is true or false. If it is false, cut it with a surgeon's knife, do not have a thing to do with it, wipe it away and see if this is so. But you cannot see if this is so, if you still have a background, a discipline. That is very clear.
Your mind is the result of ten thousand years and more - a million years; I am not talking about reincarnation. As the mind is the result of man living on earth, the mind has a tremendous history of experience, and you cannot wipe that mind away; but when that mind interferes in the discovery of what is true, then that mind has no relationship with what you may discover. There is scientific knowledge. It would be absurd and silly to wipe away all that knowledge; but a scientist who wants to discover something new, cannot be burdened with it. He knows that knowledge is there, but he is free to enquire. This is so simple. I do not know if you follow it.
In the same way, if I want to enquire into the whole process of fear, I have to cut away everything to find out the whole process, to enquire into it; because, what you have acquired, apparently, has not solved your problem of fear, you are still afraid.
Question: Is the fact different from the mind which interferes?
Krishnamurti: The lady asks, is the fact different from the interference? Now, do think it out. I am not a delphic oracle.
Is the fact different from interference? Are they not all in the same field, on the same ground? Is not the fact a part of the mind? I am jealous - it is part of the mind. And also it is part of the mind that says, `Do not be jealous, be virtuous, whatever it is. Jealousy is hate, so you must love; therefore wipe out jealousy'. Do you follow? I am jealous, and a part of the interference is that I must not be jealous. They are both within the some field. No? The fact is not outside the field of the mind. It is still within the field of the mind, as interference is still within the field of the mind. But with us, the interferences have become tremendously strong and important, and they interfere with the fact. We have emphasized the interferences and not the fact.
Now, is it possible not to allow the interferences at all to come into play? I say it is possible, but only when you have understood the whole question of interference. The question is this. There is the fact, there is the interference and there is the attempt to understand the interference. Now the fact, the interference and the urge to understand the interference in order to face the fact - all these arise only when I want to face the fact. If I allowed interferences to play all the time as I do, then, there is no fact, and I live with the interferences. I have said, `Face the fact, do not let interferences interfere, but be aware of the interferences'. So, there are three problems - the fact, the interference, and being aware of the interference. All the three are in the same field. They are not in separate watertight compartments, they are all in the same field and on the same ground. watch it. Please follow it carefully Experiment with this - which is, be totally aware of all this, aware of the fact, aware of the interference and aware that there is no understanding of the fact if there is interference. Be totally aware of all that, aware of the significance; then, you are getting the meaning of all the three, because in that total awareness there is no division. As I explained the other day, when there is attention, there is no distraction. It is only when there is concentration there is distraction, because concentration is exclusion; to be totally aware of these three is to be attentive without the borders.
So what happens psychologically, what takes place, when you are aware of the three as a whole, when there is an awareness of the total thing - the fact, the interference and the understanding of the interference?
Question: Is fear something natural or acquired?
Krishnamurti: When you meet a snake, you jump. That is a natural self-protective fear; without that you would be run over by a car, by a bus, or be killed by a snake. But all the others are unnatural, psychological desires to be secure and all the rest of it. When you are totally aware of the fact and the interferences, and have understood them and also the desire to understand those interferences - which will not interfere with the fact - when you are totally aware of all this, totally attentive to all this, what happens? Then is there the fact, does the fact remain - the fact that you are afraid? It will be absurd if you accepted my word.
We have come thus far by questioning. If I have questioned, and you are merely expecting, the result is absolutely worthless. It is like a hungry man being fed on words; he still remains hungry. But if you have really followed inwardly, you are bound to come to this position that there is a fact, an interference and the urge to understand the interference in order to complete the fact. When you are totally aware of all these three and of their significance, and do not merely concentrate on the fact or on the interference or on understanding the interference, then is there the fact? Is there jealousy, envy? I say there is not; obviously, you have wiped away every form of envy and jealousy.
Now, sir, this is real meditation. Without the fact ceasing to be - the fact of jealousy, of envy completely ceasing to be - how can you go very far? How can you find something which is beyond time? It is for you to find out, not for Sankara or Buddha or X Y Z - that has no meaning, to rely on somebody. If you want to find out if there is or if there is not, you must go through this. You must be totally free of fear; and to be totally, completely free of fear, you must face the fact - the fact that you are afraid, the fact also that you are conditioned which interferes with the fact, and the urge to get rid of the background in order to understand the fact. To be totally aware of all this is the beginning of meditation - not sitting on the banks of the Ganga, repeating empty words and all the rest of the nonsense going on in the name of meditation. You must lay the right foundation. Otherwise, your building will totter, it has no meaning, it cannot remain straight.
What we have done this evening is the enquiry into oneself in which there is no assumption of any kind, not saying this is permanent or impermanent - you should wipe away all that completely; and so you begin to understand yourself.
So self-knowing is the beginning of meditation. And you can go infinitely into this marvellous thing called meditation if you have the right foundation, otherwise, you get lost, you are caught in sensations, visions and all kinds of absurdities which have no validity for a man who is seeking. Then you will find if you have gone so far, that you are moving with the fact and therefore there is the ending of the fact, all the time; and thereby your mind becomes astonishingly supple, extremely sensitive. That is an absolute basis for meditation. Then you will find out, if you have gone into it, that your mind or brain become; astonishingly sensitive, therefore very quiet. A brain that is sensitive is very quiet; it is like a most delicate instrument, quiet, sensitive. You must have a brain that is completely quiet, uncontrolled; because the moment you control it, sensitivity is lost. It is only when the brain is completely quiet, uninfluenced, unrubbed, not disciplined, not controlled - one cannot achieve a still brain; to think of achieving it is immature, utterly vain, and has no meaning - that you will find out whether there is, or whether there is not, a movement beyond that. There is a movement beyond that, and that movement is creation, is God or whatever you like to call it - it is irrelevant what name you give it. It is that movement which is necessary in this world at the present moment, because we have become machines - scientific or technological or specialized machines. Do you think a mechanical brain is going to find out anything?
Question: I find it difficult to separate the word from the thing, and treat them as different.
Krishnamurti: The gentleman says, he finds it extremely difficult not to allow the word to be the thing.
Why is it difficult? Is the door which you see there the same as the word door, is that word not different from the thing? The gentleman says he has never forgotten the word, the word is never absent, it is always there. For most people it is so. The word is there, not the thing. Psychologically, the word becomes so important, because the word is a means of escape from the fact.
Let us take the word `envy'. The word is not the thing; and the word `envy' becomes important to us. Psychologically, inwardly, we do not know what to do with envy. It is respectable. All our social structure is based on envy, our education from childhood up to whatever we have reached is still based on envy, and envy is the symbol of position, authority. Psychologically, we want all that; and the symbol has become respectable, popular: it means success, position, power and all the rest of it; and so we avoid envy and we worship the symbol, the word.
Question: One does not know one is envious. One knows it only at a later stage.
Krishnamurti: The gentleman says that there are two stages with regard to envy. One is completely oblivious of envy, one does not know one is envious; and if one lives in that state, obviously, it leads to insanity, ill health. If one is aware of it, is there envy then? If one is not aware that one functions in envy, that envy is the motive power; there that leads to mental illness. But when one becomes conscious of it, then the whole mechanism of thought is set going, and the mechanism of thought is verbal. Thought is the structure of words. So to one who wants to look at the thing without the word, all those are explanations. But explanations do not satisfy the hungry man. The hungry man says, `Give me food'.
When a man is not conscious of his envy, it breeds illness. When he is conscious of his envy, he begins to verbalize and builds a structure of words, which becomes the thought and opposes the fact. Only when there is total awareness of all this, without any thought arising in the mind, will envy cease to be.
Question: Will you please say what is the purpose of your saying that there is no God?
Krishnamurti: I did not say there is no God. I said very definitely: to find if there is God or no God, you must abolish, wipe away from your mind, all concept of God. To find if there is God or if there is no God, you must wipe away all the information that you have received about God. The people who have given you information might be mistaken; you will have to find out for yourself. And to find out for yourself, you must get rid of all authority, understand the whole structure, the anatomy of authority - whether it is the authority of the policeman, the authority of the Government, the authority of the guru, or the authority of your own desires; they all play a part.
Without understanding all this, merely to seek what you call God has no meaning at all. God is something amazing, not to be imagined by some kind of belief. You have to find out. I do not say if there is or there is not. To find out you must be free first. There is London; it is a fact, a physical fact. It is the same thing with a physical fact which can be examined by a microscope. You believe in God because you have been brought up in that belief. The Communist does not believe in God; he says there are only physical phenomena which are explicable.
January 10, 1962


VARANASI 6TH PUBLIC TALK 12TH JANUARY 1962

As there are only two more talks, today and Sunday evening, and as there are so many things to talk about, perhaps we should enquire into the problem of leisure. Leisure does breed with most of us discontent, and so we occupy ourselves with so many things to keep our minds busy. We try various activities, and if they are successful, profitable, gratifying, then we settle in those. The rest of our lives is spent in furthering that particular cause or that particular thing to which we are committed; and so our days and our thoughts and our feelings are taken up with that. So there is very little leisure. I think leisure is very important - that period when you have nothing to do, that time when there is no thought, no occupation, when your mind is not asleep, but very alert.
Most of us have very little time for leisure because our days are taken up with gaining and losing, going to the office, attending meetings or going to the club or some form of amusement; or you read a great deal and if you are so-called-religiously inclined, you turn to sacred books - I do not know why those books should be more sacred than any other books, why they are called sacred books. So we spend our days and our whole life being thus occupied; no part of our mind is at leisure, is quiet; no part of our being comprehensively understands the work, the activity, the things that one has to do. And yet there is within the totality of it a certain repose, a certain quietness, a quality which is untouched, a quality which is constantly keeping itself clean like the river because its very activity, its very movement keeps it clean, untouched, uncorrupted.
Please, if I may point out, this is not an intellectual, verbal, ideational talk. We are here, as I take it, really to investigate into ourselves and thus to open the door and look through into ourselves and discover what is true and what is false. And perhaps in merely listening to the words, you might be able for yourself to see clearly, without distortion the actual process of the mind, the ways of one's own thinking and the habits of one's own feelings.
Most of us are discontented. For most of us, discontent is a tortuous thing. We try this and that, and we always want to commit ourselves to a course of action. And the action, invariably, if one is at all intellectually sensitive, is turned in the direction either of social work - to improve society - or, of so-called religion, apart from life. One finds something in this process of wandering in action, some activity that is completely satisfactory, and there one remains solidified in that activity. But life will not leave us alone. There is always somebody saying something that is not quite right. So, you again begin to be discontented and keep going till you find; you are always avoiding leisure, the time when there is no occupation at all. When the mind is really very quiet, not harassed, not all the time occupied with problems, then perhaps out of that quietness some other quality can come into being.
I would like, if I may, this evening to enquire into that quality of mind which has leisure and has not committed itself to anything, which can see, act and yet be uncontaminated. I would like, if I may, to go into that - but not how to acquire it. Let us be very clear from the beginning that such a mind is not come to by any method, by any system, by any work, by any sacrifice, through any virtue. That is the beauty of such a mind. But to understand such a mind really, for such a mind to come into being, we must enquire into the process of thought, what is thinking; not that it begets sorrow, not that it is complex, not that it creates problems - which it does.
I think it is necessary to understand the whole mechanism of thought. Unless we understand it, there is inevitably unreasoning, unbalanced thinking which is not healthy thinking at all. And one needs to have clear reason, logic, precision in thought. One needs to have a great deal of understanding of the whole process of the mechanism of thought. Because, a mind, a brain, which is not capable of really, dispassionately, objectively looking, observing, feeling, sensing, with great balance, with sanity - such a brain obviously cannot go very far. So, we must find out what is thinking, and also, in the process of that enquiry, find out the contradiction that exists between the thinker and the thought. As long as there is that contradiction, there must be effort, and therefore conflict.
So, we have to understand the whole process of thinking. You know we have an extraordinary history, a story which is the past, an immense richness collected not only by the individual mind but also by the collective. I question if there is an individual mind. Probably there is no individual mind; till the mind is freed, it is only a collective mind. But the mind is the result of time; the brain with all its extraordinary capacities is the result of time, of many thousand yesterdays. Biologically, I believe the rear part of the brain is the result of all the animal instincts which are still retained, and the forepart of the brain is still to be developed. But, for us, the past is the background from which we think, the past is the experience, the knowledge, the innumerable incidents and influences which have been stored up. The culture, the civilization in which we have been brought up - all that is the past. And from that past, we think; that is the background; and that gives us the tone, the quality of thought. Every question, very challenge is answered and responded to from the past.
Thought is really, if one goes into it, if one observes it, the response of memory; and without memory there is no thought, no thinking. Whatever we are asked, whatever the challenge, whatever the response to that challenge - all that is still the recording, the response of the past, of the memory, of all the experiences that one has gathered. And that past has always a centre from which we think; and that centre is more emphasized in our life, has more importance; that centre becomes profitable, that centre assures security. From that centre we think, we act. That centre is more or less static; though its challenge takes a different form, a different shape, though things are added to it and taken away from it, it is still there. That centre has become important for each one of us. That centre might be the family; that centre gives me comfort, gives me pleasure; that is the thing round which I have gathered so many things in order to protect myself. So, there is this centre which is created by thought, thought being the mechanism of the past. Until we understand thought and the thinker, there must be duality, there must be conflict; and all conflict wastes energy, deteriorates the quality of the mind.
So, a man who would really understand this whole process of gathering energy, must obviously comprehend totally this division between the thinker and the thought, and the conflict that exists between these two. We have a centre; and that centre is created by thought, that centre is the background. That background is very extensive and historical, and has also plenty of mythology and moral values of society. However extensive that background is, there is always a centre in it, the `me', which is more important than history. That `me', that self, is created by thought, because if there is no thinking there will be no `me'. The `me' is not created by some supernatural entity, the `me' is created by everyday incident, by every accident, by every experience, by the innumerable assertions and denials and pursuits.
If I may suggest, listen to what is being said, do not take notes; taking notes is not important at all. It is like looking at the sunset and at the same time talking - you are paying attention neither to the sunset nor to what you are saying. If I may request you, do apply your mind to what is being said, and discover for yourself, directly experience what is being said, rather than vicariously, verbally, accept or deny.
Is it possible to remove this conflict between the censor and the thing that is censored? That is really a very important question if you ask yourself, because that removes all conflict, all contradiction. A mind in contradiction, in conflict, is a wasting mind, is a deteriorating mind; every problem which is given time, deteriorates the mind unless the problem is solved immediately, instantly. And the problem which we are talking about is very important, because that is the centre from which all problems arise.
Is it possible to have no centre at all. Do not translate this into your own language, into what you have read in the Gita or some other book; forget all that, and look at the issue. Do not interpret it in your own peculiar language - then you lose the vitality of perception.
Is it possible to think, to feel, to act, to do everything that we do, without the centre? The things that we do, and the misery, the chaos, the confusion, the sorrow, the extraordinary despair that we have - will they exist if there is no centre, if there is no entity that is committing itself and acting from a thing that has become merely a bundle of memory and which has assumed such importance? Surely, there is only thinking, and not a centre which thinks. But thought has created the centre for several reasons. One reason is that thought is insecure, thought is uncertain, thought can be changed, thought has no security, thought has no resting place, thought can be changed from day to day; but man is always seeking a place of security where he will not be disturbed under any circumstances; and so gradually the centre becomes psychologically very important, and in that centre there is security.
Is there such a thing as security in anything - in one's family, in one's job, in what one thinks, in what one feels? Is there security, is there any kind of permanency? And yet thought seeks permanency in everything, and the search for permanency is the breeding ground of the centre. Just listen to it, you cannot do anything. Do not say, `How am I to get rid of the centre?' It is too immature a question, there is no meaning; but if you observe, just see it, see the effects, then perhaps a new way opens out.
So thought is the response of memory, experience, the past; that is our mind, that is our consciousness; and in that consciousness, there is pain, joy, suffering, the thing; that one wants to do, to improve, to change - all starting from there. And not being satisfied with anything, unless one is utterly immature one finds some stupid satisfaction, gratification, and there settles down for the rest of one's life; or being discontented, being dissatisfied, one wants to commit oneself to a particular course of action. As one begins to act in that field, one sees that it is not good; so, he goes to one thing after another, always pursuing.
For us, idea becomes extremely important, not action, and action is merely an approximation to the idea. Is it possible to act without idea and therefore no approximation at all at any time? This means really that one has to go into the question why idea has taken the place of action. People talk about action: what is the right thing to do? The right thing to do is not an idea divorced from action, because then action becomes an approximation to the idea and still the idea is important but not action. So, how are you to act so completely, so totally, that there is no approximation, that you are living all the time completely? Such a person has no need of an idea, of concepts, of formulas, of methods. Then there is no time but only action; time arises only when there is approximation between action and idea.
This may sound extravagant and absurd. But, if you have gone into the question of thought, into the question of idea, and as you cannot live without action, you ask, `Is it possible to live without idea, without word, but only with action?' It is only when the mechanism of thought is understood, that there is action which is not an approximation. Surely, if you think about this yourself, you will see what an extraordinary thing it is.
We have separated action, knowledge, love, and kept them all apart; each has its own drive, its own intensity, its own pull, and each is in contradiction with the other; that is our daily existence, our lives. To see the significance of these separated activities which are really ideational and not factual, and to discover for oneself - not to be told; not that one reads it in a book, but actually discovers for oneself - the state of action without idea, to do something totally - that can only happen when you have love, affection. Thought creates all the divisions that exist in life - godly love, human love and all the rest of it. Is not the quality of the mind that has complete leisure, that has come into being through understanding, through observing, quietness, a sense of silence? For me, this whole process of investigation into oneself is meditation. Meditation is not the repetition of words and formulas, mesmerizing oneself into all kinds of fanciful states. If you take opium, a tranquillizer, it will give you marvellous visions, but that is not meditation.
Meditation is actually this process of investigation into oneself. If you go into it deeply yourself, you are bound to come across all this, when it is possible to think without the centre, to see without the centre, to act so completely without idea and approximation, to love without the centre and therefore without thought and feeling. And, when you have gone through all that, you find out for yourself a mind that is completely free and has no borders, no frontiers - a mind that is free, which has no fear and which does not come about through discipline. And if one has gone that far, one begins to see - or rather, the mind itself begins to observe the thing itself which unfolds thought - that the quality of time, the quality that is yesterday, today and tomorrow, has completely changed, and therefore action is not in terms of yesterday, today and tomorrow. Such action has no motive - all motive has its root in the past, and any action born out of that motive is still an approximation.
So, meditation is the total awareness of every movement of thought and never denying thought - which means letting every thought flower in freedom; and it is only in freedom that every thought can flower and come to an end. So out of this labour - if it can be called labour; which is really out of this observation - the mind has understood all this. Such a mind is a quiet mind, such a mind knows what it is really to be quiet, to be really still. And in that stillness, there are various other forms of movement which can only be verbal to people who have not even thought about this.
Question: After a day's hard work, one's mind gets tired. What is one to do?
Krishnamurti: The question is: after a day's work with so many occupations, one finds the little time that one has is occupied; the mind is weary; what is one to do?
You know, our whole social structure is all wrong; our education is absurd; our so-called education is merely repetition, memorizing, mugging up. How can a mind which has been struggling all day as a scientist, as a specialist, as this or that, which is so occupied for thirteen hours in some thing or other - how can it have a leisure which is fruitful? It cannot. How can you, after spending forty or fifty years as a scientist or a bureaucrat or a doctor or what you are - not that they are not necessary - have ten years when your mind is not conditioned, not incapable? So, the question is really: is it possible to go to the office, to be an engineer, to be an expert in fertilizers, to be a good educator, and yet, all day, every minute, keep the mind astonishingly sharp, sensitive, alive? That is really the issue, not how to have quietness at the end of the day. You are committed to engineering, to some specialization; you cannot help it; society demands it, and you have to go to work. Is it possible as you are working never to get caught in the wheels of the monstrous thing called society? I cannot answer for you. I say it is possible, not theoretically but actually. It is possible only when there is no centre; that is why I was talking about it. Think of a doctor who is a nose and throat specialist, who has practised for fifty years. What is his heaven? His heaven is nose and throat obviously. But is it possible to be a good first class doctor, and yet live, function, watch, be aware of the whole thing, of the whole process of thought? Surely, it is possible; but that requires extraordinary energy. And that energy is wasted in conflict, in effort; that energy is wasted when you are vain, ambitious, envious.
We think of energy in terms of doing something, in terms of the so-called religious idea that you must have tremendous energy to reach God, and therefore you must be a bachelor, you must do this and do that - you know all the tricks that the religious people play upon themselves, and so end up half starved, empty, dull. God does not want dull people - the people who are insensitive. You can only go to God with complete aliveness, every part of you alive, vibrant; but you see, the difficulty is to live without falling into a groove, falling into habits of thought, of ideas, of action. If you apply your mind, you will find you can live in this ugly world - I am using the word `ugly' in the dictionary sense, without any emotional content behind that word - work and act, and at the same time keep the brain alert, like the river that purifies itself all the time.
Question: What is the kind of conflict you are referring to, that degenerates the mind?
Krishnamurti: The gentleman wants to know what kind of conflict degenerates the mind.
Does not every conflict dull the mind - not one series of conflicts, not one specific conflict. Does not every conflict, of any kind at any depth, weaken the mind, deteriorate the mind, make the mind insensitive? If I and my wife. quarrel all day, will that not dull, weaken, the mind?
Question: Does not conflict give us energy?
Krishnamurti: The gentleman says that it is through conflict that we derive energy.
Any machine which functions in friction soon loses its speed, it wears itself out - does it not? Mechanically, it may not be possible to find a machine without friction. Anything that is being constantly used, in friction, must wear itself out; and you say that, from that usage, it derives energy; is that so? Do you derive energy through friction? You know how to resist. And resistance does give some sort of energy, but it is a very limited, narrow, petty energy. It is a very difficult thing to see, or to understand, that every conflict - the wear and tear - between nations, between people, between two ideas, does make the mind dull? There is the theory of thesis and antithesis: there is a thesis, and the opposite of it, the antithesis, breeds friction; and out of that friction you have synthesis. First the idea, then the resistance to that idea, which will produce new ideas; and so this process of something, and the opposite of it. We all know this. I am angry, and the opposite is `not to be angry; and the synthesis of these two will be a state which will be neither anger nor non-anger but something quite different. Do you create anything, do you do anything, out of friction? We do, that is our daily existence. Everything we do is out of resistance or out of friction. I am saying: every form of friction, every form of conflict, dulls the mind. For you that is a new idea, and you say that you do not see in that way. Your first response is to resist it, because you are used to the old system, or to the new system - thesis, antithesis and synthesis - and so you resist. What happens out of that resistance?
Question: Movement.
Krishnamurti: When you resist, is there a movement? You are moving behind your own wall, and I am moving behind my wall, if I have one. We are trying to understand, to find out how to live in this world without conflict. When the politician talks about peace, what does he mean? And what do we mean when we talk about peace? It is the cessation of conflict, obviously.
Question: Is the quietness of the mind the same as inertia?
Krishnamurti: The word `inertia' implies as far as I understand it - I am not talking in terms of the scientist - , the idea of inertia, which is laziness, a sense of non-movability, a thing that is completely inert.
Question: The scientist says that the law of inertia is that a thing at rest continues to be at rest and a thing in motion continues to move in a straight line, unless acted upon by an external force.
Krishnamurti: That is precisely the thing which moves straight, if there is no impediment, if there is no conflict; which purifies itself; which keeps on moving always in a straight direction; and which therefore understands every impact, understands every influence, every experience which distorts this movement - that is the quality of the mind which I am talking about.
Question: Is it possible to move the centre of our action?
Krishnamurti: The gentleman asks is it possible, by intensifying the centre and expanding the centre, to be free of conflict? The centre implies, does it not? just a periphery. That periphery may be very wide or very small; but a centre implies always a border, always a limitation, however extensive the periphery is. When I am ambitious, when you are ambitious, when one is envious, it is the centre trying to expand, is it not? And that expansion creates conflict. Is it possible to live without envy?
Question: When I am aware of a thought, that thought ceases. Yet, there is the consciousness of the centre.
Krishnamurti: The gentleman says: when one is aware of one's own thought, At that moment of awareness, thought stops; but yet there is a consciousness of the centre. A certain thought arises - of fear, of ambition, or of envy. When you are aware, when you become conscious of that thought, for the moment it stops; and later on again it comes back, because of the very simple reason that that particular thought born out of ambition has not been completely investigated, gone into thoroughly, understood. And you cannot go into it thoroughly because you condemn it or you justify it, because you say, `I cannot live in this world without ambition, therefore I must be ambitious'. You can only understand a thought completely when there is no condemnation or justification - which means that the thought must flower in freedom completely, and then end. But if the thought does not end, it is because you have condemned it or you have justified it - which is from the centre, from the background. The gentleman says that thought can be encouraged, justified or condemned only when it is moving, living, when it is acting; but, when you observe it, it stops, and therefore it cannot be examined. You can examine thought only when it is alive, moving; but by condemning, encouraging, justifying, we stop thought, and so that thought recurs. So, we have to find out why we condemn, we have to investigate thought - the whole process of resistance and so on.
The gentleman says that when you observe, there is the observer and the observed, the seer and the thing seen; and in that there is duality and therefore conflict and all the rest of it. Is it possible to see something without this? Is it possible to see something without the word, the word being thought? Is it possible to look at anything - the flower, my neighbour, my wife, my child, my boss, - without thought, without the word? Have you tried it? Try it sometime, and you will find out for yourself that you can look without the word - which does not mean that you have forgotten there is the past, which does not mean that you have obliterated all memory. It is like looking at a flower botanically and non-botanically. Question: Does not the conflict help to clarify our minds?
Krishnamurti: The gentleman asks: are we not clarifying our minds in this sort of conflict?
Is there conflict in investigation? There is conflict only when you resist or accept or approximate. I am not a propagandist. I say, `Just watch your mind; do not try to change, to add or subtract, but just watch it'. If you were to accept what I am saying, or if you were to resist when you have your own ideas, that would be a conflict. I say, `Do not accept what I say, do not reject what I say, but listen to what I have to say'. You are a Hindu, a Brahmin, a Christian, whatever you are, specialized in something; and you have your background. I say that your background - not my background, not what I say, but your background - is preventing you from seeing things as they are.
Take a very complex thing. There is starvation in this world about which you all know. There are the scientific means to prevent that. Science is capable of preventing starvation, feeding people, clothing them, housing them, and making the world an extraordinary place to live in. It is possible; but it is not made possible by the politicians, by the divisions, by the nationalities, by sovereign Governments, by this and by that. Those are the reasons. But nobody will remove their frontiers. You want to remain a Hindu and I want to remain a Mussulman; and therefore we prevent feeding the people. Now you hear that. And you, being a Hindu, say, `How can I give up my religion? I will tolerate the Mussulman, but I cannot give up my religion'. And the Mussulman says, `I will tolerate you, but I cannot give up my religion'. But can't you and I give up our nationalities in order to feed the people? I say, `Look at your own background, do not open your mind to me. Look at yourself, look at the way your mind is working; look at your own envies, your own ambition'. And I am just pointing out how to look at it.
The gentleman says, `When I listen to you, I am receiving; and in that reception, there is a conflict going on. At that time I observe my own mind in relation to what you are saying, and thereby increase the conflict which will alter, which will bring about a heightened sensitivity'. That is what I am trying to answer. You are obviously listening and therefore receiving; but is that reception something foreign to you, or is it that, in what the speaker is saying, you really look at yourself, at your own mind, and discover what is happening to that mind? Do not accept, in that reception, what he is saying, but look at your own mind; in that, is there a conflict? There is conflict only when the reception insists that you look this way. But the speaker does not say this, he says to you to look at your own mind, to watch your mind; in this, where is the conflict?
The gentleman says it is only a verbal deadlock; but I am not at all sure it is. I do not think we have understood each other. You said: my philosophy is conditioned, and your philosophy is conditioned; and when the two meet together, there must be a friction; and through that friction I put aside my conditioning, and that helps you to liberate your conditioning; and that liberation is a process of conflict. First of all, mine is not a philosophy, it is not a system, not a method; and you can wipe that out completely. I really mean it. I do not object to your calling it anything but only as long as it is not a system to get somewhere. The gentleman says, `I hear you, you have something to say; and if you have something to say, I receive it, and in that very process of receiving I am changing; in the process of listening to you, whatever things I held previously are loosening up; and this process of loosening up is conflict, and it comes about through the conflict between the two'.
Why is there a friction, whatever you may mean by that word? Why should there be a conflict when you see something different? Why should my seeing, if I see something new, bring about a resistance or a friction between what is being seen and what is seeing? Why should there be a conflict? I will tell you why conflict arises. Because, I am conditioned one way; and when something new is put to me, I reject it, I resist it; or I try to see how it can approximate to my conditioning, how my conditioning prevents me from seeing totally what he is trying to say; or, when I listen to him, I do not listen with all my being but with my conditioned being to assimilate what is being said. How can I assimilate what is being said, if I am incapable of digesting? I cannot digest it; I can digest it when I have no conditioning, when I can absorb it completely. I say that, in the process of absorption, the digestion becomes indigestion when there is a conditioning. I am a Communist, a Catholic, or what you will. You say something new to me. I listen to you; I either resist you, or I say that there is something new and that I must assimilate it. I take it in completely, because I have understood it completely. Or I cannot take it in completely because of my background, my habits, my fears which prevent me from assimilating. The conflict arises when I try to assimilate the new and yet not break down my conditioning. The speaker says, `Do not bother to accept the new, there is nothing new; but break down your conditioning; and in the breaking down of your conditioning, you will find yourself anew'.
All conflict, whether it is between ideas and ideals, between husband and wife, between society and the individual - all conflict at all level dulls, stupefies, makes the mind insensitive. And I say, `Do not accept what I say, do not create a conflict between what I say and yourself; and if you do, then you will lose, you will become more dull, you will create problems. Watch yourself, be aware of yourself; and to be aware of yourself, do not let the word become important and all the rest of it'. The speaker is not introducing something new, he is not saying, ` This is the way to look; on the contrary, he negates everything and says that in the process of negation there is no resistance and therefore you can look. But if you say, `No, I cannot break down my background, the knowledge which I have, the things which I have experienced', then there arises friction. You are conditioned and I am conditioned - let us assume we are. I try to impose on you and you resist; that inevitably creates a conflict. I try to push into you and I say, `You must break down and accept my ideas, look at the way I look; and that creates conflict. Or I say to you, `I have nothing to say at all, I have no ideas, I do not deal with ideas, because for me an idea is non-existent, it is a contradiction. So look, watch yourself, watch your own mind, watch the way you think, why you think as a Hindu, why you think as a Mussulman, why you feel this way and that way' - which is all a negative form of asking you to look, not a positive way of saying to you to look this way.
So, through negation you uncondition yourself, not through resistance and therefore not through conflict. The gentleman says positively, `If I love you, there can be no conflict'. But he has added the word `if', which is conditional thinking; and conditional thinking is an idea. You say that if you love, there is no conflict. Then, sir, love. But is that your state? Is that actually your state, not an ideational state? An ideational state is conditional state - which means you do not love. When you say that when you really love there is no conflict, are you saying this from the fact, or are you saying it from an idea? Is it not a proposition? The man who is hungry says, 'Give me food', he does not want ideas about food, he has no concept of food, he wants the actual material which will satisfy his hunger. That man is entirely different from the man who thinks he is hungry, I will do this and this and this.'
January 12, 1962


VARANASI 7TH PUBLIC TALK 14TH JANUARY 1962

This is the last talk. Since we have been meeting here, we have been considering how to bring about a new mind, a mind that is religious - not in the sense of orthodox - a mind that has no roots in beliefs or in dogmas or ideation. Such a mind not only is necessary at all times, but also is essential at the present period of great crisis in the world. Is it possible, not theoretically, but actually to bring about a new mind, or to transform the present, confused, dull, insensitive mind into something totally different? Is it to be done through practice, through discipline, through some form of exercise, forcing the mind to conform to a pattern? Or has the mind the capacity to see directly and immediately what is false, and thereby through negation see what is true?
I think we ought to be clear what we mean by negation and what is positive thinking. Most of us start thinking from a basis, from a conclusion, from an experience. We take a position that we believe in something - believe, because of experience, of knowledge, of tradition - and from there we think, from there we act. That position is generally that of psychologically being secure. That security is either in relationship or in an idea. Mostly, it is in an idea which we call belief, an ideal, an example - still an idea - an idea being a word. We take refuge in words, and that is our platform; and from that we act, and from that basis we think. I think that is untenable; and all our judgement, evaluation, all our consideration and enquiry start from that - from a position, from an idea, from a conclusion, which prevents us from investigating what is true and what is false, or from seeing directly, immediately, what is true.
Now, is it possible to enquire, to wipe away belief, wipe away our conditioning as a Hindu, a Christian or what you will, and investigate? That is what a scientist obviously does; he does not start from a conclusion; he has knowledge, but he will not allow that knowledge to interfere with his investigation. But our human existence is not so definite as that, because we are afraid, we want security, we want so many things in life, we want a name, a position and power, freedom and many other things; and these form the basis of our platform, and from these we try to investigate. All investigation is denied the moment you take a position from which you are looking. Whereas negative investigation, if I may so use that word, is to be free from conclusions, from dogmas, from beliefs, from conditioning, and then enquire. Such enquiry, you may think, prevents action; you may ask, `How can one live, act and be with a mind that is constantly enquiring?'
All action is the result of an idea, of an experience, of knowledge; and from that we act; and we think action will be denied if we are only in a state of constant enquiry. Is our action, whether it is a little one or a most complex one, a most unselfish one and all the rest of it - is our action denied, unless it is already foreseen, controlled, shaped? Is not all action free and therefore must always be the result of enquiry? So, from negative enquiry - that is, not seeking a positive result but denying all positive positions which the mind takes, and enquiring from that denial - is there not action which is more significant, much more effective than action which springs from conclusions? All life is action, is it not? Our coming here, our listening to the talk, my talking, your listening, anything that we do is action; and we base that action on a conclusion. Our actions are confined or limited by the idea which we have, and the idea is the result of experience. The idea is born out of knowledge; and with this background which is fixed, which is more or less confined, limited, conditioned, we proceed to act upon life; and life is always moving, always changing; and so there is a contradiction, and out of that contradiction there is sorrow; and we try to escape from sorrow through different means.
Look, sirs, if I may put it differently, most of you here are probably Hindus, or committed to a particular course of action or belief; and with that background, with those ideas, with that conditioned thinking, you face life, you face the modern world which is so tremendously changing; and so between the world which is changing and the mind which refuses to change, there is a contradiction. You have taken a stand, a position - as a Hindu, as a Catholic, or what not - and with that tradition, you meet life; and so there is a contradiction. Is it possible to meet life, without taking a stand of any kind?
There are enormous changes going on outwardly; but the outer always influences the inner, and we have divided the outer and the inner as two separate things. After all, the inner life, the inner psychological state, is of the same movement as the outer; it is like a tide that goes out and comes in. And to understand the tide that is coming in, you must understand the tide that is going out; you must understand the world; and without the understanding of the outer, the inner pursuit has no value at all. So, the thing is not to divide life as the outer world and the inner world, but to understand the totality of this movement. You cannot understand the totality of this movement, if you take a stand of any kind.
The religious mind is the non-committed mind, because it is only such a mind that can discover what is true and what is false. It is only such a mind that can find out if there is or is not a reality, God, a timeless thing - but not the committed mind, not a mind that believes or does not believe. Obviously, the religious mind is not the mind that goes to the temple, that does puja and all kinds of tricks. The religious mind sees the falseness of all that totally, completely; and therefore being free and not having a platform from which to proceed to enquire, it begins all enquiry from freedom. Therefore, such a mind is dispassionate, objective, sane, rational, capable of reasoning - which is after all the scientific mind. The scientific mind is not a religious mind. The scientific mind is committed to examine a certain part of existence, a segment of life; so the scientific mind cannot understand the totality which the religious mind can understand.
To have such a religious mind, there must be a revolution - not economic or social, but a psychological revolution - a revolution in the psyche, in the very process of our thinking. Now, how is such a mind to be brought about? We see the necessity of such a mind - a new mind that has no frontier; a new mind that is not committed to any group, race, family or culture or civilization; a new mind that is not the result of social morality. Social morality is no morality at all, it is only concerned with sexual morality; you can be as ambitious, as ruthless, as vain and envious as you like. And social morality is the enemy of the religious mind.
So, how is the religious mind or the new mind to come into being? How would you set about it? It is not a rhetorical question. We are all faced with this problem: to have a fresh, young mind, a new mind - because, the old mind has not solved a thing, it has multiplied problems. How would you get it, how would you set about to realize this mind? Will you have a system, a method? Please see the importance of the question which I am asking, and see the significance of it. We do require a new mind, it is essential; and how do you come by it? Through a method - a method being a system, a practice, a repetitive thing day after day? Will a method produce a new mind? Please find out, enquire into it with me; do not just merely listen, and go back to thinking that you must have a practice, a method, whereby to acquire a new mind.
Surely, a method implies, does it not?, a continuity of a practice, directed along a certain line towards a certain result - which is, to acquire a mechanical habit, and through that mechanical habit to realize a mind which is not mechanical. Essentially, that is what is implied in a method. When you say, `Discipline', all discipline is based on a method according to a certain pattern; and the pattern promises you a result which is predetermined by a mind which has already a belief, which has already taken a position. So, will a method, in the widest or the narrowest sense of that word, bring about this new mind? If it does not, then method as habit must go completely, because it is false. Whether it is Sankara, Buddha or the latest saint who has said that you must have a method, such a method is utterly false, because method only conditions the mind according to the result which is desired. But do you know what the new mind is - a fresh, young mind, an innocent mind? How can you know? You cannot know it, you have to discover it. So you have to discard all the`mechanical processes of the mind. Just listen to this. It does not matter if you do anything about it or not - it is up to you. Please do follow this. The mind must discard all the mechanical processes of thought. So, the idea that a method, a system, a discipline, a continuity of habit will bring about this mind is not true. So, all that is to be discarded totally as being mechanical. A mind that is mechanical is a traditional mind, it cannot meet life which is non-mechanical; so, the method is to be put aside. Then, how will you approach it?
Will knowledge give you the new mind, knowledge being experience? Experience is the response to a challenge, and the response is according to your memory, surely, according to your conditioning. So, will knowledge - that is experience - help you to the new mind? Must not the new mind be in a state of non-experience? If I may, I will go into it a little bit; and perhaps, we shall be able to understand afterwards by questioning. There is challenge and response. We live that way. Every moment life challenges, and we respond. We respond according to our conditioning, our conditioning being as a Hindu, a Mussulman and all the rest of it. If you reject the outer challenge - which very few do - then you create your own challenge inwardly, psychologically; and again there is the inward questioning and to that you respond; and all that, both the outer and the inner questioning, is based on experience. And that experience is always accumulating as knowledge, as time. Please, what we are talking about is not difficult. All that you have to do is to watch yourself, and you will see that we are only talking about facts, not about theories. Time being experience as knowledge, will that bring the new mind? Obviously not, because the very word `the new mind' implies something new, totally new, not to be brought about by experience. Experience is always the past - which is time. So, one realizes, if one has followed this, that neither habit nor experience as knowledge will produce the new mind, nor will one get the new mind through time.
When you deny all this - as you are bound to, if you have gone into yourself and examined - then you will see that the total denial of everything that you know, of every experience, of every tradition, of every movement born of time, is the beginning of the new mind. To deny totally you must have energy. We generally derive energy by resistance - do I need to explain that? We derive energy by escape; we derive energy through envy, through ambition, through greed, through brutality, through the desire for power. But such energy creates its own contradiction, and the contradiction wastes that energy. So, most of us have no energy to deny and to remain in that state of denial which is the highest form of thinking. But that denial gives energy, because in that denial there is no contradiction.
So, the religious mind or the new mind, is the revolutionary mind. Because, it is no longer ambitious, envious, it has seen the significance of envy, ambition, authority, and therefore is free of it - not eventually, but actually, immediately. And this denial is the way of meditation. Meditation is not the silly thing of repeating words, sitting in front of a picture and trying to get visions and all the sensations; but meditation is this constant awareness of seeing the false and denying it totally. That denial gives energy - not the energy brought about through conflict, not the energy that is prescribed by the so-called religious people of being a bachelor and all the rest of it; those are all forms of resistance and therefore contradiction. You can see factually the totality of all this process, understand it completely, only when you have not a platform, a perch, an idea, from which you are examining. It is only the religious mind that can go very far, it is only the religious mind that can discover what is beyond the measure of the mind.
Question: Is not denial and rejection a method?
Krishnamurti: Have you ever denied anything, and in that denial was there a motive? If there was a motive, is that a denial? And then if there is a motive and if there is the denial which is born out of that motive, then it is a method. But we are talking of denial without a motive - to renounce, to give up doing something, without a motive. Don't you know that? Have you done anything - acted, given up, put aside, renounced, denied, whatever you would like - without motive, have you ever done it? And when you do, does that bring about a method? Does that constitute a method?
You see, the difficulty lies in using words. For us, words are extraordinarily significant - we live by words, like the word `India'. We are now enquiring into a mind that is not a slave to words. Do we love out of a motive? Is there love when there is a motive. You will very easily say, `Of course, not` - at least probably you would. How is it possible to love without a motive - `how' as a question-mark, not as a method? First, you must discover if you have a motive, and understand that motive, go into it; and the very going into it is the very denial of the motive. Then perhaps, you will understand what love is.
Question: Sometimes, a challenge is such that it paralyses one and there is no proper response. Is it possible not to feel paralysed but respond immediately to the challenge?
Krishnamurti: The gentleman says, one is overwhelmed by the reaction to a challenge. My son dies, and there is immediate reaction; and that reaction is so overwhelming, so shocking that I am paralysed. It may take me a year, two years, or a day. The question is, if I understand the gentleman rightly: Is it possible to respond immediately without being overwhelmed by the response? My son dies and it is a shock; it is an unexpected, unfortunate, not wanted incident in my life, it leaves me in a paralysed condition. And the question is: need I be paralysed, need I be overwhelmed by the reaction? Surely, one cannot lay down a general principle on this. It depends on the sensitivity, on the dullness, on the so-called affection, on many interrelated reasons for this extraordinary sense of being paralysed, overwhelmed; but we do not have such extraordinary incidents all the time of our lives. There are one or two challenges which really overwhelm us; but, there are minor challenges all the time, of which we are conscious or unconscious - minor, not of an extraordinarily major kind. Most of us do not know that they are taking place; we are so dull, we are so immune, we live in a world of our own making. And for such a mind `response and challenge' is non-existent - and that is what most of the sannyasis, saints and monks do; they live behind a wall of ideas. So, they have rejected the world, and live in a world of their own, in a world of ideas; they do not want to be disturbed, they have no challenge, they have found an asylum, an abode which will always be satisfactory; and so, they have no response and challenge. Most of us would like to be in that position where nothing touches us. Most of us want that - that is our idea of God, having peace of mind and all the rest of it where nothing will touch us. But life won't leave you alone. My son dies, my wife turns to somebody else, I lose a job, I lose my money, there is disease, there is death; everything is a challenge. And I have always relied on a conclusion, the things which I have learnt, tradition and all the rest of it. So, my response is weak.
If I may go further into it, the question really is: is it possible for the mind to be so attentive all the time, so sensitive that every challenge is answered completely and immediately, and to come to a state when there is no challenge and no response, when it is no longer in a state of experiencing? Do think about it. You may deny it, you may say it is a very nice theory; but do look at it. When you understand something totally, say for instance, when you understand authority totally, all its peculiarities, its tendency, where you have completely read the whole book of authority which is yourself, in yourself, when you have completely understood authority, then there is no problem any more about authority, no experiences of authority can ever touch you. In the same manner, if you regard the totality of life with all its intricacies, and therefore be free of envy, greed, jealousy, ambition, authority, then, is there a need for experiencing? I say it is only such a mind that can understand what is true, what is false, and if there is something beyond time; it is only such a mind that is free from the known and therefore not in a world of experience, challenge and response, and knowledge; it is only such a mind that can discover the timeless.
Question: Will the new mind be of the nature of life?
Krishnamurti: I do not quite understand the meaning of that question. It is a theoretical question, is it not? I am not belittling your question, when you ask: will not the new mind be of the nature of life? We are not talking of ideas, of symbols, of comparisons; either you have the new mind or you do not have it. If you have it, there is nothing more to be said; if you have not got it, how will you have it - not what it is like? Question: Is it possible not to have any Psychological experience?
Krishnamurti: Psychologically speaking, the questioner asks: is it possible to have no experience psychologically? Mechanically, you can add, you can improve the engine from the piston-type to the jet-type, and harness the power in the atom - you can improve mechanically. The question is: is it possible at all psychologically to be free of experience? If you ask that question, what do you expect me to reply? Yes or no? If I say, `Yes', what value has it to you? If I say, `No', you will say it shows that we cannot do it. At the end of the question where are you? Have you found out whether, psychologically, it is possible to be free of experience or not, for yourself but not because somebody else says so? To find out the truth of that question, you have to dig into yourself tremendously, have you not? You have to enquire, burn everything to find out.
You know death is a strange thing, you cannot argue with death. You cannot compromise with death, you cannot postpone death. It is absolute and final, and it is the most destructive thing. To find out what death is, you must die to everything. Similarly, to find out if it is possible to live in this world without authority, you have to dig very deeply into yourself, have you not? - which means, you must deny totally the authority of the guru, the authority of the family, the authority of the State; you must find out where the authority of the State holds and where it does not hold, where you have to obey the policeman and where the policeman cannot possibly enter.
Question: You have talked about denial and contradiction. Is not contradiction a denial?
Krishnamurti: The question is: you have said about denial and contradiction; is not contradiction a denial?
Let us keep it very simple. Is not denial contradiction? What do we mean by a contradiction? When different desires pull in different directions - when I want to do that but do something else, when I want to be kind but I am unkind - there is contradiction; and that contradiction saps the energy. Is denial contradiction? I say, `No'. Denial is not a contradiction, because denial is not a reaction. I have understood the whole significance of authority at all its levels, I have seen the whole totality of authority or envy, and I deny it; it is not a contradiction, it is not a reaction.
When you deny something, either you deny through a motive - then it becomes an assertion - or you deny because you see it as false. It is a very complex thing. You all believe in God because you have been told, you have been brought up, you have been conditioned to believe in God. But to find out if there is God, you must deny the God which you believe in; but that denial becomes a reaction if that denial is born out of discontent with the God which you hope will give you something. But that denial is not a reaction when the mind says, `Look, as long as I have a belief of any kind - either belief in God or belief in no God - I cannot find out; to find out if there is such a thing, I must put aside all this'. Surely, that is very clear.
Question: You say that denial without reaction brings energy. What is the source of that energy?
Krishnamurti: The denial which has a motive, the denial which is the outcome of what is to be in the future, the denial born of knowledge - all such denial does not bring the energy we have been talking about. On the contrary, the denial without reaction brings that energy. The gentleman wants to know from what source that energy comes into being. You need energy to deny. Most of our energy we derive from escapes, from repression, from resistance; but that energy is not the same energy that you need in order to deny. I said that and I stick to it. I am not challenging it. You can see how you derive energy by resisting. That is very simple. Is that not clear?
I resist and in the process of resistance I have energy. I have energy when I think of nationalism, of the Indian flag; I feel emotionally stirred up and I derive a certain form of energy. When I hate, that brings a form of energy. All those breed contradictions, and thereby that energy which is engendered through resistance is dissipated. But the energy of which I am talking, the energy that comes through denial, is different. The gentleman asks: what is the source of that energy? First of all, motive of any kind gives energy. I want money, and that produces energy; I feel a sexual urge, a biological urge, and that produces energy. So motive, as far as we know, produces certain forms of energy which become contradictory; and if you deny with a motive, then that energy is dissipated. But if you deny because you understand totally, then that energy is necessary to go further into the whole process of the mind. From where does that energy come? Where do you think it comes from? Don't wait for the answer. It is only a question. There is no answer. If you put a question without wanting an answer, you will find the answer. But if you put the question, hoping to find the answer, your answer will then be according to your conditioning. But if you put the question without any motive, that very questioning is the source of energy.
I want to know what is that timeless state which everybody talks about. What is the source of that urge to know? Is it to escape from the world of sorrow, from my nagging wife, from my brutal husband" from death, from disease? Then such an urge, productive of energy, creates a contradiction, and thereby dissipates energy. If I put the question without a motive, why do I put the question without a motive? I put it because I have understood very clearly, completely, that a question with a motive is like thought anchored to a belief; it cannot go very far.
Question: What is all this for, sir?
Krishnamurti: I have nothing to offer. I do not take your escapes away. I point out your escapes; you can have them, or worship them, or do what you like; but it is for you. I have pointed out something much more significant.
Question: Can one live in this world without any contradiction, psychologically?
Krishnamurti: Is it possible to live in this world in a state in which, psychologically, there is no contradiction? I want to experience that state. It must be there. How do I proceed. That is too difficult. Let me take something simpler.
You know what death is? You have seen death being carried away to be burnt, and the burning of death is the continuity of death. I want to know what it is to die, while I am living - not when I am old, diseased. I want to know what it is to die, while living with my faculties fully alive and while my brain can reason, while it is not diseased. I want to know the state, the feeling of dying, of being dead. I want to know it, not because I am frightened, but because I have said a motive cannot take me very far - then the motive dictates the journey.
Therefore, I see that a mind that wishes to know what is death, must be free from fear. So, I must enquire into the whole question of fear. Is it possible to live in this world without fear? So, I enquire, I see, I cross-examine, I am aware of every movement of thought. And it is only then, when there is no fear and therefore no motive, that I can find out what death is. That means, I must totally abandon everything I know. I must die to everything known - to my family, to my tradition, to my virtue, to everything. Is it possible to die? I say it is possible, but it has no validity for you; it has validity only when you die to all
the known. When you die to the known, every day, never accumulating then you will find out what death is. And the discovery of what death is comes with the understanding of the totality of fear and therefore being free of fear; and the freedom from fear is the source of energy.
Question: Is love a feeling?
Krishnamurti: The gentleman asks: is the love that you talk about a feeling? What is feeling? Feeling is like thought. Feeling is a sensation. I see a flower and I respond to that flower, I like it or dislike it. The like or the dislike is dictated by my thought, and the thought is the response of the background of memory. So, I say, `I like that flower', or `I do not like that flower; `I like this feeling' or `I do not like that feeling'. Now, is love related to feeling? What is your answer? Look at what my question is. Listen to it. Is love a feeling? Feeling is sensation, obviously - sensation of like and dislike, of good and bad, of good taste and all the rest of it. Is that feeling related to love? That is the question; and what does love mean to you?
Do you associate love with women or men, do you associate love with sex? You must, because you have denied beauty; all your saints have denied beauty. And beauty is associated with women. So, you have said, `No feeling; and so you have cultivated rough personalities, crude egos which deny beauty. Have you watched your street, have you watched the way you live in your houses, the way you sit, the way you talk? And have you noticed all your saints whom you worship? For them passion is sex, and therefore they deny passion, therefore they deny beauty - deny in the sense of putting those aside. So, with sensation you have put away love because you say, `Sensation will make me a prisoner, I will be a slave to sex-desire; therefore I must cut'. Therefore you have made sex into an immense problem. Sex is a problem to all of you; and all your gods whom you want to reach, say that you must be without feeling, you must never look at a woman, never look at a man, never look at the tree, at the river, at the beauty of the earth. So is love a feeling? When you have understood feeling completely, not partially, when you have really understood the totality of feeling, then you will know what love is. When you can see the beauty of a tree, when you can see the beauty of a smile, when you can see the sun setting behind the walls of your town - see totally - then you will know what love is.
Question: You talk about being free from experience. But is it right to be indifferent to a person who is suffering because someone is dead?
Krishnamurti: You see, sirs, what do we mean by being indifferent? Are you not all indifferent to what is happening in this country which is rapidly. declining? Are you not all indifferent to the dirt, the squalor, the sordidness of life about you? Please listen to this. Are you not indifferent to love, are you not indifferent to your neighbour, to the village which is hungry. Being indifferent, you say you want to act; being insensitive, you force yourself to do something. Indifference and insensitivity go together. But a sensitive mind which is not blunted through experiences, can give sympathy, love, affection to somebody. But the thing is to be sensitive, not blunted, not made dull by experience, by tradition, by authority, by all the gods that man has invented. You need a sensitive mind to go into everything.
Question: Have you not set up an authority to liberate yourself from all authority including itself?
Krishnamurti: The gentleman says that I have an authority which liberates me from all authorities including itself. Should I accept such an authority? If I met an authority which destroys all previous authorities including itself, should I accept such authority? Authority can never liberate you from any other authority; and if it does, that new authority has taken root in you; it has not destroyed authority; you have only replaced old authority by a new one. If that authority has denied all authority and helped you to be free of all authority including itself, where is the need of acceptance of any authority? I see authority is pernicious. I have gone into it. Do not ask me about the authority of policemen, of Government, etc; I won't go into it now.
The understanding of authority is absolutely essential for a free mind; and it is only a free mind that can find - not a crippled mind. If you understand the full significance of authority, not because somebody else tells you to look, or somebody else tells you that you are free only when you are free from authority, but through your own examination, through your own questioning, from your own enquiry, every day of your life, then you will find there is no authority. You have got to accept no authority of any kind including my own; but that requires a tremendous understanding, that requires your seeing facts.
The question is: is the religious mind, an individual mind or the collective mind? Or, is it something else? Sir, is your mind, the mind that you use, an individual mind - individual being unique? is your mind unique? Or is it merely the collective and the interaction of the collective modified in the present by various experiences and incidents and accidents? Is yours an individual mind? You may have a technical job, a mechanical functioning; is it an individual mind? Are you not of the collective? You are all Hindus, Christians, Catholics, Buddhists, Communists, Indians or Russians - you are the collective. To see that you are the collective and to see the fact of it and to free the mind from the collective - that can only be done through self-enquiry, through self-knowing. And the freeing of the mind from its conditioning through self-knowing brings about a new mind which is neither individual nor collective; that mind is something totally new.
May I say something, sirs? First of all, it is very kind of you to have come and listened to these talks. And these talks will be utterly useless, absolutely worthless, will be empty ashes, if you merely lived by the word, if you merely treated it as an idea, as a theory which is added to the old theories which you already have. But if you have listened so that the very listening is an act of self-enquiry, self-knowing, then these talks will have real significance; then they will take you infinitely far.
January 14, 1962


NEW DELHI 1ST PUBLIC TALK 21ST JANUARY 1962

I think it would be good if we could verbally at least establish a communication between us, because for most of us language is the only means of communication. We cannot communicate in any other way, and therefore language plays an important part in all communion and communication. Of course it would be very good if two or three of us could get together quietly and discuss these matters very deeply, but unfortunately that is not possible. So, we have to establish from the very beginning, it seems to me, a right relationship between the speaker and yourself.
These talks are in no way meant to be propaganda. Nor are they to tell you what you should do or in what manner you should think, or to direct you to a particular course of action, or to a series of ideas. Ideas are merely thought verbalized, and ideas in themselves have very little significance. They do not bring about a radical change, they do not transform the mind totally. And those who depend on ideas as a means of stimulation to bring about a change in themselves will invariably leave this shamiana empty-handed, because we are not dealing with ideas at all. We are dealing with something much more profound, much more enduring, whose import is deep revolution in the quality of the mind itself. And such a revolution cannot be brought about by words, nor by ideas. Words have a meaning. Words are not the thing; and ideas, if you observe very closely, conform to a pattern of thought. And ideas and words do not play a deep significant part in our lives - at least in the lives of those who are very thoughtful and serious. So we must at the very beginning understand each other.
This is not a gathering to convert you to any particular idea, to a particular way of thinking. On the contrary, we shall go into matters to which you will have to apply your whole being; and you will not, merely intellectually, accept or deny certain words. You will also have to bear in mind that we are not speaking as an authority.
There is no authority in spiritual matters; there is no following, no leader, no guru. One has to find the light for oneself. And what we are going to try throughout these talks is not only to establish clearly for ourselves the impediments imposed upon us by society, but also to discover the bondages the mind is held to.
And so we are going to discuss primarily in what way to bring about a new mind, a totally different mind, a different way of thinking, a different attitude, a different evaluation. And for that you need very clear, precise thinking; for that you need also the capacity to face life totally alone. And it is not possible, surely, is it?, with the collective mind which is never capable of revolution. It is only the individual mind, the mind that is not caught up in society, in the morality of society, in the tradition of society, in the ways of society, that is capable of revolution. There must be individuality to bring about a radical revolution and not conform to a pattern laid down by society. Such a mind can possibly do what it will to bring about a lasting, a revolutionary change in the world.
So we must differentiate between the collective action and the individual action. We are no individuals at all; we are the result of the collective. You are the result of your society, of the religion, the education, the climate, the food, the clothes, the tradition in which you have been brought up - you are all that. And to think that you are an individual is really quite absurd, If you go very deeply into the matter. You may have a name, a different body, a bank account, certain superficial qualities; but essentially deep down the whole totality of the mind is conditioned by the society in which it has been brought up. And to be aware of such a condition and to break through that, break through the encrustation of centuries of the past - it is that quality, that intensity, that understanding that brings about an individuality. And it is only the individual that can find out what is real, not the collective. It is only the individual that can find out if there is, or if there is not, what you call God; not the collective mind. The collective mind can only repeat the word; but the word `God' is not God. The collective mind can read the Gita, quote the Upanishads and all the religious authorities; but such a mind can never find out what is true. It is only the mind that has broken through tradition, shattered the values imposed upon it by society, broken away from the past - it is only such a mind that can find out.
And we are concerned with discovery and not with assertions, agreements, or disagreements. We have to find out for ourselves. But it is almost impossible to find out what is true, to find out if there is such a thing as the timeless, as something beyond the measure of the mind, if you belong to a religion, if you are a Hindu, a Parsi, a Sikh, a Christian, if you belong to any organized religion; because, belief and dogma are essentially in the way of discovery. It is only a mind that perceives all the falseness, the conditioning influences, the propaganda which is called religion - it is only such a mind that breaks through, that can find out.
But that requires a great deal of insight, a great deal of enquiry, an alertness, awareness of things as they are, but not mere intellectual denial or acceptance. Because, to accept or to deny is a matter of mere verbal exchange. But if one really sets about to find out - because we must find out - we must question everything that has been established. Because, everybody must be aware of the world situation, everybody must be aware of the deterioration. Religions have failed totally. Education has not brought peace to the world - though it was once thought that, given information to man, man will be so civilized that there would be no war, that there would be no nationality. But all that has gone overboard, because with every means of communication an extraordinary change is taking place. The rapidity of the change is far more significant than the change itself. And there is no peace in the world, and no politician of any kind will ever bring peace into the world. Because, the politicians, like most people in the world who are also partially politicians, are concerned with the immediate - with the immediate well-being, with the immediate action - and are not concerned with the long view. As you observe your own life, you will see you are not concerned with the totality of living, you are only concerned with the immediate, your job, your position, your family, this and that - which is all in terms of the immediate. And the person who is concerned with the immediate is obviously the politician. And the so-called social and religious leaders are also concerned with the immediate.
And it is necessary to bring about a radical revolution. One may not be aware of the actual deterioration in the quality of the mind. But if you observe, there is less and less freedom in the world. Democracies talk about freedom; but the party rules you must comply with, you must conform either to the party or to tradition. And conformity to tradition is obviously a deadly thing, because it does not help man to see clearly, to discern radically. And seeing not only the state of the world but also its misery and its confusion, those who are thinking fairly intelligently deny leadership, deny authority; and therefore there is more confusion, more conflict and therefore greater deterioration.
I am sure you must have asked yourself the question: what is to be done in a world that is rapidly on the decline; what can one do about war, about the threat of the bomb, about tyranny and the lessening of freedom; and what can one individual do about this appalling starvation in the whole of the East, the poverty, the degradation, the inhumanity of it all? What can you and I do? Or is it the action of the Government, and it has nothing to do with individual action at all? And also you must have asked yourself: seeing what the world is, is there actually a reality, something which can be experienced, which can be uncovered? And one can only ask these questions when one is very deeply dissatisfied, when there is deep discontent. But most of us, when we are discontented, find easy channels for contentment, easy ways to be satisfied. And I do not know if you have not noticed that the more there is of confusion the more there is of uncertainty, the greater the search for authority the greater is the reliance on that which has been the past. And observing all these things, observing the facts that are actually taking place - the facts not the opinions about the facts, not your agreement or the translation of the facts according to your own background - surely, you must have a new mind to confront these facts, to understand them and to bring about a different way of life.
Surely, sir, the problem is this, is it not?, that there is the immense knowledge from centuries of the past, the weight of the past which confronts the future which is unknown, a blank wall of which you know nothing but which you translate in terms of the past and therefore you think you know. But you don't actually know. And that, it seems to me, is the central issue for a man who has really felt and deeply asked himself questions that are not answerable, because most of us ask questions in order to find an answer.
May I say here, that there is a way of listening and there is a way of merely hearing words. The capacity to listen is an art, because if you listen, you listen without translation, without interpretation. You listen to find out, not to agree or to disagree - which is quite immature - but to really find out. And so you have to listen. But you cannot listen if you are all the time translating what you hear in terms of what you know, in terms of what you are acquainted with. Perhaps you do not know what is being said; therefore you have to listen and not interpret it according to your background - while you are interpreting according to your background, you have stopped listening. I wonder if we have ever listened at all to anything! Most of us do not want to listen because it is too dangerous, it would shatter the things that we hold dear, the things that we are accustomed to. And so we hear words and intellectually agree or disagree. And then we say, `How am I to bridge action with what I think? I intellectually agree with what you are saying, but how am I to carry it out?' There is no such thing as intellectual understanding; you only mean really that you hear the words, that the words have some meaning similar to your own; and that similarity you call understanding, intellectual agreement. There is no such thing as intellectual agreement. Either you understand, or you do not understand.
And to understand deeply, really, with all your being you have to listen. Have you ever listened to your wife, to your husband, to your child, or even to your boss? We dare not listen. And when you do try - perhaps you will another time; perhaps you will, here also, listen actually - then you will find out that in the very act of listening a deep change is going on. The very act of listening, not agreement with an idea, produces that change. When you do so listen, where you listen with all your being - with all your senses, with your mind, with your heart - to what you hear, to what you feel, to everything totally, you are able to discern what is true and what is false. And as you listen you will find out for yourself what is true. And the act of listening is the act of discovery of the fact. But we always avoid the fact, whatever the fact, as we have opinions about the fact. We never look at the fact as we want to do something about the fact, as we try to organize so as to act upon the fact.
Take a very simple thing that is going on in this unfortunate country - this disease of nationalism. The politicians are inflaming it. And if you observe, the fact is that nationalities are always at war with each other, they are responsible for wars. The worship of the flag is a symbol. And the symbol is supposed to bring about unity. But it does not bring about unity to the world at all. On the contrary, flags are separating people, as religions have done. That is a fact. Whether you acknowledge it or not, it is a fact. It is actually taking place in this country; the poison which never existed before, is being injected into the mind to bring about unity. And unity cannot be brought about through a flag. Unity cannot be brought about by a symbol. A symbol is merely a word, it is not the actual. And to face that fact, to discover what is true, you require all your capacity, all your intelligence. And that means you have to dissociate yourself totally from the collective. And that is very difficult to do, because you might lose your job, you might turn against your family - there may be innumerable unconscious difficulties that prevent you from looking at the fact.
Take a simple fact again. You call yourselves Hindus, Sikhs, Muslims and, God knows, what else. And you have been made to think, through propaganda for centuries, that you are this and that. But that does not make you a religious person. That does not give you the quality of a real mind which is religious. You conform to the pattern of organized religion - which is so-called religion - which has religious doctrines, beliefs and dogmas. And now to face that fact, you have to listen to the whole quality of the mind that is religious.
And to so listen implies that you yourself are beginning to dissociate yourself totally from the propaganda which is called a religion.
So, sirs, to bring about a change within oneself and thereby in the world, the change must come, not through compulsion, not through agreement, not through intellectual words and arguments, but by discovering what is true for yourself - which nobody can tell you - by being alive to oneself - which nobody,can give you. You say you agree for the moment, intellectually probably; but after you leave here, you will still be a Hindu, you will still be a Christian, a Sikh, a Muslim, or whatever else may be your names and labels. But if you really listen to yourself, to the process of your own thinking, if you actually observe, then you will see that you are no longer part of the collective, you are no longer part of the tradition that is already breaking away. And the breaking away comes not through conscious effort, because the conscious effort is merely a reaction, and every reaction produces its own further reactions.
So, you are listening to what is being said - which is, actually listening to yourself, not to the speaker. The speaker is merely pointing out in words. And if you merely follow the words and their meaning, they have no significance at all. But if you listen, you face the fact that there is deterioration in the world, perhaps more rapid than before; that the world is being taken over by the politicians, by the tyrants, by reactionary people. I mean by that word `reactionary' those who call themselves revolutionaries, who are really tyrannical because of their reaction, because they base their activity and their thought upon reaction - communism is a reaction in opposition to capitalism. And reaction is merely the further encouragement of what has been, only modified.
So observing all these things - that religion has lost completely its meaning, that education is training technicians, not human beings, that modern existence is so utterly superficial - what is one to do? How is one to find a way out of this wilderness, this chaos? It all depends on how you ask this question. You can ask this question either as a reaction and therefore find an answer which will still be a reaction and not an action in itself, or you can ask the question which has no answer. When you ask a question which has no answer, because it has no answer you are thrown back upon yourself. Therefore you have to enquire within yourself, and not ask a question outside.
One asks questions, because one always wants answers. I have a problem and I want to solve that problem; therefore I ask a question. I do not want to find the truth of that problem, I do not want to go fully, deeply, irrevocably into that problem; but I irredeemably want to find an answer, because I am disturbed by the problem; I want a satisfactory, convenient, comforting answer - which will be a reaction. And therefore such a questioning which produces a reaction will only further produce more reactions and therefore more problems. Please, you can apply this to yourself, you can see for yourself the logical sequence of such a questioning. Or you can question, not seeking, not wanting an answer; then when you question you will be thrown back upon yourself, and therefore you have to enquire within yourself how your mind thinks, what you think and why you think, - because what you think, why you think, what you feel and why you feel create the problem. Without understanding yourself, merely to ask a question which will give you a satisfactory answer is avoiding the fact - which is: you are the creator of the problem, and not society, not the religion in the present actual state.
So it matters a great deal how you ask the question - and you must ask the question. If you ask the question because you want to find a way out of this misery, out of this confusion in the world, then you will find some guru, some prophet, some leader who will momentarily satisfy your discontent, your misery. But where are you at the end of it? You are still where you were, because you have not understood that you are still the maker of problems. But if you question and not try to seek an answer, your question is only to find out; and you can only find out through your own thinking, the quality of your own feeling, the emotional nature of your own being.
So what we are going to do throughout these talks is not to give answers to problems - that is too cheap and too trivial - but to learn how to look at problems, how to question every problem that life presents, so that you will find out by questioning rightly. I mean by `rightly', never seeking the answer from anybody, from any book, from any authority - but questioning in order to understand the whole content of the problem. And for that you need to have a mind that is very clear, sharp, logical, sane, that is capable of facing facts. Then you will see how your mind is completely held in the past, in tradition, in memory, in the experience of many thousand yesterdays, and with that you look at life - the life which is constantly moving, changing, which is never still. So, the mind is the result of time, time being the past which shapes every thought, every feeling. With that mind which is the past, which is the result of centuries of time - I will not go into all that now; I will deal with the problem of time and all that during the talks that will follow - we are trying to, understand this extraordinary change that is going on in the world, we are trying to understand sorrow. With that mind we are trying to understand the future, the unknown.
So, one has to realize for oneself by questioning the state of one's own mind - not how to resolve the state of the mind, but to understand it. One has to understand it. I mean by that word `understand', to look at something without condemnation, to look at something without evaluation - which is extraordinarily difficult for most people, practically for all people - to look, to see, to listen, without bringing in opinions, judgments, condemnations and justifications, just to look. I do not know if you have ever done it - to look without thought, to look at a flower without bringing in all the botanical knowledge, but merely to look. You will find how difficult it is, because the mind is a slave to words. The word is far more significant for most of us than the fact. And as long as the mind is a slave to words, to conclusions, to ideas, it is utterly incapable of looking and understanding.
So understanding a fact is not to have an opinion about the fact but to have the capacity to look - to look without judgment, to look without the word. I do not know if you have ever looked at a bird or a tree, or looked at the squalor or the filth of the streets. I am using the words `squalor' and `filth' in the dictionary sense, without any emotional content behind those words. Because, you see, when you are capable of looking, fear is gone. There is no fear when you can look, when you can look at yourself. And it is necessary to look at yourself in that way, and that is the only way that you can know yourself. Without knowing yourself you have no reason to think at all, you have no foundation for any thought, you are merely an automatic machine thinking what you are being told. But if you are able to observe yourself, your ways, your thinking, your activities, or how you look at people, what you see, what you do, how you talk - the whole of it - then you will find that observation, that seeing, that total perception is energy, is the flame that burns out the past.
And then you will see for yourself that the mind has penetrated deeply within itself. The mind has to penetrate deeply within itself because more and more of education, progress and industrialization is making us more and more superficial. And life is not just industry, going to the office, earning money and begetting children. Life is something much greater than all this, it includes all this. But the lesser does not include the greater, the greater includes the lesser. But we are apparently, contented with the lesser and therefore we are concerned with the immediate. And life is becoming extraordinarily superficial. You think that going to some weekly or daily puja or this or that makes you extraordinarily direct, you think you are clever because you have read some books - all this is still very superficial. Depth is not in any book, whether it is the Gita or the Upanishads. It does not live with any guru, it is not in any temple or church. It is to be found within oneself. You have to dig very deeply, you have to go into it profoundly, step by step, watching every movement of that, watching every action, every feeling. Then you will find there is no limit, no bottom, to the thing that you see.
Surely, it is only such a mind which has completely dissociated itself from society, from tradition, from its morality, and which is able to stand completely alone, that can find out whether there is the unnameable, the unknowable. There is. I say there is; but it has no value to you, no value at all, because you have to find out for yourself. The laboratory is you; you have to tear down, to destroy everything to find out. And that is the only revolution that is worthwhile, that has deep meaning; that is not the economic, not the social, not the industrial revolution that is taking place in this country.
There is only one revolution, that is the revolution in the mind, in consciousness; and that revolution is not brought about by argument, by words, by putting two and two together and making various conclusions. That revolution comes deeply, lastingly, precisely, when you go into yourself, never accepting a thing, therefore questioning everything. And by that very questioning which is not the seeking for an answer you will find that there is an extraordinary revolution taking place without an effort. And it is only such a mind that can discover for itself if there is or if there is not the timeless.
January 21, 1962


NEW DELHI 2ND PUBLIC TALK 24TH JANUARY 1962

We were saying the last time when we met here - it was on Sunday - how important it is that there should be a total revolution - not reformation, not the reforming of society, but a complete inward revolution of the mind. We said that a new mind is necessary to meet not only the present crisis which is always expanding and growing worse, but a new mind is necessary also to discover for ourselves what is true and if there is a state of creativity beyond time. For that a new mind is necessary, a new mind that is not a slave to obedience to authority, that comprehends totally that state of humility in which alone there can be learning.
And as I said last Sunday, is it possible for the individual to break away from society? It is only in breaking away from society that the individual comes into existence. And is it possible for that individual to bring about a new mind? We said that society is the past, and each one of us is the result of the past. Each one of us is the result of his environment, of the society he lives in, of the culture in which he has been brought up, of the religious propaganda with which he has been inculcated through centuries. He is the result of all that which is the past. Is it possible to break away from the past totally, the past being not only yesterday but the many thousand yesterdays, the past which is the atomic bomb as well as the tradition of the Hindu, the Christian, the Buddhist, or of all the other religions, or of the social revolutionary who is the Communist?
The past is not only the tradition but also the result of that tradition in conjunction with the present which creates the future. Because for most of us tradition is very important, we have to understand tradition. There is the tradition of the weaver, there is the tradition of the scientist, there is the tradition of the scholar, there is the tradition of the so-called religious person, the tradition of the technician. Where is one to draw the line between the various kinds of tradition, and then is technical knowledge essential to live in this world and when is it a total detriment to the creative mind?
I think each one of us should comprehend this problem of tradition, because tradition is after all habit seasoned in time. And that habit shapes our thought, shapes all our existence, forces you to go to the office, forces you to maintain a family which evokes responsibility, duty and morality in which is included obedience. All these are surely tradition: they compose tradition, they make up tradition.
Does tradition help to bring about a creative mind that is the new mind? Or does habit prevent the total comprehension of that which is beyond time? There is no good habit and bad habit - all habit is the same. But to free the mind from habit is, surely, extraordinarily important, because habit is merely a technique, an easy way of living in which no deep thinking is necessary. That is why most of us cultivate habits which become almost automatic, and thereby we need not exert too much vitality or thought. So we cultivate habits which gradually, through time, become tradition.
Now, the whole of that is the past, the past including the ideas, the gods, the various conscious and unconscious influences, the various compulsions and urges, the various accumulations to which we are attached. All that is the past, not only the accumulated memories of the individual, of the person, but also the accumulated knowledge of humanity which has been gathered, accumulated through centuries. There is the accumulation in the unconscious and there is the accumulation in the conscious. The accumulation in the conscious is the present technological education, the environmental and social influences in the present. There is also in the unconscious the residue of thousands of years of man's endeavour, his knowledge, his hopes, his frustrations, his unexpected demands. All that is the past. The past is you, and there is nothing else but the past. And I think it is very important to understand this.
I mean by understanding, not intellectually, not verbally. If you merely assent to what has been said, agree or disagree and add more in detail to what has been said, verbally, intellectually, then you are not understanding, because anybody can agree with anything or can be persuaded not to agree. But understanding is something entirely different, surely. Understanding comes into being when you give your whole attention not only to the word and to the meaning of the word, but also to your reaction to those words and the reaction which is the response of your memory which is the past; the whole total process of that brings about understanding.
And these talks are not verbal, are not meant to be merely a series of ideas with which you can play. They are meant for those people who are serious, earnest, who are willing or wishing to go to the very end to find out - to the very end, not to the intellectual barren end of words and theories, but to the very end of an idea, of a thought like the past - to enquire very deeply into it, and to pursue it logically, sanely, rationally to the very end. Such a person is a serious person who will not be thwarted by any formula.
And this evening we are proposing to do that; and that is not only to enquire verbally, but also emotionally contact with the word. You know, there is a difference between these two. Mere verbalization is not connected with our emotions, with our feelings; there is a division between the idea and the feeling which brings about action. When we divide the idea, we separate it from the feeling; then there is the contradiction between the feeling and the idea. And most of us spend our time in trying to find out how to bridge the gap between the idea and the action. The idea is merely the word, the idea is merely a series of thoughts verbalized. Ideas have no value at all. As you must have observed, every politician throughout the world talks of peace. That is double talk. They talk of peace and prepare for war. They talk of not having position, power, prestige, they are craving, burning after it. So it is an idea. But we are not dealing with ideas; we are dealing with the fact that action can only come about when there is an emotional contact with the fact.
I feel that the past can be completely dissolved. The future, the unknown, is just beyond the wall of the past. But to go beyond, to break through that wall, one has to go very deeply into the question of the past. One cannot go deeply into the whole process of consciousness verbally. One cannot enquire through thought. Thought is not capable of enquiry, because thought is born of reaction. Thought is the reaction of memory, and memory is the result of experience; and that experience is the conditioning in which we have been brought up. So thought is not the way to enquire, thought is not the instrument of questioning, of demanding.
So, when one realizes very clearly, sharply, that thought is not the instrument of enquiry, then how is one to enquire, how is one to understand? As I am talking, please listen to find out the state of your own mind. Do not merely hear the words, but use the words to open the door into your own mind. Because, really, what we are doing this evening is the process which opens the door into yourself. We are taking a pilgrimage inwardly, taking a journey together into the whole process of the mind. If you are merely listening to words then it will have no value. But if you are journeying together - not merely listening to me, but journeying together with me - then you will discover for yourself the truth or falseness of what is being said.
And if the intellect is not the instrument of enquiry and the intellect is not the way that opens the door, then what is the way? I am using the word `way' not as a method, not as a system, not as a practice, not as a discipline - those are all too immature and childish; it does not matter who says so. A mind that follows a system is a narrow mind, it is a limited mind. And a mind that is disciplined, shaped, controlled, ceases to think. So I am using the word `way' in the sense if this is not it, then what is? If thought is not the way to enquire into how to dissolve the past - because thought itself is the past, is the result of the past; and therefore it is incapable of dissolving the past, then what is? How is the past to be dissolved? I hope I am making myself perfectly clear.
The hand that gives cannot at the same time take away. Thought wants to dissolve the past, but yet thought is the result of the past. No action, no projection, no desire, no volition from the past can dissolve it, because all that is still of the past. Do what you will, every action, every sacrifice, every movement of the mind is of the past; and thought, do what it will, cannot resolve it. If this is very clear, not merely in agreement - not merely that you agree with what is being said, which is not important at all - then what is important is to find out if you can dissolve the past. The past can give the technique of daily existence, the past is the machinery of daily existence; it can offer, it can facilitate, but it cannot take you very far. And we have to take a journey beyond the past, beyond time; and it is necessary because the only revolution that matters is the religious revolution. And such a revolution only can bring about an extraordinary order out of this disorder. I will explain that presently. It is not a contradiction.
So, thought under no circumstances offers a way out of the past. The past is necessary; otherwise you would not know where you live, you would not be able to know what your name is, or to go to the office, or to recognize your wife, husband, your friends, your children, or to speak. The past is memory, and memory is essential. You cannot put it aside. But the cultivation of memory which is knowledge, which is the expansion of thought, cannot possibly break down the wall of the past. And therefore the mind is never new, never fresh, never young, never innocent. But it is only such a young, fresh, innocent mind that knows humility - not the mind that is burdened with the past.
So how is one to break through the past? There is an act which comes into being with seeing. Please pay a little attention to what is being said. Because of its very simplicity you will find it difficult to understand; our minds are so complicated, so immature, with a lot of information which has no value, so frightening, so insecure. Being insecure, the mind seeks security, and therefore furthers, insecurity; and such a mind is incapable of seeing something very simple and therefore acting very simply. simply.
And I am going to talk a little bit about the act of seeing, which like listening is an extraordinary act. To listen without judgment, without thought, without the word, without interpretation, without condemning or accepting; just to listen, which is an extremely attentive state of mind; to listen to somebody, it does not matter who it is, whether it is your child, your husband, your boss, your bus-conductor; to listen completely - it requires a great deal of attention, not concentration but just attention. And seeing and listening involve this attention. There is the past - which nobody can deny. It is there, solid, brutalizing, crippling, destroying the young mind that must be totally alive. That is a fact - not only an outward fact, but also a psychological fact. One must see the fact without condemnation, without any judgment - merely see the fact, what the past is.
Now, let me go into the question of seeing, in a different way. For most of us authority is very important - the authority of the books, the so-called sacred books; the authority of the policeman, the law; the authority of the boss, the tradition; authority as domination of the husband over the wife or the wife over the husband and of the parent over the child; the authority that makes you obey; the authority that has created such disorder in this world. For through obedience you do not create order, but you bring disorder - as all tyrannies do bring disorder. This again is a fact, both an outward and an inward fact, that you obey. And your constant demand is to find an assuring, comforting, enduring authority that will give you great, immense satisfaction which you call peace.
Do please listen to this and apply it to yourself. You are not listening to words, you are listening to yourself. You are not listening to ideas, you are observing yourself in a mirror. You may turn your back, you may not look at the mirror; but it is there if you look, if you want it. As you are here, do look at the mirror which is yourself. So there is authority - the authority that makes you do things, the authority of right conduct, the authority that says that you must not and that you must, the authority that destroys all creativity - which is shown in the soldier. The soldier is not allowed to think. He is only allowed to obey. The more completely he obeys the authority without hesitation, the more is he the complete soldier. Then for him he has no responsibility, his superiors take the responsibility, and that is why war is popular. That is what most of us want: the authority of the guru who tells you what to do - and you don't have to think, you don't have to feel, you don't have to question; you just follow.
And so obedience becomes almost second nature. And a nation brought up on obedience is a nation that ceases to be. That is what is happening in this unfortunate country. There is no questioning, you don't break down authority - I do not mean the authority of the Government and the authority of the law. If you do break that down, if you do not pay taxes, you will go to prison; that is very simple - I don't mean breaking down that kind of authority; that will be too stupid and immature. When I speak of breaking down authority, I mean the breaking down of the psychological authority, the authority that one has built up within oneself, which is to obey - to obey the guru, to obey tradition, to obey what you have been told, to bend your knee to the so-called religion which is nothing else but propaganda. We will go into the whole question of religion later. So authority cripples all that and brings about deterioration; you are never free, there is always fear.
And how can a mind which is ridden by authority of every kind, from the little authority to the great authority of the highest guru, Sankara and all the saints - how can such a mind ever find out what is true for itself? Surely, it has to find out what is true for itself. It need not be told by a thousand gurus what is true, for all of them may be wrong - they probably are. But you have to find out; and to find out you have to destroy every authority that you have created within yourself. That very denial brings what you may call disorder, because that disorder is really fear which arises when you begin to question this inward authority and so tear down the house that one has built up through centuries, specially in this country which is in a state od deterioration. You see this fact of authority and follow it; you say: what would happen if there were no inward authority? Probably if there were no inward authority you would be disturbed for a few days, but soon you would find another authority to replace the old. And in the mean time there is disorder, and you are frightened by that disorder.
Surely, sirs, you must tear down everything to create, you must question everything. And in that very questioning the individual comes into being; otherwise, we remain the mass. And, surely, that is what is necessary at the present time - to question everything, to question not to find out the answer. If you question with a motive, it is no longer questioning; then you are merely seeking a result. But if you question without a motive - which is quite an extraordinary thing to do - then your mind is completely capable of seeing what is true.
So it is important, is it not?, that there should be a new mind, a fresh mind. And such a mind is not possible, if it is burdened with authority. Authority is not only the authority of the guru, the authority of the book, the authority of the wife and the husband and all the rest, the authority or the will to dominate, but also there is a much deeper significance in authority which is experience. Because, most of us live by experience, experience becomes authority. There is the experience of the scientist who has accumulated for centuries knowledge which is authority, and also there is the experience which each one of us has gathered as knowledge and that becomes our authority which again is the past: the authority of which the conscious mind is aware and also the authority which is the accumulated experience in the unconscious. Experience is the reaction to challenge. I ask you something. The very asking is a challenge to which you respond, and the responding is the experiencing. And that experiencing is the result of your previous experiences which become the authority.
Please see, it is quite simple. It may sound very complicated, but it is not. All experience is of the past. And any response of experience which is of the past will not break down the wall of the past. So authority of any kind, inward or outward, will not free the mind from the past. And you can never be a master of the future, except in mechanical things, because the future is the unknown. But we look at the future, the tomorrow, with the eyes of the past, and therefore we think we can control it. And we do control it mechanically - tomorrow you are going to the office, tomorrow you are going to have certain results in your activities and so on. Mechanically you will do all kinds of things; therefore you think you are the master of the future, but you are not. Psychologically you are not the master of the future which is tomorrow. Because, how can you be the master of something which you don't know? How can you be the master of a mind which is - which must be - young, fresh, innocent? So when you see - I am using the word `see' in the way I have talked about seeing - that certain outward forms of authority are necessary, like the authority of the engineer, the doctor, the Government, the law, the policeman, but every other form of authority is destructive and prevents the mind from being free, then the mind can be free. And it is only the free mind that can go beyond.
So we are the result of the past. We are the past. And any projection of the past is not the future, except mechanically, except in time. All projections into the future - such as `I shall be this, psychologically', `I shall arrive', or `I shall find the truth' - are born of the past and therefore are productive of conflict.
Now, if you are able to see this totally - that is, as I explained seeing something totally, with your mind, with your heart, with your senses, with your eyes, nose, ears, with all your senses, as well as mentally, emotionally, completely; seeing something without contradiction, without effort - then you will find that the past can be broken down completely, not bit by bit, but totally, immediately, because seeing prevents the gap from action. There is no gap between seeing and acting. I hope I am making myself clear.
You see, sir, it is very important, to remove contradiction, to be free of contradiction, because contradiction brings about conflict. I am talking of the inward, psychological contradiction, the double talk of the politician - and most of us indulge in that double talk. And if one is really going to the very end of any thought, to introduce contradiction prevents further journey, you are caught in contradiction. So what we are pointing out is seeing something totally, without contradiction.
Sir, to see that you are angry, what is involved in that seeing? The fact is that you are angry. And when you see that fact, without denying it, without justifying, without saying, `It is right' or `It is wrong', when you are just aware choicelessly of the fact that you are angry, then that very fact that you are angry will bring about an action which is not contradictory. Then you do not pretend, or persuade yourself, or discipline yourself not to be angry, because in that very act of seeing there is no contradiction. And this fact of seeing is very important to understand, because on that point I am going to talk all the time, because that is the only liberating factor - the act of seeing, the act of listening-; then you do not have to do a thing.
But to see so completely you must be attentive, and attention denies contradiction. You cannot attend if you are condemning. You cannot give your whole attention if you are trying not to be jealous. It is only when you are completely aware that you are jealous or envious, completely, then that fact brings its own energy. And you need tremendous energy to have this attention. And the act of seeing is attention. I am not talking of something mystic, something of a special process, a new particular way of thinking - all that is absurdity. We are moving from fact to fact.
And the act of seeing without condemnation, judgment, evaluation, without the word which is thought; the act of looking, observing every movement, every feeling when you pay your total attention to everything that you see and feel - that act of seeing brings about a new mind, a fresh mind. That fresh mind is not created by thought, by modern education, by going to the temple, reading the Gita or the Koran or the Bible everlastingly. That mind comes into being only through seeing; and to see you must question desperately. And the very act of seeing is very destructive, because it destroys the society in which you have been brought up. You are no longer concerned with the reformation of that society. You cannot reform society, because society is the result of the past. And if you will reform it, you are still in the past. But a man who has broken down the past completely - and such breaking down is possible - he, being alone, may affect society; that is irrelevant.
So what is important and essential is to see that a new mind is necessary. And a new mind cannot be brought about by the tricks of the mind - which is thought. The new mind can only come into being when there is a questioning of the society in which we have been brought up. And you cannot question if you have a motive. And so seeing authority, seeing obedience frees the mind from obedience. After all what prevents you from seeing is your condemnation, your justification which is the past. So when you look, when you see, when you listen, without condemnation, you are free of the past. You can look, and to so look you need to have attention; and attention is the essence of energy. And that energy only comes into being when you are constantly looking, watching, observing, seeing, questioning.
So out of this extraordinary listening and seeing, the mind has lost its mooring, its connection with the past. The mind has its anchor in the past, the mind is the past; but when the mind gives complete attention to seeing, it has broken down the past. And it is only such a fresh, young, innocent mind that can go beyond the limitations which the mind has placed upon itself. It is only then that it is possible to discover for oneself as an individual who is no longer a part of society, to find out if there is or if there is not the immeasurable.
January 24, 1962


NEW DELHI 3RD PUBLIC TALK 28TH JANUARY 1962

If I may, I would like to continue with what we were talking about, when we met here last Wednesday. We were saying that it was highly important to have a new way of thinking, and that a new way of living is absolutely necessary in a world that has become so utterly superficial, that has problems multiplying, and that constantly faces enormous danger. I do not think we realize, especially in this country, how serious the issue is. We are fairly safe here; perhaps we are very corrupt but safe. We have our problems: nationalism is increasing while other countries have discarded it; we still have leaders when other countries deny leadership; we have still authority in position when in other countries authority is being questioned. We have, in this country, talked a great deal on religion, but we are really not religious at all; we are like anybody else, superficially interested in getting money, success, making progress, and having amusement like everybody else in the world, though we may talk loudly about God and all the rest of it.
So, it seems to me, a different kind of mind is absolutely essential. You will see that the demand is urgent, when you observe the state of the world, its superficiality, the mechanical success, the technological progress, the immense pressures that are operating. When one observes closely and has gone into this fairly deeply, one must see that a new quality of the mind is necessary, is essential. And that quality cannot be brought about by, or through, any technological progress. I think we must see this very clearly. And if I may, I would like to talk a little bit more about what we were saying last Wednesday.
You see, you are the result of the past, of all the yesterdays that lie behind you. You are the result of your environment, of the society in which you have been brought up, of the propaganda which is called religion and which has been instilled into you for centuries. You can glibly talk about religious ideas and the western impact on the oriental mind, on your mind; but all that is still very superficial. Seeing all this, one must, if one is at all serious, demand and ask oneself: where is all this leading to, what is it all about? When you put that question earnestly, you may return to your conditioning and reply that everything will be all right, that this is only a periodical change through which man goes, and through turmoil everything will come out right because there is God, there is justice, there is beauty, there is love. But those are all words, they have not much meaning. The hungry man is not fed by words, he wants food. When you put that question seriously to yourself, you will see, as we pointed out last week, that you are the result of the past - actually the result - and that there is nothing new.
Any attempt at the new is really a reaction of the old, is a projection of some part of the old, the old being the religion in which you have been brought up, the culture, the family influence, tradition and all the rest of it. So, there is really nothing new. And yet the circumstances of life - the present crisis, the confusion, the misery, the sorrow, the immense dearth - demand that a new mind shall come into being; not a new state of ideas, not ideation, not ideals, but a totally different approach to life. And this approach is not a matter of time. That is, there must be a mutation, there must be an immediate change, a change in the quality of the mind, a mutation that would bring about a different kind of action, different values.
And how is this mutation to take place? That is what we were trying to talk about last wednesday, and I would like to go on with it. We were saying that what is important is to understand a fact: the fact that one is imitating, the fact that one seeks success, the fact that one is ambitious - to see that fact. Because, seeing that fact in itself brings about the mutation. The very seeing of something as a fact, without an opinion, without judgment, without condemning, brings about the necessary impetus, the energy which brings about mutation. Perhaps most of you do not understand the implication of this seeing, of this listening. And I would like to go into that, because for me the act of seeing, the act of listening is the only medium, the only instrument that brings about a revolution, a transformation in the mind.
Most of us want success. I am going to talk about this in order to help you to see the fact - not to deny it, not to accept it, but just to see the fact. Most of us worship success, success in this world; or psychologically, we want to become successful. And to be successful there must be imitation, there must be copying, there must be the continuity of what has been. And if you observe yourself you will see that is what you want: you want success, not only here but inwardly, you want to achieve a result. And this desire to achieve a result implies, does it not?, that you must have a pattern to follow. And when you have a pattern to follow, no fundamental change can he brought about. Any departure from the pattern creates fear. And in order to avoid fear, you follow the lines laid down by authority, and you pursue that authority - whether it is the Gita, whether it is the political leader, whether it is your guru, or whatever it is - in order to be successful, in order not to have any trouble, in order to avoid any conflict, always bearing in mind that you want a result which will be satisfactory, which is success.
Please, if I may deviate a little - if it is a deviation at all - let me again say that we are not dealing with words or phrases, we are not coining new ideas. We are really concerned with bringing about a mutation of the mind. And in bringing about such a revolutionary change within yourself you have to listen - not accept, not deny, not compare, but just listen - which is quite a difficult thing to do; because, most of us, whenever we listen to something, are either justifying it, or comparing it with what we know, or referring to some authority which we have established for ourselves. When you do that, you are not actually listening you have deviated, you have gone away. So I suggest that you listen without comparing, just listen without judgment, because you do not know what I am going to say. And in order to understand what the speaker has to say, you have to listen; but you cannot listen to what is being said if all the time you are interpreting what he is saying. So the act of listening is the act of receiving the activity of your own mind. Through the act of listening you are learning about yourself, what prevents you from seeing, what prevents you from listening. And you will find that you are not listening; therefore you feel you must force yourself to listen. And the compulsion to listen is also a distraction. So it is very difficult to listen not only to the speaker, but to everything in life - to listen to your wife, your husband, to listen to a political speech, to listen to all that is being said on the radio if you do listen to the radio, to listen to what you read in the newspaper - to see that clearly without any prejudice, without any judgement.
And I hope that you will do this while I talk, because that listening is an act of humility. It is only the mind that is really humble that can learn. It cannot cultivate humility, because then it is vanity clothed in humility. But there is humility when you listen, not comparing, not judging, not saying: he is right, he is wrong, this is right, this is true, or this is false. We are not trying to do any propaganda, we are not trying to force you to think in any particular direction; what we are trying to do is to see facts. And to see a fact requires enormous energy, enormous attention. And you cannot pay attention, you cannot attend, if your mind is evaluating what is being said. Please do see the importance of this - not only see now the importance of what is being said, but also see throughout life the importance of everything you hear. Then you will find that out of this seeing, out of this listening, there comes an energy which is necessary to see a fact that is constantly changing.
So I keep on repeating this: the importance of seeing, the importance of listening. You know, when there is attention goodness flowers; when there in no attention, every form of evil comes into being. So attention is the only virtue. And you cannot attend if you are all the time in conflict within yourself. And I want to deal this evening with that conflict.
Why is it that all of us have taken conflict as a part of existence? Why have we accepted conflict as essential to living? If you observe your own life, you are in conflict, not only with your neighbour and with the world, but also psychologically; inwardly you are much more in conflict. You do not know what to do. Or if you know what to do, you do it; and out of that comes a problem, there is misery, there is strife, there is struggle. All that we know is conflict; and we are always trying to avoid it, to escape from that conflict. This is a fact. I am not trying to tell you how not to be in conflict - the way, the escape. The escape, the thing to which you escape, becomes much more important than the conflict itself. Then the thing to which you escape becomes important - it may be drink, it may be your church, your gods, sex, power, ambition; all these are escapes from the fact that you are in conflict. That is a fact. Please see that fact - see in the sense that I am using the word `see', don't deny, don't say, `What am I to do with it?', `How shall I escape from it?' but see the fact that you are in conflict and that there is this urge to escape from that conflict. And after escaping, the thing to which you have escaped becomes all important. Your religion, your nationalism, your guru, the ideals, the saints - all are escapes from the central issue that you are in conflict, that you are in misery.
Now, how does conflict arise - not only the little conflicts of everyday living, but the deep, inward conflicts, the unconscious and conscious conflicts that are unresolved? How does this conflict come into being? Again, please, neither accept nor reject it, but please find out if the speaker is telling the truth, find out - not agree - why you are in conflict. If you are at all aware of your own condition, you are bound to be conscious of being in conflict. You are in conflict, why? There is conflict because there is contradiction. You want to do something, and you also want to do something opposite - a contradiction like love and hate, wanting to be ambitious and at the same time pretending not to be ambitious, wanting to be rich and at the same time trying to play the game of politics, of being a poor man. There is the fact of `what you are' and there is the idea of `what you should be', the fact of what actually `is' and the idea of what `should be' - a contradiction. So you are brought up on what you should be, and not to face the fact. You are brought up to be non-violent and never to face the fact that you are violent. That is what this country has been told for umpteen years - that you must be non-violent, that you must be idealistic. And ideals are far more important than `what is'. So between `what is' and 'what should be' there is a gap, and the bridging of that gap brings about conflict. Please observe yourself. I am only putting into words what is the actual fact.
So contradiction arises; conflict arises when there is contradiction; and then there is effort. We like making efforts. For us effort is very important. Everything that we do is the result of effort. That is a fact. That is what you are used to. Why should we make an effort?
Is it not possible to live in this world without any effort? And that question can only be answered if you can understand this whole process of conflict, not only the conflict outwardly but conflict inwardly - conflict between nations, between people outwardly; and conflict within, deep anxiety. And when there is conflict, there is this effort to conquer the conflict. So conflict arises through contradiction. And when there is contradiction with its misery, with its turmoil, with its anxiety, then there is the urge to make an effort to overcome that conflict; in this circle we are caught. And all our concern is to escape from this fact, and therefore there arises further effort - further effort in religious practices to discipline, to control, to shape, to comply, to alienate, to obey. So our mind is never quiet, is never capable of looking at anything, listening to anything fully, completely. It is always in turmoil.
And how can such a mind that is in turmoil understand anything? Life is an immense thing to understand. Life is not just merely going to the office, life is not merely begetting children, life is not merely sex, life is not merely prosperity, life is not a series of successes, life is not the fulfilment of ambitions - life is something much more than all this. Life is also an enquiry: to find out whether there is, or whether there is not, God or something beyond all words; what is love; how to face and understand despair, the sense of guilt, the enormous sorrow, the anxiety that is in the heart of man. All that is life. And to understand all that you must have a very quiet mind, not a mind torn in conflict, in travail.
And so what happens when we are faced with all this? We turn to the past, or to some book, or to some authority; and we think we have understood all this enormous complexity by following some absurd formula, or the Gita, or following a guru, or some book or other. But to understand this immensity there must be a revolution in your mind - not an economic, social revolution but a mutation in the quality of the mind. And this mutation cannot be brought about through volition, because the more you bring in the past the more conditioning there is, and therefore there is no longer mutation. So just see the fact of all this, how mechanical we have become.
You see, sirs, virtue has lost its meaning, because by taking some chemicals you can become very virtuous. I do not know if you have seen all that is happening in the world. You can take a pill and become tranquil. So tranquillity has lost its meaning. You can take a pill, some chemical, to become less angry, less jealous, less hateful and all the rest of it. If you are passionate sexually, you can take a pill and quieten love. So all virtue has lost its meaning. And the computers, the mechanical brains, those extraordinary electronic machines are taking over all thinking; they can do far better than man. And automation - a machine running other machines - is also coming into being. We are becoming - not only in India but over the rest of the world - very superficial, because we are becoming mechanical. So seeing these which are facts and which are not my inventions, gods have no meaning any more, religions have lost their significance; and you are faced with immediate danger. The future is unknown; all that you have is the past and nothing else - the past of what you know, the past of what you have learnt, the past of the atomic bomb, the past of your tradition, and all that. That is all what you have, nothing else. That is your mind and nothing else.
Now how to bring about a tremendous mutation, a radical revolution out of this? That is the real issue. I hope you understand the question - not what to do. But first we must understand the question and the significance of the question. Look, sirs, you read the Gita; you are Christians, Buddhists, or Muslims, or whatever you are. What makes the difference is not what the Gita says, but what you actually are; not your turbans and your coats and your learning and your knowledge, but what you are. When you are stripped of all this, what you are is merely the past, something that has existed, the thing that you have known, the machinery of the past And whatever you do from the past will condition the future and is therefore still of the past.
Do please see the importance of what is being said. If you make an effort to bring about a mutation - that mutation is absolutely necessary in this world at the present time - that urge is from the past, and therefore conditions mutation, and therefore it is no longer mutation; it is merely a continuation of the past. We are concerned with mutation, with a new mind that can see the whole of the totality of existence, not just a part of it. It is a strange thing that at one time in this country, you were told that you must not be provincial, you must not separate yourself from the rest of the country; and now you are becoming nationalists, still in parts. You are concerned with the whole of life, not of India, not of Hindus, or of Buddhists, but of man, and with what is going to happen to man, to the mind of man, of which you are a part. So when you see this fact, the seeing of the fact must make you question most fundamentally. But if you try to find an answer to that question, that answer will be from the background; so you must put the question without seeking an answer. And that is very difficult to do, merely to put the question and enquire.
So our problem is this: that a radical revolution is necessary within the mind, within consciousness. When that revolution takes place, it will act socially, economically and quite differently. Now, how is this revolution to be brought about? I am using the word `how' not to suggest a method, a system - if you have a method and a system, it is still of the past - but merely as a means of enquiry, not as a means of offering a system. How is this revolution to be brought about?
First of all, to live fully, to see very clearly anything, there must be no conflict of any kind; and therefore there must be the understanding of the whole problem of contradiction - which means enquiring, observing the operations of your own mind, and seeing that every form of ambition, outwardly or inwardly, brings about a contradiction. Wherever there is self-fulfilment, wherever there is the urge to fulfil - to become this or not to be that - in that very desire to fulfil there is a contradiction which is frustration. So ambition, success, fulfilment implies frustration, and from that frustration there is conflict. These are all psychological facts, these are not my inventions. If you observe yourself, you will see that these are the facts that take place.
So a mind that is seeking to understand what is implied in mutation has completely ceased to have ambition. And then you will ask: how can such a mind live in this world - this world made up of conflict, ambition, ruthlessness, each one for himself - how can a mind which is not ambitious live in this world? It cannot. Therefore, when you understand ambition and have denied ambition totally, then you will find you can live, not in the terms of the old society, you will create a new world. Do you understand, sirs, what it is we are talking about? A new world has to come into being. And you cannot create a new world by merely saying, `I must conform and live in this world'. You must destroy this society and create a new world. I am talking not of the destruction of buildings, but of the destruction of social values. And you do not want to do that, because you are afraid; therefore you are caught again in conflict.
So you have to see very clearly for yourself that where there is ambition of any kind there is conflict, there is sorrow. But, you see, we are brought up on ambition, on competition. Every schoolboy is taught to compete. Every schoolboy is taught to worship success. And how can you deny this whole pattern, the pattern in which you have been brought up? You will deny it when you see its importance, when you are faced with a crisis. And the crisis now is that there should be a new mind. That is the crisis - not how to reform the old pattern. So when you are aware of the crisis, when you are aware of all the implications of ambition, when you have gone into yourself very deeply to find out the source of ambition - why you are ambitious, why this competition, this travail, this ruthless search for position, prestige for oneself - when you understand this whole anatomy of ambition, then you are either with ambition with all its ruthlessness, or you are out of it. And the man who is out of it brings about a new mind, a new quality of thinking.
So what we are concerned with is to see the importance of this deep inward revolution and to find out whether such a revolution is possible or not for each one of us. Time demands it, circumstances demand it, your own life demands it; and the strange part of it is that there is no time. You cannot say, I will eventually change through time, I will gather the energy to bring about this change'. Time does not give you energy. Time takes away your energy; you are old, you wither away. What gives you energy to pursue deeply is facing the fact, just to face the fact, whatever that fact may be. And you will see that, as you face it, out of that comes energy. Not the denial of the fact - that never gives you energy. And you need tremendous energy, because not only there are all the trivialities of life which one has to face and understand, but also one has to go beyond them. There is also something else much more significant which demands all your attention. And that is to find out for yourself, not through words but actually, if there is something beyond the measure of the mind, if there is something called the immeasurable, something which is beyond death, beyond words, beyond thought. Unless you find that out, life becomes very shallow, life becomes mechanical; then life is full of sorrow and travail. And to find that out you need immense energy.
And this energy can only come when you have understood the quality of seeing, the quality of listening, when you can look at facts, look at your jealousy, look at your ambition, look at your passions and all the absurdities that you have built round yourself and which you call religion. And when you can face them and not react, then out of that confrontation comes energy. And it is this quality of energy that brings about mutation. And only then does the mind become something extraordinary; it is no longer the thing of environment, it is no longer the thing of experience. Then it is capable of renewing itself everlastingly; then it has the quality of youth, of innocency. And it must have that quality of innocency, of complete humility, to find out that which is beyond words, beyond thought, beyond time.
January 28, 1962


NEW DELHI 4TH PUBLIC TALK 31ST JANUARY 1962

I want to talk this evening about discipline, knowledge and sorrow. But before I go into it, I think we must be clear that we are not dealing with ideas, theories or abstractions, because they have no value at all. When you are concerned with actual life, with everyday facts, mere theories, abstractions and ideations have little or no meaning at all. And we must be very clear that what we are going to talk about is not merely translated into ideation, formulated into some kind of vague abstractions, because we are dealing with the whole problem of life - the life that is lived every day, the life that is great pain, great travail, in which there is such agony, despair, frustration.
We are not dealing with words. A man who really understands, who is really serious and learning, must go through beyond words. Words generally are a hindrance, because we take the symbol for the actual, we take the word for the thing. But the thing is not the word. The word tree is not - the actual tree. But the word tree becomes all important when we are dealing with words, with ideations. But when we are dealing with facts, the tree, apart from the word, has an immense significance. Similarly, we are not concerned with words, nor with ideas, nor with abstractions. We are concerned with the actual daily life with its miseries, little successes and constant anxiety with norms of hard work. So we are dealing with life and not with words.
For most of us discipline is merely imposed by circumstances - going to the office, passing examinations, leading a certain kind of life, following certain ideas, imposing a certain discipline. And most of us, not merely the so-called religious people, do this constant discipline. The man who goes to the office has to get up at a certain time, he has to be there in the office, punctually; and the boy who wants to pass an examination has to study, he is forcing himself to conform to a pattern - as most of us do - and that pattern is either imposed by society or self-imposed.
And if you observe closely you will see that this imposition of a pattern implies every form of suppression, conscious and unconscious - not only suppression but resistance. When you suppress, you cultivate resistance. If you are angry, you discipline yourself not to be angry. If you are lustful, you discipline, control yourself not to be lustful - that is to resist. Or if resistance is not possible, you find a substitution, you cultivate some form of resistance - to resist anger by an idea. If you observe yourself closely, you will see that is what you are doing all day. You want to do something spontaneously, naturally, freely; but society with its norms of established order, with its regard for respectability which is a horror - is all the time controlling, shaping you. And so gradually discipline becomes a form of suppression, resistance, or a substitution - and escape from the fact.
Please, you are not merely listening to the speaker, you are observing yourself. Because, it is much more interesting, much more alive, much more significant when you are watching yourself through the words which the speaker is using, so that you get to know yourself. And the knowledge of oneself - what actually is taking place - is far more important than merely to follow a verbal discourse. So if you observe yourself not only at the conscious level but also at the deep, unconscious level - which is perhaps much more significant than the mere conscious pursuit of an idea - , you will find that discipline is a resistance, a suppression. And the moment you suppress, you resist what is taking place psychologically, inwardly. Outwardly one can see suppression as it is. But inwardly, when you are forcing, compelling, controlling, shaping, suppressing what is actually taking place, that is called discipline.
You will find, if you go sufficiently deeply into yourself, that there is a contradiction between the fact of `what is' and the idea of `what should be'. The fact is that you are angry, and the non-fact is the idea that you should not be angry; so the adjustment to the pattern which is not the fact is called discipline. The adjustment to an ideation is discipline - that is, if you are violent, you have an idea, an ideal, a belief in non-violence and you are adjusting yourself to that. This adjustment, this constant process of trying to bridge the gap between the fact of `what is' and the ideal of `what should be' is called discipline. In that process of disciplining oneself to an idea, to a pattern, to a belief, one invariably develops psychological contradictions, and therefore there is a continuity of more conflict, not less conflict. A mind in conflict is a dull mind; a mind in conflict soon wears itself out, like any machine which is in constant friction, and loses all its power.
So discipline is really, if you observe very carefully, the process not only of creating a contradiction within oneself but also of dissipating that energy which is necessary to learn. After all, learning is far more important than discipline; if you learn about something, in the very act of learning there is a discipline which is not imposed. I mean by learning not an additive process. Learning is not adding to something all the time; in that there is no learning; that is merely accumulating. Adding to what is already known, which is knowledge, is not learning. Learning is a constant living process: observing, being aware of things actually as they are taking place. And from that your mind becomes alert, learning, watching. If you are merely accumulating knowledge and translating or comparing what you already know with what is actually taking place, then you are merely accumulating from the fact of `what is', adding to that which you already know. And that process is not learning.
To learn one must have humility; to learn the mind must be in a state of not knowing. Not knowing is the essence of humility. A mind which has accumulated knowledge, which knows, has no humility. It is only the mind that has the essence of humility that learns, and therefore that humility never accumulates. If you observe yourself sometimes, you will see that the moment you use learning as a means of accumulating, from that accumulative acting there is invariably psychological contradiction, because that learning is a static process, that knowledge is static; and from that staticity you are trying to understand or control or shape a thing which is alive and therefore there is a contradiction: therefore there is a conflict. Learning is never a conflict. If your mind is very alert, very sharp, watching, learning, that very learning brings about its own extraordinarily subtle discipline which is not controlled; therefore the mind is always young, innocent, fresh.
So, there is discipline when one controls the fact by what one has already known. Do please listen to what the speaker wants to say. I mean by listening not listening with what already you know. If you are listening from a centre of knowledge, from your book, from your learning, from your experience, from the Gita, from your environmental experience and all the rest of it, from a centre which you already know - if you are listening from all that, you are not actually listening. All that is the screen through which you are listening to the words of the speaker. But if you are actually listening, you have no screen, you are not starting from something which you already know. Therefore, your mind has become extraordinarily alert; therefore the mind is in a state of humility - not in terms of only disciplining, but in terms of learning, trying to understand, seeing what is true - not in terms of what has been.
So, you see, discipline is now practised by the so-called religious people - who are not at all religious - trying to conform to the pattern of a religious life which has been laid down. Discipline is also practised by the office-worker or by the labourer, getting out, going every morning to his work - which must be utterly boring. And this practice of discipline is out of a desire to succeed, to arrive; and therefore it brings about conflict; and being in conflict leads to suppression, resistance. All this is called discipline, either for a religious life or for a successful life through ambition.
So a disciplined mind as it is understood now, is incapable of learning; it is incapable of understanding; it is not sufficiently subtle, free, young. But if you begin to understand this whole process, then you will see that knowledge has quite a different meaning, it has quite a different place. Knowledge is necessary. A good bureaucrat or a good scientist or a good mechanic or a good professor must have knowledge. And his learning is merely an addition to what he already knows; it is a new way of looking at something; it is a new scientific discovery; and he adds to what he has already known, his learning is accumulated. But such a mind, which is accumulating knowledge and from that knowledge experiences and gathers more knowledge in order to add more to itself, is not a creative mind. So knowledge is never creative.
Let us look at it a little more. The world is growing more and more; it is superficially acquiring more information, more knowledge; and knowledge is expanding more and more and more. And most of the minds are being trained either scientifically, mechanically, or to function in a factory. Such knowledge is obviously necessary; otherwise the affairs of the world cannot be run properly, efficiently - anyway, it is not done properly; so it does not matter, one way or the other. But efficiency implies knowledge, and an efficient person is concerned with accumulating knowledge to be more efficient. And that is what most of us are concerned with, becoming more and more efficient - which mechanically makes the man more and more ruthless.
Do watch your own mind. You are not listening to me. That is not important. What is important is your own life; watch it. But when knowledge becomes all-important, learning ceases. It is only the mind that is capable of learning that begins to have the feeling of what it is to be creative, because in a sense it has humility. So a mind that is not acquiring knowledge and therefore not disciplining itself according to the desire to acquire, is capable of learning. But most of us are practising discipline - the ambitious politician is disciplining himself, in his crooked way; the man who wants to be rich is disciplining himself in his crookedness. But we are not talking of such disciplines. We are talking of a much more radical discipline that comes when there is the essence of learning without accumulation - which demands a mind that is very alert and very sharp, that watches.
The more you accumulate anything the more you become dull. Have you not noticed it? The moment you have a secure job, the moment you have a family - secure, made respectable by man, by law, by children, family, everything - you have become dull. You may smile; but the actual fact is your sharpness is gone; your watching, your looking, seeing, learning is completely gone, because you have established yourself in respectability. A mind that is being made respectable by society, by a discipline which is in conformity to the pattern established by society - such a mind obviously can never find what is true, can never find if there is such a thing as God or no God.
To enquire, to learn about sorrow is a very extraordinary thing. We have to learn about sorrow, because for most of us there is sorrow - sorrow of not having a good job, sorrow caused by death, sorrow through disease, sorrow brought about by self-pity. We are not talking about the cause of sorrow, we are trying to understand the whole problem of sorrow. But to understand the problem of sorrow there must be no escape from sorrow. To understand something you must look at it; you must know all the content, all the beauty, all its significance, its depth, its height, its violence - everything you must know. But you cannot know if you are trying to avoid it. You cannot know, you cannot understand the depth of sorrow, if you are trying merely to cover it up with a lot of belief, if you are trying to run away, if you are merely using abstractions, beliefs, ideations as screens between yourself and the fact. And most of us have sorrow of some kind or other - through death, frustration, injustice in this world, the husband leaving the wife or the wife leaving the husband, realizing the incapacity of oneself, living in darkness, in anxiety, in fear, in loneliness, living with a petty little mind everlastingly comparing itself with something else. These are all the symptoms, these are all the causes, but there is sorrow.
But how is one to understand sorrow? Because, unless you understand sorrow, you cannot be free of it. You can deny it, you can rationalize and think it out and push it away from you, go to the temple, or pick up a book, or tune in the radio, or take a drink; do what you will, it is always there like a shadow. You may read all the sacred books, study everlastingly the Upanishads, the Bible, the Koran, or what you will; sorrow is always there like a festering sore. But how are you to understand it?
Now, why do you make a problem of sorrow, why should sorrow be a problem for man, something that is not resolved, that is not understood? For most of us sorrow is a problem; you don't know how to break it, how to be free of it, how to put it aside. A dull mind will never resolve it, it will only be in deterioration; and every person is caught in it and, being caught in it, makes of it a problem. Why? I mean by a problem something that is not resolved, something which has a continuity as memory.
First of all, sorrow is an indication of a dull mind. Please listen to it; do not accept, do not deny; just listen. Sorrow is an indication that a mind has gone to sleep. Sorrow is an indication that there is self-pity - that is pitying oneself. Sorrow is an indication of the strength of your memory which is the past. You want things as they were, or things as they should be; or you want a continuity, a fulfilment of your ambition which makes you frustrated; or you have felt the death of someone. We are not talking of death; we will talk about it another time. We are talking about sorrow, to know that it is in our minds, in our hearts, deep down, suppressed, never revealing it to ourselves. We may become occasionally aware of it. But we want to forget it, we want to escape from it as quickly as possible, we want to get rid of it.
Neither the altar nor the chemist can ever solve sorrow. Sorrow has to be understood. It has got to be completely exposed. And you cannot expose it, if you are running away from it, if you are only giving an explanation - because it is so easy to give an explanation: and that explanation becomes a cover behind which you lurk, behind which you take shelter. Please watch all this in yourself. We are exposing ourselves. So the essence of sorrow is self-pity, memory of what has been and of what should be, and the hope that you will gain what should be. The essence of sorrow is this knowing, self-pitying, comparing always yourself with what has been or what should be, comparing yourself with others - always the others who are more powerful, more rich, more happy, more this and more that. And comparison is psychological, is based on self-pity. So you have to look at this fact of sorrow, and not try to interpret sorrow, not try to explain it away - you cannot, it is there - , not try to take shelter in a temple, in a book, in the family, in pictures, in drink, or anything else; you have to see it, to feel it.
It is very difficult to see the fact of sorrow, because the word `sorrow' interferes with the fact. If you want to know, to learn and understand if there is or if there is not that extraordinary thing called God, you must go beyond the word `God'. The word is not the reality, surely. So, if a man wants to discover, he must go to the very end, he must discard the word, he must discard everything that he has known about God - all the doctrines, all the beliefs, all the dogmas - he must totally discard them to find out. Similarly, the word `sorrow' itself has an extraordinary weight, has an extraordinary significance. We have made it respectable, we have made it into something great. `The man of sorrow, how the Christians have made that an extraordinary thing! They worship sorrow. Yet sorrow is too emotional to be disregarded; it has to be understood and pushed aside completely. So can sorrow be put aside completely, so that the mind is never oppressed with the weight of sorrow? Otherwise life will become so empty, so shallow. Have you not noticed your own mind in sorrow, have you not noticed other people's minds in sorrow? How shallow they are - how empty and incapable of depth! They can discuss very cleverly; but sorrow slowly makes the mind small, dull.
Now, is it possible to be free of sorrow? All that you can find out is: not that it is, or that it is not, possible; but you can learn about it. Please follow what I am going to say - follow, not in the sense of disciples listening to some guru, follow it step by step in yourself inch by inch. Observing the facts you will find that we are being trained - through education, through religions, through environmental influences - never to view a thing directly. We are all sidestepping, always avoiding the fact. Is that how one suffers? One can give a thousand explanations why there is sorrow in this world - like ignorance. I mean by ignorance not lack of knowledge, but the ignorance of what psychologically is going on inwardly; that is real ignorance, not to be aware of the total process of what is going on in the consciousness in yourself, inside the skin. So there can be a thousand explanations, but at the end of it you will still be in sorrow.
Now, how is one to be free of sorrow? Or, is that a wrong question? If you say, ` How am I to be free of it?', the 'how' then becomes a problem. And a mind that has a problem is in sorrow, because it is in a state of contradiction, of trying to conform in order to avoid sorrow. Please follow this. The moment you say `how', you have introduced a problem. And a mind ridden with problems is a sorrowful mind, a mind that has no problems has no sorrow. There is such a mind which has no problem, and it can meet problems. But if you begin to ask, `How am I to be free from sorrow?' you have already introduced a problem which will prevent you from understanding. This is not logic. Do not be intellectually caught by the logical sequence of it. It is not so.
To put a wrong question: how to be free?, invariably brings you a wrong answer. But to look at the fact that the mind is in sorrow, to look without interpretation, without an opinion, without a conclusion, merely to observe - that looking, that observation, demands attention. And the moment you attend, the moment you give your whole attention, then there is no problem. It is only the mind that does not give total attention that creates the problem. When you give attention with your body, with your mind, with your heart, with all your senses, totally - in that there is no problem.
But we never give to anything our complete attention, because we have been trained to think with a motive. You pay attention, because you want to be a big man, or you want a little more money or a better job. You want to be a greater partner, a greater poet, a well-known person; therefore you give attention. That is not attention. When you have a motive behind it which makes you attend, then the motive is much more important than the attention; so there is a contradiction; so there is conflict; and therefore you will never give complete attention to anything. And when you give your complete attention to something, you have no problem, and therefore your mind is capable of paying complete attention to the fact of sorrow.
You will find, if you so pay attention, from that attention there is energy. You know, only in attention there is virtue, only in attention there is goodness; there is no other virtue or goodness. The incomplete attention that one gives when one tries to cultivate virtue is immorality; it is not virtue. But the mind that gives complete attention - I mean by that attention: it not only observes, sees, listens but also feels with all its organs highly awakened, not dull - has sensitivity; attention implies sensitivity. You cannot be attentive, if you are insensitive - insensitive to the squalor; insensitive to your children, to your clothes, to the food you eat, to the manner of your sitting, walking, talking; insensitive to the birds, to the trees, to all the things about you.
If you are insensitive, you cannot possibly give your whole attention. Just listen to all this, do not say,`How am I to become sensitive?'. That is a wrong question. You have to know, to be aware, to recognize that you are not sensitive - not find an explanation. The fact is that you are insensitive; otherwise this poor and unfortunate country would not be in this appalling state, a country ruled by politicians. And this insensitivity will be there only when you are not aware. There must be the recognition of the fact, the seeing of the fact - not the accepting - because the moment you accept something there is a dual process, there is a contradiction and therefore a conflict.
So, similarly, when you observe, when you see that there is sorrow, when you see the fact that in that sorrow is implied self-pity, the misery of self-pity, the loneliness of self-pity, and the weight of memory that gives rise to sorrow - when you observe all this, see all this, then you will see that you are completely, totally, out of sorrow. Sorrow is, surely, a problem; and if the problem takes root in the mind, the greater is the sorrow. But as the thing is presented to you, if immediately you meet it, if immediately you see it completely with all your being, then the mind becomes entirely different.
A sorrowful mind has no love. It may have sympathy, it may show kindliness, tenderness for others; but it has no love, because it is concerned with itself and has the problem of sorrow. It is only when the mind is free from sorrow that there is love. When it is gripped with sorrow, do what it will, there is no love - not the love of God and love of ideas; all that is not love; that is just ideation, that has no meaning at all. Love is not something abstractive. It is that extraordinary vitality, extraordinary energy with extraordinary depth, which comes when you have understood sorrow.
You cannot understand sorrow and the vast immense thing called life, if there is no humility. And knowledge prevents humility. A mind that is learning, watching, seeing, never accumulating - such a mind is in a state of humility - not the humility of the saints, not the humility of the politicians, not the humility of the very learned man trying to pretend that he is very humble; but that humility that has never climbed the ladder of success, that humility that has never acquired, that humility that has never strengthened itself in knowledge.
It is only when there is freedom from the known that there is the unknown.
January 31, 1962


NEW DELHI 5TH PUBLIC TALK 4TH FEBRUARY 1962

We have been talking about the necessity of having a new mind, a mind that is capable of meeting all the innumerable problems of life at all levels and also at the depth of one's consciousness. We have been talking of the necessity of a revolution, not an economic or social revolution but a religious revolution. I would like, if
I may, this evening, to talk about the religious mind. But before I go into that, I would like to point out - I think it is relevant - that there must be a denial of thought. We never deny, we are all yes-sayers. We accept according to our tendencies, idiosyncrasies. When we do deny, that denial is a reaction and therefore not a denial at all.
I would like to talk a little about denial, for it is important to understand that in order to pursue and find out for oneself what is the religious mind. We never deny. If you have observed yourself sufficiently carefully and seriously, you will see that we have always found an easy path, accepted the easiest solution. We have accepted tradition and various cultural, economic, social influences. We have never stood against them; or if we have stood, we have stood against them by force, not willingly, not comprehendingly. And so our denial is always tinged with fear. It has always come about through a form of acceptance in which there is a hope. It is never a denial of not knowing what is to come; it is a denial with an acceptance of a regulated orderly future.
Please do listen to what I am saying, because when we talk about the religious mind we are going to deny the whole structure of religion as it is, totally, because it is utterly false, because it has no meaning whatsoever. And to understand what we are going to say a little later, you must, if I may point out, comprehend deeply this act of denial.
You can be forced to deny; circumstances can force you or compel you to say `no'. All circumstances such as lack of money, environmental influences, some trouble or the other can force you to say `no'. But to say `no' with clarity, without any motive, without wanting a reward, or not for fear of punishment; deliberately to say `no' to something to which you have given your thought completely, uncompromisingly; to say `no' when you have thought out the problem completely, seriously - that is quite a different matter. To say `no' seriously means to go into a problem to the very end, not romantically, not emotionally, not according to your particular idiosyncrasy of vanity, of pleasure or desire, but to go to the very end of the thing putting aside your personal fancies, myths, likes and dislikes. To go to the very end of a thought, of an idea, of a feeling is to be serious.
I would like this evening to go into this question of religion, because I feel that, if we could walk out of this tent with a very clear, strong, religious mind, we would solve our problems. Religion is something that includes everything, it is not exclusive. A religious mind has no nationality. It is not provincial; it does not belong to any particular organized group. It is not the result of ten thousand years of propaganda or two thousand years of propaganda. It has no dogma, no belief. It is a mind that moves from fact to fact. It is a mind that understands the total quality of thought - not only the obvious, superficial thought, the educated thought, but also the uneducated thought, the deep down unconscious thought and motives. When a mind enquires into the totality of something, when it realizes through that enquiry what is false, and denies it because it is false, then the totality of that denial brings about a new quality in that mind, which is religious, which is revolutionary. But for most of us religion is not merely the word, the symbol, but it is the result of our conditioning. You are a Hindu, because you have been told from your childhood that you are a Hindu with all the superstitions, beliefs, dogmas, traditions of Hinduism, and you have all accepted what you have been told. The same thing applies when you are a Muslim, or a Christian or what you will. As the Communist accepts in his youth that there is no God, you accept that there is God. There is not much difference between you and the person who denies God; both are the result of a conditioned mind. Please, I am not attacking you; therefore, there is no need to defend yourself, you do not have to resist. We are dealing with facts; and it would be utterly unwise to resist a fact, it has no meaning. The world is in such chaos that, even if you deliberately set about to make the world more chaotic than it is, you could not succeed - in spite of the politicians. And it needs a very sharp, clear, decisive, sane mind to resolve such a chaotic condition. I do not think such a mind can come about, except through religious perception.
Please follow the operations of your own mind - not the word, not the speaker, agreeing or disagreeing with the speaker. If you watch your own conditioning - not because I tell you but because it is a fact - when you look at that fact, when you become aware of that fact, then you can proceed to dissolve that fact, that conditioning. But first you must be aware of the fact that your mind is conditioned. When it says it is a Hindu, it is conditioned; it is shaped by the past, by centuries of culture; it is the result of a historical process and a mythological process. The religions that you have, are the result of other people's experiences. Your religion is not your own direct experience; it is what you have been told either in some book or by some teacher, or by some philosopher; it is not something which you experience. It is only when your mind is completely unconditioned, that you can experience or discover if there is something real or not.
But before you uncondition your mind, to say that you are religious, that you are a Hindu, a Muslim, a Buddhist, or a Christian has no meaning whatsoever. That is pure romanticism which is exploited by the priest, by an organized group, political or religious, because they have a vested interest in it. These are all facts., whether you like them or not. I am merely describing the fact. These divisions into religious groups, believing in this and that, accepting this dogma and denying that dogma, going from prison to from temple to temple, doing endless puja, all that is not a religious mind at all; it is merely a traditional mind bound by fear. And surely a mind that is afraid can never find out if there is, or if there is not, something beyond the word, beyond the measure of the mind.
Do please listen - not only listen to what the speaker is saying but also listen to the operations of your own mind. When I use the word `listen', it is not a command. I use that word 'listen' with a special significance. Listening is an art, because we do never listen. We listen half-heartedly with our thoughts elsewhere. We listen with condemnation or comparison. We listen with likes and dislikes. We listen either to agree or to disagree. We listen by comparing what we hear with what we already know. So there is always distraction; there is never an act of listening. And it would be worthwhile if you could listen without any of these distractions of thought, so that the very act of listening is the breaking down of that condition.
When I use the word `religion', all kinds of images come to your mind; all kinds of symbols. The Christian has his own symbols, dogmas and belief. The Hindu, the Muslim, all the people who call themselves religious - they have a peculiar approach, an idiosyncratic approach. a traditional approach; so they can never think clearly about the matter. They are first Hindus or Muslims; and then they begin to seek. So to find out if there is, or if there is not, something which is beyond thought, which is not measurable by the mind, the mind must first be free. Surely that is logic. You see, another peculiarity with religious people is that they are totally illogical. Psychologically they have no sanity. They accept without enquiry; and their enquiry is motivated by fear, by the desire for security which prevents their thought; they become romantic because it pleases them. They become devotional - it gives them a sense of joy, happiness. But that is not a religious mind at all; it is a fanciful mind; it has no reality.
If you observe your own mind, you will see how cluttered up and burdened it is with belief; and you think that belief is necessary. You use belief as a hypothesis - which is sheer nonsense. When a man is enquiring, he does not start out with a hypothesis; he has a free mind. He is not attached to any dogma and he is not bound by any fear. He starts out denying all that and then begins to seek. But you never deny for various reasons. You never deny because it would not be respectable in a respectable society - though that society is really rotten. You never deny because you might lose your job or position. You never deny because of your family; you have to marry off your daughter, your son, to do this and that. Therefore, you are bound consciously or unconsciously, through fear, to the dogma, to the tradition in which you have been brought up. Again this is a fact; this is not my fancy. This is a psychological everyday fact.
So a mind which is bound to a belief, to a dogma, however ancient or however modern like the Communist - such a mind is incapable of bringing about an orderly world, a sane world. Such a mind is incapable of being free from sorrow, from conflict. Surely it is only the mind that is free from conflict, free from problems, free from sorrow that can find out. And you must find out because that is the only way out of this misery, this confusion that we have created in this world - the way out is not by joining innumerable groups, or by going back to the old tradition which is dead, or by following a new leader. I do not know if you have not observed that when you follow somebody, you have destroyed your own thought, you have lost your own independence, you have lost your freedom, not only politically but, much more, psychologically, not only outwardly but, much more, inwardly.
So where there is a following and where there is a leader in matters that are really spiritual, really psychological, there is bound to be confusion, because in that there is a psychological contradiction between your own deep down urges and compulsions and the imposition upon them by the leader, by what you think you should do; and that contradiction leads to conflict; and where there is conflict, there is effort; and where there is effort, there is distortion. The religious mind has no conflict. The religious mind does not follow anyone.
The religious mind has no authority. Authority implies imitation, authority implies conformity. And there is conformity because you want success, you want to achieve; and therefore there is fear. Without dissolving fear completely, how can you proceed to enquire, how can you proceed to find out? These are not rhetorical questions. If I am frightened, I am bound to seek comfort, shelter, security in whatever that comes along, because fear dictates - not sanity, not clarity. Fear dictates conformity, fear dictates that I must imitate, that I must follow somebody in the hope I shall find comfort. The religious mind has no authority of any kind; and that is very difficult for people to accept, because we have been bred in authority. The Gita, the Upanishads, the Bible, the Koran and all the innumerable so-called sacred books have taken the place of our own thinking, of our own suffering; they give us comfort in illusion; they are not real at all. You make them into reality, because in them, in the dead words of others, you find comfort, in the authority of another you find light. How absurd it is really, if you examine it; and yet you are so-called-educated, sane, rational people!
Where religious matters are concerned, we become totally irrational, insane; and all these build the walls of our conditioning. Again this is a fact, a psychological, undeniable fact. You are going to the temple; you are reading the Gita and muttering a lot of words which have lost their meaning. That is not a religious mind at all. Such reading, such repetition, makes the mind dull, insensitive. There is a contradiction between daily living and what you think is real. There is no living a religious life. You have divorced life from religion, you have divorced ethics from religion. And a mind that lives in this duality, in this contradiction, in this cleavage - such a mind is creating the world at the present time; it is bringing into the world more and more chaos. We see all this. Where there is confusion, where there is misery, people turn to authority, to tyranny - not only politically but also religiously. Gurus, teachers, ideas, beliefs, dogmas multiply and flourish, because we have never looked into ourselves deeply to find out for ourselves what is true.
The beginning of the religious mind is self-knowledge - not the knowledge of the Supreme Self; that is sheer nonsense. How can a petty mind, a narrow mind, a nationalistic mind, a mind that is begotten through fear, through compulsion, through imitation, through authority - how can that petty, shallow mind try to find out what is the Supreme Self? To seek the Supreme Self is an escape; it is pure unadulterated romanticism. The fact is: you have to understand yourself first. How can a thought which is the result of fear enquire? How can a thought which is the result of contradiction, of sorrow, of pain, of ambition, of envy - how can that thought search out the unsearchable? Obviously, it cannot; but that is what we are doing all the time. So, beginning to understand yourself as you are is the beginning of wisdom; and also the beginning of meditation is to see without distortion the fact of what you are, not what you think you should be. When you think, as most of you do, that you are the Supreme Self, that there is a spiritual entity in you, all that idea is the result of your past conditioning. You have to be aware of that fact and not accept that you are the Supreme Self. The idea has no meaning. What has meaning and significance is the fact of what you are every day, not what you should be. Again the idea, the ideation, the ideal is a piece of mythology; it has no significance. The fact has significance. The fact that you are envious has significance, but not the idea that you should be in a state of non-envy.
Another peculiarity of the religious mind is that it is rid of ideas, rid of ideals. You are all idealists - that is, you are concerned with what you should be, not with what you are. But the religious mind is concerned with the fact and moves with the fact. The scientist is concerned with the fact. He is investigating matter, investigating life as matter in his laboratory. He is investigating it under the microscope. He has no fear; he moves from fact to fact and he builds up knowledge; and that knowledge helps him to investigate further, only along a particular, narrow, restricted line which is science. But we are concerned with the totality of life, not with science only; not only with buildings, but with anger, with ambition, with quarrels, with what we are - the totality of life. Science does not include the totality of life. but a religious mind does.
When the economists or the sociologists try to solve human problems. they are dealing only partially and therefore, bringing about more chaos, more misery. But the religious mind is not concerned with the partial. It is concerned with the total development of man; it is concerned with the total entity of man - that is, the outward movement of life is the same as the inward movement. The outward movement is like the ebb, the tide that goes out; and the inward movement is like the flow, the same tide that then comes in. If the two - the outer and the inner are divorced, if the two are separated, then you have conflict, you have misery.
The so-called religious people have divided this life into the outer and the inner. They do not regard it as one unitary process. They avoid the outer by retreating to a monastery or by putting on a sanyasi's robe. They deny the outer world; but they do not deny the world of tradition, of their knowledge, of their conditioning. They separate the two and therefore there is a contradiction. But the religious mind does not separate the two. For the religious mind the outward movement of life and the inward movement of life form one unitary movement, like the movement of the tide that goes out and then comes in.
Do please listen to all this, neither accepting nor denying. I am not attacking you; so you do not have to take refuge or resist. Nor am I doing propaganda. I am just pointing out. If you can, you may accept it. You can see it or reject it; but first, intellectually or verbally even, look at it. You may not want to go the whole way completely, totally, to the very end. But at least you can look at it verbally, intellectually, and find out; and out of that intellectual comprehension, which is not full comprehension at all, you will perhaps see the whole significance.
Knowing yourself is the beginning of meditation. Knowing yourself psychologically as you are is the beginning of the religious mind. But you cannot know yourself, if you deny what you see, if you try to interpret what you see. Please follow this. If you deny psychologically what you see in yourself, or if you want to change it into something else, then you are not understanding the fact of what is. If you are vain and if you try to change it and cultivate humility, then there is a contradiction. If you are vain and if you try to cultivate; the ideal of humility, there is a contradiction between the two; and that contradiction dulls the mind, it brings about a conflict. You have to look at the fact that you are vain; you have to see that fact completely and not introduce a contradictory ideal. But to see that you are vain, you cannot say, `I must not be vain'. Obviously that is fairly simple, because to see something you must give your attention totally to it. When you say that you must not be vain, your mind has gone away from the fact, and the going away from the fact creates a problem - not the fact; the fact never creates the problem. It is only the avoidance of the fact, the running away from the fact, trying to change the fact, trying to make it conform or approximate to the ideal, that creates a problem - never the fact of what is.
So, when you observe yourself very clearly, when you are aware choicelessly of every thought, of every feeling, then you will come upon something - which is: that there is a thinker and there is the thought; that there is an experiencer, an observer, and there is the experience, the observed. This is a fact, is it not? - there is a censor, an entity which judges, evaluates, which thinks, which observes; and there is the thing which is observed.
Please search your own minds; you are not to listen to my words. Words have no meaning. Watch your own mind in operation as I am talking. Then you will go away from here with clarity, with a mind that is clear, sharp and sane.
So there is a thinker and there is the thought. There is a division between the thinker and the thought, the thinker trying to dominate the thought, trying to change the thought, trying to modify the thought, trying to control it, trying to force it, trying to imitate and so on.
This division between the thinker and the thought creates conflict because the thinker is always the censor, the entity that judges, that evaluates. That entity is a conditioned entity because it has arisen as a reaction to thought which is itself merely the reaction of conditioning, of memory. You understand, sirs? That is a very simple thing to find out for yourself.
Thought is the reaction of memory. I ask you something, and you respond according to your memory. The interval between the question and the answer is time; and during that time you think it out and then you reply. If you are familiar with the answer, your answer is immediate; and if the question is very complicated, you need a longer time a lag, a greater distance between the answer and the question. During that lag your memory is responding, is reacting, and then you answer. So thought is the response of memory, of association with the past. So there is the thinker and there is thought; the thinker is conditioned, and his thought also becomes conditioned. When there is a gap between the thinker and the thought, there is a contradiction; and as long as there is a division between the thinker and the thought, there is endless conflict and misery. Is it possible to remove this contradiction, this conflict - which means: there is no thinker as the central entity which is acting, but there is only thinking? This is a very complex question. You have to find out for yourself the whole implication of this problem.
One can see the implication that where there is division between the thinker and the thought, there must be contradiction. And contradiction implies conflict; and conflict dulls the mind, makes the mind stupid, insensitive. Conflict of any kind, whether it is a conflict between your wife and yourself, between you and society, between you and your boss, between you and anybody - every kind of conflict dulls the mind. If one would understand the central conflict, one must enquire into this question - not accept it - whether there is a thinker first and thought afterwards. If you say that it is so, you again resort to your tradition, to your conditioning. You have to find out through your thought how your memory responds. As long as that memory which is conditioned by every movement of thought, by every influence, responds, there must be conflict and misery.
If you go very deeply into it, you will find out for yourself that action, based on an idea which is thought, breeds discord, because you are approximating what action should be according to the idea. So you will find if you have gone deeply into yourself, that action is not idea. There is action without motive. And it is only the religious mind that has gone very deeply into itself, that has enquired profoundly within itself, that can act without an idea, without motive, because it has no centre, no entity as the thinker who is directing action. Such an action is not a chaotic action.
So self-knowledge, or the learning about yourself every day, brings about psychologically, inwardly, a new mind - because you have denied the old mind. Through self-knowledge you have denied your conditioning totally. The conditioning of the mind can be denied totally only when the mind is aware of its own operations - how it works, what it thinks, what it says, what are the motives.
There is another factor involved in this. We think that it is a gradual process, that it will take time, to free the mind from conditioning. Please, follow this. We think that it will take many days or many years to uncondition our conditioned mind - which means that we will do it gradually, day after day. What does that imply? Surely, it implies acquiring knowledge in order to dissipate this conditioning - which means that you are not learning but acquiring. A mind that is acquiring is never learning. But the mind that uses knowledge in order to arrive, in order to succeed, in order to achieve a sense of liberation - such a mind must have time. Such a mind says, `I must have time to free myself from my conditioning' - which means: it is going to acquire knowledge and as the knowledge expands, it will become freer and freer; this is utterly false.
Through time, through the multiplication of many tomorrows, there is no liberation. There is freedom only in the denial of the thing which is seen immediately. You react immediately when you see a poisonous snake - there is no thought, there is immediate action. That action is the result of fear and of the knowledge that you have acquired about the snake. That demands time. So, there is the quality of seeing through knowledge which demands time. There is also a quality of seeing something which does not demand time. I am talking of the mind that sees without time, that sees without thought, because the mind is the result of many yesterdays, the mind is the result of time. Again this is a fact. We are dealing not with a supposition, not with a theory. Your mind is the result of many yesterdays, your mind is the result of the past. And without being free of the past totally, it is not possible to have a new mind, a religious mind. Now to see that past totally, completely, to see it immediately, is to break down the past immediately.
But you cannot break down the past immediately if your mind is in the grip of knowledge which says, `I will gradually accumulate knowledge and eventually break the conditioning'. The mind must see the conditioning immediately. For instance, if you see the absurdity of nationalism, the poison of nationalism, if you see it, if you comprehend it completely - which you can do if you give your attention to it completely - then the moment you comprehend it, you are free of nationalism; nationalism will never touch you again. But we do not see the poisonous nature of nationalism because it is very popular, because you feel you are united round a flag - which is absurd. You feel a sense of unity, a sense of being together, about nothing; a flag is merely an idea, a symbol which has no reality, which the politicians and others exploit. But when you see that fact - you can see it if you could give your whole attention, and not justify it saying that you will lose your job and all the rest of it - when you give your whole attention to that fact of nationalism, it will go away and it will never touch you again. But that requires attention. Attention is the total denial of the past, the total denial of this division between the thinker and the thought.
So a religious mind is a mind that has no belief, that has no dogma, that has no fear, that has absolutely no authority of any kind. It is a light to itself. Such a mind, being free, can go very far. But that freedom must begin very close, very near - which is: the freedom is in yourself, in the understanding of yourself - and then you can go very far. Then you will find out for yourself that extraordinary stillness of the mind - it is not an idea but an actual fact. A mind that is completely still without any distraction, a still mind, but not the romantic mind, a mind that is not begotten through conflict or through contradiction or through misery - it is only such a mind that is completely quiet and therefore completely alive, totally sensitive; it is only such a mind that can receive that which is immeasurable.
February 4, 1962


NEW DELHI 6TH PUBLIC TALK 7TH FEBRUARY 1962

I would like this evening, if I may, to go into the question of meditation, because I feel that without understanding and knowing the full implication of meditation, the religious mind about which we have been talking is not possible. As we said the other day, the religious mind contains the scientific spirit; but the scientific mind does not include the religious spirit. The scientific mind is partial, it is concerned with the superficial; but the religious mind is concerned with the totality of life. Without understanding and knowing the deep implication of meditation, it is not at all possible to have that quality of mind which can go above and beyond time. But before I go into that, I think it is important to understand the nature of mediocrity.
Mediocrity is of the petty mind, of the narrow limited mind. The petty mind may be, and is, generally concerned with the immediate; and the immediate may be projected into the future, but it is still the immediate. The politicians, though they may be concerned about the future, are concerned with the immediate in relation to the future. Most of us are also concerned with the immediate - the short view instead of the long view - and all our life is hedged about with immediate concerns. Not that the immediate is not important; but if the immediate becomes all-important and the long view has been totally forgotten, then the immediate concern of bread and butter - the way to live, the job, the husband and wife, the petty thoughts, the shallow attempts - this limited, narrow, short view with which most people are concerned, does lead to misery, does lead to sorrow and to strife. And this mediocrity of the petty mind invariably commits itself to some course of action, to some form of belief, to some dogma. It is the nature of the petty mind to belong to something. It is the nature of this mediocrity which is rampant in the world at the present time, to be concerned out of proportion with society.
And if I may point out, as I have done throughout all these talks, we are not discussing ideas, we are not verbalizing, we are not indulging in theory. We are dealing with actual facts, and the understanding of the facts is the only problem. As we said the other day, any escape or running away from the facts creates the problem. When we talk about mediocrity and the shallow mind, we are not discussing it as an idea - something to be broken down and to be replaced by a very clever mind that is extraordinarily active and has immense width and depth. We are just showing that a mediocre mind is the soil in which sorrow grows; and as most of us are in sorrow of some kind or another, without breaking down the walls of pettiness, sorrow will invariably continue.
As we have pointed out before, listening is an art - to listen not only to what is being said but also to everything in life, to the birds, to the incessant chatter of children, to the sound of a flute in the early morning; to listen without interpretation, without comparison, without condemnation; just to listen. In that listening you will discover for yourself, if you do so listen attentively, how your mind is working. though the speaker is describing, you are observing the actual state of your mind, of your own thought and feeling.
We are not indulging in ideas, in ideation and ideals. A man who is concerned with facts has no ideals and we are concerned with facts. The fact is that there is mediocrity, pettiness - not that someone else is petty but each one of us is petty. So one has to be aware of it oneself, apply it to oneself. The highest form of criticism is self-criticism, but we do not criticize; we merely see and avoid. The critical capacity is to be aware of the total implication. As we are talking about mediocrity, pettiness, shallowness, please be aware of it, in yourself. Merely to be verbally aware of it is of no value at all. Verbally being aware of mediocrity does not bring about a change in the mediocre mind.
The petty mind commits itself to some course of action - social action, economic action, political action, so-called religious action, or the acquisition of knowledge. The petty mind is always committing itself; it is always belonging to something - and the desire to belong is a psychological phenomenon of an intellectual mind. It belongs to the Communist Party and then denies it later; it belongs to some kind of dogmatic religious activity which, later, it denies. You will observe, if you have taken note of it in the world, that the so-called intellectual people subscribe, either in groups or singly, to some form of theory, to some form of utopia, to some committed religiosity. The desire to belong is the desire for permanency.
Please follow all this, because we are enquiring into the process of meditation, and this is part of that meditation. You all belong to something. You are not an entity - alone, integrated. You are put together by society, by the environmental influences which compel you to belong. If one is anxious to bring about a change in the world, one belongs to something. All of us do belong to various forms of beliefs, dogmas, and activities, because in belonging we not only expand ourselves, but by identifying ourselves with the thing to which we are committed we feel - intellectually, physically, emotionally - acting as a total entity in a world that is disintegrating. Without understanding the urge, to commit oneself to a particular course of action - whatever it be, a particular thought, a particular idea, a particular aspect of technological knowledge - or to belong to something, is surely an indication of pettiness.
A petty mind then proceeds to enquire into the immensity of life. Having committed itself to something, it proceeds to enquire from that commitment, into what it is all about. Now, we have to find out what is meditation which is really a most marvellous thing, which has nothing to do with romanticism, ideation, speculation, seeing visions, or having all kinds of sensations which are utterly immature. So, this urge to belong, to commit oneself to a method, to a system, must be understood.
Most of us, if you will permit me to say so without any disrespect, are mediocre; even the most talented are mediocre because their talent is partial, limited, narrow. A gift does not lift you out of mediocrity. A painter may paint the most beautiful pictures, but he is still a mediocre person when he hungers after fame, recognition by society. He wants to be rich, known, famous - which all indicate a petty, shallow, mediocre mind though gifted with a talent. Most of us, unfortunately, have neither great talents nor great capacity of thought. Perhaps it is just as well, because when we are eager to find out, to search out, to enquire, the man who has committed himself to something refuses to enquire into anything except to proceed along the lines he has chosen.
So, to find out what is the meditative mind, there must be no commitment - which is quite a difficult thing; because you may be committed either to prayer, to a repetition of words, or to contemplate upon something; or because you may be committed to a symbol. Most of us are committed to symbols - not to reality because reality is much too dangerous, much too destructive. The petty mind cannot contain reality; therefore, it seeks symbols and has committed itself to symbols - the symbol of the Church, of Christianity; the symbol of the Hindu; the symbol of the Muslim and so on. The petty mind has committed itself to the symbol, the word, the shadow, the unreal - not to the fact but to the image graven by the mind or by the hand, in the temple or in the mosque or in the church. Please observe this for yourself, see it yourself. Being committed, then you proceed to meditate; and then you want to seek methods, systems, to arrive at what you think is the permanent, what you think is God, what you think is a most extraordinary vision. What you think is conditioned by your past, by the society in which you live. Of course, if you are a Christian, you have extraordinary visions of the Christ, and you project that vision. If you are a Hindu, you have your own images, your own visions. When you get a vision, an image, projected, that gives you a certain sensation; and you call that meditation. If you examine this, you will find it is utterly immature, because it is your own desire seeking fulfilment in an unreality which has no basis except your own thought; it is conditioned by the past, by the society in which you live, by the experience which you have gathered through that condition.
So meditation is not seeking visions or indulging in prayer. Prayer implies supplication, begging, asking, demanding. When do you demand? When do you seek? When do you search out?
You do all this when you are in trouble, when you are in pain, when you are in misery, when you are in conflict. That means, you want comfort - not the comfort which you get at home - , you want psychological comfort. So you pray; and unfortunately, psychologically the prayer is answered because you do find comfort. That comfort is awakened, has formed itself, in an idea which you have projected, in an idea or in a belief or in a dogma in which you take shelter, comfort. It is like a person taking shelter in a storm - in a shelter made up of words, ideas. By sticking to that, by holding on to that, by having committed himself to that, he hopes to find shelter; but that shelter is merely in words, not in reality, not in something that has substance. And with that most of us are satisfied.
So, meditation is not prayer, nor the desire to find truth. A petty mind seeking God will find God of its own pettiness. Do you understand, sirs? If I have a petty mind, a small, narrow, shallow mind full of ambition, greed, envy, jealousy of another, and I think about God, my God is equally petty, stupid; and with that stupidity we are satisfied.
Now, we are enquiring into the process of meditation. To enquire you must first deny, you must negatively approach it - that is, you must be aware of something which has no reality except a projected reality of one's own desire, one's own fancy; you must put away what is false. So, through negative thinking we are going to find out what is the positive. But negative thinking is essential, because that is the highest form of thinking - not positive thinking. Positive thinking is an imitative process, moving from the known to the known. We will never find the unknown if we merely proceed from the known to the known which is the so-called positive process. That way, you will never find out for yourself what is real meditation. The things that have been put forward as meditation are so utterly immature, and have no psychological basis at all. So, if you are serious enough, if you want to go into the question of meditation right to the end - not just play with it - you must meditate as you go to the office, as you breed families, as you beget children. There must be meditation because it breaks down the wall of pettiness, it breaks down the wall of respectability and imitation. An absolutely free mind is necessary right at the beginning, not at the end.
So, negatively we are thinking out what is meditation. Meditation is not contemplation - to contemplate is to think about an idea, to contemplate upon something, generally on a symbol or on a phrase which one has read in the so-called sacred books - which are not sacred at all but are just books like any others. You pick a phrase and you think about it; and that you call contemplation. You do not enquire into the entity that contemplates. That entity is conditioned; that entity is petty, narrow, jealous. And that entity enquires, contemplates upon something!
So meditation is not prayer. Meditation is not contemplation. Meditation is not the pursuit of a particular method or system. The method or the system conditions the mind. And what the method or system offers, you will get, but what you get will be a dead thing. It is like having a dull, stupid mind that is disciplined through a system and refuses to think any more; it has lost all pliability, all sensitivity; it is no longer fresh. So, meditation is not a system to be practised. Meditation is not a process of disciplining the mind. Please follow all this intellectually, if you cannot do it actually. If you do it actually, then you can go very far. I am going to go very far into it this evening with those who have the capacity to travel light, far, freely.
So, meditation is none of these things, nor is it discipline. What does discipline imply? Discipline implies conformity, imitation, adjustment to a pattern, to an idea, to an ideal; and therefore control which implies suppression - this does not mean that you indulge in what you want to do. You are going into the entire machinery of discipline. Where there is suppression there is contradiction; where there is contradiction there is conflict and effort. A mind that makes an effort to achieve, except in mechanical things - to achieve what it calls God, to achieve a purpose, an end - is a dead mind. For meditation you want an extraordinarily pliable mind, a highly sensitive mind. And you cannot be sensitive if you are committed, if you are caught in a system invented by man through his fear.
Meditation then is none of these things. But you must lay a foundation for meditation. As meditation is none of these things, it is too immature even to think about the obviously psychological tricks that we have played upon ourselves through the centuries. You must lay the right foundation. The right foundation for meditation is: not to be ambitious, not to have envy, not to accept any form of authority. The laying of the foundation is of the highest importance, because without that you cannot build. A house cannot be built without a foundation; it topples over. To be without ambition, without authority, without envy, without fear, jealousy and all that, must be a thing that must be seen immediately, and not cultivated as an ideal - this is where the difficulty lies.
The importance of laying the foundation for meditation has to be seen immediately. If you say, `I will lay the foundation' you introduce the factor of time. Just taking one brick for laying the foundation, envy, you may say, `I will not be envious, because intellectually you have seen that it is not profitable and that it involves strain, struggle, pain. But mere intellectual acceptance does not absolve you from envy; nor your saying, `I will use an ideal in order to get rid of envy; that is to say, I will not be envious', will absolve you because that `I will not' implies time. When you say, `I shall not be envious', you have introduced the factor of time - that is, you think it will take you time to get rid of envy, and you say that in a few years, or sometime later, you will get rid of envy. And when you introduce time, the continuity of envy goes on; you do not get rid of it; you are still envious when you say, `Envy should not be'. Please understand this. Envy has to be cut immediately; and it can be cut immediately only when you `see' the thing, when you `see' envy.
As I said, we do not `see', nor do we listen. We never see because we have opinions about what we see. When you are envious and when you consider envy, you justify it, because the whole structure of society is based on envy and you are educated to be envious; and you say, `How am I to live in this world without envy?' So you approach the fact, which is envy, by having an opinion about it already. The word `envy' is already condemnatory, and so you approach it with condemnation. So, to see envy, you have to be free of the word.
What I am talking about is not complicated; it is very simple. It is really extraordinarily simple if you listen, if you try even intellectually to listen. The word is not the thing. The word is the symbol. We are brought up in symbols, and not brought up in actualities, not brought up with what is the fact. Envy is not a thing to be postponed. Either you are envious, or you are not envious. A man who wants to meditate, who wants to go into this question of meditation very profoundly, has no time to postpone envy. Envy has to cease completely, totally. So also ambition has to cease totally, because a man who is ambitious has no love. Those people who out of ambition seek position, prestige and power, have no love, though they may talk about peace, about brotherhood. They may have sympathy, pity, organizing capacity for social action; but they have no love.
A mind which is envious, which is comparing, which is wanting, seeking power, position, authority has no love. One may read about love in the Gita, in the Upanishads and in other books; but love does not come through books. Love comes only when you are no longer envious, when you are no longer ambitious, when you are no longer seeking power, when you are no longer a slave to the morality of society. The morality of society is concerned only with one thing - which is sexual. Society is not concerned with greed, ambition, envy, nor with following this or that.
To meditate you must lay the foundation, not during the days to come, but immediately. This is very difficult - that is the real crux of this matter - , because we want to be ambitious, we want to be envious; and we also talk about God, truth and all the rest of it. Your gods or your truths have no value as long as there is no foundation. When you are no longer caught in the machinery of society and its morality - which means: when your mind is free from ambition, greed, envy, power and all the things that man seeks and which society has encouraged from your childhood - then there is freedom; not tomorrow, not at the end of your life, but right at the beginning, now.
That is the beginning of meditation. That implies self-knowing, not knowing the Supreme Self. There is no Supreme Self for a petty mind, except the thing which it has invented and which it calls the Supreme Self. So when the mind is free - not tomorrow but actually immediately, on the instant - of envy, greed, acquisitiveness, of the search for fame and power, then you begin to meditate. For such a mind seeking stops. When you say you are seeking, what are you seeking? You are seeking something you already know; otherwise you won't seek. You cannot seek something you do not know; you can seek something which is recognizable, and recognition is of the past. Recognition is part and parcel of knowledge - that is, of the known. So when you deny totally ambition, greed, envy, authority, through self-knowing, you have become a light to yourself; then the mind, being free and uncommitted, is not seeking because it has nothing to seek, is still.
How can a petty mind seek the immense? It can only translate the immense in terms of its own shallow pettiness. Therefore the mind must be completely free of all these. When the mind is completely free of all these, then the mind becomes quiet; it has not to seek peace of mind - which is an absurdity; it is like people talking about corruption but keeping their hands in another man's pockets. There must be complete dissociation from society. This does not mean that you leave society, go to a forest, or become a hermit - that is merely a change of clothes, a change of habitation. You must completely dissociate yourself from society so that you become alone; your mind then is uninfluenced by society.
When your mind is uninfluenced by society, it is capable of standing completely alone. Then you proceed to meditation. You will then notice that the brain - which is the result of time; which is the result of all animal instincts, biological instincts; which is the result of the accumulated knowledge of society, of the nation, the race, the group, the family - becomes extraordinarily quiet, because it is no longer seeking. The brain is no longer frightened; it is no longer pursuing an idea; it is no longer craving for comfort, for security, for permanency. Therefore, the brain becomes extraordinarily quiet; and it must be quiet because any movement of the brain which is compelled by the past, if it projects, creates illusion. Therefore the brain is completely still.
The stillness of the brain is not acquired. You cannot acquire stillness; you cannot practise stillness, because a brain that practises stillness is a dead brain. How can you force the brain which is extraordinarily active - and it must be sensitive - to become quiet? You can destroy it - and you do destroy it - by denying the world and escaping to some form of other world, by destroying beauty and thinking that God is something else. A sensitive mind cannot be destroyed; it must be sensitive. If you understand the whole significance of discipline, then there is an extraordinary discipline which is the outcome of freedom, which is not controlled. When you practise a discipline, the discipline that you practise is out of fear of punishment, or for reward, or for gaining something which you want. Such a discipline makes the brain dull, insensitive.
Life does not belong to the hermit, or to the sannyasi, or to the politician, or even to the saintly politician. Life, is something extraordinarily vast, immense, immeasurable. A petty mind cannot possibly understand it. A petty mind is essentially an ambitious mind, a greedy mind, an acquisitive mind. And the moment you cease to be ambitious in every form - even the ambition to find out God - the moment you have broken off from ambition, your brain becomes astonishingly quiet. The brain then is quiet without any movement of desire, because desire has been understood. When you have understood the imaginary visions, belonging to this and that, when all that has been set aside, forgotten, then you are no longer caught by the known. Most of us move from the known to the known; that is our daily activity. All your life is spent in the office or in some technical work, from the known to the known. Your mind thinks in terms of the known and therefore is never free from the known.
A meditative mind is free from the known - that means free from the word, the symbol, the idea, the belief, the dogma, the projections from the past. When the brain is free from the past, or rather when the brain is quiet, the totality of the whole consciousness becomes completely still - the totality of consciousness, not just one part - because it is completely alone, uninfluenced. It no longer belongs to any society, any group, any caste, any religion, any dogma; it has finished with all these. Therefore there is complete stillness of the mind; and in that stillness there is neither the observer nor the observed - because the observer, as I explained, is the result of the reaction of thought; the observer, the thinker, is the reaction of thought. You can yourself think all this out if you are interested, afterwards.
So there is no state of experiencing - which it is very important to understand. Experience - I will put it very quickly and briefly - is that state when there is response to a challenge. Every response to a challenge produces an experience, and that experience is the result of your conditioning. If you are a Hindu, with your background you respond to a challenge, even to the smallest challenge. Even to a petty challenge of every day you respond from the background of your Hinduism, of your conditioning, and that reaction is experience. So a mind that is experiencing is reacting and therefore it is never a free mind.
A still mind is not seeking experience of any kind. And if it is not seeking and therefore is completely still, without any movement from the past and therefore free from the known, then you will find, if you have gone that far, that there is a movement of the unknown which is not recognized, which is not translatable, which cannot be put into words; then you will find that there is a movement, which is of the immense. That movement is of the timeless, because in that there is no time, nor is there space, nor something in which to experience, nor something to gain, to achieve. Such a mind knows what is creation - not the creation of the painter, the poet, the verbalizer; but that creation which has no motive, which has no expression. That creation is love and death.
This whole thing from the beginning to the end is the way of meditation. A man who would meditate must understand himself. Without knowing yourself you cannot go far. However much you may attempt to go far, you can go only so far as your own projection; and your own projection is very near, is very close, and does not lead you anywhere. Meditation is that process of laying the foundation instantly, immediately, and bringing about - naturally, without any effort - that state of stillness. And only then is there a mind which is beyond time, beyond experience and beyond knowing.
February 7, 1962


NEW DELHI 7TH PUBLIC TALK 11TH FEBRUARY 1962

If I may, I am going to talk about death this evening; but before we go into that immense question, I think we ought to understand the capacity to investigate, the capacity to enquire, to find out, because that is very important in the understanding of this whole question of what is death. If we have that capacity to enquire, to investigate, to ask, to find out,then we shall be free from fear. Without freedom from fear of every kind, outward as well as inward, without the understanding of the outward fears as well as of psychological fears, we shall never be able to understand the immense question of death.
What is this capacity to investigate? How does it come about? What are the necessary requirements, if I may use that word, so as to have that directive, understanding capacity that will open the door to find out? First of all, it seems to me, there must be no motive in enquiring. The search must not be motivated by any personal idiosyncrasy or for any utilitarian purposes, or coloured by a peculiar desire for safety. Those are absolutely essential for all enquiry, whether it is a scientific enquiry or a psychological enquiry.
We are this evening going to investigate psychologically into the whole question of death; and to do that the mind must be free of motive. It is one of the most psychologically difficult things to be free of motive, a purpose, an end which is sought unconsciously or consciously. If one wishes to be free from the agony that fear causes with regard to death, one must surely be free of motive - a motive being not only the cause but also the search for an end. To overcome fear one must find out what is the cause of fear and also of the desire to be free of it, which will prevent investigation.
I do hope that you will listen so as to investigate into your own mind, into your own heart, and not merely verbally accept or deny or bring an argument to refute - because this will be of no avail; at the end you will be nowhere, and fear will continue. Is it possible to be totally free of fear, psychologically, inwardly, and to investigate into that question not intellectually, not verbally, but actually? To walk out of this tent without fear would be a marvellous thing; then you will be free of society and the agony of relationship which is society; then you will not be caught in the neck by the innumerable conflicts, problems, anxieties, griefs, that exist in the mind and heart of every human being.
And to investigate into this question, as I said, the mind must be entirely free from motive. Can it be free, and does it take time? If you see the necessity of being absolutely free from fear, then that very perception eliminates the motive - because your intention, your urge, your insistence is to be free from fear; and you see that the investigation into the question of fear is prevented if there is a motive. Therefore, when you understand the necessity of being free from fear, the motive disappears. This is a psychological fact: where there is something of greater importance, the less important ceases - as in everything else.
So, in enquiring into this question of fear, we must understand first of all what it means and what is implied in the process of investigation, not of fear yet, but of the mind that is capable of enquiring into fear. We are only concerned for the moment with the capacity to enquire - not the capacity to enquire into death, into love, into beauty, into ambition, or into any of those things in particular. The capacity to enquire is denied if the mind is seeking to get rid of the problem. Most of us are concerned to be free of fear, and therefore we avoid it; and the moment the mind seeks avoidance, you stop investigating. So, in investigation there must be no escape. And it is extremely difficult not to escape. One has to be aware of the implication of motive and also of escape because if one desires to escape, to avoid, to run away, then the whole process of investigation completely ceases. And there is no investigation if you bring in your personal opinion or your particular idiosyncrasy or the things that you have learnt. As I was saying, investigation into any problem, especially a psychological problem, ceases if you bring in your personal opinion or the knowledge that you have acquired from others, or if you project your own experiences based on your own conditioning.
So, please see all the implications and the difficulties involved in investigation. As we are talking of very serious matters and of things that are very urgent, you have to pay attention. Attention has no distraction, because it is a part of the process of investigation - and opinion, judgment, or evaluation is a distraction which prevents investigation. We are going to investigate into the whole question of fear. So, your mind must be prepared for investigation; mere acceptance or denial of what is being said or not said is of no value.
You are concerned with living - everyday living, with all the misery, the anxiety, the sorrow, the pain, the passing joy. When you are concerned with all that, the mere acceptance of verbal explanations, or the mere assertion of some knowledge that you have acquired from some book, does not solve your problems. The problems are solved only through investigation, through a complete understanding of the problems. This problem of fear is an extraordinarily urgent problem. There is the fear of death. It does not matter whether it is for the old or for the young, because death faces everyone of us, the young and the aged. And to understand, to investigate, to go into this whole problem of what it is to die requires a mind that is capable of investigating.
Investigation, as I pointed out, is impeded, is denied, when there is a motive. When there is a search for an end, when you project into your investigation a personal opinion or knowledge that you have acquired, all investigation ceases. So, when you are investigating you must be aware of these facts - the motives, the urge to seek an end and to escape, and the subtle forms of opinions, evaluations and judgments.
If that is very clear for each listener, we can proceed into the investigation of fear. What is fear? What is it that fears, and how does fear arise? Fear distorts perception, distorts clarity. A mind that is afraid lives always in illusion, whether it is the illusion of God, or the illusion of adjusting oneself to society, or the illusion of trying to make oneself perfect. As long as there is any form of psychological fear at any level, conscious or unconscious, there must be distortion of thought, distortion of perception. Therefore it is very important for sanity, for sensitive living, that the mind should not only understand the whole process of fear but also find out if it is possible to live without fear.
The essence of fear is non-existence, because we all want to live, we all want to continue in some form or another even though our life is miserable, petty, narrow, shortsighted and not rich, not full. However shallow it is, we want to live, we want to express ourselves, we want to be in relationship with something. And this desire to be in relationship with another, with nature, with ideas, is the very essence of the desire to live, to love and to be loved, to express and to fulfil, with all its anxieties, frustrations. Fear surely exists only in relationship to something. fear does not exist in abstraction, by itself. Fear exists in the desire to continue and to search out, to find, to establish a permanency.
Please, as I have said, you are listening not to me, nor to my words nor to certain ideas; but you are listening to, you are observing, your own mind and your own heart. You are watching your own processes in your own life. The words are merely a mirror, but the mirror is not the life. The mirror shows what is in your heart, in your mind; but if you merely listen to words, accepting or denying those words, then you are not watching your own mind and heart. All these talks are not meant to add more ideas and ideations, but rather to point out to you the operation, the working of your own mind and heart. So, please, if I may point out, observe your own mind.
And also, as I have said often, listening is an art. If you know how to listen rightly, there is an immediate perception and understanding - to listen to something totally with all your being; that is with all your senses, with your heart, with your mind, with your body, completely. Then you will see that, in that very act of listening, the thing of which you are afraid, the thing that causes fear has completely gone away. But you do not listen; you never do listen because you are tired, you have your own problems; and when you do hear, you compare what is being said with what you already know.
So, your mind is never quiet to listen, it is always agitated in listening. And a mind that is agitated can neither understand nor listen. And this is a problem of understanding immediately. Understanding does not come about through time, through comparison. Understanding comes when your mind is clear, sharp and rational. Then you understand immediately, and the immediacy of understanding is essential. As you know, the world and yourself are in travail, in great anxiety and misery. Anxiety and misery are not just words, are not slogans. You have to understand them; you have to go to the very root and then tear it out to find out. So, if you know how to listen and if you do listen attentively, completely, then you will find as you are listening, that the very thing of which you are afraid, conscious or unconscious, is being revealed; and you will wipe it away completely, totally, for ever.
A mind that has fear is a corrupt mind. It may occupy a high place; it may go to a church or to a temple, and repeat endlessly some sacred words - these have no meaning, because the heart and the mind are corrupt in fear. To understand fear is quite a difficult problem. But it is very important to understand it. Fear exists - not only; of little things but also of great things. You are afraid of your wife or husband, you are afraid of losing the job, you are afraid of public opinion, you are afraid of not having anything permanent in your life. Everybody in fear seeks some form of permanency. There is no permanency in this world; there is no permanency in any relationship between your wife and yourself, your husband and yourself, between yourself and society, between yourself and your boss and your occupation. There is nothing permanent in this world; and so, the mind seeks something much more permanent, which it calls God - an idea. And having established that idea, the mind holds that idea tight to its heart.
Is there anything permanent, psychologically? You know, outwardly there is nothing permanent. Inwardly, we want permanence; and there is nothing permanent - even your wife or your husband, your children, your ideas, your beliefs, your dogmas. Nothing is permanent. But you refuse - the mind refuses - to see that, because all our society, all our virtues, all our principles are based on this idea of permanency. Your fear comes into being when that permanency is questioned. In that permanency we establish our being. We identify ourselves with an idea which we say is permanent as the Supreme God and all the rest of the ideological jargon. And when that permanency is questioned the whole structure of fear arises. There is fear of immediacy and of the future. The future that is tomorrow is the projection of time which is thought. I am talking very simply of a very complicated problem. It is only when you approach very simply a problem which is complicated, that you begin to see it clearly. Thought is the response of time. Thought is the response of memory which is the past. Thought which is the present, which was the past, creates the future. We have to understand the process of thinking in order to understand fear; and to understand fear we must understand time.
So let us first enquire into the question of thought. What is thinking? I am asking you a question: what is thinking? And your immediate response, if you are aware of your response, is the awakening of memory which seeks to find an answer. Please follow this. It is very simple. Let me put it differently. I ask you: where do you live? And your response is immediate, because you are very familiar with that. There is no interval between the question and the answer; you know it instantly because you are familiar with it. I ask you something a little more complex; then there is an interval of silence, an interval of time; and during that interval your memory is in operation, and then you answer. So during the question and the answer the time interval is the process in which memory comes into operation and thought comes out expressed in words. So thought is the response of memory. And memory is the multiplication of a thousand yesterdays with all its experiences and knowledge. The culture in which one is brought up, the education one has had, conscious or unconscious - from this background of knowledge and memory every challenge is answered; and the answering is an action previous to thought. Thought comes and acts. That is the whole mechanism of memory. So unless you have understood this mechanism of memory, of thought, you will not be able to understand what time is.
There is the chronological time by the watch, time as twenty-four hours, time as yesterday, today and tomorrow. When we talk about time, we are not talking of that time; we are talking of psychological time. The time that builds up tomorrow, the time thought has invested in hope, the time as the future where you will be something, time as achievement, time as arriving, time as gaining - all that time is psychological; it is not chronological. So a mind that wishes to understand and comprehend the whole problem of fear, has to understand the process of thinking, in itself - not in some book - the process of its own thought and how thought fabricates time.
If there is no thought, there is no time. If there is no time, there is no fear. If you are told that you will die on the instant now, there is no fear, because you are dead already. Fear comes in only when there is an interval between the fact and what you hope should not be. So thought is fear, thought is time; and the ending of thought is the ending of fear. Just listen to this. Do not ask how to end thought. Just listen to what is being said. If you are able to listen to it, you will understand. So in investigating fear, one has to understand thought. Thought is the reaction of memory; and memory is the past, the past being not only the past of thousand years but also the past of yesterday, the past in which you have been educated in English, in technology.
All the reaction of the past is time which is thought. And fear arises when thought is conscious of itself in contradiction. If there is no contradiction, if there is no conflict, if there is no urge to fulfil, then there is no consciousness of the border of time. Thinking is the response of memory; and that memory is the centre from which all action takes place - the me, my family, my country, my job, my virtue - it is the centre from which all thought as reaction takes place. As long as that centre exists, there must be fear. That centre is nothing extraordinary, nothing spiritual. It is just the machinery of memory. It is a bundle of memories. There is fear when that centre is questioned, when that centre is made to feel uncertain, when that centre feels it cannot achieve, when that centre feels itself frustrated, when that centre feels utterly lonely.
We are going to examine this question of loneliness, because that is the very essence of fear. I do not know if you have ever been aware how lonely you are. I do not mean solitude, I do not mean aloneness; I mean loneliness. You feel this loneliness when someone whom you love dies, or someone whom you love turns away from you. When that person turns away from you, you are jealous; and that jealousy is the response of this loneliness which is the questioning of the very centre that demands permanency. I do not know if you have ever been aware of this loneliness, the ache of loneliness, complete isolation without having any relationship to anything. You must have felt it. Every person who is at all sensitive, thoughtful, aware, obviously feels it; and then feeling this loneliness from which arises fear, he runs away from it; he takes to drink, women, church, God, rituals, anything - in order to escape from this feeling of loneliness to something more satisfactory. For those who call themselves religious, God becomes an extraordinary escape; for those who are worldly, intellectual rationalization is an escape; and if they have money, drink or sex is an escape. One thousand and one things are there to escape from this loneliness. And these escapes become all important because they give you a sense of permanency. When that permanency is questioned, you are back again to the problem of loneliness and fear; and you try to fill this loneliness with knowledge, with education, with sex, with virtue. But nothing can fill it. If you have gone into yourself and observed this whole process, you will see that nothing can fill it. All that you have to do with loneliness is to face loneliness. All that you have to do with fear is to face fear. That is, the word is not the thing.
Please follow this. The word is not the thing. The word fear is not fear. But for most of us the word has become important, not only with regard to fear but also with regard to God, with regard to sex, with regard to communism, with regard to politics. With regard to everything words or symbols have become important, and not the fact - which means that the mind is a slave to words. You are slaves to the words like communism or congress or Hindu or Buddhist or Muslim. So if you want to understand fear, the mind must be free of the word. The word contains condemnation, and therefore you cannot approach the fact if the mind is a slave to the word. I will put it very simply. Take the word 'jealousy; in that word itself there is a condemnatory implication. Likewise is the word `anger; in that word there is the significance which involves that you must not be angry. And if you would go behind the word and understand the feeling that is involved in jealousy, you must be free of the word. Surely, that is simple.
So when you are investigating into fear, you must be free of the word - not only of that word `fear' but of the whole system of words and symbols to which the mind has become a slave. Please follow this, because if you do not understand this, you will miss totally what I am going to explain further. The word `God' is not God. But to be free of that word, it is extraordinarily important to find out what God is or if there is God. Similarly, fear is a word, an opinion, an escape from the fact. If you are confronted with that fact immediately, there is no fear. You have to look at it. So is thought; there is no thinking if it is not verbalized. But the word implies time which is thought; and when there is thought, there is an interval between the fact and the process of thinking; so you never see the fact.
There is death, an undeniable fact. You see it every day. Every house has it. Every human being knows it. It is an end, an absolute, final, irrevocable end. You may spin a lot of theories round it - that there is continuity, that there is a hereafter, that there is a future life and all that. But the fact is a fact. If you understand the fact, you will find out what is beyond. But without understanding the fact, without facing the fact, you cannot go beyond. The fact is that there is death; and there is no argument about that. You cannot argue with death. You cannot say to it, `Come tomorrow'. So what is this dying? There is certainly the physiological dying, the body coming to an end. Death will inevitably come to the body because the body is a machine, it is an organism that is worn out by misuse, by conflict, by pressures, by various struggles, by bad diet and so on, and the whole process comes to an end. That we can accept very easily and very readily. But is that all?
I have lived, I have struggled, I have acquired experience, I have built up tremendous power - what for? If I die, will all that go or will there be a continuity? How are you to find it out? You understand, sirs? You are not listening to me to accept ideas. I am not giving you arguments, I am not refuting what you believe, and substituting my particular form of belief. I have no belief in this matter; I have only facts. I want to know what death is and I cannot find it out if I do not know how to die. Physically your body continues - you know it - till you come to an end, that is, till the machine dies.
Now, is it possible to die psychologically? Do you know what it means, to die, to end? You understand my question? Am I making my question clear? Look here, sirs. There is death, something you do not know. And what you do not know you are afraid of. At least you think you are afraid of something you do not know. Is that not so? How can you be frightened of something you do not know? You are frightened of losing something which you already know. That is the real cause of fear, the fear is not of the unknown. You are afraid of losing something which you have stored up. You are afraid of losing the known, not of the unknown.
So can you die to the known? Can you die to yesterday's memory, to all your achievements, to all the things that you have gathered? Can you die freely, easily, happily, to the things that you have held dear? You may love your family - I wonder if you do love your family; if you do love your family, this rotting society would not be like this. Can you die to your pleasures, to your vanities, to your ambitions, to your greed, on the instant? Because, that is what is going to happen when you do die. To die to yesterday, to die to every minute, to all the things that you have gathered, is death. This means: can you live always in a state of not knowing, and therefore always young, fresh, innocent? You know, death is an extraordinary thing. Death is the unknown. You cannot come to it with the known; you cannot come to it with all your burdens. Death is going to strip you of everything - your family, your sons, your character, your ambitions. So why not strip yourself of all that now? When you do it, then you will know what death means. And I assure you that, when you do know it, you know great beauty. Then you know what love is, because death, love and beauty always go together. The thing that we call love is not love; it is mere memory. What you love is your personal investment. Your family is the continuity of yourself; your family is your own. And you know, when you die there is no family; nothing exists. So is it possible to die to everything that you have known? This is not annihilation; this is not denial; this is not nothingness. There is an immensity, there is a vastness, there is something beyond words, when you know how to deny the whole ground, deny all that you have known. So to die to every thing that you have known, every moment, means never to gather, never to accumulate, and therefore never to have the conflict of detachment.
Death is a state when the mind has lost its recognition of itself as consciousness and of the borders of time. Where there is continuity of thought - which is what most of us want, which is all that we know - it breeds sorrow, anxiety, guilt and all the travail of life; that thought has a continuity of its own, but thought is bound by time. When thought dies to itself, when the machinery of memory as thought comes to an end - it is psychological thought, not the mechanical thought of knowledge - then you will find that the thing that you are afraid of is not there. Fear ceases altogether. Then you are living completely, integrally, wholly, from moment to moment; and that is creation.
You know, for us beauty is a thing that is put together by the mind. For us, beauty is woman or man, service, a building, a picture, a piece of pottery, or an idea. But there is a beauty beyond thought and feeling, which is not put together by the mind. And that beauty is love. Without that love life becomes utterly empty - as most peoples' lives are; though they have families, though they have virtues, though they have jobs, their life is petty, shallow, empty.
But when you have died to everything psychologically, when you have gone that far, you will find that out of dying there is a living - a living which has no meaning as compared to this living. That living is the state of creation, and that creation has no time. That is the immense, the immeasurable, the unknowable. And only that mind that has died to itself and to everything that it has known, will know the unknowable.
February 11, 1962


NEW DELHI 8TH PUBLIC TALK 14TH FEBRUARY 1962

This is the last talk. I would like this evening, if I may, to talk about freedom and the quality of energy that is necessary to find a new way of living. We have been talking about a great many subjects concerning everyday life. We have not been talking about abstractions, about ideas; nor have we indulged in scholastic or theological conceptions and formulations. We have been dealing with facts. And it would be a thousand pities if those of you who have listened should translate all that has been said into mere ideas, conclusions, formulate certain sanctions, and follow them as a method in order to arrive at what you think is the ultimate reality.
We have not laid down any path because there is no path, there is no way, no system. We are concerned with the whole, the totality of life, not with one segment, not with one part, one idea, or a series of ideas. We are concerned with living, with the totality of life. And as we observe in our daily activities, in our troubles and sorrows, our life is getting more and more complex. There is greater and greater division and contradiction in ourselves and in society, in ourselves as individuals and in society as collective human beings.
More and more freedom is being denied in the name of religion, or of organized spiritual thought and belief, or of institutionalized political action. If you observe - and it does not demand a great deal of intelligence - you will find that politics has become extraordinarily important, and the political leaders seem to usurp the whole of the world by their thought, by their activities, by what they say, or by what they do not say. We are being conditioned by them. At one time the priests of religions shaped our minds; now the politicians and the newspapers mould our thought, they are becoming the priests. And it shows how extraordinarily superficial, how on the surface we are living. We talk about freedom from a superficial level. We talk of freedom from something. Is freedom from something real freedom, or is it merely a reaction and therefore not at all freedom?
We must have freedom, not verbal freedom, not mere political freedom, nor freedom from organized religions. I think that most people who are aware of the world-situation have gone away from these institutionalized ways of life; though these have had a superficial effect on our life, deeply they have not had much effect. If one has to find out what is freedom, one must question everything, question every institution - the family, religion, marriage, tradition, the values that society has imposed upon us, education, the whole structure of social and moral organization. But we question not to discover what is true, but to find a way out; and therefore we are never psychologically free. We are concerned more with resistance, and not with freedom. I think it is important to understand this.
All our life is built on resistance, on defence. A mind that has taken shelter behind defence can never be free; and we need freedom - complete, absolute freedom. But to understand the quality and the depth of freedom one must first be aware in what manner, at what depth we have built defences and resistances psychologically, and how on these defences and resistances we depend. From behind these walls we look upon life; from behind these resistances we look at and translate life. So before we can enquire and find out what is freedom, we must understand the resistances that we have built, and also never build again any form of resistance. These two must be understood before there can be freedom. We have built up resistances ideologically, verbally, traditionally, because psychologically we take shelter behind these resistances. If you observe yourself you will see this to be a fact. And we are not discussing; we are not talking as a communication merely of words; but we are concerned with the understanding of ourselves. You cannot go very far without knowing yourself as you are - not as the Supreme Self and the divine self and all that kind of theological nonsense and ideas, but actually what you are from moment to moment; not ideas; not what you want to be; but the fact of what you are, which fact is undergoing change all the time and is never still. And one has to understand that. That is, there must be self-knowing, knowing oneself. Without knowing oneself it is absolutely impossible not to live in illusion.
So we are enquiring not into ideas, not into new formulas or new speculative theories; but we are actually looking at ourselves, as it were in a mirror, and from that observation discovering for ourselves what it is to be free. If we have the capacity to look at ourselves without distortion, to see actually what we are, then every form of resistance, every form of dependence ceases. And that is what we are going to do. As I was saying, we have built resistances, because we are always in conflict. We have never a moment when we are not in a struggle, in travail, in sorrow, in conflict, in some form of confusion. And to escape from this confusion, from this sorrow, from this insufficiency, from this poverty of being, we have built walls and behind these walls we seek security. And these walls are ideas; they have no value at all; they are just ideas, they are just verbal structures. You call yourself a Hindu, or a Muslim, or a Christian, or what you will - they are merely ideas, words having no reality; they are just symbols. The symbol has no reality, it is merely a shadow. But to find out what is beyond the shadow one must see through the shelter, the refuges, the resistances. You have during the course of your life built walls of resistance - resistance as an idea, as an ideal. The more so-called spiritual you are, the more ideals you have. And ideals are resistances, they are not facts. The fact that you are violent is real; but the ideal of non-violence is pure theory, it has no value at all. That ideal is a form of resistance which prevents you from looking at the fact that you are violent.
There must be freedom - I will go into it presently and you will see the real significance of it. A mind that is enquiring into freedom must be completely free of romantic ideas, because they are unreal. The ideals which the churches have built up, the religions have built up, the saints have built up, are all different forms of resistance, and they have no validity. What has validity is the fact - which is that you are violent, that you are ambitious, greedy, envious, creating enmity. And a mind that is ridden - as most minds are - with ideals derived from books, derived from gurus, derived from society, can never be free because we are dealing with actuality, with facts, and not with ideals, not with theories, not with speculations. As I pointed out earlier, a religious mind is concerned with facts; as the scientific mind is concerned with observable facts under the microscope, we are concerned with psychological facts. And when we are examining those psychological facts, it is only in freedom from resistances that there is mutation.
Change implies resistance to the present, a continuity of the present modified - but still the continuity of what is, only modified; that is not mutation. When we are concerned with freedom, we must also enquire into the question of change. A mind that is concerned with changing gradually, through time over a long period, through a process, is only undergoing a modified change but continuing the same old pattern. Mutation is not gradual change. The idea that you will gradually change is another form of resistance. Either you change immediately or you do not change at all. You do not change, because the very process of change implies revolution and there is fear of what might happen.
So through fear you resist every form of change. And a mind that resists change can never understand what mutation implies. You are angry and you say, `I will get over it; I will become non-angry'. So you have introduced another problem which is the ideal, and therefore there is a conflict between what you are and what you should be. The idea then becomes the means of gradual change. Therefore you do not really change at all. There is mutation only when you see anger immediately and not build up the defence of an idea. Please observe this, think it over, look at it. As I am explaining, please look at yourself. Do not accept what we are talking about. There is no authority in the world, in spiritual matters; if you have authority, you are dead. So, when you introduce the time element, when you say, `I will change gradually', you do not change at all. The gradual process is a form of resistance, because you have introduced an idea which has no reality. What has reality is that you are angry, you are vicious, you are ambitious, envious, acquisitive. Those are facts. Now to look at them and to be free of them immediately is all-important. And you can change them immediately when you have no ideas, when you have no ideals but when you are capable of looking at them.
So freedom is the capacity to look at a psychological fact without distortion; and that freedom is at the beginning, not at the end. You must understand that time is a process of evasion and not a fact - except chronological time which is a fact. But the psychological time that we have introduced - that of gradually bringing about a change in ourselves - has no validity. Because, when you are angry, when you are ambitious, when you are envious, you take pleasure in it, you want it; and the idea that you will gradually change has no depth behind it at all. So one removes psychological resistances by observing the fact and not allowing the mind to be caught in unreal, ideational, theoretical issues. When you are confronted with a fact, there is no possibility of resistance; the fact is there.
So freedom is to look at a fact without any idea, to look at a fact without thought. I will go into that later; you will see what I mean. Either you look at a fact with words which is thought, or with conclusions which again is thought and words, or with knowledge which you have acquired previously which again is words based on experience - that is the result of memory conditioning every form of experience. So you have to look at something without thought - which does not mean looking at something blankly, emptily, but looking at it through the understanding of the whole significance of thought.
Sirs, may I suggest something? There are several people taking notes. Please do not take notes, if I may suggest. This is not a lecture for you to take home and consider. You are considering it right now. You are listening now, not tomorrow, not after the meeting is over. And you cannot listen while you are taking notes. Listening implies attention; and you cannot attend, doing various other things and paying verbal attention. Attention means complete, not concentrated, listening - listening with all your being, with your heart and mind - because our lives are concerned. We feel that everything must come to us on a silver platter, that we have got to do nothing. But we have to work tremendously hard to salvage ourselves out of this confusing misery of this political world, of this religious world, of society; otherwise we are being destroyed. This is not a rhetorical statement but an actual fact.
So, if you are at all serious - and you must be somewhat serious to come and stay here for a whole hour - do please pay attention. Do not write, do not fiddle about; give your whole mind. Your whole life is at stake.
When you are confronting a fact, every thought is a form of resistance. Why should you have thought at all? Can you not look at something without thought? Can you look at a flower, a tree, a woman, a man, a child, an animal without thought? That is, can you look at a flower non-botanically - though you may have knowledge concerning the flower: what species it belongs to, what kind of flower it is and so on? The colour, the perfume, the beauty - all that interferes with your looking at the flower; that is, the thought process prevents you from looking. Just understand this. Do not say, `How am I to get to that stage?' or `When can I look without thought?' There is no system; there is no power. But if you understand that you do not see anything clearly, definitely, sanely, if thought interferes, then you stop thinking; then you look.
So freedom is that state of mind that comes into being when it is concerned only with a fact and not with an opinion. And if you look at yourself in that mirror of freedom, whatever you are, without the distorting effect of thought, there is immediate, instant mutation. If you can look at yourself; when you are angry, if you know the fact that you are angry, envious, acquisitive, and that envy, acquisitiveness, ambition and so on form the whole structure on which society is built; if you can look at the morality of society which is yourself in relationship with another; then as you see yourself actually as you are, without the interference of thought, there is absolute mutation; then you are no longer ambitious.
If you take pleasure, if you derive benefit from being envious, from being ambitious - as most politicians do - , then you will not listen to what is being said. But a man who is enquiring into the whole process of freedom must come to this point when mutation takes place without time. And that can only happen when thought is not interfering with the fact; then there is no resistance. You will see that most of us are in conflict, live a life of contradiction, not only outwardly but also inwardly. Contradiction implies effort. Watch yourself please. I am explaining; but I am explaining you. Where there is effort, there is wastage - there is waste of energy. Where there is contradiction, there is conflict. Where there is conflict, there is effort to get over that conflict - which is another form of resistance. And where you resist there is also a certain form of energy engendered - you know that, when you resist something, that very resistance creates energy. I resist what you are saying; to resist what you are saying is a form of energy; that energy prevents me from being free from contradiction. Now through resistance you can create energy; through contradiction you can create energy - as most people do. You know, there are people who have contradictory selves, opposing selves - wanting to do this and not wanting to do that. The two elements, the good and the bad, when they are in friction, make us act.
All action is based on this friction that I must and I must not. And this form of resistance, this form of conflict, does breed energy; but that energy, if you observe very closely, is very destructive, it is not creative. I mean by that word `creation' something entirely different, which you will understand as I go into it. Most people are in contradiction. And if they have a gift, a talent to write or to paint or to do this or that, the tension of that contradiction gives them the energy to express, to create, to write, to be. The more the tension, the greater the conflict, the greater is the output, and that is what we call creation. But it is not at all creation. It is the result of conflict. To face the fact that you are in conflict, that you are in contradiction, will bring that quality of energy which is not the outcome of resistance.
Please understand this. Look, most of you probably go to your office every morning. Probably you have done this for the last ten or twenty or thirty years. It must be a terribly boring and agonizing effort, unless you have become so completely mechanical that you go through it as a machine moves. Now, observe the fact that you are bored, that you are being destroyed by this machine; merely observe it, watch it; do not say, `I must or must not', or `What am I to do or how am I to stop being bored?' but merely observe the fact. Then through that observation of the fact, you will see how mechanical your mind has become and how the office, the job, has taken the place of life, of living - which does not mean you give up the job, but you begin to understand the whole significance of action.
Let me put it in a different way. For most of us action is based on an idea. I must be good; India is a nation; and, therefore, I must resist, I must build up - an idea and then action. Therefore, if you observe, you will see that in that there is contradiction; and to get over that contradiction, you create more ideas. You change ideas, but always action is based on an idea. Now, if you observe that your action is based on an idea, then you will see that the idea is a form of resistance to complete action. Look, sirs, as long as you are acquisitive, envious, ambitious, seeking power, position, prestige, society approves of it; and on that you base your action. That action is considered respectable, moral. But it is not moral at all. Power in any form is evil - the power of the husband over the wife or the wife over the husband, the power of the politicians. The more tyrannical, the more bigoted, the more religious the power, the more evil it is. That is a fact, a provable, observable fact; but society approves of it. You all worship the man in power and you base your action on that power. So if you observe that your action is based on acquisitiveness of power, on the desire to succeed, on the desire to be somebody in this rotten world, then facing the fact will bring about a totally different action, and that is true action - not the action which society has imposed upon the individual. So, social morality is not morality at all; it is immoral; it is another form of defending ourselves; and therefore we are being gradually destroyed by society. A man who would understand freedom must be ruthlessly free of society - psychologically, not physically. You cannot be free of society physically because for everything you do depend on society the clothes that you wear, money and so on. Outwardly, non-psychologically, you depend on society. But to be free of society implies psychological freedom - that is, to be totally free from ambition, from envy, greed, power, position, prestige. But unfortunately we have translated freedom from society most absurdly. We think freedom from society is to change clothes - you put on sannyasi robes and you think you are free from the world; or you become a monk and you think you have somehow destroyed the world or society. Far from it - you may put on a loincloth; but inwardly you are psychologically bound by society, because you are still ambitious, still envious, still seeking power. So, a mind that is enquiring into freedom must be totally free from society psychologically and also from dependence on the family.
You know, the family is the most convenient form of resistance because that resistance is made highly respectable by society; and if you observe, you will see how entangled the mind is in the family. The family has become the means to your fulfilment, the family has become the means of your immortality, through the name, through the idea, through tradition. I do not say the family must be destroyed; every revolution has tried it; the family cannot be destroyed. But one must be psychologically free of the family, inwardly not depend on the family. Why does one depend?
Have you ever gone into the question of psychological dependence? If you have gone into it very deeply, you will find that most of us are terribly lonely. Most of us have such shallow, empty minds. Most of us do not know what love means. So, out of that loneliness, out of that insufficiency, out of the privation of life, we are attached to something, attached to the family; we depend upon it. And when the wife or the husband turns away from us, we are jealous. Jealousy is not love; but the love which society acknowledges in the family is made respectable. That is another form of defence, another form of escape from ourselves. So every form of resistance breeds dependence. And a mind that is dependent can never be free.
You need to be free, because you will see that a mind that is free has the essence of humility. Such a mind which is free and therefore has humility, can learn - not a mind that resists. Learning is an extraordinary thing - to learn not to accumulate knowledge. Accumulating knowledge is quite a different thing. What we call knowledge is comparatively easy, because that is a movement from the known to the known. But to learn is a movement from the known to the unknown - you learn only like that, do you not? Please observe yourself. The moment you know something and you say, `I will learn', you are adding to the knowledge which you already have. So you are never learning. You are merely acquiring, adding; it is an additive process. But learning is freedom. You can only learn in freedom, not in acquiring. A mind that is free is learning and therefore is capable of that extraordinary energy which can never be corrupted.
A mind has energy through resistance, through conflict, through contradiction. We all know that form of energy. But there is an energy which comes when there is no conflict of any kind, and which is therefore completely incorruptible. I am going to explain presently. I mean by the mind, the totality of consciousness and more. The brain is one thing and the mind is another. The brain, which is the result of time, which is sensation, which has accumulated knowledge through centuries of experience - that brain is conditioned, as also the total consciousness is conditioned. These words, consciousness and conditioning, are very simple. What you are; the educated, the unconscious, the accumulated mind; the accumulated consciousness of time - all that is you. What you think, what you feel when you call yourself a Hindu, when you call yourself a Muslim, a Christian or this or that - all this story about yourself is the total consciousness. Whether you think you are the Supreme Self or the greatest Atman or this or that - it is still within the field of consciousness, within the field of thought. And thought is conditioned.
Now, in that state of condition, resistance to life, you do create energy. The more the resistance, the more the conflict, the more energy you have; and that energy is of the most destructive kind. This is what is actually going on in the world. That energy dissipates itself. It is always corrupting. It always needs stimulation, always needs some form of attachment through which it can derive power, energy, growth. Please follow all this. When one realizes that fact and sees that fact - that our energy comes into being through resistance - and when you have understood the whole story of contradiction within yourself, then out of your so seeing the fact there comes a different kind of energy.
The energy I am talking about is not the energy preached by religion, it is not the energy of the brahmachari, the bachelor who refuses sex because he wants to have the supreme experience. Because his whole process of living, the sanyasi-life or the monk-life, is a form of resistance; and that does give you energy - a very limited, narrow, destructive energy which is what most religions offer. But what we are talking about is a totally different kind of energy. That energy is born out of freedom, not out of resistance, not out of self-denial, not out of ideational pursuits and discussions.
If you understand all this which I have been talking about, and face these facts, then out of that comes an energy which is incorruptible - because that energy is passion. Not the passion of sex, or identifying yourself with the country, with an idea - which passion is destructive; that gives you also a peculiar kind of energy. Have you not noticed that people who have identified themselves with their nation, with their country, with their job, have a peculiar energy? So also most politicians, most so-called missionaries, or those who have identified themselves with an idea, with a belief, with a dogma, as the Communists do - they have a peculiar energy which is most destructive. But the energy which is the most creative energy has no identification; it comes with freedom and that energy is creation.
Man throughout the ages has sought God, either denied it or accepted it. He has denied it as those do, who are brought up as atheists or Communists; or he has accepted, as you Hindus do because you have been brought up in the belief. But you are no more religious than the man who is being brought up in non-belief. You are all about the same. It suits you to believe in God, and it does not suit him to believe in God. It is a matter of your education, of your environmental, cultural influence. But man has sought this thing throughout the centuries. There is something immense, not measurable by man, not understandable by a mind that is caught in resistance, ambition, envy, greed. Such a mind can never understand this creative energy.
There is this energy which is completely incorruptible. It can live in this world and function. Every day it can function in your offices, in your family, because that energy is love - not the love of your wife and children which is not love at all. That creation, that energy is destructive. Look what you have done to find out that energy! You have destroyed everything around you psychologically; inwardly you have completely broken down everything that society, religion, the politicians have built.
So, that energy is death. Death is completely destructive. That energy is love, and therefore love is destructive - not the tame thing which the family is made up of, not the tame thing which religions have nurtured. So, that energy is creation - not the poem that you write, nor the thing put in marble; that is merely a capacity or a gift to express something which you feel. But the thing we are talking about is beyond feeling, beyond all thought. A mind that has not completely freed itself from society psychologically - society being ambition, envy, greed, acquisitiveness, power - such a mind, do what it will, will never find that. And we must find that, because that is the only salvation for man, because in that only is there real action; and that itself, when it acts, is action.
February 14, 1962


BOMBAY 1ST PUBLIC TALK 21ST FEBRUARY 1962

It must be fairly obvious to most people that there must be throughout the world a tremendous revolution - a revolution not of words, not of ideas; not the exchange of beliefs or dogmas; but a change, a total mutation in thought. Because, in the world which is our world - the world we live in, the world that you and I inhabit - the companions, the relationships, the work, the ideas and the beliefs and the dogmas that we hold, have produced a monstrous world, a world of conflict, misery and perpetual sorrow. There is no denying it. Though every one of us is aware of this extraordinary state of things in the world, we accept it as a normal condition, we put up with it day after day, we never enquire into the necessity, the urgency of a revolution that is neither economical nor political but much more fundamental. And it is that we are going to discuss, we are going to talk about together, to explore together, during these three weeks.
But to explore, there must be freedom. To explore really, deeply, lastingly, you must leave your books, your ideas, your traditions; because without freedom no exploration is possible. No enquiry is ever possible when the mind is tethered to any kind of dogma, to a tradition, to a belief and so on. The difficulty with most of us is: not that we are not capable of enquiring, not that we are incapable of investigating, but we are apparently totally incapable of letting things go, putting things aside, and therefore, with a fresh mind, with a young mind, with an innocent mind, looking at the world and all the appalling things that are taking place in it.
To investigate, to enquire into all the questions that touch our lives - death, birth, marriage, sex, relationship, if there is or if there is not something beyond the measure of the mind, what is virtue - that requires freedom to pull down, because it is only when you can destroy completely everything that you have held sacred or right or virtuous, that you can find out what is truth. We are going to enquire into everything, question everything, tear down the house that man has built through the centuries, to find out what is truth. And that requires freedom, a mind capable of enquiring, a mind which is serious. I mean by `seriousness' a quality of pursuing a thought to the very end, a questioning that is not afraid to face the consequences. Otherwise there is no enquiry, otherwise there is no investigation. We remain merely on the surface and play with words, with ideas. And if one has observed sufficiently the things that are happening - not only mechanically, technically, but also in our relationships between people - when one observes that progress throughout the world is denying freedom, when one observes the strength of society in which the individual has completely ceased to be, and when one observes how nationalities are dividing themselves more and more, especially in this unfortunate country, one will see that some kind of deep revolt must come about.
It seems to me that the first thing to enquire into is `society' - what is the structure, and what is the nature of society - because we are social beings. You cannot live by yourself; even if you withdraw into the Himalayas, or become a hermit or a sannyasi, you cannot live by yourself; you are in relationship with another, and relationship with another creates the structure which we call 'society'. That structure controls relationship - that is, you and I have relationship, we are in communion with each other; in that communion, in that relationship, we create, we build a structure called society. That society controls our minds, shapes our hearts, shapes our actions - whether you live in a Communist society, or a Hindu society, or a Christian world. Society with its structure shapes the mind of every human being, consciously or unconsciously. The culture in which we live, the traditions, the religions, the politics, the education - all that, the past as well as the present, shapes our thought. And to bring about a complete revolution - there must be a revolution, a crisis in consciousness - you must question the structure of society.
If I may add here, words lose their significance if you merely use them as symbols, and not go beyond the words. Most of us are slaves to words; whether we call ourselves Hindus, Parsis, or Mussalmas, we are slaves to words. And as long as words remain important, we cannot go beyond the words. When we talk about society, its culture, its structure, they are merely words; and to go beyond these words one must see oneself in relation to the structure, in relation to what is actually taking place in the world, and in relation to what is actually taking place in one's own life. Words are merely a means to communicate; but if we stop merely at words, all communication ceases, except verbal communication.
We are not dealing with ideas, we are not dealing with various beliefs or dogmas. We are concerned with bringing about a different action, a different mind, a different entity as a human being; and to go into that really, profoundly, we must not be slaves to words. This is very important to understand right from the very beginning, because the word is never the thing. The word `bird' is not the bird. They are two different things. But most of us are satisfied with the word and not with seeing beyond the word. We are satisfied to call ourselves individuals, and talk of society and the structure of society; but is there an individual at all? Because we are the result of environmental influence, we are the society, we are the result of that structure which we call society. It is only when you completely, totally, break away from society that you are an individual; but you are not now an `individual' at all, you are the result of your environmental influence. You are being brought up as a Hindu, as a Buddhist, or what you will; you are the result of the influence of a particular society. So we must be greatly aware of the influence of words, and discover for ourselves to what extent, to what depth, we are slaves to words.
These meetings, these gatherings, are not entertainment; they are not propaganda; they are not for an exchange of ideas. But what we are concerned with, essentially and deeply, is to bring about a radical, religious revolution. And that requires a tremendous investigation into oneself; that requires a questioning of everything that man has built, every attitude, every value, every tradition, every relationship; and we are going to do that, we are not going to leave one stone unturned. There is nothing holy, there is nothing sacred. And therefore, to investigate, you need a very sharp, clear, precise mind - not a mind befogged with ideas, with words, with sentiments. And to think very clearly there must be freedom; otherwise you cannot think freely. If you are a Hindu or a Parsi or what you will, if that is the basis of your thought - or from that you begin to think - it is absolutely impossible to think, because you are not free. So the first essential necessity of enquiry is freedom; because then you can begin to question.
There are two ways of questioning. One is: to question with a motive and therefore try to find an answer to the question. The other is: to question without a motive, and therefore seeking no answer. It is really important, if you would follow what is being said, to understand the difference between these two questionings.
Most of us do question, and our questioning is a reaction. I do not like something, and I question and reject it, or modify it; my questioning is, according to the urge or the demand of what I want. So, that kind of questioning has a motive behind it; and that questioning is a reaction. We know what a reaction is: I do not like something and I revolt against it. That revolt is merely a reaction, a response to something which I do not like. But there is a different questioning which is without a motive, which is not a reaction, which is: to observe, to question the thing which is a fact.
I do not like to take any examples, because examples do not get us very far. Similes are dangerous things; but they might be somewhat helpful in order to explain the difference between the two kinds of questioning - the questioning which seeks an answer, and the questioning that has no answer but is merely questioning. You take the fact of what is happening in this country; nationalism and caste prejudices are prevalent. That is a fact. The worship of the flag is an abomination, because it separates people, it brings war. This worship of the flag with a nationalistic spirit is a fact; it is actually going on in this country. Now, you can question it to find out why it is happening, the truth of it, without a motive and therefore without defence, without attacking it, but merely questioning it sharply to find out. Or, you can question it, having accepted nationalism - which is accepting the division of people as castes, as classes, as groups - and when you so question, there is a motive behind it, and that questioning does not reveal the truth of that matter.
There are two ways of questioning the whole process of living. One is: questioning with a motive, which seeks a result, which is a response, which is a reaction - therefore you will not find the truth of that questioning. The other is: questioning without a motive, without seeking an answer - and that is what we are going to do. The moment you seek an answer, it will invariably be a conclusion of words, but not of facts. We are going to question the whole structure of society. We are going to question the whole relationship of man and man, his relationship with ideas, with his conceptual existence, his abstractions, his everyday conduct. And out of this questioning we shall discover for ourselves what we actually are. Because, without knowing yourself you cannot go very far; without knowing what you are, consciously or unconsciously, what you think, what you feel, every movement of ideas, every feeling, without uncovering, without discovering and understanding the processes, the motives, the impulses, the compulsions, the frustrations, the failures, the hopeless loneliness, despairs, anxieties, guilt, you cannot go very far. That is the foundation and that requires freedom.
Freedom is not at the end but at the beginning, so as to be capable of looking at yourselves actually as you are, what you are in your relationship; and that relationship is the structure of society. There must be a complete change in our relationship, because all relationship is action. Relationship is action, and your relationship is mostly based on an idea. Your relationship with your wife is not an idea; but your relationship with your neighbour, with your country, with your gods, is an idea. Your relationship with your wife, with your children may be based on an idea, what you want your wife and children to be; but the fact is you are actually related to the person through your feelings, through your sexual, protective demands.
So, society is relationship. And that social structure, as it is now, is based on ambition, greed, envy, seeking power, position, prestige and all the things that man has set up as extraordinarily significant in life. That is the actual fact - not your gods, not the Gita, not your guru, not your saints and saviours; but the daily life in which you are, which is your ambition, your greed, your envy, your pursuit of power and wealth and position which you want. And without altering that radically, without breaking down the whole system, you cannot have a religious revolution. A religious revolution is the only revolution that has significance, because every other revolution has failed. The French and the Communist revolutions have completely, totally, failed, because those revolutions were reactionary revolutions; they were a reaction against `what is'. The Communist revolution was the reaction to Capitalism - the actual reaction. And when you react, it produces the same pattern in a different form. A religious revolution is not concerned with reaction at all. It is concerned with dealing with a fact and destroying that fact - that is, being aware that our relationship, that our social structure, is based on this extraordinary sense of values, on ambition, greed, envy; and destroying that completely in ourselves, totally, wholly eradicating it. That is the beginning of a religious revolution - not the pursuit of an idea, which you call God.
Without laying the foundation, how can you go far, how can you find out if there is something beyond words, beyond divisions, beyond the conditioning of man? Surely, sirs, this thing which we call the morality of society - which admits that you can be ambitious, envious, greedy, powerful and all the rest of it, which it calls moral - you pursue; and how can you, with that morality, with that virtue, find something which is beyond all virtue, which is beyond all time?
There is something beyond all time, there is something immeasurable, timeless; but to find that, to uncover that, you must lay the foundation; and to lay the foundation you must shatter society. I mean by society not the outward structure, not blowing up buildings, not discarding clothes and putting on a sanyasi's robe, or becoming a hermit - that does not break down society. When I talk about society, I mean the psychological structure, the inward structure of our minds, of our brain, the psychological processes of our thinking; those need to be completely destroyed to find out, to create a new mind. You need a new mind, because, if you observe what is taking place in the world, you will see more and more that freedom is being denied by the politicians, by progress, by organized religions, by mechanical, technical processes. More and more the computers are taking over the function of man, and they are quite right to do that. Virtue is being brought about by chemicals: by taking a certain chemical you can be free of anger, irritability, vanity; you can make your mind quiet by taking a tranquillizer, and you can become very peaceful. So, your virtue is being changed by chemicals; you don't have to go through all the tyranny of discipline in order to be virtuous. All that is going on in the world. And so, to bring about a new world, not chemically, not industrially, not politically; but spiritually - if I may use that word `spiritually' so hackneyed, so spoiled by the politicians, by the religious beings. You cannot be spiritual if you belong to any religion, to any nationality. If you call yourself a Hindu, a Buddhist, a Parsi, a Mussulman, or a Christian, you can never be spiritual. You can only be spiritual when you destroy the social structure of your being - which is the world in which you live, the world of ambition, greed, envy, seeking power. For most of us that world is reality, and nothing else; it is that which we all want; from the highest politician to the lowest person in the street, from the biggest saint to the daily worshipper, that is what everybody wants. And without breaking that, do what you will, you will have no love, you will be no nearer happiness, you will always have conflict, misery.
So, as I said, we are going to enquire into the structure of society. The structure of society is brought about through thought; the structure of society has resulted in the brain which we now have - the brain which is now used to acquire, to compete, to become powerful, to gain money crookedly or rightly. The brain is the result of the society in which we live, the culture in which we are being brought up, the religious prejudices, dogmas, beliefs, traditions; all that is the brain which is the result of the past. Please examine yourself, please do not merely listen to what is being said.
You know, there are two ways of listening. One way is: you merely hear the words and pursue the meaning of words - which is to listen, to hear comparatively; which is to compare; which is to condemn, translate, interpret what is being said. That is what most people do; that is how we listen. When something is said, your brain immediately translates it, as a reaction, into your own terminology, into your own experiences; and you either accept what pleases, or reject what does not please. You are merely reacting, you don't listen. And then there is the other way of listening; and that requires immense attention, because in that listening there is no translation, there is no interpretation, no condemning, no comparison; you are just listening with all your being. A mind that is capable of so attentively listening, understands immediately; it is free of time and of the brain which is the result of the social structure in which we have been brought up. As long as that brain has not become completely still, but is intensely alive, active, every thought, every experience is translated by that brain according to its conditioning, and therefore every thought, every feeling prevents total enquiry, total investigation.
Look, sirs, the majority of people who are listening here are either Parsis, Hindus, or Christians. You have been told you are a Hindu, from your childhood; that memory is held through association in the brain cells; and every experience, every thought is translated according to that conditioning, and that conditioning prevents your total understanding of life. Life is not the life of a Hindu, or of a Christian; life is something much more vast, much more significant - which a conditioned mind cannot possibly understand. Life is going to the office; life is sorrow; life is pleasure; life is this extraordinary sense of beauty; life is love; life is grief, anxiety, guilt - the totality of all that. And without understanding that, you cannot find. There is no way out of sorrow. And to understand the totality of life, the brain has to be completely quiet - the brain which is conditioned by the culture in which you have been brought up, by every thought which is the reaction to your memory, by every experience which is the response to a challenge, the response of the past which is all centred in the brain. Without understanding this whole process, the brain can never be quiet. And to bring about a new mind, it is absolutely essential for the brain to understand itself, to be aware of its own responses, to be aware of its own dullness, stupidity, conditioned influence. The brain must be aware of itself, and therefore, it must question itself without seeking an answer, because every answer will be projected from its own past. And therefore when you question seeking an answer, the answer is still within the boundaries of the conditioned mind, the conditioned brain. Therefore when you question - that is when you are aware of yourself, of your activities, of your ways of thinking, feeling, of the way you talk, of the way you move, of everything else - don't seek an answer, but look at it, observe it. And then out of that observation you will see that the brain begins to lose its conditioned state. And when you do that, then you are out of society.
So, enquiry, investigation, is into yourself, first and foremost - not into what Sankara, Buddha or your guru has told you, but enquiry into yourself, into the ways of your mind, of your brain, into the ways of your thought.
And mutation is different from change. Please, listen, give your attention. Change implies time, change implies gradualness, change implies a continuity of what has been; but mutation implies a complete breaking and something new taking place. Change implies time, effort, continuity, a modified change that implies time. In mutation there is no time, it is immediate. We are concerned with mutation and not with change. We are concerned with a complete cessation of ambition immediately, and the immediacy of breaking down ambition is mutation - immediately, not admitting time.
We will discuss this further as we go on. But just capture the significance of this: we have so far lived through centuries of time, gradually changing, gradually shaping our minds, our hearts, our thoughts, our feelings; in that process we have lived constantly in sorrow, constantly in conflict; there has never been a day, there has never been a moment of complete freedom from sorrow; and sorrow has always been there, hidden, suppressed. And now what we are talking about is complete ending and therefore total mutation, and that mutation is the religious revolution. We are going to explain it a little this evening.
What is important to understand is the quality of seeing, the quality of listening. There are two ways of seeing - only two ways. Either you see with knowledge, with thought; or you see directly without knowledge, without thought. When you see with knowledge, with thought, what is actually taking place is that you are not seeing, but you are merely interpreting, giving opinions, preventing yourself from seeing. But when you see without thought, without knowledge - which does not mean that, when you see, your mind becomes blank; on the contrary, you see completely - that seeing is the ending of time, and therefore there is immediate mutation. For instance, if you are ambitious, you say you will gradually change - that has been the habit which society approves; society has invented all kinds of ways and means to get rid of your ambition slowly - and yet at the end of your life you are still ambitious, you are still in conflict - which is so utterly infantile, immature. What is maturity is to face the fact and end it immediately. And you can end it immediately when you observe the fact without thought, without knowledge.
Knowledge is the accumulation of the past from which thought springs; and therefore thought is not the way to bring about mutation, thought prevents mutation. Please, you have to go into this very carefully, not just accept it or deny it. I am going into it during these talks; but first just capture the significance, the perfume of it. Because, for me there is only mutation, no change. Either you are or you are not - not that, when you are ambitious, you are trying to become less ambitious; it is like the politicians who talk about the ending of politics and power, and continue to be in politics. That is double talk. What we are concerned with is immediate ending, so that a new mind can come into being.
And you need a new mind because a new world has to be created - not by the politicians, not by the religious people, not by the technicians, but by you and me who are just ordinary average persons; because it is we that have to change completely, it is we that have to bring about a mutation in our minds and hearts. That can be brought about immediately, only when you can see the fact and remain with the fact - not try to find excuses, dogmas, ideals, escapes; but remain with the fact totally, completely. Then you will see that complete seeing ends the conflict. Conflict must end. It is only when the mind is completely quiet, and not in a state of conflict - it is only then that the mind can go very far into the realms that are beyond time, beyond thought, beyond feeling.
February 21, 1962


BOMBAY 2ND PUBLIC TALK 25TH FEBRUARY 1962

We were saying the last time that we met here, how important it is that, out of this chaotic society, the individual should emerge. It is only the individual that can find reality; and he must find it, he must discover it for himself. And to find it, to uncover the reality, demands that we should understand the structure of society and be free of society; for the essence of individuality is freedom. Freedom is not for one to do what one wants to do. One is not to be compelled to conform, to adjust, to obey. But one has to understand the whole structure of society; and in the very process of understanding the whole structure of society, from that understanding, emerges the individual. If we do not so emerge, our lives will be very shallow, empty, dull, as the lives of most people are. You may have plenty, you may belong to any type of absurd political group; you may belong to any kind of organized religion, do puja every day, follow a guru. But unless you understand and are free from the psychological structure of society, there is no hope for you, for man, because the world is denying individuality; the world through its education, through propaganda, through its government, through organized religions, through the family, is denying individuality. And if there is to be a new mind, a new way of life, a new generation, the individual must emerge; and he can only emerge in total freedom from the psychological structure of society. That is what we were talking about, the last time that we met here. I would like, if I may, this evening, to talk about the need psychologically to break down the structure of society which has not only moulded our conduct and our ways of thinking, but has imposed on the mind a series of `musts' and `must-nots', a series of assertive dogmas, conclusions, ideas. And an individual who will emerge from this psychological structure of society must be totally uncertain. There is no certainty in anything - neither in your senses, nor in your ideas, nor in your family, nor in the nation, nor in the books. There is only a continuity of ideas in thought, thought in relationship with words; and ideas create a continuity which is time, and that continuity has been established through the centuries, through psychological processes. And the individual who will emerge must be free, and therefore he must not accept any psychological form of society.
Please, I would like to point out that we are not discussing ideas, theories, we are stating facts. and about facts you can neither agree nor disagree, you have only to look at them. And you can refuse to look at them - that is perfectly right - but to deny the fact, to obstruct the fact, to force yourself to see or not to see, prevents clarity. What we are concerned with is clarity, understanding; and there can only be understanding when there is perception of the fact and that understanding is denied when you agree or disagree.
So, it is important to think the problem together and not think that the problem is of one person who is imposing the problem on you. We are not doing propaganda, we are not trying to convince you of anything, because a mind that is convinced, that has come to a conclusion, is a dead mind. But the fact is there is nothing that you can trust; and that is a terrible fact, whether you like it or not. Psychologically there is nothing in the world, that you can put your faith, your trust, or your belief in. Neither your gods, nor your science can save you, can bring you psychological certainty; and you have to accept that you can trust in absolutely nothing. That is a scientific fact, as well as a psychological fact. Because, your leaders - religious and political - and your books - sacred and profane - have all failed, and you are still confused, in misery, in conflict. So, that is an absolute, undeniable fact.
We are going to examine one of the major psychological aspects of the social structure which is `authority', and if there is time, we are going to find out for ourselves what it is to love.
Possessiveness in any form breeds authority - authority of the family, authority of the books, authority of the belief, authority of the law. So we must be able to discern for ourselves psychological authority. The authority of law is fairly clear - the policeman, the taxes, the government. You cannot disobey the authority of law. You may want to disobey it, you may not want to pay taxes; and probably many rich people - those who are corrupt are generally rich people - may dodge taxes. We have to discern intelligently, freely, this question of obedience to law and psychological authority. Obedience to law is necessary; but psychological obedience to anything - to the family, to the father, to the mother, to the parents, to society - is evil, as power is evil in any form, whether it is the power of a politician, of a dictator, or of a guru.
So, obedience to a family, the psychological acceptance of authority, is evil. I will explain why. You don't have to accept my word. Only I would beg of you to listen. You may be terribly attached to your family; but attachment is not love. You may be terribly anxious to see that your son and daughter are well educated, are married safely. But that attachment to the son and daughter is indicative of evil, for it breeds authority, it indicates possessiveness. Because, as I said in my previous talk, to find out what is truth, we are going to tear down every structure that the human mind has built through the centuries. We are going to question without a motive; for motive only leads to reaction and not to action. We are going to question without a motive this whole structure of authority and obedience. You may not want to listen; but since you are here to listen and you have taken the trouble to come, do please listen.
I mean by listening not accepting, not denying, but listening to find out, to explore, to uncover, to investigate. For centuries we have had authority; every saint, every guru, every dictator, the father, the mother - they have shaped your mind psychologically. And we are going to question, tear down to find out what is truth, so that when you discover for yourself what is truth, out of that discovery there is freedom. And from that freedom, in that freedom, emerges the individual. In that freedom, there is a discipline without control. And it is only the individual that can find out the Eternal - if there is an Eternal. I do not say there is no Eternal - the Eternal may be; for the speaker there is, but not for you. You have to find out, you have to search your mind and heart, you have to break down all the walls that you have built, every stone must be upturned psychologically, so that out of that you emerge with a clean, healthy, fearless mind, not with an obedient mind.
To listen to what is being said you need attention; and attention is not possible when there is distraction. I do not mean by `distraction' the cawing of the crows, or the movement of the palm tree in the breeze, or the man next to you who is scratching his arm or his head; those are not distractions, they are part of this extraordinary total awareness. What I mean by distraction is that which prevents you from listening. When you have opinions, conclusions, comparisons, these prevent you from listening. When you have an idea, when you judge what is being said, when you approach with an opinion that which is being said, those are distractions. When you are comparing what you hear with what you already know, with what you have read, that is distraction. So, to listen attentively such distractions must come to an end. You must listen totally. And if you so listen attentively you will see what is really a miracle; in that act of listening, you will find there is freedom, because what is truth liberates without effort. But unfortunately, we are not capable of seeing, we are not capable of attending, because all our life is a distraction. To be able to see, to listen, to observe, is to have a mind which has no distraction but which only observes the fact in solitude.
As I have said, where there is possession, there, there is the desire to be secure psychologically and there comes into being authority. The rich man seeks the authority of the policeman, because he wants to be secure with his money; he maintains the status quo of a particular society; he does not want a revolution; he does not want a change; he wants to continue in the traditional psychological state which society has built for him; and so he insists on authority - the authority of the father, the authority of the family, the authority of the family-possession over the individual person, the daughter, the son - and he educates his son to obey, to conform, to imitate. And in that conformity to the pattern there is security; but for a mind that is seeking security, there is always sorrow. Only a mind that is free, has no sorrow. And such a mind that is free from sorrow, has to understand this whole immense structure of authority. When we seek security in any form, physiological or psychological, inward or outward, there must be fear which breeds authority, obedience. Most of us want security and we find that security in possession, in possessing knowledge, technique, a family, money, power, position, prestige. Even that prestige, power, family may endure for a few years; in that, we seek security. And our whole marriage system is based on this security which is to possess the wife, the husband; and that possession is called love. Please listen. I am not attacking your system. Life is breaking it down anyhow. Only an intelligent man looks at it, understands it, educates his son and his daughters differently and therefore brings into being a new state, a new world, a new human being, a new mind.
Every form of possessiveness, attachment, indicates the urge to dominate. That is what the family is - domination over the wife or husband, and that is called love; domination over your children and getting them married off to richer persons; and that is all you are concerned with, to find security for; yourself and for your children; and that you call love.
So the process and the structure of authority begin with the family, and the family is the basis of this desire for security. There is nothing secure in the world - not your ideas, not your books, not your gods, not your puja; there is nothing that you can trust, not even your family, not your money that you put away in your bank; because communism may come, socialism may come, there may be a revolution, there may be an earthquake, anything might happen, and it is going to happen. If a man who is aware of all this, would realize that reality is not for the rich man or the poor man, he must understand the structure of authority which is based on security, which is established in the family. And a man who is seeking reality has to break down the family psychologically. Do think about it. That is why the sannyasis and the monks leave the family; but they do not leave the psychological structure; they leave a family, a name, but they take on a new name, and they are still psychologically conditioned; they still obey, they still follow a particular pattern of thought, which is the result of society, the culture in which they have been brought up. the Christian monks and the Hindu sannyasis are not free human beings; they have left the so-called outer world and changed their clothes; that is all. Changing clothes does not give you freedom, nor does having one meal or a loincloth. What brings freedom is the understanding of authority.
There is also the freedom from knowledge. For most of us there is security in knowledge. Knowledge has become the security now - not the gods, not the books, perhaps not the family either; but knowledge, technique. What is knowledge, and why does the mind give such extraordinary importance to knowledge - which you do? You consider your books - the so-called sacred books, the Gita, the Upanishads, the Bible and all the rest of it - enormously important, because they are full of wisdom. Words do not make wisdom, books don't carry wisdom. A mind must be free to be wise. The essence of wisdom is the denial of experience, and the denial of experience is the denial of knowledge, because experience has become our authority. Technologically knowledge is right; the more knowledge you have how to run a motor, an office, a rocket, the computer, the more capable you are. That you must have; but the psychological experience which accumulates knowledge - that is what we are questioning.
Please understand this a little bit. This may be rather difficult, because we are going to question experience. A mind that is seeking an experience - mechanical, technological - is still an immature mind; it can add, it can take off; but as a human being, it is not a mature, full, rich human being - technological knowledge does not give that, nor does experience give that. What is experience based on? What is experience? Experience is the response to a challenge - however little, however great. When you see those crows flying, that is an experience. When the world is in a crisis and you respond to that crisis, that response is experience. When you quarrel with your wife or husband, that is an experience. When you see a palm tree, that is an experience. Everything is an experience, and we question that experience. I say a mind that merely experiences and accumulates, is an immature mind; and the mind that is beyond and above experience, is the free mind, is the new mind, is the young mind.
So, experience is the translation of every challenge and response, and that translation of the challenge and response is based on your conditioning, on your previous knowledge, on the past, on tradition. You don't experience something new, you can't. You are always translating something new in terms of something old, in terms of your tradition, in terms of what you already know, of what you have gathered, of what you have accumulated, of what you have stored up in the past. The past dictates, shapes the responses. I insult you or I flatter you; that you remember; and when you meet me the next time, you respond according to that insult or flattery. That is an experience that is based on knowledge; and that knowledge, that past becomes the authority; and according to that experience, according to that knowledge, you shape your life, your thought, your conduct. And when you question that experience, that authority based on experience, then you have nothing left. When you question every experience of a religious man - whether he is a Christian saint, or a Hindu monk, or any other religious man - you will find that what he says, his visions, his ideas, are the result of his culture, of his past; that they are worthless, they have no meaning; that they are merely the projection from the past of what he has learnt; and you will also see how his mind has been shaped by society.
So, knowledge - except technological knowledge, knowledge of how to read and write, and knowledge of that kind - is a hindrance to freedom. There is psychological knowledge; and every form of psychological knowledge prevents freedom, and therefore there is no individuality; there is a continuity of what has been and it may be modified, but it is still the structure of what has been - which is society. Please follow all this: you can't trust what you see, what you experience, what you know psychologically. So, obedience has lost its meaning, authority has no longer any significance, except the authority of law - which is denied by the politicians when it suits them, they go to war when it suits them, they obey that law when it suits them, one moment they are pacifists, the next moment they are warmongers. So you can't rely on, you can't trust, authority.
And in the very process of investigating authority, as we are doing now, you don't revolt against the authority of the father, or mother, or the psychological structure. By the very process of investigating, through that very enquiry, your mind begins to be disciplined, because to enquire, to investigate, you need a very sharp mind, a fearless mind. When the mind is no longer afraid, no longer anxious, no longer seeking security, then out of that comes an extraordinary discipline - not the discipline imposed by authority; nor the discipline imposed by society, by your guru, by your teachers; not the discipline which you have imposed upon yourself thinking that you are free, which is really the continuity of the psychological enforcement by society.
Please follow all this. When you say, `I will discipline myself according to a pattern not set by anybody but by my own experience', please see that your own experience is the result of your past, your conditioning. You can't trust your discipline, because that discipline narrows the mind, destroys the mind, makes the mind, the brain, inadequate, dull, insensitive. So by questioning, enquiring, out of that, comes an extraordinary discipline in which there is no enforcement, in which there is no imitation, no conformity, because there is no pattern to conform to, because there is no security.
When you see this, when you understand this, then out of this understanding there is love, because authority and love can never go together, nor can attachment and love abide together. But you are attached, aren't you? to your families, to your ideas, to your gurus, to your visions, to your pujas, to money; ten different things you are attached to. And yet you talk of love! For you love is security. And how can a mind that is enforcing obedience, that is educating the whole world to conform, that is merely concerned with the acquisition of outward technological knowledge - how can such a mind love? All that you want is security for yourself and for your children. That is all you are interested in, and to see that they conform. Now, love is not attachment. Love has no motive; and it is very arduous, it requires enormous work, psychological work, not sitting under a tree, or doing puja, or disciplining yourself; that is not work, that is immature childishness. But deeply to enquire into yourself, you have to go to the very end of that enquiry. Then out of that freedom there is love. But, you see, most of us are satisfied with loving superficially; most of us are satisfied with earning a livelihood, if we can get a little job and rot; most of us are satisfied with our bank account if we are rich; and we prattle about God, puja, and all the rest of it. But our hearts are empty, made empty by a dull, stupid mind which only thinks in terms of authority and obedience. So the breaking down of the psychological structure of society, which is your brain, which is you - that is absolutely necessary for a man who is really bent on finding out the immeasurable, if there is such a thing as the immeasurable.
So, authority which breeds power is evil. The man in power, in position, with prestige, is as evil as the snake, as deadly poisonous. A religious mind has nothing to do with such people. No rich man can come to know what love is, if his God is still his money. And unfortunately, in this country, the people in power and the rich people are shaping the mind. There is nobody who breaks through all this structure. They are all conformists, `yes-sayers; not one says, `No'. And saying `no' is not a revolt but the psychological understanding of this whole structure which has built the present society.
So, a man who would be free, who would understand what is real, must break through the psychological structure of society; that is the first thing to do - not the pujas, not going to the temples, to the churches and all the rest of it - they have lost their value completely, you can't put your trust in any one of them. You must stand completely alone. There is beauty in that aloneness, for that aloneness is love. And only in that aloneness is there the possibility of uncovering that which is not nameable, that which is not measurable.
February 25, 1962


BOMBAY 3RD PUBLIC TALK 28TH FEBRUARY 1962

We have been talking about the necessity for the emergence of the individual. Society with all its complex influences and conditioning shapes thought; and if an individual is to emerge - and it is only the individual that can find the immense, it seems to me that this social influence, its morality, its corrupting ideations must be understood. Is it possible for the mind which has been so conditioned - every thought which has been so shaped, moulded by every kind of influence - , to emerge totally, uncorrupted, without a mark, completely free? Because it is only such a mind which is an uncorrupted mind - not a shaped mind, not a mind that is moulded by circumstances, by influences - that can go very far in the discovery of what is truth, that can find out if there is a Reality which is beyond the measure of the mind. And as we were pointing out the other day when we met here, power, position in every form, breeds authority.
This evening I think we should go into the question of desire, ambition and fulfilment, and enquire if the mind can come out of all this without a scratch.
As we have pointed out at every talk, it is important to understand what `listening' is - just to listen completely, easily, without effort. Because it is effort, struggle, that prevents clarity. It is effort that perverts, that induces every form of distortion. And is it possible to listen to anything without a struggle, without a distortion? To see a flower, not botanically, not horticulturally, but to see it actually - what is it? It is quite arduous to see your friend, your wife, your children without distortion, without giving an opinion, without bringing in innumerable ideations - just to observe. From that observation and from that listening there is an action which itself brings about clarity without any form of effort.
And it seems to me that if each one could so listen, could so see, easily without effort, then the whole process of living would miraculously, without a struggle, change. And it is possible, because man can do anything with his mind, with his brain. He has gone, or he is going, to the moon; he has built computers, he has done the most extraordinary things outwardly; but he has not gone very far deeply within himself. The journey to the moon is very near compared to the journey within; and very few are willing to take the journey within, because it requires attention and nothing else. It requires total attention to listen, to see exactly, every minute, without distortion, every thought, every feeling. I do ask most earnestly that you should so listen.
Most of us are ambitious, most of us are ridden by the desire for success, for fame, or by the desire to be known; and it is an everlasting struggle and effort. Struggle is apparently accepted by each one as a necessity, in learning, in getting educated, in going to the office, in climbing the ladder of success, in understanding what is truth; everything has become a question of struggle, effort. To think, to love, to be kind, to have humility - all this has been reduced to a formula of struggle and effort, control and discipline. For me such a life of discipline, control, struggle, subjugation, conformity, is destruction of the individual who must emerge; and it is only the individual that can find out the Eternal, if there is such a thing as the Eternal.
So we must understand struggle. I am using the word `understand' in the sense not intellectually, not verbally, but actually observing the fact of what you are, the fact that you struggle from morning till night, from the moment you are born till the moment you die, fighting, quarrelling, making incessant effort without end. Surely, there must be a different way of living. But we have accepted the way of struggle. The schoolboy accepts it; the older generations have accepted it; and every saint, every philosopher, every teacher has asserted that you must struggle, that you must make an effort. I am pointing out, if you will listen, that there is a way of living without effort - which does not mean that you become sluggish, that you become dormant, stagnant; on the contrary. That effort, that struggle, is a waste; and when effort, struggle, entirely, totally ceases, there is a way of living completely with such energy. And to find out such a way we must enquire diligently, wisely and intelligently into this problem of struggle.
We are investigating, we are not accepting what is being said, because it is not a question of accepting or rejecting. We are not doing propaganda; we will leave that to the politicians, to the others. Propaganda is the continuity of non-fact; and a man who would understand a fact must approach it without distortion, see clearly what are the problems involved in ambition, in desire, in struggle. And we are going to investigate together. Therefore, you are going to journey into yourself, and not merely listen to what is being said.
Why do we struggle? What is the essence of struggle, what is the essence ambition? Surely, conflict is the essence of ambition. Why are we so everlastingly ambitious at all levels of our existence? The so-called spiritual man, the sannyasi, the man with a beard, the politicians, the merchant, the man who is acquiring knowledge - they are all ambitious. Why? Why this conflict and struggle? Conflict exists because there is contradiction. If there was no contradiction there would be no struggle.
Please follow this, not the words, but actually observe yourself as it were in a mirror. If there was no contradiction, there need be no effort. And we are a mass of contradiction. Why does this contradiction exist? Why does desire tear in different directions? Being torn in different directions, we say to ourselves, `I must be without desire', or `I must control the desire'. Psychologically it is impossible to control desire; you have to understand it, you have to unravel it, you have to go to the full length, not in its expression, not in its fulfilment, but understand the whole significance of desire which breeds contradiction. Because it breeds contradiction, we resist desire, we suppress desire, we say to ourselves, `We must be desireless' - which is to destroy the whole immensity of life. For desire is part of life; and merely to suppress it, deny it, control it, is to shut off the immensity of life.
So, struggle exists because there is contradiction outwardly and inwardly. Outwardly there is the attraction of power, position or prestige, which is offered to a man who seeks status. There is a living with function. We have to function as human beings, we have to go to the office, we have to learn, we have to do things - a function. But with that function goes the desire to be more than a functionary, because you use that function as a means to acquire power, position, prestige; and so, there is contradiction. Function produces contradiction when there is the desire to use function, to arrive, to achieve success, to achieve power. Please observe this. This is a fact. Cooking is treated by people, not as a function but as a position, as a status, and therefore with contempt; and so, there is a contradiction. The minister, the man of power, the man of position, the man of wealth - you treat him with respect, with tremendous consideration, because he will give you, or can offer, patronage. So, he uses his function to achieve status - which you also want - , and therefore there is contradiction. So, where there is function which gives status there must be a contradiction. And society is based on this: that the function is not important but the status is important, status being power. And that contradiction is sustained by society. Whether it is the function of a minister or of a saint, with it goes prestige. And what you want is not the function, what you respect is not the function, but the status; and therefore you have contradiction.
A man who uses function to achieve status can never be efficient. And we need to be efficient in this world, because function matters enormously. The rocket that goes to the moon has a million parts, literally a million parts; and if even one of those parts does not function properly, it cannot go. And the man who designs it, cannot seek, through that design, status; he must love what he is doing; otherwise he cannot make the thing perfect. It is only the man who loves what he is doing - whatever it be; design, construction, structure - and is not deriving a psychological status, a psychological position - such an entity alone can be efficient and not be ruthless. It is the man who is using function for status, who becomes ruthless.
So, struggle is not necessary to learn a technique. But through your education, the society in which you are brought up forces you not to love what you are doing, but to pursue the necessity of a particular demand of the society. Society now demands engineers or scientists, and everybody becomes an engineer or a scientist, because it is more profitable. But very few are real scientists, real engineers; they are using science and engineering as a means of acquiring money, position, prestige. So they are breeding contradiction. And outwardly there is all the expression of society with its wealth, comfort, progress. We all want wealth, we all are caught in this mania to achieve success in the world, to derive fame.
Why is there this intense desire on the part of each one, almost every one, to achieve fame? Why is there this desire? I do not know if you have gone very far into that question. Let us look at it. Let us find out why you want to fulfil, why you want success, why there is this incessant battle with yourself. Surely, for most of us, we are aware at some time or other, consciously or unconsciously, that there is a great emptiness, loneliness in us. You know what that phrase means: `to be lonely'? It means: to have no relationship with anything, to be completely cut off, to be in solitude, suddenly to find oneself alone, inwardly. And we are all the time struggling psychologically to fill that loneliness, to escape from it. I do not know if you are aware of your own loneliness, if you have ever come across it. And because we are so frightened of that loneliness, we run away from it; so there is a contradiction. We try to escape from that loneliness through knowledge, through success, through money, through sex, through religion, through every form. But the fact is that you are lonely - which you don't want to face - and you are escaping from it; and so there is contradiction which breeds conflict.
We are concerned with conflict. A man who has no conflict, is not ambitious. And a man who is ambitious, can never love; he does not know what it means to love, because he is concerned with himself and with his own ideas and his own achievements. A man who seeks fame - how can he love, how can he have kindliness, generosity? And this sense of achievement can only come about when there is an escape from the fact that you are lonely. Do what you will, till you understand that extraordinary loneliness, your gods, your knowledge, your power, or your position, have no value; nor does virtue have any value.
Now how does this loneliness come about? You understand what I mean by that word `loneliness'? Perhaps many of you have not felt that, because you have never been alone, because you are always surrounded by your friends, family; you are always doing something, going to a cinema or to a temple, doing puja, being active all the time and therefore never aware of yourself or of what is going on within yourself. So, very few know this sense of complete loneliness. You must have come across it; perhaps when you are sitting alone in a bus, or suddenly when you are talking to your husband or your wife, and when you are surrounded by your friends, you are aware that you are completely alone, lonely. And it is a very frightening thing suddenly to come upon it; and being frightened and not being able to do anything about it, you run away from it and thereby you create a contradiction. And where there is contradiction there is conflict.
So, all our life, wherever we go, whatever we touch is conflict. Is there a way of living without conflict? There is a way of living without conflict, without struggle - it does not mean becoming lazy, the mind going stagnant, dull. That way of living without effort can only come about, if we understand this whole process of contradiction. Contradiction exists where there is an ideal. The ideal of nobility, the ideal of goodness, the ideal of non-violence - that, you must be; this, you must not be - all this breeds contradiction.
Please listen to this; because if you can listen, you can walk away from here without conflict for the rest of your life. Then ambition, struggle and the brutality of ambition and the ruthlessness of ambition - all that will go away. You will have a simple, clear, unspotted mind. And it is only that unspotted mind that can function clearly, design without seeking perversion, without seeking position, and therefore love what it is doing. And it is only love that has no contradiction; and to understand that extraordinary state you must understand the contradiction in yourself.
So, this contradiction exists when there is an avoidance of the fact - the fact that you are lonely, the fact that you are angry, the fact that you are violent. You are violent, you are angry, or you are ambitious - that is a fact. You should not be angry, you should not be violent, or you should not be ambitious - that is an idea, that is a non-fact. Therefore ideals which have no reality, no substance, breed contradiction. The man who faces the fact of every day, of every minute, without distortion - such a man has no conflict. And to live without conflict demands tremendous energy. Not that the man who has conflict has no energy; he is dissipating energy. Not that the man who is ambitious has no energy; he has the energy which comes about through resistance, but that is destructive energy. There is that energy which comes when there is no conflict, when you are facing the fact every minute - I mean by `the fact' the psychological fact, what you are inwardly.
Now, to understand the psychological fact you must understand the outward movement also - the outward movement of expression, of design, of colour, of structure, of function. You cannot come to the inner without under - standing the outer. They are both interrelated. You cannot understand the inner world without understanding the outer world - that is, without understanding society which is relationship. Relationship between two people is society. And that relation has built the social structure which is ambition, greed, envy, ruthlessness, cruelty, war, corruption - which is what is going on at the present moment in India, which you know very well. Without under - standing that whole outward movement of life you cannot understand the inward movement. They are interrelated; it is like a tide that goes out and comes in. You cannot separate the tide as the outer and the inner, it is one movement; and it is only the uncorrupted mind that rides that movement.
So, that is the fact, and one has to understand the fact. We do not understand the fact, because consciousness is the result of influences. We cannot see the fact because of the influence that has shaped thought, the influence which is shaping the conscious mind as well as the unconscious mind. Do you understand? The newspapers, the speeches, the books, the cinema, the food, the clothes, the environment, the buildings, the air - all that influences you, your mind, consciously or unconsciously. Every form of propaganda, political or religious, the so-called gods that have become the tradition - everything influences and shapes thought. You are listening to what is being said, and you are not being influenced. You are not being influenced, because there is no direction, there is no compulsion, there is no pressure. The speaker only says, 'Look, observe, listen, watch; and therefore what the speaker says does not influence you at all, consciously or unconsciously. But you have to understand the social influence.
Is it possible for the mind to be free of influence? You understand, sir, influence? - the word, the family, your wife, your husband, the books you read, and the things that unconsciously impinge on you. Can you be aware of every influence - be aware without choice, just be aware of every influence that is going on around you? Is that possible? Because, if you are free, if you can observe influence, your mind is already sharpened and therefore capable of freeing itself from influence. This is a complex subject, it needs attention, it needs all your thought to find out, because you are the result of influence. When you believe that you are the Higher Self, and all the rest of it, when you say there is in you God, Divinity, the Atman - all that is influence. When the communist does not believe in God, he is also influenced.
So all life is influenced. And is it possible to be free of influence totally? Otherwise whatever you think, whatever you deny, whatever may be your action, is the result of the past, is the result of your conditioning; and therefore such a mind cannot possibly be free to discover if there is Reality. So, is it possible to be free of influence? Which means, really, is it possible to be free of experience? We will come to that presently. Surely, you cannot be free of all influences. You can only be free of those of which you are conscious. But you can only be conscious of a very few influences; there is the whole unconscious which is receiving influences all the time.
Please listen to this. Is it possible to be free of all influences? Otherwise you cannot proceed to enquire into the question of freedom, and be free. As I said, you can never be free of influence; but you can always be watching every influence that you meet. That means watching every minute what you are doing, what you are thinking, what you are feeling; and in that watching not to allow any form of distortion, self-opinion, evaluation to take place, which is the result of influence. All influence is evil, as authority is evil. There is no good influence or bad influence, as all influence shapes the mind, corrupts the mind.
So, if one understands the fact that every form of influence - it does not matter whether it is good or bad - distorts, cripples, corrupts the mind, if one understands that fact, sees that fact, then one will be aware, totally, of every influence that impinges on the mind. That is: in denying, in negation, there is the emergence of the fact, of truth. When you deny, when you say, `No', you do so either with a motive or without a motive. Probably you have never said, `No'. Because, most of us are yes-sayers; we accept, we never say, `No' to anything without a motive - which means that when you say, `No', without a motive, you are out of influence.
Please do understand this. It is a very simple thing once you understand this. When you say, `No', to power to fame, to ambition, to authority, you do so, because you don't happen to have authority, power, position, but you would like to have it; apparently you can't get it, and therefore you say, `No, I can't have it'. That is what most people do; but give them position, offer them authority, they will take it. So, there is denial with a motive, saying, `No' with a motive. There is also denial or saying, `No' without a motive - which is to see the fact that ambition in any form - spiritual or otherwise, outward or inward - destroys, corrupts. If you see that as the truth, then you will be aware of every form of influence, positive as well as negative. Then you are concerned with the fact only.
So, negation is the ending of influence, not the positive mind. I mean by `positive mind' the mind that conforms, the mind that imitates, the mind that obeys, the mind that is made respectable by society - that is merely a mind which has accepted and pursued a definite pattern of social, environmental, cultural living. That mind is called a positive mind; but it is not a positive mind at all, it is a dead mind. I mean by a `negative mind', a mind that denies without a motive. When you deny the attitude of the politician who thinks he will change the course of the world or he will alter man, when you deny the whole attitude of the politician, you are out of that particular influence, totally. The politician is concerned with the immediate projected into the future, which he thinks is the long-term, is the long view; but that long view is still the short view. That is, the politician, like all the technicians, is not concerned with the total man; he is only concerned with the outer. And when you deny the outer which is the short view, without a motive, then you are out of that field altogether; then you are concerned with the total being of man.
So it is important to understand a mind that faces facts through denial, through negation, and only remains with the fact.
I hope we are not making it very difficult. It is not difficult - what we are saying. For instance, if I am angry, it is a fact that I am angry. Then to deny that I am angry, to find reasons why I am angry, to substitute, to alter, to condemn that, to pursue the ideal - all those are negations of the fact, distractions from the fact. And when I deny totally all evasion, all distractions, only then is my mind empty of all influence, and therefore capable of looking at the fact; then I look at the fact.
Please do this as you are listening. Most of you are ambitious; most of you lead a contradictory life, and you know the pain of contradiction. You are trying to fulfil either through the family, through a name, through writing a book, through your children, or trying to become a big man - you are all the time trying to fulfil. And where there is this urge to fulfil, there is also frustration with its misery. You try to fulfil as you are lonely, empty inwardly. That is a fact. Now, look at the fact that you are ambitious and do not find excuses; do not say, `What am I going to do to live in this rotten society which is built on acquisition, power and ambition?'. When you deny that society, you are out of that society; therefore, you may live a different kind of life, and yet be in society. So, you have to look at the fact that you are ambitious, that you are envious, that you are acquisitive, and be aware of the influences that prevent you from looking at it - which are the ideals and all the rest of it. When you deny the influences, you are moving from fact to fact. So, out of that denial, out of that negation, there is energy to look at the fact - you need tremendous energy and not friction.
Where there is conflict, there is the dissipation of energy. Where there is fulfilment, self-fulfilment in any direction - in God, in a book, in a woman, in your children - there is the dissipation of energy, because it breeds frustration, contradiction. And to deny it is to face the fact that you are ambitious. And that fact reveals why you are ambitious. You don't have to do anything; you merely observe that fact, and that fact reveals. All that you have to do is to observe without comparison, without judgment, without evaluation; then you will see how extraordinarily empty one is. You have a job, you have a wife, you have a husband, you have money, you have knowledge - outwardly. But inwardly, there is immense poverty, an emptiness, a loneliness, that nothing can fill; and running away from that is the essence of contradiction. Now, you have to look at that loneliness. I am going to go into it a little bit, how to look at it.
First, the fact is that you are lonely; the fact is that your mind is completely distorted by society; the fact is that you are trying to escape from the reality of what you are - which is absolutely nothing. You are absolutely nothing - which does not mean despair, disgust; but that is a fact. Now, to observe the fact means denial, as I have pointed out, without comparison, judgment, evaluation. But also, to look at a fact demands the understanding of the word. You understand?
The word `anger', the word `God', the word `Communist', the word, `Congress', the word `India' - we are slaves to these words. And a mind that is a slave to a word, cannot see the fact. When we think of India, we get emotionally stirred up - the ancient land and all the rest of it - and that prevents you from looking. To deny all the past, and see the fact - that you cannot do because of the word, because of the meaning which the word `India' gives you, an extraordinary sense of emotional gratification, with which - the word, not the reality - you have identified yourself. What is the reality that is not related to the word? In the same way, how do you look at anger? The word anger, in itself, is condemnatory. Is it not? As the word `anger' is, in itself, condemnatory, how is one to be free from the word, and look at what is called `anger'?
So, you begin to discover for yourself how extraordinarily slavish thought is to a word. And you will find, if you will go into it very deeply, that there is no thought without a word. And you will find, if you go still deeper, that where there is a thinker and a thought there is a contradiction, and every form of experience only divides and strengthens the thinker and the thought as a separate process. So, it is only when this whole process which I have explained from the beginning till now, is understood, examined, watched, that the mind comes out of this social, environmental, verbal structure as an uncorrupted, clear, sane, rational mind. It is only then that the mind is no longer influenced, it is completely empty. It is only such a mind that can go beyond Time, and beyond all Space. It is only then the Immeasurable, the Unknowable, can come into being.
February 28, 1962


BOMBAY 4TH PUBLIC TALK 2ND MARCH 1962

I would like to talk this evening about fear. And I would like to talk about it so that we both of us leave this place free of fear, not temporarily but totally. It is possible.
But before I go into that, I would like to establish the quality of humility, because there is so little of it. Without humility you can't learn, and learning is not a matter of accumulation - when accumulated it becomes merely knowledge. There is a vast difference between accumulated information as knowledge, and learning without the centre of accumulation. And this is important to understand, because then what we talk about fear - the whole issue involved in fear - we are going to learn. Without humility you will never be free from that extraordinary thing called fear. So we must understand what is learning. Learning demands a mind that has clarity and compassion with precision. Without these two there is no humility. That is, a mind that is capable of thinking very clearly, rationally, sanely, without any perversion; and a heart that is precise - these two must exist where there is humility; and humility implies learning. Humility is not a quality to be cultivated. The moment you cultivate humility, it ceases to be what it is. It is not a virtue. Virtue is merely order. To have order is necessary. Order in the room, order in your mind, order in your life, order in your speech, dress and so on, order in your behaviour - all that implies virtue. But humility is not virtue. It exists from moment to moment. It exists when the mind is aware, learning, searching, absorbing. And humility is that quality which is essentially of the nature of affection; because without affection, without the sense of deep love, you can't learn.
So, learning is important - learning which is not a process of accumulation. You can learn from your wife, your husband, from your children, from your office. You can learn from your behaviour - how you behave, what you say, what you do. You can learn how deeply you are vain, how frustrated you are. And this process of learning is in flashes, from moment to moment. Do please understand this: learning cannot be continuous; the moment it has a continuity, it is accumulative and therefore it ceases to be learning. You can only learn when the mind is fresh, eager, innocent, and that can only happen when it is from moment to moment, when there is no accumulation, when there is no gathering, no storing up at a centre from which you learn. If there is a centre from which you learn, it is merely an additive process and therefore it ceases to be learning.
We are going to learn about the problem of fear. But to learn about fear is to have the capacity to investigate and to learn from that investigation - but not to be permanently free of fear. We are going to learn; but the moment you say, `I must be permanently free from fear', you have already established the knowledge of continuity, and therefore you will never be free of fear. So we are going to learn. And to learn there must be clarity of mind and the precision of compassion. Without these two, learning is not possible and there is no humility.
We have inherited from society many problems. We are born with problems and we die with them. We have thousands of them; everything we touch, everything we think about, becomes a problem; and we are never free, even for a single day, an hour, without problems. Even in sleep we are bedeviled with problems. To continue in a problem makes the mind dull, corrupts the mind. The problem you carry over from yesterday has already distorted the mind, the clarity of thought. But we go from day to day, year after year, with problems, unsolved, not understood; and they become a burden which distorts, which corrupts, which dulls the mind.
There are not only the conscious problems, but the unconscious problems which express themselves through dreams which need interpretation. And so, whether we are awake or whether we are asleep, there are problems, multiple problems. A problem is something which has not been resolved, which has not been understood; and we have inherited from society many problems to which our existence has added. The first thing, it seems to me, to realize is that a problem must be ended immediately, not carried over, whatever the problem is. Because, if it is not immediately ended, you get used to it, it becomes a habit; and a mind that is functioning in habit cannot think clearly, it has no compassion. So there needs to be a precision of thought which ends a problem immediately as it arises - whatever the problem may be, a physical or psychological problem. If you are ill, do not let that illness take root in the mind, because then it becomes psychosomatic - having a psychological problem which distorts thought and therefore affects the body physically. So, it is essential to end every problem instantly as it arises, so that the problem does not take root in the mind.
It is possible to live without problems at all - which does not mean that you avoid society, or that you withdraw and disappear into the mountains, into an asylum. Every minute there is a problem. I am posing a problem to you. I am saying that it is possible to live without a problem by ending the problem immediately, and that becomes a problem to you. You say, `How?' You have already many other problems, and you add this problem. There is no `how?'. But you have to understand the importance of ending a problem immediately it arises; you have to see that when a mind has a problem and continues to live with a problem of whatever kind it may be - the problem of husband, wife, sex, God, drink, earning a livelihood; whatever that problem may be - if the problem is not immediately resolved, it makes the mind dull, it corrupts the mind; and such a mind is incapable of learning. When you have problems, you cannot be affectionate; you are self-centred, you become hard, cynical. So one has to meet a problem - which is a conflict, which is an unsolved issue - as it arises, and, as it arises, to learn all about it.
And you can't learn if you approach it with past knowledge. That is why it is important to understand what it is to learn. For most of us learning is an additive process. You will say, `I will learn, I will experience, I will add; and from that I will be able to lead a better life, I will be able to understand better'. Is understanding the result of an accumulative process as knowledge? Or is understanding an immediate action? That is, when a mind has no problem, it can look, observe, watch, listen instantly. And that is only possible if each one realizes the necessity and the tremendous importance of resolving every problem as it arises, not allowing it to take root in the soil of the mind.
In the next four or five talks - I do not know how many more there are - I am going to talk about a great many other things like death, religion, meditation. But without understanding all that has been said now, you will never be able to follow deeply the question of death and meditation. And that is why it is important to understand what it is to learn about your problem. And you can't learn about the problem swiftly, if you get accustomed to the problem; so, it is very important, not to get used to the problem. But that is what happens with most of us: we quarrel with our wives, our children, our neighbours; we walk on the filthy road, sit in the dirty buses; we never notice all this, we have got used to it. You will never notice a beautiful tree, the palm that stands by your house, because you have got used to it. You have got used to the way you talk to your servants; and the tremendous respect that you show to the man from whom you are going to get something - to that too you have got used. So the moment you get used to something, to whatever problem, corruption has set in, and dullness has begun.
I am stating all these facts because when we are going to investigate into the question of fear and learn about it and not make a problem of it, we have to understand very deeply the implication of learning. Because, you see, love demands a free mind, an unspotted mind. But our minds are spotted. We are not free, we do not know what love means. We know what lust means, we know what the acquisitive attachment to a family means; but it is not love. And a mind that is full of problems, torn with unsolved, unresolved issues can never love. Our feelings are dead. And it is the problems that have killed all our beauty, weighed down our instinctive, natural, spontaneous, free response, the quickness of the heart.
If you will listen this evening - not intellectually, not verbally, not with the idea that you are going to resolve your problems by listening; but just listen - then you and I will be able to communicate at that level where there is compassion which is precise, which brings clarity to the mind. It is only when you are emotionally - not sentimentally, not romantically, but emotionally - in contact with a problem, that the problem will be resolved. But we are never in such contact; we are intellectually or verbally in contact with the problem, but not emotionally, not vitally; because, we have got used to life, we have got used to the way we are living; we get used to our wives and our children, to our jobs, to the dirty city, to organized religions. You never see the restless sea and the beauty of a sunset, because you have problems. And the mind that has a problem is never an adventurous mind, is never a young mind; and to learn you need a young mind, an uncommitted mind, a mind not committed to any belief, to any church, to any organization, political or religious, or to the family. It is only then that you will learn. There is beauty in learning, not in acquiring knowledge that becomes tedious; where there is acquisitiveness, a piling up of knowledge, there is vanity; and vanity which is the essence of fulfilment, becomes bitter, cynical.
So, we are going to learn about fear. We are not resolving fear; but through learning about fear we are going to resolve it totally, so that there is an ending to fear. But if you start out with the intention, conscious or unconscious, saying what a marvellous thing it would be to be free of fear, then you will never be free of fear, then you will never learn. And we are going to learn. Fear is never constant; it is there, because of thought. Fear is there because of thought which projects that anxiety into the future, or which derives, from its knowledge of the past, what it has been `to be afraid', and therefore wants to avoid. Please follow this, not verbally but actually in yourself. You know you are afraid of so many things, aren't you?, afraid of your wife, your husband, afraid of your neighbour, afraid of your job, afraid of not reaching heaven, afraid of death, afraid of public opinion,. afraid with a thousand fears. Take one of them, with which you are ridden and with which you are familiar, and examine it as I talk about it; examine it, investigate it, observe it, watch it. Don't try to get rid of it or say, `I am going to watch it in order to get rid of it'. That way you are never going to get rid of it. But you are going to learn about it; and you will learn about it only when you see that it is not possible to get rid of it. You are going to learn about it and therefore you are going to understand it; and if you approach it that way, you will be totally free of it.
Thought is the origin of fear. If there was no thought, there would be no fear. If you had no thought about death - such as, `What would happen if I die?' - and if death took place immediately, there would not be fear. It is thinking about it that breeds fear derived from past experience and projected into the future. Please, what I am saying is very simple, not complicated. Observe it yourself. Thought is the result of time; time is memory. I am not talking about time; I am talking about thought as time. We are talking about thought and not time. Thought has built up, through experience, self-protective responses, physiological as well as psychological. When you meet a snake, there is the instinctive response of self-protection. That kind of fear which is self-protective, must exist; otherwise you will be destroyed; otherwise you will not pay your attention to the bus and you will rush into it, or you will walk into a pit. So there is the self-protective instinct, the physiological self-protective instinct built through time, through experience as memory, which responds when you meet a snake, when you meet an animal, when you see the bus. That response must exist for a sane, healthy mind. But every other form of fear is unhealthy, because it is brought about through thought, through the response of memory which has been accumulated through centuries of experience, and which thought projects.
So, you have to understand the process of thinking if you want to understand fear - which means you have to understand the thinker and the thought.
Please, what I am saying is simple; really I mean it, it is really simple. But if you are going to approach what I am saying, with your conditioning, that is what makes it difficult. You don't come to it, you don't listen to what I am saying, with a freshness. You are coming to it with what you know already, with what Sankara, Buddha, or X Y Z has said about the thinker and the thought; and therefore, you will approach what is being said, with a conclusion, with memory, with previous knowledge; and that is what makes it difficult. Please see that. So, if you are to learn about what is being said, you have to put all that aside; and you can only put all that aside when you are emotionally in contact with what is being said.
You know, to hold somebody's hand is not an intellectual fact; when you are emotionally in contact with that person, there is a rapport, there is a communication, a feeling between the two people. In the same way, to commune with each other we must emotionally hold our hands together, not intellectually. And you must have this emotional, compassionate, affectionate contact with the fact of fear, with the fact of thought which we are going to examine. Unless you are emotionally in contact with it, vitally, immediately, you won't go beyond the first few words. As long as there is a division between the thinker and the thought, fear is inevitable. Please see why. Because there is a contradiction between thought and the thinker. The thinker is trying to guide, control, shape, discipline thought; but out of this division there is conflict, there is contradiction; and where there is contradiction, there is the urge to conquer it, to go beyond it - which indicates the essence of fear. So you have to understand the process, how this division has arisen between the thinker and the thought, and not accept what somebody else has said - it does not matter who it is, the most ancient, enlightened, or the most recent. Don't accept a thing from anybody, but question. Don't follow anybody; when you follow, you are incapable of learning. And you can only learn when you are questioning without a motive. If you are questioning with a motive, you are only adding, you are trying to resolve something which can't be resolved. So, don't follow what is being said, and accept it as gospel truth - it is not. What another says is not gospel truth; you have to find out for yourself, without any restriction. And that can come about only when you are free, when the mind is unspotted and compassionate.
There is the thinker and there is the thought. We know this. This is what we do every day, the division. The thinker is the censor; the thinker is the judge; the thinker is the centre which accumulates knowledge, psychological experience and so on. It is the thinker that responds to any challenge; and his communication, his contact with something is through thought which he has created. But thought has created the thinker; there is no entity as the thinker, except what thought has created - if you don't think, there would be no thinker. All this division, the conflict, breeds fear. The centre, the observer, the experiencer, the thinker is established; and thought is vagrant, moving, changing. This centre never changes, it adjusts itself, it modifies itself, it puts on new clothes, a new varnish, new characteristics; but it is always there And that centre breeds fear, because it is always responding from a fixed point, however flexible.
So thought establishes the thinker - it is not the thinker who establishes thought - because if there is no thought, there is no thinker. It is possible not to think at all, not to have a single thought - it is that extraordinary state of mind which is empty and therefore contains all space. That can only come about through meditation; that we will see when we discuss meditation. But don't say, `I will wait till that day when you talk about meditation; then I will find out'. Then you won't. You must lay the foundation; and to lay the foundation you must be in contact; and you can't be in contact if you are merely intellectually and sentimentally in contact; you must be in contact totally with all your being, with your body, with your senses, with your heart, with everything that you have.
So, you have to understand the process of thinking. Thinking is the response to a challenge, whether great or little. The response is the result of memory which you have accumulated. When I ask you if you are a Hindu, you will say `Yes'. The response is immediate, because you have been brought up in that society, in that culture which says it is Hindu, Parsi, or whatever it is. All thinking is the response of memory. And memory is association. Memory is the result of innumerable conscious and unconscious experiences. Please, sirs, this is nothing new - what I am saying. Any psychologist, any person who has thought a little bit about this, will tell you this; but to understand the process of thinking and to eliminate totally the centre as the thinker which breeds fear - for that, you need clarity, you need to have an intellectual knife to cut everything that you can't completely understand.
Therefore what is demanded is not to have any authority - the authority of memory even, or the authority of your experience which has been conditioned through centuries, which has created the `me', the `I', the self, the ego. As long as that centre exists - and that centre creates the division between itself and thought - there must be fear. So, the question is how to bridge, how to put away the centre. Do not translate it as the ego, and get all kinds of ideas about it; merely keep to the fact that there is a centre from which you judge, you evaluate, you censor. That centre of accumulated experiences creates a division between itself and action, between itself and thought. And trying to overcome that division, and not being able to overcome it - that breeds fear. If you can bring these two together there is no fear; but you can't bring the two together, because there is only one fact which is thought, and not the thinker.
There is no reality when you say the `thinker'. The `I' is a bundle of memories, nothing permanent; it is no more permanent than thought is permanent. But the mind wants, thought wants, security; thought wants permanency; therefore, thought establishes itself as a centre, and that centre speaks of the permanent high self, the cosmic self, the super self and God, and all the rest of it; but still it is in the process of thought. So unless you have completely understood the whole mechanism of thinking, fear will always exist. You know, they have now all kinds of chemicals, drugs that will get rid of your fear; you can take a pill and become very tranquillized, very quiet, very peaceful. Anxiety, guilt, envy and all those things that man has battled with through the centuries can be got rid of through a pill. This is a fact. But you see, taking a pill does not absolve you from having a petty mind, a narrow mind, a limited mind, a stupid mind. It is still there; you have only drugged it, you have put it aside into abeyance. What we are concerned with is not giving or taking pills, but wiping away the pettiness of the mind, which means the pettiness of thought; thought is always petty, because thought is never free, because thought is the response of what has been in terms of what will be.
So the question is: in understanding fear, is it possible for thought to end - which is for thought not to project into the future, and therefore for the mind to see the fact every minute, as it arises, without any projection? You understand? The fact is: one is afraid of death. We are not talking about death, we will talk about it at another time; we are now talking about fear.
Now thought projects itself into the future. It does not want to die; it does not know what it will be in the future; it knows what it is in the present with all the turmoil, the ache, the anxiety, the sorrow, the misery that it lives in; and it projects itself into the future and is afraid. Because it is confused, uncertain, not clear, it projects an idea of permanency and therefore it is afraid that it may not reach permanency. It is afraid of public opinion, because it wants to be respectable; because respectability is a very paying thing, society recognizes it, it is a noble thing; and so, it is afraid of what society may say, therefore it guards itself. It is afraid of the dark, it is afraid of all the unconscious, uncovered issues. Still it is a process of thinking. So one has to meet each fact as it arises, without thought, merely to observe it, as each fact arises in a flash.
Now, sir, I am going to explain it a little more, because I see you will not be able to follow quickly. There is the fact that I am afraid of my wife. Thought has created it, my action has created it, and I am afraid. I am taking that as an example - really I am not afraid, because I am not married. You can take something of which you are afraid. I am afraid of my wife. I have done something which I am ashamed of, or which I want her not to know. Or she nags me and I do not want all that; I will rather get used to it, and so I have got used to it - which is: my mind has accepted it, and the acceptance has become a habit; I don't pay attention any more to whatever she says. So, my mind has formed a habit. Acceptance - therefore taking on what she is saying, casually - has corrupted my mind; I have become dull to it; it has become a habit, and I dare not break from that habit; because, breaking away from that habit implies change, and I do not want change. So I am afraid. And that is a fact.
How is it possible to understand that fact of fear without introducing thought? Because, thought either wants to reject it or accept it or change it or modify it, according to its convenience. You understand what I am saying? How to meet this fact that I am afraid, without the background of fear, of thought? Because, thought will translate it, will interpret it, will shape it, will deny it, will want to get over it, will try to conquer it. Thought will not understand it, because thought is the result of memory; it only can respond to what it already knows, and therefore it is incapable of meeting fear. Fear always comes and goes, it is not constant. Though fear may be in the unconscious permanently, it expresses itself not continuously but in flashes. How is one to meet those flashes of fear without thought?
Those who have permanent fear, become neurotic; they have other problems. But those who are more or less rational, have not any constant fear; they meet fear occasionally, or they meet it often when they meet their wife. So when you meet that fact, you have to meet that without thought, to meet it completely - which means, having understood the whole process of thinking intellectually, verbally and with compassion which gives precision and which gives immediate contact with the fact. To meet the fact totally implies meeting it not only intellectually but emotionally. And this process of learning of the fact is not possible when you approach it with thought which already has known, thought being the outcome of the known.
Can you meet fear without the known? Then you will see, if you can so meet it, that there is no fear, because it is the projection of the known that creates fear. The projection of thought is the result or the response of the known, creates fear. Thought as time creates fear. And when you have understood the whole process of thought and are able to look at the fact, when you are able to see the fact, are able to be emotionally in contact, totally, with the fact, then you are not approaching with thought which is the result of the known; therefore, you are approaching it anew. A new mind is not afraid, a new mind is enquiring.
So, as I said at the beginning of this talk, there must be humility. Humility never accepts and never denies. It is arrogance, to accept or deny. Humility is that extraordinary capacity to learn, to find out, to investigate. But if you have already the accumulation of your investigation, then you are not learning; therefore, you cease to be humble. And it is very important to have humility because it is that essential quality which has affection. Without humility there is no love, and love is not a thing that has roots in the mind, roots in thought. So it is only from this extraordinary sense of humility, there comes the sense of precision with compassion and clarity of mind. It is only then that fear ceases. And where there is the cessation of fear, the ending of fear, there is no sorrow.
March 2, 1962


BOMBAY 5TH PUBLIC TALK 4TH MARCH 1962

I would like to talk this evening, if I may, about laziness, sorrow and action and, if there is time, about beauty.
Ideas or theories do not actually change the mind or the heart. No amount of persuasion, no punishment or reward, prevents the cunningness of the mind and the cruelty of the heart. No belief or dogma can dissuade the mind from its course to achieve what it desires. And it would be a pity if each one of us were to go away from these meetings with a cupful of ashes which are merely ideas and words - they don't change. And mutation can only take place when one deeply perceives or sees the actual fact.
We have often discussed, analysed, quoted, had innumerable arguments for and against; but we still remain as we were - dull, insufficient, insensitive, completely absorbed in one's own commitments and problems. And no amount of thought, anxiety, or fear will dissolve the pain. I am going to talk about these problems, as we have already talked about fear, power, position and authority. We are not dealing with ideas; propaganda does not reveal the fact, and you have to understand the fact. Neither the temple, nor the book, nor the guru will show you how to look; but you have to look yourself, you have to be a light to yourself. And to be a light to yourself, you must not follow anybody; you have no authority when you are a light to yourself - you have no guru, you are not a follower. When you are a light to yourself, you are a creative entity; and creation cannot take place if there is any form of laziness. Laziness is the essence of self-pity. We are lazy, indolent, given to slipshod thought, with no precision. Our minds are as confused as our hearts, and equally dull. And to understand laziness - not how to get rid of laziness - one has to learn about it.
As we pointed out at the last meeting, learning is far more important than merely to resolve a problem. If you can learn about a problem, you have already resolved it. We are going to learn about laziness, this extraordinary indolence of the mind - not accumulate knowledge about laziness, which becomes merely verbal. Learning implies investigation. And to investigate, the mind must be free to find out; and there is no freedom if you merely acquiesce, agree, or deny, or defend yourself behind the barrier of words and conclusions. These are distractions which prevent the clarity in which learning can take place. So, please, we are going to learn together about laziness, especially with people who live in this climate, who have lived under various forms of tyranny and authority and who easily slip into mental lethargy, into indolence, into an easily accepted attitude and value. So, one has to be aware that to learn there must be freedom to enquire.
We are going to learn about this quality, this thing called laziness. As I said, the essence of laziness is self-pity. I am going to go into that statement, because if we do not understand this problem, this question of self-pity, we shall not understand what is to follow - which is sorrow. It is right to be lazy, it is good to be lazy - lazy in the sense of not being incessantly active like an ant, or like a monkey everlastingly doing something. Most of our minds are everlastingly occupied with something - words, problems, ideas, issues; it is always chattering to itself, it is never lazy, it is never quiet; it is always under a tension. And a mind that is not indolent, not lazy, but has that quietude, in its very gentleness, perceives in a flash what is true. That laziness, that indolence, that sense of infinite leisure is not to be confused with comfort. A mind that has leisure is an extraordinary mind, Because then it is not caught up in the net of action, it is not everlastingly chattering with itself or about something.
So there is a quality of leisure, of quietude, a sense of indifference, which is necessary. But that sense of quietness, that sense of indefinite emptiness in which a flash of the real can take place, is only possible if we understand the laziness not only of the body, but also the laziness of accepting ideas, thoughts, assertions and conclusions, along which, like a tram car, we run along the same grooves. And we do not know, we are not even conscious, that we are running in grooves. That is laziness - not to know, not to be aware that your thought, your feeling, and your activities are perpetually along the same lines, along the same grooves, What you thought about a thing when you were twenty or thirty, you are still thinking the same about it; there is no change, there is no breaking away, there is nothing new, there is no freshness.
And the laziness of the body, the indolence which most people have - they feel they can arouse it to activity by disciplining the body, forcing it, driving it, compelling it. Every form of compulsion creates conflict; and a mind in conflict with the body does not give energy to the body, to the organism, but creates conflict; and that conflict is not the energizing quality which makes the body active.
So discipline, control, forcing the organism to conform, to get up from bed, to do various things to assert its activity, only creates resistance. And where there is resistance there is contradiction; and it is this contradiction which is not understood, that breeds laziness. If you have studied your own body, watched it, observed it, then you will know when it should rest and when it should not rest. Then you will know that you need no compulsion, no enforcement, no driving the body to do something; the body will do it naturally, spontaneously, easily. For that, you must understand the whole process of your own mental indolence. When a man overeats, indulges himself in various forms, all those indicate an extraordinary sense of lassitude, because his mind is asleep; he merely follows an appetite which has become a habit, and that habit is merely a thoughtless continuity of what has been.
So, it is important to understand the process of the mind that has become lazy. There is laziness as long as there is conformity, settling down in the little corner that you have carved out for yourself and your family feeling safe emotionally and mentally; feeling that you have achieved a certain result; patting yourself on the back, which indicates that you have come to a point where you feel pretty secure, that nothing can disturb you - then begins laziness. And it is that laziness which is the essence of self-pity.
You know what I mean by self-pity? Self-pity means: to feel for oneself that one has no one to rely on; to feel for oneself that one is left out, neglected; that one is not loved though one may love; that one is a failure; that one must make a success, that one is this, or that one is that; the everlasting assertion of oneself. In your tears, in your happiness, in your frustration, in your misery, there is this thread, an unbreakable thread, of self-pity running right through life; and that is laziness. There, you have begun to conform, to settle down, to go fat mentally. And every one seeks security in that laziness. And having established that sense of security psychologically, from that centre one acts, one is, one's life is.
Please, as I said, don't merely listen to the words, but observe your own mind, your own state of consciousness; see how closely the words represent your own state; watch your own mind in operation. Then what is being said will have significance; but if you are merely relying on words, then you are empty; and your cups will never be full, though you may search everlastingly. So, listening is really the observation of your own mind; seeing is really watching the movement of your own thought. For it is thought, it is the word, that prevents you from listening, from seeing. And if you would understand the whole problem of sorrow, the problem of action, you have to understand this self-pity.
Sorrow is both the action and the interaction of self-pity and memory. You are in sorrow because you have lost somebody; you are in sorrow because somebody does not love you; you are in sorrow because you cannot get a better job; you are in sorrow because somebody else is more beautiful, clever, alive, sensitive; and you are jealous, you are envious, greedy. Those are all the signs of conflict and sorrow. Sorrow is not a tremendous crisis of something uncontrollable, or of something which cannot be understood. You can change your mind completely, you can be completely free of sorrow, so that it will never touch you again.
If you listen this evening - I mean, really listen without effort, without wanting to be free of sorrow - if you can listen with an enchantment, with ease, with pleasure, as you see the sunset, the flutter of a bird or a leaf, as though it was not related to you, then you will see that this burden of sorrow is taken away from you - not for a moment, not for the day; but you are free from sorrow.
If you could understand sorrow, the actual fact of it - not the ideation, not the idea about sorrow, but the actual fact of sorrow - then you will have the clue to the ending of sorrow. There is the idea of sorrow, and there is the actual fact of sorrow; these are two different things. Most of us have the idea of sorrow. If my son dies, if I lose my wife, if somebody does not love me, if I am not so intelligent as you are, the idea is more important than the fact. We do not know how to face the fact that there is sorrow - not the idea about sorrow.
Please do understand the difference between the two. Because we look at sorrow with the idea, with ideation, we do not look at sorrow. The ideation about sorrow is self-pity. The ideation about sorrow is the response of memory, and therefore is not sorrow. The idea about food is not food. But most of us live on ideas, inherited or acquired; and that is our mental food, with that we are satisfied. So, our minds become dull, insensitive, unaware, empty.
To see the fact of sorrow is to be out of self-pity, to be free of self-pity. Self-pity is an idea about oneself. Why should it happen to me and not to you, why should I not be as powerful, big, noisy, vulgar as you are; why should I be deprived of my son, of my wife; why should my wife turn away from me; why am I not loved? - these are all the ideas of self-pity, the response of memory. And with that self-pity, with that response of memory, one looks at what one considers to be sorrow. Therefore it is not sorrow; it is self-pity in motion. It may sound very harsh; but that is the fact, the psychological fact. If you say to a person who has lost his father, his wife, his brother, whoever it may be, `Look at the fact, don't get lost in your self-pity', he will think that you are very cruel, that you have no heart, no sympathy, no love.
The fact is that no man is out of sorrow. When you observe yourself in sorrow, you will see that, only when you understand the whole process of sorrow, you are out of sorrow. When you observe your own sorrow, you will see how extraordinarily closely it is related to self-pity and to all the remembrances of the things that have been. It is the things that have been and the remembrance of those things, that breed self-pity and the sense of loneliness. So sorrow continues day after day, month after month, till you die. You have built around yourself a wall of self-pity, a wall of frustrated remembrances. You are living in a house of death which has lost its meaning. From there you investigate sorrow, from there you read books, you try to find out how to run away from sorrow.
So you have your gods, your books, your cinemas, your drinks, your women, your men, your amusements; they are all on the same level. Whether you take to a drink or go to the temple, it is the same thing. They are all escapes born of a lazy mind which is the very essence of self-pity. You can't get rid of self-pity; don't say, ` How am I to be free from self-pity?' That is another form of self-concern, which is self-pity. All that you can do is to learn about what prevents you from looking at the fact of sorrow - the fact, the anguish, the agony, the confusion, the misery in which one is caught.
How do you look at the fact of sorrow? When you do look at that fact without self-pity, without remembrance of the things that have been, then is there sorrow? If there was no remembrance of my son, how nice he was, how playful, what he would have been; if I am not immolating myself in him; if I have not, through him, immortalized myself; if I have not put everything into him, myself, my ideas, my hopes, my fears, my frustrations - which are all remembrances the things that have been - and if self-pity - the very essence of this self-pity is sorrow - and the remembrance of things that have been, do not exist, is there sorrow then? Can I not look then at an event with a totally different mind? That mind is not lazy; that mind is free of those causes that bring it indolence, laziness, slothfulness. That is, self-pity and remembrance are the causes that make the mind dull; these are the things that prevent the complete seeing of the fact instantly. So, a mind that would understand sorrow must understand this whole process of self-centred thought, self-centred expansive action and the mechanism of habit, the mechanism of memory. You are what you are, a battlefield of memory and nothing else. Remove those memories of infancy, of youth, of all the things that you have acquired, of all the things that you have experienced, suffered, the things that you think you are; then, what are you? It is the sense of loneliness, emptiness, insufficiency that causes self-pity; and it is that thought that breeds infinite sorrow and travail. You are listening to me, so that you understand yourself. And when you understand this, you can instantly wipe away this process of self-pity.
You do not want time. Time is not the way of mutation; time never brings about change; time brings acceptance, time brings habit. You get accustomed, grow weary, dull, stupid. But to break from the continuity of self-pity which engenders sorrow, you have to see it instantly. And you can see it instantly. You may add more details to it - the details do not matter, reasons do not matter, conclusions about it do not matter. But the fact is you are incapable of facing the fact - the fact that I have lost my son, the fact that I cannot be as intelligent, as vital as you are; when I do face that fact, without self-pity, without consolation, without escapes, then I am free of you, then I am not in a state of comparison.
So a mind is concerned with itself, as most people are. You have to be concerned with yourselves at one level, physiologically - earning a job. But the self-concern at a deeper level, at the deep psychological level, breeds inaction which is laziness. Psychologically, inwardly, if you have observed yourself and the world about you, you see that your action is merely a reaction, all your activities are a reaction, are a response to likes or dislikes.
Please follow this a little bit, because I want to show that there is an activity which is not the result of reaction or the result of an idea. I want to show that there is an action which is the outcome of total negation of reaction, and therefore such action is creative action. To understand that, to go into that question - which is really not complex, but is an extraordinary state of mind - you have to understand your reactions from which your daily action springs. We react, we revolt, we accumulate, we defend, we resist, we acquire, we submit - all these are reactions.
I say something to you; you don't like it, and you do something in response to that which you don't like to accept. At that level we are acting all the time. You have been brought up, conditioned to a particular pattern of life; that is your daily life, pattern of life, inwardly and outwardly. And when that is questioned, you revolt, you react according to your conditioning, according to your habits; from that reaction there is another action. So we move from reaction to reaction all the time, and therefore we never are free. That is one of the origins of sorrow. Please understand this.
There must be reaction. When you see something ugly, it must react; when you see something beautiful, it must react; when you see a poisonous snake, it must react; otherwise you are dead, you are insensitive, you are not alive, you are dull. But that reaction is different from the reaction which society and yourself through experiences have built up, which has become your conditioning. When you see a tree, when you see a sunset, if you do not react, you are paralysed. But when you react according to self-pity, according to your conclusions, according to your habits, according to your failures, successes, hopes, despairs, such reaction leads to incomplete action and therefore to the continuity of more conflict, more misery. I hope you see the difference between the two kinds of reaction. The reaction which sees and does not translate what it sees in terms of its own conditioning - that is one kind of reaction; that is the real action. And the other kind of reaction is that which sees and says, `That is beautiful, I must have it', that reaction is the response of its own conditioning, memory, of its own self-pity, of its own desires and all the rest of it. So, please see the difference between these two. The response born of idea is one thing, and the response without idea is another. Response born of ideation, of conclusions, of habits, of traditions leads to bondage, to misery. And the response without idea, merely observing, leads to freedom; that is freedom - it does not lead; freedom does not lead you anywhere.
It is only a free mind which is in a state of negation, negation of the positive reactions of a conditioned mind. And only a mind that is in negation, in that state of negation, can see, in a flash, what is true. Please, I am not saying something which is very complex, it is not complex, it is very simple. But because of its very simplicity you are going to miss it; your minds are so complicated - you want to find various things - and what is being said is very simple. Your reactions are the outcome of your conditioning as a Hindu, a rich man, a poor man, a woman, a man, or whatever you are, with all your experiences, with your hopes, with your gods, with your anxieties, with your attachments - the conditioning is there, and from that you react; and the more you react, the more those reactions take you deeply into yourself; and you are still within the bondage of your own reactions, your own limitations. That is very simple. It does not need great psychological investigation. But what does demand energy and attention is to deny totally this positive reaction of a conditioned mind. When you deny, then, you observe without any ideation, without any thought; then, you look.
Surely, sirs, when you want to understand your unfortunate child - the child is unfortunate because you don't know how to educate him - you hand him over to a school, and that is the end of it; the child becomes a machine. This is not a discussion on education. If you have a child, you have to observe him, to watch him. When you want to learn about him, you don't say that he must be this or that, you don't compel him to do this or that; you observe, you learn, because your heart has to respond - not your ugly little mind of possession.
So you have to learn about your child. And you can't learn if you respond, if you react, as a parent, with your authority, with your extraordinary sense of importance, as though you have produced a marvellous world. So, if you want to understand a child, you look at him without thought, to find out what he feels, what he thinks. Now if you look at him that way, your mind at that moment is empty, because you are concerned about him. You don't clothe him with your ideas and your hopes and your fears; but you want to see what he is.
So if I can look at sorrow - the incident, the death of my son; if I can look at it - look at that fact, then I look without reaction; self-pity and remembrances have been put aside. But most of us indulge in self-pity. We have nothing else to live on; therefore, self-pity becomes our nourishment. The older we grow, the more important are the remembrances of the things that have been.
So, action which is born of reaction breeds sorrow. Most of our thoughts are the result of the past, of time. A mind that is not built on the past, that has totally understood this whole process of reaction, can act every minute totally, completely, wholly.
Please do listen. What I am going to say will probably be rather difficult. So, listen as though you are far away. I am going to talk about something which you will come to, if you have gone through all this sweetly, with pleasure. When you have gone through the whole process of action born of reaction, and denied it with enchantment, with joy - not with pain, then you will see that you will come naturally, easily to a state of mind that is the very essence of beauty.
You must understand beauty. A mind that is not beautiful, that is not enchanted by a tree, by a flower, by a lovely face, by a smile; which does not stand by the sea and watch the restless waves; which has no sense of beauty - such a mind can never find love or truth. And you have been denied that beauty, because that beauty demands passion, that beauty demands all your energy, a complete, undivided attention; and that complete undivided attention is negation, is a state of negation.
It is only out of nothingness that creation takes place; out of that emptiness there is that creation which is the summation of all energy. And you cannot come to it. You must leave yourself far away, you must lose yourself far away, forget yourself; you must come to it unspotted, without a remembrance, without thought, without a memory. Because, there is nothing you can experience, there is no experiencing; if you are seeking experience, then you are still caught in the known, in the things of yesterday.
I am talking of a mind that is not lazy, that has no self-pity, that has no memory except the mechanical memory of living - where it lives, going to the office and doing the mechanical things of life. Such a mind has no psychological memory, and therefore no experiencing; therefore there is no challenge. And it is only that mind which is itself the reality, which is itself creation; and that is beauty.
Beauty is not in the face, however refined it is. Beauty is something which is not put together ha man. Beauty is not the result of thought, of feeling. Beauty is that communion with everything without reaction, communion with the ugly and with the so-called beautiful. And that communion is out of nothingness; and in that state there is that beauty which is love.
March 4, 1962


BOMBAY 6TH PUBLIC TALK 7TH MARCH 1962

I want to go this evening into the question of death. I would like to talk about it as age and maturity, time and negation, which is love. But before I go into that, I think we should be very clear and have deeply understood that fear in any form perverts and breeds illusion and that sorrow dulls the mind.. A dull mind, a mind caught in illusion of any kind, cannot possibly understand the extraordinary question of death. We take shelter in illusion, in fancy, in myth, in various forms of story. And a mind so crippled cannot possibly understand this thing that we call death,. nor can a mind understand, which has been made dull by sorrow, as we. explained in a previous talk.
The question of fear and sorrow is nota thing that you can philosophize about or put away from you through an escape. It is there as your shadow, and one has to deal with it directly and immediately. We cannot carry it over from day to day, however deep - what we may consider - the sorrow or the fear; whether it is conscious or unconscious, it has to be understood immediately. Understanding is immediate, understanding does not come through time. It is not a result of continuous, searching, seeking, asking, demanding. Either you see it totally, completely in a flash, or you don't see it at all. I have dealt with that sufficiently in the two, previous talks, when we considered fear and sorrow. This evening I would like to go into this thing called death with which we are all so familiar. We have observed it, we have seen it, but we have never experienced it; it has never been our lot to go through the portals of death. It must be an extraordinary state. I would like to go into it, not sentimentally, not romantically, not with a series of built up structural beliefs, but actually, as a fact, to comprehend it as I would comprehend that crow cawing on that mango tree - as factually as that. But to understand something factually, you must give your attention as you listen to that bird on the tree - you don't strain, you listen; you don't say, `It is the crow. What a nuisance it is! I want to listen to somebody', but you are listening to that as well as to what is being said. But when you want to listen only to the speaker and resist the bird and the noise it is making, you will hear neither the bird nor the speaker. And I am afraid that is what most of you are doing when you are listening to a complex and profound problem.
Most of us have not given our minds totally, completely. You have never taken a journey of thought towards its end. You have never played with an idea, and seen the whole implication of an idea, and gone beyond it. So it is going to be very difficult if you don't pay, if you don't give, your attention - that is, if you don't listen easily, pleasantly, with a grace, with a playfulness in which there is no restraint, there is no effort. That is a very difficult thing for most of us to do - to listen. Because, we are always translating what is being said, and we never listen to what is being said.
I want to go into this question of death as a fact, not your death or my death, or somebody's death - somebody whom you like, or somebody whom you don't like - but death as a problem. You know we are so ridden with images, with symbols; for us symbols have an extraordinary importance, more factual than the reality. When I talk about death, you will instantly think of someone whom you have lost; and that is going to prevent you from looking at the fact. I am going to approach it through diverse ways, different ways - not just what is death and what is hereafter after death; those are utterly immature questions. When you understand the extraordinary thing implied in death you don't ask that question: what is hereafter? We have to consider maturity. A mature mind will never ask a question: what is hereafter, is there a life hereafter, is there a continuity?
So we have to understand what is mature thinking, what is maturity and what is age.
Most of us know what age is, because we do grow old, whether we like it or not. Age is not maturity. Maturity has nothing to do with knowledge. Age can contain knowledge but not maturity. But age can continue with all the knowledge, with all the traditions it has acquired. Age is a mechanical process of an organism growing old, being used constantly. A body that is constantly being used in strife, in travail, in sorrow, in fear - an organism that is driven - , soon ages, like any machine. But an organism that has aged, is not a mature mind. So we have to understand the difference between age and maturity.
Most of us are born young; but the generation that has aged soon brings old age to the young. The past generation which has aged in knowledge, in decrepitude, in ugliness, in sorrow, in fear, impinges that on the young. They are already old in age, and they die. That is the lot of every generation caught in the previous structure of society. And society does not want a new person, a new entity; it wants him to be respectable, it moulds him, shapes him and so destroys the freshness, the innocence of youth. This is what we are doing to all the children around here and in the world. And that child, when it grows into manhood, is already aged; he will never mature.
Maturity is the destruction of society, of the psychological structure of society. Unless you are totally ruthless with yourself, and unless you are completely free from society, you will never be mature. The social structure, the psychological structure of greed, envy, power, position, obeying - if you are not free of all that psychologically, then you will never mature. And you need a mature mind. A mind that is alone in its maturity, a mind that is not being crippled, not being spotted, that has no burden whatsoever - it is only such a mind that is a mature mind.
And you have to understand this: maturity is not a matter of time. If you see very clearly, without any distortion, the psychological structure of the society in which you are being born, brought up, educated, then, the instant you see, you are out of it. Therefore there is maturity on the instant, not in time. You cannot mature gradually; maturity is not like the fruit on the tree. The fruit on the tree needs time, darkness, fresh air, sunlight, rain; and in that process it ripens, ready to fall. But maturity cannot ripen; maturity is on the instant - either you are mature, or you are not mature. That is why it is very important psychologically to see how your mind is caught in the structure of the society in which you are being brought up, the society that has made you respectable, the society that has made you to conform, that has driven you in the pattern of its activities.
I think one can see totally, immediately, the poisonous nature of society, as one sees a bottle marked `Poison'. When you see it that way, you will never touch it; you know it is dangerous. But you don`t know that society is a danger, that it is the deadliest thing for a man who is mature. Because, maturity is that state of mind which is alone, whereas this psychological social structure never leaves you alone, but is always shaping you, consciously or unconsciously. A mature mind is a mind which is completely alone; because it has understood, it is free. And this freedom is on the instant. You cannot work for it, you cannot seek it, you cannot discipline yourself in order to get it; and that is the beauty of freedom. freedom is not the result of thought; thought is never free, can never be free.
So, if we understand the nature of maturity, then we can look into time and continuity. For most of us, time is an actual reality. The time by the watch is an actual reality - we have to stop this meeting at seven o'clock or a quarter past seven; it takes time to go to your house; it takes time to acquire knowledge; it takes time to learn a technique. But is there any other time, except that time? Is there psychological time? We have built up psychological time, the time which is covered by the distance, the space, between `me', and what I want to be, between `me', and what I should be, between the past which was the `me', through the present which is the `me', to the future which is the `me'. So thought builds psychological time. But is there such time? So to find out for yourself you have to consider continuity.
What do we mean by that word 'continuity'? And what is the inward significance of that word, which is so common on our lips? You know, if you think about something, such as the pleasure that you have had, constantly, day after day, every minute, that gives to the past pleasure a continuity. If you think about something that is painful, either in the past or in the future, that gives it continuity. It is very simple. I like something and I think about it; the thinking about it establishes a relationship between what has been, the thought which thinks about it, and the fact that I would like to have it again. Please, this is a very simple thing if you give your mind to it; it is not a complex thing. If you don't understand what is continuity, you will not understand what I am going to say about death. You have to understand what has been expressed by me, not as a theory or a belief, but as an actuality which you see for yourself.
If you think about your wife, about your house, about your children, or about your job, all the time, you have established a continuity, have you not? If you have a grudge, a fear, a sense of guilt, and if you think about it off and on, recall, remember, bring it out of the past, you have established a continuity. And our minds function in that continuity, all our thinking is that continuity. Psychologically you are violent; and you think about not being violent, the ideal; so, through your thinking about not being violent, you have established the continuity of being violent. Please, this is important to understand, it is very simple once you see this thing: that thought, thinking about something, gives it continuity, whether it is pleasant or unpleasant, whether it gives you joy or gives you pain, whether it is something past or something that is going to take place tomorrow or next week.
So it is thought that establishes continuity in action - as going to the office day after day, month after month, for thirty years till your mind is a dead mind. And you equally establish a continuity with your family. You say, `It is my family; you think about it, you try to protect it; you try to build a structure, a psychological protection on it and around yourself. And so the family becomes extraordinarily important, and you are destroyed. The family destroys; it is a deadly thing, because it is a part of the social structure which holds the individual. So having established continuity, psychologically as well as physically, then time becomes very important - time not by the watch, but time as a means of arriving, time as a means of psychologically achieving, gaining, succeeding. You can't succeed, you can't gain, unless you think about it, till you give your mind to it. So psychologically, inwardly, the desire for continuity is the way of time, and time breeds fear; and thought as time dreads death.
If you had no time at all inwardly, then death is in an instant, it is not something to be frightened of. That is, if every minute of the day thought does not give continuity to either pleasure or pain, to fulfilment or to lack of fulfilment, to insult, to praise, to everything to which thought gives attention, then there is death every minute. One must die every minute - not theoretically. That is why it is important to understand this machinery of thought. Thought is merely a response, a reflex of the past; it has no validity, as the tree has which you see actually.
So, to understand the extraordinary significance of death - there is a significance of death, which I shall go into presently - , you must understand this question of continuity, see the truth of it, see the mechanism of thought which creates continuity.
I like your face, I think about it; and I have established a relationship with you in continuity. I do not like you, I think about it; and I establish it. Now, if you don't think about what gives you pleasure or pain, or of tomorrow, or of what you are going to get - whether you are going to succeed, whether you are going to achieve fame, notoriety and all the rest of it-; if you don't think at all about your virtue, about your respectability, about what people say or do not say; if you are totally, completely indifferent; then, there is no continuity.
I do not know if you are at all indifferent to anything - I do not mean getting used to things. You have got used to the ugliness of Bombay, the filth of the streets, the way you live. You have got used to it; that does not mean you are indifferent. Getting used to something as habit dulls the mind, makes the mind insensitive. But being indifferent is something entirely different. Indifference comes into being when you deny, negate a habit. When you see the ugly and are aware of it; when you see the beautiful sky on an evening and are aware of it; neither wanting nor denying, neither accepting nor pushing it away, never closing the door to anything; and so, being completely, inwardly sensitive to everything around you; then out of that, comes an indifference which has an extraordinary strength. And what is strong is vulnerable, because there is no resistance. But the mind that only resists is caught in habit, and therefore it is a dull, stupid, insensitive mind.
A mind that is indifferent, is aware of the shoddiness of our civilization, the shoddiness of our thought, the ugly relationships; it is aware of the street, of the beauty of a tree, or of a lovely face, a smile; and it neither denies it nor accepts it, but merely observes - not intellectually, not coldly, but with that warm affectionate indifference. Observation is not detachment, because there is no attachment. It is only when the mind is attached - to your house, to the family, to some job - , that you talk about detachment. But, you know, when you are indifferent, there is a sweetness to it, there is a perfume to it, there is a quality of tremendous energy - this may not be the meaning of that word in the dictionary. One has to be indifferent - to health, to loneliness, to what people say or do not say; indifferent whether you succeed or do not succeed; indifferent to authority.
Now, if you observe, you hear somebody is shooting, making a lot of noise with a gun. You can very easily get used to it; probably you have already got used to it, and you turn a deaf ear - that is not indifference. Indifference comes into being when you listen to that noise with no resistance, go with that noise, ride on that noise infinitely. Then that noise does not affect you, does not pervert you, does not make you indifferent. Then you listen to every noise in the world - the noise of your children, of your wife, of the birds, the noise of the chatter the politicians make - , you listen to it completely with indifference and therefore with understanding.
A mind that would understand time and continuity, must be indifferent to time and not seek to fill that space which you call time with amusement, with worship, with noise, with reading, with going to the film, by every means that you are doing now. And by filling it with thought, with action, with amusement, with excitement, with drink, with woman, with man, with God, with your knowledge, you have given it continuity; and so, you will never know what it is to die.
You see, death is destruction, it is final; you can't argue with it, you can't say, `Nay, wait a few days more'. You can't discuss, you can't plead; it is final, it is absolute. We never face anything final, absolute; we always go around it; and that is why we dread death. We can invent ideas, hopes, fears; and have beliefs like 'we are going to be resurrected, be born again' - those are all the cunning ways of the mind, hoping for a continuity, which is of time, which is not a fact, which is merely of thought. You know, when I talk about death, I am not talking about your death or my death - I am talking about death, that extraordinary phenomenon.
For you a river means the river with which you are familiar, the Ganga, or the river around your village. Immediately when the word river is mentioned, the image of a particular river comes into your mind. But you will never know the real nature of all the rivers, what a real river is, if the symbol of a particular river arises in your mind. The river is the sparkling water, the lovely banks, the trees on the bank - not any particular river, but the river-ness of all the rivers, the beauty of all rivers, the lovely curve of every stream, every flush of water. A man that sees only a particular river has a petty, shallow mind. But the mind that sees the river as a movement, as water - not of any country, not of any time, not of any village, but its beauty - that mind is out of the particular.
If you think of a mountain, you will probably visualize, being an Indian brought up with all the so-called religious books and all the rest of it, that a mountain means the Himalayas to you. So you have an image of it immediately; but the mountain is not the Himalayas. The mountain is that height in the blue sky, of no country, covered with whiteness, shaped by the wind, by earthquakes.
When a mind thinks of mountains vastly, or of rivers of no country, then such a mind is not a petty mind, it is not caught by littleness. If you think of a family, you think immediately of your family; and so the family becomes a deadly thing. And you can never discuss the whole issue of a family in general, because you are always relating, through continuity of thought, to the particular family to which you belong.
So, when we talk about death, we are not talking about your death or my death. It does not really very much matter if you die or I die; we are going to die, happily or in misery - die happily having lived fully, completely, with every sense, with all our being, fully alive, in full health; or die like miserable, crippled people with age, frustrated, in sorrow, never knowing a day, happy, rich, never having a moment in which we have seen the sublime. So, I am talking about Death, not of the death of a particular person.
Death is the ending. And what we are frightened about, what we dread, is the ending - the ending of your job, the putting away, the going away, the ending of your family, of the person whom you think you love, the ending of a continuous thing which you have thought about for years. What you dread is the ending. I do not know if you have ever deliberately, consciously, purposely thought of ending something - your smoking, your drinking, your going to the temple, your desire for power - , ending it completely, on the instant, as a surgeon's knife cuts cancer. Have you ever tried to cut the thing that is most pleasurable to you? It is easy to cut something that is painful; but it is not easy deliberately to cut with a surgical precision and with compassionate precision something pleasurable, not knowing what is going to happen tomorrow, not knowing what is going to happen in the next instant, after you cut; if you cut, knowing what is going to happen, then you are not operating. If you have done it, you will know what it means to die.
If you have cut everything around you, every psychological root - hope, despair, guilt, anxiety, success, attachment - , then out of this operation, this denial of this whole structure of society, not knowing what will happen to you when you are operating completely, out of this total denial, there is the energy to face that which you call death. The very dying to everything that you have known, deliberately to cut away everything that you have known, is dying. You try it some time - not as a conscious, deliberate, virtuous act to find out - , just try it, play with it; for you learn more out of play than out of deliberate conscious effort. When you so deny, you have destroyed; and you must destroy; for, surely, out of destruction purity can come - an unspotted mind.
There is nothing psychological which the past generation has built that is worth keeping. Look at the society, the world, which the past generation has brought about. If one tried to make the world more confused, more miserable, one could not do it. You have to wipe all that away instantly, sweep it down the gutter. And to cut it, to sweep it away, to destroy it, you need understanding and also something much more than understanding. A part of that understanding is this compassion.
You see, we do not love. Love comes only when there is nothing, when you have denied the whole world - not an enormous thing called the world, but just your world, the little world you live in - the family, the attachment, the quarrels, the domination, your success, your hopes, your guilts, your obediences, your gods, and your myths. When you deny all that world; when there is absolutely nothing left, no gods, no hopes, no despairs; when there is no seeking; then out of that great emptiness comes love which is an extraordinary reality, which is an extraordinary fact not conjured up by the mind that has a continuity with the family through sex, through desire.
And if you have no love - which is really the unknown - , do what you will, the world will be in chaos. Only when you deny totally the known - what you know, your experiences, your knowledge, not the technological knowledge but the knowledge of your ambitions, your experiences, your family - , when you deny the known completely, when you wipe it away, when you die to all that, you will see that there is an extraordinary emptiness, an extraordinary space in the mind. And it is only that space that knows what it is to love. And it is only in that space there is creation - not the creation of children or putting a painting on the canvas, but that creation which is the total energy, the unknowable. But to come to that, you must die to everything that you have known. And in that dying, there is great beauty, there is inexhaustible life-energy.
March 7, 1962


BOMBAY 7TH PUBLIC TALK 11TH MARCH 1962

I am going to talk this evening about several things; but the central point of this talk is meditation. But to comprehend it fully and to go into the meaning, not only of the word but of the activity of a mind that is meditative, demands a certain intensity of thought and clarity of perception. It is a very complex subject and what I am going to say, what I am going to explore, will not at all be traditional. So, if you would journey with me into the question of what is meditation and the meditative mind, you have to be attentive - attentive not in the sense of making a tremendous effort to concentrate or to learn a few phrases, or to get a few ideas, but attentive in the wide, large sense of that word not only to what is about you as you are sitting, to the trees, to the light on the tree, to the cawing of the birds, to the breeze, but also to the operation of your own mind, how it is functioning. All this demands a certain clarity of attention in which there is no concentration, in which there is no effort.
But for a mind that is sharply, eagerly, intensely enquiring, searching, seeking, and going into the question of what is meditation, there must be also the art of listening. I mean by that word to listen without any form of denial or acceptance, to listen without comparing, to find out. If you compare, if you merely hear a series of words and ideas, then you are not listening. Listening is quite an extraordinary fact. And we very rarely so listen with a freedom, with an enchantment, with a smile, to find out.
We are going to talk about something which needs a mind that can penetrate very profoundly. We must begin very near, because we cannot go very far if we do not know how to begin very close, if we do not know how to take the first step. The flowering of meditation is goodness, and the generosity of the heart is the beginning of meditation. We have talked about many things concerning life, authority, ambition, fear, greed, envy, death, time; we have talked about many things. If you observe, if you have gone into it, if you have listened rightly, those are all the foundation for a mind that is capable of meditating. You cannot meditate if you are ambitious - you may play with the idea of meditation. If your mind is authority-ridden, bound by tradition, accepting, following, you will never know what it is to meditate on this extraordinary beauty. And as we have gone into all that, I would like to go this evening into the question of goodness and generosity.
Pride in any form prevents generosity of the mind and heart, because pride is self-centred activity - pride in achievement, pride in knowledge, pride in an aim, pride in the race. We are all very proud, consciously or unconsciously. And a mind that is proud, can never be generous, can never have the excellence of heart, can never have humility - as we talked about the other day - which is the beginning of learning, which is wisdom. The flowering of generosity cannot take place in the arid soil of the mind. The mind can never be generous, but only the heart and the hand. The mind can imagine what the qualities of generosity are, and try to cultivate generosity; but 'the cultivation of generosity' is not `to be generous'.
It is the pursuit of its own fulfilment through time that prevents generosity. And you need a generous mind - not only a wide mind, a mind that is full of space, but also a heart that gives without thought, without a motive, and that does not seek any reward in return. But to give whatever little one has or however much one has - that quality of spontaneity of outgoing without any restriction, without any withholding is necessary. There can be no meditation without generosity, without goodness - which is to be free from pride, never to climb the ladder of success, never to know what it is to be famous; which is to die to whatever has been achieved, every minute of the day. It is only in such fertile ground that goodness can grow, can flower. And meditation is the flowering of goodness.
Please listen to this, not in order to achieve goodness - you won't be able to achieve it. You can't practise goodness. Goodness is a flower that bursts overnight, it comes into being without your wanting, without your seeking, without your cultivating. It can only come through listening. It will take place suddenly, in full blossom. Goodness is never the repetition of what has been; you cannot be good if you remember the past, either the pleasure or the pain, or the insult or the flattery. In that soil it will never grow. It will never grow in the ground of time, but it comes into being without your knowing. This goodness cannot be when there is pride, and this goodness is the very essence of never accumulating and therefore never forgiving - there is no forgiveness; there is only forgiveness when you have accumulated. But a mind that is constantly moving, flowing, never having a resting place, never looking back to its memories, to its knowledge, to all the things that it has experienced - it is only in such a mind that goodness can grow and generosity be.
You have to find out what meditation is. It is a most extraordinary thing to know what meditation is - not how to meditate, not the system, not the practice, but the content of meditation. To be in the meditative mood and to go into that meditation requires a very generous mind, a mind that has no border, a mind that is not caught in the process of time. A mind that has not committed itself to anything, to any activity, to any thought, to any dogma, to any family, to a name - it is only such a mind that can be generous; and it is only such a mind that can begin to understand the depth, the beauty and the extraordinary loveliness of meditation.
I am going to go into that this evening, not only verbally - which is the only means of communication that you and I have - but also non-verbally. And to understand the non-verbal pursuit of meditation, the mind must be free of the word. The word is the symbol, and the symbol is never the truth. So the man who is bound by a word, can never pursue that form of meditation which is beyond and above the word, beyond the symbol, beyond the vision. But to go into that we will begin very close, very near, and we will proceed step by step. Meditation is a part of life,just as your going to your office, or your eating your meal, or your speaking, or your acting is a part of life. And meditation, being a part of life, is not to be neglected any more than you neglect to clean your teeth, To bathe, to go to your office; but most of us neglect this side because it is much more arduous, demanding much greater energy, and of greater insistency. Meditation is the beginning of self-knowledge. To know oneself and nothing else is meditation. To know what you are thinking, what you are feeling, what your motives are, to be choicelessly aware of them, to face them as facts without an opinion, without judgment - that is just the beginning of meditation. If you have not done that in your life ever, but have pursued the traditional meditation of sitting down in a quiet corner and trying to focus your attention on something, then you can sit for ten thousand years and go on repeating words, mantras, you can hypnotize yourself by the repetition of words, which quietens the mind. But that quietness leads nowhere but to death, decay and withering.
Please listen to it. We are not condemning, so you don't have to resist. We are merely pointing it out for you to take it or not to take it. But you must observe it. The beginning of meditation, is self-enquiry, self-critical awareness, just to know what you are; and from that very simplicity grows the immense which is beyond words, beyond time, beyond thought. But you must begin at that very simple, immediate step.
Most of us do not want to know what we are. We invent the Higher Self, the Supreme Self, the Atman and all the innumerable ideas, to escape from the reality of what we are - the actual everyday, every-minute reality of what we are. And we do not know what we are from day to day; and on that we impose something which thought has bred as the Atman, which tradition has handed over as the Higher Self. With all that, we cover ourselves and try to reach the thing invented by the mind; and then if you do reach it, it is empty, it is ashes, it has no meaning.
So to meditate you must destroy every thing totally, completely deny every thing that is being imposed. You must deny nationality, you must deny the Gita, the Bible, the Koran - everything. And that is a very difficult thing to do, because we need them as a means of security, as something to lean on in time of trouble, in time of pain, in sorrow. They are merely escapes - your Krishna, your saviours and all those people. What is of importance and of the greatest significance is your daily, everyday existence - what you think and what you feel. And you can't understand what you think and what you feel, if you are encumbered, if you are weighed down by the knowledge of the past, of what the books have said.
So, the beginning of meditation is the knowing of yourself - not what you think you should be, not what Sankara thinks you should be - just as you are, as when you look at yourself in a mirror. So, if you pursue self-knowing, you begin to enquire into what you are, your daily activities, the way you talk to your servant, the way you treat your wife, your husband, the way you play up to important people, the everlasting desire to be `somebody'. Without knowing the whole field of the conscious and the unconscious of your being, do what you will, you will never know what meditation is.
So, the beginning of meditation is the denial of every form of authority, because you have to be a light to yourself. And a man who is a light to himself has no authority at any time, either at the beginning or at the end. But to be a light to oneself implies a great many things; and from the beginning you must be a light to yourself, not at the end. To be a light to yourself implies no fear - we have gone into it. To be a light to yourself implies no attachment of any kind, neither to your wife, nor to your husband, nor to your knowledge, nor to your experiences; because, these cast a shadow and prevent you from being a light to yourself. But more than that, to be a light to yourself you must enquire into experience.
Experience is the essence of time, experience builds time as knowledge, experience conditions the mind. If you are a Hindu or a Christian or a Buddhist, you are being brought up in a particular culture, which is in the religion, in the education, in the family, in the tradition of that particular culture; your mind is shaped, moulded according to that culture, according to that tradition. You either believe in Krishna or Christ or whatever you believe in, and that is your conditioning; and according to that conditioning you will experience. A mind that experiences according to that conditioning, cannot possibly ever know the immense significance of meditation.
We are enquiring into meditation. I hope you are listening - not merely verbally following, but actually living the thing that is being explained - so that, when you leave this place, you will know the immensity, the beauty, the ecstasy of meditation - not the toil, not the struggle to achieve a state or a vision. Because, the vision which you want, which you crave for, which you desire, is the result of your conditioning. When you see Krishna or Rama or any other person it is your background that has projected it there. Your background has been built through centuries of time, through fear, through agony, through sorrow; and whatever vision may be born of that is utterly empty, has no meaning; and a mind caught in that can never know the freedom of meditation.
So you have to understand the meaning of the word `experience. We all want more experience, more and more, more wealth, more property, more love, greater success, more fame, more beauty; and we also want more experience as knowledge. Please do follow this. A mind that is experiencing is dependent on experience; and experience is after all the response to a challenge. I do hope you are following this - this is not very complex. The mind that is athirst for more, wanting more experience, more knowledge, more thrills, more ecstasy, is a mind that is dependent. And a mind that is dependent, leaning upon something - that can only indicate that it is asleep. Therefore every challenge to it is an experience of waking up for a moment, to go to sleep again. So every challenge and response is an indication of a mind that is asleep.
There are innumerable challenges all our life. There are influences all the time, impregnating our minds and hearts all the time whether we are conscious or unconscious of them. The cawing of the crow has already gone into your unconscious, it is there; the colour of that sari, whether you see it or not, has already given its impression; the sunset, the cloud caught in the light of an evening - that has left its mark. So the conscious or unconscious mind is full of these impressions; and from these impressions all experiences arise. These are psychological facts, you don't have to dispute or gaffe or disagree. And a mind that is dependent on experience as a means of advancement, as a means of growing, as a means of maturity, as a means of unfoldment - such a mind which is dependent on time, on experience, can never obviously penetrate that which is beyond time, beyond experience. Therefore, you will have to understand very profoundly the significance of experience.
Experience dulls the mind. It does not enlighten the mind, because that experience is the result of a response to a challenge, and that response is from the background of what you have already known. So every experience only strengthens what you have known, and therefore there is no freedom from what you have known.
Meditation is the very beginning of the freedom from the known. You must meditate, not because somebody says so, not because a man talks about meditation and enchants you. You must meditate because it is the most natural thing to do. Meditation gives you an astonishing sensitivity, a sensitivity that is very strong and yet vulnerable; though it may sound contradictory, it is not. A mind that is put together by time, by experience, by knowledge, by conflict, by assertion, by aggression, or by ambition - such a mind is not a strong mind; it is only capable of resisting. I am talking of strength of quite a different kind, a strength that is vulnerable, that has no resistance; and therefore it is a mind that is beyond experience.
You must understand the meaning, the depth and the quality of experience that you all want. To see Rama, Krishna, Christ, this or that - that you call meditation. It is not meditation, it is only a projection from the past, a projection of what you have been brought up on. A Christian sees the Christ, and glories in what he sees. But the man who is never brought up to worship Christ as the Saviour, or whatever it is, will never see Christ any more than you who have been brought up to believe in Krishna. You will never see other gods, you will see your own gods; and when you are caught in your own gods, you are caught in your own illusion. A mind that is caught in an experience can never, do what it will, go into the depth, into the complete silence of emptiness of space - which is part of meditation.
So, through understanding the whole process of experience, you will be able to deny the known completely. There are various forms of drug, that make the mind very sensitive. They have them now in Europe and America; probably they will come to this country also. They give you a great capacity to see colour, shape, light, intensely, vividly; and by taking those, you have extraordinary experiences. But what you see through the drugs - the visions, the experiences, the sensations, the clarity, the beauty of the trunk of a tree, or the leg of a table - they are still within the field of the known. Those drugs will never free the mind from the known, and therefore there is no possibility for the unknown to be.
So, you begin to see for yourself if you are listening, that every form of repetitive thought, practice, discipline, every form of experience only engenders the demand, the urge for further experience; you are never satisfied with one experience, you want more, more and more. So, you begin to see that there is no method. A method is the practice, the tradition, of doing something over and over again, following some thought, some action - which only dulls the mind. Therefore there is no method, there is no path.
Please follow all this. There is no path to enlightenment. You begin to see that every form of experience is to be denied through understanding, because you understand that every experience dulls the mind, every experience is a translation of the known, of the past. A mind caught in time can never go beyond time. So, when you deny authority, when you deny discipline as the known, as practised by a method, then you will also have understood and put aside experience completely.
Most of us are brought up on concentration. From childhood you are told to concentrate on your book; when you want to look out of the window and see the birds on the wing, or see a leaf on the tree, see a bullock cart passing by, your teacher says, 'Concentrate, pay attention to your work'. Do you know what that does to you? It builds up a new conflict, a contradiction. A child absorbed in a toy is concentrated. You must have noticed your children; when they have a toy, they are completely absorbed in that toy, the toy takes them; and you call that concentration. You concentrate on an idea; when your mind wanders all over the place, you want to fix it on one thing, and your mind goes off again; you pull it back and it goes off again; so, you have the conflict - you call this meditation; it is so immature, so infantile.
But you have to follow every thought, understand every thought that arises, and not say that any thought which is not concentrated becomes a distraction. If you don't say that but examine every thought, follow it to the end, then there is no distraction. Because, then there is no concentration, then you are understanding every movement of thought, every movement of the mind. When you follow every movement of the mind, in such following, there is no distraction. There is no distraction when you listen to that crow. There is no distraction when you listen to that noise of the traffic. But there is distraction when you say, `I want to concentrate on one thing and deny everything else', then everything else becomes a distraction.
So a mind that has learnt to concentrate, has become a narrow, dull mind. I am not denying concentration, I am going to go into it. But when you understand the whole significance of concentration - which is to resist, to cut away and focus your mind on one thing - you see that such a focussing narrows the mind, dulls the mind. That focussing is a resistance, and therefore creates conflict; and a mind in conflict can never pursue the depth, the ecstasy found in meditation.
When you understand the whole significance of concentration, then there is an attention, awareness. Attention is not focussed, but inclusive - you can listen to the birds, you can listen to that traffic, you can listen to the speaker, you can watch the movement of the leaf in the breeze, you can see the sunset, you can see the light on the building. In this awareness there are no borders; it is inclusive, it includes everything. And such a mind which is attentive, which is completely taking everything, can concentrate; and such concentration is not resistance, such concentration has no conflict. Look at what is actually taking place now, if you are observing. The speaker is talking, expressing, and at the same time there is listening to the birds, to the traffic, to the light, seeing the quietness of the leaf, seeing the stars, taking everything in, and therefore denying nothing.
So a mind that has gone through and has understood concentration, experience, has realized that there is no method, no system, no practice. Such a mind is in a state of attention. Such a mind then understands what is stillness. The brain, the actual brain, is constantly active. The brain is the result of time; the brain is the result of the animal instincts, animal demands, animal urges. The understanding of this whole process of the brain is really self-understanding, because it is the brain that has the impulses of ambition, greed, envy. The brain has association; it works on the same principle as an electronic brain. So, one has to understand the process of the brain, which is built up through society, which is the result of society. The instincts, the pursuits, the fears, the ambitions, the greed, the envy all that is contained in the brain. The brain can be completely, extraordinarily still - not by force, not by compulsion not by discipline, but by understanding and being free of ambition, greed, envy, success, fear including fear of public opinion, the righteous immorality of society, by putting all those aside, completely. And you must have that stillness, otherwise you can't proceed. A mind that is seeking peace, as most people are, is only seeking darkness. But when you begin to understand the whole process of the psychological structure of society, which has put into the brain all the memories, associations, results; when you understand that; out of that, comes the quietness of the brain. If you have not understood it, if the brain is not completely quiet - quiet, not drugged, not hypnotized - , then there is no space in the mind.
You must have space in the mind. Space cannot exist if there is not complete quietness. Space is not imagined, is not romantic, is not brought about by stupid ideas of achievement; but it comes through when the brain has understood and has become completely quiet; then there is space within the mind.
There must be space within the mind, and it is that space that is innocency. No society, no thought, no feeling, no experience, can enter into that space which is the unknown. That space is not the space which the rockets discover, the space above us. That space cannot be discovered; you cannot seek it, there is no way to it; but there will be that space when you have understood the whole psychological structure, conscious as well as unconscious, of your being. You can understand it instantly, in a moment, without going through all the rigmarole of analysis, enquiry, you can come to it immediately; and when you do come, there is that space. That space is completely empty; and no thought, no feeling can enter it. Thought and feeling are the reactions of the known; and the brain has associations built up through the social influences as the `me'. And therefore the freedom from the known is the quietening of the brain.
Now what I am going to say about that space will have no meaning for you, it will be a theory. It will have no value for you, except as repetition; and what you repeat will have no meaning at all. But I am talking about it, for you to see that there is such a thing - just to see it casually, not for you to get it and to hold it; you can't hold it any more than you can hold the wind in your fist. But you must know the poesy of something beautiful. To see that space there must be an extraordinary sense of sensitivity. Now, in that space there is nothing, as the mind is empty - the mind has no thought, no feeling. And because that space is empty, there is energy, not the energy brought about through resistance. Because it is empty, because there is space, there is that energy which is creation.
That creation is also destruction. Everything created is the known. And because that creation is innocency, it is destructive of everything known; the known cannot enter. And because it is creation and also is destruction, there is love - not the love of remembrance, not the love of your husband or wife, not the love of your children; all that is merely the response of various desires, pursuits and ambitions and fulfilments. In this love, there is no division; it is Love. And that mind can love the one or many, because in that there is no division.
So, meditation is the beginning of the flowering of goodness. When that goodness flowers deeply, without a root in the mind as the self and self-pity and memory, from that little beginning grows the Immensity which is not of time, which has no beginning and no end. And that is the Everlasting and the Immeasurable.
March 11, 1962


BOMBAY 8TH PUBLIC TALK 13TH MARCH 1962

This is the last talk. I am going to talk this evening about the religious mind and the new mind. And to go into it, as I would like to go rather deeply, we must understand, I think, the significance of words.
Words are used for communication; but words become barriers to communication when we accept the common meaning of a word - which becomes the pattern of our thinking. I am going to use the word `religious' in quite a different sense. The religious mind has the capacity to act totally, not in fragments, not in divisions. A mind that is capable of seeing, in the immediate, the whole and not merely the particular, a mind that is capable of comprehending the totality of existence in the immediate now - such a mind essentially has beauty and that sense of love which alone binds action to the whole. And one has to understand this quality of the religious mind, whose action is not divided, broken up, fragmentary, but is total. Such a mind is essentially free from ideation as memory, the self. I think one knows, perhaps at rare moments, this quality of action that is not tinged by the self, the `me'. It is the self, the `me' that breaks up action into fragmentation; it is the self, the `me', that drives to acquire. And that sense of attachment can never comprehend the totality of action which is of the religious mind.
So, I am using the word `religious mind' as a state of action which binds all the various activities of life; it is not divided in itself as the world and the not-world, as the outside and the inside. There is no outside world and inside world. There is only a movement, as the outer and as the inner, like the tide that goes out and then comes in. The religious mind has the quality of comprehending the outer, and through the comprehension of the outer comes to the inner naturally, easily, without dividing the world as the `outer' and the `inner'.
But to comprehend this totality of the religious mind one must begin to enquire into the various complex processes of living. Our daily living is so confused; it is in conflict, it has innumerable sorrows, it is in contradiction, it is always striving - and that is our life. We only know that. We do not know any action apart from reaction. And it is this reaction that breeds sorrow; and from that sorrow there is further division as the outer and the inner, as something illusory and something real. There is only one world - not the outer and the inner, not that world divided as the outer and the inner. And without understanding the totality of action of the religious mind - do what you will, have every kind of revolution, economic or social, plan what you will - , prosperity becomes merely a means of destroying freedom; and though we must have prosperity, prosperity then becomes a means of psychological security. And a mind that is psychologically secure is not a religious mind.
So, to enquire into the nature of the religious mind, into that state of mind which is free from this conflict of the self, we must enquire into simplicity, To find what it is to be simple - not the idea of simplicity, not the ideal of simplicity, not the symbol of simplicity, but the actual state of a mind that is really simple. I mean by that word `simple' to face every fact of everyday and every minute, without any complexity, to look at facts without the complex process of thought, to look at facts without ideation, without ideals. And such simplicity is not in mere clothes, not in the loincloth and one meal a day, not in a long beard or a clean-shaven face; but it is the simplicity that has precision when it has to think, that has no conflict, that has no illusion, that has no future, that faces the fact and only the fact, nothing else but the fact.
Such a mind, such an approach to life, does bring about an extraordinary sense of joy. Very few of us are happy naturally, easily, spontaneously. We are so complex, we have so many problems; everything we touch either by the hand or by the mind becomes ugly. And when something becomes ugly, crude, vulgar, there is no sensitivity; and therefore there is no appreciation of things as they are. It is only in the understanding of the things as they are, actually facing things as they are, out of that comprehension, there is revolution.
Revolution is not brought about according to a pattern of some one else, of the economist, of the reformer, of the politician. The revolution of which we are talking, comes into being when you can see the fact and act according to that fact, from moment to moment. In so acting, you will find, out of that simplicity, not only there is an extraordinary sense of relief, a sense of unburdening, but out of that comes a deep joy. And without joy, without the spark, without a song in one's heart, life becomes so utterly empty. You may be very clever, you may have big houses, you may occupy very important positions, you may influence thousands of people through newspapers; but behind that facade of words, position, prestige and power there is a hollowness; such a mind is not a creative mind.
And it is important for the individual, for each one of us, to have this sense of unending joy. It does come, not because you have a job, not because you are happily married, or unhappily married; it has no reason. And there is that joy; you can only come to it darkly, unknowingly, when you understand the simplicity of virtue. Virtue is not something to be striven after - then it ceases to be virtue. When a man who is vain practises humility, then that humility is the essence of vanity. But virtue is order: just to have order in one's mind. And you can't have order if it is merely a pattern after the sanction of society, if it is merely a practice, a habit - then the mind is made dull. And a dull mind is not a virtuous mind; it may have excellent habits, it may never get angry, it may be self-righteous and comply with the commands of society; but such a mind is not a sensitive mind and therefore not a virtuous mind.
Do please listen to this, not that you are suddenly going to become virtuous. You will, suddenly on the instant, be virtuous, which is not after the pattern of an ugly, corrupting society; but you will have order and space in that order. That order brings about efficiency. It is the mind that is efficient in thought and that has no conflict, that is a virtuous mind, that lives virtuously. When virtue is the result of conflict, is the result of constant striving which is the battle of opposites, such a mind not only becomes insensitive, but is incapable of swift flight. It is only the efficient mind that is capable of rapidity, that sees things in a flash. For truth is perceived only in a flash, truth has no continuity. What has continuity is of time; and what has time has no space. And it is only a mind that has space, that can see in a flash what is truth. It is only the virtuous mind that has space; and therefore only such a mind can, in a flash, see immensity, that which is eternal. Virtue is not the outcome of memory. If virtue is the outcome of memory, then virtue is a reaction to memory; reaction is a reflex of memory. Such virtue as is recognized by society, by religious orders, by groups, does breed conflict; and therefore such a mind is not a simple mind.
You know the world is becoming more and more complex. Your relationship with another is getting more and more complex, not simpler. The complexity of life can only be understood when you approach it very simply, really very very simply. Life is not merely your daily existence - going to the office, the quarrels with your wife or husband, the nagging, the misery, the conflict of everyday existence. Life includes not only the past which projects itself into the future, but also death, happiness, and also something beyond time, beyond thought, beyond feeling. And you have to comprehend this immense totality of life - not your little corner of existence, not the little place on the earth which you call your country, not the little temple built by hand which has no meaning. Life is an extraordinary thing, a total thing in which all this is included. And without understanding the immensity of life in which is included everything - every cry, every tear, every song of every bird, the anguish, the misery, the travail of existence - , without understanding the totality of it, you will never have a flash of that immensity.
To understand this extraordinary thing called life - with its sexual demands, with its ambitions, drives, its frustrations, old age, decline and deterioration - , you must come to it very simply. And that is our difficulty, because we are such complex human beings, we have so many ideas. We are so clever. But we are all secondhand people; there is nothing original in us; and it is originality that makes for simplicity - not eccentricity, not the capacity to invent. But this simplicity is the simplicity of a mind that has understood all the facets of life - not the technical life, not the life of accumulated knowledge, because knowledge and technical knowledge can expand indefinitely. You will know more and more about things - about Venus, about Mars, about the Moon, how to get to the Moon - but less and less about yourself, about what you are. What you are is the totality of life. Because you are miserable, unhappy with all the anguish, the guilt and the agony that you go through silently or openly, to understand life, you have first to understand yourself.
You can understand yourself, who are a complex entity, by looking at yourself very very simply. And out of that perception, out of that seeing, out of that listening to yourself, you understand. You have to listen to yourself - not to your higher self - there is no higher self, there is no Atman; that is an invention of the mind, the result of thought, thought being the response of the mind, of the things that have been. So when you look at yourself every day, in every word, when you feel your way into the depth of your own heart and mind, then out of that looking, seeing, listening and hearing there comes simplicity; and out of that simplicity there is joy; and that is virtue.
The religious mind has really no experience. This is important to understand, because we all want experiences, more and more. And every experience, as I pointed out the other day, is the response to a challenge according to your background, according to your conditioning; and so every experience strengthens that conditioning, it does not liberate the mind. But you have to understand the nature of your own thought, the way of your action, the way you look - if you do look ever - at the face of a bus driver. Have you ever looked at a bus driver, have you ever looked at the bus-driver's face? I doubt it. Watch it sometimes, see how haggard it is, how weary, how worn out it is! Going up and down the same route day after day, month after month, as you go to your office - there is no joy, there is nothing but mechanical habit, and never being aware of the things about oneself. All that indicates, surely, does it not? a mind grown callous, a mind grown dull. Yet such a mind talks about God, Truth, wanting to understand; but it is not aware of the things about itself, the way one dresses, the way one talks, the way one regards the important people and the unimportant people. Without knowing all this, without laying the foundation through all this, you cannot go very far. And virtue is the awareness of the present.
You see, we are always living either in the past or in the future. Specially as you get older, the past becomes extraordinarily significant, and the future is only what you call death. So you go to the past and avoid the future - how happy you were, what a lovely youth you had, or what a miserable existence you had. So we live between the past and the future. If you are still young, you have still the future to make something of, and you shape it according to the past. So you are caught between the past and the future. Observe your own minds, your own life. Do not merely hear what I am saying, but actually observe your own existence. You will see how divided it is, between the past and the future; and if it is not divided, you are merely, living in the immediate, from day to day, making the very best of that. Because, there may be a war, there may be a revolution, an economic revolution, a social upheaval; anything may happen tomorrow; tomorrow is uncertain. Therefore, if you don't live between the past and the future, you live just for today. There are many who live for today and they call themselves by many names. And when you make the best of today, consciously or unconsciously, you are bound to be in despair.
Do please listen to what I am talking. You are in despair if you are living in the past or in the future; you are also in despair if you are living only for today - and that is what most people are doing; that is the political world. This unfortunate country is ruled by politicians. Before, it was the priest and the book; and now it is the politicians' turn. And the politicians are concerned only with the immediate; and that immediate may be extended for a while, but still it has its source in the immediate. Most people are wanting to be happy immediately, are wanting success immediately. When we are concerned with the immediate, all the indications of our existence are in terms of the immediate. When you pursue the immediate, you will come upon untold despair; and out of that despair you invent philosophies, you make a virtue out of that despair. And the more intellectual, the more learned and erudite you are, the more shallow becomes the immediate. So, whether you live in the past or in the future or just live for today, you are all caught in misery, in travail, in a life that is utterly superficial. I mean by that word `superficial' not `food, clothes and shelter' that every one must have, but the psychological superficiality of existence.
Now, if you understand the time past, the time present and the time future - which breed sorrow and despair, anxiety and guilt - , not little by little, not by examining or analysing the past, but by seeing the thing as a whole, then you see the totality of time divided as the past and the future and the now. If you see it, if you really comprehend it that way as a total thing, then you will see that out of that comprehension the mind is made free from the past, from the present and from the future. And the mind must be free. It is out of that freedom, that the individual comes into being.
It is immensely important that you must be an individual, because governments, education, society and religion are making you conform, making you into a machine which believes or does not believe. It is essential that you emerge as an individual, that is, with a mind that is free, that has lived in society and society has not left a mark upon it - and it can be done; it is not something vain, ideological or theoretical. You can have a mind unspotted, clear, precise, living in this world, in a corrupt society. But it can come about only when you understand the structure, the psychological state of society, which is the past, the present and the future - that is society; and you can comprehend the totality of it.
So, the religious mind is the revolutionary mind. We have thought of revolution only in terms of economic, social or structural upheaval. But every upheaval is a reflex of the past, and therefore it throws up a similar pattern but with a different set of people, with a different set of ideas, but it is still the same pattern. But we are talking of a religious mind that has really understood the whole structure of itself, the state of itself, and therefore denies. You must deny; you must always be a no-sayer, not a yes-sayer. And you know how difficult it is to say `no' - not to your wife or your husband, that is comparatively easy; but to say `no' to society, to say `no' to your ambition, to say `no' to your fears, to say `no' to authority. When you say `no', you mean `no' - completely `no'. If you will say `no', you will discover how extraordinarily complex it is.
But by saying `no' you will find out about yourself, what you are made of, how your thought functions, the deep corners, the deep untrodden space in your mind which you have never looked into. It is only when you discover yourself, you will emerge out of society, you become an individual. When you say `no', you will find that out of that comes energy. You must have energy. You do have energy when you go to the office day after day - there is the boredom of it; but you go. When you do your business, when you talk, when you ride in the bus, when you ride in your car - everything is a form of energy. Life is energy. Every thought, every feeling is a form of energy. But the energy that we breed, cultivate, comes into being through resistance - resisting, fighting, contradicting, complying, imitating. Through resistance, through suppression, you have energy; and that is all we know - when I push, you push in resistance; but that energy is entirely different from the energy of which we are talking.
The energy of which we are talking, is not the outcome of resistance. Resistance implies a motive, either of fear, or of loneliness, or of guilt, or of despair, or some form of attachment. Please look into your own mind and your heart, you will see. You have energy through a motive, and therefore such energy meets resistance; and so the battle begins in life - that is the only form of energy that we know. The so-called religious people - those people who are everlastingly seeking God but who never find God - cultivate energy by a denying which has a motive; they think this energy will come into being by becoming bachelors, by denying life - the natural process of life - , by withdrawing into a monastery and devoting themselves to good works, by controlling themselves. This does give energy; but that energy is born of resistance, born of conflict, born of suppression. You do have an extraordinary energy when you do suppress, like steam suppressed; only that suppression becomes religious, and it is married to Jesus or to Krishna or to somebody; and inwardly, such energy creates untold misery.
If you listen to what I am talking about, you will see how your energy comes into being. When you discover, uncover, your motives and are free of them, then out of that freedom comes a different kind of energy. This energy is born without any motive, because this energy is the very essence of a mind that is completely empty - not blank. A mind that is empty has no resistance, for all thought is resistance. It is that energy that you must have, not the energy born of motive, of conflict, of contradiction, of tension. Motive, conflict, contradiction, tension - they do breed certain forms of energy; and that energy brings, as you can see about you, extraordinary conflict, sorrow. That is your life, that is your everyday existence. You have to understand it - not try to seek that energy which has no motive; you can`t find it. You must be free of resistance. And you can only be free of resistance when you can look at life very simply, look at yourself totally without idea, without concept, without formulae, without comparing - when you just look. Then out of that you will see, if you go thus far, a mind that is free - which is not the result of search.
You know, we are all seeking, everyone of us. We are seeking truth, happiness, the purpose of life. What does seeking imply? You can only seek something which you have lost or something which you already know; you want to find it. When you say you are a seeker after truth - it is utter nonsense. When you say that, you already must have had the flavour of truth, you must have already comprehended what truth is. And if you are seeking it, you must have lost it - truth is not a thing to be lost, and you can't come to it through searching. All search must cease completely. And that is the beauty of truth. The moment you seek, you are in conflict; the moment you seek, you are setting into motion the energy of escape - escape from the fact, escape from what you are.
So, a mind that is seeking will never find, because that immensity is not recognizable. What you can recognize is what you have already known - you recognize your wife, your children, your town, because you already know them. But what you already know about truth is not truth. Truth is beyond time. Search implies distance - from this to that; and so, time is begotten. A mind that is seeking truth will never find it. Please do listen, please understand this once and for all. If you do, you will never seek truth.
If you seek, then the search becomes a problem. Don't have problems in life, not a single problem, even the problem of God, or the problem of truth, or the problem of happiness. Don't have a problem, because a problem implies struggle, conflict. And a mind in conflict can never understand what is truth. Resolve the problem by understanding what is implied in the problem, the root of the problem. Don't try to resolve it, don't try to break it up, don't try to find an answer to it. But study, go into it, don't escape, look at it with all your being. A mind that has problems can never understand, and therefore is never free. Not how to avoid problems, because everyday is a problem. If you are alive, really alive every minute, then it does not become a problem; but there is a constant regard, a constant look, which is the response, not of memory but of something much more, much wider, deeper.
So the religious mind is not a seeking mind. The religious mind is free of all problems and therefore can meet problems freely, and never gives soil to any problem to take its root in the mind. All this may sound extraordinarily difficult. But your life is difficult. It is a most difficult life you have - the going and the coming, the dying and the living from day to day without certainty, with desire for security, with despair. It is a very difficult life you lead.
But there is a life which is not difficult at all. We really mean what we are saying. It is not at all difficult. Only you must give attention to it, you must give attention to what you are doing. Attention is virtue, attention is order, attention brings efficiency. Whether you are a cook or a bureaucrat or a government official, what you will, when you give your attention completely with all your being, that is virtue. Virtue is not the tawdry thing which society helps you to cultivate.
As I said, it is love that binds all action for a religious mind. Because the religious mind sees every truth in a flash, from moment to moment, it has the quality of that love which binds all action together. I do not know if you have ever loved somebody - loved with all your being, with your heart, with your mind, with your body, with your thought, with your feeling, with everything that you have. If you have loved so completely, totally, then you will know from that state, that in every action, do what you will, there is no conflict, there is no problem. Every action is tied together, it is not born of an idea, it is not born according to your principle, because it is only the religious mind which understands the totality of existence, which we have so terribly broken up. It is only the religious mind that has this extraordinary quality of love, and therefore it can live in this world.
And it is love that is capable of destruction. You know, you must destroy, you must destroy society, not the building, not throw bombs at the governors and politicians - they have their own fate, you leave them to it. But destruction, the psychological destruction of what society has made you into, is necessary. And you can only destroy it completely when there is this quality of compassion. Compassion comes into being only when there is the total comprehension of life. Otherwise you are all very kind, very good, tender; but tenderness, kindness, being good, being considerate, is not love; it is a part of love but is not love. A mind has no love when it is not considerate, when it does not look about itself and around where it lives. Love is not a word, but an actual state. If there is no love, you cannot destroy; then you merely become a reformer.
Love and destruction always go together as creation. The three - that is creation, an ending or death, and love - are always together, they are inseparable. That creation - not painting pictures or breeding children - is energy which has no motive. That death is beyond time. And love comes with this. It is only then that you can see that which is beyond time, beyond all thought. Then only is the mind capable of seeing in a flash the unnameable. And there is the everlasting which is not the invention of the Gita, or the Bible. You have to put aside all the books, all ideas, all ideals, all traditions; you must be completely naked, empty, alone. Then only can that reality be seen.
March 13, 1962


LONDON 1ST PUBLIC TALK 5TH JUNE 1962

To understand what we are going to consider this evening, and on succeeding evenings, needs a clear mind, a mind that is capable of direct perception. Understanding is not something mysterious; but it requires, I think, a mind that is capable of looking at things directly, without prejudices, without personal inclinations, without opinions. Unfortunately, most of us are so heavily conditioned that we find it very difficult to understand directly, to see what is true immediately. I want to talk about something which is not easily explainable. But one has to use words, and words introduce a difficulty because they can be twisted in so many ways; and also the word is not the thing. The word is never the thing itself, it is only a means. It is or should be like looking through an open door. But if we merely stick to words, then we cannot proceed further, especially in matters which are not technical. It is fairly easy to explain a certain technique by using the corresponding set of technical words; but here we need a mind that is free to see things as they are, a mind that is capable of examining everything without the colouration of its own conditioning.
What I want to say this evening concerns an inward revolution, a destruction of the psychological structure of society, which we are. We are in ourselves the psychological structure of society. Society, with its ambitions, its envies, its pursuit of success, isn't merely the outward show of things. Society is much more inward, it is deeply rooted in each one of us. This psychological structure of society holds us, it shapes our minds, our thoughts, our feelings, and without completely destroying it in ourselves we cannot possibly be free to discover what is true. But the destruction of this psychological structure of society, which is you and me, does not come about through effort; and I think that is one of the most difficult thing for most of us to understand.
I am not using the word `understand' in any mystical or mysterious sense. You know, when you are relaxed, when you just listen and give your mind to something totally, you understand it fairly easily and quickly. But you are so used to making effort that when I talk about living without effort you find it very difficult to understand.
The psychological structure of society is what we are, what we think, what we feel, - the envy, the ambition, the everlasting. struggle of contradiction, both conscious and unconscious - and we are caught in that. To break through it, we think we must make a great deal of effort. But effort always implies conflict, contradiction, does it not? When there is no contradiction, there is no effort: you live. But there is contradiction, brought about by the psychological structure of the society in which we live; there is a conflict, a battle going on within each one of us all the time, consciously or unconsciously; and I feel that until this whole psychological structure is completely understood and broken through, we cannot possibly live a full life or understand that which is beyond the mind.
You see, the world is becoming more and more superficial. There is increasing prosperity throughout the world. There is the welfare state, and great progress is being made in many directions; but inwardly we have remained more or less static, pursuing the same old patterns, the same beliefs. We may alter our dogmas occasionally to suit circumstances, but we are living our lives very superficially. We are always scratching on the surface and never going below. And however superficially clever we are, however much knowledge or information we may have about so many things, until we alter completely, deep down, the whole psychological structure of our being, I don't see how we can be free and so be creative.
So I would like to consider with you this evening how to bring about a revolution, a psychological revolution, without effort. I am using the word `effort' in the sense of striving, trying to achieve or become something; of a mind that is caught in contradiction, that is struggling to overcome, to discipline, to conform, to adjust, to bring about a change within itself - I am using the word `effort' to cover all that.
Now, is it possible to bring about a total revolution without effort, not only in the conscious mind but also deep down, in the unconscious? For when we make an effort to bring about a psychological revolution within ourselves, it implies pressure, influence, a motive, a direction, all of which is the result of our conditioning.
You know, one can listen in many ways. You can listen, trying to interpret what another is saying, or comparing what is said with what you already know. You can listen with all the responses of your active memory. But there is only one way of really listening, and that is to listen without the chattering of your own thought.
I don't know if you have ever tied just listening to something, pleasant or unpleasant, without projecting your own process of thinking. It is difficult to do that, it is quite an art, because we are always comparing, judging, evaluating, condemning; we never simply listen. We never really see anything, because we immediately say it is beautiful or ugly, this or that. So perhaps this evening you will just listen, without agreeing or agreeing with what is being said, without projecting your own ideas or interpretations - which doesn't mean that you are being mesmerized. On the contrary. To listen demands complete attention. But attention is not concentration. When you concentrate you focus, you exclude, and this exclusion creates a barrier to listening. I am not saying anything extraordinary. You can experiment and find this out for yourself very quickly. When you listen with ease, without exclusion, you are listening to everything, not merely to the words, and you are also aware of your own inner responses. The words are then a means of opening the door through which you look at yourself.
So if during these talks you can listen in that way, then I feel the very act of listening will bring about a deep, fundamental revolution; because in that state of complete attention you will have already broken through your conditioning.
Our conditioning, conscious and unconscious, is very deep and heavy, is it not? We are Christians, Hindus, Englishmen, Frenchmen, German, Indians, Russians; we belong to this or that church with all its dogmas, to this or that race with its burden of history. Superficially our minds are educated. The conscious mind is educated according to the culture we live in, and from that, one can perhaps disentangle oneself fairly easily. It is not too difficult to put aside being an Englishman, an Indian, a Russian, or whatever one happens to be, or to leave a particular church or religion. But it is much more difficult to uncondition the unconscious, which plays a far greater part in our life than the conscious mind. The training of the conscious mind is useful and necessary as a means or earning a livelihood, or to perform a certain function - which is what our education is mostly concerned about. We are trained to do certain things, to function more or less mechanically in a certain way. That is our superficial education. But inwardly, unconsciously, deep down, we are the result of many thousands of years of man's endeavour; we are the sum total of his struggles, his hopes, his despairs, his everlasting search for something beyond, and this piling up of experience is still going on within us. To be aware of that conditioning, and to be free of it, demands a great deal of attention.
It isn't a matter of analysis, because you cannot analyze the unconscious. I know there are specialists who attempt to do that, but I don't believe it is possible. The unconscious cannot be approached by the conscious. I will show you why. Through dreams, through hints, through symbols, through various forms of intimation, the unconscious tries to communicate with the conscious mind. These hints and intimations require interpretation, and the conscious mind interprets them according to its conditioning, its peculiar idiosyncrasies. So there is never complete contact between the two, and never complete understanding of the unconscious. It is something that we don't quite know in its entirety. And yet without understanding and being free of the unconscious, with its burden of history, the whole long story of the past, there will always be a contradiction, a conflict, a battle raging within.
So, as I said, analysis is not the way to understand the unconscious. Analysis implies an observer, an analyzer apart from the analyzed. There is a division; and where there is a division, there is no understanding.
Now, this is one of our difficulties, perhaps our major difficulty: to be free of the whole content of the unconscious. And is such a thing possible? I do not know if you have ever tried to analyze yourself - to analyze what you think, what you feel, and also the motives, the intentions behind your thou and feelings. If you have, I am sure you will have found that analysis - cannot penetrate very deeply. It goes to a certain depth, and there it stops. To penetrate very deeply, one has to put an end to this process of the analyzer continually analyzing, and begin instead just to listen, to see, to observe every thought and every feeling without saying, "This is right and that is wrong", without condemnation or justification. When you do so observe, you will find there is no contradiction and therefore no effort; and therefore there is immediate understanding.
But to go very deeply into oneself, one must obviously be free of ambition, of competition, of envy, greed. And that's a very difficult thing to do, because envy, greed and ambition are the very substance of the psychological social structure of which we are a part. Living as we are in a world made up of acquisitiveness, ambition, competition, - to be entirely free of these things and yet not be destroyed by the world is really the problem.
If one observes, one is aware of how rapidly knowledge and technology are advancing in the world. Man will soon be able to go to the moon. Computers are taking over, and we ourselves are becoming more and more like machines, more and more automatic. Many of us go to the office day after day and are thoroughly bored with what we are doing, so we seek to escape from that boredom. And religion is a marvellous escape; or we turn to various forms of sensation and to drugs in order to feel more, to see more. This is going on throughout the world. We are in perpetual conflict, not only with ourselves but with others. All our relationships are based on conflict, on possession, on acquisitiveness, on force. And when the mind is caught in such conflict, in such despair and anxiety, I don't see how one can go very far. But one has to go far. One has to destroy the whole psychological structure of society within oneself - destroy it completely. That is really the crux of our existence. Because we do lead a most superficial life; and we try to penetrate deeply by reading, by acquiring knowledge, by gaining more and more information. But all knowledge, all information is always on the surface. So the question really is: how is one to live in this world without bringing about conflict, outwardly and especially inwardly? Because the inward conflict dictates the outward conflict. Only a mind that is really free of conflict, at every level, because it has no psychological problems of any kind - only such a mind can find out if there is something beyond itself.
Essentially our problem is not how to make more money, or how to stop the hydrogen bomb, or whether to join the Common Market - such problems are not very deep. They will be shaped and controlled by economic factors, by historical events, and by the innumerable pressures of sovereign governments, of societies and religions. What matters is to be capable of abstracting oneself from all that - not by withdrawing, not by becoming a monk or a nun, but by actually understanding its whole significance. One has to find out for oneself if it is at all possible to be completely free from the psychological structure of society - which is to be free of ambition. I say it is entirely possible; but it is not easy. It is a very difficult thing to be free of ambition. Ambition implies `the more; `the more' implies time; and time means arriving, achieving. To deny time is to be free of ambition. I am not talking of chronological time - that you can't deny, for then you will miss your bus. But the psychological time which we have created for ourselves in order to become something inwardly - that you can deny. Which means, really, to die to tomorrow without despair.
You know, there are clever people, intellectuals who have examined the outward processes of man. They have examined society with its endless wars, they have examined the churches with their beliefs, dogmas, saviours; and after doing so, they are in despair. Out of despair they have contrived a philosophy of accepting the immediate, of not thinking about tomorrow but living as completely as possible in the now. I don't mean that at all. That's very easy. Any materialistic, shallow person can do it, and he doesn't have to be very clever. And that's what most of us do, unfortunately. We live for today, and today is extended into many tomorrows. I don't mean that at all. I mean to deny ambition totally and immediately; to die psychologically to the social structure so that the mind is never caught in time, in ambition, in the desire to be or not to be something.
You know, death is a marvellous thing; and to understand death requires a great deal of insight; to die to ambition naturally, without effort; to deny envy. Envy implies comparison, success, the pursuit of `the more', you have more and I have less, you have a great deal of knowledge and I am ignorant. Can one end this process totally, instantly? One can end it, one can die totally to envy, ambition, competition, only when one is capable of looking at it without any distortion. There is distortion as long as there is motive. When you want to die to ambition in order to be something else, you are still ambitious. That's not dying at all. When you renounce with a motive, it is not renunciation. And inmost renunciations have behind them this motive to be, to achieve, to arrive, to find.
So it seems to me that we are merely becoming more and more clever, better and better informed. We are brought up on words, ideas, theories, knowledge, and there is very little empty space in the mind from which something can be seen clearly. It is only the empty mind that can see clearly, not the mind that's crammed with a lot of information and knowledge, nor the mind that's incessantly active, seeking, achieving, demanding. But a mind that's empty is not just blank. To be aware of an empty mind is extraordinarily difficult. And only in that emptiness is there understanding; only in that emptiness is there creation. To come to that state of emptiness one has to deny the whole social structure - the psychological structure of ambition, prestige, power. It is comparatively easy for older people not to be ambitious, to deny power and position; but such denials are very superficial. That's why it is so important to understand the unconscious. 'To understand the unconscious, that which is hidden and which you don't know, you cannot examine it with a positive, educated, analyzing mind. If you examine the unconscious by the conscious process of analysis, you are bound to create conflict.
Do please understand this, it is not very complicated. Our approach to any deep psychological problem is always a positive one. That is, we want to get at it, we want to control or resolve the problem, so we analyze it, or we pursue a particular system in order to understand it. But you can't understand something which you don't know, by means of what you already know; you can't dictate what it should or should not be. You must approach it with empty hands; and to have empty hands, or an empty mind, is one of the most difficult things to do. Our minds are so full of the things that we have known; we are burdened with our memories, and every thought is a response of those memories. With positive thought we approach that which is not positive, the hidden, the unconscious.
Now, if, without any idea, without expecting to be told how, you can simply listen to what is being said, then I think you will find that you are able to approach the unconscious - which has such power, such an extraordinary drive, compulsion - without creating contradiction, and therefore without effort.
Sirs, you don't have to accept my word for this, and I hope you won't, for then you would make me your authority, which would be a most ugly thing to do.
There is the unknowable, something far beyond the mind, beyond all thought. But you cannot possibly approach it with all your knowledge and memories, with the scars of experience, the weight of anxiety, guilt, fear. And you cannot get rid of these things by any effort whatsoever. You can be free of them only by listening to every thought and every feeling without trying to interpret what you hear; just listen, just observe and be attentive out of emptiness. Then you can live in this world untouched by its hatred, its ugliness, its brutality. You can function as a clerk, as a bus driver, as a bank manager, or what you will, without being caught in status. But the moment you bring to that function the psychological factors of ambition, authority, power,prestige, you cannot live in this world without everlasting sorrow.
Most of us really know all this. One doesn't need at all to listen to a talk of this kind. We know well enough that this is a terrible, brutal, ugly world, where every religion, every political faction is trying to shape man's thought; where the welfare state is making us more and more comfortable, dull, stupid, because we have used conflict as a means of becoming outwardly clever, bright. But inwardly we have not changed at all; we are carrying on as we have been for centuries: fearful, anxious, guilty, seeking power, seeking sex. We are perpetuating what is animalistic, which means that we are still functioning within the psychological structure of society.
The question is how to break that structure totally, how to destroy it completely and be out of it, without going insane and without becoming a monk, a nun, or a hermit. That structure can only be broken immediately, there is no time in which to do it. Either you do it immediately, or never. I am not using the word `never' to imply hell in the religious sense; but if you cannot understand, if you cannot pay complete attention now, will you be able to pay complete attention tomorrow? If you wait until tomorrow, you will still be unable to pay complete attention.
So attention is not a matter of time. Understanding is not a process of gradual growth till you arrive at understanding. That's why it is very important to know how to listen, how to see things as they are, how to look at a fact without opinion, without judgment, without condemnation; to see the fact that you are ambitious - just to see it as a fact without saying it is right or wrong, or asking what would happen to you in this world if you were not ambitious, and so on and so on. If you can simply look at the fact without distorting it, you will find this very observation of the fact not only removes the duality of the observer and the observed, which creates conflict, but also releases a great deal of energy. And you need energy. I do not mean the energy derived from conflict. Such energy is destructive. I am talking of the energy that comes into being when you see a fact totally, completely: that you are sensual, that you are ambitious, that you are envious, that you are afraid. And you cannot see the fact in this way if you are caught in words. Words are ideas; ideas are thought. To look at a fact totally, without distortion, there must be an empty space in the mind that looks.
Please don't misunderstand the word `empty'. You know, our minds are never quiet; they are always chattering, they are always theorizing, building, destroying and picking up again. But when the mind is very still, there is no time, no space; time and space disappear. There is no tomorrow, or the next second. That stillness of mind is total attention; and that attention is all virtue. That is real virtue; there is no other virtue, no other morality. Every other form of virtue or morality is brought about by the mind, by ambition, envy, which is the psychological structure of society.
To see the fact as it is, is the ending of every problem. When the mind is completely empty of every problem, - and it can be so empty - when it has denied every problem, when it no longer gives soil to any problem, then you will find, if you have gone so deeply, that there is something far beyond, something which the mind cannot measure and no religion can capture. And, living in this chaotic, confused world, it is essential to have such a mind - a mind that is capable of looking at everything clearly, sanely, seeing every fact as it is. Only such a mind is quiet, still, and it is only to such a mind that the immeasurable can come.
June 5, 1962


LONDON 2ND PUBLIC TALK 7TH JUNE 1962

This evening I would like to talk about fear, sorrow, and innocency.
We all have many experiences, and every experience leaves a mark; every thought, every influence shapes our minds in a certain way. And it is essential to die to everything we have known, so that the mind is young, fresh and innocent. Only an innocent mind, a mind which, though it has lived through a thousand experiences, is dead to the past - only such a mind can perceive what is true and go beyond the things put together by man. And fear, it seems to me, is one of the corruptive and destructive forces that make this innocency impossible.
Fear is psychological time. There is no fear if you have no psychological time at all. If there is no tomorrow into which you arc moving, and no looking back, every form of fear ceases. Fear comes into being when thought projects itself into the future, or compares itself with what it has been in the past. Psychologically, time is thought, both conscious and unconscious; and it is thought that creates fear.
We have every kind of fear: fear of death, fear of being ill, fear of old age, fear of losing the satisfactions we have known, fear of public opinion, of not fulfilling, of not being a success, of being a nobody. Being afraid, we seek various escapes, outwardly as well ; as inwardly; and, for most of us religion has become an extraordinary escape from fear. To understand fear, one must understand the whole process of thinking, the whole mechanism of thought.
As I pointed out the other day, it is important to listen to what is being said, without either agreeing or disagreeing; because we are dealing, not with ideas but with facts. We are dealing with facts, regardless of whether those facts are agreeable or unpleasant. And if we are able to look at the fact of fear, listen to the whole content of it, see the structure of it, then I am quite certain that the mind will instantly be free of fear.
But we do not know how to listen, because we are always trying to run away from fear; we want to resolve it, we want to discover a way out of it, we want to find its cause. We name the fact `fear', and then the word becomes all important; so we never listen to the fact.
Finding the cause of fear is not freedom from fear. After a great deal of analysis, inquiry, one may know the cause of fear; but at the end of it one is still afraid. And without really being free of fear, every form of search, every form of inquiry only brings about further illusion or distortion. A truly religious man, if I may use that word, has no fear psychologically, inwardly. By a religious man I mean a total man, not one who is merely sentimental or escapes from the world by drugging himself with ideas, illusions, visions. The mind of a religious man is very quiet, sane, rational, logical - and one needs such a mind, not a mind that is sentimental, emotional, fearful, caught in its own peculiar conditioning.
Now, if I can, I would like to go into the question of fear in such a way that, in the very act of listening, the listener is free of fear.
You know, we want to be free of fear always, for ever and ever. There is no such thing as being free for ever and ever. To understand this, one has to understand continuity. What gives continuity to something, pleasant or unpleasant, is thinking about it. When we think about something, we give it a continuity. We give continuity to fear by thinking about it - which doesn't mean that we mustn't inquire into the whole process of fear.
As I said, fear is time, in the psychological sense, and time is thought. Time is the process of becoming, avoiding, fulfilling: I am this and I want to be that. So time is the factor of fear. When you are immediately faced with something, whatever it be, at that moment there is no fear. But thinking about it causes fear.
Thought is the reaction of memory. Memory in the ordinary sense is necessary, otherwise we would walk in front of a moving bus, or take a poisonous snake in our hands. But when memory creates thought as a reaction, it becomes an impediment and creates fear. This is a psychological fact.
Death is the unknown; but when we say we are afraid of death, we are not really afraid of the unknown, but of leaving the known, leaving the things that we have experienced, enjoyed, built up. Thought is this memory of the known and its response; so thought can never be free. There is no such thing as freedom of thought, because thought is always conditioned, it is always the response of memory. And to be totally free of fear, this building up of memory as a continuity has to be understood.
As a mechanic, as a scientist, as an engineer, and so on, you need the continuity of memory, otherwise you could not function. But the continuity of thought as a bundle of memories concerning `me' and `mine', and the responses of that conditioned thought, is psychological time, which is fear. Thinking about death - the sudden ending of everything one has known - creates fear and gives it continuity. So, to really end fear, there must be the ending of thought. You may say, "That is completely crazy. How can I possibly end thought? If I end all thinking, how can I earn a livelihood? How can I go on with my job tomorrow morning?"
There are two different kinds of thinking: thinking in performing a function, and thinking in the sense of using that function to acquire status. The psychological continuity of thought that is built up in the use of function to acquire authority, position, prestige - it is this that brings about fear.
Please just listen to what is being said. Not that you must accept what I am saying, but just listen. I am not telling fables; I am not saying anything extraordinary. I am merely pointing out the fact that time, in the psychological sense, breeds fear. Time is the way of thought; and a man who would be totally free of fear, right through, has to end thought. That requires attention - not concentration, but total attention to every thought. If you can give total attention to every thought, whether important or unimportant, whether deeply significant or without great meaning, then you will find that in this state of total attention there is an ending of thought.
Fear breeds guilt, anxiety; and anxiety in every form is the beginning of sorrow. There is the sorrow of not being loved; there is sorrow when someone to whom we are deeply attached is suffering or dying. And we have worshipped sorrow. This is especially true in Christianity, which has always regarded sorrow as a most extraordinary thing. Go into a church and you will see the Man of Sorrow. There is no ending of sorrow as far as most of us are concerned, because we have enthroned sorrow and live in its shadow throughout our days. Sorrow has become very respectable. It is a thing that every cultured man knows and keeps locked up in his heart; and when he goes to church, he worships it there, or he tries in various ways to escape from it.
But there is an ending of sorrow. Sorrow must come to an end completely, otherwise there can never be the religious mind of which I am speaking. Sorrow doesn't lead us to truth; but sorrow is of great significance because it indicates something. Unfortunately, most of us avoid that indication, that hint, and live with sorrow. If you examine it deeply, you will see that sorrow is self-pity, although you may call it something else. You have lost someone - a husband, a wife, a son - and your sorrow is self-pity at being left alone. We all know this self-pity that arises out of loneliness; and self-pity in every form, the concern about oneself, is the beginning of sorrow. The feeling of inferiority and the struggle to become superior, the conflict and the triumph of achievement, attainment, the misery of frustration - all these engender sorrow.
You see, very few of us ever face sorrow. We have probably never experienced sorrow directly. I will explain what I mean. We have directly experienced hunger, sex; but I wonder if we have direct]y experienced sorrow. We remain with that which is pleasurable, we want to continue in it; but sorrow we try to avoid, we never look at it. The desire to find a way out, to escape through words, through ideation, through belief, through drink, or what you will - all this prevents us from actually looking at the fact of sorrow.
My son dies, my wife or husband leaves me, and I am in sorrow. What actually has taken place? I am left alone, I am lonely, I have nobody to rely on any more. I had identified myself with that person completely, and now that he is gone I feel lost. The fact is that I am psychologically dependent; and this fact brings about other facts, various forms of escape that only perpetuate fear and sorrow.
So it becomes very difficult to look at and directly experience the fact of sorrow. The word `sorrow' has certain overtones of meaning; and to experience anything directly, totally, there must be freedom from the word. But you are slaves to words - to words like `British', `French', `Indian', `Christian', `Hindu'. Similarly, the word `sorrow' has an extraordinary hold on you. The word, the symbol has Centuries of religious propaganda behind it - that you must bear sorrow, that through sorrow you will find redemption, that through sorrow there will be peace, and so on. All this has conditioned the mind, and you never break through that conditioning. But to be free of sorrow you must shatter all the symbols, discard all the words and look directly at the fact. And you cannot look at the fact of your self-pity if the picture on the piano or on the mantelpiece becomes all-important for then you have identified yourself an idea, with a memory, with a thing that is dead, gone, and you are living in the past. To break away from the past completely, to destroy it totally with all its story, with all its memories, is the ending of sorrow.
Just as fear distorts the mind, bringing about various forms of illusion and corruption, so sorrow makes the mind dull, insensitive; because in sorrow the mind is concerned with its own darkness, with its own self-pity, with its own loneliness. And I assure you - not that you must believe, but I assure you - there is an ending of sorrow, and 'then one sees everything afresh, every incident, every movement of life anew. It is only when the mind is free from sorrow and from all fear that there is innocency. And the mind needs to be innocent, though it has lived a thousand years; because it is only the fresh, innocent. mind, the young mind, that is capable of seeing that which is beyond the measure of man.
But all this requires a great deal of attention, real seriousness - not a long face and all the rest of the absurdities, but the capacity swiftly to follow a particular thought right through to the very end, letting it unfold completely without hindering it; and this is not possible if you have moorings in the past.
You may come to these meetings and listen seriously, or casually, with half attention, but words and speeches will not alter the fact that one is afraid, and that there is sorrow. Most of us have never experienced a state of innocency, though we will argue, discuss, write, split hairs about all this, about who is right and who is wrong, what to do and what not to do. If you are rich or fairly well-to-do, you may go to an analyst; but no outside agency, no effort can free you from sorrow or fear. What brings freedom is attention, which is to face the fact out of emptiness and see things as they are without distortion. In that state of attention there comes an innocency which is virtue, which is humility.
Now perhaps you will ask some questions. And may I suggest that your question be to the point of what I have been talking about. Don't ask, for example, how to stop war. We can discuss that another time. Don't ask what to do about the atom bomb, or whether it is right or wrong to enter the Common Market. You see, each one of us has problems; we are ridden with problems. Everything we touch with the hand, the mind or the heart, becomes a problem. And when you ask a question about a problem, I am quite sure you are expecting an answer. But there is no answer apart from the problem itself. What is important is not the finding of an answer to the problem, but preventing problems from arising. A man who is ill wants to get well, and there are doctors who will treat him. But there are also doctors who will work to prevent disease, and that is much more important than the curing of symptoms. Unfortunately, most of us merely want to be cured of symptoms. We don't know how to prevent the problem from arising in the first place. There is great beauty, great sensitivity in being aware of every problem as it arises and dealing with it immediately, ending it on the spot, so that it is not carried over to the next day. This can be done, not by taking a drug, or trying to forget or escape from the problem, but simply by seeing that the problem, whatever it be, has no answer apart from itself. I am talking of psychological problems, not mechanical ones. In looking at a problem with total attention there is the ending of that problem.
Questioner: Is total attention essential with regard to pleasurable things, as it is with regard to unpleasant or painful ones?
Krishnamurti: You see, we want to give continuity to pleasurable things. We go back in memory to the joys of childhood, to the pleasures we experienced long ago, or we cling to that which we are enjoying now; and we want to put an end to the things that are not pleasurable. But when one gives total attention, one gives it to the pleasurable as well as to the painful. The desire for the continuity of pleasure is the beginning of sorrow. Why shouldn't pleasure end? You want pain to end, but pleasure you want to continue, and to be dependent on pleasure dulls the mind, it makes the mind insensitive, just as pain does. Avoiding what we call sorrow, and seeking pleasure - both bring about that peculiar inattention of a lazy mind. The mind that has had lots of pleasure, that seeks pleasure and lives in pleasure, is a stupid mind; and it is also a stupid mind that avoids or continues in sorrow. But, you see, to understand total attention is quite a - I was going to use the word `problem'.
To be attentive is to enter a room and see the people, the proportions of the room, the colour of the carpet, the pictures on the wall - everything. But you can't do that if you say, "I don't like that picture", "There is my friend", "I don't like the colour of the carpet", "The room is not in right proportion", and so on and so on. If your mind is chattering, dividing itself into like and dislike, then you are not attentive.
You know, you can look at a flower either botanically or non-botanically. If you look at it botanically, even then there is a certain quality of attention. But you can also look at a flower non-botanically, which is to look at it without knowledge. Please don't translate `without knowledge' as being a state of ignorance. To be without knowledge is to have wisdom; for knowledge has continuity, and wisdom has no continuity. To be attentive implies a state of attention which has no border, no limit, no boundary. You observe everything, take in everything. But you cannot do that if there is a motive behind your attention, however worthy that motive may be. If you say, "I will attend in order to end my sorrow", then you are not attentive.
Try sometime, if you will, to look totally at a flower, or a tree, or a human being. Look without knowledge, without thinking - which is not to be in a condition of amnesia or blankness. You will find, when you do so look at something, that there is an extraordinary state of attention which is not concentration. Concentration is exclusion. A mind that is attentive can concentrate effortlessly, without exclusion. But a mind that has acquired concentration through effort, through training, discipline - such a mind can never be attentive. Questioner: One finds that the mind can actually be quiet for only about thirty seconds. What then do you mead by quietness of the mind?
Krishnamurti: First of all, quietness of the mind is not a state to be achieved. You can't take various steps to it, you can't practise a system in order to become quiet, because such disciplinary action only makes the mind dull. A conforming mind is a dead mind. That is the first thing to realize. A conforming mind, whether it conforms to the dictates of society, to a neighbour's opinion, to the dogmas of the church, or to any other structure of authority, can never be sensitive - which doesn't mean that you are going to disobey the policeman. That is quite a different matter. I am talking of conformity in the sense of obeying the authority of tradition, of a book, of a system, of a belief. The mind that conforms to a pattern, which is a form of discipline - such a mind is not quiet, it is merely insensitive. That is the first thing to comprehend deeply. Behind our conformity is the desire to be psychologically secure. A mind that is seeking security can never be free; and it is only in freedom, complete psychological freedom, that there can be stillness of the mind.
So there are no steps to a still mind. Moreover, you really don't know what stillness of the mind is. All that you are concerned with is to experience that state and hold it; therefore you say it doesn't last more than thirty seconds. Why should it last? You see, what is important to you is not the thing itself but what it gives you. Therefore you want to know how to come to it and whether it is enduring, so you bring in the element of time: it must have continuity, it must last more than thirty seconds. Silence that has continuity is not silence. If you come to it through time, it is not stillness of the mind.
Then there is this question of the observer and the observed. If there is a `you' who experiences silence, it is not silence. The moment you are aware that you are happy, it is no longer happiness. The moment you say, "I am in an extraordinary state of humility", it is gone. For you, silence is a state which you experience, as you experience hunger, and you want to hold that experience, you want it to continue. So there is a duality: you, and the thing to be experienced. If you go into this very deeply you will find that the silence you have experienced and want to continue, is merely the recognition of a thing that is over; therefore it is no longer silence.
Please, this is perhaps a little bit complicated, and it requires attention on your part. What I am saying is this: silence is not to be `experienced'. To `experience' silence is a terrible thing. What is involved in that experience? There is a recognition of the thing you have experienced as silence, which is the response of your memory. Thought recognizes silence. And the moment thought recognizes silence, it is no longer silence; it is something of the past to which you have given the name `silence', in the present.
So, to understand what silence is, you must be free of conformity and imitation, free of authority, free of the experiences of yesterday which you have accumulated. For all the experiences that you have accumulated are conditioned as well as conditioning; they are of the past and strengthen the past. Also there must be an ending of the thinker and the thought as two separate things, for this division gives rise to the conflict of duality. Then, if you are not seeking silence, if there is no demand for any experience whatsoever because you have understood the whole significance of experience - then perchance, when you are not looking, silence may come. It is only the innocent mind that is silent. And if one has gone so far, then in that silence there is an extraordinary movement without an observer watching the movement; there is only a movement, there is no experiencer and therefore no experiencing. Time is not.
For most of us that is merely hearsay and therefore has no value. What has value is to see the fact that authority of any kind is destructive, whether it be the authority of tradition, of the Saviour, of the Master, or of the present speaker. We seek authority because we want security, we don't want to go wrong, we want to do the right, the safe, the respectable thing. And a mind that is respectable is not only a bourgeois, mediocre mind, but it is insensitive and utterly incapable of being totally attentive. When there is total attention, there is virtue - which is not the imitation of virtue as practised by a respectable society. Then virtue is something new, fresh, to be picked up every day, round every corner. Then you will find there is a silence, and in this silence there is a creation which is immeasurable.
Questioner: If we see things as they are with total attention, with choiceless awareness, what happens to the various forms of art, and in particular to those forms concerned with words?
Krishnamurti: Is beauty something put together by man? Is beauty a matter of capacity or personal taste? Or is beauty something beyond thought and feeling, something which has nothing whatsoever to do with capacity, with inclination, with like and dislike or personal taste?
And what is the need of expression? You may express something in words, in the form of a poem, or you may express it on canvas or in marble; you may express it in your kitchen, or by holding another's hand. But what is the need of expression? I am not saying that you should not express.
You may express something, you may put it into words; but the word is not the thing. The symbol is never the real. But you have expressed it, and because you have capacity or talent, the expression becomes significant; it has value, it brings a profit; and then begins all the circus around it.
Now, as I was saying, in total attention there is a creation which cannot be expressed in words, in symbols, in ideas. It is total energy. I may have the gift of writing poetry; but how can I express in words that total energy, that extraordinary thing called creation? If you don't like the word `creation', give it any other name; `God' or `dog' will do just as well. One feels, perhaps, that there is such a thing - a movement of creation, an immensity, a timelessness. But how can you express in words the immeasurable? And even when it is expressed, the expression is not the thing itself. So of what value is poetry in relation to that? What significance, what importance, what meaning has poetry to a man or a woman who has understood this total attention? Has such a person any need to go out and look at works of art, visit museums, attend concerts? Do you understand? When you have drunk at the fountain of creation, what need have you of anything more?
You see, for most of us, art, poetry or music has become very important. We are like the people at a football match who are watching the players. A few are playing, and thousands are only watching. But when you have extricated yourself from the whole psychological structure of society, what significance has the word, the shape, the sound, the symbol?
I am afraid you are listening to the speaker, expecting to be put in that state by some miracle, or hoping to be led to it by him; but you can't be. You have to work tremendously hard. It requires immense energy to listen rightly. It requires all your attention to destroy inattention; and then there is no distraction of any kind. There is f no such thing as distraction, ever, to a man who is attending. But to the man who is concentrated there is always a distraction.
Art has its own place, obviously; but that is not the end of the matter. Only when you can go beyond art, beyond the beauty that man has put together - only then will you know for yourself that beauty which is incapable of being expressed. And when there is that beauty, there is no need to seek any more.
June 7, 1962


LONDON 3RD PUBLIC TALK 10TH JUNE 1962

This morning we are going to discuss, and we ought to be very clear what we mean by discussion. I feel it will be worth while if we can, in exchanging words, see clearly the pattern of our own thinking; that is, if we can expose ourselves, not to another, but to ourselves, and see what we actually are and what is inwardly taking place. To be worth while, a discussion should serve as a mirror in which we see ourselves clearly, in detail, without distortion, taking in the whole picture and not merely looking at one particular fragment. This is quite an arduous task, because most of us distort what we see either through seeking pleasure or. avoiding pain; but in this discussion, and in the one to follow, next Sunday, I hope we can see ourselves in full measure. It would be a pity, I think, if we were merely to remain at the verbal or intellectual level and not go very deeply - which most of us are apt to do. Because we do tend to think in fragments; we rarely do anything totally, with our whole being. We function at different levels, not as a total human being who is inwardly aware of all the implications of his own thought and feeling. So let us see if we cannot go beyond the verbal level, the mere intellectual exchange, and penetrate deeply into the unconscious. If we can do that, then I think this kind of gathering will be eminently useful.
Questioner: You speak of seeing or hearing a fact without distortion, regardless of whether that fact is pleasant or unpleasant. Is this a gradual process of investigation and therefore a matter of time, or is it an immediate perception?
Krishnamurti: You know, the more civilization seems to advance outwardly - increasing prosperity, going to the moon, exploring Venus or Mars, and so on - the more complex our human problems are becoming. I do not mean the problems of outward living: where one should live, what kind of job one should have, how much money one should earn, and all the rest of it. Those things are fairly easy to manipulate or work out. I am talking about our psychological problems, which are much more acute and much deeper - or perhaps they have always been acute and deep, but now one is becoming more aware of them. Some of us, having arranged our outward circumstances more or less conveniently, are perhaps turning inward; but I doubt it. Nevertheless, there are these psychological problems. And, if I may say so, to the problems we already have we shouldn't add yet another problem by making an extraordinary issue out of what it means to see or hear something without distortion.
To listen is not only to listen to the speaker, but also to your neighbour, to your wife or husband, to a bird. To see a flower is to see it both botanically and non-botanically. To listen is to be aware of the incessant propaganda of the church, of the State, of the newspaper, of the advertiser - to hear all this without being influenced one way or the other. Most of us are very easily influenced; our whole psychological structure is based on influence, on propaganda. We are British, Catholic, Protestant, American, Hindu, and so on - the result of thousands of years of propaganda. We are influenced by the food we eat the climate we live in, the clothes we wear, the books and newspapers we read. The radio, the television - everything influences us incredibly; and this influence is either conscious or unconscious. In America I believe they have tried various experiments in subliminal propaganda, which is aimed directly at the unconscious without the conscious mind being aware of it. For a fraction of a second they flash, repeatedly, on the cinema or television screen an advertisement which the conscious mind doesn't take in, but which the unconscious sees and remembers; and the next time you go into a shop, you tend to buy what they have advertised.
Actually we are the result of many influences; and intelligence, it seems to me, is that quality which enables the mind to be aware of every influence, or as many as possible, and to walk through them all without becoming entangled in them, without being twisted or impregnated by them. To be constantly aware of influence and throw it off - this, I feel, is the very essence of intelligence.
What is important is to listen to propaganda, to what is being said now, and see directly for yourself what is true and what is false; but this you cannot do according to your evaluations, your likes and dislikes, which are merely the response of your cultural conditioning. Surely, to see truly is to see the fact as it is; and this seeing is an immediate thing, it is not a question of time.
Most of us think that understanding comes about slowly, through comparative evaluation, do we not? But is understanding comparative, gradual?
Or is it immediate? Surely, I understand something now, or I don't understand it at all. I may say to myself, "I will gradually understand what is being said; understanding of it will come at some future time". But will the future bring understanding? Unless there is now a radical change in my outlook, in my approach, in my listening, the future will not help me. If I don't throw off immediately my conditioning, my prejudices, my evaluations, my likes and dislikes, they will still be there tomorrow.
If I may say so, I think it is a lazy mind that has this idea of gradualism, that says, "Eventually I will understand, but not now". I am not talking about the acquisition of knowledge. That does take time. To master a language, to study mathematics, to learn about machinery, and so on - all that will take time. But to see the fact that one is acquisitive - this perception is immediate. And to listen to something without distortion is also immediate - to listen, not just to the speaker, but to everything, without interpretation, without the interference of the mechanical process of thought. If you have tried this you will know that it is very - I was going to use the word `difficult'. But it isn't difficult in the accepted sense of the word. It requires tremendous energy.
You know, to live with something very ugly, to live in an ugly street without a tree, to go by bus to your office every day through the noise, the smell, the filth of a big city - to live with all that and not be corrupted or made insensitive by it, one must have a great deal of energy. Equally, to live with something very beautiful, with a mountain, with a tree, with a beautiful face, and not get used to it - that also requires a great deal of energy.
In the same way, to listen, to see without distortion, you need great energy of attention; but attention isn't a process of concentration, controlling the mind and bringing it back when it wanders off. It isn't that at all. And I hope all my talking about it isn't making it into a problem. If it becomes a problem, then please just drop it. God knows, we have enough problems without adding this to all the existing ones.
Questioner: By seeing and listening to facts as they are, one may succeed in disentangling oneself from various problems and cations. But behind all this there is still the desire for that permanency which may be called God.
Krishnamurti: I wonder why we want permanency? Surely, the desire for permanency is a reaction to conflict. We are in a constant state of wanting and not wanting, coming and going, hope and despair. A battle is going on within us all the time, and we want some peace, a place of refuge, a God who will give us complete rest from this battle of longing to fulfil and not fulfilling, of loving and not being loved in return, and so on. So our desire for permanency is a reaction to conflict. We will discuss presently whether there is such a thing as permanency; but first we must be clear that we want permanency, an enduring peace, only because we are in conflict. If there were no conflict in us at all, then we wouldn't seek a state of permanent peace.
Now, the question is whether or not the mind can be free from conflict of every kind. Is it possible for you and me to be totally free from conflict? Or is life inevitably a perpetual struggle from the moment we are born till we die? Struggle, contradiction, the conflict of the opposites - if we accept all this as inevitable, then the problem is how to make the conflict as mild and refined as possible. This is what most cultures try to do. So we must be very clear as to whether we are merely trying to refine the conflict, or whether we want to eliminate conflict altogether. We are talking of the psychological conflict in each one of us which later projects itself as conflict in the world between groups, races and nations.
To me, mere refinement of the conflict within does not solve the problem, because conflict continues; and conflict is always very destructive. However subtle and refined it may be, however learned, sophisticated, analyzed or reasoned away, conflict makes the mind dull, stupid. It makes the mind incapable of going beyond itself. I think that is fairly clear without further explanation.
So the question is: how are you to be totally free from conflict? Not that you should seek a method or a system, for then you get caught in the system, and again begins the conflict between what you are and what you should be.
Is it possible to eliminate conflict altogether? That is the question. To me, the elimination of conflict is absolutely essential. Not that I am a lazy person, or temperamentally inactive, but I see what conflict does. Outwardly one can see very well what conflict does: the competition between the various commercial and political groups, leading to devastating wars between this country and that country. And inwardly it is much worse, because it is the inner conflict that projects the outer. Where there is inner conflict there is a tension which may produce certain artistic activities. It may express itself as surrealism, or objectivism, or non-objectivism; or you may write a book - or end up in an asylum.
Now, we have been educated from childhood to compete. Our examinations are competitive, and in school we try to get better marks than somebody else - you know the whole process. We have been brought up on all that: psychologically always wanting more, using function to acquire status. And one can see what it does to the mind. It really makes the mind old, insensitive, dull. An ambitious man is everlastingly in conflict, he doesn't know a moment of peace; he can never know what love is. And we are encouraged to be ambitious from the start. Conflict is firmly rooted in us at different levels, superficial and very deep.
So, is it possible to live in this world, psychologically and therefore outwardly, without any conflict at all? Please don't say it is possible or impossible; you don't know. I say it is possible, for me it is a fact, but it isn't a fact for you; therefore you have to find out.
Is it possible to eliminate conflict, not partially or in small fragments, but totally? That is, can the mind be free of the past and not say, "I am going to be something tomorrow"? To end conflict implies the complete cessation of this whole motive or intention of arriving somewhere, achieving something: achieving fame, virtue, pursuing the ideal, putting away anger in order to be more peaceful, and so on.
All this is not just child's play. It requires a great deal of understanding, perception.
Psychologically to end conflict is to be nothing; and most of us cannot face being nothing, literally being nothing. But after all, what are you? What are all the V.I.P.'s, the very important people? Strip them of their titles, their positions, their decorations and all that rubbish, and they are nothing. And I am afraid we ordinary people also are trying in various ways to become something; but inwardly we are absolutely nothing. And why not be nothing? Be nothing - which does not mean trying to become nothing, because that only creates another problem.
You know, this is a very serious thing, it is not just a matter of exchanging a few words and listening to a few ideas. To be really nothing implies tremendous inward meditation - real meditation. But we won't discuss that for the moment.
What matters is to be nothing immediately, and not try to maintain that state; because if you are nothing, you are nothing. You don't have to maintain it. It is the idea that you must achieve or maintain a certain state that creates conflict, for then you are back again in the struggle to become something.
Then there is the question of whether there is anything permanent. Is there anything permanent? What do we mean by permanency? This building will last perhaps a hundred years unless it is destroyed by fire, by a bomb, by this or that. Do we want such permanence psychologically? Do we want the perpetuation of what we are, with all our struggles, with our mediocrity, our pettiness, our despairs, anguish, guilt? You say, "That is only on the surface, we must go beyond it; and going beyond it is to find something permanent". So you project the idea of the soul as being something permanent; you have ideas about heaven, about Jesus, and you believe in God. But is there anything permanent? As one looks into the matter, investigates it, understands it, does one not find that there is nothing permanent, outwardly or inwardly? Biologically you are changing every day, every minute; every seven years your blood undergoes a change. But psychologically, intellectually, you cling to certain ideas, and no bomb can destroy those ideas. You are British, Catholic, or what you will, and that you remain for the rest of your life; nothing can shake it. So that is permanency, is it not? And if that permanency is merely a reaction to contradiction, to conflict, as in fact it is, then what? If everything is actually in flux, in movement, if life is flowing ceaselessly, then how can a mind which has been nurtured on time, on recognition, and which clings to permanency - how can such a mind know the timeless, that which has no limits, no borders, and cannot be recognized?
You see, for those of us who are religious in the conventional sense, God is a permanent entity who exists from everlasting to everlasting. And if we are not religiously inclined, we invent substitutes: the State, an ideology, a utopian something or other. Whether in Moscow or in Rome it is essentially the same thing.
Now, is it not possible psychologically to step out of time and not think in terms of permanency or impermanency? Can one not live in the sense of being so completely attentive, so completely out of time as tomorrow and yesterday, that all the agonies of longing, all the memories and anticipations are dead?
You see, to a very serious problem like this there is no answer as `yes' or `no'. There is only a process of inquiry, which reveals what is true and what is false. That revelation, that perception is much more important than finding an answer. There is no answer to any psychological problem. There are answers to mechanical problems. But a psychological problem you have to investigate, you have to go into it very deeply for yourself; and as you look, as you investigate, as you perceive, the problem disappears. It is no longer a burden, you are out of it. The whole process of thinking as we know it, comes to an end; and then, perhaps, there is something totally new.
Questioner: After all this talk about permanency and conflict, I have nothing to take away with me.
Krishnamurti: Sir, this isn't merchandise, it is not something you can buy. We are looking together at the same problem, trying to see it as totally as possible. You are not listening to me in order to learn from me. You are listening to find out about yourself. Self-knowledge, self-knowing is far more important than carrying home the idea of another and living with that idea. If what we just now discussed about conflict and permanency was not a self-revelatory, self-understanding process, if the explanation remained merely verbal, then you have discovered nothing, and naturally you go away saying, "What was that man talking about?" But if, in listening, you have been observing the whole process of your own thinking, your own feeling, your own effort, then you will have opened the door to something immense.
Questioner: Supposing one were to achieve this freedom from all conflict of which you speak, if one did not devote oneself to social work, animal welfare, and so on, what would one do with one's spare time and energy?
Krishnamurti: You know, one must put the right question to get the right answer. If one puts a wrong question, it will bring about a wrong answer. Now, is this the right question?
If I have no conflict at all, I will have an astonishing amount of energy. That is a fact, is it not? Most of our energy is dissipated in conflict, in the ceaseless battle with ourselves and with our neighbours. If that conflict comes to an end, what happens to one's greatly increased energy? Obviously, one will find out for oneself when conflict comes to an end - if it ever does.
Now, what do we mean by energy? We know the energy created by conflict. An ambitious man drives himself, he keeps on struggling to achieve his goal, and that brings a certain quality of energy, a ruthlessness - you all know the sort of thing involved in ambition. But when ambition totally ceases - which is not a state of apathy or indifference - , there is an energy that has nothing to do with the energy of conflict. The energy of conflict, of competition, of hate, is obviously not comparable to the energy of affection; for affection or love is not the opposite of hate. When there is the abundant energy that comes with freedom from all conflict, one may still go to the office and attend to business affairs; or one may expend that energy in a totally different way.
I will tell you something: most of us are insensitive; or we are sensitive to beauty, and struggle to put away ugliness. But if there is no conflict between beauty and ugliness, if there is just the state of being sensitive - which is also an expression of energy - , then everything becomes alive. Every colour is a burning, furious colour, it is not just red, blue, or white. Every thought, every feeling is burnt out. And if this energy is not tied to any particular form or demand, as energy generally is - my wife, my house, my children, my job, my country, my belief - , then energy is total stillness. In this stillness there is a tremendous movement which is not from here to there. It is not a movement of time; and that, I feel, is creation, that is God, or whatever name you like to give to it. But for total stillness to come into being, every form of struggle, every form of conflict, every desire to become something, every demand for more experience - all that must come to an end.
But what is the good of my talking about it? You see, for me this is not a speculative thing; but if I talk about something of which you do not know, it will naturally become speculative for you, and therefore unreal.
Questioner: It seems to me that the moment the `I' enters the picture, there is a problem. This `I' then gets to work to try to solve the problem - which is nonsense. Is not the `I' the only problem?
Krishnamurti: Yes, sir, obviously it is. As long as there is a centre, there is a circumference, which is psychological time. And the question is: seeing all the chaotic demands created by the `I' - my country, my religion, my family, my insurance, my mortgage, my this and my that - in which every human being is caught, is it possible to live in this world and wipe out the `I', not theoretically but actually, like operating on a cancer? Is it possible to live in a particular country, to hold a job, to have a wife or husband and children, to have a house, and at the same time have no centre? To dance through life without pain - is such a thing possible?
Questioner: Is not habit part of the problem? One tends to perpetuate all these demands through habit.
Krishnamurti: Obviously. Habit is mechanical, and our thinking is habitual. If we are British, we will be British for the rest of our lives. If we are Catholics, we habitually think in terms of the Saviour, the Mass, the Confession. If we are Hindus, for the rest of our lives we will be slaves to Hinduism. Going to the office day after day, looking habitually at the same faces, repeating the same pleasures, smoking, drinking, sex - the terrible tyranny of habit. Habit is in essence a bundle of memories, which is the `I'.
Now, living in this world, is it possible to drop that bundle completely? Again, please don't say it is, or it is not. You have to investigate, you have to be aware of it, you have to go into it - not with despair, and not in the hope of ending it, but simply to uncover it. I say it can be done, and it must be done, otherwise life is so sordid. You may be able to write poems, you may be a famous man, you may have a good job, a nice house, a lovely wife, talented children, and all the rest of the business; but until there is freedom from the `I', you are still within the man-made prison and are not capable of going beyond.
Sir, you may put any number of questions, but we come back to the same thing over and over again, which is your own capacity to look, to listen, to find out. And this capacity is not something to be nurtured, developed, because the moment you set about developing something, it becomes a habit; it becomes a form of knowledge to which you will always refer. So the thing is really very subtle; it demands total attention all the time. Now, wait a minute. When I say `all the time', I do not mean that total attention must be a continuous process without a break. It doesn't matter if you drop it; if you do, then pick it up from time to time and find out why you dropped it, so that your mind is active, alert, alive.
Questioner: When there is no `I', what is it that looks and listens?
Krishnamurti: You see, this becomes a theoretical question. When you die to everything you have known, when all your yesterdays and all your tomorrows are gone, and also the present in the sense of psychological time, then what is there? How can I answer you? Verbally I can say there is something immense, something tremendously alive; but that will have no meaning at all. I think the question really is: is it possible to eliminate the `I'? If you go deeply into that, you will answer your own question.
Questioner: I am contaminated by society. How am I to be free of that contamination?
Krishnamurti: Surely, the question is not how to be free of that contamination, for then you merely create another conflict, another problem. The `I' is not contaminated by society; it is the contamination. The `I' is a thing that has been put together through conflict, through envy, through ambition and the desire for power, through agony, guilt, despair. And is it possible for that `I' to dissolve itself without conflict?
These are not theoretical or theological questions. If one is at all serious about understanding oneself one sees that any effort to dissolve the `I' has a motive; it is the result of a reaction, and therefore still part of the `I'. So what is to be done? One can see the fact and not do a thing about it. The fact is that every thought, every feeling is the result of society with its ambitions, its envies, its greeds; and this whole process is the `I'. The very act of seeing this process in its entirety, is its dissipation; you do not have to make an effort to dissipate it. To see something poisonous is to leave it alone.
Questioner: Would you then say that effort is destructive?
Krishnamurti: That is what I have been saying all morning.
I wonder why it is so difficult to understand something very simple. If two people insist upon quarrelling, there can obviously be no peace between them. Similarly, the nations of the world may sign peace treaties and all the rest of it; but they can't live together in peace as long as they are nationalistic and bent upon maintaining their sovereign governments, or as long as they take pride in being Frenchmen, Englishmen, and all that nonsense. To wipe all that away doesn't require effort. It is just a matter of seeing how stupid it is, and how absurdly limited and petty our minds are. Pettiness may try to alter, to bring about a tremendous revolution in itself; but how can it? Any `revolution' it brings about will be as shallow and stupid as itself. But when you just see your own pettiness, your own stupidity, there is then a totally different action which is not instigated by any demand or urge on your part. That is why a negative approach is so important. I am speaking of a negative approach which is not the opposite of the positive. It is negation. Do you understand? When we say `no', that `no' is a reaction, it is the opposite of `yes'. But there is a denial, a saying `no', which is not a reaction at all.
I hope you also are working, and are not merely listening to the speaker. Questioner: I find it impossible to be aware all the time.
Krishnamurti: Don't be aware all the time. Just be aware in little bits. Please, there is no being aware all the time - that is a dreadful idea. It is a nightmare, this terrible desire for continuity. Just be aware for one minute, for one second, and in that one second of awareness you can see the whole universe. That is not a poetic phrase. We see things in a flash, in a single moment; but having seen something, we want to capture, to hold it, give it continuity. That is not being aware at all. When you say, "I must be aware all the time", you have made a problem of it, and then you should really find out why you want to be aware all the time - see the greed it implies, the desire to acquire. And to say, "Well, I am aware all the time" means nothing.
Is love, like marriage, for ever and ever? Are marriages for ever and ever? You know better than I do. Is love for ever and ever, or is it something totally stripped of time?
It is quarter past twelve. Perhaps we can discuss this on another occasion.
Questioner: As you say, it is quarter past twelve, and that chronological time binds us. Wouldn't it be possible to have an organization where we could meet every day and carry on?
Krishnamurti: If you want to, sir, have an organization. I am out of it. If you want to meet with several others, meet. You don't have to ask my permission. But it is true that we are bound by chronological time. You have to catch a bus, go to lunch, you have to keep an appointment this afternoon, you have to see people, and so on. I have to leave this country on such-and-such a date. We are bound by the watch, by chronological time. That is obvious. But I am not talking about that, as I explained very carefully at the beginning. I am talking about being free of psychological time.
June 10, 1962


LONDON 4TH PUBLIC TALK 12TH JUNE 1962

This evening I would like to talk about time and death; and I would also like to talk about what we call love.
In these talks we are not dealing with ideas. Ideas are organized thought, and thought does not solve our deep psychological problems. What really wipes away our problems is facing them, not through the screen of thought, but coming directly and vitally into contact with them, actually seeing and feeling the fact. If I may use the word, one has to be emotionally - not sentimentally, but emotionally - in contact with the fact. If we rely on thought, however clever, however well organized, however learned, logical, sane, rational it may be, our psychological problems will never be solved. Because, as I was pointing out the other day, it is thought that creates all our problems; and a man who would really go into this whole question of death and not run away from it must find out for himself how thought creates time, and how thought also prevents us from understanding the meaning, the significance and the profundity of death.
Most of us are frightened of death, and we try to escape from that fear by rationalizing death or we cling to various beliefs, rational or irrational, again manufactured by thought.
Now, to go into this question of death demands, it seems to me, a mind that is not only rational, logical, sane, but which is also able to look directly at the fact, to see death as it is and not be overwhelmed by fear.
To understand fear, we must understand time. I do not mean time by the watch, chronological time; that is fairly simple, that is mechanical, there is nothing much to understand. I am talking about psychological time: the looking back to many yesterdays, to all the things that we have known, felt, enjoyed, gathered and stored up in memory. Remembrance of the past shapes our present, which in turn is projected into the future. This whole process is psychological time, in which thought is caught. Thought is the result of yesterday passing through. today to tomorrow. The thought of the future is conditioned by the present, which again is conditioned by the past.
The past is made up of the things that the conscious mind learned at school, the jobs it has held, the technical knowledge it has acquired, and so on, all of which is part of the mechanical process of remembering; but it is also made up of psychological knowledge, that is, the things that one has experienced and stored away, the memories which are hidden deep in the unconscious. Most of us have not the time to inquire into the unconscious, we are too busy, too occupied with our daily activities; so the unconscious gives various hints and intimations in the form of dreams, and these dreams then require interpretation.
All this, both the conscious and the unconscious process, is psychological time - time as knowledge, time as experience, time as distance between what is and what should be, time as a means to arrive, to succeed, to fulfil, to become. The conscious mind is shaped by the unconscious; and it is very difficult to understand the hidden motives, purposes and compulsions of the unconscious, because we cannot feel our way into the unconscious through conscious effort. It must be approached negatively, not by the positive process of analysis. The analyzer is conditioned by his memories; and his positive approach to something which he does not know and of which he is not fully aware, is of very little significance.
Similarly, we must approach death negatively, because we don't know what it is. We have seen others die. We know there is death through disease, old age and decay, death through accident, and death with a purpose; but we don't really know what it means to die. We may rationalize death. Seeing old age coming upon us - gradual senility, losing our memory, and so on - we may say, "Well, life is a process of birth, growth and decay, and the ending of the physical mechanism is inevitable". But that doesn't bring deep understanding of what death is.
Death must be something extraordinary, as life is. Life is a total thing. Sorrow, pain, anguish, joy, absurd ideas, possession, envy, love, the aching misery of loneliness - all that is life. And to understand death we must understand the whole of life, not take just one fragment of it and live with that fragment, as most of us do. In the very understanding of life there is the understanding of death, because the two are not separate.
As I said, we are not dealing with ideas or beliefs, because they solve nothing. A man who would know what it means to die, who would actually experience and know the full significance of it, must be aware of death in living; that is, he must die every day. Physically you can't die every day, although there is a physiological change going on every moment. I am talking about dying psychologically, inwardly. The things that we have gathered as experience, as knowledge, the pleasures and pains we have known - dying to all that.
But you see, most of us don't want to die, because we are content with our living. And our living is very ugly; it is mean, envious, a constant strife. Our living is a misery, with occasional flashes of joy which soon become only a memory; and our death is also a misery. But real death is to die psychologically to everything we know - which means being able to face tomorrow without knowing what tomorrow is. This is not a theory or a fanciful belief. Most people are afraid of death and therefore believe in reincarnation, in resurrection, or cling to some other form of belief. But a man who really wants to find out what death is, is not concerned with belief. Merely to believe is immature. To find out what death is, you must know how to die psychologically.
I don't know if you have ever tried to die to something which is very close to you and which gives you immense pleasure - to die to it, not with reason, not with conviction or a purpose, but just to die to it as a leaf falls from the tree. If you can die in this way every day, every minute, then you will know the ending of psychological time. And it seems to me that for a mature mind, for a mind that would really inquire, death in this sense is very important. Because to inquire is not to seek with a motive. You cannot find out what is true if you have a motive, or if you are conditioned by a belief, by a dogma. You must die to all that - die to society, to organized religion, to the various forms of security that the mind clings to.
After all, beliefs and dogmas offer psychological security. We see that the world is in a mess; there is universal confusion, and everything is changing very rapidly. Seeing all this, we want something lasting, enduring, so we cling to a belief, to an ideal, to a dogma, to some form of psychological security; and this prevents us from really finding out what is true.
To discover something new, you must come to it with an innocent mind, a mind that is fresh, young, uncontaminated by society. Society is the psychological structure of envy, greed, ambition, power, prestige; and to find out what is true, one has to die to that whole structure, not theoretically, not abstractly, but actually to die to envy, to the pursuit of `the more'. As long as there is the pursuit of `the more' in any form, there can be no comprehension of the enormous implication of death. We all know that sooner or later live shall die physically, that time is passing and death will catch up with us; and being afraid, we invent theories, we put together ideas about death, we rationalize it. But that is not the understanding of death.
After all, with physical death you can't argue; you can't ask death to let you live another day. It is absolutely final. And is it not possible to die to envy in the same way, without argument, without asking what will happen to you tomorrow if you die to envy, or to ambition? This means, really, understanding the whole process of psychological time.
We are always thinking in terms of the future, planning for tomorrow psychologically. I am not talking about practical planning, that is a different matter altogether. But psychologically we want to be something tomorrow. The cunning mind pursues what it has been and what it will be, and our lives are built on that pursuit. We are the result of our memories, memory being psychological time. And is it possible effortlessly, easily to die to that whole process?
You all want to die to something which is painful, and that is comparatively easy. But I am talking of dying to something which gives you great pleasure, a great sense of inward richness. If you die to the memory of a stimulating experience, to your visions, to your hopes and fulfilments, then you are confronted with an extraordinary sense of loneliness, and you have nothing to rely on. The churches, the books, the teachers, the systems of philosophy - you can't trust any of them any more, which is just as well; because if you put your trust in any of them, then you are still afraid, you are still envious, greedy, ambitious, seeking power.
Unfortunately, when we don't trust anything we generally become bitter, cynical, superficial, and then we just live from day to day, saying that is enough. But, however cunning or philosophical the mind may be, that makes for a very shallow, petty life.
I do not know if you have ever tried this, if you have ever experimented with it: to die effortlessly to everything that you know, not superficially but actually, without asking what will happen tomorrow. If you can do this, you will come to an extraordinary sense of loneliness, a state of nothingness where there is no tomorrow - and if you go through it, it is not bleak despair; on the contrary.
After all, most of us are terribly lonely. You may have an interesting occupation, you may have a family and plenty of money, you may have the wide knowledge of a learned mind; but if you push all that aside when you are by yourself, you will know this extraordinary sense of loneliness.
But you see, at such a moment we become very frightened. We never face that loneliness; we never go through that emptiness to find out what it is. We turn on the radio, read a book, chatter with friends, go to church, go to the cinema, take a drink - all of which are on the same level because they all offer an escape. God is a cheerful escape, just as drink is. When the mind is escaping, there is not much difference between God and drink. Sociologically, perhaps, drink is not so good; but the escape to God also has its detriment.
So, to understand death, not verbally or theoretically, but actually to experience it, one must die to yesterday, to all one's memories, one's psychological wounds, the flattery, the insults, the pettiness, the envy - one must die to all that, which is to die to oneself. Because all that is oneself. And then you will find, if you have gone so far, that there is an aloneness which is not loneliness. Loneliness and aloneness are two different things. But you cannot come to aloneness without going through and understanding that state of loneliness in which relationship means nothing any more. Your relationship with your wife, with your husband, with your son, your daughter, your friends, your job - none of these relationships has meaning any more when you are completely lonely. I am sure some of you have experienced that state. And when you can go through it and beyond it, when you are no longer frightened by that word `lonely', when you are dead to all the things that you have known and society has ceased to influence you, then you will know the other. Society influences you only as long as you belong to it psychologically. Society can have no influence on you whatsoever from the moment you cut the psychological knot that binds you to it. Then you are out of the clutches of social morality and respectability. But to go through that loneliness without escaping, without verbalizing, which is to be with it completely, requires a great deal of energy. You need energy to live with something ugly and not let it corrupt you, just as you need energy to live with something beautiful and not get used to it. That uncontaminated energy is the aloneness to which you must come; and out of that negation, out of that total emptiness, there is creation.
Surely, all creation takes place in emptiness, not when your mind is full. Death has meaning only when you die to all your vanities, your superficialities, to all your innumerable remembrances. Then there is something which is beyond time, something to which you cannot come if you have fear, if you cling to beliefs, if you are caught in sorrow.
Questioner: What are the implications of being aware without choice?
Krishnamurti: We must not give too great a significance to that word `aware'. Awareness isn't something mysterious that you must practise; it isn't something that can be learnt only from the speaker, or from some bearded gentleman or other. All that kind of fanciful stuff is too absurd. Just to be aware - what does it mean? To be aware that you are sitting there and I am sitting here; that I am talking to you and you are listening to me; to be aware of this hall, its shape, its lighting, its acoustics; to observe the various colours that people wear, their attitudes, their effort to listen, their scratching, yawning, boredom, their dissatisfaction at not being able to get from what they hear something to carry home with them; their agreement or disagreement with what is being said. All that is part of awareness - a very superficial part.
Behind that superficial observation there is the response of our conditioning: I like and I don't like, I am British and you are not British, I am a Catholic and you are a Protestant. And our conditioning is really very deep. It requires a great deal of investigation, understanding. To be conscious of our reactions, of our hidden motives and conditioned responses - this also is part of awareness.
You can't be totally aware if you are choosing. If you say, "This is right and that is wrong", the `right' and the `wrong' depend on your conditioning. What is right to you may be wrong in the Far East. You believe in a Saviour, in the Christ, but they don't - and you think they will go to hell unless they believe as you do. You have the means to build marvellous cathedrals, while they may worship a stone image, a tree, a bird, or a rock, and you say, "How silly, how pagan". To be aware is to be conscious of all this, choicelessly; it is to be aware totally of all your conscious and unconscious reactions. And you can't be aware totally if you are condemning, if you are justifying, or if you say, "I will keep my beliefs, my experiences, my knowledge". Then you are only partially aware; and partial awareness is really blindness.
Seeing or understanding is not a matter of time, it is not a matter of gradations. Either you see, or you don't see. And you can't see if you are not deeply aware of your own reactions, of your own conditioning. Being aware of your conditioning, you must watch it choicelessly; you must see the fact and not give an opinion or judgment about the fact. In other words, you must look at the fact without thought. Then there is an awareness, a state of attention without a centre, without frontiers, where the known doesn't interfere; and it is in this state of total attention that the mind can comprehend the unknowable. A petty mind, a mind that is crippled with neurotic ideas, with fear, greed, envy - such a mind may think about the unknowable, about God, about this or that, but it will have very little meaning. Such a mind is not a religious mind at all.
Questioner: Is it not important to get rid of negative emotions, while keeping the positive ones?
Krishnamurti: What do we mean by emotion? Is it a sensation, a reaction, a response of the senses? Hate, devotion, the feeling of love or sympathy for another - they are all emotions. Some, like love and sympathy, we call positive, while others, like hate, we call negative and want to get rid of. Is love the opposite of hate? And is love an emotion, a sensation, a feeling that is stretched out through memory?
Do we know what it means to love? Do we? We talk of loving God, of loving our wives, our husbands we say we love our animals; and on the posters we read, "Lovely beer". Is that love? Do we love our families? A most extraordinary thing, the family. The family has become a dreadful thing because we cling to it, we invest in it, we immolate ourselves to it, we continue ourselves through the family name; it is ourselves extended and perpetuated. But one can have a family without all that mess and ugliness.
So, what do we mean by love? Surely, love is not memory. That is very difficult for us to understand, because for most of us love is memory. When you say that you love your wife or your husband, what do you mean by that? Do you love that which gives you pleasure? Do you love that with which you have identified yourself and which you recognize as belonging to you? Please, these are facts, I am not inventing anything, so don't look horrified.
When we say we love, what do we mean by that? Is love a matter of time? Can love exist when there is attachment, or when you possess another? When you say, "She is my wife", "He is my husband", is there love in that relationship? Is there love when you are jealous? When you feel lonely, miserable, agonized because your wife or husband has turned away from you, is that love? And is it love of God when you attend a church service every day, or once a week, and go through all the business of it?
To love something you must be with it completely; your heart, your mind, your whole being must be with it, so that there is not the observer and the thing observed. This doesn't mean identification, which is merely another trick. When you identify yourself with your family, that is not love at all. It is yourself extended that you love.
It is the image, the symbol of `my wife' or `my husband' that we love, or think we love, not the living individual. I don't know my wife or my husband at all; and I can never know that person as long as knowing means recognition. For recognition is based on memory - memory of pleasure and pain, memory of the things I have lived for, agonized over, the things I possess and to which I am attached. How can I love when there is fear, sorrow, loneliness, the shadow of despair? How can an ambitious man love? And we are all very ambitious, however honourably.
So, really to find out what love is, we must die to the past, to all our emotions, the good and the bad - die effortlessly, as we would to a poisonous thing because we understand it.
Questioner: Is not life in the West more artificial than life in the East?
Krishnamurti: I am afraid they are about the same, there is not much to choose between them. We have got romantic ideas about the East.
Questioner: I would have thought it more primitive there. Is there not a more primitive virtue?
Krishnamurti: A primitive life is not a spiritual life. The primitive is just as frightened as the so-called civilized man, only his fears are more crude, more superficial. But there is a sense in which the sophisticated, the highly educated, the very knowledgeable person must become primitive. He must become young, innocent; he must die to all the knowledge he has gathered. And that primitiveness can be found in the West just as well as in the East. This division between the East and West is so utterly immature; apart from the natural geographical division, it is completely artificial. Men suffer there as much as they do here, and they are just as materialistic, only they spin out a lot of words about God, about Wisdom, and do a few cunning tricks with their minds.
Questioner: Can one arrive at the state which you speak without first training the mind?
Krishnamurti: Sir, after you have. trained your mind, you must die to the trained mind. You see, this is one of our peculiar ideas: that we must go through a certain training or discipline in order to `arrive' at freedom. I didn't use the word `arrive' I said just die to the things that you experience every day; just watch your own misery, your attachments. Surely, that doesn't need training.
Attachment is obviously not love. You are attached to your wife or husband. Why? First of all, because you are lonely, and you find pleasure in the companionship of another; it gives you joy, comfort, a sense of security and all the rest of it. Being attached you say you love that person; and if that person turns to someone else, you are jealous, envious, you suffer. Does love bring suffering?
So, being aware of one's attachment, and to die to it immediately, does that require training? You say it does because you don't want to give up your attachment and you think you will free yourself from it gradually.
Have I answered your question, sir?
Questioner: Not quite. I don't see how a person who isn't first educated and trained to think can understand your answers.
Krishnamurti: You are all educated, you all speak English. What is there so difficult to understand in what I am saying? I am saying that attachment is not love; and that to find out what love is, you must die to attachment. Does that require training? Must you go through a system of discipline to die to attachment? Psychologically to uncover why you believe in certain things, and after uncovering, looking at that belief, to die to it - does that need training. Must you go through various forms of training to find out what love is?
Questioner: We have to pay close attention to everything.
Krishnamurti: Does that mean you must follow a system? You see, I am afraid most of us are rather sluggish; we don't really want to look immediately, therefore we say it will take time.
Questioner: We don't seem to be able to apply what you are talking about, we haven't the energy.
Krishnamurti: We have plenty of energy when it comes to the things we really want to do. It took a lot of energy for you to come here. It takes a great deal of energy to believe, to be jealous, to be envious, to be ambitious. The ambitious man - you know how energetic he is. But we say we have not the energy to get rid of ambition. Why? The answer is very simple; we have only to look at ourselves, to examine our own minds and hearts.
Questioner: You have described to us a nothingness, a state of emptiness. Can you tell us something of the great truth that might fill this emptiness?
Krishnamurti: First of all, the nothingness is not something mysterious. It is the denial, without motive, of everything, of the whole psychological structure of society. If you deny without motive, without ambition, you are left with an emptiness, aren't you? If you are no longer ambitious, no longer driven by the desire for fame, success, no longer escaping from fear - if you have died to all that, cut through it, then, as I pointed out, there is an emptiness, a state of negation. And the questioner asks, what great truth will fill this emptiness?
Now, are we merely exchanging words, talking theoretically, or have you - without any influence, urging or compulsion - completely broken away from the psychological structure of society? You may have given up one ambition, and are keeping another ambition going; you may have partially got rid of fear, and are still clinging to certain beliefs. But when you are completely free from the psychological social structure, then there is an emptiness; there is neither tomorrow nor yesterday, nor is there an observer who is observing. If you have not come to that point, then any verbal communication about what is beyond, is merely theoretical, it has no value; because the word is not the thing. So, if you don't mind, we won't discuss what lies beyond that state of emptiness. It becomes merely a speculative amusement.
Questioner: You have not mentioned the imminent destruction of the world through the hydrogen bomb.
Krishnamurti: I am afraid historical events must take their course. If in the meantime we are constantly threatened with being blasted out, vaporized, what are we going to do about it? Do you mean to say we are going to stop the politicians from cultivating this marvellous mushroom? just see what is invested in it; look at the private and governmental interest in it. The army, the navy, the air force, the captains, the generals - they are all interested in it, and that interest cannot be dissolved over night.They are going to resist any attempt to outlaw the bomb, just as you would resist if your particular racket were attacked. But we - not the world, not somebody else, but you and I - can die psychologically to our greed and envy', to our hatred and nationalism.To all that we can die immediately, and not wait for the hydrogen bomb to blast us out.
Questioner: Wouldn't it be better to use the words `psychological serenity', `tranquillity', instead of `psychological death'?
Krishnamurti: If the words `serenity', `tranquillity' mean psychological ending or death,-then they will do just as well. You see, we can' easily enough substitute one set of words for another, but the fact remains that psychologically we don't die. If there is such a thing as God, truth, or what name you will, it can be found only when there is freedom from the known. To die to the known is an extraordinary thing - the known being your experience of yesterday, the things that you cherish and look back to with longing. In using the word `die' I do not mean being tranquil about it. To die to the known is to put an end to it. Such dying brings tranquillity; but tranquillity is a minor affair, because out of this immense death there is an innocency which in itself is stillness of the mind. The innocent mind is a still mind; and only the still mind can discover what there is in that stillness.
June 12, 1961


LONDON 5TH PUBLIC TALK 14TH JUNE 1962

This evening I would like to talk about something which for most of us will be a little foreign, a little outside our everyday life; but I think it is important to understand it. I am going to talk about meditation. That word has many connotations. In the Orient they are supposed to do a great deal of meditating; but I doubt it. Serious people do meditate. And in the West, if you are a religious person, you are supposed to do what is called contemplation, or you offer up a prayer occasionally when you are in difficulties. But to me meditation is something entirely different. As you know, I have been talking about fear, sorrow, time, death, and about the things with which we are faced every day of our life. There is the office routine, with its boredom, and the constant effort we make to maintain a certain outward standard of life; and inwardly also we seek to maintain some degree of dignity and freedom by following a set course from which we rarely deviate. These things are not something fantastic, mystical, they are part of our very existence, and we have to deal with them in the course of our everyday living.
Now, without laying the right foundation, one cannot possibly meditate. The foundation essential for meditation is self-knowledge - knowing oneself. Without knowing oneself, all meditation, all contemplation, all prayer, however profitable or seemingly beneficial, leads inevitably to various forms of illusion. Unless one has begun to be aware of oneself, of the unconscious as well as the conscious; unless one perceives one's own motives, conflicts, miseries, one's sense of guilt, one's anxieties and despairs, any form of meditation, contemplation or prayer can only lead to self-hypnosis. One may have visions, but they are merely the projection of one's conditioning. The Christian will see the Christ, and the Hindu his own particular God. People who have such experiences get very excited about them. But what they experience, what they see in their visions is really the response of their background, of their education, their culture; and to meditate rightly one must be free of this conditioning. Otherwise `meditation' is like going round and round in a circle: one's conditioning projects visions, which in turn strengthen the conditioning.
So, not only for meditating, but also our living fully - which is to throw off the burden of anxiety, the ceaseless battle of hope and despair - , it is absolutely essential to know oneself. And to know oneself requires a peculiar attention - an attention in which you observe without evaluation. That is, you see what is actually going on without condemning or judging. You see yourself, as it were, in a mirror, without thought - if I may use that word, which I shall presently explain.
We know what a flower is in the botanical sense, its name, its species, and so on, but we rarely look at a flower non-botanically. Most of us have neither the interest, the patience nor the capacity to look and to listen without all the misery and travail of the past, without projecting the things we have known, which interrupts perception. To know ourselves we need attention without choice; we have to be able to look and to listen without interpretation.
As this is going to be a rather difficult subject, may I suggest that you simply listen, without making an effort to understand. Not that I am mesmerizing you; hut just listen as you would listen to the song of a bird, or as you would see a leaf fluttering in the wind, or a cloud floating by, full of light and delight. Just listen, don't try to capture with reason the significance of what is being said. Not that we should not use reason. Without reasoning we shall not be able to go very far - and this evening I would like, if I can, to go very far. But to go very far we must begin very near; and the nearest thing is yourself. Without understanding yourself, not partially but totally, you may talk about God and be able to quote the Bible or some other sacred book, but you are not a religious person at all; you are merely a slave to the propaganda of the particular culture or society in which you live.
What is needed is this extraordinary state of attention in which you look and listen without decision, without motive, without purpose, which is really to attend without choice. And knowing yourself is not an additive process. You see yourself being angry, jealous, sexual, envious - you merely observe the fact; and that observation without analysis unfolds all the implications of the fact, you don't have to make an effort to uncover them. The moment you make an effort to analyze, to understand, you are distorting the fact; you are bringing in your conditioning as an analyst, as a Christian, as a this or a that.
As I said, knowing oneself is not an additive or accumulative process. The moment you accumulate knowledge about yourself, that knowledge interferes with perception. When you look at yourself through a screen of knowledge which you have accumulated about yourself, there is a distortion in what you see.
I hope I am making this clear, because it is a very important point. Most of us accumulate; we accumulate virtue, wealth, desires, experiences, ideas, and burdened with this accumulation we have further experience. Thus whatever we experience is conditioned by the knowledge or experience we have previously acquired. All experience has already been tasted, known; therefore there is nothing new.
I was talking the other day about death. You must die to all knowledge about yourself, not go on accumulating knowledge about yourself; because the self is never static, it is always changing, not only physically but also psychologically. You are not what you were yesterday, though you would like to be; a change has been going on, of which you may not be conscious.
To know yourself - and you must know yourself completely, right through - the accumulative process of knowledge about yourself must come to an end; and there can be that coming to an end only when you cease to judge, to evaluate, to condemn, to justify. This sounds very simple, but for most of us it is not, because we are trained to condemn, to judge, to evaluate, to compare, to justify. That is our conditioning. And to see things clearly as they are, without the distortion introduced by our conditioning, is not a matter of time; it is a matter of immediate necessity. You obviously cannot see what is actually the fact as long as you bring all your memories and opinions into it. If that is clear not just verbally or intellectually, but factually, then we can proceed with an investigation of the unconscious.
The unconscious plays a very great part in our life. Most of us don't know the unconscious except through dreams, through an occasional hint or intimation of things that are concealed. I don't think it is necessary to dream at all; it is a waste of energy. If you are awake, choicelessly aware from moment to moment and therefore not adding to what you have already known; if you are watching everything about you as well as every movement of thought within yourself, then you will find that dreaming ceases altogether - however much psychologists say that you cannot help dreaming, though you may not always remember it. This is not a matter of dispute or argumentation. You can test it out for yourself. If you are not half asleep during the day, but wide awake, watching everything around you and inside yourself - every movement of thought, every feeling every reaction - , then you will find that when you go to sleep you do not dream.
The unconscious, which is hidden and of which one is so little aware, can be approached negatively. That is what I am trying to indicate in saying that there is no need to dream.
I don't know how far you have gone into all this for yourself. Probably you feel it is too bothersome to talk about the unconscious; it is too Jungian, or Freudian, or whatever it is. But you must know the unconscious, because it is the unconscious that guides most of our life, that shapes our thoughts, our Feelings, and brings about various kinds of conflict. Without knowing the unconscious, you may talk about God, about prayer, war, peace, the atom bomb, but it will have very little meaning.
In the unconscious are rooted not only the everyday responses of the individual, but also the collective responses of the race to which you belong, of the culture in which you have been brought up - not just the immediate culture of a few years, but the tremendous accumulation of man's endeavour throughout the ages. It is all there. To uncover the whole of the unconscious through analysis, through investigating it step by step, is absolutely impossible; because if at some point in the process you analyze incorrectly, as you are sure to do, the rest of your analysis will also be wrong. If you see the futility of such analysis, if you see that it cannot go very far into and certainly not beyond the unconscious, then you have to approach the unconscious negatively - that is, totally. I shall explain what I mean.
I hope all this is not too much. I am not being patronizing, clever or superior - nothing of the kind. But most of you have probably not thought about this matter at all; and logically, sanely to follow what is being said without getting confused or worried, you have just to listen. Perhaps much of it you won't understand; but you will understand if the seed falls into soil which is prepared through right listening.
If one's approach in the process of examination or observation is negative, then there is in that process no separation between the thinker and the thought. But for most of us there is a separation, a conflict between the thinker and the thought, between the observer and the observed, between the part of the mind which says, "I must", and another part which says, "I must not". One desire is pulling in a particular direction, and another desire in the opposite direction. We all know this duality of the censor who is always watching, judging, evaluating thought.
Now, is there in fact a separation between the observer and the observed, between the thinker and the thought? We assume there is; but is there? This is very important to find out; because if there is no censor, no thinker, no centre from which there is judgment, evaluation, then conflict ceases altogether.
Surely, there is only thought - thought as the machine-like response of accumulated memory. This thought has created the thinker as a permanent entity, the `me', which it then calls the ego, the soul, the higher self; but it is still the result of thought, because it can be conditioned to think whatever society wants it to think. The Communists do not believe in God at all, but you do, because you have been brought up in that belief. It is a matter of propaganda. To understand this whole process, the totality of the unconscious, you have to watch it negatively - and that is the only way you can watch it, because any positive watching of the unconscious brings about a division between the observer and the observed.
I wonder if you have noticed that in the moment of seeing something without thought, there is no observer; there is just observation. If you look at a cloud without the accumulated memory of clouds, you are just watching. In the same way one has to observe the unconscious; and when you do so observe, negatively, is there the unconscious? Have you not wiped away the unconscious with all its content? So there is an immediate perception of the totality of consciousness. But you cannot see the totality of consciousness as long as you are looking through your conditioning, through the accumulated experience of the past.
When you have gone that far, as you must, then you will have laid the foundation for meditation; because then you will have altogether eliminated sorrow. This does not mean that there is no compassion. But you will have eliminated sorrow, which dulls the mind and makes it insensitive - sorrow being self-pity, self-concern. which has nothing whatsoever to do with compassion. Now, what is meditation? There are those who say that in meditation you must control your thought. What does such control imply? It implies contradiction, which is a form of conflict. You try to concentrate on something and other thoughts creep in which you keep pushing away; so concentration gradually becomes a process of exclusion. It is like the schoolboy who wants to look out of the window, but the teacher tells him to look at his book; and the effort to look at his book is called concentration. But such concentration is exclusion.
I think there is a state of attention in which concentration is not exclusion. When the mind concentrates through discipline, through control, through suppression, through various forms of punishment and reward, that concentration divides the mind against itself and brings about conflict. In attention there is no conflict. Attention can be understood only when you see the significance of trying to concentrate through control - which means that the effort to concentrate ceases. As long as you are making an effort to concentrate, there is contradiction, conflict, therefore there is no attention; and you must have attention.
Meditation is not prayer. Prayer implies supplication, begging, and that is utterly immature. You pray only when you are in difficulties. A happy man doesn't pray. It is only the sorrowful man who prays, the man who is asking for something, or who is afraid of losing something. And contemplation as practised by Westerners - that also is not meditation.
Please, I have used the word `Westerners' merely as a means of communication. To me there is no division of East and West. That is all too absurdly nationalistic and prejudicial.
What is generally called contemplation implies a centre from which to contemplate; it means being in a state to receive, to accept; and again that is not meditation.
To lay the foundation for meditation one has to understand all this, so that there is no fear, no sorrow, no motive, no effort of any kind. If you cease to make effort merely because someone has told you that you mustn't make effort, you are trying to achieve that effortless state; and it cannot be achieved. You have to understand the whole structure of effort, and only then will you have laid the foundation for meditation. That foundation is not fragmentary, it is not a thing to be gradually put together by thought, by the desire for success, achievement, or in the hope of experiencing something much wider and greater. All that has to stop. And when the foundation has been laid, then the brain becomes completely quiet. It is no longer responding to any form of influence or suggestion; it has ceased to have visions; it is no longer caught in or conditioned by the past. To be in that state of quietness is absolutely essential. The brain is the result of centuries of time. It is the biological, the animalistic result of influence, of culture, of the whole psychological structure of society. And it is only when the brain is completely quiet, without a movement, but alive, not made dead by discipline, by control, by suppression - it is only then that the mind can begin to operate. But this absolute quietness of the brain is not a state to he achieved. It comes about naturally, easily, when you have laid the foundation, when there is no longer a division as the thinker and the thought.
All this is part of meditation; meditation is not just at the end of it. Laying the foundation is being free of fear, sorrow, effort, envy, greed, ambition - free of the whole psychological structure of society. When through self-knowledge the brain is no longer an accumulative machine, then it is quiet, still, silent. You must come to that state of silence, otherwise you are really not a religious person; you are merely playing with things that have no meaning at all. You may call yourself a Christian, a Hindu, a Buddhist, or what you will, but those words are merely the result of propaganda and they have no value for a man who is really religious. But when there is that state of silence, then there is the coming into being of that immensity, that unnameable. There is then neither acceptance nor denial; there is no entity who experiences the immensity. There is no experiencer - and that is the most marvellous part of it. There is only that immense, timeless movement; and, if you have gone that far, you will know what creation is.
Perhaps you would like to ask some questions.
Questioner: What is the purpose of man's life on this planet?
Krishnamurti: I wonder why we want a purpose? Isn't living in itself the purpose of life? But our life is so sordid, so mean, so ugly, so mediocre. Our life is a battlefield, and therefore we want a superior purpose, something for which we can live - an ideal, a Utopia, a marvellous heaven. If you could free yourself from all this turmoil, I wonder if you would still ask what is the purpose of life? I am afraid you would not, for then you would live a full, rich life, not a life of sorrow, misery and confusion. It is because we are confused that we want clarity, but we don't find out how to free ourselves from confusion. We want something beyond, and so again we are caught in the dualistic battle of what is and what should be.
I am afraid there is no purpose to life - which doesn`t mean that you must accept the sordid life that you are now living. On the contrary, you must tear through it, destroy completely the psychological structure of society. Then you will find out for yourself what ; an extraordinary thing life is.
Questioner: You said that the thinker and the thought are one. Would you be so kind as to go more into detail about this?
Krishnamurti: What is thought? Thought is the response of memory. I ask you where you live, and your response is immediate, because that is something with which you are very familiar. The thinking process is instantaneous, like the functioning of a computer, the electronic brain. But if one asks a more difficult question, there is a time interval, a lag between the question and the answer, between the challenge and the response. In that time interval, thought is going on; memory begins to inquire, it goes back into itself looking for the answer; and presently the answer comes. If one then asks you a much more difficult question, you say, "I don't know". But when you say that, you actually want to know, you are waiting to find the answer, and either you go and look it up in an encyclopaedia, or you ask somebody. The `I don't know' is merely temporary.
But there is an `I don't know', a state of not knowing which has a completely different significance. Up to now there has always been the thinker and the thought. You say' I.don t know", but you are actually waiting to know. When at last you do know, what you know will be added to the knowledge you have already accumulated, and you will then be able to reply very quickly next time that question is asked. So your `I don't know' is really a process of accumulation.
Now, there is an entirely different `I don't know' in which there is no thinker and no accumulation of thought. It is a fact: you don't know. And for most of us that state of not knowing is rather terrifying. We never really say, "I don't know; there is always the vanity of knowing, the feeling of the superior and the inferior, and all the rest of it. But when one says, "I don't know" without any sense of wanting or waiting to know, then there is neither the thinker nor thought. It is a state of complete negation. In that state of negation one can look negatively at the unconscious, at the whole content of consciousness. Then there is no conditioning, no conflict between the thinker and the thought; therefore the mind is fresh, young, new, alive.
Questioner: When one gets to the point of realizing that mere verbalization is static, where does one go from there?
Krishnamurti: First of all, you are assuming that you can be free of verbalization. Is it possible to see the limitation of the word and be free of the word? All verbalization is a process of thinking. Can we think without the word, without a symbol, without an image? And how is the word to come to an end? Most of us are slaves to words. You are British, and that word means a great deal to you. When you say that you believe in God, you are a believer in the word, not in God. You don't know anything about God and how can you believe in something you don't know? Which doesn't mean you are an atheist - that is equally absurd.
Most of us are lonely, we know what the word means. We know - at least we think we know - what that state of loneliness is. Do we recognize it by the word? And if the word were not there, when we have a certain feeling would we recognize it as loneliness? Most of us are such slaves to words that we are incapable of looking at the fact.
There is a state of loneliness; and can you look at that state without the word? Take a much closer thing. Can you look at the fact of your anger or your jealousy without the word, without the symbol? The word has associations, memories, through the word there is recognition, and all the rest of it. To look at the fact one must be free of the word. And when one does look at the fact without the word, is the fact what one thought it was?
Sir, naming or verbalization is a very complex process. When you understand that the word is not the thing, you are then in contact with the thing, not through the word but directly and vitally. And what happens then?
Take jealousy. Becoming aware that you are experiencing a certain feeling, you recognize it through the word `jealousy'. You have had the same feeling before and the memory of that feeling, which you have named `jealousy', pops up every time the feeling recurs and you say, "I am jealous". So you never look at the fact, but merely recognize what you think is the fact.
Now, what happens when you look at the feeling without the word `jealousy' - that is, without the whole business of verbalization, recognition, association, memory? When without the word you look directly at that which you have called jealousy, is there jealousy?
As long as you are merely going through the process of recognizing, which is looking at the new thing in terms of what has been, conflict is inevitable; therefore there is no renewing, there is nothing new. This is a psychological fact. If you go deeply into yourself, you will see it all in a flash; you don't have to listen to me or to anyone else. In throwing off the burden of words, in being free of the whole structure of symbols, ideas, and looking directly at the thing itself, there is a rejuvenation, a freshness; something totally new is taking place.
But just see how difficult it is for a Christian to throw off the symbol of the cross, or for you to throw off the word `British'. And you must throw off the symbol, you must be free of the word. You must be free of the word `God' to find out what there is. Questioner: One gets to the point of inwardly realizing the truth of what you say, but one has to live in the outside world, and the great difficulty is the application of these things.
Krishnamurti: There is no application, because there is no contradiction; the world outside and the world inside are not two separate things. The world outside is mechanical, and one has to apply to it the mechanical process of thought. Naming, which implies the whole accumulative process of knowledge, is really very detrimental. Not that you must not have mechanical knowledge - we are not discussing that. You must have mechanical knowledge, otherwise you wouldn't know what to do the next minute. That is not the problem. Knowledge or experience becomes a detriment when there is merely recognition in terms of that background. It is only when the process of recognizing ceases that there is observation; and from that observation there comes a movement of life.
Questioner: How can stillness of the mind be prolonged?
Krishnamurti: Oh, I am afraid you have got it all wrong! You like the state of stillness, so you want it to continue. But that which continues is not stillness, it is your memory of the thing that has been. Stillness or silence has no continuity. If ever you come to that silence - and you cannot come to it without laying the right foundation - , you will never ask this question. Never. In that silence there is no time, no continuity, no sense of perpetuating something that you have already experienced. Love has no continuity, has it? If it has continuity, it is no longer love. Oh, you don't see the beauty of it, unfortunately!
Questioner: You said that life is sordid. Is it good to assume that life is sordid?
Krishnamurti: I don't assume it. I don't take it for granted. I see it. I see sorrow, fear, anxiety, guilt; I see the insults, the public houses, the drinking, the smoking - not that they are right or wrong. I see the routine of life, going to the office day after day, the utter boredom of it. If you don't like to call it sordid, call it something else, but that is the fact. I used the word `sordid' just to describe what is taking place. And shouldn't we intelligent people break away from all that, die to all that? Have you ever tried dying to the habit of smoking? Not fighting it with reason, not finding a substitute for it, not going through all the misery of resisting something which gives you pleasure, but just dropping it?
Questioner: Having emptied ourselves of the `I', what is there to fill the mind?
Krishnamurti: How can I answer you? First empty the mind and then you will find out. Not you personally sir
This is a general question. We have such fear of being nothing. We have such fear of emptiness, we want to fill it. We are afraid of our own exhausting loneliness, and we try to run away from it. It is the running away that breeds fear, but it makes us active, and in running away we think we are being very positive. When you have understood that loneliness, gone through it and beyond it, you will find out for yourself what there is when the `I' is not. As in everything else, sir, you must begin with emptiness. The cup is useful because it is empty. But to understand that emptiness, one must go through it in a flash, as it were, and lay the right foundation. Then you will know, and you will never ask another what there is beyond that emptiness.
Questioner: Surely, the meaning of life is that the cup should be useful. Krishnamurti: The cup is useful only when it is empty. You can then fill it with what you like. But if your cup is already full - full of pain-, misery, conflict - , of what use is it? Sir, of what use is our life as it is: competition, wars, nationalistic conflicts, the division between East and West, between this religion and that? What is the use of it?
Questioner: You misunderstand me. By saying that the cup should be useful I mean that the purpose of life is to do the will of God.
Krishnamurti: Every politician, every businessman, every general who is preparing for war talks about the will of God. The Communist also talks about the will of God, only in his case it is the will of the State, and so on and so on. What is the will of God? You can find out only when you are empty, when you are not seeking, when you are not asking, when you don't belong to any particular group of people, when you have no fear, when you are in a state of complete uncertainty - which is not insanity. In that state of uncertainty thought is no longer seeking an abode in which to be secure. Then perhaps that which may be called God, or what you like, will function.
June 14, 1962


LONDON 6TH PUBLIC TALK 17TH JUNE 1962

To ask the right question is not easy; but in the very asking of the right question, if you know how to face it, you have already the answer. The difficulty with most of us is, I think, that we are not very clear what we want to ask. We are very confused, and in our confusion we fumble, we try to put a question or two, hoping for clarity. But I don't think a confused mind can find clarity. Being confused, it cannot find light, it cannot find understanding; but what it can do is to find out why it is confused, what is the source of its confusion, and grapple with that. We must start with confusion, not with the desire to find understanding or clarity. How can a confused mind find clarity? Whatever it finds will still be confused.
So it seems to me that merely to try to find an answer to a problem is an avoidance of the understanding of the problem itself. If I have a problem my instinctive response is to find an answer, to stumble my way somehow or other out of that problem; and generally I do find some kind of answer that momentarily satisfies me. But the problem comes back again in a different way. Now, if instead of seeking an answer to the problem I begin to understand, to unravel the problem itself, then in that very process the answer is there. I don't have to seek an answer outside the problem.
With that in mind, let us proceed.
Questioner: Sir, am I right in understanding you to say that attention is in time, and awareness is in eternity? And that by laying the foundation of attention in time, we are led to glimpses of an awareness which is timeless?
Krishnamurti: First of all, may I point out that you are not here merely to understand what I am talking about. You are trying to understand yourself, not what I am saying to you. We are trying to see ourselves as we are, to know ourselves, if possible, totally. We are trying to understand the extraordinarily complex entity that each one of us is, with all its subtle changes, conflicts, urges, compulsions.
I have said that to understand ourselves completely a certain kind of awareness is necessary, an awareness of ourselves as we are; and we cannot be so aware if we condemn or justify what we see in ourselves. Surely, that is fairly simple. If I condemn myself, there is no understanding. I am not aware of the implications of what I see, I just condemn it. If I condemn another or compare him with someone else, I don't understand that person.
So, to understand ourselves - however noble or ignoble we may be, however sensitive or unfeeling - requires awareness. That awareness implies no justification, no condemnation, no comparison. Justification, condemnation and comparison are within the field of time; they are dictated by our conditioning. We look at things as an Englishman, as an Indian, as a Christian, as a Communist. Our observation and our thinking are conditioned by our particular cultural, educational, environmental influences, and if we are not aware of this conditioning we cannot see what is, we cannot see the fact. That is fairly simple iii itself, isn't it? It is not something you are trying to learn from me. To see and to understand the extraordinarily complex entity that you are, you must look at yourself without this background of condemnation, justification and comparison. And when you do look at yourself without this background, you will see yourself totally.
I think it is very important to understand this question of awareness and not make of it something very mysterious. There is no mystery at all about awareness. It is infinitely practical and applicable to everyday existence. If one is aware that one is comparing, judging, evaluating, aware of one's likes and dislikes, aware of one's contradictions without condemning or trying to get out of those contradictions - if one is aware of all this, just aware of the fact, what happens? What happens if I am aware of the fact that I am a liar - aware of the fact without condemning it, without saying how terrible it is, how evil, how unrighteous and all the rest of that nonsense? If you are simply aware of the fact that you lie, then what is talking place?
Please, you are not learning anything from me. I refuse to he your teacher, I refuse to be followed. That is detrimental, that is a hindrance, it destroys all capacity to find out for yourself. But if you observe you will see that when you are simply aware of the fact, you come to it without opinion. You look at it afresh, not with all the memories and associations connected with the fact.
I hope I am making this clear.
The difficulty is that you never look directly at the fact, you look only at the values and opinions associated with the fact; and this prevents you from seeing the fact.
Now, what takes place when I see the fact that I lie, or that I am ambitious, or that I am envious, or that I am greedy? When I look at the fact without opinion, without past remembrances about the fact, then there is no longer any hindrance in my perception of that fact. I can look at it without any deviation or distortion; and then that fact itself creates energy so that I can deal with it. I can find out why I lie and what I can do about it. Do you understand? If I have no opinion, judgment or evaluation concerning the fact, then the fact itself creates the energy with which it can be faced.
All this is part of awareness, it is part of time. Don't please speculate about the timeless. To discover what is beyond time you can't just spin a lot or words, nor can you find out from me. You have to work hard at this to find out.
Awareness implies being fully conscious of your reactions when you are confronted with a fact. It implies watching all your responses to challenge - not to some supreme challenge, but to the challenges of every day, the little challenges which occur when you are riding in a bus, when you are talking to the boss, and so on. You have to be aware not only of your conscious, educated, modern responses, but also of the unconscious motives, compulsions, urges; because both the conscious and the unconscious are within the field of conditioning and therefore of time. The unconscious is the past, it is the accumulated racial inheritance, and one has to be aware of all that.
Now, to be choicelessly aware of this total process of the unconscious as well as the conscious, there mL,st be a negative state of mind; and I think it is fairly clear by now what I mean by a negative state of mind. The positive state is that of condemning, judging, evaluating, approving, denying, agreeing or disagreeing, and it is the result of your particular conditioning. But the negative approach is not the opposite of the positive.
If you wish to understand what the speaker is saying, you have to listen negatively, have you not? To listen negatively is not to accept or reject what he is saying, or compare it with what is said in the Bible, or with what your analyst says. You just listen. In that state of negative listening you are aware of your own reactions without judging them; therefore you begin to understand yourself, not just what the speaker is saying. What the speaker is saying is only a mirror in which you are looking at yourself.
Now, this awareness implies attention, does it not? And in the state of attention there is no effort to concentrate. The moment you say, "I must concentrate", you have engendered conflict, because such concentration implies contradiction. You want to concentrate on something but your thought wanders away, so you try to pull it back and you keep this battle going. And when this battle is going on, you are not listening. If you go into it a little I think you will find that what is being said is an actual fact. It is not a thing to be applied to yourself because you have heard somebody say something about it.
So, awareness is a state of choiceless attention. And without this awareness, this choiceless attention, to talk about what is beyond, what is the timeless, and so on, has no meaning whatsoever. That is mere speculation. It is like sitting at the foot of a hill and asking somebody what is beyond it. To find out, you have to climb the hill. But nobody wants to climb the hill, at least very few want to. Most of us are satisfied with explanations, with concepts, with ideas, with symbols. We try to understand merely verbally what is attention, what is awareness. But this understanding of oneself is quite an arduous task. I am using that word `arduous', not in the sense of a conflict or an effort to achieve something. One has to be really interested in all this. If you are not interested, it is all right, you can just leave it alone. But if you are interested, you will find it arduous to pursue the understanding of yourself to the very end. All human problems arise from this extraordinarily complex, living centre which is the `me', and a man who would uncover its subtle ways has to be negatively aware, choicelessly observant. Any effort to see, any form of compulsion, distorts what is seen, arid therefore there is no seeing at all.
Questioner: What do you mean when you say that to free oneself from sorrow one must shatter totally all memory? I have recently lost my wife. When she was dying she said, "Death is the spark to life". How can I ever forget this?
Krishnamurti: I hope we can look at it factually and not personally.
We have all had death in the family, or we have seen it passing in the street. Here the lifeless body is placed in-a coffin and covered with flowers; it is transported to the cemetery in a hearse, with Rolls-Royces following. In the East it is carried naked with a cloth over it and burnt at the most convenient place. And how is one to meet, without sorrow, this extraordinary thing called death? That is the first point. How is one to understand it? We are all growing old, and it is going to happen to all of us. How am I to meet it? I have seen it, it has happened in my family, but I don't know anything about it. My son is dead and I am in tears; there is loneliness, misery. Being unhappy, I run away; I want to be comforted. Wanting comfort, the mind finds an easy way out: it believes in life after death, in reincarnation, in resurrection. Those are all escapes from the fact of death.
Death seems to be an absolute end to everything one has known: to all the conversations, the experiences, the relationships one has had, to the pleasures and remembrances one has stored up; and there are the last words, the loss of companionship, the agony of loneliness and separation.
Now, all this implies sorrow. And how am I to understand death while living? I can't understand it at the last moment, because I am too weak, too ill, too upset, too fearful of the whole process called death. I have to understand death while I have vitality, energy, the capacity to think clearly. That is so, is it not?
What am I to think about the fact of death? How am I to approach it? Death is the unknown. Though a lot of literature has been written about it and many people have said that there is life hereafter - that they have proofs and are convinced - , death is still the unknown. Now, how do I approach it? What am I to think about it? I may have a feeling about death, but such feelings can be very deceptive. If I have what is called an intuition about life after death, which many people say they have, it may be my desire for comfort, or my urge to continue, which I call `intuition'.
So there is the fact of death; and how do I approach it? I seek an answer, an explanation, or I try to forget it, or I cling to the memory of the last words of the friend who is gone, the memory of all the things we once did together. Death is a challenge, and I respond to it with thought as memory; or out of my desire for comfort I believe in reincarnation, in this or in that. We are not discussing whether there is reincarnation or not. We are looking at the fact of death, and how we approach it. Our approach to the fact is important, not whether there is reincarnation, whether there is a continuity after death, and so on.
When I look at the fact of death, I think about it, and my thinking is the result of my fears, my remembrances, my hopes, my despairs, my loneliness. That is the background from which I think. Now, in looking at the fact, can I die to my background? Do you follow what I mean? Surely, to understand the fact, to live with the fact so hat the fact itself gives me the intensity, the vitality, the energy to go into it, I must die to my background of fear, hope, despair, remembrance. I have to be aware of the fact without fear, without saying, "I can't forget her, I can't forget him. How disloyal that would be!" I have to be free of the photograph, the picture, the image that is on the mantelpiece or in my mind. I must be free of everything I have known to understand something which cannot e met with the known. Isn't that so?
We are afraid, not of the unknown, but of losing or giving up the known. If my brother dies, am I really so concerned about my brother? Or am I concern with my own loneliness, my n emptiness, my own anxiety at having to live alone in this dreadful, isolated world? Isn't it this that is so disturbing to me, and not the unknown. That comes much later.
So, can I give up the known completely, give up the remembrance of pleasure, the remembrance of the things we did together - just die to it easily, without effort? Can I simply drop all that without any compulsion, without any demand, without any motive? Because if I give it up with a motive, I am still within the field of the known.
If you die to the known, to the image of your wife, your husband, your son, to the memories of everything that you did together, what have you left? You are left with nothing, are you not? And it is the conscious or unconscious knowledge of this fact that makes you afraid. To be left with nothing is a brutal state, and most of us don't want to go through it; but that is death. Very few can go through that state because the mind is so frightened, so conditioned by its own fear, by its own anxieties. But if one has gone that far, then there is the unknown, a movement which is beyond the measure of time, beyond thought and the conceptual pattern of existence. It is very difficult to describe that state. But if you come to it you will find out for yourself that you are living from moment to moment - not accepting the moment with all its illusions, pleasures and despairs, but living without knowing the next moment, and therefore living with an astonishing sense of immensity.
Questioner: Why is it so difficult to live without the hunger to be?
Krishnamurti: Sir, you would not ask this question if you had listened to what was said previously. We are doing this all the time. Somebody asks a question, and we are so wrapped up in our own problems that we don't listen. If you had listened to the question about death, you would have answered this question for yourself.
The question is: why is it so difficult to live without the hunger to be or to become?
There is the hunger to be, the hunger for publicity or fame, the hunger to become somebody in this world or in the so-called spiritual world, the hunger of compulsive eating, of compulsive sexuality, and so on. And have you ever tried giving up any of these hungers? Have you ever tried giving up something which affords you pleasure, or which has become a habit - just dropping it? So many of you smoke. It is a common habit. Have you ever tried dropping that habit, just dying to it without effort, without compulsion, without the battle that is engendered by saying, "I must not"? How do you meet that habit - if you do?
I don't smoke, but I see many people smoking, for whom it has become a gripping habit. If they don't want to give it up, that is perfectly all right. There is no problem. But if I want to give up a habit which has been going on for years, what am I to do? Can I give it up without effort, just let it drop away from me? If I introduce effort by resisting a habit, you know what happens: there is a perpetual battle with that habit. One day I give it up, the next day I am a slave to it again, and I keep up this game for years.
So I must first understand the futility of resistance or effort in breaking a habit. If that is clear, what happens? I become aware of the habit - fully aware of it. If I smoke, I observe myself doing it. I am aware of putting my hand in my pocket, bringing out the cigarettes, drawing one from the package, tapping it on my thumb-nail or other hard surface, putting it in my mouth, lighting it, extinguishing the match, and puffing. I am aware of every movement, of every gesture, without condemning or justifying the habit, without saying it is right or wrong, without thinking, "How dreadful, I must be free of it", and so on. I am aware without choice, step by step, as I smoke. You try it next time - that is, if you want to break the habit. And in understanding and breaking one habit, however superficial, you can go into the whole enormous problem of habit: habit of thought, habit of feeling, the habit of imitation - and the habit of hungering to be something, for this too is a habit. When you fight a habit, you give life to that habit; and then the fighting becomes another habit, in which most of us are caught. We only know resistance, which has become J habit. All our thinking is habitual; but to understand one habit is to open the door to understanding the whole machinery of habit. You find out where habit is necessary, as in speech, and where habit is completely corruptive.
Most of us function in a series of habits. In the turmoil, the anxiety, the tremendous agony of our existence, we seek comfort by turning to what we call God, and we function in that habit. We have habits of food, habits of thought, habits of feeling, and we say, "If I don't function in habit, what will I do? How am I to live?" - which is really the fear of being uncertain. Most of us don't know what it is to live in a state of uncertainty without going off the deep end. When we feel intensely uncertain, we become neurotic, which is merely a reaction born of wanting to he certain. Thought has always functioned in habit, therefore it is afraid of being uncertain, insecure. To live in uncertainty is a healthy not a neurotic state, but we don't know what it means.
So, to understand the hunger to be or to become, you have to bc concerned with and understand the whole process of habit.
Questioner: As we grow older, the mind seems to harden into layers. Is this process natural and inevitable?
Krishnamurti: Physically, as we grow older, we become more rigid, less supple. That is a fact which we can observe very easily. Of course, by eating rightly, doing certain exercises, and so on, you can keep the body fairly supple; but that is not the entire problem. How is one to keep inwardly young, supple, alive, without growing rigid mentally and functioning in fixed patterns. That is really the issue.
You know, it is one of the most difficult thing, to be free of an idea. Take the idea of God. So-called religious people are terribly burdened with this idea. It is an idea to which you have been conditioned and in which you have grown rigid. The Christian believes in the Saviour, in Jesus with his cross. That is the result of two thousand years of propaganda. It is propaganda that makes you believe or not believe that there is only one Saviour. Certain ideas have been dinned into each one of us from infancy, a-nd most of us continue to function in those ideas. You may become an atheist, but your mind is still held by an idea, a belief. There is the idea of nationalism, the idea of right and wrong - we are not discussing whether there is right and wrong, that is not the point. We are examining idea, belief, and how it takes hold of us. As long as one is living in pattern; of thought, in fixed ways of thinking and feeling, the.mind is bound to grow rigid, hard.
Take the question of relationship - relationship with one's husband, wife, son, mother, father, and so on. One of the mo;t difficult things in relationship is never to be certain of that relationship. The moment you have a husband, a wife, a child, that person is yours. You have set the pattern of possession, and this possession - in which there is jealousy, anxiety, fear - is called love; it becomes that hardened and respectable thing, the morality of society.
So, as you see, all our acting, thinking, living is in patterns, and naturally our minds grow hard. And the mind grows hard also because there is conflict. To be aware of all this in oneself is to have a mind that is neither hard nor supple - it is something entirely different. But to experience that state one must understand and be free of habit.
Virtue cannot be practised.. Virtue that is born of constant practice, is not virtue. It is not humility that practises humility. It is not love that says, "I must love". The moment one is aware that one is virtuous, virtue is destroyed. Virtue comes without discipline, without effort, without imitation, without practice, when there is no accumulation but only a state of learning.
Questioner: Would it not be valuable to look with awareness into the historical past?
Krishnamurti: I wonder what we mean by the word `valuable'? It is like that word `useful'. Most of us want to bc useful, God knows why; and we want to do the valuable thing, we want to look into the past so that it will have some value. I think it is fairly simple to find out about the historical past. You can read the history books. But I am not talking of history books. I am talking of the past that is you and me. You and I are the residue of all human beings, whether they live in the East or in the West. The `me' is the psychological summation of the historical process. And when you examine the `me', when you are aware of it, what do you find? You don't find God, you don't find the soul, you don't find the eternal, and all that. What you find is untold memory. We have been conditioned to believe that we are the soul, that in us there is God, or that there is no God and that we exist for the State. We have had it dinned into us that we must do the right thing, we must be useful, we must be good, we must be this and not that. Surely, to find out if there is God, you have to destroy this terrible respectability; you have to strip yourself of the character which you have built up as being somebody in the pattern of virtue, in the morality of society - break it up completely. That is the only real revolution. The crisis is not at the economic or social level, but at the psychological level; it is a crisis in consciousness, and that is where the challenge has to be met. And when you have gone into the whole psychological structure of society, which is the `me', when you have observed it, understood it and broken it up, you are left with nothing; you are lonely, completely isolated.
Sir, what relation has truth, love, or the unknowable, with this world of jealousy, envy, passing pleasures, beliefs, dogmas, passion? I am sorry to use the word `passion'. Passion is a lovely thing, it is a good thing. I do not mean the passion of ambition, of lust, and all that sort of thing. The passion I am talking of is something entirely different. But what relation has that immensity - if there really is such a thing - with our pettiness? None whatsoever. But we always want to establish a relationship between the known and something unknowable.
Truth is not to be sought after. There is no seeking. How can a petty mind seek truth? A petty mind, a mind that is ambitious, envious, psychologically confused, may imagine, conceive or formulate what truth is; but what it formulated will still be petty, small, narrow. What is important is not to seek truth, but to be free of pettiness, for then you leave the window open, you leave a space.in which that immensity, if there is such a thing, may come.
June 17, 1962


LONDON 7TH PUBLIC TALK 19TH JUNE 1962

It seems to me that it would be a great pity if we went away after these talks with mere ideas, concepts or conclusions; because, as I have pointed out, ideas, concepts, conclusions do not fundamentally change the human mind. Although politically, economically, socially and commercially things are changing very rapidly, the rapidity of these changes is more significant than the changes themselves. What we need is a tremendous psychological revolution; but apparently we cannot keep up psychologically with the swift ,outward changes. Individually we are still caught in conflict, as we have been for centuries.
To discover what is true, all conclusions, every form of comparison and condemnation must be put aside; and that is a very difficult thing for most of us to do because we are educated, conditioned to condemn, to justify. When we have a problem, we try to find an answer instead of understanding the problem itself; arid the answer is in the problem, not away from the problem. For most of us, change is merely a change of pattern; and if you consider it you will see that a change of pattern is no change at all. Any change within the field of time is the same movement modified and continued.
Now, I am talking, not about a change of pattern, but about a deep psychological revolution - which means-breaking away completely from the psychological structure of society. Change within the pattern of society is a movement from the known to the known, is it not? I am this and I want to become that, which is my ideal, so I struggle to change. But the ideal is a projection of the known, and the pursuit of the ideal is still no change at all.
Revolution implies, surely, a total awareness of the whole psychological structure of the `me', conscious and unconscious, and being completely free of it without thinking of becoming something else. Whether we are aware of it or not, most of us have established a pattern of thought and activity, a patterned way of life. In trying to bring about a change in our life, consciously or unconsciously we accept a certain pattern, and we think we have changed; but actually there has been no change at all.
As I was saying the other day, without understanding the unconscious, any psychological `change' is merely conformity to a pattern established by the unconscious. And the present crisis not only the outward crisis, but also the crisis in consciousness - demands a revolution. I am not talking of social or economic revolution, which is very superficial, but of a revolution in the unconscious - a complete breaking away from the psychological structure of society, a total abandonment of ambition, envy, greed, of the desire for power, position, prestige, and so on. This is the only revolution, because without it no new thing can be; without it we merely indulge in ideas, in concepts, and therefore there is always sorrow. There is an ending to sorrow only when there is this total revolution.
So the question is, how is this inward change, this total revolution to be brought about? If we make a deliberate, conscious effort to change, we engender conflict, struggle; and change that is born of conflict, struggle is productive only of further misery.
Now, is it possible to bring about a revolution in the psyche without conscious effort? I have carefully explained that the unconscious is the storehouse of the past. In the unconscious are stored not only the experiences of the individual, but also those of the race. It is the storehouse of the whole endeavour of man throughout the ages: his search for God, his denial of God, his worship of the State, his identification with the nation, with an idea, and so on. The totality of all that is the past, it is the unconscious background of each one of us, according to which we respond. We may try to understand the unconscious through examination and analysis, but that will obviously not bring about a revolution. You can modify, reform; but your reform will need further reform, it is not a revolution, a complete breaking away from the past. One needs a young, fresh, innocent mind, and that can be only when one breaks away psychologically from the past. So, how is this revolution to take place without endeavour, without trying to do something about it? Any effort or struggle to bring about a change involves a contradiction, and that contradiction emphasizes the conflict that already exists; therefore it is not a change at all. You can perceive something; new only in a state of innocence that is, only when the past has ceased to have any psychological significance.
You know, innocency is one of the demands of modern society, but its demand is still very superficial. To people who have lived through a great deal of suffering, who are burdened with guilt, anxiety, fear - to them innocency is a great thing. But the innocency they talk about is the opposite of complexity, the opposite of sorrow, misery, strife, confusion. Real innocency, like love, is not an opposite. Love is not the opposite of hate. Love comes into being only when hate in every form has ceased. Similarly, the mind must be innocent, though it has gone through every form of experience. For the mind to realize that state of innocency, the accumulations of experience - which are still the past, still part of the unconscious background - must come to an end.
Now, how is this to be done? The religious people say you must turn to God and be in a state of receptivity so that the Grace,?f God can come into being. And there is every form of religious practice - I was going to use the word `chicanery' - to persuade, influence, or control the human mind to the end that it may in one form or another achieve this innocency. There are also those who try various drugs and experience a heightened sensitivity of perception, an extraordinary state of bliss. But innocency cannot be brought about by any drug, by any form of yoga, by any belief or rejection of belief, or by waiting for the Grace of God. All these things imply effort seeing the urge to escape from the fact of what is. And innocency can come into being only when there is a total freedom from the known - that is, a dying to the known, a dying to the past, to pleasurable memories, to ideas, to all the things that one has cherished, built up, put together as character.
Unfortunately, most of us do not want to die to anything, particularly to that which gives us pleasure, to the memory of things that we have known and cherished. We would rather find an escape, live in an illusion. But one must die to the known for innocency to be. This is not a mere verbal statement or conclusion. There must be an actual dying to the known, to the past. And one cannot die to the known if one has a motive to die; for motive is rooted in time, in thought; and thought is the response of the background of consciousness, which is the known.
We are all conditioned, whether as Englishmen, Russians, Hindus, Christians, Buddhists, or what you will. We are shaped by society, by environment; we are the environment. Most of you undoubtedly believe in God and in Jesus, because you have been brought up in that belief; whereas in Russia they are conditioned not to accept any of that. The totality of the mind's conditioning is the known, and that conditioning can be broken, but not through analysis. It can be broken only when it is approached negatively, and this negative is not the opposite of the positive. As love is not the opposite of hate, so this negative is not the opposite of the positive - the positive being examination, analysis, trying to change the existing pattern, or trying to conform to a different pattern. All this we consider to be positive; and the negative we are talking about is not the opposite of that. Nor is it a synthesis. A synthesis implies the coming together of the opposites, but this is productive of a further set of opposites. The negative we are talking about is a denial of the opposites altogether. When one denies totally the approach - which is part of our conditioning - that seeks to change the psyche through effort, through analysis, then one's approach is negative; and it is only in this state of-negation that the mind is innocent. Such a mind is really the religious mind.
The religious mind isn't the mind that believes, that goes to church every day, or once a week; it isn`t the mind that has a creed, that is bound by dogmas and superstitions. The religious mind is really a scientific mind - scientific in the sense that it is able to observe facts without distortion, to see itself as it is. To be free of one's conditioning requires, not a believing or an accepting mind, but a mind that is capable of observing itself rationally, sanely, and seeing the fact that unless there is a total breaking up of the psychological structure of society, which is the `me', there can be no innocency; and that without innocency the mind can never be religious.
The religious mind is not fragmentary, it does not divide life into compartments. It comprehends the totality of life - the life of sorrow and Win, the life of joy and passing satisfactions. Being totally free from the psychological structure of ambition, greed, envy, competition, from all demand for the `more', the religious mind is in a state of innocency; and it is only such a mind that can go beyond itself, not the mind that merely believes in a beyond, or that has some hypothesis about God.
The word `God' is not God; the concept you have of God, is not God. To find out if there is that which may be called God, all verbal concepts and formulations, all ideas, all thought i which is the response of memory, must come totally to an end. Only then is there that state of innocency in which there is no self-deception, no wanting, no desire for a result; and then you will find out for yourself what is true.
Such a mind is no longer seeking experience. A mind that seeks experience is immature. The innocent mind has ceased to be concerned with experience. It is free of the word - the word being the capacity to recognize from the background of the known. Recognition implies association, either verbal or through actual experience, and without that association you cannot recognize anything. The religious or innocent mind is free of the word, free of concepts, patterns, formulations, and such a mind alone can find out for itself whether there is or is not the immeasurable.
Perhaps you will now ask some questions relevant to what we have been considering together.
Questioner: What is the essence or mainspring of your teaching?
Krishnamurti: That would be rather difficult to put in a few words. As I have tried to explain, listening is an art. Most of us don't listen, because what we hear we translate according to our pleasure and pain, according to oui likes and dislikes, according to our conflicts and the formulations of what we already know. Nor do we generally see anything, because what we actually or visually see is interpreted in this way or in that. We may look at a flower botanically, but very few ever look at a flower non-botanically - which is the only way one can see the essence, the beauty, the whole loveliness of the flower.
in the same way, your perception of the significance of what is being said depends on how you have listened to all these talks. You can't possibly understand by merely picking up a few ideas, a few concepts or opinions. If that is what you have done, then I am afraid these talks will have very little meaning. Either you listen to the whole, or you hear nothing at all. And if you have listened to the whole of what we have been talking about, then you ii,ill see for yourself the essence of it; you will never ask me what is the essence. This is not just a clever way of turning the table; on you, sir. It is an actual fact. You cannot hold the waters of the sea in a garment, or capture the wind in your fist. But you can listen to the deep murmuring of the storm, to the violence of the sea; you can feel the enormous power of the wind. its beauty and its destructiveness. For you must destroy totally the old for something new to be.
Questioner: What is the still, small voice of conscience? Is it not the voice of God speaking within each one of us?
Krishnamurti: I am afraid that the still, small voice of conscience must be utterly distrusted, just as one must utterly distrust and doubt the voice of God within one. That voice speaks to all the saints, to all the generals, to all the warmongers, as well as to you and to me. Such voice must be totally denied, because they lead us disastrously astray. For most people the voice of God is their own desire, their own longing, their own identification with a particular country, belief or idea. It is easy to produce a voice of God in yourself - too terribly easy. And if you happen to be an organizer with a certain capacity of speech, you will become a leader, and you will lead people to destruction, to greater misery.
Questioner: Why do you keep talking about the known? Why don't you talk to us about the unknown?
Krishnamurti: First of all, why do I talk at all? What is communication? We can communicate with each other verbally, or we can silently commune. Most of us prefer silent communion, because then one can preserve all one,s pet ideas and beliefs, one can remain in one's ivory tower. But when we try to communicate verbally, then the trouble begins, because then we have to establish a certain relationship, we have to understand each other through the meaning of words; and we can understand each other only when we meet at the same level, at the same time.
I am talking, not to persuade you to change, or to push you to any form of psychological revolution, but because one can't help talking about something which is so imminent, so real, so actual. When you yourself see the extraordinary beauty and light of a cloud, you want to tell others to look at it too= - at least I do. That's all. That's why I talk.
And the other question is: why do I always come back to the known? Why don't I stay with the unknown and talk from there?
You cannot know the unknown. You can know only that which you have already experienced and are therefore able to recognize. The unknown is not recognizable; and for the coming into being of that immensity, the known must end. There must be freedom from the known. That's why one is constantly talking about the known - to break it down.
You cannot possibly talk about the unknown. No word, no concept can ever bring it within the framework of the known. The word is not the thing; and the thing must be seen directly without the word. And that is extraordinarily difficult: to see something out of innocency. To see something out of love - love which has never been contaminated by jealousy, by hate, by anger, by attachment, possession. One must die to attachment, to possession, to jealousy, to envy - die without reason, without cause, without motive. And it is only then, in this freedom from the known, that the other thing may be.
Questioner: Do you believe that a repetition of words, however holy, is meditation?
Krishnamurti: Meditation cannot come about through any repetition of words, through what the Hindus call mantras and you call prayer. Prayers and mantras only put the mind to sleep. By droning a series of words over and over again you can put yourself to sleep very nicely - which is what many of us do. In that soporific condition we felt we have achieved a most extraordinary state; but that is not meditation. That is merely drugging yourself with words. You can also drug yourself by taking certain chemicals, or by drinking, and in various other ways; but that is obviously not meditation.
Meditation is really extraordinary; and it is something you must do every day. But meditation is not separate from living. It is not something to be done in the morning and forgotten for the rest of the day - or remembered and used as a guide in your life. That is not meditation.
Meditation is an awareness of every thought, of every feeling, of every act and that awareness can come into being only when there is no condemnation, no judgment, no comparison. You just see everything as it is, which means that you are aware of your own conditioning, conscious as well as unconscious, without distorting or trying to alter it. You see all the responses, reactions, opinions, motives, urges within yourself. But that is only the beginning.
If you would have a religious mind you must meditate. You must bc aware of your own feelings, sensitive to every movement of your own thought - which is not concentration. Concentration is very easy. Every schoolboy learns it. But meditation is not being absorbed in something. When a small child is absorbed in a toy, he is very quiet, he is completely with the toy. And that is what most of us want: we want to be absorbed in something, identified with a toy, with an idea, with a belief, with a concept. But that is not meditation.
Meditation is something far beyond all this immature thinking. Meditation is that state of awareness in which there is attention to every thought and every feeling; and out of that attention there is silence - which is not the silence of discipline, control. Silence that is brought about through discipline, through control, is the silence of decay, of death. But there is a silence that comes into being naturally, effortlessly without your even being conscious of it, when there is this attention in which here is no experiencer, no observer, no thinker. That silence is really innocency; and in that silence - without being invited, without your seeking or asking - the unknown may come.
Questioner: You have said that in order to be free from the past, free from thought, one must die, and that this was not merely a verbal statement: there must be an actual dying. Do you mean we must die physically?
Krishnamurti: It is rather difficult to die even physically, because we so cling to the physical. But I am not talking about physical death. That, I am afraid, is inevitable for all of us. If the scientists discover some new chemical it may enable us to live for another fifty or more years, but we will still be the same at the end of it with our pettiness, our worries, our problems, our jealousies, with our longing to be sensitive, to be beautiful, and all the rest of it. I am talking of dying in terms of the psychological structure of the `me', which is what we are. To die in this sense is to die to one's envy, sir. Most of us are envious. Society is based on envy, on comparison, on the pursuit of the, more: more knowledge, more influence, more power, more wealth, more, more, more. That is the very essence of envy. And to die to that, to die to envy without argument, without persuasion, without knowing what there will be when you do die to envy - that is real death, because out of that death there is innocency. Thought - which in essence is the result of continuity, of the past - can be modified, changed, it can create a new series of ideas,formulas, concepts. But that which has continuity can never know an ending, and through that ending, an innocency. However reasonable, however logical, thought can never know what innocency is, because thought can never be free.
Questioner: I believe you said that the avoidance of a problem was preferable to the finding of a solution.
Krishnamurti: No, sir, I am sorry, but I did not say that.
You see, most of us have problems, inward and outward, and we are always seeking an answer. All outward, mechanical problems have an answer; but inward, psychological problems have no answer. They have to be understood; and a mind that is seeking an answer to a psychological problem is incapable of understanding the problem. If I have a psychological problem, say, in relationship, and I try to find an answer to that problem, then I am avoiding the problem, because my concern with finding an answer prevents me from looking at the fact of the problem itself. To understand the problem, I have to look at the fact without opinion, without demanding an answer.
Questioner: If time permits, may we sit quietly and experience together a few moments of complete silence?
Krishnamurti: You know, that is one of the most dangerous things to do. (laughter). You have been sitting here together for an hour, listening, and while listening you were supposed to have been silent. If you have not been silent during that hour, or even for a few minutes, in the act of listening, then sitting quietly together and trying to experience silence will only lead to various forms of illusion. Silence is difficult and arduous, it is not to be played with. It isn't something that you can experience by reading a book, or by listening to a talk, or by sitting together, or by retiring into a wood or a monastery. I am afraid none of those things will bring about this silence. This silence demands intense psychological work. You have to be burningly aware - aware of your speech, aware oF your snobbishness, aware of your fears, your anxieties, your sense of guilt. And when you die to all that, then out of that dying comes the beauty of silence.
Questioner: What is the difference between meditation and contemplation?
Krishnamurti: First of all, what do you mean by the word `contemplation'? If contemplation implies an entity who is endeavouring to contemplate, to bring his mind into focus, then contemplation is the same as the so-called meditation in which there is a meditator who is trying to achieve a result. A person may `meditate' regularly in order to be quiet, in order to realize God, but that is not meditation, it is not contemplation. As long as there is an observer, a thinker, an experiencer, there cannot possibly be meditation. Meditation is not a thing that you can just pick up from a book and practise for a few years; it is not a matter of discipline. Most of us have disciplined our minds so much that we are dead, and within that pattern we try to meditate. What matters is the breaking down of the pattern; and the breaking down of the pattern is the beginning of meditation.
Questioner: How is it possible to be intensely aware while one is occupied with a particular job?
Krishnamurti: I do not see the difficulty. Why can't one be intensely aware while doing the job? Whether the job is mechanical, scientific, or bureaucratic, in being intensely aware while you are doing that job you will not only do it more efficiently, but you will also begin to be aware of why you are doing it, what are the motives behind your work. You will find out if you are afraid of your boss; you will observe how you talk to your underlings and to those above you. Being intensely aware in your relationship with others, you will know whether you are creating enmity, jealousy, hatred; you will see all your own responses in relationship, whether you are here, in a bus, in your office, or in the factory. All this is implied in intense awareness.
Also, if you are intensely aware, you might give up your job. Therefore most of us don't want to be intensely aware, it is too disturbing; we would rather continue with what we are doing, even if it is very boring. At best we break away from that which bores us and find a job which is less boring; but this too soon becomes routine.
So we are caught in habit: the habit of going to the office every morning, the habit of smoking, the sexual habit, the habit of ideas, concepts, the habit of being an Englishman, and so on. We function in habit. To be intensely aware of habit, has its own danger; and we are afraid of danger. We are afraid of not knowing, of not being certain. There is great beauty, there is great vitality in not being certain. It is not insanity to be completely insecure; it doesn't mean that one becomes psychotic. But none of us want that. We would rather break one habit and create a more pleasant habit.
Questioner: Can we not learn something from the innocence of a child?
Krishnamurti: The child is not innocent. The child is ignorant. The child is craving for more experience as he grows, matures. We are not talking about childhood innocency, that is for the poets. We are talking about the innocency of a mature mind - a mind that has gone through agony, travail, suffering, intense anxieties, doubts, and has left all that behind, has died to all that.
July 19, 1962


SAANEN 1ST PUBLIC TALK 22ND JULY 1962

From the very beginning I think we should be quite clear what is the intention of these gatherings. Many outward changes are taking place in the world, there are many pressures, many demands, innumerable problems, and it seems to me that, to meet the situation, there must be a complete transformation of the psyche. I mean by that word `psyche' the mind, the whole process of our thinking - our attitudes, our values, our habits, the many beliefs and dogmas that we have cultivated for centuries. All this, I feel, must be completely transformed if we are to meet the urgent problems of life, and that is what I propose to talk about during these meetings - how to bring about this radical change, this transformation of the mind.
So these talks are very serious, they are not merely an amusement for a Sunday morning or any other morning. If you are at all serious, and I hope you are, then you will listen completely, not just taking in a little part here and there; you will listen to the totality of what is being said, and then you and I will be able to explore together how to bring about this radical revolution in ourselves. By that word `serious, I mean the intention to pursue a particular subject to the very end whether you like it or not, to explore totally a particular aspect of life. We are not going to discuss outward problems such as the Common Market, how to stop the atom bomb, whether we should go to the moon, and so on; but I think those outward problems will be understood if we can understand the inward problems. It seems to me also that the outward problem is not so very different from the inward problem. When one comes to think of it, there is really no difference, at least no line of demarcation between the outer and the inner. Living is like a tide that goes out and comes in. To concentrate on the inward process of one's own being will have very little meaning if we do not understand the outward process as well. The outward activities of the mind correspond to the inward activities, and to concentrate on one while neglecting the other will not lead us very far.
As I said, these talks are very serious, they are not a form of entertainment, and certainly it is not our purpose merely to exchange ideas. Ideas, concepts are organized thought, and they have very little significance in bringing about a radical revolution in the mind. Ideas don't change a human being, they merely alter the pattern of existence. Most of us indulge in ideas, accepting new ideas and discarding old ones, or exchanging one belief for another; but such exchange, such substitution is I merely a superficial adjustment, it does not bring about radical transformation.
Therefore we are not going to indulge in ideas, in formulas, in concepts. We are going to deal, not with myths, but with psychological facts, with our own fears, hopes, despairs. And we are capable of meeting these psychological facts only when we know how to listen to them, how to observe them without condemnation or interpretation. So I think it is important to understand what we mean by listening, by observing, and I would like to go into that a little bit this morning.
Transformation is not brought about by the action of will, or by desire, which is another form of will; it cannot come about through effort, which is again the outcome of an urge, of a motive, of a compulsion. Nor can this transformation, this inner revolution take place as the result of any influence or pressure, or by mere adjustment. It can only come about effortlessly - and I will go into that later on. But as this is the first talk it must obviously be an introductory affair, and it is important to begin by understanding what we mean by listening.
I do not know if you have ever actually listened to anything. Try listening to that stream that is flowing by without giving it a name, without giving it a significance, without letting it interfere with your attention - merely listen to it. You can listen only when there is no motive which makes you listen. If you have a motive, then the motive is important, not the act of listening. You are listening in order to get or to achieve something, in order to arrive somewhere, so your attention is divided; therefore you are not listening.
Do please pay a little attention to this issue, because if you don't fully comprehend it I am afraid you will totally miss the whole meaning of these talks.
To me, any form of effort to bring about an inner revolution, perverts or denies that very revolution. Transformation can come about only when there is no effort of any kind; and that is why it is very important to understand what it means to listen.
You cannot listen if you are comparing what you hear with what you already know. Then you are merely interpreting; and where there is interpretation there is no listening. If are condemning what you hear because you think it should be different, or because you hold certain opinions, you are not listening. And you are certainly not listening if you are following an established authority, substituting one authority for
So the act of listening is extraordinarily difficult, because we are conditioned to accept or to deny what we hear, to condemn it, or to compare it with what we already know. There is almost no unconditioned listening. When I say something, your natural or rather your conditioned response is to accept or to deny it, or to say that you know it already, or that it is in such-and-such a book, or that such-and-such a person has said it. In other words, your mind is occupied with its own activity; and when that activity is going on, you are not listening.
Surely, this is all very logical, rational and sane, isn't it? We are not talking about something mysterious.
Now, the act of listening completely to something that is factual - to listen to it without opinion, without judgment, without condemnation, without any interference of the word - is extremely arduous. It requires total attention, and so also does the act of seeing. I wonder if ever see anything at all - a tree, a mountain, a river, the face of one's wife or husband, of a child, or of a passer-by? I question it; because words, ideas, formulas interfere with what we are seeing. You say, "What a lovely mountain!", and that very expression prevents you from looking - which is again a psychological fact. To see something completely your mind must be quiet, without the interference of ideas. The next time you observe a flower, notice how difficult it is to look at it non-botanically - particularly if you happen to know something about botany. You know the species, you know all the varieties of that flower, and to look at it without any interference of the word, without the intrusion of your knowledge, of your likes and dislikes, is again very arduous. The mind is always so busy, so distracted; it is constantly chattering, never seeing, never listening. But when the mind is quiet, to listen and to see does not require effort. If you are actually listening to what is being said now, and therefore understanding what is being said, you will find that your listening is without effort.
Inward or psychological revolution implies a complete transformation, not only of the conscious mind, but of the unconscious as well. You can easily change the outward pattern of your existence, or the way you think. You may cease to belong to any church at all, or you may leave one church and join another. You may or may not belong to a particular political or religious group. All that can be changed very easily by circumstances, by your fear, by your wanting greater reward, and so on. The superficial mind can easily he changed, but it is much more difficult to bring about a change in the unconscious - and that is where our difficulty lies. And the unconscious cannot be changed through volition, through desire, through will. It must be approached negatively.
To approach the total consciousness negatively implies the act of listening; it implies seeing facts without the interference of opinion, judgment, or condemnation. In other words, there must be negative thinking. Most of us are accustomed through training and experience to conform, to obey, to follow established moral, ethical, ideological authorities. But what we are discussing here demands that there be no authority of any kind; because the moment you begin to explore, there is no authority. Each moment is a discovery. And how can a mind discover if it is bound by authority, by its own previous experiences? So negative thinking implies the uncovering of one's own assertive, dogmatic beliefs and experiences, one's own anxieties, hopes and fears; it implies seeing all these things negatively, that is, not with the desire to alter or to go beyond them, but merely observing them without evaluation.
To observe without evaluation is to observe without the word. I do not know if you have ever tried looking at something without the word, the symbol. The relationship of words to what they describe constitutes thought, which is the response of memory; and to look at a fact without words is to look at it without the intervention of thought.
You try it sometime. As you go out this morning, look at the green valley, at those snowcapped mountains, or listen to that river, without a thought - which doesn't mean that you are asleep. It doesn`t mean that you look at them with a blank mind. On the contrary, to look at something without the intervention of thought, you have to be totally aware. And this is an arduous task, because we are so conditioned from childhood to judge, to evaluate. We are conditioned by words. We say of a person that he is a Communist, or a Catholic, or an Englishman, or an American, or a Swiss, and through that screen of words we look and listen; so we never see, we never hear.
That is why it is so important to be free of our slavery to words. Take the word `God'. We have to be completely free of that word, especially when we consider ourselves to be religious or spiritual; for the word is not the thing. The word `God' is obviously not God; and to understand what that extraordinary something is, one must be free of the word - which means being inwardly free of all the influences and associations of that word. This in turn implies neither believing nor disbelieving; it implies not belonging to any religion, to any organized system of thought. Only then is there a possibility of finding out for ourselves whether there is something beyond the word, beyond the measure of the mind.
So these talks are a grave matter; they require your whole attention in the discovery of yourself, not tomorrow, not the next minute, but at the moment you are listening, in the immediate present. Without understanding the mechanism, the whole process of one's own mind, nne cannot go very far; and we have to take a journey into the timeless. To do this we must begin very near with ourselves. That is why it is so important to be aware of the operations of one's own mind, which is the beginning of self-knowledge. Without knowing yourself you have no basis for further inquiry; and to know yourself demands, not an accumulative process of knowledge, but the knowing of yourself from moment to moment. You have to see yourself as you are from moment to moment without interpreting what you see and without accumulating knowledge about yourself; you have to observe with choiceless awareness.
That is why I say that these talks demand a gravity of purpose on your part. They demand that you come regularly or not at all, because you cannot understand the whole thing by casually listening to one talk. You wouldn't go to a mathematician and ask him to teach you the whole universe of mathematics in a few minutes. That would be too absurd, utterly immature. Similarly, if you are at all serious in this matter, you will attend the talks regularly, and you will pay attention - effortless attention. By effortless attention I mean a state of attention in which you do not merely listen to what the speaker is saying, but through the words of the speaker you discover your own process of thinking, which is to come upon the facts within yourself.
The increase of prosperity and scientific knowledge in the world is not going to bring greater happiness. It may bring more of the physical necessities, and I hope it will. It may bring greater comfort and convenience, more bathrooms, better clothes, more refrigerators, more cars. But those things do not solve our fundamental human problems, which are much deeper, much more imminent and within ourselves. And the purpose of these talks is to explore our problems together, because here there is no authority. I am not trying to influence you to think in a particular way, which would be childish, immature, because then it becomes merely a matter of propaganda.
May I suggest that while you are listening you do not take notes, but actually listen and that you remain fairly quiet immediately before and after these talks. At the first meeting we naturally greet each other and talk; but do not let us sit here afterwards everlastingly talking, which merely indicates the restlessness of one's own mind. What matters is to be aware of all this without effort: to observe effortlessly the fact that you chatter, the fact that you are jealous, the fact that you are frustrated and want fame through expressing yourself in poetry, in pictures, in music, in thought. To be factually and choicelessly aware of all that in yourself, to observe it without effort - it is in this state of effortless awareness that there is a total revolution. And only the mind that is in total revolution from moment to moment, not achieving a total revolution - only such a mind can discover whether there is or is not something immeasurable.
Perhaps some of you wish to ask some questions, and we shall see what comes out of it. It is very easy to ask wrong questions, but to put the right question is one of the most difficult things to do. It demands a perceptive mind. The question must reflect an actual problem which you have, something with which you are battling. If you put the right question, then we two can join together in finding the right answer. But a human problem really has no answer. Mechanical problems have answers. When a car goes wrong, when an engine misfires, there is a mechanical answer to the problem, whereas most of our human problems have no answers at all But unfortunately, when we have a problem, most of us want an answer - that is, we want to escape from the problem, and so we ask a question.
Now, if you merely want to escape from your problem, whatever it is, please don't put a question. But if you really want to understand any human, psychological problem, then we can study it together; we can explore together its subtleties and variations, its nuances and complexities. In the exploration of the problem you will begin to understand the problem, and that is the only way to resolve it. I am afraid I have made it rather difficult for you to put a question. That was not my intention. But really to explore any human problem, we must meet at the same level, at the same time - which is, after all, what may be called love. surely, there is love only when you meet another at the same level, at the same time - that is, when you meet that person totally, completely. To explore our human problems we must psychologically meet in that way. If you are expecting an answer from me, and I feel there is no answer except in understanding the problem, we won't meet, and you will go away saying, "That man is silly, he can't answer a straight question, he avoids it".
So it seems to me that what is important during these talks is to look at the problem together - which doesn;t mean agreement or disagreement. Merely to agree or disagree is too utterly school-boyish. This is not a political meeting. We arc trying to see things as they actually are within ourselves, and this demands observation not agreement or disagreement.
Questioner: How can this mental exploration of a problem bring about an understanding which cannot be based on mere intellection?
Krishnamurti: Let us find out what we mean by exploration, and what we mean by understanding. Will mental exploration bring about understanding? Please don't agree or disagree. We are, examining the question. The exchange of ideas, opinions, formulas - will that bring about understanding? What do we mean by understanding? How does the state of understanding come into being? I will go into it a little bit, and perhaps we may meet.
In the state of understanding, surely, there is no barrier between the fact and yourself. When you understand something, your whole attention is given to it. Attention is not fragmentary, as the mental process is. When you examine something mentally, it is a fragmentary process, a separative process; but when you understand, in that understanding your mind, your emotions, your body, your whole being is involved. You are quiet, and out of that quietness you say, "I understand".
Understanding obviously does not come through fragmentation; and most of us think in terms of fragmentation, all our relationships in life are fragmentary. With one part of ourselves we are politicians, with another part we are religious, with a third part we are business-people, and so on. Psychologically we are all broken up, and with these fragments of ourselves we look at life. And then we say, "Intellectually I understand, but I cannot act".
So, mental examination or exploration is fragmentary, superficial, and it does not bring about understanding. Intellectually we agree, for example, that it is immature to have the world broken up into conflicting nationalities and religious groups, but at heart we are still English, German, Hindu, Christian, and so on. Our difficulty is to bring about a direct emotional contact with the fact, and this demands that we approach the fact negatively, that is, without any obsession of opinion.
There is a vast difference, then, between the mental examination of a fact and the understanding of that fact. Mental examination of the fact leads nowhere. But the understanding born of approaching the fact negatively, without opinion or interpretation - this understanding of the fact gives tremendous energy to deal with the fact. I will go much more into it during the coming talks, because probably most of us do lack this energy. We have plenty of physical energy - at least I hope so; but to deal with a psychological fact requires astonishing energy of a different kind, and that energy is denied when you approach the fact through habit - the habit of association, the habit of words, the habit of thought. So the fact remains, and the intellect is separated from the fact. This naturally creates a contradiction, a conflict, and therefore a dissipation of energy.
July 22, 1962


SAANEN 2ND PUBLIC TALK 25TH JULY 1962

It is such an enchanting day, nd perhaps it is part of that enchantment to talk about serious things.
This morning I would like to begin by considering with you how very superficial most of us are. And behind this superficiality of our existence, behind the everyday routine of work, marriage, sex, children, there is a deep sense of despair and anguish. I think most of us are consciously or unconsciously aware of this. Though we may have a little property, position, prestige, behind all this superficiality there is for most of us a sense of anxiety which is not caused by anything in particular; but when we are not busily occupied with the immediate activities of life, there it is, deeply penetrating into our thoughts and feelings. This anxiety, this sense of despair is not restricted to those who are growing old, but is experienced also, I think, by the young, by those who have still to make their way in the world, who are concerned with their future, with making a success of their life, concerned with marriage, sex, children, housekeeping. For most of us there is this underlying sense of utter hopelessness, the feeling: what is the use of it
This is especially so now that the world is haunted by the spectre of impending catastrophe. I think it is important to talk about this because, being very superficial, we turn to various forms of escape, or we try to find ways and means of deepening the significance of life.
Life embraces both the outer and the inner and can the significance of life be deepened? I don't mean `deepened' by going into church, by believing or disbelieving in God, by doing social work or by being interested in paintings and music, all of which is actually very superficial. But a mind which is superficial by its own nature, by its own conditioning, by its education and the influences of society - can such a mind go really deeply within itself? I don't know whether you have ever asked yourself this question.
Most of us seem to think that going very deeply within oneself is an extraordinarily difficult problem, and probably not worth it. Even though we may be utterly dissatisfied with the superficiality of our existence, we feel that we haven't got the necessary technique, the modus operandi to enter very deeply into that vast, extraordinary world - if such a world exists - which is not made up of mere words and symbols, of emotional ideas and the imaginative creations of intellection.
Now, I think we ought to try to find out together what it is that brings about a depth of insight, a clarity of perception in which there is no confusion, no striving after fulfilment, an existence which is not an escape from life. In this modern world the widening of knowledge is proceeding very swiftly. Through an everexpanding technology more and more things are being done by machines. There are electronic brains that can translate, paint, write poems and solve extremely complex mathematical problems. Knowledge has become extraordinarily important and in a world where knowledge is given supreme importance, is not knowledge itself a source of despair? Please, I am going to expand it, and don't reject or accept what is said; just listen to it.
Superficially clever minds all over the world, with their capacity to write and to express themselves, influence vast numbers of people to give increasing significance to information or knowledge, thereby making them more and more dependent on external things. Though useful and necessary at certain levels of existence, knowledge is not an end in itself,and when given undue anxiety, a source of guilt, a source of despair.
The mind has been trained in knowledge, and it has been through many troubles, many experiences, subject to innumerable influences; and can such a mind free itself of that whole background and be innocent? Surely, it is only the innocent mind that has no anxiety, no fear, no despair. But in the modern world we are enclosed in fear, in despair, in a vast sense of uncertainty.
Now, knowledge is obviously essential, otherwise we couldn't function at all. In very big, complicated things like building a jet plane, and in small, everyday things like knowing where one lives, we must have knowledge. Knowledge technological knowledge of various kinds it all has its place. But knowledge also impedes clarity of perception. Whether you are an artist, a writer, it is only in the intervals when your mind is free from what it has known that there is a creative moment, The interval may be very brief or it may be vast and extensive, but in that interval there is no knowing, if I may use that word, no impingement of the past as knowledge. The things you have learnt, the mistakes you have made, your successes and failures, your hopes and despairs - it is only when your mind is free of this whole burden of the past that there is a sense of the new; and that sense of the new can then be expressed in composing, if you are a musician, or in painting, if you are an artist, and so on.
I think it is very important to understand this, because for most of us experience is the way of life. The more experience we have accumulated, the wiser we think we are; but I question that wisdom. Experience is really a response to challenge, whether superficial or very deep, and when that experience is accumulated as knowledge or memory, it conditions the next response.
Please follow this a little bit. I am not a schoolteacher, but since you have taken the trouble to come here, perhaps you will also take a journey with me into this extraordinarily complex problem of experience or knowledge. What I am talking about is not a philosophy, it is not a theory or system of ideas. It is related to your daily existence, which is so full of routine and habit; it is related to the day that you spend at the office, the day that you spend with your wife and children in a relationship of conflict or pleasure. We are dealing directly and deeply with life itself with our everyday actions, with our thinking and feeling, with our hopes and fears.
As I said, for most of us experience is the way of life, and the more experiences we have been through, the more we want; or we want some ultimate experience, an experience of something immeasurable that will give a deeper, wider significance to life. For most of us there is no end to experience. But when one looks at experience one sees that it is accumulative, and that the background of accumulated experience conditions our further response to challenge. Whether one is a mathematician, a housewife, or whatever one is, the response of the past as accumulated knowledge or experience, is further experience, which in turn strengthens the past.
So we have this accumulative burden of past experience, both individual and collective. In whatever particular society we may live, it is there; it is our background, it is our tradition, it is our knowledge, it is our culture. This background is always dictating our further experiences, shaping our thoughts, and so there is no ending to experience. We do not see how there can be such an ending for we say to ourselves, "What would life be without experience?" But it is the background of experience that breeds anxiety, the sense of despair, the fear of not arriving not achieving. There is always the feeling of incompleteness, insufficiency, and so we look to more and more knowledge or experience as a means of giving us greater depth. But knowledge or experience - if you will not misunderstand what I am saying - has to come to an end if one is to inquire into the whole question of despair.
We have various forms of despair: the despair of not being able to fulfil ourselves, of not achieving a goal, of not being somebody in this world, and so on. There is also the despair of loneliness, and the despair of neverending confusion. Not knowing what to do, we look to somebody - a political leader, a religious leader, or a scientific leader - to tell us what to do, and sooner or later we know the utter futility of merely being told what to do. Being uncertain and in despair, we pile up experience as knowledge; but knowledge doesn't wipe away despair, experience doesn't dispel the sense of anxiety in life.
So, what is the significance of experience, not only of the little, everyday experiences, but also of the deep experiences that we have? An orthodox Christian who has been brought up with certain beliefs and dogmas may see a vision of the Christ, and to him that is an astonishing thing; but it is fairly obvious psychologically that such experiences are a projection of his own background, his own conditioning. When a Hindu ha; visions, he sees his own gods, not the Christ.
Now, is it possible to live without experience? To me, the background of knowledge or experience, with its ceaseless demand for yet more experience, is the source of despair, because there is no innocency in this conditioned state. It is only the fresh, innocent mind that has no despair. But you see, most of us would go to sleep if there were no outward challenge. If we did not have to earn a livelihood, to compete with our neighbour, to get along with our boss, if there were not the urgings of propaganda, the magazine articles telling us how to make a success, how a bootblack can become a millionaire, a president, or whatever it is - if there were not these outward spurs, demands and challenges, most of us would have a dull, stagnant, stupid life. Not that we haven't got it now - it is there; but this constant pressure from the-outside keeps us going.
If one sees all that is implied in this response to outward pressure, one rejects it - and that is not a very easy thing to do. It is difficult not to respond to the stupidities of propaganda and to the psychological demands of the social structure; but if one is able to put all that aside, then one creates one's own challenges and responses. I do not know if you have observed this fact. When you are all the time questioning, asking, doubting, that becomes your own challenge - a challenge which is much more strict and vital than the outward demands of society.
But this constant questioning, this constant inquiry, this doubting and tearing things to pieces, is still the outcome of discontent, is it not? It is still the outcome of the desire to know, the desire to find out what is the purpose of life, whether it is this or whether it is that. So, though one has rejected the outward challenges, one is still a slave to experience, to challenge and response. There is a state of inward conflict, and that also keeps one alive - much more alive than the outward conflict does.
Please, I am not saying anything outrageous. This is what actually takes place with all of is. The more intellectual and subtle you are, the more you will reject the obvious propaganda of religions and politicians. But then you have your own challenge, your own demands and standards, your own vitality to find out; and this indicates, surely, that you are still dependent on the stimulus of asking a question and demanding an answer. Both the inward and the outward challenges, with their responses, indicate a conditioned mind that is still seeking an answer, still hoping to find out, and therefore still within the field of will, which is the realm of despair.
Now, when one has deeply understood and therefore rejected both the outer and the inner challenges, then experience has very little meaning, because then the mind is intensely awake; and a mind that is intensely awake does not need experience. It is only the dull mind that seeks experience, that depends on the stimulus of challenge and response. Being caught in its own conflicts and confusion, such a mind depends on the acquisition of knowledge, and in depending it becomes more and more dull.
I am not advocating ignorance. To me, ignorance is not the lack of book knowledge. If you haven't read the latest novels, if you are unfamiliar with the philosophy of the dialectic materialists and all the rest of it, that in itself doesn't mean that you are ignorant. To me, ignorance is unawareness of the operations of one's own mind. The lack of self-knowledge is the essence of ignorance. I am not saying that we must throw away all book knowledge. We can't. I am pointing out that a mind that is awake does not need the stimulus of challenge and response. Because it is awake it is not demanding any experience. It is a light unto itself. And such a mind, surely, can live in this world of guilt without anxiety and without despair. It is the unawakened, dependent mind, the mind ignorant of itself, that is in a state of conflict and misery.
Now that you have listened to all this, don't say, "How am I to have a mind that is so completely awake? How am I to get it?" You can't get it. It isn't something you buy, it isn't a thing to be acquired through practice. You can't seek it out. There is no method, no system that will give it to you. What is important is just to listen without wanting, without seeking, for such listening is a state of mind when there is no impingement of knowledge, no activity of thought; and in that silence of the mind there is creation, which is understanding.
If you have really listened in that sense of the word, then you will be out of this conflict, this misery and despair. For there is a miracle in listening - and that is the only real miracle.
You see, we are all growing old, even the young are growing old, and the older we get the more rigidly fixed we become in our conditioning. Our habits of thought become heavier, our days become more and more routine, and anything that threatens the habitual, the routine, breeds anxiety and fear. And inevitably, at the end of it all, there is death - which becomes another tremendous horror. So it is not the clever mind, not the informed mind, not the mind that has become philosophical, rationalizing everything away in order not to be disturbed - it is none of these, but only the innocent mind that can understand, that can know or be aware of that extraordinary something which may be called the nameless, the immeasurable, or what you will.
I think one can live in this world with that innocency. You can have a family, read the ugly newspapers, or not read them, listen to concerts, go every day to the office - you can do all this in that state of innocency. You can live a full life, and it will have much greater significance. And I have talked about it this morning because most of us obviously spend our lives in varying degrees of shallowness. The question really is whether it is possible by effort to make the shallow mind deep. I don't think it is possible. The shallow mind may try to be deep by making an effort to dig into itself but it is still a shallow mind. Whereas, if one understands this whole process of experience, of challenge and response, both the outer and the inner, then one is immediately out of it. Then one's mind is young, though one may have an old body; the mind is clear, sharp, fresh, and it is only in that state of innocency that the real can be. Shall we discuss what I have been talking about this morning?
Questioner: It seems to me that there can be no feeling of having had experience unless there is a storing up of experience, which creates a sense of time as past and future.
Krishnamurti: I think that is what I was saying. The past is knowledge, is it not? What you were yesterday, your aspirations, your demands, your jealousies, your vanities - that is the past, that is time in the psychological sense, and without the past, without that psychological yesterday, is there a psychological tomorrow? If I deny all yesterdays, die to them cut them off as if by a surgical operation - which is absolutely essential - , can there be a tomorrow,? And can there be experience for a man who is living completely? Surely, you cannot live completely if you are looking back to the past and forward to the future. But when there is complete awareness in the sense of living totally from moment to moment, is there experience?
Please, this is a factual, not a rhetorical or an ideological, question. If I actually don't care what happened yesterday, whether I was hurt, or jealous, or insulted, if I have cut it away completely, then is there a sense of time, a sense of past and future?
You see, time is experience. The memory of the pleasure and pain we have had, the demand to fulfil, to achieve, to become somebody - all this implies time. And it is really a complex question, because to most of us time is very important. I am not talking of chronological time, time by the watch, but of the time-structure built by the psyche, by thought; and this implies the whole question of cultivating memory.
As that gentleman's question suggests, there must be time as long as there is a centre from which you are experiencing. As long as there is that centre - a conditioned centre which responds to every challenge, conscious or unconscious - there is no moment in which creation can take place. Whether you are a musician, a painter, a scientist, a chemist, or just a person without any particular skill or training, I wonder if you have ever observed a strange thing in yourself: that when your mind is completely quiet, when all thought has ceased, when there is no sense of going or coming, no looking to the past or the future, in that moment of quietness you know something totally new.
But that newness is not to be recognized as the new. The moment you recognize the new, it is already the old, it is no longer the new. One has to remain - not `remain', that is the wrong word - one has to be in that moment without going backward or forward, without having any sense of time. Try it sometime - no, not `try', that again is the wrong word. To try implies `in the meantime', which is absurd. You can't try, for there is no `in the meantime'. Either the new is there, or it is not. And it is there with an extraordinary vitality, an astonishing potency, the moment you understand this whole process of experience, knowledge, seeking.
I hope you are working as hard as I am!
Questioner: Is this energy you speak of limited by physical health?
Krishnamurti: Somewhat, bit not entirely. You obviously need good physical health. If you are in constant, agonizing pain, naturally your energy is dissipated by that. Having had pain, one knows how to dissociate oneself from pain, not by escaping from it,-but by being completely with pain. When we say to ourselves, "I wish the pain would stop; when will it be over?', - that is, when thought is operating on pain - , it increases and sustains pain. But it is possible to be completely with pain - unless,of course,one becomes unconscious, which is quite a different matter. I know what I am talking about, so don't think, `Oh, you don't know what pain is". We all have pain.If you live with pain completely, and don't resist it, if you are totally aware of it, then you will find that in spite of the pain and however severe it may be, you have a different sense of vitality. But again, you see, pain becomes a problem of time because you are comparing pain with your memory of freedom from pain.
You know, to live with something is as extraordinary thing. I have been living with the noise of that stream all morning; I have been listening to it while I was talking, and not resisting it, not wanting to push it away. Then the stream with its noise and its beauty, and your own talking, are all part of the awareness which we are discussing.
Questioner: What about our responsibilities and our mistakes of yesterday?
Krishnamurti: We all have certain responsibilities, and there are the mistakes of yesterday; but why do we carry over those mistakes to today? That is one question. And what do we mean by responsibility? It is an ugly thing to feel responsible. Please don't misunderstand me. I am not saying that you must become irresponsible. I am not talking about irresponsibility - to do so is a cheap way of avoiding the issue. Do you feel responsible if you love somebody?
Questioner: If one has children one feels responsible for them.
Krishnamurti: First of all, we are trying to understand what we mean by responsibility. Don't immediately say, "Am I not to feel responsible for my children?" That is such a futile way of discussing. Besides children we have husbands, wives, grandmothers, mothers-in-law, houses, property, jobs and all this makes us feel very responsible. But what do we mean by that word `responsibility'? The soldier says, "I am responsible for maintaining peace". What nonsense! The police say they are responsible for upholding the proper conduct of society. So we must examine the meaning, the deep significance of that word.
When I love somebody, do I feel `responsible'? What do I mean by love? Is love a matter of attachment? You see, that is just it. When I am attached to somebody I feel responsible for that person, and my attachment I call love. Please don't agree or disagree. This is a very difficult issue. Let us go further into the meaning of that word `responsibility'. I think we use words like `duty' and `responsibility' when we have no love.
You are silent!
Questioner: We are trying to understand you.
Krishnamurti: No, sir, you are not trying to understand me. I am only saying, look at yourself, go into yourself and all these things are revealed.
Please, let us remain with that word `responsibility', because we are all so weighed down by it. We say, "I have got to go to the office every day, whether I like it or not, because I have a family to maintain and it is my responsibility to earn the money; or, "It is my responsibility to educate my children", or "It is my responsibility to be a good citizen, to become a soldier", and so on and so on and so on. Why do we feel responsible? When do we use that word?
Questioner: When we give importance to the self
Krishnamurti: If I may suggest it, please look at yourself. When do you use that word `responsibility'?
Questioner: When there is a sense of obligation.
Krishnamurti: Yes, sir, a sense of obligation. When you feel that you are obliged, that you have got to do something. You may not like it, but you feel that you have got to do it. Go behind the word and look at the feeling - look at it as a father, as a mother, as a husband, as a wife. Surely, you talk about responsibility only when you feel that you have got to do something; you say it is your duty, that everything depends on you, and so on.
Now, can one live in this world without the feeling of responsibility - that is, without feeling that what one is doing is a burden? Look, sir, I came here this morning to talk. I didn't feel it to be a burden, a responsibility. There was no saying to myself that I must talk because so many people have come to listen. It is not my duty to talk. I wouldn't do it on that basis. It would be terribly boring to me. I never use that phrase, `I am responsible - it is too hideous. What am I doing I love to do - which doesn't mean that I get a satisfaction out of it, or that I fulfil myself in talking. That is all utterly immature and childish. But if one loves, then the words `responsibility' and `duty' disappear altogether. If one loves, there is no country, there are no priests and no soldiers, no gods and no wars.
July 25, 1962


SAANEN 3RD PUBLIC TALK 26TH JULY 1962

We were talking the other day about the significance of knowledge, and how knowledge impedes clarity of perception. I think we went into that matter fairly deeply, and this morning I would like, if I may, to discuss what is virtue. To inquire into this question one has to consider the influence of society, the social significance of virtue and authority, and the state of aloneness. All these factors are implied in that word `virtue'.
There is, first of all, this whole question of social influence, how we are shaped by the sociological as well as by the psychological structure of society. The way we think, the way we act, our sense of responsibility, if I may use that word which we talked about the other day - all this is the result of social influence. Psychologically we are not separate from society. Our reactions, our thoughts are the result of our conditioning, which is determined by the psychological structure of society. Though we are educated in schools and colleges and acquire a certain amount of technical knowledge in various fields in order to earn a good living, most of us are left at the mercy of society. Our character is shaped by society. Our religious ideas are conditioned by society, by the culture in which we are born. The influence of society shapes our whole being. We are Catholics, Protestants, jews, Hindus, this or that, with a corresponding set of dogmas, beliefs and superstitions. Within that pattern we cultivate what we call our own values, but in this also we are consciously or unconsciously influenced by many things - by the food we eat, by the climate we live in, by the clothes we wear, by the newspapers, magazines and books we read, by radio and television. Without understanding all these influences, which are quite imminent, penetrating and constant, without being totally aware of influence from moment to moment, virtue loses its meaning. When there is no understanding of influence we merely follow a pattern which has become respectable, and respectability is not virtue. On the contrary, respectability is a horror, it has nothing whatever to do with that which may be called virtue, and into which I shall go presently.
So, if one really wants to understand the extraordinary virility, the vitality and the strength of virtue, one has first to be aware of influence - not only of the influence that we receive consciously, but also of the unconscious influence to which most of us are so receptive and of which it is much more difficult to be aware.
Now, is it at all possible to lie free of influence - the influence of one's wife or husband, of one's children, of society, of everything about us? Is it possible to be free of that extraordinarily insistent influence which is going on all the time in the form of propaganda through newspapers and books? If we say it is not possible to be free of influence, then obviously the matter ends there. Then there is no need for further inquiry, and all virtue becomes mere imitation, conformity to a pattern. Society, with its code of ethics, its responsibilities, its traditional values, is insistent in its demand that the individual shall conform to the established pattern, and this conformity it calls morality; and an immoral person is he who deviates from the pattern. But surely one has to be totally free of the pattern, one has to break away completely from the psychological structure of society - which means that one has to be aware of this whole structure in oneself in the unconscious as well as in the conscious mind. And it's very difficult to be aware of one's unconscious conditioning. Consciously one may reject the moral structure of society, and many people do they shrug their shoulders and put it aside. But the influence of society is not limited to the present century, it includes also the immense past with all its propaganda, its tradition, and this pattern is deeply embedded in the unconscious; and to be aware of the unconscious pattern demands a certain quality of negation. Please, I hope you are not merely listening to the words and agreeing or disagreeing, but are actually experimenting to see how deeply you can go into yourself, into the unconscious. These gatherings will be utterly useless, they will have no meaning at all if you casually listen to a few talks and go away. And don`t say, "I can't do this", because nobody else can do it for you. Each one of us has to do it for himself
The unconscious is the hidden storehouse of the past, both individual and collective. It is the repository of centuries of propaganda, of all the experience and knowledge, the traditions and complexities of the race. Now, however clever you or the analyst may be, the conscious mind cannot approach the unconscious by way of analysis. Through analysis you can only scratch on the surface of the unconscious, you cannot go into it very deeply - as I think most analysts and psychologists would now agree. The conscious mind has been educated, trained in a particular direction, it has acquired technical knowledge along certain lines so that one may gain a livelihood, which is called the positive approach to life; but such an approach to the unconscious is not possible.
I hope I am making myself clear. If not, please ask questions afterwards and we shall discuss the matter further.
The unconscious, which is the hidden, must be approached negatively. Do you understand what I mean by the negative and the positive approach? When we have a problem, most of us approach it positively, which means that we try to change what is according to a certain pattern. Being so-called positive people, our approach to the unconscious is equally positive. Actually we are not positive people at all, because our positive approach is a reaction to the negative. I hope you understand all this.
To be aware of something negatively - of the flapping of that curtain, or the noise of that stream - is to look and to listen without resistance, without condemnation, without denial. in the same way, it is possible to be choicelessly aware of the totality of the unconscious, which is negative perception. But this state of negation is not the opposite of the positive; it has nothing whatever to do with the positive because it is not a reaction.
If you would understand something, your mind must be in a state of negation; and it is not in a state of negation when you deny or condemn what you see. The state of negation is not blankness. On the contrary, you are aware of everything, you see and hear with the totality of your being - which means there is no resistance, no denying, no comparing, no judging. And I think it is possible to listen in the same way to all the responses of the unconscious, which is to be negatively aware of the unconscious. If you can do this - and this is really the only way to approach the unconscious - , then the unconscious reveals itself totally, immediately. Of course, you can go step by step, analyzing every form of conditioning, every tradition, every value as it comes up, which is a very long and tedious affair; and in that way your approach can never be total.
Now through this negative or choiceless awareness you can completely break through the conditioning of the unconscious. Your conditioning of nationality, of traditional values, of racial inheritance, the conditioning imposed upon you by the present society - you can break through all that immediately, and then you begin to understand the significance, the truth or the falseness of influence.
Most of us have divided influence into good and bad. We consider that there is such a thing as good influence, and that it is right to have good influence. But to me, all influence is the same: it perverts, it distorts. A mind that is influenced in any direction cannot see clearly, it is incapable of direct perception. If one understands this, not just intellectually or verbally, but totally, with one's whole being, then one is no longer a slave to any form of influence.
Please don't regard what is being said as something theoretical, or as something not applicable to you because you are too old, or too young, or too conditioned, or because you have too many responsibilities. All that is sheer nonsense, it is merely an escape from the fact that you don't really want to understand this whole process of influence. And it is very important to understand the process of influence, because it is influence that makes us conform to respectable morality, which has behind it the authority of tradition, the authority of society, the authority of a job; and so authority becomes very dominant in our life. Society demands obedience, the obedience which a mother expects of her child, and because we are slaves to influence we instinctively accept the authority of society, the authority of the priest, the authority of the symbol, the authority of tradition. In matters like keeping to the right of the road, paying taxes, and so on, one must naturally accept the authority of the law, but we are not talking about. that. We are talking about the psychological urge to obey, which implies slavery to influence.
You know, I am not just making a speech for you to listen to. We are doing something together - at least I hope we are doing it together - , which is this: we are going into the whole question of virtue. If we understand virtue rightly, it releases an enormous vitality, and it is this vitality, this energy that is needed to bring about the complete transformation of which we were talking at our first meeting. So, in listening to what is being said, it should be you yourself who are working, and not I working for you. Most of us are content to go to a tennis match and watch the players; we never take part in a game, we just watch, listen and enjoy the playing of others. I am afraid, here, it is not at all like that. Here you have to work as hard as the speaker, otherwise it has no value at all. By work I mean listening to what is being said and finding out if it applies to you - which means seeing for yourself the fact, the truth or the falseness of what is being said. To see the fact is neither to accept nor to deny what is being said, but to be so vitally aware that, if it is true, you capture and apply every nuance of every word by digging into yourself. That is what I mean by work. If you do that, when you leave this tent you will be virtuous, and I really mean it: you will be virtuous.
So one has to understand the acceptance of authority, which is really the psychological demand to be secure, to be certain, to be assured that one is following the right path. Most of us hate to be uncertain about anything, especially about ourselves. But you see, we have to be uncertain to find out what is true. One has to free oneself from all authority, from all following, from all obedience, and that is a very difficult thing to do, because freedom is not a reaction to the fact that you are a prisoner. It is only when you understand for yourself your own bondage to words, to influence, to authority - understand it, not react against it - , that there is freedom.
So authority has to be understood, whether it is the authority of the priest, of the politician, of the book, of the specialist, of your next door neighbour, or the authority of your own experience. And, as we have seen, to understand something the mind must be in a state of negation. To understand your child you must watch him while he is playing, crying, eating, sleeping; and when you compare him with another child, you are not watching him. In the same way, one has to observe the instinctual desire to obey, to follow, to conform, to imitate one has to go into it very deeply within oneself. Conformity is obviously necessary in certain things. The language that one uses in speaking is based on conformity to an established linguistic pattern, and to reject that pattern would be absurd for there would then be no way of communicating with each other. I am not talking of conformity in the sense of accepting certain obvious and necessary facts to which we all agree; I am talking of the psychological conformity, acceptance, or imitation which is essentially the desire. to be secure.
Most of us are afraid of going wrong, we are always seeking success in the world, or psychologically we want to arrive somewhere; therefore obedience, which means accepting the psychological structure of society, becomes extraordinarily important. If you understand the whole significance of this, then you will find that the very essence of virtue is aloneness. If you are not completely alone, you are not virtuous. The mind is alone only when it has understood influence and is not affected, not captured by it. Such a mind is no longer seeking position or power, and therefore it is free of authority, obedience, following. The state of aloneness is not a reaction, it is not an escape from the crowd; it does not mean withdrawing, becoming a hermit, living in isolation, all of which is a reaction. And by that word `aloneness, I mean something entirely different from loneliness.
It is very difficult to communicate to another the significance or the quality of being alone. Most of us are never alone. You may withdraw into the mountains and live as a recluse, but when you are physically by yourself you still have with you all your ideas, your experiences, your traditions, your knowledge of what has been. The Christian monk in a monastery cell is not alone; he is with his conceptual Jesus, with his theology, with the beliefs and dogmas of his particular conditioning. Similarly, the sannyasi in India who withdraws from the world and lives in isolation, is not alone, for he too lives with his memories.
I am talking of an aloneness in which the mind is totally free from the past; and only such a mind is virtuous, for only in this aloneness is there innocence. Perhaps you will say, "That is too much to ask. One cannot live like that in this chaotic world, where one has to go to the office every day, earn a livelihood, bear children, endure the nagging of one's wife or husband, and all the rest of it". But I think what is being said is directly related to everyday life and action, otherwise it has no value at all. You see, out of this aloneness comes a virtue which is virile and which brings an extraordinary sense of purity and gentleness. It doesn't matter if one makes mistakes, that is of very little importance. What matters is to have this feeling of being completely alone, uncontaminated, for it is only such a mind that can know or be aware of that which is beyond the word, beyond the name, beyond all the projections of imagination.
Perhaps you will ask questions about this particular thing that we have been considering together this morning.
Questioner:If in the very act of listening there is no experiencing, then listening remains at the verbal level, which is of little or no value. But to experience, one needs great sensitivity; and how is one to have this sensitivity?
Krishnamurti: Sir, listening is not an act of experiencing. I will explain what I mean. If you listen in the way I have been attempting to make clear, then there is no entity or centre which experiences. You just listen with all your being - and your being has no limits, it is not confined to the words of Krishnamurti. But in listening to the speaker, to that river, to the birds, to the wind among the trees, or in looking at the mountains, if you hear and see from a centre, then you are experiencing, and that experience is added to your past experiences and only further conditions the mind. Whereas, in listening and looking without the centre, without verbally translating what is heard and seen, the idea of experiencing ceases completely; there is only the fact, not you who are experiencing the fact. Perhaps this requires a little further explanation.
You know, you can look at a flower in two different ways. You can look at it botanically, that is, with knowledge, with all the information about flowers that you have gathered from books, and so on. You look at the flower through your knowledge, and therefore experience through that knowledge the peculiar quality or state of being of the flower. That is one way. The other way is to look at the flower non-botanically, to look at it without knowledge - if you understand what I mean by looking at something without knowledge. To look at your wife, at your children, at the facts of relationship without knowledge, is to see them without all the previous hurts, enmities, cruelties, insults, impositions. All that, which is part of knowledge, has dropped away, and you look directly at what is. That very looking, in which there is no new experiencing, is the highest form of sensitivity.
A person who `experiences' a sunset is not sensitive. He may say, "How lovely, how marvellous it is!", and go into an ecstasy over it, but he is not sensitive. To be sensitive implies a state of mind in which there is only the fact, and not all your memories about that fact. Such perception, such seeing, such listening at every moment has an extraordinary action in life. Please don't be carried away by the speaker's intensity or enthusiasm. Don't get mesmerized, but watch, listen and find out for yourself.
Questioner: Even without your becoming an authority to us, are you not influencing us through your words, through your manner, though your gestures and so on?
Krishnamurti: I have been saying that every form of influence, including the influence of the speaker, is destructive. If you are influenced you are destroyed, you become a soldier, a follower an automaton. But if - without comparing, judging, evaluating - you listen to discover for yourself what the actual fact is, whether what is being said is true or false, then you are beyond all authority, beyond all influence, it doesn't matter whose it is.
Sir, when I talk of influence I am talking of all kinds of influence, and not of one particular influence. In listening one has to be intensely aware not to be influenced, pushed around. Here there is no form of propaganda. I am not trying to convert you to something, which would be a terrible thing to do. I am only pointing out what seem to me to be psychological facts, and you can take it or leave it. If they are facts, surely, you have to listen to them, not because I say so, but simply because they are facts. But it is tremendously important how you listen to a fact. It's a fact, for example, that a train is going by. What is important is to listen to the noise and the rattle of the train without resisting it, because the moment you resist it you are being influenced. But if you can be aware of that noise as you are aware of the murmuring of a stream, or of the wind among the leaves; if you can listen to a fact without resistance, whether it is spoken by your wife, by your child, by the porter, or by the present speaker, then you will find out for yourself that you can go beyond all influence, you can step completely out of this destructive influence of society.
Questioner: When there is total integration of one's mind, emotions and body in that state is there not love?
Krishnamurti: What does that word `integration' imply? It implies bringing about unification or harmony by putting together the different parts. Now, you cannot integrate the body, the mind and the feelings because they are always broken up. Nothing can be brought together which is broken up by conflict within itself.
Please do listen to this a little bit. We are all very fond of that word `integration'. Politicians use it, psychologists use it, and we also rattle along, spinning out that word in various ways. `To integrate' implies an entity who is bringing the various parts together - an outsider, or an insider, who is placing the fragments in harmonious juxtaposition. As long as there is an entity who is making an effort to integrate, there can be no integration, because there is a contradiction, a division between the entity and the parts that are separate, between the idea and the fact. There is a conflict created by the effort to bring together the various fragments, and any such `integration' has no meaning. However much we may talk about it, the fact of integration is not possible. But if you have gone deeply into this question and have understood the impossibility of integration as long as there is an entity who is trying to bring the fragments together - if you have understood this completely, then you will find that there is a totally different operation taking place. There is then no entity at all, therefore there is no contradiction, and therefore there is harmony. And only in this effortless state, when there are no fragments to be brought together, when there is total, sensitive awareness - only then is there a possibility of that which may be called love.
Questioner: Technique implies effort conformity discipline, achievement, and what you are talking about seems to deny all that. Is this so?
Krishnamurti: Please, this is an immense question, and I don't want to go into it now. We will discuss it another time. But to understand, one must really be free of effort, of all techniques, methods, systems, and not just say, "Well, I will go and live effortlessly", which doesn't mean a thing.
Before concluding I would like to go back to what I was talking about earlier this morning.
You know, to be alone without withdrawing from society, without becoming a hermit, is an extraordinary state. One is alone because one has understood influence, authority. One has understood the whole question of memory, conditioning, and out of this understanding there is an aloneness which can never be touched by influence. And you have no idea what an astonishing beauty there is in it, what a tremendous sense of virtue, which is vitality, virility and strength. But that requires an immense understanding of all our conditioning.
July 26, 1962


SAANEN 4TH PUBLIC TALK 29TH JULY 1962

We were talking the other day about the vitality and the virility of virtue, and I would like to go much more into this question of energy - the necessity of an energy that is not brought about through conflict or resistance. Such energy is of the highest importance, because one needs such energy to penetrate very deeply into that state which is beyond all experience and which is not a matter of faith.
But first of all I think one ought to clarify once more what it is we are trying to do in these meetings. The speaker is not indulging in any form of propaganda; he is not trying to convert you to a particular manner of thinking or course of action, nor is he attempting to create a special atmosphere or environment in which the individual can bring about this total energy. But there is beyond all question of doubt, beyond reason and intellection, an energy which comes into being when conflict of every kind is removed. Conflict itself creates a certain form of energy, which is the energy born of reaction, resistance, suppression, contradiction; but conflict must totally and utterly disappear for this other energy to come into being.
Now, before we go into the question of emptying the mind of all conflict, of all ideas, of all concepts, I think we must be very clear what is the function - .if I may so use that word - of you who are listening. Are you listening merely in order to adjust yourself to what is being said? Are you listening to find the flaws and contradictions in the words of the speaker? Are you trying to create from what is being said a pattern of your own from which action can take place? What is it that is actually going on in your mind as you listen? I would like to talk about something which is desperately serious and which, if understood, can totally and immediately bring about a revolution in the mind. I would like to go into it rather extensively and deeply, if it is not presumptuous of me to say so, and that is why it is important to find out for yourself what is the state of your own mind as you are listening.
Are you merely listening to the words and trying to correlate or adjust what you already know to what is being said? Are you lazily listening on this rather pleasant morning to pass the time of day, hoping to be entertained in the so-called spiritual or religious sense? Or are you observing your own mind and becoming aware of all its hidden corners, its dark recesses and untrodden space? If you are really observing your own mind, then you and I, as two individuals, can work out together this thing of which I am going to speak. But to do that one has to be in a state of complete awareness, attention.
You know, there is no attention if there is any form of resistance. There is no attention if there is any grasping or struggling to understand. If you would understand something you must give to it your complete attention. To be aware of all that is implied in what is going to be said, your body, your mind, your emotions, your whole being must be given to it. And then you will discover for yourself that, in emptying the mind totally of its content, there comes an extraordinary energy. This may sound absurd, or impossible, or it may seem to be just a fanciful idea; but we are not dealing with ideas. We are dealing with facts - the facts of what exactly is taking place in one's own mind. To perceive the significance of these facts, one has to be aware of them; one has to be conscious of every movement of thought without trying to correct or to alter it in any way. And if we are so aware, then we can proceed to investigate the conflict which exists within each one of us. Conflict in any form, outward or inward, destroys clarity; and it is only out of clarity that there can be this energy of which I am speaking.
There are two types of energy. There is the energy that is brought about through resistance, contradiction, conflict in our daily relationships, and this energy produces certain activities with which we are all familiar. Then there is another type of energy which is not at all the outcome of resistance, contradiction, conflict; but you cannot jump from one to the other without understanding conflict, because as long as conflict exists in any form, however subtle, this other type of energy cannot be. This other type of energy can come into being only when there is a total cessation of conflict; and you cannot bring conflict to an end with a motive, in order to arrive at the other.
Obviously, we all have both physical and mental energy in varying degrees. As most people in the West are physically comfortable and well fed, with a certain amount of leisure, they generally have much more physical energy than people in the East, where there is less food and more discomfort, and where the land is overpopulated. Physical energy is of course necessary; but we are now talking of mental energy, without which you cannot have a sharp, clear mind, a mind capable of thinking sanely, without bias or equivocation, without any fanciful, romantic or illusory ideas. And there can be this energy, this clarity of mind only when there is no conflict of any kind.
As you know, conflict wears out the mind. Conflict implies a human problem, and any human problem, at whatever level - whether it be a sexual problem, an economic problem, a problem of relationship, a problem of virtue, the problem of death, or what you will - wastes mental energy and blocks clarity of perception. And is it possible to live in this world without a problem We can find that out for ourselves only if we understand the essence of conflict.
Let me say here that you are not listening in order to realize a particular state of mind or to capture a certain vitality with which to approach your daily living. You are listening in order to discover your own problems, which means being aware of your own activities, your own contradictions.
Now, what do we mean by contradiction? There is inward contradiction, conflict, as long as we have an idea, a concept, a pattern of action, a goal, or an ideal, because that is unreal, it is not factual. The fact is one thing and the idea about the fact is another, and this division creates conflict. Without understanding the fact of what we actually are, we create an idea, a pattern of how to be good, of what our inward state should be; we create the prototype, the hero, the example, the perfect state, and we struggle to approximate our living to that ideal. And I feel quite sure that you are now going to create the idea of `no conflict', which will again become the pattern.
So, why do we create the pattern? We create the pattern because we want to escape from the fact, whatever that fact may be. Being dissatisfied with and not understanding the fact of what we are, we create the idea of what we should be, and so there is a division, a contradiction. Throughout the world this process is going on, this escape from what is through the ideational pursuit of what should be. And surely, as long as we struggle to bring about an approximation between the fact and the idea, conflict is inevitable.
Most of our actions are based on ideas, are they not? We are motivated by the thought `I should' or `I should not', which means that our action is rooted in an idea, and we are always trying to approximate the two. What I am going to talk about is the total elimination of idea, and therefore the complete cessation of conflict - which does not mean going to sleep in your own comfortable, non-ideational world. On the contrary, it demands complete awareness.
I hope I am making myself clear.
To me, any form of conflict - in relationship, in study, in love, in thought - is detrimental, it dulls and makes the mind insensitive; and to have this astonishing energy which enables the mind to meet and resolve every problem, there must be the highest sensitivity. All the senses, every part of your being must be totally alive, and that can happen only when you understand the whole process of conflict - that is, when conflict has come to an end.
When I stop from time to time, it is because I do not know how far you have gone with me - not that you are following me, not that I am your authority, but I wonder how far you have understood, because this is a very complicated issue. To live without idea is something entirely different from what most of us are accustomed to. We live habitually with ideas, we live with our thoughts, our concepts, our formulations; but to me that is not the way to live, because it only creates conflict, misery, confusion. To live totally, completely, the mind must be empty of all ideation so that it is capable of facing the fact of what is from moment to moment without interpreting that fact. But We are heavily and deeply conditioned to this concept of struggle. We live in the world ideologically, we live with ideas, with heroes, with examples, with patterns, we pursue the what should be.
Now, I am proposing the wiping away of all that. And what I am talking about is factual, it is riot just a fanciful idea. One can see for oneself if one observes, that where there is conflict there is confusion, there is a lack of clarity, there is suffering, misery, every form of travail. And is it possible to live and act without conflict? One has to act, not only in the outer world, but inwardly. One has to go to the office, one has to do so many things; and is it possible to live in this world without idea and therefore without conflict? Can there be an activity in which the mind is riot approximating itself to an idea? You don't know whether that is possible or not. I say it is possible, and that it is the only way to live; but it requires a great deal of understanding and to understand you must have tremendous energy, not just vague aspirational hope.
The idea, the concept, the pattern is born of our thinking, which in turn is based upon our conditioning. All our thinking, however noble, refined or subtle, is the outcome of our experience, of our knowledge. There is no thinking without the past. Our thought is merely the reaction of memory. And what I am talking about is action without reaction, which means living without thought as the reaction of memory.
In this world there is war, there is the atom bomb, and there are the so-called pacifists, the people who do not want war and who talk about banning the bomb; to them that is the ideal. The bomb is only a result, it is the outcome of an historical process shaped by our nationalism, our greed, our ambition, our prejudices, our class distinctions, our conflicting religious inclinations. All these things have produced the bomb, and its no good fiddling with bombs - we have to change totally our way of life, our way of thinking. But nobody wants to do that. Nobody wants a total revolution, and that is what I am talking about: a total revolution, which is not a reaction. Communism is merely a reaction to capitalism, therefore it is not a revolution at all. As long as there is nationalism, as long as there are class distinctions, as long as there is patriotism, the identification of oneself with a particular group or sect, whether political, economic or religious, there is bound to be war. To end war, one must uproot all this conditioned thinking.
So, what I am talking about is not a reaction. Do you understand what I mean by a reaction? You insult me, you say something which I don't like, and I react; or I like what you say, and again I react. But is it not possible to listen to what another says without reacting? Surely, if I listen to find out truth or the falseness of what you are saying, then from that listening, from that perception there is an action which is not reaction.
All reaction is based on an idea, on a pattern of thought; so, if one is to be totally free from conflict, one must go into this question of thought. Thought is really quite mechanical, and it can never be free. Thought can aspire, it can create, it can imagine, but it can never be free because it is the outcome of our conditioning, of our memory of our knowledge of the past. To look at facts without reaction, inwardly as well as outwardly, implies looking at them without a thought.
You may say, "What nonsense are you talking?" It is nonsense only if you have not followed from the beginning what we have been considering together. If you just pick up a phrase like 'to live without thought', it obviously sounds moronic, absurd. But if you have observed in yourself every movement of thought and feeling, whether pleasant or unpleasant, if you have watched without reaction the complexities of your own mind and have understood the implications of thought, then you will have discovered for yourself what it means to live, to function, to do things without thought. But this requires an enormous awareness.
Do you know what I mean by being aware? To be aware is to see the fluttering of those leaves in the mind and hear that stream rushing by; it is to observe the lighting of clouds and the deepening of shadows; it is to be conscious of all these people sitting here dressed in different colours and holding different opinions, with different expressions on their faces. You are aware of all that, and also of your own reactions to all that - reactions of prejudice, of like and dislike. You observe and listen to everything without choosing, without interpreting, without comparing, without condemning or justifying; and to do this implies that you have understood your own background, your own conditioning.
After all, we are educated to condemn, to agree or disagree, to compare, to justify, to resist. That is all we know, it is our background - the background created by our education both at school and at the hands of society. We look upon ourselves as German, English, French, as Catholic, protestant, Hindu. We believe or don't believe. That is our background, and when our background reacts we say we are thinking Now, to be aware is to perceive and to understand the whole process of that background, nor only the conscious background but the unconscious as well. Because it is our background that becomes the authority and creates the conflict.
A person who is concerned with the understanding of conflict has no goal and therefore no frustration. Most of us are in a state of frustration. We want to be a famous musician, a great politician, we want to be this or that, but we are not sufficiently capable, cunning, or whatever it is. We want to fulfil ourselves but we are prevented by circumstances, by ideas, by our own lack of capacity, by our desire to be secure, so we are frustrated. And even if we do fulfil ourselves, there is always in fulfilment the shadow of frustration.
I hope you are not merely following my words, but are watching yourself.
To live without a goal, to live without wanting to fulfil oneself, demands a great deal of understanding. It means dealing with facts, with what is actually taking place in the mind. And when the mind knows itself, when it has observed and understood itself, then you will find that all conflict has been emptied from the mind. And out of that emptiness there comes the energy which is absolutely necessary if one is to proceed further.
Most of us, being torn by conflict, are in misery, confusion, and therefore we have very little mental energy. But when the mind has emptied itself of all conflict because it has understood the whole process of thinking, of ideation, of pursuing concepts, ideals, prototypes and all the rest of it, then out of that emptiness there comes an energy which lives from moment to moment, from day to day, and then the mind does everything without frustration, without fear. It is only then that there is real peace within oneself. It is not an induced peace. Peace that is induced, a disciplined peace, is a lifeless thing, and that is why most so-called religious people are inwardly dead.
When there is no conflict of any kind in the mind because it has understood itself, then you will find that there comes this energy which is no longer seeking experience; it is beyond all experience. Being totally empty, the mind is completely aware, it has no dark corners, no untrodden space; it is wholly alive, awake. If you have gone that far you will discover for yourself that time has lost its meaning; and only such a mind can understand that which is beyond words, beyond names, beyond symbols, beyond all thought.
Shall we discuss what has been said this morning?
Questioner:I find that I have left behind all forms of preference. I have no likes or dislikes any more. Is that surprising?
Krishnamurti: Not at all, sir. But isn't there a great danger - I am not saying this with regard to you personally - of withdrawing from life and therefore becoming utterly insensitive? Do you understand what I mean by sensitivity? Most of us want to be sensitive to the beautiful - to lovely music, to fine pictures - but we don't want to be sensitive to the ugly, to the noisy, to the ] dirty, to the foul things in the streets. To be sensitive in one direction, you must be sensitive in both directions. There is no real sensitivity if you are sensitive in one direction and callous with regard to the other. If one is callous towards anything in life, one is not totally sensitive, and it seems to me there is a danger of this in saying, "I have no preferences any more, I am rather indifferent to what is taking place, indifferent to my own quarrels and anxieties, to my guilts and conflicts".
Questioner: My wish to understand what you are saying - is that not in itself a contradiction?
Krishnamurti: Surely you are understanding yourself, not the speaker, and therefore there cannot he a contradiction. But if in listening you are trying to shape your thoughts, your feelings, your aspirations in accordance with what the speaker is saying, then there is bound to be a contradiction. Sir I thought I had made it clear from the very beginning that I am not marketing ideas. I am not propagating a new system of thought or a new way of activity. I am only pointing out how essential it is to be totally aware of yourself, and I am explaining what it means to be aware. That explanation is reasonable, logical, sane, healthy, as you will find out for yourself if you are at all aware of your own ways and activities. You are not following anyone, because here there is no authority. The moment there is an authority whom you are trying to understand, you are in a state of contradiction, conflict, and all the wretchedness begins.
Questioner: Will you please repeat what you have just said?
Krishnamurti: I am afraid I cannot repeat, but I will put it in different words.
You see, sir, we are accustomed to having somebody tell us what to do. We are used to following somebody. it is our habit to approximate ourselves to what is being said by the preacher, the teacher, the saviour, who is supposed to know what he is talking about. We say, "I must look up to him, I must follow him; so we set up an authority, an ideal, and inevitably there is a contradiction between that ideal and what we actually are. But here there is no ideal and no authority. On the contrary, we are concerned with the understanding of ourselves. And we are complex entities; we are the totality of life, the result of centuries of human endeavour, the repository of all thought, of all conflict. You are not here to understand the speaker, but to use the speaker as a mirror in which to watch yourself.
One moment, sir, I haven't finished. I know you have questions; but you see the difficulty is that you are already so concerned with your own question that you are not listening to the previous question. Do please pay a little attention. The world is bound by authority - by the authority of the priest, of the politician, of the specialist. But authorities do not help you to understand yourself, and without understanding yourself there can be no freedom from conflict, though you may go to the temple, meditate, or stand on your head for the rest of your life. You are society, you are the world, you are the result of centuries of the historical process, and you are also the result of your immediate environment; and without understanding and breaking through all that, shattering it completely, you cannot go very far. To go very far you must begin very near, which is to understand yourself. To take this far journey there must be a total ending of all conflict.
Questioner: When I observe a particular feeling, that feeling comes to an end, and then there is a state of attention which brings with it a new hind of energy. Is this what you mean?
Krishnamurti: When you observe a particular feeling, what is important is to find out how you observe it. Please follow this. Do you see the feeling as something separate from yourself? Obviously you do.
I do not know if you have experimented and have found out that when you observe a feeling, that feeling comes to an end. But even though the feeling comes to an end, if there is an observer, a spectator, a censor, a thinker who remains apart from the feeling, then there is still a contradiction. So it is very important to understand how we look at a feeling.
Take, for instance, a very common feeling: jealousy. We all know what it is to be jealous. Now, how do you look at your jealousy? When you look at that feeling, you are the observer of jealousy as something apart from yourself. You try to change jealousy, to modify it, or you try to explain why you are justified in being jealous, and so on and so forth. So there is a being, a censor, an entity apart from jealousy who observes it. For the moment jealousy may disappear, but it comes back again; and it comes back because you do not really see that jealousy is part of you. You are jealousy, that feeling is not something outside of you. When you are jealous, your whole being is jealous, as your whole being is envious, acquisitive, or what you will. Don't say, "Is there not a part of me which is heavenly, spiritual, and therefore not jealous?" When you are actually in a state of jealousy, there is nothing else but that.
So it is very important to find out how to look, how to listen. I will go into it a little bit more.
When one is jealous, observe what is taking place. My wife or my husband looks at somebody else, and I have a certain feeling which goes with all that nonsense we call love. Or perhaps somebody else is cleverer than I, or has a more beautiful figure, and again that feeling arises. The moment that feeling arises, I give it a label, a name. Please see what is taking place, just following it step by step. It is a fairly simple psychological process, as you will know if you have observed it in yourself.
I have a certain feeling and I give it a name. I give it a name because I want to know what it is I call it jealousy, and that word is the outcome of my memory of the past. The feeling itself is something new, it has come into being suddenly, spontaneously, but I have identified it by giving it a name. In giving it a name I think I have understood it, but I have only strengthened it. So what has happened? The word has interfered with my looking at the fact.
I think I have understood the feeling by calling it jealousy, whereas I have only put it in the framework of words, of memory, with all the old impressions, explanations, condemnations, justifications. But that feeling itself is new, it is not something of yesterday. It becomes something of yesterday only when I give it a name. If I look at it without naming it, there is no centre from which I am looking.
Please see this. Are you working as hard as I am?
What I am saying is that the moment you give a name, a label to that feeling, you have brought it into the framework of the old; and the old is the observer, the separate entity who is made up of words, of ideas, of opinions about what is right and what is wrong. Therefore it is very important to understand the process of naming, and to see how instantaneously the word `jealousy' comes into being. But if you don't name that feeling - which demands tremendous awareness, a great deal of immediate understanding - , then you will find that there is no observer, no thinker, no centre from which you are judging, and that you are not different from the feeling. There is no `you' who feels it.
Jealousy has become a habit with most of us, and like any other habit it continues. To break the habit is merely to be aware of the habit. Please listen to this. Do not say, "It is terrible to have this habit, I must change it, I must be free of it", and so on, but just be aware of it. To be aware of a habit is not to condemn it, but simply to look at it. You know, when you love a thing you look at it. It is only when you don't love it that the problem of how to get rid of it begins. When I use the word `love' with regard to the feeling which we call jealousy, I hope you see what I mean. To `love' jealousy is not to deny or condemn that feeling; then there is no separation between the feeling and the observer. In this state of total awareness, if you go into it very deeply without words, you will find you have completely wiped away that feeling which is habitually identified with the word `jealousy'.
It is time to stop. This morning we have talked about something very serious. We live in a world that is lull of ambition, of competition and the worship of success, in a world crowded with people who want to be famous, who want to be known as writers, as painters, as scientists, as great people. They live in a state of conflict, of contradiction, which is a state of great tension. That tension produces certain activities, and if one has capacity one may become a successful writer, or painter, or scientist, or politician. But that tension of contradiction does not brine about clarity, it only brings more misery. Driven by that tension, one may go to church, worship God, but it has no meaning whatsoever. God is not found through tension, through contradiction, but only when the mind is totally empty of every form of ideation, imagination, contradiction, conflict. And in that emptiness there is great beauty, an astonishing vitality.
July 29, 1962


SAANEN 5TH PUBLIC TALK 31ST JULY 1962

We were talking the day before yesterday about action without idea, because, as I was pointing out, thought is a response of our memory; thought is always limited, conditioned by the past, and it can therefore never bring about freedom.
I think it is very important to understand this fact. Psychologically there can be no freedom at all if the defensive process of thought is not completely understood. And freedom - which is not a reaction to or the opposite of non-freedom - is essential, because it is only in freedom that one can discover. It is only when the mind is totally free that there can be the perception of what is true.
Truth is not something which has continuity and which can be maintained through practice or discipline, but it is something to be seen in a flash. This perception of truth does not come about through any form of conditioned thinking, and therefore it is not possible for thought to imagine, conceive or formulate what is true.
To understand totally what is true, there must be freedom. For most of us freedom is only a word, or a reaction, or an intellectual idea which serves as an escape from our bondage, from our sorrow, from our boring daily routine; but that is not freedom at all. Freedom does not come by seeking it, because you cannot seek freedom, it is not to be found. Freedom comes only when we understand the whole process of the mind which creates its own barriers, its own limitations, its own projections from a conditioned and conditioning background.
It is very important for a really religious mind to understand that which is beyond the word, beyond thought, beyond all experience; and to understand that which is beyond all experience, to be with it, to see it in great depth in a flash, the mind must be free. We were talking about all this the other day, and we saw how idea, concept, pattern, opinion, judgment, or any formulated discipline, prevents freedom of the mind. And this freedom brings its own discipline - not the discipline of conformity, of suppression or adjustment, but a discipline which is not the outcome of thought, of a motive.
Surely, in a confused world where there is so much conflict and misery, it is extraordinarily urgent to understand that freedom is the primary requisite of the human mind - not comfort, not a fleeting moment of pleasure or the continuity of that pleasure, but a total freedom, from which alone there can be happiness. For happiness is not an end in itself; like virtue, it is a by-product of freedom. A person who is free is virtuous; but a man who is merely practising virtue by conforming to the pattern established by society, can never know what freedom is, and therefore can never be virtuous.
This morning I would like to talk about the quality of freedom, and see if we can together feel our way into it; but I do not know how you listen to what is being said. Do you listen merely to the words? Do you listen in order to understand, in order to experience? If you listen in either of these ways, then what is being said will have very little significance. What is important is to listen, not just to the words, or in the hope of experiencing this extraordinary quality of freedom, but to listen without effort, without striving, with a sense of ease. But this demands a certain-quality of attention. By attention I mean being completely there with all your mind and heart. And then you will discover for yourself, if you so listen, that this freedom is not a thing to be pursued; it is not the result of thought or of emotional, hysterical demands. Freedom comes without your seeking it when there is total attention. Total attention is the quality of a mind that has no border, no frontier, and is therefore capable of receiving every single impression, seeing and hearing everything. And this can be done, it is not something enormously difficult. It is difficult only because we are so caught up in habits - and that is one of the things I would like to talk about this morning.
Most of us have innumerable habits. We have physical habits and idiosyncrasies as well as habits of thought. We believe in this and do not believe in that; we are patriotic, nationalistic; we belong to a certain group or party and hold on to its particular pattern of thought. All these things become habits; and the mind likes to live in habits, because habits give us certainty, a sense of security, a feeling of having no f&ar. When established in a series of habit; the mind seems to function a little more easily, but it is really thoughtless, unaware.
Please do not merely listen to my words, but observe as in a mirror your own mind and see how it is caught in habits. Habits which give a sense of security only make the mind dull, however subtle they may be, and whether one is conscious of them or not, they invariably darken the mind. This is a psychological fact; whether you like it or not, it is so.
Partly because of our education at school, partly because of the conditioning which society psychologically imposes upon us, and also because of our own laziness, our minds function in a series of habits. If we do not approve of a particular habit of which we are conscious, we struggle to break it, and in breaking one habit we form another. There seems to be no moment when the mind is free from habit. If you observe yourself you will see how difficult it is for the mind not to be caught in habit.
Take a very simple habit that many people have: the habit of smoking. If you smoke and you want to give it up, the idea of giving it up creates a resistance against smoking; therefore there is a conflict between the habit and the desire to break that habit. Now, through conflict or resistance you may break one particular habit, but that does not free the mind from the whole process of forming habits; the habit creating mechanism hasn`t come to an end. And what I am talking about is not just getting rid of one particular habit, but ceasing to create habits.
I don't know if you have ever observed yourself in the act of smoking. By observing yourself I mean being aware of every movement you make: how your hand goes to your pocket, takes out a cigarette, puts it in your mouth, returns to your pocket for a match, lights the cigarette; and how you then take a few puffs and throw away the match. What is important is to be aware of that whole process without resisting, without denying, without wanting to be free of it - just to be totally aware of every movement involved in that habit.
Similarly, you can be aware of the habit of envy, the habit of acquisitiveness, the habit of fear; and then, as you observe, you will see what is implied in that particular habit. You will see instantly the whole implication of envy; but you cannot see the whole implication of envy if in your observation of envy there is the time element. I will explain what I mean.
We think that we can get rid of envy gradually and we make an effort to put it away little by little, thereby introducing the idea of time. We say, "I will try to get rid of envy tomorrow, or a little later on" - and in the meantime we are envious. The words `try `and `in the meantime' are the very essence of time; and when you introduce the time factor there can be no freedom from habit. Either you break a habit immediately, or it goes on, gradually dulling the mind and creating further habits.
Please observe your own habits and your own attitude towards those habits.
We have habits of thought, sexual habits - oh, innumerable habits, which may be either conscious or unconscious; and it is especially difficult to be aware of the unconscious habits. Socially and at school and college we are trained in this element of time. Our whole psychology is based on time, the idea that there will eventually be brotherhood and peace, but in the meantime we must go through all the horrors of war.
Now, is it possible for the mind to get rid instantly of this idea of gradually arriving somewhere, gradually transcending something, gradually being free? To me, freedom is not a question of time - there is no tomorrow in which to get rid of envy or to acquire some virtue. And if there is no tomorrow, there is no fear. There is only a complete living in the now; all time has ceased and therefore there is no formation of habit. I mean by that word `now' the immediate, and this state of immediacy is not a reaction to the past nor an avoidance of the future. There is only the moment of total awareness; all one's attention is here in the now. Surely, all existence is in the now; whether you have immense gladness, or great sorrow, or whatever it is, it happens only in the immediate. But through memory the mind gathers experience from the past and projects it into the future.
Please be aware of your own mind; in the mirror of these words observe how your own mind operates, and then we can go very far together.
So, is it possible to break totally away from the past? The past is really the essence of habit, it is made up of all the knowledge, the suffering, the insults, the memorable experiences you have had, not only individually but racially and collectively. You have to step completely out of this framework of the past psychologically, actually, otherwise there is no freedom; and you cannot do that if in your mind there exists the idea of continuity. For most of us, continuity is very important; but after all, continuity in relationship is merely habit. Continuity in thought is what sustains the limitations of the mind; and is it possible to explode this idea of continuity and be free from the past.
Without freedom from the past there is no freedom at all, because the mind is never new, fresh, innocent. It is only the fresh, innocent mind that is free. Freedom has nothing to do with age, it has nothing to do with experience; and it seems to me that the very essence of freedom lies in understanding the whole mechanism of habit,both conscious and unconscious. It is not a question of ending habit, but of seeing totally the structure of habit. You have to observe how habits are formed and how, by denying or resisting one habit, another habit is created. What matters is to be totally conscious of habit; for then, as you will see for yourself there is no longer the formation of habit. To resist habit, to fight it, to deny it, only gives continuity to habit. When you fight a particular habit you give life to that habit, and then the very fighting of it becomes a further habit. But if you are simply aware of the whole structure of habit without resistance, then you will find there is freedom from habit, and in that freedom a new thing takes place.
It is only the dull, sleepy mind that creates and clings to habit. A mind that is attentive from moment to moment - attentive to what it is saying, attentive to the movement of its hands, of its thoughts, of its feelings - will discover that the formation of further habits has come to an end. This is very important to understand, because as long as the mind is breaking down one habit, and in that very process creating another, it can obviously never be free; and it is only the free mind that can perceive something beyond itself. Such a mind is religious. The mind that merely goes to church, repeats prayers, clings to dogmas, or that leaves one sect and joins another, is not religious, it is just stupid. The religious is the free mind, and the free mind is in a state of constant explosion; and in this state of constant explosion there is the seeing of that truth which is beyond words, beyond thought, beyond all experience.
Perhaps we can now discuss or ask question; about what I have been saying this morning.
Questioner: For centuries the mind has sought self preservation, and you say that a mind that is seeking to protect itself is incapable of seeing what is true. Perhaps your mind is different from the minds of those who hear you. If this is so, than what is one to do?
Krishnamurti: Let us go into it. There is the brain, and there is the mind. Please, I am using these two words very carefully. For centuries the brain has been occupied with preserving itself; it is the outcome of time, the result of all man's animalistic endeavours. The human brain is still like the animal which fights to preserve itself, and it is the very centre of the `me: my property, my house, my wife, my religion. This we all know. All of us have this brain which seeks its own preservation, we have inherited it from the past.
Now, according to biologists, the back part of the brain is the animal brain and it is very active, whereas the forepart of the brain has still to be developed. Not that I read biology, but I have some friends who do, and they tell me the biologists have said that the forepart of the brain is still largely undeveloped, and that the human brain is destined to change from the animalistic into something extraordinarily new. And my point is that to arrive at the totality of the mind, in which the limited brain is included, time is not necessary. The totality of the mind is a state which must be realized, you cannot speculate about it because it is not just a religious idea like the idea of God, or the idea of the soul, or the idea of heaven. And can one jump from the limited state of mind which is the outcome of the past, and which develops through time, directly to the timeless, the complete, the total? Is it possible to jump from the limited to the limitless? That is the issue. I say it can be done - but it requires an explosive breaking away from the past. It demands this tremendous energy of which I have been speaking and which is not the result of conformity, of resistance, of conflict. One has to be totally aware in oneself of the animalistic instincts, aware of fear, of ambition and the pursuits of desire; one has to be wholly attentive to all that. Then you will find that you have put an end to time as evolution. Not that there is not evolution - there is; but you have gone beyond time. Time is no longer a means of arriving, a means of gradually achieving the sublime, the highest form of creation. Where there is this explosive realization of total attention, the brain, which has always been very active in acquisitive pursuits, becomes quiet - and it must be completely quiet to go beyond the whole process of time.
You know, the quieting of the brain is part of meditation. I don't want to discuss meditation now, we will do that in a few days; but one must see the importance of quieting the brain, which implies being free of the psychological structure of society. The psychological structure of society is still animalistic; it makes the brain ambitious, greedy, envious, jealous, attached, and such a brain does not know love. You may hug a man or a woman, you may marry, you may hold the hand of a friend, or do what you will, but there is no love as long as the brain is still part of the animalistic past, which is the psychological structure of society. The understanding of the psychological structure of society in oneself is part of meditation, and you will find, if you have gone this far, that with that understanding there comes an immensity, a sense of creation which has nothing to do with writing books, poems, or with painting pictures, or with any of the absurdities and childish demands of a society which sets great store by fame. It is a creation that takes place in the immeasurable, which is the ultimate of afl existence. But that can come about only when the animalistic, psychological structure of society is completely denied - which means that the mind, the brain is no longer ambitious, attached, dependent, no longer wanting to fulfil itself no longer wanting to be somebody, no longer seeking power, position, prestige.
Have I answered your question, sir?
Questioner: You have given me something to think about.
Krishnamurti: Don't think about it, sir. To think about it admits time. You say, "I can't see it now but I will think about it and later on I will see it". Thought isn't going to make you see; time isn't going to give you understanding. The moment you say that you are going to think about it, you have created the framework of `in the meantime I will try', and then you are completely lost. What matters is to listen with one's whole being - and that is our real difficulty. To listen with one's whole being is not just to hear the words of the speaker, but to see for oneself immediately the truth or the falseness of what is being said; and such listening demands extraordinary energy. So it is not a matter of `in the meantime I will try'. You either listen with your whole being, or you don't. If you listen with your whole being you will find that an inner explosion takes place, not tomorrow or at the end of the day, but on the instant. That is what I was talking about earlier: this explosive transformation that must take place in the immediate.
You see, when you merely think about it, all your defensive reactions come in, and then you continue to adjust yourself to the established pattern of your daily existence, conforming to that pattern whenever it is inconvenient to deny it. That is all thought can do. go endlessly round and round. So thought is not the instrument of perception, it is not the dynamite that explodes the past. You have to give your heart to listening, and I really mean it: you have to give your heart to listening, and not merely listen to words with the intellect. One may be terribly clever, one may be able to spin a lot of words, quote many books, but that doesn't bring about the miracle. The miracle is in total listening.
Questioner: What do you mean by the title of your book, `The First and Last Freedom'?
Krishnamurti: I am afraid you must ask the publisher, because it is he who wanted that title. (Laughter). Sir, let us discuss what we have been talking about this morning, because we all have so many habits. When we say, "I will think about it", that is a habitual response, is it not?
Questioner: Is there no place for habit in anything? Does not technique imply habit?
Krishnamurti: Yes, sir; but why do you ask that question? Technique obviously implies habit. If I want to learn how to drive a car, I have to acquire the technique of operating the clutch, shifting the gears, and all the rest of it; I have to practise until I can do it freely, easily, which implies habit. But we are not talking about the mechanical habits involved in the practice of a technique. We are talking about the whole habit-forming mechanism of the mind.
Questioner: Could you tell us more about our unconscious habits?
Krishnamurti: Most of us are not aware of our habits at all, so our habits have become unconscious. The moment you are aware of a habit, you have pulled it out of the unconscious, have you not? If whenever I am in doubt about something I scratch my head and don't know that I am doing it, if it is automatic and I am unaware of it, then it has obviously become an unconscious habit. But the moment I am fully aware of that habit and don't resist it, but merely watch it, then it has been pulled out of the unconscious.
Now, it is because our habits are mostly unconscious that we don't shatter them, explode them. If we are accustomed to driving a car, we turn on the switch instinctively and shift the gear-lever without giving it any particular thought. That is the habit of technique; but most of us are equally unaware of how we regard our neighbours. In walking down a crowded street we are unaware of pushing somebody, and so on. So the question is, how to be conscious, how to be fully aware of all the habits, animalistic and refined, which have partly been imposed upon us by society or which we have unconsciously cultivated? How would you set about it?
One is a Hindu, a Christian,a German, a Russian, a Swiss, an American, or what you will, with a corresponding set of habits of which one is generally unconscious. And how is one to be aware of this conditioning? How are you to be aware of the unconscious, in which there is this immense series of unrevealed habits? How are you to be aware of the unconscious pattern which is deeply rooted in you? Will you go to an analyst and pay 50 dollars, or 100 pounds, or whatever it is you pay, to have the pattern pulled out of the unconscious by him? Will that help? Or will you analyze yourself? What is implied in the process of analyzing yourself? When you analyze yourself, there is a division between the observer and the observed, is there not? And the observer is as conditioned as the observed; so there is a conflict between the two, between the analyzer and the analyzed. The analyzer may misinterpret what he is examining; and if he resists a certain habit, or seeks to transform it to suit his own particular idiosyncrasies, and so on, he merely gives strength to habit. So self-analysis is not the way either. Then what will you do?
Please bear in mind that we are talking about how to open the book of the unconscious so that its whole content is exposed to the light. Professional analysis is not the way - unless you have money and leisure, and are so dreadfully concerned about adjusting yourself to society that you want to play with it. And as I have explained, introspective analysis is not the way either. If that is clear, then what will you do?
Questioner: I will do nothing at all.
Krishnamurti: Which means what, sir? If you are no longer caught in the fallacious idea of analysis, then there is only observation, is there not? There is only a state of seeing, and no translating of what is seen. You just see.
But what happens to most of us when we see ourselves as we actually are? When I see that I am brutal, hateful, petty, full of vanity, I get depressed. I say, "How terrible", and I fiddle about trying to change it. Now, this trying to change it, trying to do something about it, is still within the field of analysis. Whereas, if I merely observe without choice, which means that I am negatively watching, then there is no longer a series of analyses of the unconscious; I am completely out of the field of analysis because I have broken the pattern.
What is important is to break through this wall of conditioning, of habit, and most of us think we will break through it by means of analysis, either by ourselves or by another; but it cannot be done. The wall of habit can be broken through only when you are completely and choicelessly aware, negatively watchful.
Sir, when you suddenly see a mountain in all its immensity and beauty, with its shadows, its tremendous heights and great depths, what can you do about it? You can't do a thing. You just look at it, don't you? But what generally happens? You look at the mountain for a fleeting second, and then you say how beautiful it is; and by that very verbalization you have ceased to look at it, you have already turned away. If you really look at something your mind becomes very quiet, because you are no longer judging, no longer translating what is seen in terms of comparison. You are just looking - which is what I mean by watching negatively. And if you can look at yourself in this way you will find that all the unconscious bits and conditionings are transformed into a single thing which by direct understanding you have shattered completely. These are not just words. Go at it and you will see for yourself.
Questioner: Our daily life is full of contradictions and conflicts, there are so many things we have to do, and all this is in strange contrast to what we feel or sense when we come here and listen to you.
Krishnamurti: Why do we create a division between our daily life and what we are listening to here? Why do we separate the two? Life is everything, is it not? Life is our daily existence with its routine, its boredom, its conflicts, as well as our listening here. Life is also our listening to the trees, to the birds, to the river; it is our fleeting joy, our misery, our sorrow. The whole of that is life, but we divide it into daily life and something else. Why? Why don't we look at life totally instead of in fragments? We talk about the life of Wall Street, the life of the city, the life of the hermit, and all the rest of it. We have been talking like this for the last umpteen years; and isn't this also a habit?
To deal with life you have to deal with it as a whole, not in fragments; and you can do that only when you know yourself. It is because you do not know the whole process of yourself that you divide life into fragments, thereby perpetuating conflict, misery. You cannot make a harmonious whole by putting the fragments together, but out of self-knowing there comes a completeness, a sense of totality.
July 31, 1962


SAANEN 6TH PUBLIC TALK 2ND AUGUST 1962

This morning I would like to talk about something with which some of you are perhaps not very familiar, and that is the question of emptying the mind of fear. I would like to go into it rather deeply, but not in great detail, because one can supply the details for oneself.
But before we go into that question, one must know what is meant by learning, maturity, and self-knowing. These are not mere words, they are not just concepts, the meaning of which is easily captured. To go behind and see the real significance of the words requires a great deal of understanding. By understanding I mean that effortless slate in which the mind is totally aware without any impediments, without any bias, without any struggling to understand what the speaker is saying. What the speaker is saying has very little importance in itself. The really important thing is for the mind to be so effortlessly aware that it is in a state of understanding all the time. If we don't understand and merely listen to words, we invariably go away with a series of concepts or ideas, thereby establishing a pattern to which we then try to adjust ourselves in our daily or so-called spiritual lives.
Now, what I would like us to do this morning is something entirely different. I would like us from the very beginning to be in this state of effortless awareness, so that together we can go very deeply into the feeling, into the meaning that lies behind these words.
There is no movement of learning when there is the acquisition of knowledge; the two are incompatible, they are contradictory. The movement of learning implies a state in which the mind has no previous experience stored up as knowledge. Knowledge is acquired, whereas learning is a constant movement which is not an additive or acquisitive process; therefore the movement of learning implies a state in which the mind has no authority. All knowledge assumes authority, and a mind that is entrenched in the authority of knowledge cannot possibly learn. The mind can learn only when the additive process has completely ceased.
It is rather difficult for most of us to differentiate between learning and acquiring knowledge. Through experience, through reading, through listening, the mind accumulates knowledge; it is an acquisitive process, a process of adding to what is already known, and from this background of knowledge we function. Now, what we generally call learning is this very same process of acquiring new information and adding it to the store of knowledge we already have. One learns a language, for example, bit by bit, gradually building up one's knowledge of the syntax, the colloquial phrases, and so on - and that is probably what most of you are doing now. In listening to the speaker you are learning in the sense of acquiring knowledge. But I am talking about something entirely different. By learning I do not mean adding to what you already know. You can learn only when there is no attachment to the past as knowledge, that is, when you see something new and do not translate it in terms of the known.
We will discuss this later if you have not understood it, because I think it is important to differentiate between learning and acquiring knowledge. The mind that is learning is an innocent mind, whereas the mind that is merely acquiring knowledge is old, stagnant, corrupted by the past. An innocent mind perceives instantly, it is learning all the time without accumulating, and such a mind alone is mature.
But for most of us maturity is a process of ripening in experience, in knowledge, that is what we call maturity. A mature person, we say, is one who has had a great deal of experience, who is wise in years, who knows how to adjust himself to unforeseen circumstances, and so on. Moving in time he has gradually arrived at a fully ripened state. We consider that in time the mind matures by freeing itself from ignorance, ignorance being a lack of knowledge of worldly affairs, a lack of experience and capacity. A young person, we say, needs time to mature. By the time he is sixty he will have suffered; through all the pressures the strains, the travails of life he will have gathered experience, knowledge, and then perhaps he will be mature.
Now, to me maturity is something entirely different. I think it is possible to be mature without going through all the pressures and travails of time. To be completely mature, whatever one's age, implies that one is able to deal immediately with any problem that arises, and not carry it over to the next day. To carry over a problem from one day to the next is the very essence of immaturity. It is the immature mind that continues in problems from day to day. A mature mind can deal immediately with problems whenever they arise; it does not give soil for problems to take root, and such a mind is in a state of innocency.
So, to be mature is to learn and not to acquire knowledge. The acquisition of knowledge is essential at a certain level. You must have knowledge in dealing with mechanical things, as when you are learning to drive a car. You acquire knowledge in learning a language, in studying electrical engineering, and all the rest of it. But to be in the state of maturity of which I am speaking is to see oneself as one actually is from moment to moment, without accumulating knowledge about oneself; be cause that maturity implies breaking away from the past, and the past is essentially the piling up of knowledge.
What is the self? If one really looks at oneself one sees that it is a mass of accumulated experiences, wounds, pleasures, ideas, concepts, words. That is what we are: a bundle of memories.
Please, this is a rather complex thing we are examining, but if I go into it a little bit more, perhaps it will become clear to each one of us. We are psychologically the result of our educational and social environment. Society, with its codes of morality, its beliefs and dogmas, its contradictions, its conflicts, its ambitions, greeds, envies, wars, is what we are. We say that in essence we are the spirit, we are the soul, we are part of God, but these are merely ideas given to us by the propaganda of the church or of some religious society; or we have picked them up from books, or from our parents, who reflect the conditioning of a particular culture. So what we are essentially is a bundle of memories, a bundle of words.
Memory identified with property, with family, with name - that is all each one of us is, but we do not like to discover that fact for ourselves, it is-too unpleasant. We prefer to think of ourselves as extraordinarily intelligent beings but we are nothing of the sort. We may have a certain capacity to write poems or to paint pictures; we may be rather cunning in business, or very clever at interpreting a particular theology; but what we actually are is a bundle of things remembered - the wounds, the pains, the vanities, the fulfilments and frustrations of the past. All that is what we are. Some of us may be superficially aware of the fact that we are this residue of the past, but we are not aware of it deeply, and now we are looking at it - which does not mean acquiring knowledge about oneself. Please see the difference.
The moment you acquire knowledge about yourself you are strengthening yourself in the residue of the past. To see the actual facts about yourself from moment to moment, which is the movement of learning, is to be innocent of all knowledge about yourself. I don't know if I am making myself clear.
What does it mean when I say that I have knowledge about myself? Suppose I have been insulted, or flattered. That experience remains in my mind as memory. With the memory of that wound or of that pleasure I look at myself and I interpret what I see in terms of these past reactions. To interpret what one is in terms of the past merely depresses or elates one, and in that state there is no learning because there is no freshness, no spontaneity of perception. But if on; really sees oneself as one is and does not interpret it in terms of the past, if one just observes the fact of what is at every minute, then it is possible to learn about oneself without accumulation.
It is really not too difficult to see ourselves as we are, simply and clearly, without resistance. If one is a liar, if one is lustful, greedy, envious, one can fairly easily find that out. But most of us, when we discover what we are, immediately interpret it in terms of what we think we should be, and therefore we don't learn about what we are. I wonder if I have made this clear?
When we judge or interpret what we discover in ourselves, we are adding to what we already know, and therefore we strengthen the background of memory. This process does not bring freedom at all - and one can learn only in freedom. We like to think that the essence of the self is the non-self, but there is no such essence or spiritual centre; there is only the memory of things that are past, and this background of memory is always interpreting, judging, condemning that which actually is. Freedom from this background is the state of immediate maturity, and to be mature is to empty the mind of all fear.
Please, I hope you are listening and learning. To learn is not merely to understand the words of the speaker, but to see directly for oneself what lies beyond the words.
Now, is it possible for the mind to empty itself totally of fear? Fear of any kind breeds illusion, it makes the mind dull, shallow. Where there is fear there is obviously no freedom, and without freedom there is no love at all. And most of us have some form of fear: fear of darkness, fear of public opinion, fear of snakes, fear of physical pain, fear of old age, fear of death. We have literally dozens of fears. And is it possible to be completely free of fear?
We can see what fear does to each one of us. It makes one tell lies, it corrupts one in various ways, it makes the mind empty, shallow. There are dark corners in the mind which can never be investigated and exposed as long as one is afraid. Physical self, protection, the instinctive urge to keep away from the venomous snake, to draw back from the precipice, to avoid falling under the tramcar, and so on, is sane, normal, healthy. But I am talking about the psychological self-protectiveness which makes one afraid of disease, of death, of an enemy. When we seek fulfilment in any form, whether through painting, through music, through relationship, or what you will, there is always fear. So, what is important is to be aware of this whole process in oneself, to observe, to learn about it, and not ask how to get rid of fear. When you merely want to get rid of fear you will find ways and means of escaping from it, and so there can never be freedom from fear.
If you consider what fear is and how to approach it, you will see that for most of us the word is much more important than the fact. Take the word `loneliness'. By that word I mean the sense of isolation that suddenly comes upon one for no apparent reason. I don`t know if this has ever happened to you. Though you may be surrounded by your family, by your neighbours, though you may be walking with friends or riding in a crowded bus suddenly you feel completely isolated. From the memory of that experience there is fear of isolation, of being lonely. Or you are attached to someone who dies, and you find yourself left alone, isolated. Feeling that sense of isolation, you escape from it by means of the radio, the cinema, or you turn to sex, to drink, or you go to church, worship God. Whether you go to church or take a pill it is an escape, and all escapes are essentially the same.
Now, the word `loneliness' prevents us from entering into a complete understanding of that state. The word, associated with past experience, evokes the feeling of danger and creates fear; therefore we try to run away. Please watch yourself as in a mirror, do not just listen to me, and you will see that the word has extraordinary significance for most of us. Words like `God', `Communism', `hell', `heaven', `loneliness', `wife', `family' - what an astonishing influence they have on us. We are slaves to such words, and the mind that is a slave to words is never free of fear.
To be aware of and learn about fear in oneself is not to interpret that feeling in words, for words are associated with the past, with knowledge; and in the very movement of learning about fear without verbalization, which is not to acquire knowledge about it, you will find there is a total emptying of the mind of all fear. This means that one has to go very deeply into oneself putting aside all words; and when the mind understands the whole content of fear and is therefore empty of fear, both conscious and unconscious, then there comes a state of innocency. For most Christians that word `innocency' is merely a symbol; but I am talking of actually being in a state of innocency, which means having no tear, and therefore the mind is completely mature, instantly, without going through the passage of time. And that is possible only when there is total attention, an awareness of every thought, of every word, of every gesture. The mind is attentive without the barrier of words, without interpretation, justification or condemnation. Such a mind is a light unto itself; and a mind that is a light unto itself has no fear.
Questioner: Is there no motive at all in learning about oneself? Krishnamurti: There is a motive in the sense that I want to know myself because without knowing myself I have no foundation for anything I do, no basis for anything I think or feel. The `myself' is so complex, so swift, so subtle, so cunning, and I must know myself completely, both the conscious and the unconscious, if I want to find out whether or not there is something real beyond my imagination, beyond my longing, beyond my desires, beyond the propaganda of church and society. To find out what is true, my mind must be clear, it must not be in a state of conflict, it must have no fear of any kind and no authority. That is obvious, is it not? There can be no dependency, no longing, no frustration - I must be completely empty of all that.
Now, how do I learn about myself? I cannot assert that I am the result of a particular society or culture, or that I am the soul, an eternal, spiritual entity, because these things are merely what other people have told me. To learn about myself I have to throw out all the religious nonsense that society has taught me. This means that I can have no fear of public opinion, and I must know what it is to be completely alone. If I merely add to or subtract from what I think I know saying there is a God, or there is no God, there is this and not that, then I am not learning.
Please do see this very simple fact. You cannot learn about yourself if you are trying to escape, or if you want to become a most extraordinary saint, which is utter nonsense. You can become what is called a saint by conforming to a pattern, by disciplining, denying yourself by eating only one meal a day, and all the rest of it; but in that way you will never find out what is true. To find out what is true you must be free of the desire to become a saint.
If you love your child, you observe him, you learn about him, don't you? You don't assume anything about him. You don't tell him that he must be like his elder brother, who is so clever. When you compare your child with another, you are destroying that child. In the same way, to learn about yourself there must be no comparison. You cannot be depressed or elated about yourself. You cannot assume anything; for assumption is based on authority, and the denial of authority is the beginning of learning.
What is important is to be curious about oneself. I do not mean mere intellectual curiosity, or being verbally stimulated to examine oneself because at the end of it one hopes to get some ugly result. To be really curious about oneself is to see all the twists and turns, all the stresses and strains, all the subtle and hidden ways of one`s own mind; and a mind that is tethered to knowledge cannot swiftly follow the everchanging movements of itself.
To learn about yourself is to be without motive, and that is the beauty of self-knowing. You don't want to become a great person or a famous saint, you just want to learn about yourself as you would want to learn about a most extraordinary flower that you had found in the desert. We are in a desert, and we are the most extraordinary flowers. To look at the flower, to smell it, to understand it, we must love that flower.
Questioner: Is not an immature mind one that is caught in habits?
Krishnamurti: I wonder if you are exercising all your attention, or are merely waiting for me to awaken your intelligence, your awareness. Are you working intensely in spite of this heat, or are you being rather slack?
The question is: is not an immature mind one that is caught in habits? Now, I wonder why you put this question? Are you aware that you are immature, caught in habits, or are you merely pointing out what has already been explained please, I am not speaking derogatorily of the questioner. If you see that you are immature, caught in habits, as most people are, then the further question is how to be mature immediately, that is, how to break through habit completely, not at some future time, but now. Is that the question?
I see that I am caught in habit. Politically, religiously, as a writer, as a painter, as a man or a woman, I am caught in a particular way of thinking. Being an Englishman I have a certain tradition, with a fixed attitude towards life; or I am trained in Catholicism, in this or in that, and it has become a habit. Can that habit be broken immediately, or must it be done away with gradually over the years? If I say it will take time, that it must be done away with gradually over the years, what then is the state of my mind? Obviously my mind is lethargic, dull, thoughtless, unaware.
Nationalism, for example, is a habit, and it can be broken instantly; but it gives us pleasure, it gives us a sense of importance to be identified with a particular country, especially if it is a powerful one. Most of us like being identified with a particular government, with the flag, and all the rest of that nonsense, so we don't want to break the habit of nationalism, and then there is no problem. But if you want to break that habit - and you can only break it instantly, not over the years - , then how is it to be done?
Is there a method by which to break a habit? Surely, a method implies time, moving from a beginning to an end. If you see for yourself that time does not free you from habit, and that methods or systems are therefore of no avail, then you are actually faced with the fact that your mind is caught in habit. You are faced with it, not through words, not through ideas, but you directly seethe fact that your mind is crippled with habit; it is inescapably so. And then what happens? You are not trying to change the habit, you are not trying to break it down. You are simply faced with the fact that your mind functions in the groove of habit. And what happens when you are directly faced with a fact? What happens if you come. face to face with the fact that you are a liar, that you are jealous? If you don't try to change it, then the fact itself gives you enormous energy to break that fact completely. Do you understand? When you are directly faced with the fact, your mind is no longer dissipating itself in escapes, in denials, in trying to change the fact through time, and all the rest of it; therefore your attention is complete, all your energy has been gathered, and that energy totally shatters the fact.
Questioner: Can one dissolve fear completely by finding the cause of fear?
Krishnamurti: You know, if you are giving your complete attention, at the end of an hour of this kind of talk your mind must be tired, and your body must be tired too. To listen with complete attention is something which most of us have never done before, and it is very arduous.
The lady asks: is fear dissolved through knowing the cause of fear? Is it? One generally knows the cause of fear: death, public opinion, the things one has done that one doesn't want to be discovered, and so on. Most people know the cause of their fear, but that obviously doesn't end fear. Through analysis one may discover some hidden cause of fear, but again that does not free the mind from fear. What brings freedom from fear - and I assure you the freedom is complete - is to be aware of fear without the word, without trying to deny or escape from fear, without wanting to be in some other state. If with complete attention you are aware of the fact that there is fear, then you will find that the observer and the observed are one, there is no division between them. There is no observer who says, "I am afraid", there is only fear without the word which indicates that state. The mind is no longer escaping no longer seeking to get rid of fear, no longer trying to find the cause, and therefore it is no longer a slave to words. There is only a movement of learning which is the outcome of innocence, and I an innocent mind has no fear.
August 2, 1962


SAANEN 7TH PUBLIC TALK 5TH AUGUST 1962

The last time we met here we were talking about fear, and whether it is at all possible to be completely free of fear, which is the reaction that occurs when one is aware of danger. And this morning I would like, if I may, to talk about the ending of sorrow; because fear, sorrow and what we call love always go together. Unless we understand fear we shall not be able to understand sorrow, nor can we know that state of love in which there ia no contradiction, no friction.
To end sorrow completely is a most difficult thing to do, for sorrow is always with us in one form or another. So I would like to go into this problem rather deeply; but my words will have very little meaning unless each one of us examines the problem within himself, neither agreeing nor disagreeing, but simply observing the fact. If we can do this, actually and not just theoretically, then perhaps we shall be able to understand the enormous significance of sorrow and thereby put an end to sorrow.
Throughout the centuries love and sorrow have always gone hand in hand, sometimes one predominating, and sometimes the other. That state which we call love soon passes away, and again we are caught up in our jealousies, our vanities, our fears, our miseries. There has always been this battle between love and sorrow; and before we can go into the question of ending sorrow, I think we must understand what is passion.
May I point out that we are not a privileged group of people who - being fairly well-to-do and having enough money to travel to a place like this - have come here merely to indulge in a form of intellectual amusement. What we are talking about is very serious, and one has to be very serious to go into it. By being serious I mean having the intensity, the drive to go to the very bottom of this thing called sorrow. We are here to find out for ourselves whether it is at all possible to end sorrow completely, so that the mind is without a shadow, clear, sharp, capable of thinking without illusion. And we cannot do this if we merely live at the level of words, as most of us are apt to do. Concepts, patterns, ideals, words, symbols - these have an extraordinary meaning for most of us, and there we stop. We seem unable to break through the verbal level and penetrate beyond it; but to understand sorrow, one has to go beyond words. So, as I go into this problem of sorrow, I hope you also will examine it intensely and clearly, without sentimentality or emotionalism.
Now, unless we understand passion, I don't think we shall be able to understand sorrow. Passion is something which very few of us have really felt. What we may have felt is enthusiasm, which is being caught up in an emotional state over something. Our passion is for something: for music, for painting, for literature, for a country, for a woman or a man; it is always the.effect of a cause. When you fall in love with someone you are in a great state of emotion, which is the effect of that particular cause; and what I am talking about is passion without a cause. It is to be passionate about everything, not just about something, whereas most of us are passionate about a particular person or thing; and I think one must see very clearly this distinction.
In the state of passion without a cause there is intensity free of all attachment; but when passion has a cause, there is attachment, and attachment is the beginning of sorrow. Most of us are attached, we cling to a person, to a country, to a belief to an idea, and when the object of our attachment is taken away or otherwise loses its significance, we find ourselves empty, insufficient. This emptiness we try to fill by clinging to something else, which again becomes the object of our passion.
While I am talking, please examine your own heart and mind. I am merely a mirror in which you are looking at yourself. If you don't want to look, that is quite all right; but if you do want to look, then look at yourself clearly, ruthlessly, with intensity - not in the hope of dissolving your miseries, your anxieties, your sense of guilt, but in order to understand this extraordinary passion which always leads to sorrow.
When passion has a cause it becomes lust. When there is a passion for something - for a person, for an idea, for some kind of fulfilment - , then out of that passion there comes contradiction, conflict, effort. You strive to achieve or maintain a particular state, or to recapture one that has been and is gone. But the passion of which I am speaking does not give rise to contradiction, conflict. It is totally unrelated to a cause, and therefore it is not an effect.
Please, may I suggest that you just listen; don't try to achieve this state of intensity, this passion without a cause. If we can listen attentively, with that sense of ease which comes when attention is not forced through discipline but is born of the simple urge to understand, then I think we shall find out for ourselves what this passion is.
In most of us there is very little passion. We may be lustful, we may be longing for something, we may be wanting to escape from something, and all this does give one a certain intensity. But unless we awaken and feel our way into this flame of passion without a cause, we shall not be able to understand that which we call sorrow. To understand something you must have passion, the intensity of complete attention. Where there is the passion for something, which produces contradiction, conflict, this pure flame of passion cannot be; and this pure flame of passion must exist in order to end sorrow, dissipate it completely.
We know that sorrow is a result; it is the effect of a cause. I love somebody and that person doesn't love me - that is one kind of sorrow. I want to fulfil myself in a certain direction, but I haven't got the capacity; or if I have the capacity, ill health or some other factor blocks my fulfilment - that is another form of sorrow. There is the sorrow of a petty mind, of a mind that is always in conflict with itself, incessantly struggling, adjusting, groping, conforming. There is the sorrow of conflict in relationship, and the sorrow of losing someone by death. You all know these various forms of, and they are all the result of a cause.
Now, we never face the fact of sorrow, we are always trying to rationalize it, explain it away; or we cling to a dogma, a pattern of belief which satisfies us, gives us momentary comfort. Some take a drug, others turn to drink, or to prayer - anything to lessen the intensity, the agony of sorrow. Sorrow, and the everlasting attempt to escape from sorrow, is the lot of each one of us. We have never thought of ending sorrow completely so that the mind is not at any time caught in self-pity, in the shadow of despair. Not being able to end sorrow, if we are Christians we worship it in our churches as the agony of Christ. And whether we go to church and worship the symbol of sorrow, or try to rationalize sorrow away, or forget our sorrow by taking a drink, it is all the same: we are escaping from the fact that we suffer. I am talking about physical pain, which can be dealt with fairly easily by modern medicine. I am talking about sorrow, the psychological pain that prevents clarity, beauty, that destroys love and compassion. And is it possible to bring all sorrow to an end?
I think the ending of sorrow is related to the intensity of passion. There can be passion only when there is total self-abandonment. One is never passionate unless there is a complete absence of what we call thought. As we saw the other day, what we call thought is the response of the various patterns and experiences of memory, and where this conditioned response exists there is no passion, there is no intensity. There can be intensity only when there is a complete absence of the `me'.
You know, there is a sense of beauty which is not concerned with what is beautiful and what is ugly. Not that the mountain is not beautiful. or that there is not an ugly building; but there is beauty which is not the opposite of ugliness, there is love which is not the opposite of hate. And the self-abandonment of which I am speaking is that state of beauty without cause, and therefore it is a state of passion. And is it possible to go beyond that which is the result of a cause?
Please do listen to this with complete attention. I may not be able to explain it very clearly, but do gather the meaning rather than stay with the words. You see, most of us are always reacting; reaction is the whole pattern of our life. Our response to sorrow is a reaction. We respond by trying to explain the cause of sorrow, or by escaping from sorrow; but our sorrow doesn't end. Sorrow ends only when we face the fact of sorrow, when we understand and go beyond both the cause and the effect. To try to be free of sorrow through a particular practice, or by deliberate thought, or by indulging , in any of the various ways of escaping from sorrow, doesn't awaken in the mind the extraordinary beauty, the vitality, the intensity of that passion which includes and transcends sorrow.
What is sorrow? When you hear this question, how do you respond? Your mind immediately tries to explain the cause of sorrow, and this seeking of an explanation awakens the memory of the sorrows you have had. So you are always verbally reverting to the past or going forward to the future in an effort to explain the cause of the effect which we call sorrow. But I think one has to go beyond all that.
We know very well what causes sorrow - poverty, ill health, frustration, the lack of being loved, and so on. And when we have explained the various causes of sorrow, we haven't ended sorrow; we haven't really grasped the extraordinary depth and significance of sorrow, any more than we have understood that state which we call love. I think the two are related - sorrow and love. And to understand what love is, one has to feel the immensity of sorrow.
The ancients talked about the ending of sorrow, and they laid down a way of life that is supposed to end sorrow. Many people have practised that way of life. Monks in the East and in the West have tried it, but they have only hardened themselves; their minds and their hearts have become enclosed. They live behind the walls of their own thought, or behind walls of brick and stone, but I really do not believe they have gone beyond and felt the immensity of this thing called sorrow.
To end sorrow is to face the fact of one's loneliness, one's attachment, one's petty little demand for fame, one,s hunger to be loved; it is to be free of self-concern arid the puerility of self-pity. And when one has gone beyond all that and has perhaps ended one's personal sorrow, there is still the immense collective sorrow, the sorrow of the world. One may end one's own sorrow by facing in oneself the fact and the cause of sorrow - and that must take place for a mind that would be completely free. But when one has finished with all that, there is still the sorrow of extraordinary ignorance that exists in the world - not the lack of information, of book knowledge, but man's ignorance of himself. The lack of understanding of oneself is the essence of ignorance, which brings about this immensity of sorrow that exists throughout the world. And what actually is sorrow?
You see, there are no words to explain sorrow, any more than there are words to explain what love is. Love is not attachment, love is not the opposite of hate, love is not jealousy. And when one has finished with jealousy, with envy, with attachment, with all the conflicts and the agonies one goes through, thinking that one loves - when all that has come to an end, there still remains the question of what is love, and there still remains the question of what is sorrow.
You will find out what love is, and what sorrow is, only when your mind has rejected all explanations and is no longer imagining, no longer seeking the cause, no longer indulging in words or going back in memory to its own pleasures and pains. Your mind must be completely quiet, without a word, without a symbol, without an idea. And then you will discover, or there will come into being that state in which what we have called love, and what we have called sorrow, and what we have called death, are the same. There is no longer any division between love and sorrow and death; and there being no division, there is beauty. But to comprehend, to be in this state of ecstasy, there must be that passion which comes with the total abandonment of oneself.
Sir, please don't take photographs. You ought to know better than that. This is not a political meeting, nor is it a gathering for entertainment, and it's a pity to reduce it to that level.
Shall we discuss, or will you ask questions about what I have been saying this morning?
Question: Is passion or intensity a quality?
Krishnamurti: I wonder what we mean by that word `quality,? Is passion or intensity a virtue to be acquired through practice, through discipline, through self-sacrifice, and so on? Is that what you mean?
Another Questioner: May I ask a question?
Krishnamurti: Sir, a question has been asked. You see, we are occupied with our own questions that we don't listen to anybody else, and that is always happening in life. We are so caught in our own problems, in our own hopes and ambitions, in our own despairs, that we almost never see beyond our little selves. Perhaps some of us have other questions, but if I may respectfully suggest it, don't be so occupied with your own question.
To come back to the question that was asked: is passion or intensity a quality? I don't like to use that word 'quality'. When you are passionate about something, you don't ask whether it's a quality, do you? You are in that state. When you are angry, or lustful, or when you are being verbally brutal about somebody, you don't ask at that moment if what you are feeling is a quality. You are burning with it. But later on you say, "By jove, that was an ugly moment", and then it becomes something to be avoided in the future. Or, if it was a beautiful moment, you proceed to cultivate it; but what you cultivate is artificial, it is not a pure thing.
So the passion or intensity I have been talking about is not cultivable, it is not on the market for sale, you can't buy it with practice or discipline; but if you have listened and have really gone into yourself, if you have wrestled with it, you will know what it is. That passion has nothing whatsoever to do with enthusiasm. It comes only when there is a complete cessation of the `me', when all sense of `my house', `my property', `my country', `my wife', `my children', has been left behind. You may say, "Then it is not worth having that passion".-Perhaps for you it is not. It is worthwhile only if you really want to find out what is sorrow, what is truth, what is God, what is the meaning of this whole ugly and confusing business of existence. If that is what you are concerned with, then you must go into it with passion - which means that you cannot be tethered to your family. You may have a house, you may have a family, but if you are psychologically tended to them you can never go beyond.
Questioner: Have we all got the same capacity for passion?
Krishnamurti: I don't think passion is a capacity. You may have the capacity to write books, to write poems, or to play the flute, or to do any number of other things; and capacities can be cultivated, maintained, added to. But passion, intensity, is not a capacity. On the contrary, if you have a capacity, you must die to that capacity to be passionate. If you don't die to capacity, then capacity becomes mechanical, though you may build it up and be very clever at it. You see, we are still thinking in terms of acquiring, and protecting that which has been acquired.
Questioner: You have said that sorrow is a beautiful thing, and yet you say that we must get rid of sorrow.
Krishnamurti: I did not say that you must get rid of sorrow. I said that you have to look at sorrow and understand it. You can't get rid of sorrow, you can t just put it away. When does one have sorrow? If you love somebody and that person doesn't love you in return, you suffer. Why? Why should you suffer? What does your suffering mean? It means you are thinking about yourself-that is the actual fact. And as long as you are thinking about your own little self, wanting to be loved and being afraid that you will not be loved, with all the ugliness involved in that, naturally you are going to have what you call sorrow. Similarly, if I want to be a famous man, and I am not, inevitably I suffer; and if I am satisfied to remain in that state, all right. But if I want to understand my suffering and go beyond it, then I begin to look at it; I uncompromisingly examine the psychological urge to be famous, which is so utterly superficial, immature; and then there comes an understanding of sorrow which is the beginning of the end of sorrow. And, as I said, when one has gone beyond all this personal sorrow, one finds that love and sorrow and death are the same. That is a state of great beauty - which is not the beauty put together by man or by nature.
Questioner: Is passion or intensity the desire to know?
Krishnamurti: I wonder what we mean by the desire to know? The urge to pile up knowledge is still part of becoming, and is therefore a cause of conflict. But I am not talking about piling up knowledge, which can be found in any encyclopedia. I want to understand, go to the very end of sorrow and find out for myself its significance; and that doesn't mean that I must know. Knowing, as I very carefully explained the other day, is one thing, and learning is another. Knowing implies the accumulation of knowledge; and when you have accumulated knowledge, from that background you experience. Through experience you acquire still more knowledge: but in this acquisitive process of adding knowledge to knowledge through experience, there is no movement of learning. You can learn only when you are no longer seeking or acquiring knowledge. Sir, I don`t want to know about sorrow. We all have sorrow. Don't you have sorrow in one form or another? And do you want to know about it? If you do, you can analyze it and explain why you suffer. You can read books on the subject, or go to the church, and you will soon know something about sorrow. But I am not talking about that; I am talking about the ending of sorrow. Knowledge does not end sorrow. The ending of sorrow begins with the facing of psychological facts within oneself and being totally aware of all the implications of those facts from moment to moment. This means never escaping from the fact that one is in sorrow, never rationalizing it, never offering an opinion about it, but living with that fact completely.
You know, to live with the beauty of those mountains and not get accustomed to it, is very difficult. Most of you have been here now for nearly three weeks. You have beheld those mountains, heard the stream, and seen the shadows creep across the valley, day after day; and have you not noticed how easily you get used to it all? You say, "Yes, it is quite beautiful", and you pass by. To live with beauty, or to live with an ugly thing, and not become habituated to it, requires enormous energy - an awareness that does not allow your mind to grow dull. In the same way sorrow dulls the mind if you merely get used to it - and most of us do get used to it. But you need not get used to sorrow. You can live with sorrow, understand it, go into it - but not in order to know about it. You know that sorrow is there, it is a fact, and there is nothing more to know. You have to live with sorrow, and to live with it you must love it; and then you will find, as I said earlier, that love and sorrow and death are one.
Questioner: Is there no love without passion?
Krishnamurti: What do we mean by the word `passion' and by the word `love'? Whether you are a man or a woman, when you fall in love with somebody don't you have passion, at least for the first two years or whatever it is? And then you become accustomed to each other, you begin to get bored. With that passion, though you call it love, there is lust, attachment, jealousy, ambition, greed, and all the rest of the business. It is like a flame in the midst of smoke. And what happens? Gradually the flame dies, and you have only the smoke left. But if there is a subsiding of attachment, lust, jealousy, and all the other elements that make for the smoke and conflict which we call passion - if there is a dying away of all that, not through time and habit, but because one has gone into it, understood it, seen the depths and the heights of it, then love may be passion without a cause. I do not mean the passion of the missionary who, because he loves Jesus, goes out to convert the heathen - that is not the passion I am talking about. On the contrary, it is the denial of all that without a motive; and out of this denial, the clear flame comes into being.
Questioner: Is it possible for a human being to be permanently in a state of understanding?
Krishnamurti: It is important to understand what we mean by that word `permanent'. I don't think you can ever be permanently in anything. If you are permanently in something, you are dead. And that is what most of us want: we want certain things - love, passion, understanding, God - to continue permanently. Which means what? That we don't want to be disturbed, we don't want to be sensitive, alive. As I have explained, truth or understanding comes in a flash, and that flash has no continuity, it is not within the field of time. Do see this for yourself. Understanding is fresh, instantaneous, it is not the continuity of something that has been. What has been cannot bring you understanding. As long as one is seeking a continuity - wanting permanency in relationship, in love, longing to find peace everlasting, and all the rest of it - , one is pursuing something which is within the field of time and therefore does not belong to the timeless.
August 5,1962


SAANEN 8TH PUBLIC TALK 7TH AUGUST 1962

We were talking the day before yesterday about sorrow, and I would like to talk this morning about death. For most of us, death is in the frame of fear. We are afraid of death, and therefore we never understand its immense significance. Fear invariably distorts perception and makes us escape from that of which we are afraid; and when we escape from the fact of death, or are overwhelmed with sorrow at the death of a friend, it is impossible to go deeply into and understand the whole problem of death.
We have already discussed to some extent fear and sorrow, and I think we should now be able to consider wisely and deeply this problem of death. As I was saying the other day, love, sorrow and death go together; they are inseparable. This is not a mere philosophical concept - I am not talking philosophy. But if you go very deeply into yourself, you will see that love cannot be separated from sorrow, and sorrow cannot be separated from death, because the three are really one. Nor can the beauty and the immensity of death possibly be understood if there is any vestige of fear.
To understand death, I think we must go into the question of negative thinking arid denial. Now, please do not treat this as something theoretical that cannot be put into practice. It is a lazy, indolent mind that dismisses everything as a theory, or reduces it to a system, or to a pattern of activity, thereby missing the real essence, the deep significance of what is being said. So I would most earnestly request that you listen with openness, with friendliness, without agreement or disagreement, without any motive. If we can listen happily, easily, without motive to the problem of death, then perhaps we shall capture the full significance of this immense thing that is always awaiting us.
First of all, I would like to consider with you what may be called negative thinking. Very few of us ever think negatively, and negative thinking is the highest form of thinking; it is to see the false as false, to see what is true in the false, and to see what is true in the truth. We cannot see what is false if we merely consider the false as the opposite of the true; we can see what is false only when there is no contrast, no comparison. Contrast arid comparison are born of positive thinking. If I want to understand my son, for example, I must cease to compare; I must look at him as he is. If I consider him in terms of approval or disapproval, both of which are based on my acceptance of a pattern established by tradition, by experience, by opinion, and so on, then there are the so-called positive thinking and positive action which preclude understanding. Understanding is possible only when there is no comparison, no judgment, but merely a perceiving of the actual fact; and such perception is negative thinking.
I would like to explain this negative thinking a little more, because to realize the extraordinary beauty and vitality of it, one must first understand the state of a mind that is free from the known. Please do listen to what is being said, not as a philosophy that is being expounded, or as a system that you have to follow, but listen to find out the truth of the matter for yourself. As you are sitting here, actually experience what is being said. Don't wait and-think about it afterwards - ` afterwards' has no meaning; to understand you have to be with it now, at the present moment.
I was talking about negative thinking, and I said it is the highest form of thinking. Most of us are never in a state when we say, "I do not know", except in a very superficial sense. There are two states of riot knowing. In one, the mind says, "I do not know", and it is expecting or looking for an answer. In this state the mind translates what it finds according to its background or conditioning. In listening, please experiment with yourself and you will see that this is so. But there is another state in which the mind. says, "I do not know" and is not expecting or seeking an answer. It is completely empty, its state is one of total negation, and it is only for such a mind that there is the coming into being of this extraordinary thing called creation.
I hope I have made the two states clear: that of the positive mind which says, "I do not know" and tries to find out, and that of the mind which says "I do not know" and is not expecting an answer. To be in the state of not knowing without seeking an answer is extremely difficult for most of us, because we don't like to be uncertain: But the mind that is certain is still caught in the known, and one has to be completely free of the known to understand the unknowable, which is death. So, let us find out what is implied in the denial of the life of the known.
For most of us life is conflict, pain. There is an incessant striving, a passing joy, a great many stresses and strains, a background of accumulated memory which responds to every challenge and whose response is always inadequate. There is fulfilment and the sorrow of not fulfilling; there is greed, envy, anger, hatred, misery; there is so-called love, which is the flame within the smoke of attachment, dependence, jealousy. The boredom of going to the office every day, the familiarity and contempt in one's relationship with another, the constant undercurrent of fear - that is our life, and we want that life to continue. Our life from day to day has become a habit. It is shallow, empty, and we try to fill this emptiness with religious dogmas and beliefs, with saints, saviours, masters. Our life - with its sexual appetites, its longing for fame, its desire for comfort, power, position, prestige - is a closed circle of hope and despair. This is all we know; and when death comes we are frightened to leave the known, to leave this petty life of ours, because we are so used to it. That is why there is a conflict between living and dying. The possessions to which we cling, our money, our house, our family, our name, our character, our experience, our memory of the things that we have done and not done - all that is the known, and when death approaches there is fear of leaving it. We want a continuity of all the petty business of that which we have known.
Now, you may have ideas, theories about reincarnation, resurrection, or you may cling to some other belief, but death is the ending of the life of the known; and what matters is to deny the life of the known - to deny it without a motive. By the life of the known I mean the life of our pettiness, of our jealousies, of our ambition, greed. This we have to deny totally, we have to cut it off at the very root, but without a motive; because when we have a motive, that very motive gives a continuity to the life of the known, and therefore there is no experiencing of the extraordinary depth of death.
Most of us come to the end of the known bitterly; we come to the end of our tether with anxiety, with fear. We do not die happily, easily, gracefully. At the thought of dying we are in a state of despair, and out of that, if we are very clever, we invent a philosophy of despair - or we turn to a philosophy of hope, which is what most so-called religious people do. Now, what matters is to deny all this because we understand it, which is to deny without a motive the life that we know; and then we shall find that the mind is in a state where it is beginning to free itself from the known. That is one of the things that we must do if we are to understand the immensity and the creativeness of death.
Then there is the question of time. There is chronological time and psychological time. I am not talking about chronological time, the time marked by the ringing of that church bell. I am talking about the ending of psychological time, and this ending takes place only when the mind is not seeking, getting, arriving; it has understood this whole process, and therefore there is no tomorrow as the result of the experiences of yesterday.
The time by which we go to the office, keep an appointment, catch a bus, and so on, is entirely different from the psychological time that we build up through hope: I do not know, but I shall know; I am angry, but eventually I shall be in a state of peace; I am nationalistic, narrow, bigoted, but time will gradually bring freedom from this petty state. Time is used by the mind to move psychologically from here to there and as long as this psychological time exists in each one of us, we cannot possibly understand what death is.
To understand what death is, the mind must be completely free of fear it must be in a state when it says to itself, "I do not know" without seeking or wanting an answer, which is the state of freedom from the known. This means that the mind is no longer psychologically building itself up through time in order to become something. Then you will find, if you have gone this far, that all sense of continuity has come to an end. The mind dies to all its petty little anxieties, greeds, envies, vanities, dies to them immediately, and in that dying there is no sense of continuity. It is only when there is an end that there can be a new beginning. When there is an end to the past there is a coming into being of something totally new.
What we call thought gives to the mind a sense of continuity, which is psychological time, because our thought is the result of our conditioning, of our memory, of our experience. Every challenge evokes from that background a response, and this response is thought in action; therefore there is no spontaneity, there is never a response that is free of the past. But when there is an end to one's thought, to one's greed, to one's envy, to one's ambition and thirst for power, to the whole psychological structure of society which is the `me' - when all that has come to an end without any motive, then the mind is in a state of not knowing, it is completely empty; and only then is there death.
What actually takes place when you physically die? You leave everything behind. You can't take anything with you. However many motives you may have for living, you can't argue with death. You can't say to death, "I still have to do this and that, please give me another month, another year". When death comes, it is there, absolutely and finally. You may believe in reincarnation, or in some other form of resurrection in the future, but all beliefs are irrelevant when you are confronted with the fact of death. And if you inwardly die to the psychological structure of society, to all the accumulations of the past, then you will find that death is creation - not the creation of the writer, of the musician, of the painter, of the scientist but a creation which has no beginning and no end. And without being in this state of creation, which is death, which is love, our life has very little meaning.
So, do not treat all this as some logical or super-logical philosophy, but actually go into yourself, understand yourself completely. Totally deny everything that you have considered to be life - your experiences, your ambition, your greed, your envy - and you will see that in this ending there is a death which is timeless creation and which, if you want to give it a different name, may be called God, the immeasurable, the unknown.
Do you now want to ask questions about this?
Questioner: Should we not remain quiet for a few moments?
Krishnamurti: Were you not quiet while you were listening? Were you not very attentive, watchful? And when you are attentive, watchful, there is a peculiar quality of silence. The speaker was explaining something, and though he talked for forty minutes - if you will not misunderstand what I mean - he was not using thought. The speaker was moving from fact to fact, and words were used to explain; but if in listening you moved only as it were horizontally, at the verbal level, then you will not have gone vertically and deeply into yourself. So, quietness is a state of attention, a state of real uncovering. You are not quiet if the mind is made quiet, or if you are merely hypnotized by the words and the feeling of the speaker.
Questioner: If understanding is not permanent,if it is only to be caught in a flash, then what happens during the interval between flashes?
Krishnamurti: One has to understand the whole inward nature of experience. For most of us, experience is a reaction, it is the response of our memory to a challenge. That memory of things we have known may be very ancient or very modern, it may be superficial or profound, and we experience according to that background. This further experience is accumulated, stored up, and so it strengthens the background.
Now, when there is a flash of understanding it is not the response of the background. At that moment the background is completely silent. If the background is not silent, there is no understanding, for you are merely interpreting in terms of the old whatever you hear or see. The flash of understanding is not continuous, not permanent. Continuity or permanency belongs entirely to the background of experience and knowledge which is everlastingly responding to challenge. Understanding comes only in a flash; and how does this flash take place? This flash cannot take place in a mind that is lazy, distorted, traditional, dull, stupid, nor in a mind that is seeking power, position, prestige. This flash of understanding occurs only in a mind that is very alert; and when there is no flash, the mind is still alert. Such a mind is completely awake, aware. And to be totally, choicelessly aware, observing every movement of thought and feeling, seeing everything that is going on - this is far more important than to await the flash of understanding.
Questioner: Can you go further into the question of seeing the true in the false?
Krishnamurti: That is so simple and clear, does it need further explanation? Take any false thing, like nationalism. To see the falseness of nationalism is to see the truth in the false. To see the falseness of authority, the falseness of the church, is to discover what is true. To see the truth in jealousy, in ambition, in the search for power, position, prestige, is to see their complete falseness; and when you see this truth not just a little bit but totally, then that very perception frees the mind from the false. Questioner: Is there not the danger of merely condemning certain things of which we do not happen to approve?
Krishnamurti: Condemnation is a reaction, a resistance, and what we condemn we obviously do not understand. Suppose I am a Catholic, a Communist, or what you will, and because I want to find out the truth of the matter for myself, I begin to look at it, go into it. I then see the falseness of all clinging to dogma and belief, so I reject it. That rejection is not a condemnation of Communism or the church. I just see that these things have no meaning for a man who is real]y serious in wanting to find out what is true.
Questioner: When the mind is perfectly still, silent, who is aware of that silence?
Krishnamurti: When you are joyous, happy, the moment you are aware that you are happy, you are no longer happy. Have you noticed this? No? The moment you identify yourself with happiness, happiness ceases. Then happiness is only a memory. Similarly, silence is not to be experienced by the me'. Perhaps we shall go into this question when I talk about meditation the day after tomorrow.
Questioner: One of the causes of conflict within me is the consideration of others and the question of what is the right thing to do.
Krishnamurti: Sir, what is compassion? Is it not a state of sympathy, pity, consideration? And in that state there is surely no feeling that you are helping another. Am I helping all of you who are listening to me? Yes? I hope not. (laughter). really mean it. If I feel that I am helping you, then I consider myself a person who knows more than you do, and that makes you the followers. We are not talking about helping each other, we are trying to find out what is true; and to find out what is true requires immense compassion. In that state of compassion one may help, one may give sympathy to another, but there is no conflict within oneself.
Questioner: You have said that ambition is false. I do not see how this can be. If I give up my purely materialistic ambitions in order to reach your measureless understanding, that is still a form of ambition. Ambition is necessary if one wants to get somewhere in life.
Krishnamurti: There are so many things involved in ambition. First of all, there is authority - the authority of a pattern which you have established and require yourself to pursue, or the authority of the psychological structure of society. Now, authority implies obedience. The psychological structure of society demands that you be competitive, ambitious, greedy, acquisitive, envious, power-seeking, and all the rest of it If you see the falseness of all that, must you not deny - in the sense of that word which I tried to explain this morning - the psychological structure of society? It is the psychological structure of society which makes us conform, which makes us dull, utterly stupid; therefore a religious mind must surely be free from the psychological structure of society.
When you say that one must have ambition to get anywhere in life, what does that mean? It means climbing the heap, struggling to get to the top of this confused and miserable society in which we live. And is it not possible to live in this world without ambition, without a goal?
How do you establish a goal? Either you project it from the background of your own desire, or you follow the example, worship the success of another. So the goal is established by each one of us according to the conditioning which a particular society or culture has imposed upon us. Our projection of a goal is determined by our own reactions, noble or ignoble.
Now, why do we want a goal? To want a goal means that living completely from day to day is not enough. We want to feel that we are getting somewhere, so we establish a goal to give a deeper significance to our living. Our daily life and activities have very little significance for most of us, so we project an ideal which we think will give some meaning to our life; but it does not, because that which we project is created out of ourselves. What is important is not to have a goal, but to see if our daily existence has a meaning in itself.
August 7, 1962


SAANEN 9TH PUBLIC TALK 9TH AUGUST 1962

This morning I am going to talk about meditation. It is something very complex, and yet very simple. It is not at all the mysterious, oriental affair that many of us imagine it to be, with all kinds of romantic, nonsensical ideas around it. And to go into it very deeply, as I propose to do this morning, certain things are obviously necessary.
First of all, we must understand very clearly that the word is not the thing. The word `meditation' is not meditation, and one has to be extraordinarily aware if one is not merely to remain at the verbal level and regard meditation as something intellectual, or fanciful, and therefore not of great significance in daily life. One also requires a mind that is very subtle and very sensitive. Subtlety and sensitivity go together when the mind is no longer seeking. By that word `seeking' I mean trying to achieve a goal, grasping at visions, being caught in various forms of self-hypnosis. In other words, one must be capable of logical, rational, clear thinking. When one thinks very clearly without any pressure of seeking, one finds that thought comes to an end; and to understand what is meditation, it is essential for thought to end.
Before we go into this question of meditation, we must also understand what is the religious mind. The religious mind is not the confused, stagnant mind which is caught in belief,in dogma, in ritual. It is not a slave to authority. It does not belong to any group, to any organized religion, nor does it look to any saviour, master or guide. It is a light unto itself.
A religious mind is a mind that is free from all influence. To be swayed by any form of influence distorts the mind. You cannot get rid of influences - you have to be aware of them. You have to be aware, consciously and also unconsciously, of the influence on your mind of all that you have read about meditation - about the various systems of meditation which offer the meditator an opportunity to achieve certain results by conforming to a specified pattern. One has to be aware of all that and put it aside.
A religious mind is very simple, uncomplicated. To me the word `simplicity' means not being caught in conflict. It does not mean taking only one meal a day, or wearing a loincloth, or withdrawing into a monastery. That is not simplicity at all. Such a mind is merely conforming to a pattern, whether laid down by itself or by somebody else, as a reaction to the complexity of life.
So, a religious mind is simple, direct; it is not caught in words and does not create a time interval between what is and what should be. It perceives directly the psychological facts of its own nature and therefore does not provide the soil in which problems take root.
Now, let us see if we can go step by step into this question of meditation. I feel that meditation is as important as taking a bath, or having a meal, or seeing the beauty of the mountains and the shallowness of the mind. It is as important as earning a livelihood. If you do not know how to meditate rightly you have missed a great deal - the enriching, completely beautiful and splendid awakening of life. So, I beg of you, do listen.
Meditation is an extraordinary state that demands no effort. Most of us are conditioned to make effort. We struggle to achieve a result, or to sustain a particular experience, or to gather knowledge, all of which implies various forms of conflict; and without understanding conflict, it is not possible for the mind to be in that effortless state which is meditation.
So, as most of us do not know what right meditation is, it is important that we find out for ourselves. I am not going to teach you a method, because any method or system of meditation merely cultivates habit; and a mind that is caught in habit is dull, insensitive, unintelligent. We must understand and be totally free of this idea of conforming to a pattern, regardless of who is supposed to have established that pattern. One has to understand the significance of all patterns, all systems. There are systems which offer a result in meditation, and when you regularly and earnestly practise such a system, it does bring about a certain experience or state; but the system has moulded the mind, shaped it according to that particular pattern, and therefore the mind is not free. So, to find out what is real meditation, there must be freedom from this imitative process.
This is such an enormous subject, with such extraordinary nuances and subtleties, that it is really quite difficult to know where to begin.
For most of us, life is turmoil, a constant travail. It is misery, fleeting joy, an everchanging pattern of shadows and light. Nothing endures, therefore we consciously or unconsciously seek some form of permanency, and that permanency we variously call peace, happiness, God, enlightenment. Being in conflict, in an unending condition of flux, we want a permanent state; and there is no permanent state. If you achieve a permanent state, your mind is dead.
So meditation is not the achievement of any form of permanency; and it is not prayer. Prayer implies supplication, begging, looking to another for comfort, for psychological security. Meditation is not contemplation. Contemplation implies putting the mind on something and expecting, watching. There is a duality, the watcher and the thing that is watched; so meditation is not contemplation, nor is it the awakening of visions. Visions are merely the reaction, the response of your background. If you are a devout Christian you may see the Christ, and you will regard that as a great spiritual experience; but it is nothing of the sort. It is a conditioned experience, the projection of a most immature, unthoughtful mind. just as you see the Christ, so the Buddhist will see the Buddha, and the Hindu his own particular deity. They are all projections of the mind's conditioning, and one must be free from that conditioning; and the freeing of the mind from its conditioning is part of meditation.
I have been discussing for the last two or three weeks, among other things, the question of fear and sorrow. When the mind is afraid, or when it is burdened with sorrow, it cannot possibly be in a state of meditation.For a mind that would really understand the depth and the beauty of meditation, fear must cease, and there must be no sorrow of any kind. And when the mind is free from fear, from sorrow, from the whole psychological structure of society which is made up of ambition, greed, envy, the desire for success, the demand for power, position, prestige - when all that has been broken down and understood, then the brain becomes very quiet. But you can understand and be free of all this turmoil only when you are aware of it without effort. If you struggle to change fear into courage, you cannot understand the whole significance of fear. As I have explained, the human brain is the result of centuries of conditioned, animalistic existence. That brain has to be completely quiet, and it cannot be made quiet through discipline, through enforcement. But it is quiet of its own accord, naturally, easily, gracefully, when there is an understanding of all these things that I have been talking about.
So it is now fairly clear that, for the mind to be in a state of meditation, there must be a total elimination of all conflict. Conflict exists as long as there is a division between the thinker and the thought. For most of us the thinker is separate from thought, the experiencer is different from that which is experienced. As long as this division exists, conflict is inevitable, because this division is the origin of conflict. That is why it is absolutely necessary to bring about a complete cessation of this division. The thinker is the censor, the conditioned outcome of centuries of egocentric activity; he is the centre of fear, of conflict, of sorrow.
I am going step by step into what is meditation. Please don't wait till the end, hoping to have a complete description of how, to meditate. What we are doing now is part of meditation.
Now, what one has to do is to be aware of the thinker, and not try to resolve the contradiction and bring about an integration between thought and the thinker. The thinker is the psychological entity who has accumulated experience as knowledge; he is the time-bound centre which is the result of everchanging environmental influence, and from this centre he looks, he listens, he experiences. As long as one does not understand the structure I and the anatomy of this centre, there must always be conflict; and a mind in conflict cannot possibly understand the depth and the beauty of meditation.
In meditation there can be no thinker, which means that thought must come to an end - the thought which is urged forward by the desire to achieve a result. Meditation has nothing to do with achieving a result. It is not a matter of breathing in a particular way, or looking at your nose, or awakening the power to perform certain tricks, or any of the rest of that immature nonsense. But if you have been listening to these talks with total attention and have more or less grasped the significance of what is being said, I think you will find there is a state of mind which is always meditative. Meditation is not something apart from life. When you are driving a car or sitting in a bus, when you are chatting aimlessly, when you are walking by yourself in a wood or watching a butterfly being carried along by the wind - to be choicelessly aware of all that is part of meditation.
There is another thing I would like to point out, and that is the difference between concentration and attention. When a child is given a new toy, his concentration is complete; he is quiet, he ceases to be mischievous because he becomes wholly absorbed in that toy and loses all interest in everything else. Now, most of us want toys which will absorb us. Whether it is the acquisition of knowledge, or the symbol of the Saviour, or a beautiful picture, or the stimulation of the Mass, or the practice of a certain form of discipline such as the control of respiration, and so on - all these are toys which absorb the mind; and being absorbed, limited, taken over by the toy, the mind becomes concentrated. And even when you reject these toys, as most intelligent people do, there is still the urge to be absorbed in your own thought, in your own experience and knowledge. This absorption also brings about a certain concentration; but if you observe it you will see that such concentration is a process of exclusion.
There is still another form of concentration, which is that of the schoolboy who wants to look out of the window but is told by his teacher that he must read a certain book. The boy knows that if he is to pass the examination he must not continually gaze out of the window, so he trains himself to study. This does bring about a form of concentration but, like the concentration of absorption, it is based on exclusion, and also on resistance. For a mind that has thus learnt to be concentrated, there is always distraction, and therefore the mind is always fighting that distraction. That is what most of us do when we concentrate, is it not? We resist all so-called distractions in order to concentrate on something to which we think we ought to give our attention.
Now, there is a vast difference between concentration and attention. When you are in the state of attention you can listen to that stream, hear the train go by, be alive of the rustle of the wind among the leaves and the movements of the people about you, see the various colours people are wearing, notice the shape of this tent, and still be completely attentive to what the speaker is saying. The mind is then without a border, and such a-mind can concentrate without exclusion; but a mind that has merely. learnt to concentrate, cannot be attentive. This state of attention without resistance, without conflict, without forcing the mind into a predetermined groove, is absolutely necessary. And when you have gone that far, you will see for yourself how easily and gently the silence of the mind comes into being.
The silence that most of us are seeking is the silence of decay and death. The so-called peace which is achieved by monks and other people who withdraw from the world is generally a condition of complete insensitivity, a state of dullness. They do experience a certain silence of the mind, but it is the dead silence of exclusion. Whereas, the silence I am speaking of is a state of attention in which every sound, every movement, every nuance of thought and feeling is perceived.
If there is an experiencer or an observer of silence, it is not silence but something projected by the mind. In complete silence there is no experiencer of that silence, and then there is a state of attention in which you hear the airplane flying overhead, the train going by, and yet the mind is completely attentive to what is being said; it is observing, listening to everything. Out of this immense silence and quietude, in which the mind is no longer seeking, expecting, wanting, demanding, there comes a movement which is creation beyond time, beyond all expression. It is not the creation of the writer, of the painter, of the musician - it is something which far transcends all that. This creation is energy - energy as death, energy as love - and in it there is no beginning and no end. It comes about only through self-knowing, and this whole process is meditation.
I hope you are not being mesmerized by my words. If you really go into yourself, ruthlessly putting aside all the pettiness, the envy, the greed, the desire for fame, dying to whatever form of technique or talent you have gathered, so that you are nobody at all - then you will know for yourself what this creation is. But if you are merely influenced by another, that is not meditation.
Questioner: Is the innocency you have described different from meditation?
Krishnamurti: At some of the meetings we have had here, I have talked about the state of innocency. I have said that an innocent mind is one that is not caught in the psychological structure of society, and is therefore free of conflict; it is not weighed down by remembrances of things past - which is not a state of amnesia; it is no longer held in technique, though technique is necessary. And the questioner wants to know if there is a difference between this state of innocency and the meditation which I have been talking about this morning.
One of our difficulties, it seems to me, is that we get hold of a word like innocency, or immensity, or `creation', and then try to relate everything to that particular word. As I have said, the word is not the thing. The word `meditation' is not the state of meditation; the word `innocency' is not the state of innocency. But when there is the state of innocency. it is also the state of meditation. You cannot come to that state of innocency as long as you are ambitious, as long as your mind is petty, as long as you are caught in the psychological structure of society and are nothing but an embodied technique - which is what most of us are. We have a job because we have got to earn a livelihood and we are little better than machines, however clever, cunning, or subtle we may be. A machine-like mind is not an innocent mind. The computers, the electronic brains are probably very innocent, hut they are fashioned out of metals, they are not living beings as we are. Eventually a machine may be invented that will have a kind of life of its own, and perhaps they are very close to it already. But to reduce ourselves to the point where we function like machines in our technological efforts, in our acquisition of knowledge, in our piling up of experience, does not bring about innocency. Innocency is that state in which the mind is always young and fresh. An innocent mind has no fear of death, no fear of any kind, and it is therefore free of time.
Questioner: Perhaps we can be in this state of attention or meditation while we are awake during the day, but what happens when we go to sleep?
Krishnamurti: Are we awake during the day? We assume that we are. Are we awake when we are caught in habits of thought, in routine activities and behaviour? When you constantly condemn, compare, judge, evaluate, or when you think of yourself as belonging to a particular race, nationality, culture or religion, are you awake? If you are caught in habit and are therefore not awake during the day, then sleep is merely a continuation of that same state of mind. Then it really makes very little difference whether you are physically asleep or awake. You may go to church regularly and repeat a prayer, or you may chant a mantram as they do in India, or you may do any of the other things that so-called religious people do; or you may repeat slogans like the politicians, or look at life from the artist's point of view; but is any of that a state of awakened intelligence? To be in a state of awakened intelligence is to be a light unto oneself. Then one has no nationality, no church, no god; one doesn't depend on music or painting, on the beauty of the mountains; nor does one depend on family, on husband, wife, children. And if one is inwardly so completely awake, what then is sleep? What is the significance of sleep when both the conscious and the unconscious are totally awake?
It is the dull mind, the mind caught in conflict, that dreams. Dreams are merely hints from the unconscious. A mind that is totally awake during the day, observing everything within and around itself, but not from a centre of judgment or condemnation - when such a mind sleeps it does not dream at all. If while you are awake - getting on a bus,listening to a concert, walking alone, talking with friends - you are instantly aware without reaction of every hint or intimation from the unconscious, if afl the things that are going on inwardly as well as outwardly are immediately observed, recognized and understood, then, when you go to sleep, the mind is quiet; and because it is quiet, it reaches into great depths. And you will find that that state of deep silence while you are asleep brings a freshness, an innocency, so that the next day is different, there is a newness about it. But all this demands an astonishing, inward awareness.
Questioner: Are there unconditioned visions?
Krishnamurti: Are not those two words contradictory? Are the implications of the word `visions' and the word `conditioned' essentially different? As I have explained, sir, our minds are conditioned, and we can't help being conditioned. From childhood our minds are shaped by our education at home as well as at school and college, and later they are further conditioned by society. We are Christians, Jews, Hindus, Buddhists, Communists, and God knows what else. Whatever visions we may have will be in terms of our religious conditioning, and the more refined that conditioning is, the more refined will be our visions. We have already discussed what it means for the mind to be unconditioned, so I won't go into that now. A mind that is unconditioned has no visions. God is not a vision.
Questioner: I do not see the relationship between death and sorrow and the state of meditation.
Krishnamurti: To see the whole significance of sorrow, not just verbally or intellectually, but to go into it very deeply and be free of its corroding action within oneself, the mind must be in a state of meditation. All real inquiry is a state of meditation. To understand the meaning of death - which is to die every day to one's talents, to one's qualities, to one's work, to one's memories - one has to be choicelessly attentive, fully aware; and this state of choiceless attention is meditation. There is no difference between meditation and the understanding of sorrow, for the understanding of sorrow is the beginning of meditation. To go very far in meditation, the mind must be free of all its psychological entanglements. In this state of freedom there is a movement which is not of distance or of time, and that movement is creation. All this is part of meditation.
Questioner: Is the creativeness of great artists different from the movement of creation which you are talking about?
Krishnamurti: I am afraid it is, but this is a question I don't want to go into this morning. The movement of creation does not demand any expression; it does not depend on any technique, on any gift or talent. On the contrary, every gift, every talent must come to an end for the mind to find this immense creation. You will ask, "If the movement of creation you are talking about cannot be put on a canvas, if it cannot be expressed in a poem, in architecture, or in music, then what is the value of it?" It has no value whatsoever. It is not marketable. You cannot get any benefit from it. It is something absolute. The mind may dream of translating the movement of creation into action, it may want to express it in words, put it in a frame, but that it can never do. The artist may at rare moments have a feeling of something beyond his own petty little self, but this is not the movement of creation. That immensity can come into being only when the `me' is completely absent and the mind is therefore truly religious.
August 9, 1962


SAANEN 10TH PUBLIC TALK 12TH AUGUST 1962

I think all of us are aware of the extraordinary outward changes that are taking place in the world, but very few of us change inwardly, deeply. Either J we follow a certain pattern of thought established by another, or we create our own ideational frame within which we function, and most of us seem to find it extremely difficult to break out of this conceptual pattern. We live from concept to concept, from idea to idea, and we think that this movement is a change; but, as one can see if one observes it rather closely, it is really no change at all. Thought does not bring about deep changes. Thought can be the cause of certain superficial adjustments, it can create and conform to a new pattern, but inwardly there is no significant change: we are what we have always been and will probably continue to be. These outward adjustments and conformities always correspond to our inward instability, our inward uncertainty, our inward sense of fear and the urge to escape from the dark, unexplored corners of our own minds.
If I may, I would most earnestly request that those who are taking notes cease to take them. You are not here to collect a lot of ideas. We are not dealing with ideas; on the contrary, we are breaking them down. We are shattering the pattern which the petty little mind has established for its own security. So, may I most respectfully suggest that you do not take notes, but actually experience or live that which is being said; and to do this you have to listen easily, pleasantly, crisply, without effort. Not that you must agree - we have been through all that, and I won t repeat what has already been said about it.
This morning I would like to go into something which I feel is very important, but first I think we have to realize that the outward movement and the inward movement of life are essentially the same. It is important not to divide this movement as the outward world and the inward world. It is like a tide that is out very far and comes in very deeply. It is when we divide this movement of life as the outer and the inner, the material and the spiritual, that all the contradictions and conflicts arise. But if we actually experience this movement as a unitary process which includes both the outer and the inner, then there is no conflict. The inward movement is no longer a reaction to the outer, it is no longer an escape from the world, so one does not withdraw into a monastery or into some ivory tower of isolation. When one has understood the significance of the outer, then the inward movement ceases to be the opposite of the outer; then it is not a reaction, and can therefore penetrate much more deeply. So I think this is the first thing to understand: that one cannot divide the outer from the inner. It is a unitary process, and there is great beauty in perceiving its non-divisibility. But to go into this unitary process more extensively, one must understand the nature of humility.
You know, most of us actually do not know what it is to be humble, to have the sense of complete humility. Humility is not a virtue to be cultivated. The moment you cultivate humility, there is no humility. Either you are humble, or you are not. To have the sense of complete humility, you must perceive this outward and inward movement as a unitary process. You have to understand the meaning of life as a whole - the life of sorrow, of pleasure, of pain, the life which is everlastingly seeking a resting place, searching for something which it calls God or by some other name. You have to understand all this, and not reject one part of it and accept another. To understand is to be in a state of choiceless awareness. It means listening choicelessly to your wife, to your husband, to the wind among the tree; to that water rushing by; it means seeing the mountains, being negatively aware of everything. In this state of negative awareness there is an understanding of the outer and the inner as a total, unitary movement, and with that understanding there comes a great sense of humility. And humility is important, because a mind that has no humility can never learn. It can accumulate knowledge, gather more and more information, but knowledge and information are superficial. I do not quite see why we take such pride in knowing. It is all in the encyclopedia, and it is silly to accumulate knowledge when it is used for personal pride and arrogance.
So humility is not something to be achieved, but you will come to it naturally, easily, gracefully when this movement of the outer and the inner is perceived to be one total process; and then you will begin to learn. Learning is the state of a mind which never accumulates experience as memory, however pleasant the experience may be; it is the state of a mind which never avoids a sorrow, a frustration. Such a mind is always in a state of learning, such a mind has humility. And you will find that out of humility comes discipline. Most of us are not disciplined. We conform, adjust, imitate, suppress, sublimate, but none of this is discipline. Conformity is not discipline, it is merely the outcome of fear, and therefore it makes the mind narrow, stupid, dull. I am talking of a discipline which comes into being spontaneously when there is this extraordinary sense of humility and the mind is therefore in a state of learning. Then you don't have to impose a discipline on the mind, because the state of learning is a discipline in itself.
I hope I am making this very clear. I am not talking about the mechanical discipline of the soldier who is trained to kill or be killed, nor of the discipline of technique. Offices, shops, factories, laboratories and the various functions of skilled labour all demand efficiency, and in order to function efficiently in a particular job one disciplines oneself to conform to the required pattern. I don't mean any of that. I am talking of a discipline which is entirely different, a discipline which comes by itself when one understands this extraordinary process of life, not in fragments, but as an undivided whole. When you understand yourself, not departmentalized as a musician, an artist, a speaker, a yogi, and all the rest of it, but as a total human being, then out of your own understanding there is a state of learning, and this very state of learning is itself a discipline in which there is no conformity, no imitation. The mind is not being shaped to fit into a particular pattern, and therefore it is free; and in this freedom there is a spontaneous sense of discipline. I think it is very important to understand this, because for most of us freedom implies doing whatever we desire to do, or obeying our instincts, or following what we unfortunately call our intuition. But none of that is freedom.
Freedom implies totally emptying the mind of the known. I do not know if you have ever tried this for yourself. What matters is to free the mind from the known, or rather for the free itself from the known. This does not mean that the mind must free itself from factual knowledge. In one degree or another you must have such knowledge. You obviously cannot free yourself from the knowledge of where you live, and so on. But the mind can free itself from the background of tradition, of accumulated experiences, and from the various conscious and unconscious urges which are the reactions of that background; and to be completely free from that background is to deny, to put aside, to die to the known. If you do this you will discover for yourself what a really significant thing freedom is.
What I am talking about is a total inward freedom in which there is no psychological dependence, no attachment of any kind. As long as there is attachment there is no freedom, because attachment implies a sense of inward loneliness, inward vacuity, which demands an outward relationship upon which to depend. A free mind is not attached, though it may have relationships. But freedom cannot come into being if there is not this state of learning which brings with it a deep inward discipline not based on ideation or on any conceptual pattern. When the mind is constantly freeing itself by dying to the known from moment to moment, out of that there comes a spontaneous discipline, an austerity born of comprehension. Real austerity is a marvellous thing, it is not the dry, wretched discipline of destructive self-denial that most of us imagine it to be.
I do not know if you have ever felt this extraordinary sense of being completely austere - which has nothing whatsoever to do with the discipline of control, adjustment, conformity. And there must be this austerity, because in this austerity there is great beauty and intense love. It is this austerity that is passionate; and this austerity comes only when there is an inward aloneness.
Now, I think one must see very clearly the difference between loneliness and aloneness. Most of us are lonely, as we well know if we are at all aware of ourselves. Perhaps you have had the experience of suddenly feeling cut off from everything, of having no relationship with anything. You may be in a crowd, or with your family, or at a party, or you may he walking by yourself beside a river, and suddenly you have a sense of complete isolation. That sense of isolation is essentially a state of fear, and it is always there, lurking in the background of the mind. From this fear we constantly escape by doing all kinds of things: we pick up a book, listen to the radio, watch television, drink, chase after women, turn to the pursuit of God, and all the rest of it. It is out of our loneliness and fear of loneliness that every action and reaction takes place. This loneliness is entirely different from aloneness.
The lonely, fearful mind is swayed by innumerable influences; like a piece of clay, it is malleable, it can be shaped, forced into any mould. But aloneness is complete freedom of the mind from all influence: the influence of your wife, of your husband, of tradition, of the church, of the State. It is freedom from the influence of what you read, and from the influence of your own unconscious demands. In other words, aloneness is complete freedom from the known. It is the state of learning which comes when the mind understands the total process of life; and it brings with it a discipline which is not the discipline of the church, or of the army, or of the specialist, or of the athlete, or of the man who is pursuing knowledge. It is discipline born of a deep sense of humility; and there cannot be humility if the mind is not completely alone.
What has been said up to this point is reasonable, logical, sane, healthy, and if we have understood the words and also gone behind the words, I think we will have had no difficulty in understanding what the speaker is trying to convey. But something else is demanded, something much more is required. What has been described so far is like laying the foundation of a house, and it is only a foundation, nothing more. But that foundation has to be laid, and it must be laid with passion, with intensity, with beauty, and therefore with love. That foundation cannot be laid out of despair, out of conflict, or out of a desire to achieve some stupid result, because then the mind is not in a state of freedom from the known.
I wonder if you have ever been aware of how you gather, of how the mind holds on to innumerable little experiences. The mind provides the soil in which passing experiences take root and further shape the mind. Almost every experience leaves its mark, and therefore experience only perpetuates the mind's limitation. But when, having laid the right foundation by seeing and understanding its own limitation through this process, the mind - easily, without any conflict - frees itself from the known, then there is the coming into being of a movement which is creation.
Most of us are seeking God, and our God is merely a matter of belief. That word spelt the other way round is `dog', which would do just as well for what we call God. But we have been trained from childhood to accept that word; and organized religion, with its two thousand or ten thousand years of propaganda, has conditioned the mind to believe in what that word is supposed to represent. And we accept that belief so easily, just as in the communist world they accept the belief that there is no God because they have been brought up in it. That is another kind of propaganda. The believer and the non-believer are the same because they are both slaves to propaganda.
Now, to find out if there is or there is not God, you must destroy everything in yourself which is the outcome of propaganda. What we now call religion has been put together, built up through the centuries by man in his fear, in his greed, in his ambition, in his hope and despair. And to find out if there is or there is not God, the mind must totally destroy, without a motive, all the accumulations of the past; it must wholly erase all belief and disbelief, and completely cease to search. The mind must be empty of the known, empty of the Saviour, empty of all the gods that have been manufactured by thought and carved in wood or in stone. It is only when the mind is free from the known that it can be in a state of complete quietness which is not induced by breathing, by exercise, by tricks, by drugs. And one has to go that far - but it is really not `far', there is no distance. But to abolish distance, time must cease; and time ceases only when there is the knowing of oneself as one actually is from fact to fact. In this extraordinary freedom, which begins with self-knowing, there is a movement - a movement which is immeasurable, beyond all concepts. This movement is creation; and when the mind has come to this movement, it will discover for. itself that love, death and creation are the same.
Questioner: Is not freedom like the air, and have we not built for ourselves a tent like this one, which prevents the air from coming in? We have only to pierce the tent, and then the air will come pouring in.
Krishnamurti: You know, similes and verbal pictures are most dangerous, because they give us the feeling that we have understood when we are not actually in that state. It is merely a theory. But here we are not talking theoretically; we are not imagining something. As I explained at the very beginning of these talks, we are dealing with psychological facts. If you do not face the psychological facts of your own mind, then the tent, the air, the soul and all these similes and theories come tumbling in and you are destroyed.
Sir, when a man is desperately hungry, what is the good of describing to him a tasty dish or a delicate savour? He wants food. Theories and descriptions are meaningless to a man who is hungry to find out for himself what is true. But unfortunately most of us are not hungry in that sense. We are psychologically well fed because we are full of our experiences, and we have found shelter in dogma, in belief. We feel secure in belonging to this group or that group, to this church or that. And when we do have a feeling of discontent, which is a very rare thing, we promptly smother it by seeking something which will give us immediate satisfaction. What matters is to be tremendously hungry psychologically, and to remain in that state of hunger without going insane or becoming neurotic. The question is not how to feed that hunger, because the moment you feed it, you are lost. You can feed it very easily with words, with theories, with books, with churches, with - oh - anything. But if you remain in that state of deep psychological hunger without despair, it is like a burning flame that will destroy every false thing until nothing is left but ashes, and out of that emptiness something real can take place.
Questioner: Does the change of which you are speaking come about through will? Is there a motive behind it?
Krishnamurti: Now, what is will? Please don't theorize; don't quote what somebody has said. Let us find out what that word means. To have the will to do something means that you want to do it. So will is desire, is it not? Many desires, many urges, many resistances, many demands put together give one this sharpened instrument, this extraordinary sense of volition which is the will to do something and to go through with it.
We all know that through will we can force ourselves to do certain things. If I say, "I am not going to be angry tomorrow" and I exercise my will very strongly in that direction, I can prevent myself from being angry tomorrow. But that is not change; as I pointed out earlier, that is merely conforming to a desired pattern. Surely, any change brought about through will is no change at all; it is merely the continuation, in a different framework, of what has been. If I change through a motive - because my mother likes it, or because society wants me to do it, or because there is some profit in it, and so on - , that change is the result of persuasion, influence, reward; therefore it is not really a change, but only a modified perpetuation of the past. Now, if I understand the whole process of both the change through will and the change through motive so that these two processes die and are effortlessly put aside, out of that understanding there comes a change which is not premeditated, which is not brought about through influence or through various urges, compulsions; and this change is really a total destruction of the known.
Questioner: This change you are talking about seems to be a bit of a trick. If I say to myself, "I want to change", I have a motive; so I must change without wanting to change. It's the same problem with ambition: one can't get rid of ambition by wanting to get rid of it. So the whole thing can only be a trick.
Krishnamurti: Sir, you mentioned the word `ambition'. Most of us are ambitious in one degree or another, and we all know the implications of ambition: competition, ruthlessness, an utter lack of love, and all the rest of it. Now, if I am ambitious - ambitious for position, power, ambitious to be somebody in this world or in the so-called spiritual world, and so on - , and I have begun to see for myself that it is stupid to be ambitious, how am I to be entirely free of ambition? How is this radical change to be brought about? You may not agree, but just listen to me quietly.
Our education from childhood is built round this idea of becoming somebody, achieving success, and very few of us have ever learnt to love what we are doing. You know, when you love what you are doing you work without motive, without the urge to be a success. When you love somebody, you don't think about what you are going to get out of that person. You don't love that person because he or she gives you money, or position, or some other form of satisfaction. You must love - if such a love exists. Now, if I really love what I am doing, there is no ambition. Then I never compare myself with another, I never say that somebody else is doing better or worse than I am. I love my work, therefore my mind, my heart, my whole being is in it. But we are not educated in that way. Society demands so many scientists, so many engineers, so many technicians, or what you will, and we are shoved through the mill of what is called college so that we can fit into the required pattern.
To love what you are doing implies the total absence of ambition. You do not suppress ambition through will, or try to get rid of it through a motive, a purpose. Ambition falls away from you as a dead leaf falls from the tree. It happens when you love.
Have I answered your question, sir?
Questioner: Thanks.
Questioner: How can one prevent the conditioning of children?
Krishnamurti: First of all, if you are the parent or the educator, you have to be aware of your own conditioning, obviously. But even then, can you prevent the conditioning of the child? Society insists on conditioning the child. Governments with their propaganda, organized religions with their dogmas, beliefs and codes of morality, the psychological structure of what we call society - the whole of this is constantly impinging, not only on the mind of the child, but on the minds of us all. Modern society being what it is, you can't keep your child away from school; and the school is not interested in leaving the child's mind unconditioned; on the contrary, it wants his mind to be conditioned according to a certain pattern. So there is a battle going on between the desire of the intelligent parent not to condition the child's mind, and the determination of society to condition it. The church wants to train the child to believe certain things; the Protestants, the Catholics, the Hindus and all the rest of the organized, propagandistic religions are out to condition his mind. And the child wants to conform, he doesn't want to be different, because it's much more fun to join the boy scouts, or whatever it is, and be just like the rest of the crowd. You know all this well enough. And what are you to do?
At home one can begin to point out to the child the stupidity of merely conforming; one can discuss, argue, constantly explain to him how important it is not to accept everything that society demands, but rather to question, to break through the values that are obviously false and not become a mere delinquent. To be delinquent is to revolt within the pattern, and that is very easy to do. Real revolt is to understand and not be carried away by the innumerable influences which are constantly impinging upon the mind. You can explain these influences to the child so that when he reads a comic book, or listens to the radio, or watches television, he is aware of them and does not let them destroy his mind. This demands awareness on your own part; it means that you yourself must work at breaking down your own conditioning, for only then can you help the child.
Questioner: Is what you are talking, about the beginning of a new man? If it is, will that new man go forward, and will his problems be entirely different?
Krishnamurti: I'm going to answer your question, but I must hesitate before I do so. You see, I am working, but unfortunately many of you are apparently just listening. If you also were working intensely, furiously, with delight, as I am doing, then your brain would be rather weary too, and you would not be so eager to ask another question.
What do you mean when you talk about going forward? Do you mean making progress? I think there is progress only in the material world. From the bullock cart to the jet plane, to the rocket that will go to the moon - this is progress in technology. But is there progress inwardly? Is there `spiritual' progress, which implies the idea that through time one will become something psychologically? Surely, this very idea of becoming, progressing, arriving, creates a problem. You want to arrive, and you may not; so there is always the shadow of frustration. A mind that is free, a mind that has understood the urge to progress through time, has no problem any more. If there are problems, it meets each problem as it arises, but it does not create or project problems for itself. But most of us are burdened with problems of our own making.
Let me put it differently.
When the mind is free from the known, it is a new mind, an innocent mind. It is in a state of creation which is immeasurable, nameless, beyond time. And we have been discussing at these meetings what it is that prevents us from coming naturally, easily, gracefully to that state. It cannot be invited, because a petty mind cannot invite the immense. All pettiness has to come to an end, and then the other is. The mind cannot imagine that state of immensity. From its pettiness, from its shallowness it can project something which it thinks is beautiful; but that which it projects is still part of its own ugliness. The psychological structure of society is what we are. When that structure is understood and there is freedom from it, then the nameless, that in which there is no time, no progress, comes into being.
Questioner: How can a conditioned mind understand what is true?
Krishnamurti: It cannot. Let us make it very simple. Suppose I am nationalistic, bound to my country, to my sovereign, caught up in my petty little identification with a particular race. How can such a mind understand a state which is completely beyond all this? It cannot. So the mind has to understand its own nationalism, break it down, destroy it, completely put it aside; and for most of us that is an extraordinarily difficult thing to do. Nationalism is merely an expansion of our own little selves. You identify yourself with your country because you are small and the country is big. The tribal entity likes to be identified with something bigger - and that is what we are all doing. You may not identify yourself with your country, but you want to commit yourself to some supreme purpose or action; you want to be identified with an idea, or with God. Whether you commit yourself to your country, or to your family, or become a monk and commit yourself to God, it is exactly the same, it is all conditioning. And to break down this conditioning requires, as we have seen, a choiceless awareness, watching every movement of thought - just playing with it, watching it.
August 12, 1962


SAANEN 1ST PUBLIC TALK 7TH JULY 1963

As there are going to be ten talks, I think we should lay the right foundation at the first talk, not only verbally, but also, if possible, in a different and more significant way. This different way will require the active occupation of all of us, and not just a passive listening to what is being said, which is really not of very great significance. But if as we listen we can deliberately and seriously examine our own hearts and minds and proceed to lay the right foundation in ourselves, then these meetings will have a great deal of significance.
Now, I would like, if I may, to explain what I mean by that word `serious'. Most of us think we are serious, that is, given to the deliberate consideration of life's problems - and to some extent we are, otherwise we would not be here. You have spent a lot of money, energy and time, and have put up with the unpleasantness of travel in order to come here, so you must be somewhat serious; but let us find out together what we mean by that word.
You know, a petty mind, a mind that is shallow, can also become very serious; but when it becomes serious it is rather absurd. I do not know if you have ever noticed that empty-minded people are often very serious. They use a lot of words, they put on a lot of airs, and for such a mind everything becomes a problem to be studied, analyzed, gone into; but it still remains a very shallow mind. Then there is the mind that has read a great deal, that can cleverly argue, analyze, that is able to quote from a great store of information. As you know very well, that type of mind is cunning, sharp, capable, but I would not call it a serious mind, any more than I would the shallow mind that attempt to be serious. There is also the mind that is sentimental, emotional, easily stirred to a superficial kind of feeling which is called devotion; but, to me, such a mind is not serious either.
By a serious mind I mean a mind that is deeply religious. A religious mind can be intellectual, it can argue, discuss, but it has its foundation at quite a different level altogether. A religious mind is not one that belongs to any particular society, group or organized religion. Such people are not serious at all, though they may become monks and nuns and go to church every day, or three times a day, or whatever it is they do. I am not being dogmatic or intolerant, but you will see as we go along how necessary, how imperative it is to have a mind that is not merely seeking; because a mind that is seeking is always in conflict. I will go into all this during these ten talks.
What is important is to have a mind that is trying - or rather, I would prefer not to use the word `try', because that is a bourgeois word, if I may say so without implying condemnation. I do not give to the word `bourgeois' the meaning that the communists give. I mean only that it is an ordinary, dull mind which says, "I will try". Seriousness is not a question of trying, it is a question of being.
I call that mind serious which is constantly looking, observing, being aware of itself and others, watching its own gestures, words, the way it talks, the way it walks; and which is also aware of the things around it, the pressures, the strains, the influence of environment, of the culture in which it has been brought up, and of all its own conditioning. Such a mind, being totally aware, I call a serious mind. Only such a mind can deliberately consider and give its energy to discover something more than the things which have been put together by man - something which may be called God, or what you will. So I feel that to be really serious is absolutely necessary during these three weeks if we are to arrive at an understanding of the things we are talking about. As I said, most of us think we are serious; but I'm afraid that the quality we regard as seriousness must be completely changed, because in the sense in which I am using the word, we are not serious. Many of you have heard me repeatedly, fortunately or unfortunately, for the last forty years, and had you been serious you would have been completely transformed. And the world needs such a transformation, a complete mutation of the mind. But that mutation cannot take place by any deliberate practice, or by adhering to a series of cunning theological or practical ideas. The transformation to which I am referring is not brought about by idea - `idea' being a rationalized, logical conclusion, a system of organized words and thoughts. However much one may organize thought and act upon it, through that thought and that action the mutation cannot take place. It is something totally different, it is a completely different quality, and about this I am going to talk during these several meetings.
Now, one of the principal questions which one has to put to oneself is this: how far, or to what depth can the mind penetrate into itself? That is the quality of seriousness, because it implies aware of the whole structure of one's own psychological being, with its urges, its compulsions, its desire to fulfil and its frustrations, its miseries, strains and anxieties, its struggles, sorrows, and the innumerable problems that it has. The mind that perpetually has problems is not a serious mind at all; but the mind that understands each problem as it arises and dissolves it immediately so that it is not carried over to the next day - such a mind is serious.
But unfortunately we are educated wrongly. We are never really serious except when some crisis arises, when some dreadful demand is made upon us, or we receive some terrible blow. Then we do try to be serious, we try to do something - but then it is too late. Please believe me, I am not being cynical, I am merely pointing out facts.
What are most of us interested in? If we have money, we turn to so-called spiritual things, or to intellectual amusements, or we discuss art, or take up a painting to express ourselves. If we have no money, our time is taken up day after day with earning it, and we are caught in that misery, in the endless routine and boredom of it. Most of us are trained to function mechanically in some job, year in and year out. We have responsibilities, a wife and children to provide for, and caught up in this mad world we try to be serious, we try to become religious; we go to church, we join this religious organization or that - or perhaps we hear about these meetings and because we have holidays we turn up here. But none of that will bring about this extraordinary transformation of the mind.
The world is in a state of crisis, and there is disintegration, degeneration. We are caught up in this wave of degeneration, and we seem to be utterly incapable of stepping out of it. Now, if these talks are to be of any value, of any significance whatever, we must discuss what to do, how to step out of this wave of degeneration. Most of us are getting old; those who have heard me, fortunately or unfortunately, for the past thirty or forty years are obviously much older than they were when they first began to listen. They have physically degenerated, and mentally - well, they know whether they have degenerated or not. And during these talks, and during the questions and answers afterwards, I would like us to discover for ourselves, without any shadow of doubt, the extraordinary energy which arises spontaneously and which will naturally and inevitably push us out of this wave of degeneration. Not that we are going to become any younger physically - that is one of those absurd, fanciful, romantic ideas. I am talking of an inward state of mind that does not degenerate.
Degeneration comes when there is conflict of any kind, and it is conflict that makes you a so-called individual. Through conflict you develop character, and within the psychological structure of the present society you have conflict and so you do have character. There, character is resistance. To leave the world and become a monk you need character. But we are not talking of character, which is comparatively easy to acquire. We are talking of a mind that is completely free from conflict; and it is only such a mind mind that is totally free from conflict of every kind, conscious as well as unconscious - that has no problem. If any problem arises, it can face that problem and dissolve it immediately. Such a mind is individual in the true sense of the word; it is unique. And it seems to me extraordinarily important that we should be such individuals; but we are not.
By individuality I mean a mind that is completely alone. Though it has been through a thousand experiences, known a thousand memories, lived a thousand years, such a mind has faced itself and is no longer a slave to the psychological structure of society. It is alone - by which I do not mean that it is isolated. There is a vast difference between the two. The mind that isolates itself becomes neurotic. The isolated mind has identified itself with a particular idea or belief, that is, with a particular form of psychological comfort; and the more it isolates itself in this way, the more it hopes to be free of conflict. But the very process of isolation is conflict, is resistance. We will discuss this as we go along; but we are talking now about the mind which has become an individual through being aware of its own processes and understanding the structure, the psyche of itself, the conscious as well as the unconscious. It is possible to go beyond the unconscious; but this is not the moment to go into detail as to what the unconscious is, and how to go beyond it. What we are doing this morning is laying the foundation for further inquiry.
Now, only a mind that is completely alone can find reality. And there is a reality - not a theoretical reality, not something invented by the Christians or the Hindus, or experienced by a few saints according to their particular conditioning, but a reality, an immensity which can be discovered only by a mind that has seen through its own ways and understood itself.
You know, it is an extraordinary thing to find out for oneself what it means to understand something immediately, without a lot of words; to see a fact as a fact, completely, without argumentation. From that act of seeing one can argue, discuss, go into detail; but one first has to have that astonishing intensity of seeing, because it is the very act of seeing - seeing without thought - that brings about transformation. This may sound rather absurd, but it is not, as you will find when we go into it later.
We look at everything, we listen to everything, as you are listening now. You hear only words, and the words produce certain reactions, conscious or unconscious; and those reactions interpret what you hear. You already know what the speaker is talking about because you have heard him for thirty years; or you have read a great deal, not only about what he is saying, but about other things as well. From that background the words bring forth a response, and that response prevents you from listening, prevents you from seeing. I wonder if you have ever noticed, when you suddenly see something beautiful - a majestic mountain, or a swift-running river, or a lovely smile on a child's face - how you look at it, how you see it. At the first moment of seeing it, there is no thought - the thing is too marvellous for words. But a second later the verbalization takes place, and you begin to interpret, translate, you go back to your memory. All such action prevents seeing, prevents listening.
Now, even though you have heard me umpteen times, can we, as we go along in these talks three times a week, find out for ourselves what is this act of seeing, this act of listening? If we can do that, everything else follows, because that very act brings about a transformation. But to see, to listen, the mind must be completely and spontaneously quiet - not forced, not drilled into quietness. It is only a really quiet mind that can listen, that can see, not a mind that has innumerable problems. When the mind realizes that it cannot see because it has many problems, that very knowing that it cannot see brings about the act of seeing.
All this demands an extraordinary attention. When you can pay undivided attention, not just intellectual or verbal attention, but when your whole being - body, mind and emotion - is attentive, you are then in a state of the highest sensitivity; and it is only such a mind that is virtuous.
Please do listen to this. The man who strives after virtue is not a virtuous man. The man who struggles to be good, kindly, is not good or kindly, because goodness, kindliness, or love becomes only when the mind is so completely attentive that it has no conflict.
I hope we are going to understand all these things as we go along together for the next three weeks. Perhaps you will now ask questions relevant to what I have been talking about this morning, and we can discuss some of them.
Questioner: Is not the deterioration of the mind that is going on in each one of us, the result of distraction?
Krishnamurti: Now, sir, why are we distracted? And why shouldn't we be distracted? As I am talking, is it distraction to listen to that stream, to listen to the birds, to see the green leaves shining in the sun? Surely, it becomes a distraction only when you want to put everything aside in order to concentrate on what I am saying. Distraction implies conflict, doesn't it? You want to pay attention to what I am saying, but your mind wanders off to the bird, to the river, to the train, to the leaf. You object to this wandering off, you want to stop it, to bring the mind back, and so it becomes a distraction, a conflict. Whereas, if you can listen to the stream and at the same time listen to what is being said, there is no distraction, no contradiction. Being attentive, you are not fighting off distraction. The moment you fight distraction, you have conflict and therefore deterioration.
So, for a mind that is aware, there is no distraction. Experiment with me as I am talking. Listen to that stream, be aware of the bird that is singing, notice the leaf - if you can see it, as I can from here - that is shining in the sun, see all these people who are wearing different colours, looking in different directions, listening in different ways, and do not fret over the botheration of these flies. Then you will find there is no distraction at all, and so the mind is extraordinarily alert. But a mind that is constantly fighting off distraction because it wants to concentrate on something, is in conflict, and therefore in a state of deterioration.
Questioner: Is it ever possible for the brain to be quiet?
Krishnamurti: This is really quite an enormous problem, because the brain is the result of time; it comes into being through association, through nervous responses, and it has accumulated for centuries a background of memory or instinctive knowledge from which it reacts. This is a fact, it is not my speculative explanation. The human brain has grown from that of the monkey, through the primitive to the so-called civilized man. It has learned, it has gathered tremendous experience. It knows when there is danger, it pursues pleasure and tries to avoid pain. It has innumerable desires, ambitions, drives, demands, all pulling in different directions.
Now, the question is, in view of all that, is it possible for the brain, which has accumulated an extraordinary amount of experience as memory, and which is neurologically sensitive, constantly listening, watching, feeling, interpreting - is it possible for such a brain to be completely quiet? Can it be alive, sensitive, yet completely still? I say it can, not theoretically, but actually; and it is only then that the mind, the brain is capable of meditation. The act of meditation is a most marvellous thing - but I won't go into that this morning.
So the questioner asks,is it possible for the brain to be quiet - the brain which is so highly developed, with an enormous background of memory from which it constantly reacts? Being the outcome of association, experience, memory, the result of time, can the brain ever be still? Most people are in a state of conflict, they are torn apart by innumerable desires: the desire to fulfil themselves through painting writing, through doing this or that. They want to be known, to become somebody in this monstrous, stupid world. And is such a brain - which is both the conscious and the unconscious - capable of being totally silent? If so, then how is it to jump from one state to the other? We will discuss this problem as we go along.
Questioner: When one looks at a flower through association and memory, one immediately names it, one says it is a rose or a violet. Since this verbalization takes place so instantaneously, what can one do about it?
Krishnamurti: Have you understood the question? Please, I am not being patronizing, but have you all understood the question? Yes? All right.
Now, doesn't this also happen to, you? When you look at a flower, don't you immediately say it is a violet, it is this, it is that? When you look at a woman, at a man, at a friend, you say it is so-and-so, don't you? And when this naming process takes place, it prevents you from listening with a fresh mind to what that person is saying; or you are not really looking at the flower, because your mind is caught up in a word, with all its past associations. So what is actually going on? We will analyze it a little bit and you will see.
When you see a certain flower, your immediate reaction is to say that it is a daffodil, because through time, through education, that particular flower has come to be associated in your mind with the word `daffodil', and your memory responds instantly with that term. So what has happened? You have given to what you see a name, you say it is a daffodil; and through naming it you have further fixed that image, with all its associations, in your memory. This process of naming prevents you from looking at the flower non-botanically, that is, without the background of your botanical knowledge. Do you follow?
Now, is it possible to look without naming? Can one look at another human being without saying he is a German, he is a Russian, he is a communist, he is a capitalist, he is a Hindu, he is a negro, he is this, he is that? Surely, to look without naming, one has to be free of words. Your mind is a slave to words, because you cannot think without words. For any form of communication, you must use words, and every word has its associations, its shades of meaning, But you can't just ignore the word and look. You have to be aware in yourself of this extraordinary process of naming, of associating, you have to see the immense value we have given to words through education and memory. To perceive that whole process and to be free of it, requires an extraordinary alertness. If you try - not `try', but if you do it, you will find out. It is meaningless to `try' something. Either you do it, or you don't.
Questioner: When we see a flower, or a tree, there are generally two states of mind, one following the other. For a second or two we are not conscious of looking, we just look, but a moment later we begin to translate it we see in terms of our established ideas; we want to find out if it can be photographed, and so on.
Krishnamurti: Quite right, sir. You look at that mountain, which is so immense, so magnificent, and the very beauty of it knocks out your consciousness and keeps it quiet for a second. Then you come out of that shock, and the whole process of memory comes into operation.
This question requires a great deal of consideration. During the first second or two, your consciousness is quiet as the result of an influence; the beauty of the tree, of the mountain, has overpowered you and made you quiet. But is that real quietness? Is that not a process which is going on in the world all the time? If you go to church, attend the Mass, the beauty, the pageantry of it makes you feel tremendously holy, awed, inspired, and you are quiet. But is that not a process of drugging the mind? Please follow this.
If something external, through the influence of its beauty, its majesty, its pomp, forces the mind to be quiet, is such a mind alert? Or is the alert mind one that is already silent when it sees the mountain; and, not having been made silent by the beauty of what it sees, it does not get caught up in verbalization? Such a mind observes without naming, it is in a state of silence all the time - but I won't use the words `all the time' because you will misunderstand them. That is what you want - you want to achieve this state and be in it all the time, which is so utterly childish.
First see the problem, the beauty of the problem. We are for a moment made silent by an incident: by a motor car accident, by seeing a majestic mountain or a beautiful tree, by the death of someone we love. And then begins the verbalizing process of naming, associating, of saying, `I am in sorrow', `How beautiful',`How terrible', `What a lovely thing that is'. You all know these two states: the state of enforced silence, followed by the state of perpetual verbalization. So the problem arises: how to achieve that state in which the mind can look without naming, that silence which is not brought about by somebody's greatness, or by the overwhelming grandeur of a mountain? I don't know if you have understood the problem.
Questioner: What is the relationship of the individual to society?
Krishnamurti: What is the relationship of the individual - the real individual about whom I have been talking - to society? And what is our present relationship - the relationship of the so-called individual - to society? And what do we mean by relationship?
Let us begin with relationship. What do we mean by that word? To be related is to be in contact, to have communion with another who understands me and whom I understand; it is to have companionship, friendship with another. Whether it is a relationship between wife and husband, between parent and child, or the relationship of the individual to society, we mean by that word a sense of communication, a sense of contact, little or great, superficial or profound. I think that is what we generally mean by relationship.
Now, are we related to anyone? Are you related to your wife or husband? Please question it, don't merely assume that you are. To be related to someone, we must be in contact with that person, not just physically, but emotionally, intellectually - at all levels. And are we? I am afraid we are not.
Our attitudes, our activities, our self-expressions, our pride, isolate us; and from that state of isolation we try to establish a relationship with another, with society. This is a fact, it is not my invention. We would like to be related, but we are not. In the process of what we call relationship, which is society, we think we are individuals because we have a name, a family, a bank account; our faces are different, we dress differently, and so on. All this gives us a peculiar sense of individuality. But are we really individuals, or merely the conditioned product of a particular society, of certain environmental influences?
To be an individual is to be unique, inwardly apart, quiet, alone. A mind that is alone has freed itself from all its conditioning. And what is its relationship to the mind which is conditioned? What is the relationship of a mind that is free to a mind that is not? Can there be a relationship between them? If you see and I do not, what is our relationship? You may help me, you may guide me, you may tell me this, that or the other; but we can have a relationship, in the true sense of the word, only when we both see, that is, when we can communicate immediately on the same level at the same time. Surely, it is only then that there is a possibility of communion - which is love, is it not?
July 7, 1963


SAANEN 2ND PUBLIC TALK 9TH JULY 1963

I feel it is always rather difficult to communicate exactly what one wants to say. One has to use words. There are other forms of communication, but they are apt to be misleading and must be distrusted. Words, too, can be distorted; there are so many shades of meaning to each word, and when one is communicating something which is not purely objective, it demands a certain flexibility on the part of the listener, a certain subtlety of mind, a quality that the words themselves do not possess. Whatever the language that is being used, whether it is French, Italian, or English, it is always difficult, I think, to go beyond the words and really capture the significance of what the speaker wants to convey. It requires a great deal of determined consideration, a penetrative quality, an insight rather than mere argumentation, clever explanation, or subtle analysis.
To me, the most important thing in life is to have a religious mind, because then everything else comes into right relationship - everything; jobs, health, marriage, sex, love - and the innumerable problems and travails of life are understood. The religious mind is not something that you can easily get at by reading a few books, by attending a series of talks, or by drilling yourself into a certain attitude. But I feel one must have such a mind, and perhaps, during these talks, we may come upon it - not deliberately, not through any form of cultivation, or by developing a certain capacity, but come upon it darkly, unexpectedly, unknowingly.
The mind - which includes both the conscious and the unconscious - is, as we have observed, the field of a great deal of contradiction. It is caught up in an enormous striving, torn by many conflicts, struggles, clashes of desire; and such a mind can never understand what it is to be religious. Do what it will - go to church, read the sacred books, or do any of the other things we do in our juvenile attempts to find out if there is God, if there is a hereafter, and so on - such a mind can never come upon that extraordinary religious state. That is why I feel it is very important, especially during these three weeks, that we should be deeply aware of this inward field of conflict. I think that very few are fully conscious of this ceaseless battle which is going on within each one of us; and as I was pointing out the other day, the important thing is not what to do about it, but rather to see it, because the very act of seeing the thing is freedom from it.
So I want to discuss this morning the fact of conflict and degeneration - for the two go together, they are not separate. Where there is conflict, whether it is conscious or unconscious, deep or superficial, it does destroy the subtlety, the quickness, the sensitivity of the mind. Conflict makes for dullness, insensitivity. By conflict I mean having problems; and to be free of conflict, of contradictions, one has to understand, surely, this thing called consciousness, the mind, the thing which we are.
I am going to go into all this, not theoretically, not abstractly, or merely by way of explanation, but I am going to go into it, I hope, with your co-operation. That is, you and I are going to take the journey together; you are not merely listening to me, but in the very act of listening you are observing the processes of your own consciousness.
You know, there are two ways of looking at something. Either you look at it because you have been told to look, and what to look for; or you look because you want to find out, and you begin to discover. When you are hungry, you eat, you do not have to be told. But to be told that you should eat, and to feel hungry, are two quite different matters. So we must be very clear on this point. I am not telling you that you should look, or what to look for, but together we are going to look, and together we are going to discover. it will be a firsthand experience for both of us, because neither is directing the other. I hope this is clear.
This is a very complex problem, and to go into it one requires a mind that is able to look, to observe, to consider, without immediately saying, "What I see pleases me, I like it", or, "it does not please me, I don't like it". One requires a scientific mind, a mind that does not distort, that does not give colour to what it sees. The important thing is to bring about a transformation in the very process of our thinking, in the very matrix, the very make-up of the mind. A revolution is necessary - not an economic or a sociological revolution, but a revolution in consciousness, at the very centre of our being; and such a revolution can take place only if we understand this question of conflict. Conflict at any level of consciousness, superficial or deep down, is the factor of deterioration.
Don't just accept this - don't accept anything the speaker says. But let us examine together this problem of conflict, by which I mean self-contradiction, self-pity, and the urge to fulfil with its inevitable frustration. There is conformity, imitation, and the contradiction of wanting to change what is into something which we call the ideal - the contradiction between what I am and what I think I should be. Contradiction implies competition, the desire to be somebody marvellous, famous, with all the striving that goes with it, the battling, the anxiety, the fear of not being something, the agony of despair - all this, and much more, is implied in the word `contradiction', and it is the factor of deterioration.
We are educated to live in perpetual conflict: economically, morally, spiritually, our society is based on conflict, and all the religious teachers have told us to discipline ourselves, to struggle to be or to become something. We always have the example, the national or religious hero; we imitate the saint, the Saviour, the one who has attained; there is always this gulf between the one who knows and the one who does not know, with the one who does not know everlastingly struggling to know - the stupid trying to become clever. That is the psychological structure of our society. We are driven by ambition, we worship success and condemn failure; there is the multiplication of sorrow, and a ceaseless trying to get out of sorrow. This constant battle goes on, whether we are asleep or awake, whether we are going for a walk or sitting still. This is our lot, it is what we have been educated to, what we have accepted; it is the state in which we live. So the mind is never clear, it is always confused, always self-contradictory.
Please observe your own state. Now, how do you observe yourself? Do you observe as a watcher looking at something apart from himself, which means that there is a division, a contradiction between the observer and the observed? Or do you observe without the observer? Please follow this, it is important. When we are looking into the enormously complex process of our own consciousness, whose very essence is conflict, we must understand what we mean by looking, observing. I am sure most of us observe as someone from the outside looking inward. You are aware of your conflicts, and you are watching them as a censor, as a judge, as an observer apart from the observed. That is what most of us do, and that prevents us from understanding this very complex thing called conflict - the enormous weight, the content, the varieties of it. When you observe as an outsider looking in, you actually create conflict, do you not? You are not understanding conflict, but only increasing it. Being aware of conflict within himself, the observer says, "I must change that; I do not like conflict, I like pleasure". So the observer always has this attitude of judging, censoring, and when you so observe, you are not understanding conflict; on the contrary, you are multiplying it. Have I made myself clear on that point?
To me, the whole psychoanalytical process is the intensification of conflict, and it cannot bring about freedom from conflict. I wish you would see this fact once and for all, see the truth, the beauty of it, and then you would know what it is to look, not with the eyes of the censor, but just to look. If you look with the eyes of the censor, you are going to increase your conflict; but if you observe, not from a centre, then you will begin to understand this extraordinary process called consciousness, which is the very essence of conflict, of struggle, a ceaseless striving to become, to suppress, to achieve.
You observe those snowcapped mountains, those hills and valleys, the green earth; and how do you observe them? Do you see them from an analyzing centre? Or do you just see their extraordinary beauty? There is a difference, surely, between perception and analysis. If that difference is somewhat clear, then it will also be clear that analysis does not bring about a revolution. Analysis may help you to adjust yourself to society, it may remove some of your peculiarities, your idiosyncrasies, your neuroses; but we are not talking of that. We are talking of something much more fundamental than mere adjustment to a rotten society. Analysis implies the analyzer and the analyzed. The analyzer is the censor, the judge who examines, interprets, who condemns or approves what is seen, and therefore brings about further conflict. We are not doing that at all; we are doing something entirely different, which is to understand conflict, not only outwardly in the world, but inwardly. I am using the word `understand' in the sense of observing without taking any position. When you do that, you already have a field of observation in which there is no conflict. I do not know if you see the truth of that.
You know as well as I do that there is conflict outwardly. Nation is set against nation, and sovereign governments, with their armies, are constantly on the verge of war. There is competition, the antagonism of race and class divisions, and the battle that is going on between East and West, between those who are well-fed and the hungry millions of Asia. There is the population explosion, with its threat of total starvation, and the overshadowing fear of a nuclear war. All this is obvious, it is on the lips of every politician, of every reformer - the `cold' war that is going on, and that may at any moment become `hot'.
Then there is this inward battle that is going on in each one of us: the self-contradictions, the unresolved problems, and the problems that have been temporarily resolved, all of which leave their mark on the mind. We want to be somebody, we want to be famous as a painter, a writer, a speaker, a big business man, and if we cannot be, we are frustrated-which brings on still another form of conflict.
So there is the outer and the inner conflict; and the outer is not essentially different from the inner. They are both part of the same movement, which is like a tide that goes out and comes in. To separate them is absurd, stupid, because they are one and the same thing. You must deal with the problem as a whole and not divide it as the outer and the inner, otherwise you will never be able to understand it. The moment you divide the outer from the inner, you have increased the conflict in which you are caught.
Now, seeing this ceaseless battle, this self-contradiction in which one is caught, what is one to do? This inner conflict may produce a certain effort, a certain result. It may and often does produce paintings, poems, literature, so-called religious movements; but they are all within the field of conflict, and a man who produces a book, a poem, a picture out of this tension of conflict, is a factor of degeneration. He helps other people to degenerate. This is very obvious. So, conflict in any form, whether one is conscious of it or not, and any action arising from that conflict, is a factor of degeneration.
Please do not accept what I am saying, because if you accept it, it is merely verbal agreement; and we are not here to verbally agree or disagree. This is not a debating society.
You see, for centuries upon centuries we have been brought up on this idea that we must struggle to be or to achieve something. We struggle to be successful in this world, and we also think that through conflict we can arrive at godhead, or create something in the artistic or religious sense. Look at the innumerable saints who have battled with themselves to arrive at a state which they call spiritual, and which is recognized as such by the churches. So conflict is a time-honoured institution, a thing that we worship. You see conflict represented in ancient Egyptian pictures, and in the caves of Lescaux, where man is portrayed as battling with the animals, the good against the evil, with the hope that the good will prevail. Conflict is an historic process; it is like an enormous wave that is always overtaking us, and we are part of that wave.
Now, to see conflict - this historical, sociological process of which we are a part - as a deteriorating factor, requires close attention, real intelligence. Most of us do not recognize conflict as a deteriorating factor, because we are used to it. At school, in business, in everything that we do, conflict, competition is our way of life, and nobody will admit that it is deeply destructive. A few may admit it theoretically, but not factually; so let us go into it. As I said, there are many varieties of conflict. The so-called religious people have their various disciplines. They control, subjugate themselves; they conform to a pattern which they call spiritual, or imitate some hero; they accept the authority of a Saviour, a teacher, according to whose dictates they struggle to live. If they are at all serious - like the Christian monks, or like those people in India, who have given up the world - their life is a battle to control, to discipline themselves.
And look at our own lives. Perhaps some of you smoke. You may feel it is absurd to be a slave to any habit; but how extraordinarily difficult it is for you to give up a little thing like smoking, what tortures you go through! It becomes a conflict; and, of course, with more emotional things like sex, and so on, it becomes untold misery. But you are used to conflict, it is your habit, your way of life. Conflict has been made holy, respectable; and when a person like me comes along and says that one can live totally without conflict, you either become cynical and say, "Poor chap", or you try to imitate the way he lives, and therefore you are again caught in conflict.
As I said, whether one is aware of it or not, the whole of consciousness, the whole of what we call thought, is conflict - thought as the word, the symbol, thought which is the response of memory, not only the memory of yesterday, but of many thousands of yesterdays. And if you did not think at all, what would happen? Would you vegetate, be satisfied with what you are, like a cow? Or is not to think at all an extraordinarily vital state, because it means that you have understood and are free of this whole mechanical response of memory, which is the brain responding with all its accumulations of experience as knowledge?
Most of us give up the effort to be free of conflict and allow ourselves to drift, thereby making the mind dull; and if the pain of conflict becomes too great, we resort to a belief in God, hoping in this way to find peace; but sooner or later that too becomes a source of conflict. Or, being afraid that if we had no conflict we would vegetate, become dull, satisfied, we maintain the sharpness of conflict by intellectually arguing with others, by reading and being informed about every subject on earth. But there is an approach to this problem which requires the highest form of intelligence, the highest sensitivity, and it is to observe, to be aware of this whole process of conflict, without choice. If you go into it you will find that in this state of awareness your mind understands immediately every problem as it arises, so that conflict has no soil in which to take root.
Now, that is what I am going to talk about: not how to escape from conflict - which you do anyhow by running to your favourite god, or to your favourite analyst - but how to understand negatively this whole process of conflict. By negative understanding I mean the state of a mind that looks at a problem, or at a mountain, without verbalizing: it just looks. It is the state of a mind that doesn't interpret, censor, or choose, but is aware without choice. Such a mind does not say, "I like this and I don't like that", but merely observes with an attention that is total; and in this state of mind you will find that conflict of every kind, at any level of your being, comes to an end. The mind that has no conflict is the only religious mind - but this state you do not yet know. However much you may be enchanted by my description, it will have no value.
For a man or a woman who would really understand the beauty, the extraordinary significance of a life without conflict - and I say that such a life is possible - the first thing is to be totally aware of the whole content of consciousness. To be totally aware is not to analyze, but simply to observe. And that is our greatest difficulty, because we have been trained through a thousand years of habit to judge, to condemn, to compare, to identify; that is our instinctive response, and therefore we never really observe.
So, living in this world, which is made up of conflict, which maintains conflict through fulfilments and frustrations, and which demands that you also live in conflict, in a state of self-contradiction - living in this world, can you, by understanding, by being sensitive to that whole process, be totally free of conflict? Surely, only the mind that has no problems, no scars of conflict, is innocent; and only an innocent mind can know that which is immeasurable.
Well, let us discuss what I have talked about this morning.
Questioner: What is the real function of thought?
Krishnamurti: I really do not know, but let us find out. Has thought any importance? If it has, what is its place in our life? We are not offering opinions about it. It is not a question of what you think, or what I think, or what somebody else thinks - that has no value at all. We are going to find out the truth of the matter. To do that, one has to hesitate, one has to wait, to look, to listen, to feel around, and not just repeat a reaction or a memory. Having read some book on philosophy, or on thinking, you may remember and quote from it; but we are not here to quote what others have said. That gentleman has asked a very serious question. I have been saying that thought is conflict, that thought is destructive, and he has picked it up, and he is asking, "What do you mean by that? If thought is destructive, then what is the real function of thought? What is the right place of thought in our life?"
Now, before we answer that question, we must find out what thinking is, must we not? Then we can place it, we can give it right significance. But without understanding the whole process of thinking, just to offer a few words in reply does not answer the question.
So, what is thinking? Please don't answer me - it is very easy to say what thinking is, but that puts an end to our inquiry. I ask you a question: what is thinking? And what then takes place? There is a challenge in the form of a question, and you respond to it. Between my question and your answer there is a lag, a time interval in which your memory is operating. You say to yourself, "What does he mean? Where did I read about that?", and so on and so on. If the question is very familiar, if I ask you what your name is, your response is immediate, because you do not have to think. But if I ask you something which you don't quite know, you hesitate, there is a time interval during which you are searching, looking into your memory to find out. So, your thinking is the response of your memory, is it not? Please go slowly - it is very interesting if you go into it slowly.
When the question is one with which you are familiar, your answer is instantaneous. When you are not too familiar with the question, you need time, and during that period you are searching your memory for the answer. And when a question is asked on which your memory has gathered no information at all, you look, search, and you say, "I don't know-'. (a) Your answer is instantaneous. (b) You take time to answer. (c) You say, "I don't know". But when you say, "I don't know", you are waiting to know, waiting to be informed, waiting to go to the library and look it up; you are expecting an answer. So when you say, "I don't know", it is a conditional "I don't know". You expect to know in a few days, or in a few years - which is conditional. There is also (d), which is to say, "I don't know", and which is not conditional; the mind is not waiting, not looking in the hope of finding an answer. It just says, "I don't know".
Now, (a), (b) and (c) are all a process of thinking, are they not? If you ask a Christian if there is a God, he will immediately say, "Of course there is". If you ask a communist the same question, he will say, "What are you talking about? Of course there isn't". His god is the State, but that's a different matter. So our response to any challenge is according to our conditioning; our thinking is according to our conditioning, according to our memory. If memory is sharp, clear, active, vivid, our responses are strong, and that is the whole process of what we call thinking. Whether our thinking is simple or elaborate, whether it is unlearned or very erudite and scientific, it is based on that process.
But there is the point where you say, "I really don't know", and you are not waiting for an answer. No book can tell you. There is no memory that will say, "This is it". Surely that is entirely different from the other three processes; (a), (b) and (c) are not the same as (d), in which all thinking has stopped because you don't know and are not waiting to be told.
Now, from what point of view are you asking the question, "What is the right value of thought?" Are you asking it in order to receive a reply, as in (a), (b) and (c)? Or are you asking this question in the state of mind represented by (d), in which there is no thought? And what relationship has thought to the state of mind represented by (d)?
Am I explaining myself, or is this becoming too complex?
Thought has value at a certain level, has it not? When you go to the office, when you do something in any field of activity, thought obviously has value; in all such matters there must be thought. But has thought any value when you say, "I don't know", that is, when the mind has gone through (a), (b) and (c), and is completely in a state of not-knowing?
As I have pointed out, if you are a Christian and someone asks you if there is a God, you will answer according to your conditioning, you will say that there is, and your thinking then has a certain value depending on your code of morality, how you behave, whether you go to church, and all the rest of it. But the man who says, "I don't know whether there is a God or not", who neither affirms nor denies that there is a God, and who is really in a state of not-knowing - such a man does not exercise his thought to discover; because if he uses his thought to discover, he comes back to the known. Are you getting it?
Now, I must deny the three, (a), (b) and (c), to find out. Do you understand? I must deny the whole structure of knowledge and belief, and be in a state of not-knowing. There is then no exercising of thought at all, and therefore my mind gives no value to thought. But thought obviously has value in every other field.
You see, knowledge has been accumulated through experience, through thought; and thought, which is itself the outcome of knowledge, has importance in the field of knowledge. In the field of knowledge you must have thought. But knowledge, which is the known, is not going to help you to find the unknown. So the mind must be free of the known - and that is one of our difficulties.
I hope all this means something to you all.
July 9, 1963


SAANEN 3RD PUBLIC TALK 11TH JULY 1963

For many people religion is probably a hobby. The old turn to religion, and so do people who are somewhat neurotic. I am using that word `religion' to mean not only the organized churches, with all the inward security they offer, but also the various and most extraordinary forms of belief, dogma and ritual to which so many adhere. Religion, to most people, is not a very serious matter. The government is now allowing organized religion in Russia, because politically it is not very important; it does not contain the seed of revolt, it is not a centre of revolution, so they let it go on.
And I wonder what part religion plays in the life of those of us who are here? By religion I now mean something entirely different, something that is as important, if not very much more important, than earning a livelihood. To me, religion is something to which you give your whole heart and mind and body, everything that you have. It is not something to turn to as a hobby, or to take up when you are old with one foot in the grave, because you have nothing else to do, but something that becomes devastatingly important, something intensely necessary as a whole way of living from the moment you wake up until the moment you go to sleep, so that every thought, every act, every movement of your feeling is observed, considered, weighed. To me, religion encompasses the whole of life. It is not reserved for the specialists, for the rich or the poor, for the elite or the intellectual. It is like bread, something that you must have. And I wonder how many of us take it as seriously as that - which does not mean being cantankerous, bigoted, exclusive, sectarian, or somebody very special. Religion demands, not knowledge or belief, but an extraordinary intelligence, and for the religious man there must be freedom, complete freedom.
Though we talk of freedom, most of us do not want to be free at all. I do not know if you have observed this fact. In the modern world - where society is so highly organized, where there is more and more progress, where the production of things is so vast and so easy - , one becomes a slave to possessions, to things, and in them one finds security. And security is all that most of us want - physical and emotional security - , therefore we really do not want to be free. By freedom I mean total freedom, not freedom along one particular line; and I think we ought to demand it of ourselves, insist upon it.
Freedom is different from revolt. Revolt is against something: you revolt against something and are for something. Revolt is a reaction, but freedom is not. In the state of freedom, you are not free from something. The moment you are free from something, you are really in revolt against that something; therefore you are not free. Freedom is not `from something', but in itself the mind is free. That is an extraordinary feeling - for the mind to be free in itself, to know freedom for its own sake.
Now, unless one is free I do not see how one can be creative. I am not using that word `creative' in the narrow sense of a man who paints a picture, writes a poem, or invents a machine. To me, such people are not creative at all. They may be inspired for the time being; but creation is entirely different. Creation can be only when there is total freedom. In that state of freedom there is a fullness, and then writing a poem, painting a picture, or carving a stone, has a different meaning altogether. It is then not mere self-expression, it is not the result of frustration, it is no longer seeking a market: it is something entirely different. It seems to me that we should demand to know this complete freedom, not only in ourselves but outwardly; and I shall go into it a little bit this morning.
First, I think we should differentiate between freedom on the one hand, and revolt or revolution on the other. Revolt and revolution are essentially a reaction. There is the revolt of the extreme left against capitalism, and the revolt against the dominance of the church. There is also the revolt against the police State, against the power of organized tyranny - but nowadays that doesn't pay, because they very quietly liquidate you, put you away.
To me, freedom is something entirely different. Freedom is not a reaction, but rather the state of mind which comes into being when we understand reaction. Reaction is the response to challenge, it is pleasure, anger, fear, psychological pain; and in understanding this very complex structure of response, we shall come upon freedom. Then you will find that freedom is not freedom from anger, from authority, and so on. It is a state per se, to be experienced for itself, and not because you are against something.
Most of us are concerned with our own security. We want a companion and hope to find happiness in a particular relationship; we want to be famous, we want to create, we want to express, expand, fulfil ourselves; we want to have power, position, prestige. In one degree or another, that is really what most of us are concerned with; and freedom, God, truth, love, become something to be looked for after that. So, as I said, our religion is a superficial thing, a kind of hobby which does not play a very important part in our life. We are satisfied with trivialities, and therefore there is not the alertness, the perception that is required to understand this complex process which we call living. Our existence is a constant struggle, a fatuous, endless effort-and for what? It is a cage in which we are caught, a cage that we have built out of our own reactions, out of our fears, despairs, anxieties. All our thinking is a reaction - and you will remember that we went into this matter the other day when the question was asked, "What is the right function of thought?" We went into it very carefully, and we discovered that all our thinking is a reaction, the response of memory. The whole structure of our consciousness, of our thought, is the residue, the reservoir of our reactions. Obviously, thought can never bring about freedom, because freedom is not the result of a reaction. Freedom is not the rejection of the things that give us pain, nor is it detachment from the things that give us pleasure and to which we have become slaves.
Please, as I said the other day, do not accept anything that the speaker is saying. Look at it neither accepting nor rejecting, but trying to see the fact for yourself by observing yourself.
Our consciousness is the whole area of our thought, the whole field of idea and ideation. Organized thought becomes the idea from which action takes place; and consciousness is made up of the many layers of thought, both hidden and open, the conscious as well as the unconscious. It is the field of the known, of tradition, the memory of what has been. It is what we have learnt, the past in relation to the present. The past which we have inherited through centuries, the past of the race, of the nation, of the community, of the family; the symbols, the words, the experiences, the clashing of contradictory desires; the innumerable struggles, the pleasures and pains; the things that we have learnt from our forefathers, and the modern technologies which have been added - all that is consciousness, it is the field of thought, the field of the known, and we live on the surface of it. We are trained from childhood to acquire knowledge, to compete; we learn a technique, we specialize in a particular direction in order to have a job and earn a livelihood. This is our whole education, so we continue to live on the surface; and below the surface there is this enormous past, time untold. All of that is the known. Even though we are not aware of the unconscious, it is still within the field of the known.
Please follow all this, observing yourself, watching your own consciousness. The more sensitive, the more watchful you are, the more aware you will be of the conflict between the conscious and the unconscious. When this conflict demands action, if you do not find a way to act, you become neurotic, or end up in an asylum; and so you have innumerable psychologists, analysts, trying to bridge over this gulf and resolve the conflict. The unconscious, although that word conveys the idea of something hidden that you are not aware of, is still part of the known; it is the past. You may not know the whole content of the unconscious, you may not have examined it, looked at it, but you have probably had dreams, intimations of that vast underground region of the mind. It is there, and it is the known, because it is the past. In it there is nothing new; and we must understand for ourselves what is involved in that state which is not new, because innocency is freedom from the known.
This is one of the major problems of modern life, because we are trained, educated, conditioned to remain within the field of the known, and within that field there is endless anxiety, despair, misery, confusion, sorrow. It is only the innocent who can be creative, who can create something new and not just mechanically turn out a picture, a poem, or whatever it may be. The unconscious is part of the known, and most of us remain on the surface of the known, because that is our way of life. We go to the office every day, with its routine, its boredom, we are afraid of losing our job, we are subject to the demands, the pressures, the strains of modern living, we are torn by sexual and other appetites - and on that level we live. From that level we try to find something much deeper, because we are not satisfied with that level, so we turn to music, to painting, to art, to gods, to innumerable religions. When they fail, we worship the State as the most marvellous thing, or practise community living - you know all the tricks we indulge in, all the gadgets we invent, including rockets for going to the moon. And when we are dissatisfied with all that, we turn inward; or, if we are very intellectual, we analyze, tear everything to pieces, but we have our own secret Jesus, our own secret Christ. And that is our life.
Now, the only real freedom is freedom from the known. Please follow this a little bit. It is freedom from the past. The known has its place, obviously. I must know certain things in order to function in everyday life. If I did not know where I lived, I would be lost. And there is the accumulated knowledge of science, of medicine, and the many technologies, to which more and more is being added. All of that is within the field of the known, and it has its place. But the known is always mechanical. Every experience that you have had, whether in the distant past or only yesterday, is within the field of the known, and from that background you recognize all further experience. In the field of the known there is attachment, with its fears, its despairs, and the mind that is held within this field, however extensive, however wide, is not free. It may write very clever books, it may know how to go to the moon, it may invent the most complicated and extraordinary machines - if you have seen some of them you will know how really extraordinary they are - , but it is still held within the field of the known.
Consciousness is of time; thought is built on time, and what thought produces is still within the bondage of time. So a man who would be free of sorrow has to be free of the known - which means that one has to understand this whole structure of consciousness. And can one understand through analysis, which is again a thought process? What does it mean to understand something? What is the state of the mind that understands? I am talking about understanding, not about what is understood. Do you follow what I mean? I am inquiring into the state of the mind that says, "I understand". Is understanding the result of thought and deduction? Do you examine a thing critically, reasonably, sanely, logically, and then say, "I understand it"? Or is understanding something entirely different ?
The day before yesterday, when that gentleman asked, "What is the right function of thought?", you will remember that we talked about the mind's response to challenge. When the question is familiar, an immediate response takes place. When the question is a little more complicated, abstruse, the response takes time, and in that lag of time you are thinking, that is, looking into memory and then responding, like the computers, through association. A still more complicated question requires a greater interval. Now, these three responses, which the other day we called (a), (b) and (c), are all part of the process of thought, within the field of the known. Within that field you can produce, you can invent, you can paint pictures, you can do the most extraordinary things, including going to the moon; but that is not creation. This everlasting search for achievement and self-expression is utterly juvenile, at least for me.
Now, freedom from all that, is freedom from the known; it is the state of a mind which says, "I do not know", and which is not looking for an answer. Such a mind is completely not seeking not expecting; and it is only in this state that you can say, "I understand". It is the only state in which the mind is free, and from that state you can look at the things that are known - but not the other way round. From the known you cannot possibly see the unknown; but when once you have understood the state of a mind that is free - which is the mind that says, "I don't know" and remains unknowing, and is therefore innocent - , from that state you can function, you can be a citizen, you can be married, or what you will. Then what you do has relevance, significance in life. But we remain in the field of the known, with all its conflicts, striving, disputes, agonies, and from that field we try to find that which is unknown; therefore we are not really seeking freedom. What we want is the continuation, the extension of the same old thing: the known.
So, to me, what is important is to understand for oneself this state in which the mind is free from the known, because it is only such a mind that can discover for itself whether or not there is an Immensity. Merely to function within the field of the known - whether that functioning is on the left, on the right, or in the centre - , is gross materialism, or whatever you may like to call it. It has no answer to anything, for in it there is misery, strife, endless competition, the search for a security that you will never find. That is what most young people are concerned with, is it not? They first want security for themselves, for their family, security in their job, and later on, perhaps, if they have the time and inclination, they will look for something else. When the crisis becomes too intense, you look for a happy, convenient answer, and with that you are satisfied. I am not talking of that search at all. I am talking of something entirely different. I am talking of a mind that has completely understood the whole function of the known; and it cannot possibly understand that enormously complex field without understanding itself, its whole consciousness.
Now, you cannot understand yourself through self-examination, through introspection, through analysis - that much is fairly clear. I do not have to go into it, do I? The mind cannot possibly understand itself through analysis, because in analysis there is a division between the analyzer and the analyzed, and therefore increased and sustained conflict. Any analysis, any striving to probe, to question, to inquire, starts from the centre that is already conditioned, burdened with the accumulations of time, which is the known. However much the analyzer tries to penetrate into the unconscious, he is still part of the known. Once you have grasped the truth of that, then - in spite if all the analysts and psychologists - you can see the whole content of the unconscious and understand it at one swift glance. Understanding only takes place in a flash, not in the course of time, through the accumulation of knowledge from books, and so on. You see something immediately, or not at all. Dreams may indicate, symbolize, hint at something, but that is still part of the known; and the mind must totally empty itself of the known. The mind must be free of this process which we call thinking.
If you are now hearing for the first time this statement that you must be free of thought, you may say, "Poor chap, he is crazy". But if you have really listened, not only this time but for the many years during which some of you have perhaps read all about it, you will know that what is being said has an extraordinary vitality, a penetrating truth. Only the mind that has emptied itself of the known, is creative. That is creation. What it creates has nothing to do with it. Freedom from the known is the state of a mind that is in creation. How can a mind that is in creation be concerned with itself? Therefore, to understand that state of mind, you have to know yourself, you have to observe the process of your own thinking - observe it, not to alter, not to change it, but just observe it as you see yourself in a mirror. When there is freedom, then you can use knowledge and it will not destroy humanity. But when there is no freedom and you make use of knowledge, you create misery for everybody, whether you are in Russia, in America, in China, or anywhere else. I call that mind serious which is aware of the conflict of the known and is not caught in it, not trying to modify, to improve the known; for on that path there is no end to sorrow and misery.
Shall we discuss?
Questioner: Would you mind going into the problem of the unconscious? How can one be conscious of the unconscious? How can one examine it, uncover it, roll it out?
Krishnamurti: Do you all see the problem? You do not know the unconscious, you are not aware of it, so how are you going to uncover it? How am I - who am so caught up in the daily activities and routine of the conscious mind - to look into the unconscious?
Now, see what you have already done by putting this question. You have created a contradiction. Do you follow? I will explain what I mean. What is the instrument with which you are going to look at the unconscious? The only instrument you have is the conscious mind, the daily, operative mind that goes to the office, that has sexual and other appetites, fears; and with that conscious mind you are going to look into the unconscious. But it is not possible to do that; and when you have found out that it is not possible, what happens? During so-called sleep, when the conscious brain is somewhat quiet, the unconscious intimates certain things through dreams, through symbols, and then the conscious mind on waking says, "I have dreamt, and I must interpret my dreams". Because it is so occupied during the day, the conscious mind can discover the content of the unconscious only through dreams. Therefore the analyst gives tremendous importance to dreams. But just see the complications involved. Dreams need right interpretation, and to give the right interpretation the analyst must know the background of your consciousness, the whole of it, otherwise his interpretation will be wrong. It may be Freudian, or Jungian, or reflect the opinions of some other authority, but it will not be right - and that is what generally happens, because the analyst does not know your whole background, and he cannot know it. And if you yourself begin to analyze the unconscious, if you write down every dream and interpret it, then your interpretation will have to be extraordinarily free of the unconscious. So you see the difficulty. I am going into the problem negatively, you understand?
This thing that you call the unconscious is unknown - unknown in the sense that you are not acquainted with it, you do not know the content of it. So far, you do not know what it is. You have been trying to understand it with a mind that is trained to accumulate knowledge, and with that knowledge to look. But now you have discovered that this is not the way to fathom the unconscious, that is, through analysis. And when you say, "Analysis is not the way", what has happened to your mind? Do you follow? I wonder if this is clear.
When you say about anything, "This is not the way", what is the state of your mind? Surely, it is in a state of negation. Now, can you remain in that state? It is only in the state of negation that you can observe; so what is important is to approach negatively something which you do not know. That is how inventions come about, is it not? That is how the big rockets have been developed. But it is much more difficult to approach negatively a psychological problem, because we are in torture, we are caught in our own emotional jangles, and we want to find a way out.
So, to uncover the unconscious, one must first see very clearly for oneself the truth that one can really look at something which one does not know only with a mind that is empty. You have been told to analyze, but analysis has led you nowhere except to more and more of nothing at all; so you see for yourself that analysis is not the way. Having realized the futility of analysis, do not immediately try to find out what the unconscious is, but rather inquire to find out what is the state in which the mind says, "That is not the way". Surely, it is a state of negation; and in that state the mind can observe, because it is not translating, interpreting, judging, but only watching. That you can do anywhere: sitting in a bus, in your office, when the boss speaks to you, when you talk to your wife, to your children, to your neighbour, when you read the newspaper. With such a mind, every reaction of the unconscious can be observed; and if you do that with intensity - not just casually, one day doing it and forgetting it the next - , if you keep tremendously alive, then you will find that you do not dream at all. What need is there for symbolic dreams when every minute of the day the unconscious is showing you its responses, giving up its conditioning, its memories, its anxieties - when everything is being revealed as you are watching? Then the mind is like an empty canvas on which the unconscious is throwing its picture from moment to moment; so when you go to sleep the mind, the brain rests. And it needs rest, because it has been working furiously all day, not only doing its job, but also watching. The brain thus becomes highly sensitive - much more so than through analysis and introspection. A mind, a brain that is completely at rest during sleep, renews itself. It has the energy to go further - but I won't go into that now.
We have answered the question, have we not, sir? The uncovering of the unconscious takes place when the mind is in a state of negation, a state of emptiness; that is, it is watching without interpreting. Questioner: Do intuitions spring from the unknown?
Krishnamurti: Obviously not. We have intuitions about everything, don't we? Do you really want me to answer this question? I had better, because I see that lots of you are saying `Yes'.
Why do you want intuitions, or inspirations? When you are intensely watching yourself, observing every movement of the unconscious without choice, do you want to be inspired, to have intuitions? Intuitions about what? It is only when you are caught in self-contradiction, when there is a strain, a denial, a struggle, that you want some release, some hope, a promise of something different. Oh, that is all so juvenile - sweep it all away!
Questioner: You use the word `mind' in so many different ways. What do you mean by the mind?
Krishnamurti; That is a good old time-honoured question. Surely there is a difference between the brain and the mind. We must go into it very hesitantly, tentatively.
The mind is everything, and it is also nothing. The mind encompasses everything, and at the same time it is empty. Please, you don't know what I am talking about, so don't agree. The mind has no frontiers, and therefore it is not a slave to time. The mind has no horizon towards which it is going, and therefore it is completely empty. But there is the brain, which is the result of time; it has grown from the single cell to this complex entity which is the human being. The brain is the result of time, but the mind is not. The brain is the result of a thousand experiences with their scars, with their memories, conscious and unconscious. The brain is the result of association, of the experiences that you remember - the recent experiences, and also the marvellous ones you had when you were a child. The brain is the future, invented by itself in its passage from the past through the present towards that future. All of that is part of the brain. And - because we have so tortured it, misused it, compelled, disciplined, forced, drilled it - the brain has become dull, a dead, mechanical thing. That is what the brain is for most of us - just mechanical. It is not highly sensitive, sharp, eager, alive; and with this mechanical brain we try to understand the mind. All our literature, all our talking and writing about the mind is from the recollections of the brain.
So, if you go into it for yourself, you will find that what is required is a highly sensitive brain capable of sound reasoning, a brain that is healthy and not neurotic, not based on the beliefs and assumptions of the theologians, the communists, or anyone else, for these things only make the brain mechanical, dull, stupid, however cunning it may be. If you go into it you will find that the brain can be extraordinarily alive, every part of it. But it can be so alive only when there is no conflict, when it has no problem, when it is not in despair, not thinking in terms of the future, when it is free of anxieties, of sorrow. Then the brain can be highly sensitive, alive in the real sense of the word; and only such a brain can find the mind which has no horizon, the mind which is completely empty and functions from that emptiness.
July 11, 1963


SAANEN 4TH PUBLIC TALK 14TH JULY 1963

This morning I would like, if I may, to talk about something which may be rather abstruse. Most of us are slaves to words, and words have become extraordinarily important. Words are necessary as a means to communicate, but for most of us the word is the mind, and we are enslaved by words. Until we understand this deep question of verbalization, and the importance of the word, and how slavish we are to words, we shall go on thinking mechanically, like computers. The computer is the word and the problem. Without the problem and the word, there would be no computer, it would have no value. For the majority of human beings too, the word and the problem are tremendously significant; so we should go into this question of words.
I do not know if we are aware of how bound we are to the word, to the symbol, to the idea. We never question the importance or the significance of the word. When I use the term `word', I mean the symbol, the process of naming, with its extraordinary depth or shallowness, whereby we think we have understood the whole significance of life. I do not think that each one of us realizes to what an extent the mind, our whole being, depends on the word, the symbol, the name, the term; and it seems to me that as long as we are slaves to words and remain at that level, all our activity, both physical and psychological, is bound to be superficial.
There is a great deal of discussion nowadays concerning the philosophy of words, and the building up of a structure, a system of words. I think we should be aware of this question, and observe how deeply or superficially it plays a part in our life; and we should inquire to find out whether the mind can ever be free of the word.
Now, I want to go into this matter, because it seems to me that the word is the past, it is not the active present. In a world of such violence, of such hatred and brutality as the present one, a word like `compassion' has very little meaning. We are all aware of what is going on in the world: the competition, the ambitions and frustrations, the extraordinary brutality, hatred and violence arising from the conflict between political parties, the right against the left and the left against the right. Certain words are twisted to fit expediency and have lost all their meaning. There is violence in all of us, conscious or unconscious. There is aggressiveness, the desire to be or to become something, the urge to express oneself at any cost, to fulfil oneself sexually, in relationship, in writing, in painting - which are all forms of violence.
I do not know how deeply each one of us is aware of all this, without being told. There is an extraordinary amount of cruelty in a world where a small group of people takes complete charge of millions of others and directs their lives through tyranny, as is going on in the East and in Russia. And I wonder to what depth we are aware of our own cruelty, our own aggressive ambitions, our urge to fulfil ourselves at any cost, so that a word like 'compassion' has very little meaning?
As I was saying the other day, unless there is a complete change, a total mutation in the whole consciousness of the individual, any society built on acquisitive drives and aggression is bound to become more and more cruel, more and more tyrannical, more and more given over to materialistic values - which means that the mind will become constantly more slavish to those values. I do not know if you are aware of all this. Probably most of you read the newspaper every day, and unfortunately you get used to it - used to reading about the cruelties, the murders, the brutalities. Reading it all every day dulls the mind, and so one gets accustomed to these things. So I would like this morning to discuss or talk over with you the question of how to break through the layers of this ugly, stupid, environmental conditioning that has made the mind a slave to words, and also a slave to the social structure in which we live.
As I have been trying to explain, I feel that the crisis that has arisen in the world is not an economic or a social crisis, but a crisis in the mind, in consciousness; and there can be no answer to this crisis unless there is a deep, fundamental mutation in each one of us. This mutation can take place only if we understand the whole process of verbalization, which is the psychological structure of the word. Please do not brush it off by saying, "Is that all?". This is not a matter that can be lightly dismissed, because the word; the symbol, the idea has an extraordinary grip on the mind. We are talking of bringing about a mutation in the mind, and for that there must be the cessation of the word. When you hear a statement of that kind for the first time you will probably not know what it means, and you will say, "What nonsense!" But I do not quite see how the mind can be totally free as long as we have not understood the influence of the word, and the interpretation of the word - which means that we have to understand the whole process of our own thinking, because it is all based on the word.
Please, this is not an `intellectual' talk. I have a horror of the intellectual mind that just spins words without much meaning. You have gone to a lot of trouble to come here, and it would be rather a pity if you did not take seriously what we are talking about. Surely, we must consider this problem of the word with great determination and depth.
Now, if the word is removed, what have you left? The word represents the past, does it not? The innumerable pictures, images, the layers of experience, are all based on the word, on idea, on memory. From memory comes thought, and we give to thought an extraordinary importance; but I question that importance altogether. Thought cannot, by any means whatsoever, cultivate compassion. I am not using that word `compassion' to mean the opposite, the antithesis of hate or violence. But unless each one of us has a deep sense of compassion, we shall become more and more brutal, inhuman to each other. We shall have mechanical, computer-like minds which have merely been trained to perform certain functions; we shall go on seeking security, both physical and psychological, and we shall miss the extraordinary depth and beauty, the whole significance of life.
By compassion I do not mean a thing to be acquired. Compassion is not the word, which is merely of the past, but something which is of the active present; it is the verb and not the word, the name, or the noun. There is a difference between the verb and the word. The verb is of the active present, whereas the word is always of the past and therefore static. You may give vitality or movement to the name, to the word, but it is not the same as the verb which is actively present. And I am not using the term `present' in the existentialist sense at all.
Most of us live in an environment of aggression, violence, brutality, and, like those around us, we are driven by ambition, by the urge to fulfil ourselves. Whatever talent we may have - some absurd little capacity to paint pictures, to write poems, or what you will - demands expression, and we make of that an enormous thing through which we hope to gain for ourselves glory or renown. In one degree or another, that is our life, with all its satisfactions, frustrations and despairs.
Now, the mutation must take place in the very seed of thought itself, not in the outward expressions of that seed, and this can happen only if we understand the whole process of thought-which is the word, the idea. Take a word like `God'. The word `God' is not God; and one will come upon that immensity, that immeasurable something, whatever it may be, only when the word is not, when the symbol is not, when there is no belief, no idea-when there is complete freedom from security.
So we are talking of a mutation at the very source, in the very seed of thought. As we found when we went into it the other day, what we call thought is reaction, it is the response of memory, the response of one's background, of one's religious and social conditioning; it reflects the influence of one's environment, and so on, and so on. Until there is the decay of that seed, there is no mutation and therefore no compassion. Compassion is not sentiment, it is not this woolly sympathy or `empathy'. Compassion is not something which you can cultivate through thought, through discipline, control, suppression, nor by being kind, polite, gentle, and all the rest of it. Compassion comes into being only when thought has come to an end at its very root. If you are hearing this statement for the first time, it will probably have no meaning for you at all. You will say, "How can thought end?; or, "What happens to a mind that is incapable of thinking?" You will have innumerable questions. But we have already talked it over, we have more or less gone into it, though perhaps not in detail.
What I want to go into this morning is the question of observing the self. But first let us understand what it means to observe, and then we can go into what that word `self' means. Take the word `observation'. What does it mean? Most of us observe dead things, the things that are gone, the things that are over. We never observe a thing that is living, moving, active.
Please, as I talk, as I explain, do not be caught in the explanation, in the word, but observe yourself; notice how you see, how you observe. What comes next is very important, and it will be very difficult to understand what comes next if you do not first understand the beauty of observation.
Most of us observe with a sense of concentration, which means there is a detaching of the thing observed from the whole context of which it is a part. There is the observer and the thing observed, and therefore a conflict arises between the observer and the thing observed - the struggle to eliminate it, or to modify it; or else one identifies oneself with what has been observed, which will inevitably bring other problems. Such observation is merely a process of analysis, which we went into previously. That is what most of us do - we analyze what we observe. I want to know, I want to understand this extraordinarily complex entity, this consciousness which is myself, and I say, "I will observe myself". And I observe by looking at one thought, separating it from the whole movement of thought. It is as if one were to observe that stream by casually taking up a cup of water and looking at it as a separate thing, away from the full flow, away from the noise and the power of the stream itself. Obviously, that would not convey the full significance of the stream. To observe the stream, one has to watch every wave, however small, and be aware of the curving of that wave before it breaks; one has to move with that extraordinarily rapid water. In observation there is no time to interpret, no time to say this is right, that is wrong, this is beautiful, that is ugly, this must be, that must not be. There is no censor - in observing a living, moving thing, a thing as vital as that stream, you cannot possibly have a censor, a judge. There is a censor, a judge only when you separate a little of the water from the stream and look at it.
So please understand very clearly that the moment you separate something from its context in order to observe it, you have brought into being the censor, and therefore there is conflict, there is the word, the whole process of verbalization with its fulfilment and the agony of frustration. You separate yourself from the thing you are looking at, and then you say, "I have watched myself and I know that I am this, I am that, I am the other, but I can't get any further". Obviously, because those are the observations of an outside observer who has separated himself from the flow, from the movement, from the rapidity of thought. If this is not clear we will discuss it at the end of this talk. To observe oneself without conflict is like following that stream, being ahead of the waterfall, ahead of the movements of every little wave, seeing every little stone that makes the wave break. This is not a theory. I am dealing with the question scientifically, objectively; I am not being sentimental, ideational, or hypothetical, but factual. When once you have really grasped the deep significance of observation, you will find that the very process of observation, of seeing, is the end of conflict, because you have removed this division between the observer and the observed; you have completely wiped it away, and therefore you are looking at thought, not as a separate entity, but as the thing itself. You are that thought, and not a thinker looking at his thought. If you are really following something very alive, very rapid, something that is in tremendous movement, you have no time to judge, to evaluate, to condemn, or to identify yourself with that thing. It is so dynamically vital that you have no time - and this is important - you have no time to verbalize, no time to name it, no time to give it a word, which are all separative functions.
So, if that is understood, let us look at this complex thing called the self, which is the `me', the field of consciousness. We are looking to find out if it is true, and not just my idea or your idea, that to bring about a complete mutation, a total revolution in consciousness, thought can have no place in it.
Thought is not compassion - to think that it is would be too absurd. You cannot cultivate compassion, any more than you can cultivate love. Do what you will, you cannot produce love through the mind, you cannot manufacture it by thought. Now, can one observe the conscious as well as the unconscious movements of this whole entity called the `me', bearing in mind that there is no time? Time is the word. The moment you say, "That is anger", "That is jealousy", "That is bad", you have already separated it from yourself and are looking at something that is dead; so you are not observing yourself. And if you do not know yourself, all about yourself, your thought has no raison d'etre; in any movement of thought, in any action, you are just functioning blindly, like a machine. Most of us do not think completely, but fragmentarily; what we think at one level is contradicted by our thought at another level. We feel something at a certain level, and deny it at another, so our daily action is equally contradictory, fragmentary, and such action breeds conflict, misery, confusion.
Please, these are all obvious psychological facts, and to understand them, you don't have to read a single book on psychology or philosophy, because there is the book inside you, the book which has been put together through centuries by man.
So, we are dealing, not only with action, but also with compassion, because action has within it compassion. Compassion is not something separate from action, it is not an idea to which action is approximating itself. Please do look at this, consider it carefully; because, for most of us, idea is important, and from idea there is action. But idea separated from action creates conflict. Action includes compassion; it is not just at the technological level, or at the level of relationship between husband and wife, or between the individual and the community, but it is a total movement of one's whole being. I am talking about total action, not action in fragmentation. When there is observation and therefore no observer - the observer being the idea, the word - and you begin to understand this whole complex thing called the self, the `me', then you will know this total action, not the separative, fragmentary action in which there is conflict.
I do not know whether you understand all this.
What is the point of my talking? You are sitting there, and I am talking. What is the point? I am not talking to fulfil myself. This is not my metier, it is not my bread and butter. So why am I talking? Why are you listening, and what are you listening to? You and I are on a journey together to find out what is the fact, what is the truth-not an abstract idea of truth, not a word apart from the fact, but the fact itself. One observes the catastrophic state of the world, and one feels that there must be a tremendous revolution, a complete mutation in the mind, so that the human being really is a human being - one who is free of problems, free of sorrow, one who lives a full, rich, complete existence - , and is not the tortured, driven, conditioned entity he is now. That is why I talk, and I hope that is also why you are listening.
Now, what does it mean to observe, let us say, the movement of ambition? I am taking ambition as one of the ugly things in our life - although some of you may call it beautiful. What does it mean to observe the structure, the anatomy of ambition? - not the word, because the word is not the thing. The word `tree' is not the tree. You may say, "Yes, that is so; but psychologically, when we observe ambition in ourselves, we immediately identify ourselves with that state, with that word, and we are caught in it. It is simple to see that the word `tree' is not the tree; but to observe in oneself, without the word, that extraordinary state called ambition, is quite another matter. That state is built into you, into your thought, into your very being, by the society, the environment in which you live, by your education, by the church, by countless centuries of man's aggressive endeavour to achieve, to get ahead, to kill, and all the rest of it. And what matters is to observe that state in yourself, not only now as we are talking about it, but to observe it as you go to the office, as you read in the newspaper the praise of some hero or successful man. If you observe without naming it, you will see that it is not a static thing, but a movement unidentified with the word, and therefore unidentified with the name, with you; and if you observe it with intensity, with a certain swiftness, you will go beyond ambition. It will have lost its significance - and yet you can be totally in action. But to observe that state in oneself, to look at thinking without an observer, without a thinker who is watching, is extremely arduous.
Observation implies no accumulation of knowledge, even though knowledge is obviously necessary at a certain level: knowledge as a doctor, knowledge as a scientist, knowledge of history, of all the things that have been. After all, that is knowledge: information about the things that have been. There is no knowledge of tomorrow, only conjecture as to what might happen tomorrow, based on your knowledge of what has been. A mind that observes with knowledge is incapable of following swiftly the stream of thought. It is only by observing without the screen of knowledge that you begin to see the whole structure of your own thinking. And as you observe - which is not to condemn or accept, but simply to watch - you will find that thought comes to an end. Casually to observe an occasional thought leads nowhere. But if you observe the process of thinking and do not become an observer apart from the observed, if you see the whole movement of thought without accepting or condemning it, then that very observation puts an end immediately to thought - and therefore the mind is compassionate, it is in a state of constant mutation.
Can we discuss what I have talked about just now?
Questioner: How are we to be free of influence so that we can see a fact as a fact?
Krishnamurti: First of all, we must be aware of this whole question of influence, must we not? There are influences all around us, and we are influenced. When you pick up a newspaper, read a book, listen to the radio, or watch television, consciously or unconsciously you are being influenced. Your whole education is a series of influences and directives; and with that conditioning, how can you see a fact as a fact? You can't, obviously. So you have to begin by understanding influence.
Now, is it possible to be free of influence? You can put that question only when you are aware of being influenced, not before. Probably you are being influenced by the present speaker. If you are, then you are not looking at the fact. If because the speaker has a certain reputation you are accepting what he says, you are obviously being influenced. That is the nature of propaganda - and we are not doing propaganda here. Either you see for yourself what is true, or you do not see it. It is up to you. It is not my intention to influence you; but everything in life is an influence. Your wife and children influence you, as you influence them. Influence may be conscious or unconscious. If it is conscious, you can more or less push it aside - that is comparatively easy. If your wife nags you, you can accept it, or do something about it - you can walk out of the house. But if you are influenced unconsciously, if the influence is deep and you are not aware of it, it is much more difficult to be free of - and that is our problem. Influence takes many forms. There is the influence of tradition, the influence of words like `communist', `Catholic', `Protestant', the influence of the party you belong to, and so on.
Now, is it possible to be aware of all the influences that are pouring in upon us? Please don't immediately say `yes' or `no', because you don't know. Is it possible? Surely, to be free of influence you must have an extraordinarily sensitive body, and also a mind, a brain, that has not been made dull by tradition, by society, by the church with its beliefs and dogmas. All these influences, and many more, are making the brain dull. To be aware of and to understand these innumerable influences, and to be free of them, one has to break through the dullness, the lethargy that has settled upon the mind - and most of us don't want to. Most of us are comfortably settled in life. We are Catholics, Protestants, communists - oh, you know the innumerable things we cling to: our nationalities, our class divisions, and all the rest of it. We have settled in a nice comfortable stagnating mind, and we are satisfied. We are `yes-sayers'; we accept, and we never question.
So, one has to be aware of the many influences, just be aware of them, and not say, "I am for this and against that". To be aware, one has to observe. One can be aware of the influences that are pouring into the unconscious - completely aware of them. As we discussed the other day, it is only when the brain is quiet - not resistant, not made dull, but only when the brain is very sensitive, very alert and watchful - that it can perceive all the unconscious influences, and therefore be free of influence. Then one can see the fact as a fact, and it's not so very difficult. That is, one can be aware of oneself, with all the complicated twists of ambition. One can observe all of that in oneself, and observe all the unconscious influences. Then one sees the fact as a fact, the truth in the false, and the truth as the truth. It is not divided, it is a total process.
Questioner: The brain is a dead thing, and how can it come to life?
Krishnamurti: Is the brain a dead thing? Surely, it is dead only when it is paralysed, when the nerves have no longer any sensitivity. But for most of us the brain is made dull through conflict, through pain, through suffering, through the innumerable securities and sanctions with which we live. It is made dull by fear, by the do's and don'ts of society. If you are specialized exclusively in one direction as a doctor, as a scientist, as an engineer, or whatever it may be, one part of your brain may be extraordinarily bright, but the rest is obviously made dull. Knowing all this, observing all this, and probing into the whole process of thinking, you will find that the brain is not dull; but you have to break through the dullness and not just accept it.
Questioner: I put the question wrongly. What I meant to ask is this: How can a mechanical thing like the brain become part of the total thing called the mind?
Krishnamurti: Sir, when we say that the brain is mechanical, do we mean that? I don't think we do. If you lose your job, or if your wife turns to somebody else, you don't say, "My brain is mechanical". You are aflame with anxiety" with jealousy. So you see how misleading words can be. You say that the brain is mechanical, and you leave it at that. You don't find out if it really is mechanical. If the brain were a mechanical thing like the computer, it would have no problems. A machine has no problems; but the operator of the machine has problems. So you see how extraordinarily easy it is to fall into the trap of a word and get caught in it.
As we saw the other day, biologically as well as psychologically the brain is an instrument which can be highly sharpened, made extremely sensitive. But society - by which I mean our relationships on the job, in the family, the whole psychological structure of society - is not going to make it sensitive. On the contrary, it is only when one understands this whole psychological structure of society, of which one is a part, by observing and understanding the process of thought - it is only then that the brain becomes sharp, alive, keen, aware.
July 14, 1963


SAANEN 5TH PUBLIC TALK 16TH JULY 1963

I would like this morning to talk about several things; but before I go into them, I think it is important to understand how to listen. I have often talked about listening, and those of you who are hearing it for the tenth time may think that I am merely repeating myself. You know, for me there is no repetition in these matters. If I found myself repeating, it would be dreadfully boring to myself. For me, what is being said is never a repetition. It is something that one discovers anew each time. It is like the spring. One has seen many, many springs, but each time it is different. Each time the new leaf has somehow a different colour, a different tenderness, a different movement. In the same way, when I talk about all these things, it is not repetitive at all. Each time one discovers something fresh, totally new.
So, I would like to talk about listening; because it seems to me that in listening there is no effort at all. There is effort only if you don't understand the language, the words that are being used. When you try to listen, try to follow what the speaker is saying; when you try to concentrate, to put your whole mind on it, it prevents you from listening. Listening implies no inward contradiction; there is no attempt to do something, no endeavour to capture or to realize something; you just listen, easily, with an attention that doesn't demand concentration. And what I am going to talk about needs very deep listening - not just hearing through the ears, but listening with an extraordinary profundity. If you can listen in this way, you will find that you have understood for yourself a great many things; and in the very act of listening, the nature of action is changed. Because listening is an action. It isn't something apart from daily activity. It includes listening to your wife or husband, to your children, to your neighbour, to noises, to all the ugly things that go on in life, to all the brutalities, the words of cruelty, to the words of pleasure and pain. And you will find that in this act of listening a mutation is taking place in the very nature of action itself.
This morning I want to talk about fear and love, and whether it is at all possible to be totally free of fear. If deep down in the unconscious, at the very root of consciousness, there is any element, shadow, or darkness of fear, all our thinking, all our activity becomes perverted, leading to various forms of self-contradiction, a neurotic state of mind.
Now, most of us are seeking fulfilment, whether in the family, in relationship, or in some form of action or self-expression. To fulfil ourselves in something has become extraordinarily important. If there were no fear at all, there would be no demand for fulfilment. It is our constant self-centred activity that separates us and brings about fear, anxiety, an extraordinary loneliness, a sense of isolation, and therefore we demand fulfilment, some form of self-expression. A mind that has no fear of any kind, has no need to fulfil. If one understands this fact, basically, there is then not only no demand for self-fulfilment - there is also no frustration. But for most of us life is frustrating; and to understand this whole process of frustration, one must not only be aware of but tear open every activity, every thought, every feeling through which we are seeking fulfilment, trying to express ourselves - tear it open, not in the sense of reacting to it, but unfolding it so completely that we understand it.
You know, knowing is different from knowledge. Knowledge is of the past, it is a thing that one has stored up: scientific knowledge, knowledge of how to read and write, the knowledge that you must have to put a radio together, and so on. That knowledge is constantly being added to through experience, and it is entirely different from knowing. I don't think I am splitting hairs, and I do think one has to understand this. Knowing implies no accumulation. You are attentive all the time, learning from the thing that is actually taking place; you do not know about it from previous knowledge. I think one should understand the difference between the two. To be aware of the self-centred activity of the mind, is just to see it, to look at it; but one looks at it with previous knowledge, that is, in terms of what one has already learned, and this knowledge interprets what one is looking at or listening to.
Please follow this, observing yourselves. Observe every movement of your own thought, just watch it, and you will discover how you are watching it: whether you are watching it from the background of what you have already learnt about it, or watching it in a state of discovery. To discover is to look at something anew, as though for the first time, and you can't do that if you recognize what you see. I hope I am making myself clear. The moment there is recognition in the process of observing or knowing yourself, you have brought into your observation the background of knowledge - which means that you have already interpreted, you have translated, condemned, or justified what you see; therefore you are not watching, you are not observing, you are not listening to the whole process of it. The thing that you are observing, which is thought and the whole background of thought, is not static, it is moving, living; and if you observe it with previous knowledge, you are merely interpreting it, you are not discovering it as something new. Therefore you think there is nothing new in all this, there is nothing more to learn. You say, "I know I am jealous", or, "I know I am afraid", which means that you have given the emotion a name; you have recognized it, so it becomes part of that which you already know. But to look at it as though you were seeing it for the first time - with a mind that doesn't interpret, that doesn't translate, that doesn't want to alter what it sees - is to be in a state of discovery.
Am I conveying what I want to say?
You see, there is mutation only when the mind, the brain is no longer seeking experience; and when you begin to translate what you see in terms of what you already know, you are only continuing the cycle of experience.
I see I am puzzling you.
There is this complex entity called the `me', with all its travail, its suffering, its anxieties, its desire to fulfil, to become, to dominate, to have a position, to have security, to be somebody, to express itself in different ways. This `me' has been put together through centuries by the psychological structure of society; it is the outcome of pressures, influences, propaganda, tradition. With this `me' I go about looking at everything I meet and translating it accordingly, so naturally I think there is nothing new, because everything is always being contaminated by the past.
Now, innocency is something uncontaminated, something totally new, fresh; it is a state of discovery in which the mind is always young. To find that out for yourself, you can't go on carrying with you this burden of the past. The past must somehow come to an end if the mind is to discover that new thing. and it must come to an end without effort, without discipline, without control or suppression. The old cannot find the new, because whatever the old experiences is a continuation of the old. The old may undergo a variety of changes, but such changes are a modified continuity of the same thing.
Do you understand the problem? This entity, the `me', is the product of time, the product of a thousand experiences, a thousand contradictions, battles, anxieties, the outcome of guilt, sorrow, misery, pleasure. It is the residue of the past with all its fears, and therefore it cannot possibly discover the new. The new cannot possibly be put into words; it is something immeasurable, an energy which has no cause, no end, no beginning; and for the mind to be in that state of creation, the old, the `me', must come to an end. Now, how is it to be done?
The organized religions say that you must control, discipline, train yourself, and wait for the grace of God. In India, in Asia, in Europe, this is expressed in different ways, but it comes to the same thing: that you must train yourself, control yourself, be good - you know all the moral things we are told to do, with their various sanctions. We are told to wait, expect, contemplate, pray, and all the rest of it.
Now, to me, all that is utterly illogical, unreasonable, it has no meaning; because, first of all, a mind that disciplines itself is conforming to a pattern, it is imitating, restricting its own activity in order to be or become something; like a soldier drilling, it obeys implicitly, immediately, and therefore there is no freedom. Also, discipline implies fear. Please, if you follow all this very, very carefully, really observe it, you will see that when there is freedom from fear, this freedom brings its own discipline which is not mere conformity and which has nothing to do with the discipline of enforcement, compliance, imitation. And when we talk about waiting for the grace of God to come to us, there is a deep down expectation, which means that the brain is already caught in a certain belief, in a certain hope. So all this discipline and prayer, this waiting for something to happen from outside of the mind's own activity, seems to me illogical, irrational, it has no meaning; therefore I put it all aside. Having a belief in God, in something superior, implies that one has not become a light unto oneself; and a mind that is without conflict, without anxiety, without travail, is a light unto itself. Therefore it is no longer seeking. So, the problem is: there is this `me', the result of time, the result of experience, of knowledge. This `me' is a thing of the past - the past that is always moving through the present and shaping the future, which is psychological time. With this time-bound entity I try to find something which is not within the field of time and cannot be understood in terms of the past. Now, can this be done? Do you understand the question?
Please don't wait for an answer from me - you and I are working together. You are not merely listening to a lot of words from me, and then trying to put what you understand from those words into action. We are going on a journey together.
First, I say that any form of effort to capture the new or to change what has been, only gives vitality to the old and brings about a contradiction. That is fairly obvious, is it not? No? I will go along, and if you don't understand, you can ask me afterwards. As I pointed out the other day, there is no effort involved in understanding, there is no analysis, because there is no division between the observer and the thing observed. There is no trying to suppress the thing observed, or to change it. You are that thing. Do you follow?
Now, wait a moment. There is a hum going on in this tent. That electric fan is working, making a noise. How do you listen to it? If that noise is irritating you, if it is something apart from you, then you are consciously or unconsciously resisting it because you are trying to listen. But if that noise, the hum of that electric fan, is part of your attention, there is no resistance. You are that noise. With that same state of mind you can look at the whole process of your own consciousness, with all its contradictions, its desires, ambitions, drives, compulsions, fulfilments. You are all that. You are not an observer looking at something separate from himself; therefore there is no resistance, no conflict between you and that something.
I don't know if you are getting what I am talking about.
Take fear, for example. Fear is you who are observing it; therefore there is no question of getting rid of fear. The moment you try to get rid of fear you develop courage, or a resistance which is called courage; there is an effort to be or to become something, and therefore you are again caught in fear.
So consciousness, which includes both the conscious and the unconscious, is like a vortex which you are observing, but not as something apart from yourself. You are that vortex. You are the thinker and the thought, the observer and the observed; there are not two different states. Therefore all effort, all analysis has stopped; all struggling to improve yourself, to change, has come to an end. Do you understand what has happened? You are watching yourself, not just listening to me. Your mind, your brain which has been trained to condemn, to justify, to resist, to make an effort to bring about a mutation, to develop courage, and so on; your brain which has been conditioned to think of itself as the observer apart from the thing observed, is no longer making an effort to be or to do something. Your thought is not trying to conquer or to change itself into something else. So you have removed all resistance; therefore there is no longer the desire to fulfil, and therefore there is no fear. I am talking of psychological, and not organic, fear. The two things are different, are they not? If I am not attentive, I will be run over by a car, drop over a precipice, and so on. For that reason I need to be watchful, extraordinarily alert; there must be a certain sense of organic self-protection. But I am talking of psychological fear - the many psychological fears that we have developed. As long as there is this thing called the `me' - with all its trivialities, aspirations, `intuitions', with all its drives, its compulsions, its wanting to fulfil - , there is bound to be fear; and in that state there can obviously be no love. For most of us, love is a tortured thing. We are caught in jealousy, envy, attachment, sorrow. We are afraid of being left alone, of losing someone, of not being loved - you know what we go through. That is what we call love, but it is all part of fear.
So, when you observe this whole consciousness, not in terms of time; when thought is no longer a slave to time, no longer a reaction, and there is complete quietness of thought; then you will find that, because the brain is completely quiet, no longer experiencing, you can go to the very root of all consciousness; and only then is there real mutation, transformation. Every activity is then entirely free from fear, and therefore there is no demand for self-expression or fulfilment.
Shall we discuss what I have been talking about?
Questioner: How does the division between thought and the thinker arise?
Krishnamurti: You know there is this division, don't you? Are you aware of it? And how does it arise? We have accepted this division as normal, as inevitable; we have accepted it as naturally as we accept the sun and the clouds, but we have never asked ourselves how it arises. There are those who say that first there is the thinker, who then creates thought, and that the division between them follows. A whole philosophy is built on that. But you and I have not read all the philosophical books on this subject, so we can try to find out for ourselves the truth of the matter. How does this division arise? Please, you work along with me. How does it arise?
Questioner: Does not the consciousness of time create the division?
Krishnamurti: What do we mean by the consciousness of time? The memory of yesterday, the knowledge, the experiences we have gathered, the things that we have known; and that gentleman suggests it is this consciousness of time that creates the division between the thinker and the thought.
Now, why are we questioning this division? Because as long as there is a division between the thought and the thinker, there must be conflict. Please see that this is the root of it. Do you understand? As long as there is a division between the observer and the observed, between the experiencer and the thing experienced, there must be conflict. And any form of conflict dulls the mind, wears out the brain; it cripples and makes the brain insensitive. So, to bring about freedom from conflict, you have to understand this division.
How does this division arise? Is there any division if there is no thinking at all? Not to think at all is extremely difficult, so don't say, "That's easy, one is just blank". I am not talking of that idiotic state of blankness, nor of taking a drug and numbing the brain. But if there is no thinking there is no division, obviously. If you were so completely insensitive, paralysed, that you were incapable of thinking, then there would be no self-contradiction. So it is thinking that produces this division between the thought and the thinker. And how does thinking bring it about? Thinking is a transitory process, is it not? It is all the time changing, moving, it is not what it was, it is in a constant state of flux; and this very process of thinking wants stability, security, it wants to feel itself safe. Thinking is painful, it creates so many problems, and because thinking does not solve the problems it has created, we hope that God, or something, will somehow give us security, peace.
If you are following you can see for yourself that this is obviously not a theory. Contradictory thoughts, contradictory desires, wants, create conflict, pain, suffering; so the mind says, "There must be something secure, something permanent - God, an idea, or a divine part of me that is untouched by conflict". To the Hindu it is the Atman, the Supreme, to the Christian it is something else, and to the communist it is again something else. So thinking demands security, and that is why we have built up a society which is psychologically seeking security all the time. Thought creates the division because it demands security, permanency; and having created the division, thought says, "How am I to reach that permanency?" From this you have all the various systems for reaching that extraordinary state of permanency in which the brain will never be disturbed.
To put it differently, thought projects from itself that which it calls the permanent - heaven, nirvana, God, peace, the perfect state. Then having established the goal, the ideal, thought tries to conform to it. That is what you are all doing. You want perfect peace, an ideal relationship with yourself, with your husband or wife, with society, and so on, and so on. You have an idea, and you are approximating yourself to that idea. So there is the `you', and the thing apart.
Now, is there anything permanent? Not just verbally, but actually, deep down, is there anything permanent - permanent in the sense of being fixed? Is there anything permanent between you and your wife or husband, between you and your children? Is there permanency in an idea? But you want permanency; therefore, when the existence of permanency is questioned, you get upset or become angry.
So, observing and understanding this whole process, the mind lives not seeking permanency, either in name, in activity, or in relationship. And surely that is love, is it not? If you demand permanency in your relationship with yourself, with your friend, with your wife and children, just see what happens - the tortures you go through, the jealousies, the misery, the confusion and sorrow. Yet that is what we call love.
So we begin to see that thought - which is the response of memory, the result of time, the result of many, many thousands of yesterdays - is constantly seeking to establish for itself a state of certainty. But the mind that is certain can never be free - nor can the mind that is uncertain.
Questioner: Consciously we are in harmony, in complete agreement with what you are saying, but unconsciously, when we leave here and are again caught up in our daily activities, we act quite contrary to what we have listened to and understood. Why does this happen?
Krishnamurti: It is fairly simple, isn't it? How do you listen? Do you listen only to words? Is what you hear merely a statement with which you intellectually agree or disagree? Or do you listen with your whole being, not only consciously but also unconsciously? When you so listen, there is neither agreement nor disagreement. You see the fact itself, not the fact as someone else presents it. And you cannot be in harmony with a fact. Do you follow? If you attempt to be in harmony with a fact, you are inevitably brought into conflict. But if you are that fact, there is no conflict; therefore, when you leave this tent, there is no contradiction between what you have heard and what you do. You hear and do - it is a complete, unitary process. That is why it is very important that you listen - listen with your whole being and not just intellectually or verbally, with your conscious thought alone. Have you ever listened to anything with your whole being? I question it.
Question: Even if one does listen with one's whole being, I wonder if that in itself is sufficient to affect the unconscious? Krishnamurti: Sir, when you give your attention totally to what is being said, you are listening, not just to the words and the meaning of words, but to the whole content that lies behind the words; and the very giving of your total attention is an act in which the nature of your action is changing. Therefore, when you leave here, there is a total action, and not just an intellectual action contradicting your unconscious.
Now, you will say, "How am I to listen with total attention? I don't know how to listen in that way, I don't really listen to anything, so please give me a method, a way, a system that will help me to listen with my whole being". And what would happen if I gave you a system? Your trying to listen would create a contradiction with your habit of not listening, and therefore you would be caught again in the same old business.
Sir, when suddenly you have a great sorrow, what do you do? At that moment you are completely in a state of shock, are you not? The crisis has forced you to be silent; you are absolutely confronted with something which you don't understand, and you are momentarily paralysed, you have no words. In that state of shock - if you don't try to find a way out of it, or explain it away - you are looking observing, listening with total attention. Now, can you listen in the same way to yourself? Your whole being is in a constant state of flux, always active, never still - wanting this, not wanting that, contradicting itself, fulfilling itself, in endless turmoil. And can you listen to that turmoil without becoming neurotic? To become neurotic, slightly off the beam, is very easy. That is what most people do. But if you can listen to yourself without running off, and without trying to change what you hear - just listen to the silent noise that is going on within yourself, that act of listening brings about a vital change in the very nature of action; and then in action there is no contradiction.
July 16, 1963


SAANEN 6TH PUBLIC TALK 18TH JULY 1963

This morning I would like to talk about sorrow. It is a very complex problem, and as one cannot go into it in great detail, I shall, if I may, go only into the essentials of it.
Without understanding sorrow, there is no wisdom; the ending of sorrow is the beginning of wisdom. To understand sorrow and to be completely free of it demands an understanding, not only of the particular individualistic sorrows, but also of the enormous sorrow of man. To me, without being totally free of sorrow, there can be no wisdom, nor is the mind capable of really inquiring into that immeasurable something which may be called God, or by any other name.
Most of us have sorrow in different forms - in relationship, in the death of someone, in not fulfilling oneself and withering away to nothing, or in trying to achieve, trying to become something and meeting with total failure. And there is the whole problem of sorrow on the physical side - illness, blindness, incapacitation, paralysis, and so on. Everywhere there is this extraordinary thing called sorrow - with death waiting round the corner. And we do not know how to meet sorrow, so either we worship it, or rationalize it, or try to run away from it. Go into any Christian church and you will find that sorrow is worshipped; it is made into something extraordinary, holy, and it is said that only through sorrow, through the crucified Christ, can you find God. In the East they have their own forms of evasion, other ways of avoiding sorrow; and it seems to me an extraordinary thing that so very few, whether in the East or in the West, are really free of sorrow.
It would be a marvellous thing if in the process of your listening - unemotionally, not sentimentally - to what is being said this morning, and before you leave this tent, you could really understand sorrow and be totally free of it; because then there would be no self-deception, no illusions, no anxieties, no fear, and the brain could function clearly, sharply, logically. And then, perhaps, one would know what love is.
Now, to understand sorrow one must inquire into the whole process of time. Time is sorrow, not only the sorrow of the past, but also the sorrow which involves the future - the idea of arriving, the struggle to achieve, the hope that you will someday be something, with its inevitable shadow of frustration. This whole idea of achievement, of becoming something in the future, which is psychological time, is to me the greatest sorrow - not the fact that my son dies, or that my wife or husband leaves me, or that I am not a success. All this, it seems to me, is rather trivial, if I may use that word, which I hope you will not misunderstand. There is a much deeper sorrow, which is psychological time: thinking that I will change in future years, that, given time, I will transform myself, I will break away from habit, I will achieve liberation, acquire wisdom, find God. All this implies time - and that, to me, is the greatest sorrow. But to go deeply into the problem, one has to find out why there is sorrow within oneself - this wave of sorrow in which one is caught and which makes one a prisoner. By first understanding the particular sorrow within ourselves, perhaps we can understand also the collective sorrow of man, the despair of humanity.
Why do we suffer? And is there an end to sorrow? There are so many ways of suffering. Ill health is one type of suffering - the incapacity to think due to feebleness of the brain, and the various kinds of physical pain. Then there is the whole field of psychological suffering - feeling frustrated because one is not able to achieve, or has no capacity, no understanding, no intelligence, and also this constant battle of conflicting desires, of self-contradiction, with its anxieties and despairs. There is furthermore the idea of changing oneself through time, becoming better, nobler, wiser, in which also there is sorrow without end. And ultimately there is the sorrow of death, the sorrow of separation, of isolation, the sorrow of being completely lonely, of being cut off and having no relationship with anything.
We all know these various forms of sorrow. The very learned, the intellectual, the saintly, the religious people all over the world are as tortured as we are by sorrow, and if there is a way out they have not found it. To inquire very deeply into ourselves is to know that this is the first thing we want - to put an end to sorrow - , but we do not know how to set about it. We are well acquainted with sorrow, we see it in others and in ourselves, and it is in the very air we breathe. Go where you will - retire to a monastery, walk in the crowded streets - , sorrow is always present, openly, or hidden, waiting, watching.
Now, how does one meet sorrow? What does one do about it? And how is one to be free of it, not just superficially, but totally, so that there is no sorrow at all? To be completely free of sorrow does not mean that one feels no love, no sympathy, that one has no kindliness, no understanding of another. On the contrary, in total freedom from sorrow there is no indifference. It is a freedom which brings great sensitivity, openness; and how does one come to that freedom? You all know sorrow, it is not something to which you are a stranger. It is there. And how do you meet it? Do you meet it only superficially, verbally? Please do follow this. Step by step let us go together to the very end of it. See if you can listen this morning with complete attention, being aware of your own reactions, and go deeply with me into this problem of sorrow - not that you are going to follow me, that would be too absurd. But if we can understand this thing together, inquire into it widely and deeply, then perhaps, when you leave here, you can look at the sky, and sorrow will never touch you again. Then there will be no fear; and when all fear is gone, that immeasurable something may walk with you.
So, how do you meet sorrow? I'm afraid that most of us meet it very superficially. Our education, our training, our knowledge, the sociological influences to which we are exposed, all make us superficial. A superficial mind is one that escapes to the church, to some conclusion, to some concept, to some belief or idea. Those are all a refuge for the superficial mind that is in sorrow. And if you cannot find a refuge, you build a wall around yourself and become cynical, hard, indifferent, or you escape through some facile, neurotic reaction. All such defences against suffering prevent further inquiry. I hope you are going along with me, for this is what most of us actually do.
Now, observe a superficial brain, or mind - please, whether I use the word `mind' or `brain', I mean the same thing. The other day we went into the separation of the brain and the mind, but the separation is only verbal and does not matter. I am going to use the word `mind' and I hope you will follow and understand what is being said.
The superficial mind cannot solve this problem of sorrow because what it tries is to avoid sorrow. It escapes from the fact of sorrow through an easy and immediate response. If you have a severe toothache, naturally you go immediately to the dentist because you want to be free of that physical pain - which is a normal and right response. But psychological pain is much deeper and more subtle, and no doctor, no psychologist, nothing can dissolve it for you. Yet your instinctive response is to run away from it. You turn on the radio, watch television, go to the cinema - you know all the distractions that modern civilization has invented. Entertainment of every kind, whether it is a church service or a football match, is essentially the same. It is merely a way of escaping from your own misery, your emptiness - and this is what you are all doing everywhere throughout the world: using various forms of the circus to forget yourself.
Similarly, it is the superficial mind that tries to find explanations. It says, "I want to know why I suffer. Why should I suffer and not you?" It feels that it has done nothing particularly wrong in this life, so it accepts the theory of past lives and the idea of what in India is called karma, cause and effect. It says, "I have done something wrong in the past, and now I am paying for it; or "I am now doing something good, and I shall get the benefit of it in the future". So the superficial mind gets caught in explanations.
Please watch your own mind, observe how you explain your sorrows away, lose yourself in work, in ideas, or cling to a belief in God, or in a future life. And if no explanation, no belief has been satisfactory, you escape through drink, through sex, or by becoming cynical, hard, bitter, brittle. Consciously or unconsciously, this is what is actually taking place with each one of us. But the wound of sorrow is very deep. Generation after generation it has been passed on by parents to their children, and the superficial mind never takes the bandage off that wound; it does not really know, it is not really acquainted with sorrow. It merely has an idea about sorrow. It has a picture, a symbol of sorrow, but it never meets sorrow - it meets only the word `sorrow'. Do you understand? The word `sorrow` it knows, but I am not at all sure it knows sorrow.
Knowing the word `hunger', and actually being hungry, are two very different things, are they not? When you are hungry, you are not satisfied with the word `food'. You want food, the fact. Now, most of us are satisfied with words, symbols, ideas, and with our reaction to those words, and we are never completely with the fact. When we suddenly come face to face with the fact of sorrow, it gives us a shock, and our reaction is to run away from it. I wonder if you have noticed this in yourself? Please follow your own state of mind, and don't merely listen to the words that are being spoken. We never meet sorrow, we never live with it. We live with a picture, with the memory of what has been, and not with the fact. We live with a reaction.
Now, if in facing sorrow the mind has a motive, that is, if it wants to do something about sorrow, there can be no understanding of sorrow, any more than there can be love if there is a motive for love. Do you understand? Most of us have a motive when we look at sorrow, we want to do something about it. That is, suppose I have lost somebody by death; deeply, psychologically I can no longer get what I want from that person, and I am in sorrow. If I have no motive in looking at my sorrow, will it still be sorrow, or will sorrow be something quite different? Are you following all this?
Let us say that my son dies and I am in sorrow because I am alone. I had invested all my hopes in him, and now my whole world has collapsed. I had wanted to establish for myself a certain immortality, a continuity through my son; he was to have perpetuated my name, inherited my property, carried on my business, and the ending of all that has given me a shock. Now, can I understand the sorrow I am in, if there is a motive behind my looking at it? And if there is a motive behind love, is it love? Don't please agree with me, just observe yourselves. Surely, there cannot be a motive if I want to understand sorrow, if I want to discover the full depth and significance of sorrow-or of love, because they always go together. Death, love and sorrow are inseparable, they are always together, and with them goes also creation; but that is another matter and we will go into it some other time. If I want to understand deeply, completely, the fact of sorrow, I cannot have a motive which dictates my reaction to that fact. I can live with the fact and understand it only when I have no motive. Do you understand? If not, you can ask questions afterwards about this point.
If I `love' you because you can give me something - your body, your money, your flattery, your companionship, or whatever it is - , surely that is not love, is it? Of course, you get something from me also, and that exchange for most of us is love. I know we cover it all up with fine words, but behind the verbal facade there is this pressure to have, to own, to possess.
Now, is not sorrow self-pity? You have been deprived in some way, your relationship with another has been a failure, you have not fulfilled yourself by being recognized as a big man in the name of social reform, in the name of art, in the name of any one of a million things, with all the stupid nonsense it implies; so there is sorrow. To understand sorrow is to live with it, to look at it, to know it for what it really is - and you cannot possibly know it if you look with a motive, which is time. A superficial mind that is everlastingly concerned with bettering itself, pitying itself, torturing itself in a particular relationship, wanting to be free of sorrow and not facing the fact - such a mind will go on suffering indefinitely. The fact is that you are lonely. Through your education, your activities, your thoughts and feelings, you have deeply isolated yourself inside, and you cannot live with that extraordinary sense of loneliness, you do not know what it means, because you approach it with a word that evokes fear.
So you see the difficulty - the subtle ways in which the mind has built escapes so that it is incapable of living with that extraordinary something which we call sorrow. To be free of sorrow, this whole process has to be understood, consciously as well as unconsciously, and you can understand it only when you live with the fact, look at it without motive. You have to see the tricks of your own mind, the escapes, the pleasurable things which you hold on to, and the painful things that you want to get rid of quickly. You have to observe the emptiness, the dullness and stupidity of a mind that merely escapes. And it makes little difference whether you escape to God, to sex, or to drink, because all escapes are essentially the same. Do you understand?
What happens when you lose someone by death? The immediate reaction is a sense of paralysis, and when you come out of that state of shock, there is what we call sorrow. Now, what does that word `sorrow' mean? The companionship, the happy words, the walks, the many pleasant things you did and hoped to do together - all this is taken away in a second, and you are left empty, naked, lonely. That is what you are objecting to, that is what the mind rebels against: being suddenly left to itself, utterly lonely, empty, without any support. Now, what matters is to live with that emptiness, just to live with it without any reaction, without rationalizing it, without running away from it to mediums, to the theory of reincarnation, and all that stupid nonsense - to live with it with your whole being. And if you go into it step by step you will find that there is an ending of sorrow - a real ending, not just a verbal ending, not the superficial ending that comes through escape, through identification with a concept, or commitment to an idea. Then you will find there is nothing to protect, because the mind is completely empty and is no longer reacting in the sense of trying to fill that emptiness; and when all sorrow has thus come to an end, you will have started on another journey - a journey that has no ending and no beginning. There is an immensity that is beyond all measure, but you cannot possibly enter into that world without the total ending of sorrow.
Questioner: Is humour an escape from sorrow?
Krishnamurti: Before you ask a question, please remain silent for a little while and think out, go further into what has just been said. If you pop up immediately with a question, it means that you haven't really gone into it at all. What we have been considering together has great significance. It isn't something cheap that you can buy to end sorrow, and then say, "Well, I have ended sorrow". That would be too childish. When we have uncovered the whole field of human experience which has been enriched through centuries of man's sorrow, you cannot just brush it off with a word, with a symbol, or by running away. To get the right answer you must ask the right question; and you will ask the right question only when you are really in it, when you have exposed yourself to the problem.
Questioner: What about the sorrow which is not one's own sorrow, but sorrow for somebody else?
Krishnamurti: Before we go into that question, let us look at the former question: "Is humour an escape from sorrow?" If you can laugh about your sorrow, is that an escape? There is this enormous thing called sorrow; and do you see what you have reduced it to when you ask such a question? When you are in sorrow you may perhaps laugh it away, but there is still sorrow. There is the suffering, the torture that is going on in the world: the misery of having no food, of being afraid of death, of seeing the rich man in the big car and feeling envious, the brutality, the tyranny that is going on in the East, and all the rest of it. Can you laugh all that away? I am afraid you are not really aware of your own sorrow.
The second question is: What about the sorrow one feels for somebody else? When you see somebody else suffering don't you suffer also? When you see a man who is blind, or a man who has no food, or a man who is not loved, who is caught in misery, strife, confusion, don't you suffer with him? Now, why should one suffer with him? I know it is the accepted, the traditional, the respectable thing to say, "I suffer with you". But why should you suffer? If you have a little, you give of that little. You give your sympathy, your affection, your love. But why should you suffer? Please follow this. If my son contracts polio and is dying, why should I suffer? I know this sounds terribly cruel to you. Having done everything possible, given him my love, my sympathy, brought the doctor, the medicine, and having sacrificed-but is it sacrifice? Is that the right word?-, having done everything in my power, why should I suffer? When I suffer for somebody, is that suffering? Do think it out, go into it, don't just accept what I am saying. You know, when you go to India and to other places in the East, you see immense poverty - poverty such as you know not a thing about in the West. When you walk in the streets you rub shoulders with people who have leprosy and other diseases. You do everything you can, but what is the need to suffer? Does love suffer? Oh, you will have to go into all this. Surely, love never suffers.
Questioner: Can deep suffering turn to deep joy?
Krishnamurti: Do you put such a question when you are suffering? Please, what are you talking about?
Questioner: I mean suffering in itself changes to joy.
Krishnamurti: If suffering changes to joy, where are you at the end of it? Sir, some people, fortunately or unfortunately, have listened to me for forty years, and I know those people quite well. We have met off and on over the years. Do I suffer because they have no understanding? They are still asking about authority, about self-expression, about God - you know all the childish things that are asked. Do I suffer? I would suffer only if I expected something from them; I would be disappointed if I had put myself in a position to be disappointed by feeling that I am somebody who is giving something to somebody else. I hope you understand what I am talking about.
Please, what is important is not how to transform sorrow into joy, or whether sorrow changes into joy, or whether you should suffer when you see others suffering - all those questions have no importance at all. What is important is to understand sorrow for yourself, and thereby to end sorrow. Only then will you find out what lies beyond sorrow. Otherwise it is like sitting on this side of the mountain and speculating about what lies on the other side. You are just talking, guessing. You don't grapple with the problem, you don't face it, you don't go deeply into yourself and look, search, understand; and you don't do it because you know it would mean really letting go of many things - letting go of your pet ideas, of your traditional, respectable responses.
Questioner: One suffers if one cannot help somebody.
Krishnamurti: If you can help somebody physically or economically, you do, and that is the end of it. But why do you suffer if you can't? You haven't tackled the basic problem yourself, so who are you to `help' another? The priests all over the world are `helping' somebody - which means what? They are helping to condition others according to their own particular beliefs and dogmas. Disinterestedly feeding the starving, building a better land, a better world - that is a help. But to say to another, "I will give you help psychologically" - what conceit! Who are you psychologically to help another? Leave that to the communists, who think they are providence and can dictate to millions of people what they should do. But why should you suffer if you can't help another? You do everything you can to help, which may not be much; but why go through this torture of suffering? Oh, you don't see, you have not gone into the real problem at all!
Questioner: I realize that to be completely free of sorrow one has to be totally aware, fully attentive all the time. I have rare moments of total awareness, but the rest of the time I am caught in a state of inattention. Is this my lot for the rest of my life, and can I therefore never be free of sorrow?
Krishnamurti: As the Questioner says, to be free of sorrow is to be completely attentive. Attention is virtue in itself. But unfortunately one is not attentive all the time. I am attentive today, but tomorrow I am not, and I pick it up again the day after tomorrow. In the intervening period I am inattentive, and all kinds of activities go on, of which I am not fully aware. So the Questioner says, "I see that I am caught in the state of inattention, and does this mean that I am bound never to be free of sorrow?"
Now, sir, the idea of being free forever implies time, does it not? We say, "I am not free now, but by becoming attentive I shall be free, and I want that freedom to continue for the rest of my days". So we are concerned with the continuity of attention. We say, "Somehow I must be attentive always, otherwise I shall always be in sorrow". We want this state of attention to continue day after day.
Now, what continues? What is it that has continuity? Don't answer me, please; just listen for two minutes, and you will see something extraordinary. What has continuity? Surely, it is when I think about a thing, whether it is pleasurable or painful, that it has continuity. Do you understand? When I think about a pleasure or a pain, my thinking about it gives it continuity. If I like you, I think about you, and my thinking about you gives continuity to the pleasing image I have formed of you; so through the continuity of thought, association, memory, my response to you becomes a mechanical response, does it not? It is like that of a computer, which responds according to memory, association, on the basis of an immense amount of stored-up information.
Now, with that same mentality we say, "I must have continuity of attention". Do you follow, sir? But if we see what is implied in both attention and continuity, we will never put the two things together. I don't know if you have understood what I am trying to convey. The mistake that we are making is in trying to relate continuity with attention. We want the state of attention to continue; but what will continue is our thought about that state, and therefore it will not be attention. It is thought that gives continuity to what we call attention; but when thought gives continuity to attention, it is not the state of attention. If you give your whole mind to this and understand it, you will find there is a peculiar state of attention without continuity, without time.
Questioner: To what extent is sorrow attenuated by acceptance?
Krishnamurti: Why should I accept sorrow? That is merely another superficial activity of the mind. I don't want to accept sorrow, or to attenuate it, or to run away from it. I want to understand sorrow, I want to see what it means, I want to know the beauty, the ugliness, the extraordinary vitality it has. I don't want to make it into something it is not. By accepting sorrow, or by running away from it, or by approaching it with a concept, a formula, I am not dealing with it. So a mind that would understand sorrow cannot do anything about it; it cannot transform sorrow, or make it gentle. To be free of sorrow, you cannot do a thing about it. It is because we have always done something about it that we are still in sorrow.
July 18 1963


SAANEN 7TH PUBLIC TALK 21ST JULY 1963

We have been exploring many problems which concern our daily life, because without understanding these daily problems of conflict, greed, ambition, envy, the travail of love, and so on - without understanding them completely - it is utterly impossible to discover for oneself whether there is something beyond the things that the brain puts together: the everyday respectable morality, the inventions of the various churches throughout the world, the obviously materialistic outlook, and the intellectual attitude towards life.
Now, it seems to me that any human problem which continues to be a problem inevitably dulls the mind and makes it insensitive, because the mind merely goes round in circles without ever coming out of its confusion and misery. So it is vitally necessary to understand each problem and be finished with it as it arises. I think very few of us realize that if any human problem is not resolved immediately it gives to the mind a sense of continuity in which there is unending conflict, and this makes the mind insensitive, dull, stupid. This fact must be clearly understood; and also it must be understood that we are not talking in terms of any particular system of philosophy, or looking at life along any special line of thought. As you know, we have discussed many things, but not from either an oriental or an occidental point of view. We have tackled each problem, not as Christians, or Hindus, or Zen Buddhists, or from any other slanted viewpoint, but simply as rational, intelligent human beings, without any bias or neuroticism.
This morning I would like to talk about an important question, which is that of death - death not only of the individual, but death as an idea which exists throughout the world and which has been carried on as a problem for centuries without ever being resolved. There is not only the particular individual's fear of death, but also an enormous, collective attitude towards death - in Asia as well as in the Western countries - which has to be understood. So we are going to consider together this whole issue.
In considering such a vast and significant problem, words are only intended to enable us to communicate, to have communion with each other. But the word itself can easily become a hindrance when we are trying to understand this profound question of death unless we give our complete attention to it, and not just verbally, flippantly or intellectually try to find a reason for its existence. Before, or perhaps in the process of understanding this extraordinary thing called death, we shall have to understand also the significance of time, which is another great factor in our lives. Thought creates time, and time controls and shapes our thought. I am using the word `time', not only in the chronological sense of yesterday, today and tomorrow, but also in the psychological sense - the time which thought has invented as a means to arrive, to achieve, to postpone. Both are factors in our lives, are they not? One has to be aware of chronological time, otherwise you and I couldn't meet here at eleven o'clock. Chronological time is obviously necessary in the events of our life - that is a simple, clear matter which need not be gone into very deeply. So what we have to explore, discuss and understand is the whole psychological process which we call time.
Please, as I have been saying at every meeting here, if you merely hear the words and do not see the implications behind the words, I am afraid we cannot go very far. Most of us are enslaved by words and by the concept or formula which the words have put together. Do not just brush this aside, because each one of us has a formula, a concept, an idea, an ideal - rational, irrational, or neurotic - according to which be is living. The mind is guiding itself by some pattern, by a particular series of words which have been made into a concept, a formula. This is true of each one of us, and please make no mistake about it - there is an idea, a pattern according to which we are shaping our lives. But if we are to understand this question of death, and life, all formulas, patterns and ideations - which exist because we do not understand living - must entirely go. A man who is living totally, completely, without fear, has no idea about living. His action is thought, and his thought is action; they are not two separate things. But because we are afraid of the thing called death, we have divided it from life; we have put life and death in two separate watertight compartments with a great space between them, and live according to the word, according to the formula of the past, the tradition of what has been; and a mind that is caught in this process can never possibly see all the implications of death, and of life, nor understand what truth is.
So, when you inquire with me into this whole question, if you inquire as a Christian, a Buddhist, a Hindu, or what you will, you will be completely at a loss. And if you bring to this inquiry the residue of your various experiences, the knowledge which you have acquired from books, from other people, again you will not only be disappointed, but rather confused. The man who would really inquire must first be free of all these things, which make up his background - and that is our greatest difficulty. One must be free from the past, but not as a reaction, because without this freedom one cannot discover anything new. Understanding is freedom. But, as I said the other day, very few of us want to be free. We would rather live in a secure framework of our own making, or in a framework put together by society. Any disturbance within that pattern is very disquieting, and rather than be disturbed we live a life of negligence, death and decay.
To inquire into this enormous question of death, we must not only be choicelessly aware of our slavery to formulas, concepts, but also of our fears, our desire for continuity, and so on. To inquire, we must come to the problem afresh. Please, this is really very important. The mind must be clear and not be caught in a concept or an idea if one would go into something which is quite extraordinary - as death must be. Death must be something extraordinary, not this thing that we try to cheat and are afraid of.
Psychologically we are slaves to time - time being the memory of yesterday, of the past, with all its accumulated experiences; it is not only your memory as that of a particular person, but also the memory of the collective, of the race, of man throughout the ages. The past is made up of man's individual and collective sorrows, miseries, joys, his extraordinary struggle with life, with death, with truth, with society. All that is the past, yesterday multiplied by thousands; and for most of us the present is the movement of the past towards the future. There are no such exact divisions as the past, the present and the future. What has been, modified by the present, is what will be. That is all we know. The future is the past modified by the accidents of the present; tomorrow is yesterday reshaped by the experiences, reactions and knowledge of today. This is what we call time.
Time is a thing that has been put together by the brain, and the brain in turn is the result of time, of a thousand yesterdays. Every thought is the result of time, it is the response of memory, the reaction of yesterday's longings, frustrations, failures, sorrows, impending dangers; and with that background, we look at life, we consider everything. Whether there is God, or no God, what the function of the State is, the nature of relationship, how to overcome or to adjust oneself to jealousy, anxiety, guilt, despair, sorrow - we look at all these questions with that background of time.
Now, whatever we look at with that background is distorted; and when the crisis demanding attention is very great, if we look at it with the eyes of the past, we either act neurotically, which is what most of us do, or we build for ourselves a wall of resistance against it. That is the whole process of our life.
Please, I am verbally exposing these things, but if you merely look at the words and do not observe your own process of thinking, which is to see yourself as you are, then when you leave here this morning you will not have a complete understanding of death; and there must be that understanding if you are to be free of fear and enter into something quite different.
So, we are everlastingly translating the present in terms of the past, and thereby giving a continuity to what has been. For most of us, the present is the continuation of the past. We meet the everyday happenings of our life - which always have their own newness, their own significance - with the dead weight of the past, thereby creating that which we call the future. If you have observed your own mind, not only the conscious, but also the unconscious, you will know that it is the past, that there is nothing in it which is new, nothing which is not corrupted by the past, by time. And there is what we call the present. Is there a present untouched by the past? Is there a present which does not condition the future?
Probably you have not thought about this before, and we shall have to go into it a little bit. Most of us just want to live in the present because the past is so heavy, so burdensome, so inexhaustible, and the future so uncertain. The modern mind says, "Live completely in the present. Don't bother about what will happen tomorrow, but live for today. Life is such a misery anyhow, and the evil of one day is enough; so live each day completely and forget everything else". That is obviously a philosophy of despair.
Now, is it possible to live in the present without bringing into it time, which is the past? Surely, you can live in that totality of the present only when you understand the whole of the past. To die to time is to live in the present; and you can die to time only if you have understood the past, which is to understand your own mind - not only the conscious mind which goes to the office every day, gathers knowledge and experience, has superficial reactions, and all the rest of it, but also the unconscious mind, in which are buried the accumulated traditions of the family, of the group, of the race. Buried in the unconscious also is the enormous sorrow of man and the fear of death. All that is the past, which is yourself, and you have to understand it. If you do not understand that; if you have not inquired into the ways of your own mind and heart, into your greed and sorrow; if you do not know yourself completely, you cannot live in the present. To live in the present is to die to the past. In the process of understanding yourself you are made free of the past, which is your conditioning - your conditioning as a communist, a Catholic, a Protestant, a Hindu, a Buddhist, the conditioning imposed upon you by society, and by your own greeds, envies, anxieties, despairs, sorrows and frustrations. It is your conditioning that gives continuity to the `the', the self.
As I was pointing out the other day, if you do not know yourself, your unconscious as well as your conscious state; all your inquiry will be twisted, given a bias. You will have no foundation for thinking which is rational, clear, logical, sane. Your thinking will be according to a certain pattern, formula, or set of ideas - but that is not really thinking. To think clearly, logically, without becoming neurotic, without being caught in any form of illusion, you have to know this whole process of your own consciousness, which is put together by time, by the past. And is it possible to live without the past? Surely, that is death. Do you understand? We will come back to the question of the present when we have seen for ourselves what death is.
What is death? This is a question for the young and for the old, so please put it to yourself. Is death merely the ending of the physical organism? Is that what we are afraid of? Is it the body that we want to continue? Or is it some other form of continuance that we crave? We all realize that the body, the physical entity wears out through use, through various pressures, influences, conflicts, urges, demands, sorrows. Some would probably like it if the body could be made to continue for 150 years or more, and perhaps the doctors and scientists together will ultimately find some way of prolonging the agony in which most of us live. But sooner or later the body dies, the physical organism comes to an end. Like any machine, it eventually wears out.
For most of us, death is something much deeper than the ending of the body, and all religions promise some kind of life beyond death. We crave a continuity, we want to be assured that something continues when the body dies. We hope that the psyche, the `me, - the `me' which has experienced, struggled, acquired, learned, suffered, enjoyed; the `me' which in the West is called the soul, and by another name in the East - will continue. So what we are concerned with is continuity, not death. We do not want to know what death is; we do not want to know the extraordinary miracle, the beauty, the depth, the vastness of death. We don't want to inquire into that something which we don't know. All we want is to continue. We say, "I who have lived for forty, sixty, eighty years; I who have a house, a family, children and grandchildren; I who have gone to the office day after day for so many years; I who have had quarrels, sexual appetites - I want to go on living". That is all we are concerned with. We know that there is death, that the ending of the physical body is inevitable, so we say, "I must feel assured of the continuity of myself after death". So we have beliefs, dogmas, resurrection, reincarnation - a thousand ways of escaping from the reality of death; and when we have a war, we put up crosses for the poor chaps who have been killed off. This sort of thing has been going on for millennia.
Now, we have never really given our whole being to find out what death is. We always approach death with the condition that we must be assured of a continuity hereafter. We say, "I want the known to continue" - the known being our qualities, our capacities, the memory of our experiences, our struggles, fulfilments, frustrations, ambitions; and it is also our name and our property. All that is the known, and we want it all to continue. Once we are granted the certainty of that continuance, then perhaps we may inquire into what death is, and whether there is such a thing as the unknown - which must be something extraordinary to find out.
So you see the difficulty. What we want is continuance, and we have never asked ourselves what it is that makes for continuance, that gives rise to this chain, this movement of continuity. If you observe, you will see that it is thought alone which gives a sense of continuance - nothing else. Through thought you identify yourself with your family, with your house, with your pictures or poems, with your character, with your frustrations, with your joys. The more you think about a problem, the more you give root and continuance to that problem. If you like someone, you think about that person, and this very thought gives a sense of continuity in time. Obviously, you have to think; but can you think for the moment, at the moment - and then drop thinking? If you did not say, "I like this, it is mine - it is my picture, my self-expression, my God, my wife, my virtue - and I am going to keep it", you would have no sense of continuity in time. But you don't think clearly, right through every problem. There is always the pleasure which you want to keep and the pain which you want to get rid of, which means that you think about both; and thought gives continuity to both. What we call thought is the response of memory, of association, which is essentially the same as the response of a computer; and you have to come to the point where you see for yourself the truth of this.
Most of us do not really want to find out for ourselves what death is; on the contrary, we want to continue in the known. If my brother, my son, my wife or husband dies, I am miserable, lonely, self-pitying, which is what I call sorrow, and I live on in that messy, confused, miserable state. I divide death from life, the life of quarrels, bitterness, despair, disappointments, frustrations, humiliations, insults, because this life I know, and death I don't know. Belief and dogma satisfy me till I die; and that is what takes place for most of us.
Now, this sense of continuity which thought gives to consciousness, is quite shallow as you can see. There is nothing mysterious or ennobling about it; and when you understand the whole significance of it, you think, where thought is necessary, clearly, logically, sanely, unsentimentally, without this constant urge to fulfil, to be or to become somebody. Then you will know how to live in the present; and living in the present is dying from moment to moment. You are then able to inquire, because your mind, being unafraid, is without any illusion. To be without any illusion is absolutely necessary, and illusion exists only as long as there is fear. When there is no fear there is no illusion. Illusion arises when fear takes root in security, whether it be in the form of a particular relationship, a house, a belief, or position and prestige. Fear creates illusion. As long as fear continues, the mind will be caught in various forms of illusion, and such a mind cannot possibly understand what death is.
We are now going to inquire into what death is - at least, I will inquire into it, expose it; but you can understand death, live with it completely, know the deep, full significance of it, only when there is no fear and therefore no illusion. To be free of fear is to live completely in the present, which means that you are not functioning mechanically in the habit of memory. Most of us are concerned about reincarnation, or we want to know whether we continue to live after the body dies, which is all so trivial. Have we understood the triviality of this desire for continuity? Do we see that it is merely the process of thinking, the machine of thought that demands to continue? Once you see that fact, you realize the utter shallowness, the stupidity of such a demand. Does the `I' continue after death? Who cares? And what is this `I' that you want to continue? Your pleasures and dreams, your hopes, despairs and joys, your property and the name you bear, your petty little character, and the knowledge you have acquired in your cramped, narrow life, which has been added to by professors, by literary people, by artists. That is what you want to continue, and that is all.
Now, whether you are old or young, you have to finish with all that - you have to finish with it completely, surgically, as a surgeon operates with a knife. Then the mind is without illusion and without fear; therefore it can observe and understand what death is. Fear exists because of the desire to hold on to what is known. The known is the past living in the present and modifying the future. That is our life day after day, year after year, till we die; and how can such a mind understand something which has no time, no motive, something totally unknown?
Do you understand? Death is the unknown, and you have ideas about it. You avoid looking at death, or you rationalize it, saying it is inevitable, or you have a belief that gives you comfort, hope. But it is only a mature mind, a mind that is without fear, without illusion, without this stupid search for self-expression and continuity - it is only such a mind that can observe and find out what death is, because it knows how to live in the present.
Please follow this. To live in the present is to be without despair, because there is no hankering after the past and no hope in the future; therefore the mind says, "Today is enough for me". It does not avoid the past or blind itself to the future, but it has understood the totality of consciousness, which is not only the individual but also the collective, and therefore there is no `me' separate from the many. In understanding the totality of itself, the mind has understood the particular as well as the universal; therefore it has cast aside ambition, snobbishness, social prestige. All that is completely gone from a mind that is living wholly in the present, and therefore dying to everything it has known, every minute of the day. Then you will find, if you have gone that far, that death and life are one. You are living totally in the present, completely attentive, without choice, without effort; the mind is always empty, and from that emptiness you look, you observe, you understand, and therefore living is dying. What has continuity can never be creative. Only that which ends can know what it is to create. When life is also death, there is love, there is truth, there is creation; because death is the unknown, as truth and love and creation are.
Do you want to ask any questions and discuss what I have been talking about this morning?
Questioner: Is dying an act of will, or is it the unknown itself?
Krishnamurti: Sir, have you ever died to your pleasure - just died to it without arguing, without reacting, without trying to create special conditions, without asking how you are to give it up, or why you should give it up? Have you ever done that? You will have to do that when you die physically, won't you? One can't argue with death. One can't say to death, "Give me a few more days to live". There is no effort of will in dying - one just dies. Or have you ever died to any of your despairs, your ambitions - just given it up, put it aside, as a leaf that dies in the autumn, without any battle of will, without anxiety as to what will happen to you if you do? Have you? I am afraid you have not. When you leave his tent, die to something that you cling to - your habit of smoking, your sexual demand, your urge to be famous as an artist, as a poet, as this or that. Just give it up, just brush it aside as you would some stupid thing, without effort, without choice, without decision. If your dying to it is total - and not just the giving up of cigarettes or of drinking, which you make into a tremendous issue - , you will know what it means to live in the moment supremely, effortlessly, with all your being; and then, perhaps, a door may open into the unknown.
July 21, 1963


SAANEN 8TH PUBLIC TALK 23RD JULY 1963

You may have observed that during the seven meetings we have had here, I have not talked in terms of any theory, belief or ideal. For a religious man there are no theories at all, nor are there beliefs or ideals of any kind, because he is always living completely in the active present. Any dependence on an idea, any conformity to a pattern, any adjustment to a theory or belief, is utterly foreign to a mind that is seeking what is true.
Now, for most of us, certain words - words like `death', `sorrow', `conflict', `prayer', `God' - are weighted with special meaning; they have an extraordinary significance for the mind, and we are burdened with these words. They shape our lives by causing us to conform, to imitate, to discipline ourselves to an established pattern. And this morning I am going to use such a word - a word which to many may be rather foreign; but to others, who have probably done a little reading on the subject, it will have some meaning. That word is `meditation'. Meditation, for most people in the West, is something exotic, foreign, Asiatic; and for people everywhere, whether in the East or in the West, it is something one has to do if one wants to find truth or God. I am going to talk about it because, to me, a life without meditation is a wasted life. If one does not know the profound meaning and significance of meditation; one's everyday living becomes very superficial. But to understand the content of this word, and to go beyond the word, requires very clear thinking - a mind that is alert and active.
Before we go into this question of meditation, we must be very clear as to what we mean by discipline. For most of us, discipline implies control, shaping our thought and activity according to a certain ideational pattern. Conforming, adjusting, suppressing, following, imitating - all this is implied in the word `discipline'.
Please do follow this very carefully. It is going to become very difficult, arduous; and unless you exercise your mind tremendously as I go into it, you will be completely lost. To pursue what the speaker is going to talk about will require your total energy.
With most of us, the mind is conditioned through discipline; it is shaped by innumerable influences, thoughts, experiences, actions; and discipline has become almost our second nature. We begin to discipline ourselves at school, and carry on in the same way for the rest of our lives, adjusting to the demands of society, conforming to the established social and moral pattern, suppressing ourselves through fear, adjusting to public opinion, to what we think is right, and so on. Our minds are conditioned to seek security through discipline, yet we think that through discipline we shall find out what truth is. But surely, to find out what truth is, one must be free of all this imposed or self-imposed discipline. There can be the discovery of what is true only when there is freedom from conformity, from all fear - and then there is discipline of quite a different nature. It is no longer discipline in the sense of imitation, suppression, or conformity to a pattern. It is a free movement - not doing something out of the desire for a particular result, or because one is afraid. So it must be clearly understood that every form of discipline as we know it indicates a desire to conform, to be secure, and that behind this desire there is fear - the fear of being insecure, of not getting what we want, of not discovering the ultimate truth, and so on and so on.
Another very necessary thing is to be aware of how conditioned we are by society, by the innumerable experiences we have had - which means that we must be totally aware of our whole consciousness, and not just of certain parts of it. To be aware implies observation through space - that is, having space in your mind so that you are able to observe without opinion, without evaluation, without conclusion. Most of us have no space in our minds because we come to everything we observe with a conclusion, with an idea, with an opinion, with a judgment or evaluation; we condemn, approve, or justify what we see, or we identify ourselves with it, so there is no space at all in which to observe.
Please don't make this into a theory, into something which you have to practise, which would be a terrible thing, because what you practise becomes a habit. Unfortunately, most of us live in a series of habits, whether pleasant or unpleasant - which is utterly destructive of intelligence. You can see the truth or the falseness of this by observing yourself.
Do you know what learning is? Learning, in the true sense of the word, is not additive. You don't pile up knowledge and then, through looking, experiencing, add to what you have previously learnt. When you merely gather information and add it to what you already know, there is never freedom to observe; therefore you are not learning. Do you understand? If not, we will discuss it.
By awareness I mean a state of watchfulness in which there is no choice. You are simply observing what is. But you cannot observe what is if you have an idea or an opinion about what you see, saying it is good or bad, or otherwise evaluating it. You have to be totally aware of the movements of your own thought, of your own feeling, you have to observe your own activities, both conscious and unconscious, without evaluation. This demands an extraordinarily alert, active mind. But with most of us the mind is dull, half asleep; only parts of it are active, the specialized parts, from which we function automatically through association, through memory, like an electronic brain. To be alert, active, sensitive, the mind must have space in which to look at things without the background of what it already knows; and it is one of the functions of meditation to bring tremendous alertness, activity and sensitivity to the mind.
Are you following all this?
To be aware is to watch your bodily activity, the way you walk, the way you sit, the movements of your hands; it is to hear the words you use, to observe all your thoughts, all your emotions, all your reactions. It includes awareness of the unconscious, with its traditions, its instinctual knowledge, and the immense sorrow it has accumulated - not only personal sorrow, but the sorrow of man. You have to be aware of all that; and you cannot be aware of it if you are merely judging, evaluating, saying, "This is good and that is bad", "This I will keep and that I will reject", all of which only makes the mind dull, insensitive.
From awareness comes attention. Attention flows from awareness when in that awareness there is no choice, no personal choosing, no experiencing - which I will go into presently - , but merely observing. And to observe you must have in the mind a great deal of space. A mind that is caught in ambition, greed, envy, in the pursuit of pleasure and self-fulfilment, with its inevitable sorrow, pain, despair, anguish - such a mind has no space in which to observe, to attend. It is crowded with its own desires, going round and round in its own backwaters of reaction. You cannot attend if your mind is not highly sensitive, sharp, reasonable, logical, sane, healthy, without the slightest shadow of neuroticism. The mind has to explore every corner of itself, leaving no spot uncovered; because if there is a single dark corner of one's mind which one is afraid to explore, from that springs illusion.
When the Christian sees the Christ in his meditation, in his contemplation, he thinks he has achieved something extraordinary, but his visions are merely the projections of his own conditioning. It is the same with the Hindu who sits on the bank of a river and goes into a state of ecstasy. He too has visions born of his own conditioning, and what he sees is therefore not a religious experience at all. But through awareness, through choiceless observation - which is possible only when in the mind there is space to observe - , every form of conditioning is dissolved, and then the mind is no longer Hindu, Buddhist, or Christian, because all ideas, beliefs, hopes and fears have completely gone. From this comes attention - not attention given to something, but a state of attention in which there is no experiencer and therefore no experience. This is tremendously important to understand for a man who is really seeking to find out what is truth, what is religion, what is God, what is beyond the things put together by the mind.
In the state of attention there is no reaction: one is merely attending. The mind has explored and understood all the recesses of itself, all the unconscious motives, demands, fulfilments, urges, sorrows; therefore, in the state of attention, there is space, emptiness; there is no experiencer who is experiencing something. Being empty, the mind is not projecting, seeking, wanting, hoping. It has understood all its own reactions and responses, its depth, its shallowness, and there is nothing left. There is no division between the observer and the thing observed. The moment there is a division between the observer and the observed, there is conflict - the very gap between them is the conflict. We have gone into that, and we have seen how important it is to be completely free of conflict.
Perhaps this is a little more complicated than that to which you are accustomed, because I am talking about meditation, which is something beyond all words.
Now, it is only in the state of attention that you can be a light unto yourself, and then every action of your daily life springs from that light - every action, whether you are doing your job, cooking, going for a walk, mending clothes, or what you will. This whole process is meditation, and without it religion has no meaning whatsoever, it becomes merely a superstition exploited by the priests.
For most people who do what they call meditation, it is a form of self-hypnosis. Having taken lessons in meditation or read books about it, they sit cross-legged and go through all the tricks they have learnt, breathing most regularly, controlling their thoughts, and so on and so on. There are many systems of meditation, but if you understand one of them you have understood the whole lot, because they are all concerned with controlling or hypnotizing oneself in order to have certain experiences which are considered to be marvellous, but which are in fact an illusion. That form of meditation is utterly juvenile, it has no meaning. You can indulge in it for ten thousand years, and you will never find out what is true. You may have visions, you may experience what you think is God, truth, and all the rest of it, but it will all be projected by your own reactions, by your own conditioning, and will therefore have no meaning at all.
What I am talking about is something entirely different: freeing the mind, through intense alertness, from all its reactions, and thereby bringing about - without control, without deliberate will - a state of inward quietness. It is only the very intense, highly sensitive mind that can be really quiet, not a mind that is paralysed by fear, by sorrow, by joy, or deadened by conformity to innumerable social and psychological demands.
Real meditation is the highest form of intelligence. It is not a matter of sitting cross-legged in a corner with your eyes shut, or standing on your head, or whatever it is you do. To meditate is to be completely aware as you are walking, as you are riding in the bus, as you are working in your office or in your kitchen - completely aware of the words you use, the gestures you make, the manner of your talk, the way you eat, and how you push people around. To be choicelessly aware of everything about you and within yourself, is meditation. If you are thus aware of the political and religious propaganda that goes on ceaselessly, aware of the many influences about you, you will see how quickly you understand and are free of every influence as you come into contact with it.
But very few people ever go that far, because they are so conditioned by their traditions. This is particularly true if one happens to live in India, where people must absolutely do certain things. They must control the body completely, and thereby completely control their thought. Through this control they hope to reach the Supreme, but what they reach will be the result of their own self-hypnosis. In the Christian world you do the same thing in a different way. But what I am talking about is something that requires the highest form of intelligence.
Now, the mind that wants experience is not intelligent; and if you observe you will see that most of us want experience. Being tired of the everyday challenge and response which we have known for so long, we turn to so-called meditation, or we go to a church, hoping through this or some other mysterious means to have more and deeper experience. But a mind that is in a state of wanting experience, however exalted, is not innocent; therefore there is no such thing as having a `religious' experience. It is the mind that is longing, seeking, groping, the mind that is afraid, anxious, in despair - it is only such a mind that demands experience. A highly sensitive mind, being a light unto itself, does not want or need experience, and therefore it is in a state of innocency; and it is only an innocent, highly sensitive mind that can be completely quiet. When the mind is completely quiet because every part of it is alive, sensitive, it is then in a state of meditation, and from there it can proceed to find out what is truth. But until it is in that state of meditation, every attempt on the part of the mind to find out what is truth, what is God, what is the something beyond itself, is an utter waste of time and only leads to illusion. To be in that state of meditation requires extraordinary energy; and you have very little energy as long as you are in conflict, as long as you have the problems of desire. That is why, as I have said from the very beginning, every conflict, every demand for fulfilment, with its hope and despair, must be understood and dissolved away. Then the mind has no illusion, because it has no longer the power to create illusion.
A mind that is caught in problems, in fear, in despair, in the desire to fulfil itself, is always creating illusion, and is therefore in a state of neurosis. That is the first thing to realize. But when the mind is highly sensitive and free of all illusion, out of that clarity and sensitivity there is intelligence; and only then can the mind be completely and effortlessly quiet. That state of complete and effortless quietness is the beginning of meditation.
So, first there is an awareness, a choiceless observation of all your thoughts and feelings, of everything that you do. Out of that there comes a state of attention which has no frontier, but in which the mind can concentrate; and from this state of attention there is quietness of the mind. And when the mind is completely quiet, without any illusion, without any kind of self-hypnosis, there is the coming into being of something which is not put together by the mind.
You see, now comes the difficulty of trying to express in words something which is inexpressible-and that something is what we are seeking. We all want to find something beyond this world of agony, of tyranny, of force and subjugation, this world which is so indifferent, callous, brutal. With our ambitions, our nationalisms, our diplomacy, our lies, we are continually precipitating the horrors of war; and being weary of all that, we want peace. We want to find somewhere a state of quietness, of bliss, so we invent a God, a Saviour, or another world which offers us the peace we want if we will do or believe certain things. But a conditioned mind, however much it may want peace, brings about its own destruction; and that is what is actually going on in the world. All the politicians throughout the world, whether of the right or of the left, use that word `peace', but it has no meaning at all. What I am talking about is something far beyond all that.
So, meditation is the emptying of the mind of all the things that the mind has put together. If you do that - perhaps you won't, but it doesn't matter, just listen to this - you will find that there is an extraordinary space in the mind, and that space is freedom. So you must demand freedom at the very beginning, and not just wait, hoping to have it at the end. You must seek out the significance of freedom in your work, in your relationships, in everything that you do. Then you will find that meditation is creation.
Creation is a word that we all use so glibly, so easily. A painter puts on canvas a few colours and gets tremendously excited about it. It is his fulfilment, the means through which he expresses himself; it is his market in which to gain money or reputation - and he calls that `creation'! Every writer `creates', and there are schools of `creative' writing; but none of that has anything to do with creation. It is all the conditioned response of a mind that lives in a particular society.
The creation of which I am speaking is something entirely different. It is a mind that is in the state of creation. It may or it may not express that state. Expression has very little value. That state of creation has no cause, and therefore a mind in that state is every moment dying and living and loving and being. The whole of this is meditation.
Do you want to discuss this?
Questioner: How can the attention which flows from awareness be maintained?
Krishnamurti: If I may say so most respectfully, sir, I think you have asked a rather wrong question. Why should we desire to maintain attention? What lies behind that word `maintain'? I want to maintain a particular relationship with my wife, with my husband, with a friend. I want to keep it going at a certain level, at a certain tension, so that we always love and respond to each other completely. Or I want to maintain a certain feeling. And how will I maintain it? By saying, "I am going to keep it going" - that is, by volition, by will. And what happens when you maintain something by will? It becomes brittle and is destroyed. Can you maintain love by volition, by will? So there must be a different approach to this question.
Let us say that I see in a flash what it means to be aware. I see it fully, not just verbally. I have caught myself being aware without choice, and I have actually understood it. For a second I am aware, and I see the extraordinary freedom, the beauty and the joy of it. Then I say to myself, "I must maintain it; and the moment I want to maintain that state, it has become a memory. What I am maintaining is not the fact, but my memory of the fact, and therefore it is a dead thing. Please do see this.
I remember my brother, my son, my wife, my husband, who is dead, and I live in that memory, I maintain that memory, with all its pleasures, despairs, longings - you know all that one goes through. But I have not found out what it means when someone dies; I am not aware of the whole significance of death. So one has to be aware of the significance of the fact, and not merely live in a memory. Do you understand, sir? Not to live in a memory is never to say of an experience of a relationship, "I want to maintain it, I want it to continue ". Then, if someone dies, it doesn't matter. This is not callousness or indifference. Be alive to the present every minute, and you will see.
Have I conveyed something?
Truth has no continuity, because it is beyond time; and what has continuity is not truth. Truth must be seen instantly and forgotten - forgotten in the sense that you do not carry with you as memory the truth that has been seen. And because your mind is uncluttered with memory, at any instant - the next minute, the next day, or some time later - the truth will come again.
Truth, having no continuity, can be seen only when the whole mind is free from this process of maintaining, remembering, recognizing. That demands extraordinary attention, because it is very easy to slip into saying, "Well, I saw it yesterday, and I am going to live with it". If you live with it you will be living with a memory, which is a dead thing and has no meaning, and it will prevent you from seeing the truth anew, afresh. To see the truth or the beauty of that mountain, your mind must be extraordinarily sensitive, not made dull by the memory of things that have been; and that requires - as you will know if you watch yourself - acute attention. Therefore you can't allow your body to become dull, sluggish. You must have a body that is highly alert, sensitive; because the condition of the body does influence the brain, and the brain influences your thought, and so on and so on. Psychosomatically, one has to be fully aware.
Memory is mechanical, and it obviously has its place. Without memory you wouldn't know where you lived, you wouldn't know how to read, and so on. But for most of us, memory, which is the past, interferes with observation. When you have understood that fact, you have space to observe; and in that space, for a split second, for ten minutes, for an hour - the time period doesn't matter - , there is a perception. But if you make that perception into a memory, you will never see again.
Most of us live in memories: memories of the pleasant times we had when we were young, the memories of sex, the memories of our joys and despairs, and so on. We live in the past, so our minds are dull, and our technical training therefore helps to make us automatons. What I am talking about is something entirely different: to make the mind astonishingly active and very sensitive by being aware of everything that you do and don't do.
Questioner: When I am listening to what is being said here, I feel very alive and sensitive; but when I go away by myself, or am in my house, this sensitivity ceases. Krishnamurti: If you are sensitive only while you are here, you are being influenced, and that has no value whatsoever. It is merely propaganda, and therefore should be shunned, put away, destroyed, for in that way you create masters, teachers, authorities. But if you have observed yourself as you listened when I have talked; if you have been aware of your own reactions at every minute as we have gone along for over an hour; if you have been awake, not only to what was being said by the speaker but also to the movements of your own thought and feeling, then when you leave this tent and go away by yourself you will know your own state of mind and will never be blindly caught in it again.
Questioner: Do you not think that the desire to free oneself is partly the cause of one's conditioning?
Krishnamurti: Of course, sir; the desire to free oneself from conditioning only furthers conditioning. But if, instead of trying to suppress desire, one understands the whole process of desire, in that very understanding there comes freedom from conditioning. Freedom from conditioning is not a direct result. Do you understand? If I set about deliberately to free myself from my conditioning, that desire creates its own conditioning. I may destroy one form of conditioning, but I am caught in another. Whereas, if there is an understanding of desire itself, which includes the desire to be free, then that very understanding destroys all conditioning. Freedom from conditioning is a by-product, it is not important. The important thing is to understand what it is that creates conditioning.
July 23, 1963


SAANEN 9TH PUBLIC TALK 25TH JULY 1963

One observes that in modern civilization, where everything is being highly organized, there is less and less freedom in action. We are losing spontaneity and passion in action. For most of us, action has become routine. Whether it is going to the office every day, washing dishes in the kitchen, writing, painting, or what you will, our action is becoming more and more canalized, shaped according to a series of patterns; and when everything we do is thus reduced to a routine, there is obviously no questioning of action, no inquiry into action at all. The question of what is the right thing to do does arise when we have problems; but then we merely try to analyze our problems, or we grope about, hoping to find a solution. That is the only action we know. But it seems to me there is a completely different kind of action, which is really inaction, and I would like, if I can, to go into it rather deeply this morning.
We never ask ourselves or try to find out what action is, apart from our routine response to the everyday demands of society, or apart from our efforts to solve some particularly urgent problem. Within this narrow field we do try to find out what is the right thing to do. But I think there is a wider field of inquiry and a greater depth of search to find out what action is; and if we could find that out, then our limited actions in response to the demands of a particular society, whether capitalistic or socialistic, would have a much greater significance. So, what is action? We are not trying to find out what one should do under a particular set of circumstances - that will be answered a little later. If we restrict ourselves to the question of what to do with regard to a given issue, then action becomes superficial, limited, and not very significant. The question is not what to do, but rather: what is action?
For most of us, action has various motives, or it is an approximation to some ideal. Our behaviour is guided by a concept, by a formula, by an idea, so there is a gap between action and the idea. This gap, this division, breeds conflict, and thereby we lose energy; and without energy there is no real action. Action demands the energy of freedom, of spontaneity; and if action is conditioned, limited by an idea, shaped according to a formula or a rationalized system of thought, then action loses its own momentum, its spontaneous drive.
I hope that I shall be able to explain what I mean as we go along. I am not talking theoretically. As I have often pointed out, I am not indulging in theories, in mere ideas. In all these talks we are concerned with facts, with action.
Now, as long as action is limited, confined by an idea, that action not only creates conflict and thereby loses energy, but it lacks the spontaneity that is so productive of energy. We know only the limited energy that is generated in us by conflict, by competition, by friction. Our response to challenge depends upon a concept, an idea, a formulation, which means that our response is limited - and thereby, it seems to me, we lose the extraordinary vitality of action.
To put it differently, if you observe yourself you will see that there is a concept, an image, an idea according to which you are living. You are always approximating your action to that idea, thereby creating friction, conflict, and losing energy. But to think very clearly, to be highly sensitive, to feel passionately about anything, one needs tremendous energy. So it seems to me that the problem for most of us is that we lack energy inwardly, though outwardly we may be very active - going to the office, doing things at home, and all the rest of it. Inwardly we have not enough energy to tackle a problem directly and resolve it instantly. We carry the problem over from day to day, and thereby we become burdened with problems.
Now, is it possible to act without idea? That is, can one live completely in the present? As we saw the other day, to live completely in the present, to give one's whole attention to the present, is to die to the past. This demands an awareness not only of the conscious movements of the mind, but also of its unconscious movements. One has to be aware of all one's thoughts and feelings, of all one's actions, not according to an idea or a formula, but be simply aware of them without interpretation, and thereby live so totally in the present that action is immediate and not an approximation to some idea or ideal.
If you are at all aware of the workings of your own mind, you will know that you are constantly observing with a conclusion, and according to that conclusion you approve, condemn, interpret, or try to modify what you see. Now, if there is no conclusion, no interpretation, but pure observation, then that very observation is action without idea. After all, the cultivation of thought, however necessary, is not love. Love, it seems to me, is direct action, not a thought-out, ideational action.
I wonder if I am communicating what I want to convey?
You see, each one of us is in need of a total mutation; there must be a complete transformation deep down, at the very root of our consciousness, otherwise we are mere automatons living in a shoddy, superficial world with all its conflicts, sorrows, miseries, and responding only to the most superficial demands and urges. To bring about this fundamental inward revolution, one must inquire into action; one must find out if there is an action which is not dictated by circumstances, by ambition, by social demands, by reformatory ideals, by nationalistic or other pressures. To find out if there is such an action, it seems to me that one must go very deeply into oneself - so deeply that the mind is no longer operating according to ideas, conclusions, memories, and is therefore capable of living in that total present which in itself modifies the very nature of action.
I am afraid I am not conveying this at all.
What is communion? I want to convey something to you which I feel is very important; and if it is to be conveyed, there must obviously be co-operation between us, between the listener and the speaker. So, how do you co-operate? How do you listen to what is being said? Do you listen merely to capture the idea, the significance of words? Or are you listening and at the same time observing your own reactions and responses, both conscious and unconscious? That is, are you listening in the active present, or merely approximating your thought to what is being said? I want to say something, which is this: one can live completely in the present, without a fixed idea, without any preconceived thought, and this living completely in the present gives the tremendous energy which is necessary to bring about a total revolution in the mind. This is what I want to convey, and not just in words. I want to convey it in such a way that you feel the reality of it, so that, when you leave here, a mutation, a tremendous revolution will have taken place.
As I was saying the other day, for most of us thought has become tremendously important - thought being idea, whether rational or irrational, neurotic or so-called normal. Thought guides our lives, shapes our ends, and controls our actions. Now, to the speaker, what we call thought has no importance whatsoever, because it is merely the response of memory, the voice of tradition, of the accumulated experiences of the past; and the past cannot meet the everchanging present. To meet the present, the mind must be totally devoid of thought, so that there is observation without idea; and it is this observation without idea which gives the tremendous energy for mutation to take place. That is, the mind must be empty of all the things that memory has put into it. We need memory in order to function, to operate, to do things; we must have the past as knowledge but without letting it interfere in any way with the present, which is action, which is energy.
Now, you have listened to what has just been said. And how have you listened to it? Have you listened and observed so that you see the fact for yourself? Or have you merely listened with the idea that you must live in the present and capture its significance? Either one sees the fact; or one has an idea about the fact and then interprets the fact according to that idea.
You see, in our lives there is very little love; we actually do not know what it means. We know the so-called love that brings with it jealousy, envy, anger, confusion, misery. We all know that well enough. But we do not really know what it means to be in a state of love, do we? We may love somebody in particular, but we do not know that extraordinarily vital, clear state of being which is love. Most of us have very little love in our hearts, and that is why we demand it of another. Being without love, we generally find release along a fixed avenue of self-fulfilment, either sexual, or intellectual, or in some neurotic way; so our problems increase and become more and more acute.
Now, I am talking of a mind that has no problem at all - or rather, when a problem arises, it understands and deals with it immediately, so that there is no residue and the problem does not leave a mark. That is action; that is living in the present. We are going to have problems all the time, problems of various kinds; and as each problem arises, can we not deal with it so completely that it does not leave a mark - the memory of something we have learnt and with which we approach a new problem? If we approach the new problem with a memory, we cannot resolve that problem. What I am trying to convey is that there is an action in which idea is in no way involved, and therefore that action is direct and not the result of a mechanical memory. Such action releases tremendous energy; and you need tremendous energy to find out what is true, to discover what is beyond the measures which man has established for himself, beyond the things built by the mind.
Let me put the question differently. Most of us lead a very shallow life, and for a time we are satisfied to live in this petty, narrow way. Then, realizing that we are living superficially, we feel discontented and try to find a way to become deep. But a shallow mind trying to become deep is still shallow. A petty mind may try to find God, but it will still be petty, and its God will also be petty. Now, how to transform completely the dull, shallow, stupid mind, so that it is totally alive? - that is the question.
The appalling conditions in the world demand that you have a new, fresh mind, because otherwise the problems are going to increase. There will be more bloodshed, more wars, more confusion, more competition, more so-called progress and slavery to things. If your mind is not fresh, it is going to be caught by circumstances. Not only that, but you also need a fresh, young mind to find out if there is something beyond the measurable, beyond the thing; put together by society, beyond the beliefs and dogmas invented by the priests. For that you need tremendous energy - an energy which is not the outcome of conflict, an energy that has no motive. And you can awaken that destructive, liberating, clarifying energy only when you have understood and resolved in yourself every form of conflict. Conflict comes to an end when there is self-knowing - knowing the totality of your own consciousness. We have gone into that - how to inquire into oneself - so I will not repeat it now.
Without love we live in sorrow and misery, in everlasting conflict. And surely love has no conflict. You may say, "That is merely an idea, an ideal, a theoretically perfect state; but it is not. Love comes into being when we really begin to understand the totality of ourselves. So what is important is to discover for oneself that one is caught in words, in ideas. We are slaves to formulas, to concepts, and the perception of that fact alters the very nature of action. In the mutation of action there is passion, which is energy; and when it has this energy, which is part of love, part of creation, the mind can enter into something which it has not conceived or formulated, something unknown.
Can we perhaps discuss this?
Questioner: To be aware one must meditate, and meditation implies complete harmony of thought and feeling. If one is incapable of that complete harmony, how can one be aware?
Krishnamurti: When you speak of being `aware', what do you mean by that word? I am aware of you, and you are aware of me. I see many faces, many colours; I see the tent, I hear the noise of the river and the song of a bird; through that gap I see the fluttering of a leaf in the wind, and so on. I am aware of all that, and of my reactions to all that. I am also aware that these reactions arise according to my conditioning, my memories, my accumulated knowledge. I see that I interpret everything I hear in terms of like or dislike, according to my particular prejudices. I am totally aware of my conscious and unconscious motives, demands, urges. By using the word 'aware', the speaker means to include all that, but perhaps the Questioner does not.
Questioner: If one is neurotic or mad, one cannot be aware.
Krishnamurti: Obviously. Now, wait a minute. Are you speaking for someone else who is neurotic, or do you realize that you are yourself neurotic? No, please don't laugh it off. This is a very serious question I have put to you. If one is aware that one is neurotic - and to be aware of it is a very difficult thing to do - , then one is already coming out of one's neuroticism. But most of us are not aware of our peculiarities, of our slightly unbalanced states, of our exaggerations, idiosyncrasies and fixations. To be aware of them requires constant attention, and most of us have neither the energy, the time, nor the inclination to observe ourselves. We would rather go to an analyst, to somebody who will do the job for us, and thereby we complicate our lives still more. So, if you are neurotic, as most of us are, then to bring about a change you must be aware of yourself, not only superficially but deeply. You must watch every word, all the things that you feel and think, go into yourself profoundly. Then perhaps, out of that awareness, there comes meditation. But we have gone into that, and I won't go into it again.
Questioner: When a mother gives birth to a child, she takes care of it immediately. In this action is there not love, even though the woman may not have an innocent mind?
Krishnamurti: Sir, don't you want to find out for yourself what action is? Don't you want to find out what it means to live totally in the present? Don't you want to strip yourself of all the false things that society and environrnent have imposed upon you and discover what is truth, what is the meaning of this whole business of living. That demands a great deal of inquiry, which most of us are apparently unwilling to undertake, and therefore we ask questions that I am afraid are rather irrelevant.
Sir, you know what is going on in the world: the threats of war, the hectic competition, the senseless brutalities. What is your response to all that? Don't you want to find out how to act in relation to all that? Or are we all so concerned with our own selves that we have no time for the bigger questions. Perhaps you have an answer for all this which you have been given by some authority, and therefore you are able to respond - but only verbally, not profoundly, not from your heart and mind, from your own depth. That is why this morning I have talked about action. A human being has to act, his very living is action, but that action has led us to a great deal of misery, corruption, confusion; therefore we have to find a completely different way of acting, a different way of living. We cannot merely live according to some definition, according to the ideas of Marx, Lenin, or any other authority. We have to tear all this down and find out for ourselves what is true.
Questioner: To think clearly, to observe directly, you say we need space in the mind - space between oneself and what one sees. Most of us have no such space, our minds are crowded with ideas, cluttered up with memories. How are we to come by that space?
Krishnamurti: We have already talked about this so much! I wonder with what urgency, with what intensity we live! The world as it is demands the clarifying action of an uncluttered mind, a mind that is not neurotic, a mind that has no fixed point from which it starts to think. First of all, do you see the necessity of such a mind? And if you see the necessity of such a mind how are you going to get it? Can anybody give it to you? Surely, you have to work furiously, you have to give all your energy to it. But you see, most of us have not that energy because we are so afraid. We are afraid for our own little securities, for our own little back garden, and that fear deprives us of any energy we have. So you have to tackle all that; you have to strip yourself of all fear. We have discussed this during these nine talks; and as I have said, when you see that your mind is clouded, fearful, that very act of seeing brings about an action which will destroy fear.
Questioner: Is there a difference between observing oneself. and observing something outside?
Krishnamurti: When we say `outside' and `inside`, what do we mean by those words? Outside there are the mountains, the trees, the river, the people. Inside are my private thoughts hopes. fears, reactions; and also there is the thinker who observes, judges, condemns, evaluates. So there is the psychological division of the thinker and the thought, or the experiencer and the thing experienced, which is one aspect of the `inside' and the `outside; and there is the more obvious division of the objective world outside and the subjective world inside. My wife is outside, and I am inside - the `I' being my ambition, my greed, my bestiality, my cruelty, my love, and all the rest of it. Now, how do you observe the outside, and how do you observe the inside? Do you observe with a mind which merely reacts, that is with a mind which says, "That is good, this is bad", "That is a mountain, this is a tree"? Or do you observe without thought, without idea?
Perhaps I can make it a little clearer by putting it differently.
When you see a flower, do you observe it botanically, or non-botanically? That is, do you give the flower a name, or do you merely observe it without giving it a name? Do you see the difference?
Let us go into it a little bit more. By our circumstances, by our upbringing, by our education and so on, most of us are made dull; we are half asleep and we meed to be challenged, otherwise we fall completely asleep. Now, being challenged, I am forced to observe. Generally I observe very little. I observe only the things that are immediately around me, the things with which I am directly concerned. But the challenge of the outside world - society, economic problems, the problems of relationship, death, and so on and so on - shakes me out of my lethargy, my dullness, my laziness, and I become a little more awake, intelligent, sensitive. I begin to question myself, to inquire, to search, to grope, to ask, to demand, so I no longer need an outside challenge; and for the man who does not need an outside challenge, there is no division between the outside and the inside. He is in a state of inquiry, a state of revolution; he is constantly observing, questioning everything around him and within himself. Then if he goes still farther, he becomes a light unto himself; he is completely awake, and therefore needs no challenge at all. But that is far away for most of us
We say there is the outside and the inside; but is there actually such a division psychologically? Or is it like the tide that goes out and comes in? If you have listened to that question and gone into it yourself to find out the truth of the matter, then how do you look at the mountain, at the tree, at your wife, your children, at your neighbour, at ideas? What is your relationship with the quarrelling, the mischief that is going on in the world? Are you a part of it? Are you the result of society, of your environment? Or have you understood and moved away from it? If you have, then you are already something entirely different; there is a mutation taking place that gives you a clarity, an urgency, a sense of love without motive.
Questioner: Is spontaneous action right action?
Krishnamurti; Do you know how difficult it is to be really spontaneous? When we are so conditioned by society, when we live on memory, on the past, how can we possibly be spontaneous? Surely, to do something spontaneously is to act without motive, without calculation, without any self-interested feeling. It is not self-centred action. You just do it out of the fullness of your being. But to be really spontaneous requires stripping yourself completely of the past. It is only the innocent mind that can be spontaneous.
July 25, 1963


SAANEN 10TH PUBLIC TALK 28TH JULY 1963

Perhaps this morning we can inquire together into something which man has been seeking for centuries upon centuries, and which very few, apparently, have found. Through his turmoil and sorrow, through his passing happiness, through all his confusion and misery, man has put together innumerable dogmas and beliefs concerning that something, to which, in the West and in the East, he has given different names. Call it God, reality, or what you will, each one of us is seeking it; and if we are to explore and find out for ourselves whether there is or is not something beyond the things put together by the mind, we are going to need a certain skill - the skill that comes in the very movement of exploration itself. It is not that you must first have the skill and then explore; but in the very process of exploring, uncovering, penetrating, there comes the skill, the expertness, the clarity with which to look. But for that you must obviously have a deep scepticism, a certain element of doubt. There must be doubt not only of the organized religions, but also of everything that you discover within yourself in the movement of exploration. You cannot accept a thing. You cannot accept what society and the organized religions have imposed on the mind, nor can you accept any of the reactions which occur while exploring - the reactions you have because you want something permanent, stable, certain. If through your craving for security, for permanency, you have certain experiences, and with those experiences you are satisfied, contented, inevitably you remain in a state of stagnation. But if from the beginning there is an attitude of questioning, of doubt, of scepticism in all that you see, in all that you feel, then that very scepticism brings about a skill in observation which is absolutely necessary for a mind that would explore or inquire into something which cannot possibly be conceived or formulated.
Organized religions throughout the world have maintained that there is something which is not man-made, something which is not merely mechanical, and they have given a great many attributes to it. For centuries these organized religions, through ceaseless propaganda, have imposed certain concepts on the mind, and each one of us is, consciously or unconsciously, conditioned by this long-continued and subtle propaganda. To put away all that conditioning requires a great deal of energy; and to explore, to inquire into yourself, you need, I assure you, tremendous doubt - doubt of everything you discover.
The organized religions probably had at the beginning a certain usefulness in making man somewhat civilized; but now they no longer have any meaning at all, because man has lost all sense of civility. He is prepared to kill thousands and wipe out a whole city in a moment. So you and I have to find out for ourselves - and I am sure this is the intention of most intelligent and even intellectual people - whether there actually is something beyond the creations of the mind. To find out is not to accept or merely to have knowledge of what has been said about it by the various religions; and to find out is also different from wanting to experience that something. The moment you desire to experience it, you cease to doubt, you no longer have any scepticism, and then you are a slave to your experiences.
Please observe your own explorative process as the speaker is talking. Do not just be satisfied with his words, his explanations, because then he alone will be doing the exploring, and you will merely be hearing words which will have very little meaning. But if as you listen you also take part in the exploration, you will discover in yourself the skill of a mind that is aware, sharp, clear, incisive, and then there is no question of accepting any authority.
But you see, we are bred on authority. Our whole life is based on the authority of the past - the authority of what the various religious teachers have said, and the authority of the priests who have a vested interest in both the teacher and the teaching. We have been brought up, conditioned, shaped by this religious authority, and merely to question it outwardly has very little value. Even in the communist world, where organized religion was once taboo, the priests are now allowed to function, because organized religion throughout the world has become politically more or less harmless. You can practise your own particular idiosyncrasies of religious belief, and as long as it is no threat to the political powers that be, they will let you do what you like about religion. It is only when you refuse to be nationalistic, when you refuse to go to war, to kill in the name of the country, and so on, that you become a danger. Organized religion in the western world has never stood strongly against nationalism, against the butchery of war; on the contrary, it has encouraged war. So now we are tamed human beings, conditioned by fear, by the authority of the church, of the temple, of the priest, and religion has become a dead thing with which we play on Sundays. We turn to it when we are in deep sorrow and want to be comforted. But religion, the real thing, does not give comfort. It is not a tame thing which you can carry about with you. It is drastic, ruthless. It destroys you. And that is what we are now going to explore, to inquire into.
To explore, you cannot look at what you see from the point of view of any particular individual or philosophy. To inquire, to find out, you have to strip yourself completely of the past. To explore there must be virtue, not custom. Morality has become custom, habit, a superficial thing conditioned by the psychological structure of society - which most of us are. We live in the habitual, in customary morality; and the virtue of which I am talking is something quite different.
Virtue is not authority in action; but in the very process of understanding authority - understanding it intelligently, skilfully, clearly, deeply - virtue comes into being. As you cannot cultivate love, so virtue cannot be cultivated; but if you understand the enormous significance, the depth and brutality of authority, out of that understanding comes the beauty of virtue.
In the beginning man was inquiring, searching, groping, but that original inquiry, that search has become traditional; it is a thing of the past, which is now our custom. The continuation of tradition, the authority of the past, creates the values which society has imposed on the mind, and which we have built into ourselves as character. That character becomes the background of authority from which we see, observe, and experience. So, if we would really inquire, explore, there must be freedom from this background of authority. Please follow this. If we can seriously explore or inquire into this question together, then perhaps, when you leave here and go back to your homes, you will be able to confront your innumerable problems and miseries with a different mind, with a different heart, with a different feeling altogether. After all, that is what we are trying to do here: to bring about a complete revolution, a mutation in consciousness. And that is very important, because mere change is degeneration. Change implies only a modification of what has been. It is not a revolution. And we are talking about a revolution, a total mutation in our way of thinking, feeling, being. Such a mutation cannot possibly take place if we remain merely at the verbal or intellectual level. That is why, if you are in earnest about all this, you must explore to the very depths of your being. Out of that exploration you will discover for yourself whether there is or is not something beyond the measure of man.
Psychological authority as memory, as the background that guides you, that shapes your thought and controls your action, must be understood totally and completely. In that understanding, real virtue is born. Virtue is spontaneous; it is not the artificial thing that you have built up as a wall of resistance to help you to remain safely enclosed within your self-centred activity. Exploration implies skill in observation, and for that you must be free of all authority-psychologically, not legalistically. Do you understand the difference? If you disobey the authority of the law, of the policeman in the street, you will be arrested and sent to prison. We are not talking of that. We are talking of freedom from psychological authority - the authority which you have built up through knowledge, through memory, through the experiences which you have had. As long as you are caught in psychological authority, or in any belief that gives comfort, your mind is not swift and subtle enough for real exploration. The mind that is exploring, questioning inquiring, does not remain at a fixed point, it does not take up a position from which it tries to explore. It is constantly moving, and in that very movement is the exploration.
So, when you begin to explore, you are not exploring something beyond yourself. You are exploring the whole process of your own consciousness, because that is the basis from which you think, from which you feel. You have to begin by examining the very instrument which is going to explore. Do you understand? I hope I am making myself clear.
After all, we have only one instrument, the mind, which is the seat of thought. And if the mind, with its reactions, is not completely questioned, explored and understood, one has no means of inquiry.
Please follow all this very closely, because it is going to be rather difficult. When the mind begins to look at its own reactions, motives, demands, urges, and the experiences it has stored up as memory, there arises a division between the observer and the thing observed, does there not? That is what actually takes place. Now, as long as there is this division between the observer and the thing observed, which creates conflict, there can be no skill in observation, and therefore no real exploration. And it demands a keen awareness, a certain tension of observation if this division between the observer and the thing observed is not to arise. This division only creates conflict - and skill in observation does not come out of conflict. It comes out of your full attention - which means that the observer and the thing observed are one, and not separate. In observing yourself you will notice that the instrument of thought, of feeling, is overshadowed by the vast experience of centuries which, as instinctual knowledge, has become the authority which tells you what to do and what not to do, and which projects into the future certain pictures or images based on the conditioned reactions of the past. And one has to be free of that whole background if one is to find out whether there is or is not something beyond the measure of man.
When you begin to inquire into yourself, you will find that your mind is divided as the conscious and the unconscious; and to understand right exploration, the whole of your consciousness must be harmoniously one, not separated as two different things. To bring about that harmonious whole, you cannot artificially integrate or bring together the two different things. That harmony, that unity comes into being only when there is an understanding of the process of consciousness, which means that the mind is able to observe itself negatively rather than positively - that is, when the mind can look at its own reactions without guiding, shaping, or otherwise trying to alter what it sees. In other words, your mind must be choicelessly aware of itself. Then you will find that your mind becomes astonishingly quiet, still; and in that stillness it can observe far more profoundly its own thought.
If you would really look at something - a stream, a mountain, a tree - your mind must be steady, quiet, unperturbed. Similarly, to explore the whole range of consciousness, your mind must be completely quiet - but not disciplined into quietness. A mind that is made quiet through discipline is a shallow mind, a dead mind, and inevitably it degenerates. But when the mind explores and understands all its own reactions, when it is aware of every movement of thought and feeling, out of that awareness there comes a spontaneous stillness, an extraordinary sensitivity which is its own discipline.
Most of us are disciplined. The opinion of society, of the neighbour, the newspapers, books and magazines we read - all these influences shape our thought and feeling, our behaviour. As a reaction to all that, we discipline ourselves to conform to some idea or ideal, or to what the Teacher, the Saviour, the Master has sanctioned. All such discipline is mere conformity, repression, it does not bring freedom. But when the mind is totally aware of all the movements of its own thought and feeling, out of that simple, deep awareness there comes a discipline which never conforms. That discipline is skill in observation. You cannot possibly have that skill if there is dependence on authority in any form - the authority of the hero, the example, the priest, or the authority of what you already know - because authority shapes and conditions your mind and therefore limits your inquiry, your subtlety, your skill in observation.
You will find it is only when the mind is completely quiet, empty, that anything can be fully perceived. You need space, you need emptiness to observe. I cannot observe you if there is no space between you and me. Similarly, a mind that is crippled with sorrow, burdened with problems, a mind that is full of its own vanities, its frustrations, its urge to fulfil, a mind that is caught in nationalism and all the other petty things of life - such a mind is not empty, it has no space, and therefore it is utterly incapable of observing. When such a mind says, "I must explore to find out if there is something beyond the mind", it has no meaning. The mind must first explore itself.
When the mind is completely quiet, empty - and that demands astonishing awareness, effortless attention - then, as I have said, there is the beginning of meditation. Then it can see, observe, listen to find out directly for itself if there is something beyond the measures devised by man to discover reality. To the speaker, there is a reality beyond the things which man has put together. But the speaker has no authority for anybody. Each one has to find out for himself. The individual has to be in a state of tremendous revolution, and out of that mutation there is action. In the very process of uncovering yourself, of discovering the whole content of consciousness, there is action; and such a mind in action is explosive. It inevitably affects society; but it is unconcerned with whether it has an effect or not.
Most of us want to change, to reform society; but every reform needs further reform, and every change breeds disintegration because it is a denial of complete mutation. I am talking of psychological revolution; and when there is that revolution, there is total action, not partial action from different levels of our consciousness. It is only the total action from one's whole being, that has a tremendous effect on the world.
So, a mind that is seeking reality must be in a state of constant observation - which means that there is no accumulation and no authority. It must also be in a state of questioning, of doubt. There must be a healthy scepticism with regard to everything that it thinks or feels, everything that it considers important or unimportant, so that it strips itself of all its comforting supports and stands completely alone. Only such a mind is innocent, and only such a mind can find out whether or not there is reality.
Do you want to question this, any of you?
Questioner: May I ask who is it that is aware, and if there is a difference between awareness and the watching of the watcher?
Krishnamurti: When you listen totally to music, or to someone speaking is there a listener? When you watch something with complete attention, is there a watcher? It is only when our attention is divided, incomplete, that there is a watcher apart from the watching; and then we ask, "Who is the watcher."
How do you listen to anything? You listen partially, don't you? You do not give your whole attention. You are not deeply interested in what the other fellow is saying, and you pay very little attention; you listen casually, so there is a division between listening and the listener. But if you listen to something with complete attention, there is no such division. You know what we mean by complete attention: to attend without effort. Do not say, "I am distracted, and how am I to attend without effort"? If you pay attention to what you call distraction, then that distraction ceases to be a distraction, does it not?
Generally we do not pay attention, so we are trained in concentration. If in your job you did not concentrate on what you were doing, you would lose your job; so you are trained, conditioned, disciplined to concentrate. Such concentration implies exclusion. In requiring yourself to concentrate on one thing, you are bound to exclude something else. When your thought wanders away from what you want to concentrate on, to that which you are trying to exclude, you call it distraction; so, for you, concentration is a form of conflict, and that is all most of us know.
Now, what I am talking about is something entirely different. It is to attend without conflict. It is to listen without strain, without disturbance, which is to listen with complete attention; and you can listen with complete attention only when in listening there is no profit, no personal motive, no demand, no interpretation. You are simply listening. In that state of total listening there is no entity who listens, no listener separate from the listening. It is a unitary process which takes place when you are interested in something completely.
Have you ever observed a child with a new toy? Until it becomes familiar and he gets bored with it, the toy absorbs him. He is so strongly attracted by the toy that he is temporarily one with it, there is no distraction because the toy has absorbed him completely. We too want to be completely absorbed by something - God, sex, love, a hundred things. We want to be so committed to something that it will completely take us over; but this absorption is not attention. Most of us have something outside or inside the skin to which we are committed and in which we can lose ourselves - a belief, a hope, a relationship, a particular form of work or amusement - , and any such commitment is always neurotic. And whatever society you live in, the communist or any other, demands that you be committed to something - to a party, to an ideology, to the defence of the State - , because otherwise you are a dangerous human being. But when neither the outer nor the inner absorbs you, and you have understood the whole process of concentration and conclusion, then from that understanding there comes a state of simple awareness, of effortless attention in which your body, your mind, your whole being is alert, completely attentive.
Sir, listen to that train as it is passing by. If you listen to the noise, to the roar of it without resistance, without any sense or building a wall against it, if you listen to it completely, then you will find that there is no listener.
Questioner: You speak of the tremendous energy that is required for complete attention. How is one to have such energy?
Krishnamurti: How do we have energy? For one thing, by eating the right kind of food, or whatever kind of food one needs, and by taking sufficient exercise and getting the right amount of sleep. And most of us also derive energy from competition, struggle, conflict, do we not? That is all the energy we know. Being caught in that limited energy and wanting therefore to expand our consciousness, we resort to drugs. There are various drugs that help to expand consciousness; and at the moment of that expansion, induced by a drug, we feel tremendously aware, sensitive. It gives us a different quality, a keen sense of otherness. This effect has been described by various people who have actually taken the drugs.
Now, how do we awaken in ourselves an energy that has its own momentum, that is its own cause and effect, an energy that has no resistance and does not deteriorate? How does one come by it? The organized religions have advocated various methods, and by practising a particular method one is supposed to get this energy. But methods do not give this energy. The practice of a method implies conformity, resistance, denial, acceptance, adjustment, so that whatever energy one has is merely wearing itself out. If you see the truth of this, you will never practise any method. That is one thing. Secondly, if energy has a motive, an end towards which it is going, that energy is self-destructive. And for most of us, energy does have a motive, does it not? We are moved by a desire to achieve, to become this or that, and therefore our energy defeats itself. Thirdly, energy is made feeble, petty, when it is conforming to the past - and this is perhaps our greatest difficulty. The past is not only the many yesterdays, but also every minute that is being accumulated, the memory of the thing that was over a second before. This accumulation in the mind is also destructive of energy.
So, to awaken this energy, the mind must have no resistance, no motive, no end in view, and it must not be caught in time as yesterday, today and tomorrow. Then energy is constantly renewing itself, and therefore not degenerating. Such a mind is not committed, it is completely free; and it is. only such a mind that can find the unnameable, that extraordinary something which is beyond words. The mind must free itself from the known to enter into the unknown.
July 28, 1963


- Varanasi 1962 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- New Delhi 1962 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Bombay 1962 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- London 1962 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- Saanen 1962 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

- Saanen 1963 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk


NEW DELHI 1ST PUBLIC TALK 23RD OCTOBER 1963

I think it would be wise from the very beginning to understand each other. For me there is only learning and no instruction. That is a very important thing to understand. The speaker is not teaching, for you to learn. Together, we are going to investigate, to learn. And to investigate, to learn, one must know what it is to observe - because through observation alone we learn to observe, to be conscious of all the things, not only outwardly but also inwardly, both outside the skin as well as inside the skin - the events, the reactions, the innumerable impressions and tensions. To observe these is to learn from them, and therefore immediately one becomes for oneself both the teacher as well as the disciple.
One learns; and to learn one has to observe. But most of us do not observe. We do not take what is, but we come to it with our opinions, with our judgments, with our condemnations and approvals. So we look at things through the screen of our own prejudices, of our own ideas and opinions. When we do observe, we investigate the truth of opinions rather than the fact itself. So we never learn.
We know what the facts are in the world and though those facts are constantly impinging on the mind with great virility, with an immediate demand for action, we never learn from these facts, because we approach them with our own conditioning, with our own peculiar, opinionated, dogmatic mind, with a mind which is afraid to investigate, to discover, to see what is new. So we approach the many facts with this peculiar half inattention, though all those facts demand action, demand a complete revolution in the state of the mind. Therefore we never learn.
During the talks here, together we are going to find out for ourselves. To find out you need a certain energy, an energy that is not the friction that comes through opinion, through conflict, through argument; but that energy comes only when you perceive what is true for yourself. And if I may point out, it seems to me that it is very important to understand the relationship between you and the speaker. Here, there is no authority of any kind whatsoever. We are both investigating, discovering. We are both searching out to discover what is true and immediately, totally to deny what is false. Otherwise, we cannot go very far; and we have to go very far and very deeply to understand, to act; for action is demanded. And to act one must observe the facts as they are about one.
So, first, let us look at the things about us outwardly because you cannot go very far, deeply within, if we do not understand what is the outward movement of life. I mean by that word `understand' to be conscious of it - not necessarily that one has to act definitely in a certain manner with regard to outward things but to be conscious of them, to be aware of them, to know their content, their meaning, their significance. Because you will see that as we begin to understand the outward things of life, we begin to go inwardly, naturally from the understanding of what is without. But without understanding the outer, the tide that is going out, you cannot flow with the tide that is coming in.
So, there is no division as the outer and the inner. It is a tide that has a movement that goes out infinitely far; and when you ride that tide, when the mind is of that tide, then that very tide carries you within very far, infinitely. But you cannot ride the inner tide, as most religious people try to do, without understanding the outer, the whole significance of existence, the outer existence, the daily acts, the daily faults, the reactions, the responses, the fears, the greeds, the ambitions, the corruption, the envy, the frustrations and the agonies. Without understanding all these, there is no meaning in the search for truth, which demands an astonishingly sharp, healthy, sane, rational mind, not a crippled mind, not a mind that is frightened, not a mind that is greedy, seeking, wanting, groping after something - those are all indicative of an unhealthy mind.
So, what we are going to do is first to observe, perceive the facts as they are in the world - not your fact and my fact, not your opinion and my opinion, not observe dialectically, because that is the art of investigating the truth of opinions. We are not concerned with opinions, nor with agreements. We are concerned with observing the actual facts, the what is. And to observe what is very clearly and to see the full significance of those facts, naturally we must look at it without all our conditioning. That is where the difficulty is going to lie, because you have opinions, you have values, you approach them as a Hindu, Buddhist, Christian, or what you will, with your nationalities, with your peculiar idiosyncrasies - and these prevent you from observing, from looking. Observation is an art. It is not easily learnt. One has observed neither the sunset nor the stars, neither the trees nor the facts, outwardly or inwardly.
So, if we are going to travel together - and I hope we will, during these talks - , we have to observe scientifically, ruthlessly and with great intelligence. I mean by that word `intelligence' not knowledge. Intelligence is not knowledge. A man who has read a great deal, who has accumulated knowledge is not necessarily intelligent. I mean by that word `intelligence' the capacity for insight, to see immediately what is true, to see what is false immediately and deny the false totally. That requires intelligence - which is not a thing to be cultivated. You have to perceive that which is true immediately; and you can only perceive what is true immediately if you understand the whole process of your reasoning, your incapacities, your shelters, your fears, your greeds - all this human psychological structure.
So, we are going to observe the facts, the what is; because, for me, the very act of observation is action. Action is not something apart from the act of observation. To see something totally - that very seeing is total action. I will go into that presently during these talks.
So, at the present moment in the world, as you and I and all know, there is great poverty - not only inwardly but outwardly - , lack of food, the appalling poverty of the whole of Asia and Africa. And there are tremendous technological changes going on, changes that are not in the thing that is changed but in the process of change, in the very change itself, not in what is changed. Do you understand the change? What was invented yesterday becomes obsolete by tomorrow; the thoughts that you have had about this or that, about God, about economy, about what you should do - they have already changed. There is a terrific movement of change going on in the world.
As the earth is broken up into fragments so our thinking is broken up as the artist, as the politician, as the economist, as the businessman, as the yogi, as the sannyasi, as the man who is seeking truth, as the social reformer - they are all functioning in fragments, all saying, "We are going to solve this human problem." You can endlessly explore these fragments and their activities - which would be a waste of time. You can see the fragmentation going on - the classes, the nations, the religious divisions, the sectarian divisions, those who believe in this and those who do not believe in that, the one saviour and the many saviours, one country against another and therefore cultivating nationalism. These are going on in the world, and they have been going on for some thousands of years, millennia, and none of us have solved this problem of living. And all religions have failed completely - whether you are a Hindu who reads the Gita and recites the innumerable phrases, or whether you are a Catholic, or whether you are a Mussulman or a Buddhist. They have no meaning any more, because they are not realities. You can escape through them. You can shut your eyes to all the process of living and escape through a narrow channel of what you call religious thinking; but that does not solve your agony, the agony of man, the despair, the sorrow, the appalling misery, confusion. You have to solve your problem, and therefore the urgency of solving the problem is immediate. It is something vital that demands your immediate action.
So you see all this in the world. There is the politician functioning in his own way, in the most confused, ruthless, corrupting way, fragmentarily; and there is the other, the religious man. By the politician, I mean also the businessman, the technician - the whole modern civilization which is fragmentary - with his education, escapes, drinks, amusements and all that. And then there is the other, the man who escapes or avoids, who lives there and tries to find reality somewhere else, through his religion, through his tradition. There is no answer in either - neither in communism nor in yoga. There is no answer, because you can see what is happening in the world. A wise man knows these, observes these and totally denies these both. Do you understand? We are human beings, not Hindus, not Mussalmans, not patriotic Indians.
It is a human problem whether you live in Russia or in America or in India or in China. It is a human problem we are confronted with. We have suffered too long. We are confused. Our actions are very limited. We have always looked to another to save us. All those have failed, totally. I think that is the first thing one has to realize, not cynically, not with bitterness; that is a fact. They have no meaning any more; they have a meaning only for those who want to escape like taking a drink. You can get drunk on whisky or on the idea of God - both are the same. You are no more holy when you get drunk on an idea than when you get drunk through whisky. So, we have to have a total perception of these fragmentations of existence, to observe them. And to observe, as I have pointed out, you need a very clear mind. You can have a clear mind if you want it. It is not very difficult to think clearly, sanely, rationally. And you can only do it when you have no fear.
So by observing you learn. The very facts teach you, the very facts give you information that you can no longer be a Hindu or a Christian or a Buddhist. You have to become a human being and to solve your problems immediately, because there is no leader any more, politically or religiously. There are leaders technologically - that is all. The scientists, the professors, can give you information, but they cannot remove all your sorrows, the agony of existence, the despair that follows every one. Nobody can solve this for you. And therefore, how you observe, what you do with what you have observed directly - that matters enormously.
The act of observation demands discipline. Please follow this closely. I am using the word `discipline' not in the orthodox sense of control, approximation, effort - that is what is generally implied in discipline. Approximation to an idea, to a symbol, to a pattern; control through fear, through subjugation, through reward and punishment; and conformity to a pattern - that is what is implied in the ordinary sense of the word `discipline'. The religious discipline, the military discipline, the discipline of education, the discipline of going to the office, however boring, tiresome, futile empty it is - it brings about a certain discipline in which is involved conflict, approximation, control. And that discipline is considered highly necessary, because it helps you to fit into a social pattern or into a religious pattern or into a political pattern, the party discipline and so on and on.
I am not using that word `discipline' in that sense at all. To me such discipline is most destructive, whether it is religious discipline or the political or the military - one must be careful when one talks about discipline in this country; well, it is up to you. The discipline I am talking of is something entirely different; I am not using that word in the context of the old pattern at all. I am using that word `discipline' to mean the discipline that comes through observation, through observing clearly, factually. In the very process of observation this discipline of which I am talking comes into being. To observe that flower, if you do at all observe a flower, demands a great deal of attention - to look at it without naming it, without saying, "It is a rose", "I like that colour", "I do not like that colour", or "I wish I had it" - without all that, merely to observe demands a great deal of attention. But to observe that way, you have to be aware of the chattering of the mind. We must be aware how we are distracted by our words, by our desires, by our urges, by our demands that prevent us from looking, seeing, observing, listening.
So the very act of observation is discipline. Do please understand this. This is really quite important. Once you grasp this, you will see the whole significance of all these talks. It is one simple fact: that is, you have to observe yourself all your reactions, all the psychological conflicts, demands, urges, tensions, fears, greed - just to observe, not to deny them, not to accept them, not to evaluate, not to compare or judge or deny but just to see. In that very act of seeing you become conscious of all your demands, urges, fears, complexes, greed etc; and to be aware of them demands discipline. So this whole process of looking, listening, is in itself a discipline in which there is no conflict, no contradiction, no conformity, no approximation to any pattern. Therefore you break down all your conditioning immediately. You try this; try it as I am talking, not when you go home. There is no time; there is only the present, the active present, now, not the present of the existentialist but the actual moment you are listening, observing - not only listening to the speaker but also observing yourself observing all your reactions, your fear your anxieties, your despairs, the ambitions, the greeds, the fears; just to observe, not to do away with them.
You will see that very observation, to see very clearly, brings about an astonishing freedom in discipline. That is absolutely necessary if you and I are going to travel together - and we are going to travel together. Because when you observe the facts of the world, there must be a new man born out of this confusing conflict, misery and despair; there must be a new mind, a new man, a new entity. And nobody is going to create that new entity except yourself. That is why through observing you will see that you will deny totally not partially or fragmentarily but completely, deny everything of authority - the gods, the religions, the rituals, the Gita, the Bible - , everything you destroy to find out. For that there must be a new thinking, a new way of looking. There must be a revolution in the mind so that you can look at all these problems with a fresh mind, not with a mind that is dead, corrupt, decaying with age, You need a new, fresh mind to solve this immense problem of living.
There must he a mutation. You know that word ' mutation' is not, being used a great deal not only among the scientists but among others. May I go into it a little bit, because it is quite interesting? To us change is gradual; time is involved in change - " I will be this tomorrow; "I won't be that tomorrow". Time is involved in change. In mutation time is not involved; the whole process of the mind, thought, has undergone a tremendous change, revolution - not in terms of time. I am going to go into that during these talks. That is what is demanded - a man totally born anew in a timeless state so that he can bring about a complete revolution in the world. And you need a revolution, not an economic or a social revolution. I am not talking of a superficial or fragmentary one, but of a revolution in the whole psyche, in the whole make-up of man so that he is no longer a businessman, no longer a religious man, separated, no longer an artist, a politician, but he is a total human being who is completely sensitive to the whole process of living.
You know what I mean by `sensitive', to be sensitive to the stars, to be aware of them, to be aware of the beauty of a tree, to be aware of that noise, that hammering going on, to be aware of the world, to be aware of your own agonies, hopes, fears, to be aware of all the falsity of existence invented by the politicians, by the religious people. To be sensitive to all these means you begin to live. But you cannot be sensitive if you are so conditioned. If you are burdened with your fears, with your agonies, you are not aware, there is no attention.
So all these things are necessary not only to understand this extraordinary world where there is immense material progress, but also what they are doing in Europe through the Common Market: the astonishing progress, the material well-being they are bringing about, the technological lightning changes that are going to liberate man and give him freedom, where a whole factory can be run by a couple of men, and the electronic brains that think, that write music, that translate. And then there is the whole experiment that is going on amongst certain people: taking drugs to see if they can expand consciousness. But this expansion in consciousness, or in technology, or the pursuit of being completely physically well is not going to answer any of these problems.
We must go beyond all that. And that means a new mind; a new mind must be born, not in your sons, not in the future, but it must he born now, in you. And that is the urgency. I mean exactly what I say; I am not a politician. I mean precisely, verbally, intellectually and - if you like to use that word: - spiritually, I mean exactly what I say, that there is no time. We have to make ourselves into a new human being immediately, and that is where the beauty of it lies. When you introduce time, you have sorrow and the ways of sorrow. So from the very beginning of this investigation and observation, this clear discipline in freedom comes into being and that is absolutely necessary. Then the mind becomes sharp through observation; then the mind becomes healthy, not afraid, then it has no authority.
And out of this observation comes energy. You must have energy, not the energy that is produced through conflict, through friction. With that we are all familiar. Through control, through suppression, through tension, through contradiction you have a certain energy. The more you are aware of your contradictions the more tense you become, and out of that tenseness there is a certain form of energy. You may have a certain capacity; then, you write a book or become a politician or God knows what else. I am not talking of that kind of energy. I am talking of that energy that is born within in which there is no conflict, that energy that has never been contaminated by effort. Only these two are absolutely essential to go any further, to discover for oneself not through any books, not through any religious leader - put them all away for God's sake the world has gone beyond all that. To find out for yourself as a total human being you must have this extraordinarily subtle discipline and this energy. Otherwise you will never find what is true. You may talk about it; but the reality of it, the beauty of it, the very essence of it you will never come to know. Because to find what is true, that which is immeasurable, which is beyond all words or description, you need an amazing energy, not the energy they talk about of being a bachelor - that is all infantile, immature thinking. I am talking of an energy that has never known what it is to be in conflict, an energy that is uncontaminated by our petty desires; and that comes - and that you must have - only when you understand this observation which is itself discipline. Then you go very far. Then you enter into a world in which all knowledge has ceased and then the mind is a fresh, young innocent mind. And certainly it is only the innocent mind, however much it may be experienced, however much it may have learnt, can put all that aside and be innocent. It is only that innocent mind that can understand that which is without limit, which is immeasurable. And that is the only religion. There is no other religion. Every other religion that man has put together can be torn down, because man has put it together through his fear, through his ambition. Through his despair and sorrow he has built this thing called religion, highly organized or individual; that is not religion. Religion is the discovery of what is true for oneself, which is not opinion, which is not based on authority. It is a living thing from moment to moment, to be discovered, to be lived, to be looked at, to be seen - the beauty of it. You cannot do it if your mind is destroyed by authority, by tradition, by nationalities, by fragmentation.
That is why by observing the world, the things that are going on outwardly, that tide of observation brings you within. And from that observation you begin to know yourself, not according to any psychology, not according to certain statements, however ancient. It is then you begin to know yourself as you are, never accepting a thing - that you are the atman, the soul, this and that; they have all lost their meaning. Please believe me; no, please do not believe me. (Laughter). They have lost their meaning, because you are in sorrow. There is death; there is appalling misery, not only collective but individual. There is mounting despair. It is there; you have not solved it. You have to solve it, completely resolve it - not in fragments, bit by bit, day after day - , immediately cut at the root of the whole thing. Then you become a new man. Then, out of that comes a different life, a different way of living in this world, not away from this world.
That is why it is very important from the very beginning of these talks to understand that there is only learning, not the accumulation of learning. You cannot learn if you are accumulating - then you belong to the past, you are a dead human being. You only learn as you are living, moving, running, flowing; and that demands your complete attention.
And virtue comes with attention, not the stupid morality of a certain society - that is not virtue. Virtue comes out of this attention. It is a thing that is not to be cultivated. It is like a perfume, it is there and therefore can never be destroyed. All these things are necessary if you go very far, deeply, beyond the measure of time, and beyond the measure of words. Then you do not invite that which is the immeasurable; it is there.
October 23, 1963


NEW DELHI 2ND PUBLIC TALK 27TH OCTOBER 1963

As we were saying the other day, it is obviously an absolute necessity to bring about within each one a radical revolution, a change in mutation at the very root of consciousness. I feel that unless this takes place totally, the many confusing and contradictory problems in all our relationships at all the levels of our consciousness can never be solved. The search for truth, for reality, is not possible in a world in which there is not only outward contradiction but inward self-contradiction. It is not possible for one to discover that extraordinary thing called reality if there is no corresponding total clarity, not according to any particular formula or a concept, but that clarity that comes about through understanding through the awareness of the total boundary of one's consciousness.
You know it is very difficult to understand the meaning of words and also to be free of words. Most of us who understand English understand more or less the meaning of words. Words have their reference in the dictionary, or we give a particular significance to words. And I feel it is very important not to be caught in words. Most of us live with words; for us words have an extraordinary significance. All our thinking, our feeling, is limited by words. Words and symbols play an enormous part in our life; and to really comprehend those words and to be free of words and to go beyond the words is very important for the man who would really understand what is truth.
So, before we go this evening into this question of what is conflict, and if it is at all possible to be free of conflict, we must, it seems to me, understand the structure of words, the meaning which we give to a particular word, and discover through the awareness of the word how the mind is caught in a web of words. Because we live, most of us, by formulas, by concepts, either self-created or handed down to us by society, which we call ideals, which we call the necessity to have a certain pattern according to which we live. If you examine those formulas, those ideas, those concepts and those patterns, you will see that they are words, and those words control our activities, shape our thoughts, make us feel in a certain way. Words condition our thinking, our being.
Please do give a little attention to this. A mind caught in words is incapable of being free. A mind functioning within the pattern of a formula is obviously a conditioned, slavish mind. It is incapable of thinking anew, afresh. And most of our thinking, most of our activity, our thought is within the boundaries of words and formulas. Take a word like `God', `Love'. What extraordinary images, formulas, come into your mind! A man who would find if there is God, who would find out what love implies or means, obviously must be free of all concepts, all formulas. And to be free of the formula, of the concept, the mind refuses to break through, because there is fear. So, fear takes shelter in words, and we battle over words. So, the first thing for a man who would really go into this seriously, to the very end, to discover if there is or if there is not a reality, a thing that is beyond the measure of words, is that he must absolutely understand words and be free of formulas.
So, before we go very deeply into the question of conflict - which I will do presently this evening - , I may use words which may have a particular meaning to you. And if I may earnestly request, don't translate what is said in terms of your own meaning. Just listen. Don't interpret, don't compare, but just listen. Because most of us do not listen. We do not know what it means to listen to somebody. It is as much an art to listen, as any other form of activity is. Every activity is an art; even your going to your office - it is an art, there is beauty in it. And one has to listen without comparison, without evaluating what is being said in terms of words - that is all what you are going to do; you will listen with words which you already know; but that is not listening. A mind that listens is completely attentive, not in the framework of words; it wants to find out. And to find out, the mind must be astonishingly alive; and a mind is not alive when it is caught in a formula, a religious or an economic or a social formula, either of Karl Marx, or of this fantastic idea of non-violence in this country, or according to the Gita or other books. To listen implies an astonishing awareness, not only of your own words, of your own formulas, but putting them aside, to listen, to find out what the speaker is saying - not to argue, not to agree; it is very cheap to argue and to agree or to contradict. But you have to understand, to find out whether what the speaker is saying is false or true - not according to a formula, not according to what you know. Because what you know is merely a series of words which have been handed to you or the things which you have experienced, which again establish a further strengthening of your conditioning, and with those words you listen; and therefore you never learn.
So, we have to be really earnest in this matter. There must be a few of us, who are serious, who want to discover for themselves - not according to what some teacher, some book, or some political group has said, but to discover for oneself - what is the fact, the actual reality of things. For this, one must be free of these formulas and be capable of listening completely. We are not dealing with propaganda, we are not trying to convert you to anything, or to make you think differently, because thought is not going to bring about a revolution. On the contrary, the very cessation of thought is the beginning of a mutation. So, do please understand that we are not dealing with opinions or analyzing opinions or introducing new formulas, howsoever subtly - which is the way of propaganda. We are dealing, if we are at all serious in these matters, with facts. The man who is earnest begins to live, not the man who is not earnest - he does not live, he just dissipates not only his energy but his relationships; to such a man there is no reality, there is no way out of this enormous misery and confusion and sorrow. It is only to the serious man, to the earnest man, that life opens.
So the very art of listening is the beginning of understanding - the art of listening. When you do listen, it is not a matter of control, not forcing yourself to listen to something, because the moment you make an effort to listen you cease to listen. Here, we are not making an effort to listen. We want to find out. And to discover something new - which we are going to discover as we go along together - your mind must be free; not always comparing, judging, evaluating, condemning, agreeing, not agreeing, chattering; but just listening not only to the play of words but to the play of thought, and also going beyond the word, the thought, the idea. Then, you will see, if you so listen, that without your wanting, without a deliberate, purposive, directive action taking place, there has already taken place a mutation. This is an important thing to understand. That is, any purposeful action based on a desire, on a motive, will not bring about a revolution, a mutation in consciousness, because such a motive, such a desire is still within the formula, within the conditioning by the old pattern. What we are concerned with - those who are serious - is the breaking down totally of our conditioning so as to see something totally new. And the world situation, not only now, but also in the future, at all times, demands a mind that can see the true and act, not as an idea but as an action that is ever present - which we will go into presently,
What I want to discuss this evening is the conflict within and without, and whether it is at all possible, living in this world, to be free of conflict totally, not partially. To be totally free of all conflict - is it at all possible? Don't say, "It is" or "It is not". A serious mind does not take such a position, it enquiries. And the mind must be free of conflict, obviously - free of conflict which creates confusion, contradiction, various forms of neurosis, If it is not free of this confusion, how can such a mind see, understand, observe? It can only spin with a lot of words, about truth, non-violence, God, bliss, nirvana and all the rest of the words - they have no meaning at all.
So, a mind that would seek or that would find reality must be free of conflict at all levels of consciousness - which does not mean pursuing peace, retiring from the world, going to a monastery, or meditating under a tree; that is merely an escape. It must be free totally, completely, at all levels of one's consciousness, of all conflict so that the mind is clear. It is only a mind that is clear that can be free; and it is only in complete freedom that you can discover what is true.
So we have to investigate the anatomy, the structure of conflict. You are not listening to me, you are listening to your own consciousness. You are listening, observing, seeing the conflict in your own life - whether it is in the office, whether it is with your wife or husband, or with your children, with your neighbour, with your ideals - , observing your own conflict. Because what we are concerned with is the revolution in you, not in me, revolution within each one, radically, at the very root of one's being; otherwise, it is all a superficial change, an adjustment which has no value whatsoever. The world is undergoing tremendous changes not only technologically, but morally, ethically; and merely to adapt oneself to a change does not bring about clarity of vision, clarity of mind. What brings about this extraordinary clarity is when the mind has understood, totally, the whole process of conflict within and without; and that very understanding brings freedom. And therefore such a mind is clear; and in that clarity there is beauty. Such a mind is the religious mind, not this phoney mind that goes to a temple, repeats words endlessly, performs ceremonies ten thousand times - they have no meaning any more.
So, what we are concerned with, this evening, is the understanding of conflict; understanding - not how to get rid of conflict, not how to substitute conflict by a series of formulas called peace, or to resist conflict, or to avoid conflict, but to understand it. I hope I am making myself clear, when I use the word `understand'. You know, to understand something is to live with it, and you cannot live with something if you resist it, or if you substitute through your fear that which is a fact, or if you run away, or if, when you are in tremendous conflict within yourself, you seek peace - which is just another form of escape. I am using the word `understand' in a particular sense, that is, to face the fact that you are in conflict, and to live with it completely - not to avoid it, not to escape. And then you will see, if you can live with it, not translate it, not try to put all the collected opinions of every person upon it, but live with it - which you are going to do this evening even though it is for ten minutes.
First of all, there is conflict not only at the conscious level of the mind, but also unconsciously, deep down. We are a mass of conflicts, contradictions, not only at the level of thought but also at the level which conscious thought has not penetrated. Please, you must give your attention. Don't bother who is coming or who is going. Sirs, we are dealing with very serious problems. We are not children. This requires all your attention, and you cannot give your attention if you are watching somebody, if you are listening to some other factor. This demands complete attention on your part. You are in conflict whether you like it or not; your life is a misery, confusion, a series of contradictions - violence and non-violence. All the saints have destroyed you with their particular idiosyncrasies, with their particular patterns of violence and non-violence. To break all that, to find out for yourself demands attention, an earnestness to go through right to the very end of this question of violence, of this question of effort, conflict.
So, please listen. We are in conflict. Everything we do brings conflict. We do not know a moment, from school days till now, when we are not in conflict. Going to the office which is a terrible boredom, your prayers, your search for God, your disciplines, your relationships - everything has in it a seed of conflict. It is fairly obvious to any man who wants to know himself; when he observes himself as though in a mirror, he sees he is in conflict. And what does he do? Immediately he wants to run away from it, or to find a formula which will absorb that conflict. What we are trying to do this evening is to observe this conflict, not to run away from it.
Conflict arises when there is contradiction in our activity, in our thought, in our being, outwardly and inwardly. Conflict we accept as a way of progress. Conflict for us is a struggle. The adjustments, the suppressions, the innumerable contradictory desires, the various contradictory pulls, urges - all these create conflict within us. We are brought up to be ambitious, to make a success of life; and where there is ambition there is conflict - this does not mean that you must go to sleep, that you must meditate. But when you understand the very nature of conflict, a new energy comes, an energy which is uncontaminated by any effort; and that is what we are going to find out.
So, first of all, to be aware that we are in conflict, not how to transcend it, not what to do about it, not how to suppress it, but to be aware and not do anything about it - that is necessary. We are going to do something about it later, but first not to do anything about what you have discovered, about the fact that you are in conflict, that you are trying to escape in different ways from that conflict. That is the fact; and when you remain with that fact for a few minutes, you will see how your mind resists remaining with the fact. It wants to run away, to act upon it, to do something about it. It can never live with that fact. And to understand something, you have got to live with it; and to live with it you have to be extremely sensitive. That is, to live with a beautiful tree or a picture or a person - to live with it is not to get used to it. The moment you get used to it, you have lost the sensitivity to it. That is a fact. If I get used to the mountain where I live all my life, I am no longer sensitive to the beauty of the line, to the light, to the shape, to the extraordinary brilliance of it in the morning or in the evening. I get used to it - which means, I become insensitive to it. In the same way to live with an ugly thing demands equal sensitivity. If I get used to the dirty roads, to the dirty thoughts, to the ugly situations, to put up with things, if I get used to them, I again become insensitive. So to live with something, whether it is beautiful or ugly, or a thing that brings sorrow - to live with it means to be sensitive to it and not get used to it. So that is the first thing.
Conflict exists because we have not only contradictory desires, but all our education, all the psychological pressures of society bring about, in us, this division, this cleavage between what is and what should be, between the factual and the ideal. And we are ridden with ideals. A mind that is clear has no ideals. It functions from fact to fact and not from idea to idea. We know the nature of conflict not only at the conscious level but at the unconscious level. I do not want to discuss this evening what is conscious or what is unconscious; we will do that another day. We are now concerned with conflict, conflict throughout the total being of ourselves, not merely at the conscious level but at the unconscious level. There is conflict. Now, any effort to be free of it involves another conflict. Please see this. Any effort to be free of conflict involves another series of conflicts. It is fairly obvious, fairly logical. So the mind has to find a way of being free of conflict without effort. Do you understand the problem? If I resist conflict, or if I resist all the patterns, all the intimations which are involved in conflict, that very resistance is another contradiction and therefore a conflict. Am I making myself clear?
Look, sirs, let me put it very simply. I realize I am in conflict. I am violent, and all the saints and all the books have said I must not be violent. So there are two things in me, contradictory: violence and also that I must be non-violent; that is a contradiction, either self-imposed or imposed upon me by others. In that self-contradiction there is conflict. Now if I resist both, in order to understand or in order to avoid conflict, I am still in conflict. The very resistance creates conflict. That is fairly clear. So to understand and be free of conflict, there must be no resistance to conflict, there must be no escape from conflict; I must look at it, I must listen to the whole content of conflict - with my wife, with my children, with society, with all the ideas that I have. If you say it is not possible in this life to be free of conflict, then there is no further relationship between you and me. Or if you say it is possible, again there is no relationship between you and me. But if you say, "I want to find out, I want to go into it, I want to tear down the structure of conflict which is being built in me and of which I am a part", then you and I have a relationship; then we can proceed together.
So every form of resistance and escape and avoidance of conflict only increases conflict. And conflict implies confusion. Conflict implies brutality, a hardness. A mind in conflict cannot be compassionate, nor have that clarity of compassion. So the mind has to be aware of this conflict, without resistance, without avoidance, without an opinion put upon it. Please follow this thing. In that very act there is a discipline born - a flexible discipline, a discipline which is not based on any formula, on any pattern, on any suppression. That is to observe the whole content of conflict within; and that very observation brings naturally, effortlessly, a discipline. And you must have this discipline. I am using the word `discipline' in the sense of clarity, in the sense of a mind that thinks precisely, healthily; and you cannot have a healthy, sane, clear mind if there is conflict.
Therefore the first essential thing is to understand conflict. Perhaps you will say, "I am not free of conflict. Tell me how to be free of conflict". Do you follow? That is the pattern you have learnt. You want to be told how to be free and you will pursue that pattern in order to be free from conflict and therefore still be in conflict. That is fairly simple. So there is no `how'. Please understand this. There is no method in life. You have to live it. A man who has a method to achieve non-violence or some extraordinary state is merely caught in a pattern; and the pattern does produce a result, but it will not lead to reality. So when you ask, "How am I to be free from conflict?", you are falling back into the old pattern - which indicates that you are still in conflict, that you have not understood; which means again that you have not lived clearly with the fact. So, being in conflict implies a confused mind, and you can see this all over the world. Every politician in the world is confused and has brought misery to the world. Equally, the saints have brought misery to the world. And if you are earnest and would be free of conflict, you have to abolish totally all authority in yourself, because for a man who wants to find truth there is no authority - neither the Gita, nor your saints, nor your leaders; nobody. That means you stand completely alone. And to stand alone - that comes about when the mind is free from conflict.
You see, most of us want to avoid life, and we have found several ways and methods of avoiding this thing called life. Life is a total thing, not a partial thing. Life includes beauty, religion, politics, economics, relationships, quarrels, the misery, the torture, the agony of existence, the despair; all that is life, not just one part, one fragment of it; and you have to understand the totality of it. And that requires a mind, healthy, sane, clear. That is why you have to have a mind without conflict, a mind that has no mark of conflict, that has not been scratched. That is why conflict in any form can only be understood by being aware.
I mean by `being aware', observing it. To observe demands that you should not look at it with an opinion. You should look at it, but not with your ideas, with your judgments, with your comparison, with your condemnation. If there is a condemnation, a resistance, you are not observing; therefore, your concern then is not conflict. You cannot look at anything without an idea, and that becomes your problem. You want to observe conflict; but you cannot observe conflict if you bring in an opinion or an idea or an evaluation about that conflict, or resist it. Your concern then is to find out why you resist, not how to understand conflict - why you resist. So you have moved away from conflict and become aware of your resistance. Why do you resist? You can find out why you resist. For most of us, conflict has become a habit. It has made us so dull that we are not aware of it even. We have accepted it as a part of existence. And when you come upon it, when you see it as a fact, then you resist it, or you are trying to avoid it, trying to find a way out of it. To observe the fact that you resist is far more important than to understand conflict - how you are avoiding it, how you are bringing a formula to it. So you begin to observe your formulas, your opinions, your resistances. By being aware of all these, you are breaking down your conditioning and therefore you are able to face conflict. When you have broken down your conditioning, your resistance, your formulas, then you can face conflict.
So to understand conflict and therefore to be free of it, not eventually, not at the end of your life; not day after tomorrow, but immediately, totally - and it can be done - demands an astonishing faculty of observation which is not to be cultivated, because the moment you cultivate it, you are back again in conflict. What is demanded is the immediate perception of that total process, of the total content of consciousness - immediate observation and therefore seeing the truth of it. The moment you see the truth of it, you are out of it. And you cannot see the truth of it if, in any form whatsoever, at whatever level, you try to resist, avoid or impose upon it certain formulas which you have learnt.
So, that brings up a very important question which is: that there is no time for change. Either you change now or never. I do not mean `never' in the orthodox sense or in the Christian sense of `eternally damned' - I do not mean that. I mean: you change now in the active present - that active present may be tomorrow but still the active present. And it is only in the active present there is a mutation, not the day after tomorrow. This is very important to understand. We are so used to an idea and then we try to put that idea into action. We first formulate logically or illogically - mostly illogically - an idea or an ideal, and try to put that into action. So there is a gap between action and the idea; so there is a contradiction between the idea, the ideal, and the action. The action is the living present, not the idea. The formula is merely a fixation; the active present is the action. So if you say, "I must be free of conflict", that becomes an idea. And there is a time interval between the idea and the action, and you hope that during that time interval some peculiar, mysterious action will take place that will make you bring about a change. You understand? I hope I am making myself clear.
If you allow time, then there is no mutation. To understand is immediate. And you can only understand if you observe completely, with all your being - to listen to that aeroplane, to the hum of that with all your being, not to translate it, not say, "That is an aeroplane", or "How disturbing it is", or "When I want to listen to him, that plane is going on; then that becomes merely a distraction, a contradiction, and you are lost. But to listen to that aeroplane completely with all your being, is to listen to the speaker with all your being. There is no division between the two. There is a division only when you want to concentrate on what is being said, and that becomes a resistance. But if you are completely attentive, then you are listening to that aeroplane and you are also listening to the speaker.
In the same way if you are completely aware of the whole structure, the anatomy of conflict; then you will see that there is an immediate change. Then you are out of conflict completely and totally. But if you say, "Well, will it always be so? Will I always be free of conflict?", then you are asking the most foolish question. Then it indicates that you are not free of conflict, that you have not understood the nature of conflict. You only want to conquer and be at peace.
A mind that has not understood conflict can never be at peace. It can escape to an idea, a word called peace; but it is not peace. To have peace demands clarity, and clarity can only come when there is no conflict of any kind, totally - which is not a process of self-hypnosis. When the mind has understood and therefore is free, such a mind alone can go very far. It is only the mind that has understood conflict with all its violence, with all its insanities - and non-violence is a form of insanity because the mind has not understood violence - that can go very far. A mind that is forcing itself to be non-violent is violent. Most of your saints and teachers are full of violence; they do not know the clarity of compassion. And it is only the compassionate mind that can understand that which is beyond words.
October 27, 1963


NEW DELHI 3RD PUBLIC TALK 30TH OCTOBER 1963

I wonder what the purpose of a gathering like this is. What do you, if I may ask - not that you are going to reply - , expect from this? What do you want out of a gathering or meeting like this? I do not know what you want. Each person has his own particular problem which he wants resolved, and hopes he would find here, there, somewhere or other, an answer to an agony, to a despair, to an intense searching problem which he has. But I know what the speaker intends. He wants to convey something not only linguistically, verbally, but also to convey through the word something beyond the word. And to convey that thing beyond the word, the word must be understood and also the mind must be able to communicate, to receive, to comprehend, to understand - and that is where our difficulty lies.
Most of us have innumerable problems - economic, social, family, personal, collective, national, international; every kind of problem, at every level of our existence - , some very simple and others extraordinarily complex. We try to solve each problem in isolation as though it was something separate from the rest of our existence. But no problem is separate, whether it is an economic problem or your personal, individual problem. All problems are interrelated. And we have to know how to understand the extraordinary relationship of each problem, without trying to find an answer to the problem as a thing apart. For this we need a new mind, not a mind that is integrated, not a mind that is in fragmentation and is put together as an integration.
There is no such thing as integration; a thing that is broken up cannot be integrated. What is demanded is a new mind, not the approach of the old mind with all its superstitions, fears, dogmas, nationalities, authorities, traditions. There must be a new mind which sees the relationship of every problem with another problem, an interrelated comprehension of the whole. A problem cannot be answered. There is no answer to our human problems. Perhaps there may be an answer economically, technologically; but psychologically there is no answer.
The answer is in the problem itself - how we understand it, how we approach it, what we do and how we act with that problem. When a mind seeks an answer, a solution to this extraordinary, human, psychological, complex problem, there is no answer. What we have to do is to understand the problem, to investigate it, to go into it with all our being, and to go into it completely, totally. We cannot approach it with a fragmentary mind, a mind that has divided life into the economic world and the spiritual world, that avoids the one and goes off to the other, denies the one and accepts the other. It is the old mind that does it - the mind that is conditioned, that has not understood the problem. The problem, the crisis, the challenge is in you, and you have to reply adequately. You are the world and you have to respond to this as a human being - not as an Indian, a Sikh, a Muslim, or a Christian - they are all outdated, they have no meaning any more. It is important how you, as a human being, respond to this.
The world is really you, whether you accept it or not, whether you like it or not. And if you merely try to answer all these extraordinary problems as though they are separate, independent, or if you approach them from a nationalistic or a class point, you will not reply adequately to these extraordinary challenges.
You need a new mind, a new way of thinking and a new way of feeling, a new way of being. I would like, this evening, to go into that. But before I go into it, each one of us must see the necessity of denying the old mind, of putting away the old mind. You cannot put away something unless you completely, totally, understand it, see the implications involved. You cannot destroy the old mind and grope after the new mind. You have to understand the old mind; but to understand you must give your attention. And this attention will bring about a revolution, a mutation in the mind; you don't have to do a thing, only you must give your complete attention. So our question is not merely the freedom of the old; but in freeing the mind of the old, what is important is the manner, the way that it is done.
I hope this is very clear between you and me: we are trying to understand the problem of existence with all its ramifications, with all its fragments. There must be a total answer - not a political answer, not a sociological or scientific answer. If we try to answer the problem partially, our problems will increase a thousand times. So there must be a total approach, so that this approach can bring about naturally, without effort, without conflict, a tremendous mutation in the whole of consciousness itself. That is our problem, that is the central issue with which we are confronted.
I hope it is clear between you and the speaker, that we are not dealing with any particular, single, isolated problem of human existence, but we are concerned with putting away the old mind and thereby bringing about the new mind. The new mind is not a mind put together by us, by our travail, by our misery, by our anxiety, despair and agony. We have to understand all these agonies, despairs, conflicts, miseries, confusions; and the way we understand, the way we approach that complex, psychological structure of a human being is important. And out of that understanding comes the new mind. There is no new mind if you are ambitious, greedy, envious, superstitious, ignorant. So, we have to understand the fact as it is - not have an idea about it, not enquire into what the new mind is and speculate endlessly about that.
We are concerned with a deep, psychological revolution, an explosion at the very root of our being, because everything around us has failed. All the religions, education, nationalities, economic societies - everything that man has put together brings more misery, more confusion. This is obvious. So, what we need - not eventually but now, in the present, in the active daily living - is a tremendous revolution, a mutation. So, if that thing is clearly seen by each one of us, then the question arises: how is the mind that is crippled with the old, to slough it off, how is it to put it away easily, without any effort, without any struggle? The problem then is: is it possible for a mind that has been so conditioned - brought up in innumerable sects, religions and all the superstitions, fears - to break away from itself and thereby bring about a new mind? I hope I am putting the question clearly.
The old mind is essentially the mind that is bound by authority. I am not using the word `authority' in the legalistic sense; but by that word I mean authority as tradition, authority as knowledge, authority as experience, authority as the means of finding security and remaining in that security, outwardly or inwardly, because, after all, that is what the mind is always seeking - a place where it can be secure, undisturbed. Such authority may be the self-imposed authority of an idea or the so-called religious idea of God which has no reality to a religious person. An idea is not a fact, it is a fiction. God is a fiction; you may believe in it, but still it is a fiction. But to find God you must completely destroy the fiction, because the old mind is the mind that is frightened, is ambitious, is fearful of death, of living and of relationship; and it is always, consciously or unconsciously, seeking a permanency, security.
So, that is the old mind, and I am going to go into that. Now, I am going into it verbally; naturally, the only means of communication between the speaker and you is to use words. But if you twist the words, if you interpret the words to suit your own convenience, your own fiction, your own myth, then communication immediately ceases, because you move away into the realm of your particular fancy, of your particular ideas. So, as the speaker is going into it, you have to listen not only to the word but also to the meaning of that word, see how you react to that word - please follow all this - and how you deal with the thing that the word awakens in you. You understand? I hope I am making myself clear. I am going to go into something rather complex, verbally complex. And most of us - being intellectually, verbally, very complicated, very clever - will translate it into intellectual terminology, into a concept and leave it there. But what the speaker proposes is something entirely different. He proposes that when you leave this place you have completely understood the whole significance of what he is saying, and in the very act of understanding you are free from the things that are destroying you, and free of the mind that is dead, crippled, corrupt and that cannot possibly understand the new.
If you observe, there is everincreasing knowledge, more and more information. We are the entities made up of knowledge which is memory; we are not so sharp, clear, quick as the electronic brain, but we function alone that same process, in the same field. We are a bundle of memories and nothing else. Don't say, "Are we not the atman, the supersoul?". They are just words and they have no meaning. Somebody has told you about them and you repeat them - which is still a form of memory. We are a bundle of memories; that is the fact.
Now, what is the relationship of knowledge to freedom? How far is knowledge essential to freedom? Is knowledge opposed to ignorance, and what is ignorance? And this freedom, if there is such a thing - does it come from knowledge?
So, we are first going to understand what we mean by that word `ignorance'. For the speaker, ignorance essentially does not mean the lack of book-knowledge - anybody can learn how to read and write and go to the office, go to the factory. I am using the word `ignorance' in the sense of having no knowledge of the whole psychological structure of oneself, not knowing yourself please listen carefully: not knowing yourself - not `not knowing the atman', the man who repeats the word `atman' does not know what it means. What you know is yourself. You are a bundle of memories, and it is no good repeating what tens of thousands or millions of people have said. You have to find out. To find out you must enquire; and to enquire you must have freedom and not everlastingly repeat what the Gita, the Bible, the Koran, or your guru says - it has no meaning any more; probably it never had except for those people who want to avoid, to escape, to bypass living with all its problems. The man who bypasses existence - living, the actual present - is not a religious man at all. He may go to all the gurus, all the ashrams, to every religion, but he is not a religious man. A religious man has the new mind - the mind that has no fear, that is not ambitious, that is without conflict.
So, ignorance is the lack of self-knowing. By self I mean the self that functions every day - not the big self with a big, capital `S'-; I mean the self that goes to the office, that quarrels, that is greedy, that is afraid of death and of living, that seeks, that gropes after, that suffers, that is in conflict, that agonizes over every thing, that does not care. Without knowing that self, to try to find out what the supreme self is is sheer nonsense - that is fiction for a man who does not know himself. So, the man who does not know that he is a bundle of memories - both the conscious as well as the unconscious, the totality of his being - that person is ignorant. Now, this person has to understand the whole structure of his memories and responses according to that memory, to observe, to be aware, to watch. You see, most of us do not want to do that; we would rather go to somebody and be told what to do. It requires attention to watch yourself. To watch yourself requires infinite love - not chastisement, not condemnation, not evaluation. It requires love so that you watch out of extraordinary clarity - just observe, just see.
As all of us are a bundle of memories and are adding every day to that bundle more and more, what is the relationship of that bundle - which is the creator of problems - to the thing that it seeks, which is freedom? Because you must be free. That is absolutely essential; otherwise, you can never discover anything. And this freedom is not a reaction to bondage, it is not freedom from something. If it is freedom from something, then it is a reaction and therefore not freedom If I am free from pride and I know that I am free from pride, then it is not freedom from pride. Freedom is something that cannot be cultivated, that cannot be sought. It comes with an extraordinary vitality, with a fury, with an intensity, only when you begin to understand the whole psychological structure of yourself. So that is the issue.
Because you are the world, you have to act, you have to think, you have to feel in the world that is undergoing tremendous changes, that is made corrupt by the politician, by the religious people - I am using `religious' in the wrong sense of the word, that is in the sense of `made ugly by the saints, by the organized religious dogmas, beliefs; they are not religious people at all, and this world is made ugly by them. We live in that world and we have to understand that world. And to understand you must observe. And observation is not merely of the world outside you, because the world outside you is the `you' inside as well, the observer. There is no division between the world and you, you are the world. So how you observe yourself is of the highest importance. This observation of yourself is not the isolation of yourself from the world. Please do understand this. You are the world, the world in which you are born, in which you are educated - the family, the social, psychological structure of the society about you, the economic conditions in which you live - , which shapes your mind, your thought, your feeling. So you, as a human being, have to understand this. And in the process of understanding, in the very act of understanding, the new is born.
How do you observe yourself? What is observation and what do you observe? Who is the observer? Do you follow? You have to observe. Obviously that is essential. You have to see because when you see you begin to care. If you see that dirty road, if you really see the starvation, the poverty, the degradation, the corruption in this country - if you really saw it you would care, you would do something, you would act. But you do not care because you do not see. And when you do see, you want some social action to take place and therefore you wait.
To see is to care. To observe is to love. I am using the word `love' as a total thing - not the divine love, the sexual love, the personal love; those are all mere ideas; we are not dealing with ideas, we are dealing with facts. If you observe a dog, then you will begin to love that dog. If you observe your children, you will begin to love those children - not your particular children, but children. You will watch them intensely, completely, when they are sleeping, waking, crying, being naughty. In the same way, when you observe yourself you will care. Sirs, I hope I am making myself clear. You will care for what you observe and therefore you will not condemn what you see. You won't say, "I am ugly", "I am beautiful"," I am this", "I am that". You won't say that, because you will care when you are watching. Therefore when you watch, when you observe, you will see that you are observing without condemning, without bringing all the past experience into your mind, which either accepts or denies what you observe.
You see, sirs, we do not know what it means to love; we don't. We beget children, we are married, we have families, but we do not know what it means to love. If we loved, if there was love, if there was care, then we would find ways and means to fill the stomachs of the poor, build houses, do something drastically, independent of the ugly politicians with their words. We do not know what it means to love. And love cannot come to you if you do not understand yourself. That is the only solution in the world - to care profoundly.
So to understand yourself there must be no authority - the authority of a memory, of a previous observation. You understand? Look! When you observe a child whom you love - if you love at all - , that implies a tremendous thing. To love somebody - that means `to care'. When you observe a child what is happening? You watch. If you care, you do not condemn, you watch; you don't push him, you don't direct him, you don't say, "This is right", "This is wrong". You want to find out about the child, what he thinks, what he feels. You want to establish a sensitive relationship with the child because you care, you love: that he must be brought up properly, that he must have the right education entirely different from this rotten education, that he must not merely live for a job and die in a job. In the same way, in that extraordinary sensitive observation which comes with care, you watch yourself without authority, you watch yourself without the previous knowledge of what you have observed and learnt. Are you following this or is it too difficult? If I observe myself from what I have learnt from my previous observation, I am not observing - I am merely observing from the experience which I have had yesterday and that experience is going to dictate how I shall observe; therefore it prevents me from observing. If you observed your child who has been naughty yesterday and with that knowledge you observe him today, you are not observing him. That knowledge is going to dictate how you should observe him today. That previous knowledge becomes your authority. That knowledge is the tradition, what the guru, what the saints, what society has said; and with that you observe, and therefore it is not observation at all.
If you are really interested to observe and therefore really care, then all the tradition, all the authority of yesterday or ten thousand yesterdays drop away from you. Then you are observant every minute, watching, looking, listening, because you have the feeling of care, affection, love. These are not ideas; don't nod your heads in agreement. This is your life we are talking about - not my life - , your life which is so torn apart, which has no meaning any more, hedged about with so many anxieties, fears.
So a mind that is observing itself is watching the words, the gestures, the ideas, the feelings, the reactions, putting up with insults, inviting flattery. As you begin to observe yourself you will see that all authority - as tradition, as what people will say and won't say, all the authority of the guru, of the book - comes to a complete end, because then you become a light unto yourself. And that is absolutely essential because nobody can give you truth, nobody can point it out to you. Because truth is not something that is static. It is a living thing, a thing that is moving swiftly. It is not a word. And to find that, the mind must be equally swift and equally without a word. So if you really care and therefore observe, you will find that out of that observation comes freedom.
But you see most of us are so crippled by authority, both outwardly and inwardly. We respect authority, and authority is one of the most difficult things to be free from. Authority is different from law. Don't mix the two. The law of the road, the law of the country, the law that says that you must pay tax - that is entirely different from the authority of fear, the authority of a mind that is seeking security, the authority of a mind that has many experiences and uses those experiences to understand the living present. Because that authority is of time, of yesterday; it is not a living thing. And a dead thing shapes the living thing. A dead thing judges in its observation and says, "This is right", "This is wrong", "This is the right value", "This is the wrong value". As you observe in the world now, all values are going, all values have gone. Psychologically, inwardly, we have still values and with those values we observe. So to observe implies care, and when you care there is no condemnation, no comparison. You don't compare your child with his elder brother; you love that child. It is only when you do not care, when there is no love, you begin to compare and say, "You are not so good as your elder brother".
There is not only the authority of the conscious mind of which one is aware in daily process - the authority of your experiences of which you are conscious and which guides you, shapes you and controls you - but also there is the authority of the unconscious. I do not know if you yourself have gone into it directly - probably not. First of all you have neither the time nor the inclination. But probably all of you have read Freud and a few other psychologists or your own particular religious books which describe your consciousness, and you repeat it after them and think you have understood. What I am talking about is something direct, to be lived, discovered, understood immediately, as the speaker is talking.
There is the conscious as well as the unconscious - the thing that is hidden. The daily mind that operates, that goes to the office, that has technical knowledge of how to run a machine, what to do; the mind that is educated by the modern system to become a lawyer, a politician, a technician, a labourer - that is the conscious mind. There is the unconscious mind deep down, the racial instinct, the inherited racial knowledge, the things that are hidden which have never been uncovered, looked into - all that is part of you. I am not going to go into the details of the unconscious, because that would demand quite a lot of enquiry and that is not the purpose for the moment.
There is the unconscious. To enquire into that and to remove from it all authority - because otherwise there is no freedom, otherwise there is no discovery of the new - you must observe. You cannot possibly discover what is new with the eyes of the old. Life demands that every minute you look at it anew. And in looking at it anew, there is beauty. To look at the tree, the person, the mountains, the dirt, the squalor, to see all that anew, demands that you shall be free. Our question is now not only how to free the conscious mind but also how to be aware of the authority that is in the conscious mind and also of the authority that is in the unconscious mind - which is much more difficult. To observe your secret thoughts, your secret motives, the fears that have not been discovered, the hopes, the sorrows, the longings, the deep motives - to discover those, to bring them out to the surface demands an extraordinarily sharp mind. And the mind is sharp only when it is quiet. The conscious mind which observes the unconscious can only observe when it is completely quiet. I hope I am making myself clear. The conscious mind - do you understand what I mean by the conscious mind? I have explained it enough - has to be quiet, not forced to be quiet, not made quiet. If you would understand your child, you have to observe him quietly, haven't you?
So the conscious mind becomes quiet when you are enquiring into the unconscious. You will see also that the two are not separate - it is one movement, one process, which has been divided for convenience as the conscious and the unconscious. As you begin to understand the conscious mind you will also begin to see that there is an understanding of the unconscious.
And the moment you see the necessity of being completely free from all authority - which you don't because your fear prevents you - , when you go through like a flame through fear, when you see the poisonous nature of authority - whether it be of the guru, of the book, of a word, of a symbol, or the psychological authority of a nation, of a group - , when you see that authority destroys, corrupts the mind, and therefore the mind cannot possibly think clearly, when you see the truth of all that, then you will begin to observe the conscious as well as the unconscious, and thereby free yourself from authority.
Authority is of the old. Authority is never the new, it is never the living. The thing that is beautiful has no authority. How can innocence have authority? How can love have authority? So a mind that is ridden by authority, whether it is the authority of the wife over the husband or of the husband over the wife, of the book, of the guru - all authority the ugly nature of which we all know - , a mind that is seeking security and therefore clinging to authority - when that mind sees, when it observes with care, you find that all authority ceases.
Then you are a light unto yourself. And there is great beauty and freedom in that light, and then you begin merely to observe. What is light in itself does not demand any experience, does not seek, because there is no `more'. And that light has no shadow. To come to that light, you cannot invite it, you cannot sacrifice something for it. That light comes of its own accord, sweetly, uninvited, with a fury that will never leave you. But for it to come there must be no authority - which means the old is dead, the old mind is dead and gone. It is only such a mind which is really, truly, the religious mind.
October 30, 1963


NEW DELHI 4TH PUBLIC TALK 3RD NOVEMBER 1963

I would like, this evening, to talk about thought, time and sorrow. But before I go into that, I would like to point out how important it is to listen, because most of us hardly ever listen to anything. To listen properly without projecting your own particular prejudices, idiosyncrasies and all that you have learnt, is very difficult - to listen with intense curiosity as though you are for the first time learning, for the first time enquiring, and as though the whole field is open to you; and to go step by step into it without any conclusion, without any memory, enquiring, moving, running, seeing, finding out. Such an act of listening needs attention - not the attention of concentration, not the attention that you give when you are seeking profit or when you want something - and you listen without wanting, without seeking, but merely enquiring. And to enquire really deeply, you need freedom, and the act of listening is freedom. Once one understands this extraordinary act of listening or seeing immediately, comprehending something instantly, then you will see that action is totally different from the action that is derived with an idea or from an idea.
For most of us action is divided. There is a gap between idea and action. We have the formula, the pattern, the concept, the prototype; and according to that we act or approximate our action to that idea. That is our conditioning, that is the way we live - that is, the whole series of our actions is based on that. First we conceive, formulate, create a prototype, the ideal, the thing that should be; and then according to that we live, we act. And thereby our problem is: how to bridge the gap between the action and the idea, how to bring the two together? And in that, there is conflict; in that, there is duration of time, because we need time to complete the action according to the idea.
So, what I want to say this evening is that the mind that gives root to a problem ceases to act, because action is always in the living present, in the active present. When the problem becomes something to be solved eventually, then the idea becomes important, not the action.
Please, this is very important to understand because of what I am going to say presently. I have not prepared the talk. I am thinking aloud, and you have also to think within yourself aloud, think of your own processes, be aware of them so that we can go together.
For me there is no action if it is preceded by an idea. If action is conditioned by an idea, by a formula, by a concept, action then is not important; but the idea is important, and therefore, there is a conflict between action and idea. Is it possible to act immediately without idea - which is after all what we call love? Is it possible to see the truth of something immediately, instantly, and act instantly on that which is seen - not consider the consequences, the effect, the causes, but act instantaneously on that which has been seen as true? Do think about this.
Therefore, what is important is to see immediately the truth of something or the falseness of something. And you cannot see the truth or the falseness of something if you have an idea about it. Love is not an idea, love is instant action. When you bring an idea, when you have ideas about love - what it should be, what it should not be - then it ceases to be love; it is merely a process of thought. So, this must be very clear before we proceed into what I am going to say: that it is possible to act without idea; which does not mean that action will be irrational, or that action will be postponed, or that action will be conditioned. That is, as long as ideas have supreme importance - for most of us they have - , then action becomes irrelevant. Then we find that how to put those ideas into action becomes extraordinarily difficult.
So, the question is: how to see the truth immediately? By `truth' I mean the truth of everyday living, everyday talk; the truth or the falseness of what you think, what you feel; to discover the truth of your motives, your daily activities revealing your feeling instantly - the truth that is behind them. I am talking of that truth, not of the ultimate, because you cannot go to that extraordinary cause, the really immeasurable, without understanding the everyday truth of life - which is everyday activity, everyday thought. So, you have to perceive the truth instantly, and not have ideas about what is truth; and seeing the truth instantly is to act immediately. If you see a snake you act immediately, there is not the idea first and then action; there is a danger, and your whole response to that danger is immediate; there is no interval of time which is idea. The response is instantaneous and that instantaneous response is real action.
As I said, I am going to talk this evening about thought, time and the ending of sorrow. Before we can go into the question of the ending of sorrow - which is what most of us want - we must understand sorrow. We are all steeped in sorrow of some kind or other - not only the personal sorrow, but also the sorrow of man, the wars that bring sorrow, the immense stupidity of man who postpones and does not face facts, the sorrow of frustration, the sorrow of ambition, the conflict between good and evil, the desire to fulfil, with which comes the extraordinary shadow of sorrow. There is sorrow of every kind - the little sorrow and the immense concealed sorrow of centuries. We want to end it. At least those of us who are serious, want to find out whether it is possible to end sorrow instantly - not the method, because that involves time. Now, to answer that question really, deeply and fundamentally, you have to enquire into what is thought, because if there was no time for thought, there would be no sorrow. If you didn't think about something, if you didn't think about the death of someone whom you love and therefore didn't give thought the quality of time - the continuation of thought - , there would be no sorrow. I do not know if you have thought about this. For most of us, to think is to be in sorrow. Is it possible to end sorrow, to end thought? I am going to go into that.
So, first we have to enquire into what is thinking. Please, if I may suggest, watch yourselves how you respond to this question: what is thinking? Probably, most of us have not asked that question at all. If you do ask that question, what is your response? Please do ask that question and find out what your response is, not tomorrow but actually as you are listening; please find out for yourself what is thinking. I ask you the question: what is thinking? Now, what is going on in your mind? Your memory is responding, trying to find an answer according to what you have learnt or what you have experienced, what books you have read, what somebody has said about it. So your mind, in accepting that challenge, that question, is searching. And during the interval between the question and the answer is time, and in that time what you consider is thought is merely looking for a response through the memory of what you have learnt, what you have seen, what you have heard.
So, thought is the response of memory and nothing else. If you had no memory, you could not think. So, the response is of memory which is experience, which is knowledge, which is the accumulated, inherited, endless experience of man. According to the condition of your memory - whether you are a Christian, whether you are a Sikh, a Buddhist, this, or that - you respond; and that response, you think, is extraordinarily important. You do not see how you are conditioned, how your brain has been washed according to a certain pattern - Catholic, Communist, Hindu and so on, whether it is modern or ancient, whether it is the everyday conditioning, or whether it is the extraordinary conditioning of centuries - and how according to that you reply. The search for the answer, in order to find the answer to a question which you have been asked, is what you call thinking. This is really looking into memory; and then, having found an answer, you reply. That is the first stage.
If the question is very familiar, you answer immediately; there is no time needed to think, or rather to look into memory. I ask your name, and your immediate response comes because you are very familiar with it. If you are asked a much more complicated question, the time interval is much greater. During that time interval you look, you listen, you wait, you ask. You may take a second or ten days or a year, but that is the process that goes on. Then the third stage is when you ask a question which has no answer - a real, fundamental, ultimate question. Then your mind says, "I do not know". There, your mind, your thought is no longer seeking an answer from somebody, because nobody has answered that question, nobody can answer that question - no saint, no teacher, no guru, no saviour, nobody can answer that question. And you say, "I do not know". It is very important to understand the state of the mind that says, "I do not know" - which is not a denial. It does not know. If I ask you, "What is God?", "What is truth?", and if you are really, deeply honest, you would say, "I do not know". If you are dishonest, you will begin to describe.
So, it is very important to understand the mind that says, "I do not know". Such a mind is not waiting for an answer, it is not expecting, it is not seeking, because it does not know where to seek. It has no memory. It does not look into all the records to find out the answer, because there is no record. You can repeat what somebody else has said, but that is not answering the ultimate question which demands an answer.
So, this is what happens to most of us - the first two, not the third. The familiar question is answered immediately, but the more complex question takes time, the time interval being much longer or shorter. During that time you are looking, watching, hoping, waiting, expecting. With those two we are very familiar, but with the third we are not. And we cannot be familiar with the third because we have never enquired within ourselves to find out for ourselves, most seriously, what is truth, what is God, what is this whole process of monstrous living, injustice, brutality, inhumanity to man; because we just live on the surface and are easily satisfied with our pleasures and evade our pains. So for a man to find out, really and for himself, what is truth - not the truth according to some saint or to some leader of a sect - his mind must be completely unknowing, which means, free from the known.
So, we see what thought is. Thought is the response of memory which, if you observe, is functioning on the same lines as the electronic brain. An electronic brain has information fed into it, and it functions through association, banks of memories and responses which it has learnt; if you put a question to it, it answers it instantly. Our brains function on the same lines. So, that is thinking. We can go much more deeply into it, but that is enough.
We think that time is necessary for action, to resolve a problem. By a problem I mean a human problem. I am not talking of a mathematical or technological problem; but I am talking of a human problem: sorrow, anger, brutality, violence, greed, envy the appalling misery, the boredom in which we live, the repetition of something day after day - whether it is pleasurable, sexual, or going to the office - and the boredom of it. I am talking of the human, living problem. To resolve, completely to understand a human problem, the mind must not give root to that problem - which is time. Suppose you are jealous, envious, in a large way or in a petty way. You battle with jealousy, envy, day after day, or you accept it. You say that it is a part of existence, that it is a part of our daily civilized life to battle with each other for a position, for this and for that. You are used to it and you accept it. And in accepting it, in getting used to it, you have given soil to the problem because it goes on and on, day after day.
Now the question is: how to end a problem immediately so that the mind is fresh, alert, for the next problem? Because life is a problem. Life is constantly challenging you, never for a moment is it quiet. It is demanding, questioning, asking, pushing; and you must respond adequately, completely. And you cannot adequately respond, respond fully, if you have problems which are eating into your mind and your heart. So, not to give continuity to a problem, you must solve it immediately; that is, you must not think in terms of time, in terms of tomorrow, that you will eventually solve it.
So you have to ask yourself one fundamental question: is it possible to end every problem as it arises, instantly? That is, is it possible to see the truth of every problem immediately ? The very perception of what is true is action and therefore the resolution of that problem.
By `time' I mean psychological time. - not the time by the watch: today, tomorrow, this hour or the next hour. I am not talking of chronological time; I am talking of psychological time. The mind seeks an answer through time, because we are used to the idea of gradualness - "I will achieve eventually", "I will be made perfect eventually", "I will reach God, if there is God, eventually". So we give psychologically a continuity to a problem, and gradualness creeps in when we have not really perceived what is true.
Now, what gives continuity to thought? I have put that question: what gives continuity to thought? You do not know the answer. So your memory is searching. You are searching in your memory for an answer. Now, if you do not do either, you will say, "I do not know". If you are really honest, you will say, "I do not know, I have not thought about this". If you really do not know, then you will see the truth of what I am going to say, immediately.
There is continuity to thought only when you think about something constantly. If you think about something which gives you pleasure, from time to time, you have established a continuity. If you do not like something and you think about it, you have also given to it continuity. It is as simple as that. That is, if you have something that gives you great pleasure - sex or what you will - and when you think about it, when you think of your gods, your jobs, your pleasures, your pains, you have given a duration to all that. Not to think about pain is comparatively easy, but not to think about pleasure is much more difficult.
So you begin to see the nature of psychological time that the mind is caught in. It has established a duration, a continuity, by thinking about something - the something which gives pleasure or pain; a thing which it wants to avoid consciously, but which unconsciously, deep down, it is thinking about, looking at, watching. It is not only outwardly, consciously, that you give continuity to thought but also unconsciously there is a duration to thought. If I was to die tomorrow and I had time to think about it, I would be tremendously upset about it. I would be frightened; I would want to believe in this and believe in that and do all kinds of things through my fear, because my mind is worried, anxious and fearful. Therefore, it has given it a duration, and during that duration there is born fear. If there was no duration but only action immediately - that is, if I am to die instantly, now, as I am speaking - , then there is no fear; an act has taken place, a complete act in which there is no element of fear at all. That is what I mean when I talk of psychological time brought about when thought gives duration, a continuity, by thinking about it.
There is sorrow in the world. Man has been struggling with this question for centuries upon centuries, and he has never been able to find a way out. He has found many ways of escaping from it, avoiding it - taking drugs, drink, running away through various religious and social entertainments, but he has never solved it. He has never said, "This is the end of this extraordinary thing called sorrow".
And we are going to go into that now. Is it possible to end sorrow instantly ? By `sorrow' I mean not fragmentary sorrow but the total sorrow of man, the total sorrow in which the human being is caught, both the conscious as well as the unconscious sorrow. You know what sorrow is? The fact, not the word, not the symbol that awakens the picture which gives you sorrow. You understand what I am saying? Not the word, not the picture that awakens sorrow but the actual fact of sorrow. The symbol, the picture, the idea, the word, the experience, the memory - all that gives you sorrow, but that sorrow is not the living sorrow, the thing that is so tremendously vital. There is the sorrow that comes when someone whom you love dies. There is the sorrow of love not finding a response. There is the sorrow of frustration. There is this unresolved brutality and violence of war; the ugliness of man to man; the sorrow that is going on in this world, in this country, in this town; the sorrow of ambition wanting to climb the ladder of success, seeking power, oppressing others democratically or tyrannically; the sorrow of a husband who is dominated by his wife or of the wife dominated by the man; the sorrow of postponement, the ignorance; the collective sorrow of centuries, of all the sufferings that man has been through, of which one is rarely conscious, because one is so occupied with one's own little sorrows; the sorrow of man - nor the Indian or the European or the American or the Russian - but man, the man in conflict, conflict between good and evil, the conflict of violence.
There is immense sorrow. Personal sorrow, if you observe, has a good deal of self-pity in it and therefore it is no longer sorrow, because it is tinged, it is hedged about, by personal hope. In this personal sorrow there is self-pity - an ugly thing. Watch your own sorrow and you will see. If you have sorrow, you will see that most of it is self-pity - the sense of loneliness, of being left alone, having no companion, nobody to talk to, who will really understand you. There are innumerable kinds of sorrow, and the greatest sorrow of all is the sorrow of not being able to see the truth immediately.
To see the truth immediately, there should be no self-pity, no fear, no knowledge of what other people said, whoever they be. Then you are face to face with a fact and you don't bring to that fact opinions, conclusions, concepts, your own personal or collective experience. You are faced with something real: a fact is always real. So there is this sorrow. The more you think about it the more there is sorrow - not only personal sorrow but the collective sorrow of man. You cannot avoid thinking about it, because you are caught in it. My wife leaves me, if I have a wife; someone whom I like is dead; I cannot succeed; I am not so clever as you are; the brutality of modern life; the total indifference; the lack of care; the utter lack of compassion, love - to be faced with all that not theoretically but actually, awakens sorrow. To face every day, as you walk down the streets, the ugliness, the total indifference of man to man - to face that fact is an extraordinary awakening of sorrow.
Now, is it possible to end sorrow without becoming indifferent, callous, not caring, and to find that extraordinary beauty of love? To find that out you have to begin by enquiring into thought and not giving continuity to that thought. You have to watch every pleasure and not give it continuity; to watch every pain, psychological hurt, flattery, to watch it and not to give it continuity; so that you will find that though you think instantly and respond instantly, there is no continuity and therefore you are able to face the fact that you are full of self-pity, that you are lonely, and that you are faced with the fact of ambition and frustration.
So you deal with facts. My son is dead - I am not talking of death, we will talk about it at another time. I am talking about the fact: my son is dead. What takes place? Immediately I am in sorrow. There is a shock, a sudden realization that he is gone, in whom I had invested my immortality, my fulfilment, my hope, the name and so on - the shock of being left alone. When I come out of that shock, I feel tremendously in sorrow, there is grief. Then I try to find an answer to it - a temple, a priest, a book, a drink, an avoidance or acceptance, rationalizing that sorrow or trying to find a lovely beautiful theology about it; I believe in reincarnation, Karma and all the rest of it; all words, words, words. So I never face the fact. The fact is that my son is dead. Why should there be self-pity? It is a fact I loved him; I loved him because he was my son. I had invested in him. I have no companion and so on. Thought is in operation. You follow? Thought is giving continuity to the picture of the son whom I had. And thought, by giving it a duration, is continuing in sorrow.
So can I face the fact? When I face the fact, there is no thinking; there is only observing - observing the whole content of my thinking, of my feeling, of my hope; being aware of that fact and my relation to that fact, without any twist, without dodging, without escaping. You will see, if you have gone through this, that by facing the fact every day about every thing - all the time facing facts, not opinions, not ideas, not judgments - you will observe your own reactions, you will know what you are thinking, what you are feeling consciously as well as unconsciously. You become totally aware of yourself, of all your foibles, of your secret hopes, fears, longings, motives - both conscious as well as unconscious. Then you will see that sorrow which has a motive, is no longer sorrow, and that it is self-pity. When you realize the truth of that, the ending of your personal sorrow comes. In that ending there is also the ending of self-pity, loneliness, the hopes, the fears and all the other things that are involved.
But there is a greater sorrow still, the sorrow of war. How man has suffered through war! There is the brutality of the ambitious people, the pseudoreligious politician everlastingly quoting the Gita or something or other, and dominating, crushing people democratically and tyrannically. There is the sorrow of man who has invented time and therefore postponement - eventually coming to the truth - that is the greater sorrow. It is necessary to understand it, to resolve it and yet not be indifferent, to have real love for people - which is to care; and you cannot care if you are nationalistic, if you belong to any religion or have any belief.
So the ending of sorrow is the beginning of self-knowledge, and without the ending of sorrow there is no ending of thought. The ending of thought is necessary, because then real meditation begins. Thought cannot be ended by control, by suppression, by concentration, by any exclusive process. Thought must be understood, gone into, searched out, and not be given duration through pleasure or through pain. When thought ends - and thought can only end through self-knowledge - then real meditation begins. Real meditation is not the meditation that you all practise, if you do at all, because what you practise is too immature, too juvenile. We will go into that if there is time - `time'in the sense of chronological time.
What is important is to face the fact and not give time to the fact. You have to observe the fact of your anger, your brutality, your indifference, your ambition, your greed, to face that and resolve it immediately; and you can resolve it immediately only when you understand this whole problem of thinking. After all, thought is not very important. What is important is immediate action. Look at all the people in the world who are starving, who have no education, who live in misery, who are ill-fed! The pseudoreligious politicians are not concerned with feeding the poor; they are concerned with who is going to feed the poor, which party, which group - the Americans or the Russians. They are not seriously concerned with the feeding of the people. So they take sides and in the meantime the poor man dies.
We live like that; our lives are like that, because we have divided ourselves into classes, into groups, into nationalities, into various compartments. In that there is tremendous sorrow for a man who observes all these. And you have to solve that sorrow also, to end it, so that the mind becomes innocent. It is only the innocent mind that has lived a thousand experiences and yet is free - it is only that innocent mind that can see the ultimate, the extraordinary thing called the nameless.
November 3, 1963


NEW DELHI 5TH PUBLIC TALK 6TH NOVEMBER 1963

To commune with each other our minds must be at the same level with the same intensity, and we must have the same urgency. We must both have, if we are going to commune with each other, a sharpness, a clarity, an understanding of not only the words but also the significance that lies beyond the words. We must, each one of us, if we wish to commune with one another, obviously have the capacity to meet each other equally, at the same level and continue to hold that level. Otherwise, our communion, our communication is cut short especially when we are discussing matters that are very difficult, psychological, and need a great deal of thought and penetration inside.
This evening, I want to go, if I may, into something which requires a great deal of insight and understanding. I hope that we can maintain our communion with each other all the time. After all, love is that state of being or that state when two people or many people meet each other at the same level, at the same time, with the same intensity. Otherwise, love becomes merely a sentiment, a remembrance and all communication then ceases. In the same way, to take a journey together into something that requires a very subtle, penetrating look, observation, one must have this intensity - not sporadically, not occasionally - and continue in that state of intensity, because what we are trying to do at these gatherings is not to exchange ideas, not to discover for ourselves which is the best opinion and to discuss those opinions. What we are trying to do is to find out for ourselves for each one of us what is true and what is false. And to find it out, to observe it and to have a feeling for it, we must not only listen but also observe how we listen, with what quality of mind we observe.
I want to talk this evening about something which is called death. And to go into the whole problem of death, not theoretically but factually, you need humility. I am using that word `humility' not as a virtue that is cultivated by the vain, by the proud, but as that natural state of mind which comes about when you are really enquiring and really wanting to find out for yourself. Because virtue does not grow within the borders of time. It is a flower that comes into being involuntarily. One hasn't to search for virtue or to cultivate virtue. If you do, it ceases to be virtue. To see the truth that to cultivate virtue is no longer virtue, demands a mind that is in a state of humility, because without humility you cannot learn. I am using the word `learn' not in the sense of accumulation which is knowledge. We are using that word `learning' in the sense of a mind that is not seeking for something, that is not searching for an end with a motive, that is pliable, quick, that is able to see what is true immediately. And to do that you need an extraordinary humility which has in it that peculiar quality of austerity of observation. Austerity, as we know it, is harsh, brutal; it becomes narrow, bigoted, opinionated, dogmatic - but that is not austerity. We are using the word `austerity' in the sense that a mind that has observed, that has seen what is true, is, out of that very observation, in a state of freedom out of which there comes the discipline which is austere.
There must be that austerity with humility. And at that level we are going to commune with each other, this evening. You are not going to learn from the speaker anything. If you do, the speaker becomes the authority. Therefore, you cease to be really an observer - a man who is earnestly seeking what is true, and putting away what is false; you will become merely a follower, and a follower can never find out what is true. Truth has to be discovered from moment to moment, and you have to discover it - not merely follow the description verbally. You have to find it with all your being; and to find it, you need humility.
One of the things that one observes in the world and within oneself is the peculiar state of mind that is constantly declining, deteriorating. I do not know if you have observed for yourself your own mind, not theoretically, not in terms of a formula or in terms of success and non-success, but with the quality of the mind that can sustain efficiency, clarity, the capacity to observe what is true, without an opinion, without a thought. When one observes not only the minds of others but also one's own mind, one finds that there is a slow decline, not that one has ever reached a height from which one declines; one finds that one does not have the sharpness, the clarity, the energy, the precision required for observation, for a reasoned observation without any sentimentality. Most of us are dull, settled in comforting belief; have a job, a position, a family to maintain; and we have in the darkness of security. When one begins to observe for oneself one's own mind, one must have seen for oneself how the mind, as it grows, as the physical organism matures,-gradually begins to decline. We accept this disintegration, this deterioration, and we are not aware. And when we do become aware of it, it becomes a tremendous conflict: how to maintain the mind that is getting worse, that is declining? Probably we have never put to ourselves the question whether the mind need ever decline. Probably we have never found for ourselves by putting that question whether it is possible to stop the deterioration, the decline.
After all, the decline of the mind, the worsening of sensitivity, the coarsening of all our observation - that is truly death, is it not? So, must we not find out for ourselves whether it is possible at all times to sustain a quality of mind that knows no decline. When I use the word `mind' I include in that the brain - the totality - not just the capacity to acquire a particular technique and to function along that technique for the rest of your life and then die. I am using the word `mind' in the sense not only of the conscious mind but also of the unconscious mind in which the brain is included - the brain with all its reactions, the brain that thinks, that acts, that gets irritated, that responds to all the nervous strains. And as we observe, as we grow older, this thing begins to decline. Observe the old people, observe all the old politicians, observe how even the young people want to fall into the groove of a particular thought and run along that groove.
So, it seems to us that it is very important to find out for ourselves whether it is possible to sustain that clarity of observation actually, not theoretically - actually in the sense of the living present, in the active present. I use that word `present' not in the sense of time as tomorrow or yesterday. and now. The active present is always present, it has no tomorrow or yesterday. You should not have the idea that you will have this active, vital energy tomorrow; but you have to be aware of the active present with all your capacity, not technological capacity only but with all your aesthetic powers, with your affections, with your sorrows, with your miseries, the frustrations, the ambitions and the failures and the hopeless agony. Is it possible to be aware of all that, and to sustain clarity of observation and innocency of enquiry? If this is not possible, whatever action we do has no vital meaning, it becomes mechanical.
Please observe your own minds. You are not listening to the speaker. Don't be caught in the words of the speaker. He is merely describing, and what is described is not the fact. The word is not the thing, the word `tree' is not the fact, which is the tree. And if you would observe the tree, the word has little importance.
So, we are asking a fundamental question, and you have to find out and discover the truth of it. The question is: can the mind ever not lose its clarity, its capacity to reason - not according to some prejudice, not according to a particular fancy or opinion or knowledge - and to sustain itself in a healthy state without any dark, unexplored, rotting corners? Is it possible? To find that out, one has to be aware of the causes of this decline. Now, we are using the word `cause' merely to indicate the source from which the mind is made dull. By discovering the cause, you are not going to free the mind. You may discover the cause of your illness, but you have to do something about it, you have to go to a doctor, you may have to have an operation; you have to act. But most of us think that, by merely discovering the cause, we have solved the whole thing. And so the repetition goes on. The repetition is one of the factors of deterioration - the repeating process, the formation of habits and living in those habits. So, the discovery of the cause is not going to free the mind from the factor of deterioration.
One of the major factors of deterioration is imitation, psychological imitation - not putting on a shirt or a coat, or going to office, or learning; a particular technique, which you repeat; that is too superficial. It is the habit-forming mechanism of the mind which, in psychological states, functions in beliefs, in dogmas, in opinions. I observe, you will see how your mind functions in habit. It functions in habit because it is essentially afraid not to be secure. So, one of the real factors of deterioration is fear, psychological fear, not the natural normal fear of being bitten by a snake and therefore protecting oneself - that is a different matter.
You know, one of our difficulties is that we are always satisfied with the obvious answers and we always put the obvious questions. Take the problem of simplicity - `to be simple'. Our immediate response which is fairly obvious, platitudinous and banal, is: you must have only two clothes and have only one meal; and then you are supposed to be very very simple. That is not simplicity at all - it verges on exhibitionism and traditional acceptance of what it is to be simple. But simplicity is something entirely different. To be simple means a mind that is clear, without conflict, that has no ambition, that is really incorruptible by its own desires. But we are so easily satisfied by the obvious. We say that a man is a saint, because he leads a very simple life, has one meal a day and two clothes; and we think we have solved the problem of simplicity. He may be having a hell of a time inside. And a man who is in conflict, however saintly he is, is not a simple man; nor is he a religious man.
So, in trying to find out what are the factors of degeneration, one must not be satisfied with the obvious questions and the obvious answers. One must push those aside and go behind, tear down to find the truth of the matter; and that requires energy. And that energy can only come when you are really not concerned with what is going to happen with your particular life when you are simple. To find out the factors of deterioration you must enquire, you must ask the fundamental question whether a mind can live without habit, nonconforming. This means the whole enquiry into authority, not only the authority imposed but also the authority of one's own experiences, knowledge, visions and all the rest of it. So one begins to see that there is deterioration as long as there is conflict of any kind, at any level, consciously or unconsciously. And most of our lives are a hideous conflict, without any resolution, without any issue - endless conflict. So the question is whether habit, conflict and imitation can end, not eventually, not when you die, but now, in the active present. By imitation I mean not the superficial imitation, but the psychological, deep-rooted imitation which is called a method, conforming to a discipline, to a pattern - the Hindu pattern, the American pattern, or the Russian pattern, or the Catholic pattern and so on. That imitation comes only when there is the urge, the search for comfort in security - psychological security. We seek psychological security inwardly, and therefore there is no outward security for any of us. If you think that over, you will see the truth of the matter. We have no time to go into all the details now.
The desire to be secure breeds fear, fear to live and fear to die. Fear is not an abstract thing. It is there actually like your shadow. Every minute of the day it is there - fear of your boss, fear of your wife, fear of your husband, fear of losing. And with that fear we try to live. So we do not know what it is to live. How can a mind that is afraid, live? It can build a shelter; it can warm itself; it can isolate itself; it can follow a pattern, a religious illusion, a fiction - it can live in all that, but it is not living. And this fear makes death as something far away. We put fear many years ahead of us, a great distance between that fact and the illusion which fear has created and which we call living. So our life is neither rich nor full - I do not mean full by knowledge, book learning, or reading the latest book and talking about it endlessly. I mean `rich life' in the sense: it understands; it is clear, sharp, awake, alive, full of energy and efficient in its own observation and discipline; and therefore it can see a tree and enjoy the tree, look at the stars, look at the people without envy. Therefore such a life is not a life of ambition, greed and the worship of success.
Please? sirs, the speaker means exactly what he is talking about. These are not just words which you listen to, and then you go back to your old life again. We are talking about something very very serious. There must be a new generation, new people, new minds, not the dead old minds with their fears, with their corruption, with their nationalities, with their petty little Governments.
A new human being must be brought into being to solve this immense problem of living, and nobody is going to create that human being except you and I. And you have to do it - not in some future generation, but immediately: which means one has to see the urgency of the thing. You know, when you see the urgency of something that needs to be done immediately, urgently, all your capacities, all your energy, all your efficiency, come into being. You do not have to cultivate them, they are there when you feel the urgency of something - like the urgency of being hungry - , and then you act.
We do not know what it is to live, nor do we know what it is to die. The thing that you call `living' is a torture with occasional pleasure which is a sensation - being well-fed, having a good meal, sex, driving in a good car or wanting to drive in a good car, or being envious of those who are driving in a good car and so on. That is our life. Please observe yourself, and you will see what an ugly, brutal thing living has become, without any love, without any beauty, without any care. That is our life and we are satisfied with that. We put up with it. We do not say, "I am going to break through and find out". We invent all kinds of spurious and phoney reasons.
And to live fully, completely, you cannot possibly have an ideal over there and you live over here. So the ideal has no meaning, it is a fiction. What is a fact is your daily travail, daily anxieties, hopes, fears; that is the actual; and to that we become accustomed. And with the memory of our tortures, hopes, fears, ambitions, we turn to look at death which is far away. So what happens? We are frightened of death and we are frightened of living.
Now, to find out what is death demands a mind that has no fear. I do not know if you have observed the pilots - the persons who fly those extraordinary aeroplanes that go two thousand miles and more an hour - , how they are trained more than all the yogis put together. They have to face death, and therefore their response must be immediate, unconscious. They are trained for years to face death - to survive they must respond immediately to all the instruments, to all the orders. That is one way of not being afraid of death - that is, to train yourself so completely, so involuntarily that you die at the orders of another for your country and all the rest of that nonsense. Then there is death by suicide: that is, you face life and life has no meaning, you have come to the end of things, and you jump over the bridge or you take pills. Then there is the other way, the so-called religious way: you have extraordinary beliefs in reincarnation, in resurrection; and death you rationalize, because you are going to live the same kind of hideous life in the next life with torture, agony, despair, with lies, with hypocrisy; and you are satisfied by these beliefs because temporarily they give you comfort, they hide your fear.
Now all those ways of dying are very ordinary, unreal and undependable. We are talking of dying of a different kind, which is to live with death. You understand? To live with death, not to have this time interval between you and the eventual end. The eventual end may be fifty years or a hundred years hence; or the doctors or the scientists may add another fifty years to it; but the inevitable end is always there. We are talking of a voluntary living with death. I am going into that because that is the only way to resolve the whole question of death, not through beliefs, not through ideals, not through the structure of fear and all the rest of the paraphernalia.
And to find out what is death there must be no distance between death and you who are living with your troubles and all the rest of it; you must understand the significance of death and live with it while you are fairly alert, not completely dead, not quite dead yet. That thing called death is the end of everything that you know. Your body, your mind, your work, your ambitions, the things that you have built up, the things that you want to do, the things that you have not finished, the things that you have been trying to finish - there is an end of all these when death comes. That is the fact - the end. What happens afterwards is quite another matter; that is not important, because you will not enquire what happens afterwards if there is no fear. Then death becomes something extraordinary - not sadistically, not abnormally, unhealthily - because death then is something unknown, and there is immense beauty in that which is unknown. These aren't just words.
So to find out the whole significance of death, what it means, to see the immensity of it - not just the stupid, symbolic image of death - , this fear of living and the fear of dying must completely cease, not only consciously but also deep down. Most of us want to die, wish to die, because our lives are so shallow, so empty. And our life being empty, we try to give significance to life, meaning to life; we ask, "What is the purpose of living?". Because our own lives are so empty, shallow, worthless, we think we must have an ideal to live by. It is all nonsense. So fear is the origin of the separation between that fact which you call death and that fact which you call living. What does it mean actually, not theoretically? We are not discussing theoretically; we are not discussing merely to formulate an idea, a concept; we are not. We are talking of facts; and if you reduce a fact merely into a theory, it is your own misfortune. You will live with your own shadow of fear, and your life will end miserably as it has begun miserably.
So you have to find out how to live with death - not a method. You cannot have a method to live with something you don't know. You cannot have that idea and say, "You tell me the method, and I would practise it and I will live with death" - that has no meaning. You have to find out what it means to live with something that must be an astonishing thing, actually to see it, actually to feel it - to be aware of this thing called death and of which you are so terribly frightened. What does it mean to live with something which you don't know? I don't know if you have ever thought about it at all in that way; probably you have not. All that you have done is: being frightened of it, you try to avoid it, you do not look at it; or you jump to some hopeful ideal, belief, and thereby avoid it. But you have really to ask the fundamental question which is: to find out what death means, and if you can live with it as you would live with your wife, with your children, with your job, with your anxiety. You live with all these, don't you? You live with your boredom, your fears. Can you live in the same way with something that you don't know?
To find out what it means to live, not only with the thing called life but also with death, which is the unknown, to go into it very deeply, we must die to the things that we know. I am talking about psychological knowledge, not of things like your home, your office: if you don't have them, you won't get your money tomorrow or you lose your job, or you have no food. We are talking about dying to the things that your mind clings to. You know, we want to die to the things which give us pain; we want to die to the insults, but we cling to the flattery. We want to die to the pain, but we hold on like grim death to the pleasure. Please observe your own mind. Can you die to that pleasure, not eventually but now? Because you do not reason with death, you cannot have a prolonged argument with death. You have to die voluntarily to your pleasure which does not mean that you become harsh, brutal, ugly, like one of these saints - on the contrary, you become highly sensitive; sensitive to beauty, to dirt, to squalor; and being sensitive, you care infinitely.
Now, is it possible to die to things, to that which you know about yourself ? To die - I am taking a very very superficial example - to a habit, to put away a particular habit either of drinking or smoking, having a particular kind of food, or the habit of sex, completely to withdraw from it without an effort, without a struggle, without a conflict, without saying, "I must give it up". Then you will see that you have left behind the knowledge, the experience, the memories of all the things that you have known and learnt and lived by. And therefore you are no longer afraid, and your mind is astonishingly clear to observe what this extraordinary phenomenon is of which man has been frightened through millennia, to observe something which you are confronted with, which is of no time, and which in its entirety is the unknown. Only that mind can so observe, which is not afraid and which is therefore free from the known - the known of your anger, of your ambitions, your greeds, your petty little pursuits. All these are the known. You have to die to them, to let them go voluntarily, to drop them easily, without any conflict. And it is possible - this is not a theory. Then the mind is rejuvenated, young, innocent, fresh; and therefore it can live with that thing called death.
Then you will see that life has an entirely different substance. Then life and death are not divided; they are one, because you are dying every minute of the day in order to live. And you must die every day to live; otherwise, you merely carry along the repetition like a gramophone record, repeating, repeating, repeating.
So when you really have the perfume of this thing - not in somebody else's nostrils but in your nostrils, in your breath, in your being; not on some rare occasions, but every day, waking and sleeping - , then you will see for yourself, without somebody telling you, what an extraordinary thing it is to live, with actuality, not with words and symbols, to live with death and therefore to live every minute in a world in which there is not the known, but there is always the freedom from the known. It is only such a mind that can see what is truth, what is beauty and that which is from the everlasting to the everlasting.
November 6, 1963


NEW DELHI 6TH PUBLIC TALK 10TH NOVEMBER 1963

I would like this evening to talk about something with which you may be familiar. Probably you are familiar with the word and not with the fact. And to go into it, as we shall during this evening, we must have a critical capacity. Most of us accept very easily - we accept authority, tradition and the easy way of life - and thereby lose the critical observation. And when we do observe, our criticism is very superficial, casual, or it is made from a particular point of view, and therefore becomes narrow, cynical, or merely destructive. Destruction is good - one must destroy to create. But casual criticism or a gesture or a word does not lead anywhere. And this evening, at least for this hour, one should have the capacity critically to observe, not what the speaker is saying but the natural, spontaneous responses that arise within each one; and one should observe those reactions and not accept them or casually put them aside. One should observe so that one may be able to go into that process which is called meditation.
Without right meditation - not the traditionally accepted, monotonous, repetitive, so-called meditation which is utterly futile and juvenile - , if there is no right meditation, life becomes very superficial. I mean by `life' the whole content of it, the extraordinary beauty, the sorrow, the anxiety, the utter shallowness, the lack of sensitivity, the despair, the hopes, the fears, the agonies, the total process of living. And we are going to go into that this evening. But if you would take the journey together, there must be really critical observation, never accepting a thing: either what the speaker says or what you observe of your own reactions. Because it is only a very sharp, clear, healthy, sane mind that is capable of meditation. If we merely accept, we destroy all feeling. Acceptance is a form of imitation; and meditation is not imitation, it is not repetitive. You have to accept certain obvious things, like keeping to the left side of the road, paying taxes and so on; it is the obvious, superficial authority. But we are talking of authority at quite a different level: the psychological acceptance of authority which comes into being when there is the search and the demand for security, and therefore we accept.
Please observe your own minds in operation rather than merely casually listen to the speaker. Because if one is not aware of one's own process of thought, one will not be able to follow or be able to criticize with an extraordinary passion. Because passion is necessary and there is no authority when there is passion.
As most of us are merely yes-sayers, we do accept; and when we do accept, all feeling is made dull. We are not affected deeply, we have no feeling when we observe the things about us - the tree, the squalor, the poverty, the ignorance, those in power who destroy. For most of us feeling is subtle; when we feel very strongly about something, that very feeling breeds sorrow. When you see the poverty, the utter callousness of people - whether they be the high politicians or the low cunning operators in a particular party, they have no feelings - when you do feel and when you observe yourself, you will find there is a great deal of sorrow involved in it. There is grief not only when there is the feeling about your own particular little sorrow of not having a good position, of being insulted by your boss every day, or by the loss of a particular person, but also when there is the feeling, as a human being, for the whole world, for another human being. To see how power destroys and corrupts, and to feel very strongly, passionately, about these things, every form of acceptance must be put aside.
And it is only when you begin to feel very strongly, out of that feeling there is love. It is only in that state that you can co-operate, because we live by co-operating and we destroy each other when there is no co-operation - and that is what is happening throughout the world. We have intellectually, verbally, cultivated our brains, our thoughts; but we do not feel strongly. And when we do feel very strongly, we do the most stupid, silly things: trying to convert people to a particular form of belief, or joining a peace march, or this, or that.
I am talking of something entirely different. We are talking about feeling, for itself, without sorrow. Because the moment there is sorrow, there is a feeling that you must do something immediately; then that feeling loses itself in organization. You observe all this in yourself. And then the feeling gets dissipated, lost. Love cannot be organized; and it is only a man who loves that can co-operate. The world needs co-operation, the feeling of co-operation; there is the necessity, the urgency, to co-operate - not according to a particular pattern, not with the Government or against the Government, not with a particular authority or with a particular system. We co-operate when we agree; but our agreement is merely, generally intellectual, verbal. Love does not agree; love is not an idea with which you agree or disagree. You do not agree with the heat of the sun; it is there burning, destroying, creating, making things new.
So there is co-operation right through life, not at one level of life only but right through - this feeling of working together efficiently, living together, not dividing the earth into yours and mine, into America, Russia, India and all the stupid, political, national, linguistic divisions - , feeling together. Unfortunately, only hate brings us together. When we are attacked we all come together, but hate is not love. It is only when a man really feels when he sees the squalor, the dirt on the road; feels the inward poverty of the politician; sees the utter cupidity of the saints and their followers - to feel for all these is part of meditation. Meditation is not just a word. I am sure that word has awakened in you the traditional form, the traditional way of meditation.
You see, we need a fresh mind, a new mind, because it is only a new mind that can create, bring about, a new world - not the traditional mind, not the mind that accepts and performs a routine day after day. We need a mind that is in revolution, not a mind that is merely in revolt. There is a difference between revolt and revolution. One can revolt against something: that revolt is merely a reaction; it is life revolting against a particular form of society, a particular order, a psychological insistence of a particular society. But revolution is, something entirely different. To deny completely the whole psychological structure of society, not just parts of it but the totality of it, needs an extraordinary capacity to be critical. And you can only criticize sanely, when there is real feeling. As we were saying, what is necessary is a mind that is incorruptible, a mind that is made new.
Now, we are going this evening to go into this question and to bring about that mind instantly. Because it must be brought about instantly; it cannot take place in time - then corruption sets in. That instant mutation is revolution, not revolt. And the enquiry sanely, logically, through the observation of every process of your own thinking and feeling - to observe - is the beginning of meditation. A mind that is not made new, that has the whole weight of the past, merely reacts; it can never be still, quiet. So we are going into a problem which is extremely subtle, which needs all your attention, and therefore not accepting or denying what the speaker is saying. You need merely to observe at the highest capacity of critical awareness in which there is no choice, no comparative condemnation.
For most of us, to meditate is a problem of conflict, because thought wanders all over the place, and to make that thought quiet is a battle, is a conflict. And when there is conflict, there is no understanding. It is merely a battle between `what should be' and `what is; and a mind caught in this battle cannot possibly ever know what is the right way, the right process of meditation. So we must understand this whole process of thinking - not how to still thought, not how to control thought. Every schoolboy knows how to control thought. When he wants to look out of the window, and the teacher says, "Look at your book", he is frightened and looks at the book. We have known that art of concentration. But to enquire into this whole process of thinking - to find out whether thought can ever be still - demands attention, and we are going to go into it.
As I have pointed out, meditation is an extraordinary thing. There is an extraordinary beauty in it. It gives the mind a sensitivity and heightens its sharpness so that your whole life is lived completely, fully, in the active present. For most of us do not live totally, with all our conscious and unconscious state and beyond. We only touch at the periphery, and this peripheral touch we call living - with all its agonies, contradictions, bestialities, cruelties, flatteries, insults and all the rest of human existence. That is where we touch. We are talking of a meditative mind that is totally aware, not only of the peripheral movement but of the whole content of consciousness, and thereby goes beyond it. Otherwise that is no meditation; otherwise it is mere self-hypnotism, caught in a series of ideas, in images, in a conditioned projection of Christ or Buddha or Sri Krishna or your particular guru, seeing visions and getting terribly excited about those normal conditional responses which have no meaning at all.
So we are talking about something entirely different. We are talking about a meditative mind that is in the full flow of life without fear and therefore without hope, without despair, and therefore seeing beauty, living in a state of complete co-operation and therefore in a state of love. That is what we are going into.
As we said just now, we have to understand or to find out the beginning of meditation. If you do not understand the beginning you will not understand the end, because the end is in the beginning, not away, not at a distance. Therefore you have to understand completely what the beginning is completely, with all your being. So, if I may suggest or request, please don't say at the end, "You have not taught me how to meditate. I haven't a silent mind. So what am I to do?" - those are questions that are utterly immature. Those questions indicate a mind that has not gone into itself and discovered the whole process of its own thought, the flowering of its whole being.
All we know is the observer and the observed - which is, the experiencer, and the thing experienced, or the thinker and the thought. That is all we know. That is a fact which you will find out for yourself when you observe yourself: the thinker trying to control thought, the thinker trying to shape thought, the thinker trying to impose discipline, trying to understand this thing, this thought, that wanders away from moment to moment. And so we know only the contradiction and the conflict between the thinker and the thought. Please, you are not listening to me, to the speaker: you are observing yourself. What the speaker says is of very little importance. What is important is to observe how your own mind is operating, and merely to listen to the speaker so that he acts as a mirror for your observation and nothing else. And you will see how this process, this conflict, is our life.
From the moment we are born till we die, this battle goes on, day after day, endlessly: the thinker accumulating, chastening his thoughts, refining or controlling; and what he wants is completely to control all thought. So the thinker lives in a state of sterile decay, because he has controlled all thoughts. That is all what your meditation means: just to control your feelings, your thoughts, the duties, the responsibilities, the ugliness of your life. And in that framework you try to meditate. Therefore you may alter your character a little bit, here and there; you may become a little more quiet, more considerate. But character - which is really the reaction to a particular society - however necessary, will not bring in the freedom of a mind that can meditate, of a mind that is in a state of an extraordinary ecstasy: and there is that ecstasy.
So the question then is: is it possible to remove totally this conflict between the thinker and the thought? Please see the problem, understand the problem, first. If you exercise will to bring about a complete harmony between the thinker and the thought, between the innumerable experiences of the past and the present movement of experiencing which is the response of the past in the present, if you merely exercise a decision, exercise will to control, who is the entity that exercises that will? It is still the thinker. You may call it the higher self, the atman, or give it all kinds of superficial or traditional names, but it is still within the field of thought. Therefore what is within the field of thought is not the real. Thought is merely the response of memory. You have been brought up to believe in the atman, and another man might not be brought up to believe in anything. You are just conditioned. Because you use the word `atman' or the word `God,' you are not godly. To find God, to realize that extraordinary thing, you need a mind that is astonishingly new, innocent, a mind that has that energy which is not contaminated by conflict.
So what is necessary, is not will but being aware of this duality, of this contradiction between the thinker and the thought - just to be aware, just to see, just to observe. You will find that really to observe is one of the most difficult things, and that very observation itself is discipline - not the discipline enforced.
So meditation then is the observation of yourself: just to observe the movement of your own being, to observe your thought; not to correct thoughts, not to put them in certain categories of good or bad, but just to observe. When you so observe, you will see that there is no thinker and the thought, that there is only a state of observation - not that you observe. This is very important to understand, because most of us - not most of us, all of us - are secondhand human beings. Sirs, please do not take notes; just listen, listen with your hearts, not with your minds only. We are secondhand human beings. There is nothing new, original, pristine, uncorrupt. We are all put together by society - which again is a fact. How can a secondhand mind, though it has had a thousand experiences discover something that has never been touched by thought? How can a secondhand mind discover the energy that has never known what it is to be in conflict, that is something beyond time, beyond all forms of the known? Do what you will, meditate for the rest of your life traditionally, you will never free that mind. You will never bring about a new mind unless you have totally, completely understood the whole process of experiencing and thinking. It is only when you have really understood the problem of experiencing and thinking, that the mind can be still.
For most of us experience is very necessary. We are fed up with our daily experiences, daily going to the office, with the usual sexual enjoyments. We are fed up with the traditional acceptances and we want something more. We want to experience something much more. So what do we do? We take drugs - that is the latest craze. We take drugs which will give us heightened sensitivity, which will expand slightly our consciousness; and in that state we have extraordinary feelings - there is no distance between the flower and you, between the sky and you, between the tree and you; there is no distance between you and your feeling, between you and the state of being; you are completely unidentified and are one with all that. Not that I have taken that drug, but I have talked to people who have. But that experience is still within the field of time, within the field of consciousness. That does not bring about that extraordinary freedom from the known.
So you have to understand experience. Please, from the moment I began the talk this evening till now, it has been a process of meditation. If you have not understood this, you won't go any further.
A mind that is made up of experience is a secondhand mind, because there is nothing new in experience - however deep, however wide the challenge may be. Because when there is a challenge, you respond according to your conditioning. If you are a politician, you will obviously respond as a politician to a demand, to a challenge that asks you to respond totally. You as a politician will respond according to your party politics, to your country, to your fears, to your desire for power or to remain in your position, and all the rest of the stupid nonsense that goes on in this world. If you want a wider, deeper, more extensive experience, you will experience according to your conditioning, whatever that be.
A mind that has understood experience and therefore is free from the demand for experiencing, is in a state where there is no experience. It is only the mind that has no experience, that is an innocent mind. And it is only the innocent mind that can observe that which is beyond the measure of time. Therefore meditation is the understanding of experience. Do follow all this. A mind that is freeing itself from experience is alight, afire, without a shadow; it is completely a light to itself. How can such a mind demand experience? It is only the mind that is seeing, wanting, desiring, hoping, escaping - it is only such a mind that wants more and more experience. So meditation takes place when the mind understands and is freeing itself from all experience.
But to free oneself from all experience, to understand experience rightly, one has to understand the conscious and the unconscious mind. The conscious mind - we know what it is: the educated, the technological, the present mind that has learnt how to read and write, to go to the office, to follow the leaders, to accept the traditional forms of belief in gods and goddesses and all the rest of it. That is the superficial mind. Then there is the whole unconscious mind - the unconscious mind with its motives, with its collected and collecting, accumulated and accumulating impressions, the residue of a particular race, all man's endeavour. It is there, hidden, deep down in you. You may be a Hindu; outwardly, you may smoke, you may drink and you may carry on, highly civilized; but deep down, you have still whole centuries of propaganda, centuries of assertions, centuries of beliefs. You are conditioned deep down, as a Hindu. That demands exploration. That demands understanding. That demands that you must be totally free, that all conditioning must be broken down.
Now the question is: is it possible to enquire into the unconscious? I have not the time to go into it too deeply, but I hope you will follow this. Unless you understand the unconscious completely - do what you will consciously - your meditation or your enquiry or your seeking God or trying to become non-violent and all the rest of it has no meaning, because the unconscious shapes our thought and our feeling. So you have to enquire into it. You understand? You have to find out about the unconscious, about something of which you don't know. You don't know your unconscious; you may have some hints, some intimations of it, through dreams and so on. You don't know the depth of it, the contours of it, the frame, the boundaries of it. You have to know this. And to find out about the unconscious, your conscious mind must be completely quiet.
The conscious mind is in constant battle; the conscious mind is ambitious, greedy, envious, frightened, licking the boots of those in power, showing respect to those people in power and not showing respect to anybody else; the conscious mind is only put together by the psychological structure of society. That conscious mind must be completely quiet - that means, you must be free from ambition, not verbally; you must be free from the desire for power, position, prestige: you must be free from fear and therefore in a state of complete humility; it is only then the superficial mind is quiet. Then you will find, when the superficial mind is quiet, the whole content of consciousness comes into view. You understand?
By analysing the unconscious - you know the analytical process - , you will never solve this problem. In the analytical process there will always be the analyser who is conditioned, and therefore whatever he analyses is still conditioned. Therefore the analytical process has no value, nor has the self-introspective process any value. But what has value is for the conscious mind to be aware of the psychological structure of the particular society in which it is caught, and to be free of that psychological structure. Only then will the conscious mind be quiet, completely quiet; but the unconscious mind is not yet quiet. Then you will see, the conscious mind is very quiet, not at any given moment but all the time - as you are going to the office, as you walk home, as you bicycle, as you go in a bus. This quietness is not enforced. Because you understand how important it is for the superficial mind to be quiet, the necessity of it, the urgency of it, the superficial mind is quiet. You cannot make it quiet - because then it becomes stupidly dull, inactive, and is not aware; and all the beauty of life slips by.
So the conscious mind, by observing the necessity of quietness, is quiet. Then the unconscious projects all the things, all its contents; as you observe a tree, as you observe a woman, as you observe a man, as you observe a child, as all the responses, the motives, the hidden dark corners of the mind spill out; and they are understood immediately because the conscious mind is not judging, is not evaluating, is not comparing. It is there, watching, completely still, because it is no longer seeking, no longer wanting experience. Then you will see, if you have gone as far as that, that the whole content of consciousness is empty.
These are not words. Don't repeat it afterwards and ask, "How is the conscious to be emptied?" Either you are doing it or you will never do it. If you are doing it, you will go on for the rest of your life. If you are not doing it now, you will never do it; because this is not an act of memory, this is an act in the living present. Because you understand, that very understanding is an action which goes on and on in spite of you, whether you like it or not.
Such a mind is not a mind which is concentrating, because what is there to concentrate upon? It is aware, it is attentive. A mind that is concentrated on something narrow, exclusive, itself becomes exclusive and therefore inattentive; it is merely focussed on a particular thing. What we are talking about is a mind that has understood this whole problem of experience - the contradictions, the conflicts, the miseries - and therefore has become completely attentive and is in a state of complete attention. Such a mind can then concentrate; then it won't be exclusive. As I said in the beginning, all this is part of meditation - all this from the beginning till now. Then you will see, from this - naturally as a flower opens - there comes a stillness, a quietness of the mind. And such stillness of the mind is absolutely necessary for a man who would discover what is true.
Such a mind has no belief, is not seeking, is not wanting more experience. Then out of that complete quietness - in which thought is not, but the mind is completely aware - out of that stillness there comes quite a different movement. Please, you will naturally translate what I am saying, what we are talking about, into your own terminology - samadhi and all the rest of the words which you use. The moment you translate what is being said into your own terminology, you have stopped meditating. You, have to break down all the words, all the terminologies, all the traditions, all the things that man has put together in his fear, in his hope, in his despair.
Then you will see that the mind is completely alone, there is a quality of incorruptibility. And a mind that has completely understood and is free of the whole psychological structure of society - only such a mind is innocent and can see that which is eternal, which has no name, which cannot be put into words, which cannot be experienced.
November 10, 1963


NEW DELHI 7TH PUBLIC TALK 13TH NOVEMBER 1963

This is the last talk. This evening I would like to range over a large field and to go into things that may perhaps be rather abstruse and perhaps, verbally, not communicable.
For most of us word and action are so wide apart. We are satisfied with words. The more significant the word is, the more we are satisfied: it is unrelated to our daily living, to our daily activity. Most of us are incapable of action except within the narrow groove of everyday habit, everyday idea, a custom, a formulated opinion. And to go beyond the everyday activity and the everyday thought seems so utterly barren and difficult. But it is necessary to go beyond all that, really to find an answer to the absurdity of our daily existence. As our existence is hopeless, miserable and so utterly superficial, we try to find a satisfactory answer. And that answer we are satisfied with when it is comforting, when it gives us an opportunity to escape from our daily boredom, sorrows and the utter despair of a life that has very little meaning. And we are satisfied with words, we live with words and we live upon words. I am afraid words have never solved any problem - economic, social or so-called religious.
It is very difficult for most people to put away the word, the idea, the formula, and think of the whole issue anew. We have to think of the whole issue anew as though each one of us has no one to lean on, no one to look to, no leader, no spiritual precepts, because they have had no effect at all on our daily life. So we have to think of the problem entirely, wholly, as though you and I are facing the issue anew, afresh - and not to bring in all our old ideas, concepts; not to quote everlastingly from the sacred books. You have an old pattern, or you have a new theory if you are a Communist, and you function on those lines. But it seems to me the problem is so vast, so complex, so interrelated, that we must approach it as though we are approaching it for the first time, if it is possible at all, and look at `living ', actual living, not the abstract idea of living, not the abstract idea of what living should be - the ideal which is utterly valueless and nonsensical, which is a fiction that has no validity at all. We must be able to look at `what is' actually, with clarity, with an energy, with a drive, so that we really understand the full, deep significance of our life, of our living. And it seems to me that it is the most important thing to do, when we are confronted with an extraordinary problem.
The problem is not only here in this country but everywhere else - the utter meaninglessness of life, the absurdity of this life. Saying, inventing, or thinking about phrases and terms like God and all the rest of it, has no meaning any more. Life, as it is, means going to the office, earning a livelihood, going to the temple occasionally and calling the priest to perform your marriages, death ceremonies and so on. All these have become utterly meaningless, and so we begin to invent or give significance to life. If you have a very clever, philosophical mind, you give a new meaning, and you persuade thousands of people to think along that line. If you are in despair, you invent a philosophy of despair, or you try to recall the past, to revive the old, ancient ways of life. Because the present has no meaning at all - the way we live, the way we think, the way we go about with all our ambitions, corruption, anxieties and despair - , we are in constant battle with ourselves, with our neighbours, with society, with the world. And for what? When we put that question, we try to find an answer. We try to find an answer according to our conditioning and be satisfied with that explanation - which is again living on words, living on ashes, that have no meaning at all.
So if we look around, we will see actually that religions have no meaning any more. You verbally repeat certain phrases, because that is the habit, that is the custom, that is the usual polite thing to do - but it has no meaning at all any more - probably never had. And as religion has lost its significance, we turn to science as if that is going to solve everything - going to the moon, inventing new ways of production, automation, electronic brains etc. We always look outwardly to find an answer to a deep psychological problem. And as that has not succeeded, we turn to the expert, the specialist in economy or in politics. This is what we are actually doing, this is what is actually taking place in the world.
I think it is important for each one of us to realize, to see actually the fact, the `what is' - not to have an opinion about it, not to come to a conclusion, And you can't come to a conclusion, because whatever conclusions you come to, are insufficient to resolve the problem which is too vast. Or we may get lost in nationalism, the poison of modern existence; and also there is always the threat of war. And when none of these finds an answer, then we take to drugs, various forms of drugs, which psychologically stir you up to a heightened perception. So one observes this right through the world - not only in this unfortunate country but right through. We have not solved the problem of starvation, and probably we will never solve it the way we are going, because the problem of starvation is not of a particular country or of a particular party. It is the problem of the world. We are human beings interrelated with each other, and we all of us have to solve this problem together; but the politicians and their helpers prevent this. So when you see actually what is happening, is there an answer? Is there a way out of all this, out of this deep fundamental anxiety, fear, frustration and hopeless despair? You may not know it, you may not be even conscious of it; but it is deep down; if you can explore into your unconscious, it is there.
Is there an answer to this, and how do we find it? When you put a question like this, it is so easy to say, "Yes, there is an answer: seek God, or join this religion or that sect, or do some social reform, and so on". But every action, every attempt to solve this problem does not solve the essential problem of human existence - man's misery, his despair, his exhausting frustration. Please, I am not exaggerating. You may be satisfied with the little that you have, with your little philosophy, with you little gods, with having a good job and all the rest of it. And you may say, "Why bother about all this? Life is short, and we will eventually die. Perhaps we may live or we may not. Don't bother about all this: just live, have a good time". But only those who are really serious can live, and do live, completely, totally. I mean by `the serious' those who go to the very end, who try to find out for themselves the answer, who are not thwarted by any personal ambition and personal pleasures, but who really want to find out.
So what is the answer? Does it lie in collective activity or in individual activity? Is there such a thing as the individual apart from the collective, psychologically? You may be physically apart, but psychologically is there an entity who is totally separate, alone, in the sense of being unique, individual, undivided? There is no such human being. You are the collective. I know that is heresy for the religious man. But if you examine yourself you will see that what you think, all your habits, your ways of thought, your feelings, are controlled, shaped by the society in which you live. You are a Hindu, because you have been told you are a Hindu; or you are a Muslim or whatever you are; and you think in that pattern. And there is the whole block which is the collective, against the individual. Neither has found the answer, neither will find the answer. So how do we find the answer?
Having stated the problem, and seeing the problem very clearly - not only verbally but deeply and psychologically - , how are we to be aware of the problem? You understand what I mean? Is it a problem that is put to you by somebody, and therefore you make it your problem? Or are you aware of the problem yourself without being told of the problem? Surely, the two things are entirely different. If you accept the problem from another, it has no validity; it has become very superficial. But if it is an intrinsic problem, it is a problem with which you are confronted every day, battling with it, seeing, finding out, enquiring, because it is your despair, your agony, your frustration. It is like the problem of a man who is hungry - either he is told that he is hungry and therefore he becomes hungry, or he is actually hungry; these two states of being are entirely different.
If you and I are actually aware of this extraordinary problem of living, not escaping, then, when the speaker is beginning to go into it, you and I, being aware, have a relationship; then, you and I can meet at a certain point. But if it is not an actual, abiding, exhausting problem to you, then you and I will have no communication. You live at one level, and the speaker lives at another level. How are we aware of this problem? Please, this is very important. I am going to go into it, because it is very important to find out how we are aware. Are we aware of it merely as it affects us personally, or are we aware of it as a human, extensive, living problem of man - not of a particular man? I mean by that word `aware' not merely verbally but seeing the significance - comprehending non-verbally the state of your observation, how you observe this deep, anxious frustration, misery and sorrow which each one of us has.
How is one aware of it? Are you aware of it as a fact, or are you aware of it as it is verbally described? Am I making myself clear? Do I perceive, see, or observe merely verbally, or do I observe completely, without words? Because what we want to convey is that as long as there is conflict in observation, we shall not find the answer. As long as you put it outside of yourself, outside the skin as it were, and then observe it, then there is no answer to that: then it becomes superficial. Then it is a surface reaction to which you will find an answer which will be satisfactory to you and you will stop with that. But in the process of observation there is no conflict, then you are only observing and therefore there is no sense of distance between you and the thing which you observe - which means no conflict, which means there is no observer observing something outside himself. I hope you are following all this. What I want to get at is that the religious spirit is the only answer. There is no other answer.
But to understand this religious spirit which I am going to go into, we have to understand this kind of observation in which all conflict has completely come to an end; otherwise, you cease to observe: because, then, you come to what you observe with your opinions, with your conditioning, with your ideas, with your hopes, fears, despairs and all the paraphernalia of modern existence. Unless we completely remove this conflict in observation, we shall not find the real answer - which means that when you are able to look completely, objectively, you are able to observe, see, listen without any directive, without any motive, without any purpose; you merely observe.
Surely that is the only scientific observation; that is the only way to look, to listen to somebody - not to agree or disagree; that is so futile and empty. But to listen without conflict so that you find out whether the speaker is telling the truth or the falsehood, is difficult. We have to find this out for ourselves; nobody on earth, whoever he may be, can give it. You have to find it out yourself, because it is your life, your misery, your despair, your hopeless frustration. And when you find it, it is not an individual finding. It is the discovery of something which is true: and what is true is not personal or collective. When you find this out, then you can co-operate; then co-operation has got a different meaning when truth is functioning - not your particular form of truth, not your limited, inner voice which has no meaning at all. The man who talks about his inner voice is obviously giving out his personal conclusion - psychologically, all these are very explainable.
So before we go into this whole religious spirit, we have to enquire really deeply into it, not verbally but actually, not in any sense of seeking some kind of comfort or an opiate. This observation is absolutely necessary so that the mind can look, can listen, can observe without any sense of conflict, at itself, at its own misery, at its own anxiety, at its own frustration, and at the frustration of man throughout the world. Because if you are not capable of looking at this vast complex problem of human existence, if you will not be able to observe it without conflict, without judging, then whatever the answer you will find out will be superfluous. But if you can observe it without conflict, then you will find out; you will begin to enquire into and discover for yourself the religious spirit.
For me, revolution is absolutely necessary - not at the economic or social level; that is no revolution at all. I am talking of a religious revolution. Please, we have to understand these two words `religious' and `revolution'. And this revolution is instantaneous - it must be instantaneous; if it has duration, if you say it will happen in a few years, then it is not revolution. It must be instantaneous and immediate. And I am going to go into it and also into what we mean by the word `religious'.
First of all, to enquire and to find out what is true, you must negate. You must see what is false and put it away immediately - not according to your convenience, not when you want to put it away or when it suits you. Religion is not belief; religion is not a hypothesis, a convenience, a reasoned end of a mind which is conditioned with fear, hope and despair. The religious mind has absolutely nothing whatsoever to do with any dogma, with any belief, with any idea or command or sanction of another. Please see the importance of this. The religious mind has no authority and therefore does not belong to any organized religion - Christian, Muslim, Hindu, or any other organized religion. After all, all the organized religions are merely propaganda. You have been told over and over again from childhood that you are a Hindu, you are a Muslim, you are this or you are that, you must believe and you must not believe; and you repeat it. And in your fear, in your misery, in your anguish, you hope there is God or you believe in God. To find out if there is God you must destroy completely all belief - which means all fear must cease. So religion is not belief; religion cannot be organized; religion, is not the everlasting repetition of either the `mass' or the `puja', or the everyday whispering of words.
When you listen, how do you listen? Are you listening objectively, observing the fact without conflict? A religious mind stands completely alone and therefore is not dependent on society, or on dogmas, or on rituals, or on the paraphernalia of so-called religion - how do you listen to that? Most of you, being a Hindu or a Sikh or whatever you are, will listen, will naturally react and say, "How can you say such a thing?". Therefore you have established a conflict between what is a fact and what you want that fact to be. To find out - not to be told, not to repeat everlastingly - if there is something which is beyond words, beyond the measure of time, beyond all thought, you must obviously negate completely everything you have been told. They may all be wrong, including your gurus, your saints, your ancestors, the sacred books. Why should you accept them? You only accept when you have not understood, when you are frightened, when you want some comfort in this dark, mad, confused world.
So religion is not the repetition of words; nor is it belief in God or no God. The communists are trained, are educated, not to believe, as you are educated to believe. There is not much difference between the two. You are no more religious because you believe. Probably you are worse, because you don't care, you don't see the ugly brutality of this monstrous world that is going on round you - the utter indifference, the callousness, the insensitivity.
Now, how do you deny matters normally? If you deny all the so-called religions without deeply understanding the whole significance of this psychological structure, if you merely deny them, then you are back again in the same problem, you have not answered it. But if you understand it - that is, if you understand the whole structure of fear, the whole anatomy of authority, whether it is the authority of the past or of the present, the authority of a particular guru or of the books, or the authority involving this extraordinary sense of obedience - then, you can look; then your denial will have meaning, and therefore you are out of it, not eventually but immediately; on the instant you are out. The moment you see something false, the moment you see a dangerous snake or a dangerous animal, you are gone, you are finished with it and you never touch it again. This means: the mind is no longer confused about things, is no longer in conflict between the false and the true. The false has gone completely; so the mind has purged itself, emptied itself, of the false. So religion is something that can only come about through the negative approach - not through the positive, dogmatic, assertive, propagandistic approach. You can only come to religion negatively. But the negative approach is the most positive; the other approach is not at all positive, it is nothing. And in the very act of denying you are discovering what is false, and out of that you begin to see what is true.
Now we mean by revolution something that is not an idea separated from action. It is not a planned revolution. The very term `planned revolution is contradictory in itself. It has no meaning. A planned revolution is merely conforming to a pattern established by another, whoever it is. That is not a revolution; it is only an action based on an idea formulated according to a certain pattern - which is a reaction according to which you must act. You approximate your action according to that reaction, and therefore it ceases to be action; there, the idea is more important than action - than to do, to act, to function. The revolution of which we are talking is not an idea carried out in action; therefore, in the action brought about by this revolution, there is no conflict, no approximation, no imitation of an idea. Please do see this. Perhaps it is something now which you have not read or heard, and therefore you are a little bit bewildered, and you say, "How can you act without an idea?"
You know what love is? Love is not an idea. Love is not a formula according to which you live. Love is not a concept according to which you approximate your action. Love is something in action, immediately. And when you bring an idea, it is no longer love. We have an idea of what love should be. Therefore we have stopped, we have ceased to love. We know the idea of what love should be: it must be chaste, it must be non-physical, it must be divine, it must be this, it must be that. All such ideas are established in words, in patterns, in formulas; and we do not know what it means to love, to care, to have real feeling for people, for things, for trees, for animals. We have divorced love, because we are so crowded with ideas of what love should be - that is the very depth of our existence.
The saints have told you that, to find God, you must renounce, you must have no sexual relationship, you must not look, you must not have feelings, you must suppress, you must subjugate, you must destroy. What happens when you sit on a feeling? It pops up in another direction. You are boiling inside and you suppress; you say, "In order to find God, I must live a bachelor's life; and so you go round and round in a circle, never finding God and never understanding the whole problem. So idea and action create real hell in our lives, real misery in our lives, when we separate the two.
Is it possible to act without idea? It is possible. And it is only possible when you observe without conflict, and therefore there is action instantly. And that action is not conformity. That action is an extraordinary releasing process and therefore that action is revolutionary. Now we begin to see what is the religious spirit. The man who has ideals is not religious. Take the question of non-violence. You love that word in this country; you don't mean a thing about it. It is just a word to cover up your violence, because you are violent. If you are not violent, do you think you would allow even for a minute all the things that are going on round us - the brutality, the callousness, the indifference, the complete lack of respect? By `respect' I do not mean the respect that you have for your bosses - that is not respect, I mean: when you have respect, you have respect for everybody, not for the ugly people in power. So the religious mind is really the revolutionary mind, because it is acting without idea and therefore instantly. It is only such a mind that is new, fresh, innocent, decisive, young. It is only the young mind that can decide, that can say, "That is so", not out of impetuosity, not out of some personal opinion, but because it sees actually without contradiction, and observes what is true; it is only the innocent mind, the young mind, that can do this.
And the religious mind, the religious spirit, is not divorced from beauty. We will have to examine semantically the meaning of this word `beauty'. Look at your religion! There is not even one atom of beauty in it. Is there? Look at it. Beauty implies the highest form of sensitivity - not for pictures, but the sensitivity of a mind that is alive, fresh. And therefore for that mind everything, even the most ugly thing, has its own beauty - this is not an idea. We have in this country divorced beauty from religion and therefore we have ceased to be religious. Because your saints have said, "Beauty implies the woman or the man; therefore do not be sensitive, but suppress, hide, run away; don't look; suppress your passions; you may be boiling inside, but suppress it".
To find God, you must have an extraordinary energy. You do need an energy of which I am going to talk presently. Having divorced beauty from religion, you have ceased to be religious. For you, things like the tree, the colour of the sky, the light on the water, or a bird on its wings, do not matter. But you repeat the word `God', quote the Gita, this and that, endlessly. So your lives have become harsh, brutal. And the saints have insisted on austerity. So you say, "I must suppress". But you know, austerity is the most lovely thing, not the austerity practised by your saints and the rest of the gang - I am using that word `gang' purposely without any disrespect. To feel the sense of austerity is a lovely thing. It is not harsh. And you can be austere only when there is sensitivity. To be sensitive - to have all your nerves, your eyes, your ears, function at the highest level - requires an astonishing awareness of every movement of your thought, whether you are suppressing, why you are suppressing. Then you are alive, you are watching every word, every gesture, every movement of your body and eyes. And out of this astonishing awareness, sensitivity, there comes an austerity without harshness, without bigotry, without cruelty. Therefore out of this comes the religious revolution, which in essence is the highest form of intelligence - which is: to be highly sensitive, not to have your particular likes and dislikes which everybody has, but to be sensitive to the whole human existence with all the complexities, with all the problems, with all the despairs, anxieties, sorrows; to be aware of them, to watch them. And in the very process of such observation there is discipline; and that discipline is austere, without any sense of suppression. Then the religious spirit, the religious mind, is in a constant state of revolution - I have explained that; I won't go back. It is only that mind that can find this energy.
There is an energy, a source of energy, which can never be touched by a mind in conflict, by the so-called religious mind - do what it will. Man is seeking this energy, because that is the source, the origin. Don't give it a name; it has no name. It is an energy. And it is only that energy that is creative - not the painter, not the writer, not the people who are trying to be creative, to think creatively; they are not creative. It is only the religious mind that is in a state of revolution, that is clear. It is only such a mind that can find the source of this energy in action, because that energy comprehends the whole. That energy does not comprehend, nor tries to answer, in particular fragments; but it deals entirely with the whole problem of man - not at one particular level of his particular problem. You have lost that energy - not lost; probably you never had it. You have really to discover it - not to be told like a lot of infants - , really to find it out through the religious revolution, through the sense of the highest beauty.
This demands all your attention, and that attention is virtue. The cultivated virtue is no longer a virtue; it is just a habit formed to function in a particular pattern. Virtue is something out of time. It cannot be cultivated - you are virtuous, or you are not. Think of cultivating humility! just think of that absurdity: a vain man trying to cultivate humility! He will remain at the end still vain. He has learnt the word humility and has covered it up have this humility you have to destroy completely, consciously as well as unconsciously, all vanity or pride, and on the instant, not gradually.
So the religious mind has no time. Therefore it has no idea as a psychological idea according to which it is functioning. The religious mind is acting - not socially, economically, politically. It is acting, because it has found, it has discovered, that source which is uncontaminated by thought, uncontaminated by conflict. It is only the mind that understands the true religious spirit, that can find that thing which is beyond all words.
November 13, 1963


RAJGHAT 1ST PUBLIC TALK 24TH NOVEMBER 1963

I will talk to you for about half an hour or so and then perhaps you will be good enough to ask questions, and we can discuss them. Perhaps this might be worthwhile.
It seems to me, not only now but always, that a new mind, a mind that can consider all the many problems from a totally different dimension, is necessary, because the problems are increasing in every field; man's anxiety, his despair, the agony of his violence and hatred all over the world is increasing - one kills for an idea. And technologically, you may go to the moon; but the human problems of violence, of real sympathy, love, affection, are not solved at all. And wars are on the increase - there is the threat of war, there is more division between man and man. And one sees, all over the world, the fantastic illusion, the fiction of ideals which have no meaning at all; and ideals have become astonishingly important.
We - specially the so-called religious people, the so-called idealists, the non-violent people - live in a world of fiction. We are not facing facts, the actualities, the `what is' of everyday human existence. And if one observes, one finds there is more conflict, without as well as within - not only physical conflict, an act which kills, but also the conflict within - inside the skin, inside the heart, inside the brain; and there is the conflict between nations, between classes. And unfortunately in this country, there is conflict between people who speak different languages, between the rich and the poor.
If one observes a little more deeply, there is conflict within at all levels of our existence - not only at the conscious level of our daily hopes, daily activities and daily feelings, but unconsciously, deep down. There is always a battle going on - an endless battle which perhaps ends with death. There is unceasing violence outside and within. And we try to escape from this violence through ideals, through every form of religious fantasy. But the fact remains that there is this extraordinary violence and conflict within each one. Apparently, we do not give our whole heart and mind to understand this conflict, this violence. When you give your mind, your body, your heart, your nerves, everything that you have, you understand and resolve this conflict. But apparently we do not do that. We rather put up with the conflict and I escape through some ideation. All ideation is fiction, it has no reality at all. What has reality is the actual: the actual thing that you can observe, put your hands upon. But apparently ideals give us a fantastic escape from the actual thing.
Not only have we conflict within ourselves, but we add to it another conflict, the conflict of ideals - how to approximate our activities, our doing, our thought, to a certain pattern which we call the ideal. You know what happens in this country, the country which has everlastingly preached non-violence. Non-violence is obviously, a fiction, it has no validity at all; and yet we are carried away by this word. What has reality is violence, this conflict, this agony, this terribly complex existence of life. Instead of giving our hearts to understand it, to resolve it, and to go completely beyond it, we pursue this fiction, this myth. We see not only we have this incessant conflict, but we also add another. This becomes hypocritical as is shown in this country which has talked about ahimsa and non-violence - which is all sheer, brutal, ugly nonsense.
Our problem is surely not only to find the cause, not only to be aware of the conflict, of the violence within, but having discovered it, having seen it as a fact, as an actuality, to give our hearts to it - and apparently we cannot do that. You know, to understand something, to understand even the most scientific question, the scientist must give his mind, his labour, his thought, his heart to it. And the really first class scientist does this at least in his laboratory, he is completely there. He is a completely different human being once he leaves his laboratory. But when he is in his laboratory, he has only one complete intensity to discover, to understand what is under the microscope and go on with it till he discovers everything that has to be understood about that particular thing. But apparently we cannot do that. Though we are broken, we are in chaos; though our life is shattered, made ugly, though our life is petty, narrow, small and stupid, we won't give our minds, our hearts, to understand this thing. I wonder why we are so fragmented, broken up.
It is important, I think, to find out what it is to listen, to find out how we listen. There is a statement being made by the speaker. How do you listen to it? Do you listen to it as something foreign, as a series of words put together which you casually hear, which has a vague peripheral meaning, as something that you have heard or that has very little meaning? Or, do you listen to find out if what the speaker is saying is true or false, not agreeing with him, not rejecting what he says: And to find out, you have to listen. And to listen is one of the most difficult things. We can't listen completely, continuously. We listen intermittently, sporadically, now and then.
To listen implies that you have to have a certain quality of attention. To listen means that you have not to bring your own opinions, not to bring, your own ideas, the commitments that you have, the knowledge, the inferences, the comparison that you make - all those have to be put aside, so as to listen really, completely, to what another person is saying. You happen to be here to listen to the speaker; if you cannot listen that way, then what is being said is merely a series of words casually formed together, and all communication between you and the speaker ceases.
We are talking about something very very serious - not something which you do occasionally when you have time, when you have nothing else to do. We are dealing with life. And you have to listen to find out how to resolve this extraordinary conflict in which one is. Because this conflict is not merely of the particular, but it is also the conflict of the world, the collective - the two things are not separate; it is one continuous movement, like a tide that goes out and comes in. And you have to resolve this conflict as an individual, not as a group, not as the collective that wants to work for peace - that will follow much later. We will always begin at the wrong end.
It is important to understand this and give our hearts and minds to find out if this conflict, misery, sorrow, despair and anxiety can be resolved. What we propose to do during the three Sundays we are meeting here, is to go into the question whether a new mind can come into being. And a new mind is only possible when all the conflicts at every level of our being - the conflict of the unconscious, the conflict of the verbal, the conflict of the intellectual and the conflict at the level of our daily existence - are wiped away. We have to see whether that conflict can be completely, totally, wiped away. Because it is only then that we can have the new mind - a mind that can proceed, a mind that is young, fresh, innocent, a mind that can ask.
You see another peculiar thing in our life. We think that every action needs conflict. To overcome that conflict, we have a pattern called an idea, and according to that idea, action is made to conform; and so conflict increases in action. So, is it possible, not theoretically, not ideationally, not in some far-off places, not in an ecstatic heaven - is it possible actually to eliminate conflict altogether if I am going to see? Naturally that is a vital question. Because if the mind is not in conflict, then there would be affection, love; there would be clarity; then you and I will not be against each other; you won't have your own opinions, ideas, your beliefs which are so extraordinarily important that you fight with another for your beliefs and dogmas. Then we will look at things, then we will consider what is important and will enquire into those things with which we are concerned.
So, is it possible to end conflict? If you say it is not possible to end conflict in life, in living, then you stop enquiring. Please understand this. You may say it is not possible, as most people say. The whole of the communist world, ideologically and actually, says, "Conflict cannot be wiped away from the human mind. It is part and parcel of human existence", then you must have conflict. You don't do it either. You say, "Let us refine conflict, let us make it better; let us fasten it, let us put it in a gold frame, and all the rest of it".
Just as there are those who say it is not possible, there are those who say, ideologically, verbally, it is possible if you follow a certain discipline and a certain rule of life. They say that if you believe in God, if you sacrifice yourself for certain ideas and so on, eventually you will have peace. Eventually means at a distance, at the end of some years, but we want peace now, like a hungry man wanting food. So if you belong to either of these categoric - one who says that it is not possible and the other who says that it is possible only through time - then you and I can have no relationship, because it is absolutely essential to end this conflict immediately, not in time.
If you say it is possible, then you do not do anything about it, because possibility is merely an idea. And if you say it is not possible, again you belong to the category of the man that says, "Conflict is there, put up with it, make the best of it". You do. not belong to either of the two: that is the only intelligent approach. Then, when you approach a problem, you start with the fact that there is conflict and you will begin to enquire whether it is possible to end it, neither accepting that it can be ended nor asserting that it cannot be ended; your mind is then in a position to look at the fact; and that is what we must establish between us.
We are not concerned with the state of mind which says, `It cannot be' or `It is possible'. When a man is hungry, he wants food and not the possibility of having food. That is the first thing to establish: that you are concerned with the understanding of conflict and whether it is possible to end that conflict, not in the world outside - that is one of our fantastic escapes - but in yourself, because you are the world, you are all the environmental influences, conditions, forces of the world, you are the centre of all that. Without understanding this, merely to go out to reform this world has no meaning at all; that way you create more mischief - which the idealists, the reformers do now; they are really the most dangerous people. So is it possible to end conflict?
What do we mean by conflict? To be insulted, to be battling, to have the constant struggle to maintain and sustain certain ideas, language, ideals. The conflict that goes on within one: `I am loved' or `I am not loved', or `I want more love', or `I want to fulfil' - and in the very, act of fulfilment there is frustration. `I am a little man and I want to become the big man, the big noise' - there is the conflict, because it is not possible for every one to become the big man. I am greedy, I want to be good and I want to flower to goodness; there is the other side of me, which is ugly, which is dull, which is stupid; so there is the battle between stupidity and intelligence. The conflict of a mind that must be always wanting more experiences, more intelligence, more things as well as intellectual capacities - that is what we call conflict. And we are saying, "Is it possible to end conflict?".
First of all, to find out for oneself whether it is possible or not, one has to look at the actuality, one has to observe the actuality, the real thing. It is very important to understand what we mean by `observation', by `looking', by `seeing the fact'. How does one observe? You understand? I am in conflict with myself. I want to understand it. In order to understand something, I must look, I must observe. What do we mean by observation? How do we look? Because if I do not know how to look, I shall not be able to understand it. If I am not observing, I shall not be able to unravel, to learn about it. Therefore the first thing you have to understand is how to look, how to observe.
How do you observe a tree, if you ever do? How do you look, at a tree? Do you ever look at a tree? You are so highly, intellectually, spiritually evolved! If you ever look at a tree, how do you look at it? You say that it is a mango, a tamarind, a people, or whatever the tree is. And by the very act of giving it a name you have already distracted your observation; the word prevents you from looking at that tree. I do not know if you have noticed all this. You want to look at that tree, and in the very act of looking, you have named the tree; and in the very naming of that tree, your mind has gone away from observation; so the word prevents you from looking ,most of us do not even care to look; but if we do look, the word distracts. That is the first thing to find out: to observe a thing, the word must not interfere - not that you are going to suppress it, not that you are going to discipline yourself not to use the word. It is as simple as that; if you want to see something: clearly, no verbal distraction must take place.
Then the word is associated with opinion. The word by itself is nothing; but behind the word there are innumerable associations: pleasure, pain, opinion, judgment, evaluation, comparison, condemnation. Behind the symbol, all these associated, related thoughts lie; and all these prevent you from looking, especially at something which requires complete attention. It is very simple to look at a tree - the tree is static. But to look without the interference of association, without all the implications which a symbol evokes, requires astonishing attention and real interest in the thing which we are observing. Therefore, when you observe there is no contradiction; or you observe the contradiction when you begin to observe. When you begin to observe violence, the violence in yourself, the opposite of that violence, which is non-violence, may occur, because you are trained by the saints, by literature, by the past, by society, by all the things that you have been brought up in, to introduce the opposite. If you are not aware of it while you observe, if you do not see it the moment you introduce the opposite, you are not observing. So the art of observation is as difficult as, or perhaps more difficult than,getting a Ph.D or any other technological degree, because it requires a tremendous interest in the very act of living.
So the first thing to understand is this complex violence of human thought and human being - not only the human being outside but also the human being inside. To observe that, you need interest in the thing which you are observing - interest, nothing else. And that interest cannot be stimulated; you cannot by drink, or by a pill, or by going to a temple, understand violence - all that is an escape. And when you are interested, you begin to observe; then you begin to learn `how to observe'. That very observation, you will find, brings its own discipline - not the stupid discipline imposed by society, or the discipline you impose upon yourself endlessly, because that discipline breeds conflict. In the discipline of observation there is no conflict. A man who would really resolve this problem, this complex, perplexing, destructive thing called violence, which is outside the skin as well as inside the skin - what that man has to learn is how to observe.
You cannot learn from another. There is no teacher. You cannot practise learning. You learn by the very act of doing. If I am interested to find out how a motor car runs, I open the hood and look, observe, watch, see how everything is put together - the piston, the sparking plug and all the rest of it. In the very act of observation, I am learning. Not that we learn first and then apply; that is what most of us do, and therefore we are not learning at all, we are merely applying something that we already know, or that we have learnt, or that we are being told. We never have this extraordinary capacity and beauty of observation. That is the first thing to understand.
But to go beyond all this - to go beyond all violence, all man's stupidity which has been imposed upon us and which we have cultivated ourselves - requires earnestness. One must be earnest - not in pursuing an ideal which is childish and immature - , one must have the serious intent that comes when one wants to find out and to go to the very end of that thing, so as totally to be free from it. It is only the serious mind that can live richly, fully, in this world.
Perhaps you will ask some questions about the things we have been talking about.
Questioner: Does the recognition of a thing prevent one from observing it? You may not name it. Krishnamurti: What do we mean by the words `to recognize `? We are not splitting hairs to be dialectically argumentative. You know what dialecticism is? It means to discuss and see the truth of an opinion. We are not discussing opinions, we are discussing facts. Therefore we are not dialectically arguing about anything, we are not concerned with opinions. So we are considering what we mean by the words `to recognize'. It is very important to understand this thing. I recognize you because I met you yesterday or last year; I say you are that person. That is one thing: outwardly I recognize you. But during the interval of a year, a day, or an hour, you may have undergone a tremendous transformation. There might have been sorrows, despairs, hopeless misery. I do not recognize you there. Only outwardly I recognize you, and that recognition comes through memory - I have a memory of having met you the day before yesterday, and I recognize you today; I recognize you physically and nothing more. When I say I know you, I only know the physical contour of your face. I cannot know you because in the interval you might have changed tremendously or might not have changed; so only experience gives recognition; otherwise I cannot recognize. Please go with me a little and you will see what it is leading to.
I have an experience of sorrow, which I have named as sorrow; and when it recurs I say that is sorrow. The first experience of sorrow has left a memory, and that memory reacts when a similar, or somewhat similar, sorrow arises; there is again recognition. Memory reacts through recognition. I meet that tree and say, "It is a tree and it is not a car". Please watch this. The moment I say that is a tree, I have recognized it as a tree; that very recognition as a tree is a distraction which prevents me from observing. I do not say it is a car, I know it is a tree. I won't mistake it as a human being - I wish I could; the tree is more beautiful than a human being, generally. I am not distracted, I say it is a tree, I do not confuse. But I see that the very process of recognition becomes a distraction from observation.
Can a mind look at something though it recognizes it, without bringing in all the associated memories of that recognition? Please be quiet. Do think about it; do not reject it. Because you will see that unless you understand this very deeply, your mind is merely in a mechanical state, your mind follows merely a repetitive process - adding and subtracting - and you will keep this mechanism going on all the time.
I have learnt something. I have had an experience of something and with that experience I look. And I do not really look, because the experiences, the memories, the associations prevent me from looking. Therefore, there is a continual mechanism of recognition, acceptance, denial or gathering to yourself. This is the mechanical process that is going on all the time, consciously or unconsciously. If you want to look at something anew, as though you are meeting it for the first time, you have to have a mind that is not cluttered up with all the past, and you have to look at it without bringing up all the associations.
Questioner: What is the root, what is the source of imitation and fear? How is one to be free of them?
Krishnamurti: I have to repeat your question. Please correct me if I do not repeat it properly. The question is: "What is the root of imitation and fear? Is it at the conscious level or at the unconscious level? And is it possible to be free of imitation and fear?"
Do you want to discuss this now, or should we discuss it next Sunday when we talk about fear and its consequences? We are now talking about something which is not completely related to this question. This morning we are trying to talk about the art of observing, the art of seeing.
Questioner: What is the significance of words? Have words any significance? If we cannot use words, how do we communicate?
Krishnamurti: First of all, the word is not the thing. The word `tree' is not the tree. But the word `tree', for most of us, is the tree. You understand? When we use the word `tree', immediately the image of a particular tree arises in our mind - the tree that has given us pleasure, the tree with which we are familiar. But the word is not the tree. So one has to be aware of this fact that the word, the symbol, becomes much more importance than the fact. To a Christian, the symbol - the image, the cross - is much more important than all the facts associated with that symbol. To you the symbol of some goddess or some god or image is much more important than the fact. So if you want to think clearly, simply, directly, you have to realize the importance and the unimportance of the word and not get caught up between the two.
When we use the word `understanding', does the word create, bring, understanding or is understanding independent of the word? I say, "I understand what you say. I understand very clearly that the ideal of non-violence is sheer rubbish". I say, "I understand". What do you mean by the word `understanding'? What is the state of the mind that says, "I understand"? I say something, and you say, "How true that is! I understand it". What is the state of the mind that says, "I understand it"? In that state the mind has grasped something. When does understanding take place? I have stated verbally a certain thing. You have heard it, and you say, "I understand it". You can only understand something directly, as a fact, when the mind is not projecting its own opinion, conclusion, concept, but is listening so as to have an immediate communication with the speaker. The person who says, "I understand", has gone beyond the word; the word has become irrelevant - that is, he has grasped the significance of the word and gone beyond it. The mind can only go beyond the word when it is attentively observing so that it is not caught in the word, and therefore it becomes quiet, somewhat quiet, and in the space of that second of quietness, it can see something true and therefore say, "I understand". The word has significance only as long as it is not caught between the word and the fact.
Questioner: You have said that ideas prevent action. Is not that statement itself an idea?
Krishnamurti: The gentleman says that I have said that ideas prevent immediate action; and he asks if that statement is not itself an idea. I have already said that the word is not the thing. I have said, "Ideas prevent immediate action" - which is a fact. If I have an idea and I see you starving, I begin to say that India must be saved and all the rest of it; I become a politician or a social worker, and I do not see you are starving.
Questioner: Is it not helpful to have a teacher, a guru, to instruct and guide me?
Krishnamurti: The word is not the thing. To you who are so trained and conditioned, a guru is astonishingly important. Then you begin to defend, to hide behind words. What I said was something entirely different. I said learning is far more important than the teacher. The teacher is not at all important. Please follow. Learning is far more important than any guru, any book, any scripture in the world - those are irrelevant; so they have to be put away in a cupboard and locked up, or thrown down the river, including the saints. What is important is to learn. Now, how do you learn? What do you mean by learning? This is really very important.
What do you mean by learning? We generally mean that one learns from something, from some experience, from some example, from some observation. I learn from an experience that has left a mark, left some knowledge. When I have the next experience I look at that experience through this knowledge and add to that knowledge. This process is what is called learning. Please follow this. I have an experience, I have learnt from that experience, and with that knowledge I approach the next experience; and what I have learnt from that new experience is added on to the old. I keep this going. So what we generally mean by learning is an additive process, adding, adding. We are just adding. We are not learning. I will explain what I mean by learning.
We know now what we do - this mechanical process of adding to something which we already know. And that process we have called learning. I do not call that learning at all; that is only a mechanical process that is going on - a self-possessive, defensive, reactionary process that goes on. To learn something new is something entirely different. To learn implies something new. For example, I learn how this machine is working. The implication behind that word is: it is something new, learning is something new, not adding something to what is already known. Therefore learning means a constant newness; otherwise the mind cannot learn.
Listen, sir. I have said something new just now. I am telling you that to learn implies no additive process. Adding to something which you already know or discarding something which you already know - that is not learning. I say that to you, and you say, "What do you mean? How do you know? What are you talking about?". So you don't listen, you have already discarded what is being said; you have already stated, "I don't understand what you are saying". You do not say, "Perhaps there may be something in what you say, I will listen to what you say". All that you say is: "Can I add that which you say to something which I already know?". I say, "Don't do that, but listen to find out what is being said, don't add". Because if you add, you are not listening; then your mind is a mere machine which is running automatically, reactionally, mechanically - adding, subtracting, dividing. But to learn, your mind must be fresh; otherwise you cannot learn. Learning is a process of being constantly inquisitive, constantly aware, not constantly adding and making yourself dull.
So learning is an astonishing thing. You cannot learn from a teacher. You can only learn from observing - observing what another says, observing to see whether there is truth or whether there is falsehood in what he says, or observing to see the truth in the false. Your mind must be constantly alert, watchful; then only can it keep its freshness all the time and not become dull by adding, adding.
Questioner: Scientific or technological progress is made by the new knowledge that has been learnt being added to the old knowledge. How can you say that this is not learning?
Krishnamurti: Have you all heard the question? The questioner says that technological knowledge is an additive process wherein you keep on adding, adding. You cannot discard all that and restart to know what the atom is, all over again. You already know a great deal about it, and you can start from there. Is not human understanding also the same? That is: people have already enquired, found out what you are; all that you have to do is to accept what they have said as knowledge and go on from there; otherwise, you will have to start right from the bottom again. That is the question.
Look at the implications in that question. Technological knowledge and adding more and more to it is what the scientists, the physicians, the businessmen know. The whole world of technological progress and of electronic brains is based on that. Then there is the other: the psychologists, the saints and others have laid down, have said, what you are; will you accept them and start? Or, do you say, "I am not going to accept anybody, not even the greatest of people, but I am going to find out"?
Not that I start at the bottom. Here I am - this complex human being which is the residue of all human beings. What is the good of what Buddha, Sankara, or your own pet guru has said about this? I have to find out, to watch, to observe. It looks like starting from the bottom, but I observe what I am. I know what I am, and I also know the conflict between `what I am' and `what I should be'. I observe all the fantastic ideas about the Supreme Self, the big Self with a capital S, the higher self and all the rest of it. In the very process of observation, I also learn about myself, not adding more and more to myself; I am learning. Therefore, living, being, is a constant change. And to understand this constant change, the mind must be fluid, sensitive, unaccumulating, every moment of the day. This does not mean starting from the bottom of the thing. On the contrary, the very observation gives me the intensity to start anew, watching everything in me.
Questioner: It requires a good deal of energy to observe oneself. How is one to get that energy?
Krishnamurti: The question is: Every man needs a great deal of energy to observe himself. From where is he to get this energy? How will energy come for every man to observe himself?
The energy of a scientist is understandable, because he is objectively working at something, putting his heart in it. He is ambitious, he is greedy, he is conscious of everything that is going on. He divides himself - that is, he escapes from his daily life into his laboratory, and there he is energetic. But we are talking of a different kind of energy, aren't we?
It is obvious that we need a tremendous lot of energy to observe the whole of the psychological structure of a human being. Now, how do we get this energy? Obviously, the first obvious thing is not to escape. The moment you escape from the fact of what you are, to move away from it is the lessening of this energy. The moment you cease completely to escape from the actual of what you are, there is greater energy. When you say, "I must be that", you escape. The fact is: you are violent. When you say, "I must not be violent, I must be non-violent", you escape from the fact; and as you have escaped from the fact, you are lessening your energy. When you are confronted with the fact, any attempt on your part to translate what you see of that fact according to what you already know, or to suppress it, or to change it, is an escape; it is a deterioration of that energy.
Any approach to the fact of what you are actually, through any opinion, judgment, evaluation, condemnation and so on, takes away your energy. A mind has energy only when it is completely with the fact and does not try to do something about that fact.
Questioner: Is it possible to be free from conflict without ending it?
Krishnamurti: Of course it is not possible. How can I be free from conflict if I do not end conflict? I must end conflict - that is what we are talking about. When I have a pain, I can only be free when that pain goes.
Questioner: When you decide to do something, why is there conflict in that decision?
Krishnamurti: That is very simple, isn't it? First, don't decide. (Laughter). You laugh because you do not understand.
What is involved in a decision? I decide to do this and not that; that has already created a conflict. But when you see the truth of this and the truth of that - either the truth of this and the falseness of that, or the falseness of this and the truth of that - , when you see the truth, that seeing will act; it is not a decision.
Therefore do not decide, don't choose; then there is no conflict. See what is true - that requires astonishing intelligence. You cannot see what is true when you take what Sankara or any other person has said as true, and follow him.
So a mind that chooses is always in conflict. But a mind that sees what is true, acts instantly on that perception; it is not in conflict. Such action is the only action.
Questioner: What to choose is also a choice - is it not?
Krishnamurti: It is up to you, sir.
November 24, 1963


RAJGHAT 2ND PUBLIC TALK 1ST DECEMBER 1963

If I may, I shall talk for about half an hour or so, and then perhaps you will be good enough to ask some questions.
I think it would be deeply interesting, not as a curiosity, to find out what one is vitally interested in. Perhaps that interest varies according to circumstances, pressures and strains. Either we deal with the immediacy of the strains and the problems and therefore are merely satisfied with superficial answers; or through these superficial, intermittent, passing problems, crises and strains, there might arise, if one is persistently enquiring and is vitally interested, a deeper awakening of interest. Perhaps each one of us, not only individually but collectively, might have this interest and might be seeking an answer.
Before we go into that, I think we ought to be clear that there is no collective action or individual action. We are the collective. If we understand what is action, then it won't be collective or individual. This unfortunate division as the collective and as the individual seems to me so utterly fallacious. I know it is a common way of dividing life as personal and collective, individual and universal, and all the rest of it. But if one examines a little more closely and deeply, one finds that there is no such thing as the individual - this comes at a much later stage of our enquiry. But for most of us there is only a collective attitude and activity, collective conditioning. If you look at yourself you will find you are the collective, you are the result of all the various pressures, strains and cultures. So, really to enquire into what the vital interest is, perhaps one will come to it not as an individual or as the collective, and will therefore answer the problems not individually or collectively. We have to find out what is the vital interest that must exist in a world where there is chaos, brutality, violence, upheavals, miseries, despair - what is the real demand. Perhaps if we can really ask that, then we might be able to attack the problem. And in the very understanding of the problem, it will be neither the collective nor the individual. Because, after all, your problem is my problem, it is everyone's problem. You are unhappy, so is another. It isn't your particular individual problem which you have so carefully nurtured or cultivated, or hope to resolve. It is the problem of man.
So, what is man's fundamental interest? You can only put that question when you put it yourself, not as an individual. Because you are not an `individual' - you may have a separate body, a certain series of nervous, neurological, psychological reactions, but as an individual you are not. You are a mere human being conditioned, shaped, by society, whether that society is a thousand years old or a month old. So, if we could find out what is the deep, vital, continuous interest, perhaps, in understanding that, the minor problems of everyday existence will be solved. I am afraid it is not worthwhile merely trying to resolve the immediate peripheral problems, because there will be no end to them. But if you could get at the root-problem, if you can so put it, then from there you can explore. Then the so-called daily problems of existence may be resolved.
So, what is it we are really seeking? Perhaps, we will say we are seeking God, we are seeking truth, we are seeking happiness; or if we are trained in a particular culture, in a particular society, we say we want Nirvana and this or that - not ideationally, but actually. I do not know if you see the difference. The idea is entirely different from the actuality. The idea is non-existent. When a man talks about liberation, to him liberation is an idea; it is what he has learnt, what he hopes for, what he wishes. But the idea is entirely different from the actual. The actual is : we are mistaken, confused; we are in misery; we are in insecurity and we are everlastingly seeking security; we want to be loved; we want to love; we have fear, despair - not only these are the actual things of your daily life, but also these are deep down in our consciousness. Surely, it is only when the mind which is very clear, healthy - which means, free from all this confusion, completely free from the conflicts, the miseries, the despairs, the anxieties - , only when the mind is quiet, that it can seek; perhaps then, it won't seek at all, it is something entirely different.
So, either we deal in abstraction - which has no value at all - or we deal with the fact, the `what is', and from there proceed. To put it differently, without understanding the whole psychological structure of one's being, without enquiring, understanding, resolving the structure of the way one thinks - consciously or unconsciously - , the motives, the purposes, the fears, it seems to me utterly vain, meaningless, to deal in abstractions: what is God what is this and what is that. All this has no meaning unless you are very clear, unconfused. A mind that has totally put away all conflict, that conflict has never touched - it is only such a mind that can discover what is truth, what is real, if there is God, and so on.
So it seems to me, the primary interest for any healthy mind has to be with facts as they are. A human being living in this world has not only to acquire food, clothes and shelter but also to resolve the psychological conflicts, stresses, strains, fears. For this, the first thing that one has to do is to know oneself - not as an idea, but actually to understand the movement of thought which is not logical, which is capricious, vagrant, without purpose and occasionally with purpose. One has to understand this whole mechanism of thought, not logically but actually, what it is. If we are really examining it logically, then all that logic - which is never spontaneous but a reasoned, calculated process - can produce, is only a computer. That is what we are becoming, if we are at all aware; we are becoming rather poor imitations of the extraordinary machines called computers. If we merely look at ourselves logically, cultivate memory which will direct what we should do and what we should not do, then such logical consecutive action will inevitably lead to mechanistic activity - which is that of the computer.
I do not know if you have followed all the things that are going on in the world. We, human beings, whether we are religious, whether we are scientific, or whether we are extraordinarily clever, are all becoming imitations of computers. Our chief concern is the cultivation of memory, logical memory: `I have done this and I must do that; `I should be that; `I am not that, but I am going to make an effort to be that'. All this is based on memory, and logical memory leads to a life of the computer. I am not saying that you should be illogical; on the contrary, we should be aware of the process of a mind that merely functions on memory. I hope we can go into this, because this is very important. There has to be a quality of spontaneity - that is, you have to discover yourself anew each time, to see yourself actually as something that is changing all the time. You have spontaneously to see this change that is going on all the time. And if you can observe it, see it, spontaneously, then the mechanistic process of memory will have very little significance.
I do not know if you have observed yourself. If one observes oneself, one finds that one obviously desires certain changes, certain conformities, certain modifications and that those desires for modification, for change, are really based on memory, on association, of the pattern established by society or which one is a part. So, to understand oneself, there must be spontaneity. But to observe freely is one of the most difficult things to do. Because, after all, the mind, the being, is in constant movement, is in constant change under various conscious or unconscious strains, pressures; when we look at that mind, that being which is undergoing change all the time, with a memory which is stabilized, then we shall not be able to understand it. I do not know if I am making myself clear. If I want to understand you, I must look at you afresh; I cannot look at you with all my memories: whether you have slandered me, whether you have flattered me, whether you have been kind or unkind to me, and so on. These memories obviously, prevent me from understanding.
So, is it possible to look at oneself? It is imperative to look at oneself. If you do not understand yourself, there is no basis for any thought, for any clarity; then you will just live in a world of words, of ideas which have no relation to daily existence, to what is happening in the religious world. There is a wide gulf between idea and action, between your daily existence and all your demands about God, about truth. When a man is in confusion, he has to understand confusion and be clarified; and out of that clarity he can look. But being confused, to seek God, to seek truth, is absurd and has no meaning. The whole structure of the mind is confused; and one has to look at it, not in the mirror of memory but anew each time; one has to look at each thought, each feeling, each reaction, as though one is looking at it for the first time. Is that possible? If it is not possible, we will merely cultivate more and more memory, make it more and more refined and ultimately become extraordinarily mechanistic - and a computer can do it much better than our little mind.
So, if it is clear, the question is, is it possible to look at yourself, to look at every thought as it arises, as though you are meeting it for the first time? Otherwise, you merely translate or interpret what you see according to your memory, and therefore, you won't understand the actual movement of thought which may have its source in the past but which may appear as new. You have to look at it anew. If this is clear, then we have to find out, if it is at all possible, the relationship between memory and perception, seeing. How do you observe, see? Do you observe, see, through thought? Or do you actually see? Do you see me, the speaker, through all the knowledge, information, reputation, ideas, that you have? Do you merely have the opinion which you have cultivated about the speaker? Or do you actually see? Do you follow what I mean? I think this is very important, if you could really understand this very simple fact: do you actually see, or do you see through your memories? Seeing through your memories is not seeing. Is it possible to look, to see, to observe, without the whole response of the mechanism of memory in operation? Otherwise, it will be merely carrying on something of the past, a modified continuity of what has been; and therefore, the mind is never fresh, never young, never innocent to look, to observe.
To observe, we need a fresh mind, we need a deep mutation. Mutation, the word itself, implies a complete change without cause, a complete revolution. And we need such a mind because the problems are so immense, not only in India but all over the world: the problems of starvation, overpopulation; the problems of progress; the mind becoming more and more superficial, more and more mechanical; and deep down, the agony, the despair, the frustration; wars; the longing for peace; the conflict between two powerful blocks, each demanding a certain type of action, a certain way of living. When you look at all these enormous, complex problems, you need to have a fresh mind, not an old traditional, decrepit mind; you need to have a mind that is no longer caught in any pattern of thought - it is the patterns of thought that have brought about the present state of affairs.
So, you need a fresh mind. That means a complete mutation, not in time but out of time. And that can only take place if you can observe without the whole mechanism of memory coming into operation. As a problem itself, it is very interesting. Whether you can do it or not - that depends on you. As an issue, as a question, as an enquiry, it is extremely interesting. We need a fresh mind, obviously; we need a mind that can look at things anew, without awakening the whole power of memory. And it is only possible if you can look at yourself - the self being not the higher self or the lower self, but the ordinary self; this division as the High with a capital H, an idea, not a fact. If you can see the motives, all the movements - conscious as well as unconscious - of every desire, of every thought, of every feeling, if you are totally aware of all that without any choice, if you can just observe, neither condemning nor comparing, if you can see this in operation, then out of that comes a fresh mind, a mind that is spontaneous. And it is only such a mind which has emptied itself of all memory, that can function, if necessary, with freedom; it is only such a mind that can meditate. And that is real mutation and nothing else.
Let us discuss. You may ask questions.
Questioner: My memory is inherent in me, it is part of me. How can I get rid of it?
Krishnamurti: The gentleman says that memory is inherent, is a part of us, and it is very difficult to get rid of it.
I do not say that we should get rid of it. You cannot get rid of memory. Please look at it! You are logically functioning now. You say, "I must get rid of my memory in order to have a fresh mind", and you will find methods of getting rid of certain memories logically; and you will end up mechanistically. What I said was that one must understand this whole mechanism of memory - not get rid of it; you cannot. The idea of getting rid of memory is nothing, you must understand it.
Now, what do you mean `by understanding'? It means: to observe it in action, not to do anything about it; just to observe it. Now, you react to everything; there is no space between that reaction and the fact. You have to have this empty space in which memory does not continuously jump in.
Questioner: It is only with my memory that I can recognize something. Can I recognize you if I have no memory of you?
Krishnamurti: The question is: how can I recognize you, if I have no memory?
You cannot. You met me yesterday or a week before, and you say you recognize me, because you have memory. But what has happened during that week, during those twenty-four hours? I have changed a great deal; there has been a change, a variation, due to various considerations, pressures, challenges to which I have answered inadequately, and therefore conflict and so on. You only recognize me, the form, and nothing else; and that form too is changing. So, obviously, you must, unless you have amnesia, have memory; that capacity must exist.
But if I insulted you, if I robbed you, if I cheated you, if things have happened to you - all that comes into operation when you meet me the next time; and so you push me aside, you cut me. You know that I have insulted you, that I have done you harm consciously or unconsciously; yet, you have to be aware of all that without letting your present relationship with me being interfered with by the memories of the past.
Questioner: Does this not imply that, if I have been robbed once by somebody, I should not allow that memory to operate when I meet him again, and thus I allow myself to be robbed again by that person?
Krishnamurti: The gentleman says that I should allow myself to be robbed again.
Is that a serious question? Or, are you merely trying to defend a particular pattern of thinking? If it is really a serious question, naturally you will protect yourself from being robbed. You do not want to he robbed twice by the same person. You may be robbed by another person, by a politician; but you do not want to be robbed by the same person twice. So you keep at a safe distance from him, but you look at him with a different spirit.
Questioner: Does mutation come about naturally, spontaneously? Or is it caused by an outside agency
Krishnamurti: Why do we divide the outside agency and the inward spontaneity?
The speaker tells you something. The speaker is the outside agency and he says that you must have the mutation, deep down. And obviously what he says is reasonable and you see the necessity of it; then you begin to enquire, "Is it possible or not possible?". If it is possible, how is that spontaneity to come about? Does it come through an outside agency - that is, through outside pressures, challenges, demands, culture and all the rest of it? Or does it come about when one understands these outward pressures with all their limited restrictions and so on?
By understanding these outside influences, you are free from them and therefore you are then faced with the simple fact that mutation must take place without any pressure, without any cause. Otherwise, you are merely yielding to circumstances, pushed by a motive.
Questioner: Sir, you have not explained why we divide.
Krishnamurti: Why do we divide? You ask a question and then wander off. I said very clearly why we divide the outer and the inner. It is a total process; by understanding the outer, you will come to the inner; and by going, penetrating, deeper and deeper, into the inner, you will find out whether that mutation is possible at all. But merely asking a question and leaving it has no meaning. You have to grapple challenge at all. But if you respond with this question and find out for yourself. And to find out for yourself, you must either reject the challenge, or observe how you respond to that challenge. If you respond verbally, that is intellectually, then it is not a challenge at all. But if you respond with your whole being - that is, physiologically, nervously, with your eyes, with your ears, with your heart, with your mind - , then, that challenge will, by the very response, open the door to further enquiry. But unfortunately, we do not want to listen to anything intensely, we do not want to feel intensely about anything. Probably, most of us have little passion - perhaps it is reserved for physiological, sexual passion and for nothing else. You need to have tremendous passion to find out what truth is. You cannot have passion if your heart is barren, controlled, beaten - that is what most of you are.
Questioner: If the mutation you talk of takes place, how can I do my present job, how can I maintain my present relationship with persons and things?
Krishnamurti: The gentleman says that if mutation takes place, we will lose our job, our relationship.
Is that so? Find out. You are speculating, aren't you? A hungry man does not speculate; he wants food and he is not satisfied by words. I am afraid most of us are satisfied by words; we have been fed by words for so many centuries.
We are talking of something quite different; of experiencing directly, enquiring directly, not speculating.
Questioner: What is the use of your talking? Why do you talk?
Krishnamurti: Sir, why do you learn? Why do you learn to read, why do you learn anything - about history, geography, mathematics? Why do you study at all? Either you study to make the mind intelligent, sharp, clear, precise; or you study merely to pass an examination and to get a job - which becomes a burden and in which you die. In the same way, we are talking, because one sees we must learn about life and look at it differently.
That is as simple as that.
Questioner: What is the aim of human life? What is the purpose of human life?
Krishnamurti: It is very simple, is it not? To live, to live vigorously without conflict, without misery, without despair; to love people. You cannot love if you have sorrow. Sorrow and love do not go together. So, if you want to find out what is love, sorrow must end. And can sorrow end - not only the little sorrow, but the sorrow that destroys human beings? Or, is that a part of the inevitable process of existence?
To end sorrow, one has to go into the whole problem of what is suffering - the physical pain as well as the psychological pain - and whether it can end. Without ending sorrow, you cannot possibly have or know or understand what love is. You may talk about love like a man who is ambitious. How can the ambitious man have sympathy, affection for somebody? You listen and you say, "It is right, logical; but in your heart you are ambitious; there is no relationship between what you listen to and what you actually are. But if you take what you actually are, and go into it with passion - not with calculated fears and hopes - , then out of that - you will find out for yourself whether sorrow can end.
Questioner: Is it possible to be free fear? Krishnamurti: Fear exists not only at the conscious level but deep down at the unconscious level. There is the fear with which we are familiar and to which we have become accustomed. There is also the fear deep down, hidden, concealed. Is it possible to be free of all fear?
To understand that, one must understand the whole content of consciousness. Now, you have to understand the fact, not what consciousness is according to somebody - whether that somebody is a great saint or a great teacher, or whatever he is. You have to understand the consciousness which is you - not in terms of what you have learnt from some book, or from what you have been told - , you have to observe. And that is what we are going to do, if you will follow what I am going to say.
This whole consciousness is of time - time being thought; thought being the response of memory; memory being the past, the past moving through the present to the future in a limited way or in an expansive way. The whole structure of the conscious as well the unconscious is in the framework of time - time being not only chronological time, but also psychological time. That is a fact, whether you agree or disagree; it is not a matter of agreement or disagreement, it is so.
We have divided this consciousness as the superficial and the hidden. The superficial is the educated mind, the modern mind: it goes to the office, however bored it is; it passes examinations; it has certain technological knowledge; it reads newspapers and reacts. That is the superficial mind. And then there is the hidden mind. The hidden mind is all the latent factors of the past; certain parts of it are awake, other parts of it are asleep.
I wish you would listen to this, actually observing your own state of consciousness. I am only using the words to describe; do not depend on the description, but watch it. Then you will go much further, deeply.
Now, how do we deal with the superficial fears? We either escape, or take a drink, or go to church, or repeat some mantram, or read a book. And reading a book, going to the temple, seeking God, or taking a drink are all the same, because they are all escapes from the fact of the fears of which you are conscious. Secondly, in regard to the unconscious with which we are not familiar, we have to get acquainted with it - and it is difficult. There is the hidden part of me, the hidden part of you with which you are not familiar, as familiar as you are with your conscious mind. To become familiar with it, to know all the contents of it, requires an attention, an observation which is attentive - not in terms of condemnation or justification, but merely attentive.
Attention is necessary in order to find out the whole content of the unconscious. I mean by `attention' a mind that is attentive without any subjective or objective condemnation, a mind which is merely attentive. I must go into the meaning of the word `attentive'. Because most of us do not know what it means; we know only what it is to be concentrated, to focus the attention, to focus the thought on a particular thing. And in that focussing of the thought on a particular thing, which is called concentration, there is an exclusive process - you are putting everything aside. Therefore, concentration is a form of resistance. Concentration is not attention because in attention there is no resistance. Attention can concentrate; even then, it is not exclusive.
One must be very clear between these two facts: the implication of concentration, and the implication of attention. In attention, there is complete emptiness; otherwise, you can't attend. Now, if you are attentive, you listen to that noise of the train on the bridge, you listen to the hoot of the train, you listen to the speaker, you watch the colours of the various people, you see the sparrows flying across the room, you see the people there - their smiles, their yawning, their scratching. But if you are concentrated, you cannot be aware of all this extraordinary movement.
So, you need attention to observe the unconscious; otherwise, you cannot observe it. This means that the conscious mind must not seek any result, it must not wish to transform what it sees, it must not try to interpret what it sees according to its likes and dislikes. So the conscious mind must be attentively aware, which means `aware without any preoccupation'. The conscious mind must be in a non-interpretative, non-condemnative state; this means it must be quiet - quiet, not forced, not compelled. And that is only possible, when there is no ambition, when the conscious mind is psychologically free from society - then the conscious mind is completely quiet; even the brain cells which are being highly sensitive, highly aware, are quiet; the conscious mind can be quiet, because there is no resistance. When the conscious mind is quiet - which means when the conscious mind is attentive - it has no thought, it is empty but aware; then it can observe. This observation is not analytical or interpretative. I won`t go into the question of analysis: who is the analyser or who is the analysed. This attention has no introspective or analytical quality; the conscious mind merely observes.
Then what is the unconscious? I am merely describing verbally. You can add more words, more description; but that will not help you to understand the unconscious. And you have to understand the whole content of the unconscious, not only the superficial but also the hidden; otherwise, you cannot possibly go beyond. You may talk everlastingly about God, truth - that is all too childish, immature. Unless the mind can comprehend the depth, the superficiality, the movement of every conscious and unconscious thing within the field of time, unless the mind understands all that, it cannot possibly under any circumstances go beyond itself. And it must go beyond itself to understand what is truth - even the truth of everyday, the daily truth, not the ultimate. So, you have to observe the unconscious or the subconscious, whatever name you give it. The word, the name, is not the thing. We are talking about the thing and not about the word, not about the symbol. When you are observing the thing, the word becomes unimportant.
As we said, the whole of consciousness is of time. The unconscious is the past with all its traditions and authorities and experience - not only the experiences of the present, but the experiences, the knowledge, the authorities of centuries and centuries of man, because you are the result of all men, not just one man. It is too narrow, limited, if we say that the unconscious is merely the result of one individual life, striving striving, striving - it is not a fact. The unconscious is the whole endeavour of man's existence, his conflicts, his hopes, his fears, his despairs. The whole of that is the unconscious, the collective as well as the collective operating through the so-called individual, the motives, the urges, the hidden recesses of the mind, of which the conscious mind is not aware at all, and which occasionally, through dreams, come into being. I am not going into dreams now; that will take too long. So, all that is time, obviously - time as the past operating in the present, which becomes the future; the yesterday, moving into today, becomes the tomorrow. That is how we live.
Being attentive, one can observe this process of time. Time becomes mechanical: I have done this yesterday; and the result of that is today, which will operate on the events, the challenges of tomorrow. The mind which is consciousness, the mind which is asleep or awake, hidden or open - that mind is the result put together by time. Your mind is the result of time. Now, please listen to this carefully. Is it possible for that mind to be free of time? Do not say "Yes or no". Do not put a superficial question: "Is it possible? Must I catch my train? What about lunch?". I am talking about the working of the mind at a deeper level. The mind has to be free of time.
Without being free of time, you cannot be free of fear. Because fear is the result of thought; if you did not think, if you had no thought about tomorrow, you will not be afraid of tomorrow. If there is no process of thinking with regard to something, of which you think you are afraid, there will be no fear. If death comes to one instantaneously, one has no fear of death. So thought which is the instrument of time, which is the response of memory, which is the past - that creates time; and out of that there is fear. Thought is the origin of fear; time gives soil to fear. So one has to understand fear and be free of fear - not the fear of the snake, but this deep down fear which gives sorrow, the fear which prevents affection, the fear which clouds the mind, the fear which creates conflict, the fear which brings about darkness, Most of us live in darkness and die in darkness. If one would really understand that fear, one must understand this whole process of consciousness which is of time.
Questioner: Are you not the creatures of destiny?
Krishnamurti: Is that of very great importance? Are you not the creatures of environment? When you are a Hindu, a Muslim and when you are so conditioned, obviously, you can foresee that you are the creatures of your condition and therefore of time, the creatures of a particular culture.
What is important to you to ask that question? Is it to find an answer to it? Or, have you put the right question? That is not the right question, because it has no meaning.
We live in this world, you and I. We are confused, we are unhappy; there is immense struggle, conflict. Is it possible to be free of all this? Or, are we everlastingly destined to live like this? If you say that we are destined to live in this chaos, in this confusion, in this conflict, and it is inevitable, then there is no problem; once you accept that as inevitable, you have no problem. Then you have the problem: how to decorate your conflict, how to make it a little more refined; but, deep down, you have no problem. But if you say, "Is it possible to step out of it completely?", then it becomes an astonishing, vital, question. And to answer it, not verbally, not theoretically, to answer that actually, in daily living, you need tremendous vitality. And to have that vitality, you have to observe, you have to be alive, you have to be intensely sensitive.
Questioner: Is everything preordained? What is the truth of it?
Krishnamurti: Obviously, if you are lazy, if you accept, if you function mechanically, you become a poor imitation of the computer. That is your destiny obviously; that is the truth.
To be free of destiny, you have to reject it. And to reject psychologically, you need vitality. I am not talking about putting on clothes or doing silly absurd things that people do. You have psychologically to reject the whole structure of society of which you are a part - not reject it, but deny it. If you reject it, deny it, in life and not in idea, then you are free of all destiny, nothing is ordained.
I said that a man who functions within the psychological field of a social structure, is destined; almost certainly he will function like a cog in a machine. But when a man rejects that psychologically - not being ambitious, not being greedy, not following, not accepting authority, and so on - , when he rejects all the psychological structure of the society of which he is, he rejects because he has understood all that. When a man has understood and therefore denies all that, for him there is no destiny; he is not a slave to circumstances.
Questioner: Is there not a middle course?
Krishnamurti: There is no middle course. Either you are that or this. There is no half-way - that is what we all want; we want the darkness of insecurity and the freedom of life; but we cannot have both. We want to be hot and cold. Do you know what happens, when you mix very hot water and very cold water? It becomes lukewarm. And that is what you are: You have become lukewarm. We need to have the fire.
Questioner: But lukewarm may be the truth. It is life.
Krishnamurti: Yes, lukewarm, if you like - lukewarm water, lukewarm emotions, lukewarm living. Is that the middle path? No, sir. Don't say, "Yes".
The middle path means to see the false, and to see the truth in the false, and to walk in the middle. That is, when you know what is truth, when you see what is false, then, out of this perception, you walk. It is neither the middle nor the centre.
Questioner: What is really the difference between the brain and the mind?
Krishnamurti: The brain - we know what it is. The brain - the cells, the nerves, the responses and all that - is the inherited, animal instinct. Do not deny it. Biologically it is so. The brain is a part of the mind. The mind is the whole, and the brain is the fragment. Between the fragment and the whole, the relationship is tenuous. When you understand the whole structure of man - the brain, the mind, the feeling, the struggle, the conflict - the mind then has no limits, no frontiers. What is the relationship of darkness and light?
Questioner: But in the physical body, the brain is the medium.
Krishnamurti: It is obvious.
Questioner: You have said that one must look at the unconscious without interpretation; but the interpretation arises from the unconscious. What is one to do?
Krishnamurti: I said that the conscious mind has to be quiet, uninfluenced, not drilled into quietness; and that it is only possible for the conscious mind to be still when it has understood the psychological structure of the society in which it is living, and nothing more. The interpretation comes much later.
What is the act of interpretation? When do we interpret? When we do not see things directly, then interpretation takes place. When I see that, I do not need to interpret. That is obvious. But, later on, I begin to interpret; and interpretation comes and interferes.
But I say, "Look at it without interpretation; that can be done at any level, at any time". Try to look at a flower, do it some time; try to look at it without interpretation. Interpretation is a distraction. When you see the flower and you say it is a rose, the word that arises when you see the flower is a distraction from your observation of that flower. When you are interpreting, saying, "That is beautiful, I wish I had that", that interpretation becomes a distraction from seeing per se. The moment you have understood this process, that interpretation can stop. With regard to the deeper interpretation, I said that first you must make the superficial mind quiet - not make it; but it must become quiet. Then, whatever interpretation or intimation that comes from the unconscious - you will be able to deal with it, and break it down. If you do not understand how the conscious mind interprets everything, even the minutest thing, then you will never be able to understand the unconscious.
Questioner: How can you understand a human being without interpreting?
Krishnamurti; Have you ever noticed when the state of understanding comes? Have you ever noticed how, when you say, "I understand something", that comes?
Questioner: It comes instinctively, by intuition.
Krishnamurti: I do not understand what that word `intuition' means.
Questioner: I do not understand what you say, sir.
Krishnamurti: What is the state of mind that says, "I understand"? You say, "I understand what you are talking about", "I see what you say very clearly, I understand it immediately". What do you mean by saying, "I understand", and what is the state of mind which says, "I have understood"? You mean you have learnt from what has been said. I will go into it, you will see.
What we are asking is: what is the state of mind that understands, that says, "I understand, I see"? First of all, such a state of mind has no distraction; it is not distracted by the noise, by the colour, by any movement there is no sense of distraction, and therefore, there is no distraction. Because it has seen each distraction, the word `distraction' does not exist in such a mind. Then, what takes place?
When there is no distraction, there is attention; and that attention is silence, there is no operation of thought at all. The mind is completely empty and therefore silent. And when you say something true, I say, "I understand, it is true; when you say something false, I say, "It is false". So understanding is only possible when there is empty, silent attention in which there is no sense of distraction at all.
Before you understand what the state of mind is that understands, you have to go into the question of distraction. When you want to be concentrated on something, and your thought goes off, the going off is equally a distraction. I want to know why it goes off: That indicates that that particular thought has some interest. So, the mind examines every thought, every wandering off; never saying it is a distraction. Therefore, such a mind is astonishingly awake, very intelligent, sharp, clear, because it is not in a battle with concentration and distraction. Therefore, it is watching everything.
Questioner: Is there anything to do after watching?
Krishnamurti: All that you have to do is merely to watch. That is the greatest action. Out of that is action; and that is the only action.
December 1, 1963


RAJGHAT 3RD PUBLIC TALK 8TH DECEMBER 1963

After talking for about half an hour or so, perhaps we can discuss the problems, with which, I am sure, most of us consciously or unconsciously are concerned.
There is the question of deterioration - the decline, not only physiologically but also psychologically; the decline of the body, the organs; the decline of the mind; the decline, the disintegration of strong, passionate feelings; the decline of clarity, of the capacity to observe. If one has enough vitality when one is young, one has the capacity to observe the things about one, the everyday events of life, the dirt, the squalor, the misery; one has the capacity to question, the capacity of the enquiring mind. If one observes, one will naturally be aware not only of the decline of this capacity but also of the disintegration about one in every field of life.
One must have asked, or enquired, or tried to find out what is the cause of all this - what is the cause of the decline of the mind. Obviously, it is very clear why the body disintegrates: through old age, lack of right food, and the purely physical strain of disease, all the various physical pressures, adjustments. That, one can expect; that, one sees, is inevitable. The scientists and the doctors may discover some kind of medicine or some kind of food that will prolong physical existence, but there will still be decline - the physical organ wearing itself out through constant use. One has naturally, sanely, to accept this. But is it also necessary for the mind to disintegrate, to decline?
I am going to go into that, if I can, this morning - not as a mere descriptive analysis with which you either agree or disagree. We are not here, I hope, in a state of mind which agrees or disagrees. We are investigating, we are enquiring - not merely verbally, not merely intellectually as a passing amusement for an hour, but actually investigating - into this very process of decline. This investigation has to be in ourselves, rather than the investigation of words and opinions, because mere analysis and examination of opinions has very little value. You have your opinion and I may have mine; but opinions do not bring about the understanding of what is true; they have never brought it about, nor will they ever bring it about.
So, we are going actually to investigate, to enquire into this process of decline. To enquire, you have to watch yourself, you have to observe your own decline, if you are in a state of decline - obviously, not accepting or rejecting, but enquiring. And that is one of the most difficult things to do, because we are not used to enquire into ourselves. We never question the activities, the responses, the thoughts of ourselves. We accept them, or our prejudices dictate; so there is no enquiry at all. This morning, if we can, we are going together to enquire into this whole process of decline, the psychological decline, the disintegration of a mind which should be healthy, which should have the capacity to function at all the levels of its being - not to have any dark, concealed, hidden corner; but to be totally aware - and to discover the root of this decline.
So, that is what we are going to do this morning. Naturally I have to talk, but the words do not act as an enquiry. Words have little meaning unless you use the words and go beyond the words - then the enquiry becomes extraordinarily interesting and alive. One sees within oneself various strains at various levels, tensions, pressures - the family pressures, the strain of being with people, the strain of going to the office, the strain of relationships of various kinds at various levels. In modern civilization, these pressures are increasing more and more. Unless we understand and resolve these pressures, the strains, there must be disintegration. That is an obvious fact, that is clear. A machine which is not well-oiled, does not function perfectly, and it wears itself out very rapidly - that is an obvious mechanical fact. In the same way, a mind, a consciousness, declines, which is constantly under strain, constantly in friction at all levels, not just at one level.
And all the levels at which the mind functions are covered by the word relationship. As long as there is friction of any kind in relationship - relationship with ourselves or relationship with the world at any level, at any time - , there must be disintegration. Is it ever possible to be free, totally not partially, of the strains, to be completely conscious of the strains, of the conflicts, of the innumerable pressures, conscious as well as unconscious? Is it possible to be completely aware of them and to be free of them?
To find out, one has to go into this question of action; because life is action, life is relationship which is action, everyday action, from the action of cleaning your teeth to the most absurd or complicated action. Life is a series of either related or unrelated activities; the more sane it is, the more related it is; the more unbalanced the life is, the more disjointed it is. Please follow all this, not verbally but inwardly. We are dealing with life, not with words; we are dealing with activities, facts, everyday incidents; we are dealing with everyday life. And without understanding that life completely, totally, you cannot go very far. You may spin a lot of words about God, religion, silence, and so on - it has no validity at all; it has no substance, it has no foundation; it is just an escape from the actuality.
You are dealing with everyday activity, the activity of any movement of your hands, of your gesture, of an opinion, the activity of what to do and what not to do, the activity of various desires, compulsions, urges - not a sublime, grand, super-act; not a heroic act. If you do not understand that, if you are not fully aware of the whole significance of a particular act, either an act related with all the other series of acts or merely a disjointed act, if you do not understand action, obviously, there must be not only friction, strain, but also distortion, an illusion. When a man believes in God, it is an absolute illusion. Whether there is God or not, he has to find out; to have a belief is obviously immature, obviously without any substance.
We are dealing with action at all the levels of our being - not only the physical act, but the emotional, the psychological, the mental, the unconscious, the conscious act - because that is life. Life is all relationship or action. You cannot escape from these two facts, though action and relationship are synonymous. By `action' we mean that which was done, and that which has to be done, and that which is going to be done. It is a movement, either a continuous movement or a disjointed movement. With most of us, it is disjointed. We live at different levels; there is the office; there is the family; there is public opinion; there are my fears and my gods, my opinions, my judgments, my conditioning; and there are the various pressures, influences of society and so on. We live at different levels, disjointed, unrelated with each other. The man who talks everlastingly about God - his life, his way of thinking is complex.
We are enquiring into action - that is, that which is to be done, that which has happened and which has acted, and the future act to do which is not only physical but also psychological. If you observe, you will see that act is based upon an idea, the idea being a reasoned out thought or merely an impulse or an idea formulated or concealed through fear, through ambition, through anxiety. We get the pattern of an idea, the idea being not only words put together but a thought according to certain prejudices, desires, pressures, demands. We create the pattern of an idea - an ideological, sublime pattern, or a stupid, illusory pattern - and according to that idea we act or we try to act. That is our whole life.
Please, this is very important to understand: that, for us, the idea, the formula, the pattern, the concept, is far more important than action; and for us, what is important is to act according to the pattern, the ideal. If you observe, you will find that is what is taking place all the time, there is no instant when this is not taking place unless there is a crisis. If the crisis is tremendously great, there is an immediate response - not of an idea according to which you are acting, but immediate action. If you see something cruel, or if a house is on fire, or if a child is in danger, there is then an immediate challenge and an immediate response. Otherwise, we are always functioning according to a pattern, or we are attempting to act according to a formula, to an idea. Please do relate what we are saying actually to yourself, and see if it is so.
So, there is the idea and there is the action, two different things. Then, we ask ourselves how to carry that idea out in action, how to approximate that action to the idea; and so there is always a strain, a conflict between the action and the idea. That is, to put it differently, there is always an observer and the thing observed; there is always the experiencer and the thing experienced; the thinker and the thought. So long as there is this division between the idea or the pattern and action, there must be conflict. Please do follow this. A mind functions perfectly, as is the case with a machine, only when there is no friction; then it cannot possibly wear itself out, it cannot possibly disintegrate or degenerate. It is only when there is a strain of any kind, when there is friction, that it begins to wear itself out.
So, is it possible to live without any friction, without any strain? If it is not possible, then you cannot possibly go any further, you cannot possibly enquire, except verbally. But actually to enquire and go into what is reality, if there is something beyond the measure of thought, it is necessary to realize this absolute fact: that as long as the mind is in conflict of any kind, conscious or unconscious, it cannot possibly go beyond its own limits. It is very important to find out and to be aware of this fact of the idea or the concept and action.
I mean by that word `aware' something very simple - to be aware of this room, of this hall; to be aware of the people with their coats and various colours; to be aware of the light on the leaf outside the window; just to be aware, not to say, "I like this", "I do not like this", "This is nice", "This is not nice", "This is right", "This is wrong; just to be aware of the outline of the leaf, the outline of these pillars. All that is factual, you cannot alter it. `To be aware' means: to observe and then to be aware of one's reactions to all the things one observes. You have to be aware of your reaction to that noise of the train going across the bridge, to be aware of the people coughing, yawning; you have to watch, to be aware of all that, seeing what is outside and also the responses which you give to it. And if you begin very simply, you can go very far in this awareness.
So, when you are aware of this division between idea and action, what it involves - which is, to suppress, to approximate, constantly to try and adjust action with a pattern - you see that there is never a moment when action is for itself. For me, that is one of the fundamental reasons for this disintegration, the degeneration of the mind that is in conflict, that is constantly in friction with itself.
Now, when you observe why the idea becomes important, when you are aware why the pattern has assumed such an extraordinary significance, you can see why it does. Because, first of all, it tends to postpone action: I am violent and I have this marvellous idea of non-violence which is an ideal, and I can pursue that ideal and not act, because I am still trying to be non-violent. Therefore, it is an escape from the fact of violence. If I have no ideal of non-violence, I can deal with the fact. So, the ideal becomes a distraction; the ideal is a fiction, a myth; it is not a reality. The reality is `what is' which is violence. And we think that by having an ideal like non-violence, we can push violence out of ourselves - which never takes place, which can never take place. Because when we deal with facts alone, there is an operation, not when we deal with ideas. So that is one of the reasons: an idea or a pattern offers a means of postponing of escaping, from the fact; and the idea becomes important to give continuity to a particular act. I did this yesterday, I will do this today and tomorrow - it gives a continuity or becomes a habit which prevents action. This is merely carrying out a certain formula and therefore it becomes mechanical. Life is not mechanical; it has to be lived, it is action changing every minute.
So, ideas offer a means of postponing action. Therefore the more the ideas, the more ideals you have, the more inactive you are. Please do see this: when you act from an idea you are not active, because you are living your life in a world of fiction without any reality. So, escape, postponement, offering a continuity which gives you a habit, and functioning from a habit - that is memory and therefore mechanical. So, you can see ideas do not bring passion. I think it is very important to understand this: to act, you must have passion; to do, you must have strong feelings; otherwise, it becomes mechanical. You cannot have strong, intense, immediate feeling and passion if you have ideas. And you can only act when you are passionate, when you feel very strongly; otherwise, it becomes merely an idea which creates friction.
So, one has to see the whole significance of this psychological process of bringing about a formula according to which one wants to live and function. In being aware of all this, we see that our whole life, from the moment we are born to the moment we die, is a constant battle; and to escape from this we create an idea; we never face the battle, we never understand it and we are never free of it. And we cannot be free of it as long as we have an idea, and function within the pattern of that idea. A man who would have a very clear perceptive mind, a mind that is without friction, without fear, without any form of suppression and therefore without any friction, must totally comprehend that this process of fabricating patterns, however pure, however lovely, however noble, is the central fact of disintegration and degeneration.
It is only when the mind is not functioning in the pattern of ideas but is only concerned with action - which is to be completely cognizant of the fact and therefore to be passionate - that it can go beyond, it is only such a mind that can find out if there is or if there is not something everlasting.
Questioner: Is it true that literature is the criticism of life?
Krishnamurti: We are talking of something else, not of literature. Perhaps you would keep that question for the day when we all meet the students. We are discussing something which is not literature and perhaps we should confine ourselves to the things that we have talked about this morning.
Questioner: We are infants in observation. Should we not have some help from people. who know how to observe?
Krishnamurti: Why don't we talk simply? Now, who is going to help you? Your guru, your teacher - what you call the double lines like the railway? Listen very carefully. We want double lines, so that we will always function mechanically on those two lines. An engine is never free; it functions only on those two lines. That is what you want.
`To observe' - what does it mean? To observe, to see, to listen - it is very simple, is it not? You observe the trees, the flowers, the birds, the squalor, the dirt on the road, the poor people, the rich people. You just observe. Nobody can teach you how to see; you just see. And you have to find out for yourself whether you see what is there, or whether you see or you think you see what is not there. We think we see with our eyes, but we see much more with our mind actually. The eyes see a certain amount, but the mind actually sees much more than the eyes.
If you are not alert, watchful, looking, you never see. Most of us do not see at all even the obvious things: the size of this hall, the people who sit next to us, the colour, the shape of the window. And we say, "Teach me how to look at that window" - which means, "Teach me how to love". Can any one teach you how to love? The books, the saints, the so-called teachers say what love is: love is this, love is that, love is not that. And you have therefore an idea of what love is and you try to conform to that pattern; and then you are dead - that is not love. Nobody can teach you - it is a hideous idea that somebody can teach you what love is; it is a monstrous, ugly brutal thing.
You have to feel. And you can only feel when you observe. You see every day the squalor of the filthy streets and you get used to it, because you have never watched, because you have never looked. When you look, you can never possibly get used to anything. The guru, the teacher, cannot teach you what love is. If they teach you what love is, do not follow them.
When you begin to observe, you will become sensitive, you will become alive. And from that sensitivity, you will have feeling. When that feeling becomes strong, you will be a flame. And from that flame there is action. And that is real compassion. And only that can alter this world, not all the infinite planning by the clever politicians, by the engineers building new dams - they are necessary, but they are not going to create a new world. And we need a new world, a new mind.
Questioner: When you wrote `At the Feet of the Master', did you not follow the double lines?
Krishnamurti: The gentleman asks, "When you wrote `At the Feet of the Master', did you not follow the double lines?" Look, sirs, those double lines have been forgotten and they have gone down the river, long ago. We are no longer children; but we want to be perpetual children to be told what to do. Whether it is by the Master, or by the saint, or by God, we want to be told, because we do not want to go wrong, because we are frightened.
A mind that is frightened, a mind that complies, obeys and follows - such a mind is a dead mind.
Questioner: What is the right understanding for the attainment of bliss?
Krishnamurti: All that we have been saying this morning has to be understood. If we understand this whole structure of conflict within and without and therefore we are free of that conflict, then there is bliss. But a mind which is in conflict and speculates about bliss, will never know what bliss is. So, we must first find out what we mean by that word `understand'. When do you say, "I understand"?
If you have said, "I really understand something", do you know what it means to understand something? What do we mean by that word `understand'? I understand the verbal meaning; because I know English, I understand the words that you have used. Is that what we mean by `understand'? You have only understood the meaning connoted by those words - we do not mean that. If you and I know English, and if I say that this is a microphone, you understand. This is verbal. Surely we do not mean merely that. When we use the word `understand', it has much more significance. A man who superficially just runs about with a lot of words, may be satisfied with hearing some statements verbally.
But to a man who says, "I really understand what you are talking about", the word `understand `has a very deep significance. He has not only heard the words but also related those words to action. The mind has understood the relationship of the words and action upon itself - which means: it is being aware of the whole content, the significance of all the implications; and the understanding of those implications, conscious or unconscious, is a total thing not just a verbal understanding. We are talking of a total understanding. When you understand something totally, there is immediate freedom. It is only a partial understanding that is so destructive.
One has to understand the whole psychological structure of one's own being - ` being' not with a capital `B' - that is, the being of everyday life, everyday aspirations, fears, anxieties, worries, jealousies, pains, pleasures. When one understands that completely, totally, then one can proceed to find out what bliss is. A petty mind, a small mind, asking what bliss is, can only find what is its own pettiness - which it calls bliss. The pettiness of the dull, weary mind has to be broken down; then only can it proceed. Then perhaps, there is nowhere to go. Then, the thing is there when all search, all demand, all seeking comes to an end.
Questioner: At certain periods, the mind is very alert, sees everything, sees every detail, the ants, the flowers, the birds and so on, with clarity, with simplicity, with care; it sees everything. At other moments it is dull, weary. Why?
Krishnamurti: The state of mind may depend on what you have eaten, on your not having enough sleep and therefore being wearied, on your being self-concerned, perpetually in conflict with yourself. For a single minute, when all that has come to an end, you are watching; and out of that simplicity, out of that freedom from self-concern, you see everything in detail. And you cannot see if there is no affection, if there is no feeling. For most of us, life is such a drab, dull, weary process within the petty limits of our own thoughts and feelings; naturally that predominates, and there are very rare moments when the other takes place.
Questioner: Is the conflict within oneself not better than the conflict outside? Is it not more significant, better manageable, more worthwhile, more significant than the conflict in society outside?
Krishnamurti: So, you say that there is society outside, and there is the `you' with its own conflict separated from society. Now, are you not society, are you not the environment? You are a part of the whole social structure: you are a Hindu, a Mussulman, or a Buddhist, or a Christian. You have been educated within the pattern. You have withdrawn from this total consciousness, and then you say that this battle within that limited consciousness is better than the battle outside. How can one separate oneself? Is that not an illusion? One has to understand the total consciousness which is the human consciousness - not yours which you have separated through segregation, and which you say is yours. The mind is the total. You cannot possibly exist away from society. You are the result of all the conflicts, the wars, the historical events, the pressures, the religious propaganda; all that you are.
One has really to understand the nature of conflict - not your conflict or the world conflict; but the conflict of a human being, the conflict of the human being next to you and of the human being which you are. To separate the inside and the outside seems to me to be an illusion leading nowhere. As you are a part of society educationally and religiously, and as you are also psychologically that structure, you have to understand that structure. And to understand it, you have to understand the outside as well as the inside, you cannot separate the two; they are one movement, and in understanding the one, you are understanding also the other.
Questioner: If life is continuous action, how can there be inaction?
Krishnamurti: This is a verbal limitation. I said life is action. But one can make that life inactive, as most of us have done. One can live in a world of friction or fiction and say, "I am active". But I say that living in the world of idea, pattern, formula, is inaction. There is action only when the mind is free from the formulation of ideas, patterns or systems. That is all.
Questioner: We understand you intellectually, but we do not really understand you. What can we do about it?
Krishnamurti: Nothing. Is this not an extraordinary idea that you understand me intellectually, but not really? What you mean is: you have heard the words and you understand the meaning of those words. This you call intellectual understanding. I wonder whether you have got intellectual understanding! At least that means you have thought over it. But you haven't thought. You use a very important word `intellectual' for that something which every schoolboy understands: which is to understand the meaning of the word. Either you understand intellectually and emotionally, with all your being, or you do not understand at all.
Questioner: How does one get that alert mind which you talk about?
Krishnamurti: You cannot get it by a method. I have explained it very clearly. You cannot get it through any system. Because if you have a system, you are caught again in the pattern and therefore you are not free. You can have that alert mind only when you observe yourself, when you observe the trees, the birds, the people, the ways of your thought, your feelings, how you sit, how you yawn, how you eat. Then out of that observation, your mind becomes sensitive. Then when you are sensitive, there is feeling. You cannot stimulate feeling by a system, by saying, "Do this, and you will get it".
Questioner: What is the function of a teacher in a school or in a college?
Krishnamurti: Apparently in a school, in a college, as it is, it is merely to give information. You know some books, and the poor chap does not know; you tell him about the books. As he has to pass an examination in order to get a job, he repeats what you have told him. He is asked some questions and he becomes a B.A. or M.A. or Ph.D. That is what the parents are concerned with and what the professors and teachers are mostly concerned with. But a real teacher is something entirely different, surely, not your gurus. A teacher implies the one who teaches, who helps another to learn.
There is only learning, there is no teaching; you can give information, but you cannot help another to learn. There is information and there is learning. So, do not let us confuse them. To learn implies a mind which is not accumulating. You cannot learn if there is accumulation. If there is accumulation, then it becomes merely memory which is mechanical; then that mechanical memory makes you rather an imperfect computer. Do you know what a computer is? It is an electronic machine built on the same principles as the human brain and it functions according to what it has been told - the information, the memory, the reaction through association. When you give those electronic machines a lot of information, they store it up; and when you ask a question, they reply according to what they have been told. This is what all of you, ladies and gentlemen, do. That is all.
But really to find out, really to learn, you must go beyond the mechanical method of adding, cultivating memory.
Questioner: How can we avoid the decline, the disintegration of the mind, due to old age and disease?
Krishnamurti: The brain is a part of the mind; and when the brain is diseased, you cannot function. So, how can you prevent the disintegration of the physical organism?
There is such a thing as psychosomatic disease. Physically, what kind of mental life you lead, what kind of mental efforts, strains, you have - that affects the system, the organism, the brain. So, when there is a cessation of conflicts, struggles, fears, then the body becomes more healthy. The physical body may not last for three hundred years, but only for twenty years; but it will live those twenty years a strong healthy life. That is all.
Questioner: The individual is related to society. And when there is so much conflict within society, how can an individual be completely free from it?
Krishnamurti: We are talking about the psychological relationship of the one with the many, which is society - not about the relationship of everyday activity. The question is when the many are in conflict, will not the one be affected and therefore disintegrate?
Is it possible psychologically to free oneself from society? That is the real question. Society being the structure of authority, of power, with all the implications such as greed, envy, ambition, corruption, is it possible for one to free oneself from that? Is it possible for you living in a society which is greedy, which is acquisitive, which is insisting on power, position, to be free, for yourself, from greed, not to seek power ? I know power gives you position, money, cars, corruption and all the other evil things of all power. Power, whether it is the minister's power or spiritual power, is essentially evil. Surely, one can free oneself from that, can't one ?, and not seek power - not seek power over anybody, one's wife, one's husband, one's children, one's servants; not seek any form of power, which means not only physical power, but power through ideas; not try to dominate any one through any form of compulsion, ideationally or subtly not want to be in a position of leadership. Can't every person work with that, and free himself from that? Surely that is possible; then you are free from the psychological structure of society.
Questioner: You see some persons very rich and others very poor. Don't you want to do something about it?
Krishnamurti: The gentleman says that when you see luxury, poverty, you want to do something about it; but you cannot deal with this enormous poverty, the poverty not only outside but within. When you see the poverty, the starvation outside the skin, and all this enormous poverty within, and when you cannot do anything with it, the questioner says, you are in conflict.
Please look at all the implications! You want to do something to prevent, to bring about the cessation of, the starvation in this country. Then what happens? You join the socialist, the communist, or the capitalist movement; you are caught in that; you will become a member of the party, and you will always postpone doing something about starvation. Then, what are you to do? If you join a party, socialist or communist, what happens? Each party wants to solve poverty, starvation, according to its ideas, according to its patterns; and so each party wants to start from its pattern. So, the two parties are at war with each other and the poor chap in the meantime is hungry everlastingly. So, what is one to do?
Is that a problem of yours, an actual problem like being hungry? Do not bring in your personal issues. You realize that no one in the world is interested vitally, strongly, in completely eradicating poverty. They all say they are interested, but their interest is ideational, not actual. So, what do you do when you feel actually, vitally, that starvation should be stopped? You give what you have, what little you have. What else can you do? You talk, you find out what are the reasons, the causes, that prevent human beings all over the world acting together to stop this starvation right through the world. Of the several causes that are preventing this, the first is nationality: to belong to a nation, as an Indian, as a Buddhist, as a Christian, as a Communist, as a Capitalist. Then there is the desire on the part of each one to be psychologically secure - not physically secure, because physically one must be secure. The more you demand psychological security, the more darkness you create, the more uncertainty you create, in the world. So, you have to tackle your thinking; you have to do all the things you can to prevent the separative sovereign States, nationalities, linguistic States and all such things that are going on in the world.
Questioner: Is what you have said any different from what the Gita says?
Krishnamurti: I am afraid I do not know what the Gita says, I have not read it; you apparently have read it and you say, "Is what is said in the Gita any different from what you are saying?". Look at what has taken place within your own mind! You have read it, you have certain interpretations about it, or you have read the interpreter's interpretation of it and that is fixed in your mind. Then you come here and you listen. But you do not really listen. You hear a series of words, you know the meaning of those words; and then you compare and say, "Are they any different?". What value has that statement `are they different?'? What has value is whether you have understood, whether you love - not what the Gita says.
One of the best things that can happen to this country is to burn all the books and start again. Then you are forced to think for yourself, you have to work for yourself, to find out - not quote everlastingly some book. I do not know why one particular book should have much more significance than any other book.
Do you see, sir, what you have done in this process? You have lost all sense of enquiry. What the Gita says is quite enough for you, and you repeat it and become sterile. You are destroyed by authority; you have not enquired, you have not gone into yourself; you do not question, you do not ask. You never question if there is God - that would be terrible. But the Gita says, "There is", or some other book says, "There is", and this is quite enough for you. So, you lose all sense of enquiry.
There is great beauty in enquiry. And to enquire, you must be astonishingly alive, watchful.
Questioner: If I watch violence passionately with care, will that free me from violence?
Krishnamurti: The question of violence - has the questioner tried it, or is it merely an idea to him: if I do this, will I get that?
What does `watching passionately' mean? To watch with care, as when you watch a child with care. What happens when you watch a child with care? You do not condemn it, do you? You do not say that child is not so clever as the other child. Probably you do - which means you really do not care. You do not watch that child when you are comparing, when you are condemning, when you are judging. When you condemn violence through non-violence as an idea and when you want to get rid of it, you do not observe all the psychological implications and the structure of violence. It is only when you observe completely, there is an end to violence. You can do this; if you do, then you will find out for yourself. Do not ask anybody, but do it and find out.
Questioner: Can the mind be in such a state that it is free from ideas?
Krishnamurti: I have just explained the whole thing.
Questioner: What is philosophy and is it useful for us?
Krishnamurti: For most of us, philosophy is learning all that the other philosophers including yourself have said. It certainly is not philosophy - dealing with ideas and systems of ideas. Philosophy means obviously, as we were talking the other day, love of wisdom. Neither have we love, nor do we listen. We talk, we discuss in philosophic terms; but we do not know what wisdom is and we do not know what love is. You cannot buy wisdom; and no teacher, no guru, no book will give you wisdom.
Wisdom begins when sorrow ends. Wisdom is a thing that comes through self-knowing: knowing yourself, knowing every movement of your thought, every feeling, every reaction. And as you understand all about yourself, there is that emptiness; and in that emptiness there is wisdom.
Love cannot be taught; nor is it to be found in any book. It comes stealthily, unknowingly, when you begin to observe, to see, to feel, to hear the things and the mutterings of the world. And out of that there comes sensitivity; and then there is the beginning of that which is called love.
December 8, 1963


MADRAS 1ST PUBLIC TALK 12TH JANUARY 1964

I should think it must be a great concern for most of us to observe the deterioration in the character, in the stability, in the nature of man. One observes it at all the levels of activity. Especially in this country one notices it much more - this country which was supposed to be very religious by tradition, by its inheritance and the constant repetition of certain religious phrases and ideas. One observes that the deterioration is much deeper, much wider and apparently very few people are concerned about it. If they are concerned, they try to revive what has been; they go back to the old, ancient traditions, customs, habits and attitudes of thoughts and values. Or if they are concerned, they turn to an economic or social solution. But apparently, those who take life seriously either escape into what has been, or escape into their old fanciful ideas, or pursue a new conception, a new formula, sociologically or religiously.
Being aware of the world and also of this country, especially of this country, it seems to me that what is needed is a total revolution in consciousness. And that revolution cannot take place if you are fooling around with beliefs and ideas and concepts. We cannot find a way out of our confusion and misery and conflict by constant repetition of the Gita, the Upanishads and all the sacred books - that may lead to hypocrisy and double life and to everlasting moralizing, but not to facing realities at all. What we have to do, it seems to me, is to be aware of the conditions of our daily existence, of our sorrows, of our miseries, of our confusion and conflict, and try to understand them so deeply that we lay a right foundation and, from there, start. There is no other way out. We have to face ourselves as we are, not according to any pattern, not according to any idealization. We have to face actually what we are, and from there begin to bring about a radical transformation.
You might say, "What is the effect or value of an individual changing? How will that transform the whole current of human existence? What can an individual do?". I think that is a wrong question, because there is no such thing as an individual consciousness; there is only consciousness of which we are a part. You might segregate yourself and build a wall of a particular space called the `me'. But that `me' is related to the whole, that `me' is not separate. And in transforming that particular section, that particular part, we will affect the whole of consciousness. And I think this is very important to realize: that we are not talking about individual salvation or individual reformation, but about being aware of the particular in relation to, the total. Then out of that realization comes action which will affect the whole.
When one considers what is taking place in the world, how the minds of human beings have become mechanical, repetitive, how the minds of human beings are separated into nationalities, into groups divided by technological knowledge, and with religious divisions as Hindu, Muslim and Christian and so, on, it seems to me that a wholly different action is necessary. We must find, obviously, a different source, a different way of life which will not be contradictory to our daily living and yet bring about a deep religious comprehension of life.
For me what is important is not only the immediate response to the various challenges - a response which will be adequate - but also a response that is the outcome of a deep religious life. I mean by a religious life not a ritualistic, a conformative life to a particular pattern, but a religious life that comes with the understanding of oneself Because without knowing oneself, actually what one is - however crooked one is, however deceptive, cunning, hypocritical, petty-minded one is - one has no basis for any real religious action or religious thought.
So, it seems to me, any one who is really, deeply concerned not only with the world situation, but to find the truth, to find out if there is something beyond the measure of the mind - he must totally comprehend himself. And during these talks here, that will be our only concern. Because that is the spring, that is the source of our thought, of our being and of our action. Without self-knowledge, without understanding the self - not the higher self and the self with the big S, but the ordinary self, the self that daily goes to the office, that is passionate, that is angry, vicious, cruel, hypocritical, conforming - without understanding that totally, completely, with all one's being, every action, every thought, every idea will only lead to further confusion and further misery.
And it seems to me we have got an immense task and that task demands seriousness. I mean by that word the capacity to pursue a truth, an observation, to the very end. Because we are not serious people at all, we are very superficial, we are easily distracted, we are easily satisfied. But to enquire into oneself deeply, one must be extraordinarily serious and continue in that seriousness. And that requires energy. you cannot be serious if you have not got energy. That energy has to be not a sporadic, casual energy, but a constant energy that can observe a fact as it is, and can pursue that fact to the very end - an astonishing energy, both of the mind and of the body.
And to have energy, there must be no conflict, because conflict is the major factor of deterioration. We are people educated to live with conflict. All our life is a conflict - within oneself and without; with the neighbour, with ourselves, and in our relationships. Everything that we touch, both psychologically and ideationally, does breed conflict. And conflict is the major factor of deterioration.
And it seems to me, to understand this conflict, not partially but totally, is the major task of a human mind. Because only when there is complete cessation of conflict, then only is there the ending of all illusion; then only can the mind go very deeply into the question of what is true, if there is something beyond time. And it is only such a mind that can discover what is love, and discover that state of mind which is creative, because every other form is speculation. And a religious mind does not speculate; it only moves from fact to fact. And that fact is not observable if there is conflict of any kind, strain of any kind.
So, our chief problem is, it seems to me, that we have completely lost religion, the religious spirit. You may have temples, go to the temple, put on the sacred thread and all the rest of immature nonsense; but we are not religious people at all. And the problem of the world cannot be solved at any level except at the religious level.
And the really religious life is a life that is lived with the comprehension of conflict and freedom from conflict.
So, our first concern then is: the understanding of conflict, within and without. Actually the two are not separate. The world is not separate from you and me; you are the world and the world is you. This is not a theory; but, if you observe, this is an actual fact. You are conditioned by the society in which you live - a communist, a socialistic, a capitalistic, or some other society. You are a so-called individual born in this country and brought up according to a certain tradition, believing in God or not believing in God. You are shaped by society, by circumstances. Your beliefs, your conduct, your way of thinking are all the result of your conditioning by the particular society in which you live. That is an obvious, irrefutable fact. And we have separated the world as something different from ourselves, because the world is too much, with all the pressures, the strains, the conflicts, the innumerable demands, and the way of life. And we retreat from that into ourselves, into our beliefs, into our hopes and fears and speculative concepts. So there is a division between ourselves and the world. But if you observe, you will see that the world is not different from ourselves - it is like the tide that goes out and comes in. Without understanding the world outside, you cannot possibly understand the within. And to understand it, you must observe it - not from any particular point of view but as a scientist observes. The scientist observes only in his laboratory. We, as living human beings, have to observe the world daily, in our relationships, in our activities. And as I said, to understand this whole complex, harrowing, despairing life - a life in which there is no love, no beauty - we must understand conflict.
Conflict arises, surely, when there is contradiction - contradiction of various desires, various demands, both conscious as well as unconscious. But most of us are aware of these conflicts. And if we are aware, we have no answer for them; so we retreat from them, we escape from them, into religion, social work or various forms of amusement, entertainment such as going to a temple, going to a cinema or taking a drink. And it is only possible to resolve these conflicts when the mind is capable of understanding itself.
Now I am going to go into this question of conflict. To understand conflict you have to observe yourself And observation demands care. Care means sympathy, affection: like caring for a child; not denial, not condemnation. When you care for a child, you observe the child, you do not condemn him, you do not compare him. You watch him endlessly with affection, with immense understanding; you study him, all his moves, his phases, his mischievousness, his tears, his laughter. And to watch demands care. So, in observing oneself completely, the first thing one has to have is care and, therefore, never a moment of condemning, justifying or comparing, but mere observation of what is taking place, every moment of the day, whether you are in an office, or going in a bus, or talking to somebody and so on. You have to observe yourself so completely with such infinite care that, out of that care, comes precision, a unique precision - not vague ideas, ineffectual action.
So, to observe yourself there must be complete care. A caring mind, a mind that is aware of itself, in the very process of its observation of itself, is beginning to learn about itself. Learning is something entirely different from accumulating knowledge. I think this has to be understood very carefully. Most of us accumulate knowledge. From childhood till we die, we record; our mind becomes a tape on which everything is recorded. And from that record we act, we think, we respond; and to that record we are adding every day, consciously or unconsciously. We store up every experience, every information, every incident, every memory. And this we call experiencing. This we call learning. But that is not learning at all; learning is something entirely different. The moment you accumulate you cease to learn. Because it is only the fresh mind, the young mind, the mind that observes with care, that learns.
I think we must see the difference between the two. Technological knowledge is accumulative. You add more and more and from that knowledge you act. If you are an engineer, if you are a physicist, you gather all the information, as much of it as possible, and from that you act. So there is never freedom. It is always acting from what it has learnt, from what it has acquired. At the level of technological knowledge, such action, such memory, such accumulative process, is absolutely necessary. But we are talking of something entirely different: that to observe with care implies no additive process. Because if you are merely adding, acquiring, then, the next minute you observe, you are observing from that which you have accumulated, and therefore you cease to observe. Please understand this.
It is very important to understand that when a mind, merely acquiring, adding to itself, observes from knowledge, what it observes is tainted by its previous comprehension, by previous knowledge; and therefore such a mind is incapable of learning a fresh fact. And life is fresh; living is something totally new, every minute of the day. And we lose that freshness, that extraordinary sense of vitality, beauty and enormousness by always approaching it through our accumulated knowledge and, therefore, never learning but merely adding to what has been and from that addition looking and hoping to learn.
So, a mind that is serious, that is aware of the world-situation, sees that the whole world is in turmoil - there is a steady decline in every country; only a few people can function mentally, perhaps freely; but the rest merely imitate; they are poor imitators of computers; they are ineffective. The sorrow, the misery, the anxiety, the despair, which are facts; not your beliefs, not your hopes, not your gods; the fact of despair, of anxiety, of the extraordinary continuity of sorrow, endless sorrow; the increasing hatred and brutality - that is the world of which you are. And it is the function of a very serious mind to understand this and to go beyond it. A serious mind has to observe it. That is, you have to observe yourself because you are the world; because you are in misery, in sorrow, in loneliness, in despair, anxiety, fear, driven by ambition, greed and envy - you are that. You are not what you think you are - namely you are God and all the rest of it; that is just speculative nonsense. You have to start from facts and you have to learn about yourself.
So, there is a difference between learning and accumulating knowledge. Learning is infinite, there is no end to learning about yourself. And therefore that mind which is not accumulative but is constantly learning, can then observe its conflicts, its stresses and all the pains and the secret desires and fears. If you can do that, not casually, not once in a way, but every day, every minute - it can be done - , if you watch it constantly, then you will see you have an extraordinary energy. Because then self-contradiction is being understood.
I mean by that word `understand' not something intellectual. A mind that is in fragmentation can never understand. When we say, "I understand something intellectually", what we really mean is we hear the word and understand the word - this is totally unrelated to understanding. Understanding implies not only the semantic nature and the meaning of the word but also the understanding of the whole content of that word and being totally aware of its significance as it applies to ourselves, completely. So understanding is not merely a matter of mentation, an intellectual process. You can understand something only when you give your mind, your body, your senses, your eyes, your ears, everything. And out of that understanding is total action, not a fragmentary, contradictory action.
So our concern then is to understand - especially for those who are really serious; and life demands that you be serious because you cannot live in this world casually. You cannot be concerned merely with your own worries, with your own amusements, with your own fears. You are a part of the world and you have to understand yourself and the world. And this understanding demands extraordinary seriousness, and the task is immense. And when you are serious, you have to go to the very end of that understanding, you have to see the whole implication of existence.
Then conflict is something that we have to understand - understand, not overcome; not try to deny it; not try to escape from it; but understand it, see the whole meaning, be aware of the various contradictions in word, in thought, in action. Most of us lead double lives, or triple lives, or many lives! We function in fragments, our being is fragmentary; we want to be worldly; we want all the comforts - which we should have. Comfort is obviously necessary; but with that comfort goes the demand for security. And we want not only to be secure in our jobs - which is a natural, healthy response - but also to be secure psychologically, inwardly.
Is it possible to be psychologically secure at any time - which is to be psychologically secure in our relationships and to be psychologically secure with that with which we are identified? It is necessary obviously to be secure outwardly. Outwardly, it is absolutely necessary to have a house, a home, a job; but we are not content with that. We want to be psychologically, inwardly, secure; and then the trouble begins. We never enquire if there is such a thing as inward security; but we say we must be secure inwardly, and thereby begins the illusion. And from that moment begins a whole series of conflicts, endless conflicts.
So we have to find out for ourselves the truth of this enormous question of psychological security - not what somebody else says. psychologically we are insecure; and therefore we create gods and these gods become our permanent security! This breeds conflicts. Do you understand what we mean by conflict? We mean: the contradiction; the fragmentary action; the disjointed thoughts; one desire opposing another desire; one demand contradictory to another demand; the pressures of the world and the inward demand to live peacefully with the world; the demand to find something beyond the everyday monotonous, stupid existence; being caught in the everyday existence and despairing; never having an answer to this despair, and immense sorrow, not only personal sorrow but the sorrow of the world; and never finding a way out of this sorrow. All these breed contradiction, of which you may be aware consciously or unconsciously. Where the mind is in contradiction, there must be conflict.
And obviously, a mind that is in conflict cannot proceed further; it can proceed in illusion, but it cannot proceed to find out if there is something beyond time, beyond the measure of man. Surely, that is the function of religion. It is the function of a religious mind to find out what is true. And truth does not possibly lie in a temple, in a book however old. You have to discover it for yourself. You cannot buy it through tears, through prayers, through repetition, through rituals - that way lies absurdity, illusion, insanity.
So a serious mind has to be aware of this conflict. I mean by `being aware' to observe, to listen. Listening is an art. Really, it is quite an extraordinary art to listen to a sound. I do not know if you have ever listened to a sound - the sound of a bird on a tree, or the distant hoot of the horn of a car. By listening, not by judging, not by identifying that particular noise with a particular bird or a particular car or a particular radio in the next house, but merely by listening, you will see, if you so listen, how astonishingly sensitive you become. Your mind becomes astonishingly alert if you merely listen - not interpret what you hear, not try to translate what you hear, not identify what you hear with what you already know; all these prevent you from listening. But if you merely listen - listen to your thoughts, listen to your demands, to the despair of your being. not try to interpret it, not translate it, not try to do something about it - then you will see your mind becomes astonishingly clear.
And only a very clear mind, a healthy mind that is sane, rational, logical, that has no conflict, conscious or unconscious - it is only such a mind that can proceed to discover for itself if there is a Reality. It is only such a mind that is a religious mind. And it is only such a mind that can solve the problems of this world. The problems of the world are innumerable, and they are multiplying. And if you cannot answer them logically, sanely, healthily, from a mind that is completely free from all conflict, you are merely creating more confusion, more misery for the world and for yourself.
So, the first thing that one has to find out for oneself, is to observe with care and to listen to all the mutterings, the fears, the delusions, the despairs of one's being. And then you will see for yourself - and that needs no proof no guru, no sacred book - if there is a Reality. And you will find in that an extraordinary sense of release from all sorrow. And in that, there is clarity, beauty and the thing that human minds now lack: which is affection, love.
January 12, 1964


MADRAS 2ND PUBLIC TALK 15TH JANUARY 1964

To understand something completely, however trivial or great, one must give complete attention, untrammelled and free. Otherwise, one cannot understand - especially those things that demand careful study and intimate knowledge. To give attention there must be freedom; otherwise, one cannot attend. You cannot give yourself completely over to something, if you are not free. And to understand the extraordinary thing called truth, which is yet simple and at the same time quite complex, one must give this untrammelled attention. And, as I said, freedom is essential. For truth does not belong to any religion, to any system; nor is it to be found in any book. You cannot learn it from another, nor can another lead you to it. One must completely understand it and give oneself to it. So, you must come to it free, untrammelled and with a state of mind that has understood itself and, therefore, is free from all illusion.
Freedom - to be free - is becoming more and more difficult. As society becomes more complex and as industrialization becomes wider and deeper and more organized, there is less and less freedom for man. As one observes, when the State becomes all-powerful, when there is social welfare, the care of the Welfare State over the citizens is so complete that there is less and less freedom, outwardly. And outwardly one becomes a slave to society, to the pressure of society; in this pressure of organized existence there is no longer the tribal existence, but the industrialized, organized, centralized control. Outwardly, there is less and less freedom. Where there is more progress, there is less freedom. This is obvious, as you see in every society becoming more complex, more organized.
So, outwardly there is the pressure of the control, the shaping of the mind of the individual - technologically, industrially. Being so outwardly held, there is naturally the tendency to become inwardly, psychologically, more and more entrenched in a particular pattern of existence. Again this is an obvious fact. So, for one who is serious enough to find out whether there is such a thing as Reality, to find out what is truth - the truth not put together by man in his fear, in his despair; the truth that is not a tradition, a repetition, a thing that is an instrument of propaganda - to find that out, there must be complete freedom. Outwardly perhaps, there may not be freedom; but inwardly, there must be absolute freedom.
And to understand this question of freedom is one of the most difficult things. I do not know if you have gone into it at all. Even if you have thought about it, do you know what it means to be free? By freedom I do not mean the abstract, ideational freedom, liberation - that is too abstract, too far away; it may have no reality at all; it may be the invention of a mind that is in despair, in fear, in agony, and that has constructed verbally a pattern, hoping to achieve a verbal state but not an actuality. We are talking of freedom, not in abstraction but actually; we are talking of the everyday freedom, inwardly, in which, psychologically, there is no bondage to anything. Is that possible? Theoretically and ideationally it may be possible. But we are not concerned with ideas, with theories, with speculative religious hopes; but we are concerned with facts.
Is it possible for a mind, psychologically, inwardly, to be totally free. Outwardly you may go to the office every day, belong to a certain class of people, to a particular society and so on - which you must, which is absolutely necessary to gain a livelihood. But will the stresses and strains of outward conditioning, outward conformity to a pattern of a particular society - will that control the psyche, the whole process of our thinking? And is there such a thing as complete psychological freedom? Because without freedom, absolute psychological freedom, there is no possibility whatsoever of finding Reality, finding out what God is - if there is such a thing. Freedom is an absolute necessity, and most of us do want to be free: that is the first thing to realize.
So, is it possible to be psychologically free so as to discover for oneself what is truth? Because in the very process of understanding or in the very act of understanding what is truth, you are able to help your fellow man; otherwise, you cannot help; otherwise, you bring more confusion, more misery to man - which again is obvious, which is shown by all these things.
Truth which is made manifest by another or described by another or told by another - however wise, however intelligent - is not truth. You have to find it, you have to understand it. I withdraw that word `find' - you cannot find truth; you cannot set about deliberately, consciously, to find it. You must come upon truth darkly, unknowingly. But you cannot come upon it if your mind, if your psyche, inwardly is not completely, totally free.
To discover anything, even in the scientific field, the mind must be free. The mind must be untrammelled to see something new. But most of our minds, unfortunately, are not fresh, young, innocent - to see, to observe, to understand. We are full of experiences, not only the experiences that one has gathered recently - I mean by `recently' within the last fifty, sixty, or a hundred years - but also the experience of man, ageless. We are cluttered with all that: which is our knowledge, conscious or unconscious; the conscious knowledge is what we have acquired through education in the modern world, at the present time.
Now, it is important, when you are hearing these words, that you are actually listening. I think there is a difference between listening and hearing. You can hear words and interpret those words, giving your own particular meaning or the meaning according to a particular dictionary, and remain at the level of purely verbal communication. And when you are so hearing words intellectually, there is either agreement or disagreement. Please do follow this a little bit. We are not exchanging opinions. We are not dialectically investigating the truth of opinions. We are investigating, trying to understand truth - not the truth of opinions, not the truth of what other people have said. If you listen - which is entirely different from hearing - then there is neither agreement nor disagreement. You are actually listening to find out what is true and what is false - which is not dependent on your judgment, or on your opinion, or on your knowledge, or on your conditioning. So, you have to listen, if you want to be serious. If you merely want to be flippant and have intellectual amusement, that is all right too. But if you are really serious and want to have the urgency to find out what is truth, you have to listen. The act of listening is not agreement or disagreement. And that is the beauty of listening. Then you comprehend totally. If you listen to that crow, then you will see that you are listening so completely that you are not comparing, that you are not interpreting the sound as the sound of a crow. You are listening purely to the sound, without interpretation, without identification, therefore not comparing. And that is the act of listening.
Now, if we are communicating with each other verbally - and that is all we can do - then you must not only hear the word - that is the nature and the meaning of that word - but also listen without agreement or disagreement, without comparing, without interpreting; you must actually give complete attention. Then you will see for yourself immediately, the whole significance of what is implied in that word `freedom'. One can understand it immediately. And all understanding, the act of understanding, is immediate, whether it is tomorrow or today. And the state of understanding is then timeless; it is not a gradual, accumulative process.
So, we are not merely communicating verbally with each other, but also we are actually listening to each other. You are listening to yourself as well as hearing the speaker. What the speaker is saying is irrelevant, but what you listen to is relevant - please, this is not being clever. Because it is the listener, you, that has to find out what is truth, and it is the listener that has to understand this whole structure, the anatomy, the depth and the fullness of freedom. The speaker is merely verbally communicating. And if you merely hear the words and say, "This is your opinion", "This is my opinion", "I agree", "I disagree", "This is what Sankara or Buddha has said", then you and I are not communicating. Then we are merely indulging - at least you are - in opinions. So we must be very clear, from the very beginning that we are not only hearing the verbal communication - the word, the meaning of the word, and the nature of the word - but are also listening.
So you have a double job - hearing the words and listening. Naturally, when you hear the word, the word has a meaning, and that meaning evokes certain responses, certain memories, certain reactions. And at the same time you have to listen without reaction, without opinion, without judgment, without comparison. So, your task is much greater than the speaker`s; it is not the other way round - which most of us are used to; the speaker does all the work and you just listen, agree or disagree, and go away elated, amused, intellectually alerted; and such a state has no validity at all, you can just as well go to a cinema.
But the man who is serious, has the seriousness that demands complete attention, an attention that will go right through. Such a man must know this art of listening. If you know the art of listening, there is nothing more to be said. Then you will listen to the crow, to the bird, to the whisper of the breeze among the leaves; and you will also listen to yourself, to the mutterings of your own mind, to your own heart, and to the intimation of your own unconsciousness. Then you are in a state of acute, intense listening and, therefore, you are no longer indulging in opinions.
So, if you are at all serious, you would listen that way; and you must listen that way. Because, as I said, freedom is absolutely necessary for the understanding of what is truth. And without understanding it, life becomes very shallow, empty; you become merely mechanical. And in the act of understanding what is true - which is to listen - life begins anew.
Our minds are not fresh. Our minds have lived a thousand years - please do not bring in reincarnation; if you bring in reincarnation, you are not listening. When I used the word `thousand years', I mean not only `you' but `man'. You are the result of a thousand years of man. You are a vast consciousness, only you have appropriated a part of it, built a wall round it, enclosed it, and you say, "That is my individuality". And when I say `thousand years', I am not talking of that enclosure - a barbed wire enclosure which most people are. I am talking of that state of consciousness which is immense, wide, which has had a thousand experiences, and which has been encrusted, burdened, weighted down by tradition, by knowledge, by every form of hope, fear, despair, anxiety, agony, greed, ambition - not only the ambition of the enclosed but also the ambition of `man'. So our minds are made dull by the past: again that is a psychological fact; it is not your opinion against mine.
So, with that mind, with that psyche which has experienced, which has retained every scar, every memory, every movement of thought as memory - with that you approach life. Or, with that you approach that thing which you want to discover: what is truth? And obviously, you cannot. Like for anything else, you must have a fresh mind. To look at a flower, though you may have seen it for the last ten years, to look at that flower anew, as though you were seeing it for the first time in your life, you must have a fresh mind - a fresh, innocent, tremendously alert mind. Otherwise, you cannot see - you see only the memories which you have projected into that flower, but you do not see the flower. Please do understand this.
Once you understand the act of seeing as the act of listening, you will have grasped something extraordinary in your life; it will never leave you again. As our minds are so jaded, made dull by society, by circumstances, by our own fears, despairs, by aIl the brutalities, the insults, the pressures, the mind has become mechanical, dull, stupid, heavy. And with that mind we want to understand; obviously we cannot.
So the question is: Is it possible to be free of that? Otherwise, you cannot see even the flower. I do not know if when you get up early in the morning you see the Southern Cross - the stars in the heavens. If you have at all looked at the sky - which I doubt - perhaps you have seen the stars, you know their names, you have placed them. And after seeing them for a few years, a few days, or a few weeks, you have forgotten and you say, "This is Jupiter, Mars, this and that". But to wake up in the morning, look out of the window or step into the street and see it afresh with unclouded eyes, with an untrammelled mind - then only can you understand the beauty and the depth and the silence that is between you and that. Then only can you see. And for that, you must be free; you cannot bring all your experience, and look.
So, our question then is: Is it possible to be free of knowledge? Knowledge is the immediate past which accumulates. Every experience that you have is translated and stored and recorded; and with that record you approach the next experience. And, therefore, you never understand experience; you are merely translating each challenge according to the response of the past and, therefore, strengthening the record. This is what is taking place in the electronic brain, in the computer. Only we are a poor imitation of the mechanical, wonderful instrument called the computer. Is it possible to be free? Otherwise, you cannot possibly find out what is truth - you might talk about it everlastingly as the politicians quote the Gita. So, you have to enquire. And the enquiry is not verbal, intellectual; but it is the state of mind that is listening.
Knowledge becomes our authority - as tradition, as experience, as what you have read, as what you have learned, and as the authority asserted by those who say they know. The moment you say you know, you do not know! Truth is not something you can know about. It has to be perceived from moment to moment - as the beauty of the tree, the sky, the sunset. So, knowledge becomes the authority which guides, which shapes, which gives us courage, which gives us the strength to go on. Please follow all this because we have to understand the anatomy of authority - the authority of the government, the authority of the law, the authority of the policeman, the psychological authority which is your own experiences and the traditions that have been handed down, consciously or unconsciously; they become the guide, they become a warning signal as to what to do and what not to do. It is all in the realm of memory. And that is what we are actually. Our mind is the result of a thousand experiences with their memories and with their scratches, of the traditions handed down by society, by religion, and of the traditions of education. With that mind so burdened with memory, we try to understand something which cannot be understood through memory. So one has to be free from authority.
I do not know if you understand the meaning of that word `authority'. The meaning of that word in itself, is `the origin', `one who originates something new `. Look at your own religion! I don't know if you are at all a religious person - probably you are not. You mutter a lot of words, go to the temple, repeat some words - which you call religious. Now what an extraordinary weight of tradition the so-called spiritual leaders and saints have established in your minds - the Gita, the Upanishads, Sankara and other interpreters of the Gita! These interpreters take their stand on the Gita and interpret, and you go on interpreting. And that interpretation you consider to be most extraordinary; and the one who interprets you call a religious man. But that person is conditioned by his own fears; he worships a particular stone, either made by the hand or by the mind! That tradition is driven into you through the propaganda of a thousand years - not through recent propaganda - and you accept it; and that shapes your thinking.
So, if you would be free, you have to wipe away all that - wipe away Sankaras, Buddhas, all the religious books and teachers - and be yourself, to find out. Otherwise, you cannot know the extraordinary beauty and the significance of what is Truth, and you will never know what Love is.
So, can you, who have been shaped by Sankaras, by the many saints, by the temples, wipe them all out? You have to wipe them out. You have to stand completely alone, unaided, without despair, without fear; only then can you find out. But to wipe away, to deny totally - not negatively to say, "Let it go", but to deny completely - you have to understand this whole anatomy and structure, the being of authority; you have to understand the man that seeks authority. You cannot remove authority from the man who wants it, because that is his only solace, that is his bread and butter - as it is of the politician, of the priest or of the philosopher. But if you want to understand the extraordinary thing called truth, you must have no authority. Because it is only the fresh mind, the innocent mind, the young vibrant mind, that can understand these things, not the mind driven, shaped, weakened, burdened by the past. Either it is so, or it is not so. Either you say, "It is not possible to be free of the past, this knowledge, this authority which the mind seeks because of its own poverty, because of its own despair, as something to lean on; the mind can never be free from authority, the past, the things that it has learnt, acquired, amassed". Or you say that the mind can be free of the past. But you have to find out; you cannot say that it can be free, or that it cannot be free - that is merely indulging in an opinion, and that is absolutely worthless; that has to be left to the philosophers. If you want to find out, you have to enquire into whether it is possible or not; you cannot accept or deny.
So you have to learn about knowledge and authority. When you are learning, there is no contradiction, because you are learning. But if you are merely acquiring knowledge, then there is contradiction. Please do see this thing. If you are merely accumulating knowledge, then you will be in conflict, because the thing which you are acquiring knowledge about, is a thing living, moving, changing, and, therefore, between what you have accumulated and the reality, there is a contradiction. But if you are learning about it, then there is no contradiction; therefore, there is no conflict. Therefore the mind that is learning is gathering energy, because it is not in a state of conflict. But when a mind is accumulating and from there adding, looking, observing from knowledge, then there is contradiction; then there is conflict and, therefore, dissipation of energy.
So the man who learns has no conflict; but the man who is merely gathering information in order to live according to a particular pattern established by himself or by his society or by some religious person whoever he is - that man is in contradiction and, therefore, in conflict.
And, as we said the other day, conflict is the very essence of disintegration. conflict arises not only from the past, but also in relation to the present. The conflict also arises when you have ideals - `that you must be this' or `that you must be in such and such a state', `marvellous, ennobling ideas'. It is very important to understand the nature of an ideal. The ideal is not the reality. An idea, projected by a mind which is in conflict, becomes an ideal according to which it must live; and therefore the mind is in conflict, in contradiction. But a mind that is listening to a fact, not to an ideal - such a mind is not in conflict and, therefore, it is moving from fact to fact. And therefore, such a mind is in a state of energy. And without this energy you cannot go very far. You are merely dissipating it in contradictions, in trying to become this and not that.
So you have to observe, you have to listen, you have to see the fact - the `what is' - and remain with that fact. And this is an extraordinarily difficult thing to do.
Obviously you have not thought about all this, or it does not come to you naturally, as the rains come out of the sky. You are hearing this, probably for the first time, or you have read about it. As the speaker has talked about it many times, you say, "Well, he is back to his old words". But if you are listening, if you are aware of what the speaker intends, then you will see as a fact that what you have is knowledge, and you will remain with that. The fact is that you are completely the past in relation to the present; the past may be modified, changed, but still you are always moving, being, in the past.
Now, what do we mean by `to live with that fact'? That is: not to accept it, not to deny it, but to listen to it - to listen to all the subtle movements, intimations, the questions, the answers it prompts; not to deny it, because you cannot, because then you may end up in an asylum. That is what it means actually to observe the fact and to live with it.
Now, when you live with something - with your wife, with your children, with a tree, with your idea - either you get accustomed to it so that it no longer exists, or you live with it, observing everything. The moment you get accustomed to something, you become insensitive. If I get used to this tree, then I am insensitive to this tree. If I am insensitive to the tree, I am also insensitive to the dirt as well as to the people; I am insensitive to everything. But to be attentive to something is not to get used to it, not to get used to the dirt, the squalor, the family, the wife, the children. Not to get used to something requires a great deal of attention and, therefore, energy. I hope you are following this.
So, a mind that would understand what is true has to comprehend, not ideationally, the whole significance of what is freedom. Freedom is not liberation in some heavenly world, but it is the freedom of every day, the freedom from jealousy, the freedom from attachment, the freedom from ambition, the freedom from competition - which is `the more', `I must be better', `I am this and I must become that'. But, when you observe what you are, there is no becoming something else than what you are; then there is an immediate transformation of that which is.
So, a mind that will go very far must begin very near. But you cannot go very far if you merely verbalize on something that man has created as Truth, as God. You must begin very near and lay the foundation. And even to lay that foundation, there must be freedom. And, therefore, you lay your foundation on freedom, in freedom - thus, it is no longer a foundation; it is a movement, it is not something static.
It is only when the mind has understood the extraordinary nature of knowledge, freedom and learning, that conflict ceases; only then does the mind become very clear, precise. It is not caught in opinions, in judgments; it is in a state of attention; and therefore it is in a state of complete energy and learning. It is only when the mind is still that it can learn - not `learn about what?' It is only the still mind that can learn; and what is important is not what it learns about, but the state of learning, the state of silence in which it is learning.
January 15, 1964


MADRAS 3RD PUBLIC TALK 19TH JANUARY 1964

I would like this evening to talk about fear. One has to go into it deeply and not merely find some superficial remedy or a concept or an ideal to be applied as a means of getting rid of fear - which is never possible. I would like not only to go into it verbally but also to go beyond the word and enquire non-verbally if it is at all possible to be utterly free from fear, both the biological, physiological fear as well as the psychological fear.
For most of us, the word plays an important part. We are slaves to words. Our thinking is verbal, and without words, it is hardly possible to think. Perhaps there is a thinking which is non-verbal; but to understand the non-verbal thinking, we must be free of the word, the symbol, the verbal thinking. But for most of us, the word, the symbol, plays an extraordinarily important part in our life. And the mind is a slave to words - words like an Indian, a Hindu, a Brahmin, this or that. And to go into this question of fear very deeply, one must not only understand the meaning of the word but also free the mind of the word - if it is possible - and thereby understand profoundly the significance of fear.
To enquire very deeply, there must be a sense of humility - not as a virtue. Humility is not a virtue, it is a state of being - you are or you are not. You cannot come by it, you cannot cultivate it; you cannot be vain and put a layer of humility on that vanity - as most of us try to do. We are going to learn about fear. And to learn about fear and its extraordinary importance in life, its darkness and its dangers, one must learn about it. And therefore there must be that state of unapprehensive, unrewarded, not-sought-after humility.
For most of us virtue is merely a thing that we cultivate as a means of resistance to all the demands of our own desires as well as the demands of a particular society in which one happens to be. But virtue is something not within the field of time. it cannot be accumulated, it cannot be cultivated. It is, for example, `being good', not `becoming good'. The two things are entirely different. To flower in goodness is entirely different from becoming good. Becoming good is a means of a reward or punishment or resistance; in that, there is no flowering.
In the same way, there must be humility, as an immediate state but not as a state that you acquire. It is only that state that can comprehend, understand and learn. Because there is only learning, and not being taught and acquiring information - especially with regard to non-technological matters. You can acquire information, knowledge, about mathematics. But you have to learn about fear, not from books, not from psychological study, but through observation of oneself. And you cannot learn if there is no humility. So, one has to be both the teacher and the disciple for oneself, the disciple being the mind that learns. The person with the mind that learns is not a disciple that submits, accepts, follows. The person who submits, follows, is not seeking truth; he is merely conforming to a pattern of good behaviour which, he hopes, will ultimately reward him by giving him what he calls truth.
So, humility is something that is a state of mind in which there is no fear. Humility is different from respect. You can respect another; and because you respect, there is no disrespect. You respect the Governor, the Prime Minister, and kick your servant; in that, there is disrespect. So, humility has nothing whatsoever to do with respect; it is a quality of the mind. And it is only a mind that has humility that can learn. Therefore, it is only humility that can follow precisely every movement of thought. Because the mind is in a state of learning, it is in a state of attention, not concentration. We will discuss attention and concentration at another time when we talk about meditation.
We are talking this evening about fear. We are enquiring whether it is at all possible - not verbally, not ideationally, not theoretically, but actually - to be deeply, fundamentally, radically free of fear. I do not know if you have ever put that question to yourself - probably you have not. We accept fear, psychological fear, as inevitable, and therefore try to suppress it, or try to run away from it. But when you do put that question whether it is at all possible to be completely, totally free of fear, you discover something extraordinary for yourself, which is a state of mind that has not only humility but a quality of being completely in a state of innocency. We are going to talk about it this evening.
We are talking of fear, not about any fear. There is fear of various kinds, outwardly and inwardly, inside the skin and outside the skin. Outside the skin there is danger. Fear means danger - danger of losing a job, danger of death, an accident; fear of not having a particular position, not fulfilling, not having enough money; fear of poverty,. discomfort, disease, pain. Physical pain one can fairly deal with, there is a remedy - the doctor or the acceptance of a particular pain. One accepts a physical pain when one is conscious or aware that the physical pain does not distort the mind, does not make thought bitter, anxious, and when the mind is watching itself that it does not create, or is not afraid of, a future pain. One can deal with all that fairly intelligently, with fair balance and understanding. But we are talking about psychological fear which is much more complex, which needs astonishing enquiry and attention to go into. Because one can see very well that if there is any kind of fear in any form, psychologically, it distorts all perception.
As I said the other day, you are not merely listening, you are not merely hearing words, but you are listening and hearing at the same time. The speaker is merely using words to communicate. The nature of the word and the understanding of the word depend on both of us. But the art of listening is entirely yours. If you merely listen to the words and do not go directly where those words indicate, then you are stopping at hearing the words and proceeding no further. And as I said, we are learning. To learn there must be humility; and to learn one must listen, one must hear. To hear, to listen, to penetrate requires attention in which there is no resistance. That is, you hear the sound of that horn of the motor car, of the crow, of the coughing; and at the same time you are so attentive that you hear the word and you comprehend the meaning of that word intellectually, through your ears and all the nervous system and all the rest of it; and also there is the state of learning. And it is only such a mind that can go profoundly into this question of love.
We all have fear of various kinds, psychologically. Most of us have uneasily accepted them because we have found no way. We know various forms of fear: fear of death; fear of public opinion; fear of not being able inwardly to achieve, to gain, to arrive, to fulfil in something; the fear of not conforming; the fear established by an ideal. Please follow this a little bit. Most of us are rather simple idealists - `simple' in the sense `without much thought behind it'. We are conformists, the yes-sayers but never the no-sayers.
We are conforming and we are driven by society to conform, to imitate, to comply.
This is what is happening in this country at the present time. You have all been ideationally non-violent. You have accepted it verbally - perhaps not actually. But you have preached it, moralized about it endlessly. The saints, the politicians and all the people who want to do good politically, have preached this thing all over the world, beginning as a means of a political instrument and action. You have accepted and followed it for years as an ideal. And suddenly you have an incident and you all become military-minded with equal eagerness. And nobody objects to this extraordinary contradiction. A whole generation that has accepted non-violence is now being trained to accept violence!
Do you see the importance of this state of a mind that accepts the contradictories with equal ease? Surely such a mind, because it has accepted ideals, can be driven, like so many animals are driven. But a mind that is understanding fear has no ideals; therefore, it cannot be driven by any propaganda, by any politician, by any book, by any teacher, or by society. Such a mind, which is not driven or which is not conforming to a pattern of ideals, is facing each minute of every action and every thought, understanding every movement of thought and feeling, the actual, the factual, the what is which is much more significant than what should be.
What should be is the ideal; therefore, it is non-existent, illusory, it has no meaning whatsoever. But what is, the actual, is of immense significance; it is that alone that can be transformed, not what should be. So, with complete understanding you will wipe away all ideals. Therefore there is one burden the less - not that you become something different. When you wipe away the ideal you are actually confronted with the fact of what is - the fact that you are violent. And you can deal with that fact. But if you are all the time becoming non-violent, pretending, hypnotizing yourself, you are in a state of delusion. And generally such people are neurotic. But a man who is completely aware of himself has no ideals, he moves from fact to fact - which is the psychological fact of himself, the what is.
So, one of the factors of fear has been removed. Please do understand the enormous significance of this. The moment you are free of ideals - which are non-existent, which have no reality - you are confronted with what is. That is, you are violent; and when you are aware of yourself as being violent, you can deal with it; and there is no hypocrisy, there is no pretension, there is no putting on of a mask of non-violence, with burning hatred inside! So if you understand that, not verbally but actually, then you are free of this extraordinary contradiction of what should be and what is. And you have removed with one stroke this contradiction and, therefore, you are able to face this whole problem of conformity. Then there is no conformity but only the understanding of the fact of violence.
Our society is based on violence - violence which is competition, ambition, each one out for himself, isolating himself. You may say, "You must love your neighbour" - it is excellent! But at the same time you cannot be ambitious. The two, love and ambition, do not go together, because you are competing in your office for a better position, a better job, more money - you know the whole business of it!
So, you have to understand this process of ideals: how we project these ideals in order to escape from the fact, and the ideals encourage, bring about, conformity and contradiction and conflict and therefore bring about fear. You have to understand this whole structure of ideals. You cannot understand merely intellectually. There is no such thing as intellectual understanding; when you say, "I understand intellectually", you mean that you understand the meaning of the word. Understanding implies understanding totally with your mind, verbally, emotionally, intellectually, with all your being; and that understanding is complete, instantaneous. And if you understand this - about ideals, conformity, contradiction - then you have removed one major factor of fear.
Please, as the speaker talks, go into it yourself; do not merely hear the words and, just to agree, say, "What are you going to say next?" The next, what will come, I do not know yet; what will come will be equally difficult if you do not go into it yourself. We are moving, journeying together, lightening the mind from one of the major facts of fear.
Then, there is this whole question of discipline: which is, psychologically training ourselves to conform to a particular pattern, the so-called religious pattern or the moral pattern of a particular society. Discipline, actually, verbally, means `to learn'. I do not know if you have ever thought about discipline, if you have ever attempted disciplining yourself actually - not theoretically, but actually - to find out if you can discipline yourself, and what is entailed in it. If you have gone into it, you will see that there is resistance - resistance to a particular desire or to a particular want or to a particular impetus, urge; resistance or suppression which is control. All suppression, resistance, control is contrary to learning. If I learn about something, anger for example, not only am I aware I am angry, but also I observe the cause, the causation of that anger - anger being the reaction and so on - I go into it, I understand it. In that process of understanding there is no resistance, there is no need to control, because out of that understanding comes a different kind of discipline which is the act of learning.
I do not know if you follow all this. What we need is a free mind, not a disciplined mind - disciplined in the ordinary sense of that word - not a mind trained to conform to a particular pattern. The disciplined mind is a dead mind; it is a bureaucratic, narrow, petty, little mind; it is never free. And it is only the free mind that can understand, go beyond, take an infinite journey within itself
So, a mind that is merely disciplining itself - which is to resist, to control - is a mind that cannot possibly understand the nature of fear. We try to find the cause of fear. We say, "I am afraid because of that", and we think it is very important to find the cause of fear; but it is not at all important. We think that, by understanding the cause, we shall be rid of fear. If you observe, you will find that you may know the cause, but fear still goes on. So, the mere psychological search for the cause of fear is not the freeing of fear. That is one of the factors.
Then, there is the real factor that demands a great deal of understanding; and I am going to go into it now. There is, in all of us, the observer, the thinker, and the thought - two separate states; one is the thinker, the observer, the experiencer, and the other is the thing experienced, the thing observed, the thought. The two, as far as most of us are concerned, are separate; there is a tremendous division between the two. Please observe; do not accept or deny what is being said. Please observe yourself; allow the speaker to be merely a mirror in which you are observing, so that you see the actual, not what you would like to see.
There is a division between the thinker and the thought. And then there arises the question: how to bridge between the thinker and the thought? The thought creates the idea, the idea being rationalized thought; not many rationalized thoughts are put together as an idea, as a conclusion, as a concept. There is the thinker, and there is the concept which he has formulated through thought and which becomes the pattern. Therefore the thinker separates the concept away from him. So there is the conflict between the thinker and the thought, because he is always trying to correct the thought, to change it, to modify it, or to give it continuity.
Now, is this division actual? This division does exist. But is there such a thing as a thinker, apart from thought? If you do not think at all, where is the thinker? Please, listen. I am not putting a rhetorical question for you to answer, to agree or disagree with. If you put it to yourself as you are doing now, you will have to find out if, when there is no thinking of any kind, there is any centre from which to think. There is only thought, and thought creates the thinker for various psychological reasons, for security, as a means of further experience, as a centre from which to act, and so on and so on.
So, there is this division between the thinker and the thought and, therefore, there is conflict. As long as this division exists, there must be fear. The thinker is then trying to control fear, he is trying to dominate fear; he tries to resist fear, to get rid of it. Therefore he is always looking at it as though it is something apart from himself, and therefore, he is never free of fear. So, again, that is a major cause of continuity of fear. As long as there is a division between the observer and the thing observed, there is contradiction, there is division. The fear is there, and he is here; and observing fear, he wants to get rid of it; therefore he seeks all the methods of getting rid of fear.
If there is no thinker, but only the state of fear - the state of fear, not the entity that experiences fear - then you can understand it, go into it. I will go into it a little bit.
What is fear actually - the psychological fear? It is a state when you are aware of danger psychologically: of losing your wife, of losing a job, and so on. Psychologically, what is that fear? Surely, it is time. If there was no time, then there would be no fear. Because I can think about something - think about the danger think about losing a job, think about death, think about the interval between the actuality and what might be - the lag of time is the cause of fear. If there was no time at all, if there was no tomorrow as when there is the thought "What will happen tomorrow?", if the mind was only concerned with the actual state of fear, then what would take place? There is chronological time by the watch. But if there is no psychological time, not only the time of tomorrow but the time of yesterday - that is, if thought does not think about what might happen tomorrow, or if thought does not go back into what has happened, and relate it to the present - , then you are confronted not with fear but only with a state.
If you have observed in yourself, do you know what actually takes place when you are afraid, when there is psychological danger? Suppose I am afraid, for example, of being found out what I am. If you found out about me, I might lose my reputation, my position and all the rest of it. So, I put on a mask. And behind that mask there is always anxiety a sense of guilt, a sense of watching so as never to remove that mask so that you will see something behind. That is my actual state. What you see is the mask, not my state; but what is behind the mask is my actual state, and I am afraid of this. Now, what is going on? You are not sufficiently interested in me to remove the mask, and look. Because you have your own masks, many of them, you are not concerned. But I am thinking that you might look. The "might", the future; and the past that I have done something which you might discover - I am caught in time. The process of thinking has made this time; and in that time - which may be a split-second, or a day, or ten years - thought is caught. Thought has created that time by thinking that you might look behind my mask. So, thought creates fear - fear comes because there is time. You cannot abolish it, you cannot say, "I shall not be afraid of time". You have to understand this extraordinarily subtle process.
Then, if you have gone sufficiently into the matter, you will also find that you really, actually, never experience that state of fear. It is not like standing at the edge of a precipice physically, or being confronted by a poisonous snake. There you are; it is there immediately, it demands an immediate response. But probably most of us have never confronted actually the state of fear, because they come to it through words, and words create the fear. Please go with me. Take, for example, the word "death". I am not talking of death; we will discuss it at another meeting. We are talking of the word, like God, like Death, like Communism and so on. The word plays an extraordinarily important part. The word "death" evokes all kinds of images, all kinds of fears: the word or the symbol or the thing that you have seen in the street, the dead body which is a symbol. So, the word creates that fear.
So you understand what is involved in this extraordinary process of fear - word, time, ideal, discipline, conformity and this division between the experiencer and the thing being experienced. All that is involved when you begin to enquire into fear; and you have to understand it totally, not in fragments. And if you have gone that far, you have to go much deeper still, into this whole question of the conscious and the unconscious.
Most of us live on the surface. All our jobs, all our routine, all our sensations are on the surface. We never delve, go, to the very depth of our consciousness and find out. And to find out, the superficial mind which is always active, must be quiet.
The mind has to be totally free of fear, because if there is any shadow of fear, at any level of your consciousness, unexplored, hidden, concealed, that will project an illusion that will darken. The mind that would really understand what is true, the real - the extraordinary state of mind that comprehends that thing called truth - must have, psychologically, no fear of any kind. There is the natural fear when you meet a snake, you jump away from it - that is quite natural; there must be that fear; otherwise, you will become neurotic; that is a normal reaction of a good, healthy mind. But we are talking of psychological fear, which is a neurotic state. A mind which would really understand, take a journey into the most extraordinary thing called reality and go deeply into it - where there is no measure, no time, no illusion, no imagination - must be completely free from fear. And, therefore, such a mind is always living, neither in the past nor in the future. Do not translate it immediately as a thing in the present, as some of the bigger philosophers, disappointed philosophers, talk about the present; that is to live completely in the present, to accept everything - good, bad, indifferent - in the present, to live there and make the best of it. I do not want to name the particular philosophy - what I have said is good enough; we know what it is.
So, a mind that is aware of all the things that are connected with fear, is not concerned with the past; but as the past arises, it deals with it, not as a stepping stone to the future. Therefore such a mind is living in the active present, and therefore comprehends every movement of thought, feeling, fear, as it arises. There is a great deal to learn. There is no end to learning. Therefore, there is no despair, no anxiety. This you must have completely in your blood, so that you are never caught in the things that have been done or that will be done in the future, so that you are never held in time as thought. It is only the mind that has emptied itself of all this fear, that is empty. Then in that emptiness it can understand that which is supreme and nameless.
January 19 1964


MADRAS 4TH PUBLIC TALK 22ND JANUARY 1964

It seems to me that one of the major problems that confronts each one of us is an utter lack of intense feeling. We have a certain emotional, sustained excitement about activities - what should be done or what should not be done. But we are rather warm about things that really do not matter at all. And it seems to me that there is lack of passion - not for a particular end to be achieved, not for some objective to be gained. I am talking of the sense of an intense, strong feeling.
Most of us have petty minds - small, narrow minds fixed in a petty groove - that run along very smoothly unless there is some kind of an accident; and then there is trouble, and afterwards they get back under another routine. The petty mind cannot face problems. It has innumerable problems, the whole problem of living. And it invariably translates these extraordinarily significant problems of life into its own petty, narrow, limited understanding and tries to twist this enormous stream of existence, the stream of life, into its own petty, little channels. And that is what we are confronted with, now - probably always. But it is much more so now, as the challenge is much greater and demands a response equally intense, equally strong, equally living.
This sense of passion is not a thing that you cultivate easily by taking some kind of a drug, getting into a hypnotic state about some ideals and so on. This passion comes naturally - it must. I am using the word `passion' purposely. For most of us, passion is employed only with regard to one thing, sex; or you suffer passionately and try to resolve that suffering. But I am using the word `passion' in the sense of a state of mind, a state of being, a state of your inward core - if there is such a thing - that feels very strongly, that is highly sensitive - sensitive alike to dirt, to squalor, to poverty, and to enormous riches and corruption, to the beauty of a tree, of a bird, to the flow of water, and to a pond that has the evening sky reflected upon it. To feel all this intensely, strongly, is necessary. Because without passion life becomes empty, shallow, and without much meaning. If you cannot see the beauty of a tree and love that tree, if you cannot care for it intensely, you are not living. I am using the words `you are not living' deliberately, because, in this country probably, religion is utterly divorced from beauty.
Without being sensitive to this extraordinary beauty of life, the beauty of a face, the line of a building, the shape of a tree, a bird on the wing and the morning song - if one is not aware of all that, if one does not feel all that very strongly, obviously, life, which is co-operation and relationship, has no meaning at all; then one merely functions mechanically. So, I would like to talk about that, this evening.
That passion is not devotion, is not sentimentality; it has nothing to do with sensation. The moment passion has a motive, or is aroused by a motive, or is for something, it becomes pleasure and pain. Please see this; I do not have to go into details, because I want to go further into this thing. If passion is aroused sexually or for some purpose, if passion has a cause, if it has an end in view, then in that so-called passion there is frustration, there is pain, there is the demand for the continuity of pleasure and therefore the fear of not having it, and the avoidance of pain. So, a passion with a motive, or a passion which is aroused, invariably ends in despair, pain, frustration, anxiety.
We are talking about passion without a motive - which is quite a different thing. Whether it exists or not is for you to find out; but we know that passion aroused ends in despair, in anxiety, in pain, or in the demand fora particular form of pleasure. And in that there is conflict, there is contradiction, there is a constant demand. We are talking of a passion that is without motive. There is such a passion. It has nothing to do with personal gain or loss, or all the petty little demands of a particular pleasure and the avoidance of pain. Without that passion you cannot possibly co-operate; and co-operation is life, which is relationship. Such co-operation is not for an idea; you co-operate not because the State drives you, not for a reward, not for the avoidance of a punishment, not for working for some economic ideal, a utopia; you co-operate not for working together because of some ideal - all those, for us, are not conducive to co-operation.
I am talking of the spirit of co-operation. If we do not co-operate, there cannot be relationship. Life demands that you and I co-operate, do things together, work together, feel together, live together, see things together. And this `togetherness' must be at the same time, of the same intensity, at the same level; otherwise, there is no togetherness. And if one observes more and more this rather sad and destructive world, the mind is becoming mechanical, routine-bound, technologically held in a narrow groove. And therefore, gradually, the sense of intensity, the sense of feeling strongly about anything fades away. And if you cannot feel strongly, obviously the mind is insensitive, dull, fearful and all the rest of it.
So, the passion we are talking about, is a state of being. It is really quite extraordinary, if you go into it; it is not tinged with suffering, it has no self-pity, it has no sense of fear. And to understand it, we must understand desire. Especially all those people who have been brought up on religious ideas, religious sanctions in a particular society where apparently the so-called religion plays an important part, think that to realize what they call God, the mind must be without desire; they consider that desirelessness, to be without desire, is one of the primary, important things. Probably you know all the books talking about this, all the shlokas and all the rest of the business. We have killed all passion successfully, except in one direction - sexually. And, we have tamed desire. Society, religion, living together - we have made of all that a thing that has no vitality, because we have the idea that a man, a being, a human entity, that has got strong feelings verging on an intense desire, cannot possibly understand that which is so-called God.
What is wrong with desire? You all have it, either very strongly or in a weak, dull manner; everybody has desire of some kind or another. What is wrong with it? Why do we so easily agree to subjugate, to destroy, to pervert, to suppress desire? Because apparently desire brings conflict - the desire to have wealth, to have a position, to have fame, all the rest of it. And to achieve fame, to have possessions, to feel very strongly, implies conflict, disturbance; and we do not want to be disturbed. That is all what we are seeking essentially, deeply - not to be disturbed. But when we are disturbed, we try to find a way out of it, and settle back in a comforting state where nothing will disturb us.
So, for us, desire is a disturbance. Please follow this. These are all psychological facts - it is not a matter of whether you accept it or do not accept it, whether you agree or disagree. These are facts, not my facts. Desire then becomes a thing that must be controlled, that must be suppressed; and so all our effort goes into this: that, at any price, we are not to be disturbed, and that anything that disturbs must be suppressed, sublimated, or put aside.
Please, as we said the other day, as we keep repeating at every talk, what is important is not to hear the words, but actually to listen. There is a great beauty in listening. This evening, there was a bird outside the window, a kingfisher. It had a large beak, brilliant feathers, intensely blue in colour. It was calling; another bird of a similar kind, a kingfisher, far away, was answering. Just to listen to it; not to say, "That is a kingfisher", "How beautiful!" or "How ugly!", "I wish that crow would stop cawing!" - I do not know if you have listened with that state of mind. Just listening, where there is no profit, where there is no utilitarian purpose, when you are not getting something, when you are not avoiding something. Or seeing the sunset, that brilliant glow of an evening, that Venus clear and the slip of a young moon - just to look at it and to feel it very strongly.
And if you do listen in that happy manner, with an ease, without any strain, then that very act of listening is a miracle. It is a miracle, because in that action, in that moment, you comprehend all the act of listening, understanding, seeing; and you have broken down the walls, and there is space between you and the world and the thing you are listening to. And you must have this space, to observe, to see, to listen; the wider, the deeper that space, the more beauty the more depth, there is. A different quality comes into being when there is this space between you and the thing that you are listening to.
I am not being poetical, sentimental or romantic. But we do not know how to listen, just to listen - to the wife, or to the husband, who is nagging or quarrelling or angry, who is bullying. If you just listen, you understand a great deal; then the heavens are wide open. Do it sometimes; do not try it, but do it; and you will find out for yourself.
In the same way, I hope you are listening. Because what we are talking about is something beyond the mere word. The word is not the thing. The word `passion' is not passion. To feel that and to be caught in it without any volition or directive or purpose, to listen to this thing called desire, to listen to your own desires which you have, plenty of them, weak or strong - when you do that, you will see what a tremendous damage you do when you suppress desire, when you distort it, when you want to fulfil it, when you want to do something about it, when you have an opinion about it.
Most people have lost this passion. Probably one has had it once in one's youth
to become a rich man, to have fame and to live a bourgeois or a respectable life; perhaps a vague muttering of that. And society - which is what you are - suppresses that. And so one has to adjust oneself to you who are dead, who are respectable, who have not even a spark of passion; and then one becomes a part of you, and thereby loses this passion.
To understand this whole problem of desire, we must understand effort. Because from the moment we go to school till we die, we are making effort; our mind, our psyche, is a battleground. There is never a moment of quietness, ease, freedom; we are always battling, striving, pushing, gathering, avoiding, accumulating - this is what is our life! I am not describing something which is not. Our life is a constant effort. I do not know if you have not noticed that when you do not make an effort - which does not mean you stagnate, which does not mean you go to sleep - , when your whole being is without effort, then you see things very clearly, very sharply, with a vitality, with an energy, with a passion.
And we make effort because we are driven by two or more contrary desires. We are always opposing one desire by another desire, the desire to have and the desire not to have - if you are at all caught! But if you have one desire, then there is no problem. You pursue that one desire ruthlessly, logically or illogically, and with all the things entailed - pain, pleasure. But most of us, being a little civilized - not too much civilized - , have these contrary desires, and so there is a battle.
There is this religious sanction that you must be without desire - the pattern, the ideal laid down by this teacher or that teacher, by this guru or that guru, repeating, repeating. There is that pattern established in the consciousness through centuries of propaganda which you call religion. And also there is the desire, your own instinctual desire of everyday demands, pressures, strains. So there is a contradiction between the two. And you have to suppress the one and accept the other, or deny the other and pursue the one that you have - all that implies effort.
For me, every act of volition, that is, every act of desire - and desire is a reaction - must entail effort and contradiction, and therefore implies a mind broken, torn between innumerable desires. For example, you see something, a car, a beautiful car; you touch it sensationally; then you have the desire to possess it. Or you may have any other form of desire - you can observe for yourself how desire comes into being. When any desire arises in you, you are also aware of the traditional desire to suppress it - which is deeply rooted in all people. But as the desire arises, you have to be aware of it, to understand it, to listen to all the promptings - to listen; not to deny it, not to suppress it, not to put it aside, not to run away from it. You cannot run away from desires.
All the saints and all the yogis are driven, torn by desire. When they put on their loincloth and ashes, they think they lead a very simple life. Not a bit of it - inside they are boiling, of which they are conscious or unconscious; and they do not know what to do. And so they make their life and their society with their saints an ugly, brutal, venomous thing full of hatred. Because, if you do not understand desire, you create enmity, you have antagonisms. And no amount of preaching brotherhood has any meaning at all, if you do not understand this extraordinarily simple thing called desire. If you deny desire, if you say, "I have had an experience with that desire and I must no longer have it", then you are merely comparing it, the living desire, with something which you already had - which has become a memory which is going to control - and you are caught again in the battle.
But as each desire arises - it does not matter if it is for a most simple thing - you have to watch it coming, living flowering, getting new vitality. And if you do not suppress it, if you do not compare it, if your past memory of that particular experience does not dominate it, and if you can look at it with that space, then you will see that particular desire is being transformed into an intensity of feeling without an object, into a feeling. But for most of us will is necessary, or at least we think will is necessary. Will is the cord twisted of many desires. And the moment you have the will to do or the will to deny, you are in a state of resistance. And, therefore, you are back again in a state of conflict.
What we are talking about is a mind that is mature, that has understood conflict. A mind that has understood conflict, that has understood this whole question of desire with all its problems, that has matured - only such a mind can understand what is real, what is true. No other mind, not the mind that has suppressed desire, can understand what is real. Because to understand what is true, you must have passion. Passion is this extraordinary thing that drives you, not aroused, not pushed by some desire. That is a flame, and without that you cannot bring about a change in the world, because the world is full of problems.
And, as you are a part of the world, you are full of problems - the little quarrels with your wives, with your husbands; the brutality, the problem of starvation in this country, in the East, in Asia; the problems of war; the thing called peace; the problem of co-operation. There are problems: you cannot avoid them. They are there every minute; consciously or unconsciously, they are impinging on your mind. Either you understand them as they arise, as you are conscious of them - that is, you resolve them immediately - or you carry them over for the next day. The carrying over for the next day is the real problem - not whether you solve the problem or not. Because when you carry them over for the next day, that is what makes the mind dull, stupid; you give time for the problem to take root in your mind. Therefore, you give strain, stress to the brain cells, and the brain cells get tired. A brain that is tired cannot possibly understand. You need a fresh mind each day. So you have to understand problems - not carry them over.
And to understand a problem, the first thing is: not to say, "I must resolve it, I must find an answer, I must find a way out of it; how am I to find the right answer to it?", not to worry like a dog with a bone. That is all what you do; and the more you worry, the more you think you are serious! Please observe your own minds, your own life, not what the speaker is saying. And to resolve problems - to resolve them, not to carry them over - you have to look at them; you have to be sensitive enough to observe the implications, the meaning, the inwardness of a problem. That means you have to listen to it - to listen to all the whispers, to all the significance of a problem, not merely verbally but to see, to feel, to touch the problem with your eyes, with your nose, with your ears, with your whole being. That means not to be caught in the word which points to the problem. I do not know if you understand that the word is not the problem. The word `tree' is not the tree. But, for most of us, the word is important, not the thing behind the word; the symbol has much more significance than the fact.
So a mind has to be alert, alive, watching, listening to every problem. The problem is there, and you cannot deny a problem. A problem means a response to a challenge, and you respond either totally, completely, or inadequately. The inadequate response to the challenge creates the problem. You are not all the time awake, you cannot be aware, you cannot be sensitive all the twenty four hours of the day; so, your responses are inadequate, and this creates the problem; and then you do not meet the problem immediately. To meet completely the immediate problem - the thought, the feeling - is not to try to solve it, not to run away from it, not to compare it, not to say, "This is the way to solve it" - all the murmurings, the stupid things the mind and the brain go through hoping to understand the problem. To meet it completely is to listen to it, to be sensitive. And you cannot be sensitive if you are running away, if you are suppressing, if you have an answer to the problem.
So we begin to see that the mind has to be alert and sensitive. I am using the word `mind' as the interplay between the brain and the thing that controls the brain; the mind is not only the nerves, the brain cells but that which is both beyond and made up of the cells - the total thing. The mind which most of us have is so burdened, heavy with innumerable problems, and every day we add more to them. And so our whole being becomes dull, and we lose all sensitivity. And when we are not sensitive, we make effort. Please see the vicious circle that we are caught in.
So, the understanding of desire is necessary. You have `to understand desire', not `to be without desire'. If you kill desire, you are paralysed. When you look at that sunset in front of you, the very looking is a delight, if you are at all sensitive. That is also desire - the delight. And if you cannot see that sunset and delight in it, you are not sensitive. If you cannot see a rich man in a big car and delight in that - not because you want it but you are just delighted to see a man in a big car - , or if you cannot see a poor, unwashed, dirty, uneducated human being in despair, and feel enormous pity, affection, love, you are not sensitive. How can you then find reality, if you have not this sensitivity and feeling?
So you have to understand desire. And to understand every prompting of desire, you must have space, and not try to fill the space by your own thoughts or memories, or how to achieve, or how to destroy that desire. Then out of that understanding comes love. Most of us do not have love, we do not know what it means. We know pleasure, we know pain. We know the inconsistency of pleasure and, probably, the continuous pain. And we know the pleasure of sex and the pleasure of achieving fame, position, prestige, and the pleasure of having tremendous control over one's own body as the ascetics do, keeping a record: we know all these. We are everlastingly talking about love; but we do not know what it means, because we have not understood desire which is the beginning of love.
Without love there is no morality - there is conformity to a pattern, a social or a so-called religious pattern. Without love there is no virtue. Love is something spontaneous, real, alive. And virtue is not a thing that you beget by constant practice; it is something spontaneous, akin to love. Virtue is not a memory according to which you function as a virtuous human being. If you have no love, you are not virtuous. You may go to the temple, you may lead a most respectable family life, you may have the social moralities; but you are not virtuous. Because your heart is barren, empty, dull, stupid, because you have not understood desire. Therefore life becomes an endless battleground, and effort ends always in death. Effort always ends in death, because that is all you know.
So, a man who would understand desire, has to understand, has to listen to every prompting of the mind and the heart, to every mood, to every change of thought and feeling, has to watch it; he has to become sensitive, become alive to it. You cannot become alive to desire, if you condemn it or compare it. You must care for desire, because it will give you an enormous understanding. And out of that understanding there is sensitivity. You are then sensitive not only physically to beauty, to the dirt, to the stars, to a smiling face or to tears, but also to all the mutterings, the whispers that are in your minds, the secret hopes and fears.
And out of this listening, watching, comes passion, this passion which is akin to love. And it is only this state that can co-operate. And also it is only this state that can, because it can co-operate, know also when not to co-operate. Therefore, out of this depth of understanding, watching, the mind becomes efficient, clear, full of vitality, vigour; and it is only such a mind that can journey very far.
January 22, 1964


MADRAS 5TH PUBLIC TALK 26TH JANUARY 1964

This evening, I would like - if I may - to talk about time, sorrow and death. It is a wide field to cover in an hour. And at all times, communication is difficult. To commune with one another requires a certain intensity, a meeting of two minds at the same level, at the same time and with the same intensity; otherwise, communion is not possible. We may intellectually or verbally agree or disagree, but that is not communion. Communion is a relationship which is extraordinarily intense. And that intensity must exist between two minds, at the same time and at the same level; otherwise, communion becomes merely verbal or interpretative or superficial.
To talk about death, sorrow and time requires an infinite patience. Patience is not the thing that you cultivate in order to acquire a certain technique or to form a certain habit. To go very deeply into anything, especially psychologically, you require a certain quality of the mind that is willing to go step by step and not come to any conclusion at any time, not conceive or formulate at any time, but merely proceed from observation to observation, from clarity of understanding to further clarity of understanding. I am using the word `patience' in that sense. That requires an extraordinary state of mind - not a superficial mind that agrees or disagrees, or, while hearing, compares with what it has read or heard; such a mind is not in a state of communion.
We have to talk about something, this evening, which requires an astonishing amount of attention - not concentration - an attention in which there is no exclusion, even of that noise, and in which that hideous noise is not allowed to interfere. Then only, in that state of attention, we can commune and go into something which is extraordinarily difficult.
But, to understand anything one must direct experience it, not verbally. Actually to experience something demands that you and I be together and have the same look, the same ear, the same eye, the same voice, to understand; otherwise, you and I are not at the same point, at the same level, with the same intensity. We have to understand this problem of `time'. Because, without understanding it, we shall not understand the extraordinary thing called Death.
I mean by the word `understand' not a verbal, intellectual, fragmentary comprehension, or an informed mind which has gathered a lot of information, and compares, judges, evaluates from what it has gathered - such a mind is not in a state of understanding, it is not capable of understanding. Again understanding is another strange phenomenon of the mind. You understand only when you totally listen, completely, with all your being, with your mind, with your heart, with your body, with your eyes, with your nerves, completely - then only you understand something totally. And unfortunately, we never give ourselves to understanding. We have never given ourselves to anything.
You have to give yourself completely to this comprehension of time, sorrow and death. And you cannot give yourself if there is no understanding of fear, of time. Death must be a very strange phenomenon as life is. And to understand it, to go into it, with your heart and not with your words, you require a mind that is sharp, clear, that can reason logically, sanely, with complete confidence - not the speaker's confidence but your confidence. Otherwise, you cannot take a journey into this strange land; and if you cannot take the journey, you have not lived. So, we are going to talk about `time'. Probably, most of you have not thought about it at all; or, if you have thought about it, you have thought what will happen to you tomorrow or ten years later. You have not thought about it, probably, as a factor in life. By the word `time' I mean psychological time, but not chronological time which is by the watch - as yesterday, today and tomorrow, the next hour and what you are going to do after this meeting. Probably you have thought about that because you were forced to; but you have not gone beyond to enquire into, to find out for yourself, the tremendous significance of time. We have never brought time to a crisis. We have always avoided it. We have never felt our way into this thing called the past, the present and the future, this continued existence as the past, the present and the future, with all the turmoil, anxieties, guilt, pain, joy and all the other things which the human mind goes through, through this period of time as yesterday, today and tomorrow.
And without fully comprehending the significance of time you will not be able to understand what is sorrow. And where there is sorrow, there is no love; and without love you will never understand what is death. So you have to take the journey with the speaker - not verbally; because that is very superficial and has no meaning whatsoever. You have to take the journey with all your being, without any resistance or agreement, completely giving yourself over to that understanding.
Time, for most of us, is a movement as the past expressing itself in the present, conditioning the future. And also time is a gradual process of achievement. We use time to postpone; we use time as a means of change from this to that. And can there be no time at all? Time exists only for a man who thinks in terms of the past through the present into the future - his achievements, his cultivation of virtue, capacity, learning techniques and so on; all those remain at the level of achievement, development and gathering. So, we use time; and a mind that is caught in such usage of time cannot understand this: that there is probably no time at all.
Consider a man who has been to his office for thirty or forty years of his life as a scientist, as an engineer, as a physicist, as a bureaucrat. How can such a man who has given himself to the office for this period of forty years, understand something which is not the office, the routine? His brain cells are used up, warped, twisted, worn out; and they are not fresh, young, eager, alert, alive. His reactions are slow. He has been ambitious, he has been driven by ambition, greed, position, power; and he has used time. Time has withered him, time has made his mind go into decay. Such a mind - most of our minds are like that - when it approaches this problem of time, is incapable of understanding the full meaning of it. But such a mind has to understand time; and it can only understand when it is aware of the problem and aware that it has been destroyed by forty years of office routine. When such a mind realizes that, it can bring the whole of time into one minute and comprehend it completely - that is to bring time to a crisis.
Time is continued existence - what has been, what will be and what is. That is all we know. Our memories, our experiences, the things that we have heard and stored up, the experiences that we met with in the past, which give more strength to the past - all that gives us continuity of existence. The memory, the pleasure, the pains, the insults, the angers, the brutalities, the venomous states of hatred, envy, jealousy, the competition, the ambitious drive and ruthless desire - this continuity of existence is what we call life. We never bring this whole existence into one minute, and clear it; but we keep on repeating, repeating, repeating. And what we call life is caught up in the net of time and so there is always tomorrow full of pain, anxiety and sorrow.
And time is what gives pain and pleasure. For thought has continuity. You think about something that gives you pleasure, and you keep on thinking about it - either it is sexual, or it is your position, or it is the thing that you are going to achieve. The thinking about it gives it continuity - as when you think about pain, how to avoid it and so on, that thinking gives continuity to pain. Please observe yourself - observe how you give continuity to the existence which you call life, which is full of anxiety, despair, agony, with passing pleasures, because you think constantly about it; therefore, you live in time, in psychological time. Therefore, the past - with all its memories, with all the scars of pleasure, pain, with all the things that it has acquired, heard, the tradition - shapes the present, and the present shapes the future. So we become slaves to time.
You have to find out for yourself - you are not to be told - if there is time at all. If actually you had no tomorrow, your whole life would be transformed immediately; then you would throw away all the rubbish from your minds, all the things that you have acquired, learnt, heard; and you will be so tremendously active - then you have no time, and therefore, there is no time.
A mind that has no time can then look at death with quite different eyes. Then death is not something in the distance, an interval of years, with old age, with all the agonies and pains; it is not over there, and you over here - it is this space which is `time'. It is this `time' that you dread, that you are afraid of, not of death. And time brings decay; it dos not enrich, it does not mature. Do not compare it to the fruit of a tree - for that, you need time; there you need sunshine, rain, darkness, nourishment; and then when the fruit is ripe, it drops. But we have no time. If you look to time, you are caught in sorrow. Then you are thinking in terms of what has been, what will be, must be. And to understand sorrow, with its pain - physical pain, emotional anxiety, the sorrow of someone whom you have lost, and the pain of it - you must not look to time, you must have no time.
I do not know if you have gone through sorrow. But most of us avoid sorrow, or worship sorrow, or accept it. You go into any church in Europe or in this country, and you see how sorrow is worshipped! And here, in this country, you have explanations for sorrow, karma and so on; you have never objected, totally, with all your being, to be in sorrow. You have accepted sorrow - and that is the sad part of sorrow.
What is sorrow? Have any of you really known any sorrow? The word 'sorrow' has its memories - the memory of self-pity, the memory of the things that have been, the things that you did or did not do with your friend, with your wife, or with your child, whoever it is. The memory, the picture, the word, the symbol, creates that feeling of sorrow; and then we say, "We must avoid it, we must find out a reason for it; then we are going to invent, then we look to the future as a means of conquering something. If there was no time at all, no tomorrow, then you would not accept sorrow, then you have no time to think at all - for thought breeds sorrow. I do not know if you have noticed that either sorrow is personal or it is the sorrow of `man' - man who has suffered, who has been driven, who has been bullied, who has been made to do things and believe and accept through propaganda of a thousand years or ten thousand years. There is sorrow of man as a whole, and there is the sorrow of a particular human being. My son dies; I have a picture of him in my mind. I have invested in him all my hope, my pleasures; it is `me' continuing in that person, and he dies. And I am being bereft of everything that I had; I find myself suddenly alone, suddenly lonely.
Do you know what it means to be lonely? Have you ever experienced actually that state of complete isolation in which there is no relationship to anything, no identification with another - your wife, your children, your country - , in which you are completely cut off from everything? When you feel lonely, your past has no meaning, your experiences have lost their significance; your job, your family means nothing; though you are surrounded by a crowd, you have no relationship with anything. I do not know if you have ever been through that state of loneliness. If you have not, you will never know the end of sorrow. Because that is the path that is part of you - this intense, complete isolation, this loneliness. And from this loneliness we are always, consciously or unconsciously, escaping - through drink, through sex, through gods, through prayers, through every form of deceit.
And this loneliness has to be understood. Every one of us, in his secret mind, knows loneliness - not in the sense of experiencing but in the sense of knowing it verbally through intimations, through occasional glimpses of it. He knows it but cannot understand it, cannot live with it, cannot cope with it; he runs away and tries to fulfil in so many ways. But this thing goes on relentlessly, it is there. So, when my son dies, I am confronted with that, I translate my sorrow into every form of escape from that. You know all the dozen escapes - I think about meeting my son in heaven, I have conclusions, explanations such as reincarnation! Again time comes in: that is, I will meet him, I will do this with him, it is my karma, it is that, it is this. By escaping, you have admitted time. And the moment you admit time, you admit sorrow, and therefore sorrow and time bring about decay, deterioration of the mind.
So, when there is sorrow, one must not escape from loneliness, but understand it completely. Do you know what it means to live with something, unpleasant or pleasant? It requires a great deal of energy to live with something. To live with a tree, with a family, with squalor, with dirt, with anything, you need tremendous energy; otherwise, you get used to it. Probably you have got used to the sunset, to the water of the river when it is calm, when the sky is upon it. When you have got used to something, you no longer notice it. The moment you have got used to it, you are not living. And that is what we do.
We put up with Governments, with our families, with our quarrels, with our sorrows, with dirt, with squalor, with misery, with everything, because we have got used to them. First there is a shock, pain; and then gradually we find ways and means of getting used to it which is time. I get used to my son's death; therefore I have accepted sorrow; and, therefore, out of that comes self-pity. If there is no self-pity at all, then you will be understanding sorrow, you will grapple with it immediately, because sorrow must end.
And the ending of sorrow is the beginning of wisdom. You cannot gather wisdom from books, from attending schools. Wisdom comes to a man only with the ending of sorrow. That means you have to understand this problem of thought and time. We like sorrow! If you took down the picture of that one whom you loved, from the wall of your room or from the wall of your mind, you would think it would be a terrible thing. You really do not love that person, you love the memory of him who, at one time, was pleasant. You do not think about him, of all his stages, your quarrels with him, your anxieties, your competition. All that, you do not have. You would just have the one picture that you like, and you do not want to let that go. Because if you let it go, you are by yourself, lonely, lost; and so sorrow begins again.
But a man who rejects sorrow who would not accept it who has no philosophy, no church, no formulas, no beliefs - it is only such a man that can look at this extraordinary thing called sorrow. And to end sorrow, one must go into this whole question of memory and understand where memory is necessary and where memory is detrimental. If one has travelled so far, not verbally but actually, then one can face death.
There is the old age and the pain of old age - the physical faculties deteriorating. But we have spent forty years in an office, grinding away, and our mind has lost its quickness, freshness. Even in youth, we have lost it. Please observe yourself. Don't listen to the speaker; what the speaker is saying has very little value, if you are not actually observing yourself. So you have to observe your own process of thinking, not rejecting it not condemning it, but watching the flow, the actual process of your own thinking.
We have never gone into the question of death. We have always found beliefs, consolations, ideas and formulas, which will protect us against death. But death is there for everybody - from the greatest philosophers to the poor woman on the street. For most people, death is something away from life, because they have not understood life. Life is an extraordinary field in which we live. Sorrow, pain, anxiety, affection, sympathy, hatred, everlasting fear, the false gods, the temples, the corruption, the competition - all that is life. We do not understand that. Yet, we cling to it desperately, because that is all we know. We do not know anything else and we do not want to know anything else!
And so, not having understood living, naturally we avoid death and put it at a distance, away from you and me. And to understand life, you must give yourself to life. To understand pain, anxiety, despair, affection, you have to give yourself, to give your whole being to it. Then you will see that living and death are not separate. To live, you must die every day; otherwise, you cannot live. Merely living in memory, in your pictures, in your formulas, in your beliefs - that is not living. The moment you have understood, the moment you have given your being to life, then you will see that you are dying - not withering, not decaying, not degenerating. I am talking about dying psychologically. When you are dying psychologically, you are always living with death. Then death is not something far away, something to be afraid of, something which you dread. Because to live completely, every minute, every day, you have to die to the past, every minute, every day - and that is what is actually going to take place when you die. There, you cannot argue with death, you cannot postpone it, asking of it a favour for another year. It is there, whether you like it or not. And a man who is afraid of death, is not living, because he is afraid of life.
Do please understand this very simple fact in life: you do not know how to live, when you are living always in pain and anxiety, fear, hope and despair; that is a battlefield. I mean by `living' when none of these exist, when you are no longer competing with anybody, when there is a total, complete cessation of sorrow - not a fragmentary cessation. And there is such a thing as a complete ending of sorrow. And when you so live, you will see that, to live, you have to die to everything that you know. Then life and death are not separate.
I hope you are listening not merely to the words, not with the intention of gathering a few ideas to refute them or to collaborate with them or to say that the speaker is right or wrong. We are taking a journey together. And to take a journey, you cannot journey on words; it must be actual treading, not only hearing the noise of your footsteps but also listening to your words, to your thoughts, to your feelings.
Then you will see that where there is freedom from the known, there is death; then you are not bothered at all whether there is reincarnation or not. And besides, what continues? Only your thought, your memory, continues - not the so-called spiritual essence. If it is the spiritual essence, you cannot think about it. The moment you think about it, you have reduced it into the field of time, the field of sorrow; therefore it is not the spiritual essence at all, but merely a product of thought. When we talk of the soul as something that will continue, we are still within the realm of thought. Where thought merely dominates, that thought creates fear. Then you are caught in the whole vicious circle of time, sorrow and the fear of death.
So, to understand death and sorrow and time, one must give oneself to living. And to live you must be highly sensitive - not with your traditions. You must be sensitive with your nerves, with your eyes, with your body, with your mind, with your heart. And you cannot be sensitive if you have got used to anything - used to sex, used to anger, used to having a family around you, used to the squalor of a road, used to the lovely sunset in the clear sky, or used to your own vulgarities, your own cruelties and unobserved gestures and words.
So, one has to be astonishingly awake and sensitive. Then you will know what it means to die and what it means to live totally - in the sense that a mind has no future, no tomorrow, because it has no past; it is no longer becoming, it simply is flowing, living, moving. And a thing that moves, flows, has no death. But death only exists for him who desires continuity. But if a man dies every minute, to everything, to every pleasure, to every pain, to every habit, good or bad, then he will know for himself what is beyond death, what is beyond this agony of life. There is something beyond - not because the speaker says so. You have to find it out. But to find out there must be no sorrow; because where sorrow abides, there is no love. And without love you will never understand what death is.
January 26, 1964


MADRAS 6TH PUBLIC TALK 29TH JANUARY 1964

I would like this evening, if I may, to talk about meditation. I would like to talk about it because I feel it is the most important thing in life.
To understand `meditation', to go into it very deeply, one must, first of all, understand the word and the fact. For most of us are slaves to words. The word `meditation' itself arouses in most people a certain state, a certain sensitivity, a certain quietness, a desire to achieve something or the other. But the word is not the thing. Because the word, the symbol, the name - if it is not totally understood - is a terrible thing. It acts as a barrier, it makes the mind slavish. And the reaction to the word, to the symbol, makes most of us act, because we are unaware or unconscious of the fact itself. We come to the fact, to `what is' with our opinions judgments, evaluations, our memories. And we never see the fact - the `what is'. I think that must be clearly understood.
To comprehend every experience, every state of mind, the `what is`, the actual fact, the actuality, one must not be a slave to words - and that is one of the most difficult things. The naming of it, the word, arouses various memories; and these memories impinge on the fact, control, shape, offer guidance to the fact, to the `what is'. So, one must be extraordinarily aware of this confusion and not bring about a conflict between the word and the actuality, the `what is'. And that is a very arduous task for a mind; that demands precision, clarity.
Without clarity, one cannot see things as they are. There is an extraordinary beauty in seeing things as they are - not in your opinions, your judgments, your memories. One has to see the tree as it is, without any confusion; similarly one has to see the sky on the water, of an evening - just to see, without verbalization, without that arousing symbols, ideas and memories. in that there is extraordinary beauty. And beauty is essential. Beauty is the appreciation, the sensitivity to things about one - to nature, to people, to idea; And if there is no sensitivity, there will be no clarity; the two are together, synonymous. This clarity is essential if we would understand what meditation is.
A mind that is confused, a mind caught up in ideas, in experiences, in all the urges of desire, only breeds conflict. And a mind that would really be in a state of meditation, has to be aware not only of the word, but also of the instinctive response of naming the experience or the state. And the very naming of that state or experience - whatever the experience be, however cruel, however real, however false - only strengthens memory with which we proceed to further experience.
Please, if I may point out, it is very important to understand what we are talking about, because, if you do not understand this, you will not be able to take a journey with the speaker into this whole problem of meditation.
As said, meditation is one of the most important things in life - or, perhaps, the most important thing in. life. If there is no meditation, there is no possibility of going beyond the limits of thought and mind and brain. And to go into this problem of meditation, from the very beginning one must lay the foundation of virtue. I do not mean the virtue imposed by society, a morality through fear, through greed, through envy, through certain punishment and reward.
I am talking of virtue which comes about naturally, spontaneously, easily, without any conflict or resistance, when there is self-knowing. Without knowing yourself, do what you will, there cannot possibly be the state of meditation. I mean by `self-knowing' knowing every thought, every mood, every word, every feeling; knowing the activity of your mind - not knowing the Supreme Self, the big Self; there is no such thing; the Higher Self, the Atman, is still within the field of thought. Thought is the result of your conditioning thought is the response of your memory - ancestral or immediate. And merely to try to meditate without first establishing deeply, irrevocably that virtue which comes about through self-knowing, is utterly deceptive and absolutely useless.
Please, it is very important for those who are serious, to understand this. Because if you cannot do that, your meditation and actual living are divorced, are apart - so wide apart that though you may meditate, taking postures indefinitely, for the rest of your life, you will not see beyond your nose; any posture you take, anything that you do, will have no meaning whatsoever.
So, the mind that would enquire - I am using the word `enquire' purposely - into what meditation is, must lay this foundation, which comes about naturally, spontaneously, with an ease of effortlessness, when there is self-knowing. And also, it is important to understand what this self-knowing is, just to be aware, without any choice, of the `me' which has its source in a bundle of memories - I will go presently into what we mean by awareness - , just to be conscious of it without interpretation, merely to observe the movement of the mind. But that observation is prevented when you are merely accumulating through observation - what to do, what not to do, what to achieve, what not to achieve; if you do that, you put an end to the living process of the movement of the mind as the self. That is, I have to observe and see the fact, the actual, the `what is'. If I approach it with an idea, with an opinion - such as `I must not' or `I must', which are the responses of memory - then the movement of `what is' is hindered, is blocked; and therefore, there is no learning.
To observe the movement of the breeze in the tree, you cannot do anything about it. It moves either with violence or with grace, with beauty. You, the observer, cannot control it. You cannot shape it, you cannot say, "I will keep it in my mind". It is there. You may remember it. But if you remember it and recollect that breeze in the tree the next time you look at it, you are not looking at the natural movement of the breeze in the tree, but only remembering the movement of the past. Therefore you are not learning, but you are merely adding to what you already know. So, knowledge becomes, at a certain level, an impediment to a further level.
I hope this is very clear. Because what we are going into presently demands a mind that is completely clear, capable of looking, seeing, listening, without any movement of recognition.
So, one must first be very clear, not confused. Clarity is essential. I mean by `clarity', seeing things as they are; seeing the `what is', without any opinion; seeing the movement of your mind, observing it very closely, minutely, diligently, without any purpose, without any directive. just to observe demands astonishing clarity; otherwise, you cannot observe. If you would observe an ant moving about, doing all the activities it does - if you come to it with various biological facts about the ant, that knowledge prevents you from looking. So you begin to see immediately where knowledge is necessary and where knowledge becomes an impediment. So there is no confusion.
Where the mind is clear, precise, capable of deep, fundamental reasoning, it is in a state of negation. Most of us accept things so easily, we are so gullible, because we want comfort, we want security, we want a sense of hope, we want somebody to save us - Masters, saviours, gurus, Rishis; you know the whole mess of it! We accept readily, easily; and equally easily we deny, according to the climate of our mind. So, 'clarity' is in the sense of seeing things as they are within oneself. Because oneself is a part of the world. Oneself is the movement of the world. Oneself is the outer expression which is the movement that goes inwardly - it is like the tide that goes out and comes in. Merely to concentrate on, or observe, yourself apart from the world leads you to isolation and to all forms of idiosyncrasy, neurosis, isolating fears and so on. But if you observe the world and follow the movement of the world, and ride that movement as it comes within, then there is no division between you and the world; then you are not an individual opposed to the collective.
And there must be this sense of observation, which is both explorative - which is exploring - and observing, listening and being aware. I am using the word `observing' in that sense. The very act of observation is the act of exploration. You cannot explore if you are not free. Therefore, to explore, to observe, there must be clarity; to explore within yourself deeply, you must come to it each time afresh. That is, in that exploration you have never achieved a result, you have never climbed a ladder, and you never say, "Now I know". There is no ladder. If you do climb, you must come down immediately, so that your mind is tremendously sensitive to observe, to watch, to listen.
And out of this observing, listening, seeing, watching, comes that extraordinary beauty of virtue. There is no other virtue except that which comes from self-knowing. Then that virtue is vital, vigorous, active - not a dead thing that you cultivate. And that must be the foundation. That is, the foundation for meditation is observation, clarity and virtue, in the sense we mean - not in the sense you have made virtue a thing to be cultivated day after day, which is mere resistance.
Then, we can see from there the implications of the so-called prayers, the so-called repetition of words, mantras, sitting in a corner, and trying to fix your mind on a particular object, or a word, or a symbol - which is to meditate deliberately. Please listen carefully. Taking a deliberate posture or doing certain things to meditate, deliberately, consciously, only implies that you are playing in the field of your own desires and your own conditioning; and, therefore, it is not meditation. One can see very well if one observes, that those people who meditate have all kinds of images; they see Krishna, Christ, Buddha, and they think they have got something - like a Christian seeing the Christ; that phenomenon is very simple, very clear; it is a projection of his own conditioning, his own fears, his own hopes, his desire for security. The Christian sees the Christ as you would see Rama or whatever your particular pet god is.
And there is nothing remarkable about these visions. They are the product of your unconscious, which has been so conditioned, so trained in fear. When you become slightly quiet, up it pops with its images, symbols, ideas. So, visions, trances, pictures and ideas have no value whatsoever. It is like a man repeating some mantram or some phrase or a name over and over and over again. When you repeat a name over and over and over again, what happens obviously is: you make the mind dull, stupid; and in that stupidity it becomes quiet. You can just as well take a drug to make the mind quiet - and there are such drugs - and in that state of quietness, in that drugged state you have visions. Those are obviously the product of your own society, of your own culture, of your own hopes and fears; they have nothing whatsoever to do with Reality.
Prayers are equally so. The man who prays is like a man who has his hand in another man's pocket. The businessman, the politician and the whole competitive society are praying for peace; but they are doing everything to bring about war, hatred and antagonism - it has no meaning, it has no rationality. Your prayer is a supplication, asking for something which you have no right to ask - because you are not living, you are not virtuous. And you want something peaceful, great, to enrich your lives; but you are doing everything opposite to destroy: becoming mean, petty, stupid.
So, prayers, visions, sitting in a corner upright, breathing rightly, doing things with your mind, are so immature, juvenile; they have no meaning for a man who really wants to understand the full significance of what meditation is. So a man who would understand what meditation is, puts all this aside completely, even though he may lose his job; he does not immediately turn to a petty god in order to get a job - that is the game you all play. When there is some kind of sorrow, disturbance, you turn to a temple, and you call yourself religious! All these must be completely, totally set aside, so that they do not touch you. If you have done this, then we can proceed into this whole question of what is meditation.
You must have observation, clarity, self-knowing and, because of that, virtue. Virtue is a thing that is flowering in goodness all the time; you might make a mistake, do things ugly, but they are finished; you are moving, are flowering in goodness, because you are knowing yourself. Having laid that foundation, then you can put aside the prayers, the muttering of words and taking postures. Then you can begin to enquire into what is experience.
It is very important to understand what is experience, because we all want experience. We have ever day experiences - going to the office, quarrelling, being jealous, envious, brutal, competitive, sexual. In life, we go through every kind of experience, day after day, consciously or unconsciously. And we are living on the surface of our life, without beauty, without any depth, with nothing of our own which is original, pristine, clear; we are all secondhand human beings, quoting others, following others, empty as a shell. And naturally we want more experience other than everyday experience. So, we search for this experience either through meditation, or through taking some of the latest drugs. L.S.D.25 is one of these latest drugs; the moment you have taken it, you feel you have `instant mysticism' - not that I have taken it. (Laughter).
We are talking seriously. You merely laugh at the least provocation; therefore you are not serious; you are not going step by step into it, watching into yourself; you are just listening to words, going along riding on words - which I warned you against at the beginning of the talk.
So, there are these drugs which give you an expansion of consciousness, make you highly sensitive for the time being. And in that state of heightened sensitivity you see things: the tree becomes most astonishingly alive, bright and clear and with an immensity. Or, if you are religiously-minded, you, in that heightened state of sensitivity, have an extraordinary sense of peace and light; there is no difference between you and the thing observed, you are it; and the whole universe is part of you. And you crave for these drugs because you want more experience, a wider and deeper experience, hoping that experience will give you significance to life; so you begin to depend. Yet, when you have these experiences, you are still within the field of thought, within the field of the known.
So you have to understand experience - that is, the response to a challenge, which becomes a reaction; and that reaction shapes your thought, your feeling, your being. And you add more and more experiences, you think of having more and more experiences. The more clear the memories of those experiences are, the more you think you know. But, if you observe, you will find that the more you know, the more shallow you become, the more empty. Becoming more empty, you want more experience and wider. So you have to understand not only all that I have said previously, but also this extraordinary demand for experience. Now we can proceed.
A mind that is seeking experience of any kind is still within the field of time, within the field of the known, within the field of self-projected desires. As I said at the beginning of the talk, deliberate meditation only leads to illusion. But yet, there must be meditation. To meditate deliberately only leads you to various forms of self-hypnosis, to various forms of experience projected by your own desires, by your own conditioning; and those conditionings, those desires shape your mind, control your thought. So a man who would really understand the deep significance of meditation must understand the significance of experience; and also his mind must be free from seeking. That is very difficult. I am going to go into that presently.
Having laid all this as a basic thing naturally, spontaneously, easily, then we must find out what it means to control thought. Because that is what you are after; the more you can control thought, the more you think you have advanced in meditation. For me, every form of control - physically, psychologically, intellectually, emotionally - is detrimental. Please listen carefully. Do not say, "Then, I will do what I like". I am not saying that. Control implies subjugation, suppression, adaptation, shaping the thought to a particular pattern - which implies that the pattern is more important than the discovery of what is true. So control, in any form - which is resistance, suppression or sublimation, in any form - shapes the mind more and more according to the past, according to the conditioning in which you have been brought up, according to the conditioning of a particular community, and so on and on.
It is necessary to understand what is meditation. Now please listen carefully. I do not know if you have ever done this kind of meditation; probably you have not. But you are going to do it now with me. We are going to take the journey together, not verbally, but actually, to go through it right up to the end where verbal communication exists. That is, it is like going together up to the door; then either you go through the door, or you stop on this side of the door. You will stop on this side of the door if you have not actually, factually, done everything that is being pointed out - not because the speaker says so, but because that is sane, healthy, reasonable and it will stand every test, every examination.
So now, together, we are going to meditate - not deliberately meditate, because that does not exist. It is like leaving the window open and the air comes when it will - whatever the air brings, whatever the breeze is. But if you expect, wait for the breezes to come because you have opened the window, they will never come. So, it must be opened out of love, out of affection, out of freedom - not because you want something. And that is the state of beauty, that is the state of mind that sees and does not demand.
To be aware is an extraordinary state of mind - to be aware of your surroundings, of the trees, the bird that is singing, the sunset behind you; to be aware of the faces, of the smiles; to be aware of the dirt on the road; to be aware of the beauty of the land, of a palm-tree against the red sunset, the ripple of the water - just to be aware, choicelessly. Please do this as you are going along. Listen to these birds; do not name them, do not recognize the species, but just listen, to the sound. Listen to the movement of your own thoughts; do not control them, do not shape them, do not say, "This is right, that is wrong; just move with them. That is awareness in which there is no choice, no condemnation, no judgment, no comparison or interpretation, but mere observation. That makes your mind highly sensitive. The moment you name, you have gone back, your mind becomes dull, because that is what you are used to.
In that state of awareness there is attention - not control, not concentration. There is attention - that is, you are listening to the birds, you are seeing the sunset, you are seeing the stillness of the trees, you are hearing the cars go by, you are hearing the speaker and you are attentive to the meaning of the words, you are attentive to your own thoughts and feelings, and to the movement in that attention. You are attentive comprehensively, without a border, not only consciously but also unconsciously. The unconscious is more important; therefore, you have to enquire into the unconscious.
I am not using the word `unconscious' as a technological term or a technique. I am not using it in the sense in which the psychologists use it, but as that of which you are not conscious. Because most of us are living on the surface of the mind: going to the office, acquiring knowledge or a technique, quarrelling, and so on. We never pay attention to the depth of our being, which is the result of our community, of the racial residue, of all the past - not only of you as a human being but also of man, the anxieties of man. When you sleep, all these project themselves as dreams, and then there is the interpretation of those dreams. Dreams become totally unnecessary for a man who is awake, alert, watching, listening, aware, attentive.
Now, this attention demands tremendous energy: not the energy which you have gathered through practice, being a bachelor and all the rest of that stuff - that is all the energy of g-reed. I am talking of the energy of self-knowing. Because you have laid the right foundation, out of that comes the energy to be attentive, in which there is no sense of concentration.
Concentration is exclusion - you want to listen to that music and you want also to hear what the speaker is saying; so you resist that music and try to listen to the speaker; so you are really not paying complete attention. A part of your energy has gone to resist that music and a part of it is trying to listen; therefore you are not listening totally; therefore you are not being attentive. So if you concentrate, you merely resist, exclude. But a mind that is attentive can concentrate and not be exclusive.
So out of this attention comes a brain that is quiet, the brain cells themselves are quiet - not made quiet, not disciplined, not enforced, not brutally conditioned. But because this whole attention has come into being, naturally, spontaneously, without effort, easily, the brain cells are not perverted, not hardened, not coarsened, not brutalized. I hope you are following all this. Unless the brain cells themselves are astonishingly sensitive, alert, vital, not hardened, not beaten, not overworked, not specialized in a particular department of knowledge, unless they are extraordinarily sensitive, they cannot be quiet. So the brain must be quiet but yet be sensitive to every reaction, be aware of all the music, the noises, the birds, hearing these words, watching the sunset without any pressure, without any strain, without any influence. The brain must be very quiet, because without quietness - uninduced, not brought about artificially - there can be. no clarity.
And clarity can only come when there is space. And you have space the moment the brain is absolutely quiet but yet highly sensitive, not deadened. And that is why it is very important what you do all day. The brain is brutalized by circumstances, by society, by your jobs and by specialization, by your thirty or forty years in an office, grinding away brutally - all that destroys the extraordinary sensitivity of the brain. And the brain must be quiet. Then from there, the whole mind, in which is included the brain, is capable of being completely still. That still mind is no longer seeking, it is not waiting for experience; it is not experiencing anything at all.
I hope you are understanding all this. Perhaps you aren't - it doesn't matter! Just listen. Do not be mesmerized by me, but listen to the truth of this. And perhaps then, when you are walking in the street, sitting in a bus, watching a stream or a rice field, rich and green, this will come unknowingly, like a breath from a distant land.
So the mind then becomes completely still, without any form of pressure, compulsion. This stillness is not a thing produced by thought, because thought has ended, the whole machinery of thought has come to an end. Thought must end; otherwise, thought will produce more images, more ideas, more illusions - more and more and more. Therefore, you have to understand this whole machinery of thought - not how to stop thinking. If you understand the whole machinery of thought, which is the response of memory, association and recognition, naming, comparing, judging - if you understand it, naturally it comes to an end. When the mind is completely still, then out of that stillness, in that stillness, there is quite a different movement.
That movement is not a movement created by thought, by society, by what you have read or not read. That movement is not of time, of experience, because that movement has no experience. To a still mind there is no experience. A light which is burning brightly, which is strong, does not demand anything more; it is a light to itself. That movement is not a movement in any direction because direction implies time. That movement has no cause, because anything that has a cause produces an effect and that effect becomes the cause and so on - an endless chain of causation and effect, the effect becoming the cause. So there is no effect, no cause, no motive, no sense of experiencing at all. So, because the mind is completely still, naturally still, because you have laid the foundation, it is directly related to life, it is not divorced from everyday living.
Then, if the mind has gone that far, that movement is creation. Then there is no anxiety to express, because a mind that is in a state of creation may express or may not express. That state of mind which is in that complete silence - it will move, it has its own movement into the Unknown, into that which is Unnameable.
So the meditation which you do, is not the meditation of which we are talking. This meditation is from the everlasting to the everlasting, because you have laid the foundation, not on time but on Reality.
January 29, 1964


MADRAS 7TH PUBLIC TALK 2ND FEBRUARY 1964

This is the last talk in Madras. I would, if I may, like to talk about what is the religious mind - not theoretically; or as a speculation; not because we have nothing else or better to do; nor merely out of curiosity. To enquire into anything, especially into matters that require a great deal of penetration, an enormous amount of intelligence, you need energy. If you do anything efficiently, clearly, to the very end and carry it out fully, you need to have an abundant and inexhaustible energy. That is taken for granted by most of us. To go to the office every day of your life for thirty years and more of boredom, you need energy if you would not be destroyed by the boredom, by the routine, by all the insults, and so on. And especially when we are enquiring into psychological matters, we need energy that is not motivated by any desire, by any purpose. We need simple energy. And for most of us that energy is lacking. We pursue something that we like, which is gratifying, to the very end of it. And for that we have plenty of energy - whether it is good, bad or indifferent; whether it is worthwhile or not; whether there is any significance or not, in action. If we want to do a certain thing, we will go at it with a great deal of zeal and energy.
And to enquire into what is the religious mind - which we are going to do this evening - we need energy, the energy that comes from facing facts, from facing `what is'. Any avoidance of facing `what is' is a waste of energy. Whether they are agreeable, dissatisfactory or repellant, we have to face things. And to understand `what is' non-speculatively, to realize it actually as you would realize, as you would see, the sunset or the tree or the blue sky, we must face facts. If we would realize what actually is a religious mind, we have to face certain things and not escape from them. If you notice, all our life is a series of escapes - escape from boredom, escape from routine, escape from fear. We have various kinds of escape; whether we are conscious of them or not, there they are as actual as the tree behind you or in front of you. And not to escape but to face things as they are actually, to see `what is', requires an unvaried attention, requires a passion; that passion comes from the energy which is the natural outcome of facing 'what is'.
And if you would, kindly follow the speaker to the very end, not agreeing or disagreeing, not verbally or intellectually. Because we are not going to discuss opinions - then you can agree or disagree, then you can say "I like" or "I do not like". And we are not exploring the truth of opinions, there is no truth in opinions - it is your opinion against another; and in that you can either agree or disagree or turn your back on it altogether; but we are not doing that. We are facing facts, facing actually `what is'. Otherwise, we will not have the energy to pursue logically, reasonably, sanely, totally, to the very end of what is a religious mind, and realize it by discovering it.
For facing `what is', we need energy - that is an obvious fact. And we need to have that energy in abundance, because most of us are terribly lazy, not only physically, but also mentally. We would rather accept than enquire; we would rather put up with things, however uncomfortable, however ugly, than break through. We would rather bow to obey an authority, than totally deny an authority and find out.
So with most of us there is this enervating laziness. What is important is to realize this laziness, not what to do about it. Because if you do something about it, you are wasting your energy. But if you face the actual fact that you are lazy, that very confrontation begins to set about a psychological activity naturally, spontaneously, from which you derive energy which banishes away your laziness. Do this sometime, and you will see this for yourselves. And as for most of us our culture, our civilization, is a series of escapes, the objects of our escapes have become much more important than those from which we are running away.
Please, as the speaker has often pointed out in these talks and previously, do not merely hear the words. Words are like the breeze. You cannot live on words; you cannot catch words and live, you cannot exert all your mind and energy on words. You have to go beyond the words. Words are merely symbols, means of communication. And to commune with each other, we must not only hear the word but also comprehend the meaning and the significance of the word. And to understand the meaning of the word is not to be caught in the word, because the word is not the thing. The word is never the thing. The word `sky' is not sky. The word is only a symbol and not the actuality.
And to find out the actual, not merely the meaning of the word, you and I - because we are together going to enquire into this thing called the religious mind - must be in communion, with a sustained - not only intellectual or verbal, but a sustained - intensity, clarity, and go to the very end of it, without slackening, without letting go. Therefore if one would understand this extraordinary thing called religion and the whole significance of it - which man has been trying to find for centuries upon centuries - you must give your whole heart and mind. Therefore merely to stop at a word when you are really hungry has no meaning. So we must sustain an intensity at a level where both of us meet at the same time, constantly and to the very end. Because only then is any communion possible.
So, as we were saying, our life is a vast series of escapes - escapes from our boredom, our loneliness, our fears, our pettiness, all the things that man has cultivated as a means of avoidance of facing things as they are. We have many escapes, of which one may be actually conscious or unconscious. To discover the unconscious escapes, one needs a very alert, watchful mind - that is one needs constantly to watch every movement of thought and feeling. Because in that area of watching - that watching being negation, not a positive search, but a state of mind which is observing - every movement of the unconscious, with all its intimations, is received and understood.
There are many escapes, conscious as well as unconscious - as I have said - from boredom, from routine, from the extraordinary pettiness of our lives. You may be very intellectual and may have a good, high position in a government; but your heart and your mind, everything, may be small, petty, shallow; you are bored and you are escaping from that, either through drink, sex, or through God - they are all on the same level when you are escaping. So, to be aware of this, to be conscious of this, bring; about energy.
I am going to go into this because, without this energy, if you will not have it from the very beginning of this talk, you will not be able to proceed further; then half-way you will give it up, and it will become a theory, a verbal explanation, which has very little significance.
For most of us, life - the very act of living - has become a problem. I mean by that word `living' going to the office, seeing the squalor in the street, the utter misery of man, poverty, negligence, squalor, the innumerable insults we receive, the joys, the pleasures, the anxieties, the despairs, the affections, the sympathies and ultimately that thing called death. That is the whole of our life, that is part of our existence. We do not understand it, and everything that we touch becomes a problem. I mean by `problem' something that is not resolved immediately and is carried over for the next day.
Our whole life is a problem. And not being able to solve it, we try to run away; and sex is one of the things to which we run away and escape, because intellectually, emotionally, in every way, we are uncreative, we are secondhand, and there is nothing original, there is nothing pristine, clear, beautiful, unspoilt, untrammelled. We are secondhand. All our education is a repetition of something that we have merely acquired as information, to get a job, to earn a livelihood. And, therefore, life becomes a terrible boredom.
Or, we try to give significance to life: we say "What is the purpose of living?", as though living has a purpose. You live richly, completely, fully - there is no purpose. Beauty has no purpose. But our life being what it is, tawdry, empty, without much meaning, we are bored in the very act of everything that we do. I do not think we realize how bored we are. That is why religious organizations exist - to escape from this boredom, from this loneliness, from this shallow existence. There are these innumerable swamis, yogis and all the rest of that business; naturally we are blocked everywhere, and sex is the only escape for most of us. Having that escape, that becomes an astonishing problem, a moral problem, whether it is right or wrong and so on; and then we get caught up in it. We have to understand the bondage that the mind is laden with, bound to; we have to understand the whole field of desire, the innumerable appetites and to break through them - that is to be free, both intellectually and emotionally. Without understanding them and breaking through them, there is only one release, sex. And we wish sex in different forms: as beauty, as taste, as morality, as the things that should be and should not be.
Please, we are talking not about something outrageous, not about something theoretical; but it is your life. And when you escape, the thing to which you escape becomes more important than the thing from which you are escaping - your sex becomes important; God or non-God becomes important. We want to find a significance in life: the ultimate peace, the permanency, the everlasting something in which time is not, and all the innumerable theories. Because one is escaping, the more one can escape, the more one thinks one is religious. When you so completely identify yourself with an idea called God, that is not a reality, because you cannot possibly, under any circumstances, identify yourself with reality. If you do, it is not reality. To perceive reality, your mind must be completely free from all these things which make you identify, your mind must be free from fear.
We want to identify ourselves with a nation, with the family, with the community, with a particular form of commitment of social activity, and ultimately with the State; or, if the State is not fashionable, then we identify ourselves with God. This identification through an organized religion, or through your own particular fancy of what God is, your particular mythology and your particular vision of that mythology, is another escape. And, therefore, the people who so completely identify themselves with the State, with the nation, with God, with some activity - they have a certain form of neurotic energy. But that energy is destructive, deteriorating, contradictory.
So one has to be aware of this fact that there is always this desire to identify with a group, with an idea, with a particular person and so on. When you identify yourself with something, when you escape, when there are problems, you are losing energy. And a mind that would go into this question of what is reality, what is the religious mind, must be free from every form of boredom, from escape in all its multitudinous forms - not just one form - including your churches, gods, religions, gurus. When you cease to escape, then alone can you understand.
I hope you are listening and, therefore, realizing your escapes, and putting an end to these escapes immediately, not tomorrow. If you postpone, that is also an escape from facing the fact of your commitment, whether your commitment is to art, or whether your commitment is to beauty, to music, to literature, to social work. Because this commitment, this escape, this boredom prevents you from seeing yourself actually as you are. If you understand as you are actually, then you come to an ultimate thing which is your sense of complete loneliness.
But most of us, by our activities, by our thoughts, by the culture in which we are born, by our ideas - we isolate ourselves. We live in a family, with a wife and children, in a society, in a community and talk about brotherhood, tolerance, friendship, love and all the rest of the words that we use endlessly. If you go beyond those words, inwardly, there is this loneliness; and from there begin all the escapes. And when you face that loneliness, understand it, not run away from it, understand it and live with it - as you would live with a tree, with a cloud, with squalor - then out of that living comes beauty.
So, the religious mind then is the mind that has no fear. And that is one of the most difficult things to understand - to be completely, totally free of fear; not fear in a certain form, but totally. You may be afraid of death or you may be afraid of your wife or husband; you may have fear, from the meanest to the highest form of fear - if there is a highest form of fear. And to understand that fear and to be free, you must investigate it, you must look. Now freedom is not from something. If you are free from something, you have only learned how to resist; it, how to avoid it, how to circumvent it, how to go beyond it. But if you understand it, then you are free. Therefore freedom is something per se, not from something. And that freedom you must have completely, because otherwise you create illusions.
The so-called religious mind is a superstitious, dull, accepting mind, with innumerable beliefs, because basically there is fear. You know, people run to the temple because there is some misfortune, because they are-not making enough money - money is their God. Or because they are frightened that someone will not get well, they run to the temple, to do some repetitive puja, which has no meaning at all. And such a mind is considered to be astonishingly religious - which is sheer nonsense!
A man who is free from fear is not seeking God. Please understand this; a man who is really free from fear, is not seeking favours from anything, from anybody - least of all from the gods that man has created. And to understand this recurring, constant fear, you must understand yourself, go into yourself and face `what is' - that is, your loneliness, your boredom, your escapes, the virtues and the moralities that you have cultivated as a means of resistance, which are not virtue or morality at all. Virtue is something entirely different; virtue is a perfume, it is a beauty that comes with wisdom. And wisdom comes with self-knowing - knowing not the big Self but the ordinary self, the everyday self, knowing all the movements, the beauty and the ugliness of that self. Out of that comes wisdom. And then only there is freedom - that means freedom not only from fear, but also from authority.
We are going to find out for ourselves by enquiring into what is the religious mind, the origin, the source of reality - the thing that is beyond words, beyond measure, beyond thought; a movement without a core. And to enquire into that, every form of authority must come to an end. Especially the mind that seeks authority in books, must know itself. Books have no authority. The Upanishads, the Gita, the Koran - they have no authority, they are just printed words like any other book. But it is your mind that seeks authority, confirmation, comfort, in those books; and that gives them sacredness. So, you have to understand this whole anatomy of authority and be free from it.
Then from this observation, from this awareness, in which there is no choice, an awareness which is negative, watching, you have passion. You know, for most of us, that word is identified with lust, with appetite. And you have been told that a religious man is not lustful; he must be without desire, he must twist himself, torture himself to the pattern established by somebody or other. You want to achieve that thing which he has achieved, because you are frightened of life. And therefore you destroy yourself, torture yourself, twist yourself, to fit into the pattern established by society, by organized religion; so you remain secondhand.
Please follow all this. We are secondhand people, there is nothing original. And the religious man is in search of the original, not the secondhand. And no god is the original, because the original is beyond man's thought, man's structure, beyond the things man has put together as religion, in which are included all the rituals and the repetitions and all the absurdities.
So, a mind that is free from fear has also understood completely, and is free from authority - the authority that the mind seeks to bolster itself up with to find out whether it is doing right or wrong, with the desire to be guided, to be helped; such a mind can never be a religious mind. Obviously, a religious mind will never touch politics, because politics is concerned with the immediate - `the immediate' in the sense of time interval in which something has to be done, in which there is corruption, chicanery, double talk, nationality and all the other things that go in the name of politics.
So, a religious mind is a mind that is alone. There is a difference between loneliness and aloneness. You cannot come to this aloneness if you have not understood completely the extraordinary nature of loneliness and gone through it - if you have not understood it completely, tasted it, smelt it, been familiar with it, been in complete contact with it having never a moment to avoid it either through sex or through various forms of escape, been completely related to it, not verbally but actually. This word `loneliness' is not the fact. And what most of us are frightened of is the word, not the fact, because the word separates the thought from the fact. So you have to understand the whole structure of the word and how we are slaves to words. All this demands tremendous energy.
A religious mind is not the mind that escapes, that avoids the world, puts on a loincloth and becomes simple, outwardly. The outward simplicity is mere exhibitionism! The inward simplicity is much more demanding, much more austere; it has no outward show. And the religious mind has this inward understanding - not control, not shaping the thought after a pattern which has been laid out by another, whoever he may be, and which demands suppression, obedience.
I am talking of the austerity that comes with self-knowing. And that is much more austere, because that demands precision, that demands reasoning, not fragmentary thinking. And that demands constant watchfulness of every thought, of every feeling, to be totally aware, so that there is a total action, not fragmentary action - bureaucratic at one level, but superstitious, ugly, brutal, silly, stupid, at another level; running to the temple because someone is dying or crying, or because one wants more money. So a religious mind is a mind that is completely alone. Aloneness is not isolation; it is the actual state of co-operation. You cannot co-operate if you are not alone. Generally you co-operate only when there is a reward or punishment, when you are getting something, when you want to do something together under an authority, under the umbrella of ideas. When you are working for a utopia or an ideal, you are really not co-operating; the idea attracts you, you are absorbed by the idea; and when you disagree with the idea, you break away. That is what is happening with all the communities. In this utopia, ideal society, State, everybody is against another! The communist world is like that too; though they started out to have an idealistic, utopian world, the competition there is more brutal, more ruthless; and they are all trying to co-operate with the State - communes, collective farms; forcing people to co-operate; therefore, inwardly battling, destroying, watching for ways and means where you can go against all this. That is not co-operation. Co-operation comes only when you are alone, where there is this sense of complete aloneness, which is the outcome, a natural outcome, of a mind that has no escapes, no fear, no authority, and has understood this whole problem of energy. Then it is in a state of co-operation. And, therefore, being in a state of co-operation, it also knows when not to co-operate.
So, there is this sense of aloneness. Perhaps some of you have gone thus far, not verbally, but actually; not as an experience once in a while, but clearly, right through. It is not a state to be achieved or a thing to be experienced, it is there. This aloneness is a state of mind when the mind has emptied itself of all its contents. Just as a room or a cup is useful when it is empty, when it is not cluttered up with furniture and so on, so also it is only when the mind is completely empty of ideas, beliefs and dogmas, that it can proceed. Only then, out of this emptiness, is there action. Action then is not an idea; action then is not an approximation of an idea; it is not an idea; action then is not an idea. Action then is not an approximation to a pattern, an idea, a thought, a symbol.
Such a mind is like a drum. The other evening, there was a mrudangam being played. It was empty, and every finger that touched it gave the right note, gave the pure sound. But if that drum was full, there would be no sound, it would be discordance.
That emptiness of the mind cannot be produced; the mind cannot be made empty, cannot be put together to be empty. That emptiness comes as a sunset comes of an evening, full of beauty, enchantment and richness; that comes as naturally as the blossoming of a flower, when there is no fear, when there are no escapes, when there is no boredom and when there is no seeking. And that is the most important of all - there must be no seeking, because you cannot find. You cannot find the everlasting. That which is beyond time you cannot search out. It may come to you, but you cannot go to it, because your minds are too shallow, petty, empty, full of ambition, fears, ugliness and distortion. Therefore the mind must empty itself, not because it wants that. Because, when you want that, you have a motive; and the moment you have a motive, you have lost your energy.
Therefore, it is only the mind that is completely empty, that is in a state of inaction; that inaction is action. And it is only such a mind that is being passionate; it is only such a mind that can live with beauty and not get used to beauty - the beauty of a tree; the beauty of a face; the beauty of an eye, of a smile, of the ugly, dirty road, the squalor, the dirt, the poverty. It is only the passionate mind that can live with it and not get distorted.
And it is only such a mind that is so completely empty, that is in a state of meditation. Do not translate it as samadhi and all the rest of the absurdities that you have learnt. It is not that at all, it is something entirely different. The word is not the thing. If you have not found it for yourself, everything that somebody says is a lie to you - it does not matter who it is, Sankara downwards or upwards.
Truth you have to find out for yourself. You have to walk the path alone and there is no path to truth. Truth is the vast ocean which has not been chartered, it is fathomless; you have to find it, walking endlessly. And the endlessness becomes a torture, a thing that you are frightened of, if you have not understood the beginning of what we have been talking about. Then there is no time. Then you are living so completely in that emptiness, that time has gone and there is only the present, this active present.
I do not know if you have ever noticed a bird on the wing, a leaf falling, or the sun on the water, or the reflection of the moon on the water. If you have noticed, if you have seen the beauty of it, in that moment there is no time. It is there endlessly, unspoilt, incorruptible, timeless. Similarly, a religious mind is that. And it is only such a religious mind that can receive the Immeasurable, the Nameless.
February 2, 1964


BOMBAY 1ST PUBLIC TALK 9TH FEBRUARY 1964

Those of you who are going to come to all these talks - you have an arduous, persistent and strenuous enquiry to make. We have to take a very long journey together. And that requires a mind that is capable of instant perception, a mind that is not fixed to any particular point of view, or to any conclusion, or to any formula. We are going to enquire together into this vast problem of living, as a total problem - not as any particular problem, but life as a whole. And to enquire very deeply into that, one requires a mind that is subtle, that is free, that is capable of reasoning and sanity; and the mind must be very healthy.
Most of us who are desirous of enquiring within ourselves are merely satisfied with words and are not capable or are not willing to go beyond the words. So, what we are going to do in all these talks is that we, the speaker as well as you, are both, together, going to co-operate freely in a spirit of enquiry. In this country especially, one finds this spirit of enquiry has completely come to an end; we have lost the urge of enquiry, of searching out, penetrating, having a deep insight. And to comprehend the things that we are going to talk about during these seven discourses demands a mind that does not agree or disagree, that does not easily accept or easily deny; it requires a mind that is capable of looking, observing, seeing, listening.
The thing that we are going to enquire into demands a total freedom - freedom from everything, not from a particular quality, or a particular condition. Because truth is something that cannot be found unless you discover it for yourself. It is utterly useless to repeat what somebody else has said. What somebody else has said with regard to truth becomes a lie if you do not discover it for yourself. And to discover it for yourself you need a very quick, a very free mind. And we are going persistently, ardently, to enquire into the source, into the very foundation of what is truth. And we are going to go into it right from the beginning to the very end, touching the whole of life. And this demands seriousness.
Most of us are not serious. You may listen to many talks; you may read a few books and be capable of discussion; and you may intellectually accept a certain norm of thought; but that does not indicate seriousness. I mean by seriousness that intention to go through to the very end and not get distracted or sidetracked, to go to the very root of things, and to find out for yourself what this extraordinary thing called truth is. Because unless you find it, each one of you, life becomes very empty. You may play with a lot of things, you may go to many shrines, many teachers; but unless you, as a human being living in this world, - and this world is so tortuous, miserable, anxious - find it for yourself, life becomes utterly stupid, shallow, empty. And most of our lives are empty. You may be very clever in acquiring knowledge, you may be a great student of the past, you may repeat endlessly the sacred books - all of which indicate a mind that is not very serious.
And what we are going to discuss and talk about during these seven talks demands an extraordinary amount of seriousness, deadly seriousness. Most of us want to be distracted; most of us escape from the central issue; we do this and ten different things. And this also is surely the central issue. And what we are going to do during these talks is to uncover this root from which we can flower in goodness, in beauty. Only then can we understand this extraordinary thing called life with its vastness and its great simplicity and its variety of complexities, and meet the various challenges of daily existence.
So your task is strenuous: you have not only to hear the words and comprehend the meaning of those words, but you have also to listen - that is to go beyond the words, because words are merely symbols. The word is not the real; it indicates, it signifies, it gives you direction; but most of us stop there, and with these words we either disagree or agree. But I feel, if we could listen, then perhaps, inadvertently, without our knowing consciously, we will catch a glimpse of the beauty of something that is beyond the measure of words and the measure of thought. But one has to have this state of mind that is capable of listening.
Listening is an art. You are not going to develop it in the sense of true time. There is only the instant that is the true time; there is no other time, except chronological time. And you listen so that in that instant, you catch the whole significance immediately. That listening to that instant brings about an extraordinary revelation which actually transforms one's whole existence. I feel that this listening is extraordinarily important.
Please do differentiate between hearing and listening. You are naturally now hearing the words, and you will translate those words according to your comprehension of English and according to your likes and dislikes, whether you agree or disagree. And you will see that we are not discussing opinions. There is no truth in opinions; one opinion is as good as another. We are not dialectically exploring - dialectically in the sense of finding the truth of opinions and discussing those opinions: we are not doing it. We are not agreeing or disagreeing.
We are exploring. And to explore really, ardently, with a passion, we need to have this attention, which is the act of listening - the act of listening to everything; to the crows, to that kite, and listening to the speaker, not trying to find out if he is telling truth or falsehood, but merely listening, suspending your capacity to judge, to evaluate, to condemn. If you listen in that sense - listen in a state of emptiness, if it could be so put, or listen out of emptiness - then the very act of listening begins that instant in which there is comprehension, which alone brings about transformation. Because we need a tremendous revolution, not only outwardly, but inwardly - especially inwardly.
I do not think we realize how important it is that there should be this spontaneous - not calculated, not brought about according to your formula - but an instant perception of what is true, and that very perception should act in life. And that action in life can only come about when there is this act of listening. A mind has to be very aware of its surroundings, not only outwardly to all the squalor, the dirt, the beauty of a tree, of a sunlit cloud, but also inwardly so as to listen to all the whispers, mutterings, secret desires, all the urges and compulsions - to listen to them without any judgment, just to listen and to perceive what is. And that alone brings about an extraordinary, endless revolution, psychologically and therefore outwardly.
As one observes throughout the world, wherever one is, there is a general decline, a general disintegration. And especially in a country which is supposed to be very old and ancient like this, there is disintegration at all levels. Politically there is corruption, tyranny, personal worship, the desire for power and position on the part of the politicians; there is corruption at that level from the top to the bottom. In the world of business there is also corruption, decline; you are only concerned with making money, and not making, helping, the other also to live happily, richly, in a happy environment. So there is corruption there too, a decline, a disintegration, degeneration. Then there is also decline in the family. When the family becomes all important, as one observes, the family then is merely the continuity of oneself, enlarged; and when one is concerned with oneself, everlastingly calculating, then one is the root of corruption. And then there is corruption in relationship with one another.
Life is relationship. To live in this world you must be related; otherwise can't exist in isolation. To be related means also to co-operate: co-operation is `working together'. You cannot work together if one dominates the other, if one has a particular idea and forces the other to accept it. Co-operation can only exist when there is real affection, sympathy, pity, a sense of togetherness. This does not exist at all in this country. Ideologically, yes! That is, in the sense of words, that we must all work together, that we are brothers, that there is one life - you know all that nonsense that we repeat endlessly. But actually, factually, in every moment of our life, it does not exist.
So we do not know what it means to co-operate. We know to co-operate with the State from which we are going to gain our livelihood, or with an idea for a utopia, because that is going to profit us; or we know co-operation under authority which is compulsion, conformity. But the co-operation we are talking about is entirely different. That co-operation comes only when you 'care'. 'Care' is a very simple word, but it has a deep meaning - to care for somebody, to care for a tree, to care for a bird. We do not care - please, I am not moralizing; you must leave it to the politicians. I am merely pointing out to you how important it is, to live in this world with care - to care. for the room in which you are living, to care how you eat, what your behaviour is, what your manners are.
Please, I am going to go into it, because you have to understand the meaning of this word `care'. To care how you dress, how you talk, what your gestures are, how you treat your neighbour, how you look at life, how you educate your children; to care - from that sense of caring, there comes sympathy, there comes affection, and you can go, you can ride on that affection and you know what love is. And you have to have that sense of caring from the very beginning - how you use words, how you speak to another. Don't brush all this aside and say that you know all this, you have heard this, you have read about this, you have listened to, this thing that we must love, a hundred thousand times. We are stating something which is true.
You have to understand truth in that little word `care' and listen to that word, and understand it. That word means being sensitive - to be sensitive to another; sensitive to the sky, to the bird, to the tree, to the beauty of the sunset, to the sun on a lovely cloud. If you are not sensitive completely, vulnerably, you will never know what love is. You may have married, you may have children, you may have relations, but you will have no love. The very beginning of reality is at the first step, that is to care.
And there is not only corruption at every level of our life, but there is also, death in religion. We are not religious people at all. Please listen carefully, don't agree or disagree. I say we are not religious people. You may go to, temples, you may read the Gita, quote endlessly Sankara or some other teacher - you may just as well quote a detective story - and you may perform innumerable rituals. But you are not religious people. Religion is something entirely different. That is to find the root of things, to find out for yourself what is truth, and live in that, live with it endlessly so that every act and every word and every gesture has a meaning, beauty. And you cannot live that way unless you have passion. And to discover truth you must have passion, an ardent, burning enquiry; and for that you need great energy. Please see, observe all the misery, despair, inward stagnation, inward emptiness, inward rot that is going on, and also technologically what is happening in the world. There is the electronic brain, there is automation. There are extraordinarily rapid changes in technology: what was yesterday is no longer today, it has already moved; the change is much more rapid than the thing that is changing. And unless, inwardly, inside this skin, we are very alive, we also will become mechanical. Monkeys have painted pictures. Electronic brains have written poems; they calculate much more quickly than the human mind, though the human mind has put them together. They translate books and solve mechanical problems immediately. These electronic brains are doing most extraordinary things. Man is going to the moon. Outwardly there is extraordinary knowledge, information almost about everything. And inwardly, if you observe yourself, you will see how dead you are. It is only a dead thing that adapts itself to the mechanical things of life, that shapes itself to the form demanded by society.
Do listen to all this. We are not talking vainly, because we have nothing else or better to do; nor are you listening for an hour because you happen to have an hour. We are talking of deadly serious things, things that are terribly serious. You have no time to waste. You have only one life - whether you live a future life is irrelevant. You have only this period and you have completely to transform yourself inwardly - that is your task; that is the only thing you have to do. If you don't transform yourself, not only there is this contradiction between the dead or decaying thing of which you are inwardly and this rapid change that is going on technologically, outwardly, but also you have to adjust yourself to that. And a mind that merely adjusts itself to a pattern becomes a dead thing itself.
Anybody can adjust himself to an environment - which we all do, because it is the easiest thing to do. But we have to be so alive inwardly that the environment plays very little part. And what we are discussing, what we are going into, is to bring about this state of aliveness, an alertness, a quickness; and that demands an astonishing seriousness on your part.
So, we have to consider what the world outwardly is, and also to be aware inwardly how things are, inwardly in ourselves. Constant conflict - that is all we know; endless conflict in ourselves, projected in the world as war, hatred, ambition, greed, thirst for power, for position. Inwardly we are in a state of constant battle. A mind that is in conflict is a dull mind; conflict makes it dull, stupid. It is not `how to be free of conflict' - I am going to go into that. But first listen to what conflict does, not how to get out of it. If you understand, if you see the poisonous nature of conflict, if you see the deadliness of conflict, the brutality, the insensitivity that conflict brings about, if you really understand conflict, then you are out of it, instantly.
But, you see, we have got so used to conflict. Conflict with the world, with your neighbour, with your children, with your wife; conflict in the office; conflict between groups, between families, between societies, communities, nations; and conflict between divergent, contradictory desires, the compulsions, the urges - you know all this, especially the inward conflicts if at all you are aware, if at all you are watching. When you are aware of this conflict, you want to be out of that conflict; you do not want to understand it, you do not sit with it, you do not care for it - that is, you do not care to understand what that conflict is; that is, you do not look at conflict with affection, not with an urge to be rid of it.
Conflict comes when there is contradiction, when there are two desires, pulling in different directions. And so we say we should be without desires, or have only one desire for truth or whatever it is. So you have conflict, not only the conscious conflict but also the unconscious conflict in which you have been brought up - the society in which you live, the jobs you do that are utterly boring, endless routine, going to the office from morning till night for thirty or forty years of your life. And during those thirty or forty years you are muttering about religion, God, spirituality, truth; but your main interest is the office, money, family, position; so you are in conflict. That is a fact. Now, being in conflict, you try to escape. The first escape is to get rid of it; that is our instant reaction to every form of conflict. The ultimate escape is war, outwardly - to kill and to be killed.
So, conflict exists when there is self-contradiction, when, inside you, there is this sense of wanting to do that and also at the same time wanting to do something else - like wanting to smoke, and because you have heard the doctors make the recent announcement that smoking produces cancer, you are frightened. You want to give up smoking, and at the same time you have the habit - it is conflict on a very very simple, stupid level. But you can go further and further, deeper, into this thing of conflict, of contradiction.
Now, if we understand one thing about conflict, it is this: the whole conflict of life must be understood instantly, not one by one. Because you have no time to examine every conflict as it arises, to analyse, to go into it, to become aware of the cause of it. You follow? To do all the various conflicts one by one is merely a fragmentation; and you cannot put various fragments of contradiction together and make it a whole. But if you take one contradiction, one conflict, the simplest possible, like smoking, and merely listen to it, not saying, "I must give it up or not give it up", then you listen to the whole problem of conflict. This demands patience, and to listen, to observe, you need `care'.
You are understanding now what an important place `care' has got - care to understand what that conflict is. And when you care, you have patience. When you care, you don't condemn, you don't judge; you look, you observe, you see. If you care for a tree, you water it, you prune it, you give manure to it, and all the rest of it; you look after it; you don't condemn it; you don't say it is going to be a bigger tree or a smaller tree. You care for it, and therefore all comparison ceases. Because you love that tree, you have planted it, you are watering it every day, you are protecting it, you are looking at it; and in that state there is no condemnation, no judgment; it is just observation.
In that sense, we have to observe with care, this vast thing called `conflict', in which we have been brought up. And to look at it, there must be no condemnation, obviously, no, comparison, no desire to be out of this conflict. Because the moment you desire to be out of one conflict, you are going to create another conflict as a means of escape; and so you are seeing that through the first conflict you have many other conflicts. So our life becomes a vast field of conflicts.
That is the first thing to realize: that a mind in conflict day after day, a mind that is worn out with problems - problems of society, problems of family, problems of its own, any problem - becomes dull. Problems do not sharpen the mind. What sharpens the mind is freedom to look at the problem. And you need to have a very sharp mind, a sensitive mind, not a clever mind, not a mind that is full of erudition; you need to have a mind that is clear, that is free to observe, to listen, to see.
And what is utterly important is that each one of us does bring about a deep, fundamental revolution in himself. Because, you see, if you have observed the world, the world is yourself; the thing outside you is yourself you are part of the world. You are not different from the world. You might like to think you are, but you are not; when you say you are a Hindu, a Parsi, this or that, something or the other, you are being conditioned by society to think that way.
You are part of the environment, part of this outward flow which comes inwardly. The two things are not separate. Unless you understand the outer, you do not understand the inner; from the outer you must come to the inner - not start from the inner. You must understand the world, the things that are going on: the vast changes, the corruption, the ugly brutality of existence, the insensitivity, the pettiness, the shallowness of the human mind and all the false gods. And all gods are false, they are man-made - made by man because he is frightened. A man who is not frightened, a man who sees clearly, who reasons with care - he does not invent gods. That is something entirely different.
So we need a complete revolution, not in any time, but now, actually on the instant. Please see - even intellectually, verbally - the importance of this state: that you have no time, that there is no time. For when you admit time and say, "I will change gradually; change is an evolutionary process; time will bring about a change", when you rely on time, then you are merely continuing what has been, as a `modified continuity'. And that is not a revolution, that is not a change, that is not a complete transformation.
You need transformation, you need a very deep revolution. Because without religion - not this phoney thing called `religion' - , without uncovering for yourself what is real, what is true, the beauty of truth, and the extraordinary meaning of that word, unless you find it out for yourself, any outward transformation, any outward adjustment to conditions, to the environment, to new inventions, will make you all the more dull, more mechanical, more stupid, more clever, but not a human being, totally alive.
So, whether you want it or not, as a human being living in this despairing world, in this world where there is so much corruption, degeneration, you need this immense change taking place in you. And it cannot be brought about through the `will'. I am going to go into all this during the talks that are following, but I am just pointing out to you that it cannot be brought about through will, through a deliberate act. Because, then, it is merely conforming to a pattern; and a mind that conforms to a pattern has not the least idea of what this tremendous revolution means.
So this revolution can only come about when you listen with that care, to the world outside you, to all the ugliness, the corruption, the desire for power, the politicians and their words and their chicanery, the businessman with his gods and temples, who is out to make money. You know all this is going on in this mad, stupid world. Unless you understand all that, you cannot come within. When you understand the world, you will inevitably come within on the tide of this understanding of the world. When you come inwardly, then you will have to listen much more; and that is our difficulty, because we do not know how to listen to ourselves.
We have never listened to ourselves. We know we have only said to ourselves, "I must", "I must not", "This is right" "This is wrong", "This is good", "This is bad", "I must conform to this", "I must do this", or "I must not do this". That is only what we have said. We have never listened to ourselves - listened with care so that everything, every detail is revealed. And that is the beginning of self-knowing. Without self-knowing, you have no basis for any action, because then all action leads to misery, to despair.
Therefore, a man who would understand what truth is, must begin with himself, must begin to know himself. All the intricacies, all the hints and intimations, the ugliness, and the beauty, the murmur of every thought and everything - all that he must know. There must not be one corner untrodden. It must all come out; and it does, if you listen with care. That is why you must begin to care for the things that you do, how you dress, what you say, how you behave, how you are polite, how you conform, how you talk to your servants, if you have servants, how you talk to the boss.
You have to listen with care. And out of that listening comes sensitivity, a sharpened mind. It comes naturally, you don't have to sharpen your mind through conflict. But that sharpening, that natural sharpening without bitterness, without harshness, comes only when you begin to care; and that care brings about a state of attention in which there is listening. Then on that wave you can proceed deeply.
All religions have failed. Religion has nothing to do with beliefs and dogmas - organized belief is merely propaganda. What we need now is not to go to the past, to revive the past. You cannot revive the dead, it is gone, it is finished. Now you have to come alive, totally alive, to find out for yourself what truth is. You have no leader, you have no guru, you have no teacher. You have to find out the flower of goodness, the expanding beauty. And that reality that is beyond the words, beyond the measure of thought - you have to find it out for yourself.
February 9, 1964


BOMBAY 2ND PUBLIC TALK 12TH FEBRUARY 1964

The problem of communication is always a difficult matter. To commune with one another about serious subjects requires, I should think, a certain quality of attention. Because most of us, when we are trying to communicate something to another, are not clear ourselves; and the other is not actually paying attention or listening - he is burdened with his own problems, with his own anxieties, with his own fears. And so communication becomes extremely strenuous, extremely difficult.
To partake in a talk like this we must both be - the speaker as well as you who are listening - in a state of communion. We must be able to commune with each other. That is, we must both be in a state of intense attention, at the same time and at the same level. If the speaker wishes to say something, as he is going to do, which demands an insight, - not a mere verbal acceptance or denial, but an insight - a deep, intimate insight into the whole problem, you and the speaker must meet, commune with each other at the same level, with the same intensity, at the same time. Otherwise there is no communion, there is no communication. You may hear the words and interpret the words according to your fancy, according to your comprehension of a particular language; but really to be in a state of communion requires that you and the speaker, both feel intensely at the same time, be in communion with an intensity, at a level that demands your complete attention, otherwise there is no communication.
I do not know if you have ever communed with yourself - not meditate, but just be in communion, in communication, in contact, in touch, with yourself. If you have ever been in touch, in contact, in communion, with your own mind, with your own heart, you will know that to be in communion requires a certain quality of attention. You must be able to follow swiftly, you must be able to see rapidly the meaning of the word, as well as the significance that lies beyond the word. Communion or communication is only possible when we both understand the nature and the meaning of the word and the significance of the word.
It seems to me, especially when we are dealing with matters that require a great deal of insight, a subtlety of thought, a rapidity of pursuit, you require not only to be in communion with yourself, but also to be in communion with the speaker. So your task as a person who is hearing is doubly difficult, because you have not only to understand and be in communion with yourself, but also at the same time hear the words and not give a particular importance to, and halt at, the words. You have also to listen with care, with an intensity which does not pervert, which does not translate, which does not compare; you have actually to be in a state of acute communication with yourself as well as with the speaker. That demands a great task, that is a tremendous task. Because we are not just speaking casually about something that does not matter - political or some social reform. But we are talking about something that touches the human being right to the very core of his existence.
We said, in the last talk that we had here, that we are going to the very root of things, to question, to enquire into the very substance of our being. And that requires not only that you be aware of your own states of mind and heart, but also at the same time and at the same level, with the same intensity, listen to what is being said. So, if I may point out, your task is much more strenuous. You are not just casually listening, agreeing or disagreeing. We are really exploring into the whole structure of our mind and of our being. And you are doing it in co-operation with the speaker, and therefore you must be in communion with the speaker as well as with yourself. Otherwise all communication between the speaker and yourself ceases immediately; you are off at a certain point, and the speaker is off at another point or pursuing his line.
So I hope you see the task set before you for yourself. I am not setting it for you, you are setting it for yourself. And that is the only way to be in communion with another - whether it be with nature, with a cloud, with the beauty of a sunset, or with your wife and children, with your neighbour, with your boss. You must be in that state of attention where we both have a direct relationship about which we are thinking, talking or listening. Please see the importance of this; otherwise, you and the speaker have no relationship.
When that is clear, not only inwardly but also outwardly, when your mind is not wandering or tired or thinking about something, when you are listening, - not interpreting, not comparing, not evaluating, but actually listening - then you will find that we are both taking a journey together into the very depth of our being and, there, are discovering all the tortures, all the difficulties, all the problems that live in our minds and hearts.
I want to talk this evening about the nature of conflict, and whether it is at all possible to be free totally of all conflict. By conflict I mean the struggle, the perpetual worry, anxiety, despair, the misery, the fears, the conflicts, the struggle that exists within and without, the sense of insecurity, being insecure and seeking an undisturbed state, a permanent state. There is also the conflict that exists between the conscious and the unconscious, the conflict of various desires, the conflict of ambition, the conflict of fulfilment, the conflict of frustration, the conflict of wanting to find out what is truth, and thereby increasing the conflict more. Because we are living in this world and trying to adjust ourselves to this world and to the idea which we have established as a pattern, as an ideal, we are thereby increasing our conflict.
The speaker is going to go into all that and you are going to listen. But you are not merely listening, accepting or denying to a talk by somebody outside of you, sitting on the platform. You are listening to yourself with a mental ear, an ear that is completely capable of listening to every movement of your own thought and feeling, with clarity, with precision, with reason and sanity.
Most of us seek security of some kind, because our life is an endless conflict, from the moment we are born to the moment we die. The boredom of life and the anxiety of life; the despair of existence; the feeling that you want to be loved, and you are not loved; the shallowness, the pettiness, the travail of everyday existence - that is our life. In that life there is danger, there is apprehension; nothing is certain; there is always the uncertainty of tomorrow. So you are all the time pursuing security, consciously or unconsciously; you want to find a permanent state, psychologically first and outwardly afterwards - it is always psychological first, not outward. You want a permanent state where you will not be disturbed by anything, by any fear, by any anxiety, by any sense of uncertainty, by any sense of guilt. That is what most of us want. That is what most of us seek outwardly as well as inwardly.
Outwardly we want very good jobs; we are educated, technologically, to function mechanically in a certain bureaucratic way, or whatever it is. And inwardly we want peace, a sense of certainty, a sense of permanency. In all our relationships, in all our actions, whether we are doing right or wrong, we want to be secure. We want to be told - this is right, this is wrong, don't do this, do that. We want to follow a pattern because that is the safest way to live - either the pattern set by you or by another, by society, by the guru, or by your own ideals and impressions. So there is this constant demand for outward security as well as for inward security. The inward security is made much more complicated when there is the authority of an idea.
We mean by an idea the ideal, the pattern, the example, the formula, the hero. That is permanent, and towards that we are striving. And therefore there is always a distance between what is and what should be; and therefore there is a conflict. When the mind is seeking security, you must have authority - whether it is the authority of society, of law, or whether it is the authority set by society as an ideal, as a person who will tell you what to do. and what not to do. And ultimately the perfect security that we seek is in God. That is the pattern according to which we have lived for centuries upon centuries.
Man has existed as man, as has been discovered, for nearly two million years. And there are paintings and all kinds of things to indicate that man has always been in this constant anxiety, constant fear, constant state of apprehension - it is a stream on which man has floated all the time seeking, seeking, and in the very search establishing the authority of a book, of a person, of an idea. And consciously he is doing this.
Observe, please, as I said, your own mind, your own life. That is what you are really interested in mostly - outwardly, security, money, position, power, comfort; and inwardly, an undisturbed state free from all anxiety, free from all problems, free from all sense of danger, imminent or in the distance. That is our life. And we have accepted this pattern of existence, we have never questioned it. When we are very disturbed, we try to run away from it through temples, through various other forms of escape. We have never questioned and never enquired into ourselves, whether there is such a thing as security, consciously or unconsciously. And we are going to question now. You may not like it, you may resist it, because we are not used to facing things at all, we are not used to looking at ourselves as we are. We would rather see things that are not there, or imagine things that should be there. Now we are going to look into 'what is' actually.
First of all, is there such a thing as inward security, in relationship, in our affections, in the ways of our thinking? Is there the ultimate reality which every man wants, hopes, pins his faith to? Because the moment you want security, you will invent a god, an idea, an ideal, which will give you the feeling of security; but it may not be real at all, it may be merely an idea, a reaction, a resistance to the obvious fact of uncertainty. So one has to enquire into this question of whether there is security at all at any level of our lives. First, inwardly: because if there is no security inwardly, then our relationship with the world will be entirely different; then we shall not identify ourselves with any group, with any nation, or even with any family.
Therefore, we must first enquire into the question whether there is a permanency, whether there is such a thing as `being secure'. This means that you and I are willing happily, easily, without hesitancy, to look into ourselves. Because we are bound by authority - again outer and inner; the authority of society, or the authority which we have established for ourselves through experience, or the authority given to us by tradition. We are trained to obey, because in obedience there is security. And to find out if there is such a thing as security, one must be completely free from all authority. This is very important to understand, because all religions have maintained that there is a spiritual, permanent entity - call it by different names, the soul, the atman, or whatever you like to call it. And we have accepted it because of propaganda, conditioning, our own fears, our own demands for security. We have accepted that as a comforting, actual thing, as reality. And there is the whole world which says: there is no such thing, it is just a matter of belief, it has no validity. That is the communist world whom you call the atheist, the ungodly - as though you are very godly, because you have a belief.
So, a man who would enquire into this question of security must be completely, totally free of every form of authority - not the authority of the law, not the authority of the State, but the authority that the mind seeks or establishes in a book, in an idea, in an experience, in life. Please follow all this, consciously or unconsciously. Only such a mind that is free from authority can begin to enquire into this immense problem of security. Otherwise, you and I would have no communion, because I say there is no such thing as security, psychologically.
If you try to find security in God, it is your invention. You are projecting your desire in a symbol which you call God, but that has no validity at all. So you have to be free of authority in that sense. The mind seeks authority, establishes authority, in an ideal, in a formula, in a person, in a church, in a particular belief, and conforms, obeys. It has to be free of that, not only consciously but unconsciously - which is much more difficult. Most of us, the so-called educated people, do not believe in God, because it is not very important, because they either have a very good job, or they have a fair bit of money, and belief in God is just an old-fashioned idea; and so they throw it out of the window and carry on. But to enquire into the unconscious and be free of the unconscious urge to find authority is much more strenuous.
I am not going into the unconscious very deeply, I am touching it briefly. The unconscious is the past of many thousand years. The unconscious is the residue of the race, of the family, the collected knowledge. The unconscious is the whole tradition which you may deny consciously; but it is there. And that becomes our authority in moments when there is trouble. Then the unconscious says: go to church, do this and do that, do puja - whatever you do. The prompting, the hinting of the unconscious with all the past becomes the authority - which becomes our conscience, the inner voice and all the rest of it. So one has to be aware of all that, understand it and be free of it, in order to find out if there is security, and to live in the truth which you discover for yourself whether there is security or not.
Also we find a great deal of security, psychologically, emotionally, in identifying ourselves with an idea, with a race, with a community, with a particular action. That is, we commit ourselves to a certain cause, to a certain political party, to a certain way of thinking, to certain customs, habits, rituals, as the Hindu, the Parsi, the Christian, the Mussulman and all the rest of it. We commit ourselves to a particular form of existence, a particular way of thinking; we identify ourselves with a group, with a community, with a particular class, or with a particular idea. This identification with the nation, with the family, with a group, with a community gives you also a certain sense of security. You feel much more safe, when you say I am an Indian, or I am an Englishman, or I am a German, whatever it is. This identification gives you security. One must be aware of that too.
So, when you put to yourself the question whether there is security or not, the problem becomes extremely complex, if you don't understand directly the question, not all the side issues. Because it is the desire to be secure, when there is probably no security at all, that breeds conflict. If psychologically you see the truth that there is no security of any kind, of any type, at any level, there is no conflict. Then, you rule with life; you are active, creative, volcanic in your action, explosive in your ideas; you are not tethered to anything. Then you are living. And a mind that is in conflict, obviously cannot live clearly with clarity, with an immense sense of affection and sympathy. To love you must have a mind that is extraordinarily sensitive. But you cannot be sensitive, if you are perpetually afraid, perpetually anxious, perpetually worried, insecure, and therefore seeking security. And a mind in conflict obviously, like any machine that is in friction, is wearing itself out; it becomes dull, stupid, bored.
So, first then, is there such a thing as security? You have to find it out, not me. I say there is no security of any kind, psychologically, at any level, at any depth. It is not a reality to you. If you repeat it, you will be telling a lie, because it is not true to you. So you have to find it out, because it is an urgent problem, because the world is in a chaos, the world is in a dreadful condition of despair, violence, brutality. By `the world' I mean the world you live in - not Russia, China or England - but the world round you, the family, the people you come in contact with. That is your world. In that world, if you look deeply and not just casually pass by, you will find this immense sense of despair, anxiety, degeneration, a constant imitation. And to understand this life with all its vastness and the extraordinary beauty and the depth of life - not imaginary depth, not imaginary beauty; but the actual, palpitating, vital, strong beauty of life, of existence, of living - your mind must be completely in a state where not a scratch of conflict has remained.
So you have to find out for yourself, and you are finding out for yourself. If you feel that there is security inwardly, then you will be living in a perpetual state of conflict. You will be living in a perpetual state of imitation, obedience, conformity, and therefore you will never be free. And your mind must be free completely; otherwise it cannot see, otherwise it cannot understand. If it is not free, it cannot see the beauty of a tree or the loveliness of the cloud, or the exquisite smile on a face.
is there security? Is there permanency which man is seeking all the time? As you notice for yourself, your body changes, the cells of the body change so often. As you see for yourself in your relationship with your wife, with your children, with your neighbour, with your State, with your community, is there anything permanent? You would like to make it permanent. The relationship with your wife - you call it marriage, and legally hold it tightly. But is there permanency in that relationship? Because if you have invested permanency in your wife or husband, when she turns away, or looks at another, or dies, or some illness takes place, you are completely lost, you become jealous, you are afraid, you run to the temple, you do puja, you invite all kinds of nonsense.
Please observe your own mind, observe your own life. Because if you do not understand your life, the misery, the unhappiness, the constant battle of your life, of your everyday existence, you cannot go very far. You may talk about God, you may talk about love, you may talk about beauty - they have no validity at all. To go very far you must begin very close. And the closest thing to you is yourself; there you must begin.
So you have to enquire and find out for yourself, if there is such a thing as security, permanency, an undisturbed state. Not what other people have said, Sankara or somebody else - wipe them out for the moment, they have no truth in your life; they have as much truth as a good detective story. What is truth is your life - the battle, the misery, the conflict, the problems. Unless you understand that field completely, you cannot possibly go any farther; if you do, you will be going into an illusion, a fancy, a myth that has no validity at all.
Now, when you begin to enquire, you enquire to find out what is true, what is factual - factual in the sense of psychologically what is actual; not what you would like it to be, not what you think it ought to be. The actual state of every human being is uncertainly. Those who realize the actual state of uncertainty, either see the fact and live with it there; or they go off, become neurotic, because they cannot face that uncertainty. They cannot live with something that demands an astonishing swiftness of mind and heart, and so they become neurotic, they become monks, they adopt every kind of fanciful escapes. So you have to see the actual, and not escape in good works, good action going to the temple, talking. The fact is something that demands your complete attention. The fact is that all of us are insecure, there is nothing secure.
The fact is that there is nothing certain, nothing. My son may die, my wife may run away, I may fall ill - nothing is certain. Now why don't we accept it, and live with that? Do you know what it means: to live with it? Have you ever tried to live with something and not get used to it? You know, one can get very easily used to a tree, to the beauty of a sunset - that is very easy. But to live with a tree, to see the sunset every day anew, to see the leaf as though you are seeing it for the first time, with clarity, with an intensity, with a sense of extraordinary beauty of that leaf - that requires not memory; that requires that you should look at it anew, each day, afresh, with an intensity.
So one has to live with uncertainty. Because it is only the mind that is uncertain that is creative - not the mind that has continuity; not the mind what is completely secure and then creates, writes a poem; that is too immature, too juvenile. When you live in that state of complete inward uncertainty, then you will see that you meet every problem of life at any level, any crisis, any challenge, with clarity, with swiftness. Because, for most of us, the inadequacy of response to a challenge is the beginning of conflict. Life is constantly giving us - each one in different ways according to one's temperament and taste - challenges, conscious or unconscious, all the time, twenty-four hours of the day. How do you respond completely, each time, so that there is no conflict at all? Your response has to be completely adequate, and you cannot keep this up all the time when there is inadequacy of response, it creates a problem; then one has to meet that problem immediately and resolve it immediately. And that can only happen when your mind is completely in a state of movement, untethered, living, vital. And you can only be vital, moving, tremendously active, in inaction, only when the mind is completely free from all the fear of security.
But you see, for most of us, our everyday life - going to the office, the family, the sex, the many pleasures - brutalizes us. I do not know if you have considered a man who has spent thirty or forty years of his life going every day to the office! Look at his mind! He cannot function in any other way except in that. Like a doctor who specializes in a particular disease - his heaven will be that disease. And after spending thirty or forty years, your mind is worn out, it is not fresh, it is not young, it is not innocent; it is being brutalized, specialized, beaten, shaped; and so it keeps to itself tight in a corner, and life goes by. That is what you all want your children to be - to have a good job for the next thirty or forty years, so that they will be dull, stupid, not capable of facing life. That is all what you are concerned with.
There are wars; man is destroying man; there is terrible cruelty; everyone is out for himself, in the name of God, in the name of society, doing good, going and helping people and all the rest of it, using everybody to profit oneself, or for the idea with which one has identified oneself. That is the state of man. I am not using the word `individual', because `individual' is something entirely different. There is real individuality only when you are alone, when you are completely free from all social, environmental control and shaping. You are a man, a human being tortured, caught in this terrible world of misery; and you cannot escape from it. It is a fact. You have got to grapple with it; you have to put your teeth into it. And that requires energy; and that requires passion. And that passion and that energy, you cannot possibly have, if you waste your life in conflict.
So from the beginning to the end, a mind has to understand this immense problem of struggle, trying to become something endlessly, everlastingly - and that we consider evolution. When one struggles everlastingly to become, fight, fight, there is never a moment of actual peace - not imagined peace, not the peace of the stagnation of the mind that says: I have found God, I have found some reality and I am happy with it. If a man has not understood conflict, if he has not understood his being, if he has not gone into himself deeply, widely, with clarity, then he has no peace, do what he will. He may pretend to others; then he is a hypocrite. But to find that reality, one must completely understand this question of security, be free and live in that state of uncertainty.
For most of us life is empty. Being empty we try to fill it with all kinds of things. But if you understand this question of security and insecurity, you will find, as you go into it deeper and deeper, - I am using the word `deeper' in the sense of non-comparatively - that it is not a question of time. Then you understand completely this problem of security and conflict. Then you will find - find, not believe - for yourself a state where there is complete existence, complete being, in which there is no sense of fear, no anxiety, no sense of obedience, compulsion; a complete state of being; a light that does not seek, that has no movement beyond itself.
February 12, 1964


BOMBAY 3RD PUBLIC TALK 16TH FEBRUARY 1964

This evening we are going to paint a verbal picture. The words are not important. You have to hear the words and not be caught by the superficial meaning of those words; it is like looking at a painting. Generally we want to know who the painter is, and begin to compare him with other painters; or we bring in our own knowledge about painting, and begin to interpret, tear to pieces, the construction, the depth, the light, the colour; and we think we understand the painting. So, this evening, we must be rather cautious, not to be caught in words or by words. Because most of our minds are slaves to words; we are slaves also in practically every way. Especially words play an extraordinarily important part in our life; words are loaded with significance, with meaning. And we do not listen, we are incapable of listening, because the words awaken various symbols, various ideas, fears, hopes, anguishes.
What is important is really to listen with a free mind, a mind that is not merely rejecting or accepting words but has a depth of feeling, a quality that sees what is true and what is false immediately, not based upon knowledge. Because knowledge never gives you the perception of what is true. What gives free insight is total freedom. And we are going to talk about that this evening.
The word `freedom' is heavily loaded, politically, religiously, socially and in every way. That word is really an extraordinary word with a tremendous significance and depth; we have loaded it, like `love', with all kinds of meaning. There is political freedom, social freedom, freedom of opportunity to work; there is freedom from religious dogmas, beliefs; freedom from immediate responsibilities, problems, anxiety, fears. Freedom from so many things the mind wants. And we have built a verbal structure which gives us the appearance of freedom, but we do not know what it means to be really free, to feel it, not to argue about it, not to define it, not to say, "What do you mean by freedom?". We do not know the quality of it, the feel of it, the demand for it - not at any particular level but totally.
Without total freedom, every perception, every objective regard, is twisted. It is only the man who is totally free that can look and understand immediately. Freedom implies really, doesn't it?, the total emptying of the mind. Completely to empty the whole content of the mind - that is real freedom. Freedom is not mere revolt from circumstances, which again breeds other circumstances, other environmental influences, which enslave the mind. We are talking about a freedom that comes naturally, easily, unasked for, when the mind is capable of functioning at its highest level.
Most of our brains are lazy. Our brains have thickened, have been made dull through education, through specialization, through conflict, through every form of psychological inward struggle as well as outward compulsions. Our brains function only when there is an immediate demand, when there is an immediate crisis. But otherwise we live in a state of hypnotic, monotonous life, functioning lazily with our jobs and tasks; so our brains are not sharp, alert, awake, sensitive, functioning at their highest capacity.
If the brain does not function at its highest capacity, it is not capable of being free. Because a dull, shallow, limited, narrow, petty mind merely reacts to its environment, and through that reaction it becomes a slave to that environment. And from this arises the whole problem of extricating oneself from the environment, and not being a slave to every form of influence, direction, urge. So what is important is the quality of feeling to be utterly free.
There are two kinds of freedom: one is the freedom from something, which is a reaction; and the other is not a reaction, it is 'being free'. The freedom from something is a response, depending on our choice, on our character, on our temperament, on various forms of conditioning. Like a boy who is in revolt against society - he wants to be free. Or like a husband who wants to be free from his wife, or a wife from the husband; or free from anger, jealousy, envy, despair. Those are all reactions, responses to given circumstances, which prevent you from functioning freely, easily.
We want personal liberty. And that liberty is denied in a society where the mores, the customs, the habits, the traditions are tremendously important; then there is a revolt. Or there is a revolt against tyranny. So there are various forms of revolt, responses to immediate demands. Really that is not freedom at all, because every reaction breeds further reactions, which create further environment through which the mind becomes a slave again, so there is a constant repetition of revolt, being caught by circumstances, revolt against those circumstances and so on, endlessly.
We are talking of a freedom which is not a reaction. The mind that is free, is not a slave to anything, to any circumstances, to any particular routine; though it is specialized to do a certain functional job, it is not a slave to that, it is not held in that groove; though it lives in society, it is not of society. And a mind that is emptying itself of all the accumulations, of every day reactions, all the time - it is only such a mind that is free.
We live by action. Action is imperative, it is necessary. There is the action born of idea and there is the action born of freedom. We are going to go into something that needs the quickness of your brain, not your agreement or your disagreement. The house is on fire, the world is on fire, burning, destroying itself; and there must be action. And that action does not depend on your ideas about the fire, on the size of the bucket or what you will do. You act to put out that fire. To put out that fire, you cannot have ideas about that fire: who set the house on fire, what is the nature of the fire, so on and on, speculating about the fire. There must be immediate action. This means the mind must undergo a complete mutation.
Man has lived for a million and seven hundred and fifty thousand years, nearly two million years, biologically has accumulated so many experiences, so much knowledge, and has lived through so many civilizations, so many pressures and strains. You are that man, whether you know it or not. Whether you acknowledge it or not, you are the man, you are the result of two million years. Either you continue evolving slowly through pain, suffering, anxiety, all kinds of conflicts, endlessly, or you step out of that current altogether, at any time, like stepping off a boat on to the bank of the river - you can do that at any time. And it is only the free mind that can do it.
Action - that is to do, to be - if it is born of an idea, is not liberating, is not freeing the mind. And most of our actions are born from a formula, from a concept; and so they are not liberating, they are not freeing the mind. Please, if I may suggest, don't merely listen to the words; observe your own minds in operation. Watch yourself and see what your actions are, and what they are based on. You are not agreeing or disagreeing with the speaker. The speaker is merely indicating what is actually taking place, actually what is. If you do not observe what is in yourself, but merely are listening to the speech, then you will go away with ashes, with emptiness; you will have nothing; you will have wasted an hour, a precious hour of an evening.
You have to watch yourself, watch the operation of your own mind. And that is extremely strenuous, because you are not used to watching the activity of a thought. You have to watch the operation of your mind; not guide it, not shape it, not tell it what it should think or what it should not think, but merely observe the reactions of the brain as it listens to the words, as it listens to the crows, as it sees the trees, the evening light, the breeze among the leaves, the shape of a branch, the darkness of a trunk against the evening sky; you have just to watch it. When you so observe it, there is a quickening of the brain. But when you direct that observation - what it should do and what it should not do - , then you are reacting and making the brain dull and heavy.
To understand what is freedom and action, you must understand the whole process of your own thinking; that is, you must know yourself. And that is one of the most difficult tasks that you can possibly undertake. Because to know oneself implies a mind that is capable of looking at itself without the previous knowledge which it has acquired. If you look at yourself with the knowledge that you have got, then you are merely projecting or translating what you see according to the past, and therefore not looking at yourself. So to look at yourself demands a freshness of mind, each minute. That is where the arduousness comes in. Please understand this. Because if you do not understand what is being said now, then when I go into the problem of freedom, you will not be able to take it up and go into it.
We are talking about the whole human being, the psyche, the inward activity, the quality of the brain as well as the mind. The brain is part of the mind and the mind is part of the psyche; the entirety is the mind. So one has to understand the whole functioning of oneself.
There is self-knowledge and there is self-knowing. Knowledge is merely an additive process. That is, you can add to it through experience, through further examination, through further exploration; and what you discover, you add to whatever you already know. Every experience is translated according to what you already know, experience being the challenge and the response to that challenge. Because we are having, every minute of our waking or sleeping consciousness, this challenge. When we respond to it adequately, totally, completely, the response does not create conflict and therefore keeps the brain astonishingly active at its highest pitch. But when we respond to the challenge according to our conditioning, to our knowledge, to our previous experiences, that response creates conflict between the challenge and the response.
If we observe ourselves, we shall find that most of us respond according to our knowledge, according to our experience, according to our conditioning either as a Hindu, or a Buddhist, or a Christian, or a Communist, or a technician, or a family man. Such a man has acquired lots of experience; and having accumulated, he reacts. And with that knowledge he looks at himself. Then he says, "This is good", "This is bad", "This I must keep", "This I must reject". When he does that, he is not looking at himself; he is merely projecting his knowledge upon what he sees, and translating what he sees, or interpreting what he sees, in terms of his experience, of his knowledge, of his conditioning.
Please observe this in yourself. The mind that responds to a challenge, with previous knowledge, is not a mind that is learning; it is merely adding to what it already knows. A mind that learns, or is in a state of learning, is always in a state of knowing, observing. I think these two things must be very clear to each one. Because learning is something entirely different from acquiring knowledge. Learning - to learn - demands that your brain functions at its highest level. But you cannot learn if you merely come to it with an additive mind, with a mind which says, "I am going to add to what already I know".
A mind that is demanding experience and has accumulated experience is never in a state of learning. It is very important to understand this. Because this thing called `the me', the self. is always in a state of mutation, always changing, moving; it is never static. Every thought, every feeling, which you already know, when you observe it with knowledge, you have reduced to a static state. I will explain it a little more.
You know we have so many feelings. You look at the beauty of a sunset and you may have immediately a certain response. I do not know if you have ever looked at a sunset. I doubt it. I doubt if you have ever watched a tree. The limb of a tree, the beauty of the light, the freshness of the leaves, the movement of a leaf in the breeze - have you ever watched it? In this country beauty has gone. You have destroyed the feeling for beauty, because your saints have said you must not look at beauty. Because for you beauty is identified with desire, with lust for a woman or for a man, you are being told for thousands of years that you must be desireless. And with the attempt to be desireless, you have destroyed the feeling for beauty, the sense of loveliness, seeing something that is perfectly lovely.
Please watch yourself. See how insensitive your mind has become. When you have a feeling of pleasure, pain, of a spontaneous joy of something, the moment you feel it, there is an immediate response to it by naming it, you name it instantly. Please follow this, observe it in yourself. Because all this if you don't follow, when I talk about freedom, it will mean nothing to you. I am talking about a mind that does not name. When you have a feeling, you name it instantly, you give it a name. The very process of naming it is the state of non-observation. And you name it in order to fix it as an experience in your memory; and then, the next day, that memory which has become mechanical, wants it repeated. Therefore when you look at the sunset the next day, it is no longer the thing that you looked at spontaneously, the first day. So the naming process of any feeling, in any observation, prevents you from looking.
Have you ever looked at a flower? There are two ways of looking at a flower: either botanically or non-botanically. When you look at a flower botanically, you know the species, the colour, the kind, what it is; when that interpretation comes in-between, you are observing it botanically; when that comes in, you can't see the flower. Please observe this. When you say, "That is a rose. How lovely!", you have already ceased to look at it. Because you have identified that rose with what you have already called a rose, that identification with the past prevents you from looking at the actual rose in front of you.
Similarly, when you look at yourself, when you identify a particular feeling, a particular state, a particular experience, by naming it, you have identified yourself with that feeling through a name which is out of memory, from the past, and therefore you are incapable of looking, observing listening, seeing that feeling. So this identification, this naming, this symbol which has become so astonishingly important in your life prevents you from looking, feeling deeper completely.
Take a man whom you call a sannyasi. He is a symbol of the renunciation of the world. The symbol, the outward garb, you respect. For you the outward garb is of extraordinary significance; it does not matter what he is inside. He is being tortured by his hopes, by his sexual demands, by his complex memories, his desire to be like somebody else; this constant, imitating process is going on in him, and therefore struggle, conflict, subjugation, control, suppression. You are not interested in that; what you are interested in is the symbol. In the same way, the name, the word has become a symbol, which prevents us from looking deeper.
So one has to be extremely alert, when one watches oneself. Because without knowing yourself, you can't live; you are a dead entity. You are talking, you are reading a book and repeating the book endlessly - the Gita, the Upanishads or any other silly book. You follow? I said any other silly book; because the moment you repeat, you have ceased to understand, you have dissociated it from your actual daily living. What matters is not the book, but your daily living, daily feelings, daily anxieties, miseries, the way you think. So you have to know that. Because, without knowing that, you have no foundation, you have no basis for any thought, for any reason; then you are merely functioning mechanically or neurotically.
And to know yourself is the most arduous task that you can set to yourself. You can go to the moon, you can do everything in life; but if you don't know yourself, you will be empty, dull, stupid; though you may function as a Prime Minister or a first class engineer or a marvellous technician, you are merely functioning mechanically. So feel the importance, the seriousness of knowing yourself. Not what people have said about yourself, whether you are the supreme self or the little self - wipe away all the things that people have said, and observe your own minds and your own hearts, and from there function.
To know oneself, knowing, is the active present; and what you have learnt, knowledge, is the past. The past cannot dictate to the active present. When it does, you create more conflict. But you cannot reject the past either; it is there, in the conscious as well as in the unconscious. And you have to have knowledge. It will be absurd for a scientist to wipe away all the things that he has learnt, accumulated, through centuries; it will be absurd for an artist to wipe away his knowledge of how to, mix colours and all that. But not to let the past interfere with the active present - that is what we have to understand.
One has to look with eyes, with a feeling, with a mind, with a brain that is intensely active. And the brain ceases to be intensely active, the moment you name something, give it a symbol. A man who is studying himself who is observing himself, is not interpreting, is not comparing; he is merely observing. That is why I said, when you observe a flower, just observe it. Listen to those crows cawing away, before they go to sleep; just listen to it, without resistance, without any urge to listen to the speaker and to resist the noise of those crows; just listen to everything. Then out of that listening you can pay attention to what you want to listen. But if you resist the noise of the crows, then you are in conflict. Therefore you have no energy to listen.
So, please observe yourself. That observation is absolutely necessary, because if you don't know yourself, you become a hypocrite. All the politicians, all the gurus, all the interpreters, have made you a hypocrite, because you don't know what you think, what you are, actually. It is only when you know yourself that you can, from there, function as a total human being, not in fragments. So to know yourself is to observe yourself. And to observe yourself there must be freedom, and that freedom is not a reaction. You have to observe, to listen to those crows freely. If you listen to those crows freely, you are also listening freely to the speaker but if you resist the crows, you won't listen to the speaker. Do please see the importance of this: in observation, in looking at yourself, every form of resistance such as naming which is the operation of the past upon the present, destroys, prevents your observation.
So through observation you are learning, constantly learning. And to learn you need a heightened sensitivity, a brain that functions completely at its highest level. When the brain functions at its highest level, there is no time to name the thing that you are observing; then there is immediate action - that is what we are coming to.
For most of us action is derived from an idea, a formula, a concept, an ideal. There is the ideal, and according to that you approximate the action and try to conform to that idea. Look at what has happened in this country with which you are probably very familiar. You have preached and practised and shouted abroad, non-violence. That has been your slogan for twenty or thirty years, or whatever it is. And suddenly there is an incident and you have all become violent. Now violence is the fashion. You have forgotten all that has been said about non-violence. Now you have the army, conscription, every student going into the army - you know the whole business. And you accept it equally as easily as you accepted non-violence. You don't say, "Stop, let us look at it and let us find out". You have accepted non-violence easily because it suited you; now you are accepting violence as easily, because it suits you. So your ideal of non-violence has no meaning at all.
And all our ideals, however sublime, however lovely, however beautiful, have no meaning. Because they create conflict between what is and what should be. What is important is what is, and not what should be. Please do understand this very simple fact, psychological fact: what is important is what is. You are angry, you are violent, you are cruel, you are hateful, you dislike, and you protect your security at any cost - that is the fact; not your non-violence, Ahimsa, which is sheer nonsense. When you observe what is, without the ideal - which is a distraction from what is, an avoidance of what is - , then you either say, "Well, I accept what is and live with it, be miserable with it", or you have a direct action upon it, or it has a direct action upon you. So, what is important is to be capable of observing actually what is - whether you are angry, lustful, wanting this and that. You know what human beings are inwardly. To observe it without naming it, without saying, "I am angry, I must not be angry", but just to observe it; to know what it means, the depth, the extraordinary feeling that lies behind all the subtleties, the secrets - if you so observe, then you will see that out of that observation there is freedom, and out of that freedom there is action immediately.
Because action means action in the present, not tomorrow. Action means the active present. And the active present can only act in the present, when there is not all this immense burden of fear, of guilt, of anxiety. Therefore it is very important to understand the whole psyche, the whole consciousness of yourself. As I was pointing out earlier this evening, if one observes, one will find that the mind, not only the brain but the totality of the mind, is emptying itself.
You know what is space? You know what space is? There is space between you and me - the distance. There is space between you and the tree, there is space between you and the crow and that noise. There is the space between you and the stars - the space, the distance, in which time is involved. Now, when you observe yourself, there must be space between yourself and that which you observe. And generally we do not have that space; we have crowded it with our ideas, with our opinions, with our judgments. So there must be space. And the mind must have space within itself. It is only in the space within the mind that there can be a mutation, that a new thing can be born. Surely, that space in the mind is when the mind is innocent.
The innocent mind has space like a child within the mother's womb. But a mind that is crowded, that is heavy with its own despairs, fears, joys, pleasures - such a mind is never empty; and therefore there is nothing new for it, nothing new can come. It is only in that emptiness that a new thing, a new mutation can take place. This emptiness, this space, is freedom. And for the space to come about, you have to understand this whole structure of yourself, the conscious as well as the unconscious.
Most of us live at the conscious level, very superficially. Because most of us are occupied with our jobs, with our family, with our immediate necessities. We live on the surface. Society, education, the world - they all demand that you live on top. Below that top there is the great depth of your traditions, of your hopes, of your fears, of your gods; all the murky existence of your being is there - and you have to understand that too. So, for a mind that wishes to understand the unconscious, the conscious part has to be quiet for some time, or all the time; and then only all the unconscious begins to tell its story. To understand the unconscious, either you go through the process of analysing and so on, indefinitely, or you cut through it. And you cut through it, when you see the whole activity of yourself, without naming it, immediately.
And therefore freedom is not a reaction. Freedom is a state of being. Freedom is a feeling. You have to liberate yourself, free yourself, even in little things - you dominating your wife. or your wife dominating you, or your ambitions, your greeds, your envy. When you cut through all that, not taking time and discussing about it, then you will see that, without analysis, without introspective moods and demands, to observe - to see things as they are without self-pity, without the desire to change; just to observe - is to have that space.
And the moment there is that space untouched by society, then in that state there is a mutation, a mutation takes place. And you need a mutation in this world, because that mutation is the birth of the individual. And it is only the individual that can do something in this world, to bring about a complete revolution, a complete change, a complete transformation. What we need in this world at the present time, is an individual who is born out of this emptiness.
Have you listened to a drum played often? The man who plays on it, can produce any sound; and that sound is clear, sharp, bright, penetrating, only when that drum is empty. If that drum was full, there would be no clear, precise, lovely tone.
In the same way when the mind has space, there is this extraordinary quality of emptiness; then in that state it acts; and that action is the outcome of total mutation. It is only that mind that can understand that which is beyond itself.
February 16, 1964


BOMBAY 4TH PUBLIC TALK 19TH FEBRUARY 1964

I want to go into something very widely and rather deeply, this evening. I am going to describe a scene that took place. it actually happened. It is not an invention: it is not a story made up for the sake of making a story, but it actually took place.
We were sitting on the bank of a river, very wide, of an evening. The crows were coming back from across the river, and the moon was just coming over the trees. There was a cloud floating by, and all the evening sun was on it, full of brilliance and delight. The river was flowing richly, very quietly; but the current was strong, deep. Then across the river there was a man singing; I could hardly hear him, but occasionally a note floated across the water. It was really a very beautiful evening, full of charm. There was the strange silence that comes when the sun is about to set, and there was beauty that cannot be expressed in words - you felt it; you felt it through the very bones of your being. You saw that river every day and you saw the sun and the moon every day. But that evening there was a charm, full, quiet and extraordinarily mysterious.
And the beauty that was there was so palpable, so extraordinarily real, as the tree across the river as the boatman, as the fish that jumped out of that river. You felt it with a deep passion, with an intensity; nothing existed, there was neither form nor that peculiar emotion that comes when you see something very beautiful. Your mind, your body, your being was utterly still; and that beauty continued, you felt it throbbing in a deep silence. It was a beauty that had no emotional quality, there was no sentiment. It was naked, strong, vital, passionate; there was no sense of any sentimentality. It was like meeting something face to face, that is real, naked, complete in itself. It did not want any imagination, any expression, any translation. It was there like a fulness, with a richness, with an extraordinary sense of magnitude and depth; one felt it. And the feeling, not the emotion, that is aroused when you see something extraordinarily beautiful, has nothing to do with sentimentality, with emotion, with any memory - all that is banished, and you are there watching an extraordinary thing, a part of your whole being, alive, vibrant, clear, rich.
And there was a man sitting beside us. He was a sannyasi. He did not notice the water and the moon on the water. He did not notice the song of that village-man from that village, he did not notice the crows coming back; he was so absorbed in his own problem. And he began to talk quietly with a tremendous sense of sorrow. He was a lustful man, he said, brutal in his demands, never satisfied, always demanding, asking, pushing, driving; his lust had no quietness; and he was striving and he was driven for many years to conquer it. And at last he did the most brutal thing to himself; and from that day he was no longer a man.
And as you listened, you felt an extraordinary sorrow, a tremendous shock, that a man in search of God could mutilate himself for ever. He had lost all feeling, all sense of beauty. All that he was concerned with was to reach God. He tortured himself, butchered himself, destroyed himself in order to find that thing which he called God. He had formed an idea, and according to that formula he was living. The formula was real, not what he was seeking, not what he was trying to find out. What was real to him was the formula, the form the mind had created, which the saints, the religions and society had said that he must do in order to end. And there he was, lost, destroyed, without sensitivity to feel the extraordinary beauty of that evening. And as it got dark, the stars came out full, wide, with immense space; and he was totally unaware.
And most of us live that way. We have brutalized ourselves through different ways, so completely. We have formed ideas, we live with formulas. All our actions, all our feelings, all our activities are shaped, controlled, subjugated, dominated by the formulas which society, the saints, the religions, the experiences that one has had, have established. These formulas shape our life, our activity, our being. We are always approximating ourselves to these formulas, to these ideas, adjusting, conforming when these formulas become very strong. This is the case with most people; they have the formula - that is, what one must do, and what one must not do, what is right and what is wrong. The pattern having been set, we torture ourselves to that formula, in order to find God, in order to be happy, in order to achieve a certain state of tranquillity.
So our minds are always forming idea, patterns, formulas, and we shape ourselves according to those formulas, voluntarily, consciously or unconsciously, choosing some and rejecting others - rejecting those which are not pleasurable or which are not according to our tendencies, our idiosyncrasies and our character. Formulas, patterns, are imposed by others, by society, by religion, by saints, by teachers. And if you observe your own life, you will see that you live, have your being, and act according to a formula. We are never free of a formula. There, in the instance mentioned already of the sannyasi, he went through extreme torture because he believed in a formula, because he believed in an idea, which is an extreme form of neurosis. But those of us who have not such compulsive demands - we have our formulas according to which we are torturing ourselves, night and day, consciously or unconsciously, all the time.
As long as the formula, the pattern, the idea exists, there must be conflict between that idea, that formula, and `what is'. And one must realize that conflict in any form, under any guise, for any purpose, noble, ultimate, under any circumstances, is a torture; it is a thing to be completely, totally avoided - not that one must yield to what one wants; that is rather juvenile and it is not worthwhile even to go into it. We torture ourselves with what we should do, with what might be, what has been; and we never face `what is'. This torture man has considered necessary, through centuries upon centuries, to find God. In India they do it in one way, and in Christendom they do it in another way. And those people who do not believe in God or something beyond, torture themselves with their ambitions, with their brutalities, with their compulsive demands, with their authoritarian rule, and in all other ways.
Reality, that thing which man has sought for a million years, that thing which is translated by different minds, by different people with different tendencies, under different cultures and civilizations - that cannot be understood, that cannot be reached by a mind which is merely tortured. That thing, it seems to me, can only be realized when the mind is completely normal, completely healthy, not tortured by any discipline, by any enforcement, by any manner or any kind of compulsion, imitation. Such a mind must come to it with youth, with freshness, untrammelled, unscratched, innocent, vital, healthy, completely original; otherwise it will never find.
Because truth, the real God - the real God, not the God that man has made - does not want a mind that has been destroyed, petty, shallow, narrow, limited. It needs a healthy mind to appreciate it; it needs a rich mind - rich, not with knowledge but with innocence - , a mind upon which there has never been a scratch of experience, a mind that is free from time. The gods that you have invented for your own comforts, accept torture; they accept a mind that is being made dull. But the real thing does not want it; it wants a total, complete human being whose heart is full, rich, clear, capable of intense feeling, capable of seeing the beauty of a tree, the smile of a child, and the agony of a woman who has never had a full meal.
You have to have this extraordinary feeling, this sensitivity to everything - to the animal, to the cat that walks across the wall, to the squalor, the dirt, the filth of human beings in poverty, in despair. You have to be sensitive - which is to feel intensely, not in any particular direction, which is not an emotion which comes and goes, but which is to be sensitive with your nerves, with your eyes, with your body, with your ears, with your voice. You have to be sensitive completely all the time. Unless you are so completely sensitive, there is no intelligence. Intelligence comes with sensitivity and observation
Sensitivity does not come with infinite knowledge and information. You may know all the books in the world; you may have read them, devoured them; you may be familiar with every author; you may know all the things that have been said; but that does not bring intelligence. What brings intelligence is this sensitivity, a total sensitivity of your mind, conscious as well as unconscious, and of your heart with its extraordinary capacities of affection, sympathy, generosity. And with that comes this intense feeling, feeling for the leaf that falls from a tree with all its dying colours and the squalor of a filthy street - you have to be sensitive to both; you cannot be sensitive to the one and insensitive to the other. You are sensitive - not merely to the one or the other.
And when there is that sensitivity with observation, there is intelligence to observe - to see things as they are, without a formula, without an opinion; to see the cloud as the cloud; to see your own deep thoughts, secret demands, as they actually are, without interpretation, without wanting them or not wanting them; just to observe, just to listen to the secret wishes; and to observe, as you sit in a bus with the other passengers; to see the passenger near you, the way he behaves, the way he talks; just to observe. Then out of that observation there comes clarity. Such observation expels every form of confusion. So with sensitivity and observation comes this extraordinary quality of intelligence.
Now, if I may point out, please listen to what is being said. Don't take notes. Just listen, as you would listen to a distant song, relaxed, easy, without any compulsive urge to find. Because if you have so listened, we will go very far together. Then you are in a state of neither accepting nor denying; then you are not using the petty little mind that says, "Prove it to me", that wants to argue, dissect, analyse. This does not mean that you swallow what is being said, or become sentimental and accept.
To listen demands tremendous energy. It is neither a sentimental state nor an emotional quality. To listen, you need a very clear, precise, reasoned mind, a mind that is capable of reasoning completely to the very end - that is a very healthy mind. And with that in mind, just listen - not to what is being said, but listen to yourself. Listen to the whispers of your own mind, the promptings of your own heart; just listen to yourself. We are going to go into something that demands the fine art of listening; we are going to find out what is true.
When you discover for yourself what is true, then that truth acts. You do not have to act at all. Even in your office, in your home, when you are walking by yourself in a solitude among woods and streams, that truth acts which has been discovered by you - not repeated by you because you have heard it said by somebody else. When you discover for yourself what is true and what is false, when you discover for yourself the truth in the false and the truth as truth, then that extraordinary thing has a quality of explosion; and that explosive quality heals and brings about action out of that pure health and clarity. That is what we are going to do this evening. By listening to the words of the speaker you are going to discover for yourself the truth, and then let the truth operate, where it will, when it will. And when it operates, let it operate without your interference.
As we were saying, observation with this highest sensitivity brings about intelligence. Because without intelligence life is drab, shallow, repetitive, and has no depth and quality. And it is this intelligence that is going to bring about discipline.
When the origin of that word 'discipline' is taken into consideration, to 'discipline' means to learn - not to conform, not to follow a pattern set by yesterday or by a thousand yesterdays, or by the formula of tomorrow or ten thousand tomorrows. To discipline is to learn - not to conform, not to obey, not to accept, not to torture yourself by a pattern, by an idea, by a formula. What society, the religions, the technological jobs and other things have made us do is to discipline ourselves - which is to conform, to imitate, to suppress, or to sublimate. That has not brought us clarity, freedom from confusion, freedom from sorrow; it has not freed the mind so that it can be quiet, feel intensely without any motive, without any future, without any past, just feel tremendously. We know the tortures of discipline.
Take the most insignificant thing like smoking and the conflict to give up smoking. What an extraordinary conflict you go through about a little thing: just to give up smoking! The doctors, the Government have said it is bad for you, it may bring cancer; there is the fear, the punishment; yet, you go on. And in the very act of going on, there is conflict, because you know that for your health, for various reasons, you should not smoke, but you go on as it has become a habit; and to break that habit you form another formula, another habit.
That is the way we live - always in a state of conflict, always breaking down one habit and falling into another habit of thought, of feeling, of sensation, of pleasure. The sexual habit, the drinking habit, the habit of seeking God because you are miserable - they are all the same, they are an escape from reality. And depending upon our tendencies, our erudition, our knowledge, our education, either we intensify that struggle, that conflict, through so-called discipline, or depending upon our tremendous urge or our laziness, we play with discipline. So our minds are always shaped by society, by the church, by circumstances.
Please follow all this, I am talking about your mind. Don't be caught in the words which I am using. The words have no value at all. A word is a symbol, a word is a means of communication; it is like the telephone. If you use the telephone, you don't worship the telephone; what the telephone conveys to you is important.
We have lived with the disciplines, with the mores, with the customs that we call morality - the `what should be' and `what should not be'. This is the pattern of our existence - a torture, an ugly, ever-endless strife and misery.
Now, can one live without discipline? Because that way of disciplining, in which one has lived for centuries, is a terrible thing, is a most ugly form of existence; it only breeds a mechanical mind. You know what happens to a soldier who is trained day after day, for months, for years, to obey orders? Have you ever watched him? He functions mechanically, obeying; all spontaneity, all freedom has gone. You go to the office day after day for forty years; with that terrible boredom, what has happened to your mind? Watch it. You have trained yourself, you have conformed, because you have a family, you have to earn a livelihood, you have to support the family - we know all the innumerable reasons.
So we have to find out how to live in this world, which demands a livelihood, which asks us to do things, day after day, regularly, efficiently, constantly, that you have your own lustful desires, sex, and do not make it into a habit. You have also other urges that create habits. Please listen to this. We have to find out how to live in this world surrounded by all this, with complete freedom, without a formula, without twisting the mind, without shaping it to conform, or without it being shaped by society.
Because a disciplined mind - in the sense a mind that conforms, a mind that accepts, a mind that follows, imitates, suppresses - is a stupid, dull, crippled mind; it is a dead mind - whether it is the mind of the holiest of the sannyasis, or of the poor wretched woman, or of the man who steals. One has to live in this world without that kind of discipline, because one understands it, one sees the truth of it.
You see what a discipline implies: conforming; imitating; suppressing; controlling; living within a certain framework, within a formula, within a pattern, whether it is established by society, by religion, or by your intellectual capacity or experience. Every form of discipline, according to that kind, is deadly, destructive; it makes the mind useless. You may function as a machine, but you cannot possibly, under any circumstances, find out what is truth. Because truth demands freedom; that is, it demands intelligence that is the highest sensitivity; and with this, it demands awareness, which is to observe.
Can you live in this world without this traditional, destructive discipline? Please follow it, please ask yourself. This world is becoming more and more mechanistic; every boy and girl is trained technologically, is shaped. To live in this world is to conform; otherwise, you are destroyed by society, you are pushed out if you are not a Catholic, if you are not a Muslim, a Hindu, or a Buddhist. Can you live in this world without this destructive, traditional weight of a discipline, that corrupts, that destroys, that makes the mind ugly? Do you see the truth of that - not because I tell you, not because the speaker has pointed it out? If you will see the actual beauty of that, then you have to ask yourself, if you can live in this world without discipline of that kind. Can you live without discipline, doing what you like, free? Can you? You cannot; if you do, you will be in a constant state of endless conflict.
So you have to find out for yourself if you can live with intelligence. We have explained what we mean by intelligence. It is not a definition of intelligence. it is not that you are going to repeat, or dialectically say that is one opinion and there are other opinions. Discussing opinions and finding truth in opinions is the dialectical way of approach. We are not talking dialectically. We are stating a fact - whether you accept it or don't accept it is totally irrelevant. If you say, "That is your opinion, there are other opinions", we are not discussing opinions. There is no truth in opinions; there are a thousand opinions, because there are a thousand men and each has his own opinion. So we are not talking dialectically: trying to find out truth of opinions by analysis leads nowhere. What we are pointing out is something entirely different.
We are saying that a mind that is extraordinarily alive and sensitive and awake, can, through the observation of `what is', through the observation of facts, live in this world without this destructive discipline. A tree is a tree; it is not what you think about that tree. You have to observe `what is; to observe what you are actually, not what you should be, not what other people have told you that you should be; to, observe the colour, the richness, the beauty of the sunset, the calm sea, and the extraordinary quality of a still night. Then out of that sensitivity and observation comes this living quality of intelligence.
Now, we need a certain kind of discipline - which is to learn. We are learning. There is no end to learning. Therefore, there is no end to the form of discipline that comes through intelligence. The other discipline - the traditional discipline, which is conforming, adjusting, forcing, suppressing - does not create intelligence, does not bring about this clarity, the beauty and the vitality of intelligence. But where there is intelligence fully operating actually, then out of that intelligence comes the discipline which is constantly learning. Do you know what it is to learn anything? To learn about a motor car, about your job, how to cook, how to wash dishes, anything - to do it properly, efficiently, you have to be learning all the time. Now, when you are learning all the time, you do not say, "I have learnt, and what I have learnt is good enough; and therefore whatever happens is going to be something more learnt and added to what I have learnt". If you say that, you cease to learn.
When the mind is learning all the time, it brings about its own extraordinarily sweet discipline. In that there is no conformity; in that there is no pattern; in that there is no formula, suppression, obedience; it is living. And every living thing creates its own easy, swift, free efficiency of learning. From that comes the beauty of a mind that is so clear, and therefore it needs no discipline.
If you see this, - see in the full sense, not merely hear what has been said - if you see with the inner eye, hear with the ear of the mind, then you will see for yourself the true nature of the old traditional, rotten thing called `discipline'. I am using the word `rotten' expressly, because when you look at your own mind, you will see how shallow, dull, insensitive it has become. If you understand this thing called `discipline' which has made man into an ugly thing, if you see the truth of that, it will drop away from you; you don't have to do anything. You see the truth of that or the falseness of that, only when you are highly sensitive and, with that sensitivity and clarity, observe this whole formulation of discipline. Then you are out of it.
But you can't live, doing what you want. Because your desires vary from day to day. When one desire is fulfilling itself, it is not satisfied with it, it becomes dissatisfied and seeks another. There is ever a constant change in the objects of desire. Desire remains the same, but the objects change. From childhood to manhood, the objects of desire change constantly, not the desire. And we think that if we replace all the objects by God, we have understood the whole phenomenon. Only we have moved away from the petty to the large; but it is still petty, because it is still the object of desire.
So if you understand this whole process, then you will see that you can live in this world with all its challenges, with all its brutalities, because you have the extraordinary insight brought about by intelligence; then you will see that you can live, functioning as a human being who is intelligent, efficient, clear, unconfused. And you can only live that way if you understand how the mind forms, shapes an idea, and how that becomes the formula according to which you are going to live.
We create formulas because they give us self-identified continuity. We create formulas because they give us a sense of worthwhileness. We breed formulas, because they give us a sense of action, a sense of doing something. It is like a man who wants to help - he has a formula that he must help and that he knows what it is to help. It gives self-importance; and in that help, he is exploiting others for his own comfort, for his own well-being, for his own satisfaction.
The flower by the wayside, rich in colour and beauty, does not talk about helping others. It is there, full of perfume, loveliness and an extraordinary tenderness; it is for you to go to it, smell it and enjoy it. It does not talk about help. But we, who want to be active with our petty little minds, identify ourselves with ten different activities; we want formulas; we live by formulas and we die by formulas. We have formulas about love, we have formulas about death, and we have formulas about God. So words have become very important - not life, not living. Ideals, all the phoney inventions of man in order to enclose himself into an escape from himself, have become important.
So, a mind that is capable of living in this world has to understand this formulation, this framing of ideas and living according to them. When once you see the truth of it, then you can ask a really fundamental question: Is it possible to live without any formula at all - a formula of the past, or a formula of the future? To find that state and to be in that state demands astonishing clarity, in which there is no conflict, no torture of any kind, at any moment. Because a mind that is a light to itself, a mind that is completely awake - it is not tortured, it has no formula, it has no time.
February 19, 1964


BOMBAY 5TH PUBLIC TALK 23RD FEBRUARY 1964

I would like, if I may, to talk over this evening, something rather complex, but yet very simple. We need a great simplicity - not the loincloth simplicity, but of the mind that thinks clearly, simply without any philosophy, without any system. Such a mind is a rare mind; and such a mind is necessary to understand something very complex, something that demands an approach that is not cluttered up, suffocated, by ideas, by words, by symbols, by all the various accumulations that man has gathered together through so many centuries. To go into the problem of sorrow, of time, and that strange phenomenon called `death', one must have, it seems to me, an extraordinarily simple but a very penetrating mind.
When you are faced with something of a tremendous nature, words, dialectical and philosophical theories, opinions have very little value. We are not dealing with theories, with a system of philosophy; but we are dealing directly, in immediate contact with sorrow. And to understand that ever-existing grief one must put away any escape from that fact, any idea or any system of thought; one must come to it, if one can, with a sharpened mind and with an insight that one can have when one is confronted with something that one has to solve. Man has lived for so long, for so many centuries, with sorrow. We have become accustomed to it, we accept it, we philosophize over it, we try to find out explanations, the cause of it, and so on and so on. But we have not resolved it, we have not come to the end of it. Man, who has lived for such a long period of time, has not, except perhaps one or two, really stepped out completely, totally free from this thing called sorrow.
And I would like, if I may, this evening, to explore together, if it is at all possible, to end sorrow. Not that there is an ending and therefore you believe in an ending of sorrow, but actually to take the journey of exploration together, if you are willing with the speaker to go into it - not intellectually or verbally; it has no meaning at all. To say, "I understand intellectually", or "Verbally, I comprehend what you are trying to say" - such statements have no value at all to a man who is really taking the journey into this question of sorrow. It is not that there is an ending or that it must continue; but we see that, unless we solve it, unless we are entirely, deeply, everlastingly free from it, every movement, every thought, every action is within it's shadow, within its darkness; and so, there is never a moment of freedom, of complete well-being, sane and rational, a cup that is full, overflowing, without a breath of sorrow.
To enquire into this thing, we must also keep in mind the question of time, because they are tied together, they are not separate. It is not that I will understand sorrow and then I will be free of time, or in understanding time I shall overcome sorrow, or completely comprehend this extraordinary mystery called `death' - they are interrelated. If you do not end sorrow, you will not end or put a stop to time; and without putting a stop to time, you will not understand the extraordinary quality of death. So they are intimately related, one to the other.
All these talks here are related to one another. You cannot take one part of them and say that you will live with that part. Either you take the whole of it, the totality of all that is being said, or you reject it totally. You cannot take one fragment and live with it, try to comprehend it. You must take the whole. Similarly, if you would go into the whole question of sorrow, you have to take time, sorrow, and this thing called `death'. Man has tried to solve, to overcome through every form of worship, theory, to free the mind from this dread of death, from this extraordinary fear of the unknown. So if you would comprehend the beauty of death, you must also go into the question of time and sorrow, because death is something that is intimately connected with life - not at the end of life; it is not something you put away in the distance and look at it with a dread, with an apprehension, with an agony. Living is dying and dying is living; and one has to understand it - not theoretically; not quote the speaker as though one has understood him. We must together go into it. And I hope we shall have time, this evening, to go into this question of time, sorrow and death.
We all know sorrow. There is the sorrow of a mind that has never fulfilled; that is poor, empty, dull; that has become mechanical, weary; that sees a cloud and does not know the beauty of that cloud; that has never been able to be sensitive, to feel, to comprehend and live. There is the sorrow of not achieving, not becoming, not being. There is the sorrow of disappointment in life. There is the sorrow of incapacity in the awareness of a very small, incapable mind, inefficient, limited, shallow. The sorrow of a mind that knows that it is stupid, dull, heavy; and, do what it will, it is never sharp, clear, tremendously alive - that also breeds sorrow.
There is every kind of sorrow that man can possibly invent or has been through. It is there, persistently, continuously, willingly, or hidden deep down in the recesses of one's own heart which has never been explored, which has never been opened and looked at. There is the unconscious sorrow of man who has lived centuries upon centuries, has never solved this thing, the agony, the despair, the ambition. It is there. And we have never really come into contact with it; we have avoided it; we have run away through various forms, through hopes, through all kinds of intellectual, verbal theories and ideas. We have never directly come into a crisis with it and faced it, as we have never come into a crisis with time. One has to bring time into a crisis, and one has never confronted the whole problem of time.
So one has never gone into this extraordinary thing, this aching business called sorrow; and one cannot go into it if one avoids it. That is the first thing to realize: not to avoid it. We avoid it, either through explanation, through words, through conclusions, through formulas, or through drink, through amusement, through gods, through worship. The mind which wishes really to comprehend and put an end to sorrow, has to stop completely every form of escape. And that is one of our most difficult things, because we have a net of escapes, a complicated net of escapes. The word, `sorrow' is an escape from the actual fact.
Please do listen with your heart and mind - not just verbally; because that will lead you nowhere; you will leave this gathering empty-handed with ashes. If you don't listen with that quality of attention, that is your affair, because we are talking about something that is yours, not mine. This is your problem, you have to deal with it, you have to live with it, you have to go beyond it. So you have to listen with intensity, with passion, with alertness. Don't say, "How am I to be alert, how am I to be passionate?". There is no `how', there is no system; it is like going to a doctor, when you have to be operated on. Then you are directly in contact with the fact that you have to be operated on.. So you have to give your whole being to that decision whether you shall or you shall not be operated on. in the same way, really to confront this `time', to comprehend this thing called `sorrow', every form of escape, the gods, the drinks, the amusements, the radio, everything must come to an end.
Because sorrow is thought and thought is time, you have to understand `time'. There is the time by the watch, as yesterday, today and tomorrow. The sun sets and the sun rises - the physical phenomenon. The bus leaves at a certain time, and the train starts at a certain time - that is the time by the watch, chronological time. Now, is there any other time? Please put to yourself this question: Is there any other time, except chronological time? Time there is, as duration, apart from chronological time, the time by the watch. There is duration, continued existence: I was, I am and I will be. The memories, the experiences, the various anxieties, fears, hopes - all that is there in the field of time as the past. And that past which is psychological, which is memory, that burden of yesterday with all its experiences - I carry it today; memory carries it today, and that memory is identified through thought as the 'the me'. If there were no memory, if there were no identification with that memory from which arises thought, there would be no centre as `the me' that carries this burden from day to day.
So there is time by the watch. And there is psychological time - is that time valid? Is that true time? Is not time that interval between actions? When here is action which is spontaneous, real, actually there is no time. You have forgotten the past, the present and the future, while living in that state of action. But when action is derived from the past, you have introduced time into action. This requires your attention, because we are dealing with an extraordinarily complex problem of action within the field of time and action outside the field of time - not theories; not what the Gita, the Upanishads have said.
When the speaker is talking about action, do not compare, do not say that is what the books have said; then you are not living with the question; you are living with what you have already heard or what somebody else has told you. What somebody has told you may not be true at all, it is not. You have to find it out; and there lies the extraordinary strength, the vitality, the beauty and the originality. You have to be original - not quote what Sankara, Buddha, or anybody else has said.
You have to be original to find this out - not through the speaker. The speaker can only point out and use words. But you, through the act of listening, have to tear the words away and explore; you have to see if it is false or real. And you cannot see if it is false or real, if you have brought along opinions, ideas, suspicions, fears - then you are not moving. What the speaker is doing is to bring time into a crisis. Because we use time as a means of escape. Or we have used time as the only present, the now, and so we make the best of life now, with all the despairs, agonies, anxieties, fears, hopes, joys. We say, "We only live a few years; and let us live with all that making the best of it". That is what we do, and that is what all the philosophers have done. And the people who have invented theories, are deadly frightened of death too. So we are concerned with time. And we say time is the interval between actions. A mind that is in action can be without time. Please follow this. A mind that is in action with an idea, with a motive, with a purpose, with a formula, is caught in time; and therefore that action, being incomplete, gives continuity to time. You know, for us time is not only psychological duration, but also continued existence: that is, I will be that tomorrow or next year. The `will be' is not only conditioned by the environment, by society, but also by the reaction to that conditioning, to that society - that reaction saying to itself that it will be that, that it will reach it ultimately. When one says, "If I am not happy today, if I am not inwardly, deeply, widely, in exhaustively rich, I will be", there is the deception of time. The man who thinks that he will be and is striving after the what will be - for him, the greatest sorrow is time.
Is it possible for the mind to be always in instant action, spontaneously, freely, so that it has never a moment of time? Because time is peripheral thinking. All thinking is on the periphery, on the border - all thinking. Because thought is the response of accumulated memory, experience, knowledge; from that, there is thought which is reaction to the past. Thought can never be original. You may use words, which are of the past, to express the original; but the original is not of time. So, to find the original, the mind must be entirely free of time - psychological time; duration; the idea that `I will be', `I will achieve', `I will become'.
The clerk, the poor man who goes every day, by tube, by bus, to the office, for forty years in a crowded bus, smelly, dirty - his one hope is that one day he will become the Manager. His wife goads him, society pushes him, drives him, to be somebody in this world, with a bigger house, more comfort, more joy. One must have physical joy, comfort. It is absolutely, scientifically possible for all human beings to have it now. But it is not happening because we are so stupid: we have divided ourselves into nationalities, into sovereign governments; we have provincialism, linguistic separateness, so on and so on. This is what is preventing us.
As the clerk wants to become the bank Manager, and the bank Manager wants to be a Director, as the priest wants to become the Archbishop, as the sannyasi wants to become, to reach ultimately something or other, so we approach our life with the same attitude. We have approached everyday living in terms of achievement; so, psychologically, we come to it, saying, "I must be good", "I must do this", "I must become". It is the same mentality, the same ambition; so we introduce time. We never question time. We never say, "Is it so"? Shall I in ten years be happy, intelligent, aware, tremendously, inwardly rich, so that there is only one thing? We have never questioned; we have accepted it as we have accepted everything blindly, stupidly, without any thought, without reason.
So I say time is poison, time is danger, of which you are to be tremendously aware - as living with a tiger. You have to be aware every minute that time is a deadly, poisonous thing, unreal. You are living today; and you cannot live today completely, richly, widely, with an extraordinary sense of beauty and loveliness, if you bring with it all of yesterday. So you have to go into this question of memory.
Memory, knowledge, experience, and all the scientific, technological accumulation as information - all this has vital importance when you are doing something material. In things with which you have to live, there memory must function most efficiently, like an electronic brain. I do not know if you know anything about the electronic brain that man has built. It can do most extraordinary things - it can paint, write poems, translate, even conduct an orchestra. But that electronic brain works on the information that man has fed into it, through association and all the rest of it. And to put a question to that electronic brain, you must use precise words; otherwise, it won't answer you. So there is a whole school now going into, investigating into, the question of action in language - but that is irrelevant for the moment.
So, most of us bring the past into the present, and the present becomes mechanical. You observe your own life and you will see how extraordinarily mechanical it is! You function like a machine, like a rather poor imitation of an electronic brain. Because you have accepted, you have got used to time. Now there is a life out of time when you understand the past, the past being memory and nothing else.
The memory as knowledge, accumulation of experiences, the things that man has gathered for millions of years - that is the past, conscious or unconscious; all the traditions are there. And you come to the present with that, the now , and therefore you are not living at all. You are living with memories, with the dead ashes of yesterday. Do watch yourself. Then, out of the dead ashes of memory, you invent the tomorrow: I will be non-violent one day; I am violent today and I will keep on polishing my lovely violence till, one day, I will be free and be non-violent - which is so infantile, juvenile! You have accepted it, you do not spit on that idea. And there are people who talk such nonsense. You treat them as great people, because you are caught in time, as they are caught in time. They are not liberating you, they are not making you face the fact of time - which is to bring the whole past into the present, as a crisis.
You know what happens when you are in a crisis - an actual crisis, not an invented crisis, not a crisis with words, ideas and theories? When you are actually confronted with a crisis that demands your complete attention - complete attention being attention with your mind, your eyes, your ears, your heart, your nerves, the whole of your being - do you know what happens? Then, there is no past; then, there is nobody to tell you what to do; then, out of that tremendous attention comes spontaneity; then, in that state, there is no time. But the moment you begin to think about the crisis, the moment you begin to `think', all the past comes into action. Thought is the reaction of the past - association, and all the rest of it. And then you have the beginning of time and sorrow.
Therefore when a mind is not really in a state of action but in a state of inaction, from that comes further inaction, which is of time. There are two kinds of inaction. The inaction that time breeds, and the inaction which is the total state of the mind when it is confronted with a tremendous crisis. Out of facing a tremendous crisis, the mind itself is completely inactive - which is, free from all thought - and out of that inaction, there is action; and that is the only action that counts, not the other.
So, one has to understand the nature of time and the meaning of time. By the word `understand' I mean really one has lived with it, gone into it - not accepted any theory, any verbal explanation; and not escaped through the past, but has actually gone into this phenomenon of psychological time. When you go into it, you bring time into a crisis; then that crisis makes you completely attentive, and therefore the mind is in a state of action. The mind is always acting because, then, it is free from that state of the past and the future, which is time. And in that state, when the mind is not concerned with the past or the future, the present has a different meaning. It is not a theory, it is not a state of despair. So the ending of sorrow is the ending of thought, and the ending of thought is the beginning of wisdom. The ending of sorrow is wisdom.
You have really to understand death. By `understand' I mean to live with it - not at the end of your life when you are crippled, diseased, old, when your brain cells cannot function rationally, clearly, sharply, but while you are young, fresh, alive, active. To live with death, you have to understand life, not the life of somebody else but your life - the daily life, your office, your tortures, your miseries, your hopes, the despairs, the wide field of living. If you don't know life, you don't know what death is. Do please listen to what is being said. These are not cryptic sayings which you have to think over tomorrow. You are living now, at this moment, not tomorrow. Therefore you have to listen, not put into memory and think over.
The speaker said just now that, if you do not know what life is, you will never know what death is. And if you do not know what death is, you do not know what living is. So living is intimately connected with death. That which we call living, the everyday existence, is a torture, is a boredom, is a state of anxiety, despair, covered over with bright thought, innumerable masks of civilization. Your life is a petty life of quarrels, of jealousy, of envy. If you don't understand that, if you do not put an end to quarrels, to greed, to sorrow, to all the petty tyrannies of society - all societies are petty - , if you do not understand life, then you are merely a tortured human being, and inevitably death is there waiting at a distance, perhaps ten years or forty years or one hundred years.
So there is the fear of the unknown - fear of the unknown as death, and fear of the unknown as life. Do you know what we mean by life? The waking and sleeping, and that interval between that waking and sleeping, which is darkness, misery, conflict, and endless effort - that is what we call living. We have never said, "Is that living?". We have accepted it, as we have accepted the squalor, the poverty around us, the starvation around us. You have accepted this as life, and this thing you want to continue; and that is why you are frightened of death - the known is better than the unknown. And the known is so petty, so utterly meaningless - the toil, endless till you die. Then you invent a significance to life, a purpose of life and then discuss that.
So we never die to the life of misery, surgically operated - that is, to be aware of it, to face it without any choice, without any condemnation, just to observe it completely, look at it without any verbal, intellectual formulation or any form of escape. When you are so confronted with the life that you live every day, when you are faced with it without any escape, you are in a state of crisis; that state is a state of tremendous passion - I am using that word `passion' not as lust.
Do you know how to die to a little thing effortlessly: to smoking, to any habit, to ideas, to fears? To die effortlessly to fear is to face fear and follow the whole thread of fear - not half-way. For fear is, like sorrow, an unending state for man - fear of loneliness, fear of public opinion, fear of the future, fear of the past, fear of not being, fear of not becoming. When you face fear, you have to go to the very end of it; and you can go to the very end of it, only when there is no choice, when there is no verbal interference. And then you will find that there is an extraordinary sense of isolation, a thing like loneliness; you have to go through that.
So you have to die, die to everyday incidents and experiences and memory, whether they are pleasurable or painful. Because when death comes, you are not going to argue with it, you don't say, "I am going to keep that which is pleasurable, please take away that which is painful". it is going to take away everything. A man who says, "What happens after death? Do you believe in reincarnation? Is there a continuity of the I?" - such a man will never know the nature of death. And if he does not know the meaning and nature of dying while living, he will never know what it is to live.
We do not know what love is. We know pleasure; we know the lust, the pleasure that is derived from that and the fleeting happiness which is shrouded off with thought, with sorrow. We do not know what `to love' means. Love is not a memory. Love is not a word, love is not the continuity of a thing that has given you pleasure. You may have relationship, you may say, "I love my wife; but you don't love. If you love your wife, there is no jealousy, there is no dominance, there is no attachment.
We do not know what love is, because we do not know what beauty is: the beauty of a sunset, the cry of a child, the swift movement of the bird across the sky, all the exquisite colours of a sunset. You are totally unaware, insensitive to all that; therefore, you are also insensitive to life.
So to find out what death is, one has to die every day, to everything that one has gathered, remembered, and passed over. If you have ever died to a pleasure you will know what it is to die actually - not theoretically, verbally, but actually to come to an end of pleasure, voluntarily, easily, without any sense of effort, reward, punishment, motive. If you know how to die to a little thing called pleasure, then you will also know how to die totally to the whole question of the past, to time and to sorrow. When you die every day to everything unhesitatingly, freely, with a full smile and delight in your heart, then you will know what death is.
Death is not something in the distance to be avoided, to be frightened of. it is there, whether you like it or not. It is there like beauty, like love. But we have put it at a distance, and the distance is time. And so we make time into poison. Therefore we neither live completely, totally, with a fulness, with complete intensity and passion, nor do we know what it is to live or to die.
To die is to end continuity: the continuity of a thought, of a pleasure, of an idea, of a problem. In that ending there is the beginning of innocence and therefore the beginning of the new. That which has continuity can never be the new, and therefore that which has continuity can never be love. Please, do understand this.
You need a different world, a different culture, a different society. Therefore you have to die to everything that you have known, so that your mind is made fresh, innocent and young. And in that innocency, in that freshness and youth, there is love. And when there is that love, there is that intensity of life, living. Living then is action: action which is all the time, not a moment of recess, of interval; it is there all the time completely. And to understand that, you have to die, so that the mind is always in a state of the unknown, free from the known. And then you will see that fear, sorrow and the things that have shadowed man thousands upon thousands of years come to an end, and your mind is made fresh by death.
February 23, 1964


BOMBAY 6TH PUBLIC TALK 26TH FEBRUARY 1964

If you permit me, I would like to talk, this evening, about the meaning and the nature of meditation. To go into it rather deeply, one must not only use reason and see the limits of reason, but also one must have passion. For most of us passion is a thing that is derived or aroused; and we do not know passion without a motive, which is not aroused. For most of us, with our daily activities, with our innumerable responsibilities and commitments, much of our energy is absorbed, taken away, experiences, wrangles, miseries, conflicts and sorrows. We have very little energy to take us very deeply into anything; we are satisfied merely to skip on the surface of things and be satisfied with a few phrases, limited experiences and certain beliefs.
But really to go into something that demands our complete attention and our total energy, requires reason, as a beginning. We would rather avoid not only that word, but the implication of that word. We think it is not quite spiritual - if I may use that word `spiritual' - when we bring reason into it; we would rather be vague, sentimental, emotional, devotional, believing, living in a hypnotic state, and from there imagine, or have, some formula about God and all the rest of it. So we try to avoid reason.
We are using the word `reason', not in a philosophical sense with all its implications; we are giving to that word the simple meaning of great honesty in thought, sanity, a sense of clear insight, perception, where there is no deception or self-delusion. Without reason as a beginning, you cannot go very far. Because, without reason, you are inevitably led to all forms of delusions, misconceptions, fears and all the rest of it. To understand the nature and the meaning of meditation, it is absolutely necessary to reason step by step, so that your mind is sharpened, your brains are clear, without any distortion, without any pressure. It does not demand any belief, any system; but it requires a brain that is sensitive, sharpened, clear, that can go step by step, not illogically, not jumping, but with rationality, with sanity.
Without reason, passion becomes merely lustful, pleasurable. Passion which is aroused, which has a motive, becomes pleasure; and pleasure breeds pain, anxiety, fear. We are talking of a passion that is not aroused, that has no cause. Because such passion implies the fire of complete attention, complete giving oneself over to something logically, sanely, reasonably, in which there is no commitment, no belief, no dogma. Without that passion one cannot go very far.
If you see a beautiful sunset on a lovely evening, if there is not that complete attention, that passion, when you look at it, it becomes merely another evening without much significance. If you look at the branch of a tree in sunlight just as the sun is setting, and if you are not capable of feeling tremendously, the beauty, the extraordinary quality - not aroused by the branch, by the sunlight, but because you are in that state of passion - then every event, every incident, every scene, every experience becomes merely another routine, without much meaning, without much significance. And if we do not understand the meaning and the nature of meditation which is astonishingly important in life, we shall miss not only the depth, but the beauty and the truth of life.
We are going to talk this evening about meditation and the meditative mind. To go into it very deeply, one must first lay the foundation, the foundation being self-knowing. Without knowing yourself completely, totally, without knowing yourself with all the intricacies of the mind, all the secret recesses of your heart and your desires, secret hopes and longings, you have no basis from which to start clearly, sanely and widely. That foundation is absolutely necessary, because otherwise you will deceive yourself; otherwise meditation becomes merely a hypnosis, a hypnotic, self-suggestive state where you have visions, excitement and every kind of delusion.
As we are going to take together a journey into this extraordinary thing called meditation, you and I have to lay that foundation. To lay that foundation there is no method. You have to understand yourself: your thoughts, your feelings, your activities, the way you speak, the way you talk, your gestures, your relationship, your jealousy, your anxieties, your fears, your guilts, and the innumerable escapes that you have established for yourself. You have to understand the totality of all this. Either you understand it in a flash completely - which can be done, and which does not demand time; and that is the only way - , or you understand by a slow process of analysis, self-critical awareness, a process of elimination, a gradual exploration. This process, if you do that, will not, under any circumstances, establish righteousness; what it establishes is a peripheral action. Such action, however wide, however deep, is an action merely at the border, merely at the periphery of one's own being; and you can spend years, months, days, polishing it - that has very little value, except socially. Such action has no value whatsoever when you want to go into this question of finding out for yourself what is truth, if you are really enquiring into the source, the origin, the beginning of all things.
That foundation is not laid through the cultivation of the periphery. As it is necessary to take a bath every day, the peripheral cleanliness is necessary: a certain morality, a certain cleanliness of thought, action. But merely by everlastingly cleaning the periphery, the outward circle, the border, one will never find, or come to the centre of things. So virtue is not of time, but yet the mind must be extraordinarily virtuous. Virtue is not a thing to be cultivated. Because the moment you cultivate a thing, it ceases to be virtue; it becomes a vice.
You cannot cultivate humility. It is only the vain man, the man who is proud, vain, arrogant - he cultivates virtue as a cloak to hide, as a mask behind which he can have full play for his vanity. But yet, there must be humility: in the sense, a mind that does not obey, that does not follow, that has no pattern, no formula, no system, but is willing to learn; a mind that never climbs the ladder; but even if it has taken two steps, it comes down and begins again. There must be that sense of humility, not humbleness, not grovelling, not the worshipping of a guru, but that quality of mind that has understood the nature of fear, the anatomy of authority that seeks some one to give it comfort, position, security. In the understanding of these things comes that sense of humility which is absolutely necessary if one would learn the nature of meditation, the nature of truth, the meaning of reality.
First of all, for most of us, life, the everyday living is a drab, shallow, ugly, petty, little thing. The quarrels, the office with its boredom, sex and its repetitive pleasures, the daily efforts, struggles - we want to escape from all that. And meditation, for most people, becomes an easy escape; they practise, they sit down and follow a system of thought, of ideas, and a formula which again becomes very repetitive. And they do not mind such repetitive activity of the mind, because they ultimately hope to achieve or gain or understand something which that system promises. That is not meditation at all, it is merely an escape from actuality, from `what is', into self-hypnotic states.
And most people are satisfied with this formula of meditation, the repetition of words. If you go into it, you will observe that, if you repeat over and over and over again a name or a sentence or a mantram or whatever you do, obviously such repetition dulls the mind, it puts the mind to tranquillity, to sleep; and that state of self-hypnotic, suggestive sleep is considered an extraordinary state that you have achieved. It is a form of hypnosis, and it is a very well-known phenomenon. In that state of hypnosis you may have visions which are the projections of your own background, of your own fears, of your own conditioning; and you get terribly excited about those. But that is not meditation. And if one would go very deeply into this whole question of meditation, one has to drop that formula of meditation completely and totally. You cannot play with it. Because there must be no breath of any suggestion, any self-hypnosis, any directive; the mind must be completely clear, without any pressure, without any conditioning.
You know, as a Hindu, as a Muslim, as a Christian, or what you will, you may see your gods; those are the projections of your own background, your own desires; you will see your Masters, your saints, your saviours, your Krishnas and your Ramas and all the rest of it; those are all juvenile, immature. To enquire into meditation, they must be entirely put aside, not forcefully, not surgically, but because you understand yourself.
And that is why self-knowing is extraordinarily important for a man who would go very deeply into meditation. And what is important is also to break down immediately the whole psychological condition of man, the psychological structure imposed by society, and by you through society - the psychological structure of greed, envy, ambition, the desire to be secure in a belief, in an idea, in a formula. And that breaking down of your conditioning as a Hindu, as a Christian, or what you will, can only be done instantly, when you bring the conditioning into a crisis, and that crisis demands your attention. Every crisis demands your attention - attention being that you give your complete energy, your complete thought, all your feelings, everything that the crisis demands.
You know, when you lose your job, when you are suddenly thrown out, or when there is sudden death or you are faced with a real problem - not an imaginary, speculative problem, but an actual problem - , that demands your attention. It is a big crisis and you have to answer it; you cannot avoid it, you cannot run away from it; it demands attention.
So one can bring the whole conditioning - I mean by the conditioning, the past of the race, of the family, of the name, of the culture, the superficial moralities - all that into a crisis in the present. And that is the only way to break down the conditioning of the mind; then the brain is sharpened and clear and free.
So really for a mind that would go very deeply into meditation, these are absolutely, inevitably necessary; otherwise, you are fooling yourself with a lot of things that have no meaning whatsoever.
Then there comes the question of prayer. That is supplication; somebody is going to do something. A higher entity, a superior wisdom, a Master, a guru, a saviour, somebody outside of your own clarity, understanding, is going to do something for you, for your people, for your race. That again leads to delusion. You may, through prayer, receive something - it is a well-known psychological phenomenon; it is not the moment now to go into that. You can pray for a refrigerator and you will probably get it - that is a very well-known phenomenon. So, that has to be abandoned too, that has to be completely put aside.
If you are following what we are talking about - and I hope you are doing it, not merely listening verbally, hearing the words, but actually following it step by step as the speaker is unfolding it - , you will find that your mind now, your brain, is no longer functioning at the periphery, at the edge, at the boundary, but it is beginning to sharpen itself; it is beginning to clear itself of all the debris, of all the accumulation of the past; and therefore it is capable of looking, observing, listening.
Then there is the question of control of thought. Every form of control - every form, physically, psychologically and mentally - is detrimental, is destructive. Please listen to all this. Don't say, "Must I not control?", but listen to the very end of this expla- nation. Every form of control implies subjugation, imitation, forcing, compelling. And in that is involved a great deal of effort: I must become that, I must discipline myself to that. When you do that, the mind and the brain are perverted; they are not clear. Only the mind that is not perverted, the brain that is not twisted, that has no pressure of any kind in any direction - it is only such a mind, such a brain, that can understand what is truth; not a brain, not a mind that is shaped through compulsion, through force, through imitation, through fear.
So one has to understand this whole problem of controlling thought. Everybody controls thought; every schoolboy is taught how to control, how to concentrate. One has accepted it as an axiom, as you all accept so many things in life. You never question, you never say `no' to anything that is serious. You may say `no' to some little things, but you never deny; and it is only through denial that you find out.
We are going now into this question of control and what is involved in it. Where there is control there is waste of energy. You need tremendous energy to go to the very end of meditation, and therefore there must be no wastage of energy. This energy is not brought about through so-called sexual abstinence - that is only a peripheral cleanliness. This energy which you have to have, can only come through clarity, when the mind is absolutely free, without any distortion, when the brain is highly sensitive - sensitive to everything, to every reaction, to the beauty of a sunset, to the cawing of a crow, to the squalor and the dirt on the road, to the intimations of your own unconscious, to your relationships to the quiet night when you are by yourself either in a pleasant room or an ugly room; to be totally sensitive. And that can only be brought about naturally, spontaneously, easily, when we understand this question of control.
There is for most people `the thinker and the thought; so there is a division between thought and that entity who is separate from thought. Observe yourself, please. You are not listening to my description and applying that description to yourself you are actually watching yourself. If you observe yourself you will see that there is the thinker apart from your thought, there is the observer of the tree and the tree - not the word but the actual fact; the word tree is not the tree. So there is `the observer and the observed', `the thinker and the thought'. And the thinker is always trying to shape thought, always trying to control, to guide thought - this is the origin of all effort, of all control; I must be this, I must not be that, I must not smoke though I have the habit, and so on and on.
The I and the thing observed, the thinker and the thought - unless you understand this thing, you are wasting your energy in control. You need every breath of energy, every unit of energy, and therefore there must be no effort. A machine, if there is any friction, wears itself out; it is not performing, functioning beautifully; it is not picking up. In the same way, if there is any kind of effort, at any level, it is a wastage of energy. And to understand the wastage of energy and to free the mind and the brain from this effort, one has to understand this division: the thinker and the thought.
You accept this division, because you think the thinker is a permanent entity, a spiritual entity, the Atman, the Higher-Self - the names that one gives to this. If you observe that very carefully, the so-called Higher Self or the so-called Atman with all the rest of the things. that you use and imply, is still within the field of time. Because man has thought of it - man, whether it be Sankara or your pet guru or somebody else, has thought of it - , he has brought it into the realm of thought. And thought has created this superself the super-Atman, the Higher self, which is guiding, which is shaping, which is controlling, which is creating this division.
Now, is there such an entity? The speaker says there is no such entity. it does not matter who says it - what there is is thinking, thought and nothing else. Thought creates the entity as the thinker. Because if you have no thought, if you are in a state of amnesia, without memory, completely blank, then there is no thinker who has identified himself with innumerable experiences, ideas, beliefs, dogmas. So a man who would go very far into the understanding of the nature of meditation, must understand this whole problem of thought, not controlling, not shaping not guiding thought.
So one has to enquire into this whole question of memory, memory accumulated as knowledge, as experience, and stored up through association and all the rest of it, as in the mechanical computer - in the mechanical computer, in the electronic brain, man has built a series of memories, layers, banks of memories; and when those are called upon, the computer begins to think. The memory becomes the I, from which there is thought, from which there is reaction as thought. If you understand that, then there is only thinking. Therefore, there is no control of thought. Then you see the whole mechanism of thinking. Then you can proceed from there and enquire into this whole question of experience.
This is all part of meditation, from the very beginning of this talk till now. We are understanding the nature and the meaning of meditation, we are in a state of meditation. Don't say at the end, "What do you mean by meditation?". You are actually going through, with the speaker, taking the journey actually, into this extraordinary thing called `meditation'. Don't stop half-way. If you are tired then that is all right. But you must go into it very very deeply, because life is very deep, not the shady thing that you call life - that is not life at all; that is just mechanical existence, a brutal, ugly. superficial thing that we call life. you want to go into this extraordinary phenomenon of life and the depth and beauty of meditation, you have to take a tremendous journey. And we are taking it together.
So you have to enquire into this question of experience, which is still, like thought, a part of consciousness. Experience means going through something, however small, however immediate, however deep. That is, to every challenge there is a response. The challenge may be a tremendous crisis, and you respond adequately or inadequately or totally to that challenge or to that crisis. For most of us, the challenges are merely superficial, and we hardly know that there are challenges at all; because our whole life is so mechanical, so superficial, so casual. And a man who has been through a hundred experiences, a thousand experiences, wants a new experience. Don't you know? Don't you all pray for something new to happen in your life, a new experience, or a new vision - a new way of looking at a tree, a new, way of looking at your wife, at your husband, to see in a new way the beauty of the sunset, the blue of the sky? Because we are so exhausted, we are so bored with our everyday experience. And every experience is within the consciousness of `the me', of the thinker.
Thought, when pushed to the very extreme, steps beyond the borders of consciousness, because there are no words, there is no memory - but that is a different matter. Most of us pray for new experiences. Please bear in mind that this is a part of your meditation, and we are taking the journey, together.
The mind, the brain, your being, wants something new to happen; and you want a new experience. You want to expand your consciousness, and so you take a drug - there are many new drugs that give you the sense of expansion of consciousness. When in that state, you see things immaculately, you see everything afresh - the tree, the branch, the leaf - as you have never seen it before; for the first time, you see the splendour of light, the beauty of a leaf as it falls to the ground; because that drug has made your brain highly sensitive. There are drugs like L.S.D. 25 and so on. And in that state, according to your conditioning you respond. In that state, if you are a Christian, you see God; whatever it is, it is still within the field of the known, highly sensitized and therefore highly perceptive of a particular conditioning. Therefore mere experience has no value in meditation. Please, I am going to go a little bit into this.
There is always challenge and response, challenge from the outside and response from you. If you are aware of this challenge outwardly, then perhaps you will also be aware of rejecting the outer and becoming a challenge to yourself, all the time questioning - a challenge to yourself; nobody puts a challenge, not society, not incident, not environment; but you yourself are challenging everything you are doing and responding. You follow? There is the outward challenge to which you respond. And then there is the challenge which you yourself offer to yourself, questioning, asking, demanding, forcing, enquiring, pushing, driving. Then if you go still further into this question of experience, is it possible to live without experience at all, in which there is no challenge and no response, in which there is no crisis, big or small? Is it possible? It is possible only when the mind is so terribly awakened. How can there be a challenge to life?
So in meditation, there is no search for experience at all. Please follow all this. There is no search at all, not only for experience but for every form of seeking, asking, questioning. Because only when there is no seeking and no asking, when there is no directive conditioning, when the brain has been sharpened to its highest sensitivity, when there is no sense of control but complete awareness, out of this comes the stillness of the mind - not the stillness that you are seeking, that you are cultivating, that is death, that is stagnation.
Out of this awareness of all that has been said till now, during this evening - awareness of those crows, awareness of the speaker, awareness of your reactions to the speaker and the words he is using, choicelessly, negatively observing, being so totally aware - , out of this awareness there is attention. You cannot attend if you are not silent. You listen to those crows, actually listen, give your attention - not resistance. Listen to those crows and listen to the speaker simultaneously - not two different things. And to pay complete attention to the crows and to the speaker, and to watch your own mind, how it is working, you need that attention which comes out of complete silence. Otherwise, you are merely resisting the crows and trying to listen to the speaker; so there is a division, there is a conflict; so there is a pushing away, an exclusion - which is what most people do, which is concentration.
In concentration, if you observe, there are several things involved, as in the case of a child. Give the child a toy; the toy is so interesting that he is completely absorbed by the toy; he is not mischievous, he spends hours, days, in that toy; he loves it; the toy is so exciting, the toy has taken him over. That is part of concentration; nothing exists except the toy.
Part of concentration is this self-absorption, identified with the Masters, with the guru, with somebody, with your gods. You want to concentrate on your ideas, on your Masters, on your gurus, on your pictures - you know all that business man has invented. In that concentration there is exclusion; you are not aware, you are not attentive; you do not look at the tree, the bird, the passer-by, the colour of the sari; you are totally unaware.
And it is only the mind that is completely aware, that is completely attentive. And this attention and this awareness can only come when there is total stillness. That stillness is absolutely necessary.
Perhaps some of you have really taken the journey with the speaker so far; you have actually, factually, walked step by step on this journey, till now. If you have done it, you will see that your mind is extraordinarily quiet. Please I am not hypnotizing you - it is so immature a trick of a clever charlatan. We are actually going through, actually living it, there is no pretension. Either you are there or you are not there. If you are not there, you have to begin right from the beginning, and go through it.
So there is no sense of being hypnotized by somebody else, by his ideas or by his words or by your own longing to find the silence. It comes inevitably, as the sun rises in the east of a morning, when the mind has completely gone through all this and understood. Because it is the mature mind - the mind that is capable of looking at itself pitilessly, without any self-pity, without tears, without hope, without fear, the mind that is stark naked - that is capable of standing completely alone, not only in this world but in the psychological world which is inside the skin, without looking for anybody, for any support, for any way of conduct, to be encouraged.
If you have gone that far, then you will see the mind is completely silent. In that silence there is no reflection. When you look into a well which is rich with water and quietness, you see your own face; the reflection of your own face is there in the water; and you can go on improving that reflection ad nauseam, changing it, modifying it. In that silence there is no reflection; as there is no thinker, there is no thought; it is devoid of all experience, but it is tremendously alive; it is energy, not death, not decay.
Now, so far, we can use words up to there. But to go further into this extraordinary silence, you not only have to proceed non-verbally, non-abstractly, but actually. And you cannot proceed actually unless you have come, step by step, where we are now. Perhaps some of you have gone through it, and you and you now begin to understand the nature and the meaning of meditation, and so are able to be actually in that silence, unimagined, not provoked, not premeditated - it is there.
In that silence, there is no onlooker, there is no entity that says, "I am silent". There is only silence, an immense space in which there is emptiness. Because unless the mind is empty, it cannot possibly see the new. When the mind is empty - not induced emptiness - when there is the sense of complete void, which is alive, vibrating, strong, potent, not dormant, not a state of blankness, then you will see that there is quite a different movement of creation.
You may say, "Are you not, when you are talking about that silence, observing that silence?". What we are saying is merely the word, but not the thing. The word tree is not the tree. The speaker is only describing; the word, the description, is not the effect. Therefore you can forget the word, forget the description, and be actually there.
If you are there, if the mind is totally aware in that quality of pure clarity, then out of that there is creation - creation not in the mundane sense of the word: painting a picture, writing a poem, creating the baby. Because the world is in a state of creation, the universe is, it is exploding. And only in that extraordinary silence which has no border, which has no depth, no height, no measure, out of this immense silence, one knows the origin, the beginning of all things.
February 26, 1964


BOMBAY 7TH PUBLIC TALK 1ST MARCH 1964

This is the last talk in Bombay this year. I think very few of us realize what tremendous problems we are confronted with; very few of us are aware of their total implication, and very few desire to do anything about them actually. We realize, intellectually or verbally, when we read in a newspaper an article or two, or when we read a book, the immense revolution that is taking place outwardly. I mean by `realize' actually be confronted with them, not intellectually or verbally - but come directly into contact with them. And when one does, one realizes with a tremendous shock that man has lived for a million years and more, with very little comprehension, with very little change, and without transmutation or mutation - total mutation of the mind and the heart.
We have many problems: the utter lack of affection in the world, the sense of love which is completely absent; there is the problem of sex; then there is the question of guilt; and we have not comprehended fully what it means to be creative. We are confronted with these problems and we have to answer them, each one of us. And it seems to me, one of our greatest difficulties is that we look to thought as a means of solution of all the innumerable problems.
Thought is of time, and thought cannot possibly solve the problems of our life. I think that is the first thing we have to realize. Thought has time and authority, and thought cannot, under any circumstances, solve or confront the many, many intricate problems of life. There must be a totally new approach, an operational approach that can be tested out, worked out by each one. And to understand the limitations and the importance of thought, one has to see the mechanical process of thinking, and the futility, the utter superficiality, of all the philosophies that we have, because they are the product of thought.
And we have to go beyond the limitations of thought; and that is one of our major problems. And also we have to understand that the way of so-called traditional religion does not lead anywhere, and that the so-called religions have to be totally abandoned. And we have to find out for ourselves what is an individual. And finally, one has to find out the importance of religion and, in the discovery of what is truth, see the emergence of a state of mind that is in mutation. This is what we are going to talk about this evening: religion, the individual and mutation.
But before we go into that, one has to be very clear what the problems are that are facing each one of us. Because without understanding these problems, not merely verbally or intellectually but actually, without realizing the implications of all these problems and thereby sharpening our brains, we shall not be able to meet these problems and to go beyond them. That is the first important thing.
One sees what is going on in this world. First, there is the mechanical, technological progress, so vast, so dynamic, so all-consuming, that, unless one understands it, one is caught up in the mechanical process of it, and there will never be freedom for man, because man is going to have, through automation, through electronic brains, leisure. In fifty or more years, the economic problems of food, clothing and shelter will be solved, and man will be left with leisure. Factories can be run by a dozen people or so, not by three thousand or thirty thousand people. The electronic brains, the computers, the machines that are going to correct machines - all these are actually produced now. And man - you - is going to have leisure. And what is man going to do with that leisure? The organized religions are going to take over that leisure; amusement and entertainment are going to take over that leisure. This is going on. The church, the religious organizations, being aware of the implications of all this, are organizing themselves to control, to shape man's thought. And because they want it, there is entertainment - organized or individual amusements. So either we understand the whole significance of leisure, or we are going to be absorbed in these two channels and, as society, we will go on in a state of corruption.
Society is always in a state of corruption, and it behoves us to find out for ourselves how to come out of this corruption. You know what is happening in this country, as in the world? From the highest political office to the lowest, there is corruption. Everywhere in the world of art, music, there is tradition, there is no creation. Religion, as it is practised now, is absolutely meaningless and utterly disastrous for man; it has no meaning; it is an escape from the actual life of boredom, of fear; and all the rituals, with their priests, have no meaning whatsoever, though momentarily they give a kind of sensation. And the worship of authority as the guru, as the leader, will lead man nowhere; for they totally deny freedom.
So these are some of the problems. First, there is no freedom. You have to work to have that freedom, and it is only in freedom you can discover what is truth. You will not have freedom through any form of government - communist, socialist or otherwise. Governments are not going to solve your problems, nor science. You may go to the moon or go into the bowels of the earth, but the human mind will be the same, adjusting itself, modifying itself, carrying on at a superficial level of corruption, modifying, adjusting, reforming. Nor is any social reform, whatever its reputation, whatever its activity, going to give freedom to man. Every social reformation is the denial of the freedom of man, because he sustains the corruption of society. Probably you know all this, probably you have vaguely thought about all this; and probably you find there is no way out of it.
So we are going to find out for ourselves, if there is a way out of this chaos, this corruption, this utter decay. We have looked to an outside agency as God, to some spiritual authority, to help us out. And this has been going on, for centuries upon centuries: seeking aid from outside, through prayers, through worship, through obedience, through the worship of a guru, of a saint, and blindly or intelligently following them. We have tried so many ways to escape from the chaos which man has created, which you and I have created, which is the result of our activity.
Society which is relationship is the result of your relationship with another. Environment has made you, and you have made the environment. Seeing all this, what is man to do? There is no escape. No outside agency, no gods, nobody is going to come from Mars or Venus, in flying saucers, to save us. No religion, no belief, no dogma is going to purify the mind and the heart so completely that you come out of this with beauty, with an extraordinary sense of compassion and love.
So what is it that we can do? First, we must actually deny - actually deny the religion that we know; actually deny society as it is. I mean by society the psychological structure of society of which we are a part. We must deny that totally. You must deny completely, with all your mind and heart, authority. And you must deny entirely, ruthlessly, every demand of help through an outside agency beyond yourself.
Please listen to this. We seek help because we are in a state of misery, confusion, conflict, and we want to be helped. We want somebody to tell us what to do. We want some guidance, we want to take somebody's hand in this darkness, who will take us to the light. We are so confused, we do not know where to turn. Education, religion, leaders, saints - all these have utterly failed; and yet, because we are in sorrow, because there is conflict and confusion, we look to somebody to help us. And probably that is why most of you are here, hoping in some way to catch a glimpse of reality, hoping in some way to be led to that beauty of life.
Now, if you will kindly listen with your inner ear, with clarity, you will see that there is no help. The speaker cannot help you; he refuses to help you. Please understand this. Go with it slowly. He refuses totally, completely, to help you.
What you want is to sustain the corruption, live in corruption, and to help in that corruption. You want to be helped a little bit to live comfortably, to carry on with your ambitions, with your ways, with your envies, with your brutalities; to continue in the everyday existence, and yet modify it a little - become a little more rich, a little more comfortable, a little more happy. That is all you want: a better job, a better car, a better position. You really do not want to be completely, entirely, free of sorrow. You don't want to find out what is Love, and the beauty of it, the immensity of it. You don't want to find out what is Creation.
So what you really want is to be helped to continue in a modified form, in this wretched world, with the ugliness of your lives, with the brutality of your existence, with your everyday conflict. That is all you know; you cling to that and you want that modified. And anybody that helps you to live in that field - you think he is a great man, he is a saint, he is a marvellous saviour.
Therefore, the speaker says he is not giving you help. If you seek help from the speaker, you are lost. There is no help from anybody, of any type - that is a dreadful thing to realize for oneself. You have to realize the appalling, frightening fact that you, as a human being, have to stand completely on your own feet; there are no Upanishads, no Gita, no leaders, nothing that can save you; you have to save yourself. You know what that does when you realize that fact? It is a fact. When you actually realize that fact, either you sink further in your corruption, or that very fact gives you tremendous energy to break through the network of the psychological structure of society - break through, shattering everything. And then you will never seek help, because you are free.
A free man, a man who is not frightened, who has a clear mind, whose heart is vital, strong, energetic - he does not want help. And we, you and I, have to stand alone completely, totally, with no help from anybody. You have sought help politically, religiously from the gurus, socially in every way; they have all betrayed you. There have been revolutions - political and economic revolutions, communism, social revolutions. They are not the answers; they cannot help you, because they will bring more tyranny, more slavery.
It is only when you demand complete freedom and sustain that freedom, that you will find, through the operational approach, reality; and it is that reality that will set man free - nothing else. And it is one of the most difficult things to realize that you have to stand completely alone, by yourself entirely.
It is only the man who is free, that can co-operate. And it is the man who is free, who says: I will not co-operate. Co-operation, as it is generally understood, implies co-operating around a person, around an idea, or for a utopia, around the authority of a person, or the authority of an idea as the State. If you observe that kind of co-operation, it is not co-operation at all, it is mutual benefit; and when the authority changes, you change in order to derive your benefit from that; so it is a compulsive form of adjustment. We were talking about co-operation which is entirely different, because man must co-operate. We cannot live without co-operation. Life is relationship, life is co-operation. You and I cannot probably exist without co-operation. But to co-operate there must be freedom. You must be free and I must be free to co-operate. Freedom does not mean doing what we like: being ruthless and all the rest of the stupid reaction connected with that word. It is only the man who is free to love, who has no jealousy, hate, that wants nothing for himself, for his family, for his race, for his group. It is only the man who is free and knows the full significance of love and beauty, that can co-operate.
So what is necessary is to understand this freedom. Thought does not bring about this freedom. Thought is never free. Thought is merely a reaction to accumulated knowledge as memory, as experience; therefore it can never free man. And yet, everything that we do - every action, every motive, every urge - is based on thought. So one has to see for oneself the significance of thought, where it is necessary and where it is poison.
Mutation can only come about when the mind is totally empty of all thought. It is like the womb - a child is conceived in the womb, because the womb is empty; and out of that a new birth is given. In the same way, the mind must be empty, it is only in emptiness that a new thing can take place - a totally new thing, not a thing that has continued through millennia.
So the question is then: how to empty the mind? Not the system; when I use the word "how", it is not "do these things and you will empty the mind". There is no system, there is no formula. You have to see the truth of that: that mutation is absolutely necessary for the salvation of man, for you and me, for our salvation, for our freedom, to be completely free from sorrow, from the agony of life.
You must have a mutation, a mind that is completely different, that is not the product of environment, of society, of reaction, of knowledge, of experience - all those do not bring about innocence, do not bring about freedom; they do not give this vast sense of space in the mind. it is only in that space that the movement of mutation takes place. And it is only that mutation that can save man, because it is that mutation which brings about the individual.
We are not individuals. We have names, separate names. You have a separate body; perhaps, if you are lucky enough, you have a bank account; otherwise, you are not an individual inwardly, psychologically. You belong to the race, to the community, to tradition, to the past, and therefore you have ceased to be creative. You have ceased to be aware of the immensity of the width and the depth and the beauty of Life.
Because we are not individuals, we do not know what it means to love. We know only what it means to love in which is contained jealousy, hate, envy, and all the mischief that thought can bring about. Do observe, if you will, your own so-called affection; observe yourself, your own affection for your wife and your family. There is not a spark of love; it is a unit of corruption, of attachment, of pain, of jealousy, of ambition, of domination. You may beget children; but, in that, there is no love; it is pleasure. And where there is pleasure, there is pain. And a man who would understand this thing called "love" must first understand what it is to be free.
Then, there is the question of sex which is a great problem in the world. You may be out of it, because of your age or because you have forced yourself. You have no sexual life, because you want to find God. I am afraid you won't find God. God wants a free man, a man who has lived, who has suffered, who is free. So you have to understand this question of sex. Please listen to what the speaker says. You may not go completely to the very end of the journey, but listen. Listen without condemning, without justifying, without comparing, without bringing all the memories into operation. Just listen freely, happily. Because, if you know how to listen, then you will know when the mind is empty. There is nothing that you can do to bring about that emptiness. Every action on your part is the action of the past, of thought, of time; and time is not going to bring you that freedom. But listen, actually enjoy listening to the sound of a bird, the single sound, each sound separate, distinct, vital, clear; listen to that crow; listen to the speaker completely - to each word, each statement without interpreting, without translating. Just listen. And out of that listening you will have the energy; out of that listening you will act completely, totally.
We do not listen. There are too many noises about us; inside us, there is too much talk, too much questioning, too much demanding, too many urges, compulsions. We have so many things and we never listen to any one of them completely, totally, to the very end. And if you would kindly so listen, you will see that, in spite of yourself, the mutation, that emptiness, that transformation, the perception of what is true, comes into being. You don't have to do a thing, because what you do will interfere, because you are greedy, you are envious, you are full of hate, ambition, and all the mischief that thought can make.
So if you can listen happily, effortlessly, then perhaps in the quiet, deep silence you will know what is truth. And it is only that truth that liberates, and nothing else. That is why you must stand completely alone. You cannot listen through another; you cannot see with the eyes of another; you cannot think with the thoughts of others. But yet, you listen through others, see through the activities, through the saints, through the dictum of others. So if you can put away all these secondary things, the activities of others, and be simple, quiet, and listen, then you will find out.
You know, when you look at a sunset or a lovely face or a beautiful leaf or a flower, when you actually see it, then there is space between you and that flower and that beauty and that loveliness, or between you and the misery and the squalor you see. There is space; you have not created it, it is there. You cannot do anything to make that space wide or narrow, it is there. But we refuse to look through that space simply, quietly, persistently. Through that space we project our opinions, our ideas, our conclusions, our formulas; and therefore there is no space. That space is covered over with yesterdays, with the memories, with the experiences of yesterday; therefore we never see, we never listen, we are never quiet. So, if you will, do listen this evening, not being hypnotized - that would be absurd, that would be too immature - , not accepting it, not denying it. Because we are dealing with your life and not with my life; we are dealing with your sorrows, your miseries, your authorities, your despairs and the agony and the boredom of life.
As we were saying, there is this question of sex, which has become tremendously important. Why? Look at your own lives. Why? First you have no other free pleasure. You are blocked intellectually; you repeat what others have said everlastingly, from childhood till you die. Your examination, your education, your technological information - all this is repetition, repetition. You are blocked intellectually. You dare not think independently. You don't deny. You are yes-sayers. You are followers, you are worshippers of authority. Therefore you are blocked intellectually, and therefore you have only one thing where you are free, original: your sex.
Then emotionally, you are not free to express. There too, you are blocked, hindered, contained. You never enjoy the sunset; you never see the tree; nor are you with the tree, in full enjoyment, in the full beauty of that tree. So, emotionally, intellectually, you are starved, cut off; and beauty means nothing to you - nothing. Otherwise, this country would be different. You have divorced religion from beauty. You will never sit up of an evening, quietly looking at the stars, the moon and the light on the water; you have the radio, the TV, the books, the cinema - anything but be alone with yourself to enjoy that which is about you. So emotionally, aesthetically, deep down you are completely blocked. So you have only one thing left - your own, original - , and that is sex.
And when sex becomes the only thing, it creates havoc in one's life. And that too becomes repetitive, and that too leads to various forms of domination, compulsion, the agony of relationship. That too leads to brutality, to dulling the mind - this repetitive pleasure. So there is no love; there is no beauty in our life, no emotional freedom. And so the thing is left which is called sex.
Then there is no discovery, for yourself, of reality. Because religions have made you followers, not investigators, not explorers, not the people who will discover. You are merely people who repeat endlessly, go to the church or to the temple, or deny and merely live superficially. So religion actually has no meaning, except when you are in a state of fear, disease, or when you want some kind of comfort.
Please listen, don't get bored. This is your life. You have to face these things. And ultimately there is that creation - not of children - , that creation which is beyond time and measure, which makes all things new all the time because it is out of time. But, yet, we are seeking always new expressions in the world of art, in the world of aesthetics. New expressions - that is all we are concerned with. We are not concerned with creation.
So those are the many problems that confront you, and you have to find out the right answer, for yourself. And there is the right answer which is: that there must be complete freedom for you, complete freedom from this sociological structure, the psychological structure of society which is fear, greed, envy, ambition, the seeking of power, the seeking of position, depending on money. The corruption of society - one has to be free of that. And yet, one has to live in this world vitally, strongly, energetically. And to do that, you have to work; you have to work inwardly, ruthlessly, to strip yourself of all the debris of society, of all the corruption of society. When you realize that you have to do it, for yourself, completely, and nobody is going to help you, you have a tremendous energy. Then, all your attention is given to that; then you have a mind, a heart that is tremendously alive, active.
So, self-knowing is operational; it is not a question of belief; it functions, it operates if you go after it steadily, day after day. Out of self-knowing comes awareness - that is to be aware of the birds, of the trees, of the squalor, of the dirt, of the beauty, of the colour, of everything about you outwardly. Because the outward movement brings you the inward movement. You cannot ride on the inward without understanding the outward movement. They are one; they are a unitary process just like a tide on the sea, that goes out and comes in. And you must ride on that tide without effort. You can ride on that tide without effort when you observe and when you listen to all the intimations of thought and the implications of your being, when you just listen. It does not demand analysis, introspection - that is deadly. All that it demands is that you look, that you listen and that you keep that space between the observer and the thing observed. If you keep that space completely empty, there is neither the observer nor the observed; there is only movement. And out of this self-knowing, there comes freedom which nobody, no god, no saint, no society can give you. You must have this freedom. Because otherwise, the churches with their organized belief and entertainment are going to take over, and you will live mechanically, stupidly, worthlessly. And from this freedom comes that state of mind when the brain is highly sensitive, because it has understood every movement of thought, every wave of feeling - because thought and feeling are not separate things; it is a whole process. And out of that understanding, out of that freedom, the mind is made young, fresh, and innocent. it is only out of this emptiness comes mutation; and from that alone can there be salvation for man. it is only when the mind has completely undergone this tremendous mutation out of time - not within the limits of society but completely outside society; not becoming a sannyasi, that is too immature - , when the mind has understood the whole fabric of society, which is yourself, that out of that understanding comes this extraordinary sense of aloneness.
Then you are completely, indissolubly alone. And only then, in that state of complete aloneness, does that movement which is the beginning and end of all things come into being. That is religion and nothing else. In that state, there is love, there is compassion and infinite pity. And in that state, there is neither sorrow nor pleasure, but a life that is vitally living, strong, vital, clear.
March 1, 1964


SAANEN 1ST PUBLIC TALK 12TH JULY 1964

As you know, there are going to be ten talks here, and some discussions after all these talks are concluded, so we shall have plenty of leisure to talk things over together.
I would like to begin this morning by pointing out the extraordinary importance of freedom. Most of us do not want to be free. We have our families, our responsibilities, our duties - and in those we abide. We are hedged about by social laws, by a certain code of morality, and we are burdened with daily troubles and problems; and if we can find some kind of consolation, some means of escape from all this conflict and misery, we are very easily satisfied. Most of us do not really want to be free at all, in any direction, at any depth; yet it seems to me that one of the most essential things in life is to find out for oneself how to be completely and totally free. And is it at all possible for the human mind, being so heavily conditioned, so narrowly caught up in its everyday labours, so full of fears and anxieties, so uncertain of the future and constant in its demand for security - is it at all possible for such a mind to bring about in itself a radical mutation, which can take place only in complete freedom?
I think each one of us should be really concerned with this problem, at least for the three weeks that we are here. We should be concerned - not just verbally, but through the verbal or linguistic analysis we should go much more deeply into ourselves - to find out whether it is at all possible to be free. Without freedom one cannot discover what is true and what is false; without freedom there is no depth to life; without freedom we are slaves to every form of influence, to all the social pressures, to the innumerable demands that we are constantly faced with.
So, can you, as an individual, really go into yourself very searchingly, ruthlessly, and find out if it is at all possible for each one of us to be completely free? Surely, it is only in freedom that there can be change. And we do have to change, not superficially, not in the sense of merely pruning a little bit here and there, but we have to bring about a radical mutation in the very structure of the mind itself. That is why I feel it is so important to talk about change, to discuss it, and to see how far each one of us can go into this problem.
Do you know what I mean by change? To change is to think in a totally different manner; it is to bring about a state of mind in which there is no anxiety at any time, no sense of conflict, no struggle to achieve, to be or to become something. It is to be completely free of fear. To find out what it means to be free of fear, I think one has to understand this question of the teacher and the taught, and thereby discover what learning is. There is no teacher here, and there is no person who is being taught. We are all learning. So you have to be completely rid of the idea that someone is going to instruct you, or tell you what to do - which means that the relation ship between you and the speaker is entirely different. We are learning: you are not being taught. If you really understand that you are not here to be taught by anyone, that there is no teacher to teach you, no saviour to save you, no guru to tell you what to do - if you really understand this fact, then you have to do everything for yourself; and that demands tremendous energy.
Energy is dissipated, degraded, totally lost when there is the relationship of the teacher and the taught; so during these talks here, and in the discussions that are to follow, I hope there will be no sense of any such relationship. It would really be marvellous if we could wipe that out completely, so that there is only the movement of learning. We generally learn through study, through books, through experience, or through being instructed. Those are the usual ways of learning. We commit to memory what to do and what not to do, what to think and what not to think, how to feel, how to react. Through experience, through study, through analysis, through probing, through introspective examination, we store up knowledge as memory, and memory then responds to further challenges and demands, from which there is more and more learning. With this process we are quite familiar, it is the only way we learn. I do not know how to fly an airplane, so I learn. I am instructed, I gain experience, the memory of which is retained, and then I fly. That is the only process of learning with which most of us are acquainted. We learn through study, through experience, through instruction. What is learnt is committed to memory as knowledge, and that knowledge functions whenever there is a challenge, or whenever we have to do something.
Now, I think there is a totally different way of learning, and I am going to talk a little bit about it; but to understand it, and to learn in this different way, you must be completely rid of authority, otherwise you will merely be instructed, and you will repeat what you have heard. That is why it is very important to understand the nature of authority. Authority prevents learning - learning which is not the accumulation of knowledge as memory. Memory always responds in patterns; there is no freedom. A man who is burdened with knowledge, with instructions, who is weighed down by the things he has learned, is never free. He may be most extraordinarily erudite, but his accumulation of knowledge prevents him from being free, and therefore he is incapable of learning.
We accumulate various forms of knowledge - scientific, physiological, technological, and so on - and this knowledge is necessary for the physical well-being of man. But we also accumulate knowledge in order to be safe, in order to function without disturbance, in order to act always within the borders of our own information and thereby feel secure. We want never to be uncertain - we are afraid of uncertainty - and therefore we accumulate knowledge. This psychological accumulation is what I am talking about, and it is this that completely blocks freedom.
So, the moment one begins to inquire into what is freedom, one has to question not only authority, but knowledge. If you are merely being instructed, if you are merely accumulating what you hear, what you read, what you experience, then you will find that you can never be free, because you are always functioning within the pattern of the known. This is what actually happens to most of us; so what is one to do?
One sees how the mind and the brain function. The brain is an animalistic, progressive, evolutionary thing which lives and functions within the walls of its own experience, its own knowledge, its own hopes and fears. It is everlastingly active in safeguarding and protecting itself - and in some measure it has to be, otherwise it would soon be destroyed. It must have some degree of security, so it habitually benefits itself by gathering every kind of information, obeying every kind of instruction, creating a pattern by which to live, and so never being free. If one has observed one's own brain, the whole functioning of oneself, one is aware of this patterned mode of existence in which there is no spontaneity at all.
Then what is learning? Is there a different kind of learning, a learning which is not cumulative, which doesn't become merely a background of memory or knowledge that creates patterns and blocks freedom? Is there a kind of learning which doesn't become a burden, which doesn't cripple the mind but, on the contrary, gives it freedom? If you have ever put this question to yourself, not superficially but deeply, you will know that one has to find out why the mind clings to authority. Whether it be the authority of the instructor, of the saviour, of the book, or the authority of one's own knowledge and experience, why does the mind cling to that authority?
You know, authority takes many forms. There is the authority of books, the authority of the church, the authority of the ideal, the authority of your own experience, and the authority of the knowledge which you have gathered. Why do you cling to those authorities? Technologically there is need of authorities - that is simple and obvious. But we are talking about the psychological state of the mind; and quite apart from technological authority, why does the mind cling to authority in the psychological sense?
Obviously, the mind clings to authority because it is afraid of uncertainty, insecurity; it is afraid of the unknown, of what may happen tomorrow. And can you and I live without any authority at all - authority in the sense of domination, assertion, dogmatism, aggressiveness, wanting to succeed, wanting to be famous, wanting to become somebody? Can we live in this world - going to the office, and all the rest of it - in a state of complete humility? That is a very difficult thing to find out, is it not? But I think it is only in that state of complete humility - which is the state of a mind that is always willing not to know - that one can learn. Otherwise one is always accumulating, and therefore ceasing to learn.
So, can one live from day to day in that state? Do you understand my question? Surely, a mind that is really learning has no authority, nor does it seek authority. Because it is in a state of constant learning, not only from outward things, but also from inward things, it does not belong to any group, to any society, to any race or culture. If you are constantly learning from everything without accumulation, how can there be any authority, any teacher? How can you possibly follow anyone? And that is the only way to live - not learning from books, I don't mean that, but learning from your own demands, from the movements of your own thought, your own being. Then your mind is always fresh, it looks at everything anew, and not with the jaded look of knowledge, of experience, of that which it has learnt. If one understands this - really, profoundly - then all authority ceases. Then the speaker is of no importance at all.
The extraordinary state that truth reveals, the immensity of reality, cannot be given to you by another. There is no authority, there is no guide. You have to discover it for yourself, and thereby bring some sense into this chaos which we call life. It is a journey which must be taken completely alone, without companions, with neither wife, nor husband, nor books. You can set out on this journey only when you really see the truth that you have to walk completely alone - and then you are alone; not out of bitterness, not out of cynicism, not out of despair, but because you see the fact that aloneness is absolutely necessary. It is this fact, and the perceiving of this fact, that sets one free to walk alone. The book, the saviour, the teacher - they are yourself. So you have to investigate yourself, you have to learn about yourself - which does not mean accumulating knowledge about yourself, and with that knowledge looking at the movements of your own thought. Do you understand?
To learn about yourself, to know yourself, you must observe yourself with a freshness, with a freedom. You can't learn about yourself if you are merely applying knowledge, that is, looking at yourself in terms of what you have learned from some instructor, from some book, or from your own experience. The `you' is an extraordinary entity, it is a complex, vital thing, tremendously alive, constantly changing, undergoing all kinds of experiences. It is a vortex of enormous energy, and there is no one who can teach you about it - no one! That is the first thing to realize. When once you realize that, really see the truth of it, you are already liberated from a heavy burden: you have ceased looking to someone else to tell you what to do. There is already the beginning of this extraordinary perfume of freedom.
So I have to know myself, because without knowing myself there can be no end to conflict, there can be no end to fear and despair, there can be no understanding of death. When I understand myself, I understand all human beings, the whole of human relationship. To understand oneself is to learn about the physical body, and the various responses of the nerves; it is to be aware of every movement of thought; it is to comprehend the thing called jealousy, brutality, and to discover what is affection, what is love. It is to understand the whole of that which is the `me', the `you'.
Learning is not a process of laying the foundation of knowledge. Learning is from moment to moment; it is a movement in which you are watching yourself infinitely, never condemning, never judging, never evaluating, but merely observing. The moment you condemn, interpret, or evaluate, you have a pattern of knowledge, of experience, and that pattern prevents you from learning.
A mutation at the very root of the mind is possible only when you understand yourself; and there must be such a mutation, there must be change. I am not using the word `change' in the sense of being influenced by society, by climate, by experience, or by pressure in some other form. Pressures and influences will merely push you in a certain direction. I mean the change that comes about effortlessly because you understand yourself. Surely there is a vast difference between the two: between the change brought about through compulsion, and the change that comes spontaneously, naturally, freely.
Now, if you are at all serious - and I think it would be rather absurd to come all the way to attend these talks in this heat, and put up with a lot of discomfort, if you were not serious - then these three weeks here will offer a very good opportunity for learning, for real observation, for deep inquiry. Because, you see, I feel that our life is so superficial. We know and have experienced a great deal, we can talk very cleverly - and we really have no depth. We live on the surface; and living on the surface, we try to make that surface living very serious. But I am talking about a seriousness that is not merely at the superficial level, a seriousness that penetrates into the very depths of one's own being. Most of us are not really free; and I feel that unless we are free - free from worry, free from habits, free from psychosomatic disabilities, free from fear - our life remains terribly shallow and empty, and in that condition we grow old and die.
So, during these three weeks, let us find out if we can break through this superficial existence that we have so carefully nurtured, and delve into something much deeper. And the delving process is not through authority, it is not a matter of being told by another how to do it - for there is nobody who can tell you. What we are here to do is to learn together what is true in all this; and once you really understand what is true, then all looking to authority is over. Then you do not need any book, you do not go to any church or temple - you have ceased to be a follower. There is a great beauty, a great depth, a great love in freedom, of which now we know nothing at all because we are not free. So our first concern, it seems to me, is to inquire into this freedom, not only through verbal or linguistic analysis, but also through being free of the word. It is very hot, but I am afraid we have done everything we can to make the inside of this tent fairly cool. We can't have these meetings any earlier, because many people come from a distance, so we shall have to put up with this heat as part of the discomfort.
You know, one has to discipline oneself - not through imposition or rigid control, but through understanding the whole question of discipline, learning about it. just take this immediate thing: the heat. One can be aware of this heat, and not be bothered by it, because one's interest, one's inquiry, which is the very movement of learning, is much more important than the heat and the discomfort of the body. So learning demands discipline, and the very act of learning is discipline; and therefore there need be no imposed discipline, no artificial control. That is, I want to listen, not only to what is being said, but also to all the reactions which those words awaken in me. I want to be aware of every movement of thought, of every feeling, of every gesture. That in itself is discipline, and such discipline is extraordinarily flexible.
So, I think the first thing you have to discover is whether you - as a human being living in a particular culture or community - really demand freedom as you demand food, sex, comfort; and how far and how deep you are willing to go in order to be free. I think that is the only thing we can do at the first talk - or rather, that is the only thing we can do during these three weeks, because it is the only thing we can share - that, and nothing else. Do you understand? Because everything else becomes mere sentimentality, devotion, emotionalism, which is too immature. But if you and I together are really seeking, inquiring, learning what it means to be free, then in that abundance we can all share.
As I said at the beginning, here there is no teacher, there are no taught. Each one of us is learning - but not about somebody else. You are not learning about the speaker, nor about your neighbour. You are learning about yourself. And if you are learning about yourself, then you are the speaker, you are your neighbour. If you are learning about yourself, you can love your neighbour - otherwise you cannot, and all this will remain mere words. You cannot love your neighbour if you are competitive. Our whole social structure - economic, political, moral, religious - is based on competition, and at the same time we say we must love our neighbour. Such a thing is impossible, because where there is competition there can be no love.
So, to understand what love is, what truth is, there must be freedom - and nobody can give that to you. You have to find it for yourself through hard work.
July 12, 1964


SAANEN 2ND PUBLIC TALK 14TH JULY 1964

The other day, when we met here, I was talking about the necessity of freedom; and by that word `freedom' I do not mean a peripheral or fragmentary freedom at certain levels of one's consciousness. I was talking about being totally free - free at the very root of one's mind, in all one's activities, physical, psychological, and parapsychological. Freedom implies a total absence of problems, does it not? Because when the mind is free it can observe and act with complete clarity; it can be what it is without any sense of contradiction. To me, a life of problems - whether economic or social, private or public - destroys and perverts clarity. And one needs clarity. One needs a mind that sees very clearly every problem as it arises, a mind that can think without confusion, without conditioning, a mind that has a quality of affection, love - which has nothing whatever to do with emotionalism or sentimentality.
To be in this state of freedom - which is extremely difficult to understand, and requires a great deal of probing into - one must have an undisturbed, quiet mind; a mind that is functioning totally, not only at the periphery, but also at the centre. This freedom is not an abstraction, it is not an ideal. The movement of the mind in freedom is a reality, and ideals and abstractions have nothing whatsoever to do with it. Such freedom takes place naturally, spontaneously - without any sort of coercion, discipline, control or persuasion - when we understand the whole process of the arising and the ending of problems. A mind that has a problem, which is really a disturbance, and has escaped from that problem, is still crippled, bound, it is not free. For the mind that does not resolve every problem as it arises, at whatever level - physical, psychological, emotional - there can be no freedom and therefore no clarity of thought, of outlook, of perception.
Most human beings have problems. I mean by a problem the lingering disturbance created by one's inadequate response to a challenge - that is, by the incapacity to meet an issue totally, with one's whole being - or by the indifference which results in the habitual acceptance of problems and just putting up with them. There is a problem when one fails to confront each issue and go to the very end of it, not tomorrow or at some future date, but as it arises, every minute, every hour, every day.
Any problem at any level, conscious or unconscious, is a factor that destroys freedom. A problem is something which we don't understand completely. One's problem may be pain, physical discomfort, the death of someone, or the lack of money; it may be the incapacity to discover for oneself whether God is a reality, or merely a word without substance. And there are the problems of relationship, both private and public, individual as well as collective. Not to understand the whole of human relationship does breed problems; and most of us have these problems - from which psychosomatic diseases arise - crippling our minds and hearts. Being burdened with these problems, we turn to various forms of escape: we worship the state, accept authority, look to someone else to resolve our problems, plunge into a useless repetition of prayers and rituals, take to drink, indulge in sex, in hate, in self-pity, and so on.
So we have carefully cultivated a network of escapes - rational or irrational, neurotic or intellectual - which enable us to accept and therefore put up with all the human problems that arise. But these problems inevitably breed confusion, and the mind is never free.
Now, I don't know if you feel the way I do about the necessity - not a fragmentary necessity, not the necessity of one day because you are suddenly forced to face an issue, but the absolute necessity, from the very beginning of one's thought about these things right through to the end of one's life - of having no problem. Probably you do not feel the urgency of it. But if one sees very clearly and factually, not abstractly, that to be free of problems is as much a necessity as food and fresh air, then from that perception one acts, both psychologically and in the business of everyday life; it is present in everything that one does and thinks and feels.
So, freedom from problems is the main issue, at least for this morning. Tomorrow we may approach it differently, but it doesn't matter. What matters is to see that a mind in conflict is a destructive mind, because it is constantly deteriorating. Deterioration is not a question of old age, or of youth, but it arises when the mind is caught in conflict and has many unresolved problems. Conflict is the core of deterioration and decay. I do not know if you see the truth of that. If you do, then the issue is how to resolve conflict. But first one must perceive for oneself the truth that a mind that has a problem of any kind, at any level, for any duration, is incapable of clear thinking, of seeing things as they are - brutally, ruthlessly - without any sentiment or self-pity.
Now, most of us are used to escaping immediately a problem arises, and we find it very difficult to stay with the problem - just to observe it without interpreting, condemning, or comparing, without trying to alter it, or do something about it. That demands one's complete attention; but to most of us no problem is ever so serious that we want to give it our complete attention, because we lead a very superficial life and we are easily satisfied by glib answers, quick responses. We want to forget the problem, put it away and get on with something else. It is only when the problem touches us intimately, as in the case of death, or a complete lack of money, or when the husband or the wife has left us - it is only then that the problem may become a crisis. But we never allow any problem to bring about a real crisis in our life; we always push it away by explanations, by words,by the various things as a defence.
So, we know what we mean by a problem. It is an issue that we have not gone to the very end of and completely understood; therefore it is not-finished, it repeats again and again. To understand a problem one has to understand the contradictions - the extreme contradictions as well as the everyday contradictions - of one's own being. We think one thing, and do another; we say one thing and feel quite differently. There is the conflict of respect and disrespect, rudeness and politeness. On the one hand there is a sense of arrogance, pride, and on the other we play with humility. You know the many contradictions we all have both conscious and hidden. Now, how do these contradictions arise?
Please, as I have repeatedly said, don't just listen to the speaker, but listen also to your own thought; observe the operation of your own reactions, be aware of your own response when the question is put, so that you become familiar with yourself.
Most of us, when we have a problem, want to know how to resolve it, what to do about it, how to go beyond it, how to get rid of it, or what the answer is. I am not interested in all that. I want to know why the problem arises; because if I can find the root of one problem, understand it, go to the very end of it, then I shall have found the answer to all problems. If I know how to look at one problem completely, then I can understand any problem that may arise in the future.
So, how does a problem arise - a psychological problem? Let us deal with that first, because psychological problems distort every activity in life. It is only when the mind understands and resolves a psychological problem as it arises, and does not carry the record of that problem over to the following hour, or the following day, that it is capable of meeting the next issue with freshness, with clarity. Our life is a series of challenges and responses, and we must be capable of meeting each challenge completely, otherwise every moment brings us further problems. Do you understand? My whole concern is to be free, not to have problems - about God, about sex, about anything. If God becomes my problem, then God is not worth seeking; because to find out if there is such a thing as God, a supreme something beyond the measure of the mind, my own mind must be very clear, innocent, free, not crippled with a problem.
That is why I have said from the very beginning that freedom is a necessity. I am told that even Karl Marx - the god of the communists - wrote that human beings must have freedom. To me, freedom is absolutely necessary - freedom at the beginning, in the middle, and at the end - and that freedom is denied when I carry a problem over to the next day. This means that I have not only to discover how the problem arises, but also how to end it completely, surgically so that there is no repetition, no carrying over of the problem, no feeling that I will think about it and find the answer tomorrow. If I carry the problem over to the next day, I have provided the soil in which the problem takes root; and then the pruning of that problem becomes still another problem. Therefore I have to operate so drastically and immediately that the problem comes completely to an end.
So you see the two issues. Whether it is a problem of one's wife and children, or the lack of money, or the problem of God - whatever it is, one has to find out how the problem arises, and also how to end it instantly.
What I am saying is not illogical. I have shown you logically, reasonably, the necessity of ending the problem and not carrying it over to the next day. Would you like to ask any questions about that?
Questioner: I can't understand why you say that money is not a problem.
Krishnamurti: It is a problem for many people. I never said it was not. Please, I said that a problem is something which you do not understand completely, whether it is with regard to money, sex, God, your relationship with your wife, with somebody who hates you - it doesn't matter what it is. If I have a disease, or very little money, it becomes a psychological problem. Or it may be sex that becomes a problem. We are investigating how psychological problems arise, not how to deal with a particular problem. Do you understand? Good Lord, that is very simple.
You know, there are people in the East who give up the world and wander from village to village with a begging bowl. The Brahmins in India have established through centuries the custom that a man who gives up the world is to be respected, and the people must feed and clothe him. To such a man, money is obviously not a problem - but I am not advocating that custom here! I am just pointing out that most of us have so many psychological problems. Haven't you got problems, not only with regard to money, but also with regard to sex, God, relationship? Aren't you concerned about whether you are loved or not loved? If I have very little money and I want more, then that becomes my problem. I worry about it, there is a feeling of anxiety; or I become envious because you have more money than I have. All this distorts perception, and these are the problems we are talking about. We are trying to find out how a problem of this kind arises. I think I made that fairly clear - or do you want me to go into it further?
Surely, a problem arises when there is in me a contradiction. If there is no contradiction, at any level, there is no problem. If I have no money, I will work, beg, borrow - I will do something, and it won't be a problem.
Questioner: But what happens when you can't do anything?
Krishnamurti: What do you mean, you can't do anything? If you have a technique, or some specialized knowledge, you become this or that. If you are incapable of anything else, you go and dig.
Questioner: After a certain age a man can't work at all.
Krishnamurti: But he has the welfare state.
Questioner: No, he hasn't. Krishnamurti: Then he dies, and there is no problem. But this isn't your problem, is it, madame?
Questioner: It is not my own personal problem.
Krishnamurti: Then you are talking about somebody else, and we are out of it. Here we are talking about you as a human being with problems, not about some relative or friend.
Questioner: He has no one to look after him but me. How am I to come and listen to you, and leave him helpless?
Krishnamurti: Don't come.
Questioner: But I want to.
Krishnamurti: Then don't make it a problem.
Questioner: Are you saying that when an embarrassing or inconvenient situation exists, like the lack of money, the mind can rise above it?
Krishnamurti: No. You see, you have already gone ahead of me, trying to resolve the problem. You want to know how to deal with the problem, and I haven't come to that yet. I have merely stated the problem, not what to do about it. When you say the mind must rise above the problem, or ask what a relative or friend is to do who is old and has no money, do you see what you are doing? You are escaping from the fact. Wait a minute, listen to what I am saying. Don't accept or reject what I am saying, but just listen to it. You are unwilling to face the fact that it is you who have a problem, not somebody else. If you can resolve your own problem as a human being, you will help another - or not, as the case may be - in resolving his. But the moment you go off to the problems of other people and ask, "What am I to do?", you have put yourself in a position in which you can have no answer, and therefore that becomes a contradiction.
I don't know if you are following all this.
Questioner: I am illiterate through a disability in childhood, and this has been a great problem to me throughout my life. How can I solve it?
Krishnamurti: You are all terribly concerned about solving a problem, aren't you? I am not. Sorry. I told you right at the beginning of these talks that I am not interested in solving problems, yours or mine. I am not your helper or your guide. You are your own teacher, your own disciple. You are here to learn, and not to ask somebody else what to do and what not to do. It is not a question of what you should do about the crippled person, or about a person who hasn't got enough money, or about illiteracy, and so on and so on. You are here to learn for yourself about the problems you have, and not to be instructed by me. So please don't put me in that false position, because I will not instruct you. If I did, I would become a leader, a guru, thereby adding to all the exploiting rubbish that already exists in the world. So we are here - you and I - to learn, and not to be instructed. We are learning, not through study, not through experience, but by being alert, awake, totally aware of ourselves; so our relationship is entirely different from that of the teacher and the taught. The speaker is not instructing you, or telling you what to do - that would be utterly immature.
Questioner: When we are incapable of seeing all that is involved in a problem, how can we go to the root of it and resolve it?
Krishnamurti: You are all so eager to find out what to do that you haven't given me a chance to go into it. Please do listen for two minutes, if you will. I am not telling you what to do about your problems. I am pointing out how to learn, and what learning is; and you will find that as you learn about your problem, the problem comes to an end. But if you look to someone to tell you what to do about a problem, then you will become like an irresponsible child who is being directed by another, and you will have still more problems. That is straightforward and simple, so please, once and for all, get it clearly into your heart and mind. We are here to learn, not to be instructed. To be instructed is to commit what is heard to memory; but mere repetition from memory does not bring about the resolution of problems. There is maturity only in the movement of learning. The use of knowledge, of that which has merely been memorized, as a means of resolving human problems, is born of immaturity, and it only creates further patterns, further problems.
The mere desire to resolve a problem is an escape from the problem, is it not? I haven't gone into the problem, I haven't studied it, explored it, understood it. I don't know the beauty, or the ugliness, or the depth of the problem; my only concern is to resolve it, put it away. This urge to resolve a problem without having understood it, is an escape from the problem - and therefore it becomes another problem. Every escape breeds further problems.
Now, I have a problem, and I want to understand it completely. I don't want to escape from it, I don't want to verbalize about it, I don't want to tell someone about it - I just want to understand it. I am not looking to anyone to tell me what to do. I see that no one can tell me what to do; and that if someone did, and I accepted his instruction, it would be a most foolish and absurd act. So I have to learn without being instructed, and without bringing in the memory of what I have learned about previous problems, in dealing with the present problem. Oh, you don't see the beauty of it!
Do you know what it means to live in the present? No, I am afraid you don't. To live in the present is to have no continuity at all. But that is a thing we will discuss some other time.
I have a problem and I want to understand, I want to learn about it. To learn about it, I cannot bring in the memories of the past in order to deal with it; because the new problem demands a fresh approach, and I cannot come to it with my dead, stupid memories. The problem is active, so I must deal with it in the active present, and therefore the time clement must be altogether put aside.
I want to find out how problems - psychological problems - arise. As I said, if I can understand the whole structure of the causation of problems, and am therefore free from making problems for myself, then I will know how to act with regard to money, with regard to sex, with regard to hate, with regard to everything in life; and I will not, in the very process of dealing with these things, create another problem. So I have to find out how a psychological problem arises, not how to resolve it. Do you follow? Nobody can tell me how it arises; I have to understand it for myself.
Please, as I explore into myself, you must explore into yourself also, and not just listen to my words. Unless you go beyond the words and look at yourself, the words won't help you at all; they will become a mere abstraction, not a reality. The reality is the actual movement of your own inquiry which discovers, not the verbal indication of that movement.
Is all this clear so far? To me, as I said, freedom is of the highest importance. But freedom cannot possibly be understood without intelligence; and intelligence can come about only when one has completely understood for oneself the causation of problems. The mind must be alert, attentive, it must be in a state of supersensitivity, so that every problem is resolved as it comes along. Otherwise there is no real freedom; there is a fragmentary, peripheral freedom which has no value at all. It is like a rich man saying he is free. Good God! He is a slave to drink, to sex, to comfort, to a dozen things. And the poor man who says, "I am free because I have no money" - he has other problems. So freedom, and the maintenance of that freedom, cannot be a mere abstraction; it must be the absolute demand on your part as a human being, because it is only when there is freedom that you can love. How can you love if you are ambitious, greedy, competitive?
Don't agree, sirs - you are letting me do all the work.
I am not interested at all in resolving the problem, or in seeking somebody who will tell me how to resolve it. No book, no leader, no church, no priest, no saviour can tell me. We have played with all that for millennia, and we are still burdened with problems. Going to church, confession, prayer - none of those things will solve our problems, which only continue to multiply, as is the case now. So, how does a problem arise?
As I said, when there is no contradiction within oneself, there is no problem. Self-contradiction implies a conflict of desire, does it not? But desire itself is never contradictory. Surely, what create contradiction are the objects of desire. Because I paint pictures, or write books, or because of some stupid thing I do, I want to be famous, recognized. When nobody recognizes me, there is a contradiction, and I am miserable. I am afraid of death, which I haven't understood; and in what I call love there is a contradiction. So I see that desire is the beginning of contradiction - not desire itself, but the objects of desire are contradictory. If I try to change or deny the objects of desire, saying that I am going to stick to just one thing and nothing else, then that again becomes a problem, because I have to resist, I have to build up barriers against everything else. So what I have to do is not merely to change or reduce the objects of desire, but to understand desire itself.
You may say: what has all this to do with the problem? We think it is desire that creates conflict, contradiction; and I am pointing out that it is not desire, but the conflicting objects or aims of desire that create contradiction. And it is no good trying to have only one desire. That is like the priest who says, "I have only one desire, the desire to reach God" - and who has innumerable desires of which he is not even aware. So one has to understand the nature of desire, and not merely control or deny it. All religious literature says that you must destroy desire, be without desire - which is rubbish. One has to understand how desire arises, and that gives continuity to desire - not how to end it. Do you follow the problem? You can see how desire arises - it is fairly simple.
There is perception, contact, sensation - sensation even without contact; and out of sensation there is the beginning of desire. I see a car; its lines, its shape, its beauty attract me, and I want it. But to destroy desire is not to be sensitive to anything. The moment I am sensitive, I am already in the process of desire. I see a beautiful object, or a beautiful woman - whatever it is - and there is the arising of desire; or I see a man with tremendous intelligence, integrity, and I want to be like that. From perception there is sensation, and from sensation the beginning of desire. This is what actually happens, there is nothing complicated about it. The complexity begins when thought comes in and gives desire a continuity. I think about the car, or the woman, or the man of intelligence, and through that thought desire is given a continuity. Otherwise it has no continuity - I can look at the car, and that is the end of it. Do you follow? But the moment I give an inch of thought to that car, then desire has continuity and contradiction begins.
Questioner: Can there be desire without an object?
Krishnamurti: There is no such thing. There is no abstract desire.
Questioner: Then desire is always connected with an object. But you said before that we have to understand the mechanism of desire itself, and not be concerned with its object.
Krishnamurti: Sir, I have pointed out how desire arises, and how through thought we give continuity to desire.
I am sorry, but we must stop now and continue next Thursday.
July 14, 1964


SAANEN 3RD PUBLIC TALK 16TH JULY 1964

There is, I think, a great deal of difference between communication and communion. In communication there is a sharing of ideas through words, pleasant or unpleasant, through symbols, through gestures; and ideas can be translated ideologically, or interpreted according to one's own peculiarities, idiosyncrasies and background. But in communion I think there is something quite different taking place. In communion there is no sharing or interpretation of ideas. You may or may not be communicating through words, but you are directly in relationship with that which you are observing; and you are communing with your own mind, with your own heart. One may commune with a tree, for example, or with a mountain, or a river. I do not know if you have ever sat beneath a tree and really tried to commune with it. It is not sentimentality, it is not emotionalism: you are directly in contact with the tree. There is an extraordinary intimacy of relationship. In such communion there must be silence, there must be a deep sense of quietness; your nerves, your body are at rest; the heart itself almost comes to a stop. There is no interpretation, there is no communication, no sharing. The tree is not you, nor are you identified with the tree: there is only this sense of intimacy in a great depth of silence. I do not know if you have ever tried it. Try it sometime - when your mind is not chattering, not wandering all over the place, when you are not soliloquizing, when you are not remembering the things that have been done or that must be done. Forgetting all that, just try communing with a mountain, with a stream, with a person, with a tree, with the very movement of life. That demands an astonishing sense of stillness, and a peculiar attention - not concentration, but an attention which comes with ease, with pleasure.
Now, I would like to commune with you this morning about what we were discussing the other day. We were talking about freedom, and the quality of it. Freedom is not an ideal, something far away; it is not the ideation of a mind held in a prison, which is only a theory. Freedom can exist only when the mind is no longer crippled by any problem whatsoever. A mind that has problems can never commune with freedom, or be aware of the extraordinary quality of freedom.
Most people have problems and just put up with them; they get used to their problems and accept them as part of their life. But those problems are not resolved by accepting or getting used to them, and if you scratch the surface, there they are, still festering away. And most people live in that state - perpetually accepting one problem after another, one pain after another; there is a sense of disillusionment, of anxiety, despair, and they accept it.
Now, if we merely accept problems and live with them, we have obviously not resolved those problems at all. We may say they are forgotten, or that they do not matter any more; but they do matter, infinitely, because they pervert the mind, distort perception, and destroy clarity. If we have a problem, with most of us that problem takes up the whole field of our life. It may be a problem of money, of sex, of illiteracy, or of the desire to fulfil oneself, to become famous; whatever it is, we are so concerned with that one problem that it consumes our being, and we think that by resolving it we shall be free of all our misery. But as long as a narrow little mind is trying to resolve its own particular problem, unrelated to the whole movement of life, it can never be free of problems. Every problem is related to another problem, and if you merely take one problem and try to resolve it fragmentarily, what you are doing is utterly useless. It is like cultivating one corner of a field and thinking that you have cultivated the whole field. You have to cultivate the whole field, you have to look at every problem.
As I was saying the other day, what is important is not the resolution of a problem, but the understanding of it - however painful, however demanding however imminent and pressing that problem may be. I am not being dogmatic or assertive, but it seems to me that to be concerned with only one particular problem indicates a very petty little mind; and a petty little mind which is everlastingly trying to solve its own particular problem can never find the way out of problems. It can escape in various ways, it can become bitter, cynical, or give itself up to despair; but it can never understand the whole problem of existence.
So, if we are to deal with problems, we must deal with the whole field from which problems arise, and not just with one particular problem. Any one problem, however intricate, however demanding or pressing it may be, is related to all other problems; therefore it is important not to think of that problem fragmentarily - which is one of the most difficult things to do. When we have a problem which is urgent, painful, insistent, most of us think that we must solve it isolatedly, without taking into consideration the whole network of problems. We think of that problem fragmentarily; and a fragmentary mind is really a petty mind; it is - if I may use the word - a bourgeois mind. Please, I am not being insulting, I am not using that word derrogatively, but simply as an indication of what the mind actually is. It is a mediocre mind that wants a particular problem solved isolatedly. A person who is consumed by jealousy wants to act on the spot, to do something about it, either to suppress his jealousy, or to take revenge. But that particular problem is related very deeply to other problems; so we have to consider the whole issue, and not just one part of it.
When we are discussing problems it must be understood that we are not trying to find an answer to any problem. As I have pointed out, inquiry merely in order to find an answer to a problem, is an escape from the problem. That escape may be comfortable or painful, it may demand a certain intellectual capacity, and so on; but whatever it is, it is still an escape. If we are to resolve our problems, if we are to be free of them, released from all the pressures which they entail so that the mind is completely quiet and can perceive - because it can perceive only in freedom - then our first concern must not be how to resolve any problem, but to understand it. To understand is far more important than to resolve a problem. Understanding is not the capacity or the cleverness of a mind that has acquired various forms of analytical knowledge and is capable of analyzing a particular problem; but a mind that understands is in communion with the problem. To be in communion is not to be identified with the problem. As I said, to be in communion with a tree, with a human being, with a river, with the extraordinary beauty of nature, there must be a certain quietness, a certain sense of aloofness, of being far away from things.
So, what we are trying to do here is to learn how to be in communion with the problem. But do you understand the difficulty in this statement? When there is communion with another, the thought of the `me' is absent. When you are in communion with your loved one, with your wife, with your child, when you hold the hand of a friend, in that moment - if it is not merely the phony sentimentality, sensation, and all the rest of it, which is called love, but something quite different, something vital, dynamic, real - there is a total absence of the whole mechanism of the `me' with its thought process. Similarly, to be in communion with a problem implies complete, non-identifying observation, does it not? Your nerves, your brain, your body - the whole entity is quiet. In that state you can observe the problem without identification, and that is the only state in which there can be an understanding of the problem.
You know, the so-called artist may paint a tree, or write a poem about it, but I wonder if he is really in communion with the tree? In the state of communion there is no interpretation, there is no sense of communication, there is no searching for a way of expression. Whether or not you express that communion in words, on a canvas, or in stone, is of very little importance; but the moment you want to express it, to show it, to sell it, to become famous, and so on, self-importance comes in.
To understand a problem completely is to be in communion with it. Then you will find that the problem is not at all important, and that what is important is the state of the mind which is in communion with the problem. Such a mind does not create problems. But a mind that is not capable of communion with the problem, that is self-centred, egotistic, that wants to express itself, and all the rest of those immature things - it is that petty mind which creates the problems.
So, as I was saying the other day, to understand the problem - any problem - you have to understand the whole process of desire. We are self-contradictory psychologically, and therefore in our action. We think one thing, and do another. We live in a state of self-contradiction, otherwise there would be no problems; and self-contradiction arises when there is no understanding of desire. To live without conflict of any kind whatsoever, one has to understand the structure and the nature of desire - not suppress it, control it, try to destroy it, or merely indulge in it, as most people do. This does not mean going to sleep, vegetating, and just accepting life with all its degeneracy. What it means is seeing for oneself that conflict in any form - whether it is quarrelling with one's wife or husband, with the community, with society, whatever it is - deteriorates the mind, makes the mind dull, insensitive.
As I said the other day, desire by itself is not in a state of contradiction - it is the objects of desire, and the reaction of desire to those objects, that create the contradiction. Desire has continuity only when there is the identification of thought with that desire. To observe there must be sensitivity; one's nerves, one's eyes and ears, one's whole being must be alive, yet the mind must be quiet. Then one can look at a fine car, a beautiful woman, a splendid house, or a face which is extraordinarily alive, intelligent - one can observe these things, see them as they are, and there the matter ends. But what generally happens? There is desire; and thought, identifying itself with that desire, gives it continuity.
I do not know if I am making myself clear. We will discuss this point a little later.
What is important is to observe without bringing in thought. Now, do not make a problem out of that statement. Do not say, "How am I to observe, how am I to see and feel without allowing thought to interfere?" If you perceive for yourself the whole process of desire, and the contradiction brought about by its objects, and the continuity which thought gives to desire - if you see this whole machinery in operation, then you will not ask that question.
You know, to learn how to drive a car, it is not enough just to be told about it. You have to sit at the wheel, start the car, put on the brakes, learn the whole movement of driving. In the same way, you have to know the extraordinarily delicate mechanism of thought and desire, and not just be instructed about it. You have to look at it, learn about it for yourself - and that requires a sensitivity of approach.
So, what is important is not the resolution of a problem, but the understanding of the problem. A problem arises only when there is a contradiction, conflict; and conflict implies effort, does it not? - the effort to achieve, the effort to become, the effort to change this into that, the effort to bring-one thing nearer and push something else away. This effort has its origin in desire - the desire to which thought has given continuity. So you have to learn about this whole process - learn, and not just be instructed by the speaker, which has no value at all. What you hear through the telephone may be nice, or it may be unpleasant; it may be real, or it may be stupid, completely false; but it is what you hear that is important, and not the instrument itself. Most of us attach importance to the instrument. We think the instrument is going to teach us something, and I have constantly warned against that particular form of stupidity.
You are here to learn; and you are listening, not just to the speaker, but to yourselves. You are in communion with your own mind; you are observing the operation of desire, and how problems arise. You are becoming intimate with yourself, and that intimacy can be deeply felt only when you approach the problem very quietly, without saying, "I must solve the beastly thing" and getting agitated or excited about it. You are finding out how a problem arises, and how thought perpetuates it by giving continuity to a particular desire. So we are going to learn about the arising of a problem, and the ending of the problem - not through taking time to think it over, but the ending of it immediately.
Whatever the problem, thought gives it continuity. If you say something pleasing to me, thought identifies itself with that pleasure and wants to continue living in it; therefore I regard you as my friend, and I see you often. But if you say something which insults me, what happens? Again I give continuity to that particular feeling by thinking about it. What you have said may be true, but I don't like it, therefore I avoid you, or I want to hit you back. This is the mechanism that creates problems and keeps them going.
I think this is now fairly clear. By constantly thinking about something, one gives it continuity. You know the messy stuff you think about yourself and your family, all the pleasurable memories, and the illusions you have about yourself - you constantly think about all that, and therefore it has a continuity. Now, if you begin to understand that whole process and learn for yourself the ways of continuity, then when a problem arises you can be in complete communion with it, because thought doesn't interfere; and therefore there is the immediate ending of that problem. Do you follow?
Look, sirs, let us take a very common problem: the desire for security. Most of us want to be secure - that is one of the animalistic demands of human beings. Obviously you must have a certain security in the physical sense. You must have a place to live, and you must know where you are going to get your next meal - unless you live in the East, where you can play around with physical insecurity, wandering from village to village and all that kind of thing. Fortunately or unfortunately, you can't do that here; if you did, you would be put in prison for vagrancy, and all the rest of it.
In the animal, in the baby, in the child, the urge to be physically secure is very strong. And most of us demand to be secure psychologically; in everything we do, think and feel, we want to be secure, certain. That is why we are so competitive; that is why we are jealous, greedy, envious, brutal; that is why we are so terribly concerned about things that don't matter at all. This insistent demand for psychological security has existed for millions of years, and we have never inquired into the truth of it. We have taken it for granted that we must have psychological security in our relationship with our family, with our wife or husband, with our children, with our property, with what we call God. At all costs we must feel secure.
Now, I want to be in communion with this demand for psychological security, because it is a real problem. Do you understand? Not to feel psychologically secure, for most of us, means going off the deep end, or becoming neurotic, peculiar. You can see this peculiar look in the faces of many people. I want to find out the truth of the matter, I want to understand this whole demand for security; because it is the desire to be secure in relationship that breeds jealousy, anxiety, that gives rise to the hate and misery in which most of us live. And having demanded to be secure for so many millions of years, how is the mind, being so conditioned, to find out the truth of security? To find the truth of it, surely, I have to be in complete communion with it. I cannot be told about it by another - that would be too silly. I have to learn about it for myself. I have to investigate it, find out; I have to be in complete intimacy with this demand for security, otherwise I will never know whether there is such a thing as security or not. This is probably the major problem with most of us. If I discover that there is no security at all, then there is no problem, is there? Then I am out of this battle for security, and therefore my action in relationship is entirely different. If my wife wants to run away, she runs away, and I don't make an issue of it, I don't hate anyone, I don't become jealous, envious, furious, and all the rest of it.
I see you are now paying close attention, all right! You are much more familiar with this sort of thing than I am. Personally, I don't want to make a problem of security; I don't want to create a problem in my life of any kind - economic, social, psychological, or so-called religious. I see very clearly that a mind that has problems is made dull, insensitive, and that only a highly sensitive mind is intelligent. And because this cry to be secure goes on so deeply and everlastingly in each one of us, I want to find out the truth of security. But this is a very difficult matter to inquire into; because, not only from childhood, but from the very beginning of time, we have always wanted to be secure - secure in our work, in our thoughts and feelings, in our beliefs and our gods, in our nation, in our family and our property. That is why memory, tradition, the whole background of the past, plays such an extraordinarily important role in our life. Now, every experience adds to my sense of security. Do you understand? Every experience is being recorded in memory, added to the storehouse of things that have happened. This accumulated experience becomes my permanent background as long as I live, and with that background I experience further; therefore every further experience is added to and strengthens that background of memory in which I feel safe, secure. Do you follow? So I have to be aware of this whole extraordinary process of my conditioning. It is not a question of how to be free of my conditioning, but of being in communion with it from moment to moment. Then I can look at the desire for security and not make it into a problem.
Is this clear so far? Would you like to ask questions at this point?
Questioner: There is no communion because the mind is burdened with the `I'.
Krishnamurti: Sir, I am asking you something. I am asking you: what is communion? Now, what happens when you hear that question? The whole mechanism of your conditioned mind comes into operation, and you answer it; but you haven't really listened to the question. You may or may not have thought about it before. You may have thought about it casually; or perhaps you have read about it in some book or other, and you repeat what you have read. But you are not listening. When the speaker says to you, "Try being in communion with a tree", surely - if you are at all interested - you first have to find out what it means. Go and sit beneath a tree, or by the river, or in the shadow of a mountain, or just look at your wife, at your child. What does it mean to be in communion? It means that there is no barrier of thought between the observer and that which is observed. The observer is not identifying himself with the tree, with the person, with the river, with the mountain, with the sky. There is simply no barrier. If there is a `you', with its complex thoughts and anxieties, that is observing the tree, then there is no communion with the tree. To be in communion with someone or something, demands space, silence; your body, your nerves, your mind, your heart, your whole being must be quiet, completely still. Don't say, "How am I to be still?" Don't make stillness another problem. Just see that there is no communion if the mechanism of thought is in operation - which doesn't mean you go to sleep!
Probably you have never done this; you have never been in communion with your wife or husband, with whom you sleep, breathe, eat, have children, and all the rest of it. Probably you have never been in communion even with yourself. If you are a Catholic, you go to church and receive what is called communion; but that is not it. All such things are immature.
When we talk like this about communion with nature, with the mountains, with each other, most of us don't know what it means, so we try to imagine it. Do you follow? We speculate about it, and we say it is the `I' that is preventing this communion. For God's sake, don't make another problem of communion! You have enough problems already, so just listen. You are in communion with me, and I am in communion with you. I am telling you something, and to understand it you have to listen. But listening means effortless attention, giving your nerves a rest; it does not mean saying, "I must listen", and therefore screwing yourself up, tightening your nerves. It means that you listen pleasantly, easily, in silence, so that you find out what it is the speaker wants to convey. What he is talking about may be utter nonsense, or it may be something real, and you have to listen to find out - but that seems to be one of your greatest difficulties. You are not really listening; in your mind you are arguing with me, putting up a barrier of words.
I am saying that what is important in all this is to learn to be in communion with yourself in a pleasant, happy way, so that you follow all the little movements of your own thought and feeling as you would follow that stream. See every movement of thought, every movement of feeling, without trying to correct it, without saying it is good or bad, without all those silly, bourgeois judgments of petty little minds. just observe; and in observing, without identifying yourself with any thought or feeling, pleasant or unpleasant, you will find that you can have communion with yourself.
Most of us want to be psychologically secure, we insist on it, and that is why the family becomes a nightmare; it becomes a dreadful thing because we use it as a means of our own security. Then it is the nation that becomes our security, and we go through all this stupid nationalistic stuff. The family is all right, but when it is used as a means of security, it becomes a deadly poison.
To find out the truth of security, you have to be in communion with the deep-rooted desire to be secure, which is constantly repeating itself in different forms. You seek security, not only in the family, but also in memories, and in the domination or the influence of another. You return to the memory of some experience or relationship which gratified you, which gave you hope, assurance, and in that memory you take shelter. There is the security of cleverness, of knowledge; there is the security of name and position. And there is the security of capacity - you can paint, or play the fiddle, or do something else that gives you a sense of security.
Now, when once you are in communion with the desire that drives you to seek security, and you perceive that it is this desire that creates contradiction, because nothing on earth is ever secure, including yourself - when you have found that out and have not merely been told about it, and have resolved the problem completely, then you are out of this whole field of contradiction and are therefore free of fear.
Is that enough for this morning?
I do not know if you are ever silent within yourself. When you are walking down the street, the mind is completely still, observing and listening without thought. When you are driving, you look at the road, at the trees, at the cars passing by - you just observe without recognition, without all the mechanism of thought coming into operation. The more the mechanism of thought operates, the more it wears out the mind; it leaves no space for innocency, and it is only the innocent mind that can see reality.
July 16, 1964


SAANEN 4TH PUBLIC TALK 19TH JULY 1964

There is, I consider, a vast difference between change and mutation. Mere change will not lead anywhere. One can become superficially adaptable, very clever at adjusting oneself to the different environments and circumstances of society, and to various forms of inward and outward pressure; but mutation demands a quite different state of mind, and this morning I would like to point out the difference between these two.
Change is alteration, reform, the substitution of one thing for another. Change implies an act of will, conscious or unconscious. And considering the confusion, the starvation, the oppression, the utter misery that exists throughout undeveloped Asia, there must obviously be a radical, revolutionary change. There must be not only a physical or economic change, but also a psychological change - a change at all levels of our being, outward as well as inward, in order to bring about a better existence for man. I think this is fairly obvious and even the most conservative accept it. But even though we accept this obvious fact, I am afraid that most of us have not gone very far into the question of what is implied in change. Does adjustment, substitution, reform, go to any great depth, or is it merely a superficial polishing, a cleansing of morality in human relationship? I think we ought to understand pretty deeply and thoroughly what is involved in this process of change, before we go into the question of mutation. Though change is necessary, to me it is always superficial. I mean by change a movement brought about by desire or will, an initiative focussed in a particular direction, towards a well-defined attitude or action. All change obviously has behind it a motive. The motive may be personal or collective, it may be manifest or ulterior; it may be a kindly, generous motive, or a motive of fear, despair; but whatever the nature of the motive, at whatever level, the initiative or movement springing from that motive does produce a certain change. I think this is fairly clear. Most of us are very susceptible, individually and collectively, to modifying our attitudes under influence, under pressure, and again when there is a new invention of some kind which directly or indirectly affects our life. We can be made to change our thoughts, orient them in a different direction, by a newspaper article, or by the propagation of an idea. Organized religion insists on educating us from childhood in a certain form of belief, thereby conditioning the mind, and for the rest of our life any change that we make is generally within the modified limits of that belief.
So, very few of us change, except with a motive. The motive may be altruistic or personal, limited or wide; it may be the fear of losing a reward, or of not attaining some promised future state. One sacrifices oneself for the collective, for the State, for an ideology, or for a particular form of belief in God. All this involves a certain change, brought about consciously or unconsciously.
Now, what we call change is a modified continuity of what has been, and in this so-called change we have become very clever. We are constantly making new discoveries in physics, science, mathematics, inventing new things, preparing to go to the moon, and so on and so on. In certain areas we are becoming extraordinarily knowledgeable, very well informed; and this kind of change implies having the capacity to adjust oneself to the new environment, to the new pressures which it creates. But is that all? One perceives the implications of this superficial form of change. Yet one knows, inwardly, deeply, that there must be a radical change - a change not brought about through any motive or as the result of any pressure. One realizes that there must be a mutation at the very root of the mind itself, otherwise we are just a lot of clever monkeys with extraordinary capacities - we are not really human beings at all.
So, realizing all this deeply within oneself, what is one to do? One sees that there must be a revolutionary change, a complete mutation at the very root of our being, otherwise our problems, both economic and social, will inevitably increase and become more and more critical. One needs a new, fresh mind - and for this there must be, right through one's consciousness, a mutation which is not brought about by an act of will, and which therefore has no motive.
I do not know if I am making myself clear.
Seeing the necessity of a change, one can exercise will to bring it about - will being desire strengthened in a particular direction by determination and initiated by thought, by fear, by revolt. But all such change - the change brought about by the action of desire, of will - is still limited. It is a modified continuity of what has been, as one can see from what is going on in the communist world, and also in the capitalist countries. So there must be an extraordinary revolution, a psychological revolution in the human being, in man himself; but if he has an aim, if his revolution is planned, then it is still within the limits of the known, and therefore it is not a change at all.
Look. I can change myself, I can force myself to think differently, to adopt a different set of beliefs; I can stop a particular habit, get rid of nationalism, reform my thinking, brainwash myself instead of being brainwashed by a party or a church. Such changes in myself are fairly easy to make; but I see the utter futility of all that, because it is superficial and does not lead to a great depth of understanding from which one can live, be, and function. So what is one to do?
Do you understand my question? I hope I have made it clear.
If I make an effort to change, that effort has a motive, which means that desire initiates a movement in a particular direction. There is the action of will, and therefore any chance which is brought about is merely a modification - it is really not a change at all.
I see very clearly that I must change, and that the change must come about without effort. Any effort to change defeats itself, because it implies the action of desire, of will, according to a pre-established pattern, formula, or concept. So what is one to do?
I do not know if you feel the same way I do about all this - how extraordinarily interesting it is, not only intellectually, but as a vital factor in one's own life. For millions of years man has been making a ceaseless effort to change, yet he is still caught in misery, in despair, in fear, with only an occasional flash of joy and delight. And how is this entity, who has been so heavily conditioned for so long, to throw off his burden without effort ? That is the question we are asking ourselves. But the throwing off of the burden must not become another problem; because, as I pointed out the other day, a problem is something we do not understand, something we have not the capacity to go to the very end of and finish with.
To bring about this mutation - not `bring about', those are the wrong words. There must be a mutation, and this mutation must take place now. If you introduce time as a factor in mutation, then time creates the problem. There is no tomorrow, there is no time at all for me to change in - time being thought. It is now or never. Do you understand?
I see the necessity of this radical change in me as a human being, as part of the whole human race; and I also see that time, which is thought, must not be a factor in it at all. Thought cannot resolve this problem. I have exercised thought for thousands upon thousands of years, yet I have not changed. I carry on with my habits, with my greed, with my envy, with my fears, and I am still caught up in the whole competitive pattern of existence. It is thought that has created the pattern; and thought cannot under any circumstances alter this pattern without creating another - thought being time. So I cannot look to thought, to time, to bring about a mutation, a radical change. There can be no exercising of will, no allowing of thought to guide the change.
Then what have I left? I see that desire, which is will, cannot bring about a real mutation in myself. Man has played with that for centuries, and it has produced no fundamental change in him. He has also used thought as an instrument to bring about a change within himself - thought as time, thought as tomorrow, with all its demands, inventions, pressures, influences - and again there has been no radical transformation. So what is one to do?
Now, if one has understood the whole structure and movement of the will, then the will does not operate at all; and if one sees that the use of thought, or time, as an instrument of change, is merely a postponement, then the thought process comes to an and. But what do we mean when we say that we see or understand something? Is understanding merely intellectual, verbal, or does it mean seeing something as a fact? I may say that I understand - but the word is not the thing. The intellectual understanding of a problem is not the resolution of that problem. When we comprehend something only verbally, which is what we call intellectual understanding, the word becomes enormously important; but when there is real understanding, the word is not important at ill, it is merely a means of communication. There is a direct contact with the reality, with the fact. If we see as a fact the futility of will, and also the futility of thought, or time, in bringing about this radical transformation, then the mind - having rejected the whole structure of will, of thought - has no instrument with which to initiate action.
Now, so far you and I have been in communication with each other verbally, and perhaps we have also established between us a certain communion. But before we proceed any further, I think it is important to understand what we mean by communion. If you have ever walked by yourself among the trees of a forest, or along the banks of a stream, and felt the quietness, the sense of living completely with everything - with the rocks, with the flowers, with the stream, with the trees, with the sky - then you will know what communion is. The `you' - with its thoughts, its anxieties, its pleasures, memories recollections despairs - has completely ceased. There is no `you' as an observer apart from the thing observed; there is only that state of complete communion. And that, I hope, is what we have established, here. It is not a hypnotic state - the speaker is not hypnotizing you into it. He has very carefully, verbally, explained certain things. But there is something more which cannot be explained verbally. Up to a point you can be informed by the words which the speaker uses, but at the same time you have to remember that the word is not the thing, and that the word must not be allowed to interfere with your own direct perception of the fact. When you commune with a tree - if you ever do - your mind is not occupied with the particular species of that tree, or with whether it is useful or not. You are directly in communion with the tree. Similarly, we must establish this state of communion between you and the speaker, because what comes next is one of the most difficult things to talk about.
As I said, the action of will, the action of thought as time, and the movement that is initiated by any influence or pressure whatsoever, has come to an end. Therefore the mind - which has non-verbally observed and understood all this - is completely, quiet. It is not the initiator of any movement, conscious or unconscious. Again, this is something that must be gone into before I can go a little further.
Consciously you may not want to act in any particular direction, because you have observed the futility of every kind of calculated change, from that of the communist to that of the most reactionary conservative. You see how silly it all is. But inwardly, unconsciously, there is the tremendous weight of the past pushing you in a certain direction. You are conditioned as a European, as a Christian, as a scientist, as a mathematician, as an artist, as a technician; and there is the tradition of a thousand years, very carefully exploited by the church, which has instilled in the unconscious certain beliefs and dogmas. You may consciously reject all that, but unconsciously the weight of it is still there. You are-still a Christian, an Englishman, a German, an Italian, a Frenchman; you are still swayed by national, economic and family interests, and by the traditions of the race to which you belong; and when it is a race that is very, very old, its influence is much deeper.
Now, how is one to wipe all that away? How is the unconscious to be cleansed immediately of the past? The analysts think that the unconscious can be partially or even completely cleansed through analysis - through investigation, exploration, confession, the interpretation of dreams, and so on - so that at least you become a `normal' human being, able to adjust yourself to the present environment. But in analysis there is always the analyzer and the analyzed, an observer who is interpreting the thing observed, which is a duality, a source of conflict.
So I see that mere analysis of the unconscious will not lead anywhere. It may help me to be a little less neurotic, a little kinder to my wife, to my neighbour, or some superficial thing like that; but that is not what we are talking about. I see that the analytical process - which involves time, interpretation, the movement of thought as the observer analyzing the thing observed - cannot free the unconscious; therefore I reject the analytical process completely. The moment I perceive the fact that analysis cannot under any circumstances clear away the burden of the unconscious, I am out of analysis. I no longer analyze. So what has taken place? Because there is no longer an analyzer separated from the thing that he analyzes, he is that thing. He is not an entity apart from it. Then one finds that the unconscious is of very little importance. Do you follow?
I have pointed out how trivial the conscious is, with its superficial activities, its ceaseless chatter, and so on; and the unconscious is also very trivial. The unconscious, like the conscious, becomes important only when thought gives it continuity. Thought has its place, it is useful in technological matters, and all that; but thought is utterly futile in bringing about this radical transformation. When I see how thought gives continuity, there is an end to continuity as the thinker.
I hope you are following all this - it requires very close attention.
The conscious, or the unconscious, has very little importance. It has importance only when thought gives it continuity. When you perceive the truth that the whole process of thinking is a response of the past, and that it cannot possibly meet the tremendous demand of mutation, then both the conscious and the unconscious become unimportant, and the mind is no longer influenced or driven by either of them. Therefore it is no longer initiating any movement; it is completely quiet, still, silent. Though the mind is aware that there must be a change, a revolution, a complete transformation at the root of one's being, yet it does not initiate any movement in any direction; and in that total awareness, in that complete silence, mutation has already taken place. So mutation can take place only in a non-directive way, when the mind is not initiating any movement and is therefore completely still. In that stillness there is mutation, because the root of one's being is exposed and it withers away. That is the only real revolution, not the economic or social kind, and it cannot be brought about by will, or by thought. It is only in that state of mutation that you can perceive something beyond the measure of words, something that is supreme, beyond all theology and all recognition.
I hope you have not been put to sleep ! Perhaps you will be good enough to ask some questions.
Questioner: As far as I have experienced, thinking condemns me to isolation, because it prevents me from communing with the things around me, and it also prevents me from going to the roots of myself. Therefore I should like to ask: Why do human beings think? What is the function of human thinking? And why do we so greatly exaggerate the importance of thinking?
Krishnamurti: I thought we had gone beyond all that. All right, sir, let me explain.
Merely listening to an explanation is not seeing the fact, and we cannot commune with each other through the explanation unless you and I both see the fact and leave the fact alone, which is not to interfere with it. Then we are also in communion with the fact. But if you interpret the fact in one way, and I in another, then we are not in communion, either with the fact or with each other.
Now, how does thought arise - the thought that isolates, that does not give love, which is the only means of communion? And how can this thought come to an end? Thought - the whole mechanism of thought - has to be understood, and the very understanding of it, is the ending of it. I will go into it, if I may.
Thought arises as a reaction when there is a challenge. If there were no challenge, you would not think. The challenge may take the form of a question, however trivial or however great, and according to that question you respond. In the time interval between the question and the response, the thought process begins, does it not? If you ask me about something with which I am very familiar, my response is immediate. If you ask me where I live, for example, there is no time interval because I do not have to think about it, and to your question I respond immediately. But if your question is a little more complex, there is a time interval - during which I am looking into memory - between your question and my reply. You may ask me what is the distance between the earth and the moon, and I say, "By jove, do I know anything about that? Yes, I do" - and then I reply. In between your question and my reply there is an interval of time in which memory has come into operation and provided the answer. So when I am challenged my response may be immediate, or it may take a certain length of time. If you ask me a question about which I know nothing at all, the interval is much longer. I say, "I don't know, but I will find out", and not having found the answer among all the things that I remember, I turn to someone else to tell me, or I look it up in a book. Again, during this much longer interval the thought process is going on. With these three phases we are quite familiar.
Now, there is a fourth phase, which perhaps you don't know, or have never articulated, and it is this. You ask me a question, and I actually don't know the answer. My memory doesn't recollect it, and I am not waiting for anybody to tell me. I have no answer, and no expectation. I really don't know. There is no time interval, and therefore no thought, because the mind is not looking, not searching, not expecting. That state is actually a complete negation, it is freedom from everything the mind has known. And it is only in that state that the new can be understood - the new being the supreme, or whatever other word you care to give to it. In that state the whole process of thinking has come to an end; there is neither the observer nor the observed, neither the experiencer nor the thing that is experienced. All experience has ceased, and in that total silence there is a complete mutation.
July 19, 1964


SAANEN 5TH PUBLIC TALK 21ST JULY 1964

This morning I'd like, if I may, to talk about something which seems to me very important. It is not an idea, or a concept, or a formula to be carried out. Concepts, formulas, ideas, really prevent deep understanding of facts as they are. By understanding a fact I mean observing an activity, a movement of thought or feeling, and perceiving is significance in the very moment of action. The perception of a fact as it is must take place in the moment of action itself; and unless one comprehends facts to a great depth, one will always be hounded by fear.
Most of us, I think, have this enormous burden of conscious or unconscious fear. And this morning I would like to go into this problem with you and see if we cannot bring about a total understanding and therefore a complete resolution of fear, so that when one leaves this hot tent, one will literally and factually be free of fear. So may I suggest that you listen quietly rather than inwardly with me. We will argue, exchange words, verbalize our thoughts and feelings, a little later. But for the moment let us listen, in a sense, negatively - that is, without any positive assertion of the act of listening. Just listen. I am communicating with you - you are not communicating with me. I am telling you something. To understand what it is I want to convey, you have to listen - and in the very act of listening you will be able to commune with the speaker.
Unfortunately, most of us are incapable of this negative, silent listening, not only here, but also in our everyday existence. When we go out for a walk, we do not listen to the birds, to the whisper of the trees, to the murmur of the river; we do not listen to the mountains, and to the skies beyond. To be directly in communion with nature, and with other people, you have to listen; and you can listen only when you are negatively silent - that is, when you listen without effort, without mentation taking place, without verbalizing, quarrelling, discussing.
I do not know if you have ever tried listening completely to your wife or husband, to your children, to the car that goes by, to the movements of your own thought and feeling. In such listening there is no action at all, no intention, no interpretation; and that very act of listening brings about a tremendous revolution at the very root of the mind.
But most of us are so unaccustomed to listening. If we hear anything contrary to our habitual thought, or if one of our pet ideals gets kicked around, we become terribly agitated. We have a vested interest in certain ideas and ideals, just as we have in properties, and in our own experience and knowledge, and when any of that is questioned we lose our balance, we resist anything that is being said.
Now, if you will really listen this morning to what is being said, listen with alert, choiceless awareness, then you will find that you are following the speaker non-verbally - that is, without linguistic analysis - and are therefore moving with the meaning, the significance that lies beyond the word. It doesn't mean that you go to sleep, or that you are in some beatific state of self-satisfying sentimentality. On the contrary, listening requires a great deal of attention - not concentration, but attention. The two things are entirely different. If you listen with attention, perhaps you and I can go to those great depths at which creation can take place. And surely this is essential; because a mind that is superficial, anxious, endlessly worried over many problems, cannot possibly understand fear, which is one of the most fundamental things in life. If we do not understand fear, there can be no love, nor can there be creation - not the act of creating, but that state of timeless creation which cannot be put into words, into pictures, into books.
So, one has to be free of fear. Fear is not an abstraction. Fear is not just a word - though for most of us the word has become much more important than the fact. I do not know if you have ever thought of getting rid of fear totally and absolutely. It can be done so completely that there is never a shadow of fear, because the mind is always ahead of the event. That is, instead of pursuing fear and trying to overcome it after it has arisen, the mind is ahead of fear, and is therefore free of fear.
Now, to understand fear, one has to go into the question of comparison. Why do we compare at all? In technical matters comparison reveals progress, which is relative. Fifty years ago there was no atomic bomb, there were no supersonic airplanes, but now we have these things; and in another fifty years we shall have something else which we don't have now. This is called progress, which is always comparative, relative, and our mind is caught in that way of thinking. Not only outside the skin, as it were, but also inside the skin, in the psychological structure of our own being, we think comparatively. We say, "I am this, I have been that, and I shall be something more in the future". This comparative thinking we call progress, evolution, and our whole behaviour - morally, ethically, religiously, in our business and social relationships - is based on it. We observe ourselves comparatively in relation to a society which itself is the outcome of this same comparative struggle.
Comparison breeds fear. Do observe this fact in yourself. I want to be a better writer, or a more beautiful and intelligent person. I want to have more knowledge than others; I want to be successful, to become somebody, to have more fame in the world. Success and fame are psychologically the very essence of comparison, through which we constantly breed fear. And comparison also gives rise to conflict, struggle - which is considered highly respectable. You say that you must be competitive in order to survive in this world, so you compare and compete in business, in the family, and in so-called religious matters. You must reach heaven and sit next to Jesus, or whoever your particular saviour may be. The comparative spirit is reflected in the priest becoming an archbishop, a cardinal, and finally the pope. We cultivate this same spirit very assiduously throughout our life, struggling to become better or to achieve a higher status than somebody else. Our social and moral structure is based on it.
So there is in our life this constant state of comparison, competition, and the everlasting struggle to be somebody - or to be nobody, which is the same thing. This, I feel, is the root of all fear, because it breeds envy, jealousy, hatred. Where there is hatred there ia obviously no love, and fear is generated more and more.
As I said, please just listen. Don't ask, "How am I not to be comparative? What am I to do to stop comparing?" You can't do anything to stop it. If you did, your motive would also be born of comparison. All that you can do is just to see the fact that this complex thing we call our existence is a comparative struggle, and that if you act upon it, try to alter it, you are again caught in the comparative, competitive spirit. What is important is to listen without any distortion; and you will distort what you are listening to the minute you want to do something about it.
So one sees the implications and the significance of this comparative evaluation of life, and the illusion of thinking that comparison brings understanding - comparing the works of two painters, or two writers; comparing oneself with another who is not so clever, less efficient, more beautiful, and all the rest of it. And can one live in the world, both outwardly and inwardly, without ever comparing? You know, to be aware of the state of a mind that is always comparing - just to recognize it as a fact and abide with that fact - requires a great deal of attention. That attention brings about its own discipline, which is extraordinarily pliable; it has no pattern, it is not compulsive, it is not the act of controlling, subjugating, denying, in the hope of understanding further the whole question of fear.
This attitude towards life which is based on comparison, is a major factor in the deterioration of the mind, is it not? Deterioration of the mind implies dullness, insensitivity, decay, and therefore an utter lack of intelligence. The body is slowly deteriorating because we are getting old; but the mind is also deteriorating, and the cause of this deterioration is comparison, conflict, competitive effort. It is like an engine that is running with a great deal of friction: it cannot function properly, and it deteriorates rapidly all the time it is running.
As we have seen, comparison, conflict, competition, not only breed deterioration, but also fear; and where there is fear there is darkness, there is no affection, no understanding, no love.
Now, what is fear? Have you ever really come face to face with fear, or only with the idea of fear? There is difference between the two, is there not? The actual fact of fear, and the idea of fear, are two entirely different things. Most of us are caught in the idea of fear, in an opinion, a judgment, an evaluation of fear, and we are never in contact with the actual fact of fear itself. I think this is something we have to understand rather widely and deeply.
I am afraid, let us say, of snakes. I saw a snake one day and it caused me a great deal of fear, and that experience has remained in my mind as memory. When I go out walking of an evening, this memory comes into operation, and I am already afraid of meeting a snake; so the idea of fear is much more vital, more potent than the fact itself. Which means what? That we are never in contact with fear, but only with the idea of fear. Just observe this fact in yourself. And you can't artificially remove the idea. You may say, "Well, I will try to meet fear without the idea; but you can't. Whereas, if you really see that memory and ideation are preventing you from being directly in communion with the fact - with the fact of fear, with the fact of jealousy, with the fact of death - then you will find quite a different relationship taking place between the fact and yourself.
To most of us, idea is far more important than action. We never act completely. We are always limiting action with an idea, adjusting or interpreting action according to a formula, a concept, and therefore there is no action at all - or rather, action is so incomplete that it breeds problems. But once you realize this extraordinary fact, then action becomes an astonishingly vital thing, because it is no longer approximating itself to an idea.
Fear is not an abstraction, it is always in relation to something. I am afraid of death, afraid of public opinion, afraid of not being popular, of not being known, afraid of not achieving anything, and so on. The word `fear' is not the fact, it is only a symbol representing the fact; and for most of us the symbol is far more important than the fact - religiously, and in every other way. Now, can the mind free itself from the word, the symbol, the idea, and observe the fact without interpretation, without saying, "I must look at the fact", without any idea about the fact at all? If the mind looks at a fact with an opinion about that fact, then it is merely dealing with ideas, is it not? So this is something very important to understand: that when I look at a fact through an idea, there is no communion with the fact at all. If I want to be in communion with the fact, then the idea must completely disappear. Now, let us proceed from there and see where it leads.
There is the fact that you are afraid of death, afraid of what somebody will say, afraid of a dozen things. Now, when you are no longer looking at that fact through an idea, through a conclusion, through a concept, through memory, what actually takes place? First of all, there is no division between the observer and the thing observed, no `I' separate from that thing. The cause of separation has been removed, and therefore you are directly in relation with the sensation which you call fear. The `you' with its opinions, ideas, judgments, evaluations, concepts, memories - all that is absent, and there is only that thing.
What we are doing is arduous, it is not just a morning's entertainment. I feel that when one leaves this tent this morning one can be deeply and completely free of fear - and then one is a human being.
So, you are now facing the fact: the sensation or apprehension which you call fear, and which an idea has brought about. You are afraid of death; I am taking that as an example. Ordinarily death is merely an idea to you, it is not a fact. The fact comes into being only when you yourself are dying. You know about other people dying, and the realization that you also are going to die becomes an idea which breeds fear. You look through the idea at the fact, and this prevents you from being directly in contact with the fact. There is an interval between the observer and the thing observed. It is in this interval that thought arises - thought being the ideation, the verbalization, the memory which offers resistance to the fact. But when there is not this gap, that is, when there is the absence of thought, which is time, then you are completely confronted with the fact; and then the fact operates on you - you do not operate on the fact.
I hope you are getting all this. Is it too much on a hot morning?
You see, I feel that to live with fear of any kind is - if I may use the word - evil. Living with fear is evil because it breeds hatred, distorts your thinking and perverts your whole life. So it is absolutely necessary for the religious man to be completely free of fear, outwardly as well as inwardly. I do not mean the spontaneous response of the physical body in safeguarding itself, which is natural. It is normal, when you suddenly see a snake, to jump out of the way - that is merely a self-protective physical instinct, and it would be abnormal not to have such a reaction. But the desire to be secure inwardly, psychologically, at any level of one's being, breeds fear. One sees all around one the effects of fear, and one realizes how essential it is for the mind not to be a breeding ground of fear at any time.
If you have listened attentively to what has been said this morning, you will have seen that fear is never in the present, but always in the future; it is evoked by thought, by thinking of what may happen tomorrow, or the next minute. So fear, thought and time go together; and if one is to understand and to go beyond fear, there must be the understanding of thought as well as of time. All comparative thinking must stop; all sense of effort - in which is involved competition, ambition, the worship of success, the striving to be somebody - must come to an end. And when that whole process is understood, there is no conflict at all, is there? Hence the mind is no longer in a state of deterioration, because it is capable of meeting fear and is not the breeding ground of fear. Now, this state of freedom from fear is absolutely necessary if one is to understand what is creation.
For most of us, life is a boring routine, and there is nothing new in it. Whatever new thing takes place, we make into a routine immediately. Someone paints a picture, and for a second it is a new thing - and then it is all over. Pleasure, pain, endeavour - it all becomes a routine, a bore, an everlasting struggle with very little meaning. We are always seeking for something new - the new in pictures, the new in painting. We want to feel something new, to express something new - something that will not immediately be translated in terms of the old. We hope to find some trick or clever technique through which we can express ourselves and feel satisfied - but that again becomes a terrible nuisance, an ugly thing, something to kick against. So we are always in a state of recognition. Anything new is immediately recognized and thereby absorbed into the old. The process of recognition is, for most of us, astonishingly important, because thought is always functioning from within the field of the known.
The moment you recognize something, it ceases to be new. Do you understand? Our education, our experience, our daily living - all this is a process of recognition, of constant repetition, and it gives a continuity to our existence. With our minds caught in this process, we ask if there is anything new; We want to find out whether or not there is God. From the known we seek to find the unknown. It is the known that causes fear of the unknown, so we say, "I must find the unknown, I must recognize it and bring it back into the known". This is our search in painting, in music, in everything - the search for the new, which is always interpreted in terms of the old.
Now, this process of recognition and interpretation, of action and fulfilment, is not creation. You cannot possibly express the unknown. What you can express is an interpretation or a recognition of what you call the unknown. So you must find out for yourself what is creation, otherwise your life becomes a mere routine in which there is no change, no mutation, and with which you get bored very quickly. Creation is the very movement of creation itself - it is not the interpretation of that movement on canvas, in music, in books, or in relationship.
After all, the mind has within it millions of years of memories, of instincts, and the urge to go beyond all that is still part of the mind. From this background of the old springs the desire to recognize the new; but the new is something totally different - it is love - and it cannot be understood by a mind which is caught in the process of the old trying to recognize the new.
This is one of the most difficult things to communicate; but I would like to communicate it, if I can, because if the mind is not in that state of creation, it is always in the process of deterioration. That state is timeless, eternal. It is not comparative, it is not utilitarian, it has no value at all in terms of action, you can't use it to paint your beastly little pictures, or to write your marvellous Shakespearean poetry. But without it, there is really no love at all. The love that we know is jealousy, it is hedged about with hate, anxiety, despair, misery, conflict; and none of that is love. Love is something everlastingly new, unrecognizable; it is never the same, and therefore it is the highest state of uncertainty. And it is only in the state of love that the mind can understand that extraordinary thing called creation - which is God, or any other name you like to give it. The mind that has understood the limitations of the known and is therefore free of the known - only such a mind can be in that state of creation in which there is no factor of deterioration.
Do you want to ask any questions on what we have talked about this morning?
Questioner: Is the feeling of having an individual will the cause of fear?
Krishnamurti: Probably it is. But what do you mean by that word `individual'? Are you an individual ? You have a body, a name, a bank account; but if you are inwardly bound, crippled, limited, are you an individual? Like everybody else, you are conditioned, are you not? And within that limited area of your conditioning, which you call the individual, everything arises - your miseries, your despairs, your jealousies, your fears. That narrow, fragmentary thing, with its individual soul, its individual will, and all that messy little stuff - of that you are very proud. And with that you want to uncover God, truth, love. You cannot. All that you can do is to be aware of your fragment and its struggles, and see that the fragment can never become the whole. Do what it will, the spoke can never become the wheel. So one has to inquire into and understand this separate, narrow, limited existence, the so-called individual.
What is important in all this is not your opinion or my opinion, but to find out what is true. And to find out what is true, the mind must be without fear - so completely denuded of fear that it is totally innocent. It is only out of that innocence that there is creation.
July 21, 1964


SAANEN 6TH PUBLIC TALK 23RD JULY 1964

It seems to me rather important to find out for oneself what one is seeking. The word `seeking' has extraordinary significance, has it not? Apart from the dictionary meaning, the act of seeking implies that one is moving from the periphery to the centre. And this seeking, this searching depends upon one's temperament, upon environmental pressures and strains, upon the calamities of experience, the distresses of life, the innumerable travails of one's existence. All these factors force one to seek. If there were no pressure, no challenge, no calamity, no misery, I wonder how many of us would seek anything at all?
Searching implies going around looking in the hope of finding something, does it not? I looked up that word `searching' this morning in the dictionary. It comes from a Latin word, the implication of which is to go seeking, asking, demanding, inquiring, probing. And I wonder what we are probing for, what it is we are seeking! Can we ever find out? Or is it something vague, fleeting, constantly changing according to circumstances, according to one's temperament, one's peculiar pleasures and pains?
We are everlastingly talking about seeking, searching. What does that word imply? It implies that from the outside you gradually move to the centre according to your own particular idiosyncrasies, tastes and environmental pressures. It is like going from shop to shop trying on various suits till something fits you which you like, and you accept it. When you say you are seeking, what you really mean is that you are experimenting with different ideas, concepts, formulas, going from one religion to another, from one teacher to another, until eventually you find something you like, something that suits your own particular temperament and idiosyncrasies. If you don't like what you find in the Occident, you turn to the Orient, with its ancient and complex philosophy, where there are innumerable teachers and gurus to choose from; and there you get caught up in a little pool of thought, imagining it to be the everlasting reality. Or, if you don't do that, you become a yet more ardent Catholic, or join the existentialists - oh, goodness, there are so many of these things in the world! To me there is neither the East nor the West; the human mind is neither oriental nor occidental. Whatever their origin, all theologies are immature, as all philosophies are. They are the inventions of man, who, being caught in a prison of his own making, believes in something and around that belief creates a theology, or projects some extraordinary philosophy; and the more clever the philosopher or the theologian, the more acceptable he becomes to the public, to the reader, to the follower.
Now, is that what we are all doing here? You come and spend two or three weeks here, listening to what is being said. If you feel that it isn't quite satisfactory, that it doesn't give you everything you want, you turn to some other teacher, or take up some other philosophy, from which you get a little more satisfaction. So, unless you are permanently caught up in a little backwater of thought, you keep going until one year, perhaps, you come back here; and then you start all over again.
So I think we ought to understand this extraordinary phenomenon, whether in the West or in the East, of going from one thing to another, endlessly seeking, asking, demanding, probing. That is, I think we ought to be very clear in ourselves what it is we are seeking, and why - and whether there is any necessity to seek at all. Surely, all search implies a movement from the periphery to the centre, from the circumstances to the cause, from the boundaries to the very origin of existence. That is, we move from the outer to the inner, hoping to find something real, deep, vital, something extraordinarily significant. In the course of this movement we struggle to practice different methods, systems, we torture ourselves with various forms of discipline, so that at the end of one's life one is bruised, one's mind is almost crippled.
I am afraid this is the case with most of us. We move in from the periphery to the centre because we want to find out how to be happy, what is truth, whether there is God, something everlasting; and therefore we are always struggling, conforming, imitating, following, brutalizing our minds and hearts with discipline, until we have nothing left of ourselves that is original, true, real. That is our life; and the greater the pressure, the pain, the fury of life on the periphery, the more we want to move towards the centre.
Now, is there a coming to the centre immediately - without this endless struggle to reach the centre - and from the centre, flowering? Do you understand my question? For millions of years we have struggled to go from the outer to the inner in order to find out what is real - and we have just seen what is involved in that process. So I say to myself, how absurd all that is. Why should I torture myself? Why should I copy, imitate, follow? Is there not a possibility of discovering or being at the very centre, and flowering from there, instead of going the other way around? Because, to me at least, the other way around has no meaning; it has no significance whatsoever, therefore I reject it completely. I don't want to torture myself, or follow anyone. I don't want to read a single book about philosophy, or sharpen my mind with subtle argument-my mind has been made sufficiently sharp as it is through ambition, through anxiety and despair, through all the brutalities of life. And I don't want to practice another method, another system, or follow another guru, teacher, or saviour - I don't want to do anything of that kind.
Please, I am thinking aloud, not just for myself, but to clarify certain things so that you and I can commune with each other about what is real, and not everlastingly struggle through reaction to move from the outer to the inner. I am putting into words what perhaps you may feel at rare moments, when you are fed up with everything - with your churches, with your politicians, with your banks, with the pettiness of your relationships at home, with the boredom of the office, with all the stupidities of life which are an insult to human dignity. Having spent twenty years or more going to the office day after day, or cooking food and bearing children one after another - having experienced the pleasure as well as the boredom, the pettiness, the despair of all that, you must sometimes have asked yourself if there is not a possibility of coming suddenly, unexpectedly, to the original source, to the very essence of things, and from there living, functioning, flowering, so that you never need read a single book, study any philosophy, worship any image or saviour, because wherever you look there is that centre from which all action, all love, everything takes place.
The obvious fact is that - with our greed, jealousy, possessiveness, fear, with our sentimentality, our fleeting pleasures, our purr of self-satisfaction - we are animals, highly evolved animals. If you watch an animal you will see it has the same conflicts that we have. The anthropoid apes are jealous and have their matrimonial difficulties. They unite in groups - first the family, then the tribe, and all that business - just as we do; and someone was saying the other day that these apes could sit in the United Nations quite as well as any human being! It is an obvious fact that our character, our devotion, our courage, our fear, our wars, our so-called peace, our struggles, all spring from this animal background. You don't have to dispute this with me. The biologists, the anthropologists are saying it is so - if you want authorities.
Now, is it possible to be free of all that, not eventually, by slow degrees, but can one cut it away at one blow so that it is over, and one has a morality, an ethic, a sense of beauty totally apart, something completely different from the animal background? Obviously, to live together in the world we need a morality of social behaviour; but at present our morality, our concepts of behaviour - which are the formulas for our daily existence - are still of the animal, and we don't want to acknowledge that. We like to think, because we are a little more capable, more efficient, more inventive than the apes, that we are also more human; but even the apes use instruments to catch things, they invent as they go along, so there is very little difference between them and us.
So, there is this extraordinary activity of the animals, and the equally extraordinary activity of the human mind that wants to be secure, not only in the physical world, but also inwardly - which is still a result of the animal instinct. And there is at the same time the desire to find something real, original, a state that is uncontaminated, innocent. Now, is it possible to come upon that state suddenly, so that it is not cultivated, not sought after? Because beauty cannot be cultivated, any more than love can. You must come upon it suddenly, as you would come upon a view which you had never seen before. All at once it is there in front of you, rich, full, vital, and you are part of it; and from there you live, you act, you are. Without making an effort, without disciplining, controlling, compelling the outer, without imitating, and all that, you suddenly come upon the well of life, the original spring of all existence; and when once the mind has drunk at that fountain, it has lived and it lives from there forever. Is such a thing possible?
Do you understand my question? This is not something sentimental or mystical, it is not something to get excited or inspired over, nor is it something that you intuitively feel. It is none of those things. As long as we are animalistic, with our envies, jealousies, despairs, this thing is not possible - the two can't go together. To cut away totally, at one stroke, the animal background, and then begin anew - is that possible?
I will show you how important, how necessary it is that it be made possible. If you admit time - yesterday, today and tomorrow - then you are inevitably caught in the process of degeneration, because you will always be looking to tomorrow, and there will always be a yesterday which conditions the present. So the mind, which is the result of centuries of time, has to forget time. Do you follow? It has to put away time altogether. Otherwise it is caught in the net of time, in the struggle to achieve, to become, to arrive - it goes through all that, which only leads to sorrow, misery, decay. So what is one to do?
I want to find out immediately what is true, and not wait a few seconds, or until the day-after tomorrow; I want to be there. I am too impatient to wait. I have no use for time, for the idea of achieving something at the end of my life, or after ten thousand lives. That to me is utterly juvenile, immature. It is all an invention of the mind in its laziness, in its confusion, in its despair. I want to be so awake that when I open my eyes, my heart, my mind, the truth is there; and from there to function, to act, to live, to enjoy the beauties of the earth.
Now, we are going to talk about something which cannot possibly be copied, imitated. I am going to explore, and I hope you are going to explore with me. But if you merely follow me, then you are lost.
However different the varieties of temperament, all movement from the border to the centre is a positive movement. It is a deliberate search, a reaction away from the border towards the centre, a movement arising from the desire to find, and therefore involving discipline, imitation, following, obeying the practice of a system. All this is a positive process - at least it is what you call positive.
Just follow this, don't inwardly argue with me. You will see how true it is as we go along. I am not mesmerizing or trying to put something over on you, nor am I doing any kind of propaganda - that is all too silly.
So one is aware of this positive movement, and one sees the whole significance of it. One sees it immediately, and not in a leisurely, inattentive manner, with the idea, "I will think about it tomorrow". There is no thought of tomorrow, there is no idea of `in the meantime'. One sees it immediately, and therefore the positive movement ceases completely. One hasn't done anything; there has been no volitional act, no cause, no deliberate searching and coming to a result. One sees the immaturity of this positive movement, with its priests - one sees the utter futility of the whole of it. The priests, the churches, the theologies, the inventors of ideas - they all drop away, because one perceives the truth that this positive movement from the periphery to the centre, can never reach the centre. It is the movement of the outer trying to come within - and therefore always remaining the outer. One sees that fact with sharpness, with an extraordinary clarity; and then one begins to understand the beauty of negative movement - the negative movement of the mind which is not the opposite of the positive, but which comes into being when the mind has understood the significance of all positive movement. So one's mind is no longer caught in the positive movement, and therefore it is in a state of negation. That is, having seen - not fragmentarily, but completely - the significance of this positive movement, the mind is no longer moving, no longer acting, doing, therefore it is in a state which may be called negative. Do you understand? Let me put it differently.
Personally, I never read a book about all this. I don't want to, it doesn't interest me, because I see in myself the whole of mankind - not mystically, metaphorically, or symbolically, but actually. I am you and the world. In me is the whole treasure of the world, and to discover it I have only to understand and go beyond myself. If I don't understand my,self, I have no raison d'etre, no substance; I am just a confused entity, and the more I seek, study, follow,` the more confused I become. I depend on teachers, on my temperament, on my desires, and therefore my confusion grows.
So I see how important it is to understand myself totally, without effort - that is, without making the understanding of myself into a problem. To understand myself, I must have a mind that is not making; any positive movement to correct, or not to correct, what it sees. As I said the other day, both the conscious and the unconscious mind are trivial, and I have to understand that triviality; I have to understand it immediately, so that the unconscious doesn't play tricks, doesn`t project some vision, some image, some secret desire, when I am not giving it complete attention - and which again becomes a problem.
Are you following all this?
I see that to understand myself completely requires a mind that is totally uninfluenced, without a motive, without a movement, a mind that is completely empty of positive action. And when with that clarity of mind I can look at myself, that very looking dissolves the triviality, which is the `me'.
Please, I am not inventing a philosophy. And for God's sake, don't translate this as something peculiar to the Orient, and all that nonsense. It isn't an idiosyncrasy of the speaker, who happens to have been born in a country where the sun is hot and makes the skin brown. Because of that heat and the sluggishness it induces, and out of poverty, there are those who go within, and from that going within they write philosophies, invent religions, gods, and all the rest of it. Leave that to them. I am not talking about that. I am talking about something which is neither of the East nor of the West, which is neither personal nor impersonal - it is what is true. One has suddenly come upon a state in which the mind is no longer driven by the desire to be gratified, no longer demanding or seeking experience. One has to come upon it, for there is nobody to teach it, and this requires energy. By energy I mean the focussing of all one's attention without any sense of distraction. Actually there is no such thing as distraction, there is only inattention. No? I am glad somebody doesn't agree.
Is there such a thing as distraction? As I am walking, moving, I look. My mind goes here and there, to different points, and if they move me, if they take me away from the main road, from the self-centre, I call them distractions. But when there is no self-centre, no straight path along which I am walking there is no distraction.
This is very important to understand. If you understand this one thing very clearly, you will find that all effort to concentrate, with the conflict it creates, completely disappears; and then there is no distraction. Looking at the sky, seeing the face of a lovely child, hearing the stream rushing by, and the terrific noise of a jet passing overhead; observing people, the politicians, the priests, listening to your own mind and heart, being aware of your own demands, your own despairs - in none of these, from the looking at the sky to the looking at yourself, is there distraction. It is all part of one whole, and that one whole can be seen only when there is complete attention; and complete attention is denied when you admit distraction. Oh, do see this!
When there is complete attention, you never regard anything as a distraction. Your sex, your jealousy, your anxiety, your fear, your love, your passion - nothing you look at is any distraction at all. Everything is within the flame of attention, and therefore there is nothing fragmentary. The politician, the priest, the ritual - they are all part of the whole. In the positive movement of the mind there is distraction, there is fragmentation; but when the mind has no movement and is therefore - if I may use the word - negative, there is no fragmentation of life. Then the cloud in the sky, the dust on the road, the flower by the wayside, and the whisper of your own thought, are all part of the whole. But that wholeness can be understood only when the positive movement of the mind has completely ceased.
So you see for yourself that to come upon that centre, that original source of things, which is the supreme, all movement of the mind must come to an end - but not through torturing the mind with discipline, or through posing so extraordinarily difficult or fantastic a question, as they do in certain sects, that the mind is shocked into silence. That is all utterly immature. From the beginning you must see the truth of every movement of your own thought and feeling; and you can do that only when the mind is completely `negative', silent, quiet. And it can be done immediately. It is like stepping off the road - the road of positive action which man has habitually followed for thousands upon thousands of years. You can just step off that road without any expectation, without any demanding or seeking. But you can do it only when you see the whole movement of man, and not just the movement of a particular man; that is, when you see in yourself the movement of the whole. When you Perceive all this at one glance - and that is all you have to do, nothing else - then you are already walking in freedom; and out of that freedom there is action which does not cripple the mind.
Will you please ask some questions about all this? Or is there nothing to ask?
Questioner: What is maturity?
Krishnamurti; Are we talking about maturity? All right, sir, what is maturity? Has maturity got anything to do with age? Has maturity got anything to do with experience with knowledge, with capacity? Has it anything to do with competition and the accumulation of money? If it is not any of these things, then what is maturity? Has it anything to do with time? Don't say `no' so easily. If you were really free of time, if time had no importance to you whatsoever, what would be the state of your mind? I am not talking about chronological time; that obviously has importance. But if time meant nothing to you in the psychological sense - time to achieve, time to succeed, time to overcome, to conquer, time to become clever, time to grasp, to compare - then wouldn't you be mature? So it is only the innocent mind that is mature, not the mind that has accumulated knowledge for a thousand years. Knowledge is needed and has significance at a certain level; but knowledge does not make for clarity, for innocence. There is innocence only when all conflict has come to an end. When the mind is no longer moving in any particular direction, because all directions have been understood, it is then in that state of originality which is innocence, and from there it can go into the measureless distance where the supreme may be; and only such a mind is mature.
July 23, 1964


SAANEN 7TH PUBLIC TALK 26TH JULY 1964

I would like to continue from where we left off the other day. I think it is very important to understand the whole question of action; and I am using that word, not in any abstract sense, or merely as an idea. I mean the actual fact of action, of doing something. Whether you are digging in a garden, going to the office, looking at a tree, following the movement of a river, or just walking along a road without thought, quietly observing things - whatever you are doing, it is part of action. And with most of us, action breeds conflict. Our action, however so-called profound or however superficial, becomes repetitive, tiresome, boring, a mere activity without much significance. So I think it is very important to understand what action is. To do anything - to walk, to speak, to, look, to think, to feel - demands energy; and energy is dissipated when, inherent in the expression of that energy, there is conflict. As we can observe, all our activities, at whatever level, engender some kind of conflict; they create within us a sense of effort, a certain resistance, denial, defence. And is it at all possible to act without conflict, without resistance - and even without effort ? That is what I would like to talk about, if I may, this morning.
One sees what is happening in the world. The computers, the electronic brains and various forms of automation are going to give man more and more leisure, and that leisure is going to be monopolized by organized religion and by organized entertainment. I do not know if there is much difference between the two, but for the moment we will keep them separate. When man has a great deal of leisure he has more energy - much more energy - and society demands that he utilize that energy rightly, not antisocially. To control the antisocial feeling, he is going to lose himself either in organized religion, or in entertainment of every kind. Or he will lose himself in literature, in art, in music - which is another form of entertainment. As a result, man will become more and more superficial. He may read all the books in the world and try to understand the intricacies of theology, of philosophy, of science; he may become familiar with certain facts and truths in literature, but it will still be an external thing, just as the various forms of religion and entertainment are. The organized religions assert that they are seeking the inward things of life, but they demand belief, dogma, ritual, conformity, as we all know.
Now, unless we are very much aware of all these conditions that are inherent I in modern civilization, our energies will be consumed by them, and our action will therefore remain very superficial; and because of that superficiality we shall continue to have conflict within ourselves as well as with other people, with society. In every form of human endeavour - artistic, scientific, mathematical, industrial - and in one's relationship with one's wife or husband, with one's children, with one's neighbour, there will continue to be conflict; and conflict is a waste of energy. To bring about the cessation of conflict, and thereby the conservation of energy, one has to understand for oneself what action is; and without that understanding our life will become more and more outward, and we shall be more and more inwardly empty. This is not a point to be discussed or doubted, it is not a matter of my opinion against your opinion. These are actual facts. So, first of all, what is action as we know it now? All our action has a subtle or obvious motive, has it not? Either we are pursuing a reward, or acting nut of fear, or trying to gain something. Our action is always an adjustment to a pattern, to an idea, or it is an approximation to some ideal. Conformity, adjustment, approximation, resistance, denial - that is all we know of action, and it implies a series of conflicts.
As I was saying the other day, to commune about something with which we are not deeply related, is always rather difficult. I want to commune with you about a slate of mind which is the complete antithesis of this conflict which we now call action. There is a total action, an action without conflict, and I want to tell you something about it - not that you should accept it, or reject it, or be hypnotized by it. You know, one of the most difficult things to do is to sit on a platform talking while others listen - if you do listen at all - and establish the right relationship between the listener and the speaker. You are not here to be mesmerized by a lot of words, nor do I want to influence you in any way whatsoever. I am not doing propaganda for an idea, and it is not my purpose to instruct you. As I have often pointed out, there is neither the teacher nor the taught, there is only a state of learning; and you and I cannot possibly learn if you arc waiting to be instructed, to be told what to do. We are not dealing with opinions. I have no opinions. What I am trying to do is just to state certain facts, and you can look at them, examine them for yourself, or not. This means that you and I have to establish the right relationship so that there is a communion which is not merely intellectual, but the total perception of a fact at which we are both looking. We are not communing with each other, but rather we are both communing with the fact, and therefore the fact becomes much more important than you and I. It is the fact, and our mutual perception of the fact, that alone can create the right ambience or atmosphere, and this is bound to affect us profoundly. So it seems to me that to listen to something - to that stream, or to the whisper of those trees, or to one's own thoughts and feelings - becomes extraordinarily important when we are considering the fact itself, and not an idea or an opinion about the fact.
We all know that our action breeds conflict. All action that is based on an idea, a concept, a formula, or that approximates itself to an ideal, must inevitably breed conflict. That is obvious. If I act according to a formula, a pattern, a concept, then I am always divided between the fact of what I am, and what I think I should do about that fact; so there is never a complete action. There is always an approximation to an idea, or to an ideal, and hence conflict is inherent in all action as we know it - which is a waste of energy and brings about deterioration of the mind. Please observe the state and the activity of your own mind and you will see that this is true.
Now, I am asking myself: is there action without idea and therefore without conflict? Or to put it differently: must action always breed effort, struggle, conflict? For example, I am talking, which is a form of action. Surely, in this action there is conflict only if I am trying to assert myself, trying to be somebody, trying to convince you. So it is tremendously important to find out for oneself whether there is a possIbility of living and doing things without the slightest conflict - that is, whether there can be action in which the mind remains intact, without deterioration, without any form of distortion. And there is bound to be distortion if the mind is in any way influenced, or if it is caught in conflict, which is a waste of energy. To find out the truth of this matter is of real interest to me, and it must also be to you; because what we are trying to do here is to see if it is possible to live without sorrow, without despair, without fear, without any form of activity that brings about deterioration of the mind. If it is possible, then what happens to such a mind? What happens to a mind that is never touched by society, that has no fear, that is not greedy, envious, ambitious, seeking power?
To find out, we have to begin by being aware of our present state of mind, with all its conflicts, miseries, frustrations, perversions, deterioration, despair. We have to be aware of ourselves completely, and thereby gather energy; and the very gathering of that energy is the action which will cleanse the mind of all the rubbish that man has collected through the centuries.
So we are not interested in action for its own sake; we want to find out if there is an action which does not breed contradiction in any form. As we have seen, ideas, concepts, formulas, patterns, methods, dogmas, ideals - it is these that create the contradiction in action. And is it possible to live without idea - that is, without a pattern, without an ideal, without a concept or a belief? Surely, it is very important to find out the truth of this matter for oneself; because one can see very well that love is not an idea, a pattern, or a concept. Most of us have a concept of love, but that concept is obviously not love. Either we love, or we do not love. Is it possible to live in this world and go to the office, cook, wash dishes, drive a car, and do all the other daily things of life which at present have become repetitive and breed conflict - is it possible to do all these things, to live and to act, without any ideation, and thereby free action from all contradiction?
I wonder if you have ever walked along a crowded street, or a lonely road, and just looked at things without thought? There is a state of observation without the interference of thought. Though you are aware of everything about you, and you recognize the person, the mountain, the tree, or the oncoming car, yet the mind is not functioning in the usual pattern of act thought. I don't knox, if this has ever happened to you. Do try it sometime when you are driving or walking. Just look without thought; observe without the reaction which breeds thought. Though you recognize colour and we form, though you see the stream, the car, the goat, the bus, there is no reaction, but merely negative observation; and that very state of so-called negative observation, is action. Such a mind can utilize knowledge in carrying out what it has to do, but it is free of thought in the sense that it is not is functioning in terms of reaction. With the such a mind - a mind that is attentive without reaction - you can go to the office, and all the rest of it.
Most of us are everlastingly thinking about ourselves from morning till night, and we function within the pattern and of that self-centred activity. All such free activity, which is a reaction, is bound to lead to various forms of conflict and deterioration. And is it possible not to function within that pattern, and yet to live in this world? I don't mean living off by yourself in some mountain cave, and all that kind of thing; but is it possible to live in this world and to function as a total human being from a state of emptiness - if you will misunderstand my use of that word? Whether you paint, or write poems, or go to an office, or talk, can you always have inwardly an empty space, and through that empty space, work? For when there is this empty space, action does not breed contradiction.
I think this is a very important thing to discover - and you have to discover it for yourself, because it cannot be taught or explained. To discover it, you must first understand how all self-centred action breeds conflict, and then ask yourself whether the mind can ever be content with such action. It may be momentarily satisfied; but when you perceive that, in all such action, conflict is inevitable, you are already trying to find out if there is another kind of action, an action which does not lead to conflict; and then you are bound to come upon the fact that there is.
So the question arises: why is it that we are always seeking satisfaction? In all our relationships, and in whatever we do, there is always the desire to fulfil, the desire to be gratified and to remain with that gratification. What we call discontent arises only when things do not gratify us - and such discontent merely breeds another series of reactions.
Now, it seems to me that a man who is very serious and who sees all this - the way human beings have lived for thousands of years in utter confusion and misery, with never a complete action - must find out for himself whether he is able to function from a mind that is uncontaminated by society; and he can find that out only when he is free from society. I am talking about freedom from the psychological structure of society, which is greed, envy, ambition, and the pursuit of self-importance. When that whole psychological structure has been understood and put aside, one is free from society. One may still go to the office, one may buy a pair of trousers, and all the rest of it; but one is free from the psychological structure which so distorts the mind.
So one comes to a point where one discovers for oneself that complete freedom from the psychological structure of society, is complete inaction; and that complete inaction is total action, which does not breed contradiction and therefore deterioration.
I have said what I wanted to say this morning, and perhaps we can now discuss it, or you can ask questions about it.
Questioner: Can we go to our jobs and work without competition?
Krishnamurti: Can one not, sir? Can you go to the office and keep your job without competing? It is not for me to say that you can or cannot, or that you must, and so on. But you see what competition does, how it breeds antagonism, fear, a ruthless pursuit of your ,own demands, not only within yourself, but outwardly in the world. You see all that, and you ask yourself if it is possible to live in this world without competition. That means living without comparing; it means doing something which you really love to do, which interests you tremendously. Or, if you are caught in a job which you don't like because you have responsibilities, it means finding out how to do that job efficiently without competing. And that demands a great deal of attention, does it not? You have to be tremendously aware of every thought, of every feeling within yourself, otherwise you will merely be imposing upon yourself the idea that you must not compete - and then that becomes another problem. But you can be.aware of all the implications of competition; you can see the truth of it, how it brings conflict, incessant struggle; you ,san perceive that competition inevitably leads man - though there may be a great deal of so-called progress and ,competitive efficiency - to antagonism, to lack of affection. If you see all this, then out of that perception you will act either competitively or not competitively at all.
Questioner: I do not believe that repetitive action is necessarily boring.
Krishnamurti: You know, they are finding out that a man who works in a factory doing the same thing over and over again is not a very productive entity, and I am told that in America they are now experimenting with letting the workers in certain factories learn as they go along. The result is that their work is not so repetitive, and therefore they are producing much more. Even when you take a great deal of pleasure in doing something, if you keep on endlessly repeating that action, it becomes very routine and rather tiresome.
Questioner: What about the artist?
Krishnamurti: If the artist is merely repeating, surely he has ceased to be an artist. I think we are confusing the two words `repetition' and `creation', aren't we? What is creation?
Questioner: A man who makes good shoes that are creative.
Krishnamurti: Making good shoes, baking bread, bearing children, writing poems, and all the rest of it - is that creation? Don't please agree or disagree. Wait just a minute.
Questioner: I don't see how one can live in an empty space.
Krishnamurti: Madam, I think we have misunderstood each other. I am sorry. It is possibly due to my choice of words, which is perhaps not as good as it should be, and probably you do not understand exactly what I mean by emptiness. But we are now talking about creation.
You know, I have heard that in a certain university they teach what they call creative writing and creative painting. Can creativity be taught? Will the continuous practice of something bring about the creative spirit? You may learn from a master the technique of playing the violin, but from technique you obviously cannot have genius. Whereas, if one has that creative spirit, it will produce the technique - but not the other way round. Most of us think that by acquiring the technique we shall find the other. Take a very simple example - though all examples are defective. What is the simple life? The simple life, we say, is to have very few possessions, to eat very little, and to refrain from doing this and doing that. In Asia a man who wears a loincloth, who lives by himself and eats only one meal a day, is considered to be living a very simple life - but inwardly he may be in a volcanic turmoil, burning with his desires, his passions, his ambitions. The simple life of such a man is outward show which everyone can recognize and say, "What a simple man he is!" That is the actual state of most saints: outwardly they are very simple, but inwardly they are ambitious, disciplining the mind, forcing themselves to conform to a certain pattern, and all the rest of it. So it seems to me that simplicity is first from within, not from without. In the same way, creation cannot come about through expression. One has to be in that state of creation, and not seek it through expression. To be in the state of creation is the discovery of the supreme, and that can happen only when there is no activity of the self in any direction.
To return to what that lady said about emptiness. Most of us, though we are outwardly related to each other, live in isolation - and that isolation is not what I am talking about. Emptiness is something entirely different from isolation. There must be emptiness between you and me in order for us to see each other; there must be space through which I can hear what you are saying, and you can hear what I am saying Similarly, there must be space in the mind; that is, the mind must not be crowded with so many things that there is no space left at all. Only when there is space within the mind, which means that the mind is not crowded with self-centred activity - only then is it possible to know what it is to live. But to live in isolation - that is not possible.
Questioner: Will you speak more about energy?
Krishnamurti: To do anything at all, however small, requires energy, does it not? To get up and go out of this tent, to think, to eat, to drive a car - action of every kind demands energy. And for most of us, when we are doing something, there is a form of resistance which dissipates energy - unless what we are doing happens to give us pleasure, in which case there is no conflict, no resistance in the continuity of energy.
As I was saying earlier, one needs energy to be completely attentive, and in that energy there is no resistance as long as there is no distraction. But the moment there is a distraction - that is; the moment you want to concentrate on something, and at the same time you want to look out of the window - there is a resistance, a conflict. Now, the looking out of the window is just as important as any other looking - and when once you see the truth of this then there is no distraction and no-conflict.
To have physical energy, you must obviously eat the right kind of food, have the right amount of rest, and so on. That is something you can experiment with for yourself, and we need not discuss it. Then there is psychological energy, which dissipates itself in various ways. To have that psychological energy, the mind seeks stimulation. Going to church, watching football games, reading literature, listening to music, attending meetings like this one - all these things stimulate you; and if what you want is to be stimulated, it means that you are psychologically dependent. Every form of seeking stimulation implies dependence on something, whether it is a drink, a drug, a speaker, or going to church; and surely dependence on stimulation in any form not only dulls the mind, but also makes for the dissipation of energy. So, to conserve one's energy, every form of dependence on stimulation must disappear; and for the disappearance of that dependence, one has to be aware of it. Whether one depends for stimulation on one's wife or husband, on a book, on one's work in the once, on going to cinemas - whatever may be the particular forms of stimulation one seeks, one has first of all to be aware of them. Merely to accept stimulations and live with them, dissipates energy and deteriorates the mind. But if one becomes aware of stimulations and finds out their whole significance in one's life, one can thereby be free of them. Through self-awareness - which is not self-condemnation, and all the rest of it, but just being choicelessly aware of oneself - one learns about every form of influence, every form of dependence, every form of stimulation; and that very movement of learning gives one the energy to free oneself from all dependence on stimulation.
July 26, 1964


SAANEN 8TH PUBLIC TALK 28TH JULY 1964

Perhaps this morning we could put all our problems aside - our economic problems, our problems of personal relationship, of ill health, and also the many larger problems that surround us, national and international, the problems of war, of starvation, of riots, and so on. Not that we are escaping from them; but if we can put them all aside, for this morning at least, perhaps we shall then be able to approach them differently - with a fresher mind, with keener perception - and thereby tackle them anew, with greater vigour and clarity.
It seems to me that only love can produce the right revolution, and that every other form of revolution - that is, revolution based on economic theories, on social ideologies, and so on - can only bring about further disorder, more confusion and misery. We cannot hope to resolve the basic human problem by reforming and putting together again its many parts. It is only when there is great love that we can have a total outlook and therefore a total action, instead of this partial, fragmentary activity which we now call revolution, and which leads nowhere.
This morning I would like to talk about something that includes the totality of life - something that is not fragmentary, but a total approach to the whole existence of man; and to go into it rather deeply, it seems to me that one must cease to be caught in theories, beliefs, dogmas. Most of us plough incessantly the soil of the mind, but we never seem to sow; we analyze, discuss, tear things to pieces, but we do not understand the whole movement of life.
Now, I think there are three things that we have to understand very deeply if we are to comprehend the whole movement of life. They are: time, sorrow, and death. To understand time, to comprehend the full significance of sorrow, and to abide with death - all this demands the clarity of love. Love is not a theory, nor is it an ideal. Either you love, or you do not love. It cannot be taught. You cannot take lessons in how to love, nor is there a method by the daily practice of which you can come to know what love is. But I think one comes to love naturally, easily, spontaneously, when one really understands the meaning of time, the extraordinary depth of sorrow, and the purity that comes with death. So perhaps we can consider - factually, not theoretically or abstractly - the nature of time, the quality or structure of sorrow, and the extraordinary thing that we call death. These three things are not separate. If we understand time, we shall understand what death is, and we shall understand also what is sorrow. But if we regard time as something apart from sorrow and death, and try to deal with it separately, then our approach will be fragmentary, and therefore we shall never comprehend the extraordinary beauty and vitality of love.
So this morning we are going to deal with time, not as an abstraction, but as an actuality - time being duration, the continuity of existence. There is chronological time, hours and days extending into millions of years; and it is chronological time that has produced the mind with which we function. The mind is a result of time as the continuity of existence, and the perfecting or polishing of the mind through that continuity is called progress. Time is also the psychological duration which thought has created as a means of achievement. We use time to progress, to achieve, to become, to bring about a certain result. For most of us, time is a stepping stone to something far greater - to the development of certain faculties, to the perfecting of a particular technique, to the achievement of an end, a goal, whether praiseworthy or not; so we have come to think that time is necessary to realize what is true, what is God, what is beyond all the travail of man.
Most of us regard time as the period of duration between the present moment and some moment in the future when we shall have achieved, and we use that time to cultivate character, to get rid of a certain habit, to develop a muscle or an outlook. For two thousand years the Christian mind has been conditioned to believe in a Saviour, in hell, in heaven; and in the East a similar conditioning of the mind has been produced over a far longer period. We think that time is necessary for everything that we have to do or understand, therefore time becomes a burden, it becomes a barrier to actual perception; it prevents us from seeing the truth of something immediately, because we think that we must take time over it. We say, "Tomorrow, or in a couple of years, I shall comprehend this thing with extraordinary clarity". The moment we admit time we are cultivating indolence, that peculiar laziness which prevents us from seeing immediately the thing as it actually is.
We think we need time to break through the conditioning which society - with its organized religions, its codes of morality, its dogmas, its arrogance and its competitive spirit - has imposed upon the mind. We think in terms of time because thought is of time. Thought is the response of memory - memory being the background which has been accumulated, inherited, acquired by the race, by the community, by the group, by the family, and by the individual. This background is the outcome of the additive process of the mind, and its accumulation has taken time. For most of us the mind is memory, and whenever there is a challenge, a demand, it is memory that responds. It is like the response of the electronic brain, which functions through association. Thought being the response of memory, it is in its very nature the product of time and the creator of time.
Please, what I am saying is not a theory, it is not something that you have to think about. You don't have to think about it, but rather see it, because it is so. I am not going into all the intricate details, but I have indicated the essential facts, and either you see them, or you don't see them. If you are following what is being said, not just verbally, linguistically, or analytically, but if you actually see it is so, you will realize how time deceives; and then the question is whether time can stop. If we are able to see the whole process of our own activity - see its depth, its shallowness, its beauty, its ugliness - not tomorrow, but immediately, then that very perception is the action which destroys time.
Without understanding time, we cannot understand sorrow. They are not two different things, as we try to make out. Going to the office, being with one's family, procreating children - these are not separate, isolated incidents. On the contrary, they are all profoundly and intimately related to each other; and we cannot see this extraordinary intimacy of relationship if there is not the sensitivity that love brings.
To understand sorrow we have really to understand the nature of time and the structure of thought. Time must come to a stop, otherwise we are merely repeating the information we have accumulated, like an electronic brain. Unless there is an end to time - which means an end to thought - there is mere repetition, adjustment, a continual modification. There is never anything new. We arc glorified electronic brains - a bit more independent, perhaps, but still machine-like in the way we function.
So, to understand the nature of sorrow, and the ending of sorrow, one must understand time; and to understand time is to understand thought. The two are not separate. In understanding time, one comes upon thought; and the understanding of thought is the ending of time, and therefore the ending of sorrow. If that is very clear, then we can look at sorrow, and not worship it, as the Christians do. What we don't understand we either worship or destroy. We put it in a church, in a temple, or in a dark corner of the mind, and hold it in awe; or we kick it, throw it away; or we escape from it. But here we are not doing any of those things. We see that for millennia man has struggled with this problem of sorrow, and that he has not been able to resolve it; so he has become hardened to it, he has accepted it, saying it is an inevitable part of life.
Now, merely to accept sorrow is not only stupid, but it makes for a dull mind. It makes the mind insensitive, brutal, superficial, and therefore life becomes very shoddy, a process of mere work and pleasure. One lives a fragmented existence as a business man, a scientist, an artist, a sentimentalist, a so-called religious person, and so on. But to understand and be free of sorrow, you have to understand time, and thereby understand thought. You cannot deny sorrow, or run away, escape from it through entertainment, through churches, through organized beliefs; nor can you accept and worship it; and not to do any of these things demands a great deal of attention, which is energy.
Sorrow is rooted in self-pity, and to understand sorrow there must first be a ruthless operation on all self-pity. I do not know if you have observed how sorry for yourself you become, for example, when you say, "I am lonely". The moment there is self-pity you have provided the soil in which sorrow takes root. However much you may justify your self-pity, rationalize it, polish it, cover it up with ideas, it is still there, festering deep within you. So a man who would understand sorrow must begin by being free of this brutal, self-centred, egotistic triviality which is self-pity. You may feel self-pity because you have a disease, or because you have lost someone by death, or because you have not fulfilled yourself and are therefore frustrated, dull; but whatever its cause, self-pity is the root of sorrow. And when once you are free of self-pity, you can look at sorrow without either worshipping it, or escaping from it, or giving it a sublime, spiritual significance, such as saying that you must suffer to find God - which is utter nonsense. It is only the dull, stupid mind that puts up with sorrow. So there must be no acceptance of sorrow whatsoever, and no denial of it. When you are free of self-pity, you have deprived sorrow of all the sentimentality, all the emotionalism that springs from self-pit then you are able to look at sorrow with complete attention.
I hope you are actually doing this with me this morning as we go along, and are not just verbally accepting what is being said. Be aware of your own dull acceptance of sorrow, of your rationalizing, your excuses, your self-pity, your sentimentality, your emotional attitude towards sorrow, because all that is a dissipation of energy. To understand sorrow you must give your whole attention to it, and in that attention there is no place for excuses, for sentiment, for rationalization, no place for any self-pity whatsoever.
I hope I am making myself clear when I talk about giving one's whole attention to sorrow. In that attention there is no effort to resolve or to understand sorrow. One is just looking, observing. Any effort to understand, to rationalize, or to escape from sorrow, denies that negative state of complete attention in which this thing called sorrow can be understood.
We are not analyzing, we are not analytically investigating sorrow in order to get rid of it, because that is just another trick of the mind. The mind analyzes sorrow, and then imagines it has understood and is free of sorrow - which is nonsense. You may get rid of one particular kind of sorrow; but sorrow will come up again in another form. We are talking about sorrow as a total thing - about sorrow as such - whether it is yours, or mine, or that of any other human being.
As I have said, to understand sorrow there must be the understanding of time and thought. There must be a choiceless awareness of all the escapes, of all the self-pity, of all the verbalizations, so that the mind becomes completely quiet in front of something which has to be understood. There is then no division between the observer and the thing observed. It is not that you - the observer, the thinker - are in sorrow and are looking at that sorrow, but there is only the state of sorrow. That state of undivided sorrow is necessary, because when you look at sorrow as an observer you create conflict, which dulls the mind and dissipates energy, and therefore there is no attention.
When the mind understands the nature of time and thought, when it has rooted out self-pity, sentiment, emotionalism, and all the rest of it, then thought - which has created all this complexity - comes to an end, and there is no time; therefore you are directly and intimately in contact with that thing which you call sorrow. Sorrow is sustained only when there is an escape from sorrow, a desire to run away from it, to resolve it, or to worship it. But when there is nothing of all that because the mind is directly in contact with sorrow, and is therefore completely silent with regard to it, then you will discover for yourself that the mind is not in sorrow at all. The moment one's mind is completely in contact with the fact of sorrow, that fact itself resolves all the sorrow producing qualities of time and thought. Therefore there is the ending of sorrow.
Now, how are we to understand this thing which we call death, and of which we are so frightened? Man has created many devious ways of dealing with death - by worshipping it, denying it, clinging to innumerable beliefs, and so on. But to understand death, surely you must come to it afresh; because you really do not know anything about death, do you? You may have seen people die, and you have observed in yourself or in others the coming on of old age with its deterioration. You know there is the ending of physical life by old age, by accident, by disease, by murder or suicide, but you do not know death as you know sex, hunger, cruelty, brutality. You do not actually know what it is to die, and until you do, death has no meaning whatsoever. What you are afraid of is an abstraction, something which you do not know. Not knowing the fullness of death, or what its implications are, the mind is frightened of it - frightened of the thought, not of the fact, which it does not know.
Please go into this with me a little bit.
If you died instantly, there would be no time to think about death and be frightened of it. But there is a gap between now and the moment when death will come, and during that interval you have plenty of time to worry, to rationalize. You want to carry over to the next life - if there is a next life - all the anxieties, the desires, the knowledge that you have accumulated, so you invent theories, or you believe in some form of immortality. To you, death is something separate from life. Death is over there, while you are here, occupied with living - driving a car, having sex, feeling hunger, worrying, going to the office, accumulating knowledge, and so on. You don't want to die because you haven't finished writing your book, or you don't yet know how to play the violin very beautifully. So you separate death from life, and you say, "I will understand life now, and presently I will understand death". But the two are not separate - and that is the first thing to understand. Life and death are one, they are intimately related, and you cannot isolate one of them and try to understand it apart from the other. But most of us do that. We separate life into unrelated watertight compartments. If you are an economist, then economics is all that you are concerned with, and you don't know anything about the rest. If you are a doctor whose speciality is the nose and throat, or the heart, you live in that limited field of knowledge for forty years, and that is your heaven when you die.
As I said, to deal with life fragmentarily is to live in constant confusion, contradiction, misery. You have to see the totality of life; and you can see the totality of it only when there is affection, when there is love. Love is the only revolution that will produce order. It is no good acquiring more and more knowledge about mathematics, about medicine, about history, about economics, and then putting all the fragments together - that will not solve a thing. Without love, revolution only leads to the worship of the State, or the worship of an image, or to innumerable tyrannical corruptions and the destruction of man. Similarly, when the mind, because it is frightened, puts death at a distance and separates it from daily living, that separation only breeds more fear, more anxiety, and the multiplication of theories about death. To understand death you have to understand life. But life is not the continuity of thought - and it is this very continuity which has bred all our misery.
So, can the mind bring death from the distance to the immediate? Do you follow? Actually, death is not somewhere far away: it is here and now. It is here when you are talking, when you are enjoying yourself, when you are listening, when you are going to the office. It is here at every minute of life, just as love is. If once you perceive this fact, then you will find that there is no fear of death at all. One is afraid, not of the unknown, but of losing the known. You are afraid of losing your family, of being left alone, without companions; you are afraid of the pain of loneliness, of being without the experiences, the possessions that you have gathered. It is the known that we are afraid to let go of. The known is memory, and to that memory the mind clings. But memory is only a mechanical thing - which the computers are demonstrating very beautifully.
To understand the beauty and the extraordinary nature of death, there must be freedom from the known. In dying to the known there is the beginning of the understanding of death, because then the mind is made fresh, new, and there is no fear; therefore one can enter into that state which is called death. So, from the beginning to the end, life and death are one. The wise man understands time, thought, and sorrow, and only he can understand death. The mind that is dying each minute, never accumulating, never gathering experience, is innocent, and is therefore in a constant state of love.
I wonder if you care to ask questions about this, so that we can go into it in greater detail?
Questioner: Sir, what is the difference between your thought about love and the Christian thought about love?
Krishnamurti: I am afraid I cannot tell you. I am not thinking about love. You cannot think about love; if you do, it is not love. You know, there is a vast difference between sex, and the thought about sex which stimulates the feeling. The mind that is occupied with the mere enjoyment of sex, that thinks about sex, exciting itself by images, by pictures, by thoughts - the quality of such a mind is destructive. But the other thing, the feeling when there is no thought about it, is entirely different. Similarly, you cannot think about love. You can think about love according to the pattern of your memory, or in terms of what you have been told: that it is good, profane, sacred, and so on. But that thinking is not love. Love is neither Christian nor Hindu, neither oriental nor occidental neither yours nor mine. It is only when you get rid of all these ideas of your nationality, of your race, of your religion, and all the rest of it - it is only then that you will know what it is to love.
You see, I have talked this morning about death so that you might really understand this whole thing - not just while you are here in this tent, but throughout the rest of your life - and thereby be free of sorrow, free of fear, and actually know what it means to die. If now, and in the days to come, your mind is not completely aware, innocent, deeply attentive, then listening to words is utterly futile. But if you are aware, deeply attentive, conscious of your own thoughts and feelings; if you are not interpreting what the speaker is saying, but are actually observing yourself as he describes and goes into the problem, then when you leave this tent you will live - live not only with exultation, but with death and with love.
July 28, 1964


SAANEN 9TH PUBLIC TALK 30TH JULY 1964

I would like to talk about something this morning which may be rather foreign to most people. It seems to me one of the most important things in life is to clarify the mind, to empty the mind of every experience and thought so, that it is made new, fresh, innocent, because it is only the innocent mind, in its freedom, that can discover what is true. This innocence is not a state of permanency. It is not that the mind has achieved a result and remains there. It is the state of a mind that, being utterly free, is capable of renewing itself from moment to moment without effort. And this innocence, this freedom to discover, is of immense significance, because most of us live so very superficially; we live with knowledge and information, and we think that knowledge and information are sufficient. But without meditation, our life is very shallow. By meditation I do not mean contemplation or prayer. To be in a state of meditation, or rather to come by it naturally, easily, without effort, one must begin to understand the superficial, everyday mind, the mind that is so easily satisfied with information. Having accumulated knowledge or acquired some technological capacity that enables us to specialize along a particular line and live in this world rather superficially, most of content to live at that level, without understanding whatever psychological problems may arise. So it seems to cal very important to observe how superficial the mind now is, and to inquire whether it is possible for the mind to go beyond itself.
The more knowledge and training one has, the greater is one's capacity in daily life - and one must obviously have that knowledge, that training, that capacity, because we cannot put away machinery and science and go back to the ways of ancient times. That would be like those so-called religious people who try to go back to a tradition, or to revive ancient philosophical concepts and formulas, thereby destroying themselves and the world in which they live. Science, mathematics, the technology now available to man - all these things are absolutely necessary. But living in this world of technology, of rapidly expanding knowledge and information, tends to make the mind very superficial; and most of us are content to remain in that superficiality, because knowledge and technology give us more money, more comfort, more so-called freedom, all of which are highly respected by a degraded, disintegrating society. So the mind that would go beyond itself must understand the limitations of technology, of knowledge and information, and be free of these limitations.
As one can observe, all our activities, all our emotions, all our neurological reactions are very superficial, on the surface. Living on the surface, as most of us do, we try to seek out the depths, we try to go deeper and deeper below the surface, because one soon gets tired of this superficial way of living. The more intelligent, the more intellectual, the more passionate we are, the keener is our awareness of the superficiality of our existence; it becomes rather tire. some, boring, and does not have much significance. So the superficial mind tries to find out the purpose of life, or it seeks a formula that will give life a purpose. It struggles to live according to a concept which it has conceived, or a belief which it has accepted - and its action is therefore still superficial. One must see this fact very clearly.
What we are going to do this morning is to remove layer after layer of superficiality, so that one can go to the origin, to the very depth of things. Superficiality perpetuates itself through experience, and that is why it is very important to understand the whole significance of experience.
First of all, one sees how technological specialization of any kind tends to make the mind narrow, petty, limited - qualities which are the very essence of the bourgeois. Then the mind, being superficial, seeks what it calls the significance of life, and thereby projects a pattern which is pleasing, profitable, pleasurable, and conforms to that pattern. This process gives it a certain purpose, a drive, a sense of achievement.
We also have to understand deeply this thing called experience. Living a very superficial life, we are always seeking wider and deeper experiences. That is why people go to churches, take Mescaline, try LSD-25, lysergic acid, and various other drugs - to get a new `kick', a new stimulation, a new sensation. The mind also seeks experience through art, through music, through newer, fresher forms of expression.
Now, a mind that would find itself at great depth - and itself, not bring about that state - must understand all these things. To understand is not merely to comprehend intellectually the verbal communication, but rather to see immediately the truth of the matter; and this immediate perception is understanding. No amount of argumentation, of investigating the truth of opinions, can bring about understanding. What is needed is sensitivity, awareness, the quality of hesitancy, of tentativeness, which gives to the mind the capacity to apprehend quickly.
So, what is the nature of experience? We all want new experiences, do we not? We are tired of the old, of the things that have brought us pain, or have caused us sorrow. The routine at the office, the church rituals, the rituals of state-worship - one is fed up with all that, one is tired of it, exhausted by it, so one wants more experience along different lines and at different levels. But surely it is only the mind that does not seek or accumulate experience - it is only such a mind that can be in a state of complete profundity.
Experience is the outcome of a challenge and a response. The mind's response to a challenge may be adequate or inadequate, depending on its background, its conditioning. That is, we respond to every challenge according to our background, according to our particular conditioning. That response to challenge is experience; and every experience leaves a residue, which we call knowledge.
To put it differently, in going through various experiences the mind acts like a sieve in which each experience leaves a certain sediment. That sediment is memory, and with that memory the next experience is met. So each experience - however wide and deep, however vital - leaves a further deposit of sediment, or memory, and thereby strengthens the mind's conditioning.
Please, this is not an opinion, and it is not a question of your believing what is being said. If you observe yourself you will see that this is what actually takes place. The speaker is describing the mind's accumulation of experience, and you are watching that process in yourself. So there is nothing to believe, and you are not being hypnotized by words.
So, every experience, whatever it is, leaves a sediment which becomes the past as memory, and in that sediment we live. That sediment is the `me', it is the very structure of self-centred activity. Seeing the limited nature of this self-centred activity, we seek more, and wider experience, or we demand to know how to break through this limitation in order to find something greater. But all such seeking is still the activity of accumulation, and it merely adds to the remains, to the sediment of experience, whether it be that of a minute, of a day, or of two million years.
Now, you have to see this fact very clearly. You have to be as aware of it as you are aware of being hungry. When you are hungry, nobody need tell you about it - it is your own experience. Similarly, you must see very clearly for yourself that every experience - whether it be of affection, of sympathy, of pride, of jealousy, of inspiration, of fear, or what you will - leaves a residue in the mind; and that the constant repetition and overlaying of this residue or sediment is the whole process of our thinking, of our being. Any activity arising from this process, at whatever level, must inevitably be superficial; and a mind that would inquire into the possibility of discovering a state of originality, or a world uncontaminated by the past, must understand this process of experience.
So the question arises: is it possible to be free of all self-centred activity without effort, without trying to dissolve it and thereby making it into a problem?
I hope I am making the question clear, otherwise what is going to be said presently will be totally unclear.
Now, the word `meditation' generally means to think about, to investigate, or to ponder upon something; or it may mean a state of mind that is contemplative, without the process of thought. It is a word that has very little meaning in this part of the world, but it has extraordinary significance in the East. A great deal has been written on the subject, and there are many schools advocating different methods or systems of meditation.
To me, meditation is none of these things. Meditation is the total emptying of the mind and one cannot empty the mind forcibly, according to any method, school, or system. Again, one must see the utter fallacy of all systems. The practice of a system of meditation is the pursuit of experience, it is an attempt to achieve a higher experience, or the `ultimate' experience; and when one understands the nature of experience, one brushes all this aside, it is finished forever, because one's mind no longer follows anybody, it does not pursue experience, it has no desire for visions. All seeking of visions, all artificial heightening of sensitivity - through drugs, through discipline, through rituals, through worship, through prayer - is self-centred activity.
Our question then is: how is a mind which has been made superficial through tradition, through time, through memory, through experience - how is such a mind to free itself from its superficiality without effort? How is it to be so completely awake that the seeking of experience has no meaning any more? Do you understand? That which is full of light doesn't demand more light - it is light itself; and every influence, every experience which penetrates into that light is burnt away from moment to moment, so that the mind is always clear, immaculate, innocent. It is only the clear mind, the innocent mind that can see what is beyond the measure of time. And how is this state of mind to come about?
Have I made the question clear? This is not my question - it is or should be everybody's question, so I am not imposing it on you. If I imposed this question on you, then you would make it into a problem; you would say, "How am I to do it?" This question must be born of your own perception because you have lived, you have watched, you have seen what the world is, and you have observed yourself in operation. You have read, you have gathered information, you have progressed in knowledge. You have seen very clever people with computer-like minds, professors who can reel off an infinite amount of knowledge, and you have met theologians with fixed ideas around which they have built marvellous theories. Having become aware of all this, you must inevitably have asked yourself the question: how is the mind which is a slave of time, a product of the past - how is such a mind to put away the past completely, easily, without effort? How is it to be free of time without any directive or motive, so that it finds itself at the original fountain of life?
Now, when that question is put to you, whether by yourself or by another, what is your response? Don't answer me, please, but just listen. It is an immense question. It is not just a rhetorical question which you can quickly answer, or brush off. It is a question of tremendous significance to a mind that has seen through the stupidities of organized religion and has brushed aside all the priests, the gurus, the temples, the churches, the rituals, the incense - thrown them all away. And if you have come to that point, then you must have asked yourself: how is the mind to go beyond itself?
What do you do when you are directly faced with an immense problem, when something tremendous and immediate happens to you? The experience is so vital, so demanding, that it completely absorbs you, does it not? Your mind is taken over by that tremendous happening, so it becomes quiet. That is one form of silence. Your mind responds like a child who has been given a very interesting toy. The toy absorbs him, it causes him to concentrate, so for the moment he ceases to be mischievous, he no longer runs about, and so on. And the same thing happens to grown-ups when they are confronted with a great issue of some kind. Not comprehending the whole significance of it, the mind gives itself over to that experience and becomes numbed, shocked, paralysed, so that it is fleetingly silent. This is something which most of us have experienced.
Then there is a silence of the mind which comes when the problem is looked at with complete concentration. In that state there is no distraction, because for the moment the mind has no other thought, no other interest. It doesn't look anywhere else because it is only concerned with that one thing; there is an intensification of concentration to the exclusion of everything else, and in that effort there is a vitality, a demand, an urgency which also produces a certain quality of silence.
When the mind is absorbed by a toy, or loses itself in a problem, it is merely escaping. When images, symbols - words like `God', `Saviour', and so on - take over the mind, that also is a deep escape, a flight from the actual, and in that flight there is a certain quality of silence. When the mind sacrifices or forgets itself through complete identification with something, it may be perfectly quiet - but it is then in a neurotic state. The demand to be identified with a purpose, with an idea, with a symbol, with a country, with a race - all that is neurotic, as all would-be religious people are. They have identified themselves with the Saviour, with the Master, with this or that, which gives them a tremendous release and brings them a certain beatific outlook on life - which is a totally neurotic attitude.
Then there is the mind that has learned to concentrate, that has taught itself never to look away from the idea, the image, the symbol which it has projected in front of itself. And what takes place in that state of concentration? All concentration is effort, and all effort is resistance. It is like building a defensive wall around yourself with a little hole through which you look at just one idea or thought, so that you can never be shaken, never made uncertain. You are never open, but are always living within your shell of concentration, behind the walls of your inspired pursuit of something, and from this you get a tremendous sense of vitality, a drive which enables you to do extraordinary things - to help people in the slums, to live in the desert, to do all manner of good works; but it is still the self-centred activity of a mind that concentrates on one thing to the exclusion of everything else. And that also gives to the mind a certain quality of peace, of silence.
Now, there is a silence which has nothing whatsoever to do with any of these neurotic states, and that is where our difficulty lies; because unfortunately - and I am saying this very politely - most of us are neurotic. So, to understand what that silence is, one must first be completely free of all neuroticism. In the silence of which I am speaking there is no self-pity, no pursuit of a result, no projection of an image; there are no visions, and no struggle to concentrate. That silence comes unasked when you have understood the mind's absorption in an idea, and the various forms of concentration which it practices; and when you have also understood the whole process of thinking. Out of observing, watching the self-centred activity of the mind, there comes an extraordinarily pliable sense of discipline - and that discipline you must have. It is not a defensive, reactionary discipline; it has nothing to do with sitting cross-legged in a corner, and all the other childish stuff, and in it there is no imitation, no conformity, no effort to achieve a result. To observe all the movements of thought and desire, the hunger for new experiences, the process of identifying oneself with something merely to observe and to understand all that, brings about naturally an ease of discipline in freedom. With this discipline of understanding there comes a peculiar quality of immediate awareness, of direct perception, a state of complete attention. In this attention there is virtue - and that is the only virtue. Social morality, the character that is developed through resistance in conformity with the respectability and ethics of society - this is not virtue at all. Virtue is the understanding of this whole social structure which man has built around himself; and it is the understanding also of the mind's so-called self-sacrifice through identification and control. Attention is born of that understanding, and only in attention is there virtue.
You must have a virtuous mind; but a mind that is merely conforming to the social and religious patterns of a particular society, whether Communist or capitalist, is not virtuous. There must be virtue, because without virtue there is no freedom; but, like humility, virtue cannot be cultivated. You cannot cultivate virtue, any more than you can cultivate love. But when there is complete attention, there is also virtue and love. Out of complete attention comes total silence, not only at the level of the conscious mind, but also at the level of the unconscious. Both the conscious and the unconscious are really quite trivial, and the perception of their triviality frees the mind from the past as well as from the present. In giving its whole attention to the present there comes a silence in which the mind is no longer experiencing. All experiencing has come to an end because there is nothing more to experience. Being totally awake, the mind is a light unto itself. In this silence there is peace. It is not the peace of the politicians, nor the peace between two wars. It is a peace not born of reaction. And when the mind is thus completely still, it can proceed. The movement of stillness is entirely different from the movement of self-centred activity. That movement of stillness is creation. When the mind is capable of moving with that stillness, it knows death and love; and it can then live in this world and yet be free of the world.
Do you want to ask any questions?
Questioner: I yearn for silence, but I find that my attempts to attain it are more and more pitiful as time goes by.
Krishnamurti: First of all, you cannot yearn for this silence; you don't know anything about it. Even if you did know about it, it would not be so, because what you know is not what is. So one has to be very careful never to say, "I know".
Sir, look. What you know, you recognize. I recognize you because I met you yesterday. Having heard what you then said, and having seen your manner of being, I say that I know you. What I know is already of the past, and from that past I can recognize you. But this silence cannot be recognized in it there is no process of recognition whatsoever. That is the first thing to understand. To recognize something you must already have experienced it, already known it, or you must have read about it, or somebody must have described it to you; but what is recognized, known, described, is not this silence. And we yearn for this silence, because our life is so shallow, so empty, so dull, so stupid that we want to escape from the whole ugly business of it. But we cannot escape from it; we have to understand it. And to understand something you must not kick it, you must not run away from it. You must have tremendous love, real affection for that which you would understand. If you would understand a child, you cannot compel or force him, or compare him with his elder brother. You must look at him, watch him with great care, with tenderness, with affection, with everything that you have. Similarly, we must understand this petty thing we call our life, with all its jealousy, conflict, misery. travail, sorrow. Out of that understanding comes a certain quality of peace which you cannot grope after.
You know, there is a lovely story about a disciple going to the Master. The Master is sitting in a beautiful, quiet, well-watered garden, and the disciple comes and sits near him - not quite in front of him, because to sit directly in front of the Master is not very respectful. So, sitting a little to one side, he crosses his legs and closes his eyes. Then the master asks, "My friend, what are you doing?" Opening his eyes the disciple says, "Master, I am trying to reach the consciousness of the Buddha" - and closes his eyes again. presently the Master picks up two stones and begins to rub them together, making a lot of noise; so the disciple comes down from his great height and says, "Master, what are you doing?" The Master replies, "I am rubbing together these two stones so as to make one of them into a mirror." And the disciple says, "But Master, surely you will never do it, even if you rub them together for a million years." Then the Master smiles and replies, "Similarly, my friend, you can sit like that for a million years and you will never come to what you are trying to reach." And that is what we are all doing. We are all taking postures; we are all wanting something, groping after something which demands effort, struggle, discipline. But I am afraid none of these things will open the door. What will open the door is to understand without effort, just to look, to observe with affection, with love. But you cannot have love if you are not humble; and humility is possible only when you do not want a thing, either from the gods or from any human being.
July 30, 1964


SAANEN 10TH PUBLIC TALK 2ND AUGUST 1964

This morning I would like to talk over - not merely to explain verbally, but also to understand deeply significance of religion. But before we can penetrate deeply into this question, we shall have to be very clear as to what is the religious mind, and what is the state of a mind that really inquires into the whole question of religion.
It seems to me very important to understand the difference between isolation and aloneness. Most of our daily activity is centred round ourselves; it is based on our particular point of view, on our particular experiences and idiosyncrasies. We think in terms of our family, of our job, of what we wish to achieve, and also in terms of our fears, hopes and despairs. All this is obviously self-centred and it brings about a state of self-isolation, as we can see in our daily life. We have our own secret desires, our hidden pursuits and ambitions, and we are never deeply related to anyone, either to our wives, our husbands, or our children. This self-isolation is likewise the result of our running away from our daily boredom from the frustrations and trivialities of our daily life. It is caused also by our escaping in various ways from the extraordinary sense of loneliness that comes over us when we suddenly feel unrelated to anything, when everything is in the distance and there is no communion, no relationship with anyone. I think most of us - if we are at all aware of the process of our own being - have felt this loneliness very deeply.
Because of this loneliness, out of this sense of isolation, we try to identify ourselves with something greater than the mind - it may be the State, or an ideal, or a concept of what God is. This identification with something great or immortal, something outside the field of our own thought, is generally called religion, and it leads to belief, dogma ritual, the separative pursuits of competing groups, each believing in different aspects of the same thing; so what we call religion brings about still further isolation.
Then one sees how the earth is divided into competing nations, each with its sovereign government and economic barriers. Though we are all human beings, we have built walls between ourselves and our neighbours through nationalism, through race, caste and class - which again breeds isolation, loneliness.
Now a mind that is caught in loneliness, in this state of isolation, can never possibly understand what religion is. It can believe, it can have certain theories, concepts, formulas, it can try to identify itself with that which it calls God; but religion, it seems to me, has nothing whatsoever to do with any belief, with any priest, with any church or so-called sacred book. The state of the religious mind can be understood only when we begin to understand what beauty is; and the understanding of beauty must be approached through total aloneness. Only when the mind is completely alone can it know what is beauty, and not in any other state.
Aloneness is obviously not isolation, and it is not uniqueness. To be unique is merely to be exceptional in some way, whereas to be completely alone demands extraordinary sensitivity, intelligence, understanding. To be completely alone implies that the mind is free of every kind of influence, and is therefore uncontaminated by society; and it must be alone to understand what is religion - which is to find out for oneself whether there is something immortal, beyond time.
As it is now, the mind is the result of many thousands of years of influence: biological, sociological, environmental, climatic, alimentary, and so on. Again, this is fairly obvious. You are influenced by the food you eat, by the newspapers you read, by your wife or husband, by your neighbour, by the politician, by the radio, the television, and a thousand other things. You are constantly being influenced by what is poured into the conscious as well as into the unconscious mind from many different directions. And is it not Possible to be so aware of these many influences, that one is not caught in any of them and remains totally uncontaminated by them? Otherwise the mind merely becomes an instrument of its environment. It may create an image of what it thinks is God, or the eternal truth, and believe in that, but it is still shaped by environmental demands, tensions, superstitions, pressures; and its belief is not the state of a religious mind at all.
As a Christian you were brought up in a church built by man over a period of two thousand years, with its priests, dogmas, rituals. In childhood you were baptized, and as you grew up you were told what to believe-you went through that whole process of conditioning, brainwashing. The pressure of this propagandist religion is obviously very strong, particularly because it is well organized and able to exert psychological influence through education, through the worship of images, through fear, arid to condition the mind in a thousand other ways. Throughout the East people are also heavily conditioned by their beliefs, their dogmas, their superstitions, and by a tradition which goes back ten thousand years or more.
Now, unless the mind has freedom, it cannot find out what is true - and to have freedom is to be free from influence. You have to be free from the influence of your nationality, and from the influence of your church, with its beliefs and dogmas; and you also have to be free of greed, envy, fear, sorrow, ambition, competition, anxiety. If the mind is not free from all these things, the various pressures from outside and within itself will create a contradictory, neurotic state, and such a mind cannot possibly discover what is true, or if there is something beyond time.
So one sees how necessary it is for the mind to be free from all influence. And is such a thing possible? If it is not possible, then there can be no discovery of what is the eternal, the unnameable, the supreme. To find out for oneself whether it is possible or not, one has to be aware of these many influences, not only here in this tent, but also in one's daily life. One has to observe how they are contaminating shaping, conditioning the mind. One obviously cannot be aware all the time of the many different influences that are pouring in on the mind; but one can see the importance - and I think this is the crux of the matter - of being free of all influence; and when once one understands the necessity of that, then the unconscious is aware of influence even though the conscious mind may often not be.
Am I making myself clear?
What I am trying to point out is this. There are extraordinarily subtle influences that are shaping your mind, and a mind that is shaped by influences, which are always within the field of time, cannot possibly discover the eternal, or if there is such a thing as the eternal. So the question then is: if the conscious mind cannot possibly be aware of all the many influences, what is it to do? If you put this question to yourself very seriously and earnestly so that it demands your complete attention, you will find that the unconscious part of you, which is not totally occupied when the upper layers of the mind are functioning, takes charge and watches all the influences that are coming in.
I think this is very important to understand; because if you merely resist or defend yourself against being influenced, that resistance, which is a reaction, creates a further conditioning of the mind. The understanding of the total process of influence must be effortless, it must have the quality of immediate perception. It is like this: if you really see for yourself the tremendous importance of not being influenced, then a certain part of your mind takes charge of the matter whenever you are consciously occupied with other things, and that part of the mind is very alert, active, watchful. So what is important is to see immediately the enormous significance of not being influenced by any circumstances or by any person whatsoever. That is the real point - not how to resist influence, or what to do in case you are influenced. Once you have grasped this central fact, then you will find there is a part of the mind that is always alert and watching, always ready to cleanse itself of every influence, however subtle. Out of this freedom from all influence comes aloneness, which is entirely different from isolation. And there must be aloneness, because beauty is outside the field of time, and only the mind that is completely alone can know what beauty is.
For most of us, beauty is a matter of proportion, shape, size, contour, colour. We see a building, a tree, a mountain, a river, and we say it is beautiful; but there is still the outsider, the experiencer who is looking at these things, and therefore what we call beauty is still within the field of time. But I feel that beauty is beyond time and that to know beauty there must be the ending of the experiencer. The experiencer is merely an accumulation of experience from which to judge, to evaluate, to think. When the mind looks at a picture, or listens to music, or sees the swift flowing of a river, it generally does so from that background of accumulated experience; it is looking from the past, from the field of time - and to me that is not to know beauty at all. To know beauty, which is to find out what is the eternal, is possible only when the mind is completely alone - and that has nothing whatsoever to do with what the priests say, with what the organized religions say. The mind must be totally uninfluenced, uncontaminated by society, by the psychological structure of greed, envy, anxiety, fear. It must be completely free of all that. Out of this freedom comes aloneness, and it is only in the state of aloneness that the mind can know that which is beyond the field of time.
Beauty and that which is eternal cannot be separated. You may paint you may write, you may observe nature, but if there is the activity of the self in any form - any self-centred movement of thought - then what you perceive ceases to be beauty, because it is still within the field of time; and if you don't understand beauty, you cannot possibly find out what is the eternal, because the two go together. To find out what is the eternal, the immortal, your mind must be free of time - time being tradition, the accumulated knowledge and experience of the past. It is not a question of what you believe or disbelieve - that is immature, utterly juvenile, and it has absolutely nothing to do with the matter. But the mind that is in earnest, that really wants to find out, will relinquish totally the self-centred activity of isolation, and will thereby come upon a state in which it is completely alone; and it is only in that state of complete aloneness that there can be the comprehension of beauty, of that which is eternal.
You know, words are dangerous things, because they are symbols, and symbols are not the real. They convey a significance, a concept, but the word is not the thing. So when I am talking about the eternal, you have to find out if you are merely being influenced by my words, or caught up in a belief - which would be too infantile.
Now, to find out if there is such a thing as the eternal, one has to understand what is time. Time is a most extraordinary thing - and I am not talking about chronological time, time by the watch, which is both obvious and necessary. I am talking about time as psychological continuity. And is it possible to live without that continuity? What gives continuity, surely, is thought. If one thinks about something constantly, it has a continuity. If one looks at a picture of one's wife every day, one gives it a continuity. And is it possible to live in this world without giving continuity to action, so that one comes to every action afresh? That is, can I die to each action throughout the day,so that the mind never accumulates and is therefore never contaminated by the past, but is always new, fresh, innocent? I say that such a thing is possible, that one can live in this way - but that does not mean it is real for you. You have to find out for yourself.
So one begins to see that the mind must be completely alone, but not isolated. In this state of complete aloneness there comes a sense of extraordinary beauty, of something not created by the mind. It has nothing to do with putting a few notes together, or using a few paints to create a picture; but because it is alone the mind is in beauty, and therefore it is completely sensitive; and being completely sensitive, it is intelligent. Its intelligence is not the intelligence of cunning or knowledge, nor is it the capacity to do something. The mind is intelligent in the sense that it is not being dominated, influenced, and is unafraid. But to be in that state, the mind must be able to renew itself every day, which is to die every day to the past, to everything it has known.
Now, as I said, the word, the symbol, is not the real. The word `tree' is not the tree, and so one has to be very alert not to be caught in words. When the mind is free of the word, the symbol, it becomes astonishingly sensitive, and then it is in a state of finding out.
After all, man has been seeking this thing for so long - from very ancient times until now. He wants to find something which is not man-made. Though organized religion has no meaning for any intelligent man, nevertheless the organized religions have always said that there is something beyond; and man has always sought that something, because he is everlastingly in sorrow, in misery, in confusion, in despair. Being always in a state of transiency, he wants to find something permanent, something that will last, endure, that will have a continuity, and therefore his seeking has always been within the field of time. But as one can observe, there is nothing permanent. Our relationships, our jobs - everything is impermanent. Because of our tremendous fear of this impermanence we are always seeking something permanent, which we call the immortal, the eternal, or what you will. But this search for the permanent, the immortal, the eternal is merely a reaction, and therefore it is not valid. It is only when the mind is free of this desire to be certain that it can begin to find out if there is such a thing as the eternal, something beyond space, beyond time, beyond the thinker and the thing which he is thinking about or seeking. To observe and understand all this requires total attention, and the pliable quality of discipline which comes out of that attention. In such attention there is no distraction, there is no strain, there is no movement in any particular direction; because every such movement, every motive, is the result of influence, either of the past or of the present. In that state of effortless attention there comes an extraordinary sense of freedom, and only then - being totally empty, quiet, still - is the mind capable of discovering that which is eternal.
Perhaps you wish to ask questions about what has been said this morning.
Questioner: How is one to be free from the desire to be certain?
Krishnamurti: The word `how' implies a method, does it not? If you are a builder and I ask you how to build a house, you can tell me what to do, because there is a method, a system, a way to set about it. But the following of a method or a system has already conditioned the mind; so just see the difficulty in the use of that word `how'.
Then we also have to understand desire. What is desire? I went into this the other day, and I hope those of you who were here on that day really caught the significance of what was said, and will not be bored by what is being said now. Because, you know, one can really listen to all these talks a thousand times, and each time see something new.
What is desire? As I said the other day, there is seeing or perception, then contact or touching, then sensation, and finally the arising of that which we call desire. Surely this is what takes place. Please follow it closely. There is the seeing, let us say, of a beautiful car. From that very act of seeing, even without touching the car, there is sensation, which creates the desire to drive it, to own it. We are not concerned with how to resist or be free of desire, because the man who has resisted and thinks he is free of desire is really paralysed, dead. What is important is to understand the whole process of desire-which is to know both its importance and its total unimportance. One has to find out, not how to end desire, but what it is that gives continuity to desire.
Now, what gives continuity to desire? It is thought, is it not? First there is the seeing of the car, then the sensation, which is followed by the desire; and if thought does not interfere and give continuity to the desire by saying, "I must have that car; how shall I get it?", then the desire comes to an end. Do you follow? I am not insisting that there should be freedom from desire - on the contrary. But you must understand the whole structure of desire; and then you will find there is no longer a continuity of desire, but something else altogether.
So what is important is not desire, ut the fact that we give it continuity. For instance, we give sexuality a continuity through thought, through images, through pictures, through sensation, through remembrance; we keep the memory going by thinking about it, and all this gives continuity to sexuality, to the importance of the senses. Not that the senses are not important: they are. But we give the pleasure of the senses a continuity which becomes overwhelmingly important in our life. So what matters is not freedom from desire, but to understand the structure of desire and how thought gives it continuity - and that is all. Then the mind is free, and you do not have to seek freedom from desire. The moment you seek freedom from desire, you are caught in conflict. Each time you see a car, a woman, a house, or whatever it may be that attracts you, thought steps in and gives desire a continuity, and then it all becomes an endless problem.
What is important is to live a life without effort, without a single problem; and you can live without a problem if you understand the nature of effort and see very clearly the whole structure of desire. Most of us have a thousand problems; and to be free of problems we must be able to end each problem immediately, as it arises. I think we have discussed that enough, and I will not go into it now. But it is absolutely necessary for the mind to have no problems at all, and so live a life without effort. Surely, such a mind is the only religious mind, because it has understood sorrow and the ending of sorrow; it is without fear, and is therefore a light unto itself.
August 2, 1964


NEW DELHI 1ST PUBLIC TALK 21ST OCTOBER 1964

One of our great difficulties is that of communication. Words have an important place in our lives; otherwise, we cannot commune or communicate with each other. We have to use words, but each word has a different meaning for each one of us; the more so when the word is a little abstract - it then demands a greater penetration, a greater insight. But, unfortunately for most of us, we are easily satisfied with superficial words, because our whole structure of thinking is based on words. And without understanding the significance of each word, especially when we are dealing with psychological, subtle forms of human behaviour, human thought and conduct, it becomes extremely difficult to be really in communication with each other.
So, really to commune with each other - that is, to share, to partake in something together - we must understand the verbal construction, the word. The word plays an extraordinarily important part in our lives. And we are so unconscious of words like the word Hindu, the word Muslim, like the words God, husband, government, socialism, communism - these words are all laden with meaning. To go into all these questions of human conflict, human problems, we have to understand the words. We have to go beyond the construction of words, and that seems to be one of our major difficulties. Because in what we are going to talk about during these discourses, talks or whatever they are called, we will not only use words - because we must use words - but also try, if we can, together to commune over those things, which are not contained in the word. The word is static, the word has a definite meaning according to the dictionary; but we interpret the word according to our emotional, psychological structure, according to our temperament, according to our immediate pressures, according to our conditioning. But to commune with each other we have not only to understand the word but also to share that which is contained in and yet is not, the word. And that seems to be one of our greatest difficulties, because unfortunately we do not listen to all the talks.
It is important that you and I share, commune with each other. We really do not know what it means to commune. We have never communed with anybody. We have talked about it; we have conversations, ideas, opinions, the verbal structure of concepts; but we have never communed about anything together. I am sure you have never communed with nature. You have never communed with your wife, with your children, with your friends. To commune is to share, not verbally only but to penetrate very deeply; to be together active - not you be passive and the speaker active, but together penetrate beyond the words and thereby commune. To commune with each other, you require a certain stability, a certain clarity - not of opinion; but mere clarity to look at things as they are, to look at yourself as you actually are, to look at the world situation not according to your particular group, nationality, section, but to look at all problems of man whether he is in the West or in the East. And to look at the problem is to commune with the problem. You cannot possibly commune with the problem if you have opinions, if you are convinced that this is so and this is not so, if you are steeped in nationalism, if you are caught in politics - then you cannot commune at all at any level with the problem.
We have many problems, immense problems which cannot be solved by anybody except by yourself; and that requires not only the factual understanding of the problem but also to be in communion with that problem. I do not know if you have ever tried to be in communion with anything. You know, if you are a great painter and you want to paint a tree, you must be in communion with the tree. There must be no space between you and the tree - not that you identify yourself with the tree, but there must be no barrier between you and that which you observe, which you paint, with which you are in communion. That is, you as an entity must be totally absent to commune with the tree. To be in communion with Nature, with the mountain, with a scene, with a human being - this demands extraordinary attention and a tremendous quality of sensitivity; otherwise, you cannot commune.
As we are going to deal with so many problems during these discourses, you have to take an active part; you have not merely to listen to the speaker, but you have actively to partake in everything that is being said, not agreeing or disagreeing. You cannot partake in something, share something, if you say "I like you" or "I do not like you". You have to examine critically, be aware of the whole implications of the problem. You have to question, you have to doubt, you have to criticize and you have to penetrate. That means you must be active, share with the speaker, be in communion with the speaker over the problem. Most of us do not know what it means to be in communion with something, because it requires an open heart, a clear mind, a sense of hesitancy, a quality of sensitivity - we have none of these things. We are so full of opinions, so full of judgment, so overwhelmed with what we already know; and with all these we precipitate into the present; therefore we never understand, we are never in contact intimately, completely, fully, with the problem.
So, if you will be good enough to listen with that quality of attention where you are partaking, you are not merely listening to the speaker but you are actively, dynamically entering into the problems that are overwhelming the world, especially in this country. As we are going to deal with the problems, you must come to them with a sensitivity, with a hesitancy, with the quality of questioning, asking, demanding, searching. And you cannot do this if you come to it with concepts, with opinions with the knowledge which already you have accumulated about it. You need a fresh mind.
I am going to talk about these things, not because I am used to talking - I really do not very much like this kind of talks; it is not a habit with me that has caught me up and I go trotting along from country to country - but I see the tremendous problems that are now in the world, the agonies, the despairs, the starvation, the conflicts, the endless sorrow of man, the terrible poison of nationalism, the racial differences and the religious intolerance, and the innumerable gods that break the heart of man. They are there in front of us. We just go along casually with a boredom, with a sense of unawakened despair and we are caught in it. If we could easily, happily, with a certain quality of intensity, commune together, then perhaps we shall be able to understand the problem and resolve and go beyond that. As we were saying, we have many problems not only in this country but throughout the world. And when one comes to this country after a certain time, one sees the extraordinary decline. I do not think one is aware of it: the decline morally, mentally, emotionally, artistically, creatively, the decline of that thing called religion, the utter superstition, the stupidity of the so-called religious mind, the everlasting repetition of what the Gita or somebody else has said, and the desire to escape from the present into the past.
So you see all these. I do not think it is very important to go into the details over these. Perhaps we will; but what is important is: is it possible for the human mind which has developed for two million years, which is caught in certain habits, in a certain rhythm, can such a mind break away from all these and create for itself a new mind, a new way of action? That is what is needed. You know, in science, in the artistic world, in the world of politics and also in the world of religion, we can go along as we are, improving here and there - little patches of freedom here, little patches of prosperity there, a better government, less corruption or more corruption - the decline of thought, the decline of deep feeling, the utter carelessness. And in the scientific world one observes that the scientists have a few keys which open the doors; and they are always moving in the horizontal direction with these keys, through these doors; and very few are asking: is there a vertical explosion, not a horizontal process? One sees in the world today a great deal of prosperity, especially in the West, of which we here in this country hardly know anything at all - the throbbing, intense prosperity, money, houses, good food, museums, theatres, cinemas, - and excitement. And here we know nothing of all that; here we are not throbbing with a new life, even in the world of economics. So one observes that one can go on indefinitely, becoming a little more prosperous, a little less corrupt, having a better government, a little more intelligent Ministers, a better bureaucracy, reading better books and so on. Indefinitely we can go along on the horizontal line always improving, changing on a minor key; but that way we have lived for two million years. I do not know if you have read or heard or have been told that the scientists have found, the anthropologists have found, that man has lived for two million years and has not solved his problem. He is still in sorrow, he is still in fear, he is still in the agony of despair, in hopeless confusion after two million years; and he can go on that way indefinitely.
I think one has to see this, question this, feel this problem: you, as a human being who has lived for two million years, have not solved your sorrows; you are not free of your despairs, you are not free of this extraordinary thing called death; you have nothing in your life that is creative. We are bound to time, we are bound to a nationality, to a family, to the innumerable corruptions that are going on around us; and we live in that, grow in it, suffer and die hoping for some future happiness somewhere in some world or to come back here, or having some vague hope based on despair; and we live, quoting some religious book as if it were the final thing. That is how our lives are. So, we have to be aware, we have to be in communion with it; and perhaps we can explode, because that is what is needed - a new mind, a new way of thinking, a new way of acting, a new relationship. For life is movement in relationship; and that demands astonishing awareness, never a moment which is stable, which is firm, to which you are anchored. Life is an endless movement. Unless one understands that movement, one is caught in sorrow.
So, our main question is: how can the mind, your mind - not an abstract mind - how can your mind living in a world of confusion, misery, in a world of oppression, in a world of poverty, in a world of tremendous authority which destroys the mind; how can this mind which is the result of the influence of two million years of environment, of its conditioning - how can that mind explode and discover something new, not on the horizontal line but on the vertical? That is really the issue - not whether there is God, whether you believe in this or that: that comes much later. To find reality you must cease to function horizontally - that means really that you must be free of your environment. We shall talk about it later. So, the main issue in front of us is this question: we can go on living as we are for another two million years and more, go to the moon, go ten miles deep into the sea or live under the sea for a month or two, in caves - which they are experimenting with - and endlessly live with sorrow; is that the way of life, or is there a new way of living? To live actually, not according to somebody else, not according to the speaker, not according to some formula, not according to an idea or an ideal, not according to a pattern - we have done all these things, and they have led us to where we are.
So, you have to ask yourself whether it is possible to cut yourself off completely from this, from the past, and start anew, not knowing. Because knowledge, however important at a certain level - you must have knowledge at that level, technological knowledge; certain memories are essential - it becomes a hindrance for the explosiveness of the new age. So our problem is: can the mind - do please listen to, this, not verbally; look at your own mind, put yourself this question - can you mind which has acquired so much information, so much knowledge, can it put that aside? Knowing that memory, knowledge, is important at a certain level, can it free itself from that knowledge so that it can look, explore into something new? You know, the painters, the musicians, the scientists are trying to find something new. The so-called modern painting, non-objective painting, is a search for the new; but the new is not possible with the old. They cannot let the old go, they are always battling and discovering something new - a new way of expression, new music, new painting, a new way of finding out.
So, you have to ask yourself the question, the final question: can the mind, can your mind, liberate itself from the past, not in time, not tomorrow, not ten years later? Either it can be done immediately, or not at all. You know, Sirs, we need a surgical operation. We need a tremendous mutation - not a revolution, but a complete mutation - of our mind, our being which is still animalistic, because we are the result of the animal. A great part of our brain is still the animal - the animal is acquisitive, jealous, fearful, anxious, insecure, competing. They are experimenting with animals, and they have discovered all these things. We are very similar to the animals in our behaviour, though we might pretend that we are seeking this and that, the super-human - we are not. There is a great deal of us that is still the animal; and unless we operate completely, be free of the animal, we shall still go on for two million years, suffering, in despair, in agony, inventing philosophies that have no value at all in daily existence, seeking God because in our own hearts and minds we are in fear.
So, that seems to be the major issue. Can the mind - our mind, your mind which has been conditioned for two million years - do listen to this - conditioned; shaped, held ruthlessly by your society, by your priests, by your politicians, by your economists, by your social activities; held by your family - can that mind operate upon itself, cut itself away completely from the past and discover for itself what this extraordinary mutation is, which is necessary to solve our problems? What to do we shall discuss; we shall commune how to bring about this mutation; we will go into it, step by step; but you must share with me. You cannot sit there, listen, agree or disagree, say that this is right or that is wrong, have fears. Then you and I shan't have any relationship; then you and I are not in communion. You are merely listening to another's talk, which has no meaning at all.
So, first we must see the enormous problem that man has divided the earth into nationalities, into different governments, and thereby is economically suffering. There is the division of nationalities. You know, in Europe, they spit on nationalism now; it means nothing to the intellectual, to the man who is thinking about it; but here we are boiling with that. This country is supposed to be so ancient, so full of wisdom; what they mean by wisdom is being full of words. The world has been cut into nationalities, into economic spheres, into spheres of power. And you have the divisions of religion - Hindu, Muslim, Buddhist, Christian, Catholic, Zen - and there are dozens and dozens of gurus all over the place. So, it is your problem. You cannot leave it alone, you have to solve it. You have to put your mind, your heart, your whole being into it; otherwise, we will go on for another two million years suffering, aching, butchering each other.
So, that is the first thing to realize: that it is you that have to solve the problem and nobody else; you are responsible and nobody else, not your government, not all the politicians - they are a miserable lot anyhow - not the priests, not the gurus, not the sacred books, not the teachers, not your gods and temples. You who are the result of two million years, you who have suffered, who are suffering, who are in despair, who are everlastingly seeking, asking, begging, demanding to be told what to do - you have to awaken to yourself, you have to become an individual, an individual that sees clearly the problem and breaks away. You know this does not demand courage. When you see something very clearly, then you act; you cannot help acting. It is only when you do not see things clearly that you talk about courage and action. When you see very clearly a poisonous snake, you act. It does not need courage; it demands clarity for perception, clarity of vision. And you cannot have clarity of perception if you are merely caught up in words, in phrases, in beliefs, in dogmas, in all the nonsense that you call modern existence with the terrific amount of religious superstition, dogmas. So, one has to realize for oneself the total importance of one's own conduct, one's own clarity of perception; one has to be tremendously responsible for oneself. It has to be clear between you and me that I am not, the speaker is not, telling you what to do, that the speaker is not bringing another pattern or another formula according to which you will behave - then we are back again to the old stupid relationship of a teacher and a follower, which is deadly. But if you and I really, honestly, seriously are in communion over the problem, then we can go together; then we can discuss, and we will point out the extraordinary qualities that lie behind all this: because if one can be free of fear, then the whole problem is solved. And the speaker will explain - not how to follow, but - how to set about for yourself to be completely free of fear. It can be done.
Then the question is: do you know what it means to be without fear? Have you ever tried in your mind to know what it is to be without any sense of fear? Then your mind becomes extraordinarily clear. And the mind being very clear, it affects the nervous organism; there are no psychosomatic diseases; then the whole body, mind and everything functions very clearly; then you are not merely mechanically efficient; then you can give your attention to everything that you are doing: with the mind you are attentive. Perhaps, next Sunday, we would go into that, we would talk about this question of fear - what it means to be really free of it and how to set about it.
Now we have to understand, you and I, that we are partaking, we are sharing; that, here, there is no authority, because authority in any form is destructive. You accept authority because you are afraid. If there was no fear, you would not go to a temple, you would not look at a priest, there would be no guru, and all that nonsense; then you would be a free man to look, to search out, to enquire, to ask, to demand, to move. So, this evening, it seems to me, the first thing to realize is that the world is in such a contradictory chaos, in confusion, that nobody can resolve it - no politician, no guru, no teacher, no book - except your own activity. You are responsible for everything, and in you the explosion must take place. This complete mutation must bring about a transformation, and this mutation is not a formula. You know what we mean by mutation? There are two things involved in life, change and mutation. Change implies a continuity of what has been, modified or extended or altered. Change implies a movement from the known to the known, modified. That is what we mean by change. I change my house, I change my way of thinking, because I want to change from what I am to something that I already know - which is a modified continuity of what has been. That is all what most of us are concerned with - change. But we are talking of something entirely different, which has nothing to do with change. Change is the process of time. I am this, today; and if I work on myself, I shall be that, tomorrow. In the interval between today and tomorrow, by the exercise of will, by circumstances, by influences, I shall become that. What is, during the interval of time there is a change. That change is already known, and therefore, it is not mutation. Mutation is something that cannot be known; because if you knew it already, you have just moved. Please see the importance of this. Mutation is a totally different dimension; and therefore you must have a different eye, a different heart, a different mind - a totally different mind, not a changed mind. We shall go into that too.
So, what we are talking about is a mind that can use knowledge, but is not a slave to knowledge; a mind that is empty and therefore creative. Because even the scientists, some of them with whom we have talked, are asking this: whether the mind can ever be empty. Because they see that out of emptiness only a new thing takes place, not out of a mind that is burdened, conditioned and all the rest of it. The new is not conditioned by the old. The new is not recognizable by the old as the new. I shall not go into all these now, at the first talk, because it will probably be too abstract and too difficult. But one can see, one can perhaps verbally grasp, intellectually grasp, what it means to have a mind that is not burdened with knowledge, that is not burdened with all the experience that man has had. Because if the mind is not empty, then it is mechanical; you repeat. It is only out of this extraordinary, awakened, sensitive emptiness that the new can be. The new is, if you can use that word, God; but really it is not God, because that word God is so misused that it has no meaning; because it is a formula, it is a concept of despair. But it is that mind which is empty, in which creation can take place; it is only there that there is love. We do not know what love means - we know what sensation means, we know what sex means - because love can never be where there is jealousy, love is not the result, love has no jealousy.
This is not the moment to talk about all this, because it is the first talk. You and I have to establish a verbal relationship at least, and then we can proceed. We have got six more talks. During those talks we hope we shall establish a relationship, not that of a listener and a speaker, but of two minds meeting, two minds that have thought out, enquired, searched, asked, demanded, doubted and awakened. Then only you and I can meet in something that is astonishingly new; because out of that or in that, there are no problems; and in that there is the immensity of beauty. Then only we shall understand what that is; and perhaps then, we can function from the unknown in the known.
October 21, 1964


NEW DELHI 2ND PUBLIC TALK 25TH OCTOBER 1964

We said that we would talk this evening about fear. But before we go into that, I think we have to understand several things. I am using the word "understand" not verbally or intellectually. It is one of the most difficult things to understand something. Most of us, when we use that word "understand", generally mean that we understand the meaning of the word, as we understand intellectually, verbally; or we do not understand, because we oppose what we hear with our own opinions, with our own knowledge, with our own judgment. So, understanding becomes a very difficult problem because one is never in contact directly with any issue, with any problem. We approach the problem either verbally, intellectually, or according to a formula; therefore we are never directly in contact with the problem; therefore, we never understand the issue at all.
So, when we use the word "understand", we must be very clear what we mean by that word. It is not a verbal or intellectual understanding. We mean by "understanding" a total comprehension, a total sensitivity to the issue - not a fragmentary approach, not an intellectual, a verbal or an emotional approach, but a total, comprehensive, complete approach, a complete contact with the problem. That is what we mean when we use the word "understand". We have many problems, many issues; and to understand them, we must be directly in contact with them; and we cannot be in contact with them if we approach them intellectually, verbally, or with a prejudice, or with a preconceived idea or a formula - then, there is no contact with the problem, and therefore there is no understanding. So, it has to be clear that we are not playing with words, we are not indulging in ideation, in theories, but are actually trying to understand that which actually is, that with which we can come directly into contact.
As I said, we were going to talk this evening about fear. But before we go into that, we have to understand action and the complex problem of effort. Otherwise, we shall not be able to comprehend or understand, or be in total contact with what we call fear, which distorts all our thinking. Fear prevents comprehension, fear brings. about various forms of contradiction. So, before we go into fear - whether it is possible at all to be totally free from fear - we have to understand what we mean by action and effort.
As we were saying the other day, life is a movement in relationship, which is action. But, for us, action is the outcome of an idea; we translate what we hear into an idea and then carry out that idea in action. That is all we know as action - an urge either of pleasure or displeasure, which is a reaction, which is translated as an idea, that idea being an organized thought. Idea is an organized thought which is carried out in action. That is all we know of action: that is, we have a formula, a pattern, a concept; and then we try to put that concept, that pattern as closely as possible in action - that is what we call action. We see starvation, soaring prices, exploding population, disintegration; and we want to change all this, we want to put a stop to it; and we conceive a formula, an idea, how to do it, and gather a few people who will agree upon that idea, and then collectively act according to the plan, according to the idea - that is what we consider action.
I think we must be very clear about it; because what we are going into presently, will be so contradictory to what we hold as the norm, as the pattern of action. So first we must understand what we call action. That is, I see that colour and I do not like that colour - the idea. And then I act upon that idea. I never look at that colour without an idea. When I look, not through the idea of like and dislike, I am immediately in contact with that colour. This is important to understand. Idea is the outcome of memory, experience, judgment; and therefore it is either personal or collective, racial, family, as memory. And that idea is carried out in action. Now, is there an action without idea? Otherwise, you are not in contact with action at all; you are acting, approximating that activity to an idea and therefore it is never an action, it is never a complete, direct intimate contact with action. It is always through the screen of ideas, and therefore there is a contradiction between action and idea. And we are always trying to bridge the division, this contradiction between idea - which is reasoned, organized thought as an idea - and action which is so separate from the idea, we are trying to bring these two together as closely as possible. Trying to bring together these two - that is, the idea or the formula or the concept and action - is effort. That is all our life. All our life revolves round this.
If you have observed yourself, if you and have watched yourself, if you have watched the activities of the politicians, of the gurus, of the saints, of any human being, you will notice that this is going on all the time - the idea, noble or ignoble, well-planned, or well-reasoned, or unbalanced: how to carry that out in daily life. And to carry out the idea as completely, as totally, as possible in action involves effort. So, all our life is one continuous form of activity. Please, it is really important to understand this circle of the human mind, which is all the time perpetuating contradictions. And having perpetuated contradiction, brought it about, the mind tries to overcome that contradiction; and in trying to overcome that contradiction, a great deal of energy, as effort, is involved. And that way man has lived a million years: the idea, carrying out the idea in action, and therefore living constantly in contradiction. And in being in contradiction, effort is involved.
Please do not translate what we are saying into an idea with which you agree or disagree; but just listen and observe. Because if you, by listening, create another pattern of idea and try to carry out that idea in action, you are back again in the same circle, with different sets of patterns, of ideas and ideologies. We have to understand this process. I am using the word "understand" to mean to be intimately in contact with the process of our thinking, not as an idea, not as a somebody observing the fact from outside, but actually being in contact with the thought process which creates the idea - that again creates the action which contradicts the idea; so the problem arises. Perhaps many of you have not thought about this, and so perhaps it is not a problem, not an issue. But if you have gone into it, it will become an issue - not imposed by the speaker, but it is a problem for yourself. So, if you have gone into it, or if you are listening actually without an opinion - because we are not dealing with opinions, but we are dealing with actual facts, psychological facts - you will see that the idea predominates and action then follows and therefore there is contradiction. That is a fact with which you neither agree nor disagree; it is so.
So, one asks oneself: is it possible to live without effort, at every level of our being, not at fragmentary levels? Is it possible to live our daily life of routine - going to the office, the boredom, the insults, the dirt, the squalor, the beauty of a sunset - to live with all this, our modern life, so completely that there is no effort involved at all? Because when there is an effort of any kind, it is a distortion. You make effort because of an idea, of a memory, of a previous experience, which says, "You must" or "You must not". And is it possible to live, without effort, our daily life, because that is the only life we have and that is the only thing that matters - not your ideas about God and nirvana, heaven and the future; they have no value at all. What has value, what has significance, what has vitality and energy is your daily life - the ugliness, the squalor, the bitterness, the disappointments, the anxiety, the poverty, the starvation, the things that are going on in the world, the disintegration in this country with which we have to deal every day.
Unless we have a totally different operational approach to this daily existence - not a future Utopia, not the lovely communist world or the lovely religious world - unless we understand this present life, with all its complexities, we cannot possibly under any circumstances change what is taking place in the world, in the family and about you.
We need a complete revolution, a complete mutation - not of ideas, not of a formula however intelligent, however clever, however erudite. We need a complete change of mind, a complete revolution, a mutation of the mind. And it is only such a mind that can stop the disintegration that is going on, that can bring about a new sense of living, a sense of creativeness. Therefore one has to find out whether it is possible to live without effort. Because all effort implies resistance, all effort implies contradiction, all effort involves idea as separate from action; and hence our life, daily living, is a contradiction. Unless that contradiction totally disappears - not in little things; I am not talking about little things, but of the contradiction deeply seated in our consciousness, whether conscious or unconscious - we shall disintegrate, we shall be in a state of corruption, and we shall not bring about a different state of mind which can alone solve the immense problems that exist in the world.
So, is it possible to live without effort? Don't say "Yes" or "No", don't agree or disagree or say, "Well, all that I know is a life of effort, I do not know anything else; and what you talk about a life without effort is silly. We see actually that through opposites, through contradictions, through thesis and antithesis, a synthesis is brought about - which is a constant battle of effort - that is all we know". If you go a little deeper behind this pattern of effort, you see that effort comes about only when there is resistance. I mean by the words "to resist", "I like, I do not like" - which is merely an opinion according to a memory, according to an idea, according to an experience; and therefore you are not facing facts. When I see that colour, I immediately say, "I like it" or "I do not like it; therefore, I have created a contradiction. Can I look at that colour without any judgment? When I merely look at it without any judgment, in that look I am immediately in contact with that colour, and therefore there is no contradiction. Please, this is really very subtle but important to understand - as it is to listen to something.
You are listening to me now. I am saying something which you do not know anything about. Your instinctive response is: we cannot do it, or it is nonsense, or he is talking about some stupid, ideological stunt. Therefore, you push it aside - which is resistance. And from that resistance there is a contradiction; and contradiction implies effort, a waste of energy. Whereas, there is no contradiction if you listen to what is being said, not agreeing or disagreeing, not opposing your opinion against the fact, because what I am talking about is a fact, and the issue is whether the pattern of action which we know of can be broken down, not whether you agree or disagree with it. So, you have to listen without creating the pattern of an idea, without agreeing or disagreeing with that idea. Agreeing or disagreeing becomes merely an opinion, and such opinion has no value at all. What has value is that you listen to the fact without agreeing or disagreeing, that you look at it as you would look at the sunset, at a colour, at the sky, at the beauty of a person or the loveliness of a tree - just look. Then you are directly in contact, and that contact with something is complete action. A hungry man is not bothered about the idea: how hunger is brought about, how hunger comes. He is concerned about food - food not as an idea but food as a fact - and,therefore there is no opinion. You may like a certain food or may not like it, but there is no opinion.
So, you have to listen. And that is very difficult because you are not educated to listen. You never listen. You listen with a mind that is full of opinions, ideas and contradiction, to something which is being said and with which you agree or disagree; and therefore, in that state of mind, you are not listening. But to listen is one of the most difficult things, actually as difficult as seeing. I do not know if you have ever considered what it is to see. Probably most of you are married. Have you ever seen, looked at your wives, or your children, or your neighbours, or your politicians, or your leaders, or your gurus? Have you looked, seen with your eyes - not seeing with the ideas behind the eye? You look at your wife with the ideas which you have collected about her, with the insults, with the hurts, with the pleasures, sex, dozens of things and you look at her with them in your minds. Therefore, you do not see the things that are being said here; nor do you listen to the things that are being said by the politicians or by the gurus or by anybody. Because you have ideas, because you belong to the party - you are a Communist, a Socialist, or God knows what else - and because you listen with these ideas to what the other fellow is saying, you are not listening at all. And you never listen to a bird - I do not know whether you have listened to a bird.
To listen to something demands that your mind be quiet - not a mystical quietness, but just quietness. I am telling you something: and to listen to me you have to be quiet, not have all kinds of ideas buzzing in your mind. When you look at a flower, you look at it, not naming it, not classifying it, not saying that it belongs to a certain species - when you do these, you cease to look at it. Therefore I am saying that it is one of the most difficult things to listen - to listen to the Communist, to the socialist, to the congressman, to the capitalist, to anybody, to your wife, to your children, to your neighbour, to the bus conductor, to the bird - just to listen. It is only when you listen without the idea, without thought, that you are directly in contact; and being in contact, you will understand whether what he is saying is true or false; you do not have to discuss. So, in the same way, if you can listen this evening - perhaps you will listen not only this evening but every evening, in your life, in your office, in the bus - then you will understand not only yourself which is a complex entity, but also the whole process of existence.
So, for this evening, please listen without resistance - which does not mean that you are going to follow what is being said - which will be terrible, because we are not an authority. Authority is the most destructive thing in life - a leader, a guru, a man who says, "I know and you do not know". That is what has happened in this country. You have ceased to be human beings, because you have been led, driven, you have followed the authority of Sankara, the authority of the book, Gita, Upanishads - they have destroyed the mind, because you have not thought out for yourself. You are capable of quoting a dozen books, but you do not know for yourself. You are secondhand human beings, and the problems demand a firsthand mind that is directly in contact with the problem, not a secondhand dull-witted mind. So, if you can listen to what is being said, without forming an idea, a formula of what you hear, then you will see what is implied in action-without-effort.
Why does the mind create the idea? Instinctively, we have the idea; why? Now to understand that, we have to go a little bit into the question of memory, experience. What is memory? They, in Europe and America, have been experimenting, investigating into the whole process of memory, how memory is created. You can see it for yourself without being told by the super-expert on Neurology and all the rest of it, you can watch it yourself very clearly. If you think about something continuously, that continuity gives the pattern of memory. I like you, I think about you; thinking about you creates the continuity of memory about you, surely. Or I do not like you, I do not think about you; I push it away from me, and that very act of pushing away gives a continuity of dislike. That is psychologically very simple. I see a certain colour; in that seeing, the neurological process, the electricity and the nerves are set going. That is blue, this is red, and I keep on looking at red and blue - which becomes the memory, the idea that it is blue and that this is red. On that all our experiences are based. That is, experience is the action between challenge and response. Am I being too abstract? I hope not. But I cannot help it; and if you do not like it, there it is. What we are trying to say is very simple really.
One sees very clearly that a new mind - a mind which is not fragmented, which is not Indian, which is not European, which is not American, which is not Russian; a mind really without contradiction, without fragmentation; a mind that is not caught in illusion, that is not under any pressure, strain - acts, not indirectly but directly. Such a mind is necessary, because it is only such a mind that can understand love. It is only such a mind that can be in a state of creation. And it is only such a mind that can alter completely the present world and its misery, confusion. Such a mind is necessary, and how to bring it about is the problem. Is it at all possible to bring about such a mind? To bring it about, you must understand these things: what is effort, what is fear, what is ambition, what is authority - understand, not ideologically, not theoretically, but actually; put your teeth into it so that your mind as an individual mind becomes ardent, passionate, clear, so that it is in a state of constant action and therefore it is never in a state of deterioration.
Now, the question is: our brain is the result of three million years, from the animal to wherever we are now, because we are still the animal; is it possible to free the mind from the animal, without effort? You have to free the mind from the animal - which is greed, envy, fear, ambition, all utter, stupid trivialities which we indulge in and which are all at the animal-instinct level. Is it possible to be free of all that, and to live completely, totally as a human being, not fragmentarily but so completely that all your energy is there? it is-only such a mind that can go beyond itself and find out whether there is a Reality, whether there is God, whether there is something timeless. And to find that out, you have to begin with the simple things like "what is action?" and "what is effort?"
Is it possible to be totally, completely free of fear - not only consciously, but also unconsciously, biologically? One has to go into it - not be taught, not be told. You, as a human being, have got to go into it, for yourself, so completely that you become an individual. It is only the individual that is alone, not a slave to environment. It is only the individual who has this mind - it is only the individual that can have it - that can bring about a different world - not the politicians, not the communists, not the theorists. When the individual has understood the whole psychological structure of his being, in that very understanding there is freedom; and it is that freedom that brings about the flowering of the individual.
Why is it that human beings so quickly accept ideas or create ideas? Why do we do it? Have you noticed why ideas have become important in your lives? Ideas as a nationalist, as the family, as God - why? Now, I am going to show it to you, to point it out, not that you must agree or disagree, but just listen. Ideas come into our being because they are not related to action, to immediate action. Ideas are escapes. I will show you something: there is starvation, poverty, misery in this world. You know what is happening in this country - the lack of food, the poverty, the disgrace, the soaring prices and all the rest of it. Now, science can stop all these, science can give food, clothes, shelter to everybody. But why does it not happen? it is because we are predominated by ideas. That is, you are a Hindu, you are a Muslim, you belong to India and I belong to Pakistan or to America or Russia, and our nationalism - which is again an idea - predominates; and so we sustain the division through ideas and therefore prevent people from living happily with food, shelter and clothes. So, ideas are a means of escape from actuality.
I do not know if you have gone into it. I am pointing it out, now don't agree; when you agree with it, you go back again and fall into ideas. If you do not agree or disagree but look, you will see how your nationalism, your racial prejudices, your religious dogmas, all the stupidities are preventing co-operation with human beings. You can co-operate round an idea, and therefore again the same problems arise: you co-operate with certain ideas and I co-operate with other ideas, and therefore there is a contradiction; you are a communist, I am a capitalist, and therefore we battle; and in the meantime the poor chap is suffering.
So, for most of us, the idea is much stronger than action, because action demands immediacy. Action is always in the living present, act is an active verb. The idea need not be active. It is there, therefore I do not want to act immediately. But action demands all the time change, breaking down, flowing, living, running - that demands energy, watching, clarity. Whereas, with ideas you can play around everlastingly. Therefore the more idealistic you are, the less active you are, and therefore the more is the contradiction. Therefore, ideas, as most of us know, are a means of escape from total action - we are afraid of total action. If you are really listening, you really cease to be a nationalist, you forget your religion, your prejudices, that you are a Hindu, this and that. Then you are a human being; then you come directly into contact with another human being and in that direct contact there is action. And that action may create more revolution, more trouble. Therefore we say, "No. Let us deal with ideas, theories, concepts, and we can play with them everlastingly. "This is one of the major difficulties.
And also we live fragmentarily. We live at the intellectual level at one time, at an emotional level at another time, at a purely physical level at another time. And most of us worship intellect, because knowledge is tremendously important. The more you have read, the more you can quote, the more you can spout out a lot of words about the Gita, this and that, you are respected as an extraordinary human being. It does not matter what kind of a life you lead, what goes on inside you; but as long as you can quote, indulge in intellectual ideas, concepts, you are regarded as a great man - which is again a way of life which is fragmentary. Whereas, a man who lives totally, non-fragmentarily, is not intellectual, emotional, physical, but is all the time a total being. So, that is one of the reasons why we indulge in ideas and why ideas become so dominating.
Is it possible to act without an idea? I hope I am explaining myself clearly. If not, perhaps you will ask questions another day; and we can go more fully in detail with regard to it. One sees that the idea predominates and then action follows; whereas it should be the other way round. There should be only action, not idea; then you are actively living in the present. This demands watchfulness, non-fragmentary action and therefore non-contradiction. Where there is contradiction, there must be effort - which is obvious. So, our whole life goes round and round these three things - idea, action and contradiction: contradiction being conscious, deliberate, or unconscious, unthought, unknown.
So, when we have to understand fear - which we are going into, perhaps not this evening but another evening - we can then go into it, not as an idea which we have to get rid of, but as a fact which we have to understand and therefore not resist.
What is action without idea? You ask yourself this question: what is action without concept, and is it at all possible? First, don't accept it. Find out, if it is possible, what it means. Because our life is action. You are sleeping, walking, dreaming, going to the office, taking up the pen, signing this or that. The whole of life is action, it is a movement in relationship. And that movement in relationship becomes a contradiction when it is a movement born of idea and therefore unrelated to action. When you discover how ideas are born which I have tried to explain briefly and when you understand this process of ideation, then you will see for yourself - nobody can teach you, you have to do it for yourself - you will not create any idea when you look, when you listen; then you are in contact immediately with everything, that immediacy of contact is real action in which there is no contradiction, and therefore does not involve effort of any kind. It is effort that perverts, makes the mind old; contradiction makes the mind old. Most of us have a mind that is already very old and dying; because though we may be very young, we live in a state of contradiction, conscious or unconscious.
So, to understand this whole problem of living is the first primary duty of every human being; and after understanding that, one can proceed further, because there are things which the mind can never understand if it has not settled these simple problems. To understand that, you need tremendous energy; and that energy can only come when there is no contradiction, when one's whole being - physically, emotionally, intellectually - is completely one. Then, with that total energy, the mind can go very deeply and very far. But a mind that is in fragments, that is in contradiction, that is in pain - do what it will; it can go to the temples, to the gurus - such a mind will never go beyond itself; and it must go beyond itself to solve the immense problems that confront every human being.
October 25, 1964


NEW DELHI 3RD PUBLIC TALK 28TH OCTOBER 1964

As we said the other day, we are going to talk about fear. To go into that question fully and completely, one must have a great deal of energy - energy to penetrate into the illusions that one has created round oneself and all the ideas an the innumerable problems that one has built round oneself. Unless one understands these things rightly and deeply for oneself, one will never be able to be free of fear consciously or unconsciously. We are going to take a journey together into this question - I mean together. You and I together are going to penetrate into this whole question and therefore you and I are going to share together. You are not just sitting there listening to the speaker, agreeing or disagreeing; but we are together at the same level, at the same speed, with the same intensity - together. You and I will have to be in communion with one another - and this needs a great deal of communion, not only verbally but also with our whole being, intellectually, sensitively, with all the capacity inside and the drive that is necessary to go into this question.
But before we go into it, we must understand also what it is to learn and what it is to acquire knowledge. The two things are completely separate. Learning is one thing and acquiring knowledge is another. Learning is a continuous process, not a process of addition, not a process which you gather and then from there act. Most of us gather knowledge as memory, as idea, store it up as experience, and from there act. That is, we act from knowledge, technological knowledge, knowledge as experience, knowledge as tradition, knowledge that one has derived through one's particular idiosyncratic tendencies; with that background, with that accumulation as knowledge, as experience, as tradition, we act. In that process there is no learning. Learning is never accumulative: it is a constant movement. I do not know if you have ever gone into this question at all: what is learning and what is the acquisition of knowledge? This is very important to understand - not at some future date, but now - because we are going into a very complex problem presently. Therefore, one has to understand what it is to learn. Learning is never accumulative. You cannot store up learning and then from that storehouse act. You learn as you are going along. Therefore, there is never a moment of retrogression or deterioration or decline.
The two things - that is, acquiring knowledge and learning - must be very clear in one's mind, because what we are going to do together, this evening, is to learn - not to acquire knowledge. We are going to learn together about something which we think we know but we do not know. That is, we are going to learn together about the quality of energy which is not derived from conflict. All life is energy. And the only energy that we know has a motive; it is the outcome of friction or conflict or a drive towards a particular end; it is the energy derived from something - like eating food and deriving energy; or hating somebody and deriving energy from that hate; or thinking that you love somebody and deriving energy from that. But that energy which is derived from a motive has always in it the seed of conflict, as pleasure and pain.
Please, you are not listening in order to accept an idea, or a formula. We are taking a journey together in enquiring into what this energy is which alone can dissipate all our problems, our conflicts and our diseases of the mind. We are going to learn together - which means we are going to find out for ourselves what this energy is which is without motive and therefore which is not the outcome of any conflict or of any environment. That energy is by itself and therefore tremendously vital and creative, and has the potency of dissipating every form of illusion, sorrow and confusion. And to learn about it one has to understand. I mean by that word "understand" not verbally or intellectually. One has to understand, to feel one's way into the question of learning, without idea. If you do not know about something which you are given, you have to study it, you have to learn about it, you have to handle it, to put your mind into it and then discover as you go along. We think we know and therefore we have ceased to learn; whereas, learning not being an additive process, one has to approach this learning quite differently. I do not know you, and you do not know me. You have ideas about me, and I have ideas probably about you; but this way I am not learning about you, nor are you learning about me; for me to learn about you and for you to learn about me, we must have a fresh mind, an inquisitive mind, a critical mind, a mind that does not accept or reject.
We are learning; and therefore there is never a judgment, there is no evaluation. When you are learning, your mind is always attentive and never accumulating - therefore there is no accumulation from which you judge, you evaluate, you condemn and compare. I hope I am making myself clear on this point. Because a mind that is learning is always a fresh mind; it is always an enquiring mind, never a comparative mind, never accepting authority and evaluating action from that authority. Such a mind is young; and such a mind is innocent, fresh, because it is always learning. Now, this evening, the speaker and you are going to learn. Therefore do not judge, evaluate, accept, or deny, or create a pattern of ideas from which to act or to learn.
As we were saying the other day, all our life is conflict. Everything that we do either becomes a routine, a mechanical action, or a repeated pleasure, a resistance, a suppression or so-called sublimation. All our action is based on that; and therefore it is always engendering conflict, breeding conflict. And we have accepted conflict - this friction in life, friction in relationship, friction in the movement of existence - and we say, "That is inevitable, and let us make the best of it". Now, if you do not accept it, if you deny conflict in all relationship, at any level, then you can learn about conflict; when you do not say that one must have or must not have conflict, then only can you learn. You cannot learn about conflict if you are judging conflict from that which you have already experienced, known - knowledge. Therefore a mind that is learning is never in a state of experiencing. The moment you experience, you are already in the state of evaluating. Therefore a mind that is learning has no experience, because it is moving, acting, driving, going through. So a mind that is actively learning every minute, learning not only about itself but about everything in life, is like a child that looks, asks, demands and is never satisfied. That learning requires extraordinary energy. And a mind has no energy, if it is burdened with knowledge and the demand for further experience.
Now, learning implies discipline - not your discipline which is suppression, control, conformity, the brutality involved in it. The accepting of an ideal as a pattern and trying to conform to it, forcing your mind, your being, your body, everything to conform - that is what you generally call discipline. Like a soldier who is drilled night and day, drilled so hard that he is nothing but a mechanical entity with a straight spine and no head at all. Don't laugh, please. Most of us are that way; only we do not know that we are that way. Society, environment, education - our everyday existence is forcing us to conform to a pattern, to a religious, social or economic pattern. That discipline to conform is the most destructive form of discipline. The word "discipline", the root of that word means to learn - not to conform, not to suppress, not to brutalize yourself, but to learn. And learning demands an astonishing discipline - not the discipline of acceptance, not the discipline of authority. Therefore, a mind that is learning has not only to be aware of the environmental influences as much as possible, not to conform, not to resist but to be aware of its own tendencies, of its own qualities, of its own experiences and not fall into the trap of any of these; and that demands attention.
You know, a boy at school, in a class, wants to look out of the window. A bird is flying by, there is a lovely flower on the tree, or someone goes by. His attention is taken away from the book, and the teacher tells him to look at the book, to concentrate on the book. That is how most of our life is. We want to look, but society, economy, religious doctrines force us to conform; and therefore we lose all spontaneity, all freshness. So, the discipline of learning is something entirely different from the discipline of acquiring knowledge. You need to have a certain discipline when you are acquiring technological knowledge or any other knowledge. You have to pay attention, give your mind to something particular, to specialize in a subject; and that entails a certain discipline of conformity, of suppression, and all the things that are happening in the world through discipline. Now, the discipline which we are talking about, has nothing whatsoever to do with the discipline of conformity to a pattern. Please understand all this, because we are going into something very very fundamental; and without understanding this, you will not be able to comprehend that thing which we shall talk of presently.
So we are learning, and that learning is never conformity to a pattern - how can it be? Whether the pattern has been laid down by the Buddha, by Christ, by Sankara, or by your own pet guru, learning has nothing whatever to do with it. Because in that conformity all learning ceases, and therefore there is never originality. And we are discovering through learning, with originality. I do not know whether you see the beauty of what we are talking about. Watching, looking, seeing, listening are all parts of learning. If you do not know how to listen, you cannot learn. If you do not know how to see a flower, you cannot learn about the beauty of that flower. And to listen, to see, to learn implies in itself a discipline which is not conformity. If that is very clear, we are going to go into something now, which demands this act of learning; we are going to learn about ourselves.
You are going to learn about yourself. You cannot learn about yourself if you assert that you are God. You cannot learn about yourself, if you say you are the higher Atman, or if you say you are the result of environment only. You are following what I am talking about? If you say you are the result of environment only - as many do, the communists and so on - then you have stopped learning; if you say that in you there is the Atman, the higher self, you are merely repeating something which you do not know at all - at least you are repeating something which you have been told, and it is a very comfortable theory - and so you have stopped learning; and if you say, "I am this, I am something, "then also you have stopped learning. To find about yourself, you must learn about yourself; and therefore you need the highest freedom, intelligence and critical awareness. Without that, you cannot possibly find about yourself or understand yourself. And without understanding yourself, you have no basis for the structure of your being. You might have lots of thoughts, conflicts, pain, pleasure and all the rest of it; but there is no foundation.
You must know about yourself - not according to Sankara, the Buddha, the Christ, or Freud, or Jung, or anybody, including the speaker. You have to know yourself and therefore to learn about yourself. To learn about yourself, all previous knowledge about yourself must come to an end - which is very difficult; because when you say, "I am ugly", that very word "ugly" has the connotation of tradition, and therefore you are judging and therefore you are not learning. I hope you see this thing: it is very simple. Once you see it, then you can fly with learning; then there is no end, no limit; and that learning is beyond time. A mind that is continually moving from the unknown to the unknown, learning, learning, learning - such a mind is the most extraordinarily sensitive mind and therefore a free mind.
So, we are going to learn about ourselves. And to learn, as we said, there must be no evaluation - naturally. When you evaluate, you judge from that which you have already acquired as knowledge; and when you see yourself, you either condemn or approve or reject, and therefore you are not learning about yourself. Now, if you are learning about yourself, you are learning about the body, the nerves, the responses of the nerves, the memories, the various qualities, the tendencies, the hopes, the fears, the despairs, the agonies, the anger, the lust, the sexual demands, the hope to find something eternal and all that - you are all those, which are ideas. Are they not? You have ideas about yourself, that you are a good man, that you are the big shot in the town, that you are a Sikh, that you are a Hindu, that you are this and that. You have ideas; and those ideas are the result of your environmental influence, of your knowledge. Therefore when ideas predominate about yourself, you have ceased to learn about yourself. Please, this is very important, very simple. When once you grasp this, you are alive; then tradition, Sankaras, can all be thrown aside; and you become a human being, free to find out, free to enquire, free to learn. So, to learn about yourself is absolutely essential; otherwise, you might create an illusion and live in that illusion.
To learn about himself is the first intelligent action of the human being. it is not that he learns about himself in order to save himself. You are the result of two million years of man with all his experiences, his calamities, his despairs, his sorrows and his confusion; you are all that. And if you would completely bring about a revolution in yourself, you have to know yourself - not know yourself, but learn about yourself - to understand yourself. You have to learn about yourself. Any fool can say, "I know about myself". But to learn about yourself is extremely difficult, because you must look at yourself choicelessly, without any bias, without any criticism, without any condemnation - you must just look. I do not know if you have ever looked at a flower, just looked at it - without idea, without thought. If you have so looked at a tree, at a flower, or at any human being, that, in looking, the idea does not predominate, then there is a communication between you and the flower - not that you become the flower, or you identify yourself with the flower or with the tree or with the family. But when you look at a flower without the word - if you have ever looked that way, which demands attention - then you will see that the space between you and the flower disappears. You are not that flower; there is only that flower and not you who are looking at it. Please understand this simple thing, because we are going into it still, and if you do not understand all these things, you will not go into it very vitally, dynamically, creatively. So, we have never looked at a flower, actually. We say it is a rose; and by calling it a rose, we have already gone away from looking. To look at that flower, there must be no verbalization; you just look. Look at a cloud of an evening, without a word. There is a vast space between you and that cloud, limitless space. That cloud is full of life and beauty and shape and glory; and you look at it with a narrow mind enclosed by everyday problems, misery and confusion and strife. You never really look, and our life becomes a shadow, a shallow, shoddy thing. So, to learn, we must look.
To learn about myself, I must look - please listen to this - I must look at myself. I can only look at myself when there is no authority of any kind, when I do not say I am the higher self or the lower self, when I do not have any knowledge about myself; I must come to it each day afresh, anew. Now, when I look at myself, there is the looker - the observer, the experiencer - and the thought - the experience, the thing at which I am looking. That is what, with most of us, takes place. Does it not? When I say I look at myself, the observer is different from the thing that is observed. This is simple. I am not going into supermetaphysical and complicated philosophy; that is all too silly - for me, anyhow. There is just the obvious fact: the observer, the I who says, "I am looking" and the thing that is looked at. So, there is the division between the observer and the thing observed. That is, when I say I am angry, the "I" is different from that which I call anger. That is what takes place with most of us. Right? With most people, this is a simple fact: that the thinker is different from thought. And this division is the origin of conflict, because the thinker is always trying to change his thought, modify it, control it, shape it, force it, suppress it, sublimate it, or do something about it all the time. If I am to learn about this division, I must question the thinker himself, the observer himself. Right? I must question whether this division is actual, or invented by the mind in order to escape from the actual. I hope this is not too complicated; but if it is, I am sorry.
The speaker sees that to live in conflict at any time, at any level, is destructive. The speaker understands that very clearly - not from experience, but from the actual fact of daily living - how it destroys relationship; how it destroys, corrupts the mind; how it makes the mind mechanical, insensitive, dull, stupid. So, the speaker says that as long as one is in conflict, there can be no sensitivity, and therefore there can be no act of learning. So, for him, conflict is the central factor of distraction, friction. So, he says to himself, now, "Is it possible to live without conflict in life - environment, family, earning a living, the insults, the indignity upon man and all the rest of it?" He does not say it is possible or it is not possible - which again would be too stupid. He has to learn about it. So, he begins to enquire, to learn about the thinker. And to learn about the thinker, he must observe the thinker, in the same way as he observes a flower without naming it, without giving it a species: he must just observe. Now when he just observes, there is no thinker, there is only observation, and therefore there is no division as the thinker and the thought.
Please don't agree or disagree. I know all the clever things that we say: the thinker comes first, and thought afterwards; which comes first, the egg or the chicken? You know all this old business. But if we are going to learn, there is no statement upon which you take a stand. You have to learn. And if you are learning, you will see that there is only thinking and not the thinker. The thinker is created by thought. If you have no thought there is no thinker, and therefore you destroy radically the root of conflict. There is only thinking, which then begins to create the entity called the thinker, giving it permanency; and that permanency is an idea - it is not an actuality, it is just an idea. Unfortunately, we live by ideas and not by facts, not by action but by ideas carried out in action - which we talked about the other day.
So, there is only thinking. Do you know what happens when you realize that there is only thinking? Please, we are sharing this together; you are not going to sleep. We are taking the journey together. You realize that there is only thinking - which is an obvious fact - and not the entity who thinks, separate from thought. Look! When I say I am angry, for most of us the "I" is different from anger. But is not anger part of the "I" which says "I am angry"? If there was only anger as a reaction, to which you have given the name "anger", then the whole problem changes.
You understand what I am talking about? There is no entity who says, "I must not be angry" or "I must continue to be angry". There is only that feeling, or that reaction, which we have named as anger. When one realizes that there is no entity who condemns anger, then the whole anatomy of anger changes. Is it too difficult, sirs? I am sorry, because if we do not understand this thing, then, when we talk about fear, you will not be free of fear, and then you and I will part company. That is why I am insisting I am going into this as deeply and in as great detail as possible. There has to be the realization, the understanding that there is only thought as a reaction of memory, as a reaction of experience - because that is what thought is. I ask you something and you reply quickly, or take time over it. The quickness of the reply indicates that you know the answer very well, you are very familiar, intimate with it. But if I ask you something much deeper, of which you do not know or which you have forgotten, you have to think about it. The thinking is the looking during the time interval.
So, thinking is a mechanical process; it is not something sublime, marvellous. The electronic brains are also doing the thinking. That is, an electronic brain responds to the various information that has been given to it, which is knowledge; and then when you put a question to that electronic brain, it replies. It is exactly the same with us. We act through association, through experience, through previous knowledge; and when that is challenged, it responds, and the response is thinking. If one realizes that all thinking is a response of memory and therefore mechanical - therefore dead, not vital - then our whole structure of conflict changes. Then you begin to learn about thinking. Then you will find out how important it is to understand the whole structure of memory, to learn about it; how our memory is the seat of all response. The scientists have been investigating into the whole problem of memory, how important it is at certain levels. I am saying this: memory is important at certain levels; and at another level it is completely destructive, because memory is of time, of the past; and if you are responding all the time from the past, your thinking is obviously from the past, and therefore you never have the freedom to look at something totally anew.
So a mind that is learning and not acquiring knowledge is concerned with thinking only, not with the thinker, because the thinker is created by thought. Look: it is very simple. I like something, I think about it all the time; the thinking about it gives me pleasure, and therefore I give to that something which like a continuity, which becomes my memory. And I do not like something and I push it away - which again gives it a continuity. So please look at it, learn about it: that all our thinking is mechanical; and that thought being mechanical, the mere pursuit of thought can never free man; however much you may refine, control, eliminate thought, you can never be free. What you have to do is to learn about thinking and therefore all the time be original. Learning is non-accumulative.
There is no time to talk about fear - which we shall do next Sunday, or whatever day we meet here. But one has to be very clear about certain things: that the act of learning is entirely different from the act of acquiring knowledge; learning releases energy, whereas accumulating knowledge and acting from that knowledge restrict energy; and this restriction, this bondage of energy is conflict; the real source of conflict is this division between thought and the thinker; and when there is only thought and therefore no condemnation of anything, no resistance of anything, there is merely the act of learning constantly; then that brings about a mind which is young, fresh, innocent; and therefore such a mind is not affected by age.
So a mind that can look, see, that can listen and learn, is a very disciplined mind - the discipline that is born from learning, not from conformity. That very word "discipline" means to learn - which we unfortunately have translated as conforming or suppression and all the rest of it. And to learn there must be attention, not concentration - which we will go into another day. All this requires energy, therefore right food and all the rest of it.
A religious mind is a young mind, which is a mind that is learning and therefore beyond time. Only such a mind is the religious mind. Not the mind that goes to temples - that is not a religious mind. Not the mind that reads books and quotes everlastingly, moralizing - that is not a religious mind. The mind that says prayers, that repeats, repeats, repeats, is frightened at heart and blind with knowledge; therefore it is not a religious mind. The religious mind is a mind that is learning, and therefore a mind that is never in conflict at any time, and therefore a young mind, an innocent mind. Such a mind is alone. The mind has to be completely alone, because only then can it go beyond itself.
October 28, 1964


NEW DELHI 4TH PUBLIC TALK 1ST NOVEMBER 1964

We were talking the other day about learning. Learning obviously implies a state of humility. But humility is not meekness; it is not a low estimation of one's own importance; it is not that "I do not know and you know; so teach me", but rather a mind that is alert and demands to know, to learn; it is not a state of acquiescence, acceptance. Humility is not a virtue. Humility cannot be cultivated - it is there, or it is not there. It is only the vain, proud people who cultivate humility - they put on a mask of humility; but they are not really, in the real sense of that word, humble.
So a mind that is learning must have this quality of not accepting, not denying, not estimating its own importance at any level, at any time; or it must have the quality of denying and really enquiring, asking, questioning, being critical - not only critical of what is being said, but also critical of oneself; critically aware, choicelessly aware of what is being said, and of oneself. Such a mind is necessary to learn. And we need to learn totally anew about our relationships, because the world is undergoing an extraordinary transformation, changing rapidly, and old traditions really have no meaning at all any more. Class divisions are disappearing - except perhaps in this country where tradition is very strong, where a certain pattern established by a few people, such as saints and mahatmas and all the rest of it, is followed, but it has no meaning at all.
We must question critically, intelligently the whole problem of relationship, not only relationship with the family but the relationship of man, between man and man as society; and that demands a mind which is critical, non-accepting, learning. But, unfortunately, most of us are so eager to be told what to do, so happily follow someone - a political leader or a religious leader or in fact any leader - if he can tell us what to do, because we do not want to enquire, learn, ask, demand; we are just satisfied to be led. And a mind that is being led, that is following authority, is incapable of learning and therefore cannot possibly understand the state of humility, which is not humbleness - that word is a dreadful word.
Humility is an energetic state of mind when it is totally aware of itself, of all its intricacies, its limitations, its conditioning, its prejudices, its shortcomings. It is only such a mind that can learn and can understand this extraordinary complex relationship between man and man, which is called society. Society is progressive, blindly driven by dictators, by revolutions, by economic circumstances, by war, by a few leaders who are really very capable and have drive; and that society is undergoing constant change, evolving. Therefore a mind that is not capable of learning about this movement of social evolution cannot possibly comprehend this vast movement; and therefore it becomes a mind that is dull, stupid, accepting, adjusting. So a mind that is learning is always ahead of society, however much that society is evolving. That is why we have to understand this quality of humility.
What is the state of your mind as you are listening? Are you listening to words, ideas? Are you waiting to be told what to do? Or, do you have a pattern of action which, for you, is very important, because it touches your immediate life - and when that pattern is questioned, you resist, you withdraw? You have to find out for yourself what is the state of your own mind, because we are going into the question of fear, and that requires an extraordinarily sharp, clear mind that is capable of learning, questioning, asking, demanding.
As we said just now, society is progressing, evolving. There are those who hinder, who go back; they go back to tradition, to all kinds of ideas which are traditional, old-fashioned - with a mind that is not contemporary, that is not ahead of society. They force society into a particular pattern, because they live in ideas, in concepts, in abstractions - as the communists, as the socialists, as the people in this country. They have patterns, concepts which they try to force on people; therefore such minds are not contemporary minds. I mean by a contemporary mind, a mind that is aware of the whole world-situation, not only economically but politically, scientifically, morally, psychologically, of the world that is torn between the East and the West, of the tremendous powers of destruction. These are facts; and one has to come to them with a fresh mind to understand, to learn - not come to them with a mind that is traditional, pattern-driven.
So, before we go into this question of fear, you have to find things out for yourself as a human being - not as an individual, because individuality comes much later. Individuality comes only when you are completely human, not animalistic - with its ambition, greed, envy, hate and all the rest of it. When the mind is free of all that, then only is it an individual mind. And in that state of mind which is individual, at that moment, something tremendous takes place, and you can go beyond that. You may pretend that you have got a soul, that you are independent, that you are the higher self and all the rest of it: they are just words that have no meaning, because you are merely the result of your environment. You are being taught certain patterns of thought, you live in a particular social tribe or race or group or family; and that conditions your mind, and then you repeat that. So a mind that is awake, that is demanding, questioning; that is aware of all the things that are implied in modern existence - such a mind must have the intense quality of humility. It is not a state of under-estimation of oneself, or of accepting, acquiescing, adjusting - such a mind is no mind at all. You have to think very clearly, to question very clearly, sharply - not only the speaker but everybody, all your political, religious, economic leaders so that your mind is made sharp through learning. But that learning is denied when you follow authority.
I do not know if you have not noticed this worship of authority, in yourself and around you - particularly in countries that are old, in countries that have ancient traditions, in countries that are overpopulated. You know, the word "authority" originates, stems from the one who originates something - originates. We are not original, because we do not know, or we have not realized, what it is to think clearly, independently of what Sankara, Buddha, or any one else has said. To think clearly for oneself demands that one has no authority. But, unfortunately, in this country especially - and perhaps in other countries also - we are talking about it. We are not comparing this country with another country: that is an old trick of the politicians; when you say that this country is corrupt, the politicians say that it is better, that it is not so corrupt as the other country, and they think they have done some marvellous thing. What we are talking about is something entirely different. We are not comparing. We are seeing facts. And to see facts there must be no comparison - how can you compare? And to see facts - not intellectually - demands a great deal of affection, a great deal of sympathy, an intense sense of love, empathy. But that affection, love, is denied when you are worshipping authority.
Do consider what the speaker is saying; don't agree with it. Watch what is taking place in your own life, because following authority is one of the origins of fear. We have the Gita or some other book, and that book is our authority: that authority has no meaning whatsoever in relation to contemporary existence. Because the mind is afraid to wander away from what it thinks, is the real - the real as asserted by a certain group of people or by certain persons - , it accepts. You accept authority not only spiritually, if I may use that word, but also politically, religiously, in every way. Authority is not in just one particular direction, the authority of the wife over the husband and of the husband over the wife - to dominate. We all want power; and power goes with ambition, and ambition is a form of self-expression. We all want to express ourselves; which is, we want to be somebody in this world - as a writer, as a painter, as a politician, as a religious leader and so on and so on. So a mind that is enslaved by authority, - whether it is by the wife or by the husband or by society or by the people - a mind that worships authority cannot possibly have either affection, love or the capacity to learn. You can follow another, and by following another you do not solve your sorrow; you might run away from your sorrow, from your despair, because he might offer a hope, and that hope might be illusory, unreal, non-factual. Because we are so frightened of existence, we want some hope, and we invest the authority with that hope.
So a mind that would understand fear, must understand authority, self-fulfilment and the demand for power. Function gives power. That is, you are capable of doing something - capable of running a government, capable of putting machines together, capable of running a house properly, cleanly, simply - and that gives you a functional capacity. But, unfortunately, with that capacity goes status which is position, which is money. So a mind that would learn, has this intense - I was going to use the words "intensively aggressive humility". Aggressive humility is, of course, contradictory; but you understand what I mean - such a mind has the intensity of non-acquiescence, because humility goes with freedom. And if there is no freedom, you cannot possibly learn. So, to understand fear, you must understand this whole psychological process of authority - which does not mean that you disobey; you have to pay taxes. To understand why you obey is important, not that you must disobey. You obey, because inwardly, psychologically, inside your skin you are frightened: you might lose your job if you are not extra polite and cow-tow to some big man, the manager or the dictator, the boss or your guru; or you might lose your spiritual values and so on.
Sirs, you are not listening to a lecture. This is not a harangue, a moralizing talk. We are communicating with each other. We are trying to understand this complex problem of living together: and it is a very complex problem. It needs a fresh mind every day to understand your family, your wife or husband, or your children; it needs a fresh mind to learn your job efficiently. So we are trying to understand the problems. They are your problems and therefore you are not merely listening to words, rejecting, or accepting, or saying it is this, or having opinions. We are together looking, together understanding, together trying to explore this complex problem. So you are as active as the speaker, if not much more active.
So one has to differentiate, when one understands authority, as to why one obeys the law, why one obeys psychologically. One has also to understand function and status, because through function one wants status. What we are more concerned with is not function but status. Because status gives us certain privileges, status becomes much more important than function. But if you are only regarding function - not status at all - then the cook is as important as the Prime Minister. They are merely doing functions, and there - fore you approach the two with quite a different mind - you do not kick the cook, nor do you lick the shoes of the Prime Minister. You treat them as functionaries - and therefore not as machines - as human beings liable to make mistakes. But the moment you think of status, then disrespect comes in; and the moment disrespect comes in, then you are lost; then you show respect to one and disrespect to another. A mind that understands this whole complex psychological problem of authority must go into all this, because that is one of the roots of fear.
We all demand self-fulfilment, we all want to be somebody. Probably you want to be sitting here instead of me; it is there in the mind. Because we all want to be somebody, to be known, to be famous, to have our names appear in the papers, we want to express ourselves - by writing a book, by painting a picture, or through the family, through the wife, through the children, through the work. Through everything, we want to express ourselves. We never question if there is such a thing as self-expression, but we want to express. The moment you begin to question this whole problem of expression, especially of oneself, then you will see that a mind that is seeking self-expression is always in conflict, is always inviting despair and therefore always frightened and therefore resisting, aggressive. So, you have to know, you have to learn, you have to be aware of this urge to selfexpress. What do you want to express? What do you mean by self-expression? It essentially comes down to this: to be known by the world, - which means what? - to be recognized as a big man, as somebody important, somebody who is very clever, who has attained en- lightenment, and all that stuff. And we are craving everlastingly to express ourselves in little things, in big things; and therefore there is competition. Out of this competition there is ruthlessness. And we think that this ruthless capacity, efficiency is progress. Do watch yourselves, please! You are not listening. Please watch your own life. Then you see how the more capacity, the more intelligence, the more drive you have, the more deeply, the more longingly you want to fulfil, you want to be somebody. When you want to be somebody, this desire is to self-fulfil either in God or in an idea - for God is an idea - or in a State or in the family. What is implied in this self-expression? You want to be; and the "you" is merely an idea, an abstraction, a memory; and that is one of the great sources of fear. So there is ambition, authority, self-expression and there is the fear of the tomorrow.
Now, what is fear? Fear cannot exist by itself. it is not an abstraction. An abstraction comes into being only when one runs away from fear into an idea, into a concept, into certain activities. Suppose one is afraid, and one's mind is incapable of facing it and seeks an escape from it; then any thought, any activity arising from that escape, from that flight from the fact of fear, breeds an abstraction, a life of contradiction; and a life of contradiction brings more fear, more conflict - all the complexities of existence. So you have to understand fear, because fear breeds illusions, fear makes the mind dull. I do not know if you have not noticed, when you are frightened for various reasons, how your mind absolutely withdraws, isolates itself and looks immediately to somebody to help it out; how it builds a wall round itself through various activities, through lies, through every form of activity except facing that fact.
So we are going to face the fact, this evening - not the speaker's fear, but your fear. How is one to understand that fear? The understanding of that fear is freedom from that fear, and we are going into that. We are going to take a journey, we are going together to commune with that thing which we call fear, because one has to see the importance of understanding fear. It is a necessity to understand it. A mind that lives in fear is a dead mind, is a dull mind; it is a mind that cannot look, see, hear clearly, directly. So, it is very important to understand one's relationships with others, with society, with everything, and to be free of fear, totally - not partially, not fragmentarily, not on various occasions, but completely. I say it is possible, and we will go into that. So, fear is not an abstraction, it is not a thing from which you can run away; it is there. Whether you run away for a day, for a year, for sometime, it catches you up wherever you are, and goes with you. You may turn your eyes away from it, but it is there.
Fear exists only in relationship to something else. I am afraid of public opinion, I am afraid of my wife, I am afraid of my boss, I am afraid of losing my job, I am afraid of death, I am afraid of pain; I am not healthy, I would like to be healthy and I am frightened of going back, of falling ill again; I am frightened because I am lonely; I am frightened, because nobody loves me, nobody has a warm feeling for me; I am frightened, because I have to be nobody. There are various forms of fear, conscious and unconscious. If you are at all aware - aware, not in the narrow sense but extensively - you can see the obvious fears: of losing a job and therefore playing up to the man above you, bearing all the boredom of it, his insults, his inhumanities; being frightened of not fulfilling; being frightened of not being somebody, being frightened of going wrong. So we have innumerable fears and consciously we can know them quite easily. If you spend half an hour consciously, deliberately, to find out your fears, outwardly at least, you can easily stop them. But it is much more difficult to find out the unconscious fears, deep down within you, which have a greater importance and which during your sleep become dreams and all the rest of it. I am not going into all that now.
So one has to understand fear. Now, fear may take different forms: I am afraid of public opinion, I am afraid of falling ill, I am afraid of losing my wife, I am afraid of being nobody. I am afraid of being lonely - do you know what that word means? Have you ever been lonely, have you ever felt what it is to be lonely? Probably not, because you are surrounded by your family, you are always thinking about your job, reading a book, listening to a radio, listening to the infinite gossip of the newspapers. So probably you never know that strange feeling of being completely isolated. You may have occasional intimations of it, but probably you have never come into contact with it directly, as you have with pain, with hunger, with sex. But if you do not understand that loneliness which is the cause of fear, then you will not understand fear and be free of it.
Fear may express itself in many forms - as it does - but there is only one fear. Fear is fear, not how it shows, not what are the mediums through which you are aware of the existence of fear. I may be afraid of public opinion, of death, of losing a job, of a thousand other things; but the fear is the same. Now, whether that fear is conscious or unconscious, one has to find out, one has to go into it. Unfortunately, we have divided life - as has been done by the latest psychologists and so on - as the conscious and the unconscious. Please listen to this: you may not be interested and probably you have not even thought about it. You might have read about it, if you are interested in psychology, or heard somebody talk about the conscious and the unconscious and so on. But it does not play a great part in your life, as hunger does, as losing a job does, as belonging to a certain class does. So we are going into it briefly for the moment. We are not going into any detail, or to explore it at great depth; one can, but we are going into it briefly.
One has divided the mind as the conscious and the unconscious. The conscious mind is the educated mind, the modern technological mind that goes to the office every day, which is bored, which is fed up with all the routine of it, the lack of love of doing something for itself. So the conscious mind becomes the mechanical mind - watch it, sirs - it can think mechanically, it can go to the office and function. It does all the things mechanically - sex, affection, being mechanically conscious of everything, being kind when it pays, kicking when it does not pay; the whole thing, the strange phenomena of modern civilization. Then there is the unconscious which is very deep, which requires great penetration, understanding. Either one can understand the whole thing - both the conscious as well as the unconscious - immediately, with one look, or you take time through analysis, through analysing all the intimations and hints of the unconscious which arise through dreams and so on. Please follow this.
As I said, you can understand this whole structure of consciousness which you, as a man or a woman, as a human being, the whole consciousness of two million years - not reincarnation of man, who has evolved from the lowest to the present state. All that development, all that psychological structure of society can be understood immediately, and also the whole psychological structure of society with its greed, envy, ambition, despair, can be completely eliminated. Or you can analyse the whole process of consciousness, analyse it step by step. We feel - not feel, but it is so - that analysis will not free the mind. Then, what will free the mind from ambition, greed, envy, anger, jealousy, and the demand for power - which are all animalistic? I do not know if you have watched animals. Go to a poultry yard where there are lots of chicken and observe the chickens. You will notice how one pecks the other and how they have established a social order. We also have all the animalistic instincts, consciously as well as unconsciously. And we can understand this whole psychological structure, and be totally free of this animalistic, instinctual relationship of man with man, immediately - and this is the only way to do it, not through analysis.
But to understand this thing, to understand this consciousness, one has to be really free, totally, of fear. Fear is the essence of the animal. Now, to understand fear one must come directly into contact with it - that is, non-verbally. Please do take your fear. You are afraid of something: may be of your wife, husband, children. Take it, look at it, bring it out - not suppress it, not accept it, not deny it, but - take hold of it, look at it. To look at it demands a mind fully aware, not a vague dull mind. Because when you look at fear, either you come directly into contact with it, or you go off to an asylum as people do, or you know what to do with it. And we are going into it directly, non-abstractly, non-verbally so that you come directly into contact. We said there are many causes of fear, but fear is always fear. The objects of fear and their relationship with you may vary, but fear is always the same, though it expresses itself in different ways.
Now, most of us do not come into contact with fear. The moment fear shows itself in any form, we run away from it. There is the fear of death. I am not going to talk about death today, but we will do it another day if there is time. When you are afraid of death, your whole defensive psychological machinery is set going immediately; you invent beliefs, you run away from it, you have visions, you have dreams; but you avoid that thing. So the first thing to realize is that any form of escape not only perpetuates and strengthens fear but creates conflict, and therefore the mind is incapable of coming directly into contact with fear. Suppose the speaker is afraid; he has an idea, he has some hope; and that hope, that idea, that escape becomes much more important than the fear itself, because he is running away from the fact, and the running away - not the fear - creates conflict. When a man is directly in contact with something, non-verbally, non-abstractly, without escape, there is no conflict; he is there. It is only the man who has ideas, hopes, opinions, all kinds of defences - for him there is conflict; and that conflict prevents him from coming directly into contact with fear.
Most people have fear and they have invented a network of escapes: going to the temple, the incessant activity of a restless, stupid mind; they have invented so many fears, so many escapes, and therefore their conflicts increase. So one has to be aware of it - not "How am I to escape?" or "How am I to stop from escaping?" Because the moment you understand that every form of escape from fear only creates more conflict and therefore there is no direct contact with fear, and that it is only with a direct contact with fear that you are free - when you understand that, not intellectually, not verbally, not as something you hear from somebody, but actually, for yourself when you see that - then you do not escape at all. Then the temple, the book, the leader, the round-the-corner guru - all those disappear. Then you are not ambitious.
The escape from fear can be actual - that is through radio, temple, activities. Or it can be through abstractions - that is, the word helps us to escape from fear. Please listen to this, and you will see. Fear is not an abstraction, it is not a word; but, for most of us, the word has taken the place of the fact. You see that? The word fear which is an abstraction has taken the place of the fact which is the actual fear, and therefore you are dealing with the abstract word and not with the fact. I hope I am making myself clear. So, you have to understand fear - I mean by "understand" not verbally, not intellectually, but face it - and be completely free of it, totally, right through your being. And you can only do it when there is no escape of any kind - escape through activity, through some form of running away, or escape through the word which, for most people, takes the place of the actual fact. When you understand this, then you are directly in contact with fear. In that contact there is no time interval, there is no saying, "I will get over it" or "I will develop courage" - which is equally stupid - when you are frightened. It is like those people who are violent and everlastingly talking about non-violence. It is too stupid, because it has no validity at all. What has validity is violence, and you can deal with it; but to talk, to go round the world preaching about non-violence is just a hypnotic, unrealistic mind. So we are dealing with facts; and we cannot deal with "what is" if there is any form of escape, conscious or unconscious.
There is physical fear. You know, when you see a snake, a wild animal, instinctively there is fear; that is a normal, healthy, natural fear. It is not fear, it is a desire to protect oneself - that is normal. But the psychological protection of oneself - that is, the desire to be always certain - breeds fear. A mind that is seeking always to be certain, is a dead mind, because there is no certainty in life, there is no permanency. And because you try to establish permanency in your relationship with your wife, with your family and all the rest of it, you have jealousy and the dreadful thing called family. When you come directly into contact with fear, there is a response of the nerves and all the rest of it. Then, when the mind is no longer escaping through words or through activity of any kind, there is no division between the observer and the thing observed as fear. It is only the mind that is escaping, that separates itself from fear. But when there is a direct contact with fear, there is no observer, there is no entity that says, "I am afraid". So, the moment you are directly in contact with life, with anything, there is no division - it is this division that breeds competition, ambition, fear.
So what is important is not "how to be free of fear?" If you seek a way, a method, a system to be rid of fear, you will be everlastingly caught in fear. But if you understand fear - which can only take place when you come directly in contact with it, as you are in contact with hunger, as you are directly in contact when you are threatened with losing your job - then you do something; only then will you find that all fear ceases - we mean all fear, not fear of this kind or of that kind. Because out of the freedom and the understanding and the learning about fear comes intelligence, and intelligence is the essence of freedom. And there is no intelligence if there is any form of conflict, and conflict must exist as long as there is fear.
November 1, 1964.


NEW DELHI 5TH PUBLIC TALK 5TH NOVEMBER 1964

As we were saying the other day, it is really very important for a human being to come directly into contact with problems. We have many problems at all the levels of our consciousness, of our being - not only economic, social, but much deeper problems. We live with these problems and we never seem to transcend and go beyond them. We put up with many problems and drag along as best as we can; and then there is the inevitable death at the end. But a mind that lives accepting, putting up with, problems is surely a dull mind, and it is incapable of an efficient contemporary outlook. One has to solve all the problems; one cannot live with them. Living with a problem is like living with a disease; it either destroys you, or you do something about it and you get cured; and if it cannot be cured, you accept it and you do the best you can. Most of us live with problems, we have got used to them. And as the earth is divided into races, groups, nationalities, sexes, religious beliefs, so our minds are divided; and each division has its own problems. It seems to me that a mind that is incapable of solving any of the problems that it is confronted with, is a mind that slowly deteriorates, a mind that goes to pieces, a mind that becomes insensitive; and that thereby its problems increase.
So, we have to solve these problems, not as an individual but as a human being. I think there is a difference between an individual and a human being. We are collective human beings, with our peculiar tendencies, nationalities, religious beliefs, dogmas; we are still the mass. We are not individuals at all; individuality comes much later. When you break through all the conditions - all the national, religious conditions - then you become an individual. But as most people are collective in the mass, one's relationship with society becomes more and more complex, more and more demanding - demanding greater efficiency, a greater, wider outlook. Either one resolves these problems as a whole, or one is destroyed. And that happens with all civilizations: when a civilization, when a group of people cannot resolve its problems, then that civilization, that group is destroyed. These are historical facts. We, as human beings, have many problems. I mean by that phrase "human being" the entity that is the result of many million years. That entity, that human being, has many problems; and unfortunately he has divided his problems and accepted fragmentary answers.
Please, as I have been saying in all these talks, you are not listening to a lot of words. We are trying to commune with each other, we are trying to understand the problems that each one of us has. And merely listening to a lot of words either intellectually or emotionally, or with a barrier, rejecting or accepting thoughtlessly, stops all communication. We have to commune together, we have to understand the problems that each one of us has. These problems are many, most complex, demanding a solution, demanding that you should come into contact with them and be free of them; and therefore you and I must listen to each other. You are listening to the speaker. But probably you are not listening to your own problems, because when you have a problem your only desire is to resolve it. And you cannot resolve a single problem by itself; all problems are interrelated. Whether they are scientific problems, religious problems, psychological problems, economic or social problems, whatever the problems may be - they are all interrelated. You cannot solve any problem fragmentarily. You cannot divide your life as a scientist, as an artist, as a writer, as an economist, as a communist, as a socialist, as a capitalist, and try to solve the problems of human beings from that particular, narrow, limited point of view - that way they will never be solved. And I think this is the first thing one has to realize: however clever one is, however much one may accept the latest theory, the latest philosophy, the latest jargon, or however much one may be influenced by society, one has to solve the problems that one has, as a whole - not as a bureaucrat, not as a housewife, not as a communist or a socialist. You have to take man as a whole and resolve those problems as a whole, not separately. I think this is the most important thing to realize: that is, as we have divided the earth into the capitalist and the communist, into the Western and the Eastern Block, as India and another country, so we have divided our problems, each division trying to solve its own problems unrelated to the whole.
So, if we are going this evening to resolve our problems - it is possible to resolve our problems totally - we will go into them. But to resolve them, you must leave your particular corner which you have so diligently cultivated, and look at the problem as a whole. And you cannot look at the problem as a whole, if you do not understand the whole question of time. You know time. There is only one time by the watch, there is no other time. There is actually no tomorrow, except that thought has created tomorrow. Actually there is no tomorrow. Please be patient, I am going into it. It requires a great deal of enquiry - not merely saying, "What nonsense you are talking about! There is a tomorrow. I have to go to the office. I have to have money to buy this and do that. I have to go to a certain place tomorrow." Of course there is a tomorrow, again, chronologically, as twenty-four hours by the watch; but is there any other time? We have made time - not chronological time but psychological time - as a means of resolving our problems: "I will resolve my problem tomorrow", "I will do this" and "I will do that". So thought has invented time which is unreal, and that is one of our difficulties.
Please, this requires a great deal of enquiry not accepting or denying, because all our education, all our ways of thinking - the creation of a Utopia which is to sacrifice the present for the future, the development of character, and the idea, "I will be", "I will succeed", "I will gain", "I will become" - are all within the field of time which thought has created. And what thought has created is not real. There is only one time, that is time by the watch.
Why does the mind create this time, this time of the future, tomorrow, the next moment? Why do you say that you will do something tomorrow? Why do you say that you will give up smoking? The will - that is, "I will do something" - which is in time, in the future, is thought out by the mind. When you say, "I will do" or "I will try", when you say, "In the meantime" - all those indicate that you are dealing with an artificial time, but not with chronological time. So the mind invents time first as a postponement - please listen to this - as a means of postponing action. All our education is geared to the future, because we are so dissatisfied with the present, that we do not understand the present. The present is too complex. The present demands that you give your total attention to everything that you do, to all the thoughts, to all the feelings; it demands the care of everything that you do, the care of your word, the care of your gesture, how you talk, how you look - that demands tremendous energy, that demands great attention. But if you say, "I will be non-violent some other day", you have non-violence as an ideal which you practise - as is being done in this country, unfortunately - everlastingly talking about non-violence when, in your heart, you are violent. You invent this as an idea, as a postponement, as an ideal; and in the meantime you are doing what you want to do: you are violent, you are vicious, you are angry, jealous, envious; but eventually you will get over it.
So, the mind has invented time as gradualness - " gradually I will do that" - psychologically. Suppose I have to learn something. I cannot learn it immediately. I need time. I need several days, perhaps several months - that is by the watch. But that is quite a different time from the time when I say to myself, "I will do this", "I will become this", "I will develop a character", "I will resist", "I will suppress". When I say, "I will do this", the future is in the word "will" - the active present is not. The active present is in the verb "is". Please listen to this. Probably most of you have not thought about this at all. For some probably, it will be something strange and fantastic and unreal; something that cannot be done; therefore it becomes an ideal, a theory. But if one realizes that there is no psychological tomorrow, no tomorrow, then the thought will never say, "I will" - " I will be kind", "I will be generous", "I will be honest", or "I will be less corrupt". When the mind sees clearly this whole question of time as gradation, as gradualness, as a means of gradual progress, then time becomes totally unreal; then you are faced only with the actual chronological time, and there is no other time. Then your whole action is different. The mind has to realize that there is no tomorrow, but an invented tomorrow.
You have many problems that you think you will solve by investigating by postponing, by asking somebody what to do about it, or by the slow process of analysis - which are all the process of time. If you realize there is no time excepting the chronological time, then you are faced with solving the problem immediately, not postponing it. Sirs, when you have a problem of hunger or a problem of lust - those are very demanding problems - you do not say, "I will eat tomorrow", "I will satisfy my sexual appetite another day", because they are very urgent, they demand immediate action. But we, human beings, have invented this time as a means of postponing, as a means of not coming directly into contact with the problem, as a means of evasion.
Look at yourselves, please. Again, let me repeat. To learn you must have a mind that is curious, a mind that demands, questions critically, does not accept or deny. It is an enquiring mind, a mind that has no authority - neither the authority of the Government, nor of Moscow, nor of any country in the world, nor of your own guru. it is learning, enquiring, searching, asking; and that is the only way you learn. And you learn only when you deny everything and begin - for most of us, that is very difficult; we would rather live in the muddy, thoughtless, repetitive world creating many problems and dying with these problems.
So, one has to understand deeply the question of time. That is, one has to live so completely in the present, that the mind does not think about the future, because there is no future except what the mind invents. Now to live so completely in the present is, one of the most difficult things; it is not accepting the present and just living from day to day in a sloppy, ineffectual, emotional state - a state which does not regard the future or which is not concerned with what is going to happen. Most people, out of their despair, out of their misery, try to push all that away and just live from day to day - that is not living in the present. To live in the present implies that the mind is not thinking of tomorrow at all, because it has understood the whole process of time. You cannot live in the present - which demands tremendous energy, great attention - if your mind is conditioned as a Hindu, as a Sikh, or as a Muslim - you know all the stupid divisions that man has made. So one has to be free of all that, to live very ardently, completely in the present. Then time has quite a different significance; time is death.
We are going to talk about death in relation to time and we are going to talk about death in relation to love. But if you do not understand this whole process of time, you will not come into contact with and therefore understand the whole problem of death. And if you do not understand this extraordinary thing called death, you will not understand what love is. So time, death and love are interrelated. Naturally one has not the time to go in detail over this question of time. If you had no time as tomorrow, then you would be confronted with your particular problem, you would be intimately in contact with that problem. There is no question of postponing that problem. You have no time for analysis. It must be solved immediately. And it is possible to solve any problem immediately if the mind is not involved in time.
Look! There is a gentleman over there who is wriggling his leg, and he is unaware. If you say, "Look, watch what you are doing", he will stop it for the moment, because his attention is drawn to that, and at that moment he is there completely. But a few minutes later, he will forget and begin again the nervous reaction - which means that he has not understood the habit, habit as time.
So, time is the product of thought; time is the result of our desire to do things gradually, psychologically, inwardly to do, to bring about a change, a transformation, gradually, because we are frightened. We are frightened to do something immediately, because we do not know what the future is going to be. If we did certain things, we do not know what would happen; therefore we want to take everything into consideration - the future, the yesterday, the tomorrow - and in the meantime the problems multiply. Whereas, if you had no tomorrow at all, tomorrow being the memory which responds as thought, and if you had understood the whole structure of memory, then you will see that time is a hindrance to immediate action.
Sirs, I see you are all rather puzzled; but that does not matter. Anyhow just listen to this, because this requires a great deal of attention, not enlightenment. You know what attention means? To attend, to give your whole being, your whole thought, your whole nerves and everything, at a given moment; in that state there is complete attention, and then every problem, even the smallest problem, ceases. You have to give your attention completely, let us say, to smoking or to your particular habit, sexual or otherwise; and you can only give your complete attention to it if there is no hindrance as "I will do it tomorrow" or "What will be the outcome of it? It must satisfy me" and all the rest of the memories, the responses of memory.
To understand death, you must come into contact with death. Please listen. For most of us, death is something to be avoided; for most of us, death is something far away - at least it may come tomorrow or in ten years' time - it is something in the distance. We do not want it near; therefore, we are frightened to come into contact with that strange thing called death. And because we are frightened, we invent theories: resurrection, reincarnation, hope and all the rest of it. Because we are actually frightened, thought has made death as something far away, to be avoided; and to escape from it is to have beliefs, dogmas, ideas. To understand death, we must understand life - the two are not separate. Do please listen to this. If you go into it, this thing called death is one of the most extraordinary things in life; and if you do not understand it, you do not understand living. The two are interrelated, they are not two separate events, because if we do not understand living we do not understand death.
What is your living, actually? Not theoretically, not ideologically, not something which you try to cover up, but actually, daily, every minute of your life, what is it? Have you considered it at all? Caught up in a career, going to the office every day, being insulted, the inhuman indignities, the miseries, the despair, the jealousies, the uncertainties, never being free of anything, but always carrying burdens, always afraid, always competing, being terribly ambitious about nothing at all, being very clever and cunning, being hypocritical, saying something which you do not mean at all, playing along because you cannot get power or position - this is what we call life. A life of confusion, conflict and misery, a life of deep sorrow, anxiety, despair; and out of that despair, philosophies, hopes - that is our life. And we want to carry that life beyond death. This is what we know, and the other we do not know. We do not know really what is death, but we are frightened of it; therefore we say, "The misery, the conflict, the travail that I live in - that is good enough". That is you with your stupidities, with your problems, with the person whom you think you love. And unfortunately, you do not know what that word "love" means at all. All that you mean is the person, the family with whom you have lived, with whom you have done things, your companionships, your sexual appetite - all that is identified, and that is all you know; and that is what you call life.
So, we do not understand life. Life is something to be lived, something to be enjoyed, not in terms of pleasure and pain. Life is something that demands complete attention to be lived from moment to moment, not in misery, not in conflict, not in sorrow and despair - to be lived. And you can only live completely in the present, when you have no future, when you have no time. You do not understand living because none of you have solved your problems of aching misery, your loneliness, your agonies, your despair. You have not solved your problems; they are there. You may hide them and you may run away from them. You may become a communist working in the service of mankind - which is all nonsense. But in your heart you have not solved a thing; and if you have not solved living, you will not have solved death. You may run away from it, you may have innumerable beliefs, comforts; or you may rationalize death away saying that it is inevitable, that death is part of existence just as conflict is part of existence. Because we have divided life into living and dying, we understand neither this nor that.
To understand anything, to understand you, or to understand the speaker, you must come intimately into contact, you must have no barriers, no fears, no speculative, theological ideas. You must come directly into contact. Do you know what it means to come directly into contact with something? Perhaps you know coming directly into contact sexually and nothing else. You are never in contact with life, with this tremendous movement, with this tremendous change, revolution, mutation that is going on. You are not even in contact with your own agony, because you have ideas about it - that it should not be, that it should be and so on. So, not understanding life which is part of dying, you do not understand death.
What is death? You know what it is to die? The physical organism, because of the many diseases, strains and stresses and the psychosomatic diseases that exist - the body, the organism wears out. They may invent a pill, a drug that will give another fifty years more, to lead a sordid, anxious, miserable life. At the end of it, the organism wears itself down through disease, through accidents, through old age. We realize that; and so we say, "I am frightened of it", or "I will live the next life; our main concern is whether reincarnation is true or false, but not to come directly into contact with the thing called death and understand it.
Now, if you will, please follow the speaker, not in any authoritative sense of that word; do not merely accept or deny what he is saying, but give your full attention. You can only give your full attention if you are really demanding to know what it is to die. If you do not know how to die, you do not know how to live. To die implies the ending of everything as you know. What you know is memory, is it not? Your pleasures, your pains, your anxiety, your aches, your loneliness; the flatteries, the insults everything is memory stored up. That is the centre from which you function, that is the centre from which you act: memory.
Now, you have to die to that memory, to die to your vanity - not argue about your vanity, not find explanation why you should not compete, or why you should compete, or why you should not be ambitious. If you are not ambitious in this world, you are destroyed - this is an argument to support your particular drive of ambition. But you cannot argue with death. It is there; you cannot tell it "come another day". So, you have to come to death directly, with tremendous energy, not with just negligent, careless, thoughtless acceptance. But to come to it with tremendous vigour, you need a clear, healthy mind, a sane, rational mind, a mind that is a good mind, not a mind that is beaten, broken. And you can come to death intimately only when you die to the memory of your pleasure, immediately, not to something which you do not like - that, most people can die to - but to something that you love, that you like. Then you will find that the mind is no longer occupied with memory or with cultivating memory, because then memory ceases as time; you may use memory, but it ceases as a means to achieve in the field of time.
So, one has to die to everything, every day, to all relationship. You think it out and see what is implied in it. If you do not die to your relationship, whether it is your wife, or your children or your boss, then you merely continue a habit; and a habit dulls the mind, makes the mind insensitive, uncreative. And therefore you are always frightened of death, because death is something unknowable. You cannot capture it by the mind, by thought. You cannot capture love by thought, nor can you cultivate love by thought. You can understand love and know what it means to love, only when you die to jealousy, to envy, to the narrow field of the family, when thought does not indicate the actions of life. When you love, then you can do anything you want to do, because life has no conflict.
A mind that is ambitious, greedy, envious, seeking authority - such a mind has no love, though it may talk a great deal, like all the politicians, like all the gurus - they everlastingly talk about love; but their heart is empty, because they are full of conflict, full of burning desire; they have never a moment when everything in them is dead and when the mind is completely empty. Only when the mind is completely empty is it possible to know or to understand that extraordinary thing called love. When you say, "I love my husband, my child", you do not love; because if your husband turns away or the wife turns away from you, you are jealous, you are angry, you are bitter: and that is what you call love. Love has no attachment. Therefore love is not for the family.
So, to understand this extraordinary flame called love, there must be the understanding of time. And to know what love is, there must be death - death to everything that you have accumulated-; otherwise, you will not have a fresh mind. You must have a fresh mind, a young mind, an innocent mind, because the world is moving very fast, and you cannot understand it if you do not come to it with a fresh, young, innocent mind. If you come as a Sikh, as a Hindu, or as a Catholic, or with all the stupid stuff that one carries about with one, how can you understand this extraordinary thing called life which is so vast? To understand the immensity of it, you must die, every day, to everything that you know. Then out of that comes intimacy with death. Then there is no fear. When there is no fear of any kind, then there is love. Then love is not divided as mundane and spiritual; there is only love. And if you have not loved, do what you will, you will not solve the problems of the world, nor your own problems. Love implies care - care of your children that they have the right education, the right food, right clothing; the care of your servants, if you have servants. But in this country nobody cares; they are full of ideas, speculations, ideals: they will discuss endlessly what love should be, quote innumerable books, but they do not know what it means to love. Love means care, and you cannot care if you are competing, if you are comparing, if you are educating through competition. Therefore, there can only be love when there is this extraordinary sense of care of what you are doing - what you are doing in the office, because the office is not different from your life. It is a miserable office, but it is your life; you cannot shut it away. You spend forty years of your life in that office, but you have to care for it - what you do, how you think, how you are, how you order.
If you do not know what love is, then you will die a miserable human being, not knowing that immensity which we call life. And in the knowing of that fulness of life, there is the fulness of the unknown. And it is only the mind that has seen the significance of time, death and love - because they are all interrelated - only such a mind can explode into the unknown.
November 5, 1964


NEW DELHI 6TH PUBLIC TALK 8TH NOVEMBER 1964

We would like this evening to talk about something that is as important to understand, as time, death and love which we were talking about the other day. It is necessary to understand it, because in the understanding of what meditation is, we shall also be able to understand the very complex problem of living. Meditation is not something away from living. To understand the content, the significance, the beauty and the great depth of living - with its sorrows, with its anxieties and fears - one must understand equally the very complex problem or question of what is meditation.
To go into it rather deeply, if one can, in this hour, one must first of all be very clear that we are not laying down any system, any method, any practice, but the very act of exploring, of understanding meditation is meditation. Therefore, one must first be very clear for oneself as to what is not meditation and what is meditation. The two things are distinctly apart: what is and what is not. First we would like to go into what is not meditation; and by the very denial of what is not meditation, we will begin to discover what is meditation.
Now, when we use the phrase "to deny", we mean by that phrase not an intellectual denial of words, but rather the denial of what, one thinks, is the right way of meditation, the denial of all the systems, methods, the petty little things that the mind invents in the hope of capturing that which is something mysterious. And to deny, you require not only reason, analysis, sanity, but above all intelligence - and all this requires energy. You cannot deny anything merely verbally; then it has no meaning in life. It does not touch the depth of one's being, if you casually, sporadically, deny now and then. But if you see the significance of something totally and then, in the understanding of that totality, deny that, then it is out of your system, so that you can turn your energy, your face, in a totally different direction. That is what we are going to do this evening.
We are together going to meditate, we are together going to explore what this extraordinary living is - which has very little significance, and therefore man seeks a goal, a purpose for living. We are together trying to find out for ourselves what is the true significance, what is the depth and the beauty and the glory of living. And to do that, one must go into it with a clear mind.
So, first of all we must be very critical, not accept a thing, even one,s own experience. Because we are so gullible, we want to believe, we want to accept, we want to be led; and because our own life is so uncertain, so confused, so petty, we hope that some guru, some method - however ancient it be - will help us somehow to get beyond this conflict, this sorrow and this misery. And so we accept very easily, especially the religious person, the sannyasi, the guru, who gives some kind of method to meditate upon - and that very religious person must be doubted. You cannot, if you are intelligent, awake, sane, accept any religious person including myself. Because we are so afraid of everything in life - our job, death, the uncertainties, not to do the right thing, not to reach whatever we call God and that mysterious thing that man has sought through the centuries to discover - because our lives are very small, very petty, shallow, and because our minds are also shallow, petty, infantile, we rather accept somebody who says, "I know, you do not; follow me". We do not use our reason, our commonsense; and so we remain petty, we remain shallow.
But if you begin to question, doubt, demand, be ruthless with yourself and with the person who gives you a method, if you question that very method, then you are in a position of real enquiry. Unless you enquire very deeply within yourself, you cannot possibly find what is true. Nobody can lead you to it - nobody and therefore no system. Truth is not something that is static, that waits for you through a regular system, through a method which you practise day after day, till you polish your mind, your heart, to arrive at a certain state which you call truth. Truth does not wait for you.
So, one has to see that any method - by whomsoever it is established; by Sankara, Buddha, it does not matter who it is - makes the mind only more petty. Because it practises, day after day, a certain system, the mind becomes mechanical. When it practises something over and over again, it is like those people who do puja every day, endlessly repeating words, words, words, without much meaning: and their puja, their meditation has nothing whatsoever to do with living. They cheat, they are ambitious, they are greedy, they are full of hate, envy; but they go to their corner in their house and meditate and carry on their daily life of deception. So, such a mind which is already petty, which is already shallow, which is already cheating itself and its neighbour - such a mind, however much it may practise a method hoping to realize its petty gods, will never discover what is true; and therefore they remain everlastingly, day after day, in misery, in sorrow, in a state of utter confusion. So, one has to see very clearly for oneself the utter futility of the mechanical habit, of following a method.
Please, we are investigating this thing together. You are not accepting my word. You are not substituting the speaker for another guru - that would be disastrous. But we are together in communion, to discover what is true, to discover for ourselves the quality of the mind that is in a state of meditation - the quality of the mind, not how to meditate.
As we said, a method, however well-established and seasoned in tradition, cannot possibly lead man to anything but to a mechanical result. You can see, you can practise something daily; but it will not free the mind from the ache and the loneliness and the agony of life. We have to understand that, not some spurious god invented by man. All gods are the inventions of man, because truth is not to be described; the unknown cannot be put into words; the nameless cannot be named - the mind must come to it unknowingly, innocently, fresh, uncontaminated.
So a method, the repetition of words endlessly repeated, cannot lead one to truth. Nor can prayers, which are merely supplication. You pray because you want happiness, you want pleasure, you want something. Peace on earth you want, and so you pray. You cannot have peace on earth, if you pray. What brings peace on earth is that you be peaceful. God is not going to give you peace; you have to be peaceful - that means: no competition, no hate, no violence, no divisions of nationalities, not a Muslim and a Hindu and a Sikh and a Parsi and a Chinese, a Russian and an American. You have to be peaceful; then you will have peace on earth.
When in your heart, in your mind, you are peaceful, then you do not pray, then you do not want the help of anybody. So, the prayers of churches and of the leaders and of the saints, which are merely exploiting the people, have no meaning at all, have no validity. Prayer may bring about a certain result, a mechanical result. There are people who pray, not for God or for peace, but for things they want. They want refrigerators, they want houses, prosperity, they want money, they want to pass examinations. And what is the difference between these people and those people who pray for heaven, for peace? There is no difference.
So, one must understand the whole significance of prayer. The man who prays for a refrigerator gets it, because he has put all his mind, all his energy on something he wants, something outside of himself. But peace is not outside of yourself. You have to create it, you have to bring it about; you have to cease to be a national. Please, we are communicating with each other; you are not just listening to me. If you want peace, you have to cease to be a Sikh, a Muslim, a Parsi; you have to work for peace. And prayer is an escape.
So methods - the repetition of words, prayers - do not lead man to truth, because they are all self-centred processes serving self-interest. And a petty mind praying, asking, soliciting, repeating words cannot possibly find that which is beyond words. You and I this evening are talking about this; we are putting all that aside, not verbally, not intellectually, but actually, because this is the truth - not because the speaker says so, but because it is a fact. And when you see something clearly as a fact, you push it aside, it has no meaning anymore.
The various postures that one takes in so-called meditation, breathing rightly, sitting correctly and all the rest of those superficial phenomena somewhat help to quieten the body. Naturally, if you breathe regularly, quietly, the physical organism becomes quiet; but the mind is still shallow. You cannot make the mind extensive, wide, deep, healthy, sane, vital, clear, through breathing. You can do it for ten thousand years and you will still have a petty mind. So, one has to push that also aside.
Then there are all the new drugs that are being tried in America and in Europe: Mescaline, L.S.D. 25 and so on. People take them in order to have an extraordinary experience of the real; they think that, by taking a pill, they can go to nirvana. What these drugs actually do, - not that we have tried them - is: they make the whole system very sensitive, highly acute for the moment; then the mind is very alert, very sensitive, sharp, clear; it sees things much more vitally; a flower then becomes much more beautiful. But it depends on the person who takes them. If he is already slightly artistic, slightly philosophical, slightly superstitiously religious, he will have his own experience; and that of course gives him an extraordinary sense that he has realized something mysterious. You know, if you take an alcoholic drink, it helps you to break down your inhibitions, and you feel for the moment extraordinarily free to talk easily, cleverly. But the drinker, the person who takes drugs of any kind, is no nearer. Perhaps the sinner, the man who does not take drugs, does not follow gurus, does not sit in a posture thinking, meditating, mesmerizing himself - the man whom you call a sinner is probably much nearer, because he does not pretend, he knows what he is.
So, none of these systems, prayers, the repetition of words, images, breathing, drugs - none of these will help, because your mind is still shallow. So that is the first thing to realize: that a petty mind, a shallow mind, a confused mind - do what it will, trying to escape from itself - will never find the unnameable. So realizing that, one comes back to oneself.
Now, that is what we are going to do, you and I, this evening - not theoretically but actually. You and I are going to face each other, look at ourselves, ruthlessly; and out of this looking at the fact of ourselves - which requires a certain awareness, into which we are going presently - into discovering for ourselves, actually what we are, the fact, the "what is", not what we "should be" - which is just imagination. Then from there we can proceed. And we must do this together.
You are not just listening to me, but we are learning together. To learn, you cannot be confused with systems, methods, prayers, beliefs and all the rest of it. You must put all those aside; and that is going to be very difficult for most people, because they want to believe. The believing mind is the most shoddy mind, is the most stupid mind. You will believe, and what you believe you will experience; naturally.
So, we must understand this whole process of experiencing, into which we are going now. For most of us, daily living is unexciting, there is very little meaning. Going to the office daily, the routine of it, the boredom of it, the little sex that one has, the innumerable problems of anxiety, of fear, of misery of occasional joy - all that becomes our routine, our life. We want to escape from that; because that is so small, we want different sensations, different experiences, different visions. So we look for something else. So we want greater experiences. Please follow the psychology of this, the reason for this, the sanity of what is being said. So we want wider, deeper, fuller experiences; and we experience according to our background, to our conditioning.
When we talk about experience, we mean the reaction to a challenge, the response to a challenge of society, of a social economy and all the rest of it: the response to a challenge. And that response to a challenge is experience; and that response is the result of your conditioning as a Hindu, as a Buddhist" as a communist, as a technician, as this or that. That is your background, your temperament, your state of mind; and from that you react, you respond to whatever the challenge is; and that is experience. So, according to your background, according to your conditioning, according to your temperament, according to your emotions, you project; and the projection becomes your experience. And so we are caught in endless experiences, the experiences which are the result of one's own projections, depending upon the challenges which one receives. We will not go into it, in very great detail; but you can grasp it quickly, if you are at all listening, if you are at all learning.
So, a mind that seeks experiences - follow this, please - is merely escaping from the fact of what it is. So, one has to be tremendously awake not to demand any experience at all. You see what we are doing? We are stripping the mind of everything that is false, we are stripping the mind of beliefs in gods, in priests, in puja, in repetition of prayers and even of the demand for super-experiences - experiences beyond the senses. We are saying this not illogically, but logically, sanely. There is reason behind what is being said; it is not a fancy, a whim. So, if you are following what is being said non-authoritatively, then you will see that your own mind is now swept of all the burdens which society, which religions have put upon it; then you are confronted with yourself.
Now, to understand oneself is absolutely necessary. Meditation is the emptying of the mind, and in that emptiness there is explosion into the unknown. A mind that is full, a mind that is burdened with problems, a mind in conflict, a mind that has not explored into the depths of itself, cannot empty itself. And meditation is the emptying of the mind, not eventually, but immediately, out of time.
Now we are going to enquire into the state of the mind that learns about itself. Because if you do not learn about yourself, you have no basis for any enquiry or for any further exploration; if you do not learn about yourself, you are merely deceiving yourself, hypnotizing yourself into all kinds of beliefs, dogmas, prayers, meditative visions. So you must learn about yourself: that is absolutely the foundation. You can learn about yourself on the instant, completely; and that is the only way to learn about yourself, not through a process of analysis or of introspective enquiry - all that takes time. And as we said the other day, there is no tomorrow, there is no next instant; there is only the present, only the now which is tremendously active: and to understand that, you have to put away from your mind this whole question of gradual understanding.
Now, to learn about oneself, there must be a certain awareness. We are not giving any mystical significance to awareness. It is just common, daily awareness: to be aware of the colours, the trees, the dirt, the squalor; to be aware of your wife and your children; to be aware is to watch, to look, to observe what they are, what clothes they have put on, how they talk. Just to be aware - do you know what I mean by that word? When you enter the tent, to be aware of the colours. Please just listen to this. It is a very simple thing: to be aware of the colours, to be aware of the various people sitting, how they are sitting, whether they are yawning, sleepy, tired, forcing themselves to listen hoping thereby they will get something, the nervous twitches they are going through.
To be aware, not condemning, not judging, just to observe choicelessly, to look without any condemnation, interpretation, comparison - there is great beauty in that, there is great clarity in observation. If you observe yourself in that way, choicelessly, then in that awareness there is attention, there is no entity as the observer and the observed. There is no watcher, looking at the thing which he is watching.
Now, one has to differentiate between concentration and attention. Concentration is a process of effort, exclusion, suppression, forcing all your thought, all your energy in one particular channel, for a given moment, excluding every other thought, every other so-called distraction. This concentration most of you practise in your office and when you try so-called meditation. You are brought up from your college-days, to concentrate, to give or focus your attention on a particular thing: the work you are doing, the page that you are reading. But all the time, other thoughts arise, other impressions come in which you are trying to resist. So concentration is a process of exclusion and attention is not.
To be attentive implies that there is no distraction. When you are attentive, you take in the whole, not the part; you see all the people, the colour, the light, the shape of their heads. You are aware and therefore attentive. In that attention, there is neither the observer nor the observed, because there your whole being, your mind, your body, your nerves, your ears, your eyes - everything is attentive; therefore, there is no division. In that state of attention there is an observation of oneself. Therefore, there is no condemnation of oneself. Therefore you are learning. You cannot learn if you condemn. You cannot learn if you compare. You cannot learn if you say, "I will be that tomorrow". So, a mind that is attentive is in a state of non-contradiction and therefore in a state of no effort at all. And that is absolutely necessary; otherwise, if that is not possible, the mind cannot be emptied - you will see why it is necessary. Most minds are noisy. They are everlastingly chattering. They are everlastingly soliloquizing, or repeating, what it will do, what it has done, what it must do, and so on. It is never quiet. And you think that, to produce this quietness in the mind, you must practise some method - which again becomes mechanical.
But if you are aware of every thought as it arises, not judging, not condemning, not accepting - but just being attentive - then you will see that the mind becomes extraordinarily quiet; you have not disciplined it to be quiet - which is a deadly thing. Because if you discipline the mind, the mind becomes shallow, empty, dead. The mind must be free, alive, full, vital.
If you are attentive, out of that attention there comes its own unsolicited, non-repressive discipline. It is only the mind that is so disciplined through attention, not through compulsion and conformity - it is only such a mind that is clear. Then the mind which is attentive, has learnt, through attention about itself, its conscious and unconscious motives, fancies, illusions, fears, ambitions, greed, jealousy, competition and all the rest of the things which we are; when the mind through awareness has learnt about itself, then the mind becomes quiet, not disciplined, not drugged, not mesmerizing itself. Such a quiet mind is a still mind. It must be still, because otherwise it is not empty.
The mind in all of us is the result of two million years of time. It is conditioned, it is shaped; it is under the compulsion of many impressions, under great strain, conscious as well as unconscious; it is driven by circumstances. So, such a mind, if it is not completely still - still, not demanding, not seeking - it is not empty.
You know, anything new can only take place in emptiness. A new child is conceived in the emptiness of the womb. So, the mind has to be empty, not made empty by restraining thought, controlling thought, suppressing thought - that is not emptiness; that is merely another form of escape from reality. And the reality is yourself, actually what you are, not the Super-Atman which is an invention of your grandmothers and fathers and Sankaras and Buddhas. All that must go for the mind to be completely empty and still.
Then, in that emptiness, there is a movement which is creation. In that emptiness, there is the energy which the mind needs to go to the ultimate. And this whole process from the beginning of denial to the very end - which is not an escape from life but the very understanding of that life - is meditation. And then you will find that you are meditating all day long, not just one minute of the day; you are meditating wherever you are, in your office, in the bus. Then you are directly in contact with life. You are meditating while you are talking, because you are aware, you are attentive to what you are saying, how you are saying it, how you talk to your servant - if you have a servant. You are aware, you are attentive, therefore, the mind which is limited, narrow, petty, shackled by time, breaks through. And it is only such a mind that can find the everlasting.
And that is the beauty of meditation. In that, there is no compulsion of any kind, no effort. And a man who can meditate, a man who has understood what meditation is - he alone can help, and none other.
November 8, 1964


NEW DELHI 7TH PUBLIC TALK 11TH NOVEMBER 1964

We would like this evening to talk about what is a religious life and what is a religious mind - not that they are two separate things. To find out what is a religious life, one has to wander, explore rather extensively. And it seems to me that as our life is so fragmentary, so broken up into departments, into various forms of escapes and activities, unless one finds a central, all-covering activity, we shall not be able to live a co-ordinated life with passion, with intensity and with clarity.
To find out what is a really, truly religious life, one has to be totally discontented. And that is one of our great difficulties - to be totally, completely discontented - because we are so easily satisfied with a particular theory or a particular answer that satisfies a problem that can easily be resolved; because we think by following a particular, political or economic pattern we have somewhat satisfied this discontent that most of us have. To sustain this discontent and not to find an easy answer is difficult, because most of us want an easy answer, a pill, a tranquillizer to put us to sleep, to guarantee us a certain way of life. We have to be very attentive and watchful, not to accept any form or theory or pattern or concept that will momentarily, or even for many years, satisfy us.
So, the first demand, it seems to me, is to be discontented; and it is one of the most painful things in life to be discontented and not to be easily satisfied. You know, it is very easy to pile up words, listen to many talks, read innumerable books, and we think we have thereby understood something. Probably most of you who have attended these meetings will think you have got something, a little bit here and patches there. I am afraid you will not have completely understood what has been said or what is going to be said, if you take a particular field which appeals to you in these talks and be satisfied with the particular answer. We are concerned with the total answer, not with a particular answer. We are concerned with the total comprehension of life, not with a particular comprehension of a particular part of life. So we have to take the whole of it or none of it, because what has been said and what is going to be said is related and not fragmentary.
So, to find out what is a religious mind is very important, because religion is the only factor that can cover the whole of existence and not fragmentary existence; the whole of our life can be contained in the enquiry and the understanding of what is a religious life. Because religion is not the thing that we know as religion, which is all spurious and sheer unadulterated nonsense. The real enquiry into what is a religious life is necessary, because without understanding what is a religious life and living it actually, not theoretically, we shall not be able to solve the many increasing and conflicting problems.
For me the religious life is the key which opens the door to all our problems, and therefore we have to understand it. It is imperative - at least I feel it is imperative - that for human beings who have lived for so long, we have not solved their problems, who are still living in fragments with despair, with anxiety, with no love, broken up, unrelated - for them to bring about a harmonious cohesion in all their activities, in all their thoughts, it is imperative that they understand what is a religious life. And to understand what is a religious life, one must be discontented.
Most of us are discontented, because we have not got a good job, we are not so intelligent as somebody else, we do not look so beautiful as that woman next door, we have not got a big car, a better house, a better job, or we have not fulfilled ourselves. And the moment we have a better house, a better car, a better refrigerator, we are satisfied, at least temporarily till a still better refrigerator is invented. So we are discontented with little things and we are so terribly satisfied with little things. One has to be extremely aware of the superficial gratification with petty things, petty answers, quoting innumerable so-called religious teachers. We think we have understood when we quote the Gita, the Koran, or the Bible, or some other book; we think we have captured some spirit of the religious life - which again is utter nonsense. So we must be extremely alert, not to be caught in superficial actions, and to remain in and to contain a total discontent with everything: with politics, with religion, with socialists and communists, with any political party. We must be totally discontented; then only can we begin to enquire.
I hope that, this evening at least, you and I are in that state of mind that is not easily gratified, that is capable of intense passion; because it is only when a mind is discontented totally, there is passion, there is intensity. And you need this intensity, the energy of passion to find out what is a religious life. Otherwise, we remain petty, narrow, limited, functioning with a mind that is secondhand and therefore inefficient, never knowing something original. So, this total discontent gives this passion, because real passion has no motive. It is not urged by something objectively or subjectively. It is only when you are completely dissatisfied with everything - with your relationships, with your wife, with yourselves, with society, with every form of escape that you have been offered or that you have invented for yourself - that you have this extraordinary energy; and you need this energy.
To find out what is a religious life is not to find out the pattern of a religious life - what to do, what to wear, what to think and how to control, to be a bachelor, and all that stupid stuff - but to have this energy without a motive, without a direction; and that comes only when there is this deep, unresolved, unsatisfiable discontent. When that is clear - I hope we are communicating or communing with each other non-verbally - if we are in a state of communion with each other, then we can begin to enquire what is not a religious life; because, you know, the highest form of thinking is negative thinking. When you begin to discard so that your mind is not cluttered up with the so-called positive assertions of so many teachers, of your priests, of politicians, or your gurus, or with what you have read, only then does the mind discern, see clearly the truth in the false - which is negative thinking. Then out of that negative process of looking, observing, attention, you will find out what is true.
Therefore, to find out what is true in the false is the origin of discontent - not only in what the speaker is saying, but in everything, in what every politician says, in what your gurus, your books, your party leaders say; to see what is false and also to see the truth in the false, and to see the truth as true. This can only come about when the mind is in that state of negation and therefore has the capacity to discern, to look, to observe, to see. And that is what we are going to do this evening together, so that our mind is made free to observe, so that it is not cluttered up with innumerable ideas, formulas, concepts. After all, a savage, a very primitive man is so frightened about every little thing: he is frightened of the winds, the stars, the sky, the beauty of a tree at night, thunder. And we too, the so-called sophisticated, educated people, are frightened, and our minds are cluttered up with so many things.
So, to think negatively is the beginning of intelligence. And you need this intelligence to enquire into what is true and what is false in the things which man has learnt from childhood as religion, as dogma, as belief, whether it is the belief of the communist with his priests, with his gods - Marx, Lenin, Trotsky and the whole lot of them - or of others with their gods. You need this intelligence to question, to enquire, to find out what is true for yourself, not to be told what is true by another - then you remain a secondhand entity suffering, anxious, constantly in conflict.
So we are going together to commune over the things that are called religion. I am not attacking religion. So you don't have to defend it. I am not attacking you, or asking you to be convinced of something else; but together we are going to examine the mind that gives life a religious significance.
First of all, any belief in any pattern of life, whether it is the communist pattern, the socialist pattern, or the religious pattern, impedes the mind from clear perception. You have innumerable beliefs obviously, because you are a Hindu, a Sikh, a Muslim, or God knows what else, and you live or try to live along a certain pattern of that belief. If you are a communist, you have certain ideas, certain concepts, and they become the pattern of your existence, and therefore your mind is never free to enquire, to look, to observe, to be passionate. We have beliefs, because we are frightened. You believe in God, or you believe in Marx, or you believe in somebody else, because you are frightened of existence, of life. Please observe yourself, don't listen to my words only. Please observe the innumerable beliefs that you have and discover for yourself the origin of those beliefs. And you will find that at the root of your beliefs there is fear, despair, the desire to escape from the daily monotony, the daily loneliness, the insufferable insufficiency of existence - it is because of these that we have beliefs, dogmas, rituals, pujas, banners, nationalities.
So a mind that is religious has no belief. It is only concerned with facts and not with beliefs or opinions about the facts. You know, life becomes very simple when you deal with facts, with what is in yourself and outside. When you have no opinions, projections, prejudices, conclusions about the fact, then you can deal with the facts sanely, rationally and with capacity. But if you approach a fact with a lot of opinions, conclusions, what people have said and so on, you approach that fact with confusion, and therefore you never understand that fact. So a mind that is enquiring into the religious life finds that it has no belief, but only facts. The moment you discover that for yourself, you have the energy of freedom, and you can deal unemotionally, without any sentiment, with the fact. But the moment you have sentiment, emotion about the fact, then you are completely lost.
So, that is the first thing to realize: that a mind that is religious has no belief of any kind, at any time; then it is facing facts from moment to moment, and those facts change. Therefore, the mind has to be tremendously alert, to move with the fact. When there is no position which you take about the fact, you are always in a state of enquiry and therefore in a state of tremendous discontent. And you will see, in enquiring about the fact, that all religions are based on belief. You believe in God, you believe in salvation, you believe in Jesus, you believe in this and that; and round that belief you can organize.
I do not know if you have ever thought about what is true co-operation. You know, one cannot live in this world if there is no co-operation - one can live in conflict, not as a total human being who willingly co-operates. And when one is capable of real co-operation, he is also capable of not co-operating. For most of us co-operation is based on the compulsion of authority - compelled by reward or punishment - or on what one is going to gain out of it; or circumstances force one to do this, and so one co-operates. Please observe yourself and you will see that what we are talking about is a fact, not an opinion given to you by the speaker. We co-operate round an idea - as the communist idea, or the religious idea, or the idea of nationalism - and we call that co-operation. But true co-operation has no authority; it is not based on reward or punishment; it is based on the realization of the fact, and not on theory.
So all religions are man-made, organized by the priests because they want to give some kind of hope to man, because man's life is utter misery. His life is transient, he lives in agony; and so man invents the priest and the god, and it is organized, as it is in the West. Whether it is the organization of the Church called Christian or it is the organization of the Church called Communism, both the organizations are exactly the same. Because the one is well-organized, well-established with a tremendous authority of tradition, property and status and so on, and offers an escape from life through rituals through dogma, through belief; and the other hopes for Utopia, the perfect State.
So, when you see this, see the fact - not that there is God or that there is no God, but the fact - that you want to escape from life, when you realize this, then you do not belong to any religion; you are no longer a Hindu, a Buddhist, a Christian, a Muslim, a Communist, or whatever it is, you are no longer caught in the net of beliefs. So you begin to see what is true in the false, the false being what man has created through centuries upon centuries as the religious pattern or the social pattern or the pattern of the family. And when you see that fact, then you are free from all the religious concepts of life - which does not mean that you become a materialist which you are. What you are really concerned with in life is money, Possession, sex and the enjoyment of a few things; and over that you cover up, you put a lot of words as the spiritual life and all the rest of it.
So, seeing the fact is the beginning of a religious life - not the fact as you want it, not the fact as you hope that it will be. For example, seeing the fact of death, and not having a theory about it. Then you can understand what that extraordinary thing must be. Then you can give your whole energy to it. In the same way, to find out, not repeat endlessly - as one repeats books like the Gita, the Upanishads, the Bible and all the rest of it - to find out for yourself if there is or if there is not something beyond the measure of man, beyond the things that thought has created - to find out, one must be free of all the religious entanglements, of all the authority of religion, of all the books which teachers have put upon you, so that your mind - your own mind, not somebody else's mind - is capable of finding out if there is something sublime.
To find out, your mind must be free; otherwise you cannot. If your mind is afraid, if your mind is greedy, ambitious, trivial, frightened, broken up into its own nationality, into its own compartments, how can such a mind be free to enquire? So the religious conditioning must be totally broken down, so that out of the breaking down of that conditioning you see the truth in the false and thereby liberate the mind from its own encrustations, from its own fears. So a religious mind has no belief at all. which does not mean that it is atheistic - which is again another form: you believe and somebody else does not believe; they are both the same, and an enquiring mind is not caught in these two.
Then you will find a religious mind does not conform. Most of us are so eager to conform. You observe yourself how, inwardly, we conform to the pattern of social life, the pattern of present-day existence, of greed, of envy. The psychological structure of a society - to that, we conform very easily and so we are caught in conformity. I am not talking of putting on a sari, or a coat, or the superficial things, but I am talking of the deep inner demand to conform. Because in conformity we find satisfaction; in conformity there is a certain sense of security; in conformity there is no fear of losing a job, losing your wife or husband; in conformity you follow the pattern, day after day, so that your mind becomes mechanical, and you do not have to think at all, to question, to ask, to demand. So most of us are so eager to conform.
And this conformity expresses itself in the so-called religious life. The conformity laid down by a religious pattern is: that, to attain God, you must be a sannyasi or a monk, you must lead a certain kind of life, you must be a bachelor, you must live by yourself - you know the whole pattern established through centuries of what is called a religious life. The so-called religious life of the sannyasi, the monk and all the rest of it, is an escape from life; it is the denial of life. The sannyasi, the monk, has created that pattern of what he considers - or what others have told him about, which they consider - to be the pattern which will ultimately, through pain, suffering, sacrifice, discipline, control and all the rest of it, lead him to God.
You must have a fresh mind and not a tortured mind. You must have a clear mind, not a mind that is shoddy, so disciplined, so controlled, so broken up that it becomes a useless thing. So, the religious man, or the religious life, or the religious mind does not escape from life - life being hunger, sex, greed, ambition, joy and all the travails of life. You cannot escape from it through any form of mysticism. The mystic escapes through some fancy, through some experience; or he mesmerizes himself into a certain state. And the religious man is not a mystical man, he does not go into trances or projects something in the future, which hypnotizes him in the present. And when you have realized all this, you will find that you are completely alone.
One has to be alone, not isolated, not put into a corner by life. Because to be alone means that you are free from fear, from greed, from the corrupting influences of envy; then you are alone, you are no longer tortured by your loneliness. And it is necessary for the mind to be alone - which is a tremendous thing. It is not an easy thing, because a mind is so easily influenced by what it reads, by what it thinks, by the environment. And one has to be aware of the influences of the environment and walk through them diligently, without being caught in any one of those influences. Then you are alone.
I do not know if you have ever realized or asked yourself what is beauty. Probably you have not had the time or the occasion. Here, in this country, the simple life is considered to be: wearing a loincloth, having one meal a day, and not looking at the mountains, the rivers, the flowers, the birds and the heavens that are full of life. You deny beauty. Look at your own life, Sir! Do consider it, don't push aside what is being said; do consider your own life and watch it. Have you ever looked at a tree, enjoyed it, seen the shape of it, the dark colour, the leaf in the sun, sparkling, dancing? Have you ever watched the river go by, and communed with the river, have you ever watched the face of another, looked at a woman or a man, seen the beauty in the face? For most of us, beauty is associated with sex, with pleasure; and so the religious mind says, "Don't look at beauty, cut it away from your life. A woman is a disgrace" - you know all the nonsense they talk about. And so we deny beauty.
And we think that a simple life means a loincloth and one meal a day - that is called the simple life. Inside you may be boiling; inside you are burning with desire, with lust, with the desire to dominate, to have power, to be regarded as popular, to be saluted as a great man; but outwardly you have the symbol of simplicity - you have to see the falseness of this, see the truth in the false. Simplicity is within, or without. So, a religious mind knows what true simplicity is. True simplicity is not the disciplined austerity, because to be really inwardly simple you must be austere. Simplicity implies a mind that can be alone, that does not depend for its happiness, for its comfort, for its security on something outside. And it is only the inwardly simple mind that is capable of being alone; and it is only the simple, religious mind that is capable of seeing beauty. Without beauty you have no religious life.
You know, beauty means sensitivity - sensitivity to dirt, to squalor, to disorder, and also, sensitivity to the beauty of a tree, of a person,of a gesture, of a word, of a feeling. If you have beauty - which is to be sensitive - how can you be sensitive to reality? Reality is beauty, not the images carved out by the mind or by the hand. So a religious mind is sensitive and therefore capable of seeing that which is true in the squalor and seeing that which is beautiful. The religious mind can only see beauty when there is passion. You know, you can look at a tree, you can look at the beautiful face of a man or a woman or a child; but you cannot see the beauty of it, if there is no passion behind it. I do not mean by "passion" lust or sexual desire but just to see the rich man go by in a car, to see the bird on the wing, to see a leaf fall down by the road. To see, you must have passion; otherwise, you are merely looking. So, a religious man, a religious life, a religious mind sees the fact and therefore is in a state of sensitivity.
Then it is only the religious mind that knows what the emptiness of the mind is. You know, the empty mind is the mind that is empty, not in the sense of void, but a mind that is astonishingly aware, attentive, a mind that is highly sensitive and therefore a mind that has no centre and thereby creates space. It is only the mind that has no centre, that has the space of immensity, that is the religious mind; and it is only the religious mind that is a creative mind.
We do not know what it is to be creative. We can invent - we can invent a new machine, a new way of talking, a new concept of life - but there cannot be creation without understanding love. Love, death and creation go hand in hand. Love is not memory; it is not an idea, it is not a concept. Love is neither profane nor divine. Love is not sympathy, sentiment, emotion. Sympathy and emotion are involved in jealousy, hatred. But when hatred, jealousy, envy, greed, ambition and the desire for power cease because one sees the truth in the false, then out of that perception love comes into being. And love cannot exist if there is no death of yesterday and of the minute past - then it is merely a continuity of what has been.
So, a religious mind is a creative mind, not writing a poem, prose, or putting paint on a canvas - that is not a creative mind at all. A creative mind is the mind in which a total mutation has taken place. And then only in this extraordinary state which is not mystical, which is not an escape from life, is it possible for the eternal to be. And such a mind alone can solve the problems of man.
November 11, 1964


- New Delhi 1963 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- Rajghat 1963 -

1st Public Talk

2nd Public Talk

3rd Public Talk

- Madras 1964 (1) -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- Bombay 1964 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- Saanen 1964 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

- New Delhi 1964 -

1st Public Talk

2nd Public Talk

3th Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk


VARANASI 1ST PUBLIC TALK 20TH NOVEMBER 1964

Don't you think it would be wise if I talked for a little while - say for about half an hour or twenty minutes - and then we could discuss what we have talked about?
I mean by `discussion' not merely answering a question that is put, but rather to explore together a problem. Not that I explore it for you, but you and I together investigate, uncover the problem or the particular issue that we are going to talk about or discuss, this morning. And to discuss really intelligently and with significance, one has to put away altogether the idea that someone knows and you don't know; that the speaker knows and he will tell you what to do. On the contrary, there is no authority here at all. And I think that is one of the principal things to realize: that every form of authority prevents enquiry. And to discuss intelligently and deeply, every form of assertion, dogmatism, or the maintenance of a particular theory must be put aside as they deny exploration.
That is what we are going to do during all these talks here: we are going together to explore. Therefore there is no person who says, "I know", nor the other who says, "I don't know, teach me". There is no teaching, there is only learning. One cannot learn if one is merely asserting that someone else knows, someone else has realized. But if you and I together learn, then this whole question of authority disappears altogether: there is not the one who maintains a certain position and the other a mere follower - which denies the very enquiry into what is truth. So bearing that in mind, if you will, we shall discuss in the sense we mean, after twenty minutes or so of talking.
I think most of us realize that there must be a radical revolution which will bring about a different-dimensional thought, or thinking at a different level altogether, because we can't go on as we are, as we have been, repeating a pattern and functioning within a pattern. A behaviour or conduct within a concept - whether this be so-called religious or political, whether of the centre, or of the extreme left, or of the extreme right - when one functions within a pattern, it is a continuity of what has been; and I think most of us are aware that this repetitive revolution is no revolution at all.
And one observes in the world - perhaps more so in this country - the deterioration that is going on at all the levels of our existence. And observing this phenomenon unemotionally and in no way sentimentally, one naturally enquiries if there is not a different way, a different approach to this whole issue of human existence and relationship, a revolution that will project the whole process of thinking in a different dimension altogether. First of all, I think most of us here and outside in the world are quite clear that there must be some kind of deep radical change in human behaviour, in human relationship, and therefore in human thinking.
And how, in what way is this revolution to take place and at what level? You see what is happening in this country: industrially, probably it is advancing a great deal; scientifically, a little behind, perhaps a great deal behind the rest of the West; but morally, intellectually and religiously,it is stagnant - I am not saying something foreign, something extraordinarily outrageous; but this is an obvious, daily fact. And also one observes that the mind, the brain itself, is mechanical and therefore repetitive: teach it a certain behaviour pattern, teach it certain ways of conduct, attitudes, desires, ambitions and so on, and it will function in that groove, in that pattern. You see all this - we are not going into details, because it is not significant to go into details, because you can find the details if you observe, if you read a few papers, if you look about you - the squalor, the dirt, the inefficiency, the complete lack of concern about anybody, the utter lack of affection, love, the perpetual repetition of phrases, ideas, theories that there is God or that there is no God, the socialist pattern, the religious pattern, the communist pattern and so on.
Now, seeing all this, one realizes that there must be a radical change in the quality of the brain itself. The brain, as the anthropologists say, is about two million years old. And we can go on functioning for another two million years repeating the same pattern of sorrow, pain, wife, family, children, husband, quarrels, nationalities, the left, the right, the assertion that there is God, the assertion that there is no God, that we must be virtuous, that we must be this. We can go on indefinitely repeating, repeating, repeating the same pattern - modified slightly, altered, but repeating.
So one can see that the nature of the brain itself must undergo a tremendous revolution - not as an individual who is concerned about his particular little brain, but as a human being. I do not know if one can differentiate between the individual and a human being - at least I want to differentiate. When we are talking about change, we are always talking about the individual change. That is, you change and I change in our little brain bringing about a different activity, establishing a different pattern - as an individual in a particular position, in a particular relationship; is an individual who has been struggling, struggling, struggling to become a little better, having a little more character, having a little more brain, being a little more kind, having a better job and so on; as an individual functioning in the limited field of his own consciousness. That is what is generally called an individual; and in that little conditioned existence, if he is at all alert, aware, he does something to bring about a transformation by an action of the will, by control, by suppression; he is doing something all the time within the limited field of his own existence. And that is what we call the individual, who is opposed to the collective - the collective being the many, society, the nation, the race, and so on and so on.
Now, is there such an individual at all, or is there only an artificial division between the collective and himself? If one observes within oneself, without any passion, without any emotional impact or reaction, one sees what one is: one is the collective. You are the collective; you are the result of your environment, of your society, of your religious dogmas, of your religious pressures, the climate, the food, the sun - not you as an individual, but as the collective, the group. There is only a total human being outside this pattern of the collective and the individual. You observe it; it is not a matter of your agreeing or disagreeing with me - that has no meaning at all. Because we are not here discussing theories or opinions with which you agree or disagree. We are looking at facts; and about facts you can't dispute - either you say you don't see the fact, or you don't want to see the fact; because your own mind is so comfortably settled in a particular groove and keeps on repeating that it does not wish to see anything further. By examining the fact, you may come upon something quite different: which is neither the individual, nor the collective, but beyond, something far beyond either of these two. And it is only the discovery of that, we feel, that brings about the tremendous mutation in the brain itself.
We are using the brain now in this limited sense: as an individual trying to do something about the collective, or the collective controlling the individual, society shaping the brain in a particular pattern, with religious beliefs, economic beliefs, social beliefs and so on. And these activities of consciousness within this particular field, however extensive they may be, are still limited, and therefore that consciousness is not truly individual at all. The real individuality, which is the real human being, lies beyond this, and one has to discover it. To discover it, one has to understand the whole mechanism of the brain; and in the very understanding of that brain, there is a mutation - not in time but out of time. This is what I feel to be the most important thing to discuss and to understand. I mean by understand not merely verbally but actually understand, actually realize it, not theoretically, not argumentatively or intellectually or verbally, but actually live with that.
So the question then is really: is it possible for you and me to bring about this mutation in the use of the brain itself, a revolution which is not a gradual process in time, but a revolution, a mutation that takes place immediately, because it understands immediately? After all, when we talk about understanding we mean - don't we? - that we understand something immediately, not that "we will understand it the day after tomorrow". We generally mean by that word "understand", understand it immediately. Therefore it implies the non-existence of tomorrow. You understand, not philosophically, not ideationally, but actually; you understand something immediately or not at all. The ideational approach implies that there is time, a period, a distance which has to be travelled to attain understanding, to become good, to become non-violent. The idea is there; there is the distance; and to cover that distance you must have time, and therefore the gradual process - that is one of the factors of a mind that has been so conditioned by time that it thinks that it will achieve something through time.
Of course one needs time to build a road, to learn a language, to go from here to another place. That is a time which is absolutely necessary. But the ideological time that there as a perfection, a God, or whatever you will; an idea, and that idea is to be achieved only through time - that is one of the old-established patterns of our thought, which is established in the brain itself. And to see the falseness of that is the understanding of the immediate importance of complete mutation now.
I do not know if you have ever thought about it: if there is no tomorrow actually, psychologically, inwardly, then your whole attention is in the present; your whole attitude toward life is so completely integrated, so completely whole, not fragmentary. And that is one of the greatest mutations that can take place. When you see the implication of this whole approach that there is tomorrow and that through tomorrow we will become or we will find out, and when you see the truth that there is no tomorrow psychologically, then the whole mental, emotional, psychological brain structure undergoes a tremendous change. We feel that is the only revolution that is possible now-a-days, or perhaps always.
Don't translate what we are talking about in terms of your own Sanskrit words, or what somebody has said; don't say, "By Jove, what he is saying is the same as what somebody has said in the Puranas, Vedas, Upanishads, or whatever it is". When you translate what you hear in terms of what you have already read, you have stopped understanding. Naturally, you are not listening - what you are listening to is what you already know, and you are comparing it with what you hear to see if they both tally; that is all. And if the thing that is being said agrees with what some religious person has said, you get terribly excited, and say, "We are all right, safe!". We are not talking about safety - on the contrary. What we are talking about is the necessity of a tremendous revolution, a revolution which is obviously religious.
I mean by religious revolution a complete, total, non-fragmentary revolution; it is the whole entity. It is not the economic entity, the social entity, the psychological entity - those are fragmentary entities. And any revolution in the fragment will always lead to the repetition of what has been, only modified - which is being proved over and over again. The French Revolution, the Communist Revolution - they are going back to the same old pattern, coming round about; after killing millions and millions of people, they come to the same old pattern, a little higher or a little lower. So if you have observed not only yourself but a social revolution, an economic revolution - not ideationally or theoretically, but actually observed it in yourself and about you - you will undoubtedly come to the understanding that a complete mutation must take place in the mind, in the brain, if man is to live peacefully, not only with this threat of the atom bomb but also with all these stupid divisions of nationalities, religious divisions. And one must inevitably see the extraordinary importance of this, not as an individual but as man as a whole. Man means you, not an individual. In that man there must be a complete revolution. Now how is it to be brought about?
One sees the necessity of such a revolution; one sees the urgency, the maturity and the energy that is demanded for such a revolution. And how is that maturity and that energy to be brought about? You are mature - not in terms of time, old age, all the rest of it - ripe, rich, full, when you have looked, observed, lived without any bitterness, without any fear, without any desire to fulfil - all that is immature. Belonging to a certain class of people, certain religions, certain nationalities - all that is infantile; that has no meaning at all. Because it is only when you slough off all that nonsense, that your mind is mature. Then you must have energy - the energy to bring about this tremendous mutation.
So to boil down what we have talked about this morning, it comes to this: that there must be an immediate maturity and that intense energy which goes with that maturity, which alone can bring about this immediate mutation. Now how is it to be done? I have put the problem, perhaps not too clearly, not in too many details - because we can go into it everlastingly, describe the details; but that will get us no further. How is this maturity and energy to be brought about? Or, is it not to be brought about at all? I do not know if you are following all that we are talking about, or am I talking too fast or too generally?
So, if you will, let us this morning limit ourselves to the thing that we have said. We see that a fundamental revolution in the very structure of the brain is necessary - structure not in the biological sense, but the structure in our thinking, the pattern of our thoughts, pursuits, demands. To bring about a fundamental revolution, it needs a great deal of energy; and that energy can only come about when there is maturity - not the maturity of many fragments being put together which, we think, becomes mature. So how is this to be brought about? Perhaps we can discuss this point.
Am I imposing this problem on to you? Would you kindly tell me, am I pushing this problem on to you? No? Just a minute, sir, you say "no". If it is a problem to you, not imposed by another, what is your answer to it? Please, do listen to what we are saying. If it is your problem, not my problem which I have transferred to you, what will you do with it? You know, if you have a problem of hunger or a problem of sex, you do something about it - you don't say, "Let us sit down and talk about it". If you are really hungry and food is demanded, you do something. So what will you do with this? Or, rather, what are you doing with it? Or, would you say that it is a problem with you but you don't know what to do - that is more like it, isn't it?
Right, sir? Don't agree with me, please. You see this problem and you say to yourself, "I know all this; I read the newspapers, the magazines, the talks and all the rest of it; I listen to all that, I read it, I know it; but I don't know what to do". Is that right, sir? Now, who is going to tell you what to do about it? Do you have faith in any leader, including this person who is sitting on the platform? No, don't laugh, sir! Surely, you have given your trust to the politicians, to the teachers, to the religious people; you have put your trust in the books - sacred this and sacred that - and they have no meaning any more, have they? Wars are going on; there is hate, there is misery, there is confusion, there is starvation; and the politicians have their own heaven. And unfortunately, you have nobody you can really trust - actually, not theoretically. So, what will you do? What are you going to do?
Questioner: I shall deal with it in the light of my experience.
Krishnamurti: Is it a matter of experience - what we are talking about? I am pointing out to you, Madam. Is it a matter of experience? You see this outside you, and you see this within. What is there to experience? It is there, right in front of your nose - the squalor, the misery, the whole human mess and misery. You know it is there. Why should you have to experience in order to go through it and thereby understand it and do something about it. It is there.
Sir, look at the issue! What is involved in it? There is a problem, and you want somebody to solve it. Really that is the crux of the whole matter. And is there somebody to solve it for you? You are hungry, and someone is well fed and talks about the nice meal he had. Would that satisfy you? And you are in that position, aren't you? So isn't it important to realize that there is nobody that can help you? It is rather despairing. Can it not be realized that you have yourself to fight through to find out, and that you cannot possibly rely on anybody. You have relied on your gurus, teachers, books, politicians, leaders, your saints, your mahatmas; and where are you now at the end of it all, after two million years? Just the same, old petty minds. So what will you do, sir? It is your problem, and you have to do something about it. Please go on with it and you will see what's going to be the outcome of this discussion.
When you understand, realize, that there is no one outside that can help you - no gods, no gurus, no politicians, nobody can help you - aren't you already in a state of maturity? That means you are already free of the fear of making a mistake, free from the fear of not doing the right thing. Aren't you?
So that's the first difficulty we have to face, haven't we?, that no system, a religious system or a communist system, nobody, a religious dictator or a political dictator, is going to help us. When one realizes that actually, not theoretically, already there is a revolution in the brain, is there not?
Questioner: A teacher can help us to awaken our intuition.
Krishnamurti: You have had umpteen teachers, haven't you? Actually what is the function of a teacher?
Questioner: To give us more light.
Krishnamurti: The questioner says, "To give us more light". Now wait a minute, sir. There are different kinds of teachers, are there not? Take the teacher in a class. If the teacher in an educational system is worth his salt, he is not teaching; he is encouraging the student to learn. Obviously! If he says, "I know the distance between here and the moon; and I know the molecules and the atom, and all the rest of it", the boy will repeat after him, but the boy is not learning. A good teacher helps the student to learn, doesn't he? Ask the teachers here and you'll find out. Then there are the teachers who merely assert that there is God, or say, "Do this; they are not teachers, they are really exploiters, they are really repeaters, and therefore they are in the social pattern. Then there are the teachers whom man establishes as the teacher, like Karl Marx - according to his particular economic, social, religious tendencies, hoping to learn, to find out, from that teacher. This is all obvious.
Now what is the function, apart from all this, of a teacher? What can the teacher do? The teacher says, "Do look in this direction, there may be something in there. Look!" The teacher can't force you, he can't browbeat you; he can only say, "Look, my friend! If you look in that direction, perhaps you will understand things differently." But you must have the energy to look, you must not be afraid to look - so it depends on you. I can go on repeating, as I have been doing for the last forty years; and you come and repeat the same old question to me: a guru is necessary, he gives us light, he gives us intuition. And where are you at the end of it? So all that one can do is to learn, isn't it, sir?
Questioner: If the learning appeals, sir.
Krishnamurti: The gentleman says, "If the learning is pleasurable, gratifying, I learn". But I'm afraid you have to learn about it, whether it's gratifying or painful - that is life. If it is all pleasure, then you do nothing you don't learn about anything, you just enjoy yourselves.
Sir, look! One suffers - we are not going to discuss suffering right now. You suffer; and you can escape from suffering, by going to the temples, by turning on the radio, by taking a drink; a dozen things you can do in order to escape from suffering. But suffering keeps on going after you, like a shadow; and whether you like it or not, you have to learn about it, haven't you? Whether it is gratifying or not, you say, "By Jove, I have to learn about this suffering. What does it mean?" You may not like it, but you have to learn about it. Your pleasure and displeasure doesn't enter into this question at all.
So one of the qualities of maturity is that it does not depend on pleasure and pain, but on facts, on what is actually. One of the factors of what is is that you have trusted so many people, so many politicians, so many books, and they have lost all meaning. Everyone, unless one is blind, unless one wants to keep on repeating the same old pattern - any contemporary, average mind says, "What nonsense all this is, guru and all that!", and throws it all overboard. So is it not one of the signs of maturity that the mind is not dependent on anybody for its understanding?
Questioner: I do not see the difference between the individual who is conditioned and man who is not an individual but a human being.
Krishnamurti: The gentleman says that he does not see the difference between the individual who has been conditioned and a man who is thinking not in terms of individuality, but as a human being.
You see the difference, sir, don't you? I can think about myself as an individual. Seeking my own salvation, digging in the backyard, looking after my own character, cultivating virtue, doing all the individual things that we do; pursuing ambition, greed, envy; cultivating my particular quality, gift and so on. All this is still within the very limited field of what we call an individual. But that individual is also the result of the mass. Every individual all over the world is doing the same thing, and every individual all over the world is the result of his society, his group, his family, his religion and so on. And to bring about a change in that is no change at all. The change in that is merely a modified change in the pattern, but it is not a radical change, a radical revolution. The radical revolution lies beyond the individual and the mass.
Questioner: How is this immediate mutation to take place? If we don't know this, we are utterly in despair. Krishnamurti: Are you in despair, sir? Unfortunately, these are all a lot of words to you, sir - if I may most respectfully point out. A man in despair - do you know what he does?
Now the question is, how is this mutation to take place? First of all, sir, look at the difficulty. If the speaker were to offer you a method, would that bring about a mutation? Sir, if the speaker were to give you a pattern which will bring about a mutation, would that mutation be the right thing?
Questioner: No.
Krishnamurti: Why do you say "no?" But yet, that's what you are all doing in daily life, aren't you? The mind says, "I must change, and how am I to change?" and so it immediately seeks a pattern through which it can bring about this change, a system. Right? One has to understand the futility of the pattern, and reject it completely. Because the moment you see something as false, it drops away. So you have to understand the falsity of a pattern, and that will help you to bring about a mutation.
Now, see what is implied in this. When you say that a pattern, a method, a system will bring about a mutation, two things are implied: one, that you know what mutation implies; and the other, that a method will help you to arrive at that mutation. Do you know what mutation means? Obviously not. Verbally you repeat, but do you know what it means, what is involved in it?
Questioner: Is there anything like a cosmic mind?
Krishnamurti: Now, who is asking it and who is going to reply to it? Suppose I explained, sir, would you understand it? You must also have a cosmic mind to understand what a cosmic mind is. I am not being clever.
Sir, take this simple thing. Most of you, fortunately or unfortunately, believe in God. I don't know why, but you do. Society and various other things have conditioned you to believe or not to believe, and you say, "I would like to reach God". And so people have methods to reach God: you must be a bachelor, you must be this, you must be that; you must control, you must suppress, you must meditate; and a dozen things are laid down, to find God. But who knows God? Does the man who lays down the system know what God is?
Questioner: We believe that.
Krishnamurti: You believe in it, because the gentleman says that he knows God! You are all rather naive, aren't you?, Sirs.
To find out God requires an extraordinary mind, doesn't it? First of all you do not say that you believe or that you do not believe. God can't be static. It is only when a thing is static that there can be a method that will lead to it, isn't it? If it is something that is living, moving, changing, undergoing mutation all the time, you can't have a system that will lead you to it.
Questioner: I do not know what God is; but I want to know God.
Krishnamurti: The gentleman says he doesn't know what God is, but he is after it.
Why? Because I'm miserable; my life is frustration; I don't know this existence except through sorrow: this constant flux, uncertainty, the misery, the confusion - I want to escape from all that. I don't want to understand it, to resolve it and put it away; but I want to escape from that to God, who is permanent.
That's all you want. Why do you want God? How can you find God unless you understand life, sir? Life may be God. You can only know it, sir, by being free from all confusion, obviously. If I want to understand you, I must not be in conflict within myself; I must be able to listen to you tranquilly. That's all. Therefore, first bring about order in your life, not according to somebody, but just "order".
Questioner: To bring about order, we try one pattern after another till we succeed.
Krishnamurti: That is, you go after one pattern after another until you realize. Right, sir?
Questioner: We do not know what to do, Sir.
Krishnamurti: The gentleman says that he does not know a thing about anything. That's the only healthy state of mind, isn't it? - to say, "1 don't know, but I'm going to learn". And can you learn through a pattern? When you're going to follow patterns, one after another, you will find a hundred patterns according to a hundred men. Do you follow them?
Questioner: One after another, till we find the right pattern.
Krishnamurti: Well, sir, good luck to you! Finally for you, sir, there will be at the end of it, death or insanity. So what will you do? There's no use talking, sir; you haven't even thought about it, you just repeat.
Now, let us go back to our question: how do we bring about instant maturity? And with that maturity goes energy. how will you bring it about? Or, is there no method at all, but only seeing the truth: that to depend on anybody, on any system, on any philosophy, on a guru is immature - seeing the truth of it, instantly.
To see the truth of something instantly, one has not to say, "I like or I don't like", as though one knows a great deal and can distinguish, but one has to put away everything and look. Sir, one has to look - for example, to, look at that river, look at it. Probably you have never looked at that river. You have seen it; but you have never looked at it, because you have associated with that river, not only the name but the vast history contained in that river: that river is the Ganga; and that means so much to a Hindu. Therefore all that tradition prevents you from looking very simply at that beautiful river. You have to look at it without all its history which prevents you from looking. In the same way, you have to look at all your misery, at all the confusion, without any pattern, without any idea, without any concept. Surely, that is part of maturity.
I say, it's going to be very difficult to discuss - that is to enquire. You know, to enquire is quite an art. It's not like saying, "I believe and I want to do this, or I am going to do this". To enquire - that is the scientific method of looking, observing, sensing, taking facts. When you say, "I want to reach God, I'll do this", then, you are immature, you are not a scientific mind. A scientific mind never accepts; it looks, observes, considers. And it is only such a mind that can find.
So, please, as we are going to spend sometime together, please understand very clearly what we mean by discussion and enquiry: which is, I want to find out whether the pattern which I accept is right or wrong, not that I want God and therefore accept the pattern - that has no meaning. I can only enquire if there is freedom; otherwise I can't enquire.
Sir, to find out if there is God, you must be free of the idea of God. To find out, you have to enquire, search out, question, ask. Surely, that is a part of maturity. To ask right questions, to enquire rightly demands energy. Questioner: Is it possible to look at something without naming?
Krishnamurti: Why are you asking if it is possible? Try it. Look at a flower. Look at it.
To look at a flower means that there is no verbal interference between your look and the flower. You understand it verbally, first; then also don't name the flower as this species or that species; then don't say, "I like it or I don't like it". Don't give it a name, don't give it a colour; but just look. And that's an extraordinarily difficult thing to do, most people don't do this.
Questioner: One may look in that way only at very rare moments, but not permanently.
Krishnamurti: Sir, why do you want permanency? If you have permanency, you are not looking either. You look from moment to moment. Look at the flower; go, look at it! This is a tremendous art, sir, not just a matter of two words. Then you have to be completely in contact with that flower. And you cannot be in contact with that flower if there is "you" who is the word, you who says, "I like, I don't like". And when you are in contact with the flower, it is not a permanent contact - then there is not a contact at all; then you are merely reducing that contact, in terms of time.
Questioner: I feel happy, sir, then.
Krishnamurti: Sir, when you observe a flower, when the mind is intimately in contact with that flower, there is no happiness or unhappiness. That moment is of the highest importance. Leave it at that. Don't say that moment must last all the time. If it continues it is merely a memory.
Look, sir! Yesterday evening, the light over the river was very beautiful; it was first silver, then it was gold, then it became deeper gold. At the moment when one was looking at it, there was no naming; one merely observed, and there was not the observer or the thing observed. Don't agree, sir, you know nothing about this. It is one of the most difficult things to do. It was a moment out of time. When the mind which has known that moment says, "I wish it could continue, the desire for that moment to continue becomes memory; and that memory is going to interfere the next time it looks at that river.
So the problem is: to look out of time and not demand any further experience at all, just to look. If it remained forever, it would not be the moment when there is no thought. If it is a continuum, then it becomes a thought.
November 20, 1964


VARANASI 2ND PUBLIC TALK 22ND NOVEMBER 1964

If we may, we will continue with what we were talking about the other day when we met here.
We were talking about maturity and the necessity of that energy that goes with maturity, to bring about mutation in the mind. And to go into it fully we must understand, it seems to me, what is action; and in understanding action, we must also find out, for ourselves, what is communication and what is communion.
We see that action in our daily life is so contradictory, so conflicting, so hypocritical. We say one thing and we do another. We believe in certain formulas and do things contrary to those formulas. We are artists, businessmen, politicians, writers, poets, painters, teachers. And at all the levels of our life and of our existence there is this contradictory activity: the ideal and the factual. The ideal has nothing whatsoever to do with the factual - for example, violence has nothing whatever to do with non-violence. But yet we live in this fragmentary, contradictory activity. At one level we are religious - at least so-called religious - and at another level we are destroying each other, not only in the business world through competition, through ambition, through greed, but also as a group, as a race, as a family.
This is what is happening in our daily life. Every action is so contradictory, so broken up; the activity at one level contradicts it at another level. Such activities must invariably, as we notice in daily life, breed much havoc, breed much misery and confusion and conflict. And to escape from all this contradictory activity, we try to establish a super activity, through meditation, through religious scriptures, and all that - which is another escape at another level - quite in contradiction with our daily existence. And realizing this extraordinarily fragmentary, unrelated activity, doesn't one demand naturally - not ideationally, not as an idea or as a theory - , doesn't one enquire into an action which is not fragmentary, which is not hypocritical, which is not departmentalized, which is not put in watertight compartments, but which is an action that, in the discovery of it, will function as a whole, in every activity of life?
I mean one must ask this question for oneself: is there an action, a total action that, wherever it expresses itself, must be total, not contradictory?
Now, if I may, we would like to go into that. First of all, to understand what we are talking about, we must establish the difference between communication and the nature of being in communion. The two, I think, are different: that is, communication is one thing and being in communion with another is quite a different thing. Communication demands either words, gesture, or some form of outward expression which conveys the meaning of the speaker to the listener, or of the listener to the speaker - this is what we mean by communication. When one speaks, one uses certain words as symbols - which means there is a referent. So communication cannot be misunderstood if it is clearly, definitely expressed in words which you and I both understand. Then there can be no equivocation, there can be no misunderstanding; it is clear, definite. You and I both understand English - if we do understand English - and we use the words as a means of conveying certain specific meanings through certain words, certain symbols, certain gestures. And then we both are in a state of understanding of what is being communicated. That, surely, is very clear.
But the other thing is much more difficult: it is to be in communion. As I said, it's much more difficult, because most of us are not in communion at all with anything. I mean by that word not only the meaning the dictionary gives, but also much more. To be in communion with something implies - does it not? - that there is no hindrance between you and the thing you see, the thing you regard, you observe. To be in communion with nature, that is with the birds, with the trees, with the river, with the earth, with the green fields, the squalor on the road - one is not in communion with nature if there is any sense of resistance, any sense of condemnation or disregard, or turning away from it. There is communion when there is no interference of thought between the thing and the observer.
Do please pay a little attention to this, because what we are going into presently demands this communion between the speaker and you who are the listener. Otherwise we shall not meet at all; we shall be able to communicate verbally, but we shall not be in a state of communion with each other. And it is necessary, it seems to me, to understand the real significance of action which is not contradictory. So we mean by communion a state of mind which is not contradictory. So we mean by communion a state of mind which is not to be induced, which allows no barrier to come between you and that which is being heard - which may be contradictory to what you believe - a state of mind which doesn't compare, quote, evaluate, but actually listens, tries to find out.
You know, there is communion between people, between you and nature, when there is a great affection, when I like you and you like me, or when you like one another - in the sense that there is a great deal of sympathy, affection, no sense of condemning, comparing, judging, evaluating. Then in that state the two people are in a state of communion; that is they are in communion at the same moment, at the same level, with the same intensity - which is after all what is called love. So it's only a mind that can put aside every form of opinion, judgment, evaluation, comparison and so on - it is only such a mind that can be in communion with nature, or with another, or be in communion with itself - which is much more difficult.
And it is necessary to understand this, because, unless you are directly in communion with yourself and therefore with a source of action which is not contradictory, your life will inevitably be a contradiction; do what you will, whatever pattern you may follow, whatever beliefs, whatever concepts, you may have, your life will be a contradiction - as in this country where you preach everlastingly ahimsa, non-violence, and do quite the opposite. You just talk about a nation of peace, of non-violence, and prepare for war, much more than the other nations - there they don't talk about non-violence. Here, every politician, every person has this schizophrenia, double entity, double personality, double thinking.
One has ideals, most marvellous ideals which have no relationship whatsoever with daily existence. So one leads such a terribly contradictory, hypocritical life. And this contradictory life makes for greater contradiction, greater misery, greater division between the fact and the theory. And then the problem arises: how to bridge the fact with the theory? And then from that, the everlasting search, the conflict of trying to discipline the mind to conform to the pattern or to the concept, and thereby causing more contradiction, more, wider, deeper division between the fact and the theory. Please, this is what is actually happening in your lives. It is not a theory, I am not condemning it. We are just saying "observe it, it is a fact".
So, if one is at all serious, one asks oneself, what is a total action? And life is only for the serious. It is only for the man who is very earnest, that life has depth, meaning, significance, vitality, energy. But most of us are not serious; we are serious in fragments, little bits of seriousness here and a little bit of seriousness there: it's not a total earnestness. So, you have to find out for yourself what is a total action, not to be told by me, by the speaker - that becomes the pattern, the ideal; and you are back again in contradiction. If you exercise your reason unemotionally, if you exercise whatever capacity you have for understanding, then you will find out for yourself what is this total action, which is not divided as the individual action and the collective action, or the individual paying back to society what society gives him - all these divisions come to a complete end; and the ending of this division in action is the beginning of maturity.
So, this morning we are going to find out for ourselves through exploration, not through conforming, not through being told what it is, not through creating a verbal pattern - all patterns are verbal, except the engineering pattern laid down on a blue paper. Without creating any pattern, ideological or contradictory, we are going to find out, if it is possible, whether there is a total action which, whatever we are doing, will not create a contradictory action and therefore will not create more misery, more sorrow, more confusion.
If that is clear, I think that what I have said this morning is good enough without going into too many details. Therefore first we have to consider what is communication. One has to understand that very clearly, because after understanding that we shall go into and find out what is the mind that is in a state of communion. But without understanding what is communication, you will not be able to understand what is communion.
When we have something to communicate to each other, we use words. When I say I like you or I don't like you, I have to use words or a gesture; and that gesture, that word, that symbol gives the meaning, and you interpret that according to your likes and dislikes, or according to your conditioning, or according to your fear. So, communication with words has its own limitation; unless we, both of us, use the same word, with the same meaning with the same clarity on both sides, we do not understand, through communication, what it is that's being said. That's again very clear, isn't it? When we say two and two make four, it is very clear. It is only not clear when your mental state is perverted, refuses to see, when there is imbalance in the mind, when the mind has some fixation, has some definite opinion, ideas, conclusion which says, "No, two and two make six or five". Then such a mind refuses to see the fact and denies the fact, because it is already caught in its own conditioning, in its own opinion, in its own experience, belief, and refuses to see the fact that two and two make four.
So see the difficulty of communicating with somebody who is traditional - as most people are - bound by his own ideas, opinions, judgments, by his fears, by his own inept, inefficient thought, by the use of a word to which he gives a specific meaning which the speaker does not. Please see the immense difficulty in communicating verbally. We use certain words like discipline and we immediately have certain patterns. You immediately translate that word into your particular terminology, into your particular experience, or as discipline according to some religious leader; and so refuse to understand the meaning that the speaker is giving to that specific word. So, as long as you take a position - an intellectual position, or a verbal position - and refuse to budge from that position, any form of communication is impossible. That's again very obvious.
So it is possible to communicate - I am using the word "communicate", not "commune" - when the speaker is using an English word, only when you also understand it at the level of that word or give the meaning to that word which the speaker has given, and not translate it into your particular terminology of Sanskrit which has its own associations; then there is a possibility of communicating with each other. Look, Sir! Take any word - like the word "discipline", like the word "effort". I use the word "discipline" in its actual sense; it is an English word, and the root of that word means "to learn". But, for you it has quite a different meaning. The moment you hear that word, you translate it, meaning conformity, suppression, control, discipline according to somebody, Sankara or someone else. So you and I have ceased immediately to communicate with each other. Isn't that so? Even to communicate with each other verbally, you must be in a state of trying to find out what that word means according to the speaker, not according to your particular definition.
So it is very difficult to communicate even at the verbal level; and it is much more difficult to be in a state of communion with each other, over something which demands an astonishing energy, an astonishing sense of no division but seeing the same thing together at the same time, at the same level, with the same intensity.
Now, we are going to use the word "action". Action means to do, or having done, or going to do, to act - not according to a pattern, not according to an ideal, not according to what the Gita, or the Buddha, or Sankara has said. I am talking of action, not according to somebody, not according to one's own concept of action. Because concept is not action, idea is not action. By "action" I mean "doing". So, we are not concerned with the idea of what is right action and what is wrong action, or the concept, the formula; but we are only concerned with finding out a total action which does not breed, which has not in it, the seed of confusion, the seed of contradiction. Then you and I will be in a state of communion to find out what is action which will be total, complete.
So, first, one has to see actually that our life in action produces the activity which creates contradiction; because life is a movement, and that movement is action. You cannot live without action, whether it is intellectual action, emotional action, physical action, or action in relationship with your wife, with your children, with your husband, with society. Life is a movement; and that movement creates contradiction in action when that movement of life is separated into fragments as the scientific activity, the human activity, the religious activity, the bureaucratic activity, the political activity, the social reform activity, and so on. And when you function in those departments, though there is a movement, that movement creates, or breeds, or brings about contradiction; and from that contradiction the mind seeks to escape through an ideal, such as non-violence which you consider to be a noble ideal, and so on.
So first we must realize that it is a fact that our life is broken up into fragmentary activities which breed contradiction and therefore more strife, more misery. Not how to escape from it, not what to do about it; but first we must see that fact. Do we see that fact? And then how do you see that fact? Do you see that fact repulsively, saying, "How terrible it is!"? The moment you say how terrible it is, you have already stopped understanding it. You know, the fact doesn't demand your opinion, your judgment. The sun rises every day whether you like it or don't like it; whether you have a headache, whether you have slept badly, whether you have hunger or this or that - there it is, a fact. In the same way you have to realize this fact, the what is, not what should be.
So, the moment you realize the fact and do not translate the fact into terms of opinion, or what to do about it, then, because your mind is completely concerned with the fact and is not translating that fact according to your conditioning, you are in communion with that fact. Am I making myself clear?
Most of us are never in communion with anything. You are not in communion with your wife, your husband, with your children; you are in communion with the image of your wife, with the memories of your wife, with the sexual pleasures of that wife or husband. You are in communion with the memory but not with the fact that you have a wife or a husband. In the same way if one really wants to go deeply into this extraordinary question of action - not social action or individual action or collective action; not what I should do about society - one has to understand and discover for oneself - or rather, discover and thereby understand - what this total action implies, what it means. One has to be in communion with it. And one can only be in communion with it when one has understood the verbal communication and the difficulties involved in that communication. And when you have understood verbal communication, then you can go to the next step - not step, the sequence, but the natural movement - which is to be in communion with yourself. Because, after all, that is the source of all action, isn't it? Your desires, your hatreds, your ambition, your greeds - that is the source of all your action, and you are not in communion with that at all. You will inevitably follow the movement of life when there is an understanding of the significance of communication; having understood it, you move on to the next question: which is, "Is it possible to be in communion with anything at all? Or you have your memories of the past - the past may be a thousand years, or the past of yesterday - will those memories interfere all the time, so that you are never in communion with anything?" After all, if you are not in communion with anything, you are a dead human being.
You have to be in communion with the river, with the birds, with the trees, with the extraordinary light of the evening, the light of the morning on the water; you have to be in communion with your neighbour, with your wife, with your children, with your husband. I mean by "communion" non-interference of the past, so that you look at everything afresh, anew - and that's the only way to be in communion with something, so that you die to everything of yesterday. And is it possible? One has to find this out, not "how am I to do it?" - that is such an idiotic question. People always ask, "How am I to do this?" - it shows their mentality; they have not understood, but they only want to achieve a result.
So I am asking you if you are ever in contact with anything, and if you are ever in contact with yourself - not with your higher self and lower self and all the innumerable divisions that man has created to escape from the fact. And you have to find out - not to be told, not how to come to this total action. There is no "how", there is no method, there is no system; you cannot be told. You have to work for it. No? I am sorry. I don't mean that word "work: people love to work; that is one of our fantasies that we must work to achieve something. You can't work; when you are in a state of communion, there is no working, it is there; the perfume is there, you don't have to work.
So ask yourself, if I may request you, to find out for yourself whether you are in communion with anything: whether you are in communion with a tree. Have you ever been in communion with a tree? Do you know what it means to look at a tree, to have no thought, no memory interfering with your observation, with your feeling, with your sensibility, with your nervous state of attention, so that there is only the tree, not you who are looking at that tree? Probably you have never done this, because for you a tree has no meaning. The beauty of a tree has no significance at all, for to you beauty means sexuality. So you have shut out the tree, nature, the river, the people. And you are not in contact with anything, even with yourself. You are in contact with your own ideas, with your own words, like a human being in contact with ashes. You know what happens when you are in contact with ashes? You are dead, you are burnt out.
So the first thing one has to realize is to find out what is the total action which will not create contradiction at any level of one's existence, what it is to be in communion, communion with yourself, not with the higher self, not with the Atman, God, and all that, but to be actually in contact with yourself, with your greed, envy, ambition, brutality, deception, and then from there move. Then you will find out for yourself - find out; not be told, which has no meaning - that there is a total action only when there is complete silence of the mind from which there is action. You know, in the case of most of us, the mind is noisy, everlastingly chattering to itself, soliloquizing or chattering about something, or trying to talk to itself, to convince itself of something; it is always moving, noisy. And from that noise, we act. Any action born of noise produces more noise, more confusion. But if you have observed and learnt what it means to communicate, the difficulty of communication, the non-verbalization of the mind - that is, that communicates and receives communication - , then, as life is a movement, you will, in your action, move on naturally, freely, easily, without any effort, to that state of communion. And in that state of communion, if you enquire more deeply, you will find that you are not only in communion with nature, with the world, with everything about you, but also in communion with yourself.
To be in communion with yourself means complete silence, so that the mind can be silently in communion with itself, about everything. And from there there is a total action. It is only out of emptiness that there is the action which is total and creative.
Sirs, perhaps we can discuss, or ask questions, explore together what we have said this morning.
Questioner: Are we not in communion with the contradiction, Sir?
Krishnamurti: Are you not in contradiction? Are you not in communion with contradiction - which is the root cause of our existence? All thought, all evolution brings contradiction. Are you theorizing, or, if I may ask, are you speaking from fact? If you are speaking from fact, have you found out what is the cause of contradiction? What is the cause of contradiction? Do look at it very simply. Don't speculate about it, find out what is the cause of contradiction. May I explore it for you?
What is one of the causes of contradiction? I will develop it as I go along. But go with me, step by step. What is one of the causes of contradiction? One of the major causes of contradiction is having an ideal.
Questioner: What is the primal cause?
Krishnamurti: Wait, Sir, I am
coming to that. You want the primal cause, you have not even begun with the first cause. I am saying to myself, "Why does this contradiction arise - not the ultimate cause; I want to know the cause at the beginning. I see one of the causes of contradiction is having an ideal. We are examining; we are not saying we must not or we must. We see why we preach non-violence - at least, you do - and also are violent. Why this contradiction? This contradiction is obvious.
I see one of the primary causes of contradiction is having an ideal. I know you will disagree. You will probably agree with me verbally, but actually you will still have ideals when you leave here. You are bound by, suffocated with ideals. So I say that the first cause of contradiction is having an ideal. Why do you have ideals? You say that if you did not have ideals, you would not know how to deal with the fact, and that the ideal will help you to alter the fact. That is, if you did not have the ideal of non-violence, you would not know what to do with violence, and you would be violent. You think that the ideal will help you as a leverage to throw out violence. Does the ideal of non-violence prevent you from being violent - violence being ambition, domination? Sir, I am explaining it to you, I am showing it to you. This means that, whoever the speaker is, you are not concerned with the understanding of contradiction and being free of it, but you are concerned with ideas.
So, why do we have ideals? First we hope that, by having an ideal, we shall be able to get rid of, or alter, or modify, or change the fact. I am violent and I use the ideal of non-violence to help me to get rid of my violence. Now look at what has happened! The fact is I am violent; and the ideal is not a fact at all, it is a verbal fact, an idea; and with that idea I hope I can get rid of my violence. The ideal is created because I want to escape from the fact, and so I have created a contradiction; whereas, if I look at the fact - the fact that I am violent - I can deal with that fact, can't I? Either I like violence, or I don't like it. And as most people love violence they keep it. And if it is a fact and you like it, it is all right; you keep it, be violent, and talk about peace and all the rest of it; but know that, by doing this, you are deceiving others and yourself. But if you don't like it, why have the ideal? If you don't like it, you can deal with it now.
Sirs, do you understand how the contradiction arises? Why am I violent? First of all, my education, my society, the climate, the food, the social structure, the phenomena of society, the economic structure and all the rest of it - they all breed in me the sense of violence. And also psychologically I like violence. Being violent I invent the idea of non-violence in order to escape from it, hoping thereby to postpone, hoping that I will gradually become non-violent one of these nice days. But if I have no ideal - having an ideal is immature - the mind faces facts and therefore there is maturity. A mature mind has no ideal at all. It faces facts and deals with them, and therefore there is no contradiction in facts. I am violent; either I like it, or I don't like it. If I don't like it, I put it away - it is as easy as that. But you cannot put it away if you are pretending to be idealistically non-violent all the time.
You have to face the fact and you can then deal with the fact. And that is all our life. I am afraid of insecurity, I am afraid of death, I am afraid of public opinion - a dozen things I am frightened of. Why am I frightened of my wife? Why are you frightened of your boss, or your husband, or your neighbour? Because they will hurt you, they will take away something from you. I am frightened of my wife or husband; they belong to me. Legally, morally, brutally, I hold them; and I am frightened. If my wife looks at another, I am jealous; and to prevent that jealousy arising, I put around her various moral laws. So there is the beginning: I am frightened that she may run away from me, that she may not give me the sexual pleasure I want.
Questioner: Is this not inherent in us, sir?
Krishnamurti: Nothing is inherent, except in the animal - in the animal, some things are inherent. But as we are still animals, as the major part of us is still animalistic, we are frightened. We are dealing with facts. But to say that is a fact, to be satisfied with it, is still animalistic. Sir, the animal fights, so does a human being fight; but the human being, still being an animal, is supposed to have evolved two million years from the animal.
Questioner: You have blazed the path of mutation. Is there another example of a similar mutation?
Krishnamurti: Sirs, we are talking about something else now; so we will leave mutation for the moment.
You know what it is "to learn", sir? What does it mean - to learn? To learn about something, especially about psychological, rather deep and subtle matters, one must be fairly free, and there must be a sense of extraordinary curiosity which is neither acceptance nor denial. It is only then that you can learn; and you learn, not from the speaker only, but you learn from everything. But most of us don't want to learn; because we have accumulated so much knowledge, all that we are concerned with is adding more knowledge to what we already know.
I am trying to point out, to the people listening to me, how difficult, how necessary it is to learn and not to accumulate knowledge. I don't know why we accumulate knowledge at all - it is all in the books. Why not leave it in the books on the shelf? Why carry it in your brain? When you want to know what Sankara said about something, go and have a look at the book in which it is. Why do you carry it in your brain? You carry it, because it gives you a certain spectacular sense of importance, because you can convince somebody that you know much more than somebody else. But such a mind does not learn.
One has to learn. Life is a movement, as I pointed out. You have to learn every minute. And it is only the young, youthful, innocent, clear, good mind that is always learning, learning, learning, never accumulating. So, sir, if you want to learn, you must know what it is to communicate and what it is to be in a state of communion. Learn, discover it for yourself.
And when you know that the word is not the thing, then the word becomes unimportant. The word has its importance, but not this tremendous importance that it now has with most people. Then when the mind is free of the word, then it can look at the tree without the word. You try it sometime, and you will learn the extraordinary beauty of the tree. And when you learn the full meaning and the significance of the word, then there is the same movement which goes on further, deeper, wider. That is, the mind then is in a state of communion. And it is only the mind that is in a state of communion that can understand and discover for itself what it is to act totally at every level of our existence.
November 22, 1964


VARANASI 3RD PUBLIC TALK 24TH NOVEMBER 1964

We were talking the day before yesterday about the question of maturity: which is, really to be in a state of mind which is not in a state of contradiction. And that maturity demands energy. Now this morning, if we may, we would like to talk about the nature of this energy - not as an idea; because an idea about energy is entirely different from the fact of energy itself. We have formulas or concepts of how to bring about a quality of energy that is of the highest quality. But the formula is entirely different from the renovating, renewing quality of energy itself.
So we are not talking about the idea but the fact itself. And I think this is where most of us find it difficult. We live so much in ideas, in concepts, in what way or how to bring about the highest form of energy; and then having formed an image, a concept, we work according to that concept to bring about this energy. And therefore the concept and how to bring about this energy and the fact of energy itself are in a state of continuous contradiction. A man who is full of physical energy does not talk about the idea of energy; he is energetic. But the man who has not sufficient energy, who is ill, who is not mentally balanced - he has concepts about how this energy should be brought about. Whereas this morning when we are talking about this energy, we must be very clear that we are not talking about a concept, but the fact itself. We are not talking about the opinion, the assertion, the nature of this energy, or how to bring about this energy. But if we begin to see the fact itself and not the idea, then the contradiction will begin to disappear immediately.
So, we are going to talk about this energy. And the highest form of this energy, the apogee, is the state of mind when it has no idea, no thought, no sense of a direction or motive - that is pure energy. And that quality of energy cannot be sought after. You can't say, "Well, tell me how to get it, the modus operandi, the way". There is no way to it. To find out for ourselves the nature of this energy, we must begin to understand the daily energy which is wasted - the energy when we talk; when we hear a bird, a voice; when we see the river, the vast sky and the villagers, dirty, ill-kept, ill, half-starved; and the tree that withdraws of an evening from all the light of day. The very observation of everything is energy. And this energy we derive through food, through the sun's rays. This physical, daily energy which one has, obviously can be augmented, increased, by the right kind of food and so on. That is necessary, obviously. But that same energy which becomes the energy of the psyche: that is, thought - the moment that energy has any contradiction in itself, that energy is a waste of energy.
Please follow this. We will go into it step by step. If we do not follow it logically, sanely, rationally, we won't come to that tremendous force, to the quality of energy that is completely at its highest - because in that alone is movement without time. And we waste our energy, this psychological energy, the energy that brings about thought, the energy that stores up memory, the energy that is the remembrance of things past the energy that has been and will be: which is all the mechanism of thought. Whenever that energy meets a contradiction and does not understand it and is not free of that contradiction, then that energy is wasted. Contradiction is: thinking one thing and doing something else, at the lowest level, not at the highest level but at the level of our daily living. To speak harshly to another and then to regret it later - the regret is waste of energy which is the outcome of speaking harshly, which is the beginning of the waste of energy; and therefore, this creates the memory that one should not be harsh and that one must be kind; this creates the duality in which the conflict is waste of energy. Sirs, I hope you are following this.
So, conflict of any kind - physically, psychologically, intellectually - is a waste of energy. Please, it is extraordinarily difficult to understand and to be free of this, because most of us are brought up to struggle, to make effort. When we are at school, that is the first thing that we are taught: to make an effort. And that struggle, that effort is carried throughout life: that is, to be good you must struggle, you must fight evil, you must resist, control. So, educationally, sociologically, religiously, human beings are taught to struggle. You are told that to find God you must work, discipline, do practice, twist and torture your soul, your mind, your body, deny, suppress; that you must not look; that you must fight, fight, fight at that so-called spiritual level - which is not the spiritual level at all. Then, socially, each one is out for himself, for his family.
Please watch this yourself; we are going into something very, very deep. If you will go with the speaker - not follow him; not authoritatively; but walk along with him, take the journey together with him - then you will come upon this extraordinary energy which renews itself without the least effort, which renovates the mind so that the mind remains young, fresh, innocent.
So, religiously, you are taught to make an effort. And sociologically also, you must struggle to attain, to achieve, to become: you must be better than your neighbour, you must have more. Ambition drives you; and that ambition is really a form of self-fulfilment - in the family, in society. That self-fulfilment, identifying itself with the group, with the race, with the nation, makes this constant effort, struggling, struggling, struggling. And there is this effort because of this contradiction: when you are ambitious, when you are fulfilling, there is always the possibility and the inevitability of being frustrated. And that very frustration drives you more, creating greater tension. And if one has the capacity, that tension expresses itself through writing poems or through various forms of distortions from that tension.
Socially, we make effort through our ambition, greed, envy, hate, pleasure; and that effort is the wasting of energy. Please observe it in yourself. And sexually, the very process becomes a tremendous problem for most people. Just see the reason of it, not what to do. We will go into that, and you will understand it as you go into it. Intellectually, you are suffocated; you never think for yourself originally, you repeat; you accumulate knowledge from books, and you can repeat endless phrases from the Gita or the Koran or from the latest writer, or this or that. So, intellectually, you are thwarted, suffocated, controlled, shaped, and there is no release intellectually. Nor emotionally - emotionally in the sense not sentimentally. A sentimental being is an ugly being, because he becomes cruel, stupid, insensitive. I am not talking of sentimentality. I am talking of a person who is emotional. That emotion is thwarted when he has no appreciation of beauty.
To see the beauty in the face of a person, the beauty of a river, the beauty of a leaf on the roadside, the beauty of a smile, the beauty of a bird on the wing, you need passion, you need great feeling. But we have no feeling. Feeling implies care - to care for your children, for your neighbour, for your wife, for your servant, if you have a servant - really to care. And we don't care, because we have no sense of passion and therefore no intimacy, no communion with beauty. We are suffocated, we are thwarted, because to us beauty is sexuality, and religions throughout the world have said, "To find God, you must not look at a woman". So, emotionally, we are thwarted, we are obstructed; we are destroyed by these sayings, by these half mature mahatmas, gods and saints.
So the only thing that we have then is sex. Suppressed, intellectually, emotionally, there is no outlet, there is no sensitivity. And naturally the only thing that is left is sex. In the office, in daily life, you are insulted. The ugliness of modern existence where you are merely a cog in a vast social machine - do look at yourself, please. So the wife, and the husband and sex - sex becomes extraordinarily important and out of proportion, and therefore sex becomes a problem; in that problem energy is wasted. Because we have no release in our thinking, we create the image, we think about the thing that gives us pleasure in life - which is sex. And physically, we have to go to an office every day, struggle - not having enough food; you know the whole business of existence.
So, all around, we are wasting energy. And that waste of energy in essence is conflict: the conflict between "I should" and "I should not", "I must" and "I must not". Once having created duality, conflict is inevitable. So one has to understand this whole process of duality - not that there is not man and woman, green and red, light and darkness, tall and short; all those are facts. But in the effort that goes into this division between the fact and the idea, there is the waste of energy. I do not know if you have not noticed that people indulge in talk - giving public talks, or talks at home or with themselves - always concerned with ideas - the socialist idea, the communist idea, or the capitalist idea. They are caught in ideas, not in facts. When you are completely concerned with the fact and not with the idea, then there is no conflict.
Please, if you understood this one simple thing in life, then you understand the nature of conflict and therefore be free of it. Unless one totally eliminates every form of conflict, one is wasting energy completely. And the energy cannot be wasted, because the mind needs every cord of energy, to keep in with the movement of life - which is action - to flow with life. And to flow with life which is tremendous, which is not an idea, which is not a social reform, which is not the socialist or the communist or the Hindu attitude - to move with this extraordinary thing called life which is a movement, and to keep in with that movement without any friction demands tremendous energy. Therefore one has to understand this - not how to save energy.
If you say, "How am I to save energy?", then you have created a pattern of an idea - how to save it - and then conduct your life according to that pattern; therefore there begins again a contradiction. Whereas if you perceive for yourself where your energies are being wasted, you will see that the principal force causing the waste is conflict - which is, having a problem and never resolving it, living with a deadly memory of something gone, living in tradition. One has to stand the nature of the dissipation of energy; and the understanding of the dissipation of energy is not according to Sankara, Buddha or some saint, but the actual observation of one's daily conflict in life. So the principal waste of energy is conflict - which doesn't mean that you sit back and be lazy. Conflict will always exist as long as the idea is more important than the fact.
Now we will go into the question of how we waste our energy through fear - I am taking that as an example; you can take any other example: greed, envy, ambition, or what you will. But understanding the structure, the nature and the meaning of fear, we shall be free of the idea and be able to face the fact - which is extraordinarily difficult - not come to the fact with an opinion which may have been remembered as an experience or as an idea or as an opinion, but face that fact; the two things are entirely different.
So we are going to examine fear and see what the fact is and what the opinion is. If you don't like fear, we will take, a little later, violence. We will take, first, fear and then violence. Because most people, practically everybody, has fear; and they are violent - practically everybody - in their thought, in their speech; and if they are not violent in their thought or in their speech, they are violent in their family - if it is not in the family, deep down there is the sense of violence. So I'm going to examine these two facts.
Fear does not exist in itself. Fear exists in relation to something - fear of public opinion; fear of death; fear of one's husband or wife; fear of losing a job. So fear exists in relation to something, it is caused by something. Now you say, "If I can find the cause of the fear, then I shall be free of the fear; and you then analyse or introspect or examine the cause which brings about fear. Now this analysis, this examination is a waste of energy. Please understand this. Probably you have never thought about all this; so just listen to it, neither accepting nor denying; just look at it.
You say you are afraid and then you try to find a cause; you search, look, examine; and if you can't find a cause, you ask somebody, a psychoanalyst, or your guru; or somewhere you look until you find a cause. Look at what has happened! The fact of it is: you are afraid. Then you look to the cause - that is, you have allowed a time interval. The time interval is the analysis, the introspection, the asking, the searching. Then you come upon the cause. Then you say, "How am I to dissolve that cause?" So the fact is one thing, which is fear; and you have wandered right away from it, in trying to find out the cause and to eliminate the cause. So you have spent many days or even a minute, and the many days or the minute is a waste of energy. What is important is to understand fear - not the analysis; not the introspective examination; not, after having found the cause, how to get rid of the cause; all this process is a waste of energy.
Don't agree with me, please; watch it. You see, I am working. I am thinking aloud with you and you are not co-operating with me. You want me to lead you, and you are following - that is the misfortune of modern education, the misfortune of religious life and the misfortune of conformity.
So what is the fact in fear? Will the discovery of the cause of fear eliminate fear? Have you ever done it? You could spend a couple of hours or a couple of minutes to find out the cause. You can find it out, very simply and very quickly. And after having found it, has the fear gone? Obviously not. You are back where you started. So you say to yourself, "There is something wrong in the process."
So what is the fact of fear? Now how do you find out? Not by running away from it, obviously - taking to drink, going to temples, turning on the radio, chattering endlessly, or reading innumerable books. Every form of escape from fear is a waste of energy. That is taken for granted; so we won't discuss it; that is fairly obvious. So what is the fact of fear? One is afraid of what another says, or one is afraid of the fact of death. Now, what is fear, what is the fact in fear? What is the truth in fear? - not the uncovering of the cause, not running away from it. What is the truth in that fear?
How is the mind to find the truth in fear? First of all, one has to understand that fear is the result of thinking - isn't it? If you did not think, you would not be afraid, would you? That is, if you did not think about death - I am taking that as an example - you would have no fear of death, would you? It is the idea that you are going to die, it is the idea that you have seen others die, it is the idea that you want to put it as far away as you can and not think about it, that causes fear: that is, thinking about death causes fear. So you say, is it possible to live in life without thinking? Not go to sleep, not to vegetate, but to see the fact that thinking about death - which is, thought - creates the future. Right? Thought creates the future, thought creates the idea of public opinion and what public opinion is going to say; and that public opinion might deny you, deprive you of your job. So thinking about the future creates fear, breeds fear. And thinking about the past - when you were well, when you were happy, when you have had every comfort, whatever one has had; thinking about that as the past - and thinking about the future is fear. Right?
So, to understand fear, one has to understand the machinery of thought - not how to get rid of fear. As we have pointed out just now, thought breeds fear. And then you will say, "How am I to stop thinking?" You can't stop thinking - that would be too idiotic. But if you understood the whole process of the machinery of thinking, then you would be able to understand what is fear and be rid of fear. Is that clear so far?
So what is thinking? Thinking, as the electronic brain has shown and also as one can observe in oneself, is the response of memory. Thinking is the response or the reaction of the thing that happened yesterday, out of the thing that happened yesterday. An experience, an incident, an insult, flattery, a pain, a remembrance of the things of yesterday - when that reacts, that is the process of thinking. That is, when there is a time interval between the challenge and the response, in that time interval is the process of thinking.
Look, please don't shake your heads, observe it in yourselves; you are not agreeing with me. That is, all thinking takes place in the interval between the question and the answer - which is, challenge and response. That interval can be lengthened, or that interval can be a split-second. In that split-second, or in the lengthened interval, is the machinery of memory, looking, searching, asking, demanding, waiting, expecting; and then finding; and then responding. That is, when one is asked a familiar question "What is your name?", the response is immediate, because you are very familiar with your name, with your occupation, where you live; there is no time interval. There is a time interval of a split-second or a millionth of a second when you hear and immediately respond; but there is still an interval. Then when a question is asked which demands a great deal of enquiry, thinking, so-called thinking, remembering, then the time interval is greater. Right? You are following this? During that time interval your mind, your brain, everything is in operation, looking for the answer.
Then, there is an interval when you say, "I don't know", and you are waiting, looking, searching, asking. It may take a year, it may take a day, but you are waiting, expecting. And then when you find, you say, "This is the answer". Right? You know, sir, I believe that over five thousand books or four thousand books are printed every week. I don't know the exact number. A great many books are printed, and we get information from these books. The distance to the moon, the extraordinary discoveries they are making in science, the doctors, their operations, the medicines, and the extraordinary economic theories - volumes have been written about all these, and one has not the time to learn, to read all these books. If one is alert, awake, if one observes with delight, with sharpness, with clarity, then one does not have to read a book at all; it is there everywhere for one to look and learn. Then one does not depend on authority; then one does not depend on one's own experience either.
So what we are doing this morning is not that the speaker is giving you information, but rather that you and I are exploring together into this question of fear; and in exploring into that, one discovers the whole structure of thinking. So the fact is: thought breeds fear. The understanding of the machinery of thought means facing the fact without a time interval. And facing the fact without a time interval is immediate action. A man who does not allow a time interval to take place but only is concerned with the fact - such a man has no fear. But the time interval is what is really important to understand, and not fear. The time interval is created by thought, which is the word, the symbol, the idea. Most of us are afraid of the word, not of the fact. You are afraid of the idea of death, but not of the fact of death - you don't know the fact. If you were to meet the fact without the time interval then your action would be entirely different; there would be no time interval to be afraid of. I wonder if you are getting all this.
So one sees the time interval as a means of solution of a psychological fact - not the fact of building a bridge, for that, you must have time. Allowing any time interval to creep in is a waste of energy, because in that time interval is conflict. And the time interval is not only the search for the cause of fear, but also the analysis to discover the cause and the determination to be rid of that cause - all that is the time interval in which there is effort, and therefore it is a waste of energy. You see this, sirs?
We said we would also take the question of violence. Most of us are violent - not merely physically; beating somebody, getting angry or ambitious or competitive, which are all violence. Don't fool yourself by saying that violence is merely a physical action. Violence is also this tremendous action: imposing on oneself a discipline, a pattern of discipline; suppression, control, subjugation, domination. It is not just violence, as the thing which we daily experience; it is much more subtle than that. So deep down and superficially, outwardly, we are violent - that is the fact, because we have grown from the animal, we are frightened; and the stronger the animal the more violent it is.
I do not know if you have not noticed the dogs on this campus. You must have heard them every night, keeping you awake; and how violent they are! You know, there is something extraordinary about noise. The more you fight noise, the more you resist it, the less sleep, the less quiet you have. But if you allow the noise to pass through you as the wind passes through the window, without resisting it, then you will see that the dogs can howl their heads off, and your mind is not disturbed. Please try it.
Most of us are violent, and so we have invented the idea that we must be non-violent. Look at what has happened! I am violent - in my gesture, in my attitude, in my exclusiveness, in my isolation, in my pride, in my envy, in my ambition. I am violent, conforming to violence, and then I invent the idea of non-violence. The fact is one thing and the formula, the idea is another thing in which we are caught. Right? This schizophrenia - the double attitude towards life, never facing the fact but always endlessly talking about a fictitious idea which has no reality at all - has created conflict immediately. I am not brotherly; because, to be brotherly, there must be no nationality, no family - family, not in the sense I'll not have a wife and a child, but the idea of the family. The family is, obviously, antisocial immediately; it is always opposed to the rest of the world. We won't go into that.
So being violent and not knowing that we are violent, and not being able to resolve that violence, hoping to get rid of that violence through an idea or an ideal, we pursue the ideal. The speaker has no ideal whatever, because the speaker only deals with facts and not with ideals. The fact can only be observed when there is no time interval. One has to realize this, as one sees here is violence.
Now one has to find out this: has the word "violence" created violence or the fact itself? Do you understand it? Sir, the word is not the thing, the word "woman", the word "child", the word "door" is not the woman, is not the child, is not the door. For most of us, the word is the door, is the child, is the woman. Look at yourself, consider it yourself and you will see how words play an extraordinarily important part - a communist, a brahmin, a bureaucrat, an engineer, he is an ICS, he earns two thousand; all words. So one has to find out if the word is bringing about the violence, or if there is violence independent of the word. Please examine it for yourself. It requires a great deal of attention to find this out.
Most of us are caught in the word and not in the fact. So the word becomes an abstraction of the fact; so most of us deal with the abstraction and not with the fact. To deal with the fact is not to allow the time interval between the seeing and the action, and therefore the seeing is the action. And because seeing the fact without the time interval is action, there is no violence. If you have gone into this, you will see how the mind can completely and utterly free itself from every form of violence.
And it is only when the mind is not dissipating in conflict and therefore is not allowing any time interval to intervene between the observer and the fact - only then is there the cessation of the waste of energy; we are thus eliminating every form of conflict - every form of conflict, which is duality. Duality will exist always, if the fact is opposed through an opinion, through an idea and through a time interval. when the fact remains without any frills of time, then there is an action which is immediate and instantaneous.
So one begins to see that the waste of energy is caused by conformity to a pattern, that the waste of energy is caused by thought - the time interval caught between the past and the future. A mind that is socialistically, politically, communistically trained, can never look at a fact; it always looks at the fact through its opinion, through its conditioning. There is another factor of contradiction which is much more complex, much more demanding of attention; that is the duality between the thinker and the thought - which we have no time to go into now. What we have gone into is sufficient, if you have followed so far. So there will be no waste of energy when the mind is capable of facing a fact without any time interval, whether the fact is the very simple fact of taking away a stone from the road, or mending a road, or taking a thorn out of the way, or whether it is the fact of yourself - what you actually are; not what you think you are, but what actually you are.
The facing of the fact without the time interval is the cessation of the dissipation of energy and therefore the continuous movement of energy. And you will find that in that energy there is no resistance - which I have explained already. That energy does not meet any form of hindrance, because it understands, as it goes along, every resistance, every form of conflict, every contradiction - not waiting, asking, demanding - it is moving, living; every moment it is moving. Then, such an energy begins at the lowest level - really there is no lowest, but we will use that expression as a means of conveying our meaning - , it begins with daily life. I won't use the word "lowest", because then, of course, you will misuse it. The energy that is in the very action of everyday existence - what you think, what you do, what you feel, what you say and how you say it - when that energy of everyday movement is freed from every form of hindrance, from every form of conflict - which is contradiction - then that very energy moves with such rapidity, with such freedom. And it is only such energy that renovates, makes the mind young, fresh, innocent; and such energy reaches its highest point, and the highest point is the unnameable, the sublime.
Questioner: Sir,.....
Krishnamurti: Sir, before you ask the question - I will not interrupt you, you will ask your question - you have not allowed any time interval between your question and what you have heard. You are not even listening, sir. You are so ready to ask your question before I have finished. I have finished, but you have already prepared your question; you are not listening. All right, Sir, carry on. What is the question, sir?
Questioner: What is the time interval that you were explaining and what is that energy? Is it completely in motion, or is that static, sir?
Krishnamurti: How can energy be static? I am afraid I don't understand your question, sir. You began with one thing and you have ended up with another. What are you trying to tell us, sir? Sir, it is very simple. Why do you complicate a very simple fact? When you say, "I will change", there is a time interval, is there not? When you say, "I will do that tomorrow", there is a time interval, isn't there? I say that the time interval is a waste of energy. That is, when something can be done immediately - and all action is in the immediate - why introduce the interval of time? Why do you say, "I will do it"? Take this, for instance, sir: one is angry or jealous. Why don't you deal with that fact immediately, why do you allow a time interval by saying, "I will do it tomorrow", "I will get rid of it tomorrow"? Why? Because you are so used to postponing, you are so used to the habit of saying, "I will do it". So, gradually, you have increased the time interval so that you can carry on with the thing you want to do - which may be harmful; but you like it, and therefore you carry on. Why pretend?
Questioner: Is immediate action total action?
Krishnamurti: That is right, sir. I said, "Immediate action". That is one of the most difficult things to understand; so don't just say, "immediate action". You know, there are people who say, "Live in the present". To live in the present is one of the most extraordinary things. To live in the present - which is the immediate action - one has to understand the conditioning which is the past, and not project that past into the future; and one has therefore to eliminate the time interval and live in that extraordinary sense of the immediate. That requires great energy. But that energy is not derived through ideas, sir. Ideas give energy, as you know. Ideas have given energy - the idea as a nation will give you energy to fight another nation. And on that extraordinarily wasteful energy we are living, and we are satisfied with that energy. And when somebody comes along and says, "Don't waste energy", you immediately translate and say, "All right, I must be a bachelor, I must do this; and thereby again you build contradictions and you get caught in them.
So, to understand this whole question, sir, one must be very simple - not the simplicity of a loincloth, which is the outward exhibition of non-simplicity, but to be really simple - that is, to go within oneself and commune within oneself all the time, endlessly, without a time interval. You can go to the moon, Mars, Venus - that requires energy. See the astonishing energy of the engineers, the mathematicians, the labourers who put a million things together. I believe it takes a million separate parts to make a rocket, and these million parts must function faultlessly. That requires tremendous energy, and that energy is comparatively easy. But the energy to go within, never having a resting place, never letting that energy stagnate, never letting that energy look back or forward, but keeping it moving endlessly - it is only that energy that has gone so deeply, endlessly within itself, that knows the sublime.
November 24, 1964


VARANASI 4TH PUBLIC TALK 26TH NOVEMBER 1964

We would like this morning, if we may, to talk about something that may be a little foreign to you, and perhaps about which you have not thought a great deal. But it must be thought about, it must be enquired into and explored to find for oneself the truth of the matter. Merely to be satisfied with words, or to refer what is being said to what you already know, or to compare it with that which you have already read, will only prevent further understanding and enquiry. So, I would like, before I go into this matter, to prevent - if one can use that word - or stop you from comparing. When you are comparing or referring what you have heard, or what you are going to hear, with what already you have read about, it will actually prevent your immediate understanding. And the immediate understanding is far more important than mere recollection and comparison, than a conclusion. We are going to enquire into freedom. We are going to enquire into that extraordinary state of mind that has the quality of love. And as we are going to enquire into it, we have to use words. Words prevent one from really coming into immediate contact, because the word is not the thing and it never is. What you hear is not "what is". Unless one has deeply understood the significance of words and is not caught up in words and their influence and their emotional content - unless there is a certain quality of freedom from words, one is caught up in them, and all further enquiry and all further understanding come to an end. So one has to be aware of the extraordinary difficulty of words.
Man throughout the world is being organized - economically, socially, and religiously. He lives in a crowded town or in sky-scrapers, living in drawers, in boxes. And men are going to the moon and are living under the sea; they have built huts to live under the sea, on the floor of the sea, for a month, for a week. And being caught in this extraordinary organization of efficiency - and there must be efficiency - man has always sought a further frontier, further space, a feeling of limitless space without horizon, without a border, where there is neither earth nor the sky nor the horizon. Man has always sought space. And without space you and I could not exist.
Please follow this. This is not some kind of vague, abstract subject which we are talking about. We have to understand this thing called space. If there was no space, you would not be able to see, or hear. If you had no space between you and the speaker, you couldn't see the speaker or hear the words that he is using. There must be space between you and that tree, between you and your wife, between you and your neighbour. And there is. And man is getting more and more organized; governments are controlling his thoughts, and religion has denied him his freedom. Religions may assert freedom in another world; but freedom, of the mind all religions have denied, actually, because they have imposed on the mind beliefs, dogmas, rituals, fear. And the more there is the explosion of population - as there is in this country and throughout the world - the more are people forced to live together in crowded towns, the more are they organized, controlled, made efficient, and there is less and less space. Space is created, if you observe, by the object as well as without the object.
Please, you have neither to accept nor to reject, but just to observe. The object - you sitting there and me sitting here - creates space round it. This microphone creates space round it; otherwise, it couldn't exist. So, we only know a space because of the object which creates the space. There is the space between the earth and the moon: this space exists because the earth is away from the moon. There is the object, the centre; and the observer is the centre, is the object looking out.
This is a very difficult subject we are going to discuss - I am going to talk about. And you need all your attention, because if you don't follow the thing you won't come to the end of it, you won't flow with it. Man has always sought space outwardly - new frontiers, new countries. And when all the earth has been conquered, explored, as it has now been, he is enquiring into outer space - the space between the earth and the sun, and the moon and the stars. He is always going outward, outward, outward, seeking this space. And inwardly, religions, society, his personal tendencies, fears, the family, circumstances and tensions and pressure of population, and so on have prevented him from finding the space within. And if you have no space within, you have no freedom. If the object only creates space, then the mind is caught within that space which is bred, brought about by the object. And therefore there is no freedom if one once admits. or allows or knows that space is created only by the object.
That is, as long as there is a centre which creates space round it, and as long as there is no other space except the space which the object creates round itself, there is no freedom for man. You understand? The centre is the "me", which is physical as well as emotional as well as intellectual. The "me" creates the space round itself, because the centre exists. And because the centre exists and creates the space, and if that is the only space man can ever know, then there is no freedom at all. And if there is no freedom for man, not abstract freedom but freedom in living his daily life: going to the office, doing his daily routine, however pleasurable or painful - if there is no freedom in his daily life, then he is a slave forever: slave to environment, slave to all the pressures of existence, slave to every form of social influence. And if the object only creates the space, there is no freedom. There can be freedom, obviously, only when there is space without the centre, without the object. And that is what we are going to enquire into this morning.
You must have space; otherwise, you have no freedom. Even in a little room, however small it is, you must have space to move about in, to put your things, to do your exercise, to play. To do anything in life, you must have space. And we demand this space outwardly: better houses, more playgrounds, forests, woods, trees, going on boats and so on. But inwardly we never want space, our minds refuse space, because we are frightened.
We are going to enquire, not abstractly, whether it is possible for a mind to be completely free and therefore to have space without a centre - only that space without a centre is free. The space is translated by the scientist as field: electro-magnetic field, gravitational field, nuclear field, and so on. We are not talking of field as the scientist knows it. But we are talking about the space which is beyond the scientific investigation of fields as the scientist knows it; we are enquiring into something much more human, which has relationship with human thought, and not merely into scientific facts. So you must first see the problem very clearly, even intellectually, verbally. That is, man must have space. Modern society with an ever exploding population, the atomic fears, wars, threats, forces man to go out, outwardly.
And we only know space, because there is the observer, the centre, the object, which creates the space. A piece of furniture creates the space round it; so also a wall, a house; and that is the only space you know: the space that you observe with your eyes when you look out from the earth to the moon, to the stars.
So we are going to enquire into this problem of space without the object. And only in that space is freedom; that space without the object is freedom. In enquiring into space and freedom we are also going to discover for ourselves what is love. Because without love there is no freedom. Love is not sentimentality, love is not emotionality. Love is not being in an emotional state, nor is it devotional.
So we are going to find out for ourselves. To find out, we must create space in the mind. We must empty the mind, obviously, so as to give space: not space in a limited field of thought, but space without limit and space within, if we can so divide it - that is, space in the mind and in the heart; otherwise there is no love, no freedom. And without love and freedom man is doomed. You may live very comfortably on the fifteenth floor of the sky-scraper or live most miserably in a filthy little village; but you will be doomed unless there is this extraordinary, limitless space within the mind and the heart, within the whole of your being.
Now, as I said, we are going to enquire. I am going to go into it. Probably you have not thought about this at all. I am going to go into it, and you have to be sufficiently awake, alert, watchful, forceful, energetic, if we are to travel together. But if you just sit there agreeing, disagreeing, nodding your head in approval or in denial, you will be left behind.
Now, this enquiry into space is meditation. Please listen carefully. I am using the word meditation, not in your sense; so don't take a posture immediately, don't sit up straight. I said the enquiry into and the understanding of this space demand meditation. But the meditation with which is associated posture, breath, repetition of words, concentration, various forms of having visions, heightened sensitivity, is not meditation. It is all a form of self-hypnosis. You may say, "Well, aren't you making a rather sweeping statement, a vast general statement?" I am not. We haven't the time this morning to go into it all step by step. And I shall go into it very briefly, because there is much more to be said about it than the mere repetition of fairly obvious things.
So meditation is the enquiry into, and the discovery of this space without a centre: Therefore it is not an experience at all. You understand? If you experience that space, you have a centre from which you are experiencing; therefore you are a slave to the centre which creates the space, and therefore you are not free. So you have to understand this thing that man demands, which is experience. He wants more and more experience, because he is fed up with the daily routine experience of going to an office, sex, the everyday boredom of life. As he wants more experience, he turns to drugs, to various forms of stimulants, which will give him new experience, new visions, new states of heightened sensitivity, which will bring about further experience.
So, a mind that is seeking more experience is only perpetuating the centre which is creating the space, and therefore it is never free. And experience comes only when there is a challenge and a response. And the inadequacy of that response demands further experience. Please, you have not thought about all this; just listen: go into it, as I am going along. So a mind that is seeking experience is a mind that wishes or wants or has not understood that experience - this only further enslaves the mind. You have had the experience of going to an office for forty or fifty years. You have had the experience of hunger, of sex. You have had the experience of your peculiar devotions to peculiar idols made by the hand or by the mind. And you live in those experiences and pretty soon you get tired of them, bored with them - whether it be Jesus, or Krishna, or any other man-made thing. So you want more experience, further experience away from all this stupid stuff. So you call that a mystical, extraordinary state. A man who is seeking experience and calls it mysticism, is deluding himself; he is only projecting his own desires, his own conditionings, his own unfulfilled, agonizing demands, clothed in virtue, in nobility, in visions.
So one has to be free of this demand for experience, because as I have explained, the moment you want experience, you are strengthening the centre, the observer, and creating a little space round it and living in that space. In that space you have your relationship, your family, the design of morality and everything; and that little space will never bring freedom, do what you will.
Similarly, the escape through prayers, through repetition of words, is fairly obvious. Because you are dissatisfied with life, there is agony, there is misery, conflict, the agonizing existence of life. And you pray for somebody - for what you call God - to give you relief. You shed tears, you beg, you are suffocated by your own thirst of ignorance. You pray and you never find satisfaction. When you do pray, you are supplicating. you are asking, you are begging, you are putting out your hand for somebody to fill it; and there generally is somebody to fill it - that is the most peculiar part of life, it is always filled by somebody. Because you are seeking to be filled, you are asking, begging, searching for someone to give you something to fill your hands, your heart, your mind; and you are filled. There are people who pray for refrigerators. Don't laugh; they are just like you; only their prayer is much more concrete. You want happiness, you want experience, you want something which you call much better than worldly goods - it is exactly the same thing as asking for a refrigerator, a better house. So a mind that begs can never be free.
Please, we are enquiring into freedom and space and love, and this enquiry is a process of meditation. Therefore I am putting away the things which are not meditation - such as experience, prayer, repetition of words, mantras, turning over beads endlessly. The repetition of words, turning over beads calms the mind. You know, if you repeat something over and over again like a machine, naturally your mind becomes quiet - that is, your mind becomes dull, stupid, heavy. But that is not meditation. Sitting in the right position, with a straight back, breathing regularly - that gives a certain quietness to the body, but that is not meditation; if you sit straight, blood can flow easier to the head; and that is all there is to it, nothing else. A petty mind, a shallow mind, a narrow mind, a mind that is jealous, furious, angry, bitter, agonizing, suffocating - a mind that has no sense of beauty, such a mind can sit straight with a straight back, breathe regularly, do all the tricks, and think it is doing meditation - it is not meditating, it is dying in its own putrefaction. None of these things is meditation, because meditation is something that comes into being naturally - you do not have to pursue it. A man who deliberately sits to meditate, is merely cultivating a habit, wanting a certain experience, a certain state of mind - and he will get it; but that is not meditation, that is only a form of hypnosis.
So, we are enquiring into this extraordinary thing of space without object. And that space must exist; otherwise there is no freedom and love. And it is only when you see the false as the false, and the truth in the false, that you are beginning to empty the mind - that is, then the mind is emptying itself. Then you will see the truth in the falseness that experience is going to liberate you. When you see the truth of experience, the whole implication of experience, then you are free of it; you are no longer asking, demanding, panting after experience - which does not mean that you are satisfied, content like a cow. And when you see the falseness and therefore the truth in prayers, in postures, in deliberate methods invented by man with a definite goal, in doing certain definite practices which you call by so many names - all that only makes the mind dull, stupid, heavy; and therefore the mind is never free. So when you see the falseness and the truth in that falseness, then you are free of it, you do not have to struggle, you do not have to say, "How am I to get rid of this stupid thing?" - because you see it is stupid, it is gone.
So, the mind realizes that without space, without infinite space, there is no freedom, and that there is infinite space only when there is no object which creates the space. You see the beauty of it? Space is infinite, the moment there is no object; and therefore, freedom is infinite. And when there is this sense of space without borders, without limit, infinite, out of that infiniteness comes love - not the love of God, not the love of man; but love which shares, which watches, which nourishes, which protects, which guides, which helps, which shows.
Meditation is not: being absorbed by a toy invented by man. You know, a child is absorbed by a toy; and he is quiet, because the toy is so interesting; he is taken over by the toy, and he won't be mischievous; he will behave for the time being, because the toy is new and delightful to play with, and because his whole attention is concentrated there. And so are men; the grown-up people have their toys, the toys of images, the toys of ideas, of Masters, pictures, visions; by those visions, by those Masters, by those toys they are absorbed; and during that period they behave very nobly, very quietly, decently. So absorption by a toy is not meditation.
Nor is concentration meditation. We all learn to concentrate. Apparently that is one of the most important things taught by the various stupid schools that preach, talk, teach meditation. Think of anybody teaching another how to meditate - as though you can be taught! See the fallacy of it. You can learn, you can be taught how to drive a car, how to learn a language, how to acquire a particular technique. But you cannot be taught - through a method, through a system - how to meditate. If you are taught, if you have learnt that particular method of meditation, you are caught in it. Therefore again there is no freedom.
So, through the understanding of experience and seeing the truth of that, the mind is free from the demand for experience. By understanding and observing, seeing the falseness of prayer, various forms of postures, breathing - seeing the falseness and the truth of it, you are free. And also you are free of this supplication, of this being absorbed by toys - toys created by another or by yourself. And also you are free of this terrible thing called concentration, because concentration is a process of exclusion. When you want to concentrate on what you think is right, on your particular image, God, or idea, phrase, you focus your mind on that; but the mind wanders off, and you pull it back; again it wanders off, and again you pull it back; you play this game for the rest of your life. And that is what you call meditation, this battle - forcing the mind when it is not interested in something, and trying to control it. And if you saw that, if you understood the truth of this matter or the falseness of this process, then you would never concentrate, whether you are in a school learning a particular subject, or whether you are teaching in a school. Do not concentrate, when you are in your office, or when you are trying to meditate. Do not concentrate; that only excludes, creates a resistance, a focus, giving greater strength to the centre and therefore limiting space.
Now, if you understand all this, then out of this understanding comes awareness, which is nothing mysterious. Just to be aware: to be aware of that river when you are near it, not from here; to watch the sail of a boat, to see the current go by, to see that bridge, to hear the train going over it making a noise; to see the tree, just to see it, not to compare it, not to judge it, not to say "I like" or "I don't like: just to observe. And from the outside you come inside, come inside the room, and you observe the shape of the room; don't compare it, don't say, "It is ugly" or "It is beautiful, I wish I were living in it", or "I wish I had that carpet, that furniture; but just look at the colours, the shape, the beauty, the ugliness of the curtains, the light out of the window, and the people, their faces, their expressions, without judging, without comparing, without analysing - you just observe, choicelessly.
And with that awareness, starting from the outside - the dirt, the squalor, the poverty; the national divisions; the religious separations; the battle between the tribes, between the nations, between the groups, between the families; the family within itself, the husband, the wife against each other, the brutality, the sexual demands, the unfulfilled appetites, agonies - observing that awareness from the outside, come in. It is all one movement. And as you come in you go deeper; from the room you go into yourself - what you think, what you feel; don't judge it don't say "This is noble" or "This is ignoble" or "I shouldn't be this", or "I shouldn't be that", or "I am Supreme God, I am Atman" - all that is sheer nonsense, created by your own mind to give you a certain satisfaction. Just observe what you are. What you are is the fact: the fact that you are jealous, anxious, envious, brutal, demanding, violent. That is what you are. Look at it, be aware; don't shape it, don't guide it, don't deny it, don't have opinions about it. By looking at it without condemnation, without judgment, without comparison, you observe; out of that observation, out of that awareness comes affection.
Now, go still further. And you can do this in one flash. It can only be done in one flash - not first from the outside and then working further and deeper and deeper and deeper; it does not work that way, it is all done with one sweep, from the outermost to the most inward, to the innermost depth. Out of this, in this, there is attention: attention to the whistle of that train, the noise, the coughing, the way you are jerking your legs about; attention whereby you listen to what is said, you find out what is true and what is false in what is being said, and you do not set up the speaker as an authority. So this attention comes out of this extraordinarily complex existence of contradiction, misery and utter despair. And when the mind is attentive, it can then give focus, which then is quite a different thing; then it can concentrate but that concentration is not the concentration of exclusion. Then the mind can give attention to whatever it is doing, and that attention becomes much more efficient, much more vital, because you are taking everything in.
So that is the beginning of meditation - that is, the mind which has sought space and searched for it outwardly, having understood outward space, moves with that same energy, with that same intensity as is required to go to the moon, and turns inwards within itself and looks. And denying the false - not verbally, but actually, ruthlessly cutting out, like a surgeon, all the stupid things that man has invented in order to make the mind quiet - the mind comes to a quietness, to a very still state. And the mind is no longer seeking, asking, demanding, because it has understood all that. So the mind then becomes naturally, without any enforcement, without any pressure, quiet, completely still. A mind is only still when there is no object in that stillness to experience. Please understand, you cannot experience this stillness; the moment you say, "I must experience stillness", you are no longer still. And I have explained what the implication of experiencing is. So it is not to be experienced. And such a still mind, which knows what space is without the object, is an empty mind. It is empty of every effort, of every struggle, of every demand, of every agony, of despair, because it is free of the psychological structure of society - which is the animal still, which is greedy, envious, acquisitive, competitive, seeking power, domination and all the rest of it.
It is only such a mind that has understood - not verbally but actually - this extraordinary space and emptiness. Then, if the mind can go still further - there is no further really, it is part of the same thing - then you will understand what it is to love. Really you have no love. You have pleasure, you have sensation, you have sexual attachments, such as the family, the wife, the husband, the attachment to a nation. But attachment is not love. And love is not something divine and profane: it has no division. Love means something to care for - to care for the tree, for your neighbour, for the child; to see that the child has the right education, not just put him in a school and disappear; the right education not just technological education; and to see that the children have the right teachers, right food, that they understand life, that they understand sex. Teaching children merely geography, mathematics, or a technical thing which will give them a job - that is not love. And without love you cannot be moral - you may be respectable; that is, you may conform to society: that you will not steal, that you will not chase your neighbour's wife, that you will not do this and you will not do that. But that is not morality, that is not virtue, that is merely the conformity of respectability. Respectability is the most terrible, disgusting thing on earth, because it covers so many ugly things. Whereas when there is love, there is morality. Do what you will, it is moral, if there is love.
And love, like freedom, can only be when you have understood meditation. Therefore, when a mind is empty of all the things and pressures of two million years which man has lived in, out of that comes this extraordinary thing called emptiness and space. It is only then that the mind can be quiet. And it is only then that there is love and that extraordinary thing called creation.
November 26, 1964


VARANASI 5TH PUBLIC TALK 28TH NOVEMBER 1964

From recent discoveries of the anthropologists man has apparently been living on this earth for about two million years. And man has left in caves, for about seventeen thousand years, records of the struggle, the battle, the unending sorrow of existence - the battle between good and evil, between brutality and the thing he seeks everlastingly: which is love. And man has not apparently solved his problems: not mathematical problems, not scientific or engineering problems, but human problems of relationship, how to live in this world peaceably, how to be in intimate contact with nature and see the beauty of a bird on a naked branch.
Coming down to modern times, our problems, human problems, are increasing more and more: and these problems we try to resolve, according to certain patterns of morality, behaviour, and according to the various commitments that one has given one's mind to. According to our commitments, patterns of behaviour, religious formulas and sanctions, we try to solve our problems, our agonies, our despair, our inconstancy and the contradictions of our life. We take up a certain attitude as a communist, a socialist, this or that; and from that attitude, from that platform as it were, we try to solve our problems piecemeal, one after the other - this is what we do in our lives.
One may be a great scientist; but that very scientist in his laboratory is entirely different from the scientist at home, who is a national, who is bitter, angry, jealous, envious, competitive with his fellow-scientists for a greater name, for greater popularity and for more money. He is not concerned with human problems at all; he is concerned with the discovery of various forms of matter and the truth of all that.
And we too, being ordinary human beings, not experts, not specialists along any particular line, are committed to a certain pattern of behaviour, to certain religious concepts, or to national poison; and from that we strive to solve the ever increasing, multiplying problems.
You know there is no end to talking, no end to reading. Words can be piled upon words; and the phrasing, the beauty of the language, the reason or the illogicity of what is being said either persuades you or dissuades you. But what is important is not the piling up of words and listening to talks and discourses and reading, but rather resolving the problem - the human problem, your problem - not piecemeal, not as it arises, not according to circumstances, not according to the pressures and strains of modern existence, but from a totally different activity. There are the human problems of greed, envy, the dull spirit of the mind, the aching heart, the appalling insensitivity of man, the brutality, the violence, the deep despair and agony. And during the two million years we have lived, we have tried to solve these problems according to different formulas, different systems, different methods, different gurus, different ways of looking, asking, questioning; and yet we are where we are, caught in this endless process of agony, confusion and endless despair.
Is there a way of resolving the problems entirely, completely, so that they never arise, and if they do arise, we can meet them instantly and resolve them, dissipate them, put them away? Is there a total way of life that gives no soil to problems, is there a way of living - not the pattern of a way, of a method, of a system; but a total way of living - so that no problem at any time will arise, and if it does arise, it can be resolved instantly? Because a mind that carries the burden of problems becomes a dull, heavy, stupid mind. I do not know if you have watched your own mind and the minds of your wives, husbands and your neighbours. When the mind has problems of any kind, those very problems - even mathematical problems, however complex, however painful, however intriguing, intellectual - make the mind dull. By the word "problem" I mean a difficult question, a difficult relationship, a difficult issue which remains unresolved, and which is carried from day to day. So we are asking if there is a way of living, if there is a state of mind which, because it understands the totality of existence, has no problem, and which, when a problem does arise, can resolve it immediately. Because the moment a problem is carried over even for a day, even for a minute, it makes the mind heavy, dull, and the mind has no sensitivity to look, to observe.
So, is there a total action, a state of mind that resolves every problem as it arises, and has no problem in itself, at whatever depth, conscious or unconscious? I do not know if you have ever asked that question of yourself. Probably not, because most of us are so sunk, so held in the problems of everyday existence - earning a livelihood and the demands of a society which psychologically builds a structure of ambition, greed, acquisitiveness - that we have no time to enquire. This morning we are going to enquire into this, and it depends upon you how deeply you enquire, how earnestly you demand, with what clarity and intensity you observe.
We have apparently lived for two million years - a terrible idea! And probably, as human beings are, we shall live another two million years, caught in the everlasting pain of existence. Is there a way, is there something that will free man from this, entirely, so that he will not live even a second in agony, will not invent a philosophy which satisfies him in his agony, will not have a formula which he applies to all the problems that arise, thereby increasing those problems? There is! There is a state of mind that can resolve problems immediately, and therefore, the mind, in itself, has no problem, conscious or unconscious.
And we are going to enquire into that this morning. And though the speaker is going to use words and penetrate as far as possible through the communication of words you have to listen and understand. You are a human being, not an individual, because you are still the world, the mass; you are part of this terrible structure of society. There is individuality only when there is a state of mind when the mind has no problems, when it has completely extricated itself from the social structure of acquisitiveness, greed, ambition.
We say that there is a state of mind that can live without any problem and can resolve instantly any problem that arises. You have to see how important it is not to carry a problem over, even for a day or for a second. Because the more you have a problem unresolved, the more you give it soil in which it can take root, the more the mind, the heart, the nervous sensitivity is destroyed. So it is imperative that the problem should be resolved immediately.
Is it possible, after having lived for two million years with the conflicts, the misery, the remembrance of many yesterdays - is it possible for the mind to free itself from that, so that it is complete, whole, not broken up ? And to find that out, one has to enquire into time, because problems and time are closely related.
Please, you are not listening to me, you are not listening to my words and descriptions. Don't be mesmerized by my words, by the speaker on the platform. This is not propaganda, because propaganda is a lie; there is no truth in repetition.
So, you are enquiring into your own mind, into your own heart, as a human being who has lived for so long, with so much anxiety and despair and fear. The speaker is only indicating. We are walking together. And you have to walk, not sit back and say, "Proceed ahead of me and tell me all about it" - we are not in that relationship. Therefore, when we walk together we have to see the same things together - see the same bird, smell the same breeze that is bringing the freshness of the river, see the same tree, see the same dirt, the people who are dirty, squalid. We have to see everything that is seen, together, at the same time, with the same intensity; otherwise, you and I cannot commune about something which demands tremendous enquiry, not verbal acceptance or denial. So if you and I are going to take the journey together into this question, you have to be much more alert, vital, awake, intense than the speaker himself; only then can you proceed.
So we are going to enquire into time. That is, after having lived for two million years, must we go on living another two million years, in sorrow, pain, anxiety, everlasting struggle, death? Is that inevitable? Society is progressing, is evolving that way: evolving through war, through pressure, through this battle of East and West, through the various contentions of nationality, the common market, the blocks of this Power and that Power. Society is moving, moving, moving - slowly, in a sense asleep, but it is moving. Well, perhaps in two million years, society will come to some kind of state, where it can live with another human being without competition, with love, with gentleness, with quiet, with an exquisite sense of beauty. But must one wait two million years to come to that? Must one not be impatient? I am using the word "impatient" in the right sense: being impatient, having no patience with time. That is, can we not resolve everything, not in terms of time but immediately?
Do think about this. Do not say it is not possible or it is possible. What is time? There is chronological time, time by the watch - that is obvious, that is necessary; when you have to build a bridge, you have to have time. But every other form of time - that is, "I will be", "I will do", "I must not" - is not true; it is just an invention of a mind that says, "I will do it". If there is no tomorrow - and there is no tomorrow - then your whole attitude is different. And actually there is no such time - when you are hungry, sexual, or lustful, you have no time; you want that thing immediately. So the understanding of time is the resolution of problems.
Please see the intimate relationship between the problem and time. For instance, there is sorrow. You know what sorrow is - not the supreme sorrow, but the sorrow of being lonely, the sorrow of not achieving something you want, the sorrow of not seeing clearly, the sorrow of frustration, the sorrow of having lost somebody whom you think you love, the sorrow of seeing something very clearly, intellectually, and not being able to do it. And beyond this sorrow, there is a still greater sorrow: the sorrow of time. Because it is time that breeds sorrow. Do please listen to this. We have accepted time; which is the gradual process of life, the gradual way of evolving, the gradual change from this to that, from anger to a state of non-anger gradually. We have accepted the gradual process of evolution, and we say that is part of existence, that is part of life, that is God's plan or the communist plan or some other plan. We have accepted it, and we live with that not ideationally, but actually.
Now, for me, that is the greatest sorrow: to allow time to dictate the change, the mutation. Have I to wait ten thousand years and more, have I to go through this misery, conflict, for another ten thousand years, and slowly, gradually change little bit by little bit, take my time, move slowly? And to accept that and to live in that state is the greatest sorrow. If I lose my son, my wife, my husband; if I fulfil or if I don't fulfil - those are all very trivial things. I can resolve all sorrow if I understand the greatest sorrow which time breeds.
Please listen to all this. Most of you, being conditioned to the acceptance of time, say, "In some future life I will change, I will be good; not in this life, it is too much; I have ten thousand lives more, why hurry?" So the moment you accept time as a means of change, you do not see the falseness in that fact and therefore the truth of that - that is the greatest sorrow. Not, if I fail or if I don't fail, if I become a rich man or a poor man - that is all so utterly petty in relation to something much vaster. So is sorrow, grief - the loss of something good; the loss of something beautiful; the fear of what might be; the fear of what is called evil: this sorrow we live with. A mind that is in sorrow is a dull mind. Whether it is the sorrow of the Christ for mankind, and he bearing his sorrow - it is still a dull mind.
Is it possible to end that sorrow immediately? That is the real crux of the matter. Because once I resolve sorrow, everything is over - sorrow in the deeper sense of that word. Because a mind in sorrow can never know what it means to love.
For most people sorrow is self-pity, I have lost my son and I am left; and I am pitying myself that I have been left lonely, with nobody to help me fulfil - you know the whole business of self-pity. So is it possible to end that sorrow immediately, and not allow this habit of gradually getting rid of sorrow? That sorrow is not resolved by time; and we know that sorrow cannot be solved by time. You can live ten thousand years or ten days, or one day, or a split-second more: but time will not resolve sorrow. So, one has to learn immediately, not gradually; because there is no learning anything gradually - psychologically. If I learn a language, it will take time, many days, because I have to get used to the rhythm of the words, the sound of a strange word, the grammar, the syntax, how to put the words together, how to use the right word, the right verb, and so on. But here, if I allow time, sorrow will increase. So I have to learn about sorrow immediately, and the very act of learning is the complete cutting away of time. To see something immediately, to see the false immediately - that very seeing of the false is the action of truth which frees you from time.
I am going a little bit into this question of seeing. As we came in just now, there was a parrot - green, bright, with its red beak, on a dead branch against the blue sky. We do not see it at all; we are too occupied, we are too concentrated, we are disturbed, so we never see the beauty of that bird on the dead branch against the blue sky. The act of seeing is immediate - not "I will learn how to see". If you say, "I will learn", you have already introduced time. So, not only to see that bird but also to hear that train, to hear the coughing, this nervous coughing that is going on all the time here - to hear that noise, to listen to it is an immediate act. And it is an immediate act to see very clearly, without the thinker - to see that bird, to see what one is, actually - not the theories about Super Atman and all the rest of it, but to see actually what one is.
To see implies a mind that has no opinion, that has no formula. If you have a formula in your mind, you will never see that bird, that parrot on that branch against the sky, you will never see the total beauty of it. You will say, "Yes, that is a parrot of such and such a species, and the dead branch is of such and such a tree, and the blue of the sky is blue because of light, specks of dirt; but you will never see the totality of that extraordinary thing. And to perceive the totality of that beauty, there is no time. In the same way, to see the totality of sorrow, time must not come in at all.
I will show you, sirs! I have lost my son and I am in sorrow. What is involved in that sorrow? I am going to analyse it, a little bit quickly. First, there is the shock of losing somebody in whom I have invested. Please, I am being ruthless - not sentimental. I have invested in my son my hopes, my immortality, my continuity; he is the heir to my property if I have a property; he is going to fulfil much more than I. And suddenly that son is cut off, and I am left without an entity in whom I have invested my own personal hopes, fears, everything. So I am lonely. Then, being lonely, I begin to have self-pity, and say "Oh, how terrible!" I begin this whole circle of self-pity, and I begin to cry over my son. Really I am crying over my own state of emptiness, loneliness, self-pity, the sense of being frustrated, and so on.
Now, to see the whole of that, to see this whole process how sorrow comes out of the death of a particular person whom I have identified with myself as "my son", to see the totality of that, the loneliness, the sense of being frustrated, my investment, self-pity; to see the whole of that at one glance, not analytically - if you see it immediately, then you have put a stop to time, haven't you?, and therefore to sorrow. Because it is time that breeds this sorrow - " Oh, I had hoped my son will be that; I had hoped my son will become much bigger than me; I had invested my immortality, the continuity of the name through him". You have used time to further your own existence, and when that further existence identified with your son is cut off, you are caught in time. I don't know if you are following all this.
So if you see the totality of this whole process, then you are no longer in sorrow - you are in a state of high sensitivity, observing. And that observation is prevented when you say, "My son will be reborn and we shall be re-united" which is again "time". So what is important is to see immediately, and to demand - not just say, "Well, I will learn about it" - that you must see everything immediately, clearly; that you must see your own states, the social condition, that you must see everything about you, not according to your likes and dislikes, not according to the particular pattern of the social structure that you know; but see everything clearly, without any centre, without any opinion. Then you will see that the non-interference of time with the fact will never create problems.
Please look at it in another way. You know, actually we have no love - that is a terrible thing to realize. Actually we have no love; we have sentiment; we have emotionality, sensuality, sexuality; we have remembrances of something which we have thought as love. But actually, brutally, we have no love. Because to have love means no violence, no fear, no competition, no ambition. If you had love you will never say, "This is my family" - you may have a family and give them the best you can; but it will not be "your family" which is opposed to the world. If you love, if there is love, there is peace. If you loved, you would educate your child not to be a nationalist, not to have only a technical job and look after his own petty little affairs; you would have no nationality. There would be no divisions of religion, if you loved. But as these things actually exist - not theoretically, but brutally - in this ugly world, it shows that you have no love. Even the love of a mother for her child is not love. If the mother really loved her child, do you think the world would be like this? She would see that he had the right food, the right education, that he was sensitive, that he appreciated beauty, that he was not ambitious, greedy, envious. So the mother, however much she may think she loves her child, does not love the child.
So we have not that love. Now love cannot be cultivated, obviously; it is like cultivating humility - it is only the vain man, the man of arrogance, who can cultivate humility; that is a cloak to hide his vanity. As humility cannot be cultivated, so love cannot be cultivated. But you must have it. If you don't have it, you cannot have virtue, you cannot be orderly, you cannot live with passion - you may live with lust, which we all know. So if you have no love, you have no virtue; and without virtue there is disorder.
Now, how are you going to get love? You understand the problem? You must have love, as you must have water when you are thirsty. How are you going to get it? With time? In a future life, the future life of tomorrow, or when you die, or in the next life? or the next second, which is still the future? Will that give you this sense of love with care, which means beauty? Love and beauty go together - they are not separate. Unfortunately, for most of us, beauty means sensuality, sexuality. Your scriptures, your saints, your gurus, your sanyasis - all of them have done this to you, so that you have no feeling no beauty, no love. I do not know if you realize what a tragedy it is!
And since you must have love as a human being, what will you do? There is no time. You can't say, "Well, I can't have it. I can live without love, because I have lived without love for two million years, and I will live another two million years without love" - that means perpetual sorrow for the next two million years. So what can you do? You understand my question now? Sorrow cannot be put away or be resolved through time, nor can love be invited through time. And time is: ten days ahead, or the next minute, or the next second. What will you do? Will you jump in the lake? Unless you find love, you are already in the lake. And you have to find it, as you have to find food. This is a much more demanding, much more strenuous thing that demands intense vitality.
So what will you do? If you say, please tell me what to do, then you are missing the bus entirely. But you have to see the importance, the immensity, the urgency of that question - not tomorrow not the next day or the next hour, but see it now while you are sitting. And to see that, you must have energy. So just see immediately - the catalyst that makes the liquid into solid or vapourizes it immediately does not take place if you allow time, even a second. All our existence, all our books, all our hope is tomorrow, tomorrow, tomorrow. This admittance of time is the greatest sorrow.
So the issue is with you, not with the speaker from whom you are expecting to get the answer. There is no answer. That is the beauty of it. You can sit cross-legged, breathe rightly, or stand on your head for the next ten thousand years. Unless you have put this question to yourself - not superficially, not verbally, not intellectually, but with your whole being - you will live with it for two million years - those two million years may be only tomorrow. So problems and time are intimately related - do you see it now?
And as sorrow and love cannot be resolved, or love cannot exist through time, what is the state of your mind that has put this question? I am putting the question: what is that state of your mind? But if you put that question to yourself - not casually, not sporadically, not when you have little time to spare; but actually put it with an intensity, with vitality and energy - are you waiting for an answer? If you wait, back again there is the whole repetition. If you ask somebody what is the answer, you go back into the proposition: that somebody knows and you don't know, and he will tell you what to do. And that is the most terrible thing to demand of a man or of yourself - for you to be told about something which nobody can tell you. I can tell you that you must love, I can tell you that love is not a thing to be cultivated. If you cultivate love, it becomes sympathy, kindliness, social work and all that petty, little stuff; it is as good as going to church; but it is not love. And one must have love.
Now, if you have put that question, then, what is the state of your mind that has put this question? Is it expecting an answer, is it waiting, is it looking into its memory to see where it can find an answer? All that admits of time, and therefore, if you are doing that, you have merely put the question verbally - and a drowning man looking for a straw has no meaning. So if you put that question with alacrity, with urgency, with potency, then what takes place in the mind? Because the mind will not allow time to come and interfere. And a mind that is not caught in time, does not belong to society - which does not mean it runs off, becomes a hermit, a sannyasi, a monk; that is just an escape from life, escape in its own, self-induced hypnotic visions and mysticism; that has nothing to do with reality. Reality is to see human existence every minute of the day with fulness, with vitality, with urgency. And it is only such a mind that is the religious mind - no other mind.
So what takes place when you do not allow time, when the mind does not allow time to come in, though the mind itself is the product of time? You are following? Because your brain is the result of two million years and much more, probably; and the mind is asking that brain not to be controlled by time, not to be shaped by time, not to respond to time. Certain parts of the brain are still animalistic - I won't go into all that; you can read a book and you will know about it, or you can observe yourself which is much simpler and much quicker and more direct, and you can see that a certain part of the brain which is called the cortex is still animalistic. And there is a great part of the brain which is not touched by civilization, by culture, by the animalistic brain; and if you allow time, that part will also be cultivated, will also be covered by the human experience of miseries, and you will be sunk for the rest of your life.
So, a mind that demands an answer to this question has not only to understand that it is the result of time, but also to deny itself, so that it can be outside the structure of time, of society. If you have listened - really listened with urgency, with intensity, you will have come into this - not only verbally, but actually - that you are no longer held in the clutches of time. The mind, though it is the result of two million or more years, is out, because it has seen the whole process and understood it immediately. Up to this one can come - that is fairly obvious. When one sees this thing, that is child's play. Though you are all grown-up people, the moment you see it, you say, "What have I been doing with my life!" Then the mind has no deception, has no pressures.
When the mind has no problems, no tensions, no direction, then such a mind has space, an infinite space both in the mind and in the heart; and it is only in that infinite space that there can be creation. Because sorrow, love, death and creation are the substance of this mind; this mind is free of sorrow, is free of time; and so this mind is in a state of love; and when there is love, there is beauty; and in that sense of beauty, in that sense of vast, infinite space, there is creation. And still further - further not in the sense of time - there is a sense of vast movement.
Now you are all listening to it, hoping to capture it verbally; but you won't - any more than you can capture love by listening to a talk about love. To understand love, you must begin very near - which is yourself. And then when you understand, when you take the first step - and that very first step is also the last step - , then you can go very far, much further than the rockets to the moon or to Venus or to Mars. The whole of this is the religious mind.
November 28, 1964


MADRAS 1ST PUBLIC TALK 16TH DECEMBER 1964

After all, in a gathering of this kind, the act of imparting, the act of listening and the act of understanding are of great importance. Because this movement of imparting, listening and understanding is both a part of life - everyday life - and a movement, constant, continuous and neverending. And, especially when we are going into problems that require a great deal of understanding, not merely verbally, there has also to be that communion which comes when one goes beyond the words - not sentimentally, not emotionally - and understands the whole significance of the words, their nature and their meaning. Then, perhaps, a gathering of this kind will have some special meaning and significance.
What we are undertaking to do together is to share, share actively: that is, there is the act on the part of the speaker, not only to impart but also to share what is being said - not as mere information but rather as an experimental process in which both the speaker and the listener share actively in what is being said. Most of us, unfortunately, do not share actively. We listen, agreeing or disagreeing verbally, or merely rejecting ideas; and, therefore, there is hardly any sharing. Sharing comes only when both the speaker and the listener are actively participating in that which is being said. Otherwise it will be another of those innumerable talks and discourses that one, unfortunately, goes to; and it will be a waste of time on your part and on the part of the speaker if there is not an active sharing in what is being said.
Sharing implies, does it not?, that you listen and do not jump to any conclusion. First, there must be the act of listening. And that act of listening depends on the listener, on the "you" who are listening, hearing. If you accept because it coincides with what you believe, or reject it because it does not fit in with what you believe, then sharing ceases. And what is, it seems to me, important, not only during this hour but throughout life, is that one must have this capacity, this art of listening and therefore sharing - sharing, listening, with everything, to everything.
Life is a constant movement in relationship. And if one is at all alert, awake to all the events that are going on in the world, this movement which is life must be understood, not at any particular level - scientific, biological or traditional; or at the level of acquiring knowledge - but at the total level. Otherwise, one cannot share.
You know that word "sharing" has an extraordinary significance. We may share money, clothes. If we have a little food, we may give it, share it with another; but beyond that we hardly share anything with another. Sharing implies not only a verbal communication - which is the understanding of the significance of words and their nature - but also communion. And to commune is one of the most difficult things in life. Perhaps we are fairly good at communicating something which we have or which we want or which we hope to have; but to commune with one another is a most difficult thing.
Because to commune implies, does it not?, that both the person who is speaking and the one who is listening, must have an intensity, a fury, and that there must be at the same level, at the same time, a state of mind that is neither accepting nor rejecting but actively listening. Then only is there a possibility of communion, of being in communion with something. To be in communion with nature is comparatively easy. And you can be in communion with something when there is no barrier - verbal, intellectual - between you, the observer, and the thing that is observed. But there is a state, perhaps, of affection, a state of intensity, so that both meet at the same level, at the same time, with the same intensity. Otherwise communication is not possible - especially communion which is actually the sharing. And this act of communion is really quite remarkable, because it is that communion, that state of intensity, that really transforms one's whole state of mind.
After all, love - if I may use that word without giving to it any particular significance now - is only possible when there is the act of sharing. And that is only possible, again, when there is this peculiar quality of intensity, non-verbal communication, at the same level and at the same time. Otherwise it is not love; otherwise it becomes mere emotionalism and sentimentalism, which is absolutely worthless.
Our everyday life - not the supreme moment of a second, but everyday life - is this act of imparting, listening and understanding. And for most of us, listening is one of the most difficult things to do; it is a great art, far greater than any other art. We hardly ever listen, because most of us are so occupied with our own problems, with our own ideas, opinions - the everlasting chattering of one's own inadequacies, fancies, myths and ambitions. One hardly ever listens, not only to what another says but to the birds, to the sunset, to the reflection on the water. One hardly ever sees or listens. And if one knows how to listen - which demands an astonishing energy - then in that act of listening there is complete communion; the words, the significance of words and the construction of words have very little meaning. So, you and the speaker have completely to share in the truth or in the falseness of what is being said. For most of us, it is a very difficult act to listen; but it is only in listening that one learns.
Learning is not accumulating knowledge. The accumulation of knowledge any electronic brain can do. So knowledge is not of very great importance; it has a certain use, but not the astonishing importance that human beings give to it. But the act of learning needs a very swift mind. The act of listening demands no interpretation. You listen to that bird and you say immediately, "It is a crow, or "I wish it would be quiet, I cannot pay attention to what is being said!" So the act of listening has gone. Whereas you can listen to that bird and also listen to the speaker, when there is no interpretation, when there is no translation of what is being said. Therefore, you are listening - not accepting, which is a terrible thing.
And you cannot listen, if what you hear is translated in terms of your own knowledge. You know certain things by your own experience. You have gathered your own knowledge from books, from tradition, from the various impacts of life; and that remains part of your consciousness, part of your being. And when you hear something, or when you listen, then you translate what is being said through what you already know. Therefore you are not listening and therefore there is no act of learning.
So, a mind that interprets, translates, has a tradition, or has that which it has accumulated as knowledge - such a mind is incapable of learning; it functions in a groove. A mind that functions in a groove is not a mind that is acting, that is capable of learning, that has energy, vitality. And as we are going to talk about many things during these seven talks here, what is of primary importance is this act of learning. Because it is only the mind that is learning that is fresh; and a fresh mind can see things anew, clearly, reject that which is false, and pursue that which is true.
The truth and the false do not depend on your opinion, or on what you already know, or on your experience. Because your experience is merely the continuation of the past conditioning, modified by the present through various forms of training. Therefore, your experience is not the factor that says this is true or this is false. Nor your knowledge, because the true and the false are constantly changing, moving, active, dynamic, never static. And if you come to it with your opinions, your judgments, your experience, your tradition, then you will not be able to find out for yourself what is true, especially if you come to it with a mind that is ridden with authority, with a mind that obeys. Then such a mind is not only a juvenile mind, but it is incapable of exploring, of discovering. And truth has to be discovered every minute, and that is the beauty of it. The beauty of it is the energy of it. Therefore, one must have an extraordinarily energetic mind - not the mind that is argumentative, that believes, that has opinions, that functions in a narrow, limited groove; such a mind has no energy. It is only the fresh mind that can enquire, that can explore, ask, demand, search out.
And we are going to search out, explore together, this question of how to bring about, in the human mind, a complete revolution. Because such a revolution is necessary for various obvious reasons. First, man has lived for two million years. He is still caught in sorrow, in fear, in despair. He is still fearful, anxious, burdened with great agony. He is still carrying on, modified, but as he was two million years ago. The great part of the brain is still animalistic, which expresses itself in greed, ambition, envy, jealousy, violence and all the rest of it. One has lived as a human being in this mess, in this contradiction, and the human mind has not been able to transform itself to bring about a complete mutation within itself. And we know it can change through pressure, through circumstances, through a great many challenges, through impacts, through culture, through various tensions; it can change, modify itself - which is going on all the time, whether we like it or not. The food, the clothes, the climate, the newspapers, the magazines, the family, everything is urging, compelling, forcing us to conform to a certain pattern. And whether we like it or not, we conform, because it is much safer to conform. And in that conformity, there is a certain change. That change is merely what has been modified.
We are not talking about change. We are talking about something entirely different. We are talking about a complete mutation, a total revolution, because that is absolutely necessary if one is at all serious.
I mean by a "serious person" not one who is committed to a particular pattern of belief and functions according to that belief - he is generally thought to be marvellous and serious; I do not call him serious at all! Nor a person who is committed to a particular course of action and who does not deviate from it - one calls him a very serious person; but I do not call him serious. Nor a man who lives according to a particular principle, which is an idea, a belief, and follows it rigidly - you consider him to be a serious man, but I do not.
So, we mean something entirely different by that word "serious". Again, unless we have the same meaning for the same word, communication becomes very difficult. I mean by "serious mind" a mind that perceives what is true - not according to any particular pattern or belief or authority - and pursues that truth endlessly. The conditions of the world, this glorification of tribalism which is called nationalism, the various forms of divisions in religion - Catholicism, Hinduism, Buddhism and all the rest of it - the political parties - communists, socialists, capitalists and so on - and the economic, scientific, technological divisions and the various fragmentations of life - all these demand that we approach these problems entirely differently. And to approach these problems entirely differently, one needs to have a mind that has undergone complete mutation; otherwise we will perpetuate our problems. I think this must be seen clearly - not verbally, not theoretically, not tolerantly - but understood with fire, with enthusiasm, with vitality, with energy, with fury. Because, intellectually - that is, verbally - we can say, "We need such a change, we need such a mutation, which is fairly obvious", and remain at that level. One can intellectually accept that a mutation is necessary and let it go, and remain as static as one is! Or, one waits for circumstances, time, to bring about this mutation! And that is what most people do! By some miracle, by some chance, by some incident, accident, some kind of tremendous revolution takes place in one's being! Again, such waiting does not bring about a revolution.
The word "revolution" is used by different people in different ways. The communists use that word in one way - economic, social, dictatorial; a revolution according to an idea, according to a plan. Or, rather one is afraid of that word revolution! If you are well-established, if you have a bank account, if you have a good job, a house, a position, you want things to go on as they are, you are afraid of that word. Or, you abhor that word, because you believe in evolution, which is gradualness. But we are using that word entirely differently. We are using that word, not in the sense of revolution meaning time, according to a pattern, according to some concept, but in the sense that observing the state of the world and of oneself in the world as part of the world, and seeing totally - not at different, fragmentary levels, but totally - how imperative it is that a human mind undergo a tremendous revolution, so that, out of that revolution, there is clarity - not confusion, not chaos: chaos being ordered, put together, according to our conditioning.
So, we are going to ask ourselves during these seven meetings, whether it is at all possible for the human mind which is so bound, which is the result of two million years of time and space and distance, which is the result of so many pressures - whether it is possible for such a mind to bring about a mutation out of time and therefore on the instant. And to enquire into this question one must demand freedom, because you cannot enquire if you are tethered. You must have a free mind, a mind that is not afraid, a mind that has no belief, a mind that does not project its own conditioning, its own hopes, its own longings.
So, it is only through enquiry that one is going to find out, and to enquire one must have freedom. Most of us have lost - probably we never had - this energy to enquire. We would rather accept, we would rather go along the old path; but we do not know how to enquire. The scientist, in his laboratory enquiries. He is searching, looking, asking, questioning, doubting; but, outside the laboratory, he is just like anybody else, he has stopped enquiring! And to enquire into oneself requires not only freedom but an astonishing sense of perception, of seeing.
You know, it is comparatively easy to go to the moon and beyond - they have proved. But it is astonishingly difficult to go within. And to go within endlessly, the first thing is freedom - freedom not from something, but the act of freedom which is independent of motive and revolt. When freedom becomes a revolt it is merely a reaction to the condition it exists in; it is revolting from something and therefore it is not free. I can revolt against the present society. The present society may be stupid, corrupt, inept, ineffective; I can revolt; but that revolt is merely a reaction - as communism is a reaction against capitalism. So this revolt merely puts me in a position modified along the same pattern. So we are not talking of revolt which is a reaction: but we are talking of freedom which is not from something.
I do not know if you have ever felt this nature of freedom - not calculated, not induced - when you suddenly feel that you have no burden, no problem, and your mind is tremendously alive and your whole body - your heart and your nerves, everything - is intense, vibrating, strong. Such freedom is necessary. It is only the free mind which can really enquire, obviously: not a mind which says, "I believe and I will enquire" - it has no meaning-; not a mind that is frightened of what will happen to it through enquiry, and therefore stops enquiring.
Enquiry means a mind that is sane, healthy, that is not persuaded by opinions of its own or of another, so that it is able to see very clearly every minute everything as it moves, as it flows. Life is a movement in relationship which is action. And unless there is freedom, mere revolt has no meaning at all. A really religious man is never in revolt. He is a free man - free, not from nationalism, greed, envy and all the rest of it; he is just free.
And to enquire, there must be the understanding of the nature and the meaning of fear, because a mind that is afraid at any level of its being, cannot obviously be capable of the swift movement of enquiry. You know, because of tradition, because of the weight of authority, especially in this country, people are everlastingly boasting of seven thousand years of culture and are very proud of it! And these people who talk everlastingly about this culture, probably have nothing to say, and that is why they are talking about it. Such a mind that is caught in the weight of tradition and authority is not a free mind. One must go beyond civilization and culture. And it is only such a mind that is capable of enquiry and the discovery of what is truth - and no other mind; it can talk about what is truth and have theories about it endlessly. To find out requires a mind that is free from all authority and therefore from all fear.
The understanding of fear is an enormous problem, most intricate. I do not know if you have ever given your mind to it - not only your mind but your heart. Probably you have given your mind, but, surely, never your heart. To understand something you must give your mind and your heart. When you give your mind to something, especially to fear, you resist it, you build a wall against it, you enclose yourself and isolate yourself, or you run away from it. That is what most of us do, that is what most religions are for. But when you give your heart to understanding something, then quite a different process takes place. When you give your heart to understanding your child, when you care, then you look to every incident, to every detail; then there is nothing too small or too great, there is no boredom. But we never give our heart to anything - even to our wife or our husband or our children; and, least of all, to life. And when one does give one's heart, then there is instant communion.
When one gives one's heart, it is a total action. And when you give your mind, it is a fragmentary action. And most of us give our minds to so many things. That is why we live a fragmentary life - thinking one thing and doing another; and we are torn, contradictory. To understand something, one must give not only one's mind but one's heart to it.
And to understand this very complex problem of fear - which we shall discuss next time, I hope, that we meet here - requires not a mere intellectual effort but an approach which is total. You know, when you love something - I am using that word in its total sense, not the love of God and the love of man, or profane love and love divine; those divisions are not love at all - you give your mind and your heart to it. This is not to commit yourself to something - which is entirely different. I can give my mind and heart and commit myself to some course of action - sociological or philosophical or communist or religious. That is not giving oneself, that is only an intellectual conviction, a sense of following something which you have to do to improve yourself or the society, and all the rest of it. But we are talking of something entirely different.
When you give your heart to something, then you are aware of everything in the sphere of that understanding. Do try some time - or hope you are doing it now as it is being said. The man who says, "I will try" - he is lost, because there is no time; there is only the moment now. And if you are doing it now, you will see that, if you give your heart, it is a total action - not a fragmentary, compulsive action, not the action according to some pattern or formula. When you give your heart, you will see that you understand that something immediately, instantly - which has nothing to do with sentiment or emotionalism or devotion; that is all too puerile. To give your heart to something you need tremendous understanding, you need great energy and clarity, so that in the light of clarity you see everything clearly. And you cannot see clearly if you are not free from your tradition, from your authority, from your culture, from your civilization, from all the patterns of society; it is not by escaping from society, going out into a mountain, or becoming a hermit that you understand life. On the contrary to understand this extraordinary movement of life - which is relationship, which is action - and to follow it right through endlessly, you must have freedom which comes alone when you give your mind, your heart, your whole being. Therefore in that state you understand. And when there is understanding, there is no effort; it is an instant act.
And it is only such a mind which is free, clear - it is only such a mind that can see what is true and discard what is false.
December 16, 1964


MADRAS 2ND PUBLIC TALK 20TH DECEMBER 1964

In the modern world where there are so many problems, one is apt to lose great feeling. I mean by that word "feeling", not sentiment, not emotionalism, not mere excitement, but that quality of perception, the quality of hearing, listening, the quality of feeling, a bird singing on a tree, the movement of a leaf in the sun. To feel things greatly, deeply, penetratingly is very difficult for most of us, because we have so many problems. Whatever we seem to touch turns into a problem. And, apparently, there is no end to man's problems, and he seems utterly incapable of resolving them, because the more the problems exist, the less the feelings become.
I mean by "feeling" the appreciation of the curve of a branch, the squalor, the dirt on the road, to be sensitive to the sorrow of another, to be in a state of ecstasy when we see a sunset. These are not sentiments, these are not mere emotions. Emotion and sentiment or sentimentality turn to cruelty, they can be used by society; and when there is sentiment, sensation, then one becomes a slave to society. But one must have great feelings. The feeling for beauty, the feeling for a word, the silence between two words, and the hearing of a sound clearly - all that generates feeling. And one must have strong feelings, because it is only the feelings that make the mind highly sensitive.
Sensitivity in its highest form is intelligence. Without sensitivity to everything - to one's own sorrows; to the sorrow of a group of people, of a race; to the sorrow of everything that is - , unless one feels and has the feeling highly sensitivized, one cannot possibly solve any problem. And we have many problems, not only at the physical level, the economic level, the social level, but also at the deeper levels of one's own being - problems that apparently we are not capable of solving. I am not talking of the mathematical problems, or the problems of mechanical inventions, but of human problems: of our sorrows, of despair, of the narrow spirit of the mind, of the shallowness of one's thinking, of the constant repetitive boredom of life, the routine of going to office every day for forty or thirty years. And the many problems that exist, both consciously and unconsciously, make the mind dull, and therefore the mind loses this extraordinary sensitivity. And when we lose sensitivity, we lose intelligence.
As we said the last time when we met here, we are going to discuss, talk over together, the question of fear. To go into that problem really comprehensively, one must understand that all problems are related. There is no separate problem by itself; every problem is interrelated with another problem. So, a mind that seeks to solve a particular problem will never solve it, because that particular problem is related to half-a-dozen other problems conscious as well as unconscious. It is only a religious action that can solve all problems altogether.
I hope you will excuse the use of the word "religion", because for many people religion smells and it has very little meaning in modern society! Going to the church, to the temple, hearing a psalm or a chant sung - it has very little significance; it is convenient, but no more. And we are not using the word "religion" in that sense at all. Organized religion, organized belief has no validity; it does not lead anywhere, it does not bring understanding or clarity, nor does it lead man to truth. Such organized beliefs and religions are really, essentially, man's incapacity to solve his daily problems, and therefore his attempt to escape from them to some form of mysticism, ritualism and so on. We are using the word "religion" in a totally different sense. I mean by that word the capacity to see and understand the whole of the issue immediately and act on that immediacy.
And I think it is rather important to understand this: to see something very clearly, intellectually or verbally, one must understand the meaning of the word and the significance of the sound of the word - the sound which evokes the symbol, the image, the significance, the remembrance, the immediate response. Unless we understand the word and see how deeply we are a slave to words, we shall not be able to penetrate into this question of what is the true significance of religion. Because the word becomes significant when the word is not a hindrance, when it opens the door - not according to one's own particular idiosyncrasy or character or inclination, or according to something that one is committed to. A word, after all, is a sound; and if that sound is merely received as an intellectual concept or as an idea or as a formula, the word loses the sensitivity of that sound. And the word becomes important when the word takes the place of, or becomes more important than, the fact.
We are sharing together this question. You are not merely listening to the speaker; you are not listening to a set of words or ideas or concepts, agreeing or disagreeing. But rather you and I are sharing together this enormous question of fear. And to share together, there must be communion, not only communication but also communion which is much more important.
I mean by that word "communion" a state of mind that is sensitive, alert, watchful, neither accepting nor rejecting, tremendously alive and, therefore, capable of rejecting and pursuing. After all, that is what we mean by sharing. To share together a problem means, does it not?, that you and I go into it together. And together means not that you stand aside, not that you listen to the explanation or to words that have very little meaning, but that you follow - through the words and therefore through the significance, the sound - the meaning, the sensitivity of what that word evokes. And through the communication of that word, we can establish a communion; then we can share.
And we have to share that problem together, because it is a very complex problem. All problems are complex; there is no one solution to one problem. So, to share together anything, we must both meet together, we must both travel together rapidly; you not only see the significance of the word and become sensitive to the word, but also you are intellectually aware of the meaning of that word and also the feeling and the total significance that word conveys - all that is implied, is it not?, when we are sharing anything together.
When you are listening to a story, you are pursuing it, because it is interesting amusing, dramatic or tragic; you are with it, you are flowing with it. So, when we are discussing, talking about, sharing together this question of fear, we must also understand that every problem - physical pain, psychological disturbance, an economic problem, social contradiction - is interrelated with other problems, and that problems cannot be solved by themselves. A man who says, "I will solve the problems of society, or my own problems, by going within and therefore going deeper and deeper and deeper", such a man is not in relation with society, with the events that are happening. Likewise is the man who turns so, outwardly. So, to understand the problem it requires extraordinary balance, watchfulness, alertness.
And to understand this question of fear, which is not only at the conscious level but also at the deeper levels, one must understand the whole question of friction, of effort, of contradiction. Because all our life is based on struggle, friction, effort. That is all we know: struggle, effort, friction which engenders certain forms of energy, and that energy keeps us going. Ambition, greed, envy, is friction; and that keeps us on. That greed that envy, that ambition, makes us make effort to achieve what we want; and that gives us a certain quality of energy, and that is all we know. And when that energy creates misery, confusion, sorrow, we try to escape into various forms of religious absurdities, or drink, or women, or amusement in ten different ways we want to escape, and we do; but the problem still remains - the problem of effort, of conflict, of contradiction.
Education, society, religion and the so-called sacred books - all maintain that you must make effort, effort, effort. Man is told that he is inherently lazy, sluggish, indolent, and that unless he makes effort, he will vegetate, he will become lazy, lethargic and incapable. That is what you are brought up on from the days of the school till you die: that you must make endless effort, not only in the family but in the office; you must make an effort to be virtuous, to be good and so on. We never question if there is another way of living altogether, which is without effort, without friction.
A life without friction is the religious life. And a mind without friction, without conflict is the religious mind. When that mind acts, it has every problem dissolved; it has no problem. And we are going into that, because one must understand that first, before we go into the question of fear.
So, why do we make effort? The obvious answer is to achieve a result. And without effort, we feel we shall degenerate. But before we make an effort, we never enquire into the question: why has the mind to make an effort at all? Is it not possible to learn without effort, to observe without effort, to listen, so that that very act of listening is learning? There is effort, only because we are in contradiction. If there was no contradiction at all, there would be no effort. And a man who has completely identified himself with a belief, makes no effort - like those people who are unbalanced, who are psychotic; they make no effort; they are so completely identified with a certain belief, with a certain idea, with a certain concept, that there is no effort; they are that, because they have no sense of contradiction. Please do follow this. We have to understand from the very beginning that a mind that makes an effort is a destructive mind and, therefore, is incapable of learning. We have gone before into the question of learning.
When do you learn? I am not asking about the accumulation of knowledge, which is quite a different thing. We are asking: when does one learn? I mean by "learning" a movement which is not accumulative, which is constantly flowing, learning, learning and never accumulating. The electronic brains accumulate knowledge, they have knowledge; but they cannot learn. And what is the state of the mind that learns? As we were saying the other day, life is a movement in relationship; and if you make that movement merely an accumulative process as knowledge, then you do not learn from that movement at all. One can learn only when there is a movement, a constant movement, either from curiosity or of exploration or of comprehension, not in terms of accumulation.
You only learn when the mind is completely quiet; then only you begin to learn. If, for example, you are listening to what is being said with ideas, with opinions, with a knowledge which you already have, or if you are comparing what is being said with what somebody else has said, then you are not learning. You can only learn if you listen. And listening is an act of silence; it is only the mind that is very quiet but tremendously active, that can learn.
So, we are learning together about this question of effort. And to understand it and to learn about it - is that effort? "Life is effort. What are you talking about! We are brought up on effort, we make effort. Otherwise what you say has no meaning" - when you assert that, you have already stopped learning. To learn, which is to share, which is to communicate, you must obviously be in a state of enquiry, and, therefore, your mind must be free from the state of knowledge, of accumulation and therefore capable of moving, living, acting. Therefore, sharing is an active process between you and the speaker. And it is only when you share that there is learning.
We make effort because we are in a state of contradiction. The contradiction is not only between the idea and the action - the idea being the belief, the concept, the formula - but also the difference between our thinking and our acting. I think one thing and do something else; I am violent and I pretend to be non-violent - which is called the ideal. So there is always a contradiction, all our life. That contradiction is established deep down in us through society, through our own experiences, through all the innumerable accumulations of what the saints and the teachers and the books have said.
So, there is this sense of contradiction, invited or existing. We never question it. We never learn about that; so we keep on making effort. Because man does not want contradiction which brings misery, an extraordinary sense of frustration, conflict, confusion, he makes more and more effort to get out. But he never enquiries or learns about this sense of contradiction. So, is it possible to live without effort of any kind, at any level? We say it is. Do not accept it, but enquire, find out. We are going to enquire together whether it is possible.
There is the opinion and the fact, the "what is". We have opinions, ideas and the fact. Let us take the fact of poverty in this country. Poverty, starvation - that is a fact. But we have opinions about that; we have ideas, formulas how to resolve it - formulas as a socialist, as a communist, as a congressman, or whatever it is. Ideas, formulas, concepts, patterns are not facts but opinions, knowledge; and according to that knowledge we try to solve the problem of starvation; and so there is a contradiction. That is, if you are a socialist or a communist, whatever you are, you have a concept, you have a formula, you have a certain knowledge, you have a certain belief, and you want to fit the problem into that belief. The question of starvation, poverty, the appalling things that are going on in this country cannot be solved through nationalism, nor through tribalism. No government can solve it at any level, at any time, because it is a world problem, like overpopulation and so on. It is a world issue, not the issue of a local group of people, or the issue of some eccentric person wanting to do some good; and one knows that this question can only be solved as a whole, not as a part. So you have immediately a contradiction: the concept and the fact. And the same is with us, inwardly as well as outwardly. We have ideas, opinions, concepts, formulas; and there is the fact of envy, jealousy, brutality, violence. There is the idea and the fact; and immediately there is a contradiction. That is very simple.
Can one look at the fact without the idea, look at something without any concept? When you approach a fact through a concept, the fact becomes unimportant and the concept becomes important; and, therefore, you increase the conflict, the contradiction. So, is it possible to look at the fact without an opinion, without an idea? Can you listen to that aeroplane without an idea - just listen to the sound and not let that sound interfere with the other sound of the speaker? Can you look at that tree or that sunset without a verbalization, without the memory of other sunsets? Please, we are sharing together, you are not just listening, do not go to sleep over this matter. There is that sunset; can you look at it without the word, without the remembrances of other sunsets? It is only possible to look at it, to see it completely, when there is no word, when there are no images, no symbols; then you are in direct relation, in direct contact with that sunset.
So, in the same way, can you look at a fact without bringing upon that fact all your knowledge, all your sympathy, emotions, ideas? It is these ideas, opinions, concepts, that create contradiction, not the fact; the fact never creates a contradiction. Suppose I am violent. It is the idea of non-violence that creates a contradiction. We have been fed on ideas: that you must be gentle, that you must be good and non-violent! And so there is a contradiction! So, can I look at my violence without the idea - which is the opposite - and merely deal with the fact that I am violent, and go into this whole question of violence, not through non-violence, but directly? What makes me violent? Either lack of calcium, or I have been frustrated in different ways, or I want something and I cannot get it. There are half-a-dozen explanations why one gets violent. You can deal with the fact and not with the idea; and you can deal with the fact immediately.
This capacity of the mind to deal with the fact instantly, without bringing about a contradiction in the observing of the fact, is the real capacity of the mind that can see the whole. It is only the mind that has the capacity to see the whole thing instantly, that is a religious mind. And seeing is acting; seeing is not the verbalization, not the intellectual seeing and then acting - that again creates a contradiction.
So, one has to learn that the idea, the ideal, the formula the concept, creates contradiction, not the fact. And it is only when the mind is capable of looking at the fact, that there is no contradiction, and therefore there is no effort. Please, this is very important to understand. The conflict, the friction, arises only when there is an opinion, a concept about the fact. When one says, "I want to change it, I do not like it, it must be that way, it must be this way", then contradiction arises, then one does not learn from it. And as we said, to learn is to approach any problem quietly, silently. It is only a silent mind, a quiet mind, the mind that is moving with the fact, that learns. And, therefore, in learning, there is no contradiction. It is only when one takes a position intellectually, verbally, or in experience, and from that position tries to alter the fact, that there is contradiction. I hope this is clear. If it is not, we will discuss it some other time.
So, as long as there is friction of any kind, there must be conflict, there must be contradiction. And is it possible so completely to see, to understand this whole question of contradiction, that one can live only with facts and nothing else? There is also the deeper issue involved in contradiction: there is not only the conscious and unconscious, but also the division between the thinker and the thought. Unless one understands all this, one cannot possibly go into the question of fear.
We have, as most people know, the conscious and the subconscious or the unconscious. For most of us, there is the division between the two, and therefore there is contradiction. Most of us function at the conscious level: going to an office, learning a certain technique. We spend most of our time at the level of the conscious; all our learning, all the impacts of modern civilization and all the pressures are more or less on the surface. Then there is the unconscious which is the residue of two million years - the racial inheritance, the family, the social influence, the legends, the myths, the ideas, the formulas, the desires, the motives hidden deep down. And there is the division between that and our daily living. And occasionally that unconscious shows itself and creates havoc, creates deep disturbance; or that unconscious projects itself into dreams and so on.
We are not going into this whole question of the conscious and the unconscious, we are just pointing out the contradiction there. And one has to learn about it, not from books, not from Freud or from your recent psychoanalysts or any one else. But one has to learn by watching every movement of one's thought. And that has much more significance than any philosophy, any teaching, any psychology, because that is firsthand: you are with it, living.
Then, there is also the contradiction between the thinker and the thought - which is between the observer and that which is observed. There, again, there is a contradiction. And one has to understand it. That is an extraordinarily complex problem. Most of us assume that there is the thinker first: the experiencer, the observer. But is that so? Not according to your Sanskrit traditions or what other people have said: Sankara, Buddha, X, Y, Z - that has no value at all, because that is authority; and when you accept authority, you stop investigating, you stop sharing, learning. We are finding out together why this contradiction exists between the thinker and the thought. As long as that contradiction exists, there must be conflict, and therefore there must be the sense of infinite struggle, everlastingly.
So, one has to learn about the whole problem of thinking. Thinking is a complex problem. I am not going into that now; perhaps one day we will do it. But now we are just pointing out the contradiction which is the source of effort. And where there is effort of any kind, the mind is made dull. To learn, the mind must remain highly sensitive; and to learn implies to look at every problem, not as an isolated issue but as interrelated.
Take the problem, which most people have, of sex. Why has sex become a problem? I am going to go into it. Please, this is not a matter of agreeing or disagreeing. We are going into it, exploring it. Why does anything become a problem? And what do we mean by a problem? Life is a process of challenge and response. That is, life is a constant challenge and a constant response. If the response is adequate - adequate in the sense as rich, as full, as potent, as vital as the challenge - , then there is no friction. When the response is inadequate, then that inadequacy creates a problem. Right? We are not defining it. We are exploring. We mean by a problem, don't we?, a human problem. Whatever the challenge may be, if the mind does not respond to the challenge adequately, completely, that challenge creates a problem in life. If I do not respond completely to the problem of death, to the problem of poverty, to the problem of my job, of my wife, of my children, of my society, the inadequacy of my response creates an issue, and that issue engenders conflict, strife, misery, confusion.
So, here is a question which most human beings have, the question of sex. Why has it become a problem? As I have said, every problem is interrelated. Sex becomes a problem when we have no other release intellectually, emotionally; or rather, when there is no sensitivity, when there is no feeling - not emotion, not sentiment, not the remembrance of a past incident, of a past sensation. That is, sex becomes a problem when your being has no release except in one direction. Intellectually you have no release, because you accept, you follow; to you, the ideas are of tremendous importance, not the act, not the activity. The ideas become tremendously important intellectually, and so you have no intellectual freedom at all. Please follow all this. Intellectually you are not creative. Intellectually you are bound by authority; you are a slave to society, to respectability; you conform, and therefore there is no release through the activity of the mind. And there is no release through beauty which is sensitivity - the beauty of a tree, of the sunset, the bird, the light, the sound. You never look at a tree, never look at the sky with stars. You may go to a concert and listen to music; but again it becomes an event, but you do not live. with beauty, beauty being sensitivity - sensitivity to beauty, to squalor, to dirt, to everything. Your daily activities are a boredom. Going to office, being insulted, the poverty of the mind and the heart, the utter insensitivity to life - through all that, you have no release at all. So, what happens? You have only one release. sex. And, because you have only one release, that becomes a problem.
So, to understand, to learn about this question, one must enquire widely into the whole problem of what it is to be creative. And you can only be creative when there is no fear. And to enquire into the whole question of fear, one must understand the whole question of time and thought, because it is time that creates fear, and it is thought that projects fear. And a mind that is afraid is a dark mind, is a dull mind; and do what it will - it can go to all the temples and churches in the world, do all the social reforms, cultivate itself by becoming stupidly virtuous, respectable, such a mind cannot find what is truth. It is only the free mind, the mind that is highly sensitive, intelligent, clear, without any sense of conflict - it is only such a mind that can understand the Ultimate.
December 20, 1964


MADRAS 3RD PUBLIC TALK 23RD DECEMBER 1964

We will continue with what we were talking about the other day. We were saying that learning is far more important than the acquisition of knowledge. Learning is an art. The electronic brain and the computers can acquire knowledge, can give every kind of information; and these machines, however clever, however well-informed, cannot learn. It is only the human mind that can learn. We make quite a distinction between the act of learning and the process of knowledge. The process of knowledge is: gathering through experience, through various forms of impressions, through the impacts of society and of every form of influence; this gathering leaves a residue as knowledge; and with that knowledge, with that background, we function. Otherwise, without that knowledge, without all the technological knowledge that we have acquired through these many centuries, we cannot possibly function, we cannot know where we live, what to do. But the act of learning is a constant movement. The moment you have learnt, it becomes knowledge, and from that knowledge you function. And, therefore, it is always functioning in the present through the past.
Whereas learning is an action or a movement always in the present, without conformity to the past. I think one should understand this rather clearly, because otherwise it will lead us to all kinds of confusion when the speaker is going to go into wider things. Because learning is not listening with one's knowledge. If you listen with knowledge, with what you have learnt, then actually you are not listening, you are interpreting, you are comparing, judging, evaluating, conforming to a certain pattern which has been established. Whereas the act of listening is entirely different. There you are listening with complete attention in which there is no sense of conformity to a pattern, no comparison, evaluation or interpretation; you are listening. You are listening to those crows - they are making a lot of noise; it is their bed-time. But if you listen with irritation, because you want to listen to what the speaker is saying, if you resist the noise of those crows, then you are not giving complete attention; your mind is divided. Therefore, the act of listening is the act of learning.
One has to learn so much about life, for life is a movement in relationship. And that relationship is action. We have to learn - not to accumulate knowledge from this movement which we call life, and then live according to that knowledge, which is conformity. To conform is to adjust, to fit into a mould, to adjust oneself to the various impressions, demands, pressures of a particular society. Life is meant to be lived, to be understood. One has to learn about life; and one ceases to learn, the moment one argues with life, comes to life with the past, with one's conditioning as knowledge.
So, there is a difference between acquiring knowledge and the act of learning. You must have knowledge; otherwise you will not know where you live, you will forget your name and so on. So at one level knowledge is imperative; but when that knowledge is used to understand life - which is a movement, which is a thing that is living, moving, dynamic, every moment changing - , when you cannot move with life, then you are living in the past and trying to comprehend the extraordinary thing called life. And to understand life, you have to learn every minute about it and never come to it having learnt.
The life that most of us lead in society is to conform - that is, to adjust our thinking, our feeling, our ways of life, to a pattern, to a particular sanction or mould of a civilized society - a society that is always moving slowly, evolving according to certain patterns. And we are trained from childhood to conform - conform to the pattern, adjust ourselves to the environment in which we live. And in this process there is never learning. We may revolt from conformity but that revolt is never freedom. And it is only the mind that is learning, never accumulating - it is only such a mind that moves with the constant flow of life.
And society is the relationship between human beings, the interaction between human beings. It has established certain patterns to which, from childhood, we are made to conform, adjust, and in this conformity we can never be free. Society establishes a certain authority, certain patterns of behaviour, of conduct, of law. It never helps man to be free; on the contrary society makes man conform, respect, cultivate the virtues of that particular society, fit into a pattern. And society never wants him to be free; it does not educate him to be free. All religions are part of society, invented by man for his own particular security, psychologically. Religions as they are now organized, have their dogmas, their rituals; they are ridden with authority and divisions. So religions too do not want man to be free - which is a fairly obvious thing.
So, the problem is, is it not?, that there must be order in society. You must have order; otherwise you cannot live - order being efficiency, order being that every citizen co-operates, does his utmost to fulfil his function without status. That is order - not what society has created, which we call order, which is status. Function gives him status; function gives him prestige, power, position. And in the battle of this competitive society, there are laws to hold the man in order.
So the problem is: there must be conformity - that is to keep to the right side of the road when you are driving - and also there must be freedom; otherwise society has no meaning. Society does not give man freedom; it may help him to revolt - and any school boy can revolt! To help man to be free and understand this whole problem of conformity; to help him to conform and yet not be a slave to society; to conform to the norm, to the pattern, to adjust himself to society and yet maintain that extraordinary sense of freedom - that demands a great deal of intelligence. Man is not free, even though he has lived two million years. Unless man is free, there will be no end to sorrow, there will be no end to the anxiety, to the misery, to the appalling poverty of one's own mind and heart.
And society is not at all concerned about this freedom, through which alone man can discover for himself a new way of living - not according to a pattern, not according to a belief, not according to knowledge; but from moment to moment, flowing with life. But, if man is not free, in the deep sense of that word, not in the sense free to do what he likes - which is too simple and idiotic - but to be free from the society which has imposed on him certain conditions, which has moulded his mind, then he can live for another two million years or more, and he will not be free from sorrow, from the ache of loneliness, from the bitterness of life, from all the various anxieties that he is heir to.
So, the problem is: Is it possible for man to conform and yet be free of society? Man must conform, must adjust himself: he must keep to the right side of the road for the safety of others, if he is riding; he must buy a stamp to post a letter; he must pay the tax if he has money; and so on. But conformity, for most of us, is much deeper: we conform psychologically, and that is where the mischief of society begins. And as long as man is not free of society, not free of the pattern which society has established for him to follow, then he is merely moral - moral in the sense he is orderly in the social sense, but disorderly in the virtuous sense. A man who follows the morality of a particular society, is immoral, because that only establishes him more and more, makes him more and more a slave to, the pattern; he becomes more and more respectable and, therefore, more and more mediocre.
A man who is learning, is understanding, as he lives, the whole function of society, which is: to establish right relationship between man and man, to help him to co-operate, not with an idea, not with a pattern, not with authority, but to co-operate out of affection, out of love, out of intelligence. He is also understanding the heightened sensitivity of intelligence. And intelligence is only that heightened sensitivity which has nothing whatsoever to do with experience, with knowledge, because knowledge and experience dull the mind. You know, you may pass a tree every day of your life. If you have no appreciation of the extraordinary shape of a branch, or of a leaf, or of the nakedness of the tree in the winter, or of the beauty of the sunset, or if you are not in total communion with the squalor, with the evening sunset, or with the reflection of the palm tree on the water, then, such a mind is a dull mind, however moral, however respectable, however conforming to society it may be. And such a mind can never be free. And it is only the mind that learns as it lives, every day, every minute, in the movement of life, of relationship which is action - it is only such a mind that can be free. The mind must be free - free from conflict, free from the self-contradiction that exists in man. The self-contradiction that exists in man produces everlasting conflict within himself and with his neighbour; and this conflict is called moral, because this conflict helps the human being to conform to the pattern which society has established
So conformity and desire have to be understood. Desire is unfulfilled appetite. That is what desire is - an appetite which has not been given full rein. And society says: Hold it, suppress it, guide it, control it, sublimate it! The religious side of society says: Do various forms of discipline; suppress in order to find God; be a celibate; go to a monastery; do everything, but control your desires! And, thereby one establishes within the psyche, within one's own being, this contradiction, this dual existence - desire which wants to fulfil, which is battling, boiling, longing; on the other hand the sanction of religion, of society, which says. "You must hold, control, suppress, sublimate". So there is a contradiction; and also society says, "You must conform".
Now, what is desire? And what gives continuity to desire? Please follow this. Otherwise you will misunderstand it totally; you will say, "The speaker is encouraging appetite, asking people to indulge in their desires, in their impulses, in their longings". You will anyhow indulge, whether you listen or do not listen; you will surreptitiously, secretly, fulfil your desires in spite of your society, and therefore increase your contradiction, increase your frustration!
So we are going to learn by enquiring into this whole matter of desire. Desire means the urge to fulfil appetites of various kinds, that demand action - the longing for sex, or to become a great man; the desire to possess a car, or to possess a house. We are going to go into that. What is desire? If you are asking, "What is desire?", it would be very difficult for you to answer. Desire is not desire for something. We are not talking about desire for something; but about desire itself: how it arises and what gives it continuity. Do you understand? We are not talking about the fulfilment of desire in various forms; but we are talking about the nature, the meaning of desire itself, and what gives it the continuity that keeps it on endlessly. I have fulfilled there and I have moved from one fulfilment to another fulfilment, to another demand, to another appetite, endlessly.
Sirs, may I request you not to take notes because you are not at school. You are listening, not listening to take notes. You are listening to find out for yourself as you are sitting there. To find out is to expose yourself to yourself, to find out what your desire is, how it arises, the nature of it, the meaning of it, and what gives it continuity. But if you are taking notes, you cannot listen and at the same time take notes. To listen you have to give your complete attention. If you love something, you listen - don't you? If you love your child, your wife - probably you don't love; therefore you don't know what it is to listen - , if you love somebody, if you love that tree, that bird intensely, you would listen; you would listen to the whisper, to the wind, to every movement of the leaf and the flutter of the leaf. If you love your child, you would watch all his moods, his temperament, his naughtiness, his playfulness, the joy, the curiosity, the brightness. So to learn is to love - not tomorrow, not, having taken the notes, to go back and study the notes. Love is always in the present; it is not a memory; it is not the photograph which you have in your room and which you look at occasionally - that is not love; that is the dead memory of things that have been. You can only listen endlessly. And to listen endlessly, there has to be that affection, that flame that destroys the past.
So, what is desire? You see a beautiful house or a nice car or a man in power, position; and you wish you had that house, you were that man in position, or you were riding amid applause. How does that desire arise? First, there is the visual perception - the seeing of the house. The "you" comes much later. The seeing of the house, that is visual attraction, the attraction of a line, the beauty of a car, the colour and then that perception.
Please follow this. You are doing it, not I. I am giving words, explaining, but you are doing. We are sharing the thing together. You are not merely listening to what the speaker is saying; therefore you are observing your own movement of thought as desire. There is no division between thought and seeing; they are one movement. Between thought and desire, there is no separate thing - which we will go into presently.
So there is the seeing, the perceiving, which creates sensation; then there is the touching; and then the desire - the desire to possess - to give to that sensation continuity. This is very simple. I see a beautiful woman or a man. Then there is the pleasure of seeing, and the pleasure demands continuity. So I think; there is thought born out of it. And the more thought thinks about that pleasure, there is continuity of that pleasure or of that pain. Then, where there is that continuity, the "I" comes in - I want, I don't want. This is what we all do, all day, sleeping or waking.
So, one sees how desire arises. Perception, contact, sensation; then giving to that sensation continuity; and that continuity to sensation is desire. There is nothing mysterious about desire. Now the desire becomes very complicated when there is a contradiction, not in the desire itself but in the object through which it is going to fulfil. Right? I want to be a very rich man - that is, my desire says that I must be very rich, because I see people with property, a car and all the rest of it. Desire says: I must have, I must fulfil. And also there is a part of me which is conditioned by society and which says, "To find God, to live a noble life, to be a sannyasi, you must give that up". And so there is a contradiction - which means I must conform to society through competing, through battling with my neighbour to get on the top of the heap; and also society says that, to find whatever it calls "God", I must deny that. So, it tells me that, on the one hand, I must be a sanyasi - a respectable sannyasi always! - and, on the other hand, I must also be a respectable citizen: which is to compete; and competition means killing my neighbour, not physically but by doing everything to destroy him, to get his position or go beyond it.
So, in me, there is a contradiction created by society, because desire wants to fulfil itself through so many things - to be famous; to find God; to live happily; to live amidst a sense of great beauty, loveliness and perfume, with a moment which is without the past, without regret, without anxiety; to live with a sense of great ecstasy; to live with beauty endlessly, with joy. Desire wants to fulfil itself in every direction; the objects of fulfilment are very attractive, but each object contradicts the other.
So we live, conforming, battling, fulfilling and being frustrated. That is our life. And to find God, the so-called religious people, the saints, the popes, the monks, the nuns, the social-service people, the so-called religious people say, "You must suppress; you must sublimate. you must identify yourself with God so that desire disappears; when you see a woman, turn your back on her; don't be sensitive to anything, to life; don't hear music, don't see a tree; above all, don't see woman! And so that is the life of the mediocre man who is a slave to society!
Without understanding - understanding, not suppressing - desire, man will never be free of conformity or of fear. You know what happens when you suppress something? Your heart is dull! Have you seen the sannyasis, the monks, the nuns, the people who escape from life? How frigid, how hard, virtuous, saintly they are, living in tight discipline! They will talk everlastingly about love; and inwardly they are boiling; their desires never fulfilled or never understood; they are dead beings in a cloak of virtue!
What we are saying is something entirely different. Life is both challenge and response, and response means reaction. To react is to respond quickly to the beauty of a tree, to the sound of an instrument, to a lovely voice across the river; otherwise you are dead to respond. And if that response is pleasurable, you want more; if it is painful, you want to escape. So, when you suppress, sublimate, identify the desire with something extraordinarily noble, such identification, such suppression, such control, such denial, makes the mind dull and the heart insensitive.
So, one has to find out, learn, about desire - learn, not what to do about it, not how to throttle it. And one of the most unfortunate things that has happened to this country is the innumerable saints it has had, who have said, "Suppress desire, suffocate it, destroy it". That is why you never look at a tree; that is why, to you, love is sex. You admit the squalor, the poverty, the disgrace, because you are conforming to the pattern set by these saints who have never gone beyond their own conditioning.
So one must understand desire. To understand something is not an intellectual process or a verbal process. To understand something you must come to it with freshness, with an eagerness, with affection. Do you understand? If I want to understand you, I must come - not with my prejudice, not with my opinions, not with my things which I have gathered: I must come to you fresh. And to be fresh there must be a quality of deep sympathy and affection - not in some distant future, but now. Because you are burning with desire - not only to be rich, but to arrive at heaven, to come to that state of bliss. Unless one understands desire, one will always be in conflict, in frustration, in anxiety.
We see how desire arises, which is quite simple. And then we have to find out what gives continuity to desire. That is the really important question - not how desire arises. We know how desire arises. I see something beautiful, I want it. I see something ugly, painful; that reminds me of all kinds of things; I put it away. One becomes aware of the arising of desire; but one has never gone into - at least most of us have not gone into - the question of what gives it continuity and what brings, in that continuity, contradiction. If there was no contradiction - which is the battle between the good and the bad, between the pain and the pleasure, between fulfilment and frustration - if there was not this contradiction in desire and continuity in desire, if there was an understanding of that, then desire would have quite a different meaning. Then desire would become a thing of flame, would have a quality of an urgency, a beauty, a tremendous response - not a thing to be frightened of to be destroyed, to be suffocated, to be denied.
So what gives desire continuity? You are listening to the horn of that car; it is stuck. It is making a noise, you do not like it. You wish it would stop, but your mind is there. And when that has stopped just now, you feel the relief! And what has given that irritation? What has brought about that irritation between that continuous noise and the act of listening to the speaker? What has brought about this irritation? The desire to listen quietly. You want to listen to the speaker and that noise is irritating, interrupting. There, it is painful, you don't want it, you don't like it. But, if you saw a beautiful house, a beautiful woman, or a handsome man, or a lovely tree, then the sight of that has awakened a desire, and you want that desire to continue! Please observe your own processes. You are not merely listening to the speaker. The speaker is not at all important; what is important is to understand your own desire and how it brings about conformity, contradiction and agony - the despair of desire.
So you see desire has continuity through thought. That is, there is the perception of a house, the sensation; that sensation, thought thinks about and gives it a continuity which becomes a desire. And that desire identifies itself with the thought, which says, "It is me; that, I want". Please follow all this, step by step. It is very simple and clear. So thought gives continuity to desire. And without understanding the whole machinery of thinking, merely to suppress desire - it does not matter who tells you - is infantile, is immature.
So we have to go into that question of thought as a process of time - time as duration, time as existence, the existence of desire. Because it is desire that accumulates the pattern as memory, to which we conform. So conformity, desire, thought and time are interrelated. Without understanding the one you cannot possibly understand the rest. That is why we began by talking about conformity, how we conform endlessly, not only because we are so frightened to bring disorder in ourselves, but because of society which has made disorder disrespectable and so on.
So there is conformity, and there is this desire which says, "I must conform". And to that desire time gives a continuity, which is thought. So they are all extraordinarily interrelated. And if you don't understand them, you will not be able to go any further. And we have to go very much further. Because life is a movement, and to follow that movement, you must have energy - an energy which knows no conformity; an energy which has never touched conflict; an energy which is not the product of thought with all its resistances, contradictions; an energy which is not the slave of time: time, which is gradualness, "I will get it".
So unless it understands this whole movement of desire as conformity, as thought, as time, the mind cannot see itself. And it is only the free mind that is the religious mind. And it is only the religious mind that can solve all our problems - not the politicians, not the leaders, not the dictators, not any political or economical solution. It is only the religious mind that has understood this whole process and therefore has understood conflict, that can release that energy which is spotless. And it is only that energy that can reach the Highest.
December 23, 1964


MADRAS 4TH PUBLIC TALK 27TH DECEMBER 1964

If we may, we will continue with what we were talking about the other day. We were saying that, unless we, as human beings, understand this whole problem of desire, there will be no order in society. We mean by "order" co-operation. And without co-operation there will be only conformity, and that conformity leads to various forms of revolt - which is not revolution. And without understanding the very complex problem of desire, there can be no freedom for man; and without freedom at every level of one's being, life becomes a series of irremediable and insoluble problems. To understand this question of desire we ought also to understand the other complex problem of love.
For without love, as we were saying the other day, there can be no co-operation; and a society that exists without co-operation must be a disintegrating society. Co-operation is one of the most difficult things - not only to understand verbally but actually to live in a state of co-operation. We do co-operate with authority, with ideas, with a person who dominates with his ideas, therefore co-operation is established on a basis of authority; and where there is authority, there is no freedom. To co-operate - not on the basis of a personal motive, nor out of an imperative necessity, nor for a profitable life - one must understand this question of love and desire.
We went, the other day, into the beginning of desire, how desire originates - that is, through perception, sensation, contact and giving continuity to that sensation through constantly thinking about that particular sensation - pleasure or pain. We went into that, and those who were here then, can go into it further. We are not going to repeat it all over again, because we want to go further into this matter. We see for ourselves how desire arises. Society with its saints, its religious sanctions, demands that the human being suppress these desires, control them, sublimate them, or run away from them to various forms of escapes. But when, without understanding desire, there is only mere discipline, then, efficiency, order and co-operation cease to exist.
So, we are concerned this evening with an enquiry into the ways of desire and their contradiction; and also with discipline and the question of love. We also said the other day when we met, that we would go into the mechanism of thinking and of time. Because all these are related - desire, love, thought and time. And without understanding them, one cannot follow or live in the whole field of thought, time, love and desire.
Understanding is not mere agreeing intellectually, verbally. Understanding is the comprehension and the cognition of the words, their meaning, not only intellectually but also with a great deal of feeling, not only mentally but neurologically with your nerves, with your eyes, with your smell. Understanding can only take place when there is a total comprehension with all your being. Understanding is not partial, not fragmentary. "I understand what you are saying, intellectually" - such a statement has no meaning whatsoever; it. means merely that I understand the words you are using; because you and I both speak English, we understand the meaning of those words. But understanding is more profound, more real, than the mere understanding of words. When we say, "we understand", it means a total comprehension and, therefore, action.
To understand is to act, not "to, understand and then to act" - then understanding merely remains as an idea, which is not understanding. The idea is separate from action. And then the whole problem arises: how to bring action to conform, or bring it in approximation, to the idea. So there is always a contradiction if you do not understand this usage of words, the creation of ideas out of those words, the accepting or the rejecting of those ideas, and if you accept the ideas and try to conform, or approximate your action to those ideas; all these processes are not a state of understanding. Understanding is a state of comprehending totally, with all one's being, nervously, emotionally, intellectually, with feeling, with everything that one has. And when there is such understanding there is action. Life is action. These two are not separate. Life is not an idea carried out in action, just as you cannot have love as an idea. Love cannot be cultivated; it cannot be nurtured, produced; either there is love, or there is not. Similarly, there is understanding, or there is no understanding. To understand something one has to listen, and listening is an art. To listen to something implies that you are giving complete attention, not only to what the speaker is saying but also to those crows, to the sunset, to the clouds, to the breeze on the leaves, to the various colours that are here, so that your whole neurological system as well as the cells of the brain comprehend totally. Out of that total comprehension alone is there action which does not bring about contradiction and, therefore, conflict and endless pain and misery. So in that sense we are using the word "understanding".
Now, we are trying to understand the way of desire - that is, to learn about it, not to suppress it, not to deny it, not to sublimate it. To understand something, you must give attention to it, you must learn about it, you must investigate it, you must explore it, you must go into it - which does not mean that you yield, or restrain yourself. When you understand it, you learn about it.
We said the other day that desire is the way of man. It exists in each one of us - it must exist; it is part of life. We have shown how desire arises. And people throughout the world, especially those who are concerned with religious matters, have been taught to suppress desire, to be without desire - which is absolutely impossible; one is without desire only when one is dead! But to understand desire requires a great deal of attention, a great deal of patience, enquiry.
Desire means, does it not?, an unfulfilled appetite. Please, if I may point out, you are not merely hearing a talk; but you are partaking in it, sharing it. You are as active as the speaker; you are not merely hearing a few words or a few ideas, a few sentences and then agreeing with them or disagreeing with them and then going away. We are together sharing in the investigation of the question of desire. And to investigate you must be free to find out. It does not mean that you agree or disagree. You do not say, "We have been told by the great saints - whoever those people are - that we must suppress it, we must control it, we must deny it, we must find ways of sublimating it" - that way you do not enquire, you do not learn, you do not find out. To find out, there must be freedom from traditions, from what people have said - which does not mean that you must indulge in desire.
So we are going to investigate, to find out, the ways of desire. And in the understanding of desire comes discipline - not imposed, not the way of conformity, suppression; but, in the very process of understanding desire, there comes discipline. As we said, desire is unfulfilled appetite, wish, longing. And either we yield to that longing, to that desire, or we suppress it because society says that we must suppress it, because religious organizations say that we must transmute it and so on. And in this process there is a constant battle between the human being who is trying to understand desire or is caught in desire, and society which has established certain norms and the religious organizations with their beliefs that say that you must conform to the pattern.
Desire is not in contradiction with itself. That is the first thing we have to understand: desire is not in contradiction with itself. Desire is in contradiction with the objects of its fulfilment. You understand? I fulfil my desire in one direction; then later I want to fulfil it in another direction; the two directions, or the two states, are contrary to each other. I want to be a very rich man, and also I want to lead a saintly life - not a saintly life, but a religious life. It is one of the easiest things in the world to be a saint! All that you have to do is to conform to a pattern which is recognized by society: put on a loincloth, lead a very so-called or outwardly simple life of exhibition, showing off that you are really simple. And society says: what a marvellous human being you are! That is the outward show of simplicity; inwardly, you are boiling, you are tormented, you are tortured by your passions, ambitions, lust, greed, identifications with a particular society. So we are not concerned with what kind of life a saint leads inwardly; all we are concerned with is that he shall conform to the pattern of a saint which is to be this and that. So it is comparatively easy to be a saint. But it is much more difficult, and it requires tremendous intelligence, understanding to go into this question of desire and to be free from the conflict which the objects of desire create. To understand the whole process of desire you need intelligence.
Intelligence is not the accumulation of experience and knowledge; but intelligence is the highest form of sensitivity. To be sensitive to everything, to the birds, to the squalor, to the poverty, to the beauty of a tree, to the beauty of a face, to the sunset, to the colours, to the reflections, to the movement of a leaf, to a bird on the wing, to the smile of a child, to tears, to laughter, to the pain, the agony, the anguish, the misery of a human being - to be totally sensitive to all that means to be intelligent. And you cannot be intelligent if you merely suppress or indulge. You can only be sensitive when there is understanding.
We have desire, which is really a response to an appetite. I want something, and I respond. This response depends upon the intensity of my feeling. If the feeling is intense, if the emotion is urgent, then there is an almost immediate fulfilment, either in thought or in action. Please you have to follow this fairly clearly, because we are going into the question of time, into the question of thought and love; and you have to follow this, step by step, not authoritatively. We are using the word "follow" in the sense of following what is being said. So far as we are concerned, there is no authority. Authority is contrary to every state of sensitivity, and a religious mind has no authority. A religious mind is a mind that is constantly in a state of learning and therefore sensitive. And learning ceases when these is authority. It does not matter who it is - the authority of a government, the authority of your priest, the authority of your guru or a Master - authority prevents your learning. Authority only makes you conform through fear. And a mind that is frightened at any level ceases to be a religious mind. As far as we are concerned there is no authority.
Desire, which is the response of a sensation which has been given continuity by thought, seeks fulfilment; and in the various forms of fulfilment there is contradiction. And out of that contradiction there is conflict; and where there is conflict there is effort. So desire breeds effort if we do not understand the whole process of desire.
What is desire and how does that desire continue? We see how desire arises - perception, seeing, contact, sensation. Now, what gives continuity to desire? That is the problem; that is where we left off the other day. Surely, thought gives continuity to desire. That is, I like something; it gives me great pleasure to look at the sunset, or to look at a beautiful face, or to see a man in position, status, power, money, position and all the rest of it. It gives me pleasure to be in that man's position, and I think about that pleasure, whether that pleasure be a sensual pleasure or a subjective pleasure, or a pleasure caused by outward objects. I think about it. I like your face; you have a nice smile; and your smile, your face is attractive. I like it, I think about it; the more I think about it, the more I give strength to the desire which seeks fulfilment with that person, or through that idea, or through that object. So thought gives continuity to desire. If there was no continuity to desire, there would be no fulfilment. It would arise and go away. It would come as a reaction - and you must have reaction, otherwise you are a dead human being. It would come as a reaction and there would be no continuity to that reaction if there was no continuity of thought. You observe it in your own life.
You have pleasure, sexual or ordinary pleasure, you think about it; you create, in your mind, images, symbols, words. And the more you think about it, the greater is the intensity of that pleasure. And that intensity demands fulfilment. And in that fulfilment there is a contradiction, because you also want to fulfil in other directions. So, where there is fulfilment of desire, there is contradiction. Hence to escape from contradiction, from the pain of conflict, you say that you must suppress desire. But what is important is - not to suppress desire, nor to shape it, nor to sublimate it, but to understand it - to understand what gives it substance, what gives it the intensity, what gives it the urgency. If that can be understood, then desire has quite a different significance.
You observe yourself: when you have a pleasure, you think about it. When you have pain, you also think about it. The thinking about it gives it vitality, gives it strength, gives it continuity. So, one has to go into the question of thinking, if one would understand desire.
What is thinking? This is not an academic question. I am asking you a question: what is thinking? There is a challenge: what is thinking? And you are waiting for a response, are you not? You are waiting for a response from the speaker. You want to be told. If he does not tell it, you are trying to find out from your own knowledge, or from the knowledge of what others have given to you; or you are looking, searching in your memory, to find out what is thinking. So, when a challenge is given to you, your memory responds. Please follow this carefully, because unless you go into this very carefully, step by step, you will miss the whole sequence of what is going to be said. Life is a challenge; it is a series of continuous challenges. Life is a movement, constantly changing, constantly moving, never the same; and that is the beauty of life. It is living, not dead; and therefore it is always giving us a challenge every minute, consciously or unconsciously, whether we are aware of it or not. And when there is a challenge, we respond according to our conditioning, according to our memory; and our memory responds. In this process of challenge and response, the response is immediate or after an interval of time; and in the interval of time there is the process of thinking.
What is thinking? Probably most of you have not thought about it at all, and you are waiting to be told! When you are told, you either agree or disagree; or your memory says, "That is enough, that is only part of it; there must be much more to this mechanism of thought". So we are going to go into it. Where there is a challenge and a response, if the response is immediate, there is no process of thinking. If you are asked your name, you answer very quickly; because you are very familiar with your name, you reply immediately. You may have thought about it before, but the immediate response is instant. but if you are asked a much more complicated question, you take time, and there is a time interval between that challenge and response. In that time interval the mind is looking for an answer, searching, asking, waiting, questioning. That interval is what we call thinking. And that thinking depends on your race, on your family, the knowledge, the memory, the imprint of time, your experiences, the pain, the sorrow, the innumerable pressures and the agonies of life - that is the background; and from the background you respond. And sc, the response to the challenge is always inadequate. I hope I am making myself clear. And that inadequacy to a response creates contradiction. So one has to understand not only the mechanism of thinking but also the storing up of knowledge as a means of response to a challenge which is always new. So you respond always to something new with the old, with your tradition if you are a Hindu; if you are a Christian, with your tradition; if you are a scientist, with your particular knowledge and so on. Your response is never total, it is always fragmentary; and therefore there is a contradiction, a conflict, a pain, or a pleasure which you want to continue - which brings again conflict. So we live in this process: challenge, inadequate response, contradiction, conflict, pain or pleasure and the demand for the pain to cease and the pleasure to continue. That is the cycle of our life.
If you proceed further into this question of thinking, you come to a state of mind when you actually say: I don't know. You understand? That is the difference between the electronic computer and the human mind. The human mind can say, "I don't know" and it means "I don't know; there is no pretence, there is no waiting for an answer. "I don't know" is a most extraordinary state of mind, if you could really understand that state. Because most of us have so much knowledge about everything! We know about God, because we have been told for five thousand, seven thousand or two million years. We are burdened with knowledge, with our experience - which is the past. We know about what we call God, love, sex, about almost everything that the human mind has invented or thought about! And we are always searching to find more; that is, adding more to our knowledge, and we never say, "I don't know". And is it not necessary always to say, "I don't know" so that the mind is always learning, is always fresh, innocent, young? It is only a young mind that says, "I don't know", and means "I don't know" - not waiting to be informed. The moment you know, it has already become the old. But a mind that is saying to itself "I don't know" all the time, is not doubting. When you doubt, you are already expecting a confirmation or a denial. But when you say, "I don't know", your mind is already young, fresh, eager, ready to find out.
That is the way of thought. Thought exists only in time. We mean by time the psychological state of postponement, the psychological idea of progress, of evolution, of reaching a height, of accumulating and getting rid of a distance between what is and what should be, which is all a time interval in space. Please follow all this a little bit. A mind that has no space is a dead mind. The mind must have space, which is emptiness. And it is only in that space that a new state can come into being; it is only in that space that a mutation, a complete revolution, can take place.
We need a revolution in this world, a psychological revolution - not an economic or a social revolution - but a really deep religious revolution. Such a revolution, such a mutation, cannot take place if the mind is not totally empty, if there is no space in the mind. And the understanding of desire, the comprehension of time, brings about, without seeking, this extraordinary space. Space is not created by an object in the space. That tree, which is the object, creates space; because of that tree, there is space round it. We only know space in relation to the object and the non-object. And a man who is caught in the space which an object creates, is everlastingly a slave. It is only the mind that has space without object that is a free mind.
Now, we human beings who have lived for over two million years, according to anthropologists, have developed, progressed, evolved through time. It has taken us two million years to be what we are - two million years from the animal to the human being - and we say, "We will have more time, another two million years or more, to progress, to evolve. In those two million years we have suffered, we have lived in tremendous anxiety, with an appalling loneliness". You know what loneliness is? Most of us know what anxiety is. Most of us know what sorrow is. Most of us are familiar with pain, physical and otherwise. Most of us know the agony of uncertainty and the pain, the corruption, the disgust, the impurities of one's own thinking and life. But very few of us know that pain, the agony of complete loneliness. Man has lived with his loneliness for two million years not knowing, escaping from it when he knows it, and inventing gods, heavens, hells, every form of fulfilment to escape from this extraordinary, intense sense of complete isolation, complete loneliness.
We have lived for two million years and we have invented time because we are the result of time. Our brain cells, our whole structure, the organism, the brain, everything is the result of time - time being the idea: I will become; I will be; I will achieve; I will progress; I will change; from now till tomorrow; from now till the next second. That is what we mean by time. We are not talking of time as chronological time by the watch; we are talking of time, as of a mind that thinks in the field of gradualness - that is an invention. Chronologically there is tomorrow by the watch; otherwise there is no tomorrow; we have invented tomorrow. Actually when you go into it, you will see it is thought that has created tomorrow. Tomorrow is going to be uncertain, tomorrow you have to go to office, tomorrow you have to do certain things - you are thinking about it today. Thought actually creates time as tomorrow, and so we have time. And we use time as a means of change. "I am angry, ugly, savage, but I will become something else" - that is using time as a means to become; so there is always a postponement, there is always an avoidance.
Most human beings are violent. They have never been gentle. They do not know what love is. They know what sex is, what desire is. They know the ways of agony. And being caught in agony, they say, "I must have time to get over it; I must have tomorrow, or the next life; or, I will get rid of it gradually". So thought invents time; thought is time. And a man who understands this process of desire, thought and time, is a human being who lives completely in the present. He has no time as a means of achieving.
The moment you have time, what actually takes place? You are not confronting, you are not confronted with, the actual, the factual challenge, the immediate. You act in the immediate only when you are in pain or in intense pleasure. When you are intensely sexual, or when you have intense pain, you have to act. And most of us are incapable of looking at facts as they are, seeing things as they are, the what is. The what is the fact, and we come to that with various opinions, ideas, judgments. That is, with the past we come to the fact and therefore create contradiction or the lack of understanding of that fact.
So a mind is free only when it is capable of meeting the fact, the what is, meeting poverty, not some supreme challenge - there is no supreme challenge. Life is a challenge every minute - meeting poverty; meeting your boss in your office; meeting your wife, the children; meeting the bus conductor, the squalor, the beauty of a sunset; your own anger, jealousy, stupidity - which are all facts. What matters is how you meet the fact, not what you think about it, not what you should do about it. When you meet the fact, without any opinion, judgment, evaluation, then you are living completely in the present. Then for such a mind there is no time, and therefore it can act. Because the fact alone has the urgency of action - not your opinions, desires and ideals.
Look, sirs, you have been brought up, most unfortunately, on ideals. Ideals are just words. They have no meaning whatsoever, they have no substance. They are just the barren children of a vain, thoughtless mind! You have been brought up on the ideal of non-violence. You go round preaching all over the world non-violence. Non violence is the ideal. But the fact is that you are violent in your gesture, in the way you talk to your superior or your inferior. Please listen to yourself. I am just pointing it out. You are violent - violent in your gesture, in your thought, in your feeling, in your action. Why can't you look at that violence? Why need you have an ideal of non-violence? The fact is you are violent, and the ideal is non-factual; so you create a contradiction in yourself and therefore prevent yourself from looking at the fact of violence. When you look at a fact you can deal with it: you will say you are violent and accept it; you accept it and say: I am violent and I will not be a hypocrite; or you will say you are violent and enjoy it; or you will look at it without the ideal. You can only look at an object or a fact or what is, when there is no ideal, no opinion, no judgment - it is so. Then the fact brings about an intensity of action in the immediate. It is only when you have ideas about a fact that you postpone action. When you realize factually that you are violent, then you can look at it, you can go into it; then you can learn all about it, the nature of violence, whether it is possible to be free or not - not as an idea, but actually.
So a religious mind has no ideals, no example, no authority, because the fact is the only thing that matters, and that fact demands urgency of action. You cannot but act immediately, without an idea, only when the mind has understood the whole question of desire, thinking, time, which prevents the mind from looking at the fact. You do it, sirs. Take your greed, take your anger, take what you like, your sexual appetite - it does not matter what it is. Look at it - not with condemnation, judgment, evaluation; not saying it is right or wrong. You know all the intellectual stuff that men invent to avoid the fact: take the poverty in this country; that is a fact; and being caught in nationalism is going to prevent that fact being carried out. We will discuss it some other time.
So a mind that is free from time, which is thought, which is desire, is a mind that is aware of love. For most of us, love is sexual. Observe it in yourself. For most of us, love is jealousy. For most of us love is a contradiction of hate and love. We really do not know what love is. We know sympathy, pity, perhaps a little generosity when it does not cost too much. Don't laugh! You are facing all this - which is yourself. You cannot laugh. If you can laugh at yourself, then it will have some meaning. But don't just laugh at facts: which means you are avoiding. We know what love is only in terms of contradiction, pain and pleasure, agony and the jealousy, the pain, the brutality of jealousy, the violence of jealousy. But you do not know what love is, because you do not know what beauty is. If you do not know what beauty is, you will never know what love is - not the beauty of a woman or a man, not sex, but beauty.
You have been trained to deny beauty, because beauty has always been associated with pleasure - pleasure being the man or the woman. And people have told you, especially the saints, that if you would find God, you must have no woman, no pleasure; and therefore you deny. By denying beauty you have denied also love. Beauty is not pleasure; beauty is in everything. Sirs, watch yourselves; watch the leaf there; watch the beauty of the sunset, the beauty of the earth, the hill, the curve of a hill, the flowing water; watch the beauty of a fine, refined mind, the good mind, the beauty of a face, the beauty of a smile. You have denied all that, because you have associated beauty with pleasure, and pleasure with sex and so-called love.
Beauty is not that at all. Beauty is not something merely related to pleasure. To understand beauty one must have an extraordinarily simple mind - that is, a mind unclouded by thought, that can look at things as they are, that can see the sunset with all the colour, loveliness and light, that can look at it simply, without verbalization and be in contact, in communion with it, without the word, without the gesture, without the memory, so that there is not "you" and the object which "you" are looking at.
That extraordinary communion without the object, without the thinker and the thought and the object and experience, that sense of immense space - that is beauty.
And that is also love. Without love, do what you will - you may do social work, social reforms, parliamentary government, you may marry, have children - you will find no answer to any problem in life. With love you can do what you will: with love there is virtue and there is humility.
December 27, 1964


MADRAS 5TH PUBLIC TALK 30TH DECEMBER 1964

It seems to me that one of our great difficulties is not merely that caused by words alone. Words are necessary to communicate, but communication does not merely depend on words. And however much one may be intellectual and precise in the usage of words, we cannot live by words, because we have also feelings, strong emotions, violent passions, hatred, sympathy, tenderness, affection. And we seem to live at different levels of our being. If we are so-called intellectuals, we live with words, ideas, and are able to argue cleverly, eruditely. If we are emotional, we are almost on the verge of tears about everything. And the intellectual as well as the emotional are burning inside with various problems - self-created, imposed by environmental conditioning and so on.
Our life is a torture; we try to cover it up by words, by feelings, by escapes, by every form of so-called religious as well as intellectual acts. But these do not cover our inward battle, our inward frustration, our loneliness, deep sorrows, and the sense of being completely isolated. We want to be secure, not only physically but emotionally; we want companionship; we want somebody on whom we can rely completely, in whom we have complete trust and faith, a sense of intimate, endless contact with another human being. Not only do we seek security in another human being through relationship, but also we want security in our ideas, in our beliefs, in the way of our life. We do not want to be wrong, we want to tread the right path, whatever that may mean. We look to someone to tell us what to do. We have authority and an infinite love of tradition.
And we have to live with all this - at the intellectual level, at the emotional level, at the physical level, and at the psychological level; with loneliness, emptiness, a sense of despair. We have to live with ill health and infinite boredom with life: going to office every day of our life, for the next forty or fifty years. Or one has been in office for forty years doing the same thing over and over again, and at the end of one's life there is nothing left, one is burnt out. Or one begins life with certain convictions, certain formulas, and one has great intentions; but the life about one gradually squeezes out all the energy, the vitality, the clarity, the clear perception, and one is left with oneself empty, lonely, in despair and in sorrow.
This is our actual everyday life. And realizing that, we try to find something transcendental, beyond, faraway, which has nothing whatever to do with our daily life. We can quote the Upanishads, the Gita, the Bible, seers, saints and so on, away from this daily misery, horror, brutality. The wider the gap, the greater is the neurosis. And most religious people are neurotic, because their life is here, and they try to have ideals, incense sticks, they go to churches, temples, rituals - anything to escape from this daily torture, daily travail of life. This is a fact. Perhaps I am not describing it too clearly, but that is our life. And we have to change here, in our daily life, in our outlook, in our activities, in our ways of thought, feeling; for this is reality, not the other. The other is merely the idea of some one who said something or other, many centuries ago; and it is no good repeating what they say, or what they said, or the modern philosophers say, or trying to conform to modern philosophy or to go back ten thousand years and revive the dead past which we call, unfortunately, culture.
Culture is something that grows, nourishes, moves; a thing that is nourished, functions, grows; then it becomes a dead thing. But apparently, in this country, we are very fond of this dying culture; we try to revive it through dance, through song, through music, through the temples, through various creeds; but it does not work. When it does not work, we do not abandon it, we do not come to reality and see if we cannot transform the reality that is the living, and bring about a simplicity which is the essence of harmony. We are incapable; so we look, we search, we want to find somebody to tell us what to do, and we put our faith in those people. Faith and trust have no value. You may trust a doctor, because he has experience. But a theory based on another man's experience in matters of the psyche or of an inward life, has no meaning at all; and apparently we cannot let that go. We have to let it go completely, because we have to stand alone. And that is one of the greatest fears we have - fear being the feeling of uncertainty, the feeling of danger, the apprehension of something we do not know.
So, fear begins with the savage and with the so-called educated man, highly intellectual, verbal, capable of great efficiency and capacity. Fear is there. And, apparently, man who has lived for two million years cannot get rid of this fear. And I think that is one of the major problems of our existence: whether it is possible to be free of fear. Now somebody says you must be free of fear, and gives you a system how to be free of fear. But one has actually to come to the realization of one's own fear, be aware of one's own fear and go into it, come into direct contact with it, be in intimate communion with it, understand it, and thereby be free of it. If the mind is afraid, it is a dead mind. You know this, you have seen this in your own life. You must have seen this: if you are afraid of something, it haunts you; you think about it; you build resistances against it; you are always watching, noticing, aggressively giving importance to the intellect or to the emotions, trying to run away with those, but never coming into contact with fear.
If you have fear of physical pain, you do something about it. Or if the pain is not too great, you put up with it. You do not make a lot of dance or song about it; you put up with it. And putting up with it is to see that it does not distort your thinking, your psyche, your affection, your forward movement - which is also very difficult because we live on our nerves, and there is the impact of pain. We want to be healthy, and perhaps we cannot be healthy. If we can, so much the better. If we cannot, there is the dread of that pain, that it might return, that it might continue. So we live in the dark corner of that fear which distorts our thinking.
There is the fear of not being secure, emotionally, psychologically, inwardly; there is the fear of not having somebody to talk to, to open your heart to, with whom to commune as though with yourself, to whom to talk whenever you want, to rely on that person, to feel that he will never misunderstand anything you say, that he will know when you are angry, when you are flattering, when you do not mean what you say, so that you feel that he and you are really one with great affection, with great sensitivity. And if you find that person, you hold on to him in a deadly grip. You know very well that one day that person may turn away, may die, may lose himself in other fancies, in other people, in other illusions; so you hold when you can. And that also breeds fear, because in that person you put all your faith, all your affection, and that person is like you and me, he moves away from you, he looks at somebody else, and then begins the jealousy, the hate, the venom of relationship.
So we build a society in which marriage becomes most sacred; you cannot break it, you hold it tight by law; but modern pressures are breaking that law. We want permanency in that relationship, and we never realize that there is no permanency in anything. So fear darkens our days. Please I am not describing something fantastic, you do not have to conjure this up, imagining this - which is our actual daily life.
So, we seek security, physically - having a house, property, the name, the position, the status; and we push anybody that comes near to it, legally, morally, religiously. And also we want security in relationship, knowing full well, deep down, that there is no permanency in relationship. We can get used to a relationship. I can get used to my wife, to her insults, to her praise, to her nagging, to sleeping with her. I can get used to it, and that usage, that habit becomes my security, and nothing must happen to that habit. So that again breeds fear. And from fear there is sorrow. There is fear not only physically, inwardly, emotionally, but there is the fear of wanting to fulfil, wanting to do something great, to be famous, to meet a great challenge and react fully to that challenge, knowing inwardly that you are a very petty, little human being with a small mind, with an egocentric activity, and wanting to cover all that up. That also breeds fear - the desire to fulfil: sitting on a platform, talking to a big audience, getting a kick out of it; and when the audience does not come, one feels lost.
We also want to be happy. Some, where deep down, somewhere in some heaven, we want to be happy, rested, quiet, serene, undisturbed. So we invent a heaven. Wherever we go, whatever we do, fear and sorrow pursue us, and there seems to be no end to this. We don't seem to be able to meet it with energy, capacity, efficiency, to move beyond that. And, of course, there is the final fear and sorrow of death.
Death, the end of life, physical existence coming to an end - that is all we are concerned with that is what we call death. There are so many other forms of death. A person who lives thirty or forty years, endlessly in conflict with himself and society - that is also death. To live for some years in a particular state - that is also death. There is that death of living a monotonous, stupid existence without much meaning. And that not having much meaning, we invent a purpose in life, a goal a spiritual beauty, perception; and again there is this battle going on with sorrow, never reaching that goal, because we cannot.
There are many forms of death, not merely of the physical form. A mind that lives in a narrow groove, never moving out of it, being a prisoner to ideas, to opinions, to what people will say, living according to a narrow code - which is really an unethical code of relationship with the world - that is also death. And also there is the sorrow of this extraordinary sense of loneliness. I do not know if you have ever felt this deep, apparently unending loneliness of life of one's being.
We are going to talk, this evening, about all this and whether it is possible for you and me, for anybody, to face fear and to be rid of it. If you are not free of fear, however clever, however sympathetic you are, you are living in darkness. You watch yourself some day. When fear comes upon you unexpectedly, you are paralysed; the greater the fear the greater is the tension, the greater is the suffocation. And you do not know how to meet it. You never come directly in communion with it, in contact with it - as you come in contact with your food, with your sexual desires, when there is an action, an intimate activity going on. Apparently we never come into contact with this fear.
Fear does not exist by itself. It is in relation to things - to darkness; to what the neighbour says; to doing something wrong; to losing your job; the wife or the husband looking away to another; the fear of frustration; a woman who has never had a child; or a woman who has not married and does not know all that side of life; and the man, bitter, aggressive, vain, arrogant, because he is very clever with his mind, with his logic.
The man who is afraid lives in darkness. It is very simple to find the cause of fear. I am afraid of my neighbour, because I depend upon his good word, he might say something against me, and I might lose my job, or I cannot marry off my daughter; so I am afraid. So, I depend; I know the cause very well.
It is not so very difficult to find out the cause of fear - conscious or unconscious fear. That is very simple; if one has a fairly attentive mind, one can go into it immediately. But the discovery of the cause does not free the mind of fear; the fear is still there. Please listen to this a little bit. The mere analysis of the cause of fear does not seem to wash away fear. This is a fact, you can watch it. One knows the cause, but one is still fearful. So the mere analysis of the cause, however deep, however intricate, however deeply analytical the discovery of that cause - the mere understanding of the cause does not free the mind, or the being, from fear. The mere uncovering of the fact does not get rid of fear. You have to come into contact with that fear. And that is the greatest difficulty, - to come directly into contact with it.
And we have never come into contact, directly, with almost anything, except with food and perhaps with sex. We never see the tree as tree - pure perception. We have ideas, thoughts, images - about the biological structure, the nature of that tree and so on. And to come directly into contact is not to knock your head against the tree, but to be alive to nature, to beauty, to the touch, to the smell, to the fine limb, to the leaf and the flower and the breeze among the leaves - then you are in contact. But we are never in contact with fear and we do not know what it actually means. We have never touched it, we have never directly come into contact, because we are already afraid to come into contact with fear. Please listen.
We have never come into contact with fear, because there is already the fear of what it might lead to, of what might happen. If I do not really care what my neighbour says about me, I may lose my job or I may not. But my thought says, "Be careful. Don't say anything. Be dishonest, be clever, be cunning. But don't say anything against the neighbour, because he is going to hurt you". So thought precedes fear, thought protects fear; and, therefore, there is never a direct contact with it. That is the first thing.
The word "fear" means apprehension, warning of danger, calamity, the loss of the good and the happening of evil. The word is not the fear itself, surely. But to us the word - the symbol, the idea - has become very important, and that word prevents us from coming into contact with the thing itself. That is fairly simple. We live by words; for us, what is important is the word, the analysis of the word, the clever usage of the word; see all the fuss we make about words. After all, what are the Upanishads, the Gita? They are just words; you don't throw them out! We use words and hope through the word to get into contact with the thing. But the word will never put us into contact with anything. We have lived not only by the word, but through feeling, through temperament, through affection, through beauty, through perception: seeing the cloud, seeing the sunset. The word "sunset" is not that thing, that light, that colour, that shape of the cloud, the light in the cloud. So one has to understand that the word prevents the contact. When you say, "I love somebody", you hold a hand, you kiss, you do all kinds of things. The word is not the fact.
So the word "fear" engenders fear. One has to find out whether the word has created fear, and whether the mind can be free of the word and come into contact with fear. I do not know if you have observed a bird, a spider, or an animal which does not think that you are watching it. Then you see every movement, you see all the design on the skin, you see every movement of the leg, you see everything. But if you have ideas about that animal or that insect, you have already lost perception, you are not seeing. So one has to come directly into contact with fear, and that is one of the most difficult things to do - that is, to look at fear non-verbally, without thought. Because thought creates fear: "my neighbour is going to make mischief", this thought has already bred fear in me. And thought which discovers the cause will not get rid of the fear. What brings an end to fear is coming directly into contact with it; and you cannot come into contact with it if you are running away. You must live with it. You must know all about it, you must watch it endlessly - watching, watching, watching, never running away, never putting up defences against it, never trying to become courageous. A man who is trying to be courageous when he is frightened - he is still frightened! Fear is there! So you have to watch it as you watch a spider on the window of an evening - how it builds the web, so efficiently, so beautifully, so symmetrically. In the same way, just watch your fear: that means a mind that can look without distortion - not trying to get out of it, which is a distortion, but just to look with clarity. And there is no clarity, if you are trying to run away from fear, if you are trying to use the word to cover it, if you are trying to go beyond it. You have just to watch it, to observe, to perceive every movement throughout the day, how fear expresses itself. Then the next time fear arises for various reasons, you can meet it; there is no verbal camouflage, you meet it. Therefore you are beginning to learn to meet fear. And when you have realized that thought has created fear, you put aside the thought which creates fear, and therefore you put aside also the time interval between now and tomorrow when the neighbour will say something; so you meet fear.
Fear also shows itself as the desire to be secure. One must be secure physically - must have bread, clothes and shelter: that is obvious. Otherwise you cannot think or feel promptly. You must have physical security. The vast majority in the East have not that physical security. But it is the function of the educated, cultured man to solve this problem. Not the repetitive man who goes back ten thousand years and repeats some silly stuff, but the educated man, the man who is aware of the world situation, who is sensitive, who wants to solve it, who is eager to solve this dreadful problem of poverty - it is only that man that can solve this: it is only that man that is not afraid, and knows how to meet the situation.
There is the desire for security. And one can understand this desire to be secure when you meet a wild animal, a snake; or you watch when you cross the road. But there is no other form of security. Really if you look at it, there is no other form. You would like to have security with your wife, children, neighbour, your relations, if you have relations; but you don't have it. You may have your mother, you may have your father: but you are not related, you are completely isolated - we will go into that. There is no security, psychological security at any time, at any level, with anybody - this is the most difficult thing to realize. There is no psychological security with another, because he is a human being, and so are you; he is free, and so are you. But we want security in our relationships, through marriage, through vows - you know the tricks we play upon ourselves and upon others. This is an obvious fact; it does not need great analysis.
We never come into contact with this insecurity. We are afraid of being completely insecure. It requires a great deal of intelligence to understand that insecurity. When one feels completely insecure, one runs away. Or not finding security in anything, one becomes unbalanced, ready to commit suicide, to go to a mental hospital; or, one becomes a most devout religious person - which are all the same, forms of imbalance. To realize - not intellectually, not verbally, not as a determined, willed attitude - the fact that there is no security, requires an extraordinarily simple, clear, harmonious living.
And this - not finding security - produces sorrow. You know, man has lived with sorrow for so long. You know what sorrow is - the loss of some one whom you love; the loss of prestige, position, never having a position, a status in the world, and everybody else having it; never being beautiful in face, or in gesture, or in word; never seeing the beauty of the sunset, the cloud; never feeling the wind, the night-air on your face. We are not sensitive, and so we live with this, pursuing sorrow. And we never come into contact with it. We have ideas that it is past karma, that it is the result of this and the result of that. You know a man who talks about karma is a most ignorant man. Because every cause can be changed immediately; every cause and the effect of that cause can be shattered. To keep on saying, "This is my misfortune; I did this in the past, therefore I am this" - that is too childish! Because cause and effect are closely related together, what was the cause becomes the effect, and what was the effect becomes the cause; and that can be broken. And to break with it you must come into contact with it, and not just live in words.
The ending of sorrow is possible. Don't say, "Have you finished with sorrow?" That is not important. It does not matter who has, or who has, not. What matters is that you are in sorrow. For whatever reason, for whatever cause, the misery, misfortune, anxiety, despair you are in - you are that. To find out whether you can end it is more important than to find out whether somebody else has ended it. If I say "yes", it is not important; if I say "no", it has no importance. What has importance is your life, how you live. And there is also the sorrow deep down - not of the race only, of the family, but of man who has lived two million years of endless sorrow and agony and despair.
And there is the sorrow of loneliness. I do not know if you have ever been lonely: when you suddenly realize that you have no relationship with anybody - not an intellectual realization but a factual realization, a thing that is as concrete as this microphone - and you are completely isolated. Every form of thought and emotion is blocked; you cannot turn anywhere; there is nobody to turn to; the gods, the angels, have all gone beyond the clouds and, as the clouds vanish, they have also vanished; you are completely lonely - I will not use the word "alone".
"Alone" has quite a different meaning; alone has beauty. To be alone means something entirely different. And you must be alone. When man frees himself from the social structure of greed, envy, ambition, arrogance, achievement, status - when he frees himself from those, then he is completely alone. That is quite a different thing. Then there is great beauty, the feeling of great energy.
But loneliness is not that. Loneliness is this complete sense of being isolated from everything. I do not know if you have felt it. The more you are awake, the more you are questioning, looking, asking, demanding, the more you are aware of it: deep down in your consciousness, at all the levels, you feel completely cut off. And that is one of the great sorrows: not being able to go beyond it, and being caught in that tremendous feeling of loneliness with its great energy. It has got vitality, a drive, an insistence, an ugliness; and we escape from it in every form. Either we are terribly clever, write books about that loneliness, and push aside that loneliness; or we run away, amuse ourselves, and never touch it. And it remains there, hidden; but like a cancerous wound, it is there, waiting. One has to come into contact with it, not verbally but actually.
And this loneliness is a form of death. As we said, there is dying not only when life comes to an end, but when there is no answer, there is no way out. That is also a form of death: being in the prison of your own self-centred activity endlessly. When you are caught in your own thoughts, in your own agony, in your own superstitions, in your deadly, daily routine of habit and thoughtlessness, that is also death - not just the ending of the body.
And how to end it also one must find out. Not that there is reincarnation: I shall be born next life. Who cares, my fiend, whether you are born next life or not? Don't you know what life is, this life? The misery, the despair, the anxiety, the little pleasures, the little affection, the sexual appetites, the confusion, the endless battle, the conflict - that is your daily life. And you say, "I will take that life and carry it over to the next life", and you are waiting to die. You believe all that; so you invent the psychological evolution of the soul: slowly, endlessly, gradually, you will get rid of sorrow, pain, travail, anxiety. You invent time to get rid of sorrow, or you worship sorrow in a church! And one realizes you have to meet death, you have to come into contact with it, as you come into contact with that tree, the sunset, the beauty of a face, with squalor and the tawdriness and the shoddiness of the human mind. You have to come into contact with death - not the ending of the body only, the mechanism wearing itself out; that can be understood. The organism can be prolonged; the scientists are investigating into whether it cannot be prolonged for another fifty years. We will prolong it for another fifty years or more - the same self-centred, brutal activities; ambition; competition; seeking status, position, power, greed, envy. But we have never come into contact with death.
Do you know what it means to come into contact with death, to die without argument? Because death, when it comes, does not argue with you. To meet it, you have to die every day, to everything, to your agony, to your loneliness, to the relationship you cling to; you have to die to your thought, to die to your habit, to die to your wife so that you can look at your wife anew, you have to die to your society so that you, as a human being, are new, fresh, young, and you can look at it. But you cannot meet death, if you don't die every day. It is only when you die, that there is love. A mind that is frightened has no love - it has habits, it has sympathy, it can force itself to be kind and superficially considerate. But fear breeds sorrow, and sorrow is time as thought.
So to end sorrow is to come into contact with death while living, by dying to your name, to your house, to your property, to your cause, so that you are fresh, young, clear, and you can see things as they are without any distortion. That is what is going to take place when you die. But we have a limited death to the physical. We know very well logically, sanely, that the organism is going to come to an end. So we invent a life which we have lived of daily agony, daily insensitivity, the increase of problems, and its stupidity; that life we want to carry over, which we call the "soul" - which we say is the most sacred thing, a part of the divine; but it is still part of your thought and therefore it has nothing to do with divinity. It is your life!
So one has to live every day dying - dying because you are then in contact with life. You have to come into contact with your everyday life - not some sublime life, which is all nonsense - , with every movement of thought, with every word, every, feeling, the agony, the despair, the loneliness, the fears, the sorrows, so that your mind is highly sensitive. But the mind cannot be sensitive when it is burdened with the past.
Only when the mind knows how to die to itself, is there love. And love is very simple. That is the only thing that brings harmony in life - not all your intellectual arguments, not all the philosophies, not the sacred books or the unholy books. A mind that has understood all this, that has gone through it and meets it every minute of the day - it is only such a mind that can know what love is. And when there is love, do what you will, there is virtue, goodness, beauty.
December 30, 1964


MADRAS 6TH PUBLIC TALK 3RD JANUARY 1965

I would like this evening, if I may, to talk about something about which you may have heard, or which you may have practised or gone into deeply - the question of meditation. I would like, if I may, to cover a great deal of a great territory, the full significance of that extraordinary word. But before we go into it or rather into the nature and the significance of it, we have to understand not only "beauty" but also that generic word called "love". In most of our lives, there is so little beauty and so little love. We see things like the trees, the squalor, the poverty, the hunger; we see our own sordid, narrow, petty life, and battle within a small area of our mind. And we do not know actually the depth and width of love. We know sympathy; we are aware occasionally of great affection, without any motive, for another; we also know generosity, kindliness, gentleness: but these words do not really cover the full meaning of that word "love". All the practices which we shall go into, all the virtues that we try to cultivate and practise endlessly and the social reforms and the opinions and characteristics of those people who are supposed to be saints - all these, it seems to me, lack this essential thing, love. And without it life has no meaning at all, has hardly any significance.
So, we shall this evening, go into "love" and "meditation". We are not indulging in words. Words are only useful to communicate. Words have a certain definite meaning, when we use words which both you and I understand - not the whole argumentative and dialectical and logical meaning of each particular word; but we more or less grasp the meaning of each word. And if I may suggest, while we are talking this thing over - which is actually sharing together - , this whole extraordinary problem of love and meditation, we should also learn the art of listening. We hear a great many things, like that crow; we hear what the speaker says, the words he uses. But hearing is not listening. To listen, there must be not only the verbal communication, but also neither agreement or disagreement; there must be just the act of listening - not translating what you hear into your own peculiar vocabulary, or translating what you hear according to some tradition or what some one has said; those prevent the act of listening.
The act of listening is always in the present. It is a movement always in the present. And the moment you translate what you hear in terms of your own understanding, of your own tradition, of your own culture - if you have a culture - you merely prevent listening. If one is listening, then one can go on in an extraordinary movement endlessly, not only listening to the speaker, but listening to everything: to those crows, to that bus, listening to the movement of the breeze among the leaves, seeing the sunset. It is a total act, it is not a partial act. And if we could listen that way all our life, not just for a few minutes but right through our life, listening to every sound, not only to the sound of a voice with which one is familiar but also to every movement of thought and word, then life would become an endless action of learning and listening.
And as we are going to talk over together, share together, this love and meditation, one has to listen not only to the words, but to much more than the words; not only on the surface, but beyond the surface. The quality of love is co-operation. We only know one kind of co-operation - co-operation through reward or punishment, or through necessity. That is the only co-operation we know. Co-operation, that is working together to produce a thing, is either through gain or through loss or through conformity to authority - authority being an ideal, or tyranny of a person, an example and so on. That is the only co-operation which we know. If you observe yourself, you will see, when you go to office, in everything, when you have to do things together, there is this co-operation through reward or punishment, or with necessity. Such co-operation is really primitive; it is not co-operation at all.
We must co-operate; otherwise we cannot exist. There is no society, no relationship, when there is no co-operation. And that is what is happening in this country: there is no co-operation; each group, each part of the country, is thinking of itself: And this way of fragmentation - with which one is so familiar, which is so tribal, which is so nationalistic - is obviously a state of non co-operation, and therefore disintegration, a destruction, a deterioration. And we can only live when there is co-operation, working together.
Is it possible to work together without punishment, without reward, without compulsion? It seems to me, by the very nature of that word and the meaning of that word, co-operation can only exist when there is affection, when there is love. And that ceases the moment there is a vested interest, there is a tribal activity of a petty little mind, conditioned by a particular language, by a particular country, by a particular section. And so, most of us, who talk of co-operation are very primitive people, because our co-operation is based on fear, necessity, gain and pain. And, it seems to me, really to co-operate, to work together demands a great deal of affection, a great deal of this generic word which we are shy in using: "love".
So, we are going, this evening, to find out, to discover, for ourselves, the state of the mind that knows the meaning and the nature of that word. For it is this one act that will liberate man, that will completely bring about a mutation. This sense of affection, this love, this quality cannot be cultivated, cannot be practised, cannot be brought about; but it must happen as naturally as breathing, as fully with great joy and delight as the sunset.
And to explore that, one must enquire into this question of space and the object within the space. When we are using the word "space", we mean, don't we?, a continuous state, looked at with or without object, in reference to that thing round the object, or without the object. I will go into it a little bit. What we are going into is real meditation and we have to understand this thing. We know space only because of the object that lives within the space. I know space only because of the four walls of the room. There is space because of the object which you call the tree; the tree creates the space round it. There is space, an interval, distance, between you and the speaker. There is space as a time interval; there is space between two points - the point as the observer and the thing observed which creates space. That most of us know.
This is a serious thing - what we are talking about. This is not for children; and if you have children, please take them away; let them enjoy themselves playing in the garden. You have to give your total attention; otherwise you will not be able to understand what we are going into.
Space is also that interval between two thoughts. Space is also that state of mind when there is the thinker and the thought. So we only know space because of the object within that. There is space because of the speaker as an object - the space round him. And that is all we know. Always the object, the observer; and because of the object and the observer, there is space. And within that space is all communication and desiring. And as long as space is brought about by the object, the human mind will always be a slave; it will never be free, because it is only the object that creates the space, and to live within that space created by the object or by the thinker will never bring about freedom.
It is only when there is space without the object, without the thinker, that there is freedom. This requires a great deal of enquiry, and this is important to understand. You must have space - space in the mind, space in the heart. Otherwise you are closed; otherwise there is no freedom. And if the space in the heart and the mind is only created by the thinker or by the object which creates space, then the mind remains petty, narrow, however erudite, however clever, however logical.
I do not know if you have noticed, observed, a chair in a room. It is the chair in the room that creates the space, and it is the four walls of the room that create the space. And within that we live. And living there in the space created by thought or by the object, we struggle endlessly; we move the furniture from place to place; we expand the room; we extend, through various forms of drugs and so on, our sensitivity, we heighten our sensitivity. But it is still living within the space created by thought. And living in that way, as most of us do, the movement is always from the object towards another object, within the space which those objects make. And, therefore, we have never that sense of freedom; and without freedom there is no love.
So the whole enquiry, which is meditation, is to find out, is to come upon that space, which the thought or the thinker or the object does not create. I hope I am making this somewhat clear. For this, there has to be love. When we use that word, we wonder if it awakens in you a sense of vast expanse, without the entity who looks at that space. We are going to go into it. That is, space can only exist when there is silence. And there is silence only when there is love.
So what we are going to enquire into, is this whole process of silence. First of all, a man who sits deliberately to meditate, who takes a posture deliberately and sets about to meditate, will never be free to come upon this strange thing of silence. We will explain why. You only know that you are breathing when your lungs are clogged and are heavy, when you have a heavy cold; otherwise you are totally unaware that you are breathing. Deliberately to sit down to meditate is to force the mind to function along a pattern, established either by yourself or by another, in order to achieve a silence, to have some peace in the mind which is called the "peace of mind" - as most of you call it - which is just a "piece of mind", nothing else; just a sound, a word. A deliberate act of meditation is an act of noise, the noise being controlled according to the characteristic or idiosyncrasy or tendency of the hypnotic process of that noise.
So the following of any particular method of meditation is deadly, destroying - whether you invent it for yourself or whether the ancients have invented it or thought it out for you to meditate so as to arrive at that particular state called "silence: which is non-silence, which is the result of a deliberate act to silence your mind in order to arrive at a particular space called silence. Because that only makes the mind more and more narrow.
And if you watch, this process of so-called meditation is a form of escape from reality - the reality being the everyday living, not the escape into some form of mysticism which you think you will get or find by forcing, by control, by the repetition of words, by concentration on a picture or an image or a symbol. After all, a method only trains the mind to function along a certain line. And that practice brings about self-hypnosis: you have visions, you have all kinds of things in that state, and therefore it gradually helps you to run away from life. So there is a distance between living and the pursuit of meditation. Living is real - the battle, the jealousies, the anxieties, the hopeless despairs, the monstrous competition, the brutality, everything; these are real. The other is a fanciful escape through hypnosis, through verbalization, through some state which has no reality whatever. And the more you conform to the pattern, the more you think you are achieving. Obviously you are achieving - which is to bring about an imbalance, a contradiction between living, the reality, and fiction.
So one has to understand this process and put away completely this whole idea of practising meditation. I know it goes against your grain completely, because that is what you have learnt. Look at what is implied in that. When you practise meditation, you are trying to concentrate on an object, on an idea, on some vision, on some image; and therefore you push away every other intrusion. So your concentration is a form of resistance, and you spend your energy - which is required to find out this extraordinary thing called "silence" - you waste it in trying to concentrate, your mind wanders off, and you spend endless years trying to bring your mind to concentrate on something in which it is not interested. You observe it yourselves, sirs.
So concentration, which is brought about through practice, makes the mind more and more dull, more and more insensitive. Because it creates endless conflict; and a mind in conflict is obviously insensitive. And you need the highest form of sensitivity, which is intelligence, to discover, to come upon, this thing called "silence".
And for most people meditation is self-absorption. I do not know if you have watched a child or a boy playing with a toy. The child is completely absorbed in that toy, he is completely concentrated, he is altogether with it. There is no mischief. He does not do anything mischievous; he is not naughty; he sits quietly; he sits endlessly playing with that toy, till he breaks it - then he wants a new toy. And most of us are like that, we want to be absorbed by something, absorbed by the image which we have created - the image of our tradition, of our eccentricity, of our tendency, our devotion; and we are absorbed by that and we call that meditation! Surely, it is not meditation; it is the projection of your mind which absorbs your thinking. You are not interested whether that image, that symbol, that vision, is projected by you; you think that is real.
So meditation is neither concentration nor absorption by the image or the symbol, nor prayer. You know what prayer is: the endless repetition of words; the quicker the word, the better it is! You hear that; or, sitting in front of a picture or an image - an image graven by the mind or by the hand - you endlessly repeat words, words, words; naturally that repetition quietens the mind. This quietening of the mind is to make the mind dull, to hypnotize it by words, whether those words have any meaning or not; it has no reality; you just repeat "coco-cola" endlessly - that has as much significance as your Mantram, as your Latin repetition. And this goes on - this prayer, being absorbed by an image which you have created, the vision, or concentration. This is generally called meditation! There are various schools which say, "Be aware of the movement of your toe, watch it and follow the distractions; and go back to the toe". There are various forms of methods, systems, ideas - how to meditate!
And as we said, a man who deliberately sits down or practises meditation is as far away from reality as a man who has no idea of living. We are concerned with living - that is, our everyday activity, our everyday life, our sorrows, our despairs, our agonies, the brutality of life, the ruthlessness of it all. Unless that is changed, do what you will, you can never find out what is the real. So it must begin there; there one must find the beauty of existence, the extraordinary delicacy of existence. And the so-called meditation is a way of distraction, is a way of escape from reality.
And to bring about a total mutation, a total revolution in daily life, is the way of meditation. Not to sit down and meditate and then act; but living, understanding, being aware of everything that you do, your words, your gesture, the way you talk, the whole existence of every day - that is meditation. That is to be aware of the spider, the web it creates, the efficiency of it, the colour of it, the beauty of it, the delicacy of it; to be just watching. And as you are watching, your mind wanders off, pursue that wandering do not deny, do not call it distraction and force yourself to look at the spider. Go after that distraction. Then you will find there is no distraction at all; there is only a state of continuous awareness about everything.
Then you will find, in that awareness, there is always the observer, the entity who is aware; the entity that says, "I must practise awareness; I must look; I am learning; I am feeling more; I am becoming more sensitive". That is, in that awareness there is choice. That is, "I" choose to look at that spider, "I" choose to say, "This is good and this is bad; this is right and this is wrong".
So with most of us awareness is of choice. And if you penetrate still further, you will find you can look, you can observe, you can be aware, without any choice. You can look at that tree, at that sunset, completely, without word, without thought - it does not mean that you are asleep. You are completely watching - not you are watching, but there is complete watchfulness of that sunset. As we said, you are only aware that you are breathing, when there is some impediment; you are only aware that you are breathing heavily, when you have got a cold; otherwise you are not aware of it. As you are sitting there, you are not aware that you, as an entity, are breathing. It is a natural process. So is meditation a natural process - not a deliberate act. When it becomes a deliberate act, there is the chooser, the censor; and then that entity remains. But in watching that censor, watching that tree, that face, watching your thought, it is only when you choose or deny or suppress or alter that thought, that the entity comes into being as the watcher. But if you merely watch, without any interference, there is no watcher at all. So, immediately you have space.
You are following all this, I hope! Not verbally, but actually doing it, because we are sharing together, at this moment, meditation, understanding it, moving with it. As long as there is a censor, an entity that translates what he sees in terms of his own conditioning which is the past, as long as there is interpretation of what you observe, of what you see, of what you listen to, there must be the centre, the object, which creates space round it, and therefore a duality. And once you have established duality, then there is conflict. But if you merely observe, then you will find that there is space without the object. It is as simple as that. But we do not like simplicity, we want to complicate all this. It is extraordinarily simple. And it is only a very simple mind that can see clearly, that can listen completely, that is aware without choice.
And simplicity is not mere outward show. The conformity of simplicity is exhibitionism; it becomes respectable by putting on a loincloth. Becoming a sannyasi is a form of bourgeois respectability! But the saint will never know simplicity, because he is not simple; he is in perpetual battle within himself. And to find what is truth, to discover it, to come upon it, is to understand the nature of observation, to observe without thought, without the interference of thought, without time.
And one has to understand this space of silence. One has to understand also the whole question of experience. We all want experience; the more, the better. Because we are fed up with the daily experience of life. We do not see in it any beauty, any loveliness; we see only the routine habit, dreariness, the boredom of life. We are used to that, so we say, "We must have more experience: going to the moon, living under the sea; more and more experience. And the mind that seeks experience or is saturated with experience has no space, and therefore no silence.
We mean by experience, don't we?, a response to a challenge. I see the sunset as an experience. I walk along the road and I tread on some filth - that is an experience. I get into the bus, and the bus conductor is rude - that is an experience. I talk to my wife - that is an experience. Life is a process of challenge and response, endlessly. And you get used to that challenge and response - as most of us do. Going to an office for forty years just think of it! Every day of your life being bored, or being excited because you are doing a little better than somebody else, getting a little more pay, having a little more drink or a better car, a better house! That is all part of experience. And when at the end of it all, when you - your brains, and your heart and your mind - are burnt out by routine, then you want a little more; then you seek God: whatever that thing you call - God".
So you want more and more and more! You get that "more" through drugs, which give you an astonishing sensitivity. And in that heightened sensitivity you have an experience which you have never had before, according to your temperament, according to your idiosyncrasies, according to your conditioning. If you are a priest, you get an extraordinary experience; and that little experience alters your whole life. But it is still living in the search for experience; and that is what most of us do. When you deliberately sit down to meditate, that is what you want. And a mind that is groping after more experience, more excitement, more sensation - such a mind is not silent; and, therefore, it experiences only within the borders of its own conditioning and within its own knowledge.
So one has to understand this whole process of experience; and only then is the mind no longer seeking experience - not because it has become stupid, not because there are no more experiences, not because it is satisfied with the one experience which is so supreme that it says, "No more". The search for experience is another form of greed. And wisdom is not come by through experience. There is wisdom only when there is response out of silence.
So it is none of these things. Yet, for most of us, space exists only because of the object - the "me", the "I", the "watcher", the "experiencer". And naturally, according to his little mind, according to his pettiness - whether it is poetic pettiness, or artistic pettiness, or the pettiness of a housewife everlastingly occupied with cooking, breeding children and so on - such a petty mind has experience. However much it may experience, however much it may control, however much it may practise endlessly, such a mind is still petty.
The mind - we mean by mind, not only the brain, but the whole organism, the totality of one's being - has space only when this thing called the "object" ceases. And you cannot make it come to an end by any form of trickery. It comes to an end only when you watch endlessly every movement of its activity, every thought, every feeling just watch it; do not interpret it, do not say, "It is right, it is wrong; this must be, this must not be". Out of that watchfulness comes choiceless awareness - not as step by step; it happens naturally. When the water of a river goes by the bridge, through a dirty town cleansing itself, it moves, moves, moves endlessly; it does not go step by step, it is a movement. From that choiceless awareness comes attention - not about anything, but just to be attentive; to be in a state of attention; there is no desire for experience, you are completely attentive. There is no desire to change, to become something noble or ignoble. You are completely attentive. And you see, when there is such complete attention, there is no object; therefore there is space. And because of that space, there is complete silence.
Silence is not only of thought, but also of the brain. I will not go into all that, there is no time to go into all that. The brain, which is the nerves, the cells, everything, is quiet, but terribly awake, attentive - it must be. Then because of this silence, there is space; and because there is space, there is love. You cannot come to it by practice, by saying, "I will first attempt to be aware, then choicelessly aware, then attentive, then silence". Minds are so petty! You want it all on a blueprint, and all that you have to do is just to follow. It does not work like that. Either you see the whole thing, the whole beauty of the sunset, of the tree, and the whole beauty of this meditation, completely and at once, and therefore flow with it, or you do not see at all.
Then you will see that love does alter immediately every action of life. That is the only catalyst, the only thing - nothing else - that will bring about a total mutation of the mind. And we need such a mutation. Because man has lived so long in his misery, with the everyday torture of existence, the uncertainty, the confusion, the conflict, and the supposed meaninglessness of life. But there is an extraordinary meaning to living. Living - going to an office, talking to your wife, doing everything that you do - has tremendous meaning, if you know how to look at it, how to come upon it. And to come upon it, to know it, to see the beauty of it - that can only take place when there is silence, when there is space and love. And that is truth; and that is the only thing that matters in life. Then all the heavens and all the hells are open. Then you do not have to seek God. Then you do not have to go to any temple or any church; you do not have to be a slave of any priest or of any book or of any authority. Then there is only light, and that light is love and silence.
January 3, 1965


MADRAS 7TH PUBLIC TALK 6TH JANUARY 1965

As this is the last talk, at least for this year, I would like if I may to talk about what is a religious mind. I would like to go into it rather deeply and investigate together into this whole question of man's search for something beyond his own petty limitations, trying to find something beyond his own measure. And to share, to go into it together, the word "religion" must be clearly understood both by the speaker as well as by you who are listening.
From what anthropologists have discovered, man has always sought, through two million years and more perhaps, some deity, some divinity, something other than this transient world; and always he has created, out of his imagination, out of his search for something permanent, something which is not easily destructible. He has created images or symbols, which he has carved according to his own image, according to his own imagination, according to his poetry of life, according to his limitations, fears, hopes, and all the travail of life. And having established an image carved by the hand or by the mind, he began to worship it, to give it, day after day, flowers, to go to it regularly, to look to it as a protection against the weather, against death, against disease, against various calamities that man is heir to.
And out of this constant search for a Saviour, for a God that is not bred by the imagination, by thought, he has always sought - through rituals, through going to the temple, day after day, following certain modes, certain patterns, certain formulas - and has got himself lost, if necessary, in some form of mysticism, some vision, some heightened sense of intelligence.
And one has really to find out, and not merely revive the dead past of a culture. Because what is revived is something that is already gone, dead, buried, withered; and to worship that and try to revive it in the modern world has very little meaning, or hardly any meaning. And yet that is what we do. When we cannot find an answer to the agony of our life, we try to go back to something far away, and try to revive, to catch hold of it through memory, through deep remembrances, through every form of deceit and habit.
But it seems to me this revival of the past, this adherence to something that has been well-established for centuries, this resorting to the temples - their rituals, their organized beliefs, their dogmas - with their property, with their enormous wealth - is utterly fantastic; it has really no meaning at all. If you go into it deeply and observe it for yourself, there is no meaning in our life, our daily active life of misery, despair, insufficiency and fear.
Therefore, one has to find out for oneself if there is such a thing as a religious mind - not a religion. To find that out one must put aside all the nonsense which the priests have invented, along with their saviours, with their rituals, with their everlasting repetition of words; we must put all those aside completely and start as though anew. And that is the only way to find out: as though organized belief, rituals, the so-called sacred books never existed; and as though you have never read them. Actually, they have no meaning in daily life. What has meaning is our daily life of struggle, of misery, of pain, of not being able to go beyond our own limited activities of the body, of the heart, or of the mind.
Our life is very limited, very petty, circumscribed by so many things, by circumstances, by fears. Is it possible for man to go beyond that? That is really the fundamental issue - not whether there is God or no God, whether you believe or don't believe. It does not make any difference whether you believe or do not believe. Your belief is the result of your conditioning. If you are born a Muslim, a Christian, a Hindu, your society shapes your thinking, your belief, your thoughts, your feelings. And in the communist world, they do not believe in it at all; they think you are talking sheer nonsense.
So really to find out, one must put a away from oneself, operate surgically on, all this nonsense. One must away the absurdities of so-called religion with its rituals, with its mutterings, whether in Latin or in Sanskrit, so that one can face the reality of what is.
So, we have to take this journey together - not abstractly, not in theory, not listen to a talk and follow the words and think perchance you have got something out of it; all that has no meaning at all. What has meaning is to explore and, in the very act of exploration, to bring about a radical change in daily living. For this is the basis, that is the foundation, on which one can build - the daily living with its agony, with its boredom, with its loneliness, with its fear, with its unseeable future. It is the daily living that we have to investigate, to explore.
And to explore, you need passion; you need tremendous vitality, energy. And very few have the energy, or rather the passion, to enquire, because we are so easily satisfied! We are, most of us in the modern world, discontented with almost everything - with the family, with the job, with the routine of life, with loneliness. If we are completely discontented, we try to find an action through an organization, through social reform, through political reform, or through religious reform - always reforming. Or, not entering that kind of activity, one goes within oneself, as the monks are supposed to do. But the monks do not go within themselves at all; they have all the outward appearance of a simple life! But a simple life begins only when you have put away dogma, belief and authority; then you can go within. But the going within is very difficult; it requires energy. And, as we were saying, very few people have the energy of this kind.
There is energy created through friction, through resistance, through battle with oneself, through conflict - that engenders a certain form of energy, as one can see. You want something, you go after it. You are miserable; you are unhappy, you cannot get on with your wife, your husband; you battle; and from that resistance, battle, comes a form of energy which is really hate, envy, greed. And discontent is so easily satisfied. You find some channel through which you can fulfil yourself, or your hopes, or your fears; and you are satisfied immediately. But to keep this discontent at its height, to keep it hot, burning, without finding any channel, to keep it terribly alive, one must enquire into oneself and discover that energy which has no motive.
And that is what we are going to do, if we may, this evening. We are going to discover for ourselves if there is a passion, an energy, a very simple way of looking at life, without battle, without conflict, without seeking an end. To do that one must go within oneself. And one cannot go within oneself, except by going through outward activity and then moving from there inwardly. Without understanding the world, society, without understanding your relationship as a human being to that world, to that society, without understanding your job, your wife, your family, your word, your gesture, outwardly, you cannot begin to go inwardly. And that is very difficult to do. Nothing is easy in life - nothing. But most of us want a quick answer, a quick way of getting all this over and coming to some extraordinary mystical stage, which is all illusory.
So one must begin to find out the meaning and the significance of our outward activities, because that is the only test one has. You cannot deceive yourself there. Whether you hate, whether you are bored, whether you are deceiving others or deceiving yourself, whether you are frightened, whether you are happy, whether you are creating, in this world, something out of your own self-centred activity, if you have no criterion as a test from the outside, how can you go within yourself and discover the most extraordinary complex entity with all the deceptions, motives, anxieties?
So to go within and to go very far within, you must look to the outside and find it. That is, as the tide goes out and the same waters come in, so must we: we must rise on the tide which goes out, which is our relationship to the world and, having understood that, ride on that water and move within.
So, you have to look to your relationship to the world. Your relationship begins with the family, the wife, the husband, the children: that is the world you live in. You have to find your relationship, you have to find out what it is based on - not deceive yourself. What is it actually based on? Habit, a certain tradition, a narrow little circle - and we live in that. The family is composed of the husband, wife, and children; and there we dominate or are dominated, sexually, emotionally; there we are dependent.
Please, observe yourself. You are not merely listening to a lot of words. One can build on a lot of words, but that does not get you very far. But the words reveal the state of your own relationship, the actual relationship - not what you would like your relationship to be, with your wife, with your children; but the actual fact. Then, from there, one can move.
The family is against society; the family is against human relationship as a whole. You know, it is like living in one part of a big house, in one little room, and making an extraordinary thing of that one little room, which is the family. The family has only importance in relation to the whole of the house. As that one room is in relation to the whole of the house, so is the family in relation to the whole of human existence. But we separate it, we cling to it. We make much about the family - my relations and your relations - and we battle with each other everlastingly. And the family is like the little room in relation to the whole house. When we forget the whole house, then the little room becomes terribly important; so also the family becomes very important, when you forget the whole of human existence. The family has only importance in relation to the whole of human existence; otherwise, it becomes a dreadful thing, a monstrous thing.
So, one has to find out for oneself the fact of the actual relationship, and discover through that relationship the relationship with your neighbour, with the world, with the extraordinary human beings who are cantankerous, who are mischievous, who are ugly, brutal, tyrannical. And to find that out, you must start very near.
And there is this problem also of sex, which has become so astonishingly important for most people - such a complex thing. As we were saying the other day, we cannot find other ways of releasing ourselves, and so we turn to the one thing, sex, and make a monstrous issue of it. And when we say, "We love the family", we do not really love that family; we do not love our children - actually we do not. When you say that you love your children, you really mean that they have become a habit, toys - things of amusement for a while. But, if you love something, your children, then you would care.
You know what caring is? If you care, when you plant a tree, you care for it; you cherish it; you nourish it; you find out the right soil, the right fertilizer; you care, you watch it infinitely. I do not know if you have ever planted a tree, a seedling, and watched it every day. You have to dig deep before you plant, then see the soil is right, then plant, then protect it, then watch it every day, look after it as though it was a part of your whole being. But you do not love the children that way. If you did, then you would have a different kind of education altogether. There would be no wars, there would be no poverty. The mind then would not be trained to be merely technical. There would be no competition, there would be no nationality. And because we do not love, all this has been allowed to grow.
Therefore, one has to begin with the very near thing, and discover from there the actual state of one's mind and one's being. And that is very difficult to do, because we find in ourselves so many ugly things, conscious as well as unconscious. And we cannot face them, we rather run away to a temple, or to a church, or to a cinema, or to some other organized amusement - and the temple or the church is also an organized amusement. And to face something actually demands energy. You have no energy if you are battling uselessly about nothing - and that is what most of us are doing!
So to bring about this passion, this energy, which one needs, to go into something very deeply, endlessly, every day and every minute, there are certain things one has to do, obviously. One has to eat the right food, not what one's tongue dictates. You can study and find out what is the right food; we do not have to go into it. Then, one has to understand the urge to obey. Most of us so easily obey. A man who obeys easily or with great difficulty, is seeking power. Please follow this. Why should you obey anybody? You obey your boss in the factory, in your office, because you may lose your job. If you show yourself a little more intelligent than the boss, you might lose your job - and there are so many people waiting to get that job. So there is this fear built up, and therefore you obey. Your intelligence is down-graded, because every one of us is seeking power, position, prestige, status. Watch it, you are doing that in your life, every day.
You are not concerned with function alone, but you use the function to arrive at a status. And, therefore, the status becomes far more important than the function. And hence there is the battle for status - not for the efficiency of function, but for what you get out of that function, what position, what power, what prestige, what status. And hence there is competition for status, not for functioning efficiently. So, most of us obey, because we want power, position, status; and we will gradually climb to that status through obedience and therefore cultivate inefficiency, cultivate this obedience and the fear that goes with it.
To find out what is the religious mind, you must understand not only the relationship of yourself with the family, with society and beyond, but also this whole process of the search for power: which is to dominate, either in the family or in society, or to be the dominating authority in an organization, religious or otherwise.
So the mind must investigate this whole process of authority in which is included law. You must obey law: you must keep to the left side of the road, here; you must buy a stamp. But every other form of authority, psychological authority, must be understood completely so that the mind never seeks authority of any kind.
So one begins to discover for oneself the nature of the religious mind. One may have a family, but that family is in relation to the whole and not separate. And because it is not separate, it has to be looked after, cared for. And therefore a totally different kind of education is called for. And the enquiry which begins very near shows this desire for power, for dominance, and this urge to obey which manifests itself in so many ways: which is disrespect for many people and respect for a few. If you have no disrespect for anybody, you need not have respect for anybody.
So, then, one can begin to go within oneself, beginning outwardly, being aware of the outward things - of the trees, of the poverty, the reason for the poverty, the whole social and economic structure as it is - and understanding those outward things.
When we use that word "understand", we mean not merely analytically, intellectually, verbally, but understanding it with your blood, with your heart, with your mind, with everything. And you have to understand your relationship with your family; you have to understand your relationship to power, position, authority, status.
Then you can go within. And to go within one must first understand the principal thing: which is to be terribly honest to oneself, so that there is no deception whatsoever. We deceive ourselves so easily! We would not look. We would rather talk about something transcendental: God, theories, Atman, anything.
You know, when you enter a room, you are so concerned about discussing reality - if there is this, if there is that - and you never watch the furniture, the colour of the carpet, the flowers, the shape of the window; you watch nothing, you are so consumed by the other. One has to watch, one has to observe everything: watch the sunset, watch the tree against that sunset, the darkness, the casuarina with its delicate foliage, the light through it, the leaves, the trunk. And if you do not watch that, you cannot watch this. If you do not know how to look without, you cannot look within. And we have tried to look in by denying the outer, by denying the outward beauty of life. All the saints, all your literature, never talk about the beauty of life; they tell you how to escape from this misery.
And there is tremendous beauty in living. And that beauty is shown in nature - in watching a tree, in being in communion with a tree. And if you do not know how to look there, to look where you are walking, to observe what you are saying, outwardly, the gestures you make, the way you show respect and disrespect - if you do not watch that, how can you watch within? So you must begin again outwardly; then you can go within.
And to observe there must be no deception. What is the power that creates, breeds deception? You understand? Why do we deceive ourselves? Why do we put on masks? You know what a mask is? When a human being is capable and efficient in technology, that is a particular mask; he lives in that; he does not want to know what is behind that mask. He may be a first-class engineer, a first-class bureaucrat: and that is a mask. That mask becomes respectability which the world accepts as a marvellous human being. But remove the mask; then, whether he is a scientist or an astronomer, he is just like everybody else.
So one has to find out for oneself what is the power, what is the energy, that creates deception. You know what I mean by "deception"? Never to see actually what we are - actually, not theoretically. Not to be able to see clearly, definitely, what we are. Because we are frightened; because we want to change what we are into something noble, or whatever it is; we want to make it supreme; we want to be everything.
So the motive of deception begins when you want to change what is, when you are discontented with what is. We are going to go into that. But, first, we are showing how necessary it is to remove every deception and the means that create deception, so that your mind can look clearly.
Most of us live in deception: which is, living on the surface. Just amusing ourselves if we have money, or going to an office, day after day, just living on the superficial things and never enquiring - that also is a form of deception. Because we do not live by bread alone, we live at other levels, a deeper existence. But if we deny all that, we are also deceiving ourselves. So one must become aware of this power to deceive oneself. And that power to deceive oneself comes to an end, deception comes to an end, when there is no end, when there is no desire to reach any end, and when one moves from fact to fact.
And to look at oneself is possible only when there is no interference by deception. You have to look without the word, without the desire to translate it according to your own past memory. And that is one of the most difficult and arduous things to do - to look: to look at a tree, at a woman, at a man; to look at the squalor; merely to observe.
If you can observe without any interpretation, without any translation, then from that observation you will find you have tremendous energy. Because, now, that energy is being wasted through interpretation, through translating what you see into like or dislike, or trying to alter it according to your social, economic, religious, or moral pattern.
So this desire to change what is is dissipation of energy. Whereas if you look at what is actually - at your anger, at your jealousy, at your lust, at your violence - without any interpretation, then you have energy.
So the religious mind is a mind that has no deception whatsoever, that does not seek any status, that has no desire or urge for power of any kind. And the religious mind understands its relationship with the family and with the whole of man. Then it can go deeply. We have only the intellectual instrument - at least, that is what is said. But there is the instrument of observation, which is: to observe every movement of thought, to observe every movement of feeling, and so uncover the fears that are hidden, the secret desires that are never looked at, that are never explored. And to explore, as we said, needs tremendous energy. And this energy is released when you are moving with what you are discovering, when you are not translating or interpreting what you are seeing in terms of the past.
Have you ever wondered how the scientists have extraordinary energy? When you go into a laboratory, if you have ever gone into a first-class research laboratory, there you will see the scientist completely full of energy, active. Because he is dealing with outward things, there is no resistance; he is moving from fact to fact; he does not indulge in theories, hypotheses, speculations; he is not a theoretician. He is a pure, clear-sighted technician, watching everything under the microscope. Therefore he has tremendous energy there, in the laboratory. But let him go outside, he is just like everybody else, anxious, fighting for position, competing, nationalistic, caught in religious beliefs, or inventing his own particular belief, and so on. There is a waste of energy.
And to look, the mind must be completely silent. After all, if the scientist is looking through the microscope, or whatever he is doing, he is observing from silence, not from knowledge. What he sees, he then translates in terms of knowledge and therefore there is action. But he sees from silence - it may be that silence may last a split second or an hour. And that is the only way to observe.
So the cultivation of a silent mind becomes stupid. You cannot practise and arrive at a silent mind. But, to look, to observe, you must have silence. Do look at that sunset. You cannot look at that sunset, you cannot see it, if your mind is chattering. You can see it completely, only when the mind is extraordinarily quiet and intense. After all, that is beauty. That is, the perception of beauty or non-beauty is only possible when there is passion, when you look at that sunset with complete intensity. And you cannot be intense if you are not silent. So you begin to see how extraordinarily silent the mind becomes when you observe. When you are observing, you do not have to discipline the mind to be silent - then it is a dead mind. But the mind that is observing out of silence, creates its own discipline; it does not need discipline, because it is observing. This observation out of silence is passion, is energy. Then you can observe your fears. Most people are frightened - frightened of death, frightened of this empty, useless life. And one has to meet that fear, and to observe it without any movement, without trying to go beyond it or to resist it, without trying to get rid of it. To go beyond it, to overcome it, to suppress it - these are waste of energy. Whereas if you observe the whole movement of fear then that observation out of silence gives energy; then that problem of fear ceases.
Then the question of time enters into it, and the whole implication of time that we have already talked about.
So there has to be this observation of daily events. When we are using the word "observation", we mean the observation which is not critical, which is not the outcome of discontent or conformity or suppression, but which is the observation out of silence, the observation of fact only, not the translation of that fact or the opinion about the fact. Then you will see, out of this observation, there is no effort necessary to do, to resist, to overcome or to deny; effort altogether goes away. And one can live one's daily life - going to an office, cooking, doing everything - without effort.
The religious mind is the mind that understands the family and its position relative to the whole; the mind that does not seek power, position; the mind that is not caught in any ritual, any dogma, any belief, any organized church or temple; the mind that has no power whatsoever to create illusion. And the religious mind is the mind that looks at facts and, therefore, does not make any effort at all, whatever it does.
Then one goes still further. That is, by observing the outward things, one has come to the inner. And the outer and the inner are not two different states; they are the same state of observation out of silence.
This silence is space. We live in a very small space, in the space created by the mind with its own ideas. And the mind is the result of its own conditioning in a particular society and culture; it lives in a very small space; and all the battles, all the relationships, all the anxieties are within that little space. But the moment the mind, through observation, becomes naturally, easily, without effort, silent, that little space is broken. The moment the mind is completely quiet, you will see that there is no limitation to space. You will then see that the object does not create the space, there is space - endless space.
And when that takes place, the mind is the truly religious mind; and from that mind there is activity. You can be a super-citizen - not running away to a monastery; not becoming a sannyasi, or a complete technician, or a mechanized human being. But from that effortless, silent observation, there is action; and that is the only action that does not breed hatred, enmity, competition. Then through observation and silence you will see that, because there is space, there is love.
Love is: dying every day. Love is not memory, love is not thought. Love is not a thing that continues as duration in time. And, through observation, one must die to the continuity of everything. Then there is love; and with love, there comes creation.
Creation is one of the most difficult things to understand. The man who writes a poem, however beautiful, thinks he is a creative being. The man and the woman who breed children think that they are creative. The man or the cook who makes bread thinks, perhaps, he is also creative. But creation is something far more. That man is not creative, who merely writes a book or fulfils himself in some petty little ambition. Creation is not a man-made structure, or man-made technological knowledge and the result of technological knowledge which is merely invention. Creation is something that is timeless, that has no tomorrow and yesterday; it is: living timelessly. And you come to it very naturally, if you understand this whole problem of existence.
So a religious mind is all these things, and then it knows, or rather it is in, a state which is creative from moment to moment. It is always acting from that extraordinary sense of emptiness.
I do not know if you have ever noticed how a drum is always empty. When you strike on it, it gives the right tone; but it is empty. Our minds are never empty; they are always full. Therefore, our action is always from this dreadful noise of thought, of memory, of despair; and, therefore, action is always contradictory, leading to great misery.
But a mind that is completely empty, empty in the sense of observation, silence and, therefore, love and the whole understanding of death - such a mind is creative. And a creative mind is empty all the time; it acts from that emptiness, it speaks from that emptiness. And, therefore, it will always be true, it will never bring about a deception within itself. And it is only such a religious mind that can solve the problems of misery in this world.
January 6, 1965


BOMBAY 1ST PUBLIC TALK 10TH FEBRUARY 1965

I think most of us seek some kind of mystery beyond life; we want something mysterious, occult, hidden, beyond existence: and it seems to me that there is a great mystery and an extraordinary beauty in the way of life, in the way how we live that life. For most of us, living - that is, every day living: going to the office, the dreary house, the petty quarrels and the innumerable ambitions and trials of life - is a degradation; it is boring and tiresome. And so we try, I think, rather vainly to go beyond the very nature of existence, and to find something that will give us complete satisfaction, gratification. And so we never know how to live, we never seem to understand the whole depth, the beauty and the dignity of living.
And during these talks it is the intention of the speaker not only to explore, if we can, verbally, rationally and sanely, but also to penetrate, through the word, something that lies beyond the word.
To find the full significance of living, we must understand the daily tortures of our complex life; we cannot escape from them. The society in which we live has to be understood by each one of us - not by some philosopher, not by some teacher, not by a guru - and our way of living has to be transformed, completely changed. I think that is the most important thing that we have to do, and nothing else. In the process of transformation, in the process of bringing about, without bargaining, a change in our life, there is beauty; and in that change we shall find for ourselves the great mystery that each mind is seeking. Therefore, we must concern ourselves not with what is beyond life or what is, life or what is the purpose of life, but rather with the understanding of this complex existence of everyday life, because that is the foundation upon which we must build. And without understanding that, without bringing about a radical change in that, our society will always be in a state of corruption, and, therefore, we shall always be in a state of deterioration.
We are society, we are not independent of society. We are the result of the environment - of our religion, of our education, of the climate, of the food we eat, the reactions, the innumerable repetitive activities that we indulge in every day. That is our life. And the society in which we live is part of that life. Society is relationship between man and man. Society is co-operation.
Society, as it is, is the result of man's. greed, hatred, ambition, competition, brutality, cruelty, ruthlessness; and we live in that pattern. And to understand it - not intellectually, not merely theoretically, but actually - we have to come into contact directly with that fact, which is: a human being - that is you - is the result of this social environment, its economic pressure, religious upbringing and so on. To come into contact with anything directly is not to verbalize it, but to look at it.
And, apparently, it is one of the most difficult things to do, to come directly into contact with the fact. There is the fact of that tree - the fact, but not what you think about the tree. What you think about the tree is not the fact, which is the tree. Please follow this. For most of us, fact is non-existent. We live with ideas; we live with our memories, with our experiences; and in the shadow of those experiences and memories we approach the fact, and thereby transform the fact, or rather hope to transform, hope to change the fact. Whereas to look at the fact, in itself, brings about the energy that is necessary to transform that fact. We are going into this a little bit.
You know, we never look at things. We never look at the sky. We never look at the shape of a building or at our neighbour: what he looks like, what he thinks, what he feels, we never observe. We are too occupied with our own miseries, with our own worries; and we are so self-centred, so enclosed in our own problems that we never see anything. But to observe means to learn. It is only through learning that you can bring about a radical change. The very act of learning is the act of change. So to look, to observe, is the primary necessity of a religious man, not what he thinks, not what he feels, not what his reactions are. We will come later to those reactions, to those beliefs, to those environmental influences which condition the mind and distort what he observes.
I do not know whether you have looked at a sunset, or the quiet dignity of a bee, or the line of a bird on the wing. To look demands quiet; it demands a quality of the mind that is quiet, that is not incessantly chattering with oneself. There must be a certain silence to observe. And you cannot have silence if your mind, when it is observing, is projecting its own ideas, its own demands, its hopes, its fears. So, to observe the social structure in which we live, and to bring about a radical change in that society, we must first observe what is, not what we want that society to be.
Because this society in which we live, we have created, we are responsible for it - each one of us. It has not come into being because of some fictitious, spiritual forces. It has come about through our greed, through our ambition, through our personal like and dislike and enmity, through our frustrations, through our search for pleasure and satisfaction. We have created the religions, the beliefs, the dogmas, out of fear. It is in that society that you live. Either you run away from that society, because you cannot understand it or cannot bring about a change in that society of which you are a part; or you become so completely engrossed in your own particular travail that you lose complete interest in the radical demand of a human mind that says that it must change.
So, existence is relationship; existence is a movement in relationship; and that existence is society. And we cannot possibly go beyond the limits of our mind, of our heart, unless we understand the structure of our own being, which is society. The society is not different from you, you are society. The very structure of society is the structure of yourself So when you begin to understand yourself, you are then beginning to understand the society in which you live. It is not opposed to society. So a religious man is concerned with the discovery of a new way of life, of living in this world, and bringing about a transformation in the society in which he lives, because by transforming himself, he transforms society. I think this is very important to understand. Most of us are concerned with finding a way of living harmoniously, without too many conflicts, without the barrenness of modern existence. But without understanding existence, our life, there is no way out of our confusion, out of our misery, out of all the travail of man. I think that is the first thing to face. That is the fact. You have to face that fact objectively as you would face the fact of that palm tree; you have to look at it. Now, to look at a tree - you can easily do it, because the tree does not interfere with your life. You can look at the lovely clouds full of life and gaiety and extraordinary vitality, because it has no significance in your daily life. You can see the light on the water and enjoy the beauty, the quickness, the dance; and again that has no significance in your daily life. You can read all the sacred books in your country, quote them everlastingly; and again, that has no significance in your life.
And to understand the tree, the cloud, the light on the water, you must look. And when you do look, your mind must be empty to look. I do not know if you have ever looked at a flower - not casually, not in passing by - , ever observed it. To observe a flower is as important as to observe yourself. Because in observing a flower you begin to learn how to observe. While observing a flower, most people bring forth into that observation, the naming. They say it is a rose, a violet, or a primrose; and thereby they have stopped looking. The verbalization of the fact is a distraction, away from that fact.
But to observe demands a quiet, nonverbalizing mind, a mind that looks without opinion, without judgment. And that is one of the most difficult things to do - to look at an objective thing, non-verbally. You try, as you are sitting there, to look at that palm tree, or to listen to the speaker objectively, putting aside your opinions, your ideas, the reputation of the speaker and so on, to non-verbalize. Then you will find, if you do look, that your mind must be somewhat quiet; otherwise you cannot see. If I look at that palm tree thinking of other things, I cannot possibly see the beauty, the stillness, the depth, the quality, the nature, the totality of the tree.
And to observe something totally your mind must be completely empty to observe. And it is very difficult to observe things outwardly, if one has ever tried it. It is much more difficult to observe the social structure, the environmental influences, the state of your mind as part of your society. To observe - that requires enormous attention; and that is what we are going to learn during these talks - to learn, not to acquire knowledge.
There is a vast difference between learning and acquiring knowledge. Acquiring knowledge is mechanical. The computers, the electronic brains are full of knowledge. Knowledge has been fed into these machines, as you have been fed from childhood to acquire knowledge. Knowledge is not merely book learning, but knowledge is experience, knowledge is memory. That is one thing - acquiring knowledge. Such knowledge in certain circumstances is necessary. But learning is something entirely different; because the moment you have learnt, it has become knowledge. But a mind that is learning endlessly - such a mind alone can bring about the necessary transformation within itself.
So both of us, the speaker and you, are going to learn - learn about ourselves. Not coming with knowledge and thereby acquiring more knowledge about ourselves - that is fairly easy. But to learn about yourself is entirely a different thing. Because knowledge is acquired, added, through experience, through reaction, through every form of influence, pain, suffering. And when you look at yourself or at society with that knowledge, then there is distortion; then there is no freedom to observe and therefore to learn. I feel that the most important thing to understand in the first talk is: to look and thereby to learn. To look is not merely with your eyes, but also with your ears - to listen with your ears. Probably most of us never listen. Again, to listen demands attention, not concentration just attention, to listen to the crows, to listen to the breeze, to listen to the murmur of a big town, to listen to the distant sea, and to listen to the speaker; just to listen without interpreting, without translating, without saying, "I have already heard that before, last year, when he came". Because when there is learning about listening, then you will see that you can listen to all the intimations of your mind and also listen to all the hints of your own existence: and without listening you cannot learn. Because we have to learn about ourselves, we have to learn anew about society.
As an individual, it is your responsibility to bring about a tremendous change in the world. It is your responsibility, because you are part of this society, because you are part of this tremendous sorrow of man, this constant effort, struggle, pain and anxiety. You are responsible. Unless you realize that immense responsibility and come directly in contact with that responsibility and listen to the whole structure, the machinery of that responsibility, do what you will - go to every temple, to every guru, to every Master, to every religious book in the world - your action has no meaning whatsoever, because those are mere escapes from actuality.
So we have to understand this existence, this life, our relationship to society. We have not only to understand our relationship with each other, with society, but to bring about a radical change in that relationship. And that is our responsibility. I do not think we feel this urgency. We look to the politicians, we look to some philosophy, we look to something mysterious that will bring about an alteration within ourselves. There is no way out except that you become aware of this immense responsibility as a human being, and becoming aware of that responsibility, you learn all about it and do not bring all your previous knowledge to learn. And to learn there must be freedom; otherwise, you will repeat the same thing over and over again. You cannot learn ahimsa.
I do not know if you have not noticed that there is so much confusion, misery and sorrow in the world, and that man - the modern-day man - has not been able to find a way out of it. So he resorts to the past. He thinks he must go back to five thousand or seven thousand years and resuscitate that past to bring about a revival. And again, there is no answer that way. There is no answer through time. Time can make life more happy, more comfortable; but comfort and pleasure are not the absolute answers to life. Nor does the answer lie through some reform. Nor is there a way out through any temple, through any sacred book. I think one has to realize the seriousness of all this, and put away all that nonsense, and come face to face with facts - which is our life, our everyday brutal, anxious, insecure, cruel life, with its pleasures, with its amusements - and to see if one can bring about, as a human being who has lived for two million years, a radical transformation within oneself, and therefore within the structure of society.
To be aware of this responsibility means great, arduous work. We have to work not only within ourselves but also in our relationship with others. I mean by "work" not the practice of some silly formula, some absurd theory, some fantastic assertions of some philosopher or of some guru or teacher. Those are all too infantile, immature. When we talk about work, we mean by that becoming aware of the responsibility, as a human being living in this world, that he has to work to bring about a change within himself. And if he really changes, if he brings about a mutation within himself, then he will transform society. Society is not transformed through any revolution, economic or social. We have seen this through the French Revolution, the Russian Revolution. The everlasting hope of man that by altering the outward things the inward nature of man can be transformed, has never been fulfilled, and it will never be. The outward change, the economic change, which is bound to come to this country which is so poor - that is not going to change man's attitude, the ways of life, his misery, his confusion.
So to bring about a total change of man, man has to become aware of himself - that is, he has to learn about himself anew. Man, according to the recent discoveries of Anthropology, has lived for two million years; and man has not found a way out of his misery. He has escaped from it, he has run away from some fanciful illusion. But he has not found it, has not built a society that is totally free; he has not built a society which is not a society of conformity.
You know, if you observe, there are those societies which through necessity co-operate. Through necessity, through compulsion, through an industrial revolution, people must live together; they must co-operate, they must conform, they must follow a pattern. And in that society, as one can observe, there are still conflicts: each man is still against the other, because he is ambitious, he is competitive, though he may talk about the love of the neighbour. By force he must co-operate; but through that co-operation, through that assertion of loving the neighbour, he is competitive, ruthless, ambitious. Therefore such a pattern of society brings about its own destruction.
Then there is a form of society where there is no civic consciousness at all; each man is out for himself. As you observe in this country, each man is concerned with his family, with his group, with his class, with his particular part of the country, with his linguistic divisions; and he has no civic consciousness. He is not at all conscious of what is happening to his neighbour; he does not care; he is totally indifferent to what happens. But yet, if you observe, his religious books have told him that perhaps he will live the next life, therefore he must behave; that there is karma: what he does now will matter, how he talks, how he tells things - it does not matter to whom; that behaviour is righteousness and if he does not behave now, he pays for it next life - this is the crude form. On that you have been brought up for centuries; and yet, such beliefs, such ideas have no importance through your life, because you do not believe. You still carry on as though this is the only life that matters. Because you are competitive, you are ambitious, you destroy your neighbour; you are not at all civic-minded, socially.
So there are these two forms of society. One form of society is such that the human being that lives in it is made to conform, made to co-operate out of necessity. Thus the human being becomes civic-minded: he does not throw things out on the road because he would be punished; there is order. But within that order, within that framework, each man is against the other. In the other form of society, as in this country, there is no framework. Here you have no civic consciousness at all, because you do not believe one bit in what you think you are being told.
You have these two forms of society, and each of these societies, inherently within itself, has the seed of its own destruction. So, a religious man is, concerned with creating a new society which is neither this nor that, but something entirely different - which is, each human being behaves righteously every minute, because he understands his responsibility as a human being. He alone is responsible and no other - how he behaves; what his activities are; whether he is ambitious, cruel, destructive, hating, jealous, competitive; what his fears are. It is only such a mind that can bring about a new society.
And we do need a new society; and that society is not going to be created by anybody except by you. I do not think we feel the immense responsibility of this. That is the first thing that matters. Because that is the foundation, which is righteous behaviour, right conduct - not the conduct of a pattern but the conduct which comes about through learning. If you are all the time learning, that very learning brings about its own righteous action. Therefore it is only the religious mind that can create this new society.
And, as we said, you must learn about yourself - not what you have been told about yourself, not what your sacred books have told you about yourself, because they are irrelevant, they have no meaning. You have to learn anew about yourself. Therefore, you have to learn how to observe yourself. As you observe that tree, so you have to observe yourself. As you observe that tree without distortion, so you have to observe yourself without distortion - and that is the greatest difficulty. Because we do not observe the fact, but we rather know what gives us pleasure or pain and therefore avoid the fact.
You know, if I want to know about myself to learn about myself, I have to watch every movement of my mind, every feeling I have - not say that it should not exist or must exist; not deny it or try to modify it, but just to observe what I am. And that demands a certain discipline. Because, to observe the fact is in itself a discipline. Please do look at it. Look at a flower and see how difficult it is to look at it, without naming it, without bringing all your reactions upon it, without saying you like or dislike: just to observe. Then you will see how extraordinarily difficult it is to look at something which is totally outside objectively. And then, when you turn inwards, it is much more difficult, because you have opinions about yourself, what you should be, or what you should not be; what you are, that you are the highest self, the Atman, the God, or what you think you are - all the fantastic ideas and memories about yourself. It is these memories, these fancies, these illusions, these experiences - this acquired knowledge - that prevent you from looking at yourself. And to be aware of these - knowledge and the various forms of knowledge - and not allow them to interfere with your observation of yourself brings about a discipline in itself.
You know, to go very far you have to begin very near. You must begin here, not beyond existence. You must begin with the earth, with us, with human beings, with ourselves, and not try to find what is the transcendental beauty of life. To find the transcendental beauty of life we must begin with life itself. It is only through the daily existence and the understanding of the beauty of that life in our daily ways - it is only through that door that we can find that which is not measurable.
Our minds seek always something not transient, something called God, something called truth. And we are so desperate, we are so anxious, we are so surrounded by fear that we make every effort to find something which we call truth, which we call God. But to find that, we must lay the right foundation, and the right foundation is right action in our behaviour. So we must lay the foundation not on sands, but on the responsibility of our daily life and try to bring about a tremendous revolution in that life.
You know, for most of us, change implies a bargaining process. I would like to change; and so I begin to bargain with myself whether it is profitable or not, whether it is worthwhile or not; so change implies a bargaining. Please think about it and feel how extraordinarily our mind works with regard to change. We change if it is profitable, if it is pleasurable; or we change when it is painful. But any change, with bargaining, is no change at all. So our mind that wishes to find the reality, must begin with itself.
And there is something that is not measurable by the mind or by the instruments invented by man. There is truth, there is benediction. But we must come upon it, not through prayers, not through hope, but by becoming totally responsible for every action, every day and every minute of the day. Then out of that responsibility comes the flower of understanding, and that understanding is the way of life. And there has to be that discovery, for each one, of the way of living; and it is only that way that can bring about reality, clarity and the great depth of the mind.
February 10, 1965


BOMBAY 2ND PUBLIC TALK 14TH FEBRUARY 1965

It is always rather difficult to communicate, through words, what one wants to convey. And it is specially difficult, not when we use technological words or words that have special forms or meanings according to a certain formula, but when we are using everyday words, as we are going to do: then it becomes much more difficult to convey the meaning and the significance of what one wants to say. Most of us, unfortunately, think in formulas. We have certain concepts of freedom, of society, of what is goodness, of what is virtue, and so on. On these patterns we think. And if one uses words that have ordinary meaning, not belonging to any particular formula, then communication becomes much more difficult, because you have certain concepts, ideas, and the speaker has to battle through your concepts and formulas, to convey what he wants to convey.
This is an inevitable process of communication: you have certain ideas and the speaker has to force his way, as it were, through what you have already come to, through what your conclusions are already. So, knowing that you have your special formulas - and I am going to use ordinary words with ordinary dictionary meanings which both of us know - we can proceed and find out how far we can communicate with each other.
We are going to deal, during these talks, with very complex problems, issues that need a great deal of investigation, insight, that need a mind that is willing to put aside its own particular opinions, conclusions and experiences, and is willing to explore. And to explore we must have, obviously, not only the freedom from the verbal conclusions that one has, but also the freedom to enquire, the freedom and the urgency to find out. Because it is only in freedom that one can find out about anything, about scientific matters, or about psychological matters. And as we are dealing with psychological matters, we need much greater insight, freedom and the urgency to discover.
So, words have certain definite meanings. And we must always bear in mind that the word is not the thing. The word "sea" is not the sea, the ocean, the vast water any more than the word "tree" is the tree. That must always be borne in mind, if we are going to investigate into something extraordinarily complex, that demands all your attention. By attending one or two talks you are not going to find out the whole structure of your thinking, feeling; you have to take the whole series and go into it critically, sanely, with balance.
As we were saying the other day, we have to find order in society and in freedom. Society is the organized relationship of man with man. In that organization we must find freedom; and that freedom must be in society and it must be orderly. Otherwise it is not freedom; then it is merely a reaction against society. That is, most of us are caught in the environment, and we react, we revolt; and that revolt, we take it, is freedom. But that revolt which is born of reaction, does not bring freedom; it brings disorder. So freedom is a state of mind, which is not the result of a reaction, just as communism is a reaction to capitalism; and such a reaction in daily life or in organized society only leads to further disorder.
There is technological order in society, and that is what is taking place throughout the world. Order is necessary to work together, to live together, to function together; to co-operate together, order is necessary. But that order is the outcome of technological necessity and of the necessity born of convenience, of fear and so on. In that technological order there is disorder, because man is not free. And it is only when we understand the psychological relationship of man with man and bring order in that psychological relationship, that there is freedom. This must be clearly understood between the speaker and yourself.
When we talk of freedom, we are not talking of reaction; we are talking of order born out of understanding the whole psyche of man, the whole total essence of man, the whole sociological, psychological structure of man. And in the understanding of that structure, there is freedom which brings order; and only within that order can men live together peacefully. So, our concern throughout these talks is to bring about order in freedom, or rather to bring about a transformation of the human mind which can come through the understanding of its social relationship with man and the psychological relationship of man, which will bring about freedom - out of which freedom there is order. So our concern is how not to be slaves to society, and yet establish a relationship in a new world which will be orderly and not produce disorder in relationship with man.
As society exists now, man's relationship to man is organized; in that there is disorder, because we are in conflict, not only within ourselves but with each other: as communities, dividing themselves linguistically, nationally, religiously; dividing itself as family opposed to a community, the community opposed to a nation and so on - outwardly. Inwardly, there is a tremendous urge to succeed, to compete, to conform; there is the drive of ambition, the despair, the boredom of everyday existence, and the despair of every human being when he discovers himself to be utterly, irredeemably lonely. All this, consciously or unconsciously, is the battleground of relationship. Unless we bring order in that relationship, whatever the economic, the social, or the scientific revolution may produce, it will inevitably disintegrate, because the whole structure of the human mind has not been understood and resolved and made free.
So our problem is that we are responsible to bring about a complete psychological revolution, because each one, each human being, is part of society, is not separate from society. There is no such thing as an individual. He may have a name, a separate family, and all the rest of it; but, psychologically, he is not an individual, because he is conditioned by his society; by his beliefs, his fears, his dogmas, all those influences which are exercised by society by the circumstances in which he lives. That is fairly obvious. He is conditioned by the society in which he lives, and the society in which he lives is created by him. He is responsible for that society; and he alone, as a human being, must bring about a transformation in that society.
And that is the greatest responsibility of every human being - not to join certain social reforms; that is totally inadequate, totally absurd; that is a fancy of some people according to their eccentric ideas. What we, as human beings, have to do - and to do that is our responsibility - is to bring about a psychological revolution, so that the relationship between man and man is based on order. That order can only come about through a psychological revolution, and this revolution can only come about when each one of us becomes gravely and tremendously responsible.
Most of us feel that someone else will bring about this revolution: that circumstances, God, beliefs, politicians, prayers, reading some books called the "sacred books", and so on will somehow transform our minds - that is, we shift our responsibility to someone else, to some leader, to some social pattern, to some influence. Such ways of thinking show an utter irresponsibility and also a great sense of indolence.
So this is your problem. I am not imposing this problem on you. You may not be aware of it; and the speaker is merely trying to point it out to you, he is not imposing the problem on you. If you are not hungry, no amount of anybody else's saying that you are hungry will make you hungry; but to be healthily hungry your body must have a great deal of exercise. You have to be aware of this problem: that economic, political, scientific revolution is not the answer; that no leader, however tyrannical or beneficial no authority, can bring about psychological order except you yourself, as a human being - not in the world of heaven, even if there is such a world, but in this world and now.
So it is your problem. You may not want it. You may say "I wish somebody else will show me the way. I will easily follow". Because we are used to follow people - in the past, religious teachers; now, it is Marx, or your particular guru, or some saint with his peculiar idiosyncrasies - , we are always bound to authority. A mind enslaved by authority for centuries, through tradition, through custom, through habit - such a mind is willing to follow and therefore shifts the responsibility on to somebody else; such a mind cannot, under any circumstances, bring about psychological order. And that psychological order is imperative, because we must lay the foundation in our daily life - that is the only thing that matters. From there, from the solid foundation, you can go very far. But if you have no foundation, or if you have laid your foundation on belief, on dogma, on authority, in the trust of some one else, then you are completely lost.
So we have to bring about a psychological transformation in our relationship with the society in which we live. Therefore, there is no escape from it into the Himalayas, into becoming a monk or a nun, and taking up social service and all the rest of such juvenile business. We have to live in this world, we have to bring about a radical transformation in our relationship with each other, not in some distant future, but now; and that is our greatest responsibility. Because if you cannot alter the psyche, the inward structure of your mind and heart, then you will be everlastingly in confusion, misery and despair.
So, if it is a problem to you, not imposed by me, and if you are at all alert, if you are at all taking note of everything that is happening in the world, inevitably you will have this problem facing you. You may run away from it and, therefore, become irresponsible. But if it is a problem to you - as it must be to every thoughtful, intelligent, sensitive human being - then the problem is: how is one to bring about this radical transformation in the psyche, in the psychological structure of the human mind?
I, as a human being, am living in a particular society; and that society is not different from me. I am part of that society, I am conditioned by that society. That society has encouraged my greed, envy, jealousy, ambition, brutality; and I have contributed to that society my brutality, my ambition. We are both in it. I am part of it, I am part of the psychological structure of that society, which is me. Now, how am I to bring about a tremendous revolution within myself?
I see that any revolution - economic, social, scientific - only affects the periphery, the outward boundaries of my mind; but inwardly I am still the same. I may put on different clothes, acquire different forms of technological knowledge, work only a few hours in a week, and so on. But, inwardly, I am still in conflict; I am still ambitious, frustrated, under a terrific strain. Unless there is a tremendous transformation there, I cannot be orderly in living; there can be no freedom, no happiness, no escape from sorrow.
So how is a human being to bring about this transformation? The way for most of us is through the will. That is, we exercise our will as a means of achieving a result - the will expressing itself in different ways, through resistance, through control, through conformity, through suppression, through sublimation, through denial. Exercising the will, we have considered, is the way to bring about a psychological change. To discipline oneself endlessly, or to deny oneself endlessly - that is to exercise the will in order to bring about a desired result. Now, to the speaker, the way of the will is the way of destruction. But please do not go to the other conclusion that somebody else is going to do all the work, and that all you have to do is not to exercise your will but to accept, be so devoted or be so sentimental that you will follow the way of the Lord, and all the rest of it.
So most of us are used to the way of the will. Now what is will? Please follow this, because we are going to show to you that the way of the will is the way of the most destructive process of a mind. We are going into it logically, not irrationally; we are going into it sanely; and you also must follow it. That is, we are both going to investigate into this question of will. You are not going to accept what I am saying; but we are both going into it, to find out the whole structure of this extraordinary thing called "will" which we exercise in so many ways.
Will is effort. To me, effort under any circumstances; perverts the mind. We are going to go into that, and I hope we will be able to communicate with each other. You are used to the action of the will. So when I talk about it do not translate what you hear in terms of what you have already learnt or read, do not resist it. We are, both of us, going to investigate the nature and the significance of the will, because we think that, by exercising will, we will bring about a psychological change or transformation within ourselves. We are going to show that is not the way.
So, what is will? Whether you exercise it weakly or very strongly, it is still the same process; whether you exercise it negatively or positively, it is still will. When you say, "I must not", and begin to discipline on the most absurd things - such as, "I will not smoke" - , there you are exercising the will; there you are making effort. Because there is a contradiction in desire - to smoke and not to smoke - and that contradiction implies effort; and effort means the will to achieve that or this, negatively or positively.
So we are going to find out what we mean by the will. After all, will is the extension of desire - that is clear. I desire something, and I go after it. If it is pleasurable, I go after it much more strongly and push aside anything that stands in the way, in order to achieve it. Or, if it is painful, I resist it. The resistance and the pursuit, pleasure and pain, the pursuit of the one and the denial of the other, both involve the action of the will.
So, what is will? Now, probably you have opinions or ideas about the will - your books have told you. Or you have no ideas about what will is. For the moment set it aside, because I want to convey something to you. You have taken the trouble to come and sit here; so, please listen.
You know, it is one of the most difficult things to listen. We never listen. Now, to listen without resistance is one of the most difficult things to do - to listen to those crows and at the same time to listen to the speaker. Please follow this: to listen to the crows and at the same time to listen to the speaker demands attention. You want to listen to the speaker, but the crows are interfering. So, you resist the noise of the crows and you say, "I must not listen to the crows, I must pay attention to what the speaker says." What have you done in that process? You have exercised the will to resist the noise of the crows and tried to concentrate on listening to the speaker; so you are not listening. You are making an effort to listen, and all your effort has gone into resistance and concentration; and, therefore, you are not listening at all. Please observe this process in yourself. Whereas if you listen without resistance to the crows and without intense concentration to the speaker, then your attention is not divided; then you listen both to the crows and to the speaker. In that there is no concentration, because you are sensitive to both.
You know, it is very difficult to talk about these matters, when there is what is generally called distraction. That lady is getting up and wanting to find her way out; and the crows are cawing and saying "Good Night" to each other before they go to sleep; and you have to listen to the speaker. To listen to all these at the same time, without any distraction, is a most excellent way to listen; it is the most supreme way to listen with the highest sensitivity.
We are going to listen to the whole structure of the will. As we say, the will is the extension and the strengthening of desire - which is fairly obvious. I want something and I go after it. Now, what is desire? Please listen. We are not saying that you must be without desire, or that you must suppress desire, as all your religious books say, or as all your gurus say. On the contrary, we are going to explore together into this question of desire. If you suppress desire, then you are destroying yourself you are paralysing yourself, you are becoming insensitive, dull, stupid - as all religious people have done; to them beauty, sensitivity, is denied, because they have suppressed. Whereas if you begin to understand the whole subtlety of desire, the nature of desire, then you will never suppress desire, you will never suppress anything - I will come to it later.
What is desire? Desire arises when you see a beautiful woman, a beautiful car, a well dressed man, or a nice house. There is perception, sensation through contact, and then desire. I see you wearing a nice coat. There is perception, seeing; the attraction - the cut of that coat - and the sensation; and the desire to have that coat. This is very simple.
Now, what gives continuity to desire? You understand? I know how desire arises - that is fairly simple. What gives continuity to desire? It is this continuity of desire that strengthens, that becomes the will, obviously. Right? So I must find out what gives continuity to desire. If I can find out that, then I know how to deal with desire; I will never suppress it.
Now what gives continuity to desire? I see something beautiful, attractive; a desire has been aroused. And I must find out now what gives it vitality, what gives it the continuity of its strength. There is something pleasurable which I feel desirable, and I give it continuity by thinking about it. One thinks about sex. You think about it and you give it a continuity. Or you think about the pain you had yesterday, the misery; and so you give that also continuity. So the arising of desire is natural, inevitable; you must have desire, you must react; otherwise you are a dead entity. But what is important is to see, to find out for yourself, when to give continuity to it and when not to.
So you have to understand then the structure of thought, which influences and controls and shapes and gives continuity to desire. Right? That is clear. Thought functions according to memory and so on - into which we are not going now. We are just indicating how desire is strengthened by thinking about it constantly and giving it a continuity - which becomes the will. And with that will we operate. And that will is based on pleasure and on pain. If it is pleasurable, I want more of it; if it is painful, I resist it.
So the resistance to pain or the pursuit of pleasure - both give continuity to desire. And when I understand this, there is never a question of suppression of desire, because when you suppress desire, it will inevitably bring about other conflicts - as in the case of suppressing a disease. You cannot suppress a disease; you have to bring it out; you have to go into it and do all kinds of things. But if you suppress it, it will gain in potency and become stronger and later will attack you. Similarly, when you understand the whole nature of desire and what gives continuity to desire, you will never, under any circumstances, suppress desire. But that does not mean that you indulge in desire. Because the moment you indulge in desire, it brings its own pain, its own pleasure, and you are back again in the vicious circle.
So most human beings are used to this: if they want to change, if they want to drop a habit, they exercise their will. And that will is engendered through contradiction, and therefore, there is a battle going on all the time within one. Is there another way of bringing about a radical transformation within oneself, to find oneself in a totally different dimension, not in the old dimension?
And to explode into the new dimension one must understand the nature of the old dimension, what is involved in it, what are all the structures, the pains, the nuances, the subtleties of the old dimension. One of the things of the old dimension is the will. So one must understand it and one must be free of it. That is, one must be free of this idea of effort. And that is one of the most difficult things to do, because all our life, from childhood till we die, we are making efforts to be good, to achieve, to become a great man or a little man, to go to heaven or to find God; we say we must do this and we must not do that - we are continuously making effort. You know, goodness flowers naturally. If you make an effort to be good, you are no longer good. But to flower in goodness is the very nature of a mind that is religious. Therefore, a mind that is called religious, that makes an effort to be good, is irreligious.
To find out for oneself and not to accept or deny a way of life in which there is no effort at all, whatever you do in the office, in your home, while walking, while thinking - that demands great investigation, great understanding, immense insight within oneself. When you make effort, what is involved in that effort? First of all, there is strain, physical strain - more and more strain, not because of work or food. But this constant strain - the strain brought about by our ambition, by our disorderliness, our greed, our competition, our brutality, our insensitivity - effects the heart.
Why is it that we have been brought up to make effort? I do not know if you have ever asked yourself this: why do you make effort? To better yourself? To be better in your office? To control yourself? To change the psyche, the psychological thoughts and feelings and all the rest of it? Have you succeeded in changing yourself through effort, radically, not superficially? Or is there a different approach to this thing altogether? Because all effort destroys spontaneity. If you are not spontaneous, then you are mechanical, you become dull, you become insensitive. You become insensitive to that moon; and when you cannot see the beauty of that moon, spontaneously, naturally, with vitality, with vigour, then such a mind is a dead mind, is an inefficient mind, is a disorderly mind, is an irreligious mind.
But we never look at the moon, we never see the beauty of it. Passing by occasionally, if somebody points it out and asks you to look at it, you turn your head up and look at it; but your thoughts, your worries, occupy greater space, and so you never look. You never look at the beauty of the sea or the river, of a tree in another's garden. You never look at the beauty of the face of a child, of a woman, of a man. Because, to you, beauty is always associated with sex; and all your religious books have said, "Have nothing whatever to do with woman, if you want to find God." So in denying beauty you have denied life; and, when you have denied life, you cannot find life everlasting. Life is here, not in the hereafter.
So it is imperative that you find out for yourself why you make effort. I can explain; but explanations, words, are not the facts just as the word "tree" is not the tree. The explanation is not the fact of your own discovery. When you discover it for yourself, then it becomes tremendously vital; then it has significance; then it gives you vitality to meet that fact. Look! If I tell you to look at that moon, you will look; but you have not looked at all, because you have been told to look. But if you are listening to the speaker as well as looking at that moon, then you will see how extraordinarily united the attention is, which looks at the moon and listens to the words of the speaker - they are not two different things, two different activities. It is the same energy that looks, and it is the same energy that listens. But when you divide it as an act of listening and as an act of looking, then you have created a contradiction. Then, in that contradiction, there is effort. Then, you exclude the moon and listen to the speaker. When you exclude the moon and listen to the speaker, you are not listening to the speaker.
And the beauty of listening lies in being highly sensitive to everything about you, to the ugliness, to the dirt, to the squalor, to the poverty about you, and also to the dirt, to the disorder, to the poverty of one's own being. When you are aware of both, then there is no effort. That is, when there is an awareness which is without choice, then there is no effort. If you say "I will be aware of the moon", you choose to be aware of that; then, you will also choose not to be aware of the speaker and what he says; so there is a division - the one you exclude, and the other you are aware of. In that exclusion and in that division there is a contradiction. It is this contradiction that breeds conflict and therefore effort. Whereas if you listen and if you observe without any choice, without any exclusion, without any contradiction, then there is no effort at all.
We will go into this question of effort perhaps at the next meeting. But what is important is to understand this: will inevitably creates contradiction, whether it is a positive will or negative will; and when the mind is in contradiction, outwardly or inwardly, there must be effort; and where there is effort, there is no attention, there is no awareness, and hence all the problems arise.
So a mind that listens and at the same time looks at the moon without a contradiction - such a mind is sensitive to everything; and such a mind learns, learns indefinitely, never accumulating what it has learnt as knowledge. Because a mind that is merely accumulating knowledge and storing it up, is a dull mind, an insensitive mind. But a mind that is learning is highly sensitive.
And you can only learn when you observe, when you see, when you hear, when you feel, when you have this extraordinarily complete feeling and, therefore, high sensitivity. It is only such a mind that has no conflict; and therefore such a mind, when it goes very far and very deeply, is an untortured mind; it is not marked, it is not distorted. And it is only such a mind that can see what is truth; and it is only such a mind that can live beyond time.
February 14, 1965


BOMBAY 3RD PUBLIC TALK 17TH FEBRUARY 1965

I do not think you have tried to understand the meaning of the word "share". Sharing does not imply any credit; nor is there, in the act of sharing, you or I. There is no consciousness of giving or taking; there is only the act of sharing in which there is no credit for the giver or the taker. And to share - that is to partake - implies a great deal: that both of us, the speaker as well as you, the listener, are in a state of mind where there is only the sense, or the feeling, or the affection, or that love that, unknowingly or without any identification with any personality, shares. It is not that, in that sharing, there is no instruction. There is neither the teacher nor the pupil, neither the giver nor the taker, but only an act of complete communion in that sharing. I do not know if you ever have had that feeling of complete union, complete communion in the act of sharing, which is really an act of great affection, compassion.
And we are going to go into something that demands not a merely verbal, dialectical explanation, or the exchange of opinions, or one idea opposed to another idea - when these are there, this act of sharing becomes very poor. We are talking this evening about the question of action. But to understand it, not merely verbally, not merely intellectually, but with a totality of one's whole being, one has to go beyond words. It is only then there is communion, there is sharing, there is partaking together, of something vital. And this question of action needs, not only a verbal explanation but, rather and much more, a moving together feeling our way hesitantly together into this question of what is action.
So to commune with one another there must be, surely, not only a verbal comprehension but also an intensity, an intensity at the same time and at the same level; otherwise no communion, no sharing is possible. There must be an intensity, at the same time, at the same depth, at the same level - which is, after all, love; which is compassion. And to understand this problem of action one needs not only an objective mind, an objective examination, but also a great deal of subtlety, a sensitivity - not the mere acceptance or denial of a certain definition of what it is to act, but rather the discovery for oneself of this extraordinary thing called "life", which is action. Existence is action. There are two states - at least it seems to me - in existence. There is that state which is static - which is to exist. There is that movement which is dynamic, which is existence.
Life is existence, is a movement; and this movement is action. Life - the totality of life, not parts of it; the whole state of existence - is action. But when we merely exist, as most of us do, then the problem of action becomes complex. Existence has no division; it is not a fragmentary state of mind or being; in that a totality of action is possible. But when we divide existence into different segments, fragments, then action becomes contradictory.
We have divided life as business, religious, worldly, psychological, artistic, literary and so on. It is broken up into various fragments: the tribal division, which is glorified into nationalism; the tribal leaders; the tribal religions; the various fragments of our life, such as going to an office, and there acting, thinking and feeling differently from the acts when you come home; the act when you get into a bus; the act when you are walkinp; the act when you try to do some social work; and the worship, religious pursuit. The various fragments of our life, because they are fragmentary, are, and must inevitably be, in conflict with each other; therefore, our actions inevitably contradict each other. This is our life. This is your everyday life. Your behaviour at home is different from the behaviour in the office or at your Club or when you are meeting some friends; or the behaviour, the idea of action-which is behaviour is different when you are by yourself, alone in your room.
So our life, as one observes, is fragmentary, broken up. And we try to integrate all these different parts together. But one can never integrate. To integrate is to bring together. When you do integrate the different parts, it breaks apart again. So, what we are going to discover is, not how to integrate the parts, but rather what is total action - whether in the office, or when you go to the church or temple, or when you are at home, or when you are by yourself, or when you are looking at the sea or when you are communing with nature; the totality of it. We are going to find out if there is such an action, and therefore, if we can live in a state of constant action which is existence, which is a movement, which is life, and which is not fragmentary. That is our issue for this evening.
Most of us want to live, if we can, a fairly peaceful, intelligent, harmonious life, with a certain integrity, not being controlled by environment, not everlastingly being in battle with another or with oneself. One wants to live a fairly intelligent, integrated life. And that is not possible because all our activities are in a state of contradiction, not only consciously but also unconsciously. If one observes oneself - which is, after all, what we are doing at these meetings - one will find that one is not merely listening to the speaker, but rather using the words of the speaker as a mirror to examine the ways of one's own mind and then to discover for oneself what is true and what is false - not because somebody else points it out - and, in that state, to see for oneself the contradictory nature of one's activities.
Now why is life so contradictory? Why is there such contradiction in ourselves, in our outlook, in our feeling, in our behaviour, in our ideas? And why is there this fragmenting of life - in the office, at the home, the religious and the non-religious, the mundane and so on - , each activity contradicting the other.
We were discussing the other day "desire". Desire is there when there is a feeling of missing something, wanting something. That is, when you desire something, it is an indication - is it not? - that you are missing something. But desire, in itself, is not contradictory. But there is contradiction when the objects of desire are contradictory or different or opposed. Desire is constant, but the objects of desire change, vary, or are opposed; and hence every activity of desire breeds contradiction. That is, every act of desire is a state of wanting, missing, in relation to the object; then one feels desire is contradictory. I want peace; and also at the same time I am full of competition. I want to be good; and at the same time I have a great feeling of antagonism. The ideas, the objects of desire, are contradictory; not desire itself. I think this is important to understand. Most people believe that desire, in itself, is contradictory; hence they try to suppress, sublimate or control, or do all kinds of things with desire.
So the sense of missing, the sense of insufficiency, makes us compare; and out of this comparison, arises the urge, the desire, the longing for that which will fill that emptiness, that sense of missing. It is very simple. I am not trying to complicate it. Because the whole thing is very complicated, one has to look at it very simply.
We said, the other night, that desire is the outcome of perception - seeing, sensation, contact and then desire. This is what happens: there is a beautiful car; seeing it; touching it; the sensation; the desire. And that desire is strengthened and perpetuated by thought, and hence the conflict to achieve or to have that car. That car gives fulfilling, filling that emptiness, that sense of missing - if I had that car, I would do this and that; I would have more power, more money. The sense of missing is the state of desire. So, then, there is the conflict. That is most of us are insufficient in ourselves - at least, we think we are - and we try to fill that insufficiency, which is a form of desire; and that insufficiency breeds this contradiction, and hence contradictory activities arise.
Please, as I said, you are not listening merely to the words of the speaker. You are listening to your own mind, observing your own state of being. Then you will see, for yourself, how contradiction arises. I think the car will give me happiness, power, position, status. And also, deep down within me, there is the feeling of affection, sympathy, kindliness; and also there is the feeling that I must achieve, I must be somebody - which is contradictory. And this contradiction arises out of the enormous sense of insufficiency, the sense of emptiness, the sense of loneliness. So we make constant effort - effort being, struggling, striving. That is our life: constantly striving to become, to achieve, to be good, to fulfil, to have status, position, power, to dominate, to become clever. This is our life: a constant struggle, an endless struggle till we die; and to escape from this struggle, we invent gods, temples, a way of life away from this. Till you understand the struggle, do what you will, you will have no peace. You may have superficial peace - superficially, taking a pill tranquilizes - but that will not solve your problem. The problem is much deeper.
So, to understand what is action - not right action or wrong action - one has to understand this vast process of desire; and also one has to understand this division between idea and action. And also one has to understand the contradictory nature of the thinker and the thought, or the observer and the thing observed.
So, first we are going to examine this contradictory nature of idea and action. That is, we have a formula of what is right action, the ideal, the pattern, the image, the symbol. the what should be, the what must be; and there is the fact, what is. That is clear, isn't it? There is the ideal, the hero, the example, the what should be; and there is the what is. What is is entirely different from what should be. And we are always approximating what is with what should be. We are violent; that is a fact. That is, we are actually violent; the ideal is non-violence; and so we are always trying to approximate what is with what should be, and hence there arises a contradiction.
And so, the idealist is always in conflict, is always battling with "I must not" and "I must" - suppressing, driving, struggling to transform "what is" into what should be. The whole of our life is this battle, as the life of most of us is. I have been, I am, and what I should be - the "what I should be" is the ideal, the pattern, the formula; the "I am" is the result of "what I have been; and so, there is this constant battle maintained. Please observe yourself. We use the ideal as a means of changing what is, as an incentive. Please do follow this, because we are going to go into something that demands your attention. We use the ideal as an incentive to transform or change or modify what is; hence the conflict, and hence the struggle.
So, we never know what is but only in relation to or with what should be. So we never observe what is. We never come into direct contact with what is; but we come into contact with what is through what should be or what should not be. Therefore, there is no complete communion with what is, and hence the conflict. Because we are trying to change what is into something which we imagine will give us greater pleasure or avoidance of pain, there arises the battle, the conflict, the struggle, the everlasting brutality of trying to do something with an ideal.
So there is this division: the fact, the what is, and the pattern or the formula or the ideal, the what should be. But yet, the what is must change. We have used the ideal, the example, as the means or as an incentive to alter the fact, the what is; and hence we live in conflict. And a mind that lives in conflict is a dead mind, is an insensitive mind, is a brutalized mind. A mind that has suppressed, suffers infinitely. And a mind that is a tortured mind, cannot possibly see what is true, cannot possibly discover something beyond time - if there is such a thing. So it is only a mind that is fresh, innocent, young, vital, that can face the fact, that can see what is true - not a tortured mind. All the saints, all these Mahatmas, gurus, have tortured minds; and, therefore, they never see what is true.
A mind is meant to be fresh young, innocent, not to be tortured, bullied, twisted. And yet the what is must be changed; that is important, obviously. Suppose one is greedy; the ideal is to be non-greedy. Or, take a much more religious problem with which we are acquainted: to find God you must be a saint. So there is the ideal and there is the fact; and then there is the battle: which is to suppress, control, everlastingly be in battle with what is called "sex; and therefore the escape from that fact. One does all kinds of absurd social reforms, runs away to the Himalayas, shuts oneself up, brutalizes everything, to escape from the fact. And yet, the fact must be understood and transformed without conflict. Am I making myself clear? The fact - which is the what is as violence, as lust, as greed and so on - must be changed without effort; the moment you make effort, the moment you strive or struggle, you have twisted the mind; you have made the mind dull, insensitive.
To live, you must be extraordinarily sensitive - sensitive to beauty, sensitive to ugliness, to the squalor, to the brutalities, to the dirt, to the filth of the street in this town, to the clouds full of an evening with the light of the sun, to the reflection on the water, to a lovely face, to a beautiful smile. To be sensitive to everything is the very nature, the very existence of life. But when a mind is brutalized by effort, by constant battle, through suppression or sublimation or an escape, such a mind becomes a dull, weary, stupid mind, without any sensitivity. So, to bring about a mutation in the fact, in the what is without effort - that is the issue. Is it possible to look at that fact, the what is, without the desire to transform it, without the desire to change it, without identifying yourself with it?
You know, I was told that an electron, measured by an instrument, behaves in one way - which can be measured on the graph. But when that same electron is observed by the human eye through a microscope, that very observation by the human mind, through the microscope, alters the behaviour of that electron. That is, the human watching the electron brings about in the electron itself a different behaviour, and that behaviour is different from the behaviour when the human mind is not observing it.
We have been talking for many years about seeing, observing, looking. Is it possible to look at a flower, a tree, or a face, without naming it, without identifying yourself with it through condemnation, or justification, or explaining? That is, is it possible to look at it without thought? This does not mean that you go blank; but you look at it. And it is only possible to look, when there is no sense of the "me" interfering with the look. You understand? That is, there is the fact that I am violent. And I have pushed away from me the silly idea of not being violent, as that is too juvenile, too absurd, and has no meaning. What is is the fact - that I am violent. And also I see that to struggle to get rid of it, to bring about a change in it, needs effort, and that the very effort which is exercised is a part of violence. And yet, I realize that violence must be completely changed, transformed; there must be a mutation in that.
Now, how is it to be done? If you just push it aside, because this subject is, very difficult, you will miss an extraordinary state of life: existence without effort, and therefore, a life of the highest sensitivity which is the highest intelligence. And it is only this extraordinarily heightened intelligence that can discover the limits and the measure of time, and can go beyond that. Do you understand the question, the problem? So far, we have used the ideal as a means or as an incentive to get rid of what is; and that breeds contradiction, hypocrisy, hardness, brutality. And if we push that ideal aside, then we are left with the fact. Then we see that the fact must be altered, and that it must be altered without the least friction. Any friction, any struggle, any effort destroys the sensitivity of the mind and the heart.
So what is one to do? What one comes to do is to observe the fact - to observe the fact without any translation, interpretation, identification, condemnation, evaluation - just to observe. It is fairly easy to observe a flower without naming it, without saying "I like" or "I don't like". Just to observe - one can do that with outward things which do not interfere psychologically, emotionally. But it is difficult to observe violence in that manner - which is, not to name that feeling of violence, not to condemn it, not to judge it, not to evaluate it, not to identify it, but just to observe it. When you just observe the fact, then you will see that there is a different behaviour, as there is when the electron is observed. When you look at the fact without any pressure, then that fact undergoes a complete mutation, a complete change, without effort.
We dissipate energy by denying the fact, by suppressing it, by wishing to escape from it or dominate it or control it or suppress it. We are exercising energy in doing this. And when we stop doing that, naturally, without effort, then we have all that energy to observe; and that very energy of observation, with the fact - which is also energy - becomes a total energy, and therefore, there is no contradiction.
Then there is the fact: the thinker and the thought. You observe this in yourself as the experiencer and the experienced. Again, there is the division, a contradiction, a duality and, therefore, a conflict. What we are trying to do is rather to share together - which is really a sense of real affection, a great sense of love in which there is no sense of conflict at any time, when you are in an office, when you are at home, in your family, with your wife, with your husband, doing anything, any action, without effort. And it is possible only when every contradiction is understood, is observed.
And one of the major contradictions in our life is this: the division between the thinker and the thought. The thinker for most so-called religious people is the Atman and all that stuff; something that is first, and thought afterwards. But if you observe, there is no first, there is only thinking; thinking invents the thinker and the thinker assumes a permanency in time, as the Supreme, the higher self the Atman; but it is invented by thought. Without thought, there is no thinker, so we have this contradiction not only at the conscious level, but at the unconscious level. There is this division, mine and not mine; having experience and to experience more; to change the thought by the thinker. So there is this duality, a battle that is going on consciously or unconsciously, all the time. And as long as we maintain the thinker as the centre, as the observer, there must be conflict; and hence action breeding further conflict. So one has to observe thought without the thinker - that is, not to condemn thought; not to change it; not to suppress it; not to say this thought is good, that thought is right, this thought is noble, that thought is ignoble; but just to observe thought.
Then, you will say, "Who is the observer who observes thought?" The observer, the thinker, exists only when there is the idea to transform the thought, to suppress the thought, to change the thought, to dominate the thought, to control the thought. Only when there is the activity of doing something about the thought, is there the thinker. But when that whole activity stops, there is thinking, and not the observer thinking. And when you so observe, you will see that, in the observation, the thought undergoes a fundamental revolution; and, therefore, life, existence is such that there is no contradiction in action. This is not an ideal; this is not something for you to achieve. Do not think in that way any more. This is a natural process, if you understand this extraordinary phenomenon of observation: to observe oneself without any desire, without any sense of wanting to change, to mutate, to suppress just to observe.
You know, we observe or we have the habit of observing, looking, seeing and hearing at the level of dimension which is time. We look at everything through time - not only chronological time, but the time which the mind has invented as tomorrow. Actually, there is no tomorrow. We have invented it psychologically. There is only tomorrow, in the sense of chronological time. We look at thought, at greed, at envy, at ambition, at our stupidity, at our brutality, at violence, at pleasure and love, through this dimension of time, and we use time as a means to transform the thing that we observe. Hence the contradiction between the fact which is living, and time which is fixed.
So one has really to look at life, this vast field - not the tribal life of an Indian, or a Christian, or a Buddhist, or a German, or a Russian, or a Communist, which are all tribal with their witch doctors; but the life which is enormous, palpitating, vital, immense - with eyes that are merely observing, and therefore act totally, act with all one's being, at every minute. Then there is no contradiction, because one has understood the whole nature of duality or contradiction.
We explained the feeling of insufficiency, emptiness, missing; as desire - desire to which thought gives continuity - and escaping from it as a form of action; or filling that emptiness as another form of action. We also explained the contradiction between the thinker and the thought, and the contradiction between the fact, the what is, and the ideal. When you have understood this whole process by observing - not intellectualizing, not getting emotionalized; but just by observing - then you will see that life is action; not different actions at different levels contradicting each other, but a total activity as existence, as a movement, then you can go to the office, you can do everything totally, not contradictingly.
Only a mind that has observed all its activities, all its behaviour - it is only such a mind that can live without effort; and therefore its action is not contradictory; and therefore it is not in bondage to time.
February 17, 1965


BOMBAY 4TH PUBLIC TALK 21ST FEBRUARY 1965

If I may, I would like to talk about something that may be considered rather complex. But it is really quite simple. We like to make things complex, we like to complicate things. We think it is rather intellectual to be complicated, to treat everything in an intellectual or in a traditional way, and thereby give the problem or the issue a complex turn. But to understand anything rather deeply one must approach the issue simply - that is, not verbally or emotionally merely, but rather with a mind that is very young. Most of us have old minds, because we have had so many experiences, we are bruised, we have had so many shocks, so many problems; and we lose the elasticity, the quickness of action. A young mind, surely, is a mind that acts on the seeing and the observing. That is, a young mind is a mind to which seeing is acting.
I wonder how you listen to a sound. Sound plays an important part in our life. The sound of a bird, the thunder, the incessant restless waves of the sea, the hum of a great town, the whisper among the leaves, the laughter, the cry, a word - these are all forms of sound, and they play an extraordinary part in our Life, not only as music, but also as everyday sound. How is one to listen to the sound around one - to the sound of the crows, to that distant music? Does one listen to it with one's own noise, or does one listen to it without noise?
Most of us listen with our own peculiar noises of chatter, of opinion, of judgment, of evaluation, the naming, and we never listen to the fact. We listen to our own chattering and are not actually listening. So, to listen, actually to listen, the mind must be extraordinarily quiet and silent. When you are listening to the speaker, if you are carrying on your own conversation with yourself, turning out your opinions or ideas or conclusions or evaluations, you are actually not listening to the speaker at all. But to listen not only to the speaker but also to the birds, to the noise of everyday life, there must be a certain quietness, a certain silence.
Most of us are not silent. We are not only carrying on a conversation with ourselves, but we are always talking, talking endlessly. Now to listen, we must have a certain sense of space, and there is no space if we are chattering to ourselves. And to listen demands a certain quietness; and to listen with quietness, demands a certain discipline. Discipline, for most of us, is the suppression of our own particular noise, our own judgment, our own evaluation. To stop chattering, atleast for the moment, we try to suppress it, and thereby make an effort to listen to the speaker or to the bird. Discipline, for most of us, is a form of suppression; it is a form of conformity to a pattern. To listen to the sound, every form of control, suppression, must naturally disappear. If you listened, you would find it extraordinarily difficult to stop your own noise, your own chattering, and to listen quietly.
I am using the word "discipline" in its right sense, its right meaning - which is, to learn. Discipline does not imply, in the original sense of that word, conformity, suppression, imitation, but rather a process of learning. And learning demands not mere accumulation of knowledge - which any machine can do. No machine can learn; even an electronic computer or electronic brain cannot learn. The computers and the electronic brains can only accumulate knowledge, information and give it back to you. So the act of learning is the act of discipline; and this is very important to understand.
We are going to go into something this evening that demands the act of learning each minute - not a conformity, not a suppression, but rather a learning. And there can be no learning if you are merely comparing what you hear with what you already know or have read - however widely, however intelligently. If you are comparing, you cease to learn. Learning can only take place when the mind is fairly silent and out of that silence listens; otherwise there is no learning. When you want to learn a new language, a new technique, a new something which you do not know, your mind has to be comparatively quiet; if it is not quiet, it is not learning. When you already know the language or the technique, you merely add further information; the adding of further information is merely acquiring more knowledge, but not learning.
And to learn is to discipline. All relationship is a form of discipline, and all relationship is a movement. No relationship is static, and every relationship demands a new learning. Even though you have been married for forty years and have established a comfortable, steady, respectable relationship with your wife or husband, the moment you have already established it as a pattern, you have ceased to learn. Relationship is a movement; it is not static. And each relationship demands that you learn about it constantly, because relationship is constantly changing, moving, vital; otherwise, you are not related at all. You may think that you are related; but actually you are related to your own image of the other person, or to the experience which you both had, or to the pain or the hurt or the pleasure. The image, the symbol, the idea - with that you approach a person, and therefore you make relationship a dead thing, a static thing, without any life, without any vitality, without passion. It is only a mind that is learning that is very passionate.
We are using the word "passion", not in the sense of heightened pleasure but rather that state of mind that is always learning and, therefore, always eager, alive, moving vital, vigorous, young and therefore passionate. Very few of us are passionate. We have sensual pleasures, lust, enjoyment; but the sense of passion most of us have not. Without passion, in the large sense or meaning of that word, how can you learn, how can you discover new things, how can you enquire, how can you run with the movement of enquiry?
And a mind that is very passionate is always in danger. Perhaps most of us, unconsciously, are aware of this passionate mind which is learning and therefore acting, and have failed unconsciously; and probably that is one of the reasons why we are never passionate. We are respectable, we conform. We accept, we obey. There is respectability, duty and all the rest of those words which we use to smother the act of learning.
This act of learning, we said, is discipline. This discipline, has no conformity of any kind and therefore no suppression; because, when you are learning about your feelings, about your anger, about your sexual appetites and other things, there is no occasion to suppress, there is no occasion to indulge. And this is one of the most difficult things to do, because all our tradition, all the past, all the memory, the habits, have set the mind in a particular groove, and we follow easily in the groove and we do not want to be disturbed in any way from that groove. Therefore, for most of us, discipline is merely conformity, suppression, imitation, ultimately leading to a very respectable life - if it is at all life. A man caught within the framework of respectability, of suppression, of imitation, conformity - he does not live at all; all he has learnt, all he has acquired is an adjustment to a pattern; and the discipline which he has followed has destroyed him.
But we are talking of the act of learning which can only come about when there is an intense aliveness, passion; we are talking of discipline which is an act of learning. The act of learning is every minute, not that you have learnt and you apply what you have learnt to the next incident - then you cease to learn. And this kind of discipline, which we are talking about is necessary, because, as we said, all relationship is a movement in discipline - which is in learning. And this discipline which is the act of learning every minute, is essential, to enquire into something which demands a great deal of insight, understanding.
For most of us pleasure is of the greatest importance, and all our values, our longings, our search is for more pleasure. And pleasure is not love. To understand pleasure - not to deny it but to learn about it - demands that you come upon pleasure with a fresh mind. Pleasure is enjoyment, a delight and it is sensual enjoyment also. When you see a cloud full of light of an evening, it is a great delight. If at all you look up at the sky, if you are not caught up in your daily worries and amusements and aches, there is a delight in looking at that cloud, at the sky, at the light on the water; there is the enjoyment of seeing a fine face full of smiles and innocency; and there is also the sensual pleasure, the sensual enjoyment, having a good meal, hearing good music - both intellectual as well as physical, the sensation of taste, of sex, of ideas and so on. There is intellectual pleasure, emotional pleasure and physical enjoyment in all that; and that is pleasure. But love is something entirely different. Probably we are going to discuss that this evening.
First of all, to understand pleasure we must come to it to learn, not to suppress it, not to indulge in it. To learn about it is a discipline, which demands that you neither indulge nor deny. The learning comes when you understand that if there is any form of suppression, denial, control, you cease to learn, there is no learning. Therefore, to understand the whole problem of pleasure you must come to it with a fresh mind. Because, for us, pleasure is extraordinarily important. We do things out of pleasure. We run away from anything that is painful, and we reduce things to the values, to the criteria of pleasure. So pleasure plays an extraordinarily important part in our life, as an ideal, as a man who gives up this so-called worldly life to find another kind of life - it is still the basis of pleasure. Or when a man says, "I must help the poor", and indulges in social reform, it is still an act of pleasure; he may cover it up by saying "service", "goodness" and all the rest of it; but it is still a movement of the mind that is seeking pleasure or escaping from anything that causes a disturbance which it calls "pain". If you observe yourself, this is what we are doing in daily life, every moment. You like somebody because he flatters you, and you do not like another because he says something which is true and which you do not like, and you create an antagonism; and therefore you live with a constant battle.
So it is very important to understand this thing called "pleasure". I mean by "understand" to learn about it. There is a great deal to learn, because all our sensory reactions, all the values that we have created, all the demands - the so-called self-sacrifice, the denial, the acceptance - are based on this extraordinary thing: a refined or a crude form of pleasure. We commit ourselves to various activities - as communists, as socialists, or what you will - on this basis. Because we think that by identifying ourselves with a particular activity, with a particular idea, with a particular pattern of life, we shall have greater pleasure, we shall derive a greater benefit; and that value, that benefit is based on the identification of ourselves with a particular form of activity as pleasure. Please observe all this.
You are not listening to the words merely, but actually listening to find out the truth or the falseness of what is being said. It is your life; it is your everyday life. Most of us waste this extraordinary thing called "life". We have lived forty or sixty years, have gone to the office, have engaged ourselves in social activity, escaping in various forms; and at the end of it, we have nothing but an empty, dull, stupid life, a wasted life. And that is why it is very important if you would begin anew, to understand this issue of pleasure. Because the suppressing or the denying of pleasure does not solve the problem of pleasure. The so-called religious people suppress every form of pleasure, at least they attempt it, and therefore they become dull, starved, human beings. And such a mind is arid, dull, insensitive, and cannot possibly find out what is the real.
So it is very important to understand the activities of pleasure. To look at a beautiful tree is a lovely thing; it is a great delight - what is wrong with that? But to look at a woman or a man with pleasure - you call that immoral, because to you pleasure is always involved in, or related to, that one thing, the woman or the man; or it is the escape from the pains of relationship, and therefore you seek elsewhere a pleasure, in an idea, in an escape, in a certain activity. Now, pleasure has created this pattern of social life. We take pleasure in ambition, in competition, in comparing, in acquiring knowledge or power, or position, prestige, status. And that pursuit of pleasure as ambition, competition, greed, envy, status, domination, power, is respectable. It is made respectable by a society which has only one concept: that you shall lead a moral life, which is a respectable life. You can be ambitious, you can be greedy, you can be violent, you can be competitive, you can be a ruthless human being, but society accepts it, because, at the end of your ambition, you are either a so-called successful man with plenty of money, or a failure and therefore a frustrated human being. So social morality is immorality.
Please listen to all this, neither agreeing nor disagreeing; see the fact. And to see the fact - that is, to understand the fact - , don't evolve ideas about it, don't have opinions about it. You are learning about it. And to learn you must come with a mind that is enquiring therefore passionate, eager, and therefore young. Morality, which is custom, which is habit, is considered respectable within the pattern as long as you are conforming to the pattern. There are people who revolt against that pattern - this is happening all the time. Revolt is a reaction to the pattern. This reaction takes many forms - the beatniks, the beatles, the teddy-boys, and so on; but they are still within the pattern. To be really moral is quite a different thing. And that is why one has to understand the nature of virtue and the nature of pleasure. Our social custom, habit, tradition, relationship - all this is based on pleasure. I am not using that word "pleasure, in a small sense, in a limited sense; I am using it in its widest sense. Our society is based on pleasure, and all our relationship is based on that: you are my friend as long as I comply with what you like, as long as I help you to get better business; but the moment I criticize you, I am not your friend: it is so obvious and silly.
With the understanding of pleasure you will never be able to understand love. Love is not pleasure. Love is something entirely different. And to understand pleasure, as I said, you have to learn about it. Now for most of us, for every human being, sex is a problem. Why? Listen to this very carefully. Because you are not able to solve it, you run away from it. The sannyasi runs away from it by taking a vow of celibacy, by denying. Please see what happens to such a mind. By denying something which is a part of your whole structure - the glands and so on - , by suppressing it, you have made yourself arid, and there is a constant battle going on within yourself.
As we were saying, we have only two ways of meeting any problem, apparently: either suppressing it or running away from it. Suppressing it is really the same thing as running away from it. And we have a whole network of escapes - very intricate, intellectual, emotional - and ordinary everyday activity. There are various forms of escapes into which we will not go for the moment. But we have this problem. The sannyasi escapes from it in one way, but he has not resolved it; he has suppressed it by taking a vow, and the whole problem is boiling in him. He may put on the outward robe of simplicity, but this becomes an extraordinary issue for him too, as it is for the man who lives an ordinary life.
How do you solve that problem? You must solve it. It is an act of pleasure. You must understand it. How do you solve it? If you don't solve it, then you merely become caught in a habit. It means a routine; your mind becomes dull, stupid, heavy; and that is the only thing you have. And you have to solve the problem. First of all, do not condemn it, as you are going to learn about it. Please learn about it. That is why we talk about learning. When intellectually, emotionally, you are throttled, you have merely a repetitive mind, intellectually; what other people have said or done, you copy, you imitate; you quote endlessly the Gita, or the Upanishads, or some sacred book; intellectually, you are starved, empty, dull. In your office, you are intellectually imitating, copying day after day, doing the same thing whether in your office, or in your factory, or whatever you do in your home - the constant, repetition. So, the intellect, which must be vital, clear, reasonable, healthy, free, has been smothered; otherwise there is no outlet there, there is no creative action there. And emotionally - aesthetically - you are starved, because you deny emotion with sensitivity - sensitivity to see beauty, to enjoy the loveliness of an evening, to look at a tree and be intimately in communion with nature. So what have you left? You have only one thing in life, which is your own, and it becomes an immense problem.
So a mind that would understand that problem must deal with it immediately, because any problem that goes on day after day, dulls the spirit, dulls the mind. Haven't you noticed a mind that has a problem which it is not capable of resolving? What happens to such a mind? Either it is going to escape into some other problem, or it suppresses it, and therefore it becomes neurotic - so-called sanely neurotic; but it is neurotic. So each problem, whatever it is - emotional, intellectual, physical - must be resolved immediately and not carried over for the next day, because the next day you have other problems to meet.
And therefore you have to learn. But you cannot learn if you have not resolved the problems of today, and you merely carry them over to tomorrow. So each problem, however intricate, however difficult, however demanding, must be resolved on the day, on the instant. Please see the importance of this. A mind that gives root to a problem, because it has not been able to tackle it, because it has not the capacity, it has not the intensity, it has not the drive to learn - such a mind, as you see in this world, becomes insensitive, fearful, ugly, concerned with itself, self-centred, brutal.
So this problem of so-called sex must be solved. And to solve it intelligently - not run away from it, or suppress it, or take a vow of some idiocy, or indulge in it - one has to understand this problem of pleasure. And also one has to understand the other issue: which is, most human beings are secondhand people. You can quote the Gita up-side down, but you are a secondhand human being. You have nothing original. There is nothing in you which is spontaneous, real, either intellectually, or aesthetically, or morally. And there is only one thing left: hunger, appetite as food and sex. There is a compulsive eating and a compulsive sex. You have observed people eating, gorging themselves - and the same thing, sexually.
So, to understand this very complex problem - because in that is involved beauty, affection, love - you have to understand pleasure, and to break through this conditioning of a mind that is repetitive, of a mind that merely repeats what others have said for centuries or ten years ago. It is a marvellous escape to quote Marx or Stalin or Lenin, and it is a marvellous escape to quote the Gita as though you have understood any of it at all. You have to live; and to live you cannot have problems.
So, to understand this problem of sex you must free the mind, the intellect, so that it can look, understand and move; and also emotionally, aesthetically, you have to look at the trees, the mountains and the rivers, the squalor of a filthy street; to be aware of your children, how they are brought up, how they are dressed, how you treat them, how you talk to them. You have to see the beauty of a line, of a building, of a mountain, of the curve of a river; to see the beauty of a face - all that is the releasing of that energy not through suppression, not through identification with some idea; but it is the releasing of energy in all directions, so that your mind is active, aesthetically, intellectually, with reason, with clarity, seeing things as they are. The beauty of a tree, of a bird on the wing, the light on the water, and the many other things in life - when you are not aware of all that, naturally, you have only this problem.
Society says that you must be moral; and that morality is the family. The family becomes deadening when it is confined to the family; that is, the family is the individual, and the individual which is the family is opposed to the many, to the collective, to society; then there begins the whole destructive process. So virtue has nothing whatsoever to do with respectability. Virtue is something like a flower that is flowering; that is not a state that you have achieved. You know goodness; you cannot achieve goodness, you cannot achieve humility. It is only the vain man that struggles to become humble. Either you are, or you are not, good. The being is not the becoming. You cannot become good, you cannot become humble. And so is virtue. The moral structure of a society which is based on imitation, fear, ugly, personal demands and ambitions, greed, envy - that is not virtue; nor is it moral. Virtue is the spontaneous action of love - spontaneous; not a calculated, cultivated thing called virtue. It must be spontaneous; otherwise it is not virtue. How can it be virtue, if it is a calculated thing, if it is practised, if it is a mechanical thing?
So you have to understand pleasure and you have also to understand the nature and significance of pleasure and sorrow - perhaps we shall discuss this some other day. And also you have to understand virtue and love.
Now, love is something that cannot be cultivated. You cannot say, "I will learn, I will practise love". Most idealists, most people who are escaping from themselves through various forms of intellectual, emotional activities, have no love. They may be marvellous social reformers, excellent politicians - if there is such an excellent thing called "politician" - but they have no love at all. Love is something entirely different from pleasure. But you cannot come upon love without understanding it with the depth of passion - not denying it, not running away from it, but understanding it. There is a great delight in the beauty of pleasure.
So love is not to be cultivated. Love cannot be divided into divine and physical; it is only love - not that you love many or the one. That again is an absurd question to ask: "Do you love all?" You know, a flower that has perfume is not concerned who comes to smell it, or who turns his back upon it. So is love. Love is not a memory. Love is not a thing of the mind or the intellect. But it comes into being naturally as compassion, when this whole problem of existence - as fear, greed, envy, despair, hope - has been understood and resolved. An ambitious man cannot love. A man who is attached to his family has no love. Nor has jealousy anything to do with love. When you say, "I love my wife", you really do not mean it, because the next moment you are jealous of her.
Love implies great freedom - not to do what you like. But love comes only when the mind is very quiet, disinterested, not self-centred. These are not ideals. If you have no love, do what you will - go after all the gods on earth, do all the social activities, try to reform the poor, the politics, write books, write poems - you are a dead human being. And without love your problems will increase, multiply endlessly. And with love, do what you will, there is no risk; there is no conflict. Then love is the essence of virtue. And a mind that is not in a state of love, is not a religious mind at all. And it is only the religious mind that is freed from problems, and that knows the beauty of love and truth.
February 21, 1965


BOMBAY 5TH PUBLIC TALK 24TH FEBRUARY 1965

There is a creeper - I think, it is called "the Morning Glory" - which has that extraordinary pale blue colour that only flowers have, or a deep purple with a touch of the mauve, or a peculiar white. Only living flowers have those colours. They come, they bloom in the morning, - the trumpet-shaped flowers - and then within a few hours they die. You must have seen those flowers. In their death they are almost as beautiful as when they are alive. They bloom for a few hours and cease to be; and in their death they do not lose the quality of a flower. And we live for thirty, forty, sixty, eighty years in great conflict, in misery, in passing pleasures, and we die rather miserably without delight in our heart; and in death we are as ugly as in life.
I am going to talk this evening about Time, Sorrow and Death. We must, I think, be very clear that we are not talking about ideas, but only about facts. That flower, blooming, full of beauty, delicate, with delicate fragrance - that is a fact. And the dying of it after a few hours when the wind comes and the sun rises, and the beauty of it even in death - that is also a fact. So we are going to deal with facts and not with ideas.
You can imagine, if you have got imagination, the colour of those flowers. Have a picture, mentally conjure up an image of that creeper with its delicate colours, the flowers of delicate colours, the extraordinary beauty of the flowers. But your image, your idea about the creeper, your feeling about the creeper, is not the creeper. The creeper with its flowers is a fact. And your idea about the flowers, though it is a fact, is not actual. You are not actually in contact with the flower through an idea. I think this must be borne in mind throughout this talk: that we are dealing with facts and not with ideas, and that you cannot touch intimately, directly, concretely, come into contact with a fact through an idea. Death cannot be experienced. One cannot come directly into contact with it through an idea. Most of us live with ideas, with formulas, with concepts, with memory; and so we never come into contact with anything. We are mostly in contact with our ideas, but not with the fact.
And I am going to discuss, rather I am going to talk about, time, sorrow and that strange phenomenon called death. One can either interpret them as ideas, as conclusions, or come directly into contact with the whole problem of time and the dimension of time. One can come directly into contact with sorrow - that is, that sense of extraordinary grief, And also one can come directly into contact with that thing called death. Either we come directly into contact with time, sorrow, love and death, or we treat them as a series of conclusions - the inevitableness of death or the explanations. The explanations, the conclusions the opinions the beliefs, the concepts, the symbols have nothing whatsoever to do with the reality - with the reality of time, with the reality of sorrow, with the reality of death and love. And if you are going merely to live or look or come or hope to come into contact with the dimension of time, sorrow, or death through your idea, through your opinion, then what we are going to say will have very little meaning altogether. In fact, you would not be listening at all, you would be merely hearing words; and being in contact with your own ideas, with your own conclusions, opinions, you would not be in direct contact.
I mean by contact: I can touch this table, I am directly in contact with the table. But I am not in contact with the table, if I have ideas of how I should touch the table. So the idea prevents me from coming directly, intimately, forcefully in contact. And during this hour, if you are not directly in contact with what is being said, then you will continue living a wasteful life. We have this life to live. We are not discussing the future life - we will come to that presently. We have this life to live. We have lived wastefully, without life itself having any significance. We live in travail, in misery, in conflict and so on, and we have never been in contact with life itself. And it would be a thousand pities - at least I think so - if you are merely in contact with ideas and not with facts.
We are going to talk about time, first. I do not know if you have thought at all about this thing called "time" - not abstractly, not as an idea, not as a definition - , if you have actually come into contact with time. When you are hungry, you are in contact directly with hunger. But what you should eat, how much you should eat, the pleasure you want to derive from eating and so on - those are ideas. The fact is one thing and the idea is another. So to understand this extraordinary question of time, you must be intimately in contact with it - not through ideas, not through conclusions; but intimately, directly, with tremendous intimacy with time. Then you will be able to go into the question of time, and see whether the mind can be free from time.
There is obviously the question of time by the watch, chronological time. That, obviously, is necessary. In that is involved the question of memory, planning, design and so on. We are not discussing that time, the chronological time of every day. But we are going to talk about time which is not by the watch. We do not live only by chronological time; we live much more by a time which is not by the watch. For us, time which is not chronological is much more important, has much more significance, than time by the watch. That is, though chronological time has importance, what has much more importance, greater significance, greater validity for most people is psychological time - time as continuity; time as yesterday, a thousand yesterdays and traditions; and time not only as the present, but as the future.
So we have time as the past - the past being the memory, the knowledge, the tradition, the experiences, the things remembered - and the present which is the passage of yesterday to the time of tomorrow, which is shaped, controlled by the past through the present. For us that has tremendous significance, not the time by the watch; and in that dimension of time we live. We live with the past, in conflict with the present, which creates the tomorrow. This is an obvious fact. There is nothing complex about it. So there is time as continuity and there is time as the future and the past; and the past shapes our thinking, our activity, our outlook, and so conditions the future.
We use time as a means of evolving, as a means of achieving, as a means of gradual changing. We use time because we are indolent, lazy. Because we have not found the way of transforming ourselves immediately, or because we are frightened of immediate change and the consequences of the change, we say, "I will gradually change". Therefore we use time as a means of postponement, time as a means of gradually achieving, and time as a means of change. We need time by the watch to learn a technique; to learn a language we need time, a few months. But we use time - psychological time, not time by the watch - as a means of changing, and so we introduce the gradual process: "I will gradually achieve; I will become; I am this and I will become that, through time."
And time is the product of thought. If you did not think about tomorrow or look back in thought to the past, you would be living in the now; there would be neither the future nor the past; you would be completely living for the day, giving to the day your fullest, richest, complete attention. As we do not know how to live so completely, totally, fully, with such urgency, in today, bringing about a complete transformation in today, we have invented the idea of tomorrow: "I will change tomorrow; I will; I must conform tomorrow, and so on." So, thought creates psychological time and thought also brings fear.
Please follow all this. If you do not understand these things of which I am talking, now, you won't understand them at the end. They will be just words and you will be left with ashes.
Most of us have fears: fear of the doctor, fear of disease, fear of not achieving, fear of being left alone, fear of old age, fear of poverty; these are outward fears. Then there are a thousand and one inward fears: the fear of public opinion, of death, of being left completely alone so that you have to face life without a companion, the fear of loneliness, the fear of not reaching what you call God. So, man has a thousand and one fears. And being frightened, he either escapes in a vast network, subtle or crude; or he rationalizes these fears; or he becomes neurotic, because he cannot understand it, he cannot resolve it; or he completely runs away from fear, from various fears, through identification or social activities, reformation, joining a political party and so on.
Please I am talking not of ideas, but of what actually is taking place in each one of you. So you are not merely listening to my words, but through the words that are being used, you are looking at yourself. You are looking at yourself, not through ideas, but by coming directly into contact with the fact that you are frightened - which is entirely different from the idea that you are frightened.
So unless you understand the nature of fear and are completely free of it totally, your gods, your escapes, your doing of all kinds of social work and so on have no meaning, because you are then a destructive human being, exploiting, and you cannot resolve this fear. A neurotic human being with his innumerable fears, in whatever he does - however good it may be - is always bringing to his action the seed of destruction, the seed of deterioration, because his action is an escape from the fact.
Most of us are frightened, have secret fears; and being afraid, we run away from them. The running away from the fact implies that the objects to which you run away become much more important than the fact. You understand? I am frightened; I have escaped from it through drink, through going to the temple, God and all the rest of it; so the god, the temple, the pub become far more important than the fear. I protect the god, the temple, the pub much more vigorously, because to me they have become extraordinarily important; they are the symbols which give me the assurance that I can escape from fear. The temple, the god, nationalism, the political commitment, the formulas that one has, become far more important than the resolution of the fear. So unless you totally resolve fear,you cannot possibly understand what fear is, what love is, or what sorrow is.
A mind that is really religious, a mind that is really socially-minded, a mind that is creative, has completely, totally to put away, or understand, or resolve this problem of fear. If you live with fear of any kind you are wasting your life, because fear brings darkness. I do not know if you have noticed what happens to you when you are frightened of something. All your nerves, your heart, everything becomes tight, hard, frightened. Haven't you noticed it? There is not only physical fear but also psychological fear which is much more. Physical fear which is a self-protective physical response, is natural. When you see a snake you run away from it, you jump - that is a natural self-protective fear. It is not really fear; it is merely a reaction to live, which is not fear, because you recognize the poison and you move away. We are talking not only of physical fear, but much more of the fear that thought has created.
We are going into this question of fear. Unless you follow it step by step, you won't be able to resolve it. We are going to come into contact directly with fear - not what you are frightened about. What you are frightened about is an idea; but fear itself is not an idea. Suppose one is frightened - as most people, the young and the old, are - of public opinion, of death. It does not matter what they are frightened of; take your own example. I will take death. I am frightened of death. Fear exists only in relationship with something. Fear does not exist by itself but only in relation to something. I am frightened of public opinion. I am frightened of death, I am frightened of darkness, I am frightened of losing a job. So fear arises in connection with something.
Let us say, I am frightened of death. I have seen death. I have seen bodies being burnt. I have seen a dead leaf falling to the ground. I have seen so many dead things. And I am frightened of dying, coming to an end. Now there is this fear in relation to death, loneliness, a dozen things. How do I look at, or come into contact with fear as I come into contact with this table? Am I making myself clear? To come directly into contact with fear, - I hope you are doing it, not merely listening - to come directly into contact with that emotion, with that feeling called "fear", the word, the thought, the idea must not come in at all. Right? That is, to come into contact with a person I must touch his hand, I must hold his hand. But I do not come into contact with that person though I may hold his hand, if I have ideas about him, if I have prejudices, if I like or dislike. So, inspite of my holding his hand, the image, the idea, the thought prevents me from coming into contact directly with that man. So, in the same way, to come directly into contact with your fear - with your particular fear, conscious or unconscious fear - you must come into contact with it, not through your idea.
So one must first see how the idea interferes with coming into contact. When you understand that the idea interferes with coming into contact, you no longer fight the idea. When you understand the idea - the idea being the opinion, the formula, and so on - , you are then directly in contact with your fear, and there is no escape either verbal, or through a conclusion, or through an opinion, or through any form of escape. When you are in contact with fear, in that sense, then you will find - as you are finding when we are discussing what we are talking about - that fear altogether disappears. And the mind must be free of all fears, not only the secret fears, but the open fears, the fears of which you are conscious. Then only can you look at the thing called sorrow.
You know, man has lived with sorrow for millennia, many thousands, millions of years. You have lived with sorrow, you have not resolved it. Either you worship sorrow as a means to enlightenment, or you escape from sorrow. We put sorrow on a pedestal symbolically identified with a person, or you rationalize it, or you escape from it. But sorrow is there.
I mean by sorrow the loss of some one, the sorrow of failure, the sorrow that comes upon you when you see that you are inefficient, incapable, the sorrow that you find when you have no love in your heart, that you live entirely by your ugly little mind; there is the sorrow of losing someone whom you think you love. We live with this sorrow night and day, never going beyond it, never ending it. Again, a mind burdened with sorrow becomes insensitive, becomes enclosed; it has no affection, it has no sympathy; it may show words of sympathy, but in itself, in its heart it has no sympathy, no affection, no love. And sorrow, breeds self-pity. Most of us carry this burden all through life, and we do not seem to be able to end it. And there is the sorrow of time. You understand? We carry this sorrow to the end of our life, not being able to resolve it. There is a much greater sorrow: to live with something which you cannot understand, which is eating your heart and mind, darkening your life. There is also the sorrow of loneliness, being completely alone, lonely, companionless, cut off from all contacts, ultimately leading to a neurotic state and mental illness and psychosomatic diseases.
So, there is vast sorrow, not only of a human being but also the sorrow of the race. How do you resolve sorrow? You have to resolve it, just as you resolve fear. There is no future - you can invent a future. There is no future for a man who is living with intelligence, who is sensitive, alive, young, fresh, innocent. Therefore you must resolve fear, you must end sorrow.
Again, to end sorrow is to come into contact with that extraordinary feeling without self-pity, without opinion, without formulas, without explanation; just to come directly into contact with it, as one would come into contact with a table. And that is one of the most difficult things for people to do: to put away ideas and to come into direct contact.
Then, there is the problem of death - and with the problem of death, the problem of old age. You all know that death is inevitable - inevitable through senility, through old age, through disease, through accident. Though scientists are trying to prolong life by another fifty years or more, death is inevitable. Why they want to prolong this agonizing existence, God only knows! But that is what we want. And to understand death, we must come into contact with death; it demands a mind that is not afraid, that is not thinking in terms of time, that is not living in the dimension of time - which I have explained. To live with death - I am going to go into it.
You know, we have put death at the end of life - it is somewhere there, in the distance. And we are trying to put it as far away as possible, as long away as possible. We know there is death. And so we invent the hereafter. We say, "I have lived, I have built a character, I have done things. Will all things end in death? There must be a future. "The future, the afterlife, reincarnation - all that is an escape from the fact of today, from the fact of coming into contact with death.
Think of your life, what is it? Actually look at your life which you want to prolong! What is your life? A constant battle, a constant confusion, an occasional flash of pleasure, boredom, sorrow, fear, agony, despair, jealousy, envy, ambition - that is your life actually, with diseases, with pettiness. And you want to prolong that life after death!
And if you believe in reincarnation - as you are supposed to believe, as your scriptures talk about it - then what matters is what you are now. Because what you are now is going to condition your future. So what you are, what you do, what you think, what you feel, how you live - all this matters infinitely. If you do not even believe in reincarnation, then there is only this life; then it matters tremendously what you do, what you think, what you feel, whether you exploit or whether you do not exploit, whether you love, whether you have feeling, whether you are sensitive, whether there is beauty. But to live like that you have to understand death and not put it far away at the end of your life - which is a life of sorrow, a life of fear, a life of despair, a life of uncertainty. So you have to bring death close; that is, you have to die.
Do you know what it is to die? You have seen death enough. You have seen a man being carried to the burning place where he will be destroyed. You have seen death. Most people are frightened of that. Death is as that flower dies, as that creeper dies with all the "morning glories". With that beauty, with that delicacy, it dies without regret, without argument; it comes to an end. But we escape from death through time - which is, it is over there. We say, "I have a few more years to live, and I shall be born next life; or, "This is the only life, and therefore let me make the best of it; let me have all the greatest fun, let me make it the greatest show". And so, we never come into contact with that extraordinary thing called death. Death is: to die to everything of the past, to die to your pleasure.
Have you ever tried without argument, without persuasion, without compulsion, without necessity, to die to a pleasure? You are going to die inevitably. But have you tried to die today, easily, happily, to your pleasure, to your remembrances, to your hates, to your ambitions, to your urgency to gather money? All that you want of life is money, position, power and the envy of another. Can you die to them, can you die to the things that you know, easily, without any argument, without any explanation? Please bear in mind that you are not hearing a few words and ideas, but you are actually coming into contact with a pleasure - your sexual pleasure, for example - and dying to it. That is what you are going to do anyhow. You are going to die - that is, die to everything you know, your body, your mind, the things that you have built up. So, you say, "Is that all? Is all my life to end in death?" All the things you have done, the service, the books, the knowledge, the experiences, the pleasures, the affection, the family, all end in death - that is facing you. Either you die to them now, or you die inevitably when the time comes. Only an intelligent man who understands the whole process, is a religious man.
The man who takes the sanyasi's robes, grows a beard, goes to the temple and runs away from life - he is not a religious man. The religious man is one who dies every day and is reborn every day. That is, his mind is young, innocent, fresh. To die to your sorrow, die to your pleasure, die to the things that you hold secretly in your heart - do it; thus you will see you will not waste your life; then you will find something that is incredible, that no man has ever perceived. This is not a reward. There is no reward either. You die willingly, or you die inevitably. You have to die naturally, every day, as the flower dies, blooming, rich, full and then to die to that beauty, to that richness, to that love, experience and knowledge - to die to that, every day, you are reborn, so that you have a fresh mind.
You need a fresh mind; otherwise you do not know what love is. If you do not die, your love is merely memory; your love is then caught in envy, jealousy. You have to die every day, to everything you know, to your hatred, to your insults, to flatteries. Die to them; then you will see that time has no, meaning: there is no tomorrow then, there is only the now that is beyond the yesterday and the today and the tomorrow. And it is only in the now that there is love.
A human being that has no love cannot approach truth. Without love, do what you will - do all your sacrifices, your vows of celibacy, your social work, your exploitations - nothing has any value. And you cannot love, without dying every day to your memory. For love is not of memory; it is a living thing. A living thing is a movement; and that movement cannot be caged in words, or in thought, or in a mind that is merely self-seeking. Only the mind that has understood time, that has ended sorrow, that has no fear - only such a mind knows what death is: and therefore for such a mind there is Life.
February 24, 1965


BOMBAY 6TH PUBLIC TALK 28TH FEBRUARY 1965

I would like this evening to talk over with you, or rather communicate to you, a rather complex problem. To communicate, one has not only to listen with one's ears but also to see with one's eyes; and really to communicate, one has not only to see with one's eyes, to hear with one's ears, but also to see and feel with one's mind and heart. Because one sees much more with one's mind - much more rapidly, much more quickly - than the eyes see; and the mind hears much more quickly, with greater precision, than the ear. And to feel one must see and hear, not only with one's mind but also with one's heart - that is, be very sensitive. Most of us, unfortunately, have become insensitive, through our education, through modern life, through everyday turmoil, the ugliness and the despair of life, the routine, the boredom and senseless existence.
And to listen, to see, demands that the mind be astonishingly precise and sharp; that there must be a great sensitivity, not only to the word but to the feeling, to the beauty of something that you hear to be true; and that the mind be equally sensitive when you hear something false, something not trite. As most of us are so indifferent, have no time or patience to consider deeply, to investigate profoundly, we resort to the quickest way of communication: that is, just hear a few words, and oppose them or agree with those words, opinions, or terms; we deny or accept. This is what we generally do. But when we are discussing something that demands not only that the ear pay attention but also that the mind and the heart be at attention, sensitivity is necessary if we would communicate together something that demands careful attention.
We are not going to talk about something. "About something" is always an idea. I talk about politics, about religion, about a particular problem.-But the about is the idea - about politics, about a particular problem, about a particular issue. But when we are communicating together, when we are in communion together, there is no such thing as the about; there is no idea. You and I are in communion directly, here - in the word, seeing, feeling; and the mind listening much more, non-argumentatively, neither accepting nor denying. If you accept or deny, you are not in communion. We must establish communion. And to establish communion we must not talk about something, because always the about is the unessential: the word, the opinion, the belief, the dogma. But if there is communion between the speaker and the listener, then both will go through the words, the terminology, the opinions, the ideas, and come to something which will have tremendous significance to both. What I wanted to talk about - again `about' - what I wanted to commune with you - which is the better word - is the nature and significance of meditation.
First of all, the word "meditation" evokes certain images, certain reactions, pleasant or unpleasant. And as we are going to commune together, as we are trying it, as you are feeling your way with me into this extraordinary thing called meditation, you must naturally, easily, willingly, put aside your opinions, your practices, your disciplines, to find out what the other man is trying to convey. It is one of the most difficult things to find out for oneself what is meditation.
Now, first of all, to enter into an immense problem like that you need to be very sensitive. You cannot come to it with clear-cut ideas, opinions and judgment; but you must be sensitive. We are rarely sensitive to beauty. Beauty means nothing for most of us. Personal adornment is not beauty. Beauty is not a reaction of some kind of stimulation. You listen to good music, and tears come to your eyes; and such a feeling you call a beautiful feeling. You call that an experience. That is, you are stimulated by an outward incident, by an outward occurrence, such as seeing a statue, seeing a sunset, seeing a beautiful woman or the clean, healthy smile of a child. You feel that is beautiful; that is, you are stimulated. The reaction of that stimulation is either pleasurable or not pleasurable. If it is pleasurable, you call that beauty.
But there is a beauty that is not the outcome of a reaction or a stimulation. Now that sense of beauty is not merely colour, proportion, texture, quality, but it is something far greater, much deeper; and it has nothing whatsoever to do with a passing stimulation. It is difficult to convey that feeling, the feeling of that sense of beauty where the mind, the heart, the nerves, the whole sensory organism is in complete co-ordination. That feeling is not induced or brought about by any stimulation, but actually is there, because you are throughout the day sensitive to everything - to your word, to your gesture, to your walk, to the dirt on the road, to the squalor of a house, to its disorderliness, the ugliness of the office, the brutal travail of man. You are aware, sensitive; and because you are so sensitive, you have activated every field of your being, activated every corner of your consciousness, of your state. It is only then that there is a sense of beauty, not stimulated by the lake, or by the mountain, or by a poem, or by the movement of a bird on the wing.
Now to communicate that feeling, if really you and I both feel that beauty which is not adorned, which is not a stimulation, which is not an intellectual concept, but an actual state - to communicate that, you and I must both not only be intense but meet at the same level, with the same intensity, at the same moment. Otherwise communication ceases. And such communication is necessary to understand what we are going to go into.
You know we rarely are in a state of communion. You may hold the hand of your wife or your friend or your child, but you are not in communion you are only physically in contact. Communion implies that there is no division - not a physical division but, much more, a mental or an emotional division which each one of us has. Because each one of us is struggling to assert himself, to fulfil himself, to be something, to strive, to try to become famous, ambitious, competitive; and in that state there is no communion. There may be a physical communication. But communion is something far more deep, much more intense, where you and the speaker are both in contact with something that is real - not imagined, not dialectical, not with mere reason - where both of us see the same thing, at the same moment, with the same intensity. Then there is an extraordinary relationship established between you and the speaker. This happens very rarely for most of us. To communicate with another is part of the thing about which we are going to talk.
Most of us are burdened with tradition - not good tradition or bad tradition, but tradition. The word "tradition" means to carry over from the past generation to this generation; from time immemorial, to carry over from father to son and on and on, a certain custom, a certain idea, a certain concept. And that tradition conditions the mind.
Just listen, this evening. Don't argue with me, don't discuss with me; just listen. I feel that you must listen, just actually, with your ear - not listen to your opinion, to your experiences, to, your ideas. You must actually listen to the speaker, because that is what you are here for, obviously. And what we are saying is not irrational or insane or nonsense; we are just stating facts. If you listen to a fact, if you listen actually with your ear, then you will see that that fact has an impact on a mind that is conditioned. It is necessary to have that impact. That impact does everything, if you let it. But if you begin to, argue - " Should we keep certain traditions? Are not certain traditions necessary? Otherwise we would be this and that" - , the argument with yourself and with the speaker prevents you from listening and, therefore, you are not meeting the fact. Your meeting the fact will have tremendous effect if you will actually listen. We know what we mean by tradition: custom, habit, has shaped the mind - that is a fact. And that tradition has established certain methods, certain specialized processes; it says you must meditate in this way. And organized thought, a method, has been established or is being established by people who think they know how to meditate and want to teach others. It is based on a tradition, or on their own experience; or they have borrowed it from others and put it together; and they want you to practise it in order to arrive at something which they call "peace", "God", "truth", "bliss" and all the rest of it.
So the religious people throughout the world have through tradition established a method or methods in order to arrive at that state which they call "peace", or "God", or "some extraordinary experience". That is a fact: a method, a system, a practice. Please listen. What is implied in the practice and in the method? There is the method; and then there is the carrying out of that method, which is called the practice. We are examining these two: the method and the practice. What is implied in the method? An organized system of ideas: if you do this, this and this, you will arrive there. It is an organized, specialized procedure in order to help you to arrive; and the procedure you begin to practise, day after day, slowly, purposefully - in which is involved great effort. So there is the method and there is the practice. Through a method or methods you will arrive only at a state which must be static. If you have a method, that will lead you somewhere; that somewhere must be static; it cannot be moving dynamic; it cannot be living; it is not a movement; it is static.
Some people say that if you do certain specialized, organized things, you will have peace. That peace is an idea which becomes static. But peace is never static; it is a living thing; it comes only when you understand the whole of man's struggle - not just one particular struggle, but the whole of existence: which is, his daily bread, his feelings, his ambitions, his sexual appetites, his competitiveness, his despairs and his fulfilments; the vast complex network of escapes. In understanding all that, out of that understanding you may have peace. But if you follow a method in a particular direction, through a particular system, which will promise you or guarantee that you will have peace, then such peace is merely an idea, a static concept, which is not real at all. That is what you are doing. You want peace of mind - whatever that may mean - and you practise it day after day. But you will get angry, you will be ambitious, you will be greedy, you will talk roughly with your servant - if you have a servant - , you will be competitive. So you divide life: you practise a particular method, which you call meditation in order to have peace; and all your life destroys what you are seeking. So that is what is involved in practice and in method.
And also, in a method, in a system, there is implied authority: "You know, I don't know. You have realized the self whatever that may mean; and you are going to tell me what to do. I will get it." So there is established this thing called the guru: the authority, the enlightened, the self-realized, the man who knows: and you who do not know; and you want that, whatever that may mean. The guru looks fairly happy, fairly quiet, secluded; and he talks a great deal about self-realization and all that stuff. And you say, "How good it will be to have it!" You want it; you begin to practise, and he becomes your authority. So the method, the practice implies authority.
We are again dealing with facts. I am not trying to tell you something which is not. Therefore, listen to it so that it has an impact, not of agreement or disagreement. Now, what happens in an authority? You have not understood yourself, your life, your behaviour; whether you have affection, love, sympathy, does not matter; you have not explored your extraordinary being yourself; you deny all that, and you follow somebody else. And by following somebody else, you have added an extraordinary layer of fear, because you might not follow according to the sanction of those people, and so on.
So practising a method implies authority. Practising a method implies mechanical procedure, it becomes mechanical. It is not a living thing which you are examining, watching, exploring. You are merely practising like a machine - you go to the office, there you do something; you get into a habit, and that habit carries on. In the same way, you practise a system which you hope will lead to peace; you merely practise and establish a habit; thereby your mind becomes dull and insensitive, mechanical. All these are implied when you are practising a method; there is authority; there is a mechanical cultivation of habit which suppresses, which helps you to escape from yourself. See the fact of it. When you see the fact of it, the impact of it, then your mind is no longer concerned with practice, no longer concerned with habit, no longer concerned with authority - spiritual authority - at all. Then you are concerned with exploration, investigation, understanding. Then you are concerned, not with a result but with the whole of existence - not one part of existence.
For most of us, meditation means prayer; it means repeating certain words endlessly, or taking a certain posture, breathing in a certain way. Do you follow what you are doing? You are giving importance to outward activity, sitting very straight - which is fairly simple. Why should you sit straight? Because blood flows more easily to the head; that is all. And when you breathe deeply the blood gets more oxygen. There is nothing mysterious about it. But we begin with the outward signs of meditation: sitting quietly in a room; and you know every outward gesture. But there is no inward comprehension at all. Everything is from the outside.
So meditation is not practice, is not following a system. System implies authority. Therefore, meditation is not the result of authority. Nor is it a collective prayer or an individual prayer, prayer being a supplication, an asking. Because you are miserable, you pray for some entity or some being to give you help. You have reduced your life to a terrible chaos, misery. You have built this social structure, this environment that is destroying human beings. You are responsible for your greed, for your activities, for your ambition - which have created the society in which the human being is caught. So you are responsible; and therefore it is no good asking somebody to help you. When you do ask, it is an escape.
There are prayers for peace in Europe, in America and in this country - not in the Communist world where there are no prayers for peace. To have peace, you must live peacefully: that is, no ambition, no competition, no nationality, no class division, no petty little division of race, of country, linguistic or non-linguistic. To live peacefully you must be at peace with yourself. And if you cannot be at peace with yourself, it is no good praying for peace; because everything that you are doing is bringing about disorder, bringing about conflict.
So meditation is not prayer; nor is it repetition of words. You know that one of the most astonishing things is how this word "mantra" gives people such fantastic ideas. You use any word - it does not matter what word - or use a series of words; give it a special meaning, and repeat it. What happens when you repeat over and over again a series of words in English, or in Sanskrit, or in Latin or in any other language? Repeat, repeat; and your mind becomes gradually quiet, gradually dull; and you think at last you have quietened your mind. So meditation is not prayer, not a repetition of words, not practice, not pursuing a particular method or a system in which is implied authority. If you listen to this fact, then you will never go back to that. Then you become completely responsible for yourself. Therefore, you have no guru; you do not rely on anybody, including the speaker. You are then responsible for everything that you do. Therefore, what is necessary is that you have abundance of self-knowledge, that you must be completely rich in knowing yourself; that is the only basis from which you can proceed. And for most of us, this knowing oneself is so arduous, so difficult, that we would rather take a pill, hoping that everything will be all right, that we shall get something for nothing. That is how you practise and do all the innumerable things which have no meaning; because you do not know how to look into yourself.
So, one has to know oneself - not the higher self, not the Atman, not God; all that is theory, absurdity, invented by some people; it is not a fact; you just repeat what is merely a tradition; therefore, you must be free from the authority of tradition to find God. To know yourself is to be aware. Do not give a mystical meaning or some complicated meaning to that very simple phrase "to be aware" - to be aware of those crows, to the noise of those crows. just listen, please listen; be aware of the light that is in the sky; be aware of the dark trunk of the mango tree; be aware of that palm; be aware of your neighbour, his colour, his dress; just be aware - not condemning it; not comparing; not saying "this is good", "that is bad; not explaining; not justifying - just be aware.
Most people are not aware at all even of outward things. I am sure you pass every day, in the bus or in the car, various houses, the road, the trees. But you have never watched those trees, you are never aware of those trees, the outline of those houses, how many floors there are in that apartment-house; you are never aware of the tree; of the flower, or the child that goes by. Please be aware outwardly, without comparing, without judging, without evaluating; then move with that awareness inwards.
Please listen to this. Do it, as I am talking. Do not think about doing it, but actually do it now. That is, be aware of the trees, the palm tree, the sky; hear the crows cawing; see the light on the leaf, the colour of the sari, the face, then move inwardly. You can observe, you can be aware choicelessly of outward things. It is very easy. But to move inwardly and to be aware without condemnation, without justification, without comparison is more difficult. Just be aware of what is taking place inside you - your beliefs, your fears, your dogmas, your hopes, your frustrations, your ambitions, your fears and all the rest of the things. Then the unfolding of the conscious and the unconscious begins. You have not to do a thing.
Just be aware; that is all what you have to do, without condemning, without forcing, without trying to change what you are aware of. Then you will see that it is like a tide that is coming in. You cannot prevent the tide from coming in; build a wall, or do what you will, it will come with tremendous energy. In the same way, if you are aware choicelessly, the whole field of consciousness begins to unfold. And as it unfolds, you have to follow: and the following becomes extraordinarily difficult - following in the sense to follow the movement of every thought, of every feeling, of every secret desire. It becomes difficult the moment you resist, the moment you say, "that is ugly", "this is good", "that is bad", "this I will keep", "that I will not keep".
So you begin with the outer and move inwardly. Then you will find, when you move inwardly that the inward and the outward are not two different things, that the outward awareness is not different from the inward awareness, and that they are both the same. Then you will see that you are living in the past; there is never a moment of actual living, when neither the past nor the future exists - which is the actual moment. You will find that you are always living in the past: what you felt; what you were; how clever, how good, how bad: the memories. That is memory. So you have to understand memory, not deny it, not suppress it, not escape. If a man has taken a vow of celibacy and is holding on to that memory, when he moves out of that memory, he feels guilty; and that smothers his life.
So you begin to watch everything and, therefore, you become very sensitive. Therefore by listening, by seeing not only the outward world, the outward gesture, but also the inward mind that looks and therefore feels, when you are so aware choicelessly, then there is no effort. It is very important to understand this.
Most of us make effort in meditation, because we want experience. It is a simple fact. Please listen to the fact - not my judgment of the fact, not your opinion with regard to the fact. The fact is that most of us want some kind of spiritual experience and the continuity of that experience. So you have to examine the whole content of experience, and the mind that desires experience.
What is experience? The word "experience" means to go through. We want experience, the so-called spiritual experience - which is, a vision, a heightened perception, a heightened understanding. We want a deep, wide, profound experience that will shatter our way of living. And by experience we mean - don't we? - a challenge and a response. I ask and you answer; or you see and there is a response. Life is a constant series of experiences, conscious as well as unconscious, pleasant or unpleasant. This is a fact. Whether you recognize those experiences or not, they are going on all the time. When you are riding on the bus, when you are sitting quietly at home, when you are working in the office, when you are talking to your wife or your husband, when you are walking by yourself, this experiencing is going on all the time.
Most of us, not being aware of this extraordinary inter-reaction of life, get bored with the few experiences that we have - sexual experiences, the experiences of going to the temple and the ordinary experiences - and so we want something more, much more. So we turn to meditation. And because we want greater, heightened emotion and experience, we resort to drugs. There are various new drugs in America and Europe, which, when you take them, momentarily give you a heightened perception. If you are an artist, if you take that drug called L.S.D., that gives you an astonishing feeling of colour; you have never seen colour before as when you take this drug; colour then becomes alive, vibrant, infinite; and you can see the tree as you have never seen before; there is no division between you and the tree. If you are a priest, and if you take that drug, then you have priestly experiences and that gives you greater conviction that what you are doing is perfectly right. Or it alters your life in the field of your conditioning. So, man, being bored with his own life, with his daily experiences, wants a greater experience. So he tries to meditate, or to take drugs, or to do innumerable things to get more.
So when the mind is seeking more, it indicates that it has not understood the whole structure of its own being. Without understanding yourself or laying the right foundation, which is the only foundation - which is to understand yourself - , do what you will - sit in any posture, or stand on your head, repeat, follow, or do anything, - you will never find peace, you will never come by that which is true.
So without understanding yourself, there is no righteous behaviour. Without understanding yourself there is no action which does not breed more conflict, more misery, more confusion. Without understanding yourself, do what you will, there is no wisdom. And only when you understand yourself, is there the intimation of life.
Now what we have done so far, in this talk, is to put away all the things which are not true; negatively, we have denied. The denial is factual. It is not my denial; it is the denial of something which is not true - it does not matter who says it: Sankara, the Buddha, your guru or anybody else. So we have pushed negatively aside everything that is not true. Then, let us find out what it means to meditate.
We are starting with having laid the foundation of self-knowing. If you have not done it, you cannot proceed; and it becomes a theory only. If you live by a theory, then you are a dead human being; you are living with ideas and not with facts. It is only a mind that is very sharp, very clear, a heart that is alive, that can deal with facts and nothing else. A mind that sets about to meditate ceases to meditate, because it is a deliberate action. A deliberate action, in order to achieve a result, in order to gain something, is a desire, an urge, to escape from the fact of your daily life.
Therefore, a mind that deliberately practises meditation is not in a state of meditation, do what it will. Therefore, there must be no deliberate act of meditation. If there is a deliberate act of meditation, then it becomes an effort, and therefore a pressure on the mind. So, meditation is not a deliberate act, it is not a continuity. Because the moment it has continuity, it has time-value; and therefore, it has been created by the mind as a means to achieve something, or as a means to retain something.
So meditation is an act which ends each minute and has no continuity. One can see that a healthy mind is not under any pressure: the pressure of any desire or of any compulsive urge. Nor is it influenced by any outward movement, political, revolutionary, economic. It is a healthy mind that is not influenced, that is not under the compulsion of any desire. And it can only be healthy when there is self-knowledge, when it has understood the whole business. Then the mind being under no pressure, under no compulsion, the brain must also be very quiet, not induced to be quiet.
Listen to those birds. You are listening. If you are listening then there is no reaction. You are listening obviously through the brain, which reacts. The function of the brain is to react. But now you are listening without any reaction; but yet you are listening, because your mind, your brain, is quiet, receptive, sensitive, alive. But if it reacts, it follows a certain pattern.
So the brain must be sensitive, quiet, alert and without any pressure of like or dislike; this again depends on the depth and the abundance and the richness and the fulness of self-knowing. Then also, naturally, your body must be very quiet, But do not begin with the body, making it quiet at first - that means nothing. All this comes naturally. You do not have to induce, you do not have to say, "I will sit quiet; I will try to train my brain to be alert, without reaction; or I will watch so that no influence enters." Then you are lost completely. But if you begin with self-knowing, then these things will follow naturally, like the sun rising after it has set; it will follow as: sweetly and as naturally.
Then you come, naturally again, to the sense of being silent. You cannot be silent if you have no space. Most of our minds have no space at all. Our minds, our brains - everything is so full, overcrowded. In a town like this, you live in a flat, in one room; and you have no room outwardly, everything is round you. Inwardly, too, you have no space, because your mind is cluttered with your ideas, your beliefs, concepts, formulas, "must not" and "must; there is never a space where you can completely be free, where the mind can be open, quiet. So silence goes with space; and silence is not an end, the result of a particular practice or a wish or the demand of a particular desire. It comes about naturally, and therefore effortlessly. Don't practise silence, because in that silence, there is nothing to practise.
I am not giving you a method, I am not telling you what to do. You are doing it. We are communicating together. Therefore, you can go to it naturally. Then you will be a light to yourself, a free human being; then you will have no fear; there is no guru, there is no tradition; you are a human being alive. These things follow as naturally as the day follows the night.
In that silence there is a movement which is not made of the energy of conflict. All our life is conflict, and through that conflict we derive energy. But when the mind has understood the whole nature of conflict in the world and within oneself, then out of that understanding comes silence. And therefore in that silence there is tremendous energy. It is not the silence of sleep, stagnation; but it is a silence of tremendous energy.
I do not know if you have seen a machine or a dynamo, something that is moving with terrific speed, full of energy. In the same way the mind that is completely silent is completely full of energy. And that energy, because it is not named, has no nationality, no conflict. That energy is anonymous; it is not yours or mine. And therefore that energy, when allowed to move freely, goes very far; it can go beyond the measure of time.
And this whole process which we have communicated to you is the act of meditation. When there is such an act, there is benediction. Such an act is love. And it is only such a mind that can bring order to the world. It is only such a mind that can live peacefully. It is only such a mind that does not bring confusion in its activity. And it is only such a mind that can find what is true.
February 28, 1965


BOMBAY 7TH PUBLIC TALK 3RD MARCH 1965

This is the last talk this year, at least in Bombay. It seems to me that man for so many centuries has always sought peace, freedom and a state of bliss which he calls God. One has sought it under different names and at different periods in history; and apparently, only a very few have found that inward sense of great peace, freedom, and that state which man has called God. And in modern times it has become of such little importance; we use the word "God" with very little meaning. We are always seeking a state of bliss, peace and freedom away from this world, and we take flight in various forms from this world, to find something which will be enduring, which will give us sanctuary and sanctity; which will give us a certain sense of deep inward quietness. Whether one believes in God or not depends on mental influence, tradition, climate. To find that state of bliss, that freedom, that extraordinary peace - that must be a living thing - one must. understand, I think, why one is not capable of facing the fact and transforming the fact and thereby going beyond it.
I would like this evening, if I may, to talk about, or rather communicate together, this feeling why we always give such great importance to idea and not to action. Though we have talked about it in different ways and at different times and also here in Bombay, during these talks, I would like to go into it in a different way. Because it seems to me that we are responsible totally, completely, for the society in which we live. For the misery, for the confusion, for the utter brutality of modern existence, each one of us is totally and completely responsible. We cannot possibly escape from it; we have to transform it. And the transformation of the human being who is part of society and has created this society - for this he is totally and completely responsible. And to bring about a mutation, a transformation within himself and thereby within the pattern of society, is only possible when he ceases completely to escape into ideas.
God is an idea depending on the climate, the environment and the tradition in which you have been brought up. In the communist world, they do not believe in God - again dependent on circumstances. Here you are dependent on your circumstances, on your life and on your tradition, and you have built up this idea. One must liberate oneself from these circumstances, from society; and only then is it possible for a human being, in his freedom, to find that which is true. But merely to escape into an idea called God does not solve the problem at all.
God - or any other name you would like to use - is the cunning invention of man; and we cover that invention, that cunningness, by incense, by ritual, by various forms of belief, dogmas, separating man as Catholics, Hindus, Muslims, Parsis, Buddhists - all the clever cunning structure invented by man. And man having invented it, is caught in it. Without understanding the present world, the world he lives in, the world of his misery, the world of his confusion, sorrow, anxiety, despair and the agony of existence, the complete loneliness, the sense of utter futility of life - without understanding all that, the mere multiplication of ideas, however satisfactory, has no value at all.
It is very important to understand why we create or formulate an idea. Why does the mind formulate an idea at all? I mean by "formulating" a structure of philosophical or rational or humanistic or materialistic ideas. Idea is organized thought; and in that organized thought, belief, idea, man lives. That is what we all do, whether we are religious or non-religious. I think it is important to find out why human beings throughout the ages have given such an extraordinary importance to ideas. Why do we formulate ideas at all? Why is it not possible to meet or rather act - always acting? We form ideas, if one observes oneself, when there is inattention. When you are completely active, which demands total attention - which is action - in that there is no idea; you are acting.
Please, for this evening, if I may suggest, just listen. Don't accept or deny; don't build defences so as to prevent listening, by having your own thoughts, beliefs, contradictions and all that. But just listen. We are not trying to convince you of anything; we are not forcing you through any means to conform to a particular idea, or pattern, or action. We are merely stating facts whether you like them or not; and what is important is to learn about the fact. "Learning" implies. total listening, a complete observation. When you listen to the sound of the crow, do not listen with your own noises, with your own fears, thoughts, with your own ideas, with your own opinions. Then you will see that there is no idea at all, but you are actually listening.
So in the same way, this evening, if I may suggest, just listen. Just listen, not only consciously but also unconsciously - which is perhaps much more important. Most of us are influenced. We can reject conscious influences; but it is much more difficult to put aside the unconscious influences. When you are listening in the manner of which we have talked, then it is neither conscious nor unconscious listening. Then you are completely attentive. And attention is. not yours or mine: it is not nationalistic; it is not religious; it is not divisible. Hence when you are so completely listening, there is no idea; there is only a state of listening. Most of us do this when we are listening to something rather beautiful; when there is lovely music; or when you are seeing a mountain, the light of the evening, or the, light on the water, or a cloud; then in that state of attention, in that state or listening, seeing, there is no idea. In the same way if you could listen with that ease, with that effortless attention, then perhaps one will see the great significance of idea and action. As I was saying, most of us formulate ideas when there is inattention. We create or conceive ideas when those ideas give us security, a sense of certainty. And that sense of certainty, that sense of being safe, brings about ideas; and into those ideas we escape, and therefore there is no action. And we create or formulate ideas when we do not completely comprehend that which is. So ideas become much more important than the fact.
To find out, actually, to find out the fact - if there is God or if there is no God - ideas have no meaning whatsoever. Whether you believe or don't believe, whether you are a theist or an atheist, it has no meaning. To find out you need all your energy - your complete, total energy; energy that is not spotted, that is not scratched; energy that has no twist, that has not been made corrupt. So to understand, to find out if there is such a thing as that reality which man has sought for so many millions of years, one must have energy - energy that is completely whole, uncontaminated. And to bring about that energy, we must understand effort.
Most of us spend our life in effort, in struggle; and the effort, the struggle, the striving, is a dissipation of that energy. Man, throughout the historical period of man, has said that to find that reality or God - whatever name he may give to it - you must be a celibate; that is, you take a vow of chastity and suppress, control, battle with yourself endlessly all your life, to keep your vow. Look at the waste of energy! It is also a waste of energy to indulge. And it has far more significance when you suppress. The effort that has gone into suppression, into control, into this denial of your desire, distorts your mind, and through that distortion you have a certain sense of austerity which becomes harsh. Please listen. Observe it in yourself and observe the people around you. And observe this waste of energy, the battle. Not the implications of sex, not the actual act, but the ideals, the images, the pleasure - the constant thought about them is a waste of energy. And most people waste their energy either through denial, or through a vow of chastity, or in thinking about it endlessly.
And as we were saying, man is responsible - you are responsible, and I - for the condition of the society in which we live. You are responsible, not your politicians, because you have made the politicians what they are - crooked, glorifying themselves, seeking position and prestige - which is what we are doing in daily life. We are responsible for society. The psychological structure of society is far more important than the organizational side of society. The psychological structure of society is based on greed, envy, acquisitiveness, competition, ambition, fear, this incessant demand of a human being wanting to be secure in all his relationships, secure in property, secure in his relationship to people, secure in his relationship to ideas. That is the structure of society which one has created. And society then imposes the structure psychologically on each one of us. Now greed, envy, ambition, competition - all that is a waste of energy, because in it there is always a conflict - conflict which is endless as in a person who is jealous.
Jealousy is an idea. The idea and the fact are two different things. Please listen. You approach the feeling called "jealousy" through the idea. You do not come directly into contact with the feeling called jealousy. But you approach jealousy through the memory of a certain word which you have established in your mind as jealousy. It becomes an idea, and that idea prevents you from coming directly into contact with that feeling which you call jealousy. Again, this is a fact. So the formula, the idea, prevents you from coming directly into contact with that feeling, and therefore the idea dissipates this energy.
As we are responsible for the misery, for the poverty, for wars, for the utter lack of peace, a religious man does not seek God. The religious man is concerned with the transformation of society which is himself. The religious man is not the man that does innumerable rituals, follows traditions, lives in a dead, past culture, explaining endlessly the Gita or the Bible, endlessly chanting, or taking sanyasa - that is not a religious man; such a man is escaping from facts. The religious man is concerned totally and completely with the understanding of society which is himself. He is not separate from society. Bringing about in himself a complete, total mutation means complete cessation of greed, envy, ambition; and therefore he is not dependent on circumstances, though he is the result of circumstances - the food he eats, the books he reads, the cinemas he goes to, the religious dogmas, beliefs, rituals and all that business. He is responsible; and therefore the religious man must understand himself, who is the product of society which he himself has created. Therefore to find reality he must begin here, not in a temple, not in an image - whether the image is graven by the hand or by the mind. Otherwise how can he find something totally new, a new state?
Peace is not merely the expansion of law or sovereignty. Peace is something entirely different; it is an inward state which cannot possibly come by the alteration of outer circumstances, though the change of outer circumstances is necessary. But it must begin within, to bring about a different world. And to bring about a different world you need tremendous energy; and that energy is now being dissipated in constant conflict. Therefore, one must understand this conflict.
The primary cause of conflict is escape - escape through idea. Please observe yourself: how, instead of facing - let us say - jealousy, envy, instead of coming directly into contact with it, you say, "How shall I get over it? What shall I do? What are the methods by which I cannot be jealous?" - which are all ideas and therefore an escape from the fact that you are jealous, the going away from the fact that you are jealous. The going away from the fact through ideas not only wastes your energy, but prevents you from coming into contact directly with that fact. Now, you have to give your complete attention, not through an idea. Idea, as we pointed out, prevents attention. So when you observe, or become aware of, this feeling of jealousy, and give complete attention to it without ideas, then you will see that not only you are directly in contact with that feeling, but because you have given your complete attention, not through ideas, it ceases to be; and you have then greater energy to meet the next incident or the next emotion, the next feeling.
To discover, to bring about a complete. mutation, you must have energy - not the energy which is brought about through suppression, but that energy that comes to you when you are not escaping through ideas or through suppression. Really, if you think of it, we know only two ways to meet life - either we escape from it altogether, which is a form of insanity leading to neurosis; or we suppress everything because we do not understand. That is all we know.
Suppression is not only putting the lid on any feeling or any sensation, but it is also a form of intellectual explanation, rationalization. Please observe yourself, and you will see how factual it is: what is being said. So it is necessary that you do not escape. And it is one of the most important things to find out, never to escape. It is one of the most difficult things to find out, because we escape through words. We escape from the fact not only by running to the temple and all the rest of that business, but through words, through intellectual arguments, opinions, judgments, evaluations - we have so many ways of escaping from the fact. For example, take the fact that one is dull. If one is dull, that is a fact. And when you become conscious that you are dull, the escape is to try to become clever. But to become sensitive demands that all your attention be directed to that state of mind which is dull.
So we need energy - which is not the result of any contradiction, any tension, but which comes about when there is no effort at all. Please do understand this one very simple, actual fact: that we waste our. energy through effort, and that waste of energy through effort prevents us from coming directly into contact with the fact. When I am making a tremendous effort to listen to you, all my energy is gone in making the effort, and I am not actually listening. When I am angry or impatient, all my energy is gone in trying to say, "I must not be angry". But when I pay attention completely to anger, or to that state of mind, by not escaping through words, through condemnation, through judgment, then in that state of attention there is a freedom from that thing called anger. Therefore that attention which is the summation of energy is not effort. It is only the mind that is without effort that is the religious mind. And, therefore, such a mind alone can find out if there is, or if there is not, God.
Then there is another factor: We are imitative human beings. There is nothing original. We are the result of time, of many many thousand yesterdays. From our childhood we have been brought up to imitate, to copy, to obey, to copy tradition, to follow the scriptures, to follow authority. We are not talking of the authority of law which must be obeyed, but we are talking of the authority of the scriptures, the spiritual authority, the pattern, the formula. We obey and imitate.
When you imitate - which is, to conform inwardly to a pattern whether imposed by society, or by yourself through your own experience - such conformity, such imitation, such obedience, destroys the clarity of energy. You imitate, you conform, you obey authority, because you are frightened. A man who understands, who sees clearly, who is very attentive - he has no fear; therefore, he has no reason to imitate. he is himself - whatever that himself may be - at every moment.
So imitation, conformity to a religious pattern, or nonconformity to a religious pattern but conformity to one's own experience, is still the outcome of fear. And a man that is afraid - whether of God, whether of society, whether of himself - such a man is not a religious man. And a man is only free when there is no fear. Therefore, he must come into contact with fear directly, not through the idea of fear.
Again, the coming together of that unspotted, uncorrupted, vital energy, can only happen when you reject. I do not know if you have noticed that when you reject something, not as a reaction, that very rejection creates energy. When you reject - let us say ambition - not because you want to be spiritual, not because you want to live a peaceful life, not because you want God or anything else, but for itself, when you see the utter destructive nature of conflict involved in ambition and when you reject it, that very act of rejection is energy. I do not know if you have rejected anything. When you reject a particular pleasure - for instance, when you reject the pleasure of smoking, not because your doctor has told you that it is bad for your lungs, not because you have no money to smoke umpteen cigarettes a day, not because you are caught in a slavish habit, but because you see it has no meaning - when you reject it without a reaction, that very rejection brings an energy. Similarly, when you reject society, not run away from it as the sannyasi, the monk and the so-called religious people do, when you reject the psychological structure of society totally, out of that rejection you have tremendous energy. The very act of rejection is energy. Now you have seen for yourself or understood or have listened this evening to the nature of conflict, effort, which dissipates energy; and you have understood or realized, not verbally but actually, this sense of energy which is not the outcome of conflict, but which comes when the mind has understood the whole network of escapes, suppression, conflict, imitation, fear. Then you can proceed, then you can begin to find out for yourself what is real, not as an escape, not as a means of avoiding your responsibility in this world. You can only find out what is real, what is good - if there is good - , not through belief, but through transforming yourself in your relationship with your property, with people and with ideas, and therefore being free from society. Only then have you that energy to find out, not by escaping or suppressing.
If you have gone that far, then you must begin to find out the nature of the discipline, the austerity which one has, either traditionally or because you have understood. There is a natural process of austerity, a natural process of discipline, which is not harsh, which does not conform, which is not merely imitating a particular pleasurable habit. And when you have done this, you will find there is an intelligence of the highest form of sensitivity. Without this sensitivity, you have no beauty.
A religious mind must be aware of this extraordinary sense of sensitivity and beauty. The religious mind of which we are talking is entirely different from the religious mind of the orthodox. Because to the religious mind of the orthodox there is no beauty; he is totally unaware of the world in which we live - the beauty of the world, the beauty of the earth, the beauty of the hill, the beauty of a tree, the beauty of a nice face with a smile on it. To him beauty is temptation; to him beauty is the woman, whom he must avoid at all costs to find God. Such a mind is not a religious mind, because it is not sensitive to the world - to the world of beauty, to the world of squalor. You cannot be sensitive only to beauty; you must also be sensitive to squalor, to dirt, to the disorganized human mind. Sensitivity means sensitivity all round, not just in one particular direction. So a mind that is not in itself aware of its beauty, cannot proceed further. There must be this quality of sensitivity.
Then such a mind, which is the religious mind, understands the nature of death. Because if it does not understand death, it does not understand love. Death is not the end of life. Death is not an event brought about by disease, by senility, by old age, or by accident. Death is something that you live every day with, because you are dying every day to everything that you know. If you do not know death, you will never know what love is.
Love is not memory; love is not a symbol, a picture, an idea; love is not a social act; love is not a virtue. If there is love, you are virtuous; you do not have to struggle to be virtuous. But there is no love, because you have never understood what it is to die - to die to your experience, to die to your pleasures, to die to your particular form of secret memory of which you are not aware. And when you bring out all that and die every minute - die to your house, to your memories, to your pleasures - voluntarily and easily and without effort, then you will know what love is.
And without beauty, without the sense of death, without love, you will never find reality; do what you will - go to all the temples, follow every guru invented by every unintelligent man - you will never find reality that way. That reality is creation.
Creation does not mean producing babies or painting a picture or writing a poem or producing a good dish of food - that is not creation; that is merely the result of a particular talent, a gift, or learning a particular technique. An invention is not creation. Creation can only come about when you are dead to time - that is, when there is no tomorrow. Creation can only take place when there is complete concentration of energy, which has no movement at all within or without.
Please follow this. Whether you understand it or not - it does not matter. Our life is so shoddy, so miserable; there is so much despair and so much misery. We have lived for two million years, and there is nothing new. We only know repetition, boredom and the utter futility of every act that we do. To bring about a new mind, a sense of innocence, a sense of freshness, there must be this sensitivity, this death and love and that creation. That creation can come about when there is this complete energy which has no movement in any direction.
Look! When the mind faces a problem, it is always seeking a way out, by trying to solve it, to overcome it, to go round it or beyond it or above it - by always doing something with the problem, moving out or within. If it did not move in any direction - when there is no movement at all, within or without, but there is only the problem - then there would be an explosion in that problem. You do it sometime and you will see the actuality of what is being said - about which you need not have to believe, to argue, or not to argue. There is no authority here.
So when there is this concentration of energy, which is the outcome of no effort, and when that energy has no movement in any direction, at that moment there is creation. And that creation is truth, God, or what you will - it has no meaning then. Then that explosion, that creation, is peace; you do not have to seek peace. That creation is beauty. That creation is love.
And it is only such a religious mind that can bring about order in this confused, sorrowing world. And it is your responsibility - yours and nobody else's - while living in this world to bring about such a creative life. And it is only such a mind which is the religious mind and the blessed mind.
March 3, 1965


LONDON 1ST PUBLIC DIALOGUE 22ND APRIL 1965

How shall we proceed with a gathering like this? Shall we discuss? Or would you like to ask questions? Or would you like me to talk a little while, and then discuss?
I really feel, after having been practically all over the world, that a tremendous inward revolution in every human being must take place, and not just an ideological revolution, or a mere intellectual change of concepts and formulas. I feel we are coming to an impasse, intellectually, emotionally, sentimentally. There is no future in that direction at all. Intellectually one sees the utter hopelessness of the useless life that one leads, a life that has no meaning whatsoever; and sentimentally, emotionally, it is very shallow. There is no significance at all in becoming sentimental, devotional, or in accepting religious concepts, gods and images, worship and ritual - all this has utterly no meaning.
So what is one to do? Most thoughtful people have put aside religious beliefs, dogmas, gods, rituals - all the circus that goes on in the name of religion. And when one does put aside those things, one feels tremendously empty, lonely and in despair. One is ready to commit suicide, or join some mystical association on or create something within oneself. If one does deny literally everything, as one must - one's own concepts, formulas, projections, ideas, fears, hopes, and all the rest of those things which we hang on to in our daily life - and if it is possible to reject all that intelligently not as a reaction, and not commit oneself to any particular political or religious party, or idea, or action, then where is one? I don't know if you feel that way at all. And if you do, if one does, without throwing oneself into the lake, is there anything more? After all, that is what we are trying to find out, isn't it? Not accepting any authority, any personal salvation and all that - that is too immature.
When one does arrive at that position, is there anything more which is not self-projected, which is not an imagination, a vision, a heightened sensitivity? All of these are fairly simple to explain, to understand, and to bring about. If one is at all serious, how does one proceed further? That I would like to discuss. I don't know if you want to discuss that.
The fairly obvious things, I think, one can grapple with - like wars, the terrible starvation in the East, poverty, the enormous technological revolution that's going on, the electronic brain and automation, giving enormous leisure to man. Not immediately, but perhaps in 50 years, or 20 years, man is going to have a great deal of leisure. He is going to be freed from labour, from incessant toil. And what is going to happen then ?
If one is at all serious, what does one do? I mean by that word, not a determined seriousness which is brought about by will, but a seriousness that comes naturally. When one observes all the superficial tendencies of man, what's going on in the world and in ourselves, one inevitably comes, I think, to a certain quality of seriousness. And if one is serious in that sense - and one must be after all these years of discussion, talking, listening, struggling with life - one must naturally, I think, have come to certain rejections, certain denials of the things which have been imposed on man by his own ambition, greed and so on, and by the society which he has created. When one rejects all that, one does become rather; serious. By seriousness I do not mean going to various groups of meditation and schools of yoga, all that stuff.
If one is at all serious, what actually takes place? I think it would perhaps be worthwhile to discuss, to go into that in these six meetings. Because we can go on ploughing everlastingly, and never sowing; and most of us, I'm afraid, do that: keep on ploughing, not knowing how to sow, not having the capacity to proceed intelligently after ploughing.
Questioner: Krishnamurti, you talk about preparing and sowing. The point is, we don't know what to sow. We get to the point where we don't know what to do.
Krishnamurti: The lady says we don't know what to do. We think we have ploughed, but after that we don't know how to sow, or what to do.
Questioner: It is very easy to do things, but it is not so easy just to be able to be.
Krishnamurti: The lady says it is a matter of being, not ploughing or sowing; but we don't know how to be.
Questioner: What do you mean by "sowing", Krishnaji?
Krishnamurti: That's only a simile, sir. Don't run the simile to death. To me, sowing, ploughing is really like going within oneself. And the very ploughing, if one goes within oneself very deeply, is the sowing. It is not that they are two different things. So we can't carry on with that simile.
After all these years of struggle, sorrow, searching, joining this group and that group, seeking the Masters, seeking something mysterious, trying to find something permanent, some hope, something called the eternal, the out of time, and so on and so on, we must find out whether we can throw them aside. We have played with all these things, searched for them, struggled for them, gone after them, joined the Communist party, the Socialist party, or led a very, very simple life, as they do in India with a loincloth and one meal a day, thinking that is the religious life, and sitting on a river-bank, meditating endlessly. We have played with all this. You may not have directly done these things, but you have observed them; and if one has observed them intelligently, without reaction, one rejects them. There are the various schools where they teach you how to be aware, to practise; And you see through that too. You see where Communism has led. And if one is at all aware of all this, one wants peace, one wants a certain quality of mind, without deceiving oneself endlessly. I am sure you have done all this. If not, one has to start all over again from the beginning, about unconditioning the mind, how to uncondition the mind, whether it is possible to uncondition the mind, whether it is at all possible to be free from fear, despair, anxiety, greed, envy, the seeking of power, position, prestige - all those things.
Questioner: There are many young people today who have travelled throughout the world and who feel they have reached something. They have not settled in any society. What about them?
Krishnamurti: Leave the others alone. If one has done all this oneself: joined the Communist party gone out of it; become a religious person, gone out of it; gone to a monastery for a month or two and seen the whole business of it, left it; read all the clever books, and so on and so on and so on; if one has done some of that, or at least felt one's way through all that, not necessarily joined them, then what? Do we look to another to tell us what to do? Obviously not. Obviously, if you have gone through all this, you throw all authority aside, authority in the sense of law. Then what do you have to do? You can't look to another; you can't put your faith in another; you have no trust in another. You have yourself - yourself in relation to society. Or rather, you are society, because you are a human being - a human being who has lived for two million years, creating this appalling world. You are that, you are society, which you have created. Realizing that, what is one to do? There is no authority outside oneself to tell one what to do Any hope, any despair is part of oneself. Either one creates in hope great things, great images and Utopias and gods, and all the rest of it; or, being in despair, joins some footling little society, or jumps in the lake. If one does not do any of those things, it is very difficult, perhaps one has not reached a point where one has completely rejected everything, without cynicism, without bitterness, without despair. That may be the real crux with all of us, the real issue. It may not be possible to reach such a point, without any distortion, without any reaction. That demands tremendous discipline in oneself, tremendous attention, alertness, and one may not want all that.
So, if one has come to that point where there is no distortion, if it is at all possible, where the mind can function very clearly, not in departments but as a whole - if one can come to that with energy, with vitality, with freedom, is there anything more? And is it possible to come to that point? Knowing what society is, the influence of society, one's own background, tradition, influences and conditioning, and how cunning and subtle the mind is to slip through, is it humanly possible?
Questioner: Most of us have to function within society simply to earn our daily bread.
Krishnamurti: That's what I mean. Living in society, and being out of it in another sense, can one come to that point? Because living is action. Living is relationship. Living is a movement - not business and living. Taking the thing as a whole, is it possible to live in this world and come to that point - not escaping into monasteries, and all that stuff, which has no meaning, or identifying oneself with a particular nation or group, working for Communism or some other Cause? Can one, living in this world, come to that point? If one can't, then one must make the best of this world, and therefore there is no significance in this appalling boredom and monotony of life. Going to an office for 40 years to earn a livelihood, and that's the end of it. Seeing that, one revolts; one becomes a beatnik and all the rest of it, or one becomes extraordinarily superficial, wanting to be entertained endlessly.
You must also have seen and read and heard or been told, as I have, that automation and the computer are going to give man tremendous leisure. What is he going to do with that leisure? They are already talking about a 20-hour week.
Questioner: You just have a reach that point, and then remain there.
Krishnamurti: That's what I mean.
Questioner: And find out what it is for yourself.
Krishnamurti: Yes. How do we come to that point? You follow, sir? Most of us are groping in the dark. We read so much. So many religious people, all the clever writers, the existentialists and all the others have said so many things.
Questioner: From what you're saying, then, there is no answer in words.
Krishnamurti: Let's think about it; don't let us come to any finality, any decision yet. I feel it is very important how we come to that point.
Questioner: Do we come to it, or is it that we are never really out of it?
Krishnamurti: We are always in it. Questioner: We are not aware of it.
Krishnamurti: Ah, that's right, sir. We are always in it, but we are not aware of it. But we are aware of our misery, of our despair, of our endless conflict with ourselves, and when we are free of these, perhaps we are that, whatever that may be.
Questioner: I think we are trying to come to this position, but we always see that it is a reaction; we are not coming to it spontaneously or freely. It is always an attempt through reacting to something else.
Krishnamurti: Yes, sir. Here is one: 30 years, or 40 years, or 80 years, one has lived. Where is one? Still in the same cage? Or, as a reaction, gone out of it, created another cage; or, not finding an answer to life, just drifting? So would it be right to ask oneself where one is, not as a reaction, just as a challenge? It would be very interesting to find out one's response to that challenge.
Questioner: You don't mean the place where one is, you mean the state of mind.
Krishnamurti: Yes, sir. Not at Wimbledon! (Laughter).
Questioner: Sir, the whole problem is, one arrives at a point where on; suddenly feels: "I am here, out of everything", and suddenly one is afraid of this void. This void naturally remains a concept; one doesn't get a chance to analyse it. Before it actually comes upon you, you think it is going to swallow you up, and then you set off another reaction all over again, which creates fear, and off you go all over again.
Krishnamurti: So, if you asked yourself, that would be your response.
Questioner: One probably can't remain continuously in that state.
Krishnamurti: No Sir no. It is not continuously remaining in a certain state.
Questioner: You see, one comes to it; one doesn't give it a chance. One comes to something unknown, and just as one is going to approach it, one thinks: "Let me look back".
Krishnamurti: I understand. Quite.
Questioner: The thing that one thinks one wants with one hand, the other hand is fighting against.
Krishnamurti: All that implies conflict, doesn't it?
Questioner: Exactly.
Krishnamurti: And conflict is contradiction - contradiction, conflict and effort. That's our circle.
Questioner: It's important to have this concept about an ideal.
Krishnamurti: No, no, no concept at all. Sir, look; we live with love and hate, with anger and pleasure, don't we? The conflict goes on in us, always, endlessly. And that is contradiction, which breeds effort; and effort is a reaction. You know all this.
Questioner: You asked the question whether it is possible.
Krishnamurti: Let's leave that question aside. Let's put the question differently. I've lived for 40 years, let's say. Where am I? I'm married, with a child, sex, anger, jealousy, ambition, a house, a family, the quarrels, the mistakes, the failures. I'm all that; wanting more, fighting for more. And I say, "Now where am I at the end of 40 years, or 80 years, where am I? In the same old grind?"
Questioner: Not quite the same, but almost.
Krishnamurti: Modified.
Questioner: Sir, isn't the problem that one's mind is like a tape-recorder? One records everything for so many years, the same thing.
Krishnamurti: Yes, sir, yes!
Questioner: One comes to oneself, and one says, "It is all rubbish." The answer is to rip it out. So what is one to do? At the moment of ripping it out, it records a bit more on it, with a little bit more variety, perhaps, so you go shooting off on the thing, undecided whether to rip it up, or not rip it up.
Krishnamurti: So one says to oneself, "I am a machine that's endlessly repeating - repeating modified, not always the same gramophone, the same sound. It's modified, changed, but it's , in the same pattern. Then what is one to do? If one realizes that, what is one to do? Break it? And how to break it without creating another pattern?
Questioner: One doesn't have to break it if one realizes and says to oneself. "I am a machine repeating this, that or the other". The minute one has that realization, because one is looking at it, one simply stops going on being it.
Krishnamurti: So, how do you look at it? How do you become aware that you are a machine, and not let the recorder create another pattern of machine, another recorder, and so on and so on, the endless repetition modified? How is one to be so aware of one's own mechanical ways of thinking, that one will be completely free and not set another mechanism going? I don't know if I'm making myself clear.
Questioner: What one has to do, it seems to me, is to become more aware of any environment in which one is living at any given time, because by doing that, one is more in the present.
Krishnamurti: All right. Then what do you mean by "aware", being aware? I am aware of the environment I live in - the society, the family, the friends, the business.
Questioner: No, I didn't mean just the immediate environment, but the whole.
Krishnamurti: Let's just begin slowly, shall we? When we talk about being aware, what do we mean by that word?
Questioner: Looking.
Krishnamurti: Looking. How do you look?
Questioner: In order to look, there must be no looker.
Krishnamurti: That's right, sir. Are we exchanging words, or facts? You follow, sir, what I mean?
Questioner: I think that to be aware implies the establishment of a relationship.
Krishnamurti: No, sir, just a minute, sir. I'm first of all asking the meaning of those words, to be aware. I am aware that I am sitting in front of this microphone. And I say, what do I mean by being aware of that? I see it, and I know it's a microphone; and that's very simple. There is nothing to it. But I am aware of you sitting there and of me sitting here. Is there any relationship between you and me? That's part of awareness, isn't it? Do I look at you with my peculiarities, idiosyncrasies, tendencies, prejudices? Or do I look at you without all that? If I look at you with all the content of my mind, then I'm not looking at you; I'm not aware of you. I see; is it verbal or factual? I have an intellectual concept that I'm not aware of you when my mind is crowded. Is that just a concept? Or is it a fact, a realization that I'm not aware of you when I am full of my own fears, hopes, problems, and all the rest of it? There can only be a contact, an awareness, a communion between you and me when you and I both, at the same time, at the same level, with the same intensity, are free of your background and of my background. Then we can communicate. And after all, that is love. All that is awareness, surely. Not only am I aware of the colours of the walls, and the people, the colour of dresses, and so on and so on, but also of my inward reaction to all that, my reaction based on my conditioning, and whether it is possible to be free of that conditioning. Verbally you can go on endlessly talking about this; but to actually be aware of my conditioning, stepping out of it, as it were, if it is possible, and seeing what the relationship is then, that is the movement of life - not my prejudices meeting your prejudices, which stops everything.
So, can I take stock of myself without any "kick", without pleasure or pain? just to take stock of myself as I ann, first superficially, that is, consciously, at the conscious level, and then at the deeper level. And, in taking stock of myself, am I the observer taking stock? As long as there is an observer taking stock, he becomes the censor. And is it possible to take stock without the censor? I don't know if you are following. All this demands tremendous vitality, energy and attention. And if one can't do it, one is not serious. Then one can go on playing around. That is why I suggested finding out where we are. Am I still caught in my own problems: sex, financial, oh, a dozen problems, conscious or unconscious? If I have conscious problems, perhaps I have not the capacity to deal with them. And if I have the capacity and haven't dealt with them, and pushed them aside, then there are also the unconscious problems - problems which are deeply seated, problems which are so in the recesses of one's mind, so secret, that one has never looked at or exposed them, or one is frightened to look at them. Can one bring all these out, recognize them as they are, not as one wishes them to be? And can one deal with them not bit by bit but totally?
It seems to me that is the major issue, with most of us, that we don't seem to be to meet life as a whole, or ourselves as a whole. We are life, we are society, we are the human being who has lived for a million years and more, perhaps two million years. We must take this whole entity, not the intellectual entity, the emotional entity, the physical entity, but the total thing. Each reacts on the other, each is related to the other in a most intricate manner. We must take the whole thing, and be with it as a whole.
Questioner: Am I right in saying that fundamentally there is only one thing? It may be in a thousand forms, but the only thing in the world is primeval fear. everything else, even love, is just some aspect of it.
Krishnamurti: Yes, partly, yes. That's right,fear.
Questioner: Negative fears.
Krishnamurti: The animal is afraid, and we are part of that animal, because we are born with all these fears and anxieties. Take fear as a whole - not just I'm afraid of my wife or husband, or my boss - deal with it as a whole, and be rid of it so completely inwardly that it never touches one. Is it possible ?
Questioner: There is fear of making mistakes.
Krishnamurti: I don't mind making mistakes; that's a very small affair. That's part of our fear: making mistakes, not always being right.
Questioner: Then we must be rid of fear inwardly and outwardly
Krishnamurti: Yes, that's what we said; we must look out, and then from that outward place approach within. It is not just to keep looking out, it is a movement, surely. It is a tide that goes out and comes in, not two different things. It is an endless process, to begin with the outer, come in, and from the inner, go out.
Questioner: You mean, sir, there is no distinction really between the inside, which is the mind, and the outside.
Krishnamurti: Yes, sir, yes, sir. Inside the skin, and outside the skin.
Questioner: There is very little distinction.
Krishnamurti: Sir, I am coming to that. Look, can we deal with life as a whole, which is the inner as well as the outer - not the intellectual concept, and another concept, not dividing consciousness into the intellect, the emotions, and so on, but the whole thing, the conscious as well as the unconscious. Because if we don't take it as a whole, but break it up, and then try to solve the problems which each broken part or fragment creates, there is no end to it. We live in fragments. I am one thing at the office, I am another thing in the family, and I am totally another thing when I am by myself, or in the bus, or walking in the woods.
Questioner: Is not the whole problem in that?
Krishnamurti: That's what I'm saying. That's the whole problem. Consciously I am one thing, unconsciously I am another. Now, is it possible to look at this whole as a whole, not as fragments, dealing with each other separately?
Questioner: Is it not very difficult, sir, to look at it as a whole?
Krishnamurti: I would not call it difficult. We are so conditioned, we are so used to dealing with life in fragments. What I want to get at is whether it is possible for a human being to take life as a whole and look at it as a whole.
Questioner: We mustn't have the idea that it is difficult. That is what prevents us from doing it.
Krishnamurti: I don t know yet. I don't know whether it is difficult or easy. All that I know is that we have dealt with life in fragments. We don't know what it means to look at life as a whole. We can't call it difficult or easy. All we know is that our life is fragmentary.
Questioner; If we were to remove the idea of difficulty, perhaps we could see it.
Krishnamurti: Yes, sir. But you see, we are not concerned that our life is fragmentary. During working hours I am a scientist, a professor, a biologist, a business man, a technician, and I am something else the rest of the time. We live that way, in compartments. First I have to realize that. First I have to realize the way I live, not whether or not it is difficult to look at life as a whole. Now, how do I realize it? Do I realize it because you tell me that I live fragmentarily? And because you have told me, do I then realize it? Or do I realize it without your telling me? You don't have to tell me that I'm hungry. I know it when I'm hungry. So, how does one realize it? Does someone tell you, or is it through your own direct experience, your own, not someone else's?
Questioner: No, it is a fact, isn't it?, for yourself.
Krishnamurti: Ah, wait, sir. It's terribly difficult. Don't be too quick at this. It is terribly difficult for me to realize that I'm a liar. I can find out that I'm a liar because of circumstances, pressures, fears, and all the rest of it, That's still a reaction, not a realization. I must first find out or learn as a thing for myself, an original thing, and realize my fragmentary way of life.
Questioner: Why do you say it's the central problem? The most important, the core?
Krishnamurti: Because I am trying to solve problems fragmentarily, and hence increasing my problems. When I look at life as a whole and deal with it as a whole, then my whole way of living, thinking, feeling, is totally different. Then I'm terribly honest. Do you follow?
Questioner: It's a principal barrier that keeps us from realizing.
Krishnamurti: And all the rest of it. That's one of the major issues. So, how does one realize anything? How do I realize that I am living a fragmentary life, which brings about innumerable problems, and hence contradictions, and hence conflict and effort? The cycle goes on and on and on.
Questioner: As ordinary thought is limited, it must necessarily bring a fragmentary life. We can only think in small parts.
Krishnamurti: At present, yes; but perhaps there is a different way of thinking, or not thinking, which will solve this fragmentary problem.
Questioner: You said that to look at life totally. one has to be aware of oneself totally, and that,for me, is the question.
Krishnamurti: No, no, sir. I am aware that I live a fragmentary life. Now, how am I aware of it? That's very important for me to find out.
Questioner: If I watch myself I see that I am awake, and then I sleep, and then I go deeper and I don't sleep, I don't dream, and then I find myself.
Krishnamurti: No, madam, let us stick to this one thing for a minute, if you don't mind. I realize, I see my way of life. The way of my life is fragmentary: office, house, family. Now, how do I realize it? How do I know it? Is it an intellectual concept, or a reality?
Questioner: It creates conflict, the fragments get in conflict with one another. That creates a disturbance, and I recognize that there are these fragments.
Questioner: The fragments are a chronic situation of which we are always aware.
Krishnamurti: Sir, we are trying to establish, if it is possible, what we mean by realizing. Questioner: One looks to see them as one wishes to see them, instead of seeing them as they are. And it is that wishing to see that is really the conditioning factor. One must get rid of that conditioning.
Krishnamurti: Not "get rid".
Questioner: I think one must realize the conditioning.
Krishnamurti: You know, there is a difference between when somebody tells me that I am in conflict because of a fragmentary way of living, and when I, without being told, realize it. Then it is not an intellectual thing; I know my life is fragmentary.
Questioner: How do I know if I am realizing this directly?
Krishnamurti: Please, let's keep it simple at first; it becomes complicated a little later. Let's begin slowly. You see, we are secondhand human beings. Our experience, except perhaps for hunger and sex is secondhand. And is realization that I am fragmentary secondhand or original? If it is original, then it has quite a different vitality. It brings a tremendous energy.
Questioner: It is just that point, that to realize, more must take part in it, and my thought, it isn't a thought
Krishnamurti: So, what is it? No, sir,just a minute. What is the "more" that takes part?
Questioner: My feeling.
Krishnamurti: Your feeling, your nerves?
Questioner: My whole body.
Krishnamurti: Your whole body. That means what?
Questioner: The totality of it.
Krishnamurti: Go on, sir, go on a little more. Proceed. Do we look at anything with all our being - with our mind, with our heart, with our body, with our nerves, with our eyes, with our smell - with everything? Does it ever happen?
Questioner: It is a paradox, because we actually are content with what is. We realize that we are fragmentary, because while we are doing one thing, a part of thought is doing something else, like you are looking, but you may be thinking in another direction. Your hands are doing a job, and you are thinking of something else. You realize this because of the intrusion of something which is not a part of the problem. When you are whole, there is not a realization of the part. You are the whole; there is no part to realize.
Krishnamurti: Yes, sir. But how do I come to that? How does the mind come to that state where there is no intrusion? Everything is part of the whole. I don't know if I am conveying anything.
Questioner: When you are doing something, if you are totally interested in doing it....
Krishnamurti: No, you re not. That, the total interest, is merely a concentration. Look, I am afraid we must go very, very slowly, step by step; otherwise we can't understand, we are jumping,
Questioner: In a moment of crisis.
Krishnamurti: But life is a crisis. Not a moment of crisis. Everything in life is terrible.
Questioner: All the time there is an evaluation going on, and that has to stop.
Krishnamurti: Sir, will you give me two minutes, let me talk a bit, a little bit? One knows that one lives a fragmentary life, and one also knows in a sense, intellectually, verbally, that these fragments create the opposites and hence contradiction, conflict and effort. One knows that, verbally, intellectually. To know it completely, not through intellect, not through mere words, demands quite a different approach, surely. What does it mean to know somebody? I know you because we are friends, we have met sometimes before. I have certain memories, certain reactions; and according to those memories, reactions, prejudices and experiences, I say I know you. I really don't know you. I only know the past of which I am aware. I only know you when the past doesn't interfere. So, in the same way, I lead a fragmentary life; and any effort on my part to integrate the fragments creates another fragment. There is no integration of fragments. So I must look at it in a totally different way; I must approach this problem entirely differently. Now, how am I to do it? No action of will at any level is going to bring the fragments to an end, but all my life I have exercised will. Now, to suddenly deny that will is almost impossible. It is this will that has created : the fragments: I will, and I will not. I have to look at it quite differently. I have to understand the nature of will, so that will doesn't interfere.
What is will? Don't define it to find out what will is, because we are coming to something, which is to live a life without will. When do you say, "I will" or "I must", with determination, a drive, a resistance? When does this will come into operation, when you desire something very strongly or when you don't desire? Surely it is when you desire strongly, which is based on pleasure or displeasure; when you want something, that will comes into operation. When there is the urgency of desire, when that desire meets resistance and there is no easy way out, then there is that will. This is fairly simple and clear.
Now, what is desire? Without understanding desire, which breeds will, which separates life into fragments, I shall not be able to solve this whole fragmentary issue. So I must learn about desire and become completely familiar with it, not destroy it, not resist it, not say to myself: "I must be without desire", which is too silly. I must be completely am fait with it, I must know all the movements of it: the physical desires, the emotional reactions which we call desires, and the intellectual concepts, the goals, the objectives, that create desire. I must know the whole of it, not just one fragment of desire.
Questioner: It is only when there is opposition that we are conscious of desire.
Krishnamurti: Ah, no, sir; not only when there is opposition. I see a beautiful car, I want it. There is no opposition. I see a beautiful person, and I rejoice in it. If you are very sensual, you say: "I want that person".
Questioner: If fear is fundamental to all life, then living is only a procession of more or less futile effort to escape from fear. Each effort to escape brings a sort of reaction, so life is a series of conflicts.
Krishnamurti: We will come to the understanding of fear through the understanding of desire. You will see the connection I must find out what desire is, how it comes into being, and what gives continuity to desire. Please, I am not against desire. I am not saying one must live a life without desire. All that has no meaning. I must know for myself the origin, the beginning of desire, how it comes into being, how it takes hold, and what gives it a process which as it moves gathers strength. I must then understand the battle to resist it. I must learn about the whole phenomenon. So what is desire? I think it is fairly simple, isn't it? Seeing, contact, sensation, and the feeling from that sensation, either, "I like to have", or "I don't like to have".
Questioner: There is no problem if you've got the money. (Laughter).
Krishnamurti: No, I want to know how desire arises. Of course, if I have the money, or if I have no money, I live with it. But I want to know how it comes into my being, how desire exists, how it flowers, what gives it nourishment. This is fairly simple. I see a beautiful thing, a beautiful house, a beautiful woman, a beautiful car - it doesn't matter what it is, a flower, a lovely garden. Obviously there is sensation - seeing, sensation, contact and desire. This is a fact which you know for yourself. This is so obvious. What is not obvious is, what makes it flower? What gives it strength, endurance, nourishment and vitality, with a tremendous drive behind it? What brings about the flowering of desire?
Questioner: Thinking about it.
Krishnamurti: Right - thinking, thought. I can look at a car, see the desire arise, and if I don't "think", then there is no nourishment, there is no vitality behind it. But wait a minute. A car is something quite objective; but subjectively, inwardly, it is much more. I see, I observe, I perceive, I understand the fact that desire is sustained and nourished by thought.
Questioner: It's not just thought. It's thought in combination with the feeling of myself.
Krishnamurti: Just begin little, sir. Begin with little things and then go into bigger things. I know thought is the giver of nourishment to desire. I know desire can be pleasurable or painful. I know also that I would like to keep the pleasurable desires and throw away the desires that cause pain. If I say, "I'll keep these and throw away those", I'm dealing with fragments. So I have now to find out why thought interferes.
Questioner: Because it isn't necessarily true; it doesn't necessarily relate to the object.
Questioner: Isn't it because we feel insecure?
Krishnamurti: Sir, look. I am asking you a question.
Questioner: And I am trying to answer it. Why shouldn't it interfere?
Krishnamurti: Now, sir, look. I am asking you a question. Or rather, you are asking me a question. I know I can answer. Ten different words wilt come out, but can I listen to you without answering, and try to find out what is the fact? If I answer immediately, I'll answer in the good old way. I'll bring it out from any habit, from my repertoire of words. But if you have asked me and I don't know the answer, I listen and I am silent. I really don't know why thought interferes, or why it should not interfere. I know it interferes, and I say to myself, "why?". Don't I wait to find out? Don't I feel around, make my mind be quiet, not always throwing up words? Don't I just find out for myself why thought interferes? Actually, I've never thought about it. This iq the first time I have asked myself why thought interferes. I am waiting.
Questioner: Is it a matter of time?
Krishnamurti: No. I am not waiting to find the answer. I really don't know. Questioner: Does thought interfere?
Krishnamurti: Yes, sir, it does Interfere. So how do I find out what is the truth of the matter - infallible truth, not opinion; not according to Jung, Freud, the Mahatmas, the gurus? I just want to know why it does interfere. And not knowing, I become silent. My-body, my nerves, my mind, my heart - everything is quiet, because I really don't know the answer.
April 22, 1965


LONDON 2ND PUBLIC DIALOGUE 26TH APRIL 1965

The other day we were saying how important it is to be serious, to be earnest in everything that we do, especially in matters that concern much deeper understandings and perceptions. I think one has not only to understand words and their significance, but also to go beyond mere words, explanations and ,intellectual concepts. We live by formulas, and it is very difficult to free oneself from an ideation, a concept. If one would understand the whole of existence, one must not only understand the meaning of words, but also one must realize that the word is not the thing.-The word is never the thing, but for most of us the word is the thing, so communication becomes rather difficult.
We were also saying that to live means to treat life as a whole, and not fragmentarily. We do treat life in fragments: intellectually, emotionally, sensually or merely sensorially. There isn't a total approach to life. We mean by life not only earning money, satisfying some sexual appetites and.some superficial sensory desires, but something much deeper, much more vital, much more significant. To live that way, one must approach life as a total thing. That is not possible when we live in departments, trying to solve problems fragmentarily, or as long as we approach the action of will.
Will is the result of intense desire. Desire arises naturally and inevitably when there is contact, sensation and perception. We asked what gives desire continuity and intensity. Someone suggested thought. Desire has a continuity when thought interferes or identifies itself with it. Why does it identify, why does it interfere, and why shouldn't it interfere? That is what we were going to discuss today.
Living in this world, not in a monastery, not in an ivory tower. not in some region of isolation, but living in this world, carrying on with our daily activities, is it possible to live without effort? Effort implies will. Will is the outcome of contradiction. Unless we understand this whole question of desire, not suppress it, not deny it or transcend it, or try to control it and drive it in a certain direction, it will not be possible to solve our problems totally.
Questioner: When you use the word "desire", I take it that you mean the feeling of "to want". You say we see something; there is contact and then sensation.
Krishnamurti: It is not a question of what I say, sir. This is what takes place, isn't it?
Questioner: Well, no, I don't think so.
Krishnamurti: How does desire arise? How does it come into being?
Questioner: It is from the memory of sensation.
Krishnamurti: Go on, sir. Proceed; dig deeper.
Questioner: I don't really know the source of the original desire. All my desires apparently are; they have occurred previously. Krishnamurti: Almost everything we do is the result of effort. We try, we struggle, we adjust, we compromise; and in that there is always effort. Is it possible to live without effort, spontaneously, and yet be intensely active - have all one's faculties heightened and live completely, but not vegetate? Effort involves dissipation of energy. When all energy is concentrated, without effort, and there is no movement in any direction, then that energy explodes, and that explosion is creation.
Questioner: When one is interested in something, there is no effort involved.
Krishnamurti: Then how is one to be totally interested? I have no interest. How am I to arouse interest? That poses a problem, doesn't it? Life is routine, a bore, filled with constant strife and struggle. All our relationships create tensions. We fall into mechanical and superficial habits, and simply carry on, consciously as well as unconsciously. How is a human being to break away from this mechanical existence and make life a creative thing? To find that out, one surely must inquire into how one dissipates energy. Because one needs tremendous energy, energy without movement, for something new, for an explosion to take place. So I must find out how the mind dissipates energy.
The ancients have said that one dissipates energy by being worldly, by being sensual. Therefore, one leaves the world, treats it as illusory and goes into a monastery, where one is trained, controlled, subjugated and suppressed. Or one accepts the world as it is and lives a very superficial life, with no interest in any of the wider and deeper things. The escape from life into a monastery, or into a religious concept, a religious dedication to an ideal, is still a waste of energy, because it breeds conflict. Conflict at any level, whether physical, emotional or intellectual, is the essence of wasted energy.
Is it possible to end all effort? Will cannot do it. If I exercise will to Stop it, again there is a battle. That very exercise breeds conflict. An effortless life is the only creative life. To live that kind of a life, one has to understand the structure of desire, because desire breeds conflict of the opposites, duality, the want and the not-want, the pleasure and the non-pleasure. One has to find out how desire arises, from the very beginning. One must understand the foundation and the whole structure of desire, neither suppressing it, transmuting it, trying to control it nor attempting to shape it.
We see that thought gives desire shape, continuity and vitality. Why does thought interfere with desire in this way? I see something beautiful: a woman, a car, a house. Desire begins and thought gives it duration. If thought did not interfere with it, there would be an end to desire. If you have experimented with it, you know. What we are afraid of is the ending of something, isn't it? If desire ended, and there was no continuity to it, what would happen? Time is involved. Because we are afraid to come to an end of everything, we use time, not chronological time but psychological time, which is not a fact but is invented by the mind. For us time has become extraordinarily important. If one were really confronted with the fact that psychologically there is no tomorrow, one would be horrified.
Questioner: Isn't it also that we use our thought to locate ourselves? We are so uncertain as to where we are that by having our thought in past time we can locate ourselves there and feel more secure?
Krishnamurti: This is the same, surely. We cling to time. Thought, giving duration to desire, is the prolongation of oneself, of one's desire, one's future. Questioner: The feeling that you are the same person you were a moment ago is so ingrained, and so automatic, that I don't see I how it can be broken through.
Krishnamurti: Let's put the question differently. One sees that one's daily life is mechanical, repetitive, with false desires, activities and habits. Is it possible for a human being to break away from that and be fresh each moment, each minute of the day? That is the real issue, isn't it? How is that to come about?
Questioner: We have to see that we really do live mechanically.
Krishnamurti: If we see that our life is mechanical, that our pleasures, our sorrows and our anxieties are a repetition, how can it all be ended?
Questioner: It ends sometimes, but starts again.
Krishnamurti: I don't think it ends sometimes, and starts again.
Questioner: If we continue to see every day, don't you think we begin to distance ourselves from the conditioned mind?
Krishnamurti: That means you are looking to time as a means of destroying the mechanical process.
Questioner: Yes.
Krishnamurti: If one eventually comes to it by slow degrees, by being aware, by freeing oneself from conditioning, that implies time. One looks to time as a means of ending this mechanical way of living.
Questioner: Except that I feel it puts one into another dimension of time. It isn't the dimension of time of the conditioned mind. But I agree it is still time.
Krishnamurti: I don't know what this other dimension of time is. I may invent it, I may speculate about it, I may hope for it; but the actual fact is that I don't know it. I am not with it; it's not part of me. I have to find it, I have to come into it. I must not use time, because time implies effort and continuity. The mechanical process goes on and on. Is it possible to live in such a way that there is no tomorrow? Inwardly, psychologically, the thing we really want is the continuity of pleasure, pleasure that has a tomorrow.
Questioner: The subconscious conviction that it is you who will suffer or have pleasure the next moment is so strong. I don't know if it is possible to do as you say.
Krishnamurti: It is not "Do what I say", but "See what happens", sir.
Questioner: Sir, is the psychological freedom from tomorrow possible when one lives under natural law? That is, it is day and then it is night; there is light and then there is darkness. That goes very deep into one, surely, even deeper than the conditioned mind.
Krishnamurti: I don't quite follow, sir.
Questioner: How is it possible to be free of wanting,to be free of the waiting for tomorrow and continuity of time, since one lives under the natural laws of day and night, darkness and light? All that makes one aware of time
Krishnamurti: Does the succession of night and day make one aware of time? Questioner: That only makes one aware ' of change, not time.
Questioner: I see that it need not make one aware of time.
Krishnamurti: I look to tomorrow because I am going to enjoy tomorrow. Thinking about tomorrow gives me pleasure. I am going to meet someone - the whole round of pleasure.
Questioner: But I might not be enjoying tomorrow. I might think of something which I would be afraid of
Krishnamurti: If I am afraid of tomorrow, it is the same thing.
Questioner: How is it possible to fear tomorrow if I do not know what tomorrow is?
Krishnamurti: Surely you have some fear of tomorrow, fear of death, of not being, of losing a job, or of your wife running away. Also, we all know very well the pleasure created by thoughts of tomorrow.
Questioner: Following what that gentleman said about this natural law, we are like a goldfish in a bowl. We are so surrounded by things which continually remind us of time that we have to consider it constantly. Even our posture is a habit, and the w balance. It seems to be rather difficult to separate psychological time from actual time, clock time, and the natural living process of our own body.
Krishnamurti: All right, sir, let's look at it again differently. What is the act, the moment of learning? What is the act of seeing and of listening? When you are listening, are you listening in time? Are you listening with concepts, with formulas, with ideas, or are you merely listening? There is that noise of traffic going on outside the room. How do you listen to it? Do you listen with irritation, with memories, with distaste, or do you merely listen? When you see, do you see with time, or out of time? Do you see only with your eyes when you see your wife or your husband; or when you see yourself in the mirror? Or do you also see in time, with distaste, despair, depression or some other reaction based on memory?
Questioner: You asked about the act of learning, but I don't think we do learn. We try to bring time into it. We look into the mirror and we see more gray hairs. We compare them with how many were there yesterday, and find we're getting older. That is the way we learn, but I don't think it is real learning.
Krishnamurti: Then what is learning?
Questioner: I think it is seeing without time.
Krishnamurti: Don t speculate about it! What is learning? When do you learn?
Questioner: When you become aware of your conditioning.
Krishnamurti: When do you learn? Don't answer immediately, please. just look at it. What is the act of learning? What is the state of the mind when it is learning?
Questioner: Do you mean learning apart from seeing?
Krishnamurti: For me, seeing and learning are the same.
Questioner: It is experiencing. Questioner: To be open.
Questioner: By concentrating. To be eager to find out.
Krishnamurti: When do you learn? Learning is different from knowing, isn't it? Accumulating knowledge is different from learning. The moment I have learned, it becomes knowledge. After I have learned, I add more to it. This process of adding we call learning, but that's merely the accumulation of knowledge. I am not against the accumulation of knowledge, but we are trying to find out what the act of learning is. The mind is really learning only when it is in a state of not knowing. When I do not know, I am learning. The moment I have learned, what I have learned takes its place in time; it becomes knowledge, and with that knowledge I function. Can I function also in the act of learning?
Questioner: I think that sometimes one just says in words that one doesn't know, but it is not the real thing. I may say that I don't know, but it is something else to perceive that it is actually a fact.
Krishnamurti: There can be learning only when there is an actual ending.
Questioner: Why shouldn't it be the real thing?
Krishnamurti: Sir, what are we trying to find out? Aren't we trying to find out, not verbally or theoretically, but actually and factually, whether it is possible to live in this world at a different dimension in which there is no effort at all involved? This means living at a level where there is no problem; or, if a problem arises, it is met so completely that it is over the next minute. We can go on spinning a lot of theories, but that is too stupid and infantile. To find out anything, there must be an end to the things I have known, or the things I have known must not be allowed to interfere. I must learn what it is to end, and to end, the ending must be in complete energy.
Questioner: Are you meaning something more than to forget?
Krishnamurti: Of course. To forget is very simple.
Questioner: Could you make it a little clearer what you mean by ending?
Krishnamurti: Look, sir, it is very simple. Have you ever experimented with ending a pleasure?
Questioner: Yes.
Krishnamurti: Without effort?
Questioner: Yes.
Krishnamurti: Without any form of restriction, not knowing what will happen afterwards?
Questioner: Yes. I have become bored.
Krishnamurti:Oh, no, not bored! Take your own particular pleasurable habit, whether it is sex, smoking, drinking, ambition or something else. End it without a struggle, without knowing what is going to happen next. Take the habit of smoking as an example. End it immediately without rationalizing, without fear of the harm of smoking, without fear of the kind of cancer you are going to get if you continue smoking. End the habit.
Questioner: While you still enjoy it?
Krishnamurti: While you still enjoy it, of course. (Laughter). How does one come to the point where, in the full enjoyment of something, one ends it?
Questioner: If one remains inactive when one would normally take some action to satisfy desire, and instead of taking that action, just watches the desire....
Krishnamurti: How do you watch? Please, don't theorize. The moment you theorize, you won't be able to proceed. Take a particular pleasure which you are enjoying. You are having a good time with it. Why should you stop it?
Eventually this repetitive pleasure becomes mechanical. You get disgusted with it, and get hold of another pleasure which you enjoy until that, too, becomes distasteful.
Questioner: You wouldn't give it up unless you saw that it binds you.
Krishnamurti: I don't want to give up anything. I see life is so terribly mechanical; pleasure and pain, and boredom with pain and with pleasure. Being bored, I attempt to use as an escape the temple, the church, meditation, the Masters, or the pursuit of knowledge. It is all an attempt to. escape from this mechanical process of living.
I do not want to theorize. I want to find out if one can really live in a different way which will not be mechanical. How is one to do it? The only way, as far as I see it now - I may change as I go further into it - is that there must be a cessation of every waste of energy. because to end anything one needs tremendous energy. To listen one needs energy. To see without the interference of thought, without the interference of my conditioning, without prejudice, the very seeing is total energy. To listen to that car going by, one needs attention in which there is no interference; and to attend completely demands great energy. Total attention demands energy, not only neurologically but also mentally.
I am dissipating energy now. How am I to stop this dissipation, without effort? The moment I make an effort to stop it, that breeds other forms of contradiction, other waste. The mind realizes that it has to stop the waste of energy. How can it be done?
Questioner: I see that the mind by itself cannot. Unless I as a whole am convinced, know, see and understand that it has to be, I will not stop it.
Krishnamurti: The mind itself, which is the result of time, cannot stop it, because the mind is made up of prejudices, idiosyncrasies, temperaments and experiences. The mind itself, using time, is wasting itself; so it cannot operate, it cannot end the waste of energy. When you are listening, or seeing, or learning, are you using just the mind, or are you using your whole being - the mind, the intellect and the emotions?
Questioner: Total awareness.
Krishnamurti: Is a total awareness, a total attention, a total intensity in operation when one is listening? One never listens that way all the time obviously. There are moments when one is completely attentive, completely aware, and there are gaps, long periods of time, in which one is not attentive, in which one is not so completely aware. What is one to do? One generally says, "How is one to be continuously aware?". I think that is a wrong question, a wrong demand. What one has to do is to be attentive to inattention. Because it is the inattention that is breeding problems and conflict, not attention. Questioner: When there is no attention, who is there to be attentive?
Krishnamurti: When there is no attention, who is there to be attentive to that inattention? That's the question. When you are attentive, when you are listening, when you are learning, when you are seeing, is there an entity which is observing? As you listen to the speaker, find out. When you give your complete attention, with your body, with your mind, with your nerves, with your eyes, is there an observer, a censor?
Questioner: No.
Krishnamurti: It is only when you are inattentive that the thing comes in. This inattention breeds problems, and the solutions of the problems are still sought in inattention. If one has a problem, and one listens to the problem completely, totally, without trying to find an answer, without rationalizing, without trying to find an escape from it, but lives totally with it, then one will see that there is no problem at all. The problem arises only when there is no attention.
Questioner: It is quite likely, I feel, that this form of attention needs tremendous energy.
Krishnamurti: Yes.
Questioner: That is true. I cannot be in this form of attention except for a moment. I lose it. I cannot renew this attention.
Krishnamurti: Attention cannot be renewed.
Questioner: During those moments of attention one sees there is something there all the time.
Questioner: The problem, as you say, is that we must have close attention in order to conserve our forces, yet there seems to be something which is about my mind continuously. The reason I don't have total attention is not that I can't, but I don't want to. That is my problem.
Krishnamurti: Then keep it your problem. (Laughter). The way we live, life is full of problems, isn't it? And if you like it, live with it. Go on with it. Suffer pain and despair, the whole fear that is our life.
Questioner: No, it is not exactly that. What I meant was, I have a fear of what that total attention would do. There is this burst of energy.
Krishnamurti: But sir, you can't have a fear of something which you don't know.
Questioner: All right, it is a fact that you can't, but it is possible to choose.
Krishnamurti: So you say, "I cannot be totally attentive because I am afraid".
Questioner: Exactly.
Krishnamurti: So we have to examine fear, not how to get rid of fear, not all the intellectual concepts and escapes. What is fear? Try this with me: listen to it completely, giving your full attention to it. You can't give full attention if your body is not completely relaxed, if your mind is not completely quiet. Physically, emotionally and mentally it must be completely rested. psychologically there must also be a quietness in order to listen. Listen in that state. What are you listening to, an explanation, a series of words, or the thing of which you are afraid? If you are listening in that way, is there fear? You can listen to the unconscious promptings of fear, can't you? And then, is there fear? Let us take the fear of loneliness, this sense of isolation. Though one may be related to many people and have a great I many friends, there is a sense of complete loneliness. One knows it, and that is probably the major cause of fear. To listen to that feeling of loneliness, to see it, feel it, and learn about it, one must have tremendous energy, energy which is not disciplined. There is no rationalization, no explanation. In that state of listening the mind is completely quiet with regard to that loneliness. If one is so attentive and learning about it, there is no entity who is accumulating knowledge about it. There is nor the observer and the thing observed. This is the most difficult thing. This contradiction, this division as the observer and the thing observed, creates the problem of conflict. Is it possible to look at something so completely that the observer is not?
What is communication? How do you communicate? Words or gestures are necessary in order to be understood. If there is to be communication, both the speaker and the person communicated with must be at a certain intensity. In that state of intensity there is not someone listening, and the speaker. There is only the act of listening. In that state the mind is in communion. Communion implies space.
A mind that has problems becomes a dull mind; and a dull mind cannot possibly be attentive. When any problem arises, only a mind that is attentive, intense, learning, listening, can meet it, dissolve it, and move on. How is a mind, which has so many problems, to meet new problems? There is the problem of death, there is the problem of time, the problem of space, the problem of relationship, the problem of living, of earning a livelihood, the problems of disease, health and old age. How is the mind to meet all these problems at once, not one by one, but the whole of them at once, without effort?
The way we meet them now, our problems are all fragmentary. There is the problem of fear, the problem of boredom, the problem of enjoyment - a multitude of problems, one after the other. Is there a way of meeting all these problems, not separately, but totally? If I deal with each problem separately, each is going to take time; so I have to understand time.
Questioner: If you can deal with all problems at once, then that implies that they have a common root.
Krishnamurti: That is partially right.
Questioner: If you are living in the present, you only have one problem at a time. In fact, all the problems coalesce into one problem.
Krishnamurti: The existentialists say, "Live in the present". What does it mean to live in the present, the active present?
Questioner: It means the past doesn't take you away from it.
Krishnamurti: Do go into it a little more, sir. How can I live in the present when I am the result of the past, and am using the present as a means of getting to the future? It means that I have to bring all of time, the past, the present and the future, into the immediate present. To live in the present, time must collapse.
Questioner: I should say, sir, that it is direct perception, without endeavouring to do anything about it.
Krishnamurti: Yes, madam, but do look at the immense difficulty. How is time to collapse? How is space to collapse? How is the distance between here and the moon to collapse? Don't say, "Well, if I am attentive, it will", that's not the answer. When we say, "Live in the present", it must be something extraordinary. Because I am the result of two million years my mind, my brain and my habits all are of time. You tell me to live in the present. I ask what you mean by it. How can I live in the present when I have an immense history behind me which is pushing me through the present into the future? How am I to live in the present with the past? I can't. Therefore there must be a collapse of time. Time must come to an end; time must stop.
Questioner: I feel that I live in the present when I have no memories, when I'm just there; at those moments when I have experience.
Krishnamurti: Yes, but those moments come and go. It's not good enough. We have all had those moments when time has no meaning at all.
Questioner: One sees the interrelatedness of all the problems, and then there is an action which arises from that.
Krishnamurti: What do you mean by action? Is it to do, to be, to function, to think, to act? Does action mean getting up, going to work and all the rest of it? That action is based on the past, on idea, on memory. For us, action is related to time. We are now trying to make everything fit into time. To find out, to live and act in the present - all of these demand the understanding and the ending of time.
Questioner: For time a collapse, it must mean the collapse of the entity.
Krishnamurti: Yes, sir, collapse of the entity.
Questioner: Would you explain why it is that the past and the future always seem to be so much more interesting than the Present?
Krishnamurti: The lady wants to know why the past and the future are much more interesting than the present. That's fairly obvious. (Laughter).
Questioner: Well, may I ask this question: "Why is the present so difficult to confront?"
Krishnamurti: That's what we're trying to find out.
Questioner: I mean, one may be in a safe environment, but it is still difficult to confront the present.
Krishnamurti: If we really understand something, if we see some fact truly, then that very fact, that very observation brings its own action. I don't have to find out how to act. What we are trying to find out, what we are trying to discover for ourselves is whether it is possible to live in the present at all.
Questioner: Isn't it impossible not to? That is the only place we can live.
Krishnamurti: That's an idea, sir. All my acts are based on ideas, on a formula, on an experience, on knowledge, all of which are of the past. I know no action which is not related to time. Then someone comes along and tells me to live in the present. I say: "What do you mean by it? How can I live in the present?". If it is a theory, it is valueless; it has no meaning at all. To find out what it means I have to discover, understand and be totally aware of time - time as space, time as distance, time as a gradual achievement; using time as a means of getting rid of something or of gaining something. In order to live in the present, that way of thinking, that way of looking, that way of living, must collapse. But my whole being, conscious as well as unconscious, is of time. How is the mind to step out of it?
Questioner: All images of oneself must collapse.
Krishnamurti: That is an idea, sir. It is not a fact.
Questioner: The fact is that I don't know enough.
Krishnamurti: You have no time to know enough.
Questioner: But I see myself creating time, whenever I think. Every moment that I am not at full attention, which is practically all the time, the clock goes on.
Krishnamurti: Yes, sir.
Questioner: So all through my life I create time.
Krishnamurti: How are you going to end it?
Questioner: I could just arbitrarily stop thinking.
Krishnamurti: Of course not. The question is, can time collapse? To live in the present means there is no tomorrow. That means there is an ending of pleasure, there is an ending of pain, an ending of sorrow; not tomorrow, but now. One cannot live in the present with sorrow, with despair, with hope, with ambition. One has to come to this ending of time, this stopping or collapse of time, not directly but in a different way. One has to come to it negatively. One does not know what the ending of time means; so one has to come to it by being aware of how the mind thinks, and how the mind uses time, negatively or positively, as a means of achievement.
There is the question of peace. How is one to be peaceful, not theoretically, not as some ideal to be achieved, but actually? How is one to be peaceful when there are wars, contentions, quarrels? Everything in this world is based on violence. For peace to be, there cannot be a tomorrow.
Scientists are inquiring into this question of the collapse of space, which is the collapse of time, because rockets will take so many months, or years, to go to Mars. There may be a way of getting to Mars much quicker. There are tremendous things involved in this. Can a mind like ours, which has been used to time, having lived that way for two million years, suddenly collapse? Can we eliminate endless arguments, realizations, fears and hopes?
Next time I would like to discuss whether it is possible to stop time. Perhaps that is creation.
April 26,1965


LONDON 3RD PUBLIC DIALOGUE 29TH APRIL 1965

We were talking, the last time we met here, about time; but before we go into that, I would first like to talk about freedom and order. We seem to think that freedom is a matter of time, growth and evolution; that freedom is a reaction. As we have to live in a society, the problem then is, can there be freedom and yet order? When we look to time to bring order, we find that time invariably breeds disorder. Our society is not orderly; within it there are all the elements of destruction and violence. The social structure is based on acquisitiveness, competition and ambition, with all the signs of disorder. I think one more or less accepts that as inevitable, and lives in that pattern. Freedom within such a society cannot be; nor is freedom possible outside that society. If freedom is merely a reaction, then it breeds disorder, as time does. But if we understand freedom, not as something that you cultivate, not as a process, nor a thing to be achieved, then freedom has a quite different meaning. To understand this thing of freedom, one must also understand the nature of time, both physical and psychological time.
One has to accept physical time. One can't do otherwise. But when one looks to psychological time as a means of achieving freedom, or peace, one finds that such time only breeds disorder, because it is not based on a structure of reality.
What we are discussing is not a theory, a concept, something with which one can play intellectually. We are dealing with facts. In a society such as ours, freedom means disorder, because it is conceived of as a reaction. But if one understands the nature and the structure of time, perhaps one can see that there is a kind of freedom which is not a reaction. It is not freedom from something.
There are two obvious times: physical or chronological time; and the time which is constructed by thought, by the psyche, which is psychological time. We are not dealing with physical time but we are trying to determine whether through psychological time one can have freedom and therefore order. It is very important to have freedom from fear. One must understand fear and be totally free of it; otherwise there can be no order structurally, either outwardly or inwardly. One must understand not only the nature of fear, but also whether it is possible to be free of it immediately and not through the process of time. If we can free the mind, it will free itself of fear. We have used time as a means by which the mind can free itself. We hope to be free from fear through a process, whether it be analysis, discipline or understanding. We use time as a means of trying to rid ourselves of fear, of a habit or of the poison of nationalism. Is it possible? Can one be free of fear through time, by saying to oneself, "I will be free tomorrow"? Is it possible to be free of fear tomorrow, whether you restrict that tomorrow to a day, to a second or to many years?
Is there a different approach to the problem altogether? Fear in any form distorts, breeds illusion, brings about confusion. It is very destructive for a mind to be afraid and live in a state of fear. It breeds every form of illusion and conflict. Is it possible to be free of fear totally, completely - not tomorrow, but in the now which is not of time? Can one understand the whole structure, the nature and the significance of fear immediately, and bc free of it instantly? If not, then one must depend on time to free the mind from fear. This dependence on time, this usage of time, only breeds disorder. Whether one is afraid of one's neighbour, or of ideas, or of any form of social or psychological disturbance, it does breed fear, and that does bring about disorder. Is it possible to be free of fear, not only consciously, but also at the deeper levels of consciousness? Without freedom from fear, there is no peace, either among nations, races or continents. Peace is not possible when the world is divided, not only politically and economically, but also religiously. If one would understand what peace is, actually, not theoretically - not as an idea, as something to be pursued, lived up to as an objective or a directive - one must be within oneself totally at peace psychologically, not having any form of conflict.
All religions have maintained that time is necessary, the psychological time we are talking about. Heaven is very far away, and one can only come to it through the gradual process of evolution, through suppression, through growth or through identification with an object, with something superior. Our question is whether it is possible to be free of fear immediately. Otherwise fear breeds disorder; psychological time invariably does breed extraordinary disorder within one.
I am questioning the whole idea of evolution, not of the physical being, but of thought which has identified itself with a particular form of existence in time. The brain has obviously evolved to come to this present stage, and it may evolve still further, expand still more. But as a human being I have lived for forty or fifty years in a world made up of all kinds of theories, conflicts and concepts; in a society in which greed, envy and competition have bred wars. I am a part of all that. To a man who is in sorrow there is no significance in looking to time for a solution, in evolving slowly for the next two million years as a human being. Constituted as we are, is it possible to be free from fear and from psychological time? Physical time must exist, you can't get away from that. The question is whether psychological time can bring not only order within the individual, but also social order. We are part of society; we are not separate. Where there is order in a human being, there will inevitably be social order outwardly.
Questioner: Isn't the basis of fear the unconscious demand to be free of conflict?
Krishnamurti: Sir one can find out fairly easily the cause of conscious or hidden fears through analysis, through observation, through introspection, through examination, or by going into oneself very deeply. Will that help to be free of fear? Will discovering the cause, either by being told or by discovering it oneself, free the mind from fear? If one discovers it for oneself, it is much better than being told. To find out the cause through analysis implies time, doesn't it? And if one uses time as a means of discovering the cause of fear, what has one actually done? When one finds the cause, what has happened?
Questioner: Nothing.
Krishnamurti: Just nothing?
Questioner: Certain kinds of discovery about oneself can come as a revelation. It can be very dramatic, not something one learns.
Krishnamurti: Yes, it can be very dramatic and all the rest of it, but the fear still remains. Look, sir, someone I like dies. I feel terribly upset about it, and I call that sorrow. I know why I am in sorrow; it is because I have lost a friend. I have lost someone whom I liked very much, and I'm lonely. I'm suddenly bereft of a companion with whom I used to discuss things. Knowing all that, does it free me, free my mind from sorrow? Do please observe a little more closely.
Questioner: Surely what makes one feel sorrow is a feeling of guilt because one has been so inadequate in one's relationship.
Krishnamurti: Yes, inadequate, repentant and all the rest of it.
Questioner: I keep thinking about it.
Krishnamurti: That's analysis, thinking about it, investigating it with regret and repentance, with a feeling of "I wish it hadn't been that way". But at the end of this long journey of discovery, is one free of fear or of sorrow? We have explanations: religious, psychological and factual. Will they bring about freedom from fear?
Questioner: One can look at the fact and be aware of it.
Krishnamurti: I feel that there is a different way of tackling this problem altogether. There must be. The way we have lived, we have not solved any problem. We still have the problem of fear, the problem of sorrow and the problem of anxiety. We still go on living in that mess. I feel there is a real way out, if we can approach this whole issue differently.
I see for myself that mere discovery of the cause of sorrow doesn't end sorrow. The explanations, the regrets, the thought of "I wish I had treated that friend better" - none of these resolve and finish my sorrow. Now, what have I done? In examining, in searching for the cause, I have wasted time, and energy. I need energy to meet something which I don't understand. I see that time as a process of analysis and investigation of the cause only breeds disorder and wastes energy. So I will not dissipate my energy looking for the cause. I know very well that the cause is self-pity. I push all of that completely aside - the explanation, the cause, the regret, the self-pity - I deny it and reject it totally, because I see the stupidity of it. It has no meaning.
Questioner: By trying to understand any problem, or feeling, or sorrow, I see that state of mind.
Krishnamurti: Look, sirs, I would like to convey something; I would like to tell you something. In order to understand what the speaker is saying, you must listen. You must not only listen to the words, but you must also get the feeling, the structure, the nature and the significance of what lies behind the words. To listen, you have to be tremendously attentive. Of course you have your own ideas, your own opinions, your own experience; put those aside for the time being, don't let them intervene and prevent listening. This does not mean that you must accept what is being said but quite the contrary. You are not being mesmerized, or being made to accept something which is totally different from your own ideas.
You are just listening to find out. We are saying that perhaps there is a totally different approach to the problem of sorrow, or of fear. To understand and to find out for yourself, you are not only listening to the speaker, but you are using the speaker, if I may employ the word "use", to see either the truth or the falseness of what he is saying. He is saying something very simple, that one has used time while searching for an explanation, in order to discover the cause of sorrow, thereby hoping to be free from it. That is what one has done. I say that is not the way to be free from sorrow.
You have to find out what the speaker means, what he wants to say. Therefore you have to listen. He says that when you are analysing, being introspective, and examining into causes, it is a waste of time and a waste of energy. To meet the challenge of fear or of sorrow, you have to have all your energy, and therefore you cannot afford to waste it in trying to find out what the cause is.
I will not waste one second of time or one iota of energy, on analysis or on self pity. I want to be free from fear. I see what happens if one is afraid. I see how fear distorts, how it prevents, how it corrupts and how it creates illusions. We have a network of escapes; and all that is a waste of energy, because it involves time, and time is disorder.
I have said that. Is it a fact to you, or do you have merely a verbal understanding? Is it a fact in the sense that the microphone in front of me is a fact? If I do not see the microphone and someone describes to me what it is, what its function is, and its structure, with me it is merely a verbal statement, but when I see it directly, it is factual. When you are hungry, that is a fact. No one has to tell you that you're hungry, or describe what hunger is. The fact reveals the structure of disorder, of time. Unless one comes to the point where this becomes a fact to oneself, one can't proceed further. When the mind realizes that time breeds disorder, and that this a fact, not a theory, a verbal statement or an intellectual concept, the very realization brings about a tremendous revolution; because one has denied psychological time.
Questioner: How can you hold this realization?
Krishnamurti: It is not a question of holding it. If you realize it, it is so.
Questioner: Does the environment help you to realize?
Krishnamurti: No, it has nothing to do with environment. It has nothing to do with what one is or what one is not. Simply, does one see the fact? Sir, in your bathroom you have a bottle marked "poison", and you know it is poison; you are very careful of that bottle, even in the dark. You are always watching out for it. You don't say, "How am I to keep away, how am I to be watchful of that bottle?". You know it is poison, so you are tremendously attentive to it. Time is a poison; it creates disorder. If this is a fact to you, then you can proceed into the understanding of how to be free of fear immediately. But if you are still holding time as a means of freeing yourself, there is no communication between you and me.
You see, there is something much more; there may be a totally different kind of time altogether. We only know two times, physical and psychological, and we are caught in time. Physical time plays an important part in the psyche, and the psyche has an important influence on the physical. We are caught in this battle, in this influence. One must accept physical time in order to catch the bus or the train; but if one rejects psychological time completely, then one may come to a time that is something quite different, a time which is not related to either. I wish you would come on with me into that time! Then time is not disorder; it is tremendous order.
Questioner: Sir, in psychological time I see that my mind has projected forward a future that doesn't exist. That creates disorder, because I respond to something that does not exist.
Krishnamurti: Quite.
Questioner: However, this occurs on two. levels, the conscious and the unconscious, and it is very hard to penetrate into the unconscious.
Krishnamurti: Sir, we give tremendous importance, it seems to me, to the unconscious. Freud and company have given us an extraordinary thing, and weighted us down with this terrible thing; but I don't think it's important at all. It is such a trivial affair, and the conscious mind is also a very trivial affair. Why do we give such significance to the unconscious, and why don't we give significance to the conscious mind? Is it because we don't see that thought itself is insignificant?
Questioner: Is there not a better use of time, which will dissolve fear?
Krishnamurti: Look, sir. You are in sorrow. I am not wishing you to be in sorrow. Will tomorrow help you to get rid of it?
Questioner: Tomorrow it may be gone,. and often it is.
Krishnamurti: It may or it may not be gone. Generally it is not. The idea that it may be gone is just an idea. It is not a fact. Man has lived with sorrow, or deified sorrow. The Christians have worshipped sorrow. In India and in the East they explain it away, for they have the doctrine of karma. Explaining sorrow away or deifying it is a form of escape. One can also escape through drink or through drugs. You are asking if there is a right usage of time. Obviously there is.
Questioner: I think that my use of time in the past has been faulty, because I have used time stupidly.
Krishnamurti: What is right usage of time? Apart from physical time, time by the watch, what does time mean?
Questioner: Time means a change.
Krishnamurti: Time does mean a change. I am in sorrow. I need time, either tomorrow or the next moment, to change that whole. Does that take place? When one is hungry, when there is a real demand, does one say, "Well, I'll wait until tomorrow" ?
Questioner: Yes, but there are many other illustrations that shaw it would work. For example, I feel a desire. If I don't do anything about it, it passes away and I am not bothered by having to fight the thing.
Krishnamurti: Quite. Discuss it, sir; go on.
Questioner: As an illustration, the passage of time results in desires being eliminated, because they become painful.
Krishnamurti: Look at what you are saying. You are saying that time, which is part of pleasure, can be used to get rid of non-pleasure. So time gives you pleasure. That's all we want.
Questioner: Is not the dream state a state of the mind in which there is no psychological or physical time?
Krishnamurti: Dreams are something entirely different. I think dreams are a waste of time, a waste of energy. Why does one dream? It is fairly obvious, isn't it? One is so terribly occupied all day long, the conscious mind caught up in its quarrels and in all the other activities of one's waking hours. When one goes to sleep the conscious mind is somewhat less active, and the so-called unconscious projects all its intimations as dreams. We don't have to glorify dreams, for then we get the interpreters of dreams and all the rest of it. (Laughter).
If one is awake all day, watching everything, watching the way one walks, talks, dresses and thinks, watching one's relationship to people and to nature, giving attention to all that is hidden below, then the so-called unconscious comes up, and one does not have to dream at all.
Questioner: Can you point out why time, per se, can never solve sorrow.
Krishnamurti: I've been showing this. Look, sir. I lose my son. I investigate what is happening in my mind. I see that I am bereft of something upon which I relied. I have lost a companion, I have lost a son in whom I have invested not only money but also hopes, fears and longings. I cannot immortalize myself in him. I wallow in self-pity and regrets. Now, that has taken time. It has taken a day or a year; whatever it is, it has taken time. While I have been taking time, other influences, other strains have come into being. It is not just one continual discovery. There are other things interfering. But the cause never brings about the right effect. When there is a cause and an effect, there is a time interval. In that time interval there are all kinds of strains; therefore the effect is changed, and what was effect becomes the cause of a new series of changes. There is never a precise cause and a precise effect. So mere investigation of the cause which has produced my sorrow is a waste of time. If that is clear, is it a verbal clarity or a factual clarity?
Questioner: In the particular illustrations which you give, it is obviously a factual clarity.
Krishnamurti: So you are no longer depending on time.
Questioner: I say to myself that if I were aware over a period of time, then....
Krishnamurti: You cannot be aware through a period of time. Then it becomes mechanical. Sir, look. I come into the room, and I see the colours of the various dresses, the door, the windows, the disproportionate shape of the room, the light and all that. I see it immediately and I am aware of my reactions to all of it. I am aware of how those reactions arise and I am aware of my conditioning, whether it be classical, Victorian or something else.
Questioner: Yes, you are aware, but I am not.
Krishnamurti: If you proceed that way, you will discover, won't you? But if you come into the room, look around and try to discover your reactions, your conditioning, it takes time. And when you have taken time, there are other factors involved in it, not just one thing, and that is a waste of time. Now is it a fact that you are no longer using time as a means of being aware, of being rid of fear, or of sorrow?
Questioner: Doesn't time only come in when one starts thinking of oneself?
Krishnamurti: No, please, that is not the question. You are introducing something else. All right, I'll say yes, of course. Then what are you going to do about it? Again investigate how to get rid of that thought which thinks about itself?
If it is a fact, not an idea, not a word, not an intellectual concept or a theory, but something that is real, as it must be to some who are here, then we can proceed. There is no time at all through which I am going to be rid of something, and I know there is fear. I am afraid of public opinion, death, darkness or my grandmother. I am also aware that I am in sorrow. I have to meet it without time. That means I have to meet it with all the energy I have. I have the energy now, you understand. I did not have it before, because I used time as a means of escape. It brought disorder, because the fact is sorrow, and I introduced other factors which had no value at all. The other factors were mere escapes from the one fact. When I really reject time as an idea, a concept, or as something which I use in order to get rid of fear, then I have the energy to meet this thing, and all this requires enormous energy.
I am afraid, but I am not looking any more to time as a means of dissolving that fear. I have to meet it. Now, how do I meet it? All escapes, explanations, causes, all the ways to get over it: restraint, suppression, control - all those have gone. They all imply time and a waste of energy. Then how do I meet it?
Questioner: If all escape is gone, surely the fear itself is gone.
Krishnamurti: Don't come to that. Because if you go into it, you will see something else taking place.
Questioner: But if I don't know how to. do that, then....
Krishnamurti: Then it means you have not ridded yourself of the concept of time at all. The concept of time as thought is pleasure; you want and you continue that pleasure in different forms, and therefore you are not rid of time.
Questioner: You have to meet it directly.
Krishnamurti: To meet it directly, you have to know, you have to understand the structure and the nature of pleasure. Because pleasure is what we want.
Questioner: The emphasis is on pleasure.
Krishnamurti: That's what we are looking for; that's what we want. We want pleasure; we want the continuation of pleasure, not the understanding of sorrow, not the understanding of fear or time. We use time as a means of continuing pleasure and avoiding sorrow; that's all we are concerned with.
One has an experience of pleasure: a lovely sunset, a beautiful tree, a scene, a beautiful face; one gets a tremendous pleasure, and one wants that to be repeated. The repetition is time, not the instant of pleasure.
Questioner: It is a very difficult point, because if one feels fear or sorrow, then the mind is pulled away from it by all these influences; and you reject them, then....
Krishnamurti: No, no! When you reject time, you reject it because it is a fact. You are never pulled towards its effect, because you know its effect. It is only when your pleasure comes in looking at that precipice that you are pulled towards it.
Questioner: Is rejecting this concept of time a return to pleasure?
Krishnamurti: No, quite the contrary; time is the invention of thought as pleasure.
Questioner: No, I don't mean thought; I mean as an experience.
Krishnamurti: You have to understand pleasure. Let's go into it. What do we want? Really, what do all of us want?
Questioner: We want to be happy.
Krishnamurti: Happiness is pleasure, a continuation of pleasure, a repetition of something which is pleasurable: sex, an image, an experience, an idea, anything that gives pleasure.
Questioner: You want freedom.
Krishnamurti: No, sir! (Laughter).
Questioner: I mean freedom from unhappiness. If one thinks of happiness, one automatically thinks of unhappiness.
Krishnamurti: Freedom, not freedom from just freedom.
Questioner: Just freedom.
Krishnamurti: If you are free from something, are you free?
Questioner: No.
Krishnamurti: Please. We have so little time left. I am not impatient, or anything of that kind, but you are missing so much by just going back and back.
Questioner: Carry on without the interruptions, sir.
Krishnamurti: Sir, it's no good my carrying on, because, after all, we want to communicate with each other. Verbal communication is no communication at all. There is communication when we are dealing with facts, which is real communication. When you hate me, you are in communion; when I love you, we are in communion; but if you are indifferent, and I am something else, we have no communion. So, look at it, sirs. As we said in the beginning, time breeds disorder. You can see what is happening in the world. There is starvation in India and other parts of Asia, unemployment in many places, and other terrible things including war going on in Asia. Science could feed man, clothe and shelter him, but cannot, because of the poison of nationalism, because of politicians and their ideas, their concepts. They say, "Belong to this party, that party", and the whole of the East starves. They say, "Well, we must go through nationalism, through our particular party", and in the meantime people starve. So we can see that time does breed disorder, not only politically, but inwardly. I see that. I see for myself as a fact that time breeds disorder, and that man must live in order. Otherwise we create illusions, we live in despair. I see that as a fact, and time no longer exists for a man who sees it. I am not a nationalist and belong to no party. I am not a Catholic, a protestant or a Hindu. I have the energy to meet the fact, which is fear, because I have understood pleasure. But most of us want just one thing: pleasure. If it is not sexual pleasure, it is some other form of pleasure. One gets fed up with different kinds of pleasure as one grows older, and then eventually seeks God (Laughter), or something else.
One has to understand this extraordinary drive of pleasure; and when one understands it, one also understands the nature of time which gives it duration as thought. It is all so simple, sirs - simple if you really see the truth of the nature of time. If you do, then what takes place? You are no longer shaped by time or pleasure as a principle.
You can look at the fact, not in terms of pleasure and pain, and therefore of time. Then what happens? When you meet a fact completely, as a whole, you meet the fact with peace, which is not pleasure. Peace is affection, isn't it? Don't agree, please; just examine the statement. Peace never has pleasure in it. That's the most beautiful thing about peace. And when time has been rejected, then you have energy to meet the fact. This means that the mind has undergone a revolution and therefore is meeting something in a totally different dimension. If one has only known pleasure, and the continuation of pleasure as time, as thought, one has only known the conflict which is disorder. One tries to escape from it, to mesmerize oneself with all kinds of activities, but that's the only thing one knows. One sees that and rejects it completely. Then the mind is not swayed by pleasure. It has a tremendous energy which is peaceful; it has no conflict, and it can meet fear.
How do we meet fear? That's what I want to know. We generally meet fear by trying to escape from it; therefore we never do actually meet it. We escape it through verbalization, through innumerable networks which man has made. We know all this: God, drink, sex, amusement, literature, painting, art - anything but the fact. When we stop all that, the mind becomes extraordinarily alert and very quiet. It cannot be quiet when it is always, everlastingly, seeking different ways of pleasure. Please don't misunderstand. There is nothing wrong with pleasure. To look at something beautiful is a lovely thing. But to get the right pleasure from it, one must not insist that it continue - that is where disorder comes in.
When you have rejected time, not as a reaction, but because you realize that it creates disorder based on the principle of pleasure, then you have the energy to meet the fact. Then there is no distortion. The pleasure which creates illusion and distortion has come to an end; therefore the fact can be met.
One of the most difficult things to understand is the whole principle or structure of pleasure. When you are highly sensitive, your whole being is sensitive, your body, your nerves, your eyes, your ears - everything about you is sensitive. The mere seeing of something very beautiful, or very ugly, is a moment of pleasure, but it should have no continuity. The moment it has continuity, one becomes insensitive; and being insensitive, there is disorder.
What takes place when one rejects time, when one rejects pleasure and its continuity, is that the mind is completely still, the brain is completely still; and this stillness, this quietness, this intensity, is the outcome of the fact which one has seen; and therefore there is no effort involved in it at all. There is effort when there is pleasure. If one has really grasped this, the mind has stepped out of the rut of the time-pleasure principle, and therefore is no longer looking to time as a means of evolution, of getting rid of something or of achieving. When there is the death of someone, the mind meets that challenge, that incident, without any movement. This does not mean a lack of sympathy; it does not mean cruelty. Death is an immense thing, too vast to be understood by a puny little mind. You can only meet something immense when the mind is quiet.
April 29, 1965


LONDON 4TH PUBLIC DIALOGUE 3RD MAY 1965

Shall we continue with what we were talking about the other day - time? We were saying that time, apart from physical time by the watch, creates disorder; and to be sane, factual, unemotional and unsentimental, one has to understand the whole structure of time. We went into that somewhat; and I think perhaps this evening we can approach it from a different angle.
Conflict in any form is the illusion of time; and we are all in conflict, different kinds of conflict at different levels of our being. We accept the conflict of life as inevitable, and we adjust ourselves to that conflict. One can see that conflict in any form distorts and perverts thought; and therefore thought becomes the breeder of illusion, which is time.
We are not talking about something. We are not talking about an idea. It is not like looking at a picture someone else has painted and saying, "I like it", or "I don't like it", wondering who has painted it, if it has any monetary value, and so on and on and on. We are not doing that. We are not looking at a verbal picture. We are actually living the thing that is being said; and the thing that is being said is not foreign, it is not something strange. That's why it is very important, I think, to listen attentively, not only to the speaker, but to everything in life, listen without any distortion, listen without time. Then perhaps we will find out for ourselves whether it is at all possible to live in this world - earning a livelihood, having a family, living a life of continuous movement in relationship - without effort, and therefore without time.
Time also implies space. We only know space from a centre which is the observer; and therefore our space always has a limit, a boundary, a frontier. Actually, not as a theory, we only know the space within a house because of the four walls of the house. Within ourselves, when we look at ourselves and consider what space is, there is always a centre from which we are looking; and therefore space is limited, and its limitation is bred by the observer. In the modern world, where the amount of physical space available is becoming less and less, if one has to have space, one must go to the moon or to the other planets. Space without the centre, space without the boundary, is freedom; and that freedom is not possible when there is time which creates the illusion of the observer who limits space by his thought. The observer divides himself from the thing which he has observed, and therefore there is a space between the thing observed and the observer, which is still of time.
It is very interesting, if you go into it for yourself, to find out what space is, whether you can have space, not only outwardly, but inwardly, without going crazy. It is only in space that there is no influence, no pressure, no civilized entity as the observer, the centre, who discriminates, who exercises will to achieve or not to achieve. So in understanding time, not physical time, we have also to understand this question of space - whether there is space without the observer and the thing observed. Since the observer and the thing observed are separate, there is conflict; and to understand conflict and to be, and so to be free of conflict, neither the observer nor the observed must exist.
We know space because of the four I walls of the house which enclose the space, and because of the chair which creates space around itself. We also know space as distance in time. We know space because we exist as human beings, with all our turmoil, conflicts, miseries and sorrow; and we also know space from the struggle, the conflict, the drive to achieve, from the centre to that which is projected by thought as the end. That centre becomes the experiencer, the observer, and from that centre one knows space, but one doesn't know space without that centre. Therefore, without discovering that space without the centre, one is always a slave to time, and hence the constant strain, the conflict of the duality of the observer and the observed.
The observer, which is the "me", the thought, the centre, creates a space around himself either to ward off, to push away, to resist; or through identification, to establish another centre. The experiencer and the observer cannot exist without creating another centre. He may reject his centre, because his centre is the result of time and experience and knowledge. Unless he completely understands and rejects it, he is not free of that centre, and invariably creates another outside of himself as an ideal, as a Utopia, as a symbol, as God, as what you will, and proceeds to identify himself with that. He still creates sPace as time, and requires time to achieve. One has to understand the question of time and space, if one would understand this matter of a life without effort, which is really quite extraordinary, demanding great sensitivity and great attention. It is not just saying, "How can I live without effort in the modern world?", just brushing it off, or trying to make living without effort into an ideal and living according to that, because it then becomes an effort. An action which is really spontaneous, and` not instinctive, not impetuous, is not limited by time.
If the mind is crowded and has no space, one cannot look, one cannot really observe. To observe totally demands a looking, a seeing, a hearing in which distance is not and therefore space is not - space created by the centre. If I would see you and you would see me, your mind cannot be crowded with problems, with every kind of question and doubt and misery, for then there is no space in which to look. Most of us don't want space, because space means fear.
Is it possible to live in this world, not escaping from it, but without experiencing? Because the moment there is experiencing, there is the experiencer, who prevents space from being.
This is not as crazy as it sounds. It is only in space that anything new can take place. As long as one is experiencing everything, and therefore translating the new in terms of the old, which is experience, the space created by the experiencer is always limited, because it is in the field of time. I have accumulated a great deal of information, knowledge and experience. That experience has created a space around itself, and therefore has limited space. In that limited space I live with my identification with all the things which I have experienced, with all my memories, with the past. How can I be free of it? How can I so completely reject it, that the very rejection is an explosion? When we ask "How?", the "how" is disorder, because it is of time.
The fact is that each human being who is really not an individual at all, is held in time, as the experiencer projecting his own space around himself. That centre is the observer, and whatever he looks at is still the observed, and therefore there is no relationship between the observer and the observed, that is, no real communion. Communion exists only when the centre is not; and that takes place when, if I may use the word without distorting it, there is love. And love is not of time, it is not a remembrance, it is not of the past. As a human being who has lived a life of experience, accumulating knowledge, whose centre creates the space of time and its bondage, how is it possible for me to cease and therefore for space to exist?
You see, death must be something extraordinary; yet nobody wants to know what it is. Nobody wants to find out the enormous significance of something one doesn't know. I know there is death, and I see others going by, going to their graves; I see myself becoming old, losing my capacity, not only physical capacity but emotional and mental capacity as well, with a lessening of sensitivity, and a quickening of deterioration. Anything I experience as the unknown, which is death, is still in the field of time if I experience it. But to find out what death is, not only must there be the end of fear, which is fairly obvious, but also one has to really understand this complex thing called time, and the space which one cannot experience as an observer, an experiencer.
After all, we know nothing about peace; we don't know what peace is. We talk about it and the politicians everlastingly play with the word. Actually we don't know what it means. I am not referring to the verbal meaning of the word "peace", but to that state of peace where there is tremendous activity without conflict, without time. To find out how to achieve it, what does one do? Please don't put to yourselves the question, "How am I to do it?", or "How am I to achieve it?". The moment you ask the question, "How?", you are already bringing in disorder, because you are introducing time as a means of achieving peace, and that which is achieved through time is no longer peace; it is only disorder, confusion. We don't know what it is to be really peaceful, which means no violence at all. Violence not only includes killing animals for food, killing each other, wars and the conflict of nationalities, but also ambition, greed, envy, the discipline of society which becomes immoral, and the disciplining of oneself, as one tries to conform to an idea, to imitate a pattern, or to pursue a symbol, which are all in the structure of violence. So we don't know what this extraordinary thing called peace is. We think that if we can ban the bomb we'll have peace. Certainly not! Or we try to control anger, or to get rid of this or that. That doesn't bring about peace. We don't know what it is, as we don't know what love is, or death. We know love as jealousy and as pleasure, the conflict of jealousy, and the sexual relationships of pleasure, which are all of time. But we don't actually know - not at an experiencer, because that's too immature, if I may use that word, and too limited - what it is to be aware of this extraordinary thing called love; or to be aware of peace or of death.
There is this thing called death. I'm not talking about it because I'm getting old! One avoids it because one can't understand it, or one has theories about reincarnation or resurrection. One tries to brush it away and lock it up. It is something unknown, like and peace, and life without effort. One doesn't know it. One cannot approach it through time as experience, and one cannot approach it through disorder. We must have order to be free from experience. It is only the disordered mind that seeks experience or wants more experience. I don't know if you have gone into this matter of experience at all. Would you like to ask questions? There is a danger of your merely listening and my going along alone.
Questioner: When you say "experience", do you mean "conditioning"?
Krishnamurti: No, please don't. We are asking if one has gone into and explored this question of experience. Experience is a reaction to a challenge, adequate or inadequate. Experience is to go through something - anger, jealousy, sex, what you will - and to go through it as an experiencer. We say, "I had a marvellous experience yesterday when I was out walking; the beauty of the clouds, the light in them, was something extraordinary". I've experienced; it has become a memory. There was that beautiful sunset; I have responded. One has to respond, otherwise one is dead. If a needle is put into me, I must react, unless I am paralysed. But when the experiencer draws from that pinprick, or from that sunset, a memory of pleasure or pain, then one has set the pattern of experience going. And it is this pleasure and pain that translate every reaction as experience. If one is surfeited with experience, one wants a greater experience, a wider, a more significant, a more meaningful experience, because this life is terribly boring, seeing the same wife or husband, working in the same office year after year, living in a crowded little, tight little island, very bourgeois. One gets very tired of all that. One either becomes a beatnik, a beatle, or one takes to drugs; because what one wants is more experience. And the "more experience" is always the demand for the same in terms of the new. If we had no experience at all, most of us would go to sleep. If there were no challenging on the part of the state, of our neighbour, of the computer, of automation, we would all go to sleep. We depend on experience to keep us awake in that sense.
If you have gone beyond that a little bit, not in time, but if you understand it, then you create your own challenge; the challenge is much more acute, much more vital, than the challenge which is given to you from outside. However, that challenge which you yourself have posed is still within the field of time, because you as the experiencer responded to it.
There is an outward challenge or an inward challenge to that outward response. One can put aside the outward challenge, because that has very little meaning for the really serious man. One has one's own challenge, which becomes much more acute, much more vital; and when one understands that too, then is there any challenge at all? Because every experience is still the experiencer and the thing experienced in time; therefore it creates illusion and creates a space which is time-bound. To see, to observe without the experiencer, is to create order - which is really virtue.
The mind, which is the result of time, the brain, the nerves, everything that I know, experience, think, feel and strive after - all are from a centre of experience. With that I try to discover the unknown as death, as love, as peace; the very attempt to find out is disorder. This is terribly important to understand. Order is peace, but not the social order. That of course you must have. It is not the order of relationship between husband and wife. That also is necessary. But the order which we want to establish in the world is based on time, and therefore it is everlastingly producing disorder. Look at all the politicians, the lawyers, the business men, look at them! They want order on their terms; what they want is disorder. To have order, which is really an extraordinary structure of understanding, there must be an understanding not of time, and you cannot grasp this understanding as an experience.
So there is, like death, something new: the unknown. I cannot possibly approach that thing with the known, as the known. So you see the problem: how am I, who am a bundle of the known, to end it, without introducing time, without experiencing the dying of the known? I cannot possibly conceive of or formulate the unknown. No symbol, no word can be that. The word is not that.
So, is it possible to die to the known - the known as the memory of my wife and my children, the pleasures which we have had together, the problems? Is it possible to die without experiencing death, without effort, and therefore without time?
Let's look at it differently. Life is a movement - action in relationship. It is a movement without a beginning and without an end. But all our actions spring from the known as an idea, and from carrying out that idea in action. Is this getting too complicated? When one says to oneself, "I will do this tomorrow", one has already projected the tomorrow and the idea, as well as the action which is going to follow from that idea, not only physical action - that of course must be, so we won't bring it in, because that would make things more confusing - but the psychological action, which involves time. That's what we do.
I have an idea about myself; I think I am that. Or I have symbolized my concept of myself in words or in an image; and that idea I want to alter, I want to change; and the change of that idea is still another idea - idea being organized thought. And thought is of time. So time, thought in time, as time, creates disorder. I see all my activities - trying to be great, trying to become a saint, trying to be successful, trying to be famous, trying to be, trying to change, trying to do this and do that. There is a division between the concept and the act; there is a division between the concept and the experiencer who is acting. My whole life is: "I am going to be", "I will give up", and "I must be". This same thing is carried out politically, as they do in the communist world, with their Utopia. Our action is always divided, an image conforming to the pattern of an idea. Therefore there is conflict, and total disorder. There is disorder the moment will operates as pleasure in time.
I see all this. It is not that someone has told me, or that I have read a book about it. I see all this, I observe it all around me, in myself; wherever I go, this is the nature of conflict. The very essence of it is this observer and the thing observed; and hence the disorder of time, and the bondage of space to time. The problem then arises, how does one see? I see this, I say I understand it; at least intellectually and verbally do understand it. Then the question arises, how am I to put it into action I see it. It seems so terribly sane, rational and logical, structurally as well as verbally. How am I to give it action which is not of me? I have to find out what it means to see, what it means to listen, and what it means learn; because learning, listening, seeing are the same. They are three separate things. When I listen I'm learning, and therefore I'm seeing. Seeing is acting; not I see first, and then act later. If there is an interval of time between seeing and acting, the seeing and acting result in disorder.
There is no "how", there is no machinery, no formula explaining how I am going to do it. That must be completely wiped out. One can see why. The moment one says, "How am I to do it." one has already created a division between the experiencer and the thing experienced, and therefore one is already caught in time as practice. I am trying to do that - there is this habit, and I am going to break it, which is a division. But seeing a habit, whatever it may be, is the ending of that habit. So, it is very important to find out for oneself what it is to see. Seeing is not only visual; seeing is also much more of the mind.
When you are driving a car, your mind sees much more than your eyes. It is already aware of the car coming around the corner before the eye sees it; and if the mind is not really sensitive, and the brain also is not very sensitive, there is no seeing. They cannot be sensitive if the body and the nerves are not sensitive. So, one has to have the body and the nerves highly sensitive, not sodden with drink, food and all the rest of it; therefore right food - I'm not advising, please! (Laughter).
So, the body, the nerves, the brain, the mind, the total entity, which includes the unconscious as well as the conscious, must have great sensitivity. You must be aware of your likes and dislikes, of how you walk, how you talk, how you listen, so that the unconscious is activated.
Seeing, listening learning is total attention, in which there is no experiencer; therefore there is no question of, "How am I to be aware?", or "How am I to be attentive?". The "how" is the most disorderly demand. Either you see, or you don't see. If you don't see, leave it alone; don't beat yourself in order to see.
The structure of our being is based on the known; and that known cannot know the unknowable, the unknown. Yet that is what we are trying to do all the time.
Questioner: What is silence?
Krishnamurti: The gentleman asks what silence is. Silence is that which has been going on while there was talking. (Laughter). I am not saying something absurd. Don't you know what silence is? Not a silence created by the mind, by the brain; not put together by discipline or by the absurd artificial practice of meditation, which we will go into another time. Is there silence apart from the entity who experiences silence? I don't see how you can separate silence from peace, from death, from beauty, from love. If you have touched one of them, the others are. Some astronauts say there is extraordinary silence in outer space.
Questioner: Could we describe silence as equilibrium?
Krishnamurti: I'm afraid you can't describe it. How can you describe something which you don't know; and if you know it, you'll not describe it. To most of us, expression becomes extraordinarily important. The painter insists on expression, otherwise he says, "What's the good of living?". But to express there must be creation; and creation is something which may not demand expression at all.
Questioner: Krishnaji, to come back to time: is it not possible that it is physical time that pulls us into this whole mess.)
Krishnamurti: We have gone into that, sir. We said physical time is necessary.
Questioner: But it pulls us into it.
Krishnamurti: Wait. Physical time is necessary. Does it pull us back? No. Physical time is necessary. Then what's the problem?
Questioner: Physical time demands that we think.
Krishnamurti: All right. Physical time demands, the gentleman says, that you think. Questioner: And when we think, we create psychological time.
Krishnamurti: We do at present. It is not necessary, is it? Somebody puts a pin into me. I react, which is normal, healthy and sane. But why do I build psychologically the whole process of time? I dislike you because you have hurt me, verbally or in other ways. So physical time is a pain, and I must react to it. The reaction is all over; when you hit me, I withdraw. That's normal. But the disorder comes in when the mind begins to create the experiencer. This is very simple, isn't it? Must I explain it?
All right, all right. Let's go into it. You hit me, you flatter me; physically you harm me, put a pin into me. I react. That's physical time; that's physical response. That's normal, right? Why don't I stop there? I'll be very careful next time that I don't come too close to you (Laughter), because you may put a pin in me. Wait. But I have nothing against you. I don't say, "Well, last time he hit me, and the time I'm jolly well going to take care I'm going to hit him". I stop with the pain, full stop. I don't build. The building up is the coming into time.
I want to say something; I say it. But I say it because I'm vain; I want you to flatter me. The demand for the continuance of pleasure, or the avoidance of pain, is time, and time is disorder. I can live in this world without creating disorder, which is pleasure and time.
Questioner: It's simple to see.
Krishnamurti: Ah, no. If it is simple to see, it is simple to act.
Questioner: It's so simple and natural that the pull of physical time as it goes on pulls your mind into planning and avoiding.
Krishnamurti: No. I said, "If you see that, you are not attracted to it".
You are not attracted to an abyss unless you are somehow mentally unbalanced. You are not attracted to some poison, because you understand it. However, it is not a question of being attracted or not being attracted, but of seeing the fact of pleasure and pain, that's all; seeing the fact that pleasure gives continuance to time and illusion. If I see that, I can look at a beautiful tree, or a woman, or a man, or a child, and say, "How beautiful!", and there it is. But if I can't leave it there, and say, "Well, I wish I had that tree in my garden", I have begun the whole business. Therefore, this demands extraordinary attention to facts only, not to your emotions and your pleasures, and all the rest of it. But there is a time in which there is a different kind of joy, which is not pleasure. I can't go into it now; it's not the occasion.
Questioner: It seems to me that physical time is the villain in the piece.
Krishnamurti: The gentleman says that physical time is the villain in the piece, in the play. Is it, sir? Look. I fall ill; I may die. That's a physical fact. But I don't stop there. I say, "I'm afraid.; I wonder if I will live. I wonder what's going to happen to my family to my husband, to my wife, to my children, to my property, to my estate. I wonder if there is a life hereafter; if there is a God who is going to be kind. I am lonely.
You see, the fact is that we are afraid of facts - the fact that I'm old, the fact that I'm stupid. We are afraid to face facts, because we cannot look at anything except in terms of pleasure and pain. This is so obvious. You're not asking the right question; that's why you keep on going round in a circle, if I may kindly point it out.
What is the question? Not that physical time draws you in, puts you in a net; physical time doesn't. It is psychological time that creates the net, I have to go to Paris next week. I'll go. But I don't like to go to Paris because of this, that and the other.
Questioner: Is that the way to stop making karma all the time?
Krishnamurti: Ah, karma! (Laughter). You know the word? I've been told by Sanskrit scholars that the word "karma" means cause-effect, which is action. Can you stop action? Obviously one can't stop action. But action as an idea, or imitating an idea, a formula, is of time, and creates disorder all our life. Oh, this is all so clear!
I don't know if you have observed something. The acorn will always produce an oak tree. It can't produce a pear tree. There is a definite cause, and there is a definite fixed result. But we aren't like that. I did something yesterday. That is the cause, but today there is a time interval during which other factors enter in; and therefore the effect is entirely different; and that effect becomes the cause of the next action. So there is never a definite cause-effect, except in nature. What becomes very important is not the avoidance of cause and effect, or the cessation of an act which has done harm to myself or to someone else, but an understanding of the whole structure of action in relation to time as an idea. If one sees that very clearly, then one acts without all this inward structure of the past which otherwise shapes action.
May 3, 1965


LONDON 5TH PUBLIC DIALOGUE 6TH MAY 1965

I would like this evening, if I may, to talk about change and about meditation. One must have asked oneself, I'm quite sure, whether one changes at all. I know that outward circumstances change; we marry, divorce, have children; there is death, a better job, the pressure of new inventions, and so on. Outwardly there is a tremendous revolution going on in cybernetics and automation. One must have asked oneself whether it is at all possible for one to change at all, not in relation to outward events, not a change that is a mere repetition or a modified continuity, but a radical revolution, a total mutation of the mind. When one realizes, as one must have noticed within oneself, that actually one doesn't change, one gets terribly depressed, or one escapes from oneself. So the inevitable question arises, can there be change at all? We go back to a period when we were young, and that comes back to us again. Is there change at all in human beings? Have you changed at all? Perhaps there has been a modification on the periphery. but deeply, radically, have you changed? Perhaps we do not want to change, because we are fairly comfortable. We have a government that looks after one, a welfare state, an assured job, old age pensions, and all the rest of it; so perhaps there is no motive to change. And when there is a motive to change, it is change within the field of the known.
I would like to have you find out for yourselves this evening whether it is at all possible for you to bring about a real revolution. I am not talking about change from house to house, from country to country, or going from one type of religious bigotry to another; that's no change at all. I am talking about a deep, psychological mutation, a transformation, a new mind, a totally different existence, which is not in the field of time. One must listen, not sentimentally, not aggressively, not doubting or questioning, but simply listen, in order to discover for oneself the art of learning about oneself. This act of listening will perhaps reveal that there is no change at all in our life. We go on as we are, a little bit discontented, depressed, lonely, miserable; going on to old age, full of sorrow, with unresolved problems; and that's our life. Most of us get used to all that; our minds get dull, heavy, stupid; we accept the inevitable and thereby get terribly bored with life, its routine and its apparently utter lack of significance. Or we invent a purpose, a significance, and according to that significance and that purpose we try to bring about a pattern of existence; but it is still, as one observes, no change at all.
So, do we change? Is there a change at all? And if we do change, is it a movement which is not in time? A change in space, in time, created by thought, or put together by thought, is no change at all. Because change brought about through an act of will, which is the space between what I am and what I should be, is still within the field of time.
I want to change. I see that I am terribly unhappy, depressed, ugly, violent, with an occasional flash of something other than the mere result of a motive; and I exercise my will to do something about it. I say I must be different, I must drop this habit, that habit; I must think differently; I must act in a different way; I must be more this and less that. One makes a tremendous effort and at the end of it one is still shoddy, depressed, ugly, brutal, without any sense of quality. So one then asks oneself if there is change at all. Can a human being change? A change within the field of time, one observes, is no change.
I want to be peaceful; I want to be quiet, inwardly silent, aware, intelligent, vital; I want to have a sense of beauty; and I strive after it all. This striving becomes an effort, and I am never actually what I want to be. I am always just groping after it. So, at the end of a few years or a few months or a few days, one gives it up and goes back to the old pattern. One is depressed, becomes cynical, gets irritable, takes to drink or to church, or whatever it is that one does. Or one goes to an analyst and explores the unconscious, taking months, or years, if one has the money. We carry on that way, endlessly, with a terrible sense of fear, anxiety and dread, until we die in despair. We are fairly familiar with all that. So one asks oneself, "How is it possible to change, without all this process, and suddenly find oneself in a new dimension?".
As we said the other day, the "How" is disorder; disorder arises from asking the question, "How am I to jump from this to that; how am I to bring about a change within myself so fundamental, so radical, that I have a new mind, that I am a new human being?". Scientists are talking about the coming of the new man, with a new mind. I don't know what they mean, and I am not concerned. I am concerned, if I am at all interested, not about the coming generation, not with what is going to happen in a hundred years, or twenty years, or tomorrow, but with what I am actually, and whether it is possible to change and dissolve this helpless, hopeless endeavour that has no meaning. So I ask myself, "How am I to do it?".
Now, the "How" is very important to understand. When we put to ourselves the "How", it implies time, practice, method, system, a pattern to be followed and struggled after; therefore it involves time, time being the space between me as I am and what I should be, or something which I cannot imagine myself to be. That implies space; therefore to cover that distance, time is necessary: a second, a day or even a year. When we ask "How", and seek a method, we think that by pursuing a system, a method, a pattern of discipline, of order, we can forget all the other pressures that exist around us, which are always influencing and modifying. There is always a contention, a battle, a conflict, a question; and therefore the "How" essentially brings about disorder. One must be completely free and understand all this. The "How" implies either going back to an old pattern, or creating a new pattern and following it; hence the battle between what I am and what
So, it is a stupid question on my part to ask, "How am I to do it; how am I to change?". Of course, if one is a little bit neurotic, a little unbalanced, one goes to various analysts. Perhaps one gets a little change, and adjusts oneself to a society that is always in decay. We are not concerned for the moment with the people who are unbalanced.
So, how is - I am using the "How" merely as a question - how is one o find oneself in that? I think that here the question of meditation comes in. I am not talking of meditation as a method. It has nothing whatever to do with method; because method is the "How", and we have pushed that aside as being inadequate, immature, juvenile. To put the same question differently, any change in time is no change. We are talking of fundamental change; fundamental, radical mutation; so the mind must discover a new movement, which is out of time. All movement of the mind is in time, as thought, as pleasure and the duration of pleasure. I know this time; and I see that in it no change is possible.
There must be a movement which doesn't belong to this time.
I see that the time which mind and thought have built, put together, is a movement which breeds sorrow, pleasure, agony; it has its own movement, its own evolution; it grows and decays. I know that very well. The mind cannot ride on that movement. There must be a movement which is not of this nature; and the mind must discover it, a movement which is not of this time, but of a different time altogether - if I can use the word "time" to indicate a movement which is not sullied by the psychological time which I know. There must be a time which has no beginning and no end. It is a movement which does not belong to this dimension at all. That's speculation. When I say, "There must be", that is a speculation. So I go off on that. I want to discover that time; I pursue it. That demands a heightened sensitivity, so I play with drugs, with every form of stimulation, hoping to capture it; and having captured it, to repeat the pattern.
So I see that any movement of the mind must always be in time. Yet my mind wanders, tremendously active, projecting ideas and visions, struggling, trying to concentrate, trying to restrain; it is endlessly in movement. It sees itself in movement and therefore it makes a tremendous effort to be quiet. This enforcement, this discipline, this conformity to a pattern, in order to arrive at quietness, is generally called meditation - which of course is too childish, too absurd.
Yet I see that the mind must be extraordinarily quiet; because I know that movement in any direction, at any level - movement towards God, towards peace - any movement is always within time. You see the problem? Here I am, having a mind which is fairly sane, fairly rational, healthy, and it wants to change. It must change. The way I live is too stupid, too unintelligent; it has no meaning. So the mind says, "I must change", and it tries to change gradually. It rejects that way, if it is intelligent; it says, "That's too absurd. I only repeat the pattern over and over again, modified". It sees that there is a possibility of a change that is completely quiet; so it struggles to be quiet, which again is within the borders of time. It must change immediately, or not at all.
I can't look to tomorrow, I can't practise, I have no time for discipline or to conform to a pattern which is supposed to give me that peace, or that sense of silence. By understanding all this, my mind has become astonishingly sensitive and alert, tremendously aware of itself. The difficulty is that very few come to this with terrific energy, because when you reject time, in the sense in which we are using the word, all movement, conscious or unconscious movement in any direction, has come to an end.
May I go on with this? Questioner: Yes, Yes.
Krishnamurti: No,no! Are you doing it, actually following it inwardly, or are you merely following the words? Because this implies a tremendous, non-experiencing mind which is completely alone, because it has understood loneliness, its own loneliness and isolation, its self-centred activities which create walls around itself, its moralities which are immoral, its virtues which are not virtues at all but mere adjustment to a pattern. It has finished with ambition, greed, envy and all the things that we go after: pleasure, the sense of power, domination; otherwise it can't proceed. How one finishes with these things is very important. If one says, "I will do it gradually", that of course has no value. They must drop away immediately, without any effort.
Let's examine the habit of smoking and the habit of envy. Smoking gives you certain sensations of pleasure, something to do with your hands; everyone does it, it is socially accepted. Can you drop it completely, immediately, without the exercise of will, without motive? If you cannot, you are caught in time, and therefore there is no release from the habit.
Envy is deeply ingrained in most people. It takes so many forms; not only envy of a man who is more intelligent, who is famous, but also the envy which is always comparing. For it, the "more" is important: more learning more information, competition, trying to struggle, trying to understand, trying to become intelligent, trying to find God, doing this and doing that - eternally more, more; not only more and better bathrooms and refrigerators, but psychologically more. Can one see the implications of it instantly, and drop it, without analysis, without seeking the cause of envy, which we've gone into; not allowing time to interfere with it at all, and therefore ending it immediately?
To end this thing, this habit immediately, there must obviously be a sense of awareness. You must know what you are doing with your hands. You must be aware of how deeply ingrained this envy is - aware without judgment, without choice; with an awareness. which merely sees and acts. It can only see and act instantly when it is aware of the whole implication of envy, and the understanding of that envy. The structure, the implication, is not of time. You can see instantly.
I do not know if you have gone into this matter of being aware and what it means. There is nothing mysterious about it; you don't have to practise it. It begins with outward things: being aware of trees, people, colours, noise, endless chatter, outward escapes, the shape of a room and its colour - begin there and ride on that tide; come in, go inward. You can only ride on that tide which is coming in when there is no choice, no comparison, no condemnation. Just ride it. Out of this there is physical order, which is obviously necessary. Physical order is austere. For most of us austerity is harsh, a disciplined result, a denial, a sacrifice, a conformity; and therefore, when there is discipline, a conformity, a forcing, it becomes violent; and generally all austerity is the denial of affection. But when one is very much aware of the words, thoughts, the whole structure of the mind, then there is order. One must have order, because that is the essence of virtue. It does not matter how many clothes one has, or how many houses, or if one has no houses and just a loincloth. Out of this austerity there is simplicity - not in things, not but inwardly. So the mind, having brought order, is very sane, and therefore has no illusions - it is only time that creates illusion, as thought. Then there is a movement which is silence.
Now, all this is meditation. It doesn't matter where you are. You can do this when you are riding in a bus, You have to take a special posture, take deep breaths; all that has very little meaning, because a stupid mind can sit very erect and practise breathing indefinitely; it will still remain a stupid mind, and its gods will still be stupid.
We are talking about a meditation which is a natural thing. If one has gone that far, one will know for oneself one won't know for oneself! A mind that is aware of itself as silent is not a silent mind. It is a mind which is experiencing, and therefore there is the observer, the experiencer - and the thing experienced. When the experiencer experiences silence, it is not silence; therefore the question becomes: can the experiencer cease to be, immediately? To understand that, one has to understand pleasure, which we tried to go into the other day. You can see what gives continuity to pleasure; it is thought, thinking about it. I take pleasure in something or other and I think about it; by so doing I give strength, vitality and nourishment to that which has been pleasurable. If thought does not give continuity to pleasure, there is an immediate end to it. You cannot deny a reaction; but to give continuity to reaction in the form pleasure or pain brings about the duration of time.
Conceit and vanity have gone. The mind becomes extraordinarily quiet, and so do the body, the nerves and the brain cells themselves. With most of us the brain functions only along certain lines, in certain grooves, which we are constantly using as memories, as routines, as habits, as reactions - the familiar grooves. So the brain becomes more and more insignificant, dull, weary - the brain itself, and the individual cells, I don't know if you have observed it. I may not be talking in scientific language, but you know what I'm talking about. That brain has to be activated, that brain has to become tremendously active; and to bring about this intense activity, one has to be aware of everything one does.
So the mind, the brain, the nerves, the body, everything is full of energy, because the mind has brought about order; and because it has order, it is virtuous - not the foolish thing called virtue. One has order, an order which has come about through awareness without any sense of conflict.
Up to now we have used time, and that's all we know: time as pleasure, as pain, as a movement to bring about a change, and so on. Psychologically I have used time in order to become something, in order to change, in order to establish a better relationship with my wife, with my neighbour, with my husband. If there is an understanding of all this, there is a total rejection, not a partial rejection; a total rejection of it all, of time. Not of physical time, because you will miss your train or your bus if you reject physical time.
Because the mind has rejected psychological time, there is tremendous order, and the mind naturally comes to a point where it has no movement of any kind, because it is no longer experiencing itself as a movement or not as a movement. It is silent because it has tremendous energy, because it is tremendously active - not in doing something, not in pursuing something, not in trying to transform. It has no movement, it is completely still; and therefore, being active, it is full of energy without motion, without movement. Then what takes place? In this stillness, which is full of energy, in a mind which is completely still, there is an explosion; and this explosion is movement in a different dimension of time.
After all, what is creation? I am not talking about the ability to paint, a talent to write, or the capacity to do great research and to invent. I don't mean that kind of creation at all. It is all right.
Questioner: Do you mean existence, or living?
Krishnamurti: I asked, "What is. creation?" Because most of us are secondhand people. What we create, what we bring out, what we express is still secondhand. You may be a marvellous painter, well known, selling your pictures for an enormous price, but is that creation? Is that the expression of a creative mind? Yet everyone wants to express. If you have talent, you burst to express it. If you are a secondhand writer, you will push it out. We think we are very creative people, but all that is not creation. We don't know what creation is. Creation is something that must be explosive each time. My mind is not only secondhand, a thing that has lived for two million years, but it has nothing new in it. If I have talent as an artist, I try to find a new expression, without arms, with one eye, or whatever it is - non-objective painting, and so on and on and on - but there is nothing new inwardly. As long as the mind does not discover that, it must live in routine, in boredom and in repetition.
Creation is very important; and to explode in this creation, the mind must be completely quiet, all energy without any action. It is like a kettle in which water is boiling; if there is no escape for the steam, the kettle bursts. And it is only then that there is something totally new.
Questioner: If I may make a suggestion, Krishnaji, I think we all are potential gods.
Krishnamurti: There is nothing to be said to that. You see, madam, we may be gods, we may be eternal, we may be this and we may be that. The Indians, the Hindus, have a marvellous system for all that; but that isn't good enough. It is what I actually am now that matters - my state as a bourgeois, with a secondhand mind; with my miseries, anxieties, quarrels, prejudices and battles; my agony, despair, hopes and all that. I can imagine what I am supposed to be, but the "supposed to be" is not a fact. Every day I am torn to pieces by my own thoughts. I am depressed and I am concerned to change that completely, that's all. What happens after that, when there is such a tremendous, radical change, you will find out.
Questioner: If once there has been an explosion, you want it again.
Krishnamurti: There is no explosion if there is an experiencer. Full stop. That is why I explained all that very carefully.
Questioner: Sir, if there is no effort, if there is no method, then any transition into the state of awareness, any shift into a new dimension, must be a completely random accident, and therefore unaffected by anything you might say on the subject.
Krishnamurti: Ah, no, sir. I didn't say that. (Laughter). I said one has to be aware. By being aware one discovers how one is conditioned. By being aware, I know I am conditioned: as a Hindu, as a Buddhist, as a Christian; I am conditioned as a nationalist: British, German, Russian, Indian, American, Chinese. I am conditioned. We never tackle that. That's the garbage we are, and we hope something marvellous will grow out of it, but I am afraid it is not possible. Being aware doesn't mean a chance happening, something irresponsible and vague. If one understands the implications of awareness, one's body not only becomes highly sensitive, but the whole entity is activated; there is a new energy given to it. Do it, and you will see. Don't sit on the bank and speculate about the river; jump in and follow the current of this awareness, and you will find out for yourself how extraordinarily limited our thoughts, our feelings and our ideas are. Our projections of gods, saviours and masters - all that becomes so obvious, so infantile. Questioner: This brings a most unfamiliar type of mind.
Krishnamurti: That's just it, sir. This brings about a very unfamiliar state of mind.
Questioner: One is not at all certain whether there is an inside or an outside.
Krishnamurti: There is definitely an outside. There is no uncertainty about the outside.
Questioner: One is not certain whether the consciousness is outside or inside.
Krishnamurti: There is outside: the lamp, the trees, the houses; I see these things. There is a body. I see the outside. But we don't know what is behind the outside, what is inside the house. Since what we want is only to breed more security, we are afraid to be uncertain. We only want security; that is why we become very familiar with the things we know, and why we hold on. For any creation to take place, mustn't there be emptiness, which is space? You can't be sure and certain of space. You can't be sure and certain that in this space something will happen. That's just it; we are so frightened to be alone. One can understand that one can't live in complete insecurity, physically. One must have food, clothing and shelter. That is accepted; we won't even discuss it. But to assure food, clothing and shelter for everybody, the inward mess must come to an end. We can't be divided into nationalities - all that stupid stuff. We want outward security without doing anything inwardly; and when there is outward security, as there is in this and other countries, the mind soon begins to decay. People commit suicide, there is violence and delinquency, adult delinquency as well as juvenile delinquency; every form of amusement and entertainment - you know what is going on. So, one must have this extraordinary sense of alertness and awareness, not something vague and irrational but very factual.
Questioner: Sir, what you say can only be a hypothesis for someone who hasn't explored where you have explored.
Krishnamurti: Obviously, sir, obviously.
Questioner: And to someone who does know that state of awareness, it adds nothing. So, why do you go on talking, sir? (Laughter).
Krishnamurti: Why do I go on talking? First of all, it is not because I get a "kick" out of talking. When one addresses an audience, a small one like this or a larger one, as is generally the case in India, it is difficult not to get a "kick" out of it, not to feel tremendously important. I don't. You will say, "How do you know that you don't?". (Laughter). Because I've gone into it. I have stopped talking, watched myself, and I've never got a "kick" out of this talking to people. Never. So it is not of great importance. Then, is it to help people? Please listen carefully. Is it to help people? No. That would imply a form of conceit: "I know, and you don't; therefore let me teach you". Then there is the relationship of teacher and disciple, leader and follower, which is abhorrent, which is Hitler and all that business, religious or political. It is not that either. So it is not as an amusement, an entertainment, for satisfaction or fulfilment, nor to help people that one talks. If you do not help yourself, no one is going to help you. Then is it to express oneself, like a poet or an artist? No. When one denies all that, what is left?
Questioner: Nothing! (Laughter).
Krishnamurti: Please, this is very serious; it is not amusement. Questioner: Communication.
Krishnamurti: No, I'm not concerned with that. That gentleman asked, "Why do you speak?".
Questioner: Sir, you speak because a friend asks you to.
Krishnamurti: No, I don't.
Questioner: Because people want to listen to you.
Krishnamurti: That is, if they want to. No, sir. When you are not using the audience for your satisfaction, when you are not talking in order to help another, in order to feel yourself a helper, doing good - move away all those, what have you left?
Questioner: Love.
Krishnamurti: Ah, wait a bit, wait a bit! Love. Are you doing it out of love? Is that it?
Questioner: Yes.
Krishnamurti: Oh, Lord! (Laughter). No, sir. You are asking questions that have no meaning.
Questioner: Is it that you want to share it?
Krishnamurti: What does that mean? Are you suggesting that one should exploit people, using the audience, appearing to help them and thereby becoming important? That's all one knows: help, service, doing good. When you see the absurdity of all that, what is there left? When you have done that, ask the question. Ask it then. But if you have done all that, you won't ask the question. Then our relationship is entirely different.
May 6, 1965


LONDON 6TH PUBLIC DIALOGUE 9TH MAY 1965

Our lives are so superficial; we have most of the things we want physically?', and most of us are easily satisfied with little pleasures or with intellectual concepts, theories and arguments. If we have read a great deal, it gives us a certain sharpness of mind, a disputatious mind, and we are able to quote and give an impression that we are very deep and very vital. Is it possible for a very clever mind, or a mind that has a great deal of knowledge and information, to go very deep? Most of us live for intellectual or sensual pleasure, and we seek its prolongation. When it wanes, we seek other forms of pleasure, but there is little joy in our lives, in our relationships, in our activities. I don't think we will be able to find joy through pleasure; the two things are entirely different. The difference is not in words, in actions, or in having a great deal of knowledge. It is a matter of understanding pleasure and going beyond it. Then only is it possible to have joy or bliss or whatever word you like to use.
The world being what it is, most of us seem to find it very difficult to go very deep within ourselves; and I don't see how one can find this joy, or be iii that state of mind, unless one goes profoundly within oneself. As we were saying the other day, the understanding of pleasure ends all illusion. Because if one has illusions of any kind about oneself, and identifies oneself with a joy, an image, a pleasure, a vision, an idea, a theory, it gives a certain satisfaction, a certain quality of pleasure. But this self-identification with something is still the pursuit of pleasure. How is one to go within oneself so profoundly, so deeply, without effort, without the time-binding nature of time? Is it a matter of time, of constant awareness, constant examination, constant watchfulness, of making a continuous effort to put away the things that one knows are rather stupid, to go into oneself and so perhaps discover? Do time and pleasure make the mind non-religious? Religion, for most of us, is authority, ritual, repetition and acceptance. When one has brushed all that aside, as most so-called intellectual, modern people have done, does one find something much more significant? To me the religious quality of the mind is very important. I mean by the term "religious mind" a mind that has understood the nature of pleasure, that has freed itself from fear, and therefore has no illusions, does not create illusions for itself, and so is capable of living with facts, with what is, and of going beyond. Such a mind, it seems to me, is a religious mind - a mind that fundamentally has understood the nature of pleasure, of time and of fear.
As we were saying the other day, fear in any form, conscious or unconscious, breeds darkness, breeds illusion. One seeks an escape from the network that man has developed in his effort to be free of fear. To be aware of the network, and so to be free, demands an awareness in which there is no effort, but merely observation. Most of us, I'm afraid, are not serious enough to pursue to the very end. We are so easily put off, we are so easily satisfied with a little experience, with a little knowledge, with a little understanding.
What is a human being to do who is in agony, who is in sorrow, fearful, striving after position and prestige, in order to cut through all this, so that fear doesn't ever arise again? How is one to be instantly free of fear - not merely physical fear, which does affect psychological fear, but the psychological fear which breeds physical fears? We are using the word "how" not as a question, not as a means or as a system through which to be rid of fear, because, as we said the other day, the "how" is disorder; for the "how" implies time, and time does breed disorder.
If one knows that one is afraid of so many things inwardly, how can one step out of it? It seems to me that this is one of the major problems of our life. Time will never resolve fear. Time is used by the mind to create tomorrow as a means of getting rid of something through a gradual process of examination and analysis. This utilization of time does not free the mind from fear. So what is one to do? One must understand the whole problem of pleasure - not fear; because pleasure is the central factor, the guiding principle of our life.
Please do not merely listen to words, but be aware of the nature of pleasure, actually, factually; and be aware of how all our thoughts and all our activities are based on this extraordinary, intricate desire for pleasure. When there is an understanding of this, fear comes to an end. Because it is pleasure that breeds illusion - not the ultimate, deep psychological pleasure but the everyday pleasure to which thought gives continuity.
In order to understand pleasure, one has to examine and be aware of the whole process of thinking. We give such extraordinary significance to thought, to ideas, to concepts, to formulas. There are physical formulas which are necessary, but are psychological formulas at all necessary?
I am not saying that we should be stupid, uninformed, dull; but why do we give such extraordinary importance to the mind, to thinking, to the intellect? If one doesn't give importance to the intellect, one gives importance either to sensate values or to the emotions. But as most people are ashamed of emotions and sensate values, they worship the intellect. Why? Please, when I ask a question, let's all of us find the answer together. Books, theories and the whole intellectual field are considered so important in our life. Why? If you are clever, you may get a better job. If you are highly trained technologically, that may have certain advantages, but why do we give importance to ideas? Isn't it because we cannot live without action? All relationship is a movement, and that movement is action. Ideas become important when separated from action. To most of us action is not important, relationship is not important, ideas are much more important than all these other factors.
Our relationships, which comprise our life, are based on organized memory as idea. Idea dominates action; and hence relationship is a concept, not actual action. We think relationship should be this or that, but we don't actually know what relationship is. Not knowing what relationship is, actually, factually, ideas become all important to us. The intellect becomes all important, with its beliefs, ideas and theories as to what should be and what should not be. Action is of a time-binding nature; that is, action involves time, because idea is of time. Action is never immediate, never spontaneous; it is never related to what is, but to what should be, to an idea, and hence there is a conflict between idea and action. We make life such an extraordinarily complicated thing. There is idea, followed by action based on pleasure, duty or responsibility. The pleasure breeds illusion, which is incapable of meeting the fact, what is; and hence we have fear.
It is not a matter of your agreeing or disagreeing with what is being said. If one observes, one sees that it is so. The intellect is not a total thing; it is a fragment of our life. Yet that fragment takes on tremendous importance. Since a fragment has such tremendous importance, our life, our living is fragmentary; it is never a complete thing a whole.
Probably most of us are aware of all this, and know or feel that there is constant conflict going on between idea and action. We are conscious of the fact that the separation between idea and action involves time; and that when there is the question of time, there is disorder. We know all this. Perhaps some of us know this directly, watch and see it as a fact. But apparently we don't seem to be able to go beyond this. We know very well that it's no good being too clever, being able to quote, with all the cerebration that goes on. We know very well that it does not have tremendous importance; yet we play with it. We also are aware of the nature of pleasure as habits, sexual and otherwise. Also, we are inwardly, deeply anxious. There is a deep sense of guilt, and a desperate loneliness. We know there is fear, and yet we don't seem to be able to go beyond all this.
How is it possible for a human being to step out of this circle, this everlasting, vicious circle? That's the major question, not investigating and analysing needless words and definitions of words. Is there a different approach to this problem? It seems to me that we are always approaching life from the periphery, from the outside to the inner, making things complex, hard, intricate. Let's approach it differently.
Pleasure is not love; it is the continuation of memory, which feeds and sustains it. If there is what we call love, it is surrounded by jealousy, anxiety, loneliness and the fear of losing. Beauty, for us, is again pleasure. Beauty is the result, for most of us, of stimulation: a beautiful baby, a beautiful sunset, a cloud in the sky. We call them beautiful, because they act as stimulants. Is there beauty which is unrelated to pleasure, which is not the result of a stimulant? Our life is without love, and most of the time we are secondhand human beings. There is nothing original, nothing actual, and therefore we never know what it is to be creative. We all want to express ourselves in different ways, as artists, as technicians, and this expression is what we generally call creativeness. How can there be creation when there is fear, pleasure, and the involvement of time? Surely creation means ending, not the continuation of something I have known, however pleasurable, however significant it may have been. It is only when there is a complete ending that there is something new. We are afraid to end; we are afraid to die - die to all pleasures, memories, experiences. So we continue, never ending; therefore we are never creative.
It seems to me that beauty, love, death and creation all go together. But they obviously cannot exist when there is fear in any form. Having heard this statement, you may approve, agree or disagree; it doesn't matter which. The facts are obvious; one can observe them.
Is it possible for you and me to step completely out of this system of time and pleasure? Is it possible to look out of silence at fear, without thought and without feeling, and not look upon it as something that one must find the cause of analyse and eliminate ? It is fairly simple to look at a flower non-botanically, because the flower is not of great importance in one's life; it doesn't interfere, it doesn't mess up our life. But to look at our activities, at our problems as they arise, without thought or feeling, and therefore to observe without time, is not so easy.
We look at things from a centre which creates space around itself. I look at you from my centre of memory; that centre creates a space around itself, and through that space I look. I never look at you directly; I only observe you through my space, which has been created by my centre, which is experience, knowledge, memory. I can really look at you, as I can look at the flower, only when there is no centre, but I never observe without that centre which is time-binding in nature, which is the result of pleasure. That centre is always creating illusion, and I never come face to face with fact.
I can look at a flower, a cloud or a bird on the wing without a centre, without a word, the word which creates thought. Can I look without the word at every problem - the problem of fear, the problem of pleasure? Because the word creates, breeds thought; and thought is memory, experience, pleasure, and therefore a distorting factor.
This is really quite astonishingly simple. Because it is simple, we mistrust it. We want everything to be very complicated, very cunning; and all cunning is covered with a perfume of words. If I can look at a flower non-verbally - and I can; anyone can do it, if one gives sufficient attention - can't I look with that same objective, non-verbal attention at the problems which I have? Can't I look out of silence, which is non-verbal, without the thinking machinery of pleasure and time being in operation? Can't I just look? I think that's the crux of the whole matter, not to approach from the periphery, which only complicates life tremendously, but to look at life, with all its complex problems of livelihood, sex, death, misery, sorrow, the agony of being tremendously alone - to look at all that without association, out of silence, which means without a centre, without the word which creates the reaction of thought, which is memory and hence time. I think that is the real problem, the real issue: whether the mind can look at life where there is immediate action, not an idea and then action and eliminate conflict altogether.
Questioner: Do you mean that you can look at something the same way you look at a flower, without using it, without making use of it? Is that what you had in mind?
Krishnamurti: Sir, you look at a flower, actually look at it. There is no thought behind it. You are looking at it non-botanically, non-speculatively; you don't classify it, you just look. Have you never done this?
Questioner: Doesn't the mind enter in?
Krishnamurti: Wait, wait, no, don't talk about the mind. That's a little more complicated. Begin with the flower. When you look at a flower do not let thought interfere; then see if you can look at your wife or husband, or neighbour, or country in the same way. If one cannot, one says, "Is there a method, a system by which I can train my mind to look without the interference of thought? It becomes too absurd. The fact is that we do look at a flower without the interference of thought as memory or as pleasure. Can there be observation in the same way as every thing that arises in us and outside us - the words we use, the gestures, the ideas the concepts, the self-identifying memories, the images that we have of ourselves and of others? To be so widely aware is only possible when there is an observation of things external when one can look at a cloud, a tree without the interference of words.
Questioner:It is not just the interference of words or associations;it is the swiftness of associations.
Krishnamurti; Yes,Sir, the swiftness of association; therefore you are not looking. If I want to see you, or see the cloud, see my wife or husband , I look and not let the association interfere; but the word, the association interferes instantly because behind it there is pleasure. Do see this, Sirs; it's so simple. Once we understand this thing clearly, then we will be able to look.
Questioner: You said that we should look at the flower without thought and without feeling, and if one is able to do that, one gets tremendous energy.This energy, as we use the word, is thinking and feeling. I wonder if you would clarify this.
Krishnamurti: Ah, you see sir, I purposely said thought is feeling. There is no feeling without thought;and behind thought is pleasure; so those things go together: pleasure, the word the thought, the feeling; they are not separated. Observation without thought, without feeling, without word is energy. Energy is dissipated by word, association, thought, pleasure and time; therefore there is no energy to look.
Questioner:If you see that, then thought is not a distraction.
Krishnamurti: Then thought doesn't enter into it, sir. It is not a question of distraction. I want to understand it. Why should thought interfere? Why should all my prejudices interfere with my looking, my understanding? It interferes because I'm afraid of you, you might get my job - ten different things. That's why one must first look at a flower, a cloud. If I can look at a cloud without a word, without any of the associations that come in swiftly then I can look at myself, at the whole of my life, with all its problems. You may say, "Is that all? Haven't you oversimplified it?", I don't think so, because facts never create problems. The fact that I am afraid doesn't create a problem; but the thought that says "I must not be afraid" brings in time and creates illusion - that creates a problem, not the fact.
Look, sir. There is a problem, the question of death. We all know it. We may prolong life for another 150 years, but still at the end of it there is that thing, waiting. Now, look at it as a fact; do not rationalize it, nor escape from it through belief or through the various other escapes that one has, but just be in contact with the fact. You cannot, if you don't know what ending is - ending to all pleasures, not certain pleasures. Then the mind can look at the issue in a totally way.
Take the question of affection, love. How can there be love when there is competition, ambition, fear,jealousy? Obviously there cannot be. Yet without it our life is extraordinarily shallow and empty. Can I look at my jealousy without the word, without thought, without association; can I live with it and just look at it as a fact? This demands energy; so dissipation of energy as thought, as an avoidance, association or word must not come in. I see that to observe a fact demands tremendous energy. Because I understand it, all dissipation of energy ceases;I don't have to struggle against it.
Questioner: When a real,genuine quality in relationship arises, I notice in myself that there is immediately a strong rush of emotions which involves thought and brings me right into the whole thing. What you are saying is that this process arises because I don't bring enough energy to the observation.
Krishnamurti: You cannot bring enough energy to the observation because you are dissipating it through thought, through words, through emotions, through feeling, Sir, just look at a flower. Apparently it seems to be a most difficult thing just to observe it. We never look from silence; we look out through a lot of noise and disturbance. If one can look at a flower out of silence, therefore without thought and all the rest of it, one can look at oneself and at all the problems which exist within.
Questioner: Does that dissipate the problems,sir?
Krishnamurti: How you look at it is of the highest importance. Do you look at it as an experiencer observing that thing? Is the observer different from the thing observed? I am jealous, I am envious, I hate somebody. Now, in that there is the hater and the hated, the experiencer and the thing experienced. Are the two separate?Is the observer separate from the thing observed? I observe the microphone; it is separate, because I know the nature of the microphone, what it is; it is something different from me. I am jealous; the feeling of jealousy is different from me. That is true for most of us. I am jealous. That is, the observer is separate from the thing observed, which is jealousy. But is it separate? Is not the observer himself jealousy? Is he really separate from jealousy?
Questioner:Then you are not looking at the thing you hate, you are looking at your hate.
Krishnamurti:No,no. Look at it a little more, please. Consider it a bit more. Lets go back. Look at a tree. You observe the tree with your experience, and there is the tree. The tree is different from you. Now, can you look at that tree not as an observer? You don't know what that means?
Questioner: No.
Questioner:Yes, you can. Yes.
Krishnamurti:Wait,wait. Do go slowly; don't be so quick. What does it mean to look at a tree without you as the observer? Have you ever done it?
Questioner: Sometimes.
Krishnamurti: Sometimes?
Questioner: I did it with a flower this morning. I was rather taken by surprise, but I couldn't describe any reaction at all.
Krishnamurti: Sir, we are not talking about reaction. Please, just keep to one thing. Look at a tree, not from a centre, not as an observer. Look at your wife, your friend, your husband, not as an observer, not as the husband, or the friend, or the wife, with all your memories; just observe. This is one of the most difficult things to do; you can't just use words, you have to look.
Questioner: Well, when I look at a tree, it gives me a feeling of pleasure, so that shows that I am looking as an observer.
Krishnamurti: Therefore,to look at a tree, or at a person, without being the observer, is to commune with that person, or with that tree - commune. I generally look at my wife, husband, at a person, with all my prejudices and memories. Through those memories I look; that is the centre from which I look. Therefore the observer is different from the thing observed. In that process thought is constantly interfering, through association, and with the rapidity of the association. Now, when I realize the whole implication of that instantly, there is an observation without the observer. It is very simple to do this with trees, with nature; but with human beings, what takes place? If I can look at my wife or my husband non-verbally, not as an observer, it is rather frightening, isn't it? Because my relationship with her or with him is quite different. It is not in any sense personal; it is not a matter of pleasure, and I am afraid of it. I can look at a tree without fear, because it is fairly easy to commune with nature, but to commune with human beings is much more dangerous and frightening; my relationship undergoes a tremendous revolution. Before, I possessed my wife, and she possessed me; we liked being possessed. We were living in our own isolated, self-identifying space. In observing, I removed that space; I am now directly in contact. I look without the observer, and therefore without a centre. Unless one understands this whole problem, merely to develop a technique of looking becomes frightful. Then one becomes cynical, and all the rest of it.
Questioner: It is more difficult to look at one's boss in that way.
Krishnamurti: Do it.
Questioner: Sir, if I look at a thing, look at a tree, and know that I am looking, am I not the observer?
Krishnamurti: You can t help that, can you, sir? Visual looking you can't help, unless you are blind. You see that tree. But why must all the past come into your looking? If I listen, why should all my past come when I am listening? When I am listening, I am learning. Learning is entirely different from accumulating knowledge. In accumulating knowledge, the centre is established; but if I am learning, which is listening, there is not the listener.` Try; do it; be completely attentive. Be attentive to the speaker, to what lie is saying; be attentive to the way you are listening; be attentive to that noise outside, the bus or the cars going by; be attentive to some one coughing - totally attentive. Then is there a centre? Is there an observer who is attentive? There is only a state of attention.
Questioner: There is the observer if one thinks one might miss something.
Krishnamurti: No, you're not doing it! Sir, for two seconds do this: be attentive to the colours, to the walls, to the noise; attentive to your thoughts, to your feelings, the way you're sitting, standing, listening. Be totally attentive, not fragmentarily attentive - completely, with all your being: your nerves, your` body, your eyes, everything attentive. Then is there a centre from which you are being attentive? But if you say, "I must be attentive", and then, "How am I to be attentive?", you begin the whole circle.
Questioner: Within that awareness, complete awareness, is communion, as far as I understand.
Krishnamurti: Yes, sir.
Questioner: But this complete awareness also includes the complete awareness of everything, not only outside, but inside as well.
Krishnamurti: Ah, no, sir. When you are attentive there is neither outside nor inside. You listen to that car going by, to that cough; you are attentive to the colour, to what you're thinking, feeling just be attentive, not say that I like or dislike, just be attentive.
Questioner: That is always so, isn't it, sir?
Krishnamurti: It is not always, sir. Sir, do it!
Questioner: And you will also be attentive to the apparent impossibility of being totally attentive. Is that right?
Krishnamurti: Yes, sir. Be attentive to inattention; do not try to become attentive.
May 9, 1965


PARIS 1ST PUBLIC TALK 16TH MAY 1965

Perhaps after I have talked a little, you will be good enough to ask questions talked about. I understand French quite well, so you can ask in french; but unfortunately my French isn't good enough to reply in French, so I will answer in English - and perhaps you might like to ask questions after I have talked.
It seems to me that we go through life having made problems and never resolving them; and, finding these problems so extraordinarily difficult, intricate, and sometimes very subtle, we avoid them and seek escape in all forms, through religion, through drink, through sex, and in innumerable other ways which man has invented - a network of escapes. And, it seems to me, unless we solve all our problems psychologically, our minds will always be confused, always be in a state of misery, constantly eaten up with uncertainty and a demand for certainty, stability, security. So it is necessary that we do solve our human problems
We have problems: economic, social, emotional, intellectual and religious. We live in different departments, divided, and each division, each segment, each fragment has its own problem or problems; and these problems, born of different fragmentations of the mind, naturally are in contradiction with each other. One wants to fulfil intellectually, become famous as a good writer, as an artist - to fulfil in one way or another in life. And this urge to fulfil contradicts other forms of existence. We are uncertain and we seek certainty, we seek a Permanency; we want to understand immortality, and old age creeps up, and we wither away emotionally and psychologically, as well as physically.
So, all our life - however well off we are financially, and even though we may be in somewhat good relationships with one another - we have problems. And unless we resolve them totally - and it is possible to resolve them totally - however clever we are, however intellectually argumentatively brilliant, however capable we are, these problems eat our minds and hearts away. And how is it possible for a human being living in this world and not escaping from it, not escaping to some monastery, into some fanciful, mythological seclusion, not escaping into some belief, dogma, ritual, into some fanciful, nonsensical visions - how is it possible for such a human being to clear the mind of all problems, so that it is fresh, young and innocent?
Now, to understand what we are talking about, one has to listen, and that is one of the most difficult things to do: to listen. It is an art. Because we don't ever listen. You are not actually listening to what is being said. Actually, you have your opinions, judgments, evaluations, conclusions; you have certain ideas about the reputation of the speaker. You wait, you are expecting something to happen, and that prevents you from actually listening, obviously. Of course that acts as a screen, and so that prevents you from actually listening with all your intensity. And it is only when you listen in the sense of listening without any strain or effort, neither agreeing nor disagreeing, but just observing and seeing the fact, and not bringing in your opinion about the fact, your conclusions, your intellectual concepts, formulas about the fact - it is only then, it seems to me, that you can really listen quietly, easily, and penetrate what is being said, find out for yourself whether it is true or false. And it seems to me that is one of the most important things to do if we are to communicate with each other. Because, after all, we are here, you and I, to communicate, to commune with each other. You have not come here to listen to my talk, and go away either agreeing or disagreeing, offering your opinions, contradicting, and so on and so on. You and I are here to commune with each other about the extraordinary problem of life; and to communicate with each other we will not only have to use words, but also understand the meaning of words, knowing that the word is not the thing, and the word is never the thing; and also, as you listen, knowing or being aware of your own prejudices, your questionings, your bargainings, your deceits, your whole Psychological structure through which you listen.
So it is quite an art, and probably one of the most difficult arts, not only to observe, to listen, but also to learn. Learning is something entirely different from knowledge. It is very easy to accumulate knowledge, to gather information, store it up through experience, through reading, through reactions, and so on - store them up and from that knowledge act, which is what most of us do. But to learn is something entirely different; because the moment you have learnt, which is the past, it has already become knowledge. Learning is a constant process, a movement in which there is no accumulation at all. Most of us look at any problem through what we already know, through our accumulations, through our knowledge, through our remembrances, through our experience, through our conditionings, and so we prevent ourselves from learning about the problem.
Learning is an act - an act of the active present. It is the verb to learn, it is a movement. But that which has been learnt has already become a static thing. So in the same way, if we could listen, not only to what the speaker is saying, but also to everything in life - to all the intimations of one's own demands, urges, the hints of one's own desires, secret longings, to listen to another, whether it is your husband, or a child, or a wife, or a neighbour, so that the mind becomes sharp, clear, dealing only with facts and not with emotional opinions and prejudices - then perhaps we can come to understand the very complex problems that life hides.
We live in fragments. There is the fragment of the so-called spiritual life, the fragment of the intellect, the fragment of the emotions, the fragment of the physical senses. So the mind is broken up into various fragments, each in a watertight compartment having very little relationship with the others, and so there is a constant conflict between them; and we are always avoiding that conflict by escaping. But to understand anything, one must look at the fact, one must come immediately and directly into contact with the fact. But we do not come into contact with the fact, because we either try to analyse it, or to avoid it, or to find the cause of it; or, if we do none of these things, we escape from it completely and live very, very superficial life, being satisfied with the little things, with the bourgeois life that most of us do lead.
So the question is: is it possible to come into contact directly with a problem? You know, when you come into direct contact with something - direct contact - then perhaps you will see the full significance of that fact. And we never do come into direct contact with anything, except perhaps physically, sensuously. I have touched that microphone, and that is a direct contact. There is nothing, no verbal conclusion which prevents me from coming directly into contact with it. But to come into, contact or to commune with myself so directly, with all the problems that a human being has, is probably very difficult - and so the problems not only multiply and increase, but they take root in the mind; and the mind acts as a soil in which all the problems, from childhood till now, exist.
Please, you are not listening merely to a lot of words, for that would be absolutely useless. You are surely listening to words which have significance as a direct contact with your own problems; that is, you are using the words as a mirror in which you are aware of yourself, of your problems. If there is such awareness, a direct contact with your own problem or problems, then this talk will have some meaning. Otherwise, if you treat it merely intellectually or verbally, then one goes away with an empty hand and a lot of ashes which have no meaning at all. So I hope that you are listening, not merely to gather some information, but actually to come directly into contact with your own problems as a human being.
To come into contact with a problem, as you come into contact when you touch a physical thing - whether that problem be intellectual, emotional, psychological, physical, or so-called spiritual - one must first understand, surely, the meaning and the significance of words; because words prevent us from coming into contact with the problem. If one is anxious - full of that sense of guilt, fear, despair, which is anxiety - to come into contact with anxiety, one must see the significance of the word `anxiety; because the word creates the feeling. I don't know if you have ever noticed how words in themselves instigate a particular feeling. So one has to be quite cognizant of the word itself. When you are so aware of the word and see that the word is not the thing, that the word `anxiety' is not the fact at all, then you are more or less in contact with that feeling. I hope I am making myself clear. It doesn't matter, we will talk about it.
So, one has not only to understand the word, and how the word creates, or dominates, or gives colour to the feeling, but one also must be aware that the word is not the thing, the word is not the feeling. For most of us, the word is the feeling; there is an instantaneous response between the feeling and the word. So, if one wishes to come into contact with the fact, one has to see the significance, the importance, the nature and the meaning of the word.
Then one has to be aware of the various escapes, because a problem becomes intense, acute, only when it is something immediate that demands all our attention. And most of us do not want to live with such intensity - so problems increase, multiply, and take root. So one must not only be aware of the word, but also of how the mind escapes; because we are very good at escaping from life. We have the church, literature, our own experiences, our knowledge, our particular ways of looking at life, our various forms of psychological escape, and so we never come into contact with the fact.
You know, we think that if we can understand the cause of a problem, we have solved the problem; or if I analyse the problem, I think I have understood it. But is that so? I know the cause of fear or anxiety; and knowing the cause, that should prevent my being anxious, fearful. I can also analyse the nature of fear, of anxiety, of guilt, and so on; and yet my mind is not free of it. So mere examination, analysis, seeing the cause of a thing, does not free the mind from the fact; and the search for the cause, the analysis, becomes an escape from the fact. So, if one would really resolve all the problems of life, then one must come directly into contact with the problem; and to be directly in contact with it is to understand the word, and also to understand the nature of escapes. Then one comes into contact with the problem directly.
We are talking about problems because it seems to me that a mind that has a problem, of whatever nature it be, becomes a dull mind, a mind that is afraid of death, of old age, of - oh, so many things! A mind that is afraid, or acquiesces in the various forms of life without any struggle, soon becomes very confused, dull, insensitive. Have you not noticed how extraordinarily inefficient, unclear, dull the mind is when it is afraid? And most of us are afraid of so many things: of living, of death, of the neighbour, of losing a job, of never having a full moment in life. The innumerable frustrations all bring fear, and fear then becomes an intense problem, of which you may be conscious or unconscious. Consciously you may be able to resolve fear, escape from it, smother it, put it away; but it is still there, and to come into contact with that fear so that you can put your teeth into it, requires, as we pointed out, the understanding of the word and the nature of the escape.
Our problems are increasing. Though we may have security - physical security, social welfare, and so on - psychologically a great part of us is still the animal; and unless we understand this whole psychological structure of society - as well as of oneself, which is part of society - the mind can never be free, it will always be tortured by fear. That is why, it seems to me, a mature human being who would go very far - not to the moon, but very far into himself to discover what is true - must have a very clear, uncontaminated, unspotted mind. And a mind is unspotted and clear only when it is free - free from fear, for example. It is only then that one can find out - without any dogma, without any belief, without any effort - what is true.
So, if we are at all serious, our first concern, it seems to me, is to persevere with this question: the question of whether the mind can ever be free from problems. Living in this world, going to the office every day, being married and having children, or not being married - you know, the whole business of life, without my going into too many details - can one be in this world, in the twentieth century with all its fantastic technological developments, and live a life in which there is no problem at all? That, it seems to me, is the most essential thing, because a mind that has a problem is in conflict. All problems mean conflict. And can the mind be active, energetic, efficient, clear, vital, without effort - which means being without a problem? Because, if you are making constant effort in any direction, at any level, such effort, obviously, makes the mind dull, incapable of dealing with life; and life is always throwing up problems. I mean by a problem something that we don't understand, a challenge to which we respond inadequately, insufficiently, without complete attention, and so there is a contradiction between the challenge and the response; and it is only when the response is adequate that there is no problem. But to live so that one adequately meets every form of challenge, requires a mind that is not constantly in battle.
We must be aware that we have not only conscious challenges, demands, questions, but there are also challenges, experiences, to which we respond unconsciously. I really don't like the word `unconscious', because that is one of the most empty words one can use. It seems to me that the unconscious is such a trivial affair and one has given such significance to it. But the unconscious is what we are. The unconscious is the past, the traditions, the various accumulations of knowledge, of experience the racial inheritance, what we have been told - the whole of consciousness is that, but we are aware of only certain parts of it, while of other parts we are not aware. We are aware of the conscious, because that is the only part we use in our daily activities, in our life at the office, and so on and so on. The other part is dormant,and we have carefully put it aside. But to be aware of the total thing is not to give continuity to the past, to the unconscious. Most of us live in a state of dreaming. We are not aware of the total content of our dreams; we live at a certain level, in a certain part; and that part, that fragment, reacting to a particular challenge, can only create contradiction. It is only when there is a total response to a challenge that there is no contradiction, and hence no problem.
So our question is this: is it possible for each one of us as a human being who has lived two million years and perhaps more, who has an extraordinary past, a great history of the past, whether as a Frenchman, an Englishman, an Indian, or whatever one is, with all its accumulated knowledge and experience - can one be free of all that, which is the past, and meet the challenge which is always in the present? Otherwise life becomes a frightful conflict, a misery, a confusion. You can pray to all the gods that have been invented by man, run to all the organized religions, beliefs, rituals, but the problem will never be solved that way. That is an escape, and a futile escape. You might just as well take a drink. What matters is to understand this whole structure, not as an intellectual process, but to be totally aware of all this - the past, the present - and not escape from it, but come actually into contact with it. Then perhaps we shall know what it is to live. We shall find out for ourselves as a human being - not as an individual, but as a human being; because the human being is far more important than the individual; the human being is the total entity of two million years, with all that he has gathered; he is not an isolated individual in a little corner. Then perhaps we shall know for ourselves how to live a life without conflict - and in that there is great beauty. It is only a mind that has freed itself from every kind of problem, and therefore from every kind of effort - only such a mind can discover something that is not projected by itself, something which is not mere word, mere sentiment, emotion.
Perhaps now you would like to ask questions.
Questioner: What can we do to be aware, to be attentive?
Krishnamurti: I don't think you can do anything. All that you can do is to be attentive to inattention. Do you understand? If you are trying to be attentive, trying to be aware, then it becomes a conflict, a battle, a process which involves time. I won't go into the question of time now - I will do that another day. What most of us want is a continuity; we think, "If I could only be attentive all the time, then I should solve my problems". But we are not attentive all the time, it is impossible; our nerves won't stand it - our physical brain itself is incapable of maintaining a continuous alertness. But if one were attentive to inattention - you know what I mean, if one were totally attentive to inattention - then one would find out for oneself, naturally, how attention comes about without trying. Please listen; don't say, "I will try", but do it. That is, Pay attention to your own inattention, which breeds conflict. It is only inattention that creates problems, isn't it? If I am attentive even if only for a minute, in that minute of attention there is no problem - the problem simply doesn't exist. I mean by attention not only being attentive with the nerves, with the body, with the eyes, with the ears, but attentive also with your mind, with your feeling; and in that moment of complete attention, there is nothing that has been experienced, and therefore no experiencer. But most of us are not attentive to inattention, which breeds conflicts. When we are inattentive, we say things we don't mean, we do things half-heartedly, we react according to our conditioning; so it is this inattention that creates problems. But when one is attentive to inattention, then inattention will not breed any problems.
I do not know if you follow this.
Questioner: Even though the mind is broken up into fragments, isn't there a relationship, a great deal of interplay, a great deal of influence between the different fragments?
Krishnamurti: Surely. There is a great deal of influence, a great deal of relationship between the fragments. That is an obvious fact, isn't it?
Questioner: Yes. But when you spoke about the difficulties which arise, whether they are material, emotional, social, and so on, you spoke as if the solution were a compartmental thing.
Krishnamurti: No, sorry. If I said that, I don't mean it. I mean something entirely different.
Questioner: Then what do you mean?
Krishnamurti: I am going to explain it. First of all, I am no authority. If you take me as an authority, then we will not understand each other. But if you and I are trying to understand each other, then our relationship is entirely different. Don't take just one part of a statement and throw it at me.
We are human beings, all broken into interrelated fragments, each fragment influencing the others. If we are very intellectual, we translate the whole of life in terms of the intellect, and that intellect is related to other factors. If we are very emotional, again we go through that fragmentary process, knowing that the fragments are all interrelated. We give predominance to one fragment, which then dominates our life; and all that I am saying is that as long as we live in these departments, compartments, or broken fragments, even though they are subtly interrelated, inter-communicating with each other, our life becomes a contradiction, a hypocritical life, and hence a battle, a conflict. I am pointing out that when there is no conflict of any kind, it is only then that we are total human beings; and then we shall have a mind that is capable of going very far, without projecting illusions.
May I ask a question? You have been listening to me for forty-five minutes. Perhaps most of you, or some of you understand English; and in those forty-five minutes you have been listening, what has happened to you? It seems to me much more important to inquire into that, than for you to ask me questions. Actually - not theoretically, not problematically, not hypothetically - what has taken place? That is the only significant thing, nothing else. I ask this question, and I hope you will not think it to be impudent. That is not at all my intention. I ask this question because I think it is important for each one of us to find out for ourselves whether a talk of this kind - call it a conversational talk, or a lecture, it doesn't matter; it is really an informal affair - whether such a talk has any significance, any vitality, so that one's mind is shaken up and sees something new. Otherwise these talks become so utterly futile, because one can pile up words - write, read, listen - indefinitely. If one listens in the sense we have been talking about, listens without effort, with clarity, then I think that very listening is the vehicle of action. You do not have to do anything about it - the very act of listening is action.
It is like seeing something, it is like looking at a flower. We never actually look at a flower, because we look with our minds, with our thoughts, with our ideas, opinions, with our botanical knowledge of that flower. So it is thought that looks - not so much the eye, as thought. Our thoughts, ideas, opinions, judgments, botanical knowledge - these interfere with our looking. It is only when you can look at something completely that you are in direct contact with that thing; and to look completely demands a great deal of energy - not words, words, words, they don't create energy. What brings energy is this observing, listening, learning, in which there is not the observer; there is only the fact, and not the experiencer looking at the fact.
Questioner: Does that mean that when you are in contact with things, facts, problems, there is nothing to do but just accept them as they are?
Krishnamurti: Sir, if you look at something out of silence - I don't know if you have ever done it; if you look at your wife, at your husband, at a flower, or whatever it is, without the interference of the past as knowledge, as ideas, as a conclusion, as an experience, then surely you are directly in contact with the fact; you are not concerned with whether it's pleasant or unpleasant. If you look so attentively, you will find J that there is no experiencer and the thing experienced; there is no centre from which you are looking. You must have felt this very simple phenomenon. When you see something very beautiful, that very thing which you call beautiful has pushed away all your thoughts for a second, and you are just absorbed by that beauty, by that sense of immensity; the mountain, the lake, or whatever it is, absorbs you. For a second or two you are not there - only I that thing is there. But what happens? The thing has absorbed you, has pushed you aside, has knocked you out, if I can use that word. But to observe without being absorbed by that which is observed, is quite a different matter. If you can look at and be completely attentive to every problem that arises, you will find that there is no observer and the thing observed; there is only attention without a centre.
Questioner: It seems that then there is no effort.
Krishnamurti: There is no effort - but that requires a great deal of going into. Perhaps we will be going into it the next time we meet here - into the whole question of effort.
Questioner: How do you define the word `fact'?
Krishnamurti: How do I define the word fact? I will put it into words, but we are not seeking definitions. The dictionary meaning of a fact is that which is observable, knowable, capable of being experienced by all. It is a fact that that microphone is there. Then what is the fact when I am angry? It is not a matter of who has made me angry, or of my response to that anger as a conditioned human being. The fact is what is, which is anger, and the word 'anger' is used to recognize that fact. I use the word to define, to classify a certain feeling which I call anger. So there are physical facts, there are psychological facts, and perhaps there are intellectual ideas which we call facts.
Questioner: When one observes one of those facts, there is a response to it, one doesn't just sit still and look.
Krishnamurti: That's right, that's right. When one observes a fact, there are reactions to that fact. You say something to me which hurts me, or gives me pleasure. If I don't react, I am a dead human being, I am paralysed, obviously. If you call me an idiot, I must react - that is, I must find out, I must observe the actual fact, and not just call back to you, "You also are one". Through my reaction I observe what actually is the fact. I may be an idiot, and probably I am, so I look to discover the fact, and not to give sustenance to my reaction.
May 16, 1965


PARIS 2ND PUBLIC TALK 20TH MAY 1965

Unless one is completely satisfied with things as they are - with oneself, with world conditions, and with the general misery and confusion of man - unless one is satisfied with it, one must have asked oneself whether it is possible for a human being to change totally, to bring about a transformation within himself so that his mind and his whole being is totally new, fresh, young and innocent, vital. One has to ask oneself that question without quarrelling with the world and therefore with oneself - because quarrels with oneself don't produce much. What gives understanding, depth, is to put to oneself the right question; and to question is rather difficult, because, when we do question, most of us want an answer, a satisfying, pleasurable, agreeable answer, so our questions invariably produce a static state where the mind no longer functions freely.
So, one has to ask oneself whether it is possible for a human being to change, not merely superficially, but deeply; because superficially we are always changing. Outwardly we are being influenced by new inventions, by the comPuter, by automation, by the explosion of population, and by the demand for economic welfare and a good outward life. Those influences do bring about a certain superficial change. But what happens if one has gone beyond all that, and is aware that one is so easily influenced? Because we are influenced by climate, by food, by clothes, by the society, the culture in which we live; these things do influence superficially our character, our outlook, our various thoughts. But if we have gone a little bit further than all that and - without escaping into monasteries, into isolation, into the dogmas, beliefs and rituals which the churches and the various religions offer - have asked ourselves whether it is possible to bring about within oneself a radical change, then perhaps we can go into it together and discover for ourselves the whole significance of what is implied in that word `change', and whether a radical change is at all possible.
Mere discontent brings about a revolt against society. A revolt is a reaction; and any action, any deep, fundamental questioning born of reaction, can only produce a further series of reactions, and therefore cannot bring about total understanding. So one has to be rather aware of one's own discontent. Because most of us are discontented, and being merely discontented we are-easily satisfied; and that satisfaction is again a reaction. So we spin along from satisfaction to satisfaction, thinking that is a change.
Now, may I here point out that we are not discussing or talking things over together merely intellectually, that i-s, verbally, argumentatively. Rather one is trying to find out for oneself the truth of the matter, and therefore one has to listen without necessarily accepting what is being said, or rejecting it. You know, when one does listen intimately, as it were, one gets much more out of it. Because we are going to talk about something rather difficult, perhaps, and it would be rather futile if we treated what is being said as a mere intellectual entertainment, a thing to be argued over. But I think it would be significant if we could listen with a certain sense of ease, with a quality of attention in which there is neither effort nor resistance; because, for most of us, resistance is a defence mechanism which comes into operation so instinctively, so naturally. We instinctively withdraw when anything doesn't please us; we become defensive verbally, argumentatively, intellectually, in different ways, and such defensiveness prevents us from listening, investigating.
To investigate there must be a certain sense of freedom - freedom to inquire - and that is what we are going to do. We are going to inquire. But to. inquire, the mind must have the inclination to be free, otherwise one can't discover. There must be a certain intensity to search out what is true. But that inquiry ceases when we want a particular answer - an answer which will be satisfactory, or which will satisfy a projected desire. So one has to be rather aware of all this if one would really inquire into the question of whether there can be a fundamental change in human beings such as we ourselves are, with our traditions, our enormous past history - whether it is at all possible to bring about a radical revolution within oneself. But perhaps most of us are not so keen to have such a revolution, because we are satisfied with things as they are; we prefer to patch up our relationships, to cover things over so that we shan't have more trouble, more anxiety, more quarrels; and we escape into our beliefs. So most of us don't want a fundamental revolution within ourselves. But I am afraid one has to have such a revolution - a revolution which is not a reaction, a transformation which is not a calculated risk.
The world, technologically, is progressing enormously; there are vast changes going on, incalculable changes. A new society may come out of it, while we as human beings continue to be more or less the same, though a little more polished, a little more clever, a little more adjusted; but we shall not have resolved our sorrows, and there will be no ending to loneliness, to fear, no understanding of mortality. Most of us are inclined to be easy going, to be very easily satisfied, and so this question of whether it is possible to change fundamentally, never arises.
Now, when the speaker puts this question to you, either it becomes your own question and is therefore intimate, vital; or when it is put to you, you merely accept it and look at it as something outside of you. When you are hungry, no one need tell you. You know it for yourself. Similarly, when you ask yourself whether it is at all possible to bring about this radical change, it is your question, not my question. It then becomes your problem, not imposed by another. So if it is your own human problem, then you can look at it quite differently, not as an issue put before you by somebody else.
Change, surely, implies order. We are now in a state of disorder, and to change from disorder implies order: order in society, order within ourselves, and order in our values, our outlook. So to change, in the sense in which we are using that word, is to be free to bring about order. But society does not want freedom, because it is afraid that freedom implies disorder. That is why there is always imposed on the individual human being by society the restriction that he must not escape from the psychological structure of society. Society is afraid that freedom will bring about disorder, because society is satisfied to, live in the disorder which it calls order; therefore it cannot experiment totally. It is only the individual human being who can experiment and discover for - himself the total revolution which is, order.
So when I use the word `change', I am using it to imply a change from disorder to order; because, as individual. human beings, we are not in order. We are in conflict, we are miserable, we are confused, we are ambitious, greedy, envious - you know, the whole human structure. We are afraid, terrified of so many things; and to change this whole structure of fear, is to bring about order. So order is not the product of revolt, because revolt against society is a reaction, which will only produce a series of actions within the frontiers of society; and, like communism, or any other reaction, it will eventually come back to, what has been.
I am talking about the change which is not a reaction - which is not a reaction against society, against this so-called order, but is rather a process of understanding the whole structure of disorder; and the understanding of the structure of disorder brings about order, which is. radical revolution.
I hope I am making myself clear, but if not, we will discuss it after I have finished talking.
Change, we say, implies time. I am this, and to bring about a change within myself, which is to become that in the future, involves time, doesn't it? That is very simple. I am what I am, with all my anxieties, fears, despairs, hopes, miseries, and I want to change, to bring about order in all that; and to bring about order demands time. There is fear, and to be free of fear, we consider, will take time. I am afraid, and to overcome, or to understand, or to be rid of fear, involves time. That is fairly obvious - at least, that is what we think.
Now, what is time? Please, we are not discussing this philosophically, as an idea, as something which you have to learn; but one can understand, observe this thing for oneself.
Take fear. One is afraid of so many things, the ultimate fear naturally being death. But there is also fear of public opinion, fear of losing a job, fear of-being dominated - the whole network of fear that one has. One sees, one is aware that fear does breed every form of escape, and that fear does breed darkness, uncertainty, anxiety. So the mind ,gets confused, uncertain, and therefore escapes, because it has not been able to resolve this question of fear. It escapes in dogmas, in drink, in sex, in a dozen different forms of escape.
Now, to be totally free of fear at every level of one's consciousness, not just superficially but right through, one has to understand the nature, the structure, and the meaning of fear; and this process of understanding, we consider, takes-time. Please do listen to this. We say, "I am afraid, and I will find out the cause of fear". So we investigate into the cause of fear, or we analyse fear, or we ask an analyst, or otherwise escape from fear. All this implies time, doesn't it? We say, "I am not free, but one day I will be free from fear".
So time means moving from what is to what should be. I am afraid, but one day I shall be free of fear; therefore time is necessary to be free of fear - at least, that is what we think. To change from what is to what should be, involves time. Now, time implies effort in that interval between what is and what should be. I don't like fear, and I am going to make an effort to understand, to analyse, to dissect it, or I am going to discover the cause of it, or I am going to escape totally from it. All this implies effort - and effort is what we are used to. We are always in conflict between what is and what should be. The `what-I-should-be' is an idea, and the idea is fictitious, it is not `what-I-am', which is the fact; and the `what-I-am' can be changed only when I understand the disorder that time creates. Do you follow? When I am afraid, that is a fact: I am afraid. If I introduce the element of time, I give a continuity to what is, and therefore that creates disorder. Am I making myself clear?
You see, we are conditioned to think that time is necessary, that the gradual process is necessary to bring about any kind of change within oneself. For example, we all want to fulfil ourselves in different ways - as an artist, or in any one of ten different ways; we all want to fulfil, and in that fulfilment, which involves time, there is pain, there is anxiety, there is fear. I want to be that, but I am not that.
Our question then is: is it possible for a human being to change without introducing time at all? Can one be rid of fear totally, completely, immediately? Because if I am not free of fear immediately, I introduce the element of duration, which means that fear will continue; and where there is a continuity of fear, there is disorder.
So, is it possible for me to be rid of fear totally, completely, on the instant ? If I allow fear to continue, I will create disorder all the time; therefore one sees that time is an element of disorder, not a means to be ultimately free of fear. So there is no gradual process of getting rid of fear, just as there is no gradual process of getting rid of the poison of nationalism. If you have nationalism and you say that eventually there will be the brotherhood of man, in the interval there are wars, there are hatreds, there is misery, there is all this appalling division between man and man; therefore time is creating disorder. So when you introduce time as a means to bring about a radical change, you are furthering disorder, and not order. And if one understands that, not just verbally, but if one sees the truth of it, the fact of it, then that very discovery is a revolution in itself - because we are used to time.
Look: we know what jealousy is. Most people are jealous about something or other, and by allowing it to continue, there is pain, there is anxiety, there are quarrels, hatred, and so on. The continuity of jealousy produces more confusion. So, is it possible for a human being to be free of fear, or jealousy, completely and immediately? If you say, "No, it is not possible", then you have already made up your mind. The moment you say it is not possible, you have stopped experimenting, discovering; and most of us are apt to say it is not possible, because we are so lazy, so indifferent, that we would rather go on with our pain and pleasure, our jealousy and fear. We are so used to jealousy, to fear, that we would rather put up with the thing than find out whether it is at all possible to be totally rid of this extraordinary burden.
Why do we introduce time at all, in the sense we are talking about? Why do we accept the continuity of fear? Why? Please don't answer me - nor is this a rhetorical question. We have probably never asked ourselves why we allow fear to continue even for a day, even for a minute, knowing what damage, what hatred, what lies, what hypocrisy, what confusion and conflict it creates. We accept it, probably, because we are used to it, and because we don't know any other way except the gradual process of getting rid of it - at least, we think the gradual process is a way of getting rid of fear. But now one sees that when there is a duration of fear, during that period there is hatred, there is confusion, there is effort, there is misery. We accept it only because we are conditioned to it. So one asks oneself: is it at all possible without allowing time to interfere, to look at thought, to look at fear, and to understand the nature of fear - not the symptoms of fear, not the various forms of expression, or the causations of fear, but fear itself ?
Now, what is fear ?It is very important to understand this, because most of us are afraid; not only at a superficial level of one's consciousness, but deep down, one is afraid. There are many forms of fear, and we needn't go into all the the forms; but every fear is the outcome of relationship. Fear has a cause, it doesn't exist by itself, and we think that by understanding the cause, we will be rid of fear; but that is never possible. You know why you are afraid. You have probably thought about fear, looked at it, and you know the cause that gives rise to your fear; but though you know the cause, you are not free of the symptom. So one discovers that the mere finding of the cause, does not necessarily free one of fear; nor does analysis free one of fear. Again, analysis implies time.
So, how is one to be free of fear immediately? That is really the tremendous question that one puts to oneself. And you can put that question to yourself only when you have understood the implications of the gradual. Process of time.
How is one to be free of fear immediately? When I use the word `how', it is not to suggest an inquiry to find a process; because a process, a method, a system implies time, and therefore disorder. So, is it possible to be free of fear immediately?
Now, does thought deal with fear, or does thought create fear? Thought itself is the ground upon which fear grows. Please listen carefully, and don't say at the end of it that I am advocating thoughtlessness, or asserting that we mustn't think.
Let us suppose I am afraid of death - that is, of tomorrow, of old age, pain, suffering, and the inevitable end. Because it has had experience of Pain, disease, and the pleasures of youth, thought looks to the future; it projects or puts death at a distance, and whenever it thinks about death, it breeds fear. Or, because it has not understood this whole question of fear, it seeks beliefs, hopes, and all the rest of it. So, can I look at fear without the mediation, without the interference of thought ?
Am I making this clear enough? Verbal clarification is one thing, and actual clarification is another. You may tell me something verbally, and I may say, "Yes, I agree with you, verbally I see what you mean". But seeing verbally is not seeing. I can look at a flower, and though I see it with my eyes, the light, the colour, and all the rest of it, I see it only verbally. Seeing the flower with the eye is one thing, and seeing it with the word is another. Most of us see the flower with the word, and we don't see the flower actually. We have all kinds of ideas, knowledge, information, botanical concern, and so on and so on, when we look at a flower. Similarly, you may understand the verbal explanation up to now, and you may agree or disagree with that explanation; or you may not understand the words which have been used, or substitute your own words and translate what is being said into your own particular language. And therefore what happens? You are not actually looking at the nature of your own fear. So when you say, "I understand what you are talking about", is it that you are actually in contact with fear - with your own particular form of fear - or are you merely in contact with the word which gives you the indication that you are afraid?
You know, to be physically in contact with something is very easy. I can touch that microphone, and I know I am in contact with it. There is no time interval, there is a definite action taking Place. But we are never totally in contact with another human being, or with anything at all. If you will observe, this is not just a generalization, but an actual fact. I can come physically into contact with something, but to be in contact with fear is one of the most difficult things to do, because it requires tremendous attention - attention in which there is no waste of energy through words,through explanations, through escape. Only then are you directly in contact with fear - and that is what it means when we ask ourselves whether it is possible to be free immediately of fear. It means that all escape from fear has come to an end - all verbal escape. Because the word not only gives strength to the thing which we call fear by identifying itself with that thing, but also the word itself may be the cause of fear. We can see how the word `death', for example causes fear. So the word itself creates fear; and when we want to come into contact with fear, the word then becomes an escape. In touching that microphone, there is no escape, there is no word, there is no thought attached. But to come into contact totally with fear, one has to understand the structure, the meaning, the significance of the word. One has to be aware that thought is brought about by the word. Thought is a reaction to the word, and one has to be aware of that fact. I hope you are doing all this with me.
When I say that one can be completely free of fear, I do not mean freedom from the desire to avoid being knocked down by a bus or a lorry - that is the natural instinct to protect the physical organism. But when thought builds up a word picture of it, then that picture creates fear. So, can the mind look at fear without the word - without allowing itself to escape by saying, "I will get rid of fear eventually" - and thereby come totally into contact with the thing which is called fear?
You know, we are never really in contact with anybody, are we ? I may be in contact physically with my wife or husband, or with my children, but there is no other contact, is there? I have memories of my wife, of my husband, of my children, of my neighbour, and it is with these memories that I have contact. I have pictures, images, remembrances, both pleasant and unpleasant and these interfere and prevent my being in contact directly with another. To be in contact with another is to have no intervening screen of remembrance.
So, is one directly in contact with fear? I wonder if you understand the question and all that is involved in it. Are you looking at fear as an observer, fear being the observed? Are you the thinker, observing the thing which is called fear?l Or are you looking at fear, but not as an observer, and therefore there is no censor, no centre from which we are looking, so that fear is the only fact?
Let me put the thing differently. Most of our life is a conflict, a struggle between what is and what should be. And we are used to effort, to this constant battle which is going on within the skin, within ourselves, this adjustment, this quarrel between the what is and the hoped-for what should be. We are used to this constant battle, and that is all we know. we are conditioned to it from childhood Our whole social structure - our religious concepts, our morals, everything - is based on this constant effort to become.
Now, don't say, "If there were no effort, if there were no striving, what would we be? We would be monkeys as before, we would stagnate". That is the usual response. But in our very striving there is a great part of us which is the animal, the monkey, and it is this constant greed, envy, fear, anxiety, this tremendous demand to be satisfied with pleasure and the continuation of pleasure. The demand for the continuation of pleasure brings effort, and our social, moral, religious, ethical values are based on pleasure. We know what love is only because of pleasure. Perhaps, when we understand the significance and the structure of pleasure, then love will have quite a different meaning in which there is no jealously, no possessiveness, no domination. But to come to that, one has to see the nature of this effort which is transforming what is into what should be. The what should be is the continuation of pleasure. We call it the noble, the good, the virtuous, but behind the facade of words there is this pursuit of pleasure.
So, is it possible to change, to bring about a radical revolution within ourselves? And there must be such a revolution, otherwise our life remains so shallow, empty, dull, stupid, mediocre; there is nothing new. Is it possible, without effort, to end fear? You can end fear only when there is direct contact with that feeling which is called fear without the intervention of thought as the word; and this happens immediately if one has understood the whole nature of time, pleasure, confusion and disorder. All this requires great energy. After all, to attend to anything, to attend to what is being said, requires energy. But if you are not interested in what is being said, if you are looking at somebody el;e, if you are thinking - goodness knows what - or clinging to some complicated way of approaching life, then all this is a bore, and you are dissipating energy; therefore you are not giving complete attention. Complete attention demands energy, both physical and neurological - energy in which there is no dissipation through words, through escape, through trying to get beyond what is. It is only when there is this total energy that the mind can look at what is; and by the very fact of that attention - which is total energy applied to this thing called fear - you will find out for yourself that one can be completely free of fear.
Perhaps you will ask questions, or we can discuss this matter.
Questioner: What about fear related to daily happenings, to the events of daily life?
Krishnamurti: Surely, one meets the daily happenings; but we generally meet them with fear and apprehension, because we already know the pain or the pleasure that a particular event has previously brought about. So we meet the daily events already conditioned by fear. You see, I am afraid we are not quite understanding this issue - probably I have not made it clear. You know, we approach every event of life, every happening, with the past, with a memory, with the knowledge of yesterday, with all its pleasures, pains, fears, hopes. We meet every happening through the past, and so we are never directly in contact with anything. We are always in contact with the past, and that past is what meets the present, which creates contradiction and therefore effort, fear, and so on and so on.
What is it that we are trying to do in this talk? Are you trying to find out from me how to meet life? Are you looking for a method, a system, a standard of conduct, of behaviour? Or are you and I together investigating the problem, going into this whole question of fear? If you are merely listening to discover a method which will end your fears so that you can live differently, and so on, then I am afraid you and I will have no relationship at all; there can be no communion or communication between us, because you want one thing, and I am talking about a different thing. But if what we are doing is taking a journey together, then it is your discovery, not mine.
Throughout the world there is domination and tyranny - the tyranny of governments, the tyranny of churches in the name of God, in the name of love and peace. We have every form of authority thrust upon us, and most of us accept it because it is satisfying. But the man who would discover what is true, what is real, must put aside all authority - obviously including the authority of the speaker - so that his own mind begins to unfold itself, and see all the dark recesses of itself; and that, surely, is the only intelligent and creative thing to do.
May 20, 1965


PARIS 3RD PUBLIC TALK 23RD MAY 1965

Perhaps at the end of the talk we can really talk things over, not argumentatively, but as two friends discussing to find out for themselves how to live in a monstrous world that is so brutal, a world which we have created ourselves, a world in which we are caught socially, economically, and in every form of relationship. We are caught in this society, which we have put together through centuries; and to talk it over together in a friendly manner requires clarity, not only on the part of the questioner, but also on the part of the speaker. We must both be very simple, and that is one of our great difficulties. We are intellectual, clever, cunning, verbally secretive; we don't mean what we say, we take poses. But if we can put all that aside and talk things over, then perhaps we shall be able to find a way - not as an escape - out of this dreadful confusion and misery that exist within and without.
What I would like to talk about this morning is quite simple though the very simplicity is made complicated when we use words; and unfortunately one has to use words, because that is the only means of communication you and I have. And communication through words is not necessarily communion. There is a difference between communication and communion. One can communicate through a telephone, through books, through words, through a gesture. But communion is something entirely different. Communion can take place only when you and I are at the same intensity, at the same level, at the same time, when we both feel these things strongly, vitally, at the same depth and at the same moment. Then there is communion, and then words become so utterly useless, empty. But that communion cannot take place if we do not verbally understand each other. So, words being necessary, and knowing the difficulty in the usage of words, which are quite complex things, one has to be aware of words; one mustn't be caught in words, or intellectually spin a lot of theories. Because we are not talking out of cleverness about something that can be theoretically approached. You can't approach life theoretically, intellectually, emotionally. You can only approach it totally, that is, with all your being, intellectually, emotionally, physically. You can't just take one fragment of it and then try to solve the problem through that one segment. Life is much too vast, too immense to be approached through a theory, through a hypothesis, through a pattern. One must come to it like a flood that comes down the mountains. Then one understands the extraordinary quality of living.
This quality of living is obviously action. You can't live without action. All our relationship is action, it is a movement. But out of our sorrow, our personal pleasures, our likes and hatreds, and all the petty incidents of our life, we want to make in this vast stream a particular little groove, a static little shelter, and live there, and then try to understand the whole process of living.
So one has to understand relationship, because that is life. We can't exist without relationship of some kind. You can't withdraw into isolation, build a wall around yourself, as most people do, because that act of living in a sheltered, secure, isolated state of resistance only breeds more confusion, more problems, more misery. Life is, if one observes, a movement in action, a movement in relationship, and that is our whole problem: how to live in this world, where relationship is the very basis of all existence; how to live in this world so that relationship doesn't become monotonous, dull, something that is ugly, repetitive.
Our minds do conform to the pattern of pleasure - and life is not mere pleasure, obviously. But we want pleasure. That is the only thing we are really seeking deeply, inwardly, secretly. We try to get pleasure out of almost anything; and pleasure, if one observes, not only isolates and confuses the mind, but it also creates values which are not true, not actual. So pleasure brings illusion. A mind that is seeking pleasure, as most of us are, not only isolates itself, but must invariably be in a state of contradiction in all its relationships, whether it is the relationship with ideas, with people, or with property; it must always be in conflict. So that is one of the things one has to understand: that our search in life is fundamentally the demand, the urge, the seeking of pleasure.
Now, this is very difficult to understand, because why shouldn't one have pleasure? You see a beautiful sunset, a lovely tree, a river that has a wide, curving movement, or a beautiful face, and to look at it gives great pleasure, delight. What is wrong with that? It seems to me the confusion and the misery begin when that face, that river, that cloud, that mountain, becomes a memory, and this memory then demands a greater continuity of pleasure; we want such things repeated. We all know this. I have had a certain pleasure, or you have had a certain delight in something, and we want it repeated. Whether it be sexual, artistic, intellectual, or something not quite of this character, we want it repeated - and I think that is where pleasure begins to darken the mind and create values which are false, not actual.
What matters is to understand pleasure, not try to get rid of it - that is too stupid. Nobody can get rid of pleasure. But to understand the nature and the structure of pleasure, is essential; because if life is only pleasure, and if that is what one wants, then with pleasure go the misery, the confusion, the illusions, the false values which we create, and therefore there is no clarity. It is a simple fact, psychologically as well as biologically, that we are seeking pleasure, and we want all relationship to be based on it; and hence, when relationship is not pleasurable, there is a contradiction, and then the conflict, the misery, the confusion and the agony begin.
I am not saying anything extraordinary, I am just pointing out a fact. And having been trained, having been so heavily conditioned in this pursuit of pleasure, can the mind see the limitation of pleasure, understand it, not just verbally or intellectually, but see the nature of it, the inward significance of pleasure - and in that very act of seeing, put itself in a different dimension altogether?
That is, we are communicating with each other now; and not only are we communicating, but we are also trying to find out for ourselves, as we go along, whether this is what is actually taking place in our lives. Does one understand the pleasure of self-fulfilment, the pleasure of being somebody, of being recognized in the world as an author, as a painter, as a great man? Does one understand the pleasure of domination, the pleasure of money, the pleasure of taking the vow of poverty, the pleasure that one experiences in so many things ? And does one see that when pleasure is not fulfilled, then begin the frustration, the bitterness, the cynicism? So one has to be aware of all this, not only physically but psychologically; and then one begins to ask: what place has desire with regard to pleasure?
You know, there has to be freedom from illusion, that is, freedom from the power of the mind to create values which are not actual, values which have no reality with regard to life, to actual living. The mind has an extraordinary power to create illusion through beliefs, through escapes, through dogmas. It projects every kind of pattern, goal, ideal, through which it hopes to fulfil, and this identification with something it has projected, it calls becoming the greater. Now, unless we are totally free from this power of illusion, and the breeding of illusion, we can never find out what is real, what is true, or whether there is God, something much more than this dreadful, superficial existence.
After all, most intellectual and fairly intelligent people want to discover something beyond the monotonous, exhausting routine of their own daily life. Because there is this tremendous longing, one goes to churches, where one is given false coin; one reads, one escapes through literature, through ideas, through various forms of Eastern and Western theology. But to find out for oneself what is true - not as an illusion, not as an escape, but actually to know it as one knows what it feels like to be hungry - one must have immense freedom. This freedom is not some extraordinary state, but it is freedom from creating any form of illusion through the movement of pleasure. If there is a movement of pleasure - whether it be the pleasure of having sexual relationship, or the pleasure of seeing a sunset, or the pleasure derived from going to Mass, or the pleasure that one experiences in the search for something beyond the mind - it does inevitably breed an illusion which gives you satisfaction, and which you want to hold on to; and then the whole trouble begins.
So it seems to me extraordinarily important to understand the nature and the significance of pleasure. The world outwardly is becoming more and more prosperous, more and more efficiently organized; the computer and automation are going to take over and give man almost complete leisure from work. It is not going to happen tomorrow, it may not happen for twenty years, but that is what is coming. Man is going to have a great deal of leisure - and leisure means pleasure for most people. Hence, though outwardly we may have everything we want, inwardly we shall be in turmoil, and to escape from it we shall have still other forms of pleasure. So it is very important, if one would understand this whole process of living and not escape from it into some phantasy, myth, or some absurd dream, that one be brutally - brutally in the sense of vitally - aware of this structure of pleasure. Pleasure also means desire. You know, throughout Asia and Europe those who seek what they call God, the monks, the so-called religious people, have been advised by their traditions to put away desire, and they say that one must be without desire. You have probably read all about it - and I think it is totally wrong, because it means to cut, to suppress, to operate on desire. You can't put away desire that way. You can never put away desire - but one can understand the inwardness of it, its limitations. I do not mean by the word `understand' mere intellectual understanding. One can never understand anything intellectually; do what it will, the cunning intellect can never grasp the quality of love, for example. The intellect can talk about it, write volumes about it, but the intellect cannot possibly feel it, or sense the quality, the perfume, the nature of love. And the intellect is all we have. We have so cunningly, so cleverly developed the intellect that when we use the words, `I understand ' we mean that we understand intellectually - which is sheer nonsense. Nobody can understand anything merely intellectually. Either one understands,or doesn't understand. You can understand only when you give your whole being - body, mind, heart, everything that you have - to understand, including the intellect. But when the intellect is separate and says, "I understand", it doesn't. That is sheer nonsense.
So, to understand desire, which is pleasure, one has to go into it, feel it out, learn all that one can about it, and not say, "This is right desire, that is wrong desire; this is good desire and that is bad desire". There is neither good nor bad, neither noble nor ignoble desire. There is only desire, and to understand it is to feel your way into it in a non-verbal sense, without cunningly trying to avoid it, or not to have it, or to go beyond it - because you can't. One has to understand desire - and I have explained what I mean by `understand'. One has to go into the structure of desire, not according to your fancy or my fancy, but actually understand what it irrefutably and irremediably is. And when that is very clear, then one will know the limitations of desire, and therefore understanding its whole structure, one is out of it - the mind is no longer caught in desire, or in the process of pleasure.
So we are going to examine together the very structure of desire, and not think in terms of your opinion or my opinion, or quote what some biologist, or some psychologist, or some religious quack has said about desire. We are going to find out what desire actually is - and it seems to me to be so extraordinarily simple. I see something, and I want it. I see a beautiful tree in your garden, lovely, full, rich, and I would like to have that tree in my garden - that's all. In seeing something there is the reaction, the sensation of pleasure, and out of that sensation there is desire. It is as simple as that, if you watch it in yourself. You don't have to read any book to find out this very simple fact. There is the perception of a beautiful house, or a nice flat, clean and empty, with but few things; you enter it and say, "I wish I could live here". First there is visual perception, or seeing, then the reaction, the sensation of pleasure, and out of that, desire. This is the whole process of desire. It becomes more complicated, naturally; it becomes much more subtle. But if you understand the beginnings of it, the roots of it, then you don't have to climb every branch, examine every blossom, tear every leaf from that tree. You know the quality of desire, how it happens, and when you know that, then you need never suppress desire, because you understand all its implications.
But for most of us desire means self-indulgence, self-expression: I desire that, and I must have it. Whether it is a beautiful person, or a house, or an idea, I must have it. Why? Why does the `must' come into being? Why does desire say, "I must have that" - which brings about the agony, the drive, the urge, the demands of a compulsive existence? It is fairly simple, fairly clear, why there is this insistence on self-expression, which is a form of desire. In self-expression, in being somebody, there is great delight, because you are recognized. People say, "By Jove, do you know who he is?" - and all the rest of that nonsense. You may say that it isn't just desire, it isn't just pleasure, because there is something behind desire which is much stronger still. But you cannot come to that without understanding pleasure and desire. The active process of desire and pleasure is what we call action. I want something and I work, work, work to get it. I want to be famous as a writer, as a painter, and I do everything I can think of to become famous. Generally I fall by the wayside and never get recognized by the world, so I am frustrated, I go through agony; and then I become cynical, or I take on the pretence of humility, and all the rest of that nonsense begins.
Now, why is there this tremendous demand for fulfilment? I hope you are going along with me, and not merely listening verbally; because if you are merely listening verbally, then our communication, or our relationship of communion, has come to an end. As I said at the beginning, we are taking a journey together into your life, not mine.
So we are asking ourselves, why is there this insistence on desire being fulfilled? If you want a coat, a suit, a shirt, a tie, a pair of shoes, you get it - that is one thing. But behind this persistent drive to fulfil oneself, surely, there is the sense of complete inadequacy, loneliness. I can't live by myself, I can't be alone, because in myself I am insufficient. You know more than I do, you are more beautiful, more intellectual, more clever, you are more this and more that, and I want to be all those things and more. Why? I do not know whether you have ever asked yourself this question. If you have, and if for you it is not just a clever theoretical question, then you will find the answer. But you can find the answer only when your mind is not projecting an answer.
Are you following me? Am I making myself clear?
I want to know why one craves many things, or one thing. One wants to be happy, to find God, to be rich, to be famous, to be complete, or to be liberated, whatever that may mean - you know all the things, a craving for which one builds up. One wants to have a perfect marriage, a perfect relationship with God, and so on. Why? First of all, it indicates how shallow the mind is, doesn't it? And doesn't it also indicate our own sense of loneliness, emptiness?
You know, there are two kinds of emptiness. There is the emptiness in which the mind looks at itself and says, "I am empty; and there is real emptiness. There is the emptiness I want to fill, because I don't like that emptiness, that loneliness, that isolation, that sense of being completely cut off from everything. Each one of us must have had that feeling, either superficially, casually, or very intensely; and becoming aware of that feeling, one obviously escapes from it, one tries to cover it up with knowledge, or by means of relationship, the demand for a perfect union between man and woman, and all the rest of it. This is actually what takes place, isn't it? I am not inventing anything. If one has observed oneself, gone into oneself a little bit - not tremendously, that comes much later - one knows this to be a fact. So one begins to find out that where there is this sense of inexhaustible loneliness, this emptiness created by the mind's looking upon itself as being empty, there is also an urge, a tremendous drive to fulfil, to get something with which to cover it up.
So, consciously or unconsciously, one is aware of this state of - I don't like to use the word `emptiness,' because emptiness is a beautiful word. A thing like a cup, or a room, is useful when it is empty; but if the cup is full, or the room is crowded with furniture, then it is useless. Most of us, being empty, fill ourselves with all kinds of noise, with pleasure and every form of escape. There is a sense of emptiness, and we have the urge to fill that emptiness with the objects of desire, with pleasure and the continuity of pleasure, which in turn creates false values and hence conflict in all our relationships. I want pleasure in my relationship with my wife or husband, and when that wife or husband turns to another, I am jealous, I hate. I take pleasure in my nationality, in the position I have attained in the country with which I have identified myself; and when that country `defends' itself, as it is called - which is to attack another; there is no defence apart from attack, it is all the same - and the butchery begins, I am inevitably caught in it.
So we all know this emptiness, and the escape from it through pleasure, the fulfilment of desire, and so on.
Now, why is there this emptiness? I hope you are non-verbally pursuing it with me. Why is there this emptiness? Is it inevitable, or is the mind creating it? When we use the word `emptiness', it is comparative, is it not? I see that you are rich - not just physically, that is nothing at all; any man who works a little bit hard, and who is clever and cunning, can be fairly well off. But you are rich in other ways: you have knowledge, you know what it means to feel, to live richly inwardly, and I am nothing, I am stupid, ugly. So comparison is the beginning of this emptiness. I know we say that if there is no comparison, there is no progress. Progress in what? Not all technological progress is due to one man, it's the result of effort by a whole group. The splitting of the atom, the perfection of the car - such things are not brought about by one person, but by a whole group of people. But we as individuals compare and say,
"You are somebody, I am not, and I want to be". So one begins to see that comparison invariably breeds the feeling of emptiness; and this is one of the most intricate and subtle things to understand, because we are brought up from childhood and taught in our schools to compare, compare, compare. You are beautiful, I am not. You get higher marks and I get lower marks. So we are conditioned that way from childhood.
So the mind's comparing itself with some other mind is the beginning of this sense of emptiness. Please look at it, don't push it aside. It is so simple.
And must we compare? Must I compare myself with you, who are so this or so that? And is there progress, evolution through comparison? Inwardly, obviously there is not. If I compare my painting with your painting, I have ceased to be a painter. If I love, and compare my love with your love, it is not love. This is what is happening all the time. But if you can live without comparison - which is one of the most subtle things to understand, and the most marvellous - then you will find that the mind is no longer creating this emptiness; it is then not comparing itself with another and thereby making itself either small or great. And one can live that way, without any sense of comparison with anybody. Then one begins to understand this whole process of the mind's looking at itself through comparison and thereby reducing itself to something small; and being small, it wants to become great; and being great, it wants to be greater. Hence it breeds within itself this feeling of insufficiency, this sense of emptiness, loneliness, and so all the misery and the travail begin.
Then you will see, not tomorrow, but now - if we are still in communion with each other - the significance of action. Our life is action: going to the market, cooking, breeding children, thinking going for a drive, looking at a tree, going to the office. All life is tremendous action. If you sit quietly in a forest in spring-time, you see that everything is burstingly alive. You know, most of us never die, and therefore we never produce. The trees bring forth new leaves, and when the leaves die they are marvellous to look at. But we live on in the past, we never die, and therefore we never renew; our action is always imitative, conforming, following the pattern of pleasure, and hence there is agony. That is the only action we know, and from that we try to escape - the action born of idea. What we call pleasure is an idea. There is pleasure, actual pleasure, and that is one thing. But to breed out of pleasure an idea of pleasure, and then act from that idea - that is quite a different thing. Action is entirely different from idea, and so there is a contradiction between idea and action.
This is very simple, if we are still in communion with each other.
If you are no longer comparing, if you are no longer driven by the desire for pleasure - which is very subtle, it is not so easy to understand; you have to apply your whole being to understand it - then you will find that action is never conforming to a pattern, it is new all the time, it is not born of an idea. Thus you will discover a way of living in this world and being free from the psychological structure of society - and one must have this freedom from the psychological structure of society, with its greed, ambition, ruthlessness, brutality, and all the rest of it. Then one can go far, for then begins real meditation. What has been called meditation up to now is all too childish.
When the mind is no longer seeking pleasure, and no longer caught in the contradiction between idea and action, then it is active; not `I was active', or `I shall be active', but active. There is only the verb `to act', not in the past tense or the future tense, but in the active present. But that is possible only when one has understood the nature of greed, envy, ambition, competition, jealousy. And to understand all that, is not a matter of time; because if you use time to understand it, you only create further disorder.
So one must lay the foundation - and this is the foundation - of real meditation by finding out how to live in this world without escaping from it. This means having your relationships, your sex, your work, your miseries, your conflicts, and living with them, understanding them. Without understanding the nature of pleasure, of loneliness, of emptiness, without understanding the insistence of desire on various forms of fulfilment, of becoming, and all the rest of it, one can never go beyond the limitations which the mind makes for itself. That is why the search for God of a man who is greedy, violent, is nonsense. His God will be of his own making: a petty little God, a petty little Saviour.
When one begins to understand all this, not as a theory, but in actual life, in living, then one can go into the nature of meditation. But I am afraid we shall have to leave that until the next time we meet, because it is nearly twelve and there will be no time for discussion. So we will stop here, if you don't mind.
Questioner: One comes to understanding slowly, little by little.
Krishnamurti: Do you? I know that is the obvious statement everybody makes: that we come to understanding by slow degrees. We say and we live by that; but is that a fact? Though you may say it, and a hundred million people may say it, that doesn't mean it is true. One must find out. Does time bring understanding? You see, if I may respectfully point it out, you are not inquiring you are just agreeing or disagreeing. Does time bring understanding - a duration, a period, a length of time? I may learn a language in four months. Learning a new technique, a new craft, a new way of doing things, takes time. But is understanding a matter of time? Do we come to understanding through experience? What is experience? And do we learn anything through experience? We have had two bloody ,dreadful wars. Have we learnt anything - except perhaps new techniques, like how to build better airplanes? Have we learnt not to kill each other, physically, mentally, verbally, nationally, comparatively? Obviously not.
Now, take a simple thing like nationalism. Why are we nationalists. We are discussing this in relation to understanding. I identify myself with my country, which is greater than myself, because from that identification I derive a certain satisfaction. You do the same as a Frenchman, somebody else does it as a German or an American, with all the rest of that silly nonsense, and we are ready to go to battle - over what? Over our identification with an idea. We say that because you and I are human beings, with our passions, with our hatreds, with our agonies, with our nationalism, really to become a united Europe, a united world - to become united human beings - will take time. What does that mean? It means that we don't want to give up our particular little idiosyncrasies, our identifications - which we could give up tomorrow, immediately. When you see something to be a poison, you give it up instantly. But we like to be called a Frenchman, or an Englishman, and all the rest of it, and therefore we cling to our nation until circumstances gradually force us to become united. So we say, "By Jove, it will take time to get united".
In the same way, we say that time is necessary to come to understanding. Is it? We say it is, because we never give attention to anything. We give attention to something only when there is a tremendous crisis. And the world is in a state of crisis all the time, not just when you want it to be. As you sit in this hall there is a crisis, there is misery, there is starvation in the world; not in Paris, perhaps, not in France; but go in an airplane eight hours away and you will know all about starvation, misery, disease, ugliness. Yet you sit quietly back in your comfortable chair and say it will take time to understand! The crisis is there, but we don't want to face it. For God's sake, do see that understanding doesn't take time! Time, as we saw the other day when we talked about it, only creates more disorder. It is very simple, and I don't want to go into it again.
Understanding comes when you give your mind and your heart and your body to something; and when you don't, you won't have understanding. Either you do it voluntarily, easily, happily, or you are compelled; and when you are compelled, you resist, and therefore you say, "Well, it will take time".
You know, most of us are jealous, envious, and we like it. We like it because it involves possession, domination, comparison, the feeling that we own, that we are somebody, and all the rest of it. When you see what is actually involved in the whole comparative structure, either you like it and go, on with it, or you don't. And if you don't, you understand it immediately. Because you understand it, you don't go that way.
Questioner: Who is it that understands?
Krishnamurti: Who is the entity that understands? Is there an entity when there is understanding? We say, "I understand", but that is only a form of communication. I say to you "I understand what you are talking about; but at the actual moment of understanding, is there an entity who says, "I understand"? At the moment when there is joy which has no cause, and which is completely different from pleasure - at that moment, is there an entity who says, "I am joyous"? And when you do say, "I am joyous", then joy ceases. I do not know if you have noticed this. The moment you say, "I am happy", are you happy then? It is the same when you are completely attentive. Do try it for yourself, and you will see. Look at a flower, or a tree, or a cloud, or what you will. Look at it non-verbally, that is, without naming it, without saying it is good, bad, beautiful, this or that. Look at it non-verbally and therefore attentively - attentively in the sense of completely, with your whole mind, with everything. There is then a state of attention in which there is no effort; and in that state of attention, is there an entity who is attentive? The entity who is attentive, and who is aware that he is attentive, is born of memory, which is inattention; and it is only in that state of inattention that there is an entity who observes.
If you ever go into a wood, and I hope you do, look at a tree quietly. Just look at it. By looking I do not mean looking with your mind only - the mind thinks much more than the eye - but look at the whole tree with your whole being, so that you are in communion with the tree. This is not some mysterious or mystical phenomenon. You know, there is something tremendously mysterious in life which is not created by the ugly, stupid little mind. Sit down and look at that tree, or at that flower; look at it attentively, without concentration. Concentration limits, concentration is exclusive. A businessman or a merchant concentrates when he is bargaining to get something. When you want this or that, you concentrate, and thereby limit the mind; the mind fixes itself on a certain point - but that is not what I mean by attention. When you look at a flower or a tree, look at it attentively, easily, and you will find that there is no entity as the observer, as the experiencer, as the thinker, because then the observer is the observed.
May 23, 1965


PARIS 4TH PUBLIC TALK 27TH MAY 1965

It seems to me that one of the most difficult things in life is to communicate sanely with each other, because we have to use words, and we interpret those words according to our pleasure, our pain, our dislike; we translate them always in terms of our particular knowledge and information. And so communication becomes rather difficult, especially when we are going into matters not actually physical, for then one needs a greater sharpness and clarity, not only in listening, but also in expressing.
I would like, if I may this evening, to talk about something which may be a little foreign to you - not that I represent the country I come from; but I would like to go into the question of what is that state which is called sanity.
To be completely sane is extremely difficult, and very few of us are really balanced, sane, rational, clear-sighted. To be sane is to be without self-contradiction; it is to be inwardly and outwardly extraordinarily balanced, which means that Psychologically everything is in order; and this state of sanity, it seems to me, is very difficult. One of the indications of sanity is that there is no contradiction within oneself, there is no imbalance. It is a state in which thought and action correspond to each other, actually, not theoretically. What you think is what you do, there is no contradiction between them, and belief is non-existent because you are dealing with facts, with what is, and not with what should be. What should be is not real; what is, is real. A mind that would understand the nature of sanity and order must surely be free from every belief, dogma, superstition and ideal because they obviously contradict what one actually is; and when there is such a contradiction, as there is in the life of most of us, then out of that contradiction arise various forms of disharmony and imbalance. So it seems to me that to find out for oneself if there is such a thing as that which may be called truth, something far beyond the mere projections of a clever, cunning, philosophical mind, or of a mind that escapes from the daily routine of physical existence, with its boredom and conformity - to find that out for oneself, surely one must have extraordinary order in one's life; order in the sense that there is no contradiction of any kind. B;cause contradiction does breed imbalance - like the man who wants peace, but does everything in actual life not to have peace. The two cannot Possibly go together, and the disturbance, the strain of this contradiction does breed enmity within oneself and brings about a lack of balance, a lack of sanity.
Now, I would like to talk about something which is neither Eastern nor Western, and the word generally applied to it is `meditation'. Because it seems to me that if one does not know how to meditate, or if the mind is not in a meditative state, one misses a great deal in life. Our life at present is pretty shallow, rather empty, dull; and when the petty little mind tries to divine the mysterious, the unknowable, obviously it merely creates an image of its own Pettiness. So the question is whether a little mind, a mind that is full of worry, despair, anxiously striving to change itself, to become something - whether that petty little mind can transform itself, break through its own limitations and be open to wide horizons; because unless it does, sanity is almost impossible. Sanity is order, not only outward but inward - inside the skin, as it were; and it matters a great deal how this order is brought about.
Inwardly most of us are very disorderly. We may have a great deal of knowledge, well-ordered information, outward clarity; we may have outward purpose and be capable of argument, but inwardly most of us are confused, in conflict. This may be seen in the case of many clever writers. Because they have a gift and are in contradiction with themselves, under great strain and tension, they produce all kinds of literature, but it is basically the work of a sick mind. And most of us, I am afraid, are confused; there is in us no clarity. This clarity cannot be discovered through another, nor by following some authority or system of thought, ancient or modern. This clarity is order; and order in its ultimate, subtle sense, is virtue. The morality which society imposes is not morality at all. Social morality is immorality, because it breeds every form of contradiction, every form of ambition, competition. Society by its very nature, whether in the communist world or in the western world, does breed an outward, social conformity which is called morality; but if one goes into it very deeply, one sees that such morality is immoral.
I am talking of virtue, which has nothing whatsoever to do with society and its so-called morality. Virtue can come about only when there is psychological order within oneself. When we understand the whole social structure - the psychological structure of society, of which we are a part - in that understanding there is order, which brings about virtue. Without virtue, the mind cannot possibly have clarity, sanity, and therefore sanity and virtue go together. I think it is very important to understand this, because for most of us virtue has become very tiresome, a rather silly, old-fashioned thing without much significance, especially in the modern world. Not that I am advocating the superficial morality of society; but we are inquiring together, I hope, into this whole question of what is true virtue.
As one keeps a room orderly, tidy, neat, clean, and one does this every day, so there must be inward order; but inward order demands much more attention, it demands awareness of what is taking place inwardly. The mind has to be aware of all its own thoughts and feelings, of the open as well as the secret desires and pursuits; and out of this awareness comes order, which is virtue.
If one inquires into virtue still more deeply, one sees that it is not a thing that you can have permanently - and that is the beauty of virtue. You cannot say, "I have learnt what it is to be virtuous, and it's all over". Virtue is not a continuous, fixed phenomenon. Virtue is order reborn from moment to moment, and therefore there is freedom in virtue, and not a revolt. As I pointed out the other day, revolt is not freedom; revolt is still within the pattern of society, and freedom is outside the pattern of society. The pattern or mould of society is psychological, it is the envy, greed, ambition, the various conflicts of which we are a part. We are the society which we have made; and if one is not free from it, there cannot possibly be order. So virtue is of the highest importance, because it brings freedom. And one must be free - but that is what most people don't want. They may want political freedom - freedom to vote for some politician, or nationalistic freedom; but that is not freedom at all.
Freedom is something entirely different; and most of us do not want freedom inwardly, in the deep sense of that word, because it implies that we must stand completely alone, without a guide, without a system, without following any authority; and that requires enormous order within oneself. Most of us want to lean on somebody, and if it's not a person, then it's an idea, a belief, a way of conduct, a pattern established by society, by some leader or so-called spiritual person, or by oneself.
So most of us accept authority. And here one must be clear that the authority we are talking about is not the law of the land. What we are talking about is the authority we follow through fear of being alone, through fear of standing on our own feet and not looking to anyone for the way of our life, of our conduct, or for inward clarity. Because such authority breeds contempt, it breeds enmity and division between man and man. A man who seeks truth has no authority of any kind, at any time, and this freedom from authority is one of the most difficult things for most of us to grasp, not only in the Western world, but also in the East, because we think that somebody else will bring about order in our life - a saviour, a master, a spiritual teacher, and all that business - which is absolutely absurd. It is only through our own clarity, through our own investigation, awareness, attention, that we begin to learn all about ourselves; and out of that learning, out of that understanding of ourselves come freedom and order, and therefore virtue.
So, the realization that one must be completely alone comes when you begin to understand yourself. Self-knowing is the beginning of wisdom, and wisdom is always alone, because it cannot be bought through books, through the quotations of another. Wisdom is something that has to be discovered by each one, and it is not the result of knowledge. Knowledge and wisdom do not go together. Wisdom comes when there is the maturity of self-knowing. Without knowing oneself, order is not possible, and therefore there is no virtue.
Now, learning about oneself, and accumulating knowledge about oneself, are two different things. Please listen to this a little bit. Not that you are following me, or merely accepting what I am saying, which I hope you are not, but we are investigating, discovering together. We are taking a journey together, and therefore you are as much aware as the speaker, you are working as hard as the speaker, which means that we are both together inquiring.
Learning, and accumulating knowledge, are two different things. A mind that is acquiring knowledge, is never learning. What it is doing is this: it is gathering to itself information, experience as knowledge, and from the background of what it has gathered it experiences, it learns, and therefore it is never really learning, but always knowing, acquiring.
When I have talked a bit, I hope you will ask questions about this. But I must proceed.
Learning is always in the active present, it has no past. The moment you say to yourself, "I have learnt", it has already become knowledge, and from the background of that knowledge ? you can accumulate, translate, but you cannot further learn. It is only a mind that is not acquiring, but always learning, - it is only such a mind that can understand this whole entity that we call the `me', the self. I have to know myself, the structure, the nature, the significance of the total entity; but I can't do that burdened with my previous knowledge, with my previous experience, or with a mind that is conditioned, for then I am not learning, I am merely interpreting translating, looking with an eye that is already clouded by the past.
So there is a vast difference between knowing, and learning. Knowledge binds, whereas the movement of learning frees the mind. I have to be learning about myself all the time, because the `myself' is an extraordinary, living thing. Every moment there is a change, there is a mutation, there is a variety of intimations, a variety of reactions, and I have to observe all this, learn about it. But if I come to it with previous experience as knowledge, I am not learning. I hope this is somewhat clear.
Learning about oneself - not only about one's physiological reactions, one's biological compulsions, demands, but also about the whole inward movement of one's thought - is necessary to bring order; and only then can you proceed with meditation. You know, there are so many books on meditation, so many teachers and clever people who have written about how to meditate, what to do. I don't know if you are interested in this. If you are not, you must be, because not to know the meaning of meditation is like having only one arm, or no arms at all.
Most of us are seeking the mysterious, because we see that our life has very little meaning, very little significance. The routine of going to the office, of doing something over and over and over again, whether it's pleasurable or not pleasurable, the incessant conformity to a pattern - we get rather tired of all that, and therefore we seek something mysterious, something not of this world, an otherworldliness. So we think that through what we call meditation - which is one of the inventions of Asia - we shall come upon this extraordinary thing, a reality which is not put together by the mind.
Now, it is very important to understand what meditation is, because in real meditation there is great beauty, there is a sense of great intensity, and it is only the meditative mind that knows what love is. Most of us do not know what love is. We know love in relation to pleasure, but we don't know the nature of that love which is not born of pleasure. That is, if one has observed, one sees that love as we know it is always related to pleasure: physical pleasure, the pleasure of companionship, the pleasure of association, the pleasure derived from so-called loving another, loving a country, and so on and on.
Now, pleasure, as I pointed out the other day, is the outcome of desire; but there is a slight, subtle difference between desire and pleasure. I do not know if - you have noticed for yourself that when desire arises,thought gives it continuity. I see something beautiful - a house, a car, or whatever it is - and there is the reaction of desire; and then thought gives continuity to desire, which is pleasure. I can look at a beautiful tree, or person, and there is a reaction which is normal, healthy, sane. But what gives continuity, duration to that reaction, is thinking about it; and therefore thinking about desire, is pleasure. And the continuity of desire as pleasure, obviously denies love.
So, again, to bring order within oneself requires attention, an awareness of what is taking place from moment to moment within oneself, and never denying it, never escaping from it, but merely being aware of it choicelessly.
You know, there is a great deal of difference between attention and concentration. When you concentrate, your whole mind is focussed on one particular thing, and if you are very good at it, you can build a wall so that nothing else comes in. Concentration is an exclusion, a resistance, and therefore a contradiction, whereas attention is a state of awareness, which is something entirely different. Do you know what it is to be aware? One is aware of the size of this hall, aware of its ugliness or disproportion; one is aware of the people, of the colours they are wearing. one is aware of what is taking place outwardly. But one is not aware if one says, "I don't like that colour, that person", for then one has stopped the movement of awareness. One has to be aware of this place, the colours, and so on, without any choice. Then you are learning much more, your mind is much more active.
From outward awareness, riding as it were on that wave, the mind begins to be aware inwardly. Observe yourself, observe the movement of your own thought, see how it is conditioned, see its nature, its subtlety, its background. If you concentrate on it, you can't observe. If you take one segment of the total and try to learn about that one particular segment, you are in a state of contradiction. But if, being choicelessly aware outwardly, the mind begins to move inward, then out of that choiceless awareness comes naturally attention.
You know, when you are attentive to something, as perhaps you are now to what is being said, you are attending with your whole being, aren't you? You are completely aware, totally attentive with your body, with your nerves, with your eyes, with your ears, with your emotions, with your intellect. In that state of attention there is no entity who is attentive: there is only attention. I am not talking Greek, or some fantastic stuff. It is very simple if you actually do it. When there is concentration, which is a process of exclusion, there is a resistance and therefore a contradiction. But when there is attention, there is no contradiction, because an attentive mind can concentrate without exclusion. This attention is not a state to be developed through time; because, as I was pointing out the other day, time breeds disorder.
I don't know if you want me to go further into it. We have done it sufficiently, haven't we?
If I postpone action, if I say I will change tomorrow, between now and tomorrow every kind of pressure, influence, every kind of movement is taking place. Therefore time does not produce order. It is only in the immediate that there can be order, not through time. There can be order only when one understands the whole structure and nature of time.
So you have to understand the outward nature of life, be in communion with it, and then move from the outer to the inner, to the psyche, to that bundle of memories which is yourself, with all your conditionings, your traditions, your hopes, your fears, your despairs, your longings; and to be aware of all that, to be attentive to and therefore to dissolve and be free of all that, is not a matter of time. When one does this, the mind itself becomes very sharp, clear, subtle, because there is no contradiction, no effort to be or to become. Contradiction means effort. A mind that is making an effort to be this or that, is in a state of confusion; and whatever effort it may make in order to clarify and bring depth to itself, will only produce greater dullness, greater confusion.
This total process is meditation.
For most of us, beauty is a stimulation, a reaction. We depend on a stimulus to make us feel beauty, or to see beauty. We say, "What a lovely sunset", or, "What a beautiful building". But there is a beauty which is not a stimulus at all, which is not the result of a stimulant, and that beauty cannot exist without great simplicity. Simplicity is not a matter of how much or how little one has, but it comes about when there is the clarity of self-knowing, self-learning; and this simplicity is the nature of humility, which is austerity.
All this is necessary to go beyond the limitations of the mind. Now, who is the entity that goes beyond? As I said, when one is intensely aware, attentive, there is no entity at all. Do it sometime - I hope you are doing it now - and you will see. If you are completely attentive to what is being said, there is only the hearing of the word, not a `you' who is listening to the word. When the mind is inwardly attentive, and has come to that state of complete attention through outward understanding of the nature of the word, there is then no entity who says, "I will go further". You know, when you are very attentive, there is a great deal of silence inside you, isn't there? When you are actually listening to what is being said with all your being - not accepting, translating, denying, or trying to understand, but merely attentive - then your mind is extraordinarily quiet, isn't it? There is a silence which is not artificial, which hasn't been put together by will, by force. That silence comes when the whole structure of the self is understood; and where there is silence, there is space. The mind that is silent, that has space - it is only such a mind that knows the beauty which is not a stimulus.
This whole process is meditation.
Perhaps you will ask questions, and we can talk together about what has been said, if you are interested.
Questioner: Is it possible to go beyond oneself without suffering?
Krishnamurti: Now, let's find out what suffering is. What is suffering? What is sorrow? There are certain things which produce sorrow: the death of someone you like, not being able to fulfil, not having a good, strong, healthy mind, not being loved. There are so many ways, so many symptoms of suffering; but when you look at all, the symptoms, what do you find out about suffering? Actually, what is suffering? I lose somebody I like - my son, my wife, my father - and I am in sorrow. What does that imply? First of all, in that sorrow there is a great deal of self-pity, because I have lost somebody on whom I depended, somebody I loved, and I now find myself without a companion. I am left alone. So one of the factors of sorrow is self-pity. Please don't deny it.
Questioner: I don't mean the suffering that is caused by the self; I mean the suffering that comes when the self ceases.
Krishnamurti; Oh, I beg your pardon. I will come back a little later to what we were talking about. When I see myself as I am, the gentleman says, it breeds sorrow. Is that the question you are asking, sir?
Questioner: No, sir.
Krishnamurti: I am sorry, sir, I don't understand. The difficulty here is a matter of communication. I really don't understand what you are trying to tell me. You are saying, sir, aren't you? - I am putting it very briefly - that when I actually see what I am, it brings suffering. Now, why should it bring suffering? Suppose I am a liar, and I see myself as I am; why should it bring suffering? It is a fact. But I have an image of myself, I think I am a very honest man, and therefore the image is in contradiction with the fact. This contradiction brings conflict, which I call sorrow. But seeing the fact, the what is, can never bring suffering. When the image which I have of myself is in contradiction with what is - it is. only then that conflict, which I call suffering, begins.
Questioner: I only wanted to ask you. whether it is possible to have self knowledge without this kind of suffering.
Krishnamurti: Absolutely. If there is any kind of suffering, there is no self-knowledge. If there is any kind of suffering when self-inquiry begins - that is, if self-inquiry brings about suffering - it is no longer self-inquiry.
Questioner: When a spectator who is watching a play is completely absorbed in the play, is that the state of total attention?
Krishnamurti: You are watching a play, and the play is so interesting that you are completely absorbed. There is no `you' for the moment, because the play has absorbed you, with all your worries, anxieties, fears. Now, what is the difference between your absorption, and that of a child who is absorbed by an amusing toy? The child may have been naughty, mischievous, doing all kinds of restless things, but give that child a toy which is very interesting, and he is completely absorbed in it. The toy is so interesting that he forgets all about his restlessness. What is the difference between the two? A play, a book, a church service, an idea, a belief, a piece of music, a picture, or what you will, absorbs you, and you forget yourself. So what has become important is the picture, the toy, and not the understanding of yourself. You may be absorbed for an hour by the play, but when you go back to your home you have your old self again. So if one is absorbed by anything, by propaganda, by nationalistic demands, or if one identifies oneself with something, which is another form of absorption, in that state there is no learning; therefore there is no freedom, and hence no virtue. A mind that is absorbed by a toy, however gracious, however beautiful, however supposedly important, is obviously escaping from itself. Such a mind is always in disorder, and its actions produce further disorder, further confusion in the world.
Questioner: Doesn't the knowledge that life is impermanent bring suffering?
Krishnamurti: Right, sir. But it is a fact that life is impermanent, isn't it? Your relations are impermanent, your thoughts are impermanent, your self-fulfilments, your ambitious drive and achievements are impermanent, because there is death. And why should one suffer because of impermanency? The fact is that there is impermanency. It is so. But you don't want to accept that fact, you say, "There must be something permanent". You have a picture of what permanency is, and therefore, when you are faced with impermanency, there is a feeling of despair. You put death, which is the essence of impermanency, in the distance, so there is an interval, a gap between you and that which you call death. Here you are, living every day, carrying on with your routine, your worries, your frustrations, your ambitions, and there is death in the distance; and you think about that. You have seen death, and you know that you also will die one day, and you think about it. It is the thought of the future as impermanent that breeds fear. Please listen to this. But if you bring death - which you have put in the future - into the present while you are active, vital, strong, not diseased, then you are living with death; you are dying every minute to everything you know. After all, only that which ends can have a new beginning. Look at the spring. When the spring comes after the long winter, there are new leaves, there is something fresh, tender, young, innocent. But we are afraid to end; and ending, after all, is death. Take just one thing, something that gives you great pleasure, or great pain; take a memory that you have of somebody, a memory which causes you pain or pleasure, and end it, die to it, not tomorrow, but instantly. When you do that you will find a new thing is happening, a new state of mind is coming into being. So there is creation only when the old has ceased.
May 27, 1965


PARIS 5TH PUBLIC TALK 30TH MAY 1965

The word is never the thing it represents; the word is not action. But most of us live in words, in images, in symbols, and therefore action doesn't bring about energy; and we dissipate whatever energy we have through contradiction within ourselves. We seldom realize that energy, or the passion of energy, comes through action; that action is energy. It is not that one must have energy first in order to act; but when one realizes that the word is not the thing, is not the act, and therefore begins to understand the structure, the meaning, the significance of the word, then there is action - and it is this action that brings about the passionate, sustained energy which has nothing whatsoever to do with enthusiasm. We cannot have the action which brings about energy as long as there is contradiction within ourselves; and most of us, consciously or unconsciously, do have many forms of self-contradiction, some of which we are aware of, and others of which we are unaware. Our whole life is caught up in this state of contradiction, and therefore there is no clear, direct action, which alone can bring about energy. And energy is necessary, not only physical energy, but also a sustained, passionate energy which enables the mind to go right through any one action completely. So it seems to me very important to understand the nature of this contradiction: the contradiction between the word and the act, the contradiction between the conscious intentions and pursuits on the one hand, and the unconscious urges, the hidden demands, the secret desires and pursuits, on the other. This contradiction, in various forms, exists in all our activities, in all the desires and pursuits of human existence.
I think most of us are aware of this contradiction within ourselves, if we are at all conscious of our own activities, of our own thoughts and state of being. Therefore one tries to bring about an integration within oneself; and I think such an act of attempted integration is sheer folly. You cannot integrate the opposites; you cannot possibly integrate love and hate. Either you hate, or you love - there can be no combination of both, no integration of the opposites. So I think we should be very clear, at least for this morning, that the attempt to bring about integration within oneself has no meaning at all. What has meaning is the understanding of contradiction, and therefore being free of it.
To be free of contradiction, one has first to be aware of it; and perhaps some of us are not aware of it. We just carry on. And when we are aware of this extraordinary contradiction, which exists not only in our outward life, but also very deeply within us, what happens? We find no solution for it, no freedom from it, so either we turn to what we call God, to the whole structure of belief, dogma, ritual and authority which generally goes by the name of religion; or we take life as it comes and give it no significance at all - which is what many modern writers are trying to do. They have denied the whole structure of the church, of organized religion - which any intelligent man must do, for it has no meaning whatsoever; but then they are forced to face their own contradictions, their own hates, hopes, frustrations, their utter helplessness, and so they say, "This life has no meaning, let's make the best of it", and they invent a philosophy of despair. So there are these two extremes, which are in contradiction with each other.
Now, I feel it is possible totally to eradicate all contradiction - but not by an act of will, because will again breeds contradiction in itself. Will is in essence contradiction. I think one has to understand this fact very deeply, because we are brought up to exercise every form of will; we are taught to overcome, to deny, to assert, to determine. And if one observes the nature of will, one sees that will is in itself a form of resistance, and therefore it is inherently a state of contradiction.
So, living in this world, carrying on with one's job, one's family, going through the whole business of modern life, is it at all possible to live without any contradiction whatsoever, at any level of one's being, either outwardly or within the skin? Is it possible to have no contradiction at all, and therefore to act in such a way that action itself is energy? If one observes oneself, one sees that the more physically active one is, the more energy one has. It is not the other way around; it is not that you must have energy to act. On the contrary: the more you act, the more energy there is, biologically as well as psychologically. Action itself is energy - it's not a matter of action and then energy, or energy and then action. It's not idea first, and then action. Idea never gives this sustained energy, though it may give a stimulation, a momentary enthusiasm. It is action which brings about the energy from which further action derives.
To understand the contradiction in our life, one has to go into it very deeply - and that is our difficulty. We want to be told what to do; we want to conform to a pattern, or follow somebody, hoping thereby to sublimate, deny or suppress every form of contradiction - all of which is very superficial. So, to go into this question of contradiction, one must penetrate much deeper. You know, the dePth is not comparable to the surface. The surface is one thing, but the depth is another. Most of us live on the surface, and therefore, when we try to move inward, we merely go through the motions; there is an activity which we call going inward, and that in itself breeds a contradiction. I hope I am making myself clear.
When I use the words `to go deeply', I do not mean going from the outside to the inside. If you do that, then there is immediately a contradiction between the outer and the inner. To go deeply is to understand contradiction - and it is necessary to understand contradiction if we are to bring about peace, not only within ourselves, but in the society of which we are a part. We must have peace, not war and peace. Peace now is only an interval between two wars. To understand this extraordinary state of contradiction, which is very complex and very subtle, we cannot just deal with it outwardly, or try to patch up the symptoms, but one has to go to the very root of it.
The root of contradiction is the division between the thinker and the thought. For most of us there is a wide gap between the observer and the observed, between the thinker and the thought, between the centre which experiences and the thing which is experienced; and it is this interval, gap, or time-lag which is the real source of contradiction.
I hope that you are not merely listening to the words - which is not an act of listening - but are using the words of the speaker to discover for yourself this wide gap between idea and action, this actual state of division between the thinker and the thought, with the thinker trying to control, dominate, change, or suppress thought, trying to be peaceful. As long as there is a thinker, a censor of the good and the bad, there must be this constant division which the thinker creates and which obviously gives nourishment to contradiction. This is a fact which you must discover for yourself, and not merely accept because someone else tells you it is so; and the very act of discovery is the beginning of that energy with which you can approach the root problem of contradiction. There is a vast difference between being told what it is like to be hungry, and the actual hunger which you know for yourself. Similarly, if you merely accept this division between the thinker and the thought because you are told it exists, then it will have no revealing vitality. But if you discover the division for yourself, if you see it as an actual fact, then that very perception of the fact brings the energy that is necessary to deal with this contradiction.
I hope it is fairly clear so far.
You see, when there is a great contradiction in the mind, it brings about a certain tension. The greater the tension, and the greater your capacity to express yourself - as a writer, as an artist, as a politician - the more misery you create, not only for yourself, but for the public also. I do not know if you have observed this fact. Being in a state of contradiction, if one has the capacity to write, or to paint, or if one is unfortunately a politician, then one creates greater misery for man and also for oneself.
So one has to understand the enormous depth and the significance of contradiction, and thereby be completely free of it, because otherwise there is no love. All that we know of love is a state of contradiction, with its jealousy, hate, antagonism. Love is not the sensual pleasure which we call love, nor is it the so-called love that goes with hate, envy, ambition. An ambitious man can never know what love is, obviously. When an ambitious man, a man who is competitive, talks about peace, it has no meaning. There is peace only when your mind is non-competitive, non-comparing, and therefore there is no contradiction within yourself. So, to bring about a different structure of society, a different social existence, one must inevitably understand the nature and the significance of this contradiction within oneself.
Most of us are trying to fulfil ourselves, whether through painting, through writing, through doing this or that, or through the family - which is again an indication of contradiction. Then you will say, "Mustn't man express himself? Isn't it his nature to do so?" But surely we are putting the cart before the horse, aren't we? Why this extraordinary insistence on expression? You may or may not express yourself; but if you insist on expressing yourself objectively - in painting, in writing a poem or a book, in a gesture, or what you will - then that very insistence is an indication of contradiction.
So, as I was pointing out, the root of contradiction is this division between the thinker and the thought; and the two cannot be integrated. But if you observe the structure of the thinker, you will see that the thinker is not when thought is not. It is thought that breeds. the thinker, the experiencer, the entity who creates time and is the source of fear.
Most of us have many forms of fear. Please watch your own fears as we are talking about it; deeply inside, see your own secret fears. Obviously, there is the ultimate fear of death. Being afraid of death we try to escape from it through belief, through such ideas as resurrection, reincarnation, and so on and on. Either you rationalize death, or you have a belief; and both rationalization and belief are an avoidance of death, an escape from it, and that creates a contradiction.
We regard death as something opposite to living. But to understand death, we must understand life, which means that we must examine our life and find out what it is. What is our life - not theoretically or hypothetically, not as it should be, but what is it actually? It is a series of memories, a bundle of accumulated experiences, of misery and pain, of joy and despair; it is the agony and longing of loneliness, the turmoil of the good and the bad, of health and disease. That is what we call our life, and that is all we know. Our life is endless conflict, endless misery and confusion. I am not exaggerating. This is the actual fact, and we do not know how to solve it, how to understand it. We do not know how to go beyond this misery, how to end sorrow; so we escape either through religion, or through the assertion that life has no meaning at all, no significance whatsoever, therefore let us live for today.
So one has to understand life totally to free oneself from all this misery - and it is possible to do that. Then living is not different from dying. Then there is not this gap, this wide interval of time created by the thinker, in which the thinker is always breeding fear. To understand what living is, is to die every day, without argument, to all your misery, to all your problems, to all your pleasures. That is what is going to happen when you die physically. You die without argument; you can't discuss with death. Similarly, one must die to sorrow. But we never die to sorrow, because we do not know what real joy is, nor have we the capacity or the understanding to end suffering; and we prefer to be in sorrow, with all its self-pity, commiseration, and so on and so on, rather than to enter into something we do not know.
Please observe these facts for yourself. I am not trying to impose anything on you, the listener. We are neither agreeing nor disagreeing. We are just observing the facts, the actual what is; and that very observation of what is, brings the energy which is action.
So one has to understand the nature of self-contradiction, and one can understand it only when one observes the whole structure of the thinker with his thoughts, with his hopes, with his despairs - the thinker who is creating a.constant contradiction between himself, as the censor, and the thing in himself which he observes. Therefore to observe what is, requires great seriousness, not a flippancy of observation. It is only the serious person who is living; the superficial person is not really living at all. He may have wealth, property, position, but he knows nothing of life. He knows only the surface of life. To understand this whole structure of oneself, one must come to it, not with a determination to change, not with an effort to be different, but merely with a willingness to observe what is. Then there is no contradiction, because the observer is no longer acting as a censor, as one who condemns, who denies, who says what is right and what is wrong, what is good and what is bad. This doesn't mean that you live a most superficial life. On the contrary, to come to that point when there is no censor you have to understand your whole conditioning. It is not just a matter of assertion. To understand it, you have to work at it; and then you will see that the mind becomes merely an observer. Such a mind is no longer in a state of contradiction, and therefore it has tremendous energy. That energy is love, passion - not physical passion, that is fairly easy, fairly common, that is the lust everybody knows. What I am talking about is the passion which has no cause and therefore no contradiction, no motive and therefore no end. Where there is love, there is also death; the two cannot be separated, because love has no ambition.
Please, I am stating these things, but they will have value for you, actual meaning, only if this contradiction totally comes to an end.
Love and death must be, for creation to be. Do you know what creation is? Not the expression of capacity - that is very simple to understand. You may express yourself as a writer, as a poet, as an artist, but that is not creation. Creation is something entirely different. You know, creation can come about only when there is energy which has never been contaminated by will, which is not the result of effort - that energy which action itself brings. At present all our activity is more or less self-centred - it is centred upon ourselves in relation to various things; and this self-centred activity, which is the activity of the thinker, invariably breeds contradictions. Being in a state of contradiction, the mind demands some form of expression: I must escape, I must write, I must do this or that. The man who is in a state of self-contradiction, which is a state of self-centred activity, and who happens to be a painter, an artist, a musician, may call what he does creation, but it is not. Creation must be, and is, something totally different.
Now, as I have said, the mind which is untouched by contradiction, having understood the whole structure of it, conscious as well as unconscious, is completely still; because any movement is a dissipation of energy. It is only when the mind is completely still with tremendous energy, that there is an explosion; and that explosion is creation, which may or may not express itself. A mind that is afraid, ambitious, greedy, envious, jealous, competitive - such a mind can never have this energy which is brought about by action without a motive; nor can it ever know what love is, obviously. Where there is love, there is a constant dying to all the memories of every day's experience, and therefore love and death always go together. Love is always fresh, new, young, innocent, uncontaminated by the past, because it dies to every day's past. Love and death exist in this tremendous energy, when this energy is completely quiet. Then there is creation - or call it by whatever name you will. The name has very little importance. Unless this transformation comes about in each human being - who is part of society, who is society itself - there cannot be a new society.
Questioner: Will it not take time for the individual human being to come to this transformation?
Krishnamurti: No, it is not a question of time. Through time you will never come to anything. Time will only breed disorder.
Questioner: What do you mean by self-knowledge?
Krishnamurti: I think I have made it sufficiently clear, sir, but let me explain it once more.
We have always used time as a means of achievement: I am this, and I will become that. There is an interval between what is and what should be. We say that to achieve what should be, takes time; one needs many days, many years, or many incarnations, as they believe in the East. So we use time as a means of achieving the `what I will be'. The `what I will be' is a projection of what I am; or it is the opposite of what I am, a contradiction of what is. So between what is and what should be there is a time interval, and during that interval many other factors come into play. The what should be isn't a static thing, because there are other factors all the time operating. All kinds of influences, pressures, changes are happening in the interval, and therefore the what should be is always altering; and the what is is also undergoing a tremendous change. So the what should be is not important at all; the ideal, the end, the purpose, the hoped-for achievement, has no meaning, because it is fictitious. It has no reality, it is nothing but an idea. What has reality is what is. I am miserable, I am suffering, I am confused - that is the only significant factor, and to understand what is, time will not help. Time is merely an avoidance, a postponement, an escape into unreality. To understand what is, there must be no hypothesis, no looking to the future. But you see, that means we have to apply ourselves to the problem, to the what is, immediately, with our whole being - and that is something we don't want to do. We say, "I will do it tomorrow". We are frightened, miserable, unhappy, jealous, but we don't say, "I want to end jealousy immediately". We want to find out how to end it eventually, and therefore time becomes a means of escape from what is. But time will never change what is, and: therefore time brings disorder, not order. This is so simple.
To understand all this, is self-knowing. Self-knowing is not something extraordinary, it is the perception of what is actually going on. I am in misery, I am anxious, frustrated, in despair - don't you know all these things? So what happens? I use tomorrow, the what should be, as a means of escaping from what is, or I look to the past. I am not healthy today, I am ill, but I have been healthy in the past, so my mind goes back in memory to the state which I called health and says, "I wish I could be healthy again". Therefore there is a strain, there is an effort, there is the pressure of past remembrances. Whereas, if I do not bring in past remembrances at all, but see the actual fact that I am ill, and not let thought - with its memories of how good it was when I was healthy - interfere with the organism, then the organism brings into play its own curative powers.
Again, to understand all this is part of self-knowing - it is self-knowing. It is not an imposed self-knowledge, but you understand for yourself this process of thought, of thinking, the whole structure of your own being. And self-knowing is not a matter of time. I don't say, "I will understand myself little by little, day after day; self-knowing will come gradually". It never comes gradually. You have to see the self, the `me', with all its struggles, completely; and it can only be seen completely now, not tomorrow. To see it completely you must give your whole energy to it.
Questioner: What is the relationship between action and meditation?
Krishnamurti: What is action for most of us? Action is based on an idea, on comparative values. We say, "I should do this", so the only action we know is a contradiction between the idea and the act. That much is clear, isn't it? I won't go into detail, we have not the time, but that is what is actually taking place. I have an idea brought about through experience, through thought, through knowledge or information, through fear and escapes, and I approximate my action to that idea. That is the only action we know. Now, action without idea, action which does not create contradiction and is not the result of contradiction - to understand the nature of such action is part of meditation.
I do not know to what extent you are familiar with that word `meditation'. In the East it is a very familiar word, and being very familiar, it is also very traditional. Meditation, there, is a thing that you can practise. You discipline, control, you shape your thought according to a pattern. There is a set of rules for it: the way you sit, the way you breathe, the way you move. There are various systems of meditation, and if you follow this or that system they say you will get results. Of course you will get results. That is fairly obvious, isn't it? If I do something over and over and over again, day after day, month in and month out, I am bound to get a result; but the result is a projection of a mind which is petty, small, stuPid. The mind is conforming to a pattern, therefore there is no freedom, and such meditation is no meditation at all. It is merely conformity to a pattern, through which you hope to achieve peace, God, or whatever else it is you are after. A petty, bourgeois, frustrated little mind may sit down to `meditate; it may practise discipline, control, and shape its activity according to a pattern; but it will always remain petty, and its `God' will be equally petty. When once you see the truth of that for yourself, you reject that whole approach to meditation, and in the very rejecting of it, you are free from this old idea that you must conform to what has been established. Being free, enormously free, for you there is no longer any contradiction in action; there is no conformity to an idea, or to the pattern which has been established by tradition, by the sayings and the habits of innumerable people. When you are free of all that because you understand it, then you begin to meditate; and meditation is one of the most marvellous things if you know how to do it - not `how', but if you do it.
Meditation requires the total understanding of the self, and therefore freedom from the psychological structure of society. This means that you are no longer ambitious, greedy, envious, trying to achieve, trying to become, and hence there is no effort; therefore the mind is completely still, not made still by discipline, control, breathing, and all the rest of those stupid little tricks, nor by drugs. Then the mind becomes extraordinarily active and quiet. To be active and quiet the mind must be silent, it must be full of energy and yet empty.
But you say that most of us want experience. Of course, and that is why people try to meditate. They have had all the usual physical, intellectual and emotional experiences, and they want more, so they take drugs. There are several drugs on the market to give you a stimulus and enable you to have certain unusual experiences. Now, one has to understand the nature of experience. If you had no experiences at all, you would go to sleep. If there were no pressure on you, if you were not being pushed around by society, by books, by every form of influence, you would go to sleep immediately, because what you want is safety, comfort, security. Having had all the ordinary kinds of experience, you are fed up, bored with it, and being fairly sensitive and subtle, you now want wider, deeper experience; but it is still the same movement.
Now, when you understand the whole nature of experience, you no longer pursue the outward stimuli which give you experiences. Having rejected all that, you then have an inward stimulus, which creates its own experience. That is why in what they call meditation many people see visions - and they love to see visions, and experience all the other childish things which are the result of their own conditioning. When you have understood all this, it is only then that the mind is still, quiet. In that silence there is no experiencing at all, because such a mind is alive, clear, it is a light unto itself; being totally awake, it is beyond all experience; and all of this is meditation.
May 30, 1965


SAANEN 1ST PUBLIC TALK 11TH JULY 1965

As there are going to be several talks here, I think it would be good to begin with the understanding of what is communication. I feel it is very important to see the nature and the structure of verbal communication. We have to use words, but unfortunately each word is interpreted by you as well as by the speaker according to a certain reference, or a memory, or an incident, or an experience; we are always using words and translating them according to our pleasures, our likes and dislikes, and so communication becomes extremely difficult. If we don't commune or communicate with each other, then there is no point in meeting at all, or getting together for a talk like this. So it seems to me that it is vitally important to understand each other.
Communication is not one-sided. It is not that you are merely listening to the speaker and trying to understand what he is talking about, but rather communication is a two-way process: you have to communicate with the speaker, and the speaker has to communicate with you. Communication can exist only when both of us intend to communicate and are so much with our intention that we are capable of real intensity at the same time and at the same level. Otherwise communication is not possible. Unless we are both looking in the same direction, you and I cannot see the same thing. So we must be quite sure that we are looking together in the same direction, and then what we talk about is communicable. Otherwise it becomes extremely difficult to communicate what one wants to convey. So, from the very beginning, we must be very clear in what direction we are looking, and whether both of us are looking in the same direction. You may be looking south, and I may be looking north, and then communication is not possible.
To communicate with each other, we must find out what it is that we are seeking, what it is that we are both looking for - if we are looking, if we are seeking. Life has so many problems, both individual and collective, conscious and unconscious, so many tortures, such despair, anxiety - the conflict in the family, the uncertainty of a job, the ceaseless effort to adjust oneself to a particular relationship - and you may be seeking a way out of it. Or, being tortured, being in despair, uncertain, one seeks a certainty, a hope, a something that will give comfort. Perhaps that is what most of us are doing - perhaps that is what you are doing - and the speaker may not be doing anything of that kind at all. You may be seeking something, and the speaker may be saying, "Don't seek at all". If you are seeking, and the speaker is saying, "Don't seek", obviously there is no communication. So you have to understand what the speaker is saying, and the speaker has to understand what you are trying to do - and that is what we are both going to do this morning.
How are you going to find out what the speaker wants to convey when he says, "Don't seek at all"? The speaker is saying, "Don't inquire, don't look around, don't look to any teacher, to any group, to any organization, to any particular system of thought; don't go to any analyst, don't seek any help from outside" - and you will have to understand what he means by that, why he says it. Is it irrational, unreasonable, stupid? Has it no meaning? You will find out when you and the speaker have established a relationship, that is, when both of us are looking in the same direction, for then communication becomes extraordinarily simple, easy and vital.
Another difficulty in communication is that we don't listen. It is possible to listen to that airplane that is coming back, without any resistance, without any annoyance or irritation; you can just listen to it. But it is very difficult to listen in that way, and particularly to somebody who is saying something entirely the opposite of what you think, or what you want to hear. To listen without judging, without evaluating, without accepting or denying, but just to listen - that is one of the most difficult things to do; because how can one listen when one is tortured, when one is caught in the net of uncertainties, when one is angry, furious with oneself, with society, with the environment in which one lives? So it is extremely difficult to listen quietly; and it seems to me that one can learn really deeply and profoundly only when one does listen quietly, without any demand, without asking a question and waiting for an answer; just to listen.
So we have several things to do together. Although it's hot in the tent, we have to work hard together this morning, not casually, but seriously and with full intent. But very few people are serious. One is serious about one's own personal, limited problems, but that seriousness is a very trivial affair. There is a deep seriousness which is not personal, particular, but which arises when you have a certain anxious problem. It is this quality of deep seriousness that is required to find out, to communicate - not the superficial seriousness of a mind that says, "I must tackle my problem and resolve it", or, "I must find the truth, I must do this and that", which seems to me such a trivial affair when there is a tremendous issue involved.
So this morning, and every morning that we meet here, we are going to work together. It is not only the speaker who is going to work, but you also; because, as I said, communication is a two-way process. The speaker is not conveying something to you, nor are you trying to understand the speaker, but we are trying to understand together the extraordinary problem of living as a total human being, caught as we are in a particular society, in a particular environment, entrapped in religious organizations, caught up in family life with all its problems, its jealousies, its fears, its acceptances, its dominations - a life which seems to indicate that there is no meaning at all to existence, a life which has become a routine, a habit. Caught in all that, we try to solve our problems within the limitations of our own thoughts, our own conditioning. But this whole problem must be approached as a movement of life, and in understanding the total problem perhaps we shall then be able to resolve our own particular little problems. That is, one has to understand the total rather than the particular. The understanding of the particular will not lead to the understanding of the total. After all, our life is broken up into various fragments. There is the fragment of the nationalists, the fragment of a mind that is seeking peace outside of society, outside of the family, the fragment that goes to church, that follows a particular doctrine or philosophy, the fragment that believes, that has tremendous hope in some fantastic mystical affair, and so on; and we approach the total through the fragment. We look at the whole from the periphery; and the speaker is saying that it is not possible ever to understand this totality of living, which includes all the fragments, from a fragmentary or peripheral outlook.
So, caught in the fragment of a particular problem, of a particular issue, of a particular torture, despair, as most of us are, how is one to look at the total, at the whole of life? It is only by looking at the whole that you can really understand and be free of the particular. But merely to understand the particular, and then try to grasp the whole through the particular, has no meaning at all, and it can never be done. When you look with clarity at those marvellous mountains, at the trees, at the river, at the extraordinary light of an evening, at the moon over the snow, as one could do last night, you see it all as a whole; and if you don't see it as a whole, you don't really see it at all. If you are merely concentrating on a particular pine tree, then you miss the beauty of the whole scene - the extraordinary vitality of the mountains, of the moon, of the forest, of the river.
So, for a mind which is caught in the network of a particular problem, of a particular individual, it becomes extremely difficult to see the whole. And how is it possible - I am using the word `how', not to offer a method, but merely as a question - how is it possible for a fragment, that is, for a mind caught in a particular issue, to see the whole, and therefore to act, not from the particular, but as a whole?
I hope I am making the issue clear. My point is this: you have to see the whole map of life - the whole of it. The absurdities, the chicanery, the brutality, the appalling wars, the so,called peace, the uncertainty, the fear of death, the beliefs, the gods, the saviours - you have to see all that, not from the particular point of view of a Christian, of a Hindu, of a Zen Buddhist, or God knows what else, but you have to see the whole of it; and if you see the whole, then I think you will be able to answer the particular. You have to see the whole picture, but not just intellectually, verbally, not as an idea, not as a concept. You can't have a concept of those mountains: you either look and see, or you don't see. You can't have a concept of the beauty of the moonlight on the snow. If you have a concept of it, you don't see it, you are not directly in communion with that light, with that beauty. Similarly, you must see the whole picture of life, and in seeing the whole picture you will then be able to answer the particular, the personal issues, problems, tortures, miseries, and all the rest of it.
That is what I am going to talk about this morning.
A mind that is very personal, that is concerned about itself, caught up in its problems, its tortures, its beliefs, its vanities, its despairs, its experiences, its pettiness - such a mind cannot possibly see the whole. And unless you see the whole, you cannot answer your particular problems. You may think you can, but you will only create more misery, more confusion, more torture. I think this is fairly obvious: that unless you see the totality of existence, do what you will, there is no way out of your confusion.
Take a nationalist, for example. He is a stupid entity because he is trying to solve his problems in a narrow little field called nationalism. He is like the man who is caught in a particular system of philosophy or religion, and who is , trying to find truth through that system - which is impossible. He may become very clever, cunning, or philosophical within the limited space of his own intellect; but to be free of confusion and misery, he must understand the whole of life, non-verbally, non-conceptually, non-ideationally.
So, is it possible to see the whole of life, not through analysis, not through intellectual concepts, not through intellectually breaking up the whole into various parts and then joining them together, but can one see the whole of life at once? Is such a thing possible? Now, to understand the possibility of it, one has to go beyond the various states in which the mind says, "I understand, I see". That is, you can only see the totality of something non-intellectually, non-consciously. When you make an effort to listen, for example, you miss half of what is being said; but if you listen unconsciously, as it were, then you are taking in much more than you do through conscious or calculated listening. Am I conveying anything at all?
If I consciously make an effort to listen to what you are saying, most of my energy has gone into that conscious, concentrated effort; but if I am listening to you very casually, that is, attentively but easily, then what you are saying goes much more into the unconscious, and it takes root. I don't know if you have experimented with this - you must have.
We are trying to find out whether it is possible to see the totality of life, and not be caught in the particular; because it is only when we understand the totality, the whole picture of life, that the particular issues and problems can be resolved. If that is true, factual, as I think it is, then the question is: how is the mind to see the totality of existence?
The conscious mind can never see the totality. The conscious mind is the individual mind, whereas the unconscious mind is never individual. The unconscious mind is the race, it is the collective experience of man. Outwardly the various races may have different colours, and you may live in America, in Russia, or in India, but in essence the unconscious is everywhere the same; therefore in the unconscious there is no individuality. It is shaped and limited by the racial or collective tendency, the vast hidden inheritance of man, and therefore it is not an individual, a separate entity.
Please, this requires a great deal of thinking, of going into, so don't accept or deny it, but rather inquire into it.
If we look at the whole of life through the conscious mind, what happens? Listen, for example, to that airplane - do listen to it. If you listen to it consciously, then you are limited, and you are irritated by it. But if you listen to it with all your being, then you will find that something quite different takes place.
Now, the conscious mind is the educated, the modern, the technically trained mind.
Please do listen to this; don't agree or disagree, but just listen. For goodness' sake, somebody is already shaking his head! If you immediately say that it cannot be, or that it is or is not so, then you are obviously not listening. What is being said may be totally wrong, but to find out you have to listen without saying, "Sorry, I don't agree" - which is so stupid. To find out the truth of the matter you have to listen, and to listen you can't have an opinion, you can't have a concept - and that is where our trouble is going to be from now on. If you have a concept of the conscious mind as being this or that, and of the unconscious as being something else, then that concept is guiding you, shaPing your thought, and therefore you are not listening. Hence you say, "Well, I agree with what you are talking about", or, "I disagree; but it is not a matter of agreement or disagreement We are trying to find out what is the fact; and when something is found to be a fact, there is no question of agreement. What is being said is so, or it is not so; but to start right off by saying, "I disagree" - well, that is too juvenile.
You see, we are trying to look at the totality of life; and life is immense, it is not just the superficial layers of our daily existence. Life is something immense, extraordinarily subtle, fluid, moving, it has no static position; and it is not possible to understand the totality of this extraordinary movement of life through the conscious mind, with all its beliefs, concepts, idiosyncrasies, with its fragmentary outlook, because such an outlook does not give you a total perception. That is all I am saying.
Now, if you understand that when the conscious mind makes an effort to look at the whole picture of life, it has no value at all, then you stop looking in that way. This means that you no longer have concepts, beliefs; you are just looking. You do not look through a concept, through a philosophy, through a system of thought, through a particular hope; but that, of course, is up to you. And if one doesn't look through the conscious mind, then how is one looking? Then one has the unconscious; but the unconscious is still the reservoir of the past, isn't it? It may no longer be `my' reservoir, `my' storehouse, but it is still the storehouse of man. That collective experience of man through millions of years I may now interpret differently, and that interpretation may give me pleasure or pain; but as long as I am burdened with this collective content of the unconscious, obviously I cannot see the whole.
Am I making something clear: that you cannot see the totality of life, the whole picture of life, either consciously or unconsciously? Do you understand what I am saying? That is, to look at the totality of life, at the whole immense, marvellous picture of life, there must be no platform from which you look - no background of belief, experience or knowledge, either conscious or unconscious.
You know, most of us are not aware of how we look at somebody. How do you generally look at a person sitting next to you? Either you don't like him - he is hot, bothersome, fat, ugly, smelly - or you like him or her. You look with dislike or with pleasure - and your dislike or your pleasure prevents you from looking. Or you are totally unaware that you are sitting next to a person because you are so consumed with your ideas. Surely, you can look at a person sitting next to you, or opposite you, only when there is no pleasure or dislike. The pleasure or dislike may be conscious or unconscious; it may be positive, or it may be negative, a feeling of which you are not aware; but really to look at somebody, there must obviously be freedom from all this. Only then are you capable of looking. So looking is neither conscious nor unconscious. If you make an effort to look at a person, it becomes conscious, and then you say, "I don't like him, but I must treat him as my brother". What nonsense that is! You are making a positive effort based on a conclusion, a concept, and therefore you have no relationship with that person except as an idea. And if you unconsciously draw away from him because you are intellectually superior, emotionally more refined, and God knows what else, then again you have no relationship with that person. So to look, to listen, is an act which is beyond the conscious as well as the unconscious; and when the mind is capable of looking in that way, then the barrier to total perception ceases; and from there you can act about your particular problem.
I hope we are both communicating with each other - which means that you are actually doing this, and are not just listening, hearing, understanding verbally, and then trying to put it into action. There is only action, which is the act of listening.
So one's personal problems as a human being cannot be resolved totally unless one understands the immensity, the complete picture of life; and one can see the totality, the immensity of life only when one perceives the futility of every belief, every dogma, every experience, every philosophy.
Questioner: In completely listening to the speaker, one becomes the speaker.
Krishnamurti: The speaker is not important. What is important is that one understands this immensity of life. If you have listened rightly to all that the speaker has said this morning, really listened to it, you have seen the totality, and from there you will act. That is why I have pointed out how important it is to communicate. I believe they are making a great study of communication, because to communicate needs sanity. If we don't know how to communicate with each other - if I don't know how to communicate with you, and you don't know how to communicate with me, or with your husband, your wife, or your child - then we live in a world of mounting confusion, which leads to more misery. So communication becomes extraordinarily important, even about the tiniest little thing, like where the salt is. If you don't give me exact directions where the salt is, I shall wander around looking for it, whereas if you tell me exactly and clearly where it is, the matter is finished.
So it is very important to be able to communicate with each other clearly, because that is the basis of sanity. It may take time. We may have to use different words; we may have to deny one thing and assert another, and then deny what is asserted. We have to keep moving together, because communication is not a static thing, it is a movement, and both of us must be capable of moving with it. Therefore there is not at any time either agreement or disagreement - and that is the beauty of listening.
Questioner: To see the totality of life, must there not be attention?
Krishnamurti: When you see something, what actually takes place? There is the observer and the thing observed, isn't there? You see the speaker sitting here, which means there is a `you' who is looking, seeing; so you are the observer, and the speaker is the thing observed. In what we call seeing there is this division between the seer and the thing seen. Now, is that seeing? When I look at a tree, there is the tree and the `me' who is looking at it - we are two separate facts. In looking at that tree, I am the observer - with all my memories, my misfortunes, the whole human business - and that tree is the thing observed. Surely, that is not really seeing the tree, though it is a visual fact. To actually see the tree in the sense I am talking about, the observer must come to an end.
What is communion? When you and your husband, or your wife, or a friend, are communing together, are there two separate entities? When you love somebody, if you do, is there you and that person? If there is, it ceases to be love. As long as I am conscious that I am As long as I am conscious that I am looking at that tree, I am not looking at it, though I may identify myself with it and think I am that tree - which is too silly.
So it requires tremendous attention, a tremendous understanding of oneself, of the totality of life, to look at something - at a tree, or a mountain, or a person. Then communication is possible.
If I may suggest something - and please don't do it just because I am suggesting it - look at a tree this afternoon, be quiet with a tree. Don't take a novel, or a radio, and then sit under tree, but go to it alone; be quiet with it, just sit and watch without thought, without anxiety, without fear, without loneliness. And if you watch, you will see how disturbed you are, how restless, how `city-sophisticated' your mind is. But if you can put all that aside and sit quietly - not dreamily, not in a state of ecstasy about some nonsense, but just look - then you will see for yourself that there is neither the observer nor the thing observed; and it is only then that there is beauty. Beauty is neither subjective nor objective, it is not a thing that is made by man or by nature. Beauty exists only when the mind is completely quiet, neither personal nor impersonal; and out of that silence an immensity comes.
July 11, 1965


SAANEN 2ND PUBLIC TALK 13TH JULY 1965

Shall we continue with what we were talking about the other day? I was saying that individual problems have no meaning in themselves except in relationship to the total process of life; and it is only when we understand the whole structure and meaning, the whole picture of life, that individual problems have significance and can be resolved. That is what I was saying the other day when we met here.
It is one of the most arduous and difficult things to perceive the total picture of life. Life is a continuous movement in relationship, and it is only when we understand that relationship as a whole - not in fragments, but as a whole - that we shall perhaps be able to resolve our individual problems. By problems I mean the difficulties that arise in one's life - the lack of understanding, the innumerable doubts and questions, the imbalance, the constant struggle to adjust oneself to a pattern of belief, or to an experience, or to a particular social norm. All these struggles create problems, difficulties, do they not? We know life only as a series of emotional, psychological, factual difficulties, and we are never able totally to resolve them. If we are at all aware of' ourselves we know that, on the contrary, we would rather run away from them. We are never capable of looking at oui difficulties with clear-eyed insight; we are never able to examine the pattern of` our existence totally. When our innumerable hidden problems become acute and there is a crisis, we do become aware of them; but even then we do not know how to resolve these problems; we do not seem to have the intensity, or the clarity, or the knowledge to resolve them.
So what I am going to talk about this morning, if I may, is whether it is at all possible to be free of these problems in our daily life. When the mind is caught in any problem, whether one is conscious of it or not, it does affect the clarity of thought,it does affect one's daily activity. So it seems to me very important to understand these problems and be free of them, rather than to escape from them, or try to find a definite answer. One has to be aware of them first, one has to know what one's problems are - and even that requires a certain attention, an awareness. To resolve one,s own problems, one must know what they are. It is no good going to an analyst, to a confessor, to this person or to that, all of which indicates an escape from the fact, from one's own actual problems.
So, as we are going into it, I hope you are listening to what is being said, not just as an objective, verbal statement, but in order to become aware of your own problems.
Do you know what I mean by a problem? It is something you have not understood, something that gnaws at the heart and mind, some torture that goes on repeating, repeating, repeating, and of which you are afraid. You have a dream that is repeating night after night, a dream which influences your activities during the day and from which you are trying to escape, or for which you are seeking an answer, an interpretation. Or you are afraid of death, of poverty, afraid of not being loved, of relationship. Or, driven by ambition, by vanity, there is the feeling that you are never fulfilled. One has so many problems, some of which one is not conscious or aware of, and one does not even know the limits of those problems. And one has to understand, surely, that a mind that is ridden by problems - however small, however petty, or however intense, vital, significant - cannot go far. Whatever the problems, they inevitably influence our thought, our activity, they shape our life; and unless one is extraordinarily free from problems one cannot go very far.
Our problems are concerned with daily living: everyday activity, sex, love, the job, the fear of not being loved, loneliness, the sense of utter despair, the boredom of a life which has no meaning at all. Surely one has to be aware of all this, because these things do influence the course of our action. We cannot possibly escape from them, and we cannot have worldly problems, daily problems, and yet try to find a deep inner life, a spiritual life, or whatever you wish to call it. The worldly life and he so-called inner life are not two separate strata, they are intimately related to each other. Without understanding and being free from the daily problems of life, however petty, however small, tyrannical, ugly - without this freedom, your search for a spiritual inner life has no meaning whatsoever.
You can see the rationality of this. It is logical. It is not just my statement, which you can accept or deny, but it is so. Unless one's mind is free from worrying about money, about whether one is loved or not loved, about whether one will make a name in the world or not, with ali the accomPanying temptations, ugliness and brutality; and unless one understands all the superficial problems of daily living, one's mind is utterly incapable of penetrating deeply into something that demands complete energy, something that is not to be sought after, that has no cause, no motive.
So one has to be aware of one's daily problems, of one's daily activities. And I hope you are becoming aware of them with me, because unless you are, we can't go very far this morning, or even during these talks. I would like to go very deeply, but you cannot go very deeply when your problems are choking you, blinding you. If you do, it is a mere escape, a verbal pursuit of some myth which has no reality whatsoever.
So, if one is aware of these problems, what is one to do? First of all, what do we mean by awareness - being aware of our problems? Please take your own particular problem, by which you are tortured. When you say, "I know I have a problem", what do you mean by that? You mean that you have a difficulty, a pain, or a pleasure you are afraid won't continue, don't you? In avoiding that pain, or in seeking the continuity of that pleasure, you say, "I am aware of my problem". Well, what do we mean by being aware of it? Are you aware of it as you are aware of that microphone? Is it something outside of you which you are looking at, or are you aware of it without any space between you and the thing which you are observing, without the division the observer and the observed? If you are the observer, then you are trying to do something about the thing which you observe; you want to alter it, you want to bring about a situation in which that thing will not give you any more pain, or will give you a continuity of pleasure.
So a great deal depends on how you look at your problem, how you are aware of it, how you know it. Usually you know it as an outsider looking in, which means that what you look at is different from the image which you have of yourself. Each one of us has an image of himself, generally a rather pleasurable image, and from that image we look at the thing which gives us pain or pleasure.
Please do this as I am talking, because it will then become very interesting if we go further into it afterwards, as I hope we shall do this morning.
So you have an image of yourself as you are, or as you should be, or must be, and from that image you look at the thing which you call a problem. So there is the image, and the problem; and then you try to approximate the problem to that image, or you interpret the problem according to the pattern which the image has established. Is that not so? You, who have a particular image of yourself, look at the problem, which is not you; so there is a division, a contradiction between the problem and what you think you are, or what you think you should be; there is a constant conflict between what your image represents, and the problem which contradicts that image.
May I proceed? Is it clear so far?
Now, the problem can never be resolved as long as the image exists - the image of what you should be, or the image which the mind has created of itself through knowledge, through history, through family tradition, through every form of experience. You are aware, not of the image, but of the problem. Whereas, what we are trying to do here is not to resolve the problem, but to understand the structure of the image; because, if you have no image of yourself, then you can deal with the problem.
One generally has an image of oneself as an extraordinary human being, or as a man who has failed, a man who is miserable, who must fulfil, who is vain, ambitious - you know the image which most people have of themselves. They think that they are God, or not God, that they are merely environment, that they are this or they are that. They have a dozen images of themselves, or one predominant image. Now, if I have an image of myself, then that image will contradict the facts of daily existence, and I am incapable of looking at the daily facts except through the eyes of that image. Therefore the problem is created by the image, and not by the fact itself.
Listen to what I am saying; don't deny it, don't accept it, take it in, but just look at it.
So then, why do I build an image of myself? I see that as long as I have a concept, an image, a conclusion about myself, problems will exist. So I am no longer concerned with the problem, with the difficulty; I am concerned now with understanding why I have these images, these concepts, these conclusions. about myself. In the East people have the idea that they are God, they have innumerable concepts; and here in the West you also have your concepts, your images. Go to the communist world, and they have their images too. Now, why do we build these images, these concepts?
Please, I am putting the question, and do try to find out. We are asking a fundamental, not a superficial question. Most of us never ask ourselves a fundamental question; but this is a fundamental question we are asking ourselves now.
Why have I, who have lived forty, fifty, sixty, or whatever number of years it is that one has lived - why have I gathered this storehouseful of what I think, what I feel, what I am, what I should be, this accumulation of experience, knowledge? And if I had not done that, what would happen? Do you understand? If I had no concept about myself, what would happen to me? I would be lost, wouldn't I? I would be uncertain, terribly frightened of life. So I build an image, a myth, a concept, a conclusion about myself, because without this framework life would become for me utterly meaningless, uncertain, fearful. There would be no security. I may be secure outwardly, I may have a job, a house, and all the rest of it, but inwardly also I want to be completely secure; and it is the desire to be secure that compels me to build this image of myself - which is verbal. Do you understand ? It has no reality at all, it is merely a concept, a memory, an idea, a conclusion.
Now, I see that to be a fact. That is, I am aware of it. Please proceed with me, let us do this together. I know why I have built up an image of myself, whether through conscious effort, or unconsciously, through the innumerable influences of society, of organized religion, of books. I know all that. I have built it up, and I see why I have built it up. Society demands it; and also, apart from society, I want to be completely sure of myself. Society helps me, and I help myself, to be that image, that idea, that conclusion, and I am aware of this whole process.
Now, I want to know what we mean by being aware of something. You are aware that you are hungry, nobody need tell you; it is not a secondhand experience. It is not something you have learned from a book. No teacher has taught you that you are hungry; no philosophy, no method, nothing has intervened. There is a reaction inside you which you call hunger - it is a firsthand experience. And are you aware of the structure, the meaning and the nature of this image, as you are aware of your hunger? Do you understand what I mean? Is it something which you have realized, discovered for yourself, and nobody need tell you because it is your own perception, and not my description of it which you have accepted? You know, when you have a toothache, or any other kind of pain, it is yours. Similarly, if you are aware of that image as something you have discovered for yourself, then nobody can take it away, dissipate or add to it. It is so. They may describe it, they may add more detail, but for you the fact is there. So, can we proceed?
Now, what happens when I am aware of the fact that I have built an image of myself - as aware of it as I am aware of hunger? You know, we are so used to making effort. From childhood we are encouraged to make effort, struggle, because we must be better than somebody else, do better than our uncle - you know, all the rest of that stupid stuff. We worship success, so we make effort. But here there is no effort needed at all, because there is nothing to make effort about. Are you following? So I am just observing the fact that I have an image of myself. Any effort to change, to encourage or to dissipate that image is to conform to another image which I have of myself. Is that clear? If I make an effort to dissipate or destroy the present image, that effort springs from still another image which I have made of myself, and which says that this present image must not be.
Am I mesmerizing you all, or are we actually doing this?
As I said at the beginning, there must be freedom - not just freedom from some stupid little anxieties, and all the rest of it, but complete freedom. And freedom is not a reaction. A reaction is merely a revolt within the prison, it is not freedom. A mind that is crippled with problems can never be free. Whether it is the problem of death, the problem of your dreams - whatever the problem may be, as long as it exists there is no freedom. The problem is not important at all, but what is important is the image which you have of yourself. If you have no image at all, if the mind is completely free of all images, then you can deal with any issue that arises, and it is no problem at all. Are you following?
So the mind is aware that it has created an image of itself, and that to try to dissipate, or to resolve, or to do anything about that image, springs from still another image which is much deeper and which says, "I must not create an image". Any effort to alter the present image is the outcome of a deeper image, a deeper conclusion. I see that to be a fact, therefore the mind is not making any effort to dispel the image. Are you following? So the mind is completely aware of the image without any desire, without any effort, without any alteration; it is just aware of it, just looking at it. I look at that microphone, and I can't do anything about it. It is there, it has been put together. Similarly, the mind looks at the image, at the conclusion it has about itself, without any form of effort; and that is real attention. In that observation you will discover there is tremendous discipline - not the silly discipline of conformity. Because there is no effort to alter it, the mind itself is that image. It is not the mind and the image, but the mind is the image. Any movement on the part of the mind to identify itself with that image or to destroy it, is the creation or the urge of another image. Therefore the mind is completely aware that it is itself the creator of the image.
If you really see this fact, then the image loses its significance altogether. Then the mind is capable of dealing with any issue, any crisis that arises, without a previous conclusion of the image from which it tries to answer. The mind is now clear of all images, and therefore it has no static position, no platform from which it observes, no belief, no dogma, no experience as knowledge from which it is approaching the issue. So the mind can now be completely with any issue that arises, and doesn't treat it as a problem. Problems exist only when there is a contradiction. But here there is no contradiction. I have no image, no centre, no conclusions from which I look; hence there is no contradiction, and therefore no problem.
As I said at the beginning, life is a movement in relationship, not only with people, but relationship with everything - with nature, with money, with ideas. Life is a movement, and when you are moving with life, it has no problem. It is only when there is a static state from which you are trying to understand, that life becomes a problem. The worldly life is the only life which you have to understand, not the spiritual life. When you are no longer driven by ambition, greed, envy, no longer seeking fame, and when all the things that go to make up what we call the worldly life are completely in order - and they must be in order - then there is a totally different movement which the mind cannot previously imagine, believe in, or come to a conclusion about. There is only the movement of life, but we have divided it as the worldly movement and the spiritual movement, the outer life and the inner life. We have made the inner life something apart. Because we are tired of this worldly life, with its ugliness, its brutality - you know what is going on - we try to escape from it, try to establish within ourselves a spiritual life - which is so silly. You can't establish a spiritual life for yourself without first having complete order; and order means freedom. Then you will find that there is a totally different kind of life, not created by the mind - a life that has no cause, no end, no beginning; it is a movement. But do what you will - sit in any posture, do all the tricks that you like - you cannot possibly come to or understand that movement unless there is complete order, which means freedom from the outward everyday struggle, pain, sorrow, greed, ambition.
Questioner: There are many problems - social, economic, national - which I am not responsible for.
Krishnamurti: There is starvation in Asia; there is misery, poverty, disease, terrible things of which you know nothing here. But who is responsible for it? You know, through automation, through the perfection of the computer, through cybernetics, and so on, science is now able to free man from the drudgery of certain kinds of work. Science can give food, clothing and shelter to the whole world; but why isn't it being done? Don't agree with me, for God's sake. Just look. It is because we are nationalistic. The glory of France, the way of life of the Americans, the Indian nationalism, the African nationalism, the imperialism of the communists as well as of the capitalists - all these things are separating man economically. And religiously man is separated by his beliefs. Here in the West you believe in Catholicism, or in a particular Saviour, and in the whole of Asia they don't believe in any of that. They have their own beliefs. So man is divided by nationalism, by racialism, by economic pressures, by so-called religion. And we are all responsible for it, aren't we? You are a nationalist, you are very proud of being English, proud of your tradition as a Frenchman, or God know's what else. It is this that is separating people, isn't it? So you and I will cease to be responsible for the misery in the world only when we are free from nationalism, from racialism, only when there is order in ourselves.
To put it differently, we are human beings, not individuals. Individuality is an old-fashioned idea, a stupid idea We are human beings, burdened with all the problems of every other human being, whether he is in Asia, in Europe, or America. But if as a human being I understand the whole structure of my society, of my way of life, with its problems and everything else, then there. is freedom from that image. Therefore order is brought about, and then I am no longer responsible for the world's misery. I am outside society, and therefore I can help society. I don't want to reform society. Do you understand? I am not a social reformer. One must extricate oneself, be free from society, so that a new group of human beings will arise, and therefore a new structure of society can be formed. You can't reform the old society; that is merely retrogression.
Questioner: You have built up an image of yourself and you are jolly well satisfied with it.
Krishnamurti: Then there is nothing, more to be said. That is what moat of us have done, sir. Most of us are happy with the images that we have, and therefore we are happy with the problems that we have. Therefore our minds are dull, heavy, stupid, and when we revolt we become `Beatniks', or the other kind. That's all.
Questioner: Is the gentleman speaking for himself?
Krishnamurti: I don't know. He may be speaking for himself, or for others. It is all part of our daily life; we are all satisfied with our own images.
Questioner: If I have no image of myself, then I am nothing.
Krishnamurti: But are you anything anyhow? (Laughter). Please don't laugh, this is much too serious. Are you anything in yourself? Strip yourself of your name, title, money, position, your little capacity to write a book and be flattered - and what are you? So why not realize and be that? You see, we have an image of what it is to be nothing, and we don't like that image; but the actual fact of being nothing, when you have no image, may be entirely different - and it is entirely different. It is not a state that can be realized in terms of being nothing or of being something. It is entirely different when there is no image of yourself. And to have no image of yourself demands tremendous attention, tremendous seriousness. It is only the attentive, the serious, that live, not the people who have images of themselves.
July 13, 1965


SAANEN 3RD PUBLIC TALK 15TH JULY 1965

We were talking day before yesterday about the approach to a problem. The problem ceases to exist, as I said, when the image, the formula, the concept, is no longer the centre from which we look at a crisis. The image which each one creates for himself depends on his own temperament, circumstances, and the various pressures and experiences that shape his thought. That is what we were discussing day before yesterday.
I would like this morning, if I may, to talk about something which is more or less the same issue, but perhaps we can approach it differently.
When there is greater outward security for the individual as a social entity - as in the western world, where there is security for practically everyone - there is a correspondingly greater demand for inner security, isn't there? And inner security is sought through organized religions, through various forms of escape, through entertainment, through political dogmatism either of the extreme left or of the extreme right, and so on. Whatever it is, in that we take shelter, and thereby create a certain sense of inner security. Having created that sense of security in ourselves, we resist every form of change; and I would like this morning to talk about the implications of that word `change'.
Most of us resist change, outwardly as well as inwardly. Outwardly there are extraordinary changes going on, changes of which you are probably not fully aware, particularly in the scientific and technological fields, and in the field of cybernetics; but inwardly there is hardly any change at all. We are what we have been, and we strengthen what we have been.
Please, again let me repeat that you and I are in communication with each other. Communication is not one-sided, it is a movement in which both of us are taking part. You are not merely listening to a series of words with which you agree or disagree, a series of ideas which you can refute or accept. If you listen thus, then there is no possibility of communicating with each other.
We are going to consider something which demands a great deal of intelligence, insight and inquiry. Therefore, it seems to me, one has to be conscious of one's own desire to be secure; one has to be aware that one if seeking something permanent, which is the image that most of us create. And when you become aware that you are seeking a sense of being secure in that image, there is a revolt; but that revolt has very little meaning, because it is only the response of another form of image. So we go from one conclusion to another, from one belief or dogma to another, from one system of philosophy to another - or we cling to our own experience, and there we settle down, crystallize. Most of us become neurotic, quite unbalanced, when we have these mythical, unreal images; we do not want to examine these images, we do not want to be aware of what is actually going on. When we do become aware of it, there is a great conflict, from which we try to escape, and we resist every form of change.
Now, I think it is very important that we should change, but not just outwardly. Outwardly there are a great many pressures and influences - political, scientific, economic - going on all the time, to which we are consciously or unconsciously responding; we are resisting, or flowing with them. To me, that is no change at all. Mere outward adjustment to a social pattern, however revolutionary it may be, is not change, because one has to adjust oneself, otherwise one will be destroyed. One is compelled to accept the situation, to conform or adjust oneself to certain outward changes, and live with them. All forms of pressure to make one change outwardly, have no significance inwardly. They may influence one superficially, but fundamentally they do not bring about a change in oneself. That is obvious, we don't have to labour the point.
So we have to consider what it is that changes, and what that word `change' fundamentally implies. As I said, each one of us has an image of himself, pleasurable or painful, flattering or condemnatory. Please follow this with me, become conscious of your own image and observe it. Don't say, "It is my nature to have an image of myself. I was born with it, it is part of me, and I cannot change" - which is sheer nonsense. Human nature can be changed radically, fundamentally, deeply. There is no such thing as an image which is `natural'. So please be aware of the image you have of yourself.
Then the next step is choice. You choose what you will be, or what you will not be, according to the image you have of yourself. That image dictates your activities. Outwardly you may conform, you may go to the office, be with the family, and all the rest of it, but inwardly that image dictates your activities, your way of thinking and feeling, your motives, your energy, your drive. Where there is the exercise of choice, there is will in action, isn't, there ? You have an image of yourself, and that image helps to build up your various forms of choice; and the carrying out of choice in action, is will. Are you following this?
For most of us, will in action is necessary. We do not know any other action. We only know action as will - `I will' and `I will not'. We say, This is pleasurable and I will pursue it, that is not pleasurable and I will avoid it". Please observe yourself, don't merely listen to me, because I want to go into this very deeply if I can.
We know action only as will, and from will there is so-called virtue. We say',` I will be this and I will not be that. Our virtue, our morality, our ethics are based on choice, which is will in action.
Is it all right so far? Please don't agree with me, don't accept or deny what I am saying, but see what is actually taking place in yourself.
So our morality is based on choice, on the action of will, behind which there is the image. Now, any change which we consciously bring about is within that pattern, so our action is always self-contradictory, isn't it? When action is based on choice and will, it can only be in a state of self-contradiction; for behind it there is the image of ourselves, the image of what we would like to be, whether neurotic or merely fanciful, pleasurable or painful. According to that image we act, and as action must constantly vary, it contradicts itself. You cannot follow one uniform action, action is always in a state of contradiction. If this is not clear, we will discuss it a little later on.
Now, we can see that order is necessary, not only outwardly, but inwardly. There must be order, not only outwardly in the room you live in, but also inwardly. Order is virtue, obviously; but order cannot be brought about by will. Will in action is immoral, because it brings contradiction, which is disorder.
Let me put it around the other way. I see some of you are not clear about this.
In the room in which I live I must have some degree of cleanliness, order, tidiness, so that it doesn't disturb me. But I have not only to be sensitive to outward things, I must also be sensitive inwardly. If there is outward disorder, confusion, then sensitivity is not possible. In the same way, inwardly I must have great order if I am to be greatly sensitive. When there is disorder inwardly, it creates confusion, contradiction, it keeps the mind constantly agonized, in travail, in misery. So I must have inward order. But I see that inward order cannot be brought about by will because will is resistance. If I say, "I shall create order within myself", the `order' I create is according to the pattern, the image which thought has established; therefore there is contradiction, which is disorder.
But I must have order; and order is virtue. Not the virtue of society, not social morality, the behaviour of respectability, and all the rest of it not talking about that. That is not virtue, it is immorality. Social morality is no morality at all. I am talking about order inwardly, and how I am to bring it about.
Please see the problem. I have an image of the kind of order I want, and according to that image I choose, I exercise will to bring about order. But now I see that to do this is not to bring about order at all. It is merely creating in myself a fortress of resistance-and therefore there is disorder. So I must find a way to bring about order in which there is no choice. Choice in any form is the action of will, or choice brings about the action of will, according to the image, the background, the conclusion, the experience, the ideas that I happen to have.
So I see that there must be order which is not resistance, which is not isolation, which is not an escape, and that such order must come about through a choiceless state in which no will as resistance operates. I see that the order I have created before, inwardly and outwardly, is really disorder. Outwardly I conform to the accepted pattern, the social norm; that is, I am ambitious, envious, greedy, competitive, and this creates terrible disorder in the world. Inwardly I want peace and quiet, I want serenity, security; and there too - because my desire is to find pleasure - I create disorder. So I see that all my action, inwardly as well as outwardly, is productive of disorder. Though what I do outwardly may be called moral, ethical, and all the rest of that nonsense, it actually brings about disorder. I see this very clearly. Any form of choice and the exercise of will based on pleasure does breed resistance, and therefore disorder.
Now, is there another kind of action which is not derived from choice or will? Don't say, "How am I to act without will? How am I to live in this world without choice? Everything I do is based on choice, whether it is choosing the colour for my trousers, or something else. If there is to be no choice, and therefore no exercise of will, then I shall just float; there will be no stability, no anchor". That is your natural reaction, isn't it? You say, "If I don't exercise will, what shall I do?" You put that question only when you don't see the implications of the whole activity of will. Will is essentially based on pleasure and resistance, and whatever order it may bring about is actually disorder; and when once you understand this whole process of will, then you won't touch it, you won't go near it, because fundamentally you want order.
So, do we understand the nature of will? Will is based on pleasure and resistance to pain; it is based, not on fact, but on pleasure. I wonder if you understand! Are you following me ? Please, you are not my disciples - don't follow me in that way! But we are moving together in the discovery of something; we are trying to find out if there is a new way of living. That is a natural, essential demand on the part of every intelligent human being: to find a new way of life, so that one will not be tortured, will not be in agony, will not have these terrible fears, anxieties, this endless confusion. There mu;t be a new way of living; and to find the new way, you must discard, reject the old completely. But you cannot reject the old without understanding it. You can't just say, "Well, I won't live in that way" - it has no meaning. Whereas, if you understand what is implied in the whole pattern of the old, which is thought and action derived from will and choice, then it naturally drops away.
But, you see, most of us are very lazy, physically as well as inwardly. All this demands a great deal of going into, searching out, breaking down, not accepting; it means living with tremendous energy to find out, and because most of us are lazy inside the skin, we don't want to do that. We would rather live happily in the neurotic state of our image - or live unhappily, hoping that circumstances will somehow change the image and bring about a happy new image.
This whole structure of image, choice and will is based on holding on to pleasure and discarding pain. Please understand what we are talking about in referring to pleasure and pain. One must resist physical pain; but we are speaking of the fear of psychological pain. Do you understand? Being afraid of inward or psychological pain, we are not facing facts, but are looking at everything with an eye to avoiding that pain, or maintaining pleasure.
So, if one understand; this whole process, then what is action without will? And what then is change? When you change consciously by saying, "I will not smoke", "I will not drink", "I will not do this", "I will not do that", when you deliberately set out to bring about a change in yourself, don,t you find that in this deliberate change there is a great deal of resistance and waste of energy? You are resisting, battling with the old habits, the old patterns of thought, hoping thereby to find a new way of life. This is quite a familiar pattern, isn't it? Where there is a deliberate choice, a deliberate intention to bring about a change, there is not only resistance but a waste of energy, and therefore there is no change at all.
I wonder if you are getting all this? Is it somewhat clear so far?
So I see that where there is deliberate action to bring about a change in myself, there is no real change at all, but only a waste of energy. Therefore change can take place only when there is no conscious effort to change. Change must happen without your deliberately wanting to change. Change comes when you understand the whole pattern of the image, and how it has been created - the image based on the pursuit of pleasure and the avoidance of psychological pain, from which there is choosing, exercising the will in action. This pattern repeats over and over again, and within the field of this pattern we want change; but any such change is still a resistance, a waste of energy, and therefore it is no change at all. Change in the real sense of the word means an explosion, and to explode you need energy, and to have energy there must be no resistance. It is a change into which thought as will has not entered at all. Change is like virtue. Virtue that is cultivated ceases to be virtue. Being full of vanity, when I deliberately set about being humble and practice the virtue of humility every day, it has no meaning. But to explode vanity without the exercise of will, unconsciously, is to have complete energy with which to look at the quality called vanity; and in that there is humility.
So virtue is order brought about without a deliberate thought or intention - and in that there is great beauty. Order is not of time. Time breeds disorder. So I have to be aware of this whole cycle, without pushing it aside, or running away from it, or otherwise doing something about it; I have to be aware of it as a fact, without choice, as I am aware of that microphone. That microphone is a fact, isn't it? It is so, and I can't alter it. It is there in front of me. Similarly, I have to be choicelessly aware of this whole process of thinking in terms of the image, which so far has brought such immense disorder and misery to man, to each one of us. And when one is choicelessly aware of it, one will find that there is an action into which time and will do not enter.
I have said that time breeds disorder, but I do not want to go into the question of time this morning. We will go into it another day; because one has to spend a great deal of time on that - time by the watch - and perhaps this is not the occasion for it. But when you really understand that immense order is necessary inwardly, then outwardly, in all your relationships, there will be order - order in your relationship with your family and friends, with your property, and with ideas.
Order - which is essentially the beginning and the end of virtue - does not come about through a deliberate act in any form. Any deliberate act to bring about order, is immoral - and that is what we see in the world. The social order which we have established in various parts of the world is based, as you well know, on competition, greed, envy, brutality; and on Sunday, or whatever day it may be, we talk about brotherly love. But the two cannot go together. Our social order is disorder, and therefore immoral. I am not condemning society, I just see the facts.
So, to bring about order in myself as a human being - not as an individual in isolation, but as a human being who is part of the rest of humanity - I must understand this extraordinarily complex and subtle process of will, choice and the image.
Questioner: The moment one becomes conscious of the image that one has built up, it causes pain, a disturbance, and the thought that looks at it stops.
Krishnamurti: First of all, are we conscious of the image for ourselves, or have we become conscious of it because somebody has told us about that image? Do you see the difference? Am I conscious of the image that I have in me, without anyone's telling me? Or am I conscious of that image only because you have told me about it? Surely there is a difference. I know when I am hungry, nobody need tell me. But if you say to me, "You are hungry", and I react and say, "By jove, I am hungry", then that is something entirely different.
So, are you aware of the image that you have built up through the years, the image that society has given you, and so on? Are you aware of it without being told? Or are you aware of it only because somebody has told you? Please find out. If it is your own discovery, it has vitality; but if you are merely told about it, and you say, "Yes, I have an image", then that has not the same vitality, the same energy.
Questioner: What happens when it is neither?
Krishnamurti: When you have neither discovered it for yourself, nor found it because somebody has told you about it, then what happens? Well, then I am afraid that either one is asleep, or one doesn't want to discover it, or one says, "It is part of my sublime self, the Supreme" - whatever that may be. Please, this is fairly simple; why do we complicate it?
If I don't want to discover that I have an image, any amount of your telling me that I have an image will not make me see it; and most of us don't want to discover it, because it is such a safe, satisfying, gratifying image. We don't want to be questioned about it, so we turn a deaf ear. But if you discover it for yourself, that has much more vitality than being told what is wrong. Now, let's proceed. I have discovered that I have an image. I have suddenly become conscious of the fact that I have an image of myself - an image which has been built up through my vanity, through my pleasure, pain, conclusions. It is an image put together by thought, by experience, by life, by my relationships, by my activities, sorrow, disgrace - everything has put together in me this image, and I have become aware of it. Then what happens? Am I choicelessly aware of it as a fact - as a fact which I can't alter? Do you understand what I mean? It is a fact that the sun rises and sets, and I can't do a thing about it. Similarly, this image is a fact, and I see it as a fact without saying, "I want to get rid of it", or, "I want to change it", or "I must do something about it".
Are you following this? Do you see the image of yourself which you have built up through centuries - see it as a fact? Do you understand? Are you looking at it choicelessly, and not according to your pleasure and pain? If you look at it without choice, then it is a fact, isn't it? The image is a fact, it is so. Now, are you looking at it as an outsider who is observing it - or are you the image? Do you understand what I mean? I hope I am making myself clear.
I have discovered this image unconsciously. Am I looking at it as an observer apart from the observed? Am I separate from that which I am observing? Is there a space between the observer and the thing observed? Actually, the observer is the image, the two are not separate - and that is where our difficulty is going to come in; because I have treated the image as a thing outside of myself, a thing to be observed, to be altered, to be added to, to take something away from. I have never seen it as `me', as the observer himself, but always as the thing observed. To see the image as the observer himself demands complete attention. When you are merely the observer apart from the thing observed, it is a form of escape from the fact, and one has to become aware of this. That is to say, there is only the image, and not the observer.
Now, take a flower, a tree, a face - it doesn't matter what it is - and look at it. When you look at the flower, you are looking at it biologically, botanically; that is, you are looking at that flower with all the knowledge that you have about it. Is that not so? And do you ever look at a flower non-botanically, or does all the information you have about that flower always interfere? When your knowledge interferes with looking, then you are merely the observer looking at that flower. That is fairly simple.
You have probably never looked at the image without the interference of choice, so you don't know that there is then only the image and not the observer. When that happens, there is no question of getting rid of the image, or adding to it, or denying it. It is a fact. But as long as you are the observer looking at the fact, you are dissipating the very energy which is necessary to understand completely, or be, or see that fact without the observer.
Now, what happens when there is only the image, and not the censor who says, "I like", or, "I do not like" that image? What happens when there is only the fact, and there is no escape from the fact; when the fact is neither pleasurable nor painful, but is simply so, and you are therefore able to look at it completely, with all your energy? Do you understand? Energy is dissipated when there is an observer, a censor. But when there is only the fact, which demands all your energy and attention, then you will find that the image explodes; it has no validity at all, no substance. It has gone completely. Then you start a new life, for there is no longer a censor dictating what you should or should not do. There is a complete revolution, a total change, and therefore great order.
July 15, 1965


SAANEN 4TH PUBLIC TALK 18TH JULY 1965

We have been talking, the last three times we have met here, about the necessity for a fundamental and radical revolution within oneself. It is not a revolution within oneself as an individual that we are talking about - a matter of saving your own particular little soul - but a revolution within oneself as a human being totally related to all other human beings. We may consciously separate ourselves into petty little individualities, but deep down, unconsciously, we are the inherited human experience of all time; and mere superficial changes on the economic or social level, though they may provide a little more comfort and convenience, are not productive of a new society. We are concerned, not only with the human being's transformation of his total nature, but also with bringing about a different society, a good society; and a good society is not possible if there are no good human beings. Good human beings do not flower in prison. Goodness flowers in freedom, not in tyranny, not in one-Party systems, either political or religious.
Freedom is considered by society to be dangerous to society, because in freedom the individual pursues his own particular enterprise. Through his own cleverness, cunning, the individual dominates others who are less enterprising, and so there is generally a feeling, an idea, a judgment that freedom is contrary to a good society. Therefore political tyrannies try to control, religiously as well as economically and socially, the human mind; they penalize the mind, trying to prevent man from thinking freely. In the so-called democratic societies there is greater freedom, obviously, otherwise we would not be sitting here discussing this matter. It would not be allowed in some countries. But freedom is also denied in the democracies when it takes the form of a revolt. Now, we are not talking about revolt in the political sense, but rather of a complete flowering of human goodness, which can alone produce a creative society.
This goodness of the human being can flower only in freedom, in total freedom; and to understand the question of freedom, one has to go into it, not only in terms of the social order, but also in terms of the individual's relationship to society. Society survives through maintaining some semblance of order. If one observes the society in which one lives, whether it be of the left, of the right, or of the centre, one sees that society demands order, a social relationship in which the individual does not rampantly exploit others. But order is denied because of the very structure, the basic psychological structure of society. Though it may proclaim otherwise, society as we know it is based on competition, greed, envy, on an aggressive pursuit of one's own fulfilment, achievement; and in such a society there can be no real freedom at all, and therefore no order. Society as it is, whether of the left or of the right, is disorder, because it is not concerned with a fundamental transformation of the human mind. This inner transformation or revolution can take place only in freedom - and by freedom I do not mean a reaction, a freedom from something. Freedom from something is a reaction, and that is not freedom at all.
If the mind merely frees itself from a certain attitude, from certain ideas, or from certain forms of its own self-expression, in that freedom from something, which is a reaction, it is driven into still another form of assertion, and hence there is no freedom at all. So one has to be very clear what one means by the word `freedom'. I know this problem of freedom has been discussed in a great many books; it has given rise to philosophies, to religious ideas and concepts, and to innumerable political expressions. But living as we do in a world which is so destructive, so full of sorrow, misery and confusion, and being so ridden by our own problems, by our own frustrations, despairs, unless you and I - as human beings in total relationship with other human beings - find out for ourselves what freedom is, there can be no flowering of goodness. Goodness is not a mere sentimental word, it has an extraordinary significance, and without it I do not see how one can act without reaction in which there is misery, fear and despair.
So I think it is necessary for the human mind to understand totally this question of what goodness is. The word `goodness' is not the fact, the word is not the thing, and we should be extremely watchful not to be caught in that word and its definition. Rather we must be, or understand, the state which is goodness. Goodness cannot flower and flourish except in freedom. Freedom is not a reaction, it is not freedom from something, nor is it a resistance or a revolt against something. It is a state of mind; and that state of mind which is freedom cannot be understood if there is no space. Freedom demands space.
There is in the world less and less space; towns are getting more and more crowded. The explosion of population is denying space to each one of us. Most of us live in a little room surrounded by innumerable other rooms, and there is no space except perhaps when we wander into the country, far away from towns, smoke, dirt and noise. In that there is a certain freedom; but there cannot be inward freedom if there is no inward space. Again, the word `space' is different from the fact, so may I suggest that you don't seize upon that word and get caught in trying to analyse or define it. You can easily look up the word in a dictionary and find out what it says about space.
Now, can we put to ourselves the question `What is space?' and remain there, not trying to define the word, not trying to feel our way into it, or to inquire into it, but rather to see what it means non-verbally? Freedom and space go together. To most of us, space is the emptiness around an object - around a chair, around a building, around a person, or around the contours of the mind.
Please just listen to what is being said, don't agree or disagree, because we are about to go into something rather subtle and difficult to express in words; but we must go into it if we are to understand what freedom is.
Most of us know space only because of the object. There is an object, and around it there is what we call space. There is this tent, and within and around it there is space. There is space around that tree, around that mountain. We know space only within the four walls of a building, or outside the building, or around some object. Similarly, we know space inwardly only from the centre which looks out at it. There is a centre, the image, if I may go back to that word - and again, the word `image' is not the fact - and around this centre there is space; so we know space only because of the object within that space.
Now, is there space without the object, without the centre from which you as a human being are looking? Space, as we know it, has to do with design, structure; it exists in the relationship of one structure to another structure, one centre to another centre. Now, if space exists only because of the object, or because the mind has a centre from which it is looking out, then that space is limited, and therefore in that space there is no freedom. To be free in a prison is not freedom. To be free of a certain problem within the four walls of one's relationships - that is, within the limited space of one's own image, one's own thoughts, activities, ideas, conclusions - is not freedom.
Please, may I once again suggest that through the words of the speaker you observe the limited space which you have created around yourself as a human being in relationship with another; as a human being living in a world of destruction and brutality; as a human being in relationship to a particular society. Observe your own space, see how limited it is. I do not mean the size of the room in which you live, whether it is small or big - that is not what I am talking about. I mean the inner space which each one of us has created around his own image, around a centre, around a conclusion. So the only space live know is the space which has an object as its centre.
I don't know if I am making myself clear. I am trying to say that as long as there is a centre around which there is space, or a centre which creates space, there is no freedom at all; and when there is no freedom, there is no goodness nor the flowering of goodness. Goodness can flower only when there is space - space in which the image, the centre, is not.
Let me put it another way - you look a little bit puzzled. You know, it is the very nature of a good, healthy, strong mind, to demand freedom, not only for itself but for others. But that word `freedom' has been translated in various ways, religious, economic, and social. In India it has been translated in one way, and here in another. So let us go into the question of what is freedom for a human being. Isolating oneself in a monastery, or becoming a wandering monk, or living in some fanciful ivory tower - surely, that is not freedom at all. Nor is it freedom to identify oneself with a particular religious or ideological group. So let us inquire into what is freedom, and how there can be freedom in every relationship.
Now, to understand freedom in relationship, one must go into this question of what is space; because the minds of most of us are small, petty, limited. We are heavily conditioned - conditioned by religion, by the society in which we live, by our education, by technology; we are limited, forced to conform to a certain pattern, and one sees that there is no freedom within that circumscribed area. But one demands freedom - complete freedom, not just partial freedom. Living in a prison cell for twenty-four hours a day, and going occasionally into the prison yard to walk around there - that is not freedom. As a human being living in the present society, with all its confusion, misery, conflict, torture, one demands freedom; and this demand for freedom is a healthy, normal thing. So, living in society - living in relationship with your family, with your property, with your ideas - what does it mean to be free? Can the mind ever be free if it hasn't got limitless space within itself - space not created by an idea of space, not created by an image which has a certain limited space around itself as the centre? Surely, as a human being one has to find out the relationship that exists between freedom and space. What is space? And is there space without the centre, without the object which creates space?
Are you following all this? It is very important to find out for ourselves what space is, otherwise there can be no freedom and we shall always be tortured, we shall always be in conflict with each other; and we shall only revolt against society, which has no meaning at all. Merely to give up smoking, or to become a `beatnik' or a `beatle', or God knows what else, has no meaning, because those are all just forms of revolt within the prison.
Now, we are trying to find out if there is such a thing as freedom which is not a revolt - freedom which is not an ideational creation of the mind, but a fact. And to find that out, one must inquire profoundly into the question of space. A petty little bourgeois, middle-class mind - or an aristocratic mind, which is also petty - may think it is free; but it is not free, because it is living within the limits of its own space, the confining space created by the image in which it functions. Is that clear?
So you cannot have order without freedom, and you cannot have freedom without space. Space, freedom and order - the three go together, they are not separate. A society of the extreme left hopes to create order through dictatorship, through the tyranny of a political party; but it cannot create order, economically, socially, or in any other way, because order requires the freedom of man within himself - not as an individual saving his petty, dirty little soul, but as a human being who has lived for two million years or more, with all the vast experience of mankind.
Order is virtue, and virtue or goodness cannot flower in any society which is always in contradiction with itself. Outside influences - economic adjustment, social reform, technological progress, going to Mars, and all the rest of it - cannot possibly produce order. What produces order is inquiry into freedom - not intellectual inquiry, but doing the actual work of breaking down our conditioning, our limiting prejudices, our narrow ideas; breaking down the whole psychological structure of society, of which we are part. Unless you break through all that, there is no freedom, and therefore there is no order. It is like a small mind trying to understand the immensity of the world, of life, of beauty. It cannot. It can imagine, it can write poems about it, paint pictures, but the reality is different from the word, different from the image, the symbol, the picture.
Order can come about only through the awareness of disorder. You cannot create order - please do see this fact. You can only be aware of disorder, outwardly as well as inwardly. A disordered mind cannot create order, because it doesn't know what it means. It can only react to what it thinks is disorder by creating a pattern which it calls `order', and then conforming to that pattern. But if the mind is conscious of the disorder in which it lives - which is being aware of the negative, not projecting the so-called positive - then order becomes something extraordinarily creative, moving, living. Order is not a pattern which you follow day after day. To follow a pattern which you have established, to practise it day after day, is disorder - the disorder of effort, of conflict, of greed, of envy, of ambition, the disorder of all the petty little human beings who have created and been conditioned by the present society.
Now, can one become aware of disorder - aware of it without choosing, without saying, "This is disorder, and that is order"? Can one be choicelessly aware of disorder? This demands extraordinary intelligence, sensitivity; and in that choiceless awareness there is also a discipline which is not mere conformity.
Am I driving too hard? Am I putting too many ideas into one basket, as it were, presenting them all at the same moment?
You see, for most of us, discipline - whether we like it or not, whether we practise it or not, whether we are conscious or unconscious of it - is a form of conformity. All the soldiers in the world - those poor, miserable human beings, whether of the left or of the right - are made to conform to a pattern, because there are certain things which they are supposed to do. And although the rest of us are not soldiers trained to destroy others and protect ourselves, discipline is nevertheless imposed on us by environment, by society, by the family, by the office, by the routine of our everyday existence; or we discipline ourselves.
When one examines the whole structure and meaning of discipline, whether it is imposed discipline or self-discipline, one sees that it is a form of outward or inward conformity or adjustment to a pattern, to a memory, to an experience. And we revolt against that discipline. Every human mind revolts against the stupid kind of conformity, whether established by dictators, priests, saints, gods, or whatever they are. And yet one sees that there must be some kind of discipline in life - a discipline which is not mere conformity which is not adjustment to a pattern which is not based on fear, and all the rest of it; because if there is no discipline at all, one can't live. So one has to find out if there is a discipline which is not conformity; because conformity destroys freedom, it never brings freedom into being. Look at the organized religions throughout the world, the political parties. It is obvious that conformity destroys freedom, and we don't have to labour the point. Either you see it, or you don't see it: it is up to you.
The discipline of conformity, which is created by the fear of society and is part of the psychological structure of society, is immoral and disorderly, and we are caught in it. Now, can the mind find out if there is a certain movement of discipline which is not a process of controlling, shaping, conforming? To find that out, one has to be aware of this extraordinary disorder, confusion and misery in which one lives; and to be aware of it, not fragmentarily but totally and,therefore choicelessly - that in itself is discipline.
I don't know if you are following all this.
If I am fully aware of what I am doing, if I am choicelessly aware of the movement of my hand, for example, that very awareness is a form of discipline in which there is no conformity. Is this clear? You cannot understand this just verbally, you have actually do it within yourself. Order can come about only through this sense of awareness in which there is no choice, and which is therefore a total awareness, a complete sensitivity to every movement of thought. This total awareness itself is discipline without conformity; therefore, out of this total awareness of disorder, there is order. The mind hasn't produced order.
To have order, which is the flowering of goodness and of beauty, there must be freedom; and there is no freedom if you have no space.
Look, I will put a question to you - but don't answer me, please. What is space? Put that question to yourself, not just flippantly, but seriously, as I am putting it to you. What is space? Your mind now knows only the space. within the limitations of a room, or the space which an object creates around itself. That is the only space you know. And is there space without the object? If there is no space without the object, then there is no freedom, and therefore there is no order, no beauty, no flowering of goodness. There is only everlasting struggle. So the mind has to discover by hard work, and not just by listening to some words, that there is in fact space without a centre. When once that has been found, there is freedom, there is order, and then goodness and beauty flower in the human mind.
Discipline, order, freedom and space. cannot exist without the understanding of time. It is very interesting to inquire into the nature of time - time by the watch, time as yesterday, today, and tomorrow, the time in which you work, and the time in which you sleep. But there is also time which is not by the watch, and that is much more difficult to understand. We look to time as a means of bringing about order. We say, "Give us a few more years and we will be good, we will create a new generation, a marvellous world". Or we talk about creating a different type of human being, one who will be totally communist, totally this or totally that. So we look to time as a means of bringing about order; but if one observes, one sees that time only breeds disorder.
That is perhaps enough for this morning, so let us discuss what I have talked about. I hope you are not too hot.
Questioner: Can one share the misery, the tortures, the despairs of another?
Krishnamurti: What do we mean by the word `share'? I can share a few francs with you, I can share with you the few things that I possess - shirts, trousers, the extra room that I have. I can share an experience verbally, I can tell you about my misery, the things I have lived through, the beauty I have seen. So where does sharing end ? Where does it begin? I love my wife or my husband, my children, my family, my neighbour - no, sorry, I don't love my neighbour. Even though I talk about loving my neighbour, and the priests shout about it every day, it is all nonsense, because I compete with him, I destroy him through business, through war. I say that I love my family. And do I share anything with them, apart from things, possessions? Do you understand? Can I share my sorrow, my misery, with another? I can tell him about it, and he may say, "I am so sorry, old chap, you are having such a bad time; he may pat me on the shoulder, hold my hand, but can I actually share with him the agony, the anxiety I am going through?
Have you ever shared anything with anybody? Do you understand? When does one actually share with another - not financially, not in words, not through ideas or the exchange of ideas, not through arguments and all the rest of it, but when is one really open to another non-verbally, not through the mere sharing of things, but actually ? Surely, we share with another, commune with another, only when there is love. But wait a minute. That word has so many meanings for so many different people. I don't want to go into all this now, because it is too complex. You know, we share something together - something which is non-verbal, and which is not a matter of giving or receiving things - only when both of us are intense about it at the same level and at the same time. Otherwise there is no communion - which means there is nothing to share but things, words, explanations, knowledge, or stupid experiences. That is not sharing.
Can two people have this communion? Can you and I have it? You don't know me, I don't know you. You may know your wife or your husband, but I doubt it. To know another implies a great deal. Can you and I live for a few hours, or even for a minute, with an intensity, an urgency which is at the same depth and at the same time? Only then is there communion, only then is there sharing. Otherwise there is merely an exchange, a thing of the market place, or a sentimental, emotional thing which has no meaning at all. To share, there must be no emotionalism, no sentimentality, but only a state of mind in which both of us are serious, intense, alive. Then there is no question of sharing anything with anybody. A flower doesn't `share' with you or with me its beauty, its perfume. It is there for all to see, for all to smell.
July 18, 1965


SAANEN 5TH PUBLIC TALK 20TH JULY 1965

I would like if I may this morning to talk about time. It is rather a complex problem needing careful inquiry, and a subtle insight is required to find the truth, or to put a stop to time. Most of us, I think, are tortured by the conflict and confusion that arise in the everyday living of our lives. We haven't been able to find a way out of our misery in all the two million years of man's existence. In spite of the many technological advances, in spite of the innumerable drugs and opiates, in spite of the analysts, priests, saviours, masters and gurus, and in spite of these talks also, we don't seem able to throw off our accumulations easily, without the least effort, as a leaf drops from a tree in the autumn and is blown away. We apparently have not the capacity, the `know-how' to free the mind - or for the mind to free itself - from its various entanglements, from its conscious or unconscious problems, travails, from its undiscovered despairs and secret miseries; and we think that time - tomorrow multiplied by a thousand - will somehow bring about a miraculous change.
Now, I feel that there is a totally different way of living - a way of living which has nothing to do with escaping, with running away into monasteries, or taking vows, or joining some particular social, political, or economic activity. I feel that there is a different approach, a different way of resolving the mountainous difficulties of our daily life; and I would like to talk about it, if I may, and request you to listen - not in order to agree or disagree, but just to listen quietly, as you listen to that airplane passing overhead. Listen intently, but effortlessly, if that is possible. Because it is fairly obvious that by mere intellectual probing, examination and analysis, we are not going to be able to solve this problem of human misery. For so many years, for so many lives, for so many centuries we have been trying to find a way out of our misery through discipline, through sacrifice, through control, through forgetting oneself and being identified with something that we have called the greater. We have tried innumerable systems, followed innumerable paths, and yet at the end of it all we are still as we were: fearful, anxious, tortured, full of sorrow. So there must be a totally different approach to this problem.
I am going, if I can this morning, to wander into this different approach - not just verbally or intellectually, because verbally or intellectually one can't enter into this realm of clarity, nor can one do so with any sort of sentiment or emotionalism. One must come into it unknowingly, without effort, without any deliberate intention; and if you will quietly listen, then perhaps we shall move together. But if your inquiry is merely intellectual, analytical, then I am afraid you and I will lose our communication, our communion with each other.
So there must be a different approach altogether to this monstrous way of living, with its wars, its competition, its dreadful ambition to be somebody, its constant battle with one's neighbour, with society; and to understand it, one has to go into the question of what is freedom. We talked about this a little the other day, but it is an inexhaustible subject, and being inexhaustible, we must come to it without any effort - and that is going to be the most difficult task for each one of us. You see, most of us do not want freedom, because we do not know what it is, and we would rather put up with the painful, sorrowful things that we have, than to abandon them, because the things of the future we don't know.
We don't know what freedom is. We have an idea, but the idea is not the fact, and no amount of experience or knowledge will lead to freedom. As I was, saying the other day, freedom demands order; and order brought about deliberately, purposefully, is disorder. Order established by the will is merely a form of resistance, and with this so-called order we are very familiar, because man has indulged in it for centuries.
Where there is freedom there must be space. Space implies a sense of solitude, a sense of aloneness. This is not something mystical, a mere abstraction, but a very definite reality - as definite as your sitting in this tent in Switzerland.
There cannot be immense space in which the mind can function, if the mind is not completely alone. Aloneness and loneliness, surely, arc two different states. We all know very well what loneliness is: the sense of being isolated, cut off from everything, without a companion, without any relationship, even though one may be surrounded by one's family and be living an active and prosperous life. In spite of all that, there comes an extraordinary sense of loneliness which most of us - or at least those of us who have inquired into the ways of life - have discovered.
Now, loneliness and aloneness are two different states. Loneliness is the result of everyday activity in which action springs from the centre or the image. The image is in essence a centre put together through discarding pain and not discarding pleasure. Our values are based on what will give us pleasure, and not on fact, not on what is.
Please listen to what is being said, not as you would listen to an outsider, but as you would listen to one with whom you are talking about yourself. After all, that is what we are doing here in all these talks. Each one of us is observing himself, exposing himself, not neurotically, emotionally, sentimentally, but factually. Each one of us is discovering himself, and therefore understanding himself.
So, as long as there is this image whose values are based on pleasure, there must be the loneliness of the centre which creates its own space. The centre creates space around itself in its relationship with people, with things, with ideas; and this centre, which creates space around itself, is loneliness - a state of which we are either conscious or unconscious. Loneliness is entirely different from being alone. Aloneness is not the result of any activity of the mind.
The mind, after all, has evolved through time. It has grown into its present state, like the animals have, through the cultivation of values based on pleasure. If you have watched an animal, you will know how it takes delight in pleasure and avoids every form of pain. Similarly, the human mind, which has developed through-many centuries, is still based, not on fact, not on what is, but on the evaluation of what is according to pleasure. Such a mind wants to live continually in a state of pleasure, and therefore the very space it creates around itself is its own limitation. Aloneness, on the other hand, is not the product of pleasure at all. Therefore we must understand very deeply this whole question of pleasure. I am not saying that pleasure is right or wrong. I am only pointing out that if the mind is evaluating everything in terms of pleasure, which means there is a centre whose values, judgments, concepts, activities are all based on pleasure, then that very centre is productive of conflict and contradiction; and as long as there is contradiction within itself, all action on the part of the mind, and all its relationships, are bound to create more conflict, more confusion.
Now, if we are at all aware, we may know how to deal with a problem as it arises. By watching a problem and not running away from it, by being totally attentive to that particular problem, it is possible to end it. If you smoke, for example, it is possible to be so aware of the habit that a crisis is reached. When the craving is at its highest point, if you are totally aware of that craving without running away, it soon dissolves, withers, disappears. If you have tried it, you will know this is so. Which means what? That we have learned a certain trick, if I may use that word - how to dissolve a particular problem. But we have many, many problems, both conscious and unconscious.
(An interruption is caused by late-comers).
Sirs, this is a very difficult subject, and what we are now going to go into together demands your full attention, which means there can be no disturbance. Or, if there are disturbances, like the noise of the passing airplane, and you are distracted by them, be aware of your inattention; and if you are aware of your inattention, you will be attentive. Do you follow? Don't try to force yourself to pay attention, because then you won't be attentive. But if you are aware of a particular noise - of the river, of the wind, of the people who come in and go out - and if it is interfering with your attention, then be fully aware of that noise, of that movement, and of your inattention. In this way you will naturally come to be attentive.
I don't know quite where I was, so I will start over again.
You see, we have many problems, both hidden and open - problems with which we can communicate, and problems with which we cannot. And should we go through, open up, investigate, root out every problem? That involves time, doesn't it? We have innumerable problems - economic problems, social problems, problems of relationship, problems of sorrow, doubt, uncertainty, the demand to be completely secure, and so on. Now, should we take these problems one at a time and understand them, resolve them? Have we the time to deal with each problem separately? What is implied in that process? If we try to deal with each problem separately, we need time, we need energy, and there is a constant battle to be aware of and not to miss one single problem. So what happens. We say to ourselves, "problems will never end. I shall not be able to resolve all my problems before I die, there are too many of them", and so we try to escape into some mystical, fanciful idiotic nonsense. Whether we smoke marihuana, or go to church, it is all about the same.
Now, there may be a totally different way of looking at our problems, and that is what I want to go into. I have say, ten problems or more, and if I take each problem separately, I must understand each one so completely that it doesn't interfere with my understanding of the next problem. Do you follow? And I know very well that all problems - economic, social, personal - are interrelated. There is no separate problem, independent of the others. I see that. And I also see that I must have freedom immediately - not tomorrow, or when I gm about to die, but immediately. With an intensity, with a drive, with complete energy there must be a sense of freedom - freedom from all problems, for that is the only freedom.
Freedom implies action - freedom is action; it is not that I derive action from freedom. But most of us say, "I must be free to act". We say, "I must be free to think what I like, politically, economically, socially" - but very few of us say, "Religiously I must be free", because there we are caught. We demand what we call freedom, from which we hope to act; or having so-called freedom, we choose how to act. If we are caught in the tyranny of a party system - of a dictatorship in the name of the people, and all that silly nonsense - then we want freedom to act. So for most of us freedom is something different from action. Whereas, I am saying that freedom is action; and action then is not based on an idea. When action is based on an idea, it is the organized pursuit of pleasure, is it not? It is the outcome of the desire for satisfaction. Therefore action based on an idea is really inaction leading to bondage, not to freedom. There is the action which is freedom only when there is a release from, or a complete understanding of, the action which is based on idea.
So, I see that freedom is action, and that action is not of time. And is it possible not only to dissolve immediately the many problems which I have, but also to prevent further problems from arising? There are two things involved: to deal immediately with the problems I already have, and to prevent further problems from arising, so that my mind is at no time entangled in a net of problems. It is only then that there is freedom; and freedom then is action.
To understand all this, one must understand time. Time is duration, a continuous existence. Time as we know it is a movement from here to there. Time is the interval between a thought and its achievement through action. Time is the postponement of a problem, the gap between the arising and the ending of a problem. Time implies a gradual process of action which is supposed ultimately to resolve the problem. So we use time as a means of achievement, like an ambitious author who wants to fulfil himself through his sordid little book, or big book, and who therefore says, " I must have time to complete it". We all use time in this way - as a means of achievement, of changing, of cultivating a certain capacity. We use time to bring about happiness, or a better relationship, and all the rest of it.
Now, what is involved in this gradual process? You see, every problem is related to another problem, and if you try to resolve a particular problem gradually, during that period the tensions, the influences, the pressures of other problems come into play and further complicate the original problem; therefore you can never solve any one problem by means of a gradual process. Am I making myself clear?
Look, if thought attempts to move from here to there over a period of time, other influences, other drives, other causes arise which divert thought. there fore thought never comes to that particular point. And yet that is what most of us are doing continually. We are using time as a means to achieve a result, to bring about a fundamental change psychologically, and therefore we never complete anything, we are always modifying and being modified. So to me time breeds disorder, it can never bring about order. If I understand this, not just verbally, not as a mere picture or image, but if for mc it is so, I act immediately. If I am hungry and I have food, I eat. There is no postponement of action.
Now, if I understand very clearly that time breeds disorder, then how am I to deal with all the problems that are totally related to each other? Do you understand the question? I see very clearly that time has no meaning, except chronologically. Time is necessary for the acquiring of knowledge, and so on, but time has no meaning in any other direction. And yet I have problems that must be dealt with, problems of which I may be conscious or unconscious. I know that my problems cannot be resolved separately, that they must all be resolved at once. I cannot resolve my economic problems apart from my psychological problems without creating still more problems. So problems must be resolved totally, not fragmentarily, I cannot resolve them in one particular area, and then move on to another area of problems. They must be resolved completely. How is this to be done ? Do you understand?
There is the problem of old age, disease and death, the problem of suffering, of loneliness; there are the travails, the tortures, the sense of despair. How will you deal with it all? If you don't know how to deal with it immediately, you depend on time to bring about a change - and then you are tortured until you die. So you are now faced with a question to which no one can give you the answer; no book, no philosopher, no teacher, no church, can tell you what to do. If another tells you and you follow him, then you are lost, you are back again in the turmoil and the conflict. Since there is nobody to tell you, what will you do?
In a situation of this kind, don't you stop all activity of the mind? You have looked in every direction, tried to solve this one fundamental problem in ten different ways, and you are still faced with it. What will you do? Surely, there is now possible only one state of mind. As you don't know the answer, as you don't know what to do, the mind completely stops all its activities. You don't know what to do, yet you must find a way out. Books and all that rubbish have been thrown away. You are faced with this problem; what are you to do with it? You know you can't po back the old way. You are confronted with a positive question, and any positive approach to it is a matter of time; therefore your mind must become completely negative. Do you know what I mean by the negative and the positive approach? The positive approach is the process of analysis, examination, asking, tearing to pieces, following, destroying; and you have done all that. You have gone to this or that church, followed this or that guru, priest, or philosopher, read certain books, practised a particular system; and you have now discarded that whole positive activity. Therefore your mind, when confronted with this fundamental issue, is in a state of negation, is it not? Negation in the sense that it is not expecting an answer, not looking for a way out.
Do follow this. If you can understand it, you will be able to resolve all your problems with one breath.
Having inquired, analysed, having wandered around, tried all the positive ways, followed the various paths, and not having found any answer, your mind is now completely in a state of negation. It is not waiting for an answer, not hoping, not expecting that someone will tell you. Isn't that right? Please don't agree - for God's sake, don't agree! Now, when your mind is in that state of complete negation, you can approach anew all your problems, and then you will find that they can be resolved totally and completely; because it is the mind itself that has been creating the problem. The mind has been treating each problem as a separate, fragmentary issue, hoping thereby to resolve it. But when the mind is completely quiet, negatively aware, it has no problems at all. Don't think problems won't arise - it is inevitable; but as problems arise, the mind can deal with them immediately. Do you understand?
After all, what is a problem? When there is a crisis, a challenge which the mind is incapable of meeting totally - it is then that a problem arises, is it not? There is an inadequate response to a challenge, and that brings about a problem.
Please follow, this, it is quite interesting. Most of us need challenges, otherwise we would fall asleep. There is the Common Market, which de Gaulle is trying to break up - that is a challenge. The events that are taking place in Algiers, in Vietnam, and so on, are all challenges, and we must find an adequate response. If there is not an adequate response, then the inadequate response creates a problem because it is inadequate. Challenges are being thrown at us all the time, consciously or unconsciously, and without them most of us would go to sleep. Or we are so tired, so worn out, that we don't want challenges, so we escape from them by living in some mythical world of our own devising.
Now, if you see this process of challenge and response, and are aware of the necessity of keeping the mind awake, then you will also see that the mind can keep awake without any outward challenges at all. This requires a great intensity; and if you once awaken that intensity, then you don't depend on the challenge of de Gaulle, of Algiers, of Vietnam, of the communist tyranny, or whatever it is; you don't depend on any outward challenge to keep the mind awake, because you are aware of the whole issue of challenge and response, and you see it is the inadequacy of response that creates the problem. Then, having rejected the outward challenge, and because your mind is immensely more awake than ever before, it creates its own challenge. Do you follow? That inward challenge is much greater than any outward challenge, because your mind is now being questioned by its own doubts, its own inquiry; its own energy is driving it to ask, to look. And if the mind has been through both of these types of challenge and has responded adequately, then it can be awake without any challenge at all. That which is clear, that which is light, has no challenge: it is what it is. But if you merely say, "Well, I have reached that state, it has become part of my nature", then I am afraid we shall have to begin all over again at the beginning.
The mind that is in a state of complete negation because it has understood the whole process of following, denial, acceptance, the process of positive inquiry, positive assertions - it is only such a mind whose action is freedom, and therefore it has no problem. I am surprised that you seem to accept all that has been said. perhaps you don't accept or deny it, but you just haven't thought about it. You must be asking yourself, "What the dickens is he talking about? How can I live, do, be, without a formula, without a I concept without a future ? How can I act without idea?" Don't you ask yourself that? Because your action is at present based on a formula of what you should do. Your action is based on a technique, or on the various experiences you have accumulated as memory, which then becomes action. Now, the speaker is saying that as long as your action is the result of an idea, you will have a contradiction, and therefore pain, misery. But you just listen and accept it! You don't say to me, "Look here, what am I to do?"
I know the way I act, the way I live. I am aware that I want to be famous. If I write a book, I am frustrated if that book is not recognized. If you have insulted me, I am stuck with all the memories of that experience; and how am I to put them aside? Similarly, if you have given me delight by flattering me" I have as a result certain ideas about you, and according to those ideas I act.
Now, is it ever possible for the mind to be free from idea, and therefore always to be in a state of action? Are you following? Instead of there being idea and then action, can the mind be always in a state of complete action?
Surely, it cannot be in a state of complete action unless it is in a state of negation.
After all, one wants to live with great sensitivity and intelligence; and they are both the same: to be completely sensitive is to be completely i-intelligent. And can one be so intelligent in life that one lives without conflicts, without miseries, without effort? Surely, to be so tremendously intelligent and sensitive as that, there must be no interval between idea and action. If there is an interval between idea and action, then in that interval, which is time, there is conflict, and therefore the deterioration of energy. If you understand this really, deeply, then you will see that your mind is in a state of complete action all the time. The inaction of such a mind is complete action. The mind can be active, and also be aware of its inaction; but its inaction is not inattention. The mind is capable of living, working, acting, without an interval between idea and action only when it has understood this whole process of breeding problems through experience, through the inadequate response to challenge, and all the rest of it. Such a mind is completely alone - which has nothing whatsoever to do with loneliness or isolation. And only the mind that is completely alone is free.
July 20, 1965


SAANEN 6TH PUBLIC TALK 22ND JULY 1965

It seems to me that we very rarely ask ourselves a fundamental question; and when we do, we generally answer it according to our particular pleasure, fancy, or belief, and therefore the original question - the essential, fundamental question - never gets answered. We answer it in terms of a particular religion, or a particular branch of knowledge, or according to some mythical, theological conception of life. And I think that we must not only ask fundamental question, but also try to discover the true, original answer;
This morning I would like to talk about conformity; that is, I would like to find out if there is anything original, anything which is free of conformity, and which is not a mere abstraction, not just an idea, but as actual as any fact in daily life. So the fundamental question we are asking ourselves is this: to what extent can conformity bc ended? Is it possible to end conformity altogether, and thereby allow the original to be? I think this is a fundamental question, because most of us do conform endlessly. We shape ourselves according to a particular pattern, according to an established ideological mould, whether imposed by society, by economic, social and environmental pressures, or by our own experience. We are always shaping; ourselves in one way or another - I think this is an obvious fact. And can this process of conformity - which is so deep-rooted, and which is conscious as well as unconscious - come to an end?
Surely, it is only when we are free of conformity that we can find out for ourselves what is the original, the essential, the true; and unless we find that out for ourselves, we shall always live a counterfeit, secondhand life, a life of imitation. Therefore it seems to me a valid, fundamental question to ask ourselves whether conformity can ever end. By conformity I mean the process in which thought and the thinker are always ; shaping themselves to a pattern, always imitating, repeating, always complying with an idea, a concept, a belief, a dogma, always adjusting to a particular standard or ideal in relationship. Such conformity is the norm of our life, it is the everyday pattern of our existence; and we are now asking ourselves whether that conformity can come to an end. And we should ask ourselves also whether the ending of conformity breeds disorder, so that we must conform; or whether, with the ending of conformity, there is the discovery of something totally original, not counterfeit, not secondhand.
Most of our lives are secondhand. We do not know for ourselves what the original is, or even if there is that which may be called the original. To me, the word `original' is ordinarily rather misused. We talk about `original' writing, an `original' painting, an `original' way of thinking or expressing oneself; we say that an author has written an `original' book. I do not think the word `original' is aptly used in such matter; There is an original something which religion throughout the world - however organized, repetitive, however stupidly ritualistic it may have become - has always sought. But apart altogether from organized religion, with its dogmatism and complex theology, with its absurd ceremonials and all the rest of that nonsense - apart from all that, can you and I as human beings living in this world, surrounded by all the complexities of modern existence, discover for ourselves something which is really original? Otherwise life becomes terribly monotonous, a boring routine that has very little significance.
So this morning I would like, if I may, to go into this question of conformity, in which is implied imitation, moulding thought according to a certain pattern, whether imposed by society or put together by our own experience, and thereby never coming near the original. When I use the word `conformity', all this is implied: the counterfeiting process, the desire to conform to a particular pattern, to imitate, to accept, to obey.
Now, first of all, are we totally aware of this conforming process that is going on within each one of us, whether we are conforming to the past, to a present concept, or to some future ideal or Utopia? And if we are aware of it, then should we not ask ourselves whether it ii possible to end this conformity? Surely, to be free of the whole process of conflict, effort, we must first understand and be free of conformity; and because effort implies conformity, we must find out whether it is possible to live in this world without conformity, and therefore without effort. One can see that the more effort one makes, the more conflict and confusion there is, and hence the greater the sorrow, the greater the pain. So we must find out whether it is possible to live without effort, that is, to live originally and therefore to be free of all conformity.
Now, to come to that point, I think one must first be aware - which seems so obvious - of the nature of a mind that conforms. Why do we conform at all? Please bear in mind that when I use the words 'to conform', I mean to counterfeit, to imitate, to obey authority, to adjust oneself to a pattern, all this is implied. So, why do we conform? Conformity implies effort, does it not? And when there is effort in any relationship, there is no relationship. If I make an effort to be kind, to be affectionate, or to be polite to you, it has no meaning. Kindliness, gentleness and affection spring from a state of mind in which there is no effort; and to understand that state of mind, one must understand fundamentally this question of conformity.
One naturally conforms in certain outward, superficial things, but that is not what we are discussing. I conform here when I put on this kind of clothing, whereas in India I conform in another way, I put on something else. When I drive a car, I conform by keeping to the right side of the road here, and to the left side in England. I conform in a certain way when I have to post a letter, and so on.
But have I to conform to the poison of nationalism? Must I conform to a particular pattern of existence, to a particular way of thinking which society seeks to impose on me and through which my mind is shaped by organized religion, by economic and social influences? So, if I would live a life in which there is the establishment of right relationship, right conduct, right behaviour, I have to find out whether it is possible to live without effort; because where there is effort ,all that is denied.
Where there is effort, there must be conscious or unconscious conformity. I see that. I may see it verbally, intellectually, but that is too easy, it has very little meaning.I have to be aware of it in myself. Am I aware, in my daily activities, in my daily relationship with my family, with my friends, to what extent I conform? Being aware of it means knowing that I do conform, not merely superficially, but very deeply; because it is the very nature of the unconscious to conform, and one has to be aware of all that. In talking together this morning, the speaker may be aware of your own unconscious conformity. You have to be aware, not merely of your adjustments to superficial things, but also of your deep-rooted conformity.
As we have seen, conformity implies effort, and where there is effort there is no real relationship of any kind, but only imitation and a secondhand kind of life. One is aware of this-it is all so obvious. Then one asks oneself whether is it possible to be totally free from the deep form of conformity. Do you understand? Superficially we have to conform in certain things. You have to sit there, and I have to sit here, unfortunately. We have to put on this or that article of clothing, and so on. Very superficially it is necessary to conform. But to search out this question of conformity in the deep psychological sense, and to find the right answer-not an answer according to one's pleasure ,or according to a particular concept, formula, or religious dogma, which is no answer at all, and which becomes so utterly meaningless and stupid-one has to inquire into the question of fear. We are afraid, and that is why we conform. If one had no fear of any kind, would one conform?
So, one sees why one conforms, imitates, adjusts. Superficially a certain conformity may be necessary, and perhaps it is necessary. But deep down, inside the skin, as if it were, we conform because there is fear of not doing the right thing, fear of going wrong, fear of not living a complete life, fear of not finding reality, God, and all the rest of it. So in all of us the is the root of fear,and I think it is very important to understand the fact before we try to answer the question as to whether it is possible to end all conformity.
I do not know whether you have ever actually experienced fear. Apart from the instinctive fear which arises upon meeting a physical danger of some kind, have you ever realized what it is to be afraid? It is generally an idea which makes you afraid, is it not? Or rather, the idea creates the fear. Do you understand? I am afraid, let us say, of what you might think of me. That is an example of an idea creating fear; and when an idea creates fear, I am not in relationship with the fact of fear itself. Are you following me? Am I making myself clear?
You know, an idea can cause fear; and, with most of us, it is the idea which causes fear. The concept of what tomorrow might bring, causes fear, with the result that the concept becomes much more important than the actual fact of fear. So we try to change the concept, the idea, the cause, and we are never directly in relationship with fear itself. Either one is made fearful by an idea, a concept; or one is in immediate contact with fear, and not through an idea. But is there fear without idea?
Please don't just listen to me; don't accept or reject what is being said, but actually go through this with me. Most of us have our own peculiar fears, and it is an idea that is creating them. Perhaps you are afraid that you might lose your husband, your wife, your job, you may be afraid of what will happen tomorrow, afraid that you will fall ill again, and so on. These are all ideas. So we must find out whether it is always an idea that creates fear, or whether there is fear independent of idea. Is there fear independent of idea? Until I find that out, I cannot possibly understand this question of conformity.
Are you following this? It is not really very intricate, but it demands attention and penetration.
I see that there is no fear without idea. I see that thought creates fear, and that fear in itself is non-existent; so I have to find out why thought, idea, creates fear. Am I making myself clear?
Does thought create fear? Or is it that thought, having created the thinker, then creates fear? Surely, thought in itself does not create fear. Fear arises when there is a thinker separate from the thought, a thinker who is conforming, and who therefore creates fear.
Let us look at it differently. There is the censor, the observer, apart from the thing censored, the thing observed; there is the experiencer apart from the experience, the thinker apart from the thought. And it is thinking that has created the thinker, because without thinking there would be no thinker.
Please, this is not some fanciful theory or mystical philosophy - it is nothing of that kind at all. We are just observing our own daily life. The thinker is the idea, the memory of pains and pleasures, the bundle of recollections, which responds, when there is a challenge, in terms of thought and action. So I see, as you also must see, that the thinker is the centre of ideas based on the pursuit of pleasure and the avoidance of pain. He is the originator of all effort to conform, and that effort is based on fear. As long as there is fear, there is the urge to conform, and so there must be effort. Effort then is always the struggle to imitate, to become, to shape, to adjust oneself to a pattern, and all such effort is obviously based on fear. So merely to cultivate courage, which is part of the effort to become something, has very little meaning. But when one understands this whole structure of fear, then one is confronted with quite a different problem.
As long as there is a thinker separate from thought, there must be not only fear but also effort based on the urge to conform; and when one is aware of that, is it possible to think without creating the thinker? Are you following me? Does this mean anything, or is it just a lot of words being put together I see you are all puzzled about this, sirs, so let us begin again.
One sees that one's whole life is a routine, a conformity, a repetition, and therefore it is boring. One is aware of that fact. Then one asks oneself: can there be an ending to all this conformity, not ultimately, at the time of death, but while one is living? To inquire into this, one has to find out what is the nature of conformity, and why the mind always conforms, whether it be to a past experience, or to a present pattern of action, or to some future ideal. Conformity, as we have seen, implies imitation, repetition, adjustment, and all the rest of it. I see that where there is conformity, there must be effort; and when there is the effort to conform in relationship, all relationship ceases. My life is a constant repetition, a ceaseless effort to conform, and therefore there is no relationship at all. So I must find out whether it is possible to end the effort of conformity, and therefore to have relationship. But to find out what is implied in the cessation of this effort, I must first find out whether fear, of which one may be conscious or unconscious, can come to an end - totally, and not just partially. This means that my mind must inquire into the depths of the unconscious.
Now, is the conscious mind capable of inquiring into something it has never touched? You know there are experts - Freud, Jung and many others - who have described the unconscious, attributing to it various characteristics; but if one is at all aware of one's own inward activities, one need not go to the experts at all. It is fairly obvious that the unconscious is the residue of the past, and the past includes the inherited as well as the acquired memories. There are the family memories, the racial memories, the communal memories. Man's total existence of two million or more years - it is all there in the unconscious. And that unconscious is part of one's fear. I may not be consciously afraid of anything, but deeply I am afraid of so many things. I may have rationalized death most beautifully, but deep down there is still this extraordinary fear of coming to an end. So in the unconscious there is fear; and to understand it, you must come to it, not consciously not deliberately, but with sensitivity, with freshness, with eagerness, with intensity. In other words, you must come to it with affection, with love, for that is the only way you can understand anything.
So, is it possible to end all fear? One may be afraid of the dark, or of coming suddenly upon a snake, or of meeting some wild animal, or of falling over a precipice. It is natural and healthy to want to stay out of the way of an oncoming bus, for example, but there are many other forms of fear. That is why one has to go into this question of whether the idea is more important than the fact, the what is. If one looks at what is, at the fact, and not at the idea, one will see that it is only the idea, the concept of the future, of tomorrow,that is creating fear. It is not the fact which creates fear.
Conformity, adjustment and adaptability are superficially necessary; but inwardly, deeply, conformity brings about effort, and therefore imitation. As long as the mind is imitating, making effort to conform, it is isolating itself; therefore it has no relationship, and only breeds greater fear.
Now, I have somewhat analysed this thing. One could go into it much more deeply, in more detail and at a greater length, but we have more or less touched upon the important facts. However, the description is not the fact. The word is not the thing. When you are hungry I can describe food to you, but the words are obviously not the food. Similarly, one has to be directly in contact with this whole question, not just verbally, but actually, and then one begins to find out what freedom is, which is not conformity. One begins to. discover for oneself that as long as there is the thinker apart from thought, there must be fear, there must be effort, there must be conformity. Then effort is conformity. And is it possible - please 1 on n to this - is it possible only to, ,l think, and not create the thinker? Is it possible to think intensely, reasonably, sanely, logically, without the thinker, whose values, ideas, concepts are all based on pleasure, and therefore the whole process of effort and imitation begins? Is it possible to think only when necessary, not otherwise? That is, can one think only when a question is asked, and the rest of the time be in a complete state of negation - which is a most positive state?
Am I making myself clear? Please don't agree. This is a most difficult thing to inquire into, or to feel one's way into. You can't just say, "I agree" - that has no meaning.
It is the centre as the thinker, the censor, that breeds time, and therefore the centre is the origin of disorder. It is not thought that creates disorder, but the centre, the censor, the thinker who has been put together through time. And as long as there is this censor, this centre, this maker of effort, do what you will, there can be no end to fear.
So, for a mind burdened with fear, with conformity, with the thinker, there can be no understanding of that which may be called the original. And the mind demands to know what the original is. We have said it is God - but that again is a word invented by human beings in their fear, in their misery, in their desire to escape from life. When the human mind is free of all fear, then, in demanding to know what the original is, it is not seeking its own pleasure, or a means of escape, and therefore in that inquiry all authority ceases. Do you understand? The authority of the speaker, the authority of the church, the authority of opinion, of knowledge, of experience, of what people say - all that completely comes to an end, and there is no obedience. It is only such a mind that can find out for itself what the original is - find out, not as an individual mind, but as a total human being. There is no `individual' mind at all - we are all totally related. Please understand this. The mind is not something separate; it is a total mind. We are all conforming, we are all afraid, we are all escaping. And to understand - not as an individual, but as a total human being - what the original is, one must understand the totality of man's misery, all the concepts, the formulas which he has invented through the centuries. It is only when there is freedom from all this, that you can find out whether there is an original something. Otherwise we are secondhand human beings; and because we are secondhand, counterfeit human being; there is no ending to sorrow. So the ending of sorrow is in essence the beginning of the original. But the understanding that brings about the ending of sorrow" is not just an understanding of your particular sorrow, or my particular sorrow, because your sorrow and my sorrow are related to the whole sorrow of mankind. Do you understand? This is not mere sentiment or emotionalism; it is an actual, brutal fact. When we understand the whole structure of sorrow and thereby bring about the ending of sorrow, there is then a possibility of coming upon that strange something which is the origin of all life - not in a test tube, as the scientist discovers it, but there is the coming into being of that strange energy which is always exploding. That energy has no movement in any direction, and therefore it explodes.
(Pause).
Sirs, as you seem disinclined to ask questions, may I ask you a question? Have you ever experimented with gathering all your energy - physical, emotional, mental, visual, every form of energy - and being with it completely, quietly? Do you understand? You know, when energy has movement in any direction, that energy is being dissipated. But when all one's energy is completely still, there is a movement which is original and therefore explosive. Are you getting this? Try it sometime and see if you can do it. But it requires a great deal of intelligence, a tremendous awareness - it is not just a matter of pleasure and pain. If you can gather all your energy without effort, the mind is then completely full of energy without friction of any kind. Then there is an explosion, and in that explosion there is the original.
July 22, 1965


SAANEN 7TH PUBLIC TALK 25TH JULY 1965

In an extraordinarily changing world, in a world of scientific revolutions, economic pressures and impending wars, it seems to me that our own lives must undergo a tremendous change. The change that is needed is not merely outward, it is not just a matter of acquiring more and better food, clothing and shelter, but it is necessary to find out what one actually needs apart from food, clothing and shelter. Life in the modern world is becoming very, very complicated, and one must therefore make one's own human life extraordinarily simple; and that simplicity demands a great deal of intelligence. As a human being living in this changing world, where there is every kind of pressure, anxiety, trouble, sorrow, it seems to mc that one has to find out for oneself what one actually needs.
Now, confronted with this question, each person will say what his needs are according to his particular temperament, economic position, social prestige, and so on. But I think that to find out what one needs, one must have peace. It is not that one first finds out what one needs, but rather one must first have peace. Most of us want peace outwardly, in all our relationships; but I think peace begins somewhere else, not outwardly, and without peace, nothing can flourish, nothing can blossom.
Peace is not an escape from the world, from our everyday activities, but rather one has to find out, while actually living in this world, what peace is. As a human being living in a confusing, contradictory, suffering world, how deeply does one demand peace? `Surely, the manner of our life, the way of our conduct, the nature of our daily activities, will spontaneously bring about peace, if we want peace. But I am afraid very few of us want peace; and when we do want peace, what we really want is security, comfort, a state of not being disturbed at all. Obviously we cannot go on as we are, with the way we think, the way we act; we cannot possibly go on in the way we are going now. Either there is going to be a terrific crash, or human beings will awaken to a different way of thinking, a different way of living.
And that is what I would like to talk about this morning. As human beings totally related to all other human beings, and living in the actual world of everyday events, can we discover for ourselves a different way of living, a different way of thinking, acting? To find that out, one must inquire into the actual state in which we as human beings are now living; one must be conscious of the everyday movement of one's own life - not as a theory, not as a concept, but as an actual fact. And one not only has to be conscious of that, but also has to end sorrow; because a mind in sorrow cannot think clearly, cannot see clearly. The ending of sorrow is the beginning of wisdom, and it is only in wisdom that a new thing is born.
So one must inquire very deeply into the ending of sorrow; because if we can end sorrow, we have solved all our problems. For most of us, if we are at all awake to anything in life, that is the one central demand: how to end sorrow, so that a new beginning can be made. I think that is a fundamental question which one has to ask oneself. Is it at all possible for a human being to end sorrow altogether, and not escape from the world of actuality, from the world of daily activities? Can one be totally free of sorrow, and not just escape from sorrow through drugs; through religious beliefs, through philosophical concepts, or through some kind of mystical bent of one's own mind that gives one complete satisfaction - for that too is an escape from actuality ?
So, living in this world, living our daily life of relationship, we must find out whether it is possible completely to end sorrow. Consciously we can rationalize sorrow, we can see the causes of it; but mere rationalization does not bring sorrow to an end. Sorrow is grief, uncertainty, the feeling of complete loneliness. There is the sorrow of death, the sorrow of not being able to fulfil oneself, the sorrow of not being recognized, the sorrow of loving and not being loved in return. There are innumerable forms of sorrow; and it seems to me that without understanding sorrow there is no end to conflict, to misery, to the everyday travail of corruption and deterioration.
This is one of the fundamental questions, it seems to me, that one has to ask oneself and find an answer to. There is conscious sorrow, and there is also unconscious sorrow, the sorrow that seems to have no basis, no immediate cause. Most of us know conscious f sorrow, and we also know how to deal with it. Either we run away from it through religious belief, or we rationalize it, or we take some kind of drug, whether intellectual or physical; or we bemuse ourselves with words, with amusements, with superficial entertainment. We do all this, and yet we cannot get away from conscious sorrow.
Then there is the unconscious sorrow which we have inherited through the centuries. Man has always sought to overcome this extraordinary thing called sorrow, grief,misery; but even when we are superficially happy and have everything we want, deep down in the unconscious there are still the roots of sorrow. So when we talk about the ending of sorrow, we mean the ending of all sorrow, both conscious and unconscious.
To end sorrow one must have a very clear, very simple mind. Simplicity is not a mere idea. To be simple demands a great deal of intelligence and sensitivity. We think that to be simple is to return to nature, or to have only one or two articles of clothing, or to eat very few meals and have only just enough shelter. We are familiar with all the outward show of simplicity, but I do not know if we have ever really thought about this matter at all. What does it mean to be very clear, very simple?
Now, let us differentiate here between what we mean by simplicity, and what is generally regarded as being simple. Nowadays more and more facts are being accumulated. There is a computer-like acquiring of information, knowledge, and with this knowledge we hope to arrive at a better understanding of life, a greater expansion of wisdom. But the more knowledge one has, the less simple life becomes.
Please, you and I are both learning; and to learn, one must listen. Listening is learning. There is not first listening and then learning, or first listening and then acting. Listening is action. If you and I know how to listen to human events, to all that is taking place in the world, to the philosophies, the dogmatisms, the rituals, the religions, the television - if we know how to listen to all that, then the very act of listening is doing; and that, I think, is the art of listening. If you can listen to the train that goes by, to that rushing water, to your neighbour, to the radio, to yourself; if you can listen to what is going on in the world, the misery, the confusion, the extraordinary conflict between man and man - listen to it totally, completely, and not translate it in terms of your own knowledge, in terms of the information gathered by your own petty little mind - then perhaps that very listening is acting. And that is what we need: action. But to act you must have simplicity" and simplicity is not derived from the complexity of knowledge. Simplicity comes with great sensitivity, and with the understanding of sorrow. What is sorrow? Why do we suffer, not only physically, organically, but inwardly, psychologically? Why do we suffer, and what does this suffering mean? Apparently very few human beings have escaped from this suffering - escaped in the sense that they have I brought suffering to an end. Throughout the history of the world, probably only one or two have gone beyond this ache. And unless we human beings find out for ourselves how to end sorrow, all our lives will be dull, empty, confused, conflicting, and we shall everlastingly be making effort to do or not to do something. So we must find out, learn what sorrow actually is, and not interpret it in any way, not search for the cause of it. We know the cause of sorrow. Someone dies, and you feel terribly lonely, miserable, full of self-pity; so death brings sorrow. Or there is sorrow because you have not been able to fulfil yourself in life, you have not become known, important, famous. You want to do certain things, but you are not able to do them because you are physically incapacitated in some way, so again there is sorrow. Or you use time as a means of end-gaining, and in that process of time there is sorrow. So we all know that the mere search for the cause of sorrow, does not end sorrow. I know why I suffer, and you know why you suffer, but that knowledge does not bring sorrow to an end. So either one becomes cynical, bitter, hard, or one escapes from sorrow, or one just lives with it, and therefore the mind becomes more and more dull, insensitive.
Knowing all this, what is one to do? You understand my question? It is very important to answer this question, because a mind that is worn out by sorrow, conscious or unconscious, is a dull mind, an insensitive mind, it is a mind that is incapable of learning. And life itself is a movement of learning. It is not a process of acquiring knowledge from which you subsequently act: learning is action, and in acting you are learning. But if you acquire knowledge or information with which to shape action, or have a formula from which you act, then there is bound to be conflict, and that conflict also is sorrow.
This is one of the major problems of life; and how is one to resolve it intelligently, sanely, completely? To answer this question, not just verbally, but actually, and therefore to end sorrow, one must have great inward peace.
Now, what do we mean by the word `peace'? Most of us want peace in terms of our own pleasure. Please listen to what is being said - listen to it neither agreeing nor disagreeing, but;s you would listen to that water rushing by. It rained a great deal last night, and that river is swift, rich, full of silt. You can't alter it. It is there, running, and you can only listen to it; and the more you listen, the more sensitive you become to all the noises, to the murmurings, to the quietness, to the solitude, to the immensity of life. In the same way, listen now to what is being said, and discover as we go along.
You know, we all want peace: peace in our relationships, in our work, in our surroundings; peace inwardly and outwardly. But for most of us peace means being completely satisfied, accepting things as they are and remaining with them. We don't want to be disturbed. But life is always disturbing us. There is the war going on in Vietnam, there is war in our hearts. The armies and the generals are preparing for war in every part of the world, though they talk of peace. The politicians talk of peace, and yet they are seeking power, position, national prestige. We want peace in terms of our own pleasure; but pleasure and peace cannot go together, because pleasure prevents the mind from seeing the actual, the factual, the what is. So to understand peace one first has to understand pleasure.
We translate what we call peace in terms of our own pleasure; and therefore, without understanding the whole structure of pleasure, we cannot possibly have peace. And one must have peace. That is, one must have peace in the sense of having immense space inwardly, space without limitation. Peace means space in which there is no centre to create a boundary. This is very difficult to go into and to understand. Peace is a state of mind which gives no boundary to space. And to understand peace, we must understand what pleasure is, because it is pleasure that creates the image, that centre which projects a limited space around itself. It is pleasure that dictates the terms and translates the values of every act. Please observe yourselves, see your oZ,n conscious and unconscious ways of thinking and feeling, your self-created values.
So what is pleasure, and why does the mind cling to pleasure? The animal avoids pain and wants only pleasure - and there is a great deal of the animal in each one of us. If we observe ourselves, we will see that we don't want anything but continuous pleasure in different forms. We want excitement, amusement, knowledge, information, prestige, fulfilment; we want to be known, to carry out what we think is right, trying in the process to control others. The cycle or the wheel of pleasure - that is what dictates our values, our standards, our activities, our relationships. What is pleasure? It is sensation - the sensation which is pleasurable, and from which there is desire. And what gives continuity to desire? There is perception or seeing, sensation, contact, and desire.
Are you following me? Please watch this. It is nothing mysterious that we are talking about, it is a very simple fact. You see a fine car, or a beautiful woman, or a splendid house, or a precious jewel, or a man who has great power in the world - whatever it is - and you want that too. You see something so-called beautiful, attractive, and from the perceiving, the seeing of it, there is sensation, followed by contact and desire. That is the cycle, is it not? And then the question is: what gives a continuity to that moment of desire? Because if I understand what gives continuity to desire, then perhaps I shall know how to deal with desire, how to come to grips with it and not merely suppress, control, or try to destroy it.
So the mind knows how desire arises, That much is clear. But what gives desire a continuity? Surely it is thought. When there is perception of a car, followed by sensation, contact and desire, if thought does not give continuity to that desire, the desire ends, docs it not? We see, then, that desire is given continuity by thought. The more I think about that car, the more the desire to possess it is strengthened - which is the desire for pleasure. So without understanding the machinery of thinking I cannot possibly understand the nature of pleasure, or of peace. Therefore I must understand the machinery of thinking.
Please, we are trying to find out what peace is, because without peace our life is dreadfully confused, miserable, anxious, as we know all too well. And to find out what peace is, we must not only understand sorrow, but we must also understand what is pleasure, what is desire, and what is thinking. We cannot skip any phase of it, we have to. understand the process as a whole, and not in fragments.
So we are now inquiring into what thinking is. Putting it very simply, thinking is obviously the response of knowledge and experience as memory. The computer stores up a great deal of information on its electronic tape, and when you ask it an appropriate question it will give you the right answer. Similarly, a great deal of inherited and acquired knowledge has been stored up. in the human brain as memory, and when it is challenged it responds. according to its stored-up knowledge, according to the memory of its various. activities and experiences. Whether memory is conscious or unconscious, it is always conditioned. Like the computer, it cannot go beyond itself, beyond the information that has been given to it. We as human beings cannot go beyond ourselves because we are conditioned; we are tethered to our knowledge, to our information, to our experience, to our past. It is the past that responds to any question, and that response is what we call thought. The response may take a long, or a very short time, and this process is fairly simple and clear. A familiar question may be answered immediately, whereas a question which is not at all familiar will take a greater length of time - the interval between the question and the answer will be greater.
So what we call thought is always conditioned. The more one thinks about pleasure, and avoids pain, the more the values and images of desire take root in the mind. Surely that is very simple. Yet it is right and natural to respond to what one sees. When you see a beautiful car, for example, you respond, and that response must exist, otherwise you are blind, or paralysed, or insensitive. But why should one think about it? If you want the car and have the means, you get it. If you don't have the means, why should you keep on creating in your mind the image of pleasure? So one begins to see that desire is not a thing to be abhorred, controlled, or suppressed, but rather one must understand how it comes into being, and what gives it continuity. When we understand this whole picture, then desire has quite a different meaning. Then desire no longer tortures the mind.
Now, if that much is clear, then one sees that what we call thought is the origin of conflict. Our thought being the response of the past, it meets the challenge of the present inadequately, and therefore there is conflict. Then we say that thought must be controlled but that very control of thought only increases our conflict with life, which, like that stream, is constantly moving. So thought does not bring about understanding of life; thought does not free the mind from sorrow; thought will never bring about peace. Thought is the response of the past, and therefore thought must always be limited, conditioned. As long as the mind is translating all the activities of life in terms of thought, and as long as thought is creating action, it will only breed more conflict, more misery.
Then what is peace? Is peace to be sought through thought, through the pleasure of organized idea? Obviously not. Peace is a state of mind in which the image, or the idea, or the pleasure of organized idea, does not arise.
Please, we are asking the mind to do a most extraordinary thing a thing which it has never done before. We are used to having a series of thoughts, conclusions, formulas, from which we act. But I say such a process will not bring about peace at all. What brings about peace is to understand the total machinery of thought, pleasure, and idea. When that machinery is completely understood, then there is a quietness with which thought does not interfere. Then there is no thought except when thought has to act.
I wonder if I am making myself clear? No, please don't nod your heads in agreement, because this is one of the most difficult things to understand. We are trying to find out how to end sorrow. You are not agreeing or disagreeing with my words or ideas. We are trying to find out how a human being, who has lived in sorrow for two million years or more, can end sorrow; because without the ending of sorrow, there is no light, no clarity, no intelligence. Man may be very clever; he may go to the moon, photograph Mars, invent new machinery, new techniques to kill and to preserve; but as long as there is sorrow, there is no ending to conflict, to misery, to confusion. That is why we are inquiring into sorrow and trying to find out whether one can actually be free of sorrow.
As I said, without understanding the nature of thought, the nature of pleasure as organized idea, there is no peace. We have to live in this world, which is becoming more and more complex, more and more tyrannical. The radio, the television, the newspapers, the politicians, the priests, the organized religions with their beliefs, dogmas, rituals, are all conditioning us, and the propaganda is becoming more and more cunning. Psychologically they know all the tricks, how to control the mind of man. So one has to be aware of all these processes, aware of these innumerable influences that are always impinging upon us,and be free of them. And that is where simplicity begins. It is not a cunning mind, not an informed mind, but only a very simple mind that sees directly, without distortion; and there will be distortion as long as there is in the mind the image of pleasure.
The simple mind is an austere mind. Do you know what it means to be austere? An austere mind is generally understood to be one that is harshly self-disciplined, controlled, suppressed, a mind that ruthlessly conforms to a pattern. But such a mind is neither simple nor austere; it is really a frightened mind, and because it is frightened, it conforms. Its conformity is called austerity; but we are talking of an austerity in which there is no conformity of any kind at all. We are using the word `austere', not in the sense of being disciplined according to a pattern, but in the sense of being aware of all the implications of pleasure, and of the image or the centre. That very awareness brings about a spontaneous discipline - which is the austerity I am talking about.
You cannot be austere if you are not passionate. You know, for most of us passion is translated as lust, or we talk about having a passion for work, a passion to express oneself, or a passion to become something. But I am using the word in the sense of intensity. There is a gathering in of energy, which becomes tremendously intense - and that is passion. Without this passion, there is no austerity, and therefore no simplicity. You must have tremendous passion to be simple; and with that passion, with that intensity, you can approach sorrow. You cannot resolve or end sorrow without passion, without great energy; and energy is. dissipated when there is conflict, that is, when you say, "I must not suffer", or try to find the cause of sorrow, or try to escape from sorrow. You need all your energy, all your attention to face sorrow. There is a state of intense, passionate attention which, while not conforming, is highly disciplined, and is, therefore extraordinarily austere. In that state your mind is very simple, and therefore you can meet this thing which is called sorrow. Then the mind will discover for itself that sorrow has an end, and therefore despair, frustration, loneliness - all these things also come to an end. It is only when there is the ending of sorrow that there is freedom, and it is only when the mind is free that it is both wise and active.
Questioner: Is there any difference between individual suffering, and the suffering of mankind?
Krishnamurti: Is your suffering as an individual different from my suffering, or from the suffering of a man in Asia, in America, or in Russia? The circumstances, the incidents may vary, but in essence another man's suffering is the same as mine and yours, isn't it?` Suffering is suffering, surely, not yours or mine. Pleasure is not your pleasure, or my pleasure: it is pleasure. When you are hungry, it is not your hunger only, it is the hunger of the whole of Asia too. When you are driven by ambition, when you are ruthless, it is the same ruthlessness that drives the politician, the man in power, whether he is in Asia, in America, or in Russia.
You see, that is what we object to. We don't see that we are all one humanity, caught in different spheres of life, in different areas. When you love somebody, it is not your love. If it is, it becomes tyrannical, possessive, jealous, anxious, brutal. Similarly, suffering is suffering, it is not yours or mine. I am not just making it impersonal, I am not making it something abstract. When one suffers, one suffers.-When a man has no food, no clothing, no shelter, he is suffering, whether he lives in Asia, or in the West. The people who ;re now being killed or wounded - the Vietnamese and the Americans - are suffering. To understand this suffering - which is neither yours nor mine, which is not impersonal or abstract, but actual and which we all have - requires great deal of penetration, insight. And the ending of this suffering will naturally bring about peace, not only within but outside.
I think we should stop now, because I have talked for over an hour. But if you have really listened, then that very act of listening is the act of doing. To listen is to act. If you have listened this morning really deeply, listened with full attention, with clarity, then you will see that sorrow will never touch you again - which doesn't mean that you don't love. When we have ended sorrow, then perhaps we shall know what love is. But without ending sorrow, love becomes tyranny, love becomes pain, love becomes a thing that has no meaning at all, except as memory, as pleasure.
July 25, 1965


SAANEN 8TH PUBLIC TALK 27TH JULY 1965

I would like this morning to go into a question which I think is most important in the lives of all of us: the question of love and death. But before I go i;into that, I would like to make certain things clear.
Communication is comparatively easy when we both-know the same language, and give the same meaning to the same word. If both of us have the same reference, and it is constant, then communication becomes possible, as was demonstrated by the Mariner II, which passed fairly close to Mars and sent photographs and messages back to earth. As long as verbal communication is necessary, we must both be very clear in the understanding and use of words.
But communion I think is much more difficult, because in communion we are not sharing - even though that word, according to the dictionary, implies sharing, partaking. I think sharing is possible only with regard to things, experiences, ideas; but if you go beyond all that, sharing becomes really impossible. You and I can't share the beauty of those mountains. One may talk about them, one may write a book about them, or put words together to make a poem; but you and I can't share their extraordinary beauty. That beauty is there for each one of us to look at, to delight in, but we are not sharing that beauty. Beauty cannot be shared, because beauty is not a stimulus. If we understand the meaning of that word `sharing', we can see very clearly that sharing implies that one who has experience, or knowledge, is willing to allow another to partake of it with him. That is generally what is called `sharing' - and with that goes the whole hierarchical system of division. Sharing implies that you know, and I don't know, does it not? You share with me what I do not know, what I have not experienced, what I have never felt. You are good or generous enough to be willing to share something with me.
But pure beauty cannot be shared, because you can't own it, and I can't own it. It isn't an item of personal property; it isn't a thing which you or I can possess, and then share with another. Beauty is simply there, like the sunset, like the mountain, like the flowing of a river,like the quietude of an evening. Because beauty is there, you can look at it and delight in it; but you cannot share that beauty with another. The other also must be deeply aware, he must be equally sensitive, intelligent. Then beauty is not to be shared, but rather to be looked at, to, be enjoyed. It is there for each one to revel in, to take delight in.
So when we use the word `share `, it generally implies that one possesses and another does not, that one has something.and another has not. That attitude, that feeling of sharing, reflects the hierarchical approach to life: the ' top brass' and the common soldier; the Pope and the ordinary priest; the cardinal in his magnificent robe, and the lowly monk in his black cloth; the one who knows, and the one who does not know. Such a=i attitude breeds authority, ambition, struggle, great pain and infinite sorrow.
Please listen to all this very carefully, because we are going into something which cannot be shared, and therefore there is no partaking. You must really understand this dreadful evil - if I may use the word - of the hierarchical division of life as the one who knows and the one who does not know. Truth cannot possibly be divided as the high and the low; therefore there is no authority, no hierarchical approach. The hierarchical division of life is a poisonous, dreadful thing.
So what we are going to do this morning is not a matter of sharing, but both of us are going to inquire; we are I going to move together into something which we don't know. Please do not wait for me to tell you, or to share something with you which you have not; do not wait for me to give you enlightenment, or freedom. No one can give you freedom, nor can anyone share it with you. But most of us are used to this attitude of someone giving and another receiving, and it creates a division in life which brings about authority with all its evils. In truth there is not the follower and the one who leads, there is neither the teacher nor the taught; and that is a marvellous thing, if you realize it for yourself. In that there is great beauty, in that there is freedom, in that there is the ending of sorrow, because one has to work, to inquire, to break through, to destroy all that is false, and thereby find out for oneself.
Now, this morning we are going to inquire into two things which for most of us are of the utmost importance in life: love, and the thing called death. To inquire, to find out, to discover, there must obviously bc freedom - not freedom at the end, but freedom right from the beginning. Without freedom you can't look, you can't inquire, you can't move into the unknown. For a mind that would inquire, whether in the complicated field of science, or in the complex and subtle field of human consciousness, there must be freedom. You can't come to it with your knowledge, with your prejudices, with your anxieties and fears, for these factors will shape your perception, they will push you in different directions, and therefore all real inquiry ceases. Similarly, when we are trying to see what this extraordinary thing means - this thing that we call love - we cannot come to it with our personal prejudices, with our conclusions, with our preconceived notions that it must be this way, or it must be that way; we cannot say that love must be expressed in the family, between husband and wife, or that there is profane love and spiritual love, because all this prevents us from going into the question profoundly, freely, and with a certain breathless pursuit.
So, to inquire we need freedom, and therefore we must be aware from the very beginning of how condition&d we are, how prejudiced we are; we must be aware of the fact that we look at life through the desire for pleasure, and thereby prevent ourselves from seeing what actually is. And when we are free of these things, then perhaps we can inquire into this extraordinary thing called love. We live in this world in a state of relationship - relationship between man and woman, between friends, between ourselves and our ideas, our property, and so on. Life demands relationship, and relationship cannot exist when the mind is isolating itself in all its activities. Please watch this process in yourselves. When there is self-centred activity, there is no relationship. Whether you are sleeping in the same bed with another, or going in a crowded bus, or looking at a mountain, as long as your mind is caught up in self-centred activity, obviously it can only lead to isolation, and therefore there is no relationship.
Now, it is from this turmoil of self-centred activity that most of us begin to inquire into what love is, and this again prevents real inquiry, because all self-centred activity is based on the pursuit of pleasure and the avoidance of pain. As long as we are inquiring from a centre which exists for its own pleasure, our inquiry will be useless and vain. To really inquire, there must be freedom from this self-centred activity - and that is extremely difficult. It requires great intelligence, great understanding, great insight, and therefore one has to have a very good mind: a mind that is not sentimental, not emotional, not carried away by enthusiasm, but a mind that is very clear, aware, sensitive all around. It is only such a mind that can begin to inquire into what we call love.
Now, what is love for most of us, actually, not what we would like it to be? What we would like love to be is merely an idea, a concept, a formula, and therefore it has no validity at all. We must start with what is, and not with what should be. We must start with the fact, and not with opinions, conclusions. Conclusions, opinions, formulas, are utterly misleading and destructive. A marvellous Utopia conceived or formulated by a few, clever, cunning minds, can twist and destroy the lives of thousands and millions of people because they are willing to kill or be killed for that one idea. And we do the same, inwardly, with ourselves. We have a formula, a feeling, a belief that to love we should be this or that, and we torture our lives, live in agony, because we are trying to approximate the fact of what we are to the ideal of what we should be, which is an illusion, a mere invention of the mind which has no reality.
So we are now going to inquire, not from what should be, but from what is. What actually is our love? There is in it pleasure, pain, anxiety, jealousy, attachment, possessiveness, domination, and the fear of losing that which we possess. There in the love which exists in the relationship between two people, and there is the love of an idea, of a formula, whether it be the nation, a Utopia, or God. Now, when we talk about love, we are only talking about the love that actually exists in relationship, and not about the poisonous thing called love for one's country, that nationalistic patriotism which is exploited by the politician and the priest. We are talking about the fact of love as it actually exists between human beings. In that love there is pain, there is the torture of uncertainty, jealousy, the fear of loneliness, and therefore the urge to possess, to dominate to hold. These are facts, are they not? And therefore we have the legal marriage, which society has established for the protection of the children. But the family as a unit is opposed to every other family unit. `My family' is competing with all the other families of the world. And in the family itself there is a battle going on incessantly: the desire to possess, to dominate, and hence fear, jealousy anxiety over whether you are loved or not loved, and so on and so on. That is what we call love. And though one must have a family, we try in various ways to escape from this torture, through social activity, or by becoming terribly religious, which means that we join some ugly little organization and believe in a particular formula about God, or Jesus, or Buddha, or what you will. Or else we treat the whole of family relationship as something very superficial, just a passing burden which we have to put up with, so we grit our teeth and carry on.
All this is what we call love. Becoming dissatisfied with so-called family love, we turn to the love of God, or the love of humanity, or the love of one's neighbour. We don't really know what love is, but we love God, we love our neighbour - at least we say we do. And all the while we are destroying our neighbour through ruthless ambition, through cunning business practices, through all the competitiveness of modern society. Then there is the so-called love of parents for their children - and you know the real structure, the torture of that possessive game.
Now, if one is at all sensitive, watching, feeling, looking, one knows all this. One is intimately and painfully aware of it all; and then one asks: is it possible to live in a family, to live with one's wife or husband, with one's children, without this torture? If one can do that, then perhaps one begins to find out what love is. Love demands, really, all that we see the actuality of our daily life, doesn't it? The petty everyday incidents that take place in the family, in the office, on the bus, in the car, on the road; the disrespect we feel for people - knowing the torture of all this, is it possible to let it all go, actually and not just theoretically? Is it possible actually not to be attached, not to be possessive, not to dominate or be dominated? And if your wife or your husband wants to go away with someone else, is it possible not to be jealous, not to feel hate, antagonism? Surely it is only then that there is a possibility of something unknown coming into being.
The love that we have is the known, with all its misery, its confusion; there is in it the torture of jealousy, the ugliness and pain of violence, the pleasure of sex. That is all we know, and we are unwilling to face that fact - the fact of what we know.
You know, you can live with the beauty of those mountains, and get very used to it. After a week or ten days" you will no longer even notice that beauty. You will be like the villagers, who don't look at the mountains for a second, they are so used to them. We get used to beauty, as well as to ugliness. What is important is not the beauty or the ugliness, but the fact of getting used to anything. We get used to our own lives, to our tortures, to our miseries, to our petty little houses, to all the ugliness of our narrow little minds. We don't want to look beyond, we don't want to tear through all this confusion and find out, so we just get used to it. And when one gets used to anything, it doesn't matter what it is - whether it is beauty, or torture, or anxiety, or ugliness - the mind becomes dull, insensitive, unaware, and in that state it occupies itself with all kinds of things: with God, with religion, with entertainment, with social work, with gossip, with accumulating knowledge, or looking at television.
So what is important is to be aware of the facts of our life, of the tortures, the possessiveness, the domination, the interference, the constant corrections, the criticisms, the demands - to live with all that and not get used to it, to be aware of it and not just accept it. I do not mean that we should put up with it, embrace it, but that we should look at it and not avoid or escape from it. We should look at the facts of our daily relationships without giving reasons why this should be and that should not be. To look at the facts of your own life in this manner, demands great energy, and you have that energy only when you are not escaping from those facts, either through belief, through explanations, through trying to find the cause, or in any other way. If you are completely aware of what is, which is to know all the intricacies, all the subtleties of it, if you are totally familiar with the known, then perhaps there is a possibility of being free of the known.
If we do not know what love is, then we shall never know what death is. we have got used to death. Hundreds are now being killed in Vietnam. We have had two terrible world wars, and untold thousands of people have been killed in Russia for the sake of ideas. We have got used to all this killing, and to the starvation, the poverty and the degradation in Asia, which exist side by side with the prosperity in Europe and America. We have got used to this thing called death, and we accept it. We say that death is man's inevitable end - old age, disease, and finally the grave or the crematorium, whichever you prefer. We don't revolt against death, because we can't; it is coming nearer every day, as we grow older. We have misused the physical organism, so there is disease. One may die young, or die old, but either way there is disease, pain, torture. Through the demand for good health people may eventually live for 150 or even 200 years, but there is always death at the end of it.
Knowing that death is inevitable, most of us have faith in reincarnation, in resurrection, or in some other form of continuity after death, because continuity is all we want; so belief, formula, hope, dogma again play an extraordinarily important part in our life. We are not concerned with the fact of death, but with whether there is a life hereafter. We say, "What is the point of struggling, cultivating virtue, trying to become God-like" - you know all that silly stuff that one does - " only to end in death?" Therefore we say that there must be something hereafter.
Now, what is the `something' that we want to continue? Do you understand? In different words, in different spheres, in different types of hope, and so on, all the religions throughout the world promise some kind of continuity after death. But when we put all that away, what is it that we want to continue? It is our daily life, isn't it? The life that we know. And what is the life that we know? It is the life of companionship, the life of daily torture, uncertainty, hope; the agony of loneliness, the quarrels, the going to the office day after day for thirty or forty years; the petty little mind that we have, the conditioned life, the pleasures of travelling and seeing something new; the disease, the pain, the empty boredom of our existence - that is all we know. And now we also know how to go to Mars and take photographs. We know more and more of external things.
So, what is it that we so desperately cling to? Obviously, it is the memory of things that have been; and is it not a terrible thing to realize that we cling to something that is past, gone, finished, dead? That is all we know, and to that we cling. We cling to the known. One's character, one's books, the paintings one has done, the experiences, the pleasures, the anxieties one has had, the guilt one has felt - all that is the past, and that is what we are clinging to. That is all we know, and so we want that to continue after death. If I have lost my wife, I want to meet her on the other side, and so on. So what we are afraid of is losing the known, which is the past - the past which, moving through the present, creates the future; and that is what we are clinging to.
Please do listen to this. I am not doing propaganda for something, I am just pointing out the facts.
Now, when you cling to something that is past, then your mind, your heart, your whole being is already dead. It may have been a deep delight, a thrilling pleasure, but the moment you cling to it, your mind becomes an ugly little thing that cannot really live. And that is our life. B;in afraid that our so-called life is going to end, we invent or we hope for a continuity after death. But when you are aware of all that, and are no longer escaping; when you are looking, observing, listening, being choicelessly aware of everything that is going on inside you, then you are faced with the question of death, which is actually the unknown. You don't know death, you merely have ideas about it. You have ideas, fears, anxieties, and there is this tremendous sense of loneliness, of being alone, in solitude. And when one is aware of all that, then one asks oneself, "Can I die to everything known? Can I die to the past, not bit by bit, not keeping the pleasurable and rejecting the unpleasant, but dying to pleasure as well as to pain, which is to end the past without argument?"
You know, when death comes you don't argue, you don't say, "Give me a few more days". When death is there, you have gone. In the same way we must empty the mind of all the past. In emptying the mind willingly, naturally, effortlessly, then perhaps there is freedom from the known, and therefore there is an understanding of the unknown.
Most of us don't know what love is. We know the pain and the pleasure of love, but we don't see the fact of love as we see the fact of a mountain; so for us love is something unknown, as death is. But when the mind is free of the known, then there is the coming into being of that which is not knowable through words, through experience, through visions, through any form of expression. Without knowing love, without knowing the extraordinary fullness, the richness of death, we shall never know what it is to live without torture, without anxiety, without the pain of everyday travail.
Shall we discuss, or will you ask questions on what I have talked about this morning?
Questioner: What is the origin of continuity?
Krishnamurti: It is fairly simple, isn't it? You have had a pleasure, you want it to continue, and thought gives it the nourishment to continue. If thought did not interfere with that pleasure, it would have no continuity, no endurance. Do see this, it is so simple. Let us say you have written a book and put your name to it. That gives you pleasure, because you have become known; you are praised, criticized, publicized, and all the rest of that nonsense, which you like, and so you think about it. You meet your friends, who say, "What a marvellous book you have written", you delight in it, you think about it, and all this gives continuity to your pleasure. It is really very simple. What matters is to be aware of this total process, and then you can put your name to the book, or not put your name to it, and it has no meaning. Then you function as a human being, anonymously; and anything that is great must be anonymous.
(Pause).
Since you are not asking any more questions, I would like to ask you a question. By now you must be asking yourself, "How is one to die to anything?" Do you understand? How is one to die to a pleasure that one has had, or to the insults that one has received? How does one put away, easily, happily, without the least effort, the remembrance of an experience that has given one tremendous pleasure? It is easy to put away something that has given pain - one forgets it very quickly. The pain you had a week ago when your tooth was bothering you, you have already forgotten. You have forgotten the intense pain you had when your baby was born; but the pleasure of that baby, the delight in seeing it grow and all that business, you cling to. Now, how is one to die to all of the known, the pleasurable as well as the painful, and yet live and function in this world reasonably, efficiently, going to the office, and all the rest of it? Don't you want to know Why don't you ask? Is it that you have merely accepted all this? You see, there is great sorrow in not asking, in not finding out. It is not a matter of finding out from me, but of finding out for ourselves by asking fundamental questions and going through to the very end of the problem, whatever it is, irrespective of your family, and of all the paraphernalia of society that surrounds you.
How does one totally reject the past - which, after all, is dying?
You know, forgiveness is a dreadful thing. Do you understand? No? All right, I will explain. First you accumulate the insults, the angers, and after accumulating all that, you forgive. But if you never accumulate, there is nothing to forgive, is there? So the first thing to find out is whether it is at all possible never to accumulate the past. If you don't accumulate the past, there is no need to die to the past. In the same way, if you don't accumulate the pain, the insults, the angers, then there is nothing to forgive. A mind that is forgiving is a cruel mind. So that is one problem: how not to accumulate the past, as most of us do, but to reject it instantly and totally? To use time as a means of dying to the past, or of rejecting it bit by bit - that is the greatest sorrow of man. One can do it in a completely different way. We will go into that presently.
Please, I am not giving you a method or a formula. Don't say, "I have learned something, and I am going to apply it". If you have learned some formula from what I have been saying, and you are going to apply it, then you are like the man who accumulates and forgives, and therefore you are back again in the same old torture of conflict and effort.
Now, I have accumulated pleasure in different forms; I have remembrances of pleasure in its different aspects, its different nuances, subtleties; and how am I to end all that? We know how to get rid of pain; the mind somehow always gets rid of pain quickly, because it is pursuing pleasure. Its main concern is pleasure, all its evaluations are based on pleasure, and therefore it can very quickly reject anything that is not pleasurable; it happens almost unconsciously. But how am I, who have accumulated pleasure, with all its subtleties and values, to die to that pleasure, to reject it, not piecemeal, but totally? Do you understand my question?
Questioner: By letting go.
Krishnamurti: Who am I to let go? Who is it that is letting go?
Questioner: The maker of that habit.
Krishnamurti: Who is the maker of that habit? It is still the essence of pleasure. You don't listen to yourself as you are saying things, you don't learn from what you are saying. You say, "Let go". Who is it that is letting go? The image that is the essence of pleasure says, "I will let that go because I want a greater pleasure, which is the understanding of the unknown". Previously it was the toy, the house, the wife, sex, the family, the nation; and now, because you are a little older, a little bit senile and fed up with the whole thing, you say, "Well, I'll let go to get the unknown".
No, sirs, you are not learning. You are not learning from your own observation. Please just listen to me. I know all the questions you would like to ask. I have talked for an hour, I am. sorry, and I don't want to be the only person who talks; but please just listen quietly to what is being said.
How am I, who have gathered so, much pleasure, and have thereby invited so much pain - how am I to die to all that, let it drop away? First of all, why should I let it drop away? Why should I drop my pleasure? Is it because someone has told me that pleasure breeds pain? Or do I see for myself the significance, the nature, the structure of pleasure? Seeing the nature of pleasure is like seeing the nature of a tree, and how it grows, One does not see it verbally, as an idea, but one is actually living with it. One is not accepting or denying pleasure, one is not thinking about it, or pushing it away. No positive action is taking place: one is merely looking at it. One is looking at the memory of pleasure, completely; quietly, without any movement of the mind. Do you understand?
Sirs, when you look at that mountain, if you look at it very quietly, it will tell you a lot of things. You then look more deeply, you feel the nature of it, you see the beauty of its soaring peak and curving lines. But if your mind is chattering, asking, demanding, pushing - you know all that it does - then you are not looking.
So, to understand and therefore to be free of the past, you must know the nature, the structure, the whole meaning of pleasure. To watch, to be aware of pleasure, is not to say, "I will keep this pleasure and throw away that pleasure". just watch the whole structure of it. Then you will see that pleasure no longer has any significance. You have to remember certain things, but pleasure has nothing to do with it, and therefore you die to the things that have given pleasure. You must have a certain amount of technical knowledge, and you may have to add more to it, but that accumulation of knowledge does not give you pleasure, even though technical knowledge can be used to derive pleasure. For the mind that is alertly aware of itself, that is fully conscious of its own activities, there is self-knowing; and self-knowing is the beginning of wisdom. Self-knowing brings freedom; and when there is freedom from the known, which is the very image of pleasure, then the mind enters into quite a different state, into quite a different dimension.
July 27, 1965


SAANEN 9TH PUBLIC TALK 29TH JULY 1965

We have had eight talks here in the tent this year, and we have touched upon many points concerning human thought, feeling and action; and we have seen the necessity for a total mutation of the human mind. Most of us, I think, do not realize how extraordinarily important it is to feel our way hesitantly, persistently and seriously into this question of a total mutation, rather than to make a determined effort to pursue a certain type of activity. The mind has been heavily conditioned for millennia; and is it at all possible to break through this conditioning and come upon a way of living which is totally different, a way of living in which there is no sorrow, no conflict, and in which all the travail that human beings are heir to has completely ceased? Surely, one must find out whether it is possible to have a fresh mind, a new mind, a mind that is good, strong, healthy, reasonable, a mind that can function in the various aspects of our daily living - having a family, holding a job, going to the office - as an integrated whole, and not as a series of fragmentary problems.
We have gone into all this, more or less, taking each time different points, and this morning I would like to consider with you, if I may, the question of deterioration. We can see that everything in the world - artistically, politically, morally - is going down hill. I know that as we get older we tend to compare the present conditions with those we knew when we were younger, and we deplore the present because of something that we enjoyed in the past; but that is not what I mean. If one observes, one sees that throughout the world there is a great deal of deterioration, not in any particular sphere, but in all the areas of human activity, both individual and collective. After all, each human being is totally related to all other human beings. The individual may consciously separate himself from others, but unconsciously, deeply, he is totally related. Your sorrow, your misery, your anxiety, are essentially the same as those of a man living far away. And being, as we are, so totally related, being so subject to influence through propaganda, through suggestion, through literature, through every form of persuasion and dissuasion, is it at all possible for us as human beings to see in ourselves the fact of deterioration and put an end to it?
There is inevitably physical deterioration, the natural process of getting old; the organism, even when it is rightly used, gradually wears itself out; but need the mind and the heart of man deteriorate? And since with most of us they obviously do deteriorate, is it possible to understand and put an end to that deterioration? Merely to revolt against society is a form of deterioration; and to accept the norm of society, conforming, adjusting to the pattern of the left, of the right, or of the centre, is also a form of deterioration. If one is at all aware of human events, of what is happening in literature, in aesthetics, in morality, one knows that in all the various expressions of man, except perhaps scientifically, there is a great deterioration taking place. And as each one of us is a part of the whole structure, we must find out for ourselves whether it is possible to end this deterioration, and thereby be free of sorrow. That is what I would like to talk about this morning.
Now, there are two ways of listening to what is being said. Either you hear only words and, translating what you hear according to your particular conditioning, you act if it happens to please you; or you listen totally, neither accepting nor rejecting what you hear. When you listen to something totally, you listen to it as you would listen to that river flowing by. The murmuring of the river is a fact, and in listening to it there is neither acceptance nor denial. To listen in that way to what is being said, you must close your eyes, figuratively speaking, and listen only through your ears. When you listen with your eyes closed - please don't actually do it, but just listen quietly to what I am saying - then you listen much more intently. In listening to that river flowing by, or to the voices of the boys behind the tent, if you listen with your ears and do not turn to look with your eyes, then you listen much more intently, because your whole nervous organism is relaxed, not under a strain. You just listen.
So I would suggest this morning, as I have suggested almost every morning that the act of listening in itself should be a total action. What is required is not fragmentary action, not action shaped to a formula and carried out by will, but action which is total; because it is total action that puts an end to all deterioration.
Now, why do we deteriorate? Why do we decline, grow dull, insensitive, unaware, unperceptive? Why do we become ridden by formulas, ideas, creeds, dogmas, by patterns of long-established thought? When we are very young the mind has a certain brightness, a clarity, a frankness; we see things differently. Where is a sense of revolt, a sense of not accepting things as they are. But as we grow older the mind becomes dull, the heart becomes weary. Not only physically, but emotionally and mentally we lose that quality of innocence, clarity, freshness, vitality. Why? I do not know if we have asked ourselves this question. If we have asked it, probably we have done so only superficially, and we have not the time, or the inclination, or the energy, to tackle the problem and go into it fully. But this morning we are going to go into it honestly and rather deeply; and to go deeply into anything one needs energy, a passionate intensity. We can't sit down and merely accept or argue about something - which is blatantly obvious. We have to grapple with the thing, not just verbally or intellectually, but actually, as a vital problem which each one of us has to solve.
When you are hungry and without a job, or when there is any other immediate, intense crisis, you can't escape from it, you have to grapple with it. To grapple with any vital problem, you need energy, you need passion; and for most of us it seems to be one of the most difficult things to awaken passion or energy. You don't get passion, energy, by merely analysing the issue. You get energy by acting, by doing. It is not that you have energy first, and then act. But you do have passion, you do have the clarity of energy when you are acting - not when you are merely speculating about the cause of deterioration. When the mind is out to discover for itself the cause of deterioration, then you have energy.
Now, what is the cause of deterioration, not only in every human being, but also in the group, in the family, in society? How does one discover the cause of something without too much investigation and analysis - which again is a waste of time and energy?
I hope I am making myself clear. I want to find out why there is deterioration in oneself. Is it possible to see the whole structure of deterioration at one glance, or must I go through a long series of analyses and examinations, asking, probing, studying, investigating? Surely, merely to investigate, to probe, to study, to analyse, is a waste of energy. I think it is possible to see for oneself the nature of deterioration - to see it totally, not just partially or intellectually; but if you proceed to create an idea as to why you decline, then the idea becomes dominant, and trying to battle with that idea in action again destroys energy. I do not know if you are following all this.
What I am asking is this: is it possible to see the total cause of human deterioration, not just physically or fragmentarily, but completely - see it without analysis, without taking time over it? Because, as I have said on other occasions, time breeds disorder. I think that is clear, and I won't go into it now. If you are here for the first time, I am sorry, but I can't help that. Anything that involves psychological time breeds disorder, whether it is moral disorder, physical disorder, or conceptual disorder; and disorder is one of the factors of deterioration. All concepts are disorderly; so, I must not cling to any concept, but see the total structure of deterioration. And I must see it immediately; otherwise, if I take time to perceive, then time depletes energy.
Now, what is it that brings about in us deterioration, which is also disorder ? What is it that breeds in you and me disorder and therefore deterioration? Having put that question, I must see the total answer immediately. I have no tomorrow; because to see the answer tomorrow, or an hour later, breeds still further disorder and other forms of wasting energy. So I must discover the answer as instantly as I put the question. Do you follow? The moment I have put that question to myself, I must see the total answer immediately. The immediacy, the urgency of the answer, is passion and therefore energy.
So, I am putting that question to you, and it is a fundamental issue. It is not something that you can escape from; you have got to answer it for yourself. The total structure of deterioration is the self-centred activity of the human being. He may expand his activity through knowledge, through social service, through trying to create a good society; but if consciously or unconsciously he is seeking fame, prestige, status, or if his activity is in any other way self-centred, then that activity breeds disorder and therefore deterioration.
Please, as I explained, you are listening with your ears, not with your eyes. You are listening, not to agree or disagree but to find out if what the speaker is saying is true or false in itself. In listening to the murmur of that river flowing by, you are not listening with your eyes, you are not listening partially or indifferently. You are listening totally with your ears, with your whole being; and you should be listening in the same way to what is being said. The speaker is saying that deterioration takes place, disorder comes into being, when there is either self-improvement or self-expansion, which is a self-centred activity that may be carried on through good works, through the acquisition of knowledge, through identification with something greater than oneself, whether it be a nation, a community, a family, or an organized belief which is called religion.
Every form of identification with something which one considers greater than oneself, is still the pursuit of pleasure, and therefore it breeds disorder, deterioration. I see that to be a fact. Then I ask myself, "How is this disorder to come to an end?" Do you understand? My demand is that the mind shall be young, fresh, alive, innocent, active, without creating disorder. And how is disorder to come to an end? It cannot come to an end as long as the self-centre, which is based on pleasure, says, "I must end disorder because in that way I shall have greater pleasure". Do you see what I mean? I identify myself with order, which is greater pleasure, and therefore I want to put an end to disorder; but in that pursuit of order there is effort, struggle, pain, determination, and all the rest of it, which only creates greater disorder.
So I must find a way - a `way' does not mean a method, because a method implies continuity, and therefore disorder. But there must be, not a ' way', but a catalyst that will put an end instantly to this self-centred activity which breeds disorder and deterioration. All self-centred activity is based on pleasure; and pleasure, as I said the other day, does breed sorrow, pain. Enjoyment is one thing, and pleasure is another. Yesterday was a lovely day. There were clear, intensely blue skies, and every tree, every blade of grass, every buttercup in the field was full of light and delight. One sees all that with a pulsating feeling of enjoyment. But when that enjoyment is translated as pleasure and I say, "I wish today was another day like yesterday so that I could have more enjoyment, greater pleasure", then the pain begins.
So there is an enjoyment which is natural, spontaneous, healthy, immediate; but when that enjoyment is translated by memory into pleasure and there is the demand for its continuity, which breeds the avoidance of pain, then there is sorrow. Now, I see this whole process, and I also see that it must end - but not because I want something more, not because I want greater pleasure. It must end because it is natural to have a very good mind, a mind that is young, healthy, reasonable, sane, strong. When I see the truth of this, then what takes place?
Thought is of time. Thought, as we use it to get rid of something we don't like, is based on an idea - the idea being the continuity of pleasure; and so thought says, "I must end deterioration". But when thought intervenes to bring about the ending of deterioration, it only adds more confusion.
This requires a great deal of clarity, and I do not know if I am making it really clear.
You see, we have thought as the only means of giving a continuity to, or ending, something. And thought is the response of the past, of experience as memory. So when thought intervenes in the ending of deterioration, it only intensifies deterioration.
Please do listen very carefully to this. It is not a question of your agreeing with the speaker.
We are used to thought, because thought is the only instrument we have. And I see that when I use thought - with its cunning, its ideas, its pursuits, its determination, avoidance, resistance, escapes - as a means of ending deterioration, it only creates more disorder, more deterioration. Therefore there must be a way of stopping thought.
Are you following all this? Please, I am talking very objectively. This is not some oriental or mystical nonsense. It is not a fancy of the speaker which he wants to impose on you. He is talking about two facts: the fact of deterioration, and the fact that it is necessary to put an end to deterioration. And he is also pointing out that we use thought as a means to put an end to deterioration, because thought is all we have. We exercise thought in so many cunning ways, hoping to put an end to it: by escaping, by saying, "I am the soul, I am the Atman, the higher self", and all that stuff. Or we escape through using thought to identify ourselves with a belief, an idea which we call God, or with a country, a party ideology, and so on. In these and other ways live have used thought to put an end to deterioration. And now I see clearly, not argumentatively, but as a fact, that when thought interferes in any way, it only adds to the deterioration. To me this is as factual as that river running by, murmuring with delight. When thought is challenged, it must obviously function clearly, reasonably, logically, sanely, non-neurotically. But there is the essential fact of human deterioration, with which thought cannot interfere; and when it does, it increases the deterioration. So the mind must discover how to end thought - which does not mean becoming vague, blank, or plunging into some mystical, nonsensical fancy. Thought is the response of the past, it is based on an image which is essentially pleasure and the avoidance of pain; and if that pleasure principle tries to put an end to deterioration, it only adds more deterioration. So the mind must discover for itself the total ending of thought with regard to deterioration. But the mind must nevertheless be full of energy as thought when it functions at the office, and all the rest of it. So I am not saying that you must end thought in everyday living. I am saying that thought must end totally when you are faced with a fundamental problem.
So the mind must find out what it is to be silent. It is only when thought comes to an end that there is silence. You know, when you are listening without resistance to the flowing of that stream, or to those boys playing football, and there is not the principle of pleasure as thought, you are then listening out of silence, aren't you? Please do it as I am talking. Listen to that river completely. Do not resist it in order to hear what the speaker is saying - that is irrelevant for the moment. You are listening completely to that river, therefore you are attentive with your whole being; there is no forcing of the mind to concentrate. And if you are totally attentive, not resisting, not forcing, are you not listening out of total silence? To be silent, there must be freedom; and to have freedom, you must have inward space.
So there is this fact of deterioration, and there is also the fact that for untold centuries man has been using thought as a means to put an end to deterioration - thought being will, resistance, avoidance, escape. But now one has discovered that thought does not put an end to deterioration, and so one is asking oneself: is it possible for the mind to be completely quiet, totally silent? Because total silence means a total renewal. The mind is completely quiet, totally still, but not through determination, not through wish, not through the desire for pleasure, not through the avoidance of pain. It is a total stillness in which thought is absent. Thought is of time, and therefore this stillness is not of time. And when the mind is totally still, completely free of thought, it has within itself immense space, without a centre that is making space.
Now, all this demands a clarity of perception, of hearing, a spontaneous discipline. When you are listening to that stream attentively, completely, without resistance; when you are not resisting the shouting of those boys playing football; when you are listening completely to every noise and are not resisting anything at all, then that listening in itself is a discipline in which there is no conformity, no adjustment to a pattern, because your mind is then completely alert, your whole being is intensely alive and therefore silent. But the discipline that we generally have is based on conformity, and hence it is total disorder. To come upon this silence, the mind must be extraordinarily sensitive, alive, active; and when there is this silence, there is no deterioration at all.
But one has to understand that when once there has been this silence, the mind craves for more of it. You know, the mind is used to pleasure, and it always wants more pleasure, and therefore it subjugates itself, controls itself, hoping thereby to have the continuity of pleasure. To me, subjugation of the mind, controlled concentration, is another factor of deterioration - which doesn't mean you can do whatever you like, lie down on the floor smoking, or kick off your shoes in a drawing room. One has to understand the whole nature of control, and why the mind constantly demands to control itself, or to be controlled; why it wants to be engaged in an activity which will absorb it, or be occupied with something so completely that it can forget itself. One has to understand all that if one is to understand the nature of control and concentration. When once you have felt a moment of this silence, you want it to continue, and you will discipline yourself to death to get it back. We want every experience of pleasure to continue and be intensified, and in the hope of getting it back we will do almost anything, from taking a drug to imposing on ourselves some austere discipline of harshness. But this silence has no continuity, and that which has continuity is the self-centred activity of pleasure dictated by thought.
So this silence is not to be cultivated; it cannot be come by through any system of meditation, through any method or formula. You may sit cross-legged, breathe in different ways, stand on your big toe, or do anything you like, but you will never have it; because this silence demands a great understanding of life, not your escaping from life. It demands a tremendous sensitivity of your whole being, of your heart, your mind, your body. Therefore the way you live matters immensely - what you eat, everything becomes intensely important. As long as one is a slave to society, as long as one is greedy, envious, ambitious, pursuing pleasure, prestige, seeking status through function - as long as one is not free of all that, there can be no renewal, no freshness, no rejuvenation, no silence, no freedom, and therefore no space in which creation can take place.
Questioner: While I am here listening to you, I seem to understand, but when I am away from here, I don't understand, even though I try to apply what you have been saying.
Krishnamurti: I hope you will not think I am rude, but you are not listening to me. That is where the mistake is. What is the speaker saying? He is just pointing out certain things. The speaker is yourself speaking aloud. For God's sake, do please understand that simple fact! You are listening to yourself, and not to the speaker. If you are listening to the speaker, he becomes your leader, your way to understanding - which is a horror, an abomination, because you have then established the hierarchy of authority. So what you are doing here is listening to yourself. You are looking at the picture the speaker is painting, which is your own picture, not the speaker's. If that much is clear, that you are looking at yourself, then you can say, "Well, I see myself as I am, and I don't want to do anything about it" - and that is the end of it. But if you say, "I see myself as I am, and there must be a change", then you begin to work out of your own understanding - which is entirely different from applying what the speaker is saying. If you want to work hard, you go at it; if you don't, that is your affair. But you have to create a new world, a new society, a new group of people, and you cannot do that by saying, "I have listened to the speaker, and I want to know how to apply what he is talking about". You are listening, not to the speaker, but to yourself; and you can listen to yourself either casually, indifferently, curiously - or attentively. If you are really attentive, then you have the energy, the passion to go on listening to yourself; and that is all you have to do. To listen to yourself means having no resistance to what you are listening to. There is no comparison, no saying "This is good and that is bad", or, "I must be this and not that" - all such stupid, petty nonsense is gone. Out of that passion and energy there is action - the total thing is action. You don't say, "Having listened to the speaker, I want to apply it". You cannot apply what you are listening to - if you do, it becomes tawdry, juvenile. But if, as the speaker is speaking, you are listening to yourself, then out of that listening there is clarity, there is sensitivity; out of that listening the mind becomes healthy, strong. Neither obeying nor resisting, it becomes alive, intense - and it is only such a human being who can create a new generation, a new world.
Questioner: If we can understand what you are saying, will there not be freedom?
Krishnamurti: Madam, it is not a matter of understanding anything I say, but of understanding yourself. You know, your `self' is a living, moving thing. It is never the same, it is active, pushing, driving, changing, never constant. To look at that self, to go into it, to understand it, your mind also must be fluid; and it cannot be fluid if there is a pattern according to which it is functioning. You see, jealousy, envy, greed, ambition, the desire to become great, to fulfil, to avoid despair - these things are all interrelated, and this interrelation is brought about by the centre, the self. The centre is memory, with its conformities, its images; and that centre, consciously or unconsciously, is always seeking pleasure and therefore breeding pain. This is what you are actually doing, it is what is taking place in each one of us; so you are not understanding me. The speaker is only a sounding board, he is not important at all. He is pointing out how to listen to yourself; and if you know how to listen to yourself, you can go on a journey that has no end, a journey that penetrates further and deeper than Mars. Out of the understanding of yourself there comes order, virtue, the cessation of conflict, and in that state there is great beauty.
July 29, 1965,


SAANEN 10TH PUBLIC TALK 1ST AUGUST 1965

I would like this morning, if I may, to go into something which I consider very important. We have so far dealt with many sides, aspects, or fragments of a total life. But it is very important - at least I think so - to come to the essence of that totality rather than to deal with peripheral activities. We have been considering up to now the activities that lie on the boundaries of our thinking, of our feeling, and the various activities that go on in our daily life. But it seems to me essential to find out the essence of life, and to function from there. However, to go into that one must first clear away a great deal of verbal confusion. Many words and symbols are heavy with superstition, with tradition, and one has to use certain words that are loaded, unfortunately, with Christian or Hindu symbolism, and so on. The word is never the thing, the symbol is never the essence, the truth. It would be very unfortunate if we were to be caught in symbolism, in words, because the symbol or the word is never the real. When the word or the symbol becomes important, the real thing has disappeared, it has ceased to have any substance, any validity.
This morning we are going to discover for ourselves the essence, the truth, and not be caught in the symbol or the word. To come to that reality, which cannot be grasped through words or through symbols, we must obviously put away from our minds the traditional meaning, the religious implications of certain words. Man throughout the centuries has sought something beyond himself, something that he could use as a means of escape from this ugly, tyrannical,.sorrowful world, or something to compensate for his aching, miserable, confused existence. In order to live in this world somewhat sanely, if we can, you and I have created - out of our vanity, out of our fear, out of our anguish - an image, a personal God, a superhuman power which is supposed to act as a guiding principle and make us behave. That image is somewhat different in the Orient from what it is the Occident, but it is everywhere a creation of the human mind. There is nothing sacred about it. There is nothing sacred in the rituals of the West or of the East, for they have all been put together by man in his despair, in his torture, in his fear, in his anxiety; and what is born of fear, of anxiety, can never lead man to truth. His rituals, his symbols, his prayers may be amusing, they may be exciting, they may give him a certain inspiration, a certain sense of well-being; but they have no truth behind them at all, because they are put together by human beings in utter agony.
Man has always sought, and apparently found; so we are now going to examine those two words, `seeking' and `finding'. We seek because of our own confusion. We seek something permanent because we see that everything about us is impermanent. We seek a spiritual love, a heavenly comfort, divine providence, because in ourselves there is so much confusion, so much sorrow, so much agony. In other words, we seek out of chaos, and what we find is born of this chaos. So one must understand this fact: that to seek and to find is not only a waste of energy, but it is an actual hindrance, an actual detriment.
Please, you may not agree with what is being said, but this is not something with which you can agree or disagree. We are inquiring into something that demands a great deal of energy, a great sensitivity, an intense awareness and attention. This means that we have to put aside everything to find out: every assertion, every dogma, every sanction. All the religions throughout the world have established certain formulas, certain methods and traditions which they insist must be practised in order to find out. Man has always sought, hoping to find something original, something beyond his own imagination, beyond his own vanity: God, a Supreme Being, a Divine Essence that will guide, help, comfort him. But behind his urge to find some comfort, there is this vast reservoir of man's ignorance of himself, of the cause of his despairs and of his everlasting demand to find something permanent.
If one is somewhat intelligent or aware, and if one is dissatisfied with this transient world, one wants something permanent, and therefore one is constantly seeking - joining this movement, committing oneself to that party or activity, and so on. One is always active in this search. But this search invariably leads to a predestined end. What one wants is comfort, permanency, a state of mind that will never be disturbed, which one calls peace; and one will find what one is seeking, but it will not be the real, it will not be truth.
So a mind that would discover what is the real, what is truth, must totally end this seeking, this demand to find. Being confused, anxious, miserable, laden with sorrow, we seek reassurance outside of ourselves in books, in teachers, in gurus, in saviours, in organized religions; and once having found some comfort, some reassurance, we cling to it desperately. But this seeking and this finding invariably bring about the deterioration of the mind; because the mind needs to be intensely active, supremely sensitive, aware, vitally energetic. So to put an end to seeking and finding is to put an end to sorrow, because then the mind is unfolding and understanding itself, which is the very essence of religious activity.
Without knowing oneself, mere search only breeds illusion. Human beings want more and more experience. We all want more experience - not only the experience which is to be derived from going to Mars, or discovering new galaxies, but we also want more experience inwardly, because the experience of everyday living has no meaning any more. We have had sex, and that pleasure, repeated day after day, has become slightly monotonous, boring, so we want some other form of experience, some new social activity, We want the praise of the community,. we want to become world famous, we want to have prestige by deriving status from function. And it is because we want more experience that we take drugs like L.S.D., which make the mind much more sensitive, much more active, and thereby give us wider, deeper, more intense experience.
Please, as I said the other day, the speaker is not important; but what he says is important, because what he says is the voice of your own self talking aloud. Through the words which the speaker is using you are listening to yourself, not to the speaker, and therefore listening becomes extraordinarily important. To listen is to learn, and not to accumulate. If you accumulate knowledge and listen from that accumulation, from your background of knowledge, then you are not listening. It is only when you listen that you learn. You are learning about yourself, and therefore you have to listen with care, with extraordinary attention; and attention is denied when you justify, condemn, or otherwise evaluate what you hear. Then you are not listening, you are not perceiving, seeing.
If you sit on the bank of a river after a storm, you see the stream going by carrying a great deal of debris. Similarly, you have to watch the movement of yourself, following every thought, every feeling, every intention, every motive, just watch it. That watching is also listening. It is being aware with your eyes, with your ears, with your insight, of all the values that human beings have created, and by which you are conditioned; and it is only this state of total awareness that will end all seeking.
As I said, seeking and finding is a waste of energy. When the mind itself is unclear, confused, frightened, miserable, anxious, what is the good of its seeking? Out of this chaos, what can you find except more chaos? But when there is inward clarity, when the mind is not frightened, not demanding reassurance, then there is no seeking and therefore no finding. To see God, truth, is not a religious act. The only religious act is to come upon this inward clarity through self-knowing, that is, through being aware of all one's intimate, secret desires and allowing them to unfold, never correcting, controlling, or indulging, but always watching them. Out of that constant watching there comes extraordinary clarity, sensitivity, and a tremendous conservation of energy; and one must have immense energy, because all action is energy, life itself is energy. When we are miserable, anxious, quarrelling, jealous, when we are frightened, when we feel insulted or flattered - all that is a dissipation of energy. It is also a dissipation of energy to be ill, physically or inwardly. Everything that we do, think and feel, is an outpouring of energy. Now, either we understand the dissipation of energy and therefore, out of that under standing, there is a natural coming together of all energy; or we spend our lives struggling to bring together various contradictory expressions of energy, hoping from the peripheral to come to the essence.
The essence of religion is sacredness - which has nothing to do with religious organizations, nor with the mind that is caught and conditioned by a belief, a dogma. To such a mind nothing is sacred except the God it has created, or the ritual it has put together, or the various sensations it derives from prayer, from worship, from devotion. But these things are not sacred at all. There is nothing sacred about dogmatism, about ritualism, about sentimentality or emotionalism. Sacredness is the very essence of a mind that is religious - and that is what we are going to discover this morning. We are not concerned with what is supposed to be sacred - the symbol, the word, the person, the picture, a particular experience, which are all juvenile - but with the essence; and that demands on the part of each one of us an understanding that comes through watching or being aware, first, of outward things. The mind cannot ride the tide of inward awareness without first being aware of outward behaviour, outward gestures, costumes, shapes, the size and colour of a tree, the appearance of a person, of a house. It is the same tide that goes out and comes in, and unless you know the outward tide, you will never know what the inward tide is.
Please do listen to this. Most of us think that awareness is a mysterious something to be practised, and that we should get together day after day to talk about awareness. Now, you don't come to awareness that way at all. But if you are aware of outward things - the curve of a road, the shape of a tree, the colour of another's dress, the outline of the mountains against a blue sky, the delicacy of a flower, the pain on the face of a passer-by, the ignorance, the envy, the jealousy of others, the beauty of the earth - then, seeing all these outward things without condemnation, without choice, you can ride on the tide of inner awareness. Then you will become aware of your own reactions, of your own pettiness, of your own jealousies. From the outward awareness, you come to the inward; but if you are not aware of the outer, you cannot possibly come to the inner.
When there is inward awareness of every activity of your mind and your body; when you are aware of your thoughts, of your feelings, both secret and open, conscious and unconscious, then out of this awareness there comes a clarity that is not induced, not put together by the mind. And without that clarity, you may do what you will, you may search the heavens, and the earth, and the deeps, but you will never find out what is true.
So a man who would discover what is true must have the sensitivity of awareness - which is not to practise awareness. The practice of awareness only leads to habit, and habit is destructive of all sensitivity. Any habit - whether it is the habit of sex, the habit of drink, the habit of smoking, or what you will - makes the mind insensitive; and a mind that is insensitive, besides dissipating energy, becomes dull. A dull, shallow, conditioned, petty mind may take a drug, and for a second it may have an astonishing experience; but it is still a petty mind. And what we are not doing is finding out how to put an end to the pettiness of the mind.
Pettiness is not ended by gathering more information, more knowledge, by listening to great music, by seeing the beauty spots of the world, and so on - it has nothing to do with that at all. What brings about the ending of pettiness is the clarity of self-knowing, the movement of the mind that has no restrictions; and it is only such a mind that is religious. The essence of religion is sacredness. But sacredness is not in any church, in any temple, in any mosque, in any image. I am talking about the essence, and not about the things which we call sacred. And when one understands this essence of religion, which is sacredness, then life has a different meaning altogether; then everything has beauty, and beauty is sacredness. Beauty is not that which stimulates. When you see a mountain, a building, a river, a valley, a flower, or a face, you may say it is beautiful because you are stimulated by it. But the beauty about which I am talking offers no stimulation whatsoever. It is a beauty not to be found in any picture, in any symbol, in any word, in any music. That beauty is sacredness, it is the essence of a religious mind, of a mind that is clear in its self-knowing. One comes upon that beauty, not by desiring, wanting, longing for the experience, but only when all desire for experience has come to an end - and that is one of the most difficult things to understand.
As I pointed out earlier, a mind that is seeking experience is still moving on the periphery, and the translation of each experience will depend on your particular conditioning. Whether you are a Christian, a Buddhist, a Moslem, a Hindu, or a communist - whatever it is you are - your experiences will obviously be translated and conditioned according to your background; and the more you demand experience, the more you are strengthening that background. This process is not an undoing of, nor a putting an end to, sorrow, it is only an escape from sorrow. A mind that is clear in its self-knowing, a mind that is the very essence of clarity and light, has no need of experience. It is what it is.
So clarity comes through self-knowing, and not through the instruction of another, whether he be a clever writer, a psychologist, a philosopher, or a so-called religious teacher.
As I said the other day, there is no sacredness without love and the understanding of death. You know, it is one of the most marvellous things in life to discover something unexpectedly, spontaneously - to come upon something without premeditation, and instantly to see the beauty, the sacredness, the reality of it. But a mind that is seeking and wanting to find, is never in that position at all. Love is not a thing to be cultivated. Love, like humility, cannot be put together by the mind. It is only the vain man who attempts to be humble; it is only the proud man who seeks to put away his pride through practising humility. The practice of humility is still an act of vanity. To listen and therefore to learn, there must be a spontaneous quality of humility; and a mind that has understood the nature of humility never follows, never obeys. For how can that which is completely negative, empty, obey or follow anyone?
A mind that out of its own clarity of self-knowing has discovered what love is, will also be aware of the nature and the structure of death. If we don't die to the past, to everything of yesterday, then the mind is still caught in its longings, in the shadows of memory, in its conditioning, and so there is no clarity. To die to yesterday easily, voluntarily, without argument or justification, demands energy. Argument, justification and choice are a waste of energy, and therefore one never dies to the many yesterdays so that the mind can be made fresh and new. When once there is the clarity of self-knowing, then love with its gentleness follows; there comes a spontaneous quality of humility, and also this freedom from the past through death. And out of all this comes creation. Creation is not self-expression, it is not a matter of putting paint on a piece of canvas, or writing a few or many words in the form of a book, or making bread in the kitchen, or conceiving a child. None of that is creation. There is creation only when there is love and death. Creation can come only when there is a dying every day to everything, so that there is no accumulation as memory. Obviously you must have a little accumulation in the way of your clothing, a house and personal property - I am not talking about that. It is the mind's inward sense of accumulation and possession - from which arise domination, authority, conformity, obedience - that prevents creation, because such a mind is never free. Only a free mind knows what death is, and what love is; and for that mind alone there is creation. In this state, the mind is religious; in this state there is sacredness.
To me, the word `sacredness' has an extraordinary meaning. please, I am not doing propaganda for that word, I am not seeking to convince you of anything, and I am not trying to make you feel or experience reality through that word. You can't. You have to go through all this for yourself, not verbally, but actually. You actually have to die to everything you know - to your memories, to your miseries, to your pleasures. And when there is no jealousy, no envy, no greed, no torture of despair, then you will know what love is, and you will come upon that which may be called sacred. Therefore sacredness is the essence of religion. You know, a great river may become polluted as it flows past a town, but if the pollution isn't too great the river cleanses itself as it goes along, and within a few miles it is again clean, fresh, pure. Similarly, when once the mind comes upon this sacredness, then every act is a cleansing act. Through its very movement the mind is making itself innocent, and therefore it is not accumulating. A mind which has discovered this sacredness is in constant revolution - not economic or social revolution, but an inner revolution through which it is endlessly purifying itself. Its action is not based on some idea or formula. As the river, with a tremendous volume of water behind it, cleanses itself as it flows, so does the mind cleanse itself when once it has come upon this religious sacredness.
In a few days we are going to have discussions, and we can start those discussions this morning. But if you assert and I assert, if you stick to your opinion, to your dogma, to your experience, to your knowledge, and I stick to mine, then there can be no real discussion, because neither of us is free to inquire. To discuss is not to share our experiences with each other. There is no sharing at all; there is only the beauty of truth, which neither you nor I can possess. It is simply there.
To discuss intelligently there must also be a quality, not only of affection, but of hesitation. You know, unless you hesitate you can't inquire. Inquiry means hesitating, finding out for yourself, discovering step by step; and when you do that, then you need not follow anybody, you need not ask for correction or for confirmation of your discovery. But all this demands a great deal of intelligence and sensitivity.
By saying that, I hope I have not stopped you from asking questions! You know, this is like talking things over together as two friends. We are neither asserting nor seeking to dominate each other, but each is talking easily, affably, in an atmosphere of friendly companionship, trying to discover. And in that state of mind we do discover; but I assure you, what we discover has very little importance. The important thing is to discover, and after discovering, to keep going. It is detrimental to stay with what you have discovered, for then your mind is closed, finished. But if you die to what you have discovered the moment you have discovered it, then you can flow like the stream, like a river that has an abundance of water.
Questioner: You are advocating that we liquidate the environment within us. Why do you advocate that? What is the use of it?
Krishnamurti: I am not advocating anything. But you know, the cup is useful only when it is empty. With most of us, the mind is clouded, cluttered up with so many things - pleasant and unpleasant experiences, knowledge, patterns or formulas of behaviour, and so on. It is never empty. And creation can take place only in the mind that is totally empty. Creation is always new, and therefore the mind is made constantly fresh, young, innocent; it doesn't repeat, and therefore doesn't create habits.
I don't know if you have ever noticed what sometimes happens when you have a problem, either mathematical or psychological. You think about it a great deal, you worry over it like a dog chewing on a bone, but you can't find an answer. Then you let it alone, you go away from it, you take a walk; and suddenly, out of that emptiness, comes the answer. This must have happened to many of us. Now, how does this take place? Your mind has been very active within its own limitations about that problem, but you have not found the answer, so you have put the problem aside. Then your mind becomes somewhat quiet, somewhat still, empty; and in that stillness, that emptiness, the problem is resolved. Similarly, when one dies each minute to the inward environment, to the inward commitments, to the inward memories, to the inward secrecies and agonies, there is then an emptiness in which alone a new thing can take place. I am not advocating it, I am not doing propaganda for that emptiness - good God! I am only saying that unless that emptiness comes into being we shall continue with our sorrow, with our anxiety, with our despair, and our activities will bring more and more confusion.
To bring about a different human being, and therefore a different society, a different world, there must be the ending of sorrow; for it is only with the ending of sorrow that there is a new life.
August 1, 1965


SAANEN 1ST PUBLIC DIALOGUE 4TH AUGUST 1965

Before we begin to ask questions, I think we should find out what these meetings are for. One can examine argumentatively or dialectically, that is, discover the truth of opinion; or we can talk things over, not to be instructed, not to be taught, but to learn. I wonder what is the state of the mind that learns? If we could go into that a little, and then talk things over, then perhaps we shall be able to find out for ourselves about the act of learning. During these seven morning discussions we are going to investigate - not theoretically, not in any abstract sense, but actually - the mind that is in a state of constant learning. The active present of the verb "to learn" is "learning; "learned" is the past; and I will learn" is the future. We are trying to find out what is the actual state of the mind that is learning. What I have learned from the experiences of yesterday, from the opinions I have gathered, selected - all that becomes the past, the storehouse of knowledge. Will that help me to bring about a mind that is actually learning? I think we should be rather advisedly watchful about this thing; because most of us function or think or act from a mind which has learned, which has accumulated; and that may be a hindrance to the active present of learning.
When one is learning a technique or a language, one must accumulate as one is learning. If I don't know a certain job and start, in doing it I begin to learn. I have to be very much alive to do a job I don't know; and in the doing I'm learning. So the doing is the learning. That's what we are going to do. We are going to be doing, and in the doing, learning. That becomes extraordinarily interesting and vitalizing. But before we do that, the doing and the learning, shouldn't we find out what is the state of the mind that is doing and in the doing, learning?
Please don't wait for me to tell you. We are going to discover it together.
You have come here this morning in haste, and have met in the tent, talking and saying good morning to each other. You may sit quietly and listen quietly, but your minds are still agitated. When the mind is agitated, when the brain is reacting very quickly and very sharply, critically, is the mind in a state of doing and learning? Or is a totally different state necessary to do and to learn?
Questioner: Sir, I have gathered from your talks that you advocate becoming aware of all conditions, all things, all actions and feelings. Can you say something on the apparent fact that, once we have heard what you say and have become aware of it, it all passes into the realm of knowledge? From there we act and try to become aware of all that is going on. Is there any conflict between what I have learned, which has become knowledge, and my acting in the present?
Krishnamurti: That's right, sir, we are going to find that out. We have been talking about awareness; the accumulation of what I have learned, which becomes knowledge, and is stored up; and the fact that from that knowledge, or with that knowledge, I act. Between the acting, which is the present, and the accumulated awareness, accumulated knowledge, is there a conflict? Before we enter into that, we must find out what learning is.
To me this act of learning is one of the most important things in life. One wakes up on a morning like this and sees the sky, the beauty of the hills and the trees, the river and the flowers. One looks at it all, not with a freshness, not with elan, not with a fury, or with passion, but one compares it with something that happened yesterday, judging, evaluating. When one does that, all learning has stopped. So, one asks oneself, "What is the actual fact of learning, and what is the actual state of the mind that learns, not accumulates?".
As I said, you come here rather agitated, sit and try to listen to the speaker. Before you listen, mustn't you find out for yourself what is actually taking place in the mind which is listening, or which is going to listen? If you are going to listen with an agitated mind, full of chatter, then you have no space in which to learn. Say all your good mornings outside the tent. Leave the "How are you?", "You look very nice this morning", "That's a nice dress", "That's a nice hat", "Oh, I love that dress", and all that stuff outside. Come in and sit very quietly, not with a forced quietness, not saying, "I must". If you do it naturally, your mind becomes extraordinarily silent and quiet.
You discover the state of the mind that learns; you find that there must be a great silence, a great quietness which is not forced, not premeditated, but really quiet. Then when you listen, that very listening is learning and doing. If we can, every morning, come and sit with that alert silence, not a blank silence, then perhaps our talking things over will be an extraordinary event. I won't talk very long; we'll ask questions and talk things over. If one listens with this complete quietness and stillness, then one begins to find out the nature and the quality of silence. That silence, that quality of a still mind, is a positive activity, in a negative sense of not letting anything pour into it.
Sir, I know you have a question to ask me, but the moment you get up and ask, your mind is not quiet, you are not doing what we are talking about.
Coming here this morning you must have seen those trees, very still, with a light on them, against the blue sky, against the river. Did you look at all, and if you did look, how did you look at them? Our minds are so heavy, so dull, so petty, so narrow and limited that how the mind looks is far more important than what it looks at. During this hour, we are going to learn how the mind works rather than what the question is, or what the answer to that question is.
Have you ever experimented with having a few seconds of silence, a few minutes of inward quiet, before doing anything, no matter what - cooking, washing dishes, making the beds, or talking to someone? When there is that natural, spontaneous, energetic silence, efficiency has a totally different meaning; it is not mechanical, it is a movement.
Now, sir, what were you going to ask?
Questioner: Is it possible for me to live every moment in this other dimension, with this openness, this newness?
Krishnamurti: I'm sure many are going to ask questions. How shall we approach this problem? Shall we answer each question separately, or shall we take one subject, one question, and go through with it to the very end? We have seven mornings and if we could put several questions together, make one question out of them all, and go right to the end of it, it might be more worthwhile than asking, answering, and asking and answering, or talking things over one question after another.
If you all agree, then what question shall we take up and go right through with to the end? One question is, as that gentleman asked: "How can I, having experienced, having known, having tasted, having smelt that dimension, how can I live in it all the time in spite of my daily difficulties?" Let many ask questions; we'll put them all together into one question, and then go into it.
Questioner: Is there a difference between being aware of the object of thought, and being aware of thinking? Questioner: All day long we are busy knowing our environment, and we know it in ways that involve the thinker. So perhaps it would help if we could find out how we can know our environment in ways that do not involve the thinker.
Questioner: When I have no purpose, I feel a certain silence; but the moment I start to act, to have a purpose, there comes a tenseness in the middle of my brain, and I cannot relax that, and the silence is gone.
Questioner: Is searching only an accumulative process, or is it life itself?
Krishnamurti: Now, that's enough. (Laughter). After hearing these questions, what would be the central question which would contain them all? Please, we are working together; you are not just listening. I am not the only speaker. What question would elicit an answer to all of them together? We want to find a central issue that will include all those questions. I may be mistaken, but I think the central issue in all that is the division between the thinker and the thought - the thinker who is trying to be aware, and the thought which wanders off, or is shaped by circumstances, by influence, by environment. I am just inquiring; I am not stating yet. If we could discuss the question of why this division exists between the thinker and the thought, then perhaps awareness, the effort to be aware, and trying to maintain that awareness will have a different meaning.
Questioner: Yes.
Krishnamurti: Several issues have been raised, apart from the neurotic. One wants to live, as that gentleman pointed out, in a different dimension. One has perhaps felt a certain quality during these talks, or when walking by oneself in the woods, or when in relationship with some person, and one says, "If I could only maintain that, and not slip back". There is a contradiction between the experience, that feeling of a different dimension, and the actuality. If we can wipe away the contradiction, then we shall not have a moment during which there is a feeling of a different dimension, and an attempt to reach it all the time. If we approach these questions and try to find out whether it is possible to eliminate this contradiction altogether, both at the conscious and at the unconscious level, then perhaps we shall be living and not comparing. Shall we go into that one question this morning?
How is one conscious of this contradiction, if one is at all aware and sensitive? What tells you that you are in a state of contradiction? Do you become aware because someone tells you, or because it brings pain? Do you want to pursue a pleasure, and in the very pursuit of that pleasure you become aware that there is a contradiction? Do you want to pursue one thing, yet your activity, your daily life pulls you away from it? One must find out how one becomes aware.
We are going into this step by step. We are not going to come to any conclusion. We are going to learn as we are watching, as we are examining, and therefore there is no conclusion at the end. Because if someone tells me that I'm in a state of contradiction, that has a totally different effect.
I have an idea of peace, an image of peace, and I am violent; I get angry, irritable, furious. I am in a state of contradiction. There is the established ideal, and I do something which contradicts that ideal. How do I become aware of my contradiction? Do I see that I am in a state of contradiction, or does someone point it out to me? This is of very little importance, but it too has significance.
I have an ideal of non-violence, of peace, and I am violent, so there is a contradiction; or two desires pull in opposite directions, and there is a conflict. Life points out to me, or someone tells me, that I'm in a state of contradiction. I may become aware of this contradiction through an effort, through a pain, through making an adjustment between the fact and the ideal, through something. An incident or an experience tells me that I am in a state of contradiction. That's one state. Or there may be an awareness of this contradiction without any stimulus. Now which is it for most of us? Does an incident awaken the mind to its contradictoriness, or is the mind, without incident, aware of its own contradiction? Let's deal with the first now, and come to the second afterwards.
We know contradiction through an incident, either pleasant or painful. I have an image, an ideal, a settled pattern of conduct; and some incident takes place which contradicts all that. Then I'm in pain. I say, "I am in a state of contradiction", and nervously try to get over that contradiction, either by making the fact, which is my violence, adjust itself to the ideal, or by wiping away the ideal, leaving only the fact.
Through the established formula of conduct, or my own habits, there is an image of what I should do, what I must be; and then an incident outside that image takes place, which contradicts the image. Because the contradictoriness creates pain, I want to get rid of it. I either adjust the fact, the incident, to the image, or I remove the image altogether and leave no centre at all.
Who is the entity that says, "I must adjust the fact to the ideal", or says, "I must wipe away the ideal"? I have three things involved: the fact, the ideal, and the entity who says, "I must get rid of the contradiction, either by wiping away the ideal, or by merely accepting the fact. Now I must find out who that entity is. As long as the entity exists, there will be contradiction.
Questioner: Contradiction is not connected with anything. Contradiction exists in itself.
Krishnamurti: We are coming to that presently. First, let's be clear, sir, on this point. There is the image, the "what I should be", the ideal, and there is the fact that I am violent. I will wipe away that ideal which I have created, and therefore deal only with the fact. Who is the entity that says, "I must wipe away, and deal only with the fact"? If I don't understand the entity, the centre which dictates, that centre will always be in a state of contradiction, or create contradiction. Now, who is that centre? What is that centre?
Questioner: Isn't that part of yourself,?
Krishnamurti: Yes, madame, but what is yourself, what is that?
Questioner: Something which stands in the way, which must be overcome.
Krishnamurti: Look, madame, we are asking ourselves what that centre is which says, "I must not be in a state of contradiction; "I will wipe away the ideal, in order not to be". Yet the centre is still there, and we are asking what is its structure, its nature.
We are going to find out, learn about it afresh. That's the only way to learn. You may have thought about it, you may have come to conclusions about it; but if you have, you have stopped learning. We are now going to learn about the centre which creates contradiction, whether you wipe away the ideal or neglect the fact. The state of the mind that is going to learn about it must be that it really does not know what that centre is. We may have known it yesterday, but if we come with that knowledge of yesterday, we shan't be able to discover what it actually is today. It might have moved, it might have changed, it might have transformed itself, it might not exist at all. So, to find out, to learn about that centre today, we must be free of yesterday, free of the conclusions of yesterday. Therefore our minds must be silent, completely silent, still, with that question. Then we shall be able to learn about it; then we're learning about it.
What is that centre which is always creating contradiction, the censor, who says, "This is right", "This is wrong", "This I must do", "This should be", "I am not loved", "I must love", "I am unhappy", "I must live in a different dimension", "I have listened, but I have not got"? What is that movement?
Questioner: It is the movement of knowing.
Krishnamurti: It is a very difficult question we are asking. The ancients have said it is the soul, it is the Atman, it is God, it is goodness, it is the original sin. And do you mean to say that you are going to quickly brush all that aside, and say it is this? First you must know what others have said about it, and discover whether there is any truth in that. If you merely repeat what the theologians say, the people who believe in God, in truth, in the soul, in the Atman, in the permanent atom, then you'll get nowhere. You are not interested in the repetition of some authority. If it is merely tradition, you throw it out. You investigate and come to a certain point; you come to it completely not knowing, silent. You want to learn about it; and to learn you see that a complete quietness is necessary before you can look. Can you be silent, without being forced and driven to be silent, but spontaneously silent, to find out what that movement is?
Questioner: I think that knowledge becomes the centre.
Questioner: Why have discussions at all? It becomes useless.
Questioner: It is in accordance with the principle of harmony.
Krishnamurti: I am afraid, sirs, you're not going into this question. You are merely stating what you feel, what you think.
Questioner: The mind is the centre of contradiction - the mind which has accumulated knowledge, the mind which has created images, the mind which has established a Saviour and the world, the mind which thinks that there is the permanent and the impermanent - the mind itself is in a state of contradiction.
Krishnamurti: Now, wait a minute. You have stated that. What have you learned about it? You have analysed it, felt your way to it, and said it is the mind. You have verbalized and made a statement. What have you learned? Have you learned anything? You say that it is the mind that is in a state of contradiction - the mind which has acquired knowledge, the mind which believes, the mind which is the Catholic, which is the Protestant, which is the Communist, which is the non-believer, the believer, which creates the image - the mind, the mind. Is that an actual fact, or an idea?
Questioner: Is it the unconscious desire for freedom?
Krishnamurti: No, madame. There is a statement made that it is the mind, mind including knowledge. What makes you say it is the mind?
Questioner: I have investigated.
Krishnamurti: I am asking you. One mind is asking another mind. How do you know that it is the mind? What makes you say it is the mind?
Questioner: We have been told. Krishnamurti: You have been told? I have also been told that there is a marvellous world when I die; but I have to live in this world. When you say "the mind", either you have realized the fact, realized it, as you realize hunger, and therefore the realization has validity, or you are merely speculating and saying that it is the mind. In that case you're not learning. So, before any of us answer that it is the mind, the image, the conditioning, the pattern which has been established as a Catholic, as a Protestant, as a Communist, we must learn about it, learn, not merely make a statement. Before we understand this particular issue, we must first find out what the mind is that is going to learn about it.
Look, sir: my son, my sister, mother, my grandmother, whoever it is, is not well, is unhappy, is not acting properly, and I am disturbed; from that disturbance, I want to do something - help her, hold her hand. But if I am disturbed, I cannot deal with the fact as a fact, unemotionally, unsentimentally, unstupidly. So it matters very much, when this question is put to you, how you are listening. Either you listen with a conclusion, with an idea which you already have about what that centre is, or you say, "I really don't know; let's go into it". If you really don't know, you come to the question with a fresh mind, not with a jaded mind which has already speculated, which is already conditioned.
So, what is much more interesting than the issue, which in this case is contradiction, is the state of the mind that looks at it. If I look at a tree, what is much more important than the tree itself is how I look at it. What is the state of the mind when confronted with this question of contradiction?
Questioner: That is where the difficulty is, because it seems very plain that the mind has to be silent.
Krishnamurti: Be silent! Be silent! Be, be, don't talk! You see, you all talk, you don't do. Be silent!
Questioner: It's ignorance.
Questioner: When you say "Be silent", you are trying to impress upon us the importance of being silent.
Krishnamurti: I am not impressing it on you. Look, I don't know Chinese. What do I do? My mind is empty; I don't know. I begin to learn as I go along. But you are not doing that.
Questioner: I think that if you watch your mind, in that same moment you get silent.
Krishnamurti: Madame, be silent, not get silent. Look, the issue is contradiction, why human beings live in contradiction. We said there is a permanent image established, a formula, and the daily fact contradicts that formula. If the mind wants to learn how to live without contradiction - actually live without contradiction - then it must approach with hesitancy, with silence, with quietness. And when it does, as I am doing now, there is the problem and there is the mind that's completely quiet, not knowing about the problem. I ask what this strange quietness is, this strange stillness which is looking at the problem. Is it induced? Has the mind induced that silence in order to get rid of the problem and live in a state of harmony without contradiction, or is that silence natural? If it is natural, not induced, not made to be natural, then is there a centre? Is there a centre which is in a state of contradiction? The centre inherently is contradiction. And if there is only silence which looks at that contradiction, at that problem, is that silence a natural state or is it induced because the mind wants to live in a state of harmony? If it is not natural, the contradiction begins again. So, can the mind approach any problem - life, the tree, the wife, the husband - completely with silence? This is one of the most difficult things to do yet one sees that any other approach must breed contradiction. We have always approached the issue through positiveness: it is knowledge, it is the image, it is the mind, it is this, it is that, and so on and so on. But this time we have gone a little further. We have said silence. Is silence the negation of noise, the negation of rumour, the rejection of this and that, in order to be silent? I must find out what this sense of negation is which is not positive, directive, but which must exist in life.
A really good mind is both positive and negative; it is both the woman and the man - not just the man, or just the woman. The Greeks had a word, and so had the Hindus. They symbolized it in their images, and therefore have lost it. The moment you put it into words, into an image, it's gone. But if you begin to learn - and keep on learning, learning, learning, you may then put it into words but it will never die.
So, we are going to understand a silence which is not the opposite of noise, not the opposite of this perpetual battle; and to understand that, one must understand the whole structure of negation.
August 4, 1965


SAANEN 2ND PUBLIC DIALOGUE 5TH AUGUST 1965

I think we shall continue, if we may, where we left off yesterday. We were saying yesterday that doing is learning. not that you learn first, and then do afterwards. If there is the idea first, and then action, in that there is contradiction and therefore conflict. But if acting is learning, then there is a constant process of understanding in which there is no conflict and no contradiction whatsoever. We also said that to learn is to have a silent mind, there must be a silence, a stillness which is not induced, which is not put together by thought in order to acquire silence. But invariably, if there is intensity and attention, in everything we do, there comes that quality of silence from which learning and acting take place.
We said also that it is very essential to understand contradiction; and contradiction within ourselves will always exist as long as there is a centre, the censor, the observer who is judging, evaluating, creating images, and so on. We were inquiring into what that centre is; we were examining the whole structure of the positive, directive activity of a centre that is always guiding shaping, controlling, changing.
Questioner: Since this state of silence seems to be a precondition to everything, would you please describe it in terms of what you do not mean by the word? What kind of activity do you not mean by silence? Approach it that way.
Krishnamurti: I wonder if we can't approach the whole issue differently. I think most of us are aware that we are in a state of contradiction. One doesn't have to go into the details of that contradiction. Because that contradiction causes pain, various forms of destructive activity, one says to oneself, "Is it possible to be free of all contradiction, not only conscious but also unconscious contradiction?". That is the principal question. I want to learn about it. I do not want you to tell me what silence is, or what it is not, but I want to understand, I want to learn in the very process of observation. I observe that I am in a state of contradiction; and also I know very well that as long as there is a centre, a form, an image, whatever it may be, it will always breed contradiction. Then what is the mind to do? How is it to learn about contradiction without creating another centre which would in turn become a further source of contradiction? I see that I must have a certain passive, quiet, still awareness in order to learn, in order to understand anything. That passive awareness is not a thing which I can cultivate. To understand this vast stream of life which is myself, with my various centers - business, spiritual, family - is the act of silence itself.
What is this silence: You are not going to cultivate it by listening to me; getting a pattern of silence, or of what silence is not, and then working up in it and capturing the silence - you never can do that, obviously. What is this silence? Can it be described? If it is described, either positively or negatively, there is still an observer, there is still a centre which looks at it as silence; that centre creates contradiction by saying "How am I to cultivate that silence?".
First of all, are we clear that the mind must be somewhat quiet if it would listen to that stream, if it would look at a tree, if it would look at another's face? To look, to listen, to learn, there must be a certain quiet, there must be a certain passive attention - not a blankness, not a determined quietness, nor a cultivated quietness. If we inquire what that silence is, what that quietness is, we'll invent images, symbols, words, which become the centre.
What is this quietness? What is the nature and the structure of the silence itself, not the structure of the words which describe the silence? Please, again let's be very clear. You are not listening to me, trying to understand me, the speaker. The speaker is not at all important. What is important is to understand the nature and the structure of the mind which is quiet, and out of that quietness to learn and act. The learning is the acting.
We have used three expressions: silence or stillness, passive attention and negation. What do we mean by a passive mind? To understand the nature of the passive mind, we must understand what we consider to be positive. The positive is not in contrast to the passive. If the negative, passive state is the opposite of the positive, there is a contradiction, and therefore it is not passive or negative. What constitutes, or what is the structure of, or what is the nature of a mind that is always functioning in the positive?
Shall we describe the things that constitute the positive, or shall we come to the essence of it? Shall we describe in detail the positive mind that follows, that accepts, that obeys, that creates authority and therefore fear, that is always looking for someone to tell what it should do, that lives and has its being in experience as knowledge?
Questioner: No.
Krishnamurti: Wait, please. You are so impatient. Shall we go through all the detailed description, - and it may be necessary, because we haven't really understood - or shall we come to the essence of what a positive mind is? If you say, "Yes, get to the essence as quickly as possible", you will not have understood the nature and the structure of a positive mind. But if you have understood, examined, approached, learned about the positive mind, then you would put to yourselves the question of what the essence of it is.
Our minds, our brains, our whole organisms are the result of time. During the course of time the mind has established certain patterns of behaviour, conduct, thought, activity; and the pattern, the formula, is the positive. Am I working and finding it out, and you are listening and accepting, or are we working together, with you finding it out also? If we are working together, there is a learning together about what wee call a positive mind, a mind which is aggressive, which is assertive, which is dominating, and which, Because it dominates, accepts being dominated. It functions within the pattern of knowledge because it wants to be sure.
So the essence of a positive mind is a demand for security at any price, for complete security, not only outwardly, but also very deeply inwardly; for something which will give it permanency. I've just learned, the mind has just learned that as long as it is seeking and therefore finding permanency, security, certainty in relationship, in activity, in anything, the seeking and the finding make up the essence of a positive mind.
Questioner: Is there a way to suppress contradiction in the positive mind?
Krishnamurti: Sir, you're not even listening! Look, please, I understand what you are saying. I am not trying to deviate from it. We are trying to find out, and learn; in the very finding is the learning; not that I find, and then act. We are trying to learn about the nature and the structure of the positive mind; and after examining the details, I see. I may be wrong. Don't accept what we are talking about as the final word of the oracle that speaks, or the authority - this mind finds that as long as there is a seeking, which means finding, that state of seeking and finding is the essence of the positive mind, which does not mean that the negative mind does not seek, does not find, does not do.
Questioner: Excuse me, sir, while we are in the present state, the present level of consciousness, isn't any question we ask a positive question?
Krishnamurti: Why shouldn't we think and function positively? What is wrong with that? If we find that it is not worthwhile, if we find that it does not clear up our confusion, we will then look for something else; but if we accept the positive way of life, which is, "I will", "I will not", according to the image which has been created through pleasure - which means the avoidance of pain, though the cultivation of pleasure breeds pain - from that image we determine to be or not to be, to do or not to do. This positive, assertive, directive, determined pursuit of seeking and finding in itself creates contradiction. As long as we do not learn about it, we will not come upon any other way of functioning.
Questioner: When we look at life with a positive outlook, with a positive mind, we divide life into the "me" and the "not-me."
Krishnamurti: The positive approach to life breeds competition, because the positive approach inherently is to seek and to find, and therefore there must be competition, aggressiveness. Can a positive mind know what affection is, what love is? A positive mind demands experience. Because it is tired of all the experiences it has had, it seeks out new experiences. When they are not sufficiently acute, strong, then through imagination it creates experiences, visions; and if that too does not satisfy, then it takes to drugs, not only marijuana, but stronger forms of drugs: opium, the derivatives of opium and LSD. Through these drugs it induces negative state of mind, which has certain experiences through stimulation, but such a mind is still a positive mind, seeking experience.
What is wrong with having wider and deeper and stronger experiences? What is wrong with self-created experiences, projections from one's own conditioned mind, longing, seeking, searching, wanting? That's the way we live. There is a dependence on drugs, whether the particular drug be drink, sex, amusement, going to church or attending mass with all its rituals. A mind which is seeking to escape from a past, which has been cultivated through experience, into the future must inevitably be in conflict. A mind that is seeking, experiencing, wanting more experience, is always in a state of contradiction.
We see the nature and the structure of a positive mind. It is aggressive, competitive, jealous, vain, superstitious, ambitious and in despair. It seeks and therefore finds. It is dissatisfied with what it has found and wants more, because it wants to reach a certain point of eminence, or excellence, where it can be undisturbed and certain. Our concern is to find out if the mind can be free from contradiction, not temporarily, not for a certain period, but completely free. It is only then that there can be clarity; and clarity is not something to be found.
But I am discovering that a mind that is seeking may find a clarity which is merely self-created, and therefore within itself inherently contradictory. Such an activity can only produce more contradiction. It is only a mind that is completely negative that can be in a state of non-contradiction. I've learned it! No one has told me. I haven't read a book, I haven't been to a philosopher, I have no guru, teacher and all that silly nonsense. In doing I have learned, the mind has learned.
So, a negative mind, the negative state, is not a contradiction of the other, is not the opposite of the positive. It is very important to understand this point. I may deny, sacrifice myself and reject property, money and fame, because I want to find God, truth or bliss. If I reject anything because I want something else, it is not really a rejection, it is part of the same movement.
Questioner: I look at something, a face, the movement of the river, a mountain, a tree. I look at something, and through that very observation there is an experiencing. Is that still a positive mind?
Krishnamurti: I say it is. You are going to discover something if you pursue it, but as long as there is an experiencing, for whatever cause, it is still within the field of the positive.
Questioner: How will we get it?
Krishnamurti: I have very carefully explained that you can't get it. (Laughter).
Questioner: Create it.
Krishnamurti: You can't create it. Sir, look. When you understand that a particular snake is poisonous, you have understood the whole thing, haven't you? You move away from it. When you see poison, you don't drink it, because you see it is destructive. So, in understanding the positive, which is very complex, it isn't just a matter of saying, "Well, I've got it; it is a tremendous understanding. It means having a mind that has no authority, and therefore no experiencing as recognition.
I see a beautiful face, and I experience pleasure. That pleasure has arisen through recognition of what I consider to be beautiful. The experience is through stimulation of a pleasure which I have established as beauty.
By understanding the whole nature and structure of the positive mind, as I understand poison, my mind moves away from it totally. The mind doesn't have to do anything about it. If it does, there is a contradiction. But if the mind understands the poisonous nature of the positive, it automatically moves away into the so-called negative.
Questioner: Therefore, isn't that an experience of the negative?
Krishnamurti: Oh, never. The mind has no experience of the negative. It has experience only within the field of the positive. This requires tremendous understanding. Don't agree or disagree. I have been told that there is a whole school of thought in Buddhism which is based on negation; and there are people who have given all their lives to find out what this negation is. You have given half a day, or an hour, and are now trying to say that you agree or disagree. You have to understand a most profound thing, whether it is possible for the mind to be in a state where it is clear. It can only be clear in negation, when it has no experience at all.
Questioner: We ask questions because there is a challenge and a response; and the response is always according to the background, according to our experience, according to our knowledge. The answer is always within the question. Is it possible to remain only with the question, and not seek an answer?
Krishnamurti: Why do you ask a question?
Questioner: In order to renew, renovate, add to the storage as experience, as knowledge.
Krishnamurti: From that storage, from that knowledge, from that past you experience, you act; and that action, that experiencing, creates contradiction.
Questioner: We ask questions only about the part.
Krishnamurti: Obviously. We ask questions fragmentarily. Only when the mind is functioning in fragments, does it ask questions. When it is functioning as a whole, is there any need to ask questions? The whole is not the positive, but the negative. The positive question is a fragmentary question, within the field of the positive, because the mind is functioning fragmentarily, and therefore contradictorily. When we understand the nature of that positive structure - the understanding is the learning and the doing - the mind has moved away, as it moves away from poison; and that movement is negation.
Questioner: Does self-assertion come with questioning?
Krishnamurti: Self-assertion, desiring fame, wanting self-expression, wanting to be somebody, a great writer or painter - all that is still within the field of the positive. But surely, I can question without self-assertion. I can ask you what love is, what death is, what life is, and it is not because I'm self-assertive. I lead a miserable, sordid life, within the field of fame and success and all the rest of it, and I say, "By Jove, there must be something else". That is not self-assertion. But it becomes self-assertion if the positive tries to seek and find it. All religions have said, "Seek and you shall find", but we are cutting at the root of all that. How you can accept it, I don't know!
Questioner: Can we be conscious of the negative state of mind?
Krishnamurti: Obviously not. We have to find out what we mean by that word "conscious". When are we conscious? That airplane is making a noise; I want to listen to you, and I feel disturbed. Then I become conscious. I suffer; then I become conscious. I want to be famous, and I'm frustrated; in that frustration there is pain, and I become conscious. I become conscious either through the demand for the continuance of pleasure, or through the avoidance and the pushing away of pain.
Sir, look. When I do something as a journalist, as an engineer, as an artist, which are all functions, is there any consciousness of being a functionary? You become conscious as a functionary only when out of that function you are seeking status. You are a good writer, or something else, and through that function you seek fame; then all the mischief begins.
Questioner: Consciousness seems to be synonymous with awareness, or the opposite of being sound asleep. Krishnamurti: Consciousness is synonymous with words, with symbols, with experience, with deriving status from function; with ambition, greed, struggle and effort. This is clear. What we are talking about is understanding the whole positive, learning about it; the very learning is a new movement. It is not a question of "How am I to live without experience? Won't I die?". Of course you'll die. Anyhow, we are already dead, so it doesn't really much matter! (Laughter) Such questions have no meaning. But if we see what the nature and the structure of consciousness are, if we understand and learn, that very act of learning is the doing, and the doing is the movement that comes - which is not related to the positive.
Questioner: You say that in seeking there is no understanding. How about without seeking it, do you understand it?
Krishnamurti: We are asking why we seek, not that we mustn't, or must. Why do we seek?
Questioner: Is there not a difference between seeking and inquiring?
Krishnamurti: Oh yes, surely, but don't complicate it; take things one after another. We are discussing the question of seeking. Why do I seek? I'm unhappy, I'm miserable, my life is shoddy, petty, small, though I may have a great reputation and many titles. My life is ugly. I'm struggling and I want to get away from it, find something more. Also I'm dissatisfied with everything I've touched; dissatisfied with my family, with my wife, with myself, with the world, with everything. Out of that flame of dissatisfaction I want to find something, and I generally do. I may become a communist, a socialist, a Roman Catholic, a Zen, or whatever it is.
Can the mind which has lived on experience, adding more and more to itself, expanding itself through knowledge, through fame, through aggression, and finding all that to be empty, giving no significance to life - that mind which is the outcome of time, and therefore a tremendous positive process, with its "I will", "I must", "This isn't right", "This is wrong", "This is the line which no one is going to cross" - can such a mind, which has been brought up for centuries upon centuries on positive, competitive, aggressive seeking and finding, can that mind understand all this, and move away by learning about the positive? If the mind does not move away from the positive, it will always remain in conflict. If you derive pleasure from conflict, go on. Don't say, "I want the other", yet swallow this poison.
Questioner: Sir, isn't that dissatisfaction with what you call competition also the motive power which leads people to seek for what you call the negative state?
Krishnamurti: Yes, sir. Dissatisfaction is so easily satisfied; and being easily satisfied is simply going to try to find the negative state. Before, I found pleasure in the positive; now I am going to find pleasure in the negative. But the mind is still the rotten, little, stupid mind which has functioned within the positive, and is now going to try to function within the negative. It is the same mind, wanting fame, wanting success, wanting to find, wanting to experience; only it says, "I'm negative".
Questioner: That is why we are attracted first by one, and then by the other.
Krishnamurti: Sir, we have to live in this world.
Questioner: Yes, we are affected by thought, by all sorts of things. Krishnamurti: We are saying exactly the same thing that you are saying. We have to live in this world, we are influenced, we have our jobs, we have our families, we have our beliefs, dogmas, fears, anxieties, quarrels, jealousies, ambitions. That's our world, and that is a world of the positive state in which we live, kicking each other, killing each other, doing everything in that state. That is what we call life. If you say, "That's good enough for me", carry on, with your gods, with your superstitions, with your leaders, with your gurus, with your saviours, priests or whatever it is, carry on! But if you say, "Look, is there a way to end contradiction and live totally differently, not the opposite of this?", then you must understand this whole business of living in the world.
Questioner: We are so busy with family with our children, with our jobs, and all , the rest of it. Can we really do this, not in some vague, idealistic, Utopian way, but actually do it in life?
Krishnamurti: You've asked the question. Are you waiting for me to answer it? If you wait for an answer, and I say, "Yes, you can do it", then what? Where are you? But if you say, "Look, let me understand this whole structure, let me look at it, let me understand this mind; if you give ten minutes, then you will see that you can live in this world totally differently. If you cannot live totally differently in this world, then it's not worth it. Throw it in the garbage. One must be clear, ruthless with the understanding of this structure. Then one can go into the question of the state of the mind that lives and has its being in negation. But if you have not understood the positive, you can never go into the other, you can never flow into the negative.
Take the question of beauty. What is beauty? Volumes have been written by professional artists, professional theoreticians, about what beauty is - beauty according to the East, beauty according to the West, the Greek ideal, the Egyptian ideal, and so on and on. How do you find out? If you answer it from knowledge, then it is the answer of a petty mind, for all knowledge is within the petty mind. Does that mean that you are not to have any knowledge?
I'm asking you. Are you going to seek an answer? If you seek an answer, and find an answer, it will be in terms of what you already know; but if you listen to that question, and have no answer, then what is your response?
Questioner: May I ask one question more?
Krishnamurti: Yes, sir.
Questioner: How can one live in negation and still carry on with the practical problems of life?
Krishnamurti: We have just answered that question, sir. I can go into the mountains this afternoon, come back home and answer the telephone. In the mountains I have understood, and therefore learned and acted; there was a movement which was not of the positive. I can now pick up that telephone and hear someone say, "Will you come to dinner tonight?". I'll answer what is suitable at that moment, either that I want to, or that I don't want to, and there is the end of it. Understanding the negative state demands something else. One has to understand what it is to be alone; for beauty is aloneness.
August 5, 1965


SAANEN 3RD PUBLIC DIALOGUE 6TH AUGUST 1965

I think it is very important to understand this question of a positive activity, and the negative which is not the opposite of the positive. We must understand this question very fundamentally, because there is need of a tremendous, radical revolution in our lives. We need to change. Our whole way of living, thinking and feeling must undergo a radical mutation. This is fairly obvious to anyone who is at all sensitive and aware, living in this rather mad and insane world.
Man has suffered endlessly, tried various subterfuges, escapes, but he hasn't really, fundamentally gone beyond elementary suffering. We either worship suffering, as is done in Christianity; try to escape through various forms of inventions, drugs and ideas, as is done in the Western world; or through images and symbols, as is done in the East. I feel that unless one understands the positive and the negative, a radical mutation will not take place. We may change in areas that are of little value - change the economic world, or the social world, or make a change in our relationships - but that means very little.
We are talking about a mutation that is not brought about by will or by the principle of pleasure. To bring about this mutation, one must understand the enormous problem of what the positive is and what the negative is; and one must understand that the negative is not in contradiction to the positive, the opposite of the positive, or a reaction to the positive. One must understand the structure, the nature and the meaning; of the positive. Without understanding that, one can't go into the other. One can only escape into a kind of negative, bland, mystical, sentimental, devotional nonsense, which has no validity at all. So we must explore still more this question of what the positive is, without seeking an end to it.
We were saying yesterday that the very essence of the positive is seeking and finding. This question interests me tremendously. I am very much excited about this; I have never before thought about this point - not thought about it, it has never happened to me. The positive, as we said yesterday, is the self-centred activity which identifies itself with a formula, with a Utopia, with a social activity, and so on. We also said that it is the positive that follows, believes, conforms, obeys, possesses, dominates and accepts domination. In the area of the so-called positive one feels secure, one reels safe; and the mischief begins when we deny the impermanency of every thing we touch. The positive mind wants a shelter at any cost, so it establishes an ideological area, as God, Atman, or some other Hindu, Christian or Buddhist ideal. It establishes a formula and holds on to it like grim death; but to be without shelter, without anchorage, without comfort, is to be without fear.
There is another area which needs great exploration, understanding, unfolding, and that is: whether there is seeking, there is always a finding. The seeking implies distance, and the reaching, finding, is also a further distance.
Please, I'm not making a speech; we are simply going to talk this over. Please stick to the point, and not talk about how to stop the war in Vietnam. Perhaps we shall stop a war in Vietnam by approaching it differently.
When the mind admits distance as the time involved in seeking and the time involved in finding, there is a duration. We are caught in that mode of thinking. We use time as a means of overcoming or annihilating distance; but time itself is distance.
Let me put it differently. I have an image of myself an extraordinary being - our images of ourselves are always most extraordinary, lovely, divine, spiritual - but I am just what I am: crude, vulgar, ambitious, worldly, with plenty of money, or lacking money and wanting it, craving position and prestige. I am that, but the image is something entirely different. To reach that image, and be totally identified with that image, requires time in which to cover the distance; and the covering of that, the reaching of that is a positive action. We soon realize that the image is self-fabricated, manufactured by ourselves; we want a centre which is permanent, beyond the image - God, reality or Utopia. We cross the space between the actual and the ideational, and beyond the ideational. All this involves distance, and to cover that distance time is necessary.
Time, as you will find if you go into yourself and observe it realistically, not mythologically, is a most detrimental thing. The ideal, the image, is non-factual; it is based on pleasure, and inherently in it is the seed of sorrow. I cannot face the fact of what I actually am. Facing the fact of what I am, what is, needs no time, but the other needs time. So we have invented time as a means of avoiding what is. To look at what is, we need no distance between the observer and the thing observed, but we need distance between the fact and the image. So, time breeds disorder in helping us not to face what is. The time needed to cover that distance is not only a waste of energy, but inherently it is breeding disorder. The positive is the way of disorder.
What we are concerned with is the radical mutation of the human mind. Can that mind be completely transformed through time, or is it to be transformed immediately? I see time, which is the distance between the fact and the image, as an element of disorder. Time creates the distance between the fact and the image, the space around the image, and the space around the fact. I see that completely, not as an idea, not as a particular, as a fragment, but totally. So I reject time totally as a means of bringing about order, but I don't know what comes next.
Please don't listen to me. Listen to yourselves as we are talking.
Questioner: Shouldn't we move from the positive to the negative?
Krishnamurti: You re quite right. But I want us to understand completely the nature and the structure of the positive before we go into the other, because I feel there is a distance of a different kind, which is not this distance. I didn't want to start with that.
Look. There is no mutation possible as long as I am functioning within the field of the positive, which is of time, which is covered by the distance between the fact and the image. There is no mutation possible as long as there is this reaching out, this searching and finding - all of which are forms of greed and pleasure, breeding pain, suffering, anxiety and fear. When there is an understanding of that, which we call the positive, there is a moving away from it to something else, The moving away does not involve distance. The negative is not an idea to which you are moving, away from the positive.
One must understand this question of distance. You are sitting there, and the speaker is sitting here. There is a distance between us. There is a distance between you and the person who is next to you, between you and the mountain. Those are actual facts. To reach the mountain, you need time. There the object is very clear: you want to get to the top of the Diablerets and you walk, or take the lift. But inwardly, inside the skin, inside the whole structure of consciousness, within the limits of consciousness, is there a distance? Distance between what? There is a distance only when there is a centre which creates space around itself. If that centre, driven by pleasure or by pain, moves to another centre, the movement is still the continuation of that centre in a different field.
Questioner: Doesn't a centre create space around itself? Krishnamurti: What does space mean to you - space between where you are and where that mountain is, the space created by the tent, within the tent, and outside the tent? We only know space when there is a centre. There is a tree; the tree creates space around itself. A building creates space outside and inside, because the building is the centre. We only know space where there is a fixed point round which there is space, and beyond. We know that when an image has been put together by pleasure we call the idea a centre and that centre creates space around itself. Is there any kind of space other than that? If space is only the outcome of an object, an idea, a centre or an image, then within that field there is no freedom. A man who wants to find out what freedom is, not through curiosity, but actually, must understand this question of space. He must know whether it is possible to be free of the centre, which is the image put together through pleasure. As long as there is activity within that space which has been created by the image, or by the centre, there can be no freedom and therefore there can be no mutation.
Questioner: If thought has created space and time, why can't thought end it?
Krishnamurti: Can thought end anything, sir, actually? I am greedy, violent. Can thought end it? It can run away from it, it can find a substitute for it, it can suppress it, it can control it. Thought is a reaction to memories of accumulated pleasures; thought has created greed, and so thought itself is greed. Can that end greed?
Questioner: Water cannot wipe away water.
Krishnamurti: All right, but let's go on. We have so far been considering the nature, meaning and structure of what we call the positive in life; this is productive of disorder, because it admits time. The mind sees that as a whole, not a fragmentary disorder, but total disorder. Then one moves away from it, naturally, as one moves away from poison. If one is neurotic, one may play with poison, take a little bit of it and get used to it, but if one observes with a healthy, clean attention, one moves away. The movement is not a reaction to the positive. The movement is not towards anything. If it moved to a point, that point would still be the projection of the positive as a reaction.
The mind, having understood the nature of the poison, has moved away, naturally. This movement is negation; because when I reject something, either I reject because I react to it, the reaction being pleasure or pain; or I reject it totally because it is finished, it has no meaning any more. The total rejection brings about the movement of another quality which we call the negative.
I must understand very clearly whether I'm rejecting because of a pleasure and pain reaction, or whether it is a natural movement away because I see its whole nature. I know most intimately exactly what takes place within the field of the positive; there is no deception, no illusion, no covering up. I have very' clearly seen every, angle, every recess, every secret movement, every pursuit, search and finding. There is no movement which breeds illusion, because the pleasure principle is totally absent.
Questioner: What about space?
Krishnamurti: Sir, may we for the moment forget about space? You see, it is very important to understand this rejection, this putting away, this falling away. When you see a poisonous thing, you move away, both physically and psychologically. I wonder if you have ever rejected anything which gave you pleasure? Have you? Questioner: I eat something which gives pain, therefore I reject it. (Laughter).
Krishnamurti : I am afraid we must leave that and go on. Do you do anything without motive, give up smoking, or whisky, or whatever you are a slave to? Will you give it up without any motive? Have you ever done it? Not because a particular food gives you pain, and therefore you give it up; but have you ever given up anything which is pleasurable, not because of a greater pleasure, but without motive? You have never done it. That is our tragedy. You will give up something because of a greater pleasure; it is still within the field of the positive. The understanding of the nature, the structure and the significance of the positive is in itself a moving away from it; there is no motive to move away, but when you see the structure itself has no meaning, you are already out of it.
Questioner: Before one can see the meaning of the positive and be able to reject it, one must have gone through a lot of self-knowledge.
Krishnamurti: Sir, we've asked a very simple question. Have you ever done anything without a motive, such as pleasure or pain? Can you do anything without a motive? Can you be kind, generous, non-greedy, non-acquisitive, without violence - not because you want heaven, not because you want peace, not because you want to live a comfortable life - but just do it? If you have not done it, then I'm afraid you can't go any further; because we are entering into a dimension, into a field in which there is no motive, but only action. Motive is the positive, and it brings disorder. Unless you have understood that completely, you can't go into the other, do what you will. You might say; Well, go on talking about it; I like to listen", but that has no meaning. When you have done an act without motive, then you will know about the negative.
Questioner: Spontaneity is without motive.
Krishnamurti: That is a very dangerous word. We think we are spontaneous when we are not. To be spontaneous is a most extraordinary thing. To jump into a river when you see someone drowning, without calculation, without heroism, without the onlooker, is a very rare incident. To be really spontaneous demands an immense understanding of the positive. The world of the positive is totally unrelated to the world or to the dimension of the negative. That is the first thing one has to realize.
Questioner: But it is not the opposite.
Krishnamurti: It is not the opposite, under any circumstances. In the world of the negative there is only action, not motive and action, not idea followed by action.
As far as I understand electricity, it seems that only when the positive and the negative meet is there an explosion. There is never an explosion in the positive. In that field which is total negation, there is a positive movement which is the meeting of the negative and the positive, which is action.
Questioner: Should we do nothing but look at it?
Krishnamurti: Do nothing? We have done a tremendous lot. We have found out that the positive as we know it, is most destructive; that's why human beings are so monstrously ugly and destructive. In that field which we call the negative, which is a totally different dimension, unrelated to the positive, and not a reaction to the positive, there is a totally different positive, which is action. It is not thought and action, or the idea created by organized pleasure and action; these are in the field of the positive. There is only action; and that action can only take place when there is that positive which is not related to the other positive, and the total negation.
Questioner: You asked us earlier if we have ever acted without a motive.
Krishnamurti: Sir, haven't you moved away from that?
Questioner: But you asked us that question.
Krishnamurti: I've asked another question.
Questioner: The first question is very difficult to answer. The question was whether I have ever done anything without a motive. I sometimes think I have, but then I always discover that there is a motive, some hidden motive.
Krishnamurti: probably we have never done anything without a motive, conscious or unconscious.
Questioner: Not always. When you really love, there is no motive. I don't mean physical love! (Laughter).
Krishnamurti: The questioner says that when you really love, there is no motive. I don't know what that means.
Questioner: I could put it differently.
Krishnamurti: You can put it in different ways, but it is still the same thing. Physical love, sensual love, false love - all these are divided, fragmented, but in true love there is no motive.
But we were talking about something that is really quite extraordinary.
Questioner: Excuse me, I didn't understand what you said about the positive state. I thought you were talking in general. I say, that almost anything you want you can do without motive.
Krishnamurti: Look, when what we call love shows itself as jealousy, possessiveness, obstinacy, vanity and domination, even though we may call it that, it is not really love. It is our daily life, with the agony of it all. You love me, I don't love you, jealousy, and all the rest of it. If we accept that as the only thing, we will make the best of it. Living in a prison we will decorate the windows; or we will go into terrific despair. We don't say there is "real" love, or "real" spiritual love, and all that. We don't know. If the mind says, "Look, I want something which is not enmeshed in all this jealousy, possessiveness, mine, yours, physical love, spiritual love, divine love and profane love; I want to find something which is not all this", is there something else? The fact is, we are this. Unless the facts are faced and we are free, there is no possibility of anything else.
We all know about action based on idea, action derived from approximating or adjusting oneself to an idea, the idea being organized pleasure, memory, experience or knowledge, which are always positive. just now I was speaking of something entirely different, action not based on an idea. In a state of negation, in that state of the negative which is not positive, there is only action, and therefore no idea. There can be action without idea. And thought has no place in that dimension.
Questioner: When you say that thought has no place in that dimension, I don't follow you.
Krishnamurti: Sir, when do you use thought? Or if thought is taking place, when are you aware that thought is functioning? I ask you a most familiar question, what your name is, and your response is immediate. "Immediate", may be divided into seconds, but it is almost instantaneous, because you are very familiar with the answer to that question. Let us move a little further. You are not very familiar with some such question as the mileage between here and Zurich. You say, "Well, I don't know, but I'll look it up, or ask someone who knows, such as the garageman". You have taken time. Between the question and the answer there is a time interval in which you have tried to find out. Then there is the question to which you don't know the answer, or to which there is no answer. So what do you do? During the time interval between the question and the answer you are thinking, you are investigating, asking, waiting, demanding, looking up in books, going to a professor, a scientist or a priest. In the interval between the question and the answer, there was a lapse of time, which was thinking.
Now, if a question is asked in which thought doesn't function at all, and you say, "Really, I don't know", in that state there is no expectation, no waiting for an answer, because there is no one to answer you. You don't know a thing about death, do you? You have seen death; but if you are asked what is beyond, what is the nature of death, the whole structure of that extraordinary thing, if you are really honest, not wanting to invent theories, you say,`' I don't know".
What is the state of mind that says, "I don't know"? Is there thinking? Is there really thinking? You're not waiting, you're not expecting, your brain is faced with something it cannot possibly answer; the brain cells are quiet, because there is no response, there is no reaction. Either you become indifferent to the question and walk away, or you remain with the question, not knowing the answer. There you don't accept. Your mind, your brain is completely quiet, because it doesn't know. So is there any thinking? Your mind is tremendously active. Your brain is active; it hasn't gone to sleep, it hasn't become blank.
That mind, that brain is now completely alive. Previously it was waiting for an answer. It was asking, demanding, looking, expecting - all that. When there is no answer at all, it doesn't mean that you are asleep. On the contrary, your whole body, your whole organism, your mind, your brain cells are tremendously active; but then thought is absent. To listen with that sense of intense aliveness to that car, to that train going by, what happens? Is there a thought? There is a state of mind in which thought is totally absent; it is a state of action. When that state of mind has to do something, what it does. is not based on an idea.
So, one knows then the poisonous nature of positive action. When that is totally understood, not verbally, but completely, not fragmentarily, but wholly, then comes a natural state which is negation, a negative mind which is not a blank mind, which is not a reaction, which is not a rejection of the positive; such a mind is intensely active, and therefore it is action. The mind itself is action.
August 6, 1965


SAANEN 4TH PUBLIC DIALOGUE 7TH AUGUST 1965

What shall we talk about together this morning?
Questioner: We started out to see if the thinker could actually be known. Is there anything more we can do along that line?
Questioner: Can you not speak about the now?
Questioner: Is it possible to see ourselves as we are, without condemnation or justification? Questioner: Sir, you said that the moment the positive and the negative meet, there is an explosion. Does it means that at that moment the whole positive is exploded?
Krishnamurti: Oh, no, we were talking about something completely different. Let us leave to yesterday what we discussed yesterday. One questioner wants to know what is the now. Another question is, "Why do we always condemn or justify, without actually observing what is?". Shall we talk over the question of the now? In doing that, perhaps, sir, we will answer your question, and probably yours, too, madame. The now, the active movement of the present, involves the understanding of time, doesn't it?
Questioner: Is time a movement of the mind?
Krishnamurti: We will go into what time is, not only chronological time, but also the other areas where thought creates or breeds or puts together this thing called time. Time involves distance, a movement....
Questioner: If we keep on using the mind, we are going to be leaving the now. Every thought we have takes us out of the now.
Krishnamurti: Ah, yes. Every thought one has is a movement away from the now. But to understand the now, whatever that is, mustn't we regard the whole area where time is employed? Mustn't we consider time as the past, the present, which is the now, and the future, which are all one movement? Can we separate the now as something distinct and apart from the past or the future?
Questioner: The now contains within itself all the past.
Krishnamurti: I understand all that.
Are we talking things over verbally, intellectually, argumentatively and dialectically, or are we trying to find out actually how to live in a state where time doesn't breed disorder?
Questioner: Well, you see, if you are living in the now, then there is order.
Krishnamurti: My lady, how am I to live in the now? What does it mean?
Questioner: Well, you are already in the now.
Krishnamurti: Oh, oh!
Questioner: But the mind keeps interfering with that.
Krishnamurti: All right, you say I am really living in the now, but the mind interferes. How am I to stop this interference? How am I to stop the mind from interfering?
Questioner: By being aware and seeing that every movement of thought is taking you out of the now.
Krishnamurti: Why does the mind move away from the now? If the now is so extraordinarily important and all-significant, why does the mind, or thought, or desire move away from the now? To understand the now, or to live in the now, I have to understand the whole area of time, the whole field of the movement of thought, the movement of the mind, the movement of desire, and all that.
Questioner: Isn't that going back again the old way?
Krishnamurti: I am not going back the old or the new way. Look, madame, does one understand what it means to live completely in the now?
Questioner: You don't have to understand it, you have to live it. It doesn't need any understanding, it only needs constant and immediate awareness.
Krishnamurti: But unfortunately one has not this constant awareness. How is one to cultivate it? How is one to get at it?
Questioner: Well, you see, if you are living in the moment,you are always knowing what it is to live in the now.
Krishnamurti: All right, all right. But if I live in the now, what does that mean? What does it mean to live in the now?
Questioner: It means not to have a problem. There is no problem. If you do have a problem, the mind creates it. I have listened to you, and I have tested this in my life.
Krishnamurti: I understand, madame. Practising is not living.
Questioner: A great deal depends on the meaning one gives to the words one uses.
Krishnamurti: I know, that's why we are trying to clarify the meaning of the words that we are using. I want to find out what it means to live in the now.
Questioner: You don't have to find out; you just live it.
Krishnamurti: Look, let's all have a little patience about this. Please don't get irritated with that lady, or amused by her. Let's all find out together what it means to live in the now. What does it mean?
Questioner: Are you asking me the question.)
Krishnamurti: I am asking everybody.
Questioner: It means you have no problems. All the problems are created by the mind moving out of the now.
Krishnamurti: Then if I have no problems, I might be either totally asleep, or totally awake. Which is it?
Questioner: Totally awake.
Krishnamurti: Now, what does that mean, totally awake? Don't say, "No problems". Don't say, "You will know when that state arrives", and all the rest of it. What does it mean to have a mind that is living in the present and has no problems? Does it mean that it is totally asleep, or totally awake? Wait a bit! What does it mean to be totally awake?
Questioner: You live only one moment at a time. You only have one moment at a time in life, only the mind makes you think there is a past and a future. If you can live this one moment properly,you do not need to be concerned about anything else.
Krishnamurti: I understand, madame. I'm afraid I have already talked a great deal about all that.
Questioner: But you have to live it.
Krishnamurti: Now, wait a bit! I may or I may not live it.
Questioner: I'm not saying that you are not living it.
Krishnamurti: I don't know; I may be. I am saying to myself, "I may live it or I may not live it; I don't know". But I am saying to myself, "What does it imply to live in a single moment totally?". What does it imply?
Questioner: Why do you want to know what it implies? (Laughter).
Krishnamurti: Ah, wait! My lady, I want to find out whether I am deceiving myself. I want to find out whether my living is so verbal that when I say," Well, I just live so completely in the moment ", this is a form of self-hypnosis. I may be creating the illusion that I am living totally in the now, in the moment; but actually I may be very dull, and have no sensitivity to anything that is happening, not only within the moment, but round it.
Questioner: What instrument are you using with which to find out if you are self-hypnotized?
Krishnamurti: That's right. What instrument am I using to find out? Generally we are using the instrument that has been created through reaction, through condemnation, through justification, as the instrument which is the censor; the intellectual background which has been cultivated along the line of a certain culture. That's the only instrument we have. Do we use that instrument to find out what the moment actually is? Or is there another movement, another instrument totally different, which is not born of time? I don't quite see how one can live completely, totally, in the present, without being free, both consciously and unconsciously, of the psychological social structure of greed and envy, and all the rest of it. I don't know what it means to live so completely in the moment. If you say to me, "Live", I say I do live; but I don't know, I can't know what it means to live completely in the moment. If I think I am doing so, I may be deceiving myself; I may be fooling myself about something which is not actual.
Perhaps, if you will kindly permit me, we will be able to come upon this now without trying to twist the whole of life into one moment.
Questioner: You cannot twist it into one moment. You are the whole of life up to that moment.
Krishnamurti: My lady, I understand. How am I to stop this dreadful mind that is going, that is wandering, twisting, creating illusions, that is battling with itself? How am I to put an end to it?
Questioner: It is necessary to be aware of it.
Krishnamurti: In being aware of all that, I am not living in the present. The present has gone away, because I am living. I am being aware of something which has already gone.
Questioner: You are watching every movement of the mind; you are paying attention and watching how the movement is trying to take the opposite view now.
Krishnamurti: I understand all that. I have talked and, as you have said, you have read about all this. If I may suggest, please don't come to any conclusion. Let us start all over again, because perhaps that way we will come upon it anew. Let us start again to find out what it means to live in the now, in a moment which is total. Let's find out again. Don't tell me, "Be aware of the past, be aware of the movement of the mind", and so on and on. That I know; we have done all that during the last fifteen talks. Leave all that aside; let's find a different approach to this. There may be a new, a different movement which will come naturally. What is the essence of time?
Questioner: A succession of events.
Questioner: It's merely a movement.
Questioner: It is nature of duration.
Questioner: Distance.
Krishnamurti: Look, I have asked a question. I don't know. I really don't know. One person says, "It is a movement, a succession of events"; another says, "duration; still another says, "distance". But is that the essence of time? I am not saying that it is not. I want to find out, don't you? You have given opinions, you have verbalized. It may be the truth, a fact, the essence, and you may have found it But I also want to find it. And another man wants to find it. So, give us a chance. Give that other man and me a little space between the question and the answer. A little space; not what you think and what I think, what your opinion is, what you find to be a fact. just give that person and me a little space to discover for ourselves.
Why do I demand space? And what do I mean by that space? I mean an interval, don't I? Don't push me; don't give more and more ideas, more words. Give me a little space, give me a little time in which I can probe, investigate, ask myself, look. A question has been asked, "What is the essence of time?" You have given answers. Perhaps you are much quicker than I am and see much more quickly than I do. But I also want to see. So I say to myself, "What is the essence of time, and how do I find it?". But if you are pressing in all the time with your opinions, with your ideas, with your knowledge, with your facts, I have no freedom in which I can discover for myself.
So I need freedom, freedom from your opinion, from your knowledge, from your facts, from your ideas of truth, which may be true, or may not be true. These are all trying to influence me, push me in a corner where I say, "Yes, you are right", and I accept it. I don't want to do that. I want to be free. There must be freedom, not only from your opinions, your judgments, your truth, but also freedom from my own prejudices and conclusions, from what I have understood, what I have read - I must be free from all of them.
I am beginning to find out that, to answer that question as to what the essence of time is, there must be freedom. I must also have space not cluttered up with noise. I must have freedom, and space which is silent. It is a new question to me. So there must be freedom, there must be a sense of silence in which there is no demand, no impingement of immediate answer, no pushing, no asking.
I must have freedom, and there must be space in the mind which is completely quiet, not waiting or expecting an answer, but completely quiet. Then one may find out for oneself, not opinion, but the truth of what the essence of time is. I may find it tomorrow, I may find it next year, but that doesn't matter. What matters is that the field must be right, the foundation must be laid.
Questioner: What is time?
Krishnamurti: Sir, we are not asking what time is. We are trying to find out the essence of time, like the essence of a pine tree or the essence of a flower.
Questioner: Is time a quantity or a quality?
Krishnamurti: The gentleman wants to know if time is a quantity or a quality. Someone suggested yesterday that questioners should be taxed. (Laughter). And the reply to that suggestion was, "You are a fascist". (Laughter). Not that we are taxing here, not that there is a Mussolini or a Hitler, but I think it was an amusing idea.
All right. I've got it! Have you? Any movement, in any direction, involves a centre and an object toward which it is moving. I go from here to the chalet, to the rooms in which I live. There is a movement from here to there. That involves time, not only physiological time, but also the time that says, "I am hungry; I want to get there". So any movement, in any direction, from the centre to the periphery, is of time. So the essence of time is non-movement. What do you say? It is very interesting. Please listen.
I only know time as movement, as thought, as the movement of an idea in action. I don't know any other time. I know time as the past, with all the memories, knowledge and experience, through the present, through the now, which we call action, which creates the tomorrow. So time is that, is this movement, endless movement from the past to the future, from the centre to a particular object, from the object to the centre as a reaction. All that we know is only a movement within the field of time. And if there is no movement at all, is that time? The essence of time is the cessation of all movement, and therefore no-time. The essence of time is no-time. I think that will hold right through. And the lady means that the now is that no-time in which there is no movement.
So, this movement which is put together, which has been bred through time, which is the whole of me - not only the physical, but the conscious and the unconscious, the whole structure of me, - is movement in the field of time. How is that movement to end - not in sleep, not in illusion, not in an ideological I formula - without any kind of effort from the mind?
If you like, put it the other way round. Each one of us, each human being, is the result of time - 2 million years, more or less - and he has a lot of history behind him; not only factual history, but fictitious history, communal history, the story of his fathers, his mothers, his traditions, all that he is. That story has a life of its own, a tremendous life, the unconscious, the past. The conscious mind also has its own activities - going to the office every day, following a certain routine, a certain pattern. So there is a hiatus, a division between that immense, unexplored part, and the casual living of daily conscious life. That is what is taking place in each one of us. Each has a movement of its own; each has its own life, drive, purpose, fear, anxiety and despair. Can this division be done away with, so that it is one movement, and not contradictory movements? This means a total consciousness of the past and the present, not a fragmentary past and a fragmentary present.
The mind is aware of, perceives, or listens to the history of the past, which has a life of its own, moving, living. The mind is also aware of the daily life. The two are not completely divided; they have a certain rather tenuous relationship. One has to be totally aware of these two processes, the conscious process and the unconscious process. Is it possible to be aware of this whole structure without introducing time?
Are you interested in what we are talking about?
Audience: Yes.
Krishnamurti: Why? We are interested because that is the only life we have. Any other life is merely speculation, a field in which the theologians can have a thundering good time. But this is the only life one has; and in this life there is such misery, confusion, anxiety, ill health, disease, death, wanting to be well - all that is going on in each one of us. The mind is tormented, and naturally wants to find a way out of it all. But to find a way out may be an escape; one has to be extremely careful not to escape. One has to find out what escape means. I may say that I don't want to escape, but I may be escaping all the time. So, the mind has to find out how it is escaping.
One sees that the first escape is to verbalize, and that's what we are doing all the time. We are aware of this movement of the total consciousness, and the escape comes when we say, "I like it", "I don't like it", or "That is jealousy", "This is anger", "This is greed", "This is the observer", "This is condemnation", "This is justification". Any movement away from the fact - a verbal movement, a movement of condemnation, justification or interpretation - is an escape.
So, escape is degeneration of the energy that is needed to face the fact. Whether I deliberately escape through amusement, through sex, through drink, through marijuana, or this, or that, any deliberate escape is an avoidance of the fact. I see that escape dissipates energy, and I need complete energy to face the fact. To understand the fact, there must be no escape; therefore I don't escape. There is no escape. It is not a question of how I am to stop escaping. realize that any form of escape - condemnation, verbalization, justification, saying, "I don't like it", "I like it", "It is pleasure", "It is pain", "I want to escape" - any form of escape is a dissipation of energy.
The mind realizes the dissipation of energy through escape, and therefore there is no escape. You don't condemn; you don't justify. You are concerned with the fact of what is. There is no interpretation, no trying to say, "But I don't like it; because condemnation, justification and interpretation are based on pleasure, on the idea that it will give you pain, and not pleasure. Seeing all that is a natural focussing of all energy to observe the fact alone. The fact is what is.
To observe the fact, the what is, is there a distance between the observer and the thing which is? I am escaping through worship, through reading or something else, and because you have talked to me, I suddenly realize how absurd it all is. My energy is centred, focussed. I wonder if there is another form of dissipation of energy. I discover that there is, much more of a dissipation than mere escape into something infantile, like fame or success. The mind discovers that between the what is and the observer, there is a space. There is a distance. That distance is a dissipation, because it involves time. But when there is a total cessation, naturally, voluntarily, easily, without denying, there is not the space, but only the fact, not the observer looking at the fact. If there is an observer looking at what is, then there is a distance. That distance is a waste of energy, because it involves time.
The mind discovers how extraordinarily subtle these forms of escape are, and in the discovering, the mind itself has become extremely subtle and sensitive. There must be an extreme sensitivity and subtleness to observe the fact.
Now, proceed a little further. Then the fact becomes unimportant. What is important is the mind that is looking at what is, not the fact. Look at that tree. What is important? The mind that looks at the tree is the important thing. The tree has its own importance; but when you are looking at the tree, when there is no movement of any kind - therefore complete energy, the highest form of sensitivity, extremely swift in its movement - then you will see that facts have very little meaning.
Suppose I am angry. All right. It is over and I don't hold on to it. That's the end of it. Not that I must end anger, that is too silly. But in understanding this whole process, the mind has become extraordinarily alive, sensitive, subtle - not partially sensitive, fragmentarily sensitive, as an artist, a poet, a writer or whatever it is, but totally sensitive - and a mind that is totally sensitive has no movement at all. Such a mind has no time; it is the essence of time, but it has no time.
That is the now. That means living in compete emptiness, an emptiness that is tremendously active; because the mind has not just gone to sleep and become empty, like an empty cup; the mind is empty because it has no movement. And from there, that functions. Then the question arises, is it possible to live a daily life in that state, going to the office with all the details of business? That state is the now; that is the very essence of time, which is no-time. Is it possible to live a daily life with that in mind? That, I'm afraid, you have to find out for yourselves.
Questioner: When there is distress, is it always caused by self-pity?
Krishnamurti; I wonder, madame, I if you have listened to what has been said - not that we are avoiding your question. But you have remained with your problem and have not listened to the things that have just been said. If you are following what is being said, distress is non-existent, because you meet it and don't translate it as pleasure, which breeds pain and distress. That's why one has to understand this question of pleasure, which is not easy; because our image of ourself, our attitude and our work, are all based on this demand for pleasure, not on a demand to face the facts as facts.
So, is it possible to live a life other than our daily, boring, strenuous life, which apparently has no meaning at all? Is it possible to live a life which is not based on pleasure? Again, you have to find that out. That opens the whole field of what love is. Because without that being, pleasure will continue, and the mind becomes a breeding ground of pain. One has a lot of work to do not only within this tent, but there is a tremendous work to do all the time; that needs great energy, and therefore no escaping.
August 7, 1965


SAANEN 5TH PUBLIC DIALOGUE 8TH AUGUST 1965

What shall we talk about this morning?
Questioner: Sir, I wonder whether it would be worthwhile considering what discussion is. What is the basis of discussion? I do not know whether it is possible to discuss with so many people, but some of us discuss, when you are not available, in small groups, and it might be important to talk about what discussion is. Related to that I have a question: how can a person learn who is not as brilliant as another? I have found that, in a discussion group, where the speaker is quite brilliant, he gives what he learns so quickly, that I can't follow.
Questioner: I wonder if you might talk further about meditation in daily activity.
Questioner: Sir, as the essence of time was traced yesterday, would it be possible to trace down the essence of dying to every moment?
Krishnamurti: One questioner has asked what we mean by discussion. As he discusses with various groups, he finds that one or two people are brilliant, and the rest are not; and from that discussion, because of the brilliance of the few, there is hardly any learning And so he says, what is discussion, the intention of discussion, and what is learning?
Then someone asked to go into the question of meditation in daily life, not as an abstraction, not something that one does occasionally, but whether it is possible to be in a state of meditation throughout the day, naturally and easily. The other question is: as we traced yesterday the whole movement of time, could we this morning go into detail into the question of dying to everything, dying so as to be fresh and new every day?
Questioner: How can one deal with the unconscious, traumatic, compulsive urges?
Questioner: What do you mean by the essence of anything, essence of time, essence of love, and so on?
Questioner: When you are aware of conflict, one of three things can happen: it might disappear, it might continue, or it must increase.
Questioner: One difficulty is having motives. Would you please speak about motives.
Krishnamurti: Now, there are enough questions. Let us see if we can't include all these in one question.
First of all, what is the meaning of these talks? Why do you and I come here every morning to talk things over. Either you treat the speaker as your authority from whom you are going to learn, which is not the intention of the speaker at all, at any time, at any level; or we come together to talk things over amicably, exposing ourselves inwardly to, ourselves, because this offers an opportunity to uncover and discover and go beyond. That is the intention when I come here and talk, not that the speaker is laying down a law, a dogma, an authority, a belief, a way; but rather in speaking together we are listening to ourselves rather than to someone else. In listening to ourselves we discover an infinite lot, a great depth to all our words and meanings. At least, that is the intention of these discussions here the last four or five days, and also the talks that we have had the ten times previously.
If we treat these discussions merely as an intellectual, verbal battle of opinions, then I'm afraid they will be of very little value. What we are concerned with, seeing the misery within ourselves and in the world, the confusion, the incessant battle between man and man, is whether there is a different way of living altogether, not merely in certain economic or social areas. Can one live a totally different life in all the areas? That is why we have these meetings here. To learn is to listen, not only to the speaker, but to that river. Listen to it as we are talking; listen to the boy who is shouting; listen to your own thoughts, to your own feelings, so that you become completely familiar with them. Becoming familiar is to understand; and to understand there must be care to listen, not only to your opinions, because you know very well what your opinions are. Your opinions are your prejudices, your pleasures, the conditions under which you have been brought up. One must also listen to all the impacts, if one can, of the outward influences and reaction; and through this listening, seeing, there comes a learning. That is the intention of these discussions and talks.
The next question was whether it is possible to meditate throughout the day without making meditation into sc,me squalid affair of an hour or two, or ten minutes, but to sustain it throughout the day, and through this meditation to understand the nature of dying, and what it means to live anew.
The question was also asked, whether it is possible to put an end to all the unconscious or conscious traumas, drives, compulsions. We will limit ourselves this morning to those questions. If we mean to discuss, talk things over about meditation, then perhaps we shall include the question about the way of dying to everything so that the mind is made new, and we may also understand the compulsive urges that we human beings have.
That word "meditation" must be used most guardedly, with a great deal of hesitation, because in the western world - and it is a great pity that the world is being divided into the West and the East - in this part of the world, meditation has very little meaning. One knows here the word "contemplation". I think contemplation and meditation are two different things. In the East, meditation is something that one practises day after day, according to a certain method, a certain pattern laid down by some authority, ancient or modern; and in that, in following the pattern, one learns to conquer, control thought, and go beyond. That is the meaning generally implied by that word. The West is not fully acquainted with the word. So let us for the moment forget what the East means by the word, put away both the East and the West, and try to find out, not how to meditate, but the quality of a mind that is awake, aware, intense, that has no trauma, no suppression, nor indulgence, that is not controlling itself all the time or at any time, that is free and therefore never lives in the shadow of yesterday. That is what we are going to consider.
We must begin to understand this right from the beginning, because the first step matters much more than the last step. Freedom is not at the end, but at the beginning, and that is one of the most difficult things to understand. Without freedom there is no movement except within a very, very restricted area, that restriction being based on the image or the idea of organized pleasure.
I am not laying down the law or telling you what to do, or what not to do, or that you must agree or disagree, but we have to see the idea, the principle, the image from which all thinking begins, from which all our reactions come. Without understanding that, it is not possible to be free to go far beyond the limitations of the mind, or the limitations of the society or culture in which we have been brought up. So, if I may suggest, as we are listening, you each have a double task, not only to listen to the speaker, but also to listen to yourself, who is the speaker.
We all want wider and deeper experiences, more intense, more alive, not repetitive; and so we seek through drugs, through meditation or through visions, through becoming much more sensitive. The drugs help one, for the time being, to become extraordinarily sensitive; the whole organism is heightened; the nerves and the whole being are liberated from the pettiness of daily existence, and that brings about a great intensity. In that state of intensity, there are certain experiences where there is not the experiencer or the experience, there is only the thing. There is only the flower, if you are watching that flower, not the watcher watching the flower. These drugs in various forms give to the body, to the whole organism, and so to the brain, an intensity, an extraordinary sensitivity. In that state, if you are a poet, if you are an artist, if you are this or that, you have an experience according to your temperament.
Please, I have not taken any drug, because to me any form of stimulant - any form, listening to the speaker and therefore being stimulated, or drink, or sex, or a drug, or going to mass and getting into a certain state of emotional tension - is utterly detrimental, because any stimulant in any form, however subtle, makes the mind dull, because it depends upon that stimulant. The stimulant establishes a certain habit and makes the mind dull.
Most of us do not use drugs but we do want wider and deeper experiences; therefore we meditate. We hope by meditation, by control of thought, by learning, by getting into some peculiar, emotional, psychological, mystical state, having visions, experiences, to reach an extraordinary state. If you are using meditation as a means to something, then meditation becomes another drug. It creates a habit, and therefore destroys the subtlety, the sensitivity, the quality of the free mind.
Most of us like systems to follow, and there are so many systems in Asia which have been transported, I don't know why, to the West. Everyone is trapped in those systems; there are mantras and all the rest of it. Constant repetition of words, in Latin, Sanskrit, or any other language, makes the mind quiet, but dull and stupid. A petty little mind repeating the prayer of a Christian is still a petty little mind. It can repeat ten million times a day; it is still a narrow, shallow, petty, stupid mind.
Meditation is something entirely different. In order to understand it, we must put away drugs and reject all methods, including the repetition of words in order to reach some peculiar state of silence, which is really stagnation. We must put away every form of desire for further experience. This is very difficult, because most of us are so saturated with the ugliness, the brutality, the violence and the despair of life that we want something more. We are longing for new experiences, whether outward experiences such as going to mass, or inward deeper experiences. But one has to put all these away; only then is there freedom. The manner of putting away these things is of great importance. I can put away wanting this or that, because it is too silly; but inwardly I may still want experiences.
I may not want to see Christ or Buddha, or this or that person - that's too obviously silly, because it's a projection of one's own background. I may rationally, logically reject that. But inwardly I want my own experience, which is not contaminated by the past. But all experiences, all visions, are contaminated by the past.
I have to understand the depth, the height, the significance, the quality of the past; and in the understanding I am dying to it, the mind is dying to it. The mind is the past; the whole structure of the brain, with all its associations, is the result of the past. It is put together by time, two million years of time; and you can't put it all away by a gesture. You have to understand it as every reaction arises. Since most of us still have a great deal of the animal in us, we have to understand all that; and to understand it, one has to be aware of it. To be aware is to watch it, listen to it, not condemn it or justify it.
By becoming aware outwardly and inwardly, by being aware and riding on that awareness of the outward movement as a tide that goes out, and a tide that comes in, riding on that, the mind then begins to discover its own reactions, responses, demands, compulsions; and to understand these demands, urges, responses, you must not condemn; if you do, then you don't understand. It's like condemning a child, because that's the easiest way to deal with the child. We condemn, and we think we understand, but we don't.
We have to find out why we condemn. Why do you condemn? Why do you rationalize? Why do you justify? Condemnation, justification, rationalization are forms of escape from the fact. The fact is there, what is; it is there. Why should I rationalize it? Why should I condemn it? Why should I justify it? When I do that, I am wasting energy. Therefore, to understand the fact, you must live with it completely, without any distance between the mind and the fact, because the fact is the mind.
You have rejected drugs and the urge for experience, because you understand that when you want to escape from this ugly, monstrous world into something extraordinary, you invite experiences, and they again become escapes from the fact. Since the mind and the brain are the result of the past, one has to understand the conscious as well as the unconscious past. One can understand it immediately, not take time, months, years, going to the analyst, or analysing oneself; one can understand the whole thing immediately, with one look, if one knows how to look. So we are going to find out how to look. One cannot look if there is any sense of condemnation, any sense of justification of what one sees. That must be completely clear. To understand a child, you can't condemn it; you must watch it, watch it while it is playing, crying, laughing, sleeping. What is more important is not the child, but how you watch the child.
We are now considering not how to look, not the method. We are trying to understand whether it is possible, by one look - not with your vision, not with your eyes only, but an inward look - to understand the whole structure and be free of it. That is what we mean by meditation; nothing else.
The mind has come to this point because it has rejected drugs, experiences, authority, following, repetition of words, control, forcing oneself in one direction. It has looked at it, studied it, gone into it, observed it; not said it is right or wrong. What has happened? The mind now has become naturally alert and sensitive, not through drugs, not through any form of stimulant. It has become exceedingly sensitive.
Let's go into that word "sensitive". Do you want to ask questions? Are you listening to the speaker, or are you listening to yourself as the things are being said?
Questioner: As you speak, I can't see myself.
Krishnamurti: when do you see yourself? Do you ever see yourself as you are, not here, but when you go out of the tent? Do you ever see the poses, the mannerisms, the pretensions, the vanities, the wanting to impress, the what you are?
We are now trying to see what we mean by sensitivity. This is of great importance - sensitivity of the body, the organism; sensitivity of the brain; total sensitivity. The essence of sensitivity is to be vulnerable. Organically, physically, when one is in good health, one is vulnerable. And one can reject any disease that comes near. But if one is weak, has disease, one is not vulnerable. So vulnerability implies great health, physically, organically. You may be ill, but you have vitality.
To be vulnerable inwardly means not having any resistance, not having any image, any formula; not saying, "This is the line I draw", and reacting from that line. That is merely a resistance. Such a mind, such an inward state of defence, resistance, acceptance, obedience, following authority, makes the mind insensitive. Fear of any kind - one of the most difficult things to be free from - makes the mind invulnerable, makes it dull and insensitive.
There is no sensitivity when you are seeking fame, when you are dogmatic, when you are violent, when you are in a position of authority and misuse that authority by being rude, vulgar, oppressive. All that obviously makes the mind, the whole being insensitive. Only a mind that is vulnerable is capable of affection, love - not a mind that is jealous, possessive, dominating. We understand now, without going too much into detail, more or less what sensitivity means. It is another thing to be in that state, not intellectually agree or say, How am I to come to that state where I'm totally vulnerable, and therefore totally sensitive?". You can't come to it by some trick; you'll come to it naturally, sweetly, easily, without effort, if you understand all that we have said previously about drugs, experience, ambition, greed, envy.
There is sensitivity only when there is freedom. Freedom implies freedom per se, not freedom from something, Having understood the past, we are now considering how by one look one is free of the whole structure. To look, to observe, to be aware of the whole structure instantly, there must be sensitivity. That sensitivity is denied if there is any form of image about oneself or about what one should be, that image being based on pleasure. The mind that is seeking pleasure in any form is inviting sorrow.
The mind that is sensitive - in the sense that we are using the word, not only neurologically and biologically, but vulnerable inwardly, totally, without any resistance - has an extraordinary strength and vitality and energy, because it is not battling with life, neither accepting life nor rejecting it. When one understands this whole phenomenon, when one has gone through it all, then one look is enough to destroy the whole structure. This whole process is meditation.
In understanding meditation, one has to understand control and identification. Control of thought implies resistance to every other form of thought. I want to think about one thing, but thought wanders away, like a leaf aimlessly wandering. I concentrate, I control, I make a tremendous effort to push all thought away, except that one thought. That one thought is based on an ultimate pleasure. Concentration implies exclusion, narrowness, focussing on one thing, and keeping everything in darkness. But when one understands what it is to be attentive, with the body, the nerves, the eyes, the ears, the brain, the whole total being; to listen to the irritating noise of that airplane when one wants to listen to the speaker; to be attentive to colour, to thought, to one's speech - then, in that attention, there is a concentration which is not exclusion. I can attend, I can look, I can work on something without exclusion.
One must also understand identification. A child is absorbed by a toy. The toy is more fascinating than anything else and the child is completely lost in that fascination; he becomes quiet, not mischievous, not naughty, he doesn't tear and run about. The toy has become the thing that takes his mind, his body, everything. The toy has absorbed him. And we also, as the child, want to be absorbed by an idea, by our images, or by the images that have been given to man, such as Buddha, Jesus Christ. Where the mind is being absorbed, either by a drink, or by an image made by the hand or by the mind, there is no sensitivity, and therefore there is no love.
The mind that is free is really an empty mind.
We only know emptiness as space with an object in it. We only know this emptiness in the tent, because there is the outward structure of the tent, and that we call emptiness. We do not know space - not between the earth and Mars, we are not talking about that - without an object, and therefore we don't know what emptiness is. A mind that is not totally empty, without an object, is never free. One can understand intellectually that all desire, all relationship, all action, takes place within the space created by the object, or by the centre, or by the image. In that space there is never freedom. It's like a goat tied to a post, who can wander only the length of its tether. To understand the nature of freedom, one must understand the nature of emptiness and space, and again, all that is meditation. Only when the mind is totally empty and there is no centre which creates space, and therefore there is space, is the mind completely quiet. The mind then is extraordinarily still; and it is only in stillness, which can only take place in the emptiness which is space without the object, that all energy - all energy - comes into being without movement.
When energy is no longer dissipated, and comes about without any movement, there must be action. A kettle that is boiling, if it has no escape, must burst. Only when the mind is completely still, not the stillness of stagnation, but of tremendous vitality and energy, is there an event, an explosion which is creation. Writing a book, writing a poem, becoming famous, is not creation. The world is filled with books. I believe four thousand or more books are produced every week. Self-expression in no manner is creation. And a mind that is not in that state of creation is a dead mind. One must begin, if one would understand meditation, right from the beginning; and the beginning is self-knowledge. Self-knowing is the beginning of wisdom, and the ending of sorrow is the beginning of a new life.
Questioner: How can you look at a tree without having distance between the tree and you?
Krishnamurti: How do you look at a tree? How do you look at it? Do you look at all at anything? Do you look at your neighbour, at your wife, at your children? Do you look at your job? Do you look? Or do you look through your prejudices, through your ambition to fulfil, to become famous? Do you look at life as a Christian, as a Catholic as a Protestant, as a Communist? How do you look? Do you look with knowledge, which is your past, or do you look openly? Just to look, sir, is apparently one of the most difficult things to do; to look at a tree, and not have distance between you and that tree.
Look at that tree, do it please, as we are talking. Do you look with a resistance, with a line that you have drawn around yourself beyond which you will not go, from a platform which you have created for yourself through your belief, fear, dogma, greed? When you do look in that way, there is a distance between you and the tree; therefore you are not looking, you are not observing, you are not listening. But when there is no line, no wall around yourself, of which you may be conscious or unconscious, when there is no line, wall, image or centre from which you are looking, then is there a distance between you and the tree? Find out. When there is no distance, you're not the tree or you're not yourself; therefore distance has quite a different meaning.
Look, sir. If one is married, with a family and a job, like most of us, one has built around oneself walls of isolation, conscious or unconscious; one has collected knowledge as experience. I know more, and you know less; I am the great man, you are the lesser man.
We build around ourselves enormous structures, and through those structures we look at life. Whether the structure be knowledge, or self-importance, or a craft, a technique that you have learned as a writer, as a poet, as a scientist or as a lawyer, through that you look. Therefore the distance between you and the tree and your family and your neighbour is quite a different distance from the distance in which there is no centre, no line, no fortification.
Questioner: In what sense do you use that word "distance"?
Krishnamurti: There is a distance when there is a centre of condemnation, justification, the censor; apart from the fact, the what is. But when there is no centre as the censor, is there a distance between the fact and oneself? Is there a distance?
Look. I am angry. Anger is a reaction, and I know I'm angry. It is something outside of me. I don't say, "I am anger", but "I am angry". When I say "I am anger", there is no distance. That is what is. But when I say, "I am angry", there is a distance; and I then try to cover that distance by trying to do something about it. But when I realize I am anger, there is no space to do anything, but only the fact. Then what is becomes immensely important - not how to get rid of it. Therefore, what is is completely transformed when there is no distance created by the censor.
Questioner: What is the value of a human being who is liberated?
Krishnamurti: What significance has such a human being? What's the value to society, to the family, to culture; what importance has he as a human being? None whatever! We want to transform society, we want to alter it; we say we must help each other. So, what is the function of a man who is free? What is his relationship, what can he do? Why do we ask that question? Why does that question arise at all.
Questioner: We only see the death of ourselves, and therefore we don't see beyond that.
Krishnamurti: Not quite, sir. The question was: you are liberated, you are free, you are sensitive, aLive, tremendously in the state of meditation; what is the value to me of your state? I am suffering, anxious. What is the use of you to me in my human travail? Why do I ask that question? You are there, like a flower, like a sun, like some extraordinary sense of beauty. You are there. Why do I say, "Well, what will you do to help me; what is the use of you?" I say it because I want to get something of that. I put out a hand, a begging bowl, so that you will fill it. That's all what our relationship is. But if I realize that you cannot possibly help me, if I realize that the beginning and the end of sorrow is the understanding of myself - not through you, not through anybody, or through any philosophy, or any system - then I am delighted that you have reached the something. Our relationship is entirely different.
August 8, 1965


SAANEN 6TH PUBLIC DIALOGUE 9TH AUGUST 1965

What shall we talk over together this morning?
Questioner: What is the essence of pain?
Questioner: Why do we crave pleasure more and more?
Questioner: Haven't you gone rather easily and quickly into the question of time by saying that the essence of time is no-time? And also, could we discuss vulnerability a little further?
Questioner: To be healthy is to be vulnerable.
Krishnamurti: Yes. To be healthy is to be vulnerable, not only psychologically, but physically. And what's the other question?
Questioner: Why haven't you spent more time at the schools in India?
Krishnamurti: Why have I spent so much time....
Questioner: Why have you not spent more time?
Krishnamurti: Oh! Laughter). Why haven't I spent a much longer time at the schools in India, to which I go for a month every year? Is that it?
Questioner: Is it possible to discuss more deeply the question of conserving energy?
Questioner: Would you please explain motive, and give an example of an action which is without motive?
Questioner: What do you mean when you talk about a new society?
Questioner: We go through life and death alone. Would you please talk more about that aloneness?
Krishnamurti: Now, there are enough questions. How do we answer them all? What do we mean by a new society, aloneness, life and death? And have you not slurred over and simplified time too much by saying "no-time"? Why don't you spend a much longer time in those two schools in India? And the other question about vulnerability. How do we answer all those questions?
Questioner: What is the difference between I seeing and not seeing?
Krishnamurti: Ah! Sometimes one sees, and most of the time one does not see. What is the reason, when one does see?
I wonder if we cannot answer all these questions - I am just suggesting it - by considering the question of what we mean by a new society. May we explore that together? Perhaps in that exploration we shall be able to answer all these questions, except the question of why I don't spend a much longer time (laughter) in the two schools I go to every year for a month or much longer. For a very simple reason: I haven't the time. You know, there are two schools in India, one in the north and one in the south, and I spend about a month in each place. I also spend nearly a month each in Bombay, Delhi and Madras. So about four and a half months are spent in India, and that's enough.
What do we mean by a new society? We mean by society the organized customs, habits, of a so-called civilized nation. That is the generally understood meaning, according to the dictionary, which by chance I looked up this morning. That is what it says.
The society in which we live is based on acquisitiveness, greed, the search for power, prestige, position. We are concerned, not only with the transformation of the human being, but also with bringing about a radical change in society, because the human being cannot possibly exist outside of society. He is part of society, society being the organized customs and habits of a nation. That society is based psychologically on greed, envy, and all the rest of it, of which each one of us is a part. Is it possible to bring about a change in the human being, apart from society, or must we wait for society, which includes every human being, to change, and then only shall we chance as individuals? The thing we must find out is whether society, which is organized according to a certain pattern of behaviour, conduct, organized communication, and so on, will permit freedom to a human being. You may not be interested in all this, but I am afraid we have to go through it.
Society, as we know, does not consider freedom necessary; because society thinks or feels that freedom implies disorder, that if there is complete freedom, the human being will do what he likes. There is a fear of free enterprise and aggressive individualism, so society inherently tries to prevent human beings from being free. Can a society exist with a group of people who are free and yet part of society? This question is very important, for society as it is now is not the ground, the area in which human freedom can easily grow. So, must a human being seek freedom outside the area of society, or can he find out what freedom is while still living in society?
We have been talking about freedom, freedom which is not a reaction, freedom which is essentially a state of mind that has put away greed, envy, ambition, self-fulfilment, aggressiveness. By negating the positive there is freedom. The other day we discussed sufficiently what the positive is, the area of the human being, of society, which is positive. By negating that, not intellectually, verbally, idealistically, theoretically, but actually negating it - that is, when the human being is in a state of freedom in which aggressiveness, domination, the search for power, self-fulfilment. does not occur, does not take place - only then is there freedom. Then what is the relationship to society of a human being or a group of human beings who have come to this freedom?
To understand that, one has to explore this question of life, death, and the futility of a life that faces inevitable death. Please bear in mind all we have said previously about society. Our society is based on life and death, living and dying. The theory of reincarnation and the theory of resurrection are merely hopeful, suggestive ideas. If you accept reincarnation - which is to be born over and over again till the whole mind and heart are purified and reach the highest point of intelligence and Brahma - then you must accept the fact that you must behave in this life completely, not postpone.
If you accept or believe in reincarnation, continuity in the next life, then it is of tremendous importance what you are now, not what you will be tomorrow, in the next life, because the next life is shaped by what you arc now. Reincarnation not only says that there is continuity of the human mind, but it implies that you must behave with such extraordinary understanding that in the next life you will have reached a tremendous height, not fallen behind. So, the next life is not important, but what you are now. The comfort that you derive from reincarnation is denied when you have to face life now.
Our society is based on life and death, and the futility of a life that ends in death. Life becomes very superficial, meaningless, frustrating, despairing, without significance to a human being in a society that gives no significance to living, because there is death. Therefore we say, "What is the purpose of life?", or establish a satisfying purpose, which is not living. Please, this requires not agreement or disagreement, but attention and tremendous inquiry.
This society in which we all live breeds more superficial activity, such as amusement, entertainment, the mass, and so on; and life becomes meaningless, because there is death. I may go to the office every day for the next forty years. just think of it! Just think of a human being going to an-office every day for the rest of his life! I do not know if you see the extraordinary sorrow in that. Such a human being, spending his days in an office and his nights at home, asks, "What is it all about?", "Why should I live?", "What does it mean?", "I write a book, become famous for a few days, and die; what then?".
Unless we find a significance - not substitute an ideal - unless we find a different way of living, a different outlook, a different feeling about life, a different inward state of mind, though there is death, there will be a total cycle. Am I making that clear? I want to go step by step.
Questioner: That point is not clear.
Krishnamurti: Look, sirs. Civilizations in the past have lived, like Egypt - not that I'm an Egyptologist; I don't know, I just watch things in life - in order to die. All living is an ending; therefore they prepared, while living, for death. Other civilizations knew birth and death only as a movement in the whole of life, the whole of existence. Most modern people belong to life. They don't prepare for death; they don't treat life and death as a movement in living. For them there is only a routine living, a mechanical living, a frustrated self-fulfilment, followed by inevitable death. Life and living lose all significance in themselves, because death is there.
Others may not be interested in all this. You and I are here. We are talking together. Therefore you and I are interested in finding a new way of living, outside society, not inside society; though living inside the area of what we call society, not belonging to it, but outside it. To live outside it, there must be freedom from the psychological structure of society. One must be free of greed, envy, ambition, the urge for self-fulfilment, the pursuit of pleasure, and so on and on, which we have discussed sufficiently.
Is it possible for you and me - as human beings, capable of having enormous energy, capable of understanding this movement of life in which there is death, but not death as the ending, not as continuity in the next life - is it possible for us to untangle ourselves from the structure of society?
One of our major problems, living in this society, is the utter boredom of life. One may have pleasures, one may have cars, one may have many other things, but this boredom, this indifference, this mechanical living leads to further misery, and so one has to understand as a human being a life in which there is death, but not a continuity as the "me" in the next life. One has to see. I am going to try to answer the question of seeing.
Do we see this thing which the speaker has described in words, which, if we are at all intelligent, aware, we know? Whether in the Communist world, in the Christian world, or in the Asiatic world, this is the way we live. Now do I see this as an idea, something apart from me, because you have described it to ' me, or do I see it totally? What do I mean by seeing, and when does seeing take place? I know that I see in fragments. My behaviour isn't good today. I'm moody, I'm angry" I'm obsessive, rude, dominating. The next day I see something else and try to deal with each fragment as it arises. When do I see, not only visually, but psychologically, inwardly? When do I really comprehend totally, not in fragments? When do I see life totally, in which is living and dying, and a life which is not merely ending, not merely living for sixty years and then dying? I do not understand death, because I am so frightened of it, and therefore I am not living.
When do I see the whole of it, both living and the dying, not only as a human being, but also in relation to society, so that I am free from society psychologically? When do I see this whole thing so completely that there is no death, no living as misery, no striving, trying to come to some superhuman state, or making tremendous efforts to reach greater pleasures? When do I see all this as a total thing?
Are you waiting for me to give you the answer?
Questioner: The constant companion is the observer.
Krishnamurti: We have been through that. I do not know if you have been here from the beginning of these discussions, and the ten previous talks. We went into that; and if you don't mind, sir, it would be a pity to go back to it. If I may put it very briefly: when there is a thinker, the observer, the experiencer, which is the censor, the companion, there cannot be total observation. If you don't mind, we will proceed.
I asked if you are waiting for an answer from the speaker, telling you how to see totally. Will my description help you to see totally? Or is there a total action in which there is neither the fragment nor the observer, nor an idea as the observer, but only action?
I don't see life as a whole. I see it as something fearful, anxious, despairing, miserable, in conflict. I don't see life as living, in which there is death also, but that dying is not an ending. Don't translate it in terms of Christianity, the eternal life. In the dying is the living, because I am living. There is no fear of dying, no sorrow at all; the mind has totally understood this question of sorrow, which breeds pain. How do I, who am accustomed to see everything in fragments - living and dying; living in misery squalor and poverty; inwardly and outwardly struggling; and then dying - how do I see this whole thing totally, immediately? There is no process of seeing totally. It is useless to say, "I will practise constant awareness", I will meditate", "I will be", "I will do this", I will do that", but if I understand why the mind functions in fragments, and negate it, then I have something else. Until now I have divided life into office, sex, family, the neighbour, the religious life, the life of amusement - the various departments separate from each other, as the professor, the artist, the. scientist, the housewife, the monk. Why do I do this?
Questioner: I have never realized that there can be total action.
Krishnamurti: No, madame, please listen. I have put the question. Don't try to answer it immediately. Let it soak in, let it boil inside you a little bit. Let it simmer, so that you know, as you know when the pot is simmering because you smell it. So let it simmer, and let I it come naturally. Don't have one idea which you are trying to convey.
I am asking why it is that we live in fragments in departments - the artist, the writer the scientist, the business man, the religious man, the professor. Why? I really don't know. I have never thought about this, I have never felt my way into it; I am doing it now. So are you; we are doing it together. I want to find out why we live in fragments. I am not interested in some opinion, an idea; it must be the truth.
Questioner: Perhaps the mind cannot see the totality.
Krishnamurti; Then you have blocked yourself, finished. When you say, "Maybe the mind can't", you have stopped. I don't know whether it can or cannot! If it cannot, then life is a torture. If it cannot function totally, life becomes fragmentary, contradictory, inharmonious, destructive; with the army on one side, and the priest on the other, both of them talking peace and preparing for war and destruction. So don't say the mind can't do it.
Questioner: It may be so.
Questioner: Go beyond the mind.
Krishnamurti: Please listen. I don't know how to go beyond the mind. Don't say that only beyond the mind is. there a perception of the total! I must begin right from the beginning. When do you see anything? Not when you are deliberately trying to see something, do you? When you want to understand somebody, or yourself, you look; but if that look is deliberate, purposive, full of effort, then you have spent your energy in effort, in deliberation, in a purpose. To look, those must be absent; your look must be effortless, easy; there must be no motive. We are trying to find out why the mind lives in fragments, in departments; why the mind has divided life as death and living.
Questioner: Why do you separate the outer life and the inner life?
Questioner: We live in fragments because we have different attractions.
Questioner: We give substance to the ego. by clothing it in different ways.
Questioner: If the mind could be perfectly quiet, then we could see the total.
Krishnamurti: But how do I get the mind to be perfectly quiet?
Questioner: By rejecting positive thinking.
Krishnamurti; Sir, make it much simpler than that. Let us for the moment leave the question of when you see anything totally. Let's approach it differently.
What is beauty? Do you know what beauty is? Please don't answer. Don't jump to words and say something. Is. beauty brought about by any stimulus? When you see a beautiful mountain, a magnificent building, a lovely face, or read a poem, listen to music or see the light on the snow of an evening, and say how extraordinarily beautiful it is - is that beauty? Does beauty depend on stimulus? Don't agree or disagree; because if you are not going to go through this, it has no value. You have to feel what beauty is, not agree with words, nor disagree. You have to find out. You are all in agreement or disagreement, and therefore you are not , inquiring. That's why I close my eyes. If beauty is dependent on a stimulus, then the reaction to that stimulus depends on the various characteristics, conditionings, temperaments. It becomes merely a question of individual taste, which has nothing whatsoever to do with beauty.
Is there beauty without a stimulus? I can see the lake, clear, blue or green, with extraordinary life in it, and the reflection of the mountain on it. Does that make me feel beautiful? Do I know beauty from that, or is beauty independent, something entirely different from any stimulus, whether that stimulus is a reflection in the water, a mountain or a face? I can read a poem and get emotionally ecstatic, shiver over it. That is stimulation through imagination, through words, but surely it is not beauty. And if it is not beauty, then how does a mind see beauty, without being dependent on a stimulant which gives one a certain excitement, a certain sense of heightened energy, which makes one say, "That's a beautiful building", or "That's an ugly building"?
With most of us the mind has been dependent on stimulants; drink, sex, pleasure, mountains. How is such a mind to see beauty without dependence on a stimulus? Leave it there for a moment. I am getting at the problem in different ways.
What is love? We know what is usually considered to be love: jealousy, possessiveness, domination, my family as opposed to your family, my country opposed to your country, my God and your God, the profane and the spiritual, which are all fragments. Do I know love without jealousy, without possessiveness? So I have to find out what love is.
Now there are three questions: "What is love?", "What is beauty?", and "What is seeing?".
What is total, not fragmentary seeing? When I see, I see life totally: death, birth, the whole of it, not in fragments. I say to myself, living in this world, what is beauty? There are so many museums, so many paintings, so many books, all influencing, or stimulating, or trying to shape my mind; some say that a thing is beautiful, and others that it is not. I depend on a stimulus; and is that stimulus beauty? I say, "No, it is not; it can't be". Seeing a beautiful building, or a beautiful face, or a mountain, or a reflection on the water, and saying that it is beautiful - I know that is not beauty. I have rejected negatively, not knowing what beauty is, rejected what has been considered beauty, which is a stimulant. I've rejected it completely.
I also see what love is, as we human beings know it: jealousy, anxiety, a sense of loneliness, not feeling love and wanting to be loved, sentimentalism, emotionalism, possession; all the ugly turmoil of despair is in it. I see that it is not love. This is a fact, not an idea. If love is mere torture, then call it what you like, but it is not love The mind tells us to reject it, totally.
When I reject without motive, without reaction, what has taken place? You answer me, sirs, what has taken place? My mind is in a state of negation, isn't it? I haven't yet found out what the positive is. The positive is the fragment. By denying all that, my state is a negation. My mind is empty, because it doesn't depend on any stimulus, such as sex, jealousy or position. I see beauty is not a stimulus; it must be something entirely different.
Also I see that living in fragments can never bring about the total. I see all that, and I am in a state of negation. The mind is in a state where it is completely negative, but not blank. It is full of vitality, full of energy, but there must be another element. In electricity there must be two, the positive and the negative. I have only one side of it. Now, what will bring about the other? The negative has its own movement. It is not still. When there is no movement at all, there is a positive which comes to meet it. Look at it yourselves, sirs, don't listen to me. Do it, and you will see in a second. It's marvellous, so I come on! The mind has lived on fragments, and is in a state of continuous conflict, effort and competition. That mind now says, "Finished; I am not going to enter into that field at all". In not entering into thee field, because the mind sees the foolishness, the absurdity of it, it has become negative. Because the negative state has its own movement, it is only when that negative state is completely still, not blank, but full of energy and therefore of stillness, that I positiveness comes into it, not from any direction, but in itself. This needs a little careful thinking.
Look, sir. Sit very quietly, without any movement. What happens? Your mind wanders off, you try to control it, try to resist it; go through all that, and then your mind, your body, your nerves, your brain cells, all of them, are quiet. Then if you sit, with your mind completely quiet, which is a stage of negation, what happens? Another factor is coming in, another movement is taking place in it, which is not created by any stimulus; but because the mind is so completely in a state of void, emptiness, negation, passiveness - in which there is no movement at all, created by a negation which says, "I must go further" - there is a movement which is not created by the mind. The mind has no place to go; it is not expecting an answer, waiting, hoping, searching, looking, finding. So when there is an absolute negative, passive stillness, in that comes a different movement. The positive and the negative are meeting.
The two have met. With that mind which knows both complete negation and complete positiveness, not the positiveness of fragments, with a mind which knows this extraordinary positive and negative, look. Look at beauty, love and the nature of a mind that sees totally.
Only a mind that is completely still,. with this passive, negative state, can totally see life without sorrow. It can see that life dying is not an ending, because dying then is a renewal, a new thing. If I die to yesterday, to all the memories of yesterday, my mind is fresh, innocent, alive. I'm no longer afraid of death. I've found a new way now, found out how to look at everything totally, out of the complete emptiness which is positive.
August 9, 1965.


SAANEN 7TH PUBLIC DIALOGUE 10TH AUGUST 1965

As this is the last discussion, what shall we talk over together this morning?
Questioner: How do we observe in this state of negation in which there is a positive movement?
Krishnamurti: Really, I can't go over it again. We said something yesterday with regard to how to observe, what it is to see or listen. I can only put it in different words, and not in the same words.
Questioner: When one looks out of silence, out of emptiness, is that look from love, from affection?
Questioner: Could we perhaps talk this morning about the possibility and the necessity of a human being living totally within the terms in all his relationships?
Krishnamurti: I am afraid that I haven't understood the question, sir. Will you please repeat it? Questioner: May I put it this way: can we live true to life and true to nature?
Questioner: In seeing oneself or gaining self-knowledge, how does one know that one is not being deceived?
Krishnamurti: Ah, how does one know that one is not caught up in an illusion, or how does one know that one doesn't deceive oneself?
Questioner: Sir, will children have to go through the positive mind, and then arrive at the negative, or can they start out with the negative from the beginning?
Krishnamurti: Must children go through the positive acquisition of knowledge to arrive at a different state, or can they jump into it right off? Is that what you wish to discuss?
Questioner: Could you clarify the significance of the self-hypnosis that takes place when one watches fire or running water?
Questioner: What is this energy that is needed for total attention, and how does it come about, when most of our life is a waste of energy?
Krishnamurti: Perhaps by talking that question over together, we might answer the other questions. May we proceed with that question? Would that be of interest to everybody?
Audience: Yes.
Krishnamurti: When you listen to that stream, to the breeze among the leaves, how you listen, it seems to me, is of great importance; because the listening is the doing, and therefore the listening and the doing bring about energy; but listening and then doing is a waste of energy. Let's go into that.
Every action demands energy. To do anything: to think, to feel, to talk, demands energy. In the doing, if there is effort, or if there is a division between the idea and the doing, there is dissipation of energy. If I do something because I see clearly, then there is no waste of energy; seeing and doing together, instantly, is not a dissipation of energy. If I see something dangerous, that perception of danger and the immediate action is not a waste of energy. But with us, the doing is usually separate from the idea; the approximation of action to the idea is a waste of energy.
This is, I think, very important to understand, because all of us function with a formula, either a Catholic formula, a protestant formula, a Communist formula, or some other formula which one has developed for oneself through experience, through know]edge. That formula may be the image which each one of us has of himself, or what society is, or what it should be. The formula is not action. The formula is the desire, the demand, to be secure in action. When there is an action in which there is no friction, there is no waste of energy; but action in which there is friction as idea, as pleasure, as formula, is a waste of energy.
So we must not be concerned with action, but with the question of why it is that we have formulas, images. That is the question, not how to act in such a way that there is no friction, but rather, why it is that we have developed, cultivated, nourished formulas. The more complicated, the more subtle, the more based on knowledge, on experience the formulas are, the stronger they become. Is it possible to act without the formula? That brings up a question: what is maturity? Is maturity age, a matter of growing, ripening, and dying, or has maturity quite a different significance?
In order to ripen, a fruit needs sunshine, darkness, rain, nourishment from the tree; when it is ripe, it falls from the tree. That is what we call maturity, ripeness, in fruit. To us, maturity apparently comes only through friction, through conflict, through constant battle within and without. What we call maturity in human beings is the deepening of conflict, and the expression of that conflict in action or in disorder.
What is it to have a mature mind? Must the mind go through innumerable experiences, conflicts, battles, all the influences that a human being lives under in modern society - must he go through all that in order to ripen? Must he be in a constant state of conflict in order to become mature? This is the I same question that gentleman asked; I am trying to answer it in a different way.
Must one go through all the experiences of life to be mature, to be capable of action in which there is no element of friction? Must the human mind, like yours and mine, go through every form of struggle, conflict, dissipation of energy, control of energy, in order to arrive at a ripened state? We generally say, "Yes". Now we are going to question that "yes'.
Questioner: Isn't there a completely different type of experience?
Krishnamurti: I don't know. You are asking if there is not a different type of experience. Please, that's an avoidance of the fact, avoidance of what is, when we are looking for a different kind of experience. I've been through all that; don't let's go over it again. Sir, let me put the whole thing differently. Can a mind which has lived for so long in time, has accumulated so much experience, which has certain values in certain areas - can that mind become totally innocent, and from that I innocence, act? Let's forget all that we have said during all these seventeen talks, and look at it anew. Must the human mind, as it is now, go through years and years of struggle, bitterness, fear, hatred, vanity, and then put it all away in order to be innocent, or can it be innocent right from the beginning, and sustain that quality of innocence? It is only a fresh mind, uncontaminated, not broken into fragments through experience and then put together - a mind that is clear, without any scratch of memory - only such a fresh mind can see anything new. If I want to see something new in life, I can't come to it with my cluttered brain, cluttered ideas, confusion, misery. It is absolutely imperative to have a fresh mind.
How is this to come about? Obviously, not through methods, systems, practices, doing, practising awareness; all those only make the mind more conditioned in its particular pattern. My question is: though the mind has lived for so long, under so many influences, so many kinds of conditioning and so many types of environment, can it free itself instantly and be fresh? It may be an absurd question; because I am asking myself why I should go through any experiences, or if I do, why should they leave any mark? It is the mark, the remembrances, the pleasures, that make the mind heavy, cluttered, not free, not fresh.
I want to find out if it is possible - and I don't say it is possible - to have a fresh mind all the time, in spite of all the incidents, accidents and experiences. Has that question any validity? I think it has validity, because I see that without a fresh mind I cannot solve any problem, even the least complicated scientific problem. There must also be a fresh mind to cope with the ever increasing complexities of modern society and understand the relationships of human beings with that society. It is a valid question because, as I have explained, it is only the fresh outlook of a fresh mind, a mind that is not heavily conditioned, that can create a new human society, a mew human existence. How is this to come about? Well, sirs, please go into it. If you think that question is valid, let's talk together about it. I had an experience yesterday - one cannot avoid experience. To have no reaction is to be dead, paralysed; and reaction is experience. When one sees a beautiful mountain, to be completely paralysed, without reaction, has no meaning. But how is it possible for the reaction, which is an experience, to take place and yet strike no root at all in the soil of the mind? How, is it possible to have an experience, and finish it immediately r. Living in this world, with all its complexities, with alI its experiences, with all the reactions, conscious and unconscious, that are taking place all the time, that are impinging, is it possible for a mind to experience and not have the experience leave a mark as memory - and from that memory, that remembrance, to act? The action then is merely in conformity with, or an approximation of the memory, and the reaction does not release or free the mind from the past.
I must find a clue to this, for otherwise I shall live constantly in the increasing of experiences, being heavily conditioned in sorrow, in pain. I must find a key which will open the door to every experience, and leave no mark, or a state of mind that has no experience at all.
There are three questions involved in this. First, one sees very clearly that there must be death to the past, so as to have a very fresh, clear, innocent mind, that is capable of dealing with everything in life. It is as much a necessity as food, as drink, as exercise; it is an absolute necessity. Then is it possible to live in this world, experiencing, and not have those experiences leave a single mark? The third thing is: is there a state of mind which, living in this world, functioning, has no experience at all? This doesn't mean that it is paralysed, blind or isolated; it has so separated itself that it avoids every form of experience. You are following? First, the necessity for a fresh, new mind; second, a mind that experiences, functions, acts, without leaving a scratch behind; and third, a mind that is so tremendously alive that it needs no experience.
We will leave the third question out for the time being. For most of us, there are only two things involved. We don't see that a fresh mind is necessary; not seeing intellectually or verbally, but actually demanding it. We don't really want a fresh mind, because that means leaving all the pleasures that one has accumulated, dying to the past - not fragmentarily but totally, dying not only to our sorrows, pains and fears, but to all pleasures; otherwise one can't have a fresh mind. We know, deep down, that a fresh mind is necessary, but we don't want it with urgency, immediacy and passion, and the passion, the urgency cannot be stimulated by this talk or by another.
The energy that is needed to have a fresh mind is the energy that comes when one dies to the past. We began by asking how it is possible to have this energy, which is being in a state of constant heightened sensitivity, and in which there is no contradiction, no dissipation. We are answering that question.
One sees intellectually, verbally, the necessity for a fresh mind. The mind asks, "How am I going to come to that state where there is a fresh mind?". The demand, the question really is, "How am I to come to that fresh mind, which will give me great pleasure?". It is not that you want a fresh mind for itself, but for the pleasure that you are going to get out of it. The demand for that pleasure is a dissipation of energy. I want to be healthy, but I want to eat all the foods I like; I want to drink and smoke, but yet have good health. The two can't be matched. I have discovered something: that to have a fresh mind I must understand and put an end to, die to the pleasure principle. Because if I don't, I ask, "How am I to find pleasure in that new mind?"
I see that most of us don't want to die to all the pleasures, the accumulations, the hatreds, the vanities, that we have had. We want to treasure them, and yet have a fresh mind. You can't. So how am I to die to the past? Will I put that question? I won't, because I really don't want to give up the past. I have written books, I have been somebody, I have talked on many platforms, I have a history, a reputation; I don't want to die to all that, because if I die, what happens? I'm nobody; I'm in a state of vacuum, emptiness.
You see, if I die - and I mean die - do not care two pins about reputation, what people say, whether I've talked in different parts of the world, all the rest of the rubbish; if I really don't care, there is a state of emptiness, a state of complete emptiness. In that state of emptiness there is tremendous energy. You don't know this unless you have done it. It's an emptiness charged with tremendous sensitiveness and intelligence. That energy, that intelligence, that sensitivity cannot possibly be brought about through the accumulation of knowledge, experience, memory.
That emptiness feels, "I have lost everything: friends, reputation, the demand to talk and use the audience for my pleasure". When you have understood the pleasure principle, the demand for the continuity of pleasure, there is no record of memory as memory. I hold to memory because it is pleasurable; and because it is pleasurable, I don't want pain. So the pleasure creates pain. I see the necessity of a fresh mind, and realize that to be in a state of mind which is always fresh, not because it is pleasurable, there must be a total emptiness in which thought as pleasure, as the image, as expression has no meaning. The mind has come to that point through intelligence, reason, logic, sanity, health - not because it wants pleasure. It is a natural sequence, if you can call something a sequence which is not of time.
Experiences can go through that emptiness. It is not that I am experiencing and therefore the I, the observer, the thinker, the experiencer, retains what is being experienced. It's not like putting a pin in your leg, and if the leg is paralysed there is no reaction. There must be reaction. In fact, every reaction is heightened, but in passing through that emptiness there is no recording of the experience, and therefore no past based on pleasure and the avoidance of pain.
All this demands intelligence, not "I want to get it". It is not the accumulation of knowledge; it is not reading books or listening to talks. Nothing will do it. The mind sees the necessity for clarity and a fresh mind, and a fresh mind and clarity can only come through tremendous intelligence. Intelligence is energy, because intelligence then acts, but its action does not breed an idea, which would be a dissipation of energy.
The mind has come to that point. It doesn't say, "How am I to die to the past? How am I to die to the memories that I have had, to self-fulfilment with its pleasures, frustrations and pain?". It doesn't ask the method. It sees the necessity for a fresh mind. It has to tackle that; it has to come to grips with that.
To reject a pleasure without the motive of a greater pleasure, to die to that pleasure completely needs an awareness which is intelligence. This comes when there is an understanding that there must be a fresh morning, not yesterday's evening carried over into this morning. When that is absolutely clear, everything follows easily. One can have experiences without leaving a mark when one has rejected every form of pleasure, and therefore pain and sorrow, because that rejection is an awareness of the whole structure of pleasure and pain. Out of that awareness comes energy which is intelligence.
A motive has energy, but it is not of the quality of intelligence. Total awareness, without choice, of pleasure and therefore of pain, brings order and that which is intelligence. Intelligence is always empty. Therefore energy, which is intelligence,is essentially simple. Simplicity has become such a loaded word that it has lost its meaning altogether. Saints, monks and teachers have limited simplicity to such tawdry matters as money, clothes and food. To them simplicity is to have few clothes, one meal a day, and a few miracles thrown in. Miracles are the easiest things to do. If you are very simple in a certain direction, you can do miracles. It has been done. This extraordinary halo is given for nothing, but true simplicity is something entirely different. One must be extraordinarily simple; and not only in regard to clothes, food and shelter.
Where there is intelligence, which is energy, and the individual lives in a state of complete emptiness or aloneness, that intelligence functions always with facts, and therefore is simple. It has no opinions, no dogmas about the fact. There is only the fact, the what is. The space between the fact and the image, the formula, the opinions which we have about the fact, is a waste of energy. This is the last talk, so go into it, drink , it in, so that your mind, your whole energy become; astonishingly alive and intelligent, and therefore extraordinarily simple. That simplicity is the state in which there is no space between the observer and the fact. There is only the fact, the what is. Whether it is painful or pleasurable doesn't matter.
We see all that. Then is it possible, one asks, to live in this world, go to the office, have a family, go for holidays, do all that one does, live, and yet have this intelligence functioning all the time? That's a wrong question. That's not a simple question. That's a question based on the desire for pleasure. But if you were to say, "Can I face the fact, the what is, every day without an interval between the fact and me?", then that would have meaning. If you ask, "Can I maintain this sense of intelligence all the time?", then you're asking the wrong question.
What you have come to now is the fact, the what is, the experience. You are forcing the mind to look at it as it is, not through your opinions and ideas. Your opinions and ideas produce the experience with regard to the fact, but when you see the fact as a fact, as what is, there is no experience. If I am angry, I am angry. It is a fact. It is so. But the moment I say, "I must not, it is bad, it is not good for my health, for my liver, for my heart, for my spiritual life", then I am beginning to experience in the field which is not factual at all. How extraordinary it is that a mind can look at a fact, at what is, without any experiencing; if I am a liar, to look at the fact without any explanation, justification, condemnation. The mind which gives itself over to explanation, justification, condemnation - all of which are based on the past, on pleasure, pain and memory - that is the mind which experiences, not the mind which faces the fact that it is not telling the truth.
What happens to the fact that I am telling a lie? Is there a puzzle about this? I am telling a lie because I am frightened. Keep it on a very simple level. The fact is fear, not the lying, the fear that has caused me to tell a lie. The fact, the what is, is fear. And fear I must get rid of; I don't like it, it causes disturbance, makes the mind dull, heavy, cunning. So I try to get rid of it. The getting rid is wasted effort, whereas the fact is fear. Any action, any movement in any direction about fear is a waste of energy; the interval, the gap between the observer who says, "I am afraid" and the fear is also a waste of energy. Can the mind, without any movement, stay with that fear? I'm afraid of death. or a dozen other things. Can the mind stay with that fear without any activity? Can it be aware of the whole structure of fear, and not try to condemn it, translate it, or justify it, but be completely aware of it, so that there is no movement, and therefore there is an energy which is intelligence? If there is this complete awareness, there is no fear. It is not a question of sustaining a state of mind that is not afraid. I may be afraid tomorrow, or the next instant, but if I meet that fear now, totally, in complete, choiceless, passive awareness, there is an energy which is intelligence, hence no fear.
Don't try to learn the trick! It's not a trick. If you try to learn the trick, and apply it to get rid of fear, goodbye; you will never get it. But if you see this whole thing, there will be no fear. There is no practising of awareness, no demand for its continuity; you don't ' demand and you don't practise, because the mind is intelligent through awareness.
The next question is: is it possible for a mind to be in a state where experiences - visions, what people say, what they don't say, whether you're talking or not talking, whether you write or don't write, whether you are famous or not famous - have no meaning? Unless one has understood the first question completely, the necessity for a fresh, clean mind, and gone into it thoroughly, one can't answer the next question. Because the second question, whether it is possible to live in the world without experiences leaving a mark, comes naturally from the first.
We think awareness is something that has to be maintained, but anything that has a continuity is not fresh. What we are talking about is a mind that is fresh, greatly intelligent; it is intelligent because it understands, and the understanding is the energy that creates that intelligence. When you have lived that way, the attention, the awareness can go to sleep, can be quiet; and when necessary, you can act in that state of intelligence.
But if you say, "I must maintain the thing constantly", then you are back again; there will never be a fresh mind. The fresh mind is not an idea. It is a fact, but only when we have understood the structure and the nature of pleasure, which is the breeding ground for sorrow. So one must begin very near. The first step, which is very near, is sorrow, pleasure in little things, not in vast, tremendous ideas. By moving from there you will find out for yourself whether a mind can live in this world, function, go to the office and all the rest of it, because it is so tremendously awake that it needs no experience; it is only such a mind that is innocent. Innocency is the highest form of simplicity. In that mind that is completely intelligent, where there is an energy which is silent - for energy that is not silent can never be intelligent - there is quite a different movement altogether. But that becomes speculative, and therefore useless, unless one has gone through this first and has a mind so alive that it needs no experience.
August 10, 1965


- Varanasi 1964 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Madras 1964, 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- Bombay 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- London 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Paris 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk - "Love, Death and Creation"

- Saanen 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

1st Public Dialogue

2nd Public Dialogue

3rd Public Dialogue

4th Public Dialogue

5th Public Dialogue

6th Public Dialogue

7th Public Dialogue


NEW DELHI 1ST PUBLIC TALK 7TH NOVEMBER 1965

If I may, during these four talks here, I would like to talk about order, violence and peace.
We are not merely theorizing, or merely giving various explanations for various causes. What we are trying to do is to understand the whole movement of life, this vast panorama of conflict, not only in this country but also throughout the world where man is in conflict with another man, where man has lived for so many millennia of recorded history, fought over forty thousand six hundred wars, and has not been able to live peacefully with his neighbour, where nationalism, destructive and disorderly, is rampant throughout, where, though man endeavours everlastingly to find order within himself and also order outwardly, apparently it has been almost impossible for him to live peacefully.
It is only in peace that a human being can flower in goodness - not in war, not in violence, not in disorder, but only when there is a deep abiding peace. And to understand this whole phenomenon of hate, destruction and disorder, one has to enquire not merely intellectually - because such an enquiry is futile, worthless and has no meaning whatsoever - but actually what order means, what violence means, and the significance of peace; one has to enquire non-verbally, non-intellectually - which really has very little meaning, because most of us have read or indulged in theory what peace should be, how to get rid of violence, how to establish order; books, volumes, have been written about it.
In the first war that took place about five thousand years ago in recorded history, man must have thought that that would be the last war. And we are still at it. And so there must be something radically wrong, destructive, in human beings who divide themselves into nationalities, break their minds into fragments as religious sections with dogmas, beliefs, politics, into classes, divisions of every kind, and thereby hope to bring about peace and order. So apparently after these thousands upon thousands of years we have not found peace. As we said, there have been forty thousand six hundred wars; that means two-and-a-half wars every year. And yet we are going on living in the same stupid, destructive manner, hating each other, calling each other names, labelling ourselves as Hindus, Muslims, Sikhs, Russians, Communists and so on.
So you have to look at all this dispassionately, factually, not emotionally or in any prejudiced way; you have to regard it as a fact, not interpret it according to your particular likes and dislikes, according to your favourite war which you call righteous, or unfavourite war which you think is evil; you have to look at it as a phenomenon, as something animalistic, which must be solved by each human being. Because war, violence, disorder - along that path there is no peace, do what you will: there, a peace is an interval between two calamities between two wars, two destructions.
So one has to find a new way of living, not theoretically, not discussing everlastingly about it. We have to find actually in our daily life, a way to live totally differently - which means a total-revolution in our ways of thinking, living, feeling. And unless we discover that for ourselves as human beings, we shall never find order, peace and a state of mind that can flower in goodness. So, we are not indulging in words, in theories: what should be, what must be. But we are investigating actually what is, because it is only when you are capable of facing the fact that you can do something about it. If we refuse to face the facts then we get completely lost in opinions. And opinions - however clever, however erudite, however dialectical they may be - have very little meaning when you are confronted with hate, disorder, violence. And that is what we are faced with now, throughout the world. The war that is going on in Vietnam is your war, my war; so also the war that has been in this country, on the border.
Man has suffered indefinitely, infinitely. And as human beings who have lived so many millennia, you and I, as human beings - not as a Hindu, not as a Christian, not as a Communist or a Mahommedan or whatever you call yourselves - have to find order, because order is necessary, not only within but outwardly. And it is one of the most difficult things to find this order. Because the word "order" has an extraordinary depth if you go into it; it has an extraordinary significance, if you can unravel it, if you can look into it deeply. Order is not according to your order or my order; nor according to the politician, this person or that person. But the word itself has an extraordinary significance and an extraordinary depth if we can go into it. And that is what we are going to do together.
We are not doing any propaganda. I have a horror of propaganda. I am not trying to convert you to any belief, any dogma, or way of life - that will be too stupid. But what we are trying to do is to point out, investigate, talk things over together as two human beings confronted with the same enormous, complex problem. And if you cannot look at it dispassionately, then we shall live as human beings another five thousand years fighting each other, tearing each other's hearts out, destroying each other. And it is very strange: all the ancient teachers have talked about peace, not to hate another, to be kind, to be generous, to be forgiving; all that has been overthrown throughout the world. And in this country, which is supposed to be so old and ancient and full of wisdom - which is non-existent at the present time - that tradition, not the tradition practised by politicians or by the semi-political saints, that reality where you must not hurt another, where you must love another - all that has been set aside. And as human beings, you and I have to find out for ourselves a new way of living, a new order, the ending of violence, and therefore bring about in ourselves, outwardly as well as inwardly, peace.
So we are going to talk over together, first, this question of order. Our life is very disorderly, both outwardly and inwardly. We are in conflict, both outwardly and inwardly. We are in contradiction, outwardly as well as inwardly. And order is not possible when there is conflict, when inwardly there is a battle going on - hate, envy, greed, competition, brutal thoughts about somebody else. When there is this national prejudice - which is a poison - how can there be order? And you need order, you need an enormous order. And to have order you must have immense space, inwardly as well as outwardly. You cannot cut yourself off into a little country, or cultivate your own backyard and bring about an order in that little space, as an individual within yourself. Because the individual is a very limited mind and being; and if he brings about order within himself, it has no meaning whatsoever. But what has meaning and significance is that the individual becomes a human being not belonging to any religion, to any nationality, to any class, to any political party - a human being with his problems, suffering, aching, in agony, greedy and envious, seeking power, position. And we are such human beings, and therefore we have to bring about order.
We can only bring about order negatively. I mean by that: order cannot be brought about by or through imitation or conformity. Please do listen to this, not because I am talking about it, but because you have to find out the truth of all this; it is your life, it is your misery, your desperation. When you are living so close to disaster you have to solve it. So listen to it with dispassionate eagerness to find out how to live a different kind of life.
As we have said, order can only come about negatively. If you deliberately set about to bring order within yourself, you attempt it either through suppression, control, or through conformity. Do you understand? We want order; we see the importance of order, outwardly as well as inwardly; and there is no ideal pattern of orderliness. You cannot say, "This is order and this is not order. I will follow this path which will bring about order within myself". Order must begin within oneself first and then outwardly manifest itself. You cannot bring about order outwardly as every politician, every reformer does throughout the world - he is concerned with bringing about order outwardly. But there is order only when there is orderliness within. And then every action, every movement of life is orderly, sane, rational. So to find this order one must approach it negatively. We will explain what we mean. It may be a little complex, but it is not really so, if you will listen.
You know, it is one of the most difficult things to listen. We hardly ever listen. We listen to our opinion, we listen to our knowledge of what we have experienced, we listen to what other people have said or written. We listen to all the promptings of our own prejudices, but we never listen to our life. We talk about something which needs acute listening. You will have to listen to it, not counter it by your own knowledge, by your own information - you can do that much later. If you want to listen to somebody, you have to give attention. And you cannot give attention if your whole mind, your body, your nerves, your eyes, your ears do not listen totally. And one has to listen to life that way. Life demands this attention, not your casual, irresponsible, disorderly attitudes or opinions. Life demands that you listen to every movement of it. Life is yourself, your thoughts, your feelings, your activities, your ways of life. How you react to all that is the movement of life. And you have to listen to it passionately, completely, totally with all your being. Then only does one understand the actual fact of life and the movement of life in which thought and mind can flow.
So, kindly listen to what is being said, not accepting - that will be too immature - nor denying - which would be equally juvenile - listen to find out. To find out, you must listen with freedom. It is only a free mind that can find out. So we said that orderliness, order, comes about negatively - that is when you understand what does not bring about order. Order cannot come through compulsion, through discipline - please listen carefully, I will explain all this. Order cannot come through conformity, because conformity denies freedom. Conformity implies fear. In conformity there is subordination, obedience to authority. A mind that is ridden with authority, with compulsive force, cannot possibly have order. So one begins to see that conformity to a pattern, however good, however noble, however sufficient, does not bring order. Therefore, one has to investigate within oneself this whole process of submission to a pattern of life, and that is what actually is taking place. You are submitting to an idea as a national, as a Hindu, as a Muslim, and God knows what else. It is an idea, and you are submitting to it and therefore conforming to a tradition which has no value.
So, when you understand this whole significance of conformity, in which is involved authority, fear and the accepted norm as the way of life, then out of that understanding comes order. That is, when I see something as being false - not because somebody tells me, not because it is convenient for me, not because circumstances influence me, not because propaganda forces me to think in a certain way - actually when I see something as false, unreal, which has no validity at all in life, then that very perception of what is false brings about order. Therefore, order comes only through negation, not through the positive assertion of will. I hope I am making myself clear. If not, we are going to talk about it for the next three or four times, and I hope by then we shall be able to communicate with each other.
You know, to communicate with one another is one of the most difficult things to do. I want to tell you something. I am passionately interested in what I am telling you, because I think that is the only way to live in life, a different way. And to communicate with you, you must also be passionately interested, not when you go home, not when you are sitting in your office or in your business, but actually now. So, communion can only take place when you and I are both intense at the same time, at the same level; otherwise there is no communion between us. That intensity, that passionate attention is after all what we call love. When you love somebody intensely and that person also loves at the same time, at the same level, at the same intensity, then there is communion; then words have a different perfume, a different significance, a different value. And that is what we are doing.
If you do not want to listen so completely, with such intense passion, you won't understand this at all. Because our life is very short, we have to live so completely today and not tomorrow. So we have to understand this movement of life with its tradition, with its brutality, with its agony, with its violence, disorder; and in understanding this movement of confusion, conflict, out of such understanding comes order. So, order is only possible without your desiring it, and it comes about naturally. If you desired it, it would be an act of will and therefore would essentially create conflict. That is, I want to be orderly: which means what? I do not understand what has brought about disorder, but I am merely resisting disorder; so I can understand neither disorder nor order. I am only making a conceptual perception of what order should be and conforming according to that pattern. Therefore that very concept of order brings about disorder. So will, conformity or the ideal as a pattern according to which order will be brought about, can only bring about disorder.
You have to understand that completely; and you can only understand it completely, not verbally, by examining actually what is taking place within yourself, inside the skin - not trying to bring about order, but understanding the actual fact as it is, what is actually taking place within yourself. Then you will see that out of this understanding of what is the actual fact comes order.
How can you have order, if you are completely divided, if you have divided yourself into nationalities, into sects How can you have order, if you call yourself a Hindu, and I a Muslim? How can you have order if you are a Communist and I am an Imperialist, and I hold to my opinion and you hold to your values? We destroy each other. That is what is actually taking place in the world. There have been religious wars which have been called righteous wars. How can any war be righteous? To kill another - how can it be righteous? And our daily life of hate, competition, antagonism, ambition, seeking power, position, prestige - these bring about war. And war which is violence is the very essence of disorder.
You know, there is a great deal of the animal in us. The biologists tell you that, and we do not have to listen to the biologists if we observe ourselves and observe the animals. There is a great deal of the animal in us. We are authoritarian, brutal, violent, pushing others aside, aggressive - which the animals are. There is always the top animal, the dominant animal. All the characteristics of man, most of the characteristics of the human being are shown in the animal. Unless there is a transformation in each one of us as a human being - that is, freeing ourselves from the animal - we shall live everlastingly in conflict.
So, order is only possible when we understand the ways of disorder. Obviously, nationalism is a disorder. I know how the majority of you feel. When there is a war, the national spirit is very firm. Through hate we can unify ourselves, but that unity does not last. What brings about unity is the understanding of disunity. Nationalism, religious organizations, beliefs, dogmas, conceptual attitudes towards life - all these bring about disunity. You and I notice this; any intelligent man reading history, observing daily facts, knows all this; and yet we keep on repeating this pattern over and over again. So we do not learn through suffering, we do not learn through experience, we do not learn through history. But apparently we just want to live for the moment, suffer and die and not re-create a new world, a new sense of being.
So orderliness comes only when you understand the causes of disorder, when you cease to be a Hindu, or a Muslim, or a Communist, or a Socialist, belonging to this party or that party, or belonging to this group or that group - which are all such infantile business. When you see how the world is divided by religions, by sects, by politicians, by hate; when you see actually, not verbally, not theoretically; when you feel it in your blood, with your complete being, then you will do something. Then out of that perception comes order. Therefore, order is only possible negatively, not positively.
You know, the question of the positive and the negative is very important in life. The positive, as we know, is conformity, doing something because somebody has told you, or because you have experienced and the experience tells you that you must do it, or because you are afraid and therefore you are aggressive and so on. All such pursuit of pattern as tradition, as conforming to a particular public opinion and so on and so on, is what we call positive action. But such positive action is destructive action, because it breeds disorder. So, it is only when you begin to understand what brings about disorder, only when you understand that, not intellectually - there is no such thing as intellectual understanding; either you understand it or you don't - that out of this extraordinary clarity comes order.
And one of the causes of disorder is violence. Why are we human beings violent? Do you understand, sir, the word itself? Why are you violent? Not somebody else is violent, the Muslim, the Hindu; but you as a human being - why are you violent, violence being anger, hate, fear, accepting authority, asserting oneself constantly, hating, why? Because mostly each one of us wants security. When your security is threatened, when your country, when your ideas, when your concept of what God is, what truth is, what should be, or what should not be, when that conceptual attitude is threatened - which makes you feel so completely insecure - then you become aggressive, violent. This means that, as long as you are satisfied, as long as you are left undisturbed in your little backyard, as long as nothing threatens you, you live peacefully. But the moment there is any kind of threat, any kind of uncertainty - uncertainty about your relationship with your wife - you become violent; when there is uncertainty about your position, when you are not capable of fulfilling yourself, being somebody, having a position, prestige, when all those are threatened, you become violent.
So what you really want is not the ending of violence; what you really want is to be completely secure, both inwardly and outwardly. You want to be secure inwardly with your ideas, secure in your relationships, secure in your concepts. But unfortunately you can never be secure. That is one of the first things you realize: that life is not for the secure - which does not mean that you must be insecure or that you must seek insecurity. That is, each one of us, as a human being, wants to be secure within the pattern which we have created for ourselves as being secure, and that pattern will invariably contradict the pattern of another, and so there is a battle between us. And if you observe, not idealistically but factually, life is never secure. Your wife may run away, or my wife may die; there is disease; there is death; nothing is secure.
Do think about it, do reflect about it honestly, and you will find it for yourself - which means, to understand it is to be afraid. And we are frightened human beings, dreadfully frightened - frightened about insecurity, frightened about our relationship, frightened about our job, frightened about death, frightened about our love, our affections, our attitudes. So out of this fear comes violence. And we have lived that way for thousands of years and we seem to be incapable of breaking through that darkness of fear. So that is why we are violent. As a human being, can you understand for yourself - observing life, the every day incidents - that there is no such thing as security, that life is a movement, an endless movement? And a man who can move with it and go beyond this movement - he will find that peace, that joy, that eternity.
But that means one has to be rid of fear. And fear is one of the most difficult things to be free from. Therefore one has to investigate the whole structure, the psychology of fear. You know to understand something like fear you have to observe it in yourself - not to deny it or run away from it or suppress it, but just to observe it. And to observe it you must have clear eyes, you must listen to it completely. But you don't listen to it, you do not see the whole structure of fear. If you try to develop courage, it is an escape from the fact which is fear - I hope I am conveying all this. So first there is no escape, there must be no escape from fear. One has to observe it totally, completely. So there can be no escape. And you are caught in the network of escapes; your gods, your pujas, all the circus that exist around you are the network of escapes.
And a man who would really understand this and be free of fear, has no escape, not merely verbally - which is very difficult, because the word "fear" is in itself the cause of fear, if you observe it. Therefore, one must be free of the word, and therefore of the explanations of fear, of the causes of fear, the searching out, or the analysing of the process of fear, of the causes of fear. You must look at it totally, silently, completely. Then there is no escape, therefore you are confronted with a fact. You know, you have to be confronted with the fact of hate, not the justification of hatred because somebody hates you, but the fact of hate in the world. This hate is mounting, it is not decreasing. Every war, every conflict, every inward struggle is an expression of hate. And to look at it demands that you look at it non-verbally. You have to come directly in contact with this feeling of hate, which you cannot come directly in contact with if you have a verbal concept of it - that is, you must hate, or you must not hate.
To understand something, sirs, you must look. To understand this whole phenomenon of violence in the world you must understand the psychological structure of man who has immense fears. That means you have to look at your own fears which no God, no system, nothing will dissolve, except yourself. So you must become astonishingly serious. And seriousness leads to efficiency, clarity. It is only the serious, earnest man that lives, and the rest become merely either cannon fodder or useless human beings. And it is very difficult to be serious - not grow beards or put on a loin cloth, or a sanyasi's robes, or become a monk, or join an Ashram; such a person is not a serious man at all. A serious man is one who sees the facts of the world as they are, who is not caught in concepts, in formulas, or in ideals, but who sees things as they are in the world and faces them and resolves them. Such a man is a serious man. And it is only such serious men that can bring about a different society.
And we need a different society, because society as it is, is always in a state of disorder; because there are classes, the rich and the poor, the man who knows and the man who does not know, the leader and the follower, the ;guru and the disciple. Think of all that and see how totally disorderly all that is. And out of that disordered society you try to build an ordered society, or try to reform it. It is not possible. A new order can come into being only when we understand ourselves and bring about a total change within the human mind.
And the mind is extraordinarily capable of anything. Look at what they are doing - going to the moon, going under the sea, living under the sea - consider the electronic brain, automation, the extraordinary scientific facts and the discoveries. The mind is capable of anything. But not your mind, as your mind is small, petty, concerned with itself, with its dogmas, with its fears, with its pursuits of its own pleasures - all. that has to come to an end; then you will know for yourself what truth is. Then you will know for yourself whether there is infinite joy or not. It is not some one else's joy, some one else's peace that matters; it is yours that matters infinitely because you alone, as a human being in relation with another human being, can bring about a revolution, not an economic or a social revolution - which again is an outward thing. Revolution must begin within oneself. And then you will have peace, a state of non-violence, a state of freedom from violence and order. Without these we are not human beings; we are violent, destructive, incapable of order, and therefore we have no love. Sirs, I have said at the beginning of the talk that we are not doing propaganda. I am not trying to convince you of anything. All that we are trying to point out is that you, as a human being, can change and must change, not through any form of compulsion, not through some influence, but out of the necessity of it. And then only, out of that necessity, out of that understanding there will be a freedom. And it is only the free man that can bring about a new world, a new society.
November 7, 1965


NEW DELHI 2ND PUBLIC TALK 11TH NOVEMBER 1965

We were saying the other day when we met here how we can change, that there should be a radical mutation of the human structure psychologically, because outwardly there are so many changes taking place, not only in size - economic and so on - with which we are all quite familiar. But apparently after these many many centuries our human mind has undergone very little change. We are what we have always been - violent, ambitious, greedy, seeking power, prestige and so on. We can change outwardly and adjust ourselves to environmental conditions. And perhaps through pressure, economic and so on, we can bring about in ourselves a little change, be less greedy, be more free, be less afraid, be less anxious and feel less guilty. And perhaps we can remove some of the strains. But it seems to us that such superficial changes are not good enough. We need a tremendous revolution in ourselves: and to bring about such a great revolution psychologically in the mind we must go, it seems to me, beyond the limits of our own mind. And whether that is at all possible is what we are going to discuss this evening.
We live a life of mediocrity. Our lives are very repetitive, of sex and family, and within that we ask questions. When anything disturbs us, we think that we are concerned with it. And all our questions are answered from that narrow, limited, conditioned feeling of our own human mind. We never ask fundamental questions and we never meet the challenges that life presents all the time to each other. And when we do meet, we meet them according to our limited knowledge, our limited experience and information. But it seems to me that we have to meet all these challenges quite differently - the challenges of poverty.
What is implied in radical change, mutation in the human mind? What is implied in being free? What does it mean to be greedy? What is mutation and what is death? These are the challenges which all of us are confronted with every day, and we respond rather casually or indifferently, or let it go by. You have had this great challenge, in this country, of the war on the border, and you have responded like every other country in the world. There have been, since 1945, forty wars. Do you understand? Forty wars! And we are still going on thinking in terms of war.
And so, man who has lived for so many millennia has not been able to solve this problem, the immense problem of poverty, war, violence, what it means to be free, if there is God or no God, what is implied in religion. All these things are pressing on us constantly. And we apparently have neither the time nor the inclination to respond to them seriously; and we assert vaguely that we must change, that the human mind must undergo a tremendous mutation to meet all these challenges. And such a change is merely verbal, or when we do answer these challenges, we answer them theoretically, or with a tradition in which we have been brought up - either the tradition of the past, the immense past, or the tradition of a few years, according to the pattern in which we have been brought up, or according to a particular activity - Communist, Socialist and so on - to which we are committed. But such answers are not sufficient, because what we are, we are: we are violent, envious, greedy, fearful, feeling occasionally guilty; and we face death when we must and casually enquire or believe in God.
So seeing all this, not theoretically, but factually - because we are dealing with facts and not with theories, not with beliefs and opinions - seeing all this one must obviously demand how a human mind can undergo a tremendous change. And that change is urgent; it will not admit of time. And so we have to find out what is implied in the question of change, that is, if you and the speaker see the urgent necessity of change, of bringing about within himself a mutation. Then the question arises, how is a human mind - yours and mine - to undergo this transformation?
First of all, what do we mean by change? For us mostly it means a modified continuity, what has been is modified in the present and changed a little bit in the future. And in this change there are the influences, social pressures, economic strains and so on and so on. Outwardly there are so many pressures taking place, straining us, that we invariably modify or adjust ourselves to the pressures. Surely that is not change at all. That is, you can be forced through propaganda, through environmental influence, through economic conditions to change yourself a little. Because in that change there is a motive, the motive of fear, the motive of a better life, the motive of more comfort. All these motivations, however necessary, do not bring about a radical change. And, I think, this we must understand very clearly. What makes one change? What makes you do something voluntarily? If you do it through fear, it is not a change at all, is it? If you do it through compulsion, it is no longer a change. So one must find out how to bring about a mutation in the human mind without a motive, without a purpose, without an ideal as means of bringing about a change, because all these admit time.
So one has to enquire into this question of time Please , I do not know if one is interested in all this - because this is a very serious matter which we are talking about - and whether one is really capable, or has a deep intention to understand these problems. Because our life is petty,shallow,empty,repetitive. There is great sorrow, not only individual sorrow but the sorrow of the world; there is pain; there is suffering. And apparently we have not been able to be rid of them. We have not thrown off the shackles - the pain, the misery, the suffering. We are talking about psychological suffering, not merely physical suffering only. So to understand mutation in the human mind, we have to understand this whole question, the structure of time, the significance of and what importance it has in relation to action as change.
We know time as duration, that is yesterday - the experiences, the memories, the knowledge of yesterday - functioning through today forming a tomorrow. That is duration. That is one type of time. Then there is time as will: I am this, I should be that; and to become that I need time. That is, through gradualness, through tomorrow, through day-after tomorrow I shall achieve, I shall become. Then there is time as effort. That is, to become that, to change ourselves according to some ideal, some utopia, some pattern, we make an effort and that involves time. And there is time as thought.
So we are going to examine these; first of all, our mind which is the machinery of thought. Thinking is the result of time, obviously. The brain, the whole structure of the brain is the result of time, many, many - two million - years. And it has taken time to be what we are. And thought - the whole process of thinking - is based on time, time being knowledge, experience, the accumulated information as memory. So when any challenge, any question is asked, we respond according to our knowledge, information which is memory, and that process involves time.
Please, you have to understand this. I mean by that word "understand" not intellectually, because you can listen intellectually, agree or disagree or add more to it; but such understanding is not total comprehension. When you understand something from that understanding, that very understanding is action. There is not first understanding and then action. When you understand, that very understanding is action. So what we are doing is not intellectually, verbally discussing this question of time. We are trying to find out whether it is possible for a human being as he is, living in this world, functioning in this world, to find out how to comprehend and act totally - not in the past, not as an artist, as a scientist, as an economist, as a Communist, as a religious person and so on and so on, broken up in fragments.
So what we are trying is to investigate and discover for ourselves, not theoretically, but actually - which is, factually find out for each one - how a mind, so heavily conditioned as a Communist, as a Socialist, as a Hindu, as a Muslim and all the rest of it, how such a mind can transform itself, break away from the conditioning totally. Because only then in that freedom is it possible to find out what truth is. And it is only in that freedom there can be peace and order, not through disorder or violence, not through the fragmentation of human minds as the Communist, the Socialist, the Catholic and the Hindu and so on, not through nationalism. It is our world. You have to live in it as human beings, not as Americans, Russians, Hindus, or Muslims. And to live peacefully there must be order. And order can only come about through freedom. And this freedom can come only when we understand this whole psychological structure of the human mind.
So it is important, I think, that one should listen to all this, neither agreeing nor rejecting, just listen. You know one of the most difficult things in this act of listening is that we are incapable of giving attention to anything for a period, for a length of time. You come after a long day of work in ugly offices, doing routine things which have little meaning, tired out, and you try to understand what is being said. To understand what is being said, you need a fresh mind, a mind that is active, clear, sane, not committed, not going through any pattern of action - because if you are, you are incapable of examining, looking, observing; then you are prejudiced.
So what we are trying to do this evening is to find out for ourselves actually the nature of time because we are so conditioned to think in terms of time: that we must go through certain stages like going through nationalism and eventually coming to internationalism and later on to something else; that is, thesis, antithesis and synthesis; all that takes time. And if we examine the whole structure of time, you will find that time breeds disorder, not order. And therefore to bring about order in ourselves and in society there must be an immediate action, not action in terms of time as duration.
So, as we have said, thought is time. The whole machinery of thinking is the result of time. Thinking is the response of memory. That memory is experience, tradition, the established routine, the condition in which we have been brought up. And with that background we respond to any challenge. And therefore these responses are always conditioned, limited. And we have to free the mind from these limited responses, because the challenges are immense; and we have to respond to these challenges totally, not partially. And it is only when we respond to these challenges partially, inadequately, that there is conflict, there is pain, there is suffering. It is only the mind that can respond totally to a challenge, which means adequately - it is only such a mind that can be free from sorrow, from conflict.
So all our thinking is never free. It is always conditioned by the past, by our experience, by our knowledge - thinking in words, or thinking non-verbally. And thinking is a duration in time. That is, any response we give to any challenge, if it is familiar, is immediate. I ask you something you know very well, and your response is immediate. "What is your name; where do you live?" And you respond very quickly, because you are already familiar and therefore your answer is immediate. But if you are asked something much more complex, your response will take time, there is a lag. During that interval thought is operating as memory, looking, asking demanding, trying to find out the answer. In that interval is thinking. And that thinking is based on our knowledge, on the past, on the information and experience that we have had.
So thinking is always limited. We are not saying that you must not think. Please do not jump to the other conclusion. On the contrary, you have to think tremendously to find out the limitations of thought. You have to think rationally, sanely, logically. And when you understand this whole structure of thinking, then perhaps you will understand a state of mind in which there is only perception and no action. That is a fact, like poverty, war, hate, violence - which are facts and not opinions. Facts do not need opinions, judgments, evaluation. Facts demand that you look at them. And to look at them, opinions and experiences do not matter. What matters is that you look at them clearly.
Look, sirs, there is this question of poverty, this appalling, destructive, degrading poverty in this world with which we are all familiar. It is a fact. And we deal with that fact through opinions, through political parties, as a Communist would deal with it, or as a Socialist, or as a Congressman, or as this and that. We are not concerned with poverty. What we are concerned with is how to deal with poverty, what to do about poverty in terms of our prejudice, of our inclinations, of our political bias. After all poverty can only be solved on a world basis, not as a Hindu, not as a nationalist. So to remove this poverty one has to be non-nationalist, not committed to any party - because then you are concerned with a method of solving it, and therefore other methods are opposed to your method and so on and so on; and in the meantime poverty goes on. So what is necessary is to see the fact, not in terms of your prejudice, of your nationality, of your religion, of your particular upbringing. And when you look at a fact actually, then you will find that in that perception there is love, not an intellectual formula of how to solve the problem.
So time is a fact in our life. Time is necessary at a certain level; otherwise you will miss your bus, otherwise you will not be able to go to your office and so on and so on. But time becomes destructive, time creates disorder when we use it as a means of bringing about a change within ourselves. Look, I am greedy. Let us suppose you are greedy and you create the ideal of non-greed and you hope through that to change yourself. That is, the fact is you are greedy, and through time, through many days, through many months you hope to achieve that result. Now, what has happened between what is and what should be? There are many other elements entering into it, many other factors. And these other factors, elements create disorder. Look, this country has preached non-violence for many, many years, many decades. That has been a tremendous ideal, something irrational. An ideal has no meaning whatsoever. What has meaning is the fact, not ideals. The fact is human beings are violent. Why do you need an ideal? You use an ideal as a means, as a lever, to uproot violence. You use an idea, a concept, a formula to change the fact. You use a myth to wipe away what is, and it is never possible. You have talked of non-violence, but actually you are violent and you can only deal with violence non-idealistically. You can only deal with it actually, find out why you are violent and go into it with all your being. And ideals are merely an escape from facts, from what is, from what you are. It is only when we can look at what we are that it is possible to bring about a radical transformation within ourselves.
So thought is never free. And thought is always making an effort determined according to a pattern, according to a norm, according to an ideal, to achieve a change. So time is necessary for such thinking as a means to bring about a change. I hope I am making myself clear. As we said in the beginning, we are not agreeing or disagreeing; we are examining. We can go into it much more in detail; but this is not the occasion to go into very deep detail.
So thought implies will, the will to change; the determination implies effort. That is, I am this and I will become that. And to become that there must be an effort, which is will. That is all we know. And will is resistance. And through resistance, through conformity, through compulsion we hope to bring about a change within ourselves. And that is why we are making everlasting efforts, in the office, at home, in schools; all the time we are making effort, effort.
And is there a different way of living in which effort is not involved? That is an essential question, because effort implies violence, effort exists only when there is a contradiction. Please do not listen to the speaker merely verbally; but listen so that it reveals your own mind and heart, so that you see what actually is within yourself, inside your skin. Because the psychological change is far more important than the outward change. The outward changes are not possible fundamentally unless there is a radical transformation, a revolution within the psyche. The outward changes, reformations, reforms are necessary; but they are always destroyed by the inward state of confusion, disorder, violence.
So if we would bring about order in the world outwardly, there must be order within. And this order cannot possibly be brought about through any form of will, through any form of thought - will being effort, thought being time. So what is one to do? Do you understand the problem?
Look, sir; let me put it differently. There is the unconscious and the conscious. You all know that. The unconscious is the residue of the past - tradition, racial inheritance, the innumerable experiences of man, deeply hidden, which give occasional intimation through dreams and all the rest of it. And there is the conscious mind, the mind that functions every day, going to the office, struggling, adjusting, acquiring new techniques, learning capacities and so on and so on. Between the conscious and the unconscious there is a conflict. Obviously, the greater the tension, the greater is the conflict and the greater the neurosis. And in that tension you may produce great literature, you may write poems, you may compose; but it is the outcome of this tremendous contradiction which is in each one.
You know what I mean by contradiction - thinking one thing and doing another; thinking marvellous thoughts, how you should be this and that and the other, and living contrary to them. So there is this contradiction. The more intellectual, verbal, theoretical, political you are, the greater is the contradiction: because you are living in theories, but not in facts. So this contradiction breeds conflict. Doesn't it?
Do examine, sir, do listen to what is being said. We are dealing with your life. You are not concerned with my life. We are concerned with the life of each one of us, because each one of us has to live in relationship, and relationship is life. And when there is conflict in that relationship, then it is destruction, it is disorder. And in that contradiction, in that conflict, love is not possible. It only produces more fear, more anxiety, more guilt. So in our lives there are contradictions, various, obvious and subtle forms of contradiction - doing one thing and thinking another. And being in conflict indicates, brings about, effort. A man who is not in conflict with himself or with society - he has no conflict and therefore he is essentially peaceful. Because a human being has produced the society in which he lives: and society is the human being. So the two are not separate. And this contradiction in our life breeds disorder.
So, we see all this - effort, contradiction, imitation, conformity to a pattern, this everlasting thinking, thinking which has very little meaning; that is our daily life, our daily problem of anxiety, of fear, of greed, of envy. Seeing all this how is a human mind which is the result of time, which is the result of violence - how is such a mind to bring about a mutation within itself? And you will say: what importance has this mutation of a human being in relationship to the whole? How will one human being bring about a change within himself so radically, and how will it affect society? Inevitably that is asked. That is one of the most stupid questions asked. Because when you radically change, you are not changing because of society, you are not changing because you want to do good or you want to reach heaven or God or whatever it is. You are changing because it is necessary for itself. And if you love a thing for itself, then it brings about tremendous clarity, and it is this clarity that is going to bring about salvation to man - not doing good works and reforms.
So this challenge is demanding your complete attention. What is the challenge? The challenge is: one observes all this, this complex way of life inwardly; one may be outwardly very simple; one may have a few clothes or eat one meal a day, but inwardly may be boiling - as most saints and most religious people do; outwardly they garb themselves in simple things and inwardly they are in turmoil - how can a mind observing this extraordinary, complex phenomenon, bring about order; or rather, how can such a mind live in a state of mutation? Do you understand my question?
First of all, having put that question to yourself, find out how you respond. Because mutation is necessary, a revolution, a psychological revolution is absolutely necessary. Because the world is much too chaotic, disorderly; there is tremendous violence and hatred all of which breeds disorder. And so seeing all this, this question is imperative; and you have to answer it. You cannot say, "It is not my business, it is for the religious, it is for the philosopher, for the scientist" - this is an escape. It is your problem. How will you answer it? How do you answer it? How are you answering it?
Now, what is necessary is to answer a challenge so completely that your answer is adequate to the challenge? Otherwise your answer will only breed some more conflict. It must correspond to the challenge. Do you understand? You know what is meditation? I do not mean the stupid repetition of some words, sitting cross-legged and breathing and all the rest of that business. Meditation is something entirely different. Meditation is not self-hypnosis, as most people indulge in, seeing visions, stimulating various forms of excitement, taking drugs. For example, you can take a certain drug and that produces extraordinary results, much greater results than self-hypnotic meditation.
Now to answer this question adequately, completely with all your being - that is the only way you can answer a fundamental question - you have to give your complete attention, not partially, not when it suits you. To answer it completely the mind must be in a state of meditation, which means that the mind must be tremendously active - not the stimulated activity of an idea, or of an examination. You know the mind is capable of anything, as we said the other day. And a mind when opposed, when challenged with this problem, can only look at that problem in silence. A problem which you have never put to yourself, a question which you have never asked yourself - you cannot answer it except out of silence. Can you? You know what I mean? Look, there are the religious people throughout the world who want to know if there is God. I am not talking of those people who believe in God. They are not religious people at all. It is just an idea. They go to a temple, church, mosque or whatever it is. That is merely a form of conditioning. They may attend innumerable ceremonies, twiddle their thumbs and all the rest of it, attend mass and all that. That is not religion at all. That is just an escape from the facts of life.
Now, to find out whether there is a Reality called God or some other thing, your mind, which is only petty, small, conditioned, when it meets such a problem, must be completely silent. Do you understand what I am saying, sir? Look: this is an immense problem which we are putting to you, a very complex problem which we cannot answer with yes or no in a minute. To meet this challenge, you need a mind that is completely quiet. That is, sir, take for example a complex, mathematical problem, or a scientific issue. You have thought about it, you have investigated it, you have pulled it into pieces, enquired, searched, asked, examined and you cannot find an answer. Which means what? Your mind has been tremendously active in the sense of looking, asking, searching, examining to find out the answer and it has not been able to find it. Therefore it becomes quiet. It leaves that problem alone. But the problem is still there. So out of that silence you have the answer to that problem.
So this question can only be met by a mind that is meditating, that is a mind that is completely quiet, not induced to be quiet, not made quiet, not disciplined to be quiet. When the mind has examined this problem widely, a problem which is so complex, in the very examination of that problem there is a process of discipline. And that examination and that discipline which is not conformity, which is not compulsion, which is not pursuing a pattern, which is not drilling the mind to think in a certain way - only such a mind can answer this question. For a mind to examine this very closely, attentively, to be aware of all the implications of all the things like time, change, sensitivity, what is implied in effort, to examine it factually, not according to one's opinions - that demands attention. And an attentive mind has its own discipline. And, therefore, a mind that is attentive is a silent mind.
To put it very simply, when you look at anything, that microphone or that tree, when you look at your wife, your children, or your husband, you can look through your memories; you can look at your wife or your husband through the past memories of hurts and all the rest of it. Or you can look without the interference of the past. To look without the interference of the past is to look in complete silence. And out of that silence comes about a mutation, not thought out, not planned, not conditioned. And it is only such a mutation that can bring about order in the world.
November 11, 1965


NEW DELHI 3RD PUBLIC TALK 14TH NOVEMBER 1965

I think one of our big problems is communication. Words in a sentence are sounds leading to an idea. And when we use a word each one of us has a different association with that word. A word is after all a sound, and each sound is associated with a memory, with a prejudice, with a concept. And so when we use words, which is perhaps the only way to communicate with one another, each one of us creates, or has an image associated with that word, or with that sound. And so communication becomes extraordinarily difficult, and especially so when we are dealing with problems that need clear, objective thinking - observation.
And communication becomes still more difficult not only when we are dealing with abstract problems, but when most of us refuse to think clearly, directly and simply, because we are very complicated human beings. We have so many concepts, formulas, experiences, according to which we function, according to which we act. And as these talks here are meant not merely to convey an idea, but rather to participate in what the speaker is trying to convey, the problem becomes still more difficult. Because we have to walk together After all that is the function of any good, sane talking over, together - that you and I, both of us, walk together, share together, partaking in what is being said, not merely verbally but actually. Because you have to walk and I have to walk. But most of us when we go to a meeting of this kind, a gathering of this kind, refuse to walk together, but listen casually, accepting or denying and so on. But when your responsibility is as great as the speaker's, when we are walking together, then our communication becomes much more intense, much more vital and significant.
Communication is not merely verbal; but if we penetrate the word, - not merely the meaning of it, just the dictionary meaning of that particular word, - if we could go beyond, penetrate, delve deeply into the significance of the word, then I think communication becomes extraordinarily easy and simple. Because after all, we are not only trying to communicate with each other, talk over together the various human problems, but also we are trying to be in communion.
I think there is a difference between communication and communion. When you are in communion with something, you are very intimate with it, you are partaking of it, you are not merely intellectually examining it but your whole being flows with it. That is when you commune with yourself, if you ever do - which is quite an art - that is when you are quiet, observing yourself, watching your thoughts, your feelings, your activities, objectively as well as inwardly, not denying or accepting but merely watching, flowing with it, with a sense of ease, a sense of great affection, care and attention: in that there is a communion, not only with yourself inwardly but also outwardly - like watching a tree.
I do not know if you have ever watched a tree - or perhaps you are too busy and occupied with your own problems. If you have ever watched a tree, you have watched it botanically, giving it a name, the species it is; but if you want to commune with it, be with it, really see the beauty of it, enjoy it, see the lovely shape of it, the feel of it, the vitality, the intensity of the tree, then you have to be in communion with it, you have to flow with it. And you can only flow with it when there is no barrier between you and the tree: which is after all a sense of great affection, a sense of great sympathy, love. And it is only in that state of communion that there is real penetration of the problem, of the word, of understanding feeling something most profoundly. And from that sense of communion there is action, and that action is never contradictory. And that is what we are going to try this evening, to talk over together.
I may put it into words: the speaker may put it into words, into sentences, into ideas. But those ideas, those sentences, the sound, the word, have very little meaning, if we are only in communication with the meaning of those words; but if we could together commune, that is together feel the problem, we see the complexity of the problem, we see what are the implications. And you cannot see the implications, the intentions, the beauty, the quality, the inwardness of something, unless you are in communion with it, unless it is a problem to you - not to be resolved, not quickly to find an answer, which is too immature; but you enquire into it, flow in it, let it open as a flower opens in the morning, showing all its beauty, its perfume.
So, similarly, if we could together this evening commune with each other, not think together - you cannot think together, that is the ugliness of thought; but we can commune together, which takes place only when you and I are both vitally concerned, responsive, eager to feel the problem, to touch it, to smell it, to taste it, to go deeply into it - then communication has an extraordinary significance. It is like communing with oneself, so that in that communication, in that communion you see the hidden things, you see the beauty which you had never felt before, you see the quality, the intensity. Then from that communion action takes place. And in that action there is no contradiction, because that action is not based on an idea.
So, what we are going to talk over, commune over together, this evening, is this question of contradiction. Because it is only possible with a mind that is mature, when there is not only a state in which there is no contradiction, but also there is in it a movement as a whole. Now, there is a contradiction not only outwardly but also inwardly, contradiction as violence and peace, the family and the community, good and evil, the truth and the false. And we all know the various forms of this contradiction, the individual and the collective, tyranny and freedom and so on and on. please remember what I said, that we are in communion with each other. That is, you are observing, you are in communion with yourself, not with the speaker. The speaker is irrelevant, because if we could totally eliminate inwardly and therefore outwardly this sense of contradiction, then life is a movement, then life is something to be lived with joy, with tremendous attention and vitality.
And one has to become aware of this contradiction. The fragmentation of our lives as the bureaucrat, as the family man as the politician, as the religious man, as the man who has given up the world, as the man who is caught in the world, as the businessman, as the artist - they are all contradictions, There we live in departments and each department is in contradiction with the other. And so our life is a series of contradictions and therefore conflicts, therefore misery and confusion. One knows this.
If one is at all aware of the whole structure of one's own mind, the meaning of that structure not only verbally but non-verbally, not only psychologically but objectively, then one asks oneself - is there an action, a total action which is never contradictory? And merely to ask that question is not enough. One has to find it. One has to work very hard to find it. It is much harder than going to the office and working there nine hours a day. This requires tremendous enquiry. Because we must find an action that is not contradictory - right through life, not at an occasional moment when the action seems to flow without any resistance, without any contradiction - but is an action that is full, rich, complete, a movement right through without contradiction. To find that out requires great awareness, great attention. We are using the word "awareness" in its very simplest form, meaning to be aware: to be aware of that sound, of that hammering. You cannot be aware of that hammering, if you resist that sound because you want to listen to the speaker. Therefore, there is a contradiction. You want to listen to the speaker and at the same time that hammering disturbs you. So, there is a resistance against that noise and so that resistance is a contradiction which prevents you from being aware of the noise, of the movement of the person sitting next to you and also listening at the same time. It is after all what is attention: that is, to be attentive to what is being said without resistance, to listen to the sound of that hammering without resistance; so, that attention is a state of non-contradiction. If you can listen, if you can see without any form of resistance, then out of that observation, out of that listening, out of that perception and understanding comes action which is not contradictory.
Now there is contradiction, not only within but outwardly. All our life is a terrible, brutal contradiction. And so one asks oneself: is there a source, a something, a state of mind, from which - having touched it, having seen it, felt it - all action flows inevitably without contradiction, without resistance? And that is what we are going to find out this evening.
But to find out one has to enquire very very deeply. One has not only to enquire into what is desire and pleasure but also to enquire into the thinker and the thought - in which there is also contradiction. And perhaps that is the very essence of contradiction. Because, you see, we live in a world where there are national, linguistic, religious divisions, where there are wars going on, where man is killing man in the name of peace, in the name of country, in the name of God, in the name of - dozens of names! There is violence all over the world. And observing that one feels that human beings walking along that path can never find peace, can never be in a state of mind where there-is love, where there is sanctity of being, unless they solve this problem as human beings, not as Muslims, Hindus, Pakistanis, Indians, or Russians, but as human beings. And unless we solve this problem for ourselves, we shall always be in a contradiction and conflict and therefore in sorrow. A man who would resolve and end sorrow has to understand this contradiction. And what we do is to try to put the fragments of these contradictions together and make a something whole out of it. Do you understand? We live - our life is in fragments and we say, let us bring about integration between the fragments, let us put all the fragments together and make a whole out of it - which is not possible. Because a fragment will always remain a fragment, even though you add other fragments to it. It is only possible - this sense of non-contradiction - when the mind works as a whole.
So we are going to enquire, commune together, over this question of pleasure and desire. Because most of us function, live, act through pleasure. Pleasure for most of us is tremendously important: the pleasure of belonging to a country, to a particular group, the pleasure of domination, the pleasure of a certain prestige, the pleasure of having capacity, the sexual pleasure, the pleasure of having talent, being a genius and so on. To us pleasure is the ultimate evaluation.
Please don't deny it. If you deny it. we are not in communion with each other: not that the speaker is persuading you to think along his lines. I belong to a certain political party, why? Essentially it gives me pleasure; through joining that party I hope to achieve all kinds of things. I go to the temple or the mosque or the church, because it gives me an extraordinary sense of pleasure, excitement and sensation. I associate myself with some form of political activity, or religious activity, or social activity; I commit myself to something, to a formula, to a concept, because deep down I like it. The like, the pleasure, is not according to facts, but the facts create an image in me of the pleasure. Watch it in yourselves. If you are a Communist, if you are a Socialist, if you are a Hindu, if you are this or that, why? There is not only the fear of being thrown out of it, of standing alone, but also in it there is the Pleasure of belonging. So one has not only to see the significance of pleasure but also to understand what gives continuity to pleasure. Do you understand? I look at a sunset, or a beautiful face, or a quiet evening, and there is tremendous enjoyment, there is great joy in it. If I do not feel that joy, that intensity, that beauty, I am dead, my senses are paralysed. I must see the beauty of a tree. If I don't, something is wrong with me. But when the perception of that beauty becomes a pleasure and that pleasure demands a continuity, a duration, a lengthening of that pleasure, then our problems begin. I hope I am making myself clear.
So one has to find out the nature of pleasure, what gives it continuity and the whole structure of desire. What is desire? Do you understand? We are not saying that desire is wrong, that you must suppress desire, that you must kill it, that you must be free from desire. We are talking about something entirely different, because if you suppress desire, as the so-called religious people do, then you are in perpetual battle with yourself, you are boiling within yourself your desire, and each suppression only strengthens that particular desire. So one has to understand desire, neither control it - please listen very carefully - neither control it, nor suppress it, nor make it conform to a particular pattern which you have established as righteous behaviour, or twist it according to a certain form, a certain pattern.
So this requires tremendous understanding. And that very understanding of desire is its own discipline, in which there is no conformity, no suppression. Because a mind that has suppressed, disciplined, twisted, tortured itself - such a mind is a worthless mind, it is not a good, rich, sane mind. And you need a sane, healthy, clear mind, a good mind, to find out what Reality is. So what we are talking about is the understanding of desire and not the suppression, not the control, not putting it aside. So this requires investigation, attention seeing all the intricacies of desire. Now what is desire? Probably most of us have not gone into it. Or when that question is put to you, you say such and such a philosopher or a teacher has said this, or a psychologist says that, and you trot that out as though you have understood it. But if you have put away all that others have told you about desire, then you have to find out for yourself. And that is what we are going to do, because to discover something for yourself, you have to be free of all authority, not only the authority of the past, of the teachers, but the authority of a mind that has remembered its own experience and translates according to that experience the fact which occurs now. So you need a very sharp mind, not a dull mind, not a tortured mind. You need a very, very sensitive mind.
So what we are going to do is to find out for oneself the nature of pleasure, what gives it continuity and therefore where there is pleasure, there is its contradiction as non-pleasure, and from that contradiction there is sorrow. And the very essence of this sorrow is this feeling of loneliness in which there is no pleasure. And to find out what desire is, one has to observe oneself in action. You know, what we are talking about is something with which there is neither agreement nor disagreement. As I said, we are in communion with the question. Therefore, there is no question - either you agree, or disagree - but enquiry. You say, "What is desire? How does it come about? How does it arise? And why have people said - the so-called teachers and all the rest of it, why have they said - destroy, suppress, control, or sublimate it?" Why? Why do you do it? Not what they have said - what they have said has very little meaning. Because we think desire breeds trouble, breeds various forms of anxieties; desire expends itself in waste of energy and desire to us is something ugly, something to be put away. So to understand desire one needs clarity. And that is what we are going to proceed with.
What is desire? How does it arise? There is a car outside your window, a nice, polished, new car, a long line, good cylinders, many cylinders, working beautifully, driving perfectly. You see that. There is this seeing, then there is that sensation out of that seeing. Then there is contact with the object which we have seen and from that contact sensation, that sensation is desire. It is very simple. Don't complicate it. Perception, contact, sensation and desire: this is what is happening instantly with all of us. I see the flag - the English flag, your flag, the Communist flag, or some other flag. Then there are the associations with that flag, the pleasure of that flag, the commitment to that flag and all the rest of the phenomena of pleasure, pain, desire and everything. I see a beautiful tree in another's garden and I want to possess that tree in my garden. I see a beautiful face and I want to be equally beautiful. I see somebody very clever, high in position, prestige and I want that - perception, sensation, contact, desire. That is happening constantly all the time, consciously or unconsciously. When you become conscious of it and the desire and when that desire gives you pleasure, you want it to continue. Sex, there is the act, there is the thought, and that thought gives desire a continuity.
So we are enquiring to find out what gives to a desire a duration, a continuity, what makes it continue day after day. Surely, it is thought. There is the seeing of that car, the desire, and you say, "I wish I had it" - thought giving to desire a continuity as pleasure. Now, why should you suppress it, why should you say it is wrong or right, "I must have it" or "I must not have it"? What becomes enervating, what is disturbing, what is destructive is to give to desire thought as pleasure. Do you understand? Am I making myself clear? I can look at that tree, see the beauty, enjoy the shade, the depth, the colour, the proportions, the symmetry of it. But the moment desire comes in and says I must have that pleasure continuous, then begins the problem of how to retain it, how to capture it, hold it and all the rest of it, and effort and pain come in. And so one can observe the tree without the interference of thought.
So this very observation, if you are at all aware of all this, this seeing of the interference of thought with desire - how thought interferes with desire and gives it a strength, a continuity, a dynamic quality - this seeing is in itself discipline, and that discipline is much more vital. Because that discipline gives energy, but the other forms of discipline only diminish this quality of energy that you need for action.
Then there is also this contradiction between the thinker and the thought. In all of us there is this duality. It is important to understand this. You may be a Communist, or a Socialist. If we have to create a new world, a new society, a new human being, a society must live in a state of non-contradiction; to flower in goodness, there must be peace, you understand?, not war, not hate. And you will live in hate, you will live in agony, despair, anxiety, if action is not a total action.
So now we are enquiring into this contradiction between the thinker and the thought - the thinker who says I must control thought, the thinker who is the censor, the thinker who is the experiencer, who is the observer - the observer and the thing observed. Unless we understand this - that is, the rich and the poor, my wanting to be bigger than the other fellow, having more prestige, more power and so on - unless we understand the structure of this, human beings will always live in pain and misery, in contradiction and conflict. And the inward contradiction only produces a society in which there are greater, more violent contradictions. So the reformation of a society, however necessary, however imminent, can only begin within oneself, for oneself is the society. The two are not separate.
You know what beauty is, the beauty of a tree, the beauty of a sunset, the flow of a river, the sunlight on it, a beautiful building, well-proportioned. Is beauty in the object, or is beauty in the observer? If the observer sees beauty in the object, then the observer himself has the pattern, the design of beauty. Perhaps we will discuss that too, the whole question of what is beauty, because without beauty man cannot live. Your saints, your religions have denied beauty. They write about beauty in some sacred book, that beauty is associated with desire. And desire, apparently, for a religious man is a curse, something to be destroyed. And we are saying that unless you and I as human beings living in society which is so contradictory, so terrible in its ugliness and monstrosity - unless you and I understand the nature of this contradiction, we shall always live in sorrow. And a man who will end sorrow must end this contradiction. And one of the roots of this contradiction is this division between the thinker and the thought. Why is there a thinker at all? Don't ask the question whether the thinker came first and thought afterwards, or thought first and the thinker afterwards. That is one of our pet ways of discussing which is rather immature, if I may point out.
Is there a thinker at all without thought? Do you understand? Is there space without the object? Do you understand? There is this object, the microphone in front, it creates space round it and it is in space. Please, I am not going off the subject. You have to understand this too, this whole, very extraordinary question of space. There is the object which creates space round it, and that object also lives in space. Do we know space without the object? Unless you know space without the object, your mind will always remain in limitation and therefore there is never freedom. In the same way you have to find out - you have to be in communion with yourself, to find out - whether there is a centre which is the thinker, the censor, without thinking. Surely, there is only thinking, which creates the centre, not the other way round. If there is the other way round, that there is a centre, a censor, a thinker, then that is an object which creates space round itself and therefore is never free.
As I was saying the other day, meditation - when there is meditation - is the most extraordinary thing: don't get excited about that word. We do not know how to meditate. To meditate is not only to find out this question of thinker and thought, pleasure and pain, but also to go beyond thought, so that there is no centre at all - which means no centre which creates space round itself, and therefore its space is always limited, therefore it is always living in a prison which it calls space. So there is only thinking. That is, I ask you a question. You reply; you reply according to your prejudice, your knowledge, your experience, your background. Your background, your experience, your knowledge is the centre from which you are replying. That centre is created by thought as memory and so on and so on. And that centre thought has created, because in that centre there is security, there is certainty - I exist, I am good, I am bad, I must reach whatever it is I reach.
So one has to understand again this structure of thought, not deny it. When you deny something, or when you suppress something, you create contradiction. But when you understand something then there is no contradiction. So one has to understand the nature of thinking. And the nature of thinking is the background, the tradition, the experience from which you react; and that reaction is based on pleasure or pain, or on facts which will give you pleasure. And according to that pleasure you respond and the response is thought. And thought is a process like desire cultivated.
So you see the nature of pleasure and desire; and what gives it continuity, is thought: thought which has established a centre as the observer, the censor, the background from which there is operation in action. And so action is always divided as the idea and action, the formula, the concept and action. If you are a Communist you have a concept, you have ideas according to Marx or Engels. And this concept you try to fulfil in action. And this concept becomes the utopia which gives the person who is operating in that framework the pleasure to bring about that utopia in the world. It does not matter what it means, he wants that to be carried out. And if you are associated - a Socialist, a Hindu and God knows what else may be the labels that one has - you are also operating the same way. So, our action is based on an idea, a concept, a formula, and then from that formula we act, from that idea we act. And so there is a contradiction. I feel I should be noble - an idea which is rationalized thought. Then according to that idea I try to live. By living is contradictory to what should be. So I never throw out of the window that idea, the formula, the concept, the conclusion. But I keep that and try to act according to that. Observe it, you are doing it all the time. But if you threw that out of the window completely - the concept - then you would only be in a state of acting, the present participle acting, and not have acted or will act. So, that action is not contradictory, because you are dealing with facts with opinions, not with conclusions, not with what Sankara or Buddha or Marx or somebody else has told you.
So you will find, if you enquire into this, that action without idea, that is, without concept, is possible, when you are only dealing with facts and not with conclusions. And when you are only dealing with thought and not what thought should be and when you are aware of the nature of pleasure and desire, then you will find that maturity is action, in which there is no contradiction. You are not going to tell me that I am in contradiction or not, nor will somebody else tell me. Because I have investigated it, gone deeply within myself, I have found out how to live in this monstrous, stupid world of destructive violence, how to live without contradiction. And to find out, one has to go through all this; and to enquire into this is meditation, not sitting in some corner and breathing deeply and holding your nose and repeating some silly words. Because it is only the mature mind that does not function in fragments, as a Communist, as a Socialist, as a religious man, as a non-religious man, as a Muslim and all the rest of that human invention which has separated man and destroyed man.
It is only this mature mind that does not function in fragments. It is only such a mind that can bring about a different world. It is only such a mind that can have love. And love is not a thing to be cultivated. Either it is, or it is not - like humility. But you come upon it darkly without your knowing it, when you have been in communion with yourself infinitely and deeply; and then out of that comes the joy of love.
November l4, 1965


NEW DELHI 4TH PUBLIC TALK 18TH NOVEMBER 1965

It seems to me that one of our great difficulties is that we seem to be incapable of learning. And we are using that word "learning" not in the sense of accumulating mere knowledge, or gathering experience from which to act; but we are using that word in a different sense. We see around us not only in this country but all over the world that man suffers, not only outwardly through outward incidents, accidents, ill health and misfortune but also inwardly, much more, not only physically but psychologically. There is great poverty outwardly as well as inwardly. And there are wars, one group, or one community, or one tribe against another. There have been wars, immemorial wars - beyond memory. Seeing all this and knowing all this, we do not seem to be able to learn. We are capable of adjusting to misfortune, to wars, to hate, to poverty, to tyranny.
Adjustment is not learning. The difference between man and an animal is that man is capable of adjustment to any climate, to any food, to any condition, to any environmental influence: animals cannot. And this constant adjustment to our environment is not learning. Learning is something entirely different. Learning is not accumulative. We don't learn and having learnt act. That is what most of us do.
There is a learning which comes from the very acting, which is from the very doing, not having learnt and then doing but in the very doing is the learning and the acting. And to learn from all our misery, from the innumerable frustrations, from conflict within and without - we do not seem to be able to learn so as to bring about a radical revolution in ourselves. And it seems to me it is imperative that there should be this learning from the very doing and therefore there is no pattern or authority which tells you what to do. I do not know if you have read that they are experimenting in America in factories, because they want greater production. And when you keep doing, or when a man does the same thing over and over again, it gets monotonous and he does not produce more. Whereas if he learns in the very act of production, in the very act of doing, then he produces more.
And though we have suffered for millennia, both inwardly and outwardly, we do not seem to be capable of learning. And it indicates, does it not?, that we are not tremendously interested in living, in living freely, totally, in living a life without conflict, without sorrow. We do not want to know the structure of sorrow, or the nature of fear. We just accept it, or we adjust ourselves to it and we put up with anything, unless of course it gives a great deal of physical pain - then we go to a doctor or something or other. But we accept psychological pain.
And it seems to me that fear is one of our major problems. Because a mind that is fearful, timid, anxious is incapable of clear thinking, it lives in darkness, it has various forms of neurosis, various forms of contradictions. And most of us if we are at all aware that we are frightened, that there is fear - we either escape from it, run away as far away from it as we can, or we submit to it, we accept it and live within that shadow.
We do not know how to deal with fear, because we have lived with fear for millennia. And because we do not know the nature of fear and how to resolve it, we turn to religion, to drink, to aggressiveness, to violence and so on. So, one may have fear of different kinds - conscious as well as unconscious. And to be rid of fear totally, not partially, requires the investigation and the understanding of fear, not developing a courage, but the understanding of fear, which is much more important than creating resistance against fear, which is courage. We are afraid of losing a job, we are afraid of darkness, we are afraid of death, we are afraid of public opinion, we are afraid of so many things and we live with this fear. Now, one can listen to what is being said. But mere words, intellect, cannot possibly solve this fear. What one has to do is to apply, come directly into contact with fear, and not escape. Because religions throughout the world have offered man an escape from the final fear of death. They have given him hope in the hereafter in different forms. Religions have tried to change man, civilize him, make him more humane; but religions have not been able to stop wars. As we said the other day, there have been forty thousand and more wars, two-and-a-half wars every year throughout the world. And we have not learnt to stop wars. And religions have said: don't kill, love your neighbour, be kind, be gentle, think of another. And we have not done that either. Religions have become merely rituals, like big corporations without any meaning.
And it is absolutely necessary for human beings to have that religious mind, not the religions of belief, dogma, church, rituals, but a religious mind that is totally unafraid. And a mind that is unafraid is always alone, not isolated, but alone. It is only the mind that is frightened, anxious, guilty, greedy, envious that is always seeking company, afraid of being alone. And it is only the religious mind that is capable of being totally alone, because it is totally free from all fear.
And we are going to talk over together this evening this question of death. Because that is what most of us are frightened of, though we try to avoid it, though we do not want to think about it, though we treat it as an unpleasant thing to be put away, to be sidetracked. Because we are frightened of it, we have a belief - belief in resurrection, in a continuity, in immortality, or in reincarnation. But this belief does not solve the problem of fear. Scientists are saying that man can live indefinitely. They will probably find ways and means to prolong human life. But such prolongation does not solve the problem of fear.
And a society, a human being, that has not solved this problem of death lives a very superficial life. Because if there is death, an annihilation, a destruction, a coming to an end, then one lives as one can through life miserably, anxiously, and therefore life has no, meaning, life becomes a meaningless thing, without much significance - which is what is happening in the modern world. And many civilizations have tried to solve this problem of death.
And because we are not capable of understanding it we try to invent theories which will be satisfactory, which will give us comfort. So, if we may, this evening, we would like to talk about this, talk over together - together; that is, you and I are going to think over together, investigate, search out - commune with each other over this question of fear, death and love and something much greater, beyond all religions, which is creation.
And as we said the other day, communion with one another over a problem of this kind does not mean that you and I agree, that you should agree with the speaker, or disagree. This is too vast a problem to be categorised, to be classified. And to enquire into something of this nature demands on your part a great deal of searching enquiry, not acceptance or denial. It requires intelligence, not clever, cunning, dialectical reasoning of opinion, but rather you and I together take a journey into this enormous problem of life and death.
And we cannot possibly take a journey together if there is not the vitality, the energy, the intensity to search out and to discover for oneself the truth of this matter. This energy, this intensity, this vitality does not come by gathering energy; but through the very act of investigation there is energy, through the very act of enquiry energy comes. But for most of us we think energy must first be gathered, accumulated through various means and then, from that, energy proceeds. What we are saying is quite the opposite: that energy to enquire comes through search, through asking, through demanding, through questioning, through doubting, not through accepting. We are not accepting a political formula or a religious formula, not accepting the authority of any one or any book. And then out of that non-acceptance, which is a very positive action, comes energy. We enquire, we ask, and in that very asking is energy. So that is what we are going to do together, we are going to take a journey, and you are going to work as hard as the speaker. Because for most of us a talk of this kind is generally the work of the speaker, and you become merely listeners. I am afraid, this evening you have to work as hard as the speaker.
We never come directly into contact with fear. Please follow this a little bit carefully. To be in contact with something is either to feel it with your senses, or to have no psychological barrier between the fact and yourself. To come into contact means to touch, to come directly into touch with something, with facts, as I would touch that microphone. I cannot touch that if there is a hindrance, a barrier. That barrier may be words, the desire to escape so as not to face facts, or intellectually rationalize the fears or be unaware of the barriers, conscious or unconscious. These prevent directly coming into contact with a fact. And we are trying this evening to come into contact with the fact of fear, not intellectually, not what you should do or should not do about fear, but to come to know the nature of fear. Then that very coming into contact with something is the understanding of that fact. And therefore when you understand something, it is no longer this thing, the false.
We are afraid of many things. Naturally we have no time nor the occasion to go into the many forms of fear, conscious as well as unconscious. Especially unconscious fears are much more difficult to deal with. Conscious fears one can do something about. But unconscious fears are much more strong, more deep - which fears take the form of dreams in your sleep, and so on and so on. I won't go into all that now. But there is for every human being, however long he may live, this question of death. Unless he understands it, comes directly into contact with this question, with this problem, his life is very superficial and will always remain superficial. And a superficial mind then tries to give significance to living according to its conditioning, to its environment, to the society in which it has grown. Please do listen to this, give your attention for a while.
So there is this question of fear with regard to death. Now to understand this question one has to be free from all belief, from all your ideas of reincarnation or resurrection or personal immortality. You don't know anything about it. Even if you do, it is a tradition, a verbal conditioning. You have not come directly into contact with death, or the fear of that fact. And as we said, it is imperative for a human being, living in this ugly, brutal, terrifying world with its wars and antagonism, to understand this fact. Otherwise our life becomes utterly meaningless. Going to the office every day for the next thirty years, twenty years, or forty years, repeating, repeating the same old stuff, breeding a few children and everlastingly being in conflict with oneself - this has no meaning whatsoever. The more intellectual you are, the more you are aware of the world, of what is taking place, the more you try to run away from the superficiality through drink, through various forms of amusement, or invent a philosophy, or go back to some philosophy of some book. So what is necessary - if you will make life a significant thing in itself, a life that has a meaning, a life that is rich, full, complete - is that you understand this question of fear and death. Now we know what fear is a reaction, a reaction to something of which we do not know, to something of which we have not direct experience or knowledge. We have seen death, it goes by every day, this war has brought it home. But a human mind, living, healthy, sane, not neurotic - such a mind has not come into contact with it. And it is only when you come directly into contact with something that you see the meaning of it, you begin to understand the significance, the depth, the beauty of it.
So to understand this question of death we must be rid of fear which invents the various theories of afterlife or immortality or reincarnation. So we say, those in the East say, that there is reincarnation, there is a rebirth, a constant renewal going on and on and on - the soul the so-called soul. Now please listen carefully.
Is there such a thing? We like to think there is such a thing, because it gives us pleasure, because that is something which we have set beyond thought, beyond words, beyond; it is something eternal, spiritual, that can never die, and so thought clings to it. But is there such a thing, as a soul, which is something beyond time, something beyond thought, something which is not invented by man, something which is beyond the nature of man, something which is not put together by the cunning mind? Because the mind sees such enormous uncertainty, confusion, nothing permanent in life - nothing. Your relationship, your wife, your husband, your job, nothing is permanent. And so the mind invents a something which is permanent, which it calls, the soul. But since the mind can think about it, thought can think about it; as thought can think about it, it is still within the field of time - naturally. If I can think about something, it is part of my thought. And my thought is the result of time, of experience, of knowledge. So, the soul is still within the field of time. Right? Please, we are not accepting or denying. I am not doing propaganda of some theory - which is too immature and childish. We are taking a journey of investigation. And investigation, which if you follow step by step and go into very deeply, may bring you into contact with something of which you are afraid.
So the idea of a continuity of a soul which will be reborn over and over and over again has no meaning, because it is the invention of a mind that is frightened, of a mind that wants, that seeks a duration through permanency, that wants certainty, because in that there is hope. So man clings to that and therefore he must have many lives, everlasting business. That is, it matters immensely how you behave now, if you believe in reincarnation, because next life you are going to pay for how you behave now. But you are not concerned with behaviour which is righteousness. If you really believed in reincarnation, your acts, the way you think, the way you live, your callousness and indifference to everybody would disappear, because next life you will pay, you will suffer. But you don't believe in all that. Actually you don't. It is just an idea, an idea which you think is very spiritual, which is sheer nonsense. But the fact remains that there is the fear of death and in the West it takes a different form of resurrection, of a continuity in a different field of renewal.
So there is this question of fear and of fear of something which we do not know, which we call death. So we separate life, living, from death. We have not understood living, nor have we understood death. Because to understand life means to enter into life, to come into contact with life, life being greed, envy, brutality, hate, wars, escape, the bestiality, the craving for power, position. That is what we call life. That is the life you lead every day, whether you are a sannyasi or a businessman or an artist. There is a boiling going on inside and that we call life. And we have not understood this, we are not free of it; we are not free of our anxieties and guilt, anguishes, nor have we understood this enormous thing called death. So we have not understood living, nor have we understood the enormous significance of dying.
Now you have to understand living, living not battling, not being in conflict, not being tortured, not torturing yourself to find God. A human being who tortures himself to find God - such torture is not worth it. He will never find God or whatever that is. By distortion, you cannot find truth. You want a clear, sane, rational, healthy mind, not a tortured, twisted mind.
So you must be free, free from fear of life itself, free from your anxieties, from your conflicts, from your avarice, greed, envy, whether it is for money or for God. You must be free of that, then you come directly into contact with life, then living is related to dying. Please follow this. Surely, a man who has no love is always in despair; he is seeking authority, position, prestige; he is envious, callous; such a man is not living. He does not know what life is. All he knows is the little mind, whether he is the politician, or the sannyasi, or the businessman, or the artist - the little mind, the petty, little mind and its worries. That is all he knows. And it is only when he is free of that pettiness, of his fears, that he will know what it is to live. And when he knows what it is to live then he will know what it is to die. Because we have separated living from dying - dying being coming to an end, psychologically, physiologically. And we think we are living. And our living is sorrow. So unless there is an ending to sorrow there is no understanding of death.
So one has to find out for oneself, not because somebody else says so. You have been fed, you are fed, on other people's discoveries, you are bound by tradition, by authority, by fear, you have not found out as a human being - living in this world, tortured, suffering - how to end suffering. We know how to escape from suffering, through drink, through amusement, through sex, through going to temple, reading - a dozen ways we have. But we have to come into contact with it, and end it. It is only the mind that ends sorrow that can have wisdom. And it is only the mind that is free from sorrow that can know what it means to love.
So our question then is, is it possible, not in some distant future - is it possible living in this world now, to-day - is it possible to be free of sorrow and come into contact with something which we do not know, which we call death, which is the unknown? What we are afraid of is not the unknown but letting go of the known. Is it not? You are not afraid of death, the ending, but you are afraid of losing what you have, what you know, your experience, your family your little pleasures, your knowledge, your technology - you know the things that you know. And you say, by Jove, I have learnt so much, I know so much, and death comes, I shall lose everything. And that is what you are frightened of, not the extraordinary nature of death. And what are you holding on to? - the known. What is the known? Your family, your little house, the squalor of that house, the dirt of the street, the lack of beauty, the effort, the jealousies, the anxieties; the pettiness of the office, the boss you know. That is all you know and that we are afraid to let go. So when you let that go happily, easily, with grace and beauty - that is to die to the known. Then you will know what it is to die, so that you will know the unknown.
Now, please listen to this. Can you end immediately, not through time, not through gradual process, discipline, torturing yourself - can you end your fear immediately? That is really the question, not what will happen after death. But can you end a habit, the sexual habit, psychological habits, physical habits - end them immediately? To end them is to be free of them, to put an end to your worries, to your fears, to your greed, to your wanting to be powerful, strong, to your imagining you are a great shot. Because if you do not know how to end these petty things of life, the things that you know, to which the mind clings, then you will be living in a state of turmoil all the time and therefore confused. And it is only the confused mind that is in sorrow, not the mind that thinks clearly, that comes directly into contact with facts.
So, dying is the dying to the things that you know, not to the unpleasant things known, but to the pleasant also. You would like to put aside, die to the memories of pain, to the insults; but you would like to keep the memories which are pleasant, which give you satisfaction. But to put an end, to die to the pleasure as well as to the pain - you can do it if you give your attention completely to every thought, to every feeling; attention, not contradiction; not say I don't like it, I like it; just give attention.
You know what it is to give attention to something. Attention is not concentration. When you concentrate, as most people try to do - what takes place when you are concentrating? You are cutting yourself off, resisting, pushing away every thought except that one particular thought, that one particular action. So your concentration breeds resistance and therefore concentration does not bring freedom. Please, this is very simple if you observe it yourself. But whereas if you are attentive, attentive to everything that is going on about you, attentive to the dirt, the filth of the street, attentive to the bus which is so dirty, attentive of your words, your gestures, the way you talk to your boss, the way you talk to your servant, to the superior, to the inferior, the respect, the callousness to those below you, the words, the ideas - if you are attentive to all that, not correcting, then out of that attention you can know a different kind of concentration. You are then aware of the setting, the noise of the people, people talking over there on the roof, your hushing them up, asking them not to talk, turning your head, you are aware of the various colours, the costumes; and yet concentration is going on. Such concentration is, not exclusive, in that there is no effort. Whereas mere concentration demands. effort. So, if you give your attention totally - that is with your nerves, with your eyes, with your ears, with your mind, with your brain, totally, completely - to understand fear, then you will see you can instantly be free of it, completely. Because it is only a very clear mind, not living in the darkness of fear, or in the confusion of many wants - it is only such a clear, lucid mind that can go beyond death. Because it has understood living. Living is not a battle, is not a torture; living is not something to be run away from to the mountains, to the monastery. We run away, because living is a torture, an ugly nightmare. And if you give your attention to one thing totally, out of that freedom you will see, you will know what love is. Because for most of us love has very little meaning. For most of us love is surrounded by jealousies, by hate. How can there be love when you compete with another in the office ? Please listen. Without love, without this feeling of beauty, life naturally becomes utterly empty. And being empty we seek the gods which are man-made; being empty, beliefs, dogmas, rituals become very important; and we fill that emptiness with these tawdry affairs of things, tawdry affairs which have been put together by man. So if you would know what love is, there must be freedom from jealousy, from conflict, from the desire to dominate, the desire to be powerful - which means you must live peacefully to know what love is, not outside of life, but actually every day.
Then there is one other important thing in our life - creation. We do not know what creation is, because we are bound by authority. The word "authority" means the author, the one who originated something, an idea, a concept, a vision, a way of life thought out or lived by another. He is the originator of that and we see that person living, in a certain way, feeling, thinking in a certain way and we want that and therefore we imitate that. Therefore that person, or that idea, that concept, that ideal becomes the authority, the authority of tradition, the authority of your particular pet religion. And a mind that has authority, that is bound by authority, can never be in a state of creation. Because, you see, authority breeds fear; all that we are concerned with is to be told what to do, and we do it, technologically as well as psychologically. That is why all these innumerable gurus exist in this world: because we are frightened. They know, you don't know. They tell you what you should do as a scientist, as a doctor; so you depend on authority.
Now the authority of law and the authority of fear are two different things. One has to obey the authority of law which says: keep to the left; when you are driving, go on the left side. That must be. You must pay your tax, you must buy a stamp to post a letter and so on and on. But the authority set by a pattern of a society as what is the religious idea; the concept which has been established by tradition as what is God, what is this and so on and so on; the authority of religion, the sanctions of religion which you blindly accept, or you think you have investigated but have not, because you are frightened - such authority, in any form, psychologically is the most destructive thing. Because then it makes you follow, then you follow, you don't investigate, you don't find out, you don't search out and discover for yourself.
But after all, truth is something that cannot be given to you. You have to find it out for yourself, And to find it out for yourself, you must be a law to yourself, you must be a guide to yourself, not the political man that is going to save the world, not the Communist, not the leader, not the priest, not the sannyasi, not the books; you have to live, you have to be a law to yourself, And therefore no authority: which means completely standing alone, not outwardly, but inwardly completely alone, which means no fear. And when the mind has understood the nature of fear, the nature of death and that extraordinary thing called love, then it has understood, not verbalized, not thought about, but actually lived. Then out of that understanding comes a mind that is active, but completely still. This whole process of understanding life, of freeing oneself from all the battles, not in some future, but immediately, giving your whole attention to it - all that is meditation; not sitting in some corner and holding your nose and repeating some silly words, mesmerizing yourself, that is not meditation at all, that is self-hypnosis. But to understand life, to be free from sorrow - actually, not verbally, not theoretically, but actually to be free of fear and of death needs a mind that is completely still. And all that is meditation.
And it is only a very still mind, not a disciplined mind, that has understood and therefore is free. It is only that still mind that can know what is creation. Because the word "God" has been spoiled. You can call it the other way, dog; it has no meaning any more. Hitler believed in God, and your politicians believe in God, they destroy each other, kill each other, torture. There are those who torture themselves to find God. So it has no meaning any more, it is just a word. But to find out that something which is beyond time you must have a very still mind. And that still mind is not a dead mind, but is tremendously active; anything that is moving at the highest speed and is active, is always quiet. It is only the dull mind that worries about, is anxious, fearful. Such a mind can never be still. And it is only a mind that is still, that is a religious mind. And it is only the religious mind that can find out, or be in that state of creation. And it is only such a mind that can bring about peace in the world. And that peace is your responsibility, responsibility of each one of us, not the politician, not the soldier, not the lawyer, not the businessman, not the Communist, Socialist, nobody. It is your responsibility, how you live, how you live your daily life. If you want peace in the world you have to live peacefully, not hating each other, not being envious, not seeking power, not pursuing competition. Because out of that freedom from these you have love. It is only a mind that is capable of loving, that will know what it is to live peacefully.
November 18, 1965


VARANASI 1ST PUBLIC TALK 22ND NOVEMBER 1965

If you will allow me, I will talk for about half-an-hour or more, and perhaps then you will ask questions or discuss points for further clarification.
It seems to me that one of our great problems is order and disorder, freedom and conformity. Until we resolve this question within ourselves, not as a group, not as a community or by organized acceptance of a certain formula - unless we, as human beings, as individuals, resolve this problem, our revolt or freedom will only be a further process of confusion and conflict. We conform - that is fairly obvious - right through the world, hoping that conformity will bring about order. We must have order. No society, no individual - within or without - can have disorder; there must be order. And order is not possible by merely stating what order is, in terms of a categorical or a patterned order.
Order, it seems to me, can only come about when we discover for ourselves what breeds disorder; out of the understanding of what brings about disorder, naturally will come order. That is fairly simple. When I know what brings about disorder in a family, in myself, or in society, and if I wish, as a human being, to bring about order, first I must clarify or put away disorder. So, the order of which we are talking is not a positive act, but rather it comes about through the understanding of the negation of what is disorder. If I understand what is disorder and negate it, put it aside, clarify, enquire into all the implications involved in that, if I understand all of what is disorder, this may appear superficially as negation. But out of this understanding of disorder comes a natural order: not the other way round, not conforming to what is considered as order - such conformity only breeds greater disorder. We are human beings in conflict, in fear, in anxiety, with a great many problems of obedience, acceptance, anxiety, seeking power and so on. And so merely to seek order, or the pattern of order, and then conform to that pattern essentially breeds disorder.
Please, we must understand this, not verbally. Because, you know, it is one of the most unfortunate things that we all preach endlessly, write books, have theories, formulas and concepts, and there is no action at all. We are masters, especially in this unfortunate country, at verbalizing, theorizing, having concepts, formulas, and exploring these concepts dialectically, hoping that, through the discovery of the truth in theories, we will come to action; and therefore there is inaction, we do not do a thing. So, we must at the very beginning understand that order cannot possibly be brought about through conformity to a pattern, under any circumstances - whether it is a communist order or a religious order or a personal demand for orderliness. This order, which is extraordinarily positive, can only come about through understanding this issue very profoundly, because we are going to go into things with which you will presently not agree at all - at least I hope you will neither accept nor discard; that leads nowhere. So, we have to find out what causes disorder in the world outside and within. The understanding of the disorder outwardly brings about the understanding of the disorder inwardly. But this disorder which we divide as the outer and the inner, is essentially one and the same; they are not two separate disorders, because each of us, as a human being, is both society and the individual. The individual is not separate from society; the individual has created the psychological structure of society, and in that psychological structure he is caught. And therefore he tries to break away from that psychological structure, which is a mere revolt and therefore does not resolve any problem.
We have to enquire into what creates disorder, because out of disorder nothing can grow, nothing can function. You must have tremendous order to bring about the understanding of truth, or whatever one likes to call it. You must have great order, and this order cannot possibly come about through revolt, or through conformity, or through acceptance of a formula - socialist, capitalist, religious, or any other formula.
So, what brings about disorder? You understand? There must be order in the world. There is no order now in the world. War is the essence of disorder, whether it is in Vietnam or here or in Europe; war at any level, for any cause, is disorder. And why is there this disorder in the world - in this world in which we have to live and function as human beings? We are going to examine that; we are not examining it verbally or theoretically or statistically, but actually, factually. When you understand the fact, then you say that you prefer either to go that way or not to go that way.
So, what brings disorder in the world, psychologically, inwardly? Obviously, one of the reasons of this enormous, destructive disorder in the world is the division of religions - you a Hindu and I a Muslim; you a Christian - Catholic, Protestant, Episcopalian - a multitude of divisions. Obviously religion has been put together by man in order to help to become civilized, not to seek God - you cannot find God through beliefs, dogmas, through rituals, through repetition, through reading the Gita or the Bible, or through following a priest. This world is divided into religions - organized religions with their dogmas, with their rituals, with their beliefs, with their superstitions - throughout the world. And religions do not bring people together at all. They talk about it, they say, "If you see God, we are all brothers." But we are not brothers! We are looking at facts and not at hopes and theories.
So, religions have separated man, and that is one of the factors of great disorder. You are not agreeing with me, you see the facts. You see how, in Christendom, for two thousand years they have been fighting each other, Catholics and Protestants, Catholics amongst themselves and there have been tortures. And this has happened in this country - the Muslims against the Hindus and the Hindus against the Muslims; one guru against another guru; one guru having fewer disciples, the other having more and wanting more!
Please do listen to all this because we are reaching a great crisis in our lives, not only as individuals but as a community. And any man who wants not only to bring about order in himself, but to bring about a good society - not a great society, but a good society - needs to resolve this problem. So, we can see factually in the world that religions have separated man and that there have been tremendous, religious wars in the East as well as in the West. So that is one of the roots of disorder. The organized beliefs with their churches, rituals, have become a tremendous corporation, a business affair, which has nothing to do with religion.
And nationalism, a recent poisonous growth, is also the cause of disorder. This country probably has never been nationalistic. Europe has divided itself into many sovereign states, fighting each other, and tearing at each other for more land, for greater economic expansion and so on. They have had recently two tremendous, destructive wars within the memory of man. Nationalism has divided the people - the Englishman, the Frenchman, the Indian. And now you are becoming nationalistic in this country also. It is hoped that, through nationalism, human beings can be united. Worshipping the same flag, a piece of cloth - that has no meaning. (Laughter) Please do not laugh. This is not a rhetorical or amusing, entertaining gathering. We are very serious, we are concerned with immense problems.
War has brought disorder in the world. War is always destructive, there is never a righteous war. And there have been within the recorded history of mankind, I believe, something like fourteen thousand six hundred wars and more. Since 1945 there have been forty wars! In the first war, the people might have said, "Let us hope this will be the last war!" The mothers, wives, husbands, children, must have cried. And we are still crying, after these five thousand five hundred years. People have accepted war as the way of life. Here in this country you are also accepting war as the way of life - more armaments, more generals, more soldiers. And as long as you have sovereign governments - that is, nationalistic separate governments, sovereign governments with their armies - you are bound to have wars. You may not have your son killed at Banares, but you will have a son killed in Vietnam, whether he is an American or a Vietnamese. So, as long as there are sovereign governments, there must be war.
And, what is a man to do who says, "I will not kill"? You understand? In this country, for generations upon generations, a certain class of people has been brought up not to kill, not to hurt an animal, a fly. And all that is gone. They will write volumes about the spiritual inheritance of India, but the actual fact is that we have destroyed all that inheritance; we are just verbally repeating something which is not real.
So, we have two issues involved: What is a human being to do in a country like this, or in Europe, or in America, when he asserts he will not kill? And strangely, in this country for several years, perhaps thirty years or so, you have been preaching non-violence - you have been shouting it from the housetops; that has been the export from this country to the West - "Don't kill", "Ahimsa", and so on. Now you are brought together, united by war! Somebody told me yesterday with great enthusiasm, with great pleasure, that war has united India as never before! I have been told this in several places, by several people. You know, this is not very strange. This has happened in England, where class division is as strong as here; they all slept together in the underground, they were all terribly united through hate! And you have the spurious arguments: What will you do, if you are in the government; would you not fight if you were attacked? Obviously, if you are in a government, if you are the head of a sovereign state with an army, with all the paraphernalia of uncivilized existence, you are bound to attack or to defend. Nowadays nobody talks about being attacked or defending. You are at war; do not justify war!
Please, sirs, listen to all this, it is your life. We people have gone, we are going. In this country, in spite of its non-violence, its preaching of non-killing for thousands upon thousands of years, there has not been one human being who has said, "We will not kill". There have been whispering campaigns; you and I privately tell each other in our rooms that we won't kill. But publicly we never get on a platform and say, "I won't kill", and go to prison, or get shot for saying it. There has not been one boy or girl or one human being who has stood up against the stream. When it was popular to preach non-violence we all supported it. Now that war is popular, you also go for it. I am not talking of such individuals.
What is a human being to do, who says that he will not kill? What is he to do? He cannot do anything, can he? Either he can go to prison, or be shot, killed by the government, because he is a rebel, disloyal - you know all the words put out by the politicians and by the religio-political entities. Please enquire into yourselves: why is it that there has not been one human being in India who said, "This is wrong, killing is wrong"? Not as governments, but as a human being, why is it that you have not said it? Must you be challenged? Through all the various organizations created for non-violence, why have they not stood up? There is something very radically wrong in this country, when they have not got that conviction of what they believe. So, nationalism is disorder, it breeds disorder. War breeds disorder. Obviously, religions also breed disorder. So civilized man, a man who is really human, will not accept sovereign governments. You understand? You say, "I am a Hindu" - who cares whether you are a Hindu, a Chinese, or whatever you call yourself? What matters is what you are, not what your labels are.
So, unless you, as a human being, are free from all these labels - socialist, communist, capitalist, American, Englishman, Indian, Muslim - as long as you are labelling yourself in any way, secretly or openly, you are breeding disorder in the world. And also you are breeding disorder outside and inside, when you belong to any religious group, or follow any guru. Because truth is not to be found by following somebody, by making it all easy for you as a pattern: doing this, following this, meditating this way, disciplining this way. You will never get it that way. To find truth you must be free. You must stand alone, swim against the current, battle. You know, I was told the other day that this war that India has had, is justified because the Bhagavad Gita said so! I thought that was rather lovely - don't you?
So, what are you going to do about it - not as Indians? What are you, as a human being, confronted with this problem - what are you going to do about it? There is poverty in this country, tremendous poverty - you know it as well as I do. And this poverty is going to increase because of this war. There is lack of rain, also inefficiency, corruption, and national divisions. We will accept food from one country and not from another - all politics! So, as a human being, what are you going to do? Either you accept disorder and continue to live in disorder and therefore inefficiency and therefore wars, therefore poverty, therefore hunger, or, as a human being, you reject it totally, not partially. You cannot reject something partially, you do not reject poison a little bit, you reject the whole thing. And that means you have to stand alone. Then you will be despised by society. You will be shot. Probably in this country, it is not too efficient yet, unfortunately. In Europe, during the last war, many were killed. A mother we know, had a son, a boy of eighteen - not a grown-up like you - who refused to go to kill, and he was shot. That boy did not talk about non-violence, ahimsa, Gita, non-killing, none of that. He did not want to kill, and he was killed.
So, seeing all this, the outer disorder and inward disorder, merely to become a pacifist is not the answer. The answer is much deeper than all this. But to find that answer, one has to reject the obvious things. You cannot keep the obvious things that are poisoning you, and then try to see much deeper. You cannot say, "I will have my pet guru and follow him, accept what he says and meditate, and then try to seek an answer much deeper". The two cannot go together. Either you reject the total thing, or not at all - reject as human beings but not as a collective body. Because, when you become a collective body and reject, then you are merely conforming and you may have the support of a hundred or a million people behind you - that is a mere following of another, in a different way. But to stand out completely alone - that is a very difficult thing for most people, because they are frightened of losing their job. You know all this.
So, seeing all this enormous disorder in ourselves and in the world, how is one to bring about any order? As we said, order will come when we understand disorder, when we cease to be nationalist, when we are really seeking truth, freedom - not through some organization, not through some belief, not through some guru.
Now, what makes each one of us change - you understand? That is the real question. What makes you, who have been nationalistic, or a tremendously devout person with regard to some guru, change? To me the word guru' is poison, and there is something ugly in human beings following anybody. Now, how will you drop all this? How will you drop your Hinduism, your gurus, your nationalism? How will you stand alone, not follow what everybody says? What will make us, as human beings, do this? That is the real issue. You understand, sirs? What will make you divest all this at one blow, one breath, and say, "I am out"? Probably, most of you have not thought of all this at all. You have never said to yourself in your heart, "Why have I not stood up with tears in my eyes not to kill anybody?" Why have you not done it? Don't invent reasons. Why have you not done it?
And what will make you change? That is the real issue. Either you say, "I do not want to change, I will accept the things as they are. That is good enough for me; there is disorder, poverty, there is starvation; there will be wars. There have been wars for five thousand years and more, and we will have some more wars. What does it matter? The world is maya anyhow and what does it all matter?" You accept it, as most of you apparently do. Because we human beings have an extraordinary capacity to adjust to anything - to living in a small room for the sake of God, doubled up, having one meal, a tortured mind; or to the appalling, bestial conditions of war, not at Benaras but in the front, at Vietnam, whether American or Vietnamese. Human beings can adjust themselves to, anything, to dirt and squalor in the streets, open gutters, a corrupt municipality; they can put up with anything. After all, adjustability is the difference between animals and human beings - animals cannot, but human beings can.
So, either we accept things as they are and go along miserably, torturing ourselves, unhappy, killing and being killed, seeking fulfilment and being frustrated, wanting to be leaders, restless, unhappy - which is what we are doing. If you accept that, there is nothing more to be said. You understand? You say, "That is my life, that is the way my father lived, my grandfather lived, my sons will live. And generations will come that will live likewise". If you accept that, that is all right. Don't introduce another problem. If you don't accept it, as a man of affection who feels strongly, who feels this whole monstrous thing, then what are you to do? How is such a man to change? How is he to bring about a mutation within himself? And that mutation perhaps will not, or will, affect society - but that is irrelevant. Society wants this disorder - not wars; but greed, envy, competition, seeking for power, position. That is what society is. And when you see all that, how will you change? You understand my question, sirs? How will you change?
May I proceed to point out what brings about this enormous mutation in a human mind? May I go on with it? Wait, sirs. I will go on. But it is not a verbal statement, it is not a thing about which you say, "I agree" or "I disagree". Because you see there is disorder and you are passionate; you do not say, "Show me the way and I will follow it". We are not talking of like and dislike, what is convenient, what is not convenient, nor in terms of a communist, a socialist, a Hindu, a Buddhist, or whatever you are. We are talking non-verbally, factually, about the necessity of tremendous, human change. Because, you see, the electronic brains, automation and other technological things are going to bring about a certain change in the world. Man is going to have more leisure - it is not yet in this country; it is coming in Europe, and the beginning of it is already in America. So, all these things, automation, computers, wars, nationalism, these religious differences - to face all these and to break through all these, there must be in each one of us - not as a collective group belonging to some organization but as human beings - a tremendous mutation. How will you change? What is the thing, what is the element, what is the energy that is necessary to break down this tremendous destructive chaos in which one lives?
What makes one change, even a little bit? Say, for instance, you smoke - if you do. What will make you drop it? Doctors state that your lungs will be affected, and that is one of the ways of making you drop smoking - through fear. Punishment and reward - those are the only things that will force us to change. Punishment and reward; heaven and hell; next life and therefore behave in this life; therefore the carrot and the whip - that is, punishment and reward. That is the only thing we know - "It gives me greater profit, greater satisfaction, greater energy, greater amusement, greater excitement, greater adventure; therefore I will do it!" Now, any change taking place through punishment and reward - is that change? Please, sirs, you have to answer this question, not I. So, don't go to sleep! Is that a radical change, not a superficial change? Superficial change - we have done that for centuries, and that has not brought any mutation in the human beings, any revolution in the human mind. We are asking the question much more fundamentally.
If there is no punishment and reward, what will make you change? And there is no punishment and reward. Who is going to punish you, who is going to reward you? All those things are overt. God is not going to reward you for righteous behaviour; He does not care two pins for your behaviour, right or wrong. The Church no longer has any importance. You may go to `confession' and so on, in Europe that is Catholic. But all that is disappearing, all that is being thrown overboard, except in the most backward States. Perhaps, in India where you say a little but not too much, you pretend to be a little more careful; that is all. But actually there is nobody to punish and reward. On the contrary, society says, "Come along; be greedy, be envious, be competitive, fight, quarrel; kill the Muslim and the Muslim will kill you. Society loves that, and the politicians play up to it! So there is nobody who is going to reward you or punish you - nobody. Neither your guru - you don't believe in gurus anyhow - nor your gods and goddesses will reward or punish you. Probably your wife or husband can only punish you. When you have a family, your wife says, "I am not going to sleep with you tonight; or, I am not going to do this or that" - that is all!
So, as there is no reward and no punishment - and there is not any actually when you investigate, how will you bring about this change? You understand the problem that is getting more and more complex for each one of us? Is this a problem to you? It must be, if you are at all thoughtful, serious, if you have watched the world's events. Seeing what is taking place in this country; knowing that religions have no meaning any more - probably they never had it - seeing the futility of sacred books; seeing the absurdity of following any guru, however profitable, however pleasant; seeing that nobody can give you freedom, nobody can give you a mind that is healthy, strong and deeply silent; seeing that no society, nobody is going to punish you or reward you - seeing all this and realizing that human beings must change radically, fundamentally, deep down, how will this change come about?
Shall we stop there this morning? Let us stop here this morning and continue on the twenty-fifth morning. You will perhaps be good enough - I am not asking you or trying to persuade you - to ask questions or discuss what we have been talking about.
Questioner: I see all that you have said this morning. But there is no change.
Krishnamurti: Let us go slowly and clearly, without any sentimentality involved in it.
Questioner: I am not sentimental. I see clearly...
Krishnamurti: I want to clarify your question to myself. There are two ways of looking at things. Either one sees intellectually, verbally, all that we have been talking about. Verbally, that is superficially. Then the question, "How am I to change?", will never occur to that person. He will say, "It has been like this and it will go on like this." Or, he says, "I see it, I smell it, I taste it, it boils within me; I am burning with it, and yet action does not come out". And there is the other who sees it and the very act of seeing is the act.
Questioner: Sir, this has not happened at all, though you have talked about it for forty years.
Krishnamurti: We know very well, perhaps just as you do, that for forty years we have talked about all this, and many of you here have listened to me for forty years. And you go your way and we go our way. We are not discouraged, nor are you! Basically you are not discouraged; you want that way, you go that way.
And the gentleman says, "You have talked for forty years and what a waste of time!" I do not feel it that way at all. We have other problems.
Questioner: You have isolated yourself from the world altogether, and therefore you are happy.
Krishnamurti: Why don't you do the same?
Questioner: We are all ordinary human beings.
Krishnamurti: We cannot afford to be ordinary human beings any more. It was all right at one time. You cannot afford to be an ordinary, mediocre, dull, stupid, human being any more. The challenge is too immense. You will have to do something. So, let us go through this slowly, sir. If you see it intellectually, there is no problem to you. If you see this whole thing from a comfortable easy chair - of course you happen to have a little money or a good job or....
Questioner: Let us have it out, Sir.
Krishnamurti: I am glad we know each other, we can fight it out. And if you belong to some socialist organization, communist or whatever it is, then you want the world to change according to that pattern, because you play an important part or you are a leader, you are this, and it gives you a certain importance - you all love that. That is one kind. Then there is the other kind - intellectuals who talk, who preach, who write books, who go to meetings, who cannot be kept away from any meetings, who always want to talk, talk. Then there are the others who see this mess, this confusion, this disorder, this misery, this agony that is going on in the world, and don't know what to do. They cannot break away from their nationalism, from their religion, from their gurus, and so on and on.
Then there are very few who say, "Look, I see this chaos, actual chaos; and the very perception of it is action - not that they see it and later act. It is like seeing something poisonous and dropping it. There are very few of this kind, because that demands tremendous energy, enquiry, application, attention, stripping yourself of all your vanity, of all your stupidity, of everything.
The intellectual obviously will have his own kind of armchair; he takes away this armchair, but he will invent another armchair. If you take away this organization, he becomes a super-communist or something else. So, there is only the middleman left, who says "I see it, I do not know what to do, tell me what to do. Tell me the next step; step by step tell me, and I will follow it." That is his difficulty. He is looking for somebody else to tell him what to do. Instead of following the old bearded gentlemen and ladies who have been your gurus, you throw them away and you come to me and say, "You are my guru, please tell me what to do." And I refuse to be put in that position.
Questioner: Still the question remains: Why in spite of your talking about this for forty years, not a single human being has become different?
Krishnamurti: The gentleman asks why is it that though I have talked for forty years more or less of the same thing in different words and expressing it differently, there has not been one human being who is different? Why? Will you answer it, sir? Either what is being said is false and therefore has no position in the world; it is false and has no validity, and therefore you do not pay attention; your own reason, your own intelligence, your own affection, your own good sense says, "What rubbish you are talking about!" Or, you hear what is being said, but it means nothing to you, because the other is much more important.
Questioner: Why should truth be so impotent?
Krishnamurti: Because truth has no action. Truth is weak. Truth is not utilitarian, truth cannot be organized. It is like the wind, you cannot catch it, you cannot take hold of it in your fist and say, "I have caught it". Therefore it is tremendously Vulnerable, impotent like the blade of grass on the roadside - you can kill it, you can destroy it. But we want it as a thing to be used for a better structure of society. And I am afraid you cannot use it, you cannot - it is like love, love is never potent. It is there for you, take it or leave it.
So, sirs, the problem is not that we have spoken for forty years. But the problem is: How is a human being, who has listened for forty years with a dry heart, without a tear in his eyes, who sees all this and does not do a thing, whose heart is broken up, whose heart is empty, whose mind is full of words and theories, and full of himself - how is he to make his heart love again? That is the real question.
November 22, 1965


VARANASI 2ND PUBLIC TALK 25TH NOVEMBER 1965

We are going to talk over this morning, together, the question of change: what moves a human being to change?
We are not talking about change at the peripheral level - that is, merely on the outward level, at the level of the frontier or at the edges of one's mind - but rather about change at the very centre of the human mind and the human heart. We are going to consider this morning the change in relationship, because relationship is the very centre of all human existence - relationship; to be related, to be in contact; not only the relationship between human beings and the State, but also the relationship between human beings themselves.
We are now confronted - especially in this country, which has been talking, preaching, theorizing about non-violence and the question of war - with the question of relationship between a sovereign State - that is the so-called Government - and the human being. What is the relationship of the human being with the State, with society? Until we understand this question very deeply and very seriously, mere theorizing about the State and the reformation of the State or of society and the various speculations that are taking place with regard to the human being really has no meaning at all to a serious mind. We are confronted with this tremendous problem, not only in India, but throughout the world - this question of violence, not only the violence in the individual, in the human being, but also the violence - the organized violence which inevitably leads to war - of a State, of a sovereign Government.
What is your relationship, as a human being, to the State, to society? You cannot, any more, dodge, hide behind theories; you may not, because there is the challenge thrown right at you. You say, "It does not concern me, because I am beyond forty, I will not be called to serve the country; therefore I preach, I talk and live the way I have lived." But it is a tremendous, vital, urgent problem for each one of us. We may not escape it, either saying "I have nothing to do with the State, I am a religious person and I am going to withdraw into the mountains, a monastery, or something or the other", or hiding behind the words, theories, speculations, intellectual froth which has no meaning. If you are at all serious, you have to face the issue.
What is your relationship with your neighbour, with your wife, husband, another human being? And also what is your relationship, as a human being, with the State, with a sovereign Government that goes to war? You have to answer this: that is, the relationship of yourself with your neighbour, your relationship with your intimate family, your relationship with the so-called collective, which is society, and your relationship with a sovereign Government or a State. And please do not theorize, do not speculate - that is one of the most dreadful escapes that the so-called intellectual people have in this country; they spin a lot of theories about non-violence, violence, your State and your relation to it, and all the rest of it and they do not act. We have got to act.
So we are going to consider the change in relationship, not how to change a sovereign Government, or the State, or the social structure of which each one of us is a part, the social structure which every human being has contributed to build up. Society is yourself and yourself is society. If you are born in communist Russia, you will believe that there is no separation between you and the State and all the rest of it. So we are now considering what is the nature of the thing that makes a man change in his relationship.
Why is it that this country, which has talked infinitely, for centuries, about "don't kill, be kind", which believes in so-called reincarnation, the unity of life - why is it that not one human being in this country, not one of you who have talked of violence and non-violence, who have practised non-violence, who have gone to prison for independence, for this and that, has risen and said, "I will not kill", publicly? Do you understand? It is a very serious charge. You cannot just say, "It is not my business".
Not one has said, "I will not kill". Why? Please, sirs, put this question to yourselves, not to somebody else. Is it that you just follow what the popular opinion is? Popular opinion was, five to twenty years ago, for non-violence and you have been told to be non-violent. In another decade something changes, and you run with that; there comes a war and you follow that. So it indicates that you do not believe or that you are not really convinced about anything. Do please listen to this. For you, neither violence nor non-violence matters as long as you are completely safe, as long as you carry on with your popularity; whether you are a leader, whether you are efficient here or cheating there, whether you talk to this group or to that group, you carry on, repeating what is popular and just flow with the current. And how is such a human being to change his relationship, not only with himself, but also with another? Because it is a matter of relationship.
What makes you change? That is where we left off the other day. What makes me or you change - not at the outer edges of our activities, but right at the centre? All the reformers are concerned about change at the periphery, at the social, extremely superficial level. We do change a little bit here and there, because that is the fashionable thing to do. Some immature saint comes along with some cantankerous opinions and talks about all this, outward, peripheral change, and you talk about it and you try to reform a little! But we are not talking at that level at all. We are talking at a different dimension at a different level of the conscious human mind, and of the heart, which is the centre from which all relationship takes place. Unless there is a change there, do what you will, you cannot bring about a society, a human being, tremendously sophisticated, highly civilized and really religious.
So, what makes us change? If you are not interested in this question, don't bother, do not make another problem of it. You have enough problems as it is, whether you are conscious or unconscious of it. But if you are a really serious and thoughtful person in this world - which has become so violent, so brutal, so competitive, so nationalistic, dividing itself into families, groups - you are confronted with this problem, whether you like it or not. You can say, "I will not touch it, I will spin my theories and live in a cocoon of my own ideas". But, if you are concerned, you have to find out what makes each one of us change - and change at the centre - what brings about a revolution right at the core of our being: not whether we travel third class or first class, fly, or we eat one meal a day and put on a loincloth - all that is a trivial thing when you are confronted with an immense problem.
Now, what makes us change? And do, we want to change at the centre? The centre is the very essence of pleasure. For pleasure we will do anything believe in anything, strive for anything, conform to any pattern as long as it is pleasurable, as long as it suits us, is convenient, gives us a certain position, a certain satisfaction, a certain fulfilment. Don't quickly brush aside this question of pleasure. After all, that is what all activities are based on - pleasure. I like a certain theory, a certain formula and I act on it. Because I like it, it appeals to me, it is attractive, I believe. Or, I discard that and take up another - again that same principle. Or, I deny pleasure and say, "I must not have pleasure at all in life", and force myself, torture myself not to react to pleasure - which is what is called a religious pursuit. You can call this pleasure by any name, give it a marvellous-sounding word in Sanskrit or in Latin, or give a coating to that image and try to destroy it, try to break through, without understanding the whole structure of pleasure.
So, what makes us, you and me - as human beings, living in this terrible world, which is not illusion, which is terribly alive, brutal beyond words, with the utter callousness that is going on - what will make you and me change radically at the root which is based on the structure of pleasure and the avoidance of anything that is painful or not pleasurable. You believe in God because it gives you pleasure, because it makes you feel safe, that gives you some stability. Or, when you do not believe in God, that also gives you another kind of pleasure. So the whole structure is based on this.
Now, how will you, as a human being, bring about a change which is not another form of pleasure - a superior pleasure, more subtle form of pleasure?
So, we have to examine the nature of pleasure, not try to break it down or transform it or try to find a substitute for it, but to understand it. Right? To understand - what does it mean to understand something? We use that word "understanding" very easily when we say, "I understand it". A boy says, "I understand this mathematical problem. I understand the nature of human beings, the structure of society or of the Government, and so on". But we are using the word `understand' in a different sense. We are using the word non-intellectually, non-emotionally. Obviously, the intellectual understanding of something is no understanding at all. Also an emotional reaction to a given problem is no understanding. please, when you have a very, very serious problem, as we have, you cannot approach it intellectually, because it is a fragment of the whole of your human being. It is a segment it is a section of the human structure. So, when we say that we understand something intellectually, it is no understanding. Intellectual understanding is a destructive understanding, because you are dealing with a tremendously complicated problem with a fragment of your being, which is the intellect. Or when you emotionally get stirred up, when you sentimentally feel about something, again it is partial; therefore in that there is no understanding.
So, there is understanding only when there is the intellect, the emotion, the nerves, the ears, the eyes, everything responding totally to the problem, not partially, not fragmentarily. When your whole being, whatever that whole being is - however little, however petty, however stupid, however narrow, however shallow - when that whole being responds to it completely, then there is a possibility of understanding that issue. That very understanding is action - not understanding and then acting. I hope that is clear - that is, we are approaching this problem totally, not fragmentarily; and the problem is: How is the human mind, how is this human being, who is so complex, to understand this complexity? One has also to comprehend that action is not different from understanding, that the two things are not separate. When I understand that it is a poisonous snake, I leave it. There is not `I understand it first, and then leave it; the thing itself is dangerous and the understanding of the danger of it makes me act. So, the action is a total action, not a partial, fragmentary action.
You, as a human being, are a very complex entity. There is not only the conscious, educated, sophisticated mind, the brain of superficial consciousness of everyday activities - going to the office, family and all that - but also there is the unconscious, the deep down, which is the racial, the communal, which is the traditional, all the past, the history of the civilization in which the human being exists, is educated and functions. So, one has to understand this whole structure, not partially: and not say, "I will begin to understand the unconscious or the conscious, little by little, and then put it all together and then see the whole of it as a whole! I hope we are communicating with each other".
That brings up the question of communication. Relationship is communication. I do not know if you see this. If I hide behind the mask of my own ambitions, greed, envy, my own pettiness and all the rest of it, I have no communication with you. You may also be petty, greedy, envious, behind your own mask. Each one of us lives behind masks. And so, though you may be married and have a wife, children, all the rest of it, everyone of you lives in a prison of his own, behind the mask of cunning, deceit and all the rest of it, and hopes to establish a relationship with another. It is impossible. Communication or communion can only exist when there is relationship. You understand, sirs? That is, if you say, "I am a Hindu", it is a mask, it is just a tradition, it has no meaning in the modern world - and never had anyhow - and you live behind that mask. And I, a Muslim, live behind my mask, my tradition, my bigotry, my upbringing. Is there a communication between you, a Hindu, and me, a Muslim? None at all. And relationship is no communication. Now, between you and the speaker, we have to establish this relationship; otherwise, there is no understanding of each other. If you listen, while you are here, indifferently, casually, or because you have a certain idea about the reputation of the speaker, a certain false respect, how can there be a communication, which is relationship, between you and the speaker? We must both meet at the same level, at the same time, with the same intensity; otherwise, there is no communication. I do not know if I am making myself clear on this issue. I may pretend; I may be tremendously nationalistic; I may be inwardly, deeply Hindu, and talk about unity, and so on; I have no communication with you. Or, you may be out of this category of human labels.
So, to establish communication and deeper communion, there must be a relationship, not merely at the verbal level - that is absolutely necessary; I speak English, as I do not know any Indian language and you also understand English, therefore there is a verbal communication. But the verbal communication is not a relationship. Relationship can only take place when you meet the fact non-verbally, non-theoretically, without abstraction. It is only when both of us are going to meet the fact, that there is communion or communication between us; both of us have to see the same thing, factually, not emotionally, not according to our opinions, beliefs, dogmas, hopes, fears, not as a Hindu, as a Muslim, as a Buddhist, as a communist and so on. We have both to see the actual fact at the same time - not you go home and see the fact, but see the fact as it is said, at the same moment - with the same intensity; then only is communion or communication possible; and then only is relationship possible. And it is only when there is a relationship between you and the speaker about the fact, that there is a possibility of bringing action to the fact, or the fact bringing action. Please follow this, it needs attention.
We are talking about change in relationship, and that is absolutely necessary, not at the superficial level but at the very root of our being. And we are going to discover the fact - discover it, not be told what the fact is. And when we discover the fact for ourselves, we look at the fact non-theoretically, without opinions; then that very look brings action. And therefore that very observation is the factor of change. I wonder if you understand all this. Am I making myself clear? Don't agree, sirs. You are not pacified. Either it is clear, or it is not clear. If it is not clear, we will discuss it, we will debate, we will go into-it, because you have to see the tremendous importance of this. It is the observation of the fact itself that brings change, not your volition, not your desire, not your memory which says, "I must change, I must be happy" - which are all conclusions based on pleasure and, therefore, not a factor which brings about in itself the energy to change. It is the observation of the fact itself, being totally in communion with the fact - it is that communion or that relationship with the fact itself that brings the change. Human beings are violent, because they are still animals. Now I am going to go into it: please follow.
I am violent; from childhood I have been trained to be violent, to compete, to assert myself, to fulfil myself, to conform to society, to adjust. So from childhood, through various culture and all the rest of it, this violence continues. I hate people. I do not like people, I am cunning, I want position, I want to be famous, I want to be regarded as a very good man, very capable - you know the image that we build about ourselves; `I am this or I am that'. I see I am violent. As long as it is pleasurable, as long as it gives me satisfaction, I continue to be violent. It is only when that violence becomes painful that I begin to say, "I must change" - not because of any theory; not because of any God; not because of society, doing good to society, following this saint or that saint. I like to be violent when it pays, and I don't like to be violent when it does not pay. That is a fact.
I see that violence, in itself, is destructive; in itself, it destroys the human mind because, if I am competing, fulfilling, struggling, battling with you and with everything, the brain wears itself out. There is no affection, there is no tenderness, no grace, no beauty. I see that, but I do not know how to change this thing called violence. I see that, and I ask myself, "How am I to bring about a radical transformation at the very root of violence, which is the `me', the `me' of accumulated memories, hopes, fears, anxieties, spiritual concepts - that I am the soul, that I am the Atman, that I am God - which are essentially based on pleasure and therefore violence. I do not know if you are following all this. I must come into relationship with the fact, which we have talked about earlier. The mind or the brain must come into contact directly with what it calls violence. Right?
I can only come into contact with you when I hold your hand. I must come directly into contact, otherwise there is no contact, physical contact. I must come into contact with that thing which I call violence. I cannot possibly come into contact with that feeling called violence, as long as I have explanations about violence, or as long as I have intellectual explanations for why I am violent: I am an animal; society is violent; I am part of that society, and because of society, I am also violent; circumstances force me. Those explanations prevent me from coming into contact with the fact. I see that and I see also that it is imperative that I have relationship with the fact; therefore, I have no theories any more. You understand? I have no theories of any kind, communist, socialist, this saint or that saint - which is a difficult thing for a man to do, because he lives by words. So, I will not have a theory about violence; I want to come into contact with it. I cannot have a theory about love, if I love you. Love is not a theory. Theory exists only when the heart is empty, and you hope to fill the empty heart with words and theories. And theoreticians, these saints - you know, this country is so full of them - have no love.
So I can only come into contact with a fact when I have no theories, no beliefs, no opinions about the fact. Also, I have no relationship with the fact if I am trying to escape from it. I escape from it when I say, "What is the answer to this problem?", because I am more concerned with the answer, the resolution or the substitution of the problem, and not with coming into contact with the problem itself. I hope you are following all this.
So, I come into relationship with the fact, with neither opinion nor theory. Opinion, theory, will prevent one from coming into relationship with the fact. And escape in any form prevents me from coming into contact with the fact - and a very subtle form of it is the word about the fact. You understand, sirs?
Look, sir, the word is very important. For us, the word `Hindu' is very important, because behind that word or for that word we will fight and kill. We do not investigate what that word means. We just accept that label, and we are willing to slaughter, or be slaughtered by, anybody who stands in the way or is against that label. So, the word - communist, socialist, my way, the class I belong to - is extraordinarily important to people. We live by words, and therefore our hearts are empty, dry, cruel. So the word `violence' prevents you from coming into contact with that feeling which you call violence.
Look, sirs, let me put it round another way. I want to understand, to know, to feel, to come into what love is, and let love flower in me. I do not know what love is. But I have opinions about it: godly love; physical love; saintly love; lust for man; do you love God? do you love your neighbour? do you love everybody? I have concepts, formulas: pure love, ignoble love, no sex. I have quantities, volumes of opinions about love. To come into contact with the fact of what love is, I must eschew, put away, burn all the books about what love is. In the same way, to find out, to come directly into communion with violence, the first thing is: no explanations, no escape, escape being trying to find out the cause or trying to find an answer. Also I must be tremendously aware of the danger of the word itself. It is only then that my whole being can come into contact with that thing which I call violence. There is the `me', who is looking at violence. I have not given explanations, I have not escaped, I have not understood the word. So I look at the fact which I call violence. Is that violence different from the observer? It is not different. The observer is the observed; the observer is violence, not that he is apart from that thing which he calls violence. So there is contact with that which we have called violence.
All this must be understood, not gradually. You follow? It must be understood immediately. That is the whole issue.
We were talking the other day about the question of order and disorder. Time is disorder, not chronological time, not time by the watch. If you do not keep time by the watch, you create more disorder. If I do not come by the watch exactly at half past nine, there is disorder. So, time and order exist chronologically - the bus, the train, the aeroplane, the appointment, when the factory starts working and when I must be there. Any other time except that time breeds disorder. Do not agree; see what is implied in it. Because, for us, time is a gradual process, a continuation of yesterday through today to tomorrow - a duration I haven't the time to go into it too much.
When I say to myself, "I will understand violence slowly", it is a gradual process. When you say you will eventually come into contact, into relationship between you and the fact - you understand? - when you say, "I will take my time to understand violence", you are postponing your relationship with the fact. And when you postpone your relationship with the fact, you are creating more disorder. Isn't that so? Do see the very simplicity of it, now; it gets tremendously complicated and subtle later. But do see the simplicity of it first. That is, I am greedy; and I say I am greedy, because it is painful. As long as it is pleasurable, I go on with my greed, calling it by different names, covering it up, pretending, being saintly and all the rest of it. Whether it is for God or for things or for success, it does not matter; it is still greed. When I say to myself, "I will get rid of it presently", I have postponed my relationship with the fact. And in this interval which I call gradualness, in which there is the lag of time, in that interval, there are other influences going on, I am pretending to be non-greedy, I am pretending to accept; there are many, many factors involved in that postponement; you can see all this for yourself.
So that postponement, that gradualness, that lag of time, is the factor of disorder. So time, as a postponement, is the avoidance of the fact. When one says, "I will do something tomorrow, I will be good, I won't be angry", all those statements are postponement and avoidance of the fact. And when you avoid something, you are creating more confusion, more sorrow, more trouble, more conflict and therefore, more disorder. When you understand this thing really - not verbally, but actually - when you see how time creates disorder, then your action is immediate.
So the relationship to a fact is only possible when there are no opinions, explanations, theories, when there are no escapes - such as trying to find an answer or trying to find a cause - when the word no longer interferes between the observer and the observed, and when you see that the observer is the observed. When you understand this whole problem of time, which we have briefly explained, then you are directly in contact, in relationship, with the fact. And it is this relationship with the fact that brings about the energy that brings complete change.
What is real is the fact, and any abstraction is a barrier. All explanations, theories, opinions, trying to avoid the fact, the time element, the observer saying that he is observing the thing - these are abstractions, and have to be eliminated. As long as you have a barrier as an abstraction, you are not. in relationship with the fact. Therefore, it is only when you are completely, with your whole being, in contact with the fact, that the fact is going to bring this. revolution - not will, not decision, not saying, "I will do something about this" - none of these, if you have observed yourself, will bring this revolution. You will see the fact only when you are confronted with the fact. If you say, "I do not want to face the fact" - which is perfectly all right - you are not serious. But if you are really serious and come into contact with the fact, then you will see that this operates always.
I do not know if you have ever considered why we attend meetings at all, why you sit there, and the speaker sits here and talks. Why do you listen at all? It is a peculiar phenomenon in life: whether it is a talk by a politician or by a guru, or by anyone else. Why do you listen to a talk?
Why do you listen and how do you listen? I wonder if you have ever gone into this question, or even thought about it: why we listen at all to what another says. I can understand my listening to a technological talk by a technological professor about the computer, about science, about mathematics. and so on - technological knowledge. But why do you listen to me? Are you actually listening to me? Or are you observing yourself through me? You are following? After all, when one listens - if one is at all serious - one is actually listening to oneself. The speaker expounds, explains; but that is irrelevant. What is relevant is that you are observing yourself, how your mind is operating, what your reactions are. When the speaker talks about nationalism, Hinduism, what are your reactions to it? You begin to discover yourself, your reactions, your cunningness, your deceptions and all the rest of it, when you are actually sitting quiet and listening to a talk of this kind. Otherwise it has no value at all. I can go on spinning about violence, I can tell you about the structure of violence and so on. But if that does not reveal to yourself what your own mind is, what your own heart is, then such a talk as this morning's is absolutely worthless. It is your life. You have to live your life. You are called upon to find out how you respond to this war. Do you just flow with it, as almost all the people do, including the saints and all their disciples?
In listening one discovers for oneself how shallow one is, and the discovery is not depressing. On the contrary, one discovers a fact; and when you discover a fact and react to that fact as being depressed or as saying, "I wish I weren't that", then you are avoiding the fact. It is only when you discover by listening to yourself through listening to the speaker or any one else, that you will unfold an extraordinary treasure, and open a door to such things as you have never even dreamt of. And out of that comes great affection, great love. And without love, do what you will, you will have no order, no peace. And with love you can do what you will.
November 25, 1965


VARANASI 3RD PUBLIC TALK 28TH NOVEMBER 1965

I would like this morning, if I may, to talk over together several issues. But before we proceed with them we have, after all, to understand what real communication means. When we attend a talk or a gathering like this, we are really, aren't we?, trying to communicate with each other over several problems. We are not merely intellectually dissecting opinions, or comparing knowledge, or interpreting what somebody else says - whether it is Sankara, Buddha, Christ, or anybody else - but rather are trying to discover for ourselves the sources of all our problems. Because we are inundated, drowned, by so many problems, not only outwardly, economically, socially, environmentally, but also inwardly; deep within ourselves there are so many contradictions, both conscious as well as unconscious, so many conflicts unresolved, so many problems that have taken such deep roots within ourselves. And we are communicating together about those problems. We are not trying to overlay these complex problems by another issue, by another solution, by another way of looking at life, by another philosophy, by a system and all the rest of it. What we are actually doing is to unfold the complex nature of our being and to look at it - really to look at it with our hearts, with our minds, with our ears, eyes, with all our being, so that we come directly into communion with them and thereby resolve them.
And, therefore, you who are listening to the speaker - you have not only to listen to what is being said, but also to listen, observe, to what actually is, to what actually is going on within this human mind. Because that is the only thing we have - the mind, however little, however small, however petty, tyrannical or brutal. That is what we have and we have to understand it, not try to deny it, not try to say that this is an illusion, not try to go beyond it. We have to understand this thing which is our life, which is our relationships.
And, therefore, it is important to listen, not only to the speaker but to all the various movements of life, because life is a movement in relationship. We have to listen to this movement, day in and day out, all the time; we have to listen to it attentively - not try to translate it, not try to say, "This is right, this is wrong, this is good, this is bad, this must be, this must not be; but just listen to the song of this extraordinary movement of life. And in listening to it one begins to understand it.
Because life is not something outside, something that is flowing by, which we look at. Life is this movement in ourselves, of which we are a part; it is that which we have to understand, which we have to unravel, comprehend, love, pursue; and we have to imbibe deeply the full significance of it all. Otherwise, our minds remain extraordinarily shallow. You may be very learned, quote all the religious books of the world, practise a great many systems of yoga, expound this or that philosophy, show off your erudition; but your mind will still be very small and petty. And it is that pettiness that has to be understood; and in the very understanding of that pettiness the thing is broken.
So, what we are going to talk over together this morning is this question of conflict within and without, sorrow and the ending of it, and life as action. These are the things, if we may, we would like to talk over this morning. When the speaker is talking, you are also participating, you are not just listening to what is being said, agreeing or disagreeing; both of us are sharing, partaking; you are working as hard, as intensely, as vitally, as the speaker. And it is only when you are working so intensely, that this has meaning. But if you sit down there, to be entertained by casual talk or listen to confirm what you believe or deny and so on, then you are merely listening to a series of words, sentences and phrases which have very little meaning.
Man has lived for over two million years of suffering - that is, with physical pain and psychological pain, outward pain and inward pain. Please observe yourself. Pain is not some abstraction; we are suffering, human beings are suffering. There is the physical as well as the psychological, the inward pain; and, apparently, we have not been able to solve it at all, we have not been able to be free of this ache, of this anxiety, of this fear, of this contradiction. Unless there is freedom from that contradiction, conflict, pain, sorrow inwardly, it is not possible to have a mind that is clear, and that by its very clarity is still. And it is only the still mind that is creative; it is only such a mind that understands what is truth and the creation of what is true. Truth is not something abstract, something final, but it is a living thing, it is perpetually in creation.
We are using the word "creation" in its deepest and widest sense, not merely writing a poem, a book, or an article, or making a speech, or doing some outward thing.
So, our human concern is with regard to effort, sorrow and action. They are all interrelated. You cannot say, "I will understand effort, then conflict, and then come to sorrow and then come to action." They are all closely interwoven, and in understanding one of them you are already comprehending the other.
We know, as we observe, without being told by any philosophy or any ideology that we are in conflict. That is a fact. And we do not know what to do with it. If we are intelligent enough and know what to do with it, then we will be out of it and be free from conflict and therefore from sorrow. Action then becomes a total movement. It is not an action based on fragmentation, it is a total action.
So, conflict is part of our daily existence. From childhood until we die, we are always in conflict, tortured, torturing, in contradiction. And until we die, this problem is apparently never solved. From the sanyasi, down or up, from the businessman to the man of power, position, everybody is in conflict.
And is there a way out of it? Is it possible for a human being, like you and me, to be completely free from this agony of conflict? The more intense the conflict, the more that conflict expresses itself, if you have a certain capacity, in action - as writing a book, a clever book, a very clever poem. Or, if you have a talent for music, you express it that way. So, the greater the conflict, the greater the tension, if you have a certain capacity, the expression takes all the importance, not the ridding or the understanding of that conflict. If you are slightly intellectual, if you can quote books, though you may be intensely in conflict inwardly, you can get up and make speeches, you become a politician, a writer. You escape that way, or you escape in so many different ways. But it is essential for us to be free from conflict. I do not think we feel the necessity or the urgency or the importance of being free from conflict.
You know, freedom is an extraordinary thing. It is not freedom from something. If you are free from something, that freedom is merely a reaction and therefore it is not freedom. Please understand this - not intellectually, but feel your way into it. If I am free from anger, that freedom from anger - not being angry any more - is another form of resistance, another form of suppression or sublimation, and therefore it is not real freedom. Freedom means: freedom in itself, and not from something.
So, is it possible to be free from conflict? Conflict exists, because we are in contradiction - want and no want; pleasure and pain; ambition and at the same time trying to find out what love is. Seeking power, position, fame, notoriety - none of those things can exist with affection, with love, with kindness, with goodness; and so there is always contradiction. We know it, but we get accustomed to this contradiction. We are used to it; so our mind becomes dull. You can look at that river. When you see it for the first time, you rejoice in it, you see the light on the water, the ripples, the beauty in the light, the current, the fish; you see the extraordinary richness, the fullness of the movement of that river. But when you come back to it and look at it again, you have already got used to it! Your memory has accepted that first vision, that first rejoicing; and now, because it has accepted it and has got used to it, when you look at it again, you have lost the flavour, the sensitivity to all that.
Similarly we have got used to this conflict and we accept it. I think that is one of the most destructive things a human being can do: to accept, merely to adjust. We accept poverty, the squalor on the road, the dirt, the corruption, the terrible things that are going on in the world. We accept all that and say, "Well, it has been like that and will always be like that". So this acceptance prevents action. Acceptance, mere adjustment, getting used to things, not only prevents the understanding of conflict, but makes the mind dull. You have always been a Hindu, and you will always be a Hindu, until you die - or a Muslim. We get used to it and keep on repeating the same pattern of existence day after day, till we die.
So, one of the major issues in understanding conflict is this gradually becoming accustomed to it, putting up with it; and that is the first thing to guard against. When you do not accept suffering, when you do not accept conflict, your mind is disturbed; then, your mind can ask radical questions; then your mind can not only ask but be in an intensive state till it finds out the way out of this - not escape into some ideology, or into some theory, or escape from life altogether by running away to some mountain, becoming a monk and so on. When you do not accept it, your mind becomes alert, sharp, and therefore you can investigate and find out a way out of it. That is the first thing one has to learn.
You know, learning is different from accumulating knowledge. A mind that is merely accumulating knowledge, as experience, as cultivating memory from which it acts, is no longer learning. Learning implies a mind that is constantly, actually learning, not accumulating. I hope I am making the point clear. Because learning is always fresh. I do not know a language, and I am learning it; the moment I have learnt, which is the past of that verb, I have ceased to learn. After all, the verb `to learn' is always the active present. Do listen to this. Learning is always in the active present - not `I have learnt', or `I should learn'. The moment you say, "I have learnt", you have already accumulated, and from that information, from that knowledge, you act; and therefore action then is conforming to the pattern of your conditioning knowledge. But when the verb is always the active present - which is `learning', not `having learnt' or `will learn' - the active present of that verb is always fresh; it is never tinged by the past, and it is therefore tremendously active. And therefore a mind that is always learning keeps itself strongly alive and is capable of meeting any situation afresh, because it is learning.
So, one has to learn, in the active present, his habit-formation, getting used to conflict. Therefore a mind which is always learning - which is the active present - is capable of meeting conflict, and therefore learning about it. The more problems we have, the more conflict we are going to have; and we have to meet them, we have to learn all about them, not the accumulated past; the learning process must go on. A mind that is always learning is never in conflict - do see the beauty of that! But when a mind has accumulated a set pattern of behaviour, conduct and meets the present - which is always active - it has a contradiction. And from that contradiction there is conflict. And where there is conflict, there is this incessant effort, a rat race that is going on all the time.
So, we have to understand this process of a mind that gets used to things. You can get used to beauty as well as to ugliness. The mind is so capable of adjusting itself to anything. You will accept war, as Western Europe and America have accepted war, as the way of life. You are now beginning to accept war as the way of life. And the moment you have accepted war as the way of your life, then you get used to it. You will have military service, drilling in your schools, soldiers - the more you have soldiers, the more will be the poverty of the country; the whole cycle will begin; and you will say that all this is natural, inevitable! Do consider all this, please. It is your life, not my life; it is your daily living.
And when the mind is not fresh, is not actively present as learning, then either sorrow becomes something that you worship - as they do in the Christian world - or you try to escape from it, or you find a causation in the past. So, your mind is incapacitated to find out, to learn what sorrow is. Until you learn what sorrow is, you will never be free of it. Please do go with the speaker a little bit, feel your way into it. Because wisdom does not lie with the mind that is sorrow-ridden. However cunning, however erudite it is, whatever its capacity is, a mind in sorrow is a source of mischief. If there is to be social order, human beings must be free from sorrow. And we need order - tremendous order. Because it is only when there is order, which comes when the human being is free from conflict and therefore from sorrow, that out of that order, a new society, a new way of living comes into being.
So, there is an ending to sorrow. And you are the only person who can find out, not somebody else. Some teachers have said that sorrow can be ended and you may repeat it; that has no value at all. What has value is to find out for yourself, and to learn the whole structure of sorrow - that is, to observe your daily movement, your daily activity, your daily relationship. And out of that observation, out of that learning, which is always in the active present, you will find for yourself that sorrow can be ended. And it can be ended only when you watch: not when you say, `I must end sorrow, sorrow must end', and find a system to end that sorrow; that does not end it. What ends sorrow is a close observation of everything you do, not only in the family but in the office, in the factory, in the bus; the way you talk, the way you gesture; everything matters. And from that observation there is the beginning of learning.
And there is this question of action. I do not know if you have noticed in the morning, high up in the sky, the big vultures, the big birds, flying without a movement of their wings, flying by the current of the air, silently moving. That is action. And also the worm under the earth, eating - that too is activity, that is also action. So also is it action when a politician gets up on the platform and says nothing, or when a person writes, reads, or makes a statue out of marble. That is also action when a man, who has a family, goes to the office for the next forty years, day after day, doing drudgery work without much meaning, wasting his life endlessly about nothing! All that a scientist, an artist, a musician, a speaker does - that too is action. Life is action from the beginning to the end; the whole movement is action. But, unfortunately, we have divided action into fragments: noble action, ignoble action, political action, religious action, scientific action, the action of the reformer, the action of the socialist, the action of the communist and so on and on. We have broken it up, and therefore there is a contradiction between each action, and there is no understanding of the total movement of action.
And in our own lives, the activity in your house is not so very different from the activity in your office. You are equally ambitious in the office, as you are at home. At home, you dominate, oppress, nag, drive - sexually and in so many different ways. Also you are doing the same outside the home. There is the action of a mind that seeks peace, that says, "I must find truth". Such a mind is also in action.
Now, maturity is the comprehension of action as a whole, not as fragments. I am not defining maturity; so do not learn the definition by heart, or learn another definition. You can see that, as long as action is fragmentary, there must be contradiction and therefore conflict.
So, how does one come to discover or to feel or to live in the active present,in an action that is total, whole, not partial? Have I made my question clear? We have to understand this question because our actions are fragmentary - the religious, the business, the political, the family and so on; each is different, at least in our minds. And so the worldly man says, "I cannot be religious, because I have to earn a livelihood". And the religious man says, "You must leave the world to find God". So everything, every action, is in contradiction. And therefore out of that contradiction there is effort, and in that contradiction there is sorrow, fear, misery, and all the rest of it.
So, is there an action which is total so that it has no fragmentation as action, which is life, total life? Unless one understands that, all our actions will be in contradiction. So, how does one learn about it? Not `having learnt' or `going to learn' but actually `learning' about action which is total, which is not fragmentary. Right? I have put the question. If the problem is clear, we can go on.
There is only one action that is total; that is death. Right? There is no argument, no intellectual quibbling about death. There is no opinion, you do not cite your religious books, you cannot escape from it, you cannot avoid it. You do not ask death, "Give me another day". So there is only one total action, which is `to die' - dying.
Now, dying, for most people, is negation; dying is like suicide! And because we have not comprehended the extraordinary nature of death, we - the clever, the intellectual people - make life into something that has no meaning at all. Life, then, has no meaning any more. Has your life any meaning any more? Please, sirs, do look at it! Has your life any meaning - going to the office, earning a livelihood, supporting a family, having sexual pleasures, driving in a big car or in a little car, or walking? What does it all mean to you - writing a book or not writing a book, doing some petty little social reform, belonging to some little society, and all the rest of it? What does it all mean? And the more you question living, the torture of it, the less meaning it has. And all the clever people write useless, meaningless books; out of despair they write about philosophy, they invent a philosophy. But we are not talking of a suicide, we are not talking of a despair as the ultimate action. We are pointing out that death is the only action which is total and complete - like love. Love is also total action. Love has no contradiction. But our love is hedged about with jealousy, with anxiety, with loneliness; it is `my love' against `your love', `my family' against `your family', `my nation' `my tribe' against `your tribe', the `south' against the `north'. And we say we love; our love is a contradiction.
So, we have to understand death. And it is only in the understanding of death, that you will know what love is. Or, if you understand the whole nature of this contradiction, which exists as pleasure, then you will understand the total action of love, because love and death go together. You have to understand this extraordinary mystery of death.
And meditation is the understanding of death and love. Not sitting on the banks of a river, muttering a few words; or in your room silently sitting cross-legged, breathing in some way, repeating some mantras or some words - all that only hypnotizes you; that is not meditation. Meditation is the understanding of life in which there is love and death and sorrow - understanding, not intellectually, but learning about it. The understanding of the extraordinary nature of death and of love is meditation. And to understand it, there is no method, there is no system, there is no practice, because you are learning. You cannot learn through a method. You understand? The two are contradictory. Learning, as we have said at the beginning, is always in the active present - you are learning. You cannot be learning in the active present, if you have a method, a system: first step, second step, third step. So, one has to learn about death. And to learn about death is to die to the things that one has accumulated psychologically, every day, every minute. You understand? That is what is pain for most of us: to die, to put an end to one's pleasure. Have you tried it ever? Just to die - without argument, without pro and con, without saying, "Why shouldn't I?", without all the clever, cunning things we invent to protect ourselves.
You have to die naturally, easily, to some pleasure that you have - try it; do it, without will, without exertion, without effort, without detachment, without cultivation of this and that in order to achieve something. You know, in the cold weather, in the autumn, the leaf drops from the tree to the ground and the leaf is multi-coloured, beautiful, rich; in its death also it is as beautiful as when it was living, fluttering in the wind, in the sunlight. And to die psychologically, don't begin at the physical end - to die to your clothes, which is nothing; putting on one loincloth, which is nothing. Don't begin at the wrong end; begin at the right end, which is the inward end; inwardly die to your beliefs, to your knowledge, to your petty little ambitions, your cunning, your deceptions, your pleasures and pains; just die simply, naturally - which you are going to do when you grow older. Without understanding death, old age is a pain, a distortion. And when you know this thing named death, then you will know also what love is. And in this country we do not know what love is - nor in other countries. Because we are frightened of beauty - to look at a tree, to look at a bird on the wing, to see the lovely face of a woman or a man or a child. Because you have been trained, you have accepted, adjusted; it has become a habit, that a religious man must be completely insensitive to beauty, because beauty for him means a woman, the sensation, the pleasure and therefore it has to be avoided. Therefore your lives are empty; your minds may be full of words, but your heart is empty. Therefore you allow things that are intolerable for any really religious mind.
So, where there is the understanding of conflict, there is the ending of sorrow. And the ending of sorrow is the beginning of total action. And total action can only come about when there is dying psychologically to things that you hold as pleasure and pain. And then only is there love. If you do not have this, do what you will, walk up and down the Himalayas, ten times, hundred times, go round the world, do all the reforms, there is no way out.
And when you understand all this, the mind becomes extraordinarily quiet. In the understanding of all this there is discipline - not a discipline imposed outwardly or inwardly. And that discipline is order. And when there is this extraordinary living, dynamic stillness, then in that stillness there is creation. Call that creation what you will - God, or dog - any name would do! But until we come to it as human beings, there is no way of bringing order, peace in the world. And you must have peace, because in peace alone can you flower in goodness.
November 28, 1965


MADRAS 1ST PUBLIC TALK 22ND DECEMBER 1965

There are many issues we have to talk over together, many problems that confront us daily. And to talk things over together certain things are obviously necessary. First, you and the speaker must be in right communication with each other, because unless there is a right relationship established through communication with each other, no problem can be rationally, sanely talked over together. So it is necessary that you as well as the speaker should be working together, thinking out the issues together. You are not merely listening to what is being said; but you are actually taking a share, partaking, in what is being discussed - which means that each of us must work together, intensely, at the same level, and at the same time. And that is the only way live can establish any kind of communication with each other.
I do not know if you have not noticed, that, in all relationships when both are intensely aware of the issue, when both feel vitally, strongly at the same time, there is a communication taking place, which is really a communion which goes beyond the word. But first one has to understand the word and not try to go beyond the word. It seems to me also necessary to listen so that we, both of us, are hearing not only the word but the content of the word, the meaning of the word, the significance of the word. Because we can translate one word differently, while the speaker intends that word should be used in a particular way, or gives it a different meaning.
So the one that hears must also be aware of the interpretation given to the word, the prejudice with which he approaches a sentence, the meaning of that sentence. And also he must be naturally aware how he reacts to what is being said. All that demands a great deal of work on your part, because these talks would be utterly empty, without much meaning, if you merely listen to the speaker agreeing or disagreeing, and then you go home with certain concepts which you can formulate for yourself, agreeing or disagreeing with them. So there is the task that lies for each one of us: it is not that the speaker does all the work and you merely listen.
And I think it is very important to understand this, because we are concerned, are we not?, with bringing about a radical revolution in all our relationships between man and man. Relationship is the very essence of all existence, not only outwardly but, much more, inwardly. And a radical mutation has to take place within the structure of relationship of the society in which we live - the relationship between people, between families and so on. All life is relationship; and till we understand clearly the problem of relationship in our life, at whatever level we may try to live, fully or fragmentarily, we will always be in a state of conflict, confusion and misery.
So what we are going to talk over together throughout these talks is to bring about a radical mutation in our relationship, economically, socially, politically and all the rest of it, and also in our relationship with ourselves, in the relationships which we have created as an image according to which we function. Unless there is a change in the image that each one of us has about oneself, about the society, about the various values that we have given to life, unless we look at all these problems with clarity, mere outward change brought about by communism, by socialism, by war, or by great inventions will have very little meaning. Because in ourselves the image of ourselves will project, and according to that image we live. Unless in that image there is a mutation, unless that image is completely shattered, we cannot possibly have right relationship and therefore a way of life totally different from that which we are living now.
And to investigate into all these problems, we must realize also that you are not being persuaded to anything - a concept or a formula. Propaganda is a most dreadful thing, because it is trying to influence you to think along a particular way; and we are not doing that here. What we are trying to do is to understand total existence, the totality of life, not one fragment of it. So there is no question, right from the beginning, of any authority, of any desire on your part or on the part of the speaker to be persuaded to think differently, or to discard the old and accept the new. For when you see something very clearly - which is the intention of these gatherings: to see things very clearly - that very act of seeing is action.
To see is to act. And if one does not see very clearly, naturally all action becomes confused. And we go to somebody else to tell us what to do; because we cannot see for ourselves what to do, clearly, precisely, all the time, all the days of our life, we resort to another to help us to see clearly. Nobody can help another to see clearly: that must lie established between the speaker and yourself. Therefore your responsibility, in listening becomes very, significant, because you have to find out - not the method - if it is possible to change radically so that we live a totally different kind of life.
So we are going to talk over together like two friends discussing a problem, neither one trying to persuade the other to accept or to discard. And to talk over together, both must listen: and that is going to be our difficulty.
Listening is one of the most difficult things to do. We never listen. We are listening to our own thoughts, to our own ideas, to our own concepts, to the ways of how we should or should not behave. We are concerned with our own occupations, with our own problems, with our own sorrows, and we have our own answers and explanations; or we have the explanations and the sayings of another whom we respect or whom we are afraid of - which is the same thing.
The act of listening is really one of the most difficult things to do, like the act of seeing. To see something very clearly demands your complete attention - to see a tree outlined against the sunset, to see every branch of it clearly, to see the beauty of it, to feel the intensity of the light against the leaf, the shape of the branch, the shape of the trunk, to see the totality and the feeling of the beauty of the totality of that tree. To see one must be extraordinarily alert, attentive. But if your mind is occupied, you will not be able to see that tree in all its excellence; or if your mind is interpreting, giving its biological name to it, your mind is then distracted. Therefore you are not seeing very clearly. Similarly you will not be able to hear, listen very, clearly, if your mind is not deeply interested, is not taking part in what is being said, completely, not partially. And you cannot give your total attention if you say, "I agree with this and I do not agree with that", or if you compare what is being said with what already you know, or if you translate what you hear in terms of your particular experience, your own particular knowledge, or your own particular culture.
So a man who listens has to be completely aware of what is being said; and he cannot be attentive if he is merely hearing the word and opposing it, or if he is asserting his own particular opinion. We are not discussing opinions - that is dialecticism, that has no value at all. What we are doing right through the talks is to face facts, not your fact or the speaker's fact. There are only facts - not your favourite fact or my favourite fact, to be translated according to your fancy. We are going to deal completely with facts, actually with what is, and from there move, from there go profoundly. But if you do not see the fact as fact, then we cannot proceed further together.
So having made that introductory talk, let us proceed with what we are supposed to talk over together. We said that there must be in ourselves and in our relationships a great change, because we cannot as human beings lead the lives that we are doing: in battle with ourselves. The society is you, and you are the society. The psychological structure of society has been created by each human being, and in that psychological frame each human being is caught. And until the human being breaks that psychological structure within himself, completely and totally, he is incapable of living peacefully with a great sense of reality.
So we are concerned with bringing about this mutation in ourselves, as human beings - not isolated but in relationship to each other, which is society - because we must have peace. Peace and freedom are absolutely essential, because nothing can grow, function fully, completely, except in peace, and there can be no peace without freedom. We have lived for many millions of years in conflict, not only inwardly but outwardly. There have been during the last five thousand five hundred years, fourteen thousand wars and more - two and a half wars every year, during the recorded history of man - and we have accepted that way of living, we have accepted war as the way of life. And nothing can function or blossom in hate, in confusion, in conflict. And as human beings we have to find a different way of living: to live in this world without inward conflict. Then that inward sense of peace expresses itself in action in society.
So one has to find out for oneself whether one, as a human being living in relationship with the world, can find that peace - not an imaginary, mythical, mystical, fanciful peace - whether one can live without any kind of conflict within oneself, and whether it is possible to be totally free - not imaginarily free, not free in some mystical world, but actually be free inwardly which will express itself outwardly in all our relationship. These two are the main issues.
We have to find out whether man - that is, you and I - can live in this world, functioning differently, without any conflict at all, and therefore can bring about a social structure which is not based on violence. This country has preached non-violence for thirty or forty years and more, and you all accepted the ideal of non-violence and repeated the word. For many thousands of years you have been told not to kill; and overnight all that is gone - it is a fact, it is not my opinion - and strangely there have been no individuals who have said, "I will not kill" and faced the consequences. All this - that is, to live verbally, to accept ideals so easily and discard them so easily - indicates a mind that is not serious at all, a very flippant mind, not a grave mind that is concerned with world issues.
One of the major issues in the world is war, not who attacks whom or who defends and so on. And as long as you have sovereign States, separate nationalities, separate governments with their armies, frontiers, nationalism, there must be war. Wars are inevitable as long as man is living within the frontiers of an ideology. As long as man is living within the frontiers of nationalism, or within religious frontiers, or within the frontiers of dogma - Christian or Hindu or Buddhist or Muslim dogma - there must be wars. Because these dogmas, these nationalities, these religions divide man. And you listen to what is being said, and naturally you will say, "What can I do as a human being when my country and my government call on me to fight?", and inevitably you will fight. That is part of this social, economic, political structure. But you do not solve any problem that way. As I said, there have been, for the last five thousand years and more, every year two and half wars. So we must find a different way of living - not in heaven but on earth - a different way of behaviour, a different value. And you cannot find it unless you understand this problem of peace, which is also the problem of freedom.
So our first demand is whether it is possible for each of us in all our relationships - at home, in the office, in every way of our life - to put an end to conflict. This does not mean that we retire into isolation, become a monk, or withdraw into some isolated corner of our own imagination and fancy, but it means living in this world to understand conflict. Because, as long as there is conflict of any kind, our minds, our hearts, our brains cannot function to their highest capacity. They can only function fully when there is no friction, when there is clarity. And there is clarity only when the mind that is the totality - which is the physical organism, the brain cells and the total thing which is called the mind - is in a state of non-conflict, when it functions without any friction; only then is it possible to have peace.
And to understand that state, we must understand the everyday conflict which mounts up, the everyday battle within ourselves and with our neighbours, the conflict in the office, the conflict within the family, the conflict between man and man, the conflict between man and woman and the psychological structure of this conflict, the 'me' of the conflict. Understanding, like seeing and listening, is again one of the most difficult things. When you say, "I understand something", you really mean, do you not? not only that you have completely grasped the whole significance of what is being said, but also that very understanding is the action itself - it is not that you understand and then act, but understanding is action. And you cannot understand if you are merely intellectually, verbally comprehending what is being said; if you merely listen intellectually - that is verbally - surely that is not understanding. Or if you merely feel emotionally, sentimentally, surely that also is not understanding. You understand only when your total being comprehends - that is when you do not look at anything fragmentarily, either intellectually or emotionally, but totally.
So understanding the nature of conflict demands, not the understanding of your particular conflict as an individual but the understanding of the total conflict as a human being - the total conflict which includes nationalism, class difference, ambition, greed, envy, the desire for position, prestige, the whole sense of power, domination, fear, guilt, anxiety, in which is involved death, meditation - the whole of life. And to understand the whole of life, one must see, listen, not fragmentarily, but look at the vast map of life. One of our difficulties is, is it not?, that we function fragmentarily, we function in sections, in one part - you are an engineer, an artist, a scientist, a businessman, a lawyer, a physicist, and so on; divided, fragmentary. And each fragment is in battle with the other fragment, despising it or feeling superior.
So the question then is: how to look at the totality of life, non-fragmentarily? Have I made myself clear? When we look at the totality of life - not as a Hindu, a Muslim, a Communist, a Socialist, a Catholic, a professor, or a religious man - when we see this extraordinary movement of life in which everything is included - death, sorrow, misery, confusion, the utter lack of love, and the image of pleasure that we have bred through centuries for ourselves, which dictates our values, our activities - when we see this vast thing comprehensively, totally, then our response to that totality will be entirely different. And it is this response, when we see totally the whole movement of life, that is going to bring about a revolution in ourselves. And this revolution is absolutely necessary. Human beings cannot go on as they have been, butchering each other, hating each other, dividing each other into countries, into all the petty, narrow, individualistic activities, because that way lies more misery, more confusion and more sorrow.
So is it possible to see the totality of life, which is like a river moving endlessly, restless, with great beauty, moving because it has a great volume of water behind it? Can we see this life totally? Because it is only when we see something totally that we understand it; and we cannot see it totally, completely, if there is self-centred activity which guides, shapes our action and our thoughts. It is the self-centred image which identifies itself with the family, with the nation, with ideological conclusions, with parties - political or religious. It is this centre which asserts that it is seeking God, Truth and all the rest of it, and which prevents the comprehension of the whole of life And to understand this centre, actually what it is, needs a mind that is not cluttered up with concepts, conclusions. I must know actually, not theoretically, what I am. What I think, what I feel, my ambitions, greeds, envies, the desire for success, prominence, position, prestige, my greeds, my sorrows - all that is what I am. I may think that I am God, I may think I am something else; but it is still part of thought, part of the image which projects itself through thought. So unless you understand this thing, not according to Sankara, Buddha or anybody, unless you actually see what you are everyday - the way you talk, the way you feel, the way you react, not only consciously but unconsciously - unless you lay the foundation there, how can you go very far? However far you may go, it will only be imagination, a phantasy, a deception, and you will be a hypocrite.
You have to lay this foundation - which is to understand what you are. And you can understand what you are only by watching yourself, not trying to correct it, not trying to shape it, not trying to say this is right or this is wrong, but by seeing what is actually taking place - which does not mean you become more self-centred. On the contrary, you become self-centred if you are merely correcting what you see, translating what you see according to your likes and dislikes. But if you merely observe, there is no intensification of the centre.
And to see this totality of life needs great affection. You know, we have grown callous, and you can see why. In an overpopulated country - a country that is poor, both inwardly and outwardly, a country that has lived on ideas and not actuality, a country that has worshipped the past, with authority rooted in the past - naturally the people are indifferent to what is actually going on. If you observe yourselves, you will see how little affection you have, affection being care. Affection means the sense of beauty, not external adornment only. But the sense of beauty can come about only when there is great gentleness, great consideration, care which is the very essence of affection. And when that is dry, our hearts are dry, and we fill it with words, with ideas, with quotations, with what has been said; and when we are aware of this confusion, we try to resurrect the past, we worship tradition, we go back. Because we do not know how to solve the present existence with all its confusion, we say, "Let us go back, let us revert to the past, let us live according to some dead thing". That is why, when you are confronted with the present, you escape into the past or into some ideology or Utopia, and your heart being empty, you fill it with words, images, formulas and slogans. You observe yourself and you will know all this.
So to bring about naturally, freely, this total mutation in the mind itself demands great attention, serious attention. And we do not want to attend, because we are afraid of what may happen if we really thought about the actual, daily facts of our life. Because we are really afraid to examine, we would rather live blindly, suffocated, miserable, unhappy, trivial; and therefore our lives become empty and meaningless. And life being meaningless we try to invent significance in life. Life has no significance. Life is meant to be lived, and in that very living one begins to discover the reality, the truth, the beauty of life. To discover the truth, the beauty of life, you must understand the total movement of it. And to understand the total movement of it, you have to end all this fragmentary thinking and ways of life; you have to cease to be a Hindu, not only in name, but inwardly; you have to cease to be a Muslim, or a Buddhist, or a Catholic with all the dogmas, because these things are dividing people, dividing your own minds, your own hearts.
And strangely you will listen to all this, you will listen for an hour, and you will go home and repeat the pattern. You will repeat the pattern endlessly, and this pattern is based essentially on pleasure.
And so you have to examine your own life voluntarily, not because government influences you or somebody tells you. You have voluntarily to examine it, not condemn it, not say this is right or this is wrong, but look. And when you do look in that way, you will find that you look with eyes which are full of affection - not with condemnation, not with judgment, but with care. You look at yourself with care and therefore you look at yourself with immense affection. And it is only when there is great affection and love, that you see the total existence of life.
December 22, 1965


MADRAS 2ND PUBLIC TALK 26TH DECEMBER 1965

If we may, we will continue with what we were talking about the other day. We said: man, in recorded history, has had wars beyond memory; and man has had no peace at all, both outwardly and inwardly. In some part of the world or other there has always been a war, people killing each other in the name of nationality and so on and so on. And we have accepted war as the way of life, both outwardly and inwardly. The inward conflict is much more complex than the outward conflict. And man has not been able to resolve this problem at all. Religions have preached peace - `don't kill' - for centuries. No religion has stopped war! And as human beings, not as individuals, we have not faced this problem, and we have to see if it cannot be resolved totally.
I think we have to differentiate between the individual and the human being. The individual is localized, a local entity with his particular customs, habits, conditions - with his narrow conditioning, geographical, religious and so on. But man belongs to the whole world with its conditioning, with its fears, with its dogmas. So, we can see that man, whether he lives in India or in Russia or in China or in America, has not been able to solve this problem. And it is a major problem, a problem that each one of us, as human beings, has to resolve.
To resolve a problem, one must see the problem very clearly. Clarity and observation are necessary To observe there must be clarity, light - artificial light or sunlight. Outwardly, if you would see a leaf clearly, you need light and you must visually observe it. It is fairly easy to observe a leaf objectively, given a light - artificial or otherwise. But it becomes much more complex when you go inwardly, where one needs also clarity to observe. We may wish to observe the whole phenomenon of human beings - his sorrows his miseries, his everlasting conflict within himself; the greed, the despairs, the frustrations, the mounting problems, not only mechanical but human. There, too, one needs clarity, which is light, to see this mechanism within the human being. And to observe, choice is not necessary. When you see something very clearly, as you do this microphone or that tree or your neighbour sitting next to you, there choice is not necessary, conflict is not necessary. What brings about conflict within and without is when we do not see clearly, when our prejudices, our nationalities, our peculiar tendencies and so on block clarity, prevent light. And when there is light, you can observe.
Observation and light go together, otherwise you cannot see. You cannot see that tree, the trunk, the sides, the nature of it, the curve of it, the beauty of it, and the quality of it, unless there is a great deal of light. And your observation must be attentive. You may casually look at that trunk and pass it by. But you have to look at it, to observe it in detail, carefully, with a great deal of care and affection and tenderness; only then can you observe.
Then, observation with clarity needs no choice. I think we must understand this very clearly, because we are going to go into problems or issues that need a great deal of observation, a great deal of detailed perception, seeing, listening. We always deal with symptoms - like war, which is a symptom. And we think we understand the symptoms, if we examine the cause or understand the cause. So between the symptom and the cause we are everlastingly vacillating, backward and forward, not knowing how to deal with the cause; and even if we know how to deal with the cause, there are the innumerable blocks, the innumerable influences that prevent action.
So our issue then becomes very simple: to see very clearly you need a great deal of light; and the light does not come except through observation, when you can see minutely every movement of your thought, of your feeling; and to see clearly, there must be no conflict, no choice.
Because we have to find a way of living in which war, inwardly or outwardly, is totally abolished. And it is a strange fact, a phenomenon, that in a country like this which has preached for millennia "don't hate, don't kill, be gentle, be non-violent", there has not been one individual who has stood for what he thinks is right - which is, not to kill - who has swum against the current and gone, if necessary, to prison, or got shot. Please think about it, and you will see what an extraordinary thing it is, how much it reveals that not one of you said, "I won't kill" - not whisper to each other, "War is wrong. What is one to do?", but say it out and if necessary go to prison, be shot and killed! Then you will say, "What will that solve?" It solves nothing, but at least you are behaving; your conduct then is dictated by affection, by love, not by an idea. Do think about this in your spare time, why you have not stood for something which you have felt in your heart. Your scriptures, your culture, everything has said, "Be gentle, don't kill another". It indicates - does it not? - that we live on ideas and words! But the word or the explanation is not the fact. The fact is: there is conflict within and war without. There have been two and a half wars every year in the recorded history of man! The first woman must have cried and hoped that would be the last war; and we are still going on with wars! Here in the South you may feel perfectly safe and say; "Let them fight it out in the North", or "Let them fight in Vietnam", "Let others weep", as long as you are safe!. But this is your problem, a human problem: how to bring about a change in the human mind and heart.
As we were saying, this problem, like every other problem, with its symptoms and causes, can never be solved unless we enter into a different area, a different field altogether. You understand? Inwardly, human beings have been caught in this wheel of everlasting suffering, conflict, misery; and they have always, tried to solve it in relation to the present, in relation to the social, environmental, religious conditions. They have always dealt with the symptoms, or tried to discover the causes - which means resistance, and when you resist, there is still conflict.
So, the problems which every human being has, with their symptoms, with their causes, cannot be solved unless each human being moves to a different dimension altogether, to a different enquiry. And that is what we propose to do. We know there are wars. We know that as long as there are sovereign governments, politicians, geographical divisions, armies, nationalism, religious divisions - Muslim, Hindu, this or that - you are going to continue wars, even though computers are coming in to tell you, "Don't do it; it is no longer profitable to kill somebody else for your country". Computers, the electronic brains, are going to dictate what you should or should not do; and your activity is altogether different when a machine dictates!
So our problem then is: Is it possible to look and to live and to understand all these problems from a different area altogether, from a different field, from a different dimension? Please don't draw a conclusion: God, inner Self, Higher Self, or the Atman! All those words have no meaning at all! Because you have had them for thousands of years; all your scriptures have talked about them; and yet you, as a human being, are in conflict, in misery; you are at war, outwardly and inwardly. The war inward is competition, greed, envy, trying to get more. The battle is going on everlastingly within you. And you try to answer these problems, these symptoms, by trying to find out their causes and hoping by some chance to resolve those causes - the communist's way of doing it, the socialist's way of doing it, or the religious way of doing it. But the fact is that the human being has never, except perhaps for one or two, resolved the problem of conflict.
And to understand this problem we must have a different mind - not this stale, dead mind. The mind is always active about symptoms, answering the symptoms and saying that it has resolved the problem! We need a new mind, a new mind that sees; and it can only see when there is light - which means a mind that has nowhere, consciously or unconsciously, any residue of conflict. Because it is this conflict within that brings darkness - not your intellectual capacity for observation. You are all very clever to observe! You know what are the causes of war, you know what are the causes of your own inward conflict. They are very, very simple to observe intellectually. But action does not spring from the intellect. Action springs from a totally different dimension. And we have to act. We cannot go on, as we are going on, with this nationalism, wars, conflict, competition, greed, envy, sorrow. You know, all that has been going on for century upon century! The computer is going to take charge of all the drudgery of man, in the office and also politically; it is going to do all the work for human beings, in the factories. And so man will have a great deal of leisure. That is a fact. You may not see it in the immediate, but it is there, coming. There is a tremendous wave, and you are going to have a choice to make: what you will do with your time.
We said `choice' - to choose between various forms of amusement, entertainment, in which is included all the religious phenomena, temples, mass, reading scriptures. All these are forms of entertainment! Please don't laugh; what we are talking about is much too serious. You have no time to laugh when the house is burning. Only we refuse to think of what is actually taking place. And you are going to have the choice - this or that? And when choice is involved, there is always conflict. That is, when you have two ways of action, that choice merely produces more conflict. But if you saw very clearly within yourself - as a human being belonging to the whole world, not just to one petty, little country in some little geographical division, or class division, or Brahmin, or non-Brahmin and all the rest of it - if you saw this issue clearly, then there would be no choice. Therefore an action which is without choice does not breed conflict.
And to see very clearly, you need light. Please follow this a little; even if you do it intellectually, it is good enough, because something will take root somewhere. And you cannot have clarity if you do not realize that the word, the explanation, is not the thing. The word `tree' is not the tree! And to see that fact, the word is not necessary. We point to an objective thing; you touch it, you feel it; then you see it very clearly. But inwardly, when you go totally within, it becomes much more subtle, much more untenable; you cannot get hold of it; and for that, you need much more clarity. Clarity comes when you begin to see that the word is not the thing, that the word does not produce the reaction of thought - thought being the response of memory, of experience, of knowledge and so on.
So, to observe clarity is essential. But the inward clarity must be firsthand, not secondhand. And most of us, most human beings, have secondhand clarity, secondhand light, which is the light of tradition, the light of scriptures, the light of the politicians, the environmental influence, the communist doctrine, and so on - which are all ideas giving light artificially: and by that light we try to live, and so there is always contradiction in us. That is, the idea is entirely different from the fact - as the word `tree' is not a tree, the word `greed', or `sorrow' is not the fact. And to observe the fact, the word which produces the thought with its associations, memories, experiences, knowledge and so on, must not bring a reaction. I will go into it, and you will see clearly.
What we are talking about is a life in which there is no conflict at all, a life on this earth - not in heaven, not in some Utopia; but actual daily living in which there is not a symptom or a shadow of conflict. Because it is only when there is peace that goodness can flower, not when you are in conflict, not when you are trying to become good, not when you are idealistically pursuing the idea of being good. When there is peace, it flowers. And therefore when there is clarity, there is no choice and therefore there is no action of will. Because what you see, you see very clearly, and there is no need for choice or will. Choice and will breed conflict. And yet we have lived on choice and will. Will means resistance, control, suppression; and suppression, control and resistance depend on choice. And when there is no choice, there is no exertion of will.
So, is it possible to function as a human being, living in this world, without any form of conflict which comes into being when there is choice and when there is will? First of all, to, understand this, one has to understand, to look into, to observe, not only the conscious mind but also the unconscious mind. We are fairly familiar with the conscious mind - the daily activities of what you do, what you say, your going to an office day after day for the next forty years, getting the mind more and more dull, heavy, stupid, bureaucratic, continuing a life of routine, a mechanical life. And that superficial consciousness, the outward consciousness, it is fairly easy to observe and to understand. But we are not just the outward layers of consciousness; there is a great depth to it and without understanding that merely establishing a superficial tranquillity does not solve the problem. So one has to understand this whole consciousness of man, not only the superficial but the deeper layers of it.
When we observe - without reading psychologists, the Freuds, the Jungs, and all the rest of the modern philosophers and psychologists - we know what the unconscious is: the racial residue, the experience of the race, the social conditions, the environment, the tradition, the culture - culture being political, religious, educational - which are all deeply embedded in the unconscious.
Now, can you look at it, can you observe it, if there is no light? You understand my question? To observe, you must have light; and to observe the unconscious, you must have light, clarity. How can you have clarity about something of which you do not know? You have an idea, only a concept, but not the actuality. And without understanding the unconscious, the mere adjustment on the surface will not bring about the freedom to live peacefully. Please, we are not talking some deep philosophy; it is very simple. Consciousness is a word - isn't it? Now, the word is not the thing. The word `consciousness', if you observe, through association sets thought in action, and you say that consciousness is this or that or something else. If you are so-called religiously minded, you will say that there is a spiritual entity and so on. If you are not, you say that it is merely the environmental thought. That is all. But the word is not the thing - as the word `tree' is not the fact. So consciousness, which is the word, is not the fact. Please follow this.
So, to have clarity you have to observe the fact without the word - which means you observe without the machinery of thought in operation. And the machinery of thought is consciousness. Right? Look, sirs! The speaker says that killing is wrong. Now what has happened? He has made a statement, and you respond to that statement according to your conditioning, according to your immediate demands, according to the pressure of the other countries and so on. So you have got the machinery of thinking going, through reaction, and therefore you are not listening to the fact, you are not seeing the fact; but your thought is reacting. Right? That is very simple. So, the word is not the thing. So the investigation of the unconscious becomes totally unnecessary, has no meaning whatsoever, if the word is not the thing and yet you are observing - then what takes place is complete attention. Total attention is the essence of the consciousness and beyond. That is, you are only conscious when there is friction; otherwise there is no consciousness. `That is, when you are challenged, you respond. If the response is totally adequate to the challenge, there is no conflict, there is no friction. It is only when the challenge is inadequately responded to, that there is friction. It is this friction that causes, that brings into being, consciousness.
Please observe it within yourselves, and you will see that, if you could find a way of avoiding death - I am taking that as an instance; we will talk about death another time - if you could find a way of overcoming death, medically, scientifically, or in some other way, then you will never be afraid. Therefore there is no conflict between living and dying and therefore you will be totally unconscious of death. It is only when there is friction - which is fear - that consciousness is produced, and that consciousness says, "I am afraid to die".
So what we are talking about is a state of mind in which conflict has become totally eliminated - not through choice; not through will; not through any form of assertion or acceptance of a doctrine or commitment to a particular action which breeds in you the absence of self-identification with that issue or with that commitment, and you then think you are living peacefully, whereas you are not, as it is still the operation of resistance going on.
So, is it possible to live in this world knowing that you cannot possibly solve your problems through suppression, through acceptance, through obedience, through conformity, through imitation - which man has done for centuries? Is it possible to live a different kind of life altogether? Now, when you put that question to yourself, when you respond to that challenge, what is your answer? Obviously, the first answer - if you are at all intelligent - is that you do not know. Or you will assert that it is not possible. Or you will reply according to your tradition, according to your ideas. Therefore your response is inadequate to the challenge. You have to listen to the question: is it possible to live in this world, not in isolation, not in a monastery, not as a monk, but as a human being, in great peace both outwardly and inwardly, especially inwardly? If we can live peacefully inwardly, then every action is peaceful, and therefore there will be no war. So, to find out if it is possible to live without a conflict, first of all one has to understand what conflict is - not the symptom. You understand? One can show you the symptom and the cause; But the seeing of the cause or the symptom is not going to dissolve the symptom or the cause. Obviously, you have to come directly into contact with it - which we never do. Let me explain.
Man has suffered; man inwardly, has lived always in a battlefield there is the self-centred activity - the 'me' first, and everybody, else the second. `Me' first - my concern, my safety, my pleasure, my success, my position, my prestige. `Me' first - identified with the country, with the family, with the doctrine. And we hope that through identification we will dissolve the `me'! We know the cause - the cause is egotism; to put it brutally, the cause is self-centred activity. We all know that. We also know what the result is, what it will produce outwardly in the world - namely, war. War is the ultimate expression of the inner conflict. There is war going on all the time, in the business world, in the political world, in the world of the religious people, between the various gurus, the various sects, the various dogmas. We know this. Intelligence tells you that this is so; but yet we do not live peacefully!
So peace cannot be brought about through the mere analysis of the cause or the symptom. So one has to enter into a different area, a different dimension.
Now to enter into a different dimension - if you will do it with me now, you will find out for yourself how to come to it. Not intellectually, not emotionally, not verbally. Because you have done all that, you have played with the intellect, your brain is as sharp as a needle; but you have not solved the problem. You cry over it, if your son or husband or brother is killed; you are sentimental, emotional; but you have not solved it. So intellect, emotion, mere assertion of words, reading the Gita everlastingly, all the stupid stuff one does in the name of religion, the circus that goes on - all this has not prevented man from killing man. You kill, not with bayonets and guns only, but also with words, with gesture, when you compete with another in the office, when you are aggressive, brutal, seeking your own success - all those are wars. So, intellect, emotion, ideas which are organized words, have never solved any of your problems: you have to find a different way of living in which there is no conflict whatsoever.
How is this to come about? Because time is disorder any way. If you say, "I will get it tomorrow, or in the next life", all that becomes immaterial. When a man is suffering, he does not think about tomorrow or the next life, he wants an answer. And if you don't find the answer, you live on words, beliefs, dogmas - and they have no value at all, they become escapes! We know all that.
How do you enter into a life, now, not tomorrow, so that the past drops away from you completely? You know, when we are confused, we either worship the past, return to the past, or cultivate a Utopia, hoping that thereby we will solve it! Economic revolutions, social revolutions, have had this idea of Utopia, and they have never brought it about, either in Russia or in any other place! So words have no meaning any more, nor ideas. Unless you put away this from your mind - the word, the idea, emotionalism, intellectualism - you will not be able to follow what we are talking about next.
So what takes place when you are not looking to the future? There is no tomorrow - except there is a tomorrow when you have to go to the office, or keep an appointment and so on. Psychologically there is no tomorrow. I will explain to you why there is no tomorrow, intellectually, in detail. There is no tomorrow actually, because it is an invention of thought, psychologically to give a certainty of continuity, for one's own well-being. Actually there is only the now, the present living; and you cannot live now if you are burdened with the past.
So what brings about a total mutation in the mind? You understand, sir? We have shown you the map of the human life, though not in detail. We have shown you the map, and we all say, "There must be a new mind, a new way of living". How is this to come about? Please listen to this. How is this to come about? How do you find it? Are you waiting for me to tell you? Don't laugh, be serious. Are you waiting for the speaker to tell you? If you are, then that is going to create another friction; therefore you will not be free of friction; therefore there will be conflict. But if you understand that neither word, nor emotion, nor intellect has any answer, what happens? All the doors which you have invented - socialist doors, communist doors, religious doors, psychological doors - are closed, there is no way out. When you know that, what happens to you?
Now begins the real meditation. You understand, sirs? Now begins a mind that is no longer driven by any outward or inner influence, a mind that is no longer controlled by any idea, by any pleasure, by any values which it has created for itself as a guide. All those are gone; they have all failed miserably, they have no meaning any more. So, if you are actually doing it, what has happened? You do not again say, "I will think about it tomorrow, agree or disagree" - then you and I are not in communication with each other. But if you actually understand this very clearly, what takes place? What actually takes place is light, clarity. And clarity, light, is always negative, because the very description of it as well as the imitation of the description is the positive action that prevents light.
I hope you and I are both working together. What takes place when you listen, not to the word, not to your reactions, not to your agreement or disagreement to an opinion? When you are quiet, you learn; your mind, your whole being, is alert, aware, and you are listening. Then something happens when you see. Now in that attention, in that listening, there is clarity.
(It began to rain, and the talk came to an end.)
Deccmber 26, 1965


MADRAS 3RD PUBLIC TALK 29TH DECEMBER 1965

If we may, we will continue with what we were talking about the other day - which was, if I remember rightly, to find a different dimension, a different field, which cannot be discovered by mere intellection or sentimentality or emotionalism. Because, as we were saying, our life actually as it is now - not ideologically, nor giving to life a wider, deeper significance - is a life of misery, confusion, anxiety, a sense of guilt and deep frustration; and because of the boredom, the loneliness, and the fear of our everyday life, we must obviously find a way or a state or an existence which will not be merely repetitive as it is now.
As we have also pointed out, the word or the explanation is not the actual fact. The fact is one thing, and the word - the explanation, or the idea, or the opinion, or the philosophy about that idea, about that fact - is another. I think it is very important to understand this. Because most of us are caught in words - like God, fear, communist, socialist. Words - like Death, Love - are loaded with meaning. But death, love and hate are entirely different from the words themselves or from the explanation of these words. And most of us have developed the intellect to such a degree, fortunately or unfortunately, that we are satisfied with words and explanations and we think we understand when there are explanations or detailed expositions. But actually what we understand are the words and the meaning of the words but not the fact. So one has to be aware of facile explanations and words that are loaded with meaning through tradition, through usage. Because words - like 'God', `Christian', `Catholic' - awaken certain reactions, and these reactions prevent the understanding of the fact, the understanding of what actually is. Unless one is aware of this process of reaction through words, the words become tremendously important - like the word `Hindu' or `Muslim'.
And what we are going to talk about, this evening, demands, I think, that one has to find a way of living one's daily life, which is not contaminated by the past - the past being not only time, but tradition, experience, knowledge, memory. This does not mean that we must function with a blank mind, or live in a state of amnesia. But one has to understand the repetitive process or the mechanical process of existence as it is. Because most of our life is imitative. Our speech, our thoughts, the way of our life, what we do - the whole of consciousness is the result of imitation. Please don't deny it or accept it, but rather listen to find out the fact or the falseness of what is being said. Unless one understands this extraordinarily complex process of the imitative life which we do lead, freedom is not possible. And when there is no freedom, obviously there is no discovery of something totally new. Perhaps many of you have not even thought about all this. And if you are thinking for the first time about this matter of imitation, don't jump to conclusions, but rather let us together explore the issue.
Because, as we said, the responsibility of listening - if I may use that word `responsibility' - is heavy on you. The speaker may convey certain facts, point out certain facts. And to listen to the facts is extremely arduous. Because to listen to a fact, or to observe a fact, demands freedom from opinion. Obviously! If you say that it is not possible to live without imitation, you have already come to a conclusion, and therefore you cannot proceed further to question if there is not a state of mind which is totally uncontaminated by time. If you accept that, again it is not possible further to uncover, to discover for yourself the fact. So your responsibility in listening becomes important, because we are working together. You are not merely listening to the speaker; we are together partaking, sharing, in this investigation, so as to discover for ourselves at firsthand if there is, or if there is not, the possibility of a new mind. A new mind is not merely the result of thought putting together what, it thinks, is a new mind - which merely becomes an idea, an end, which you try to imitate or practise or try to follow; but it is not a new mind.
So we have to go mutually together, sharing every step, into this whole process of imitation. And we have to find out whether it is possible for a mind which is imitative, which is the result of time - for a brain which has been cultivated, developed through centuries upon centuries, through the process of time and tradition - to discover by becoming quiet, a new mind, a new space. That is what we are going to talk about this evening.
When we use the word `imitation', we mean - don't we? - to follow, to practise, to obey, to conform to a pattern, to adjust to what we think is right, and to avoid what we think is wrong, conforming, following, adjusting, submitting, obeying authority - the authority as law; and the inner authority as one's own memory, experience, knowledge. Please, you have to listen fairly closely. Otherwise you and I will cease to communicate with each other.
You know, communication is really communion in these matters: to commune with nature, to commune with that sunset, to commune with that tree against the light of the setting sun, or to commune with each other; and, especially now to commune with the speaker and the speaker to commune with you. All that is only possible when you look, as at that tree and the light of the setting sun, with attention, with care, with affection. And it is not possible to commune with something, if your mind is somewhere else, when you don't give your whole attention to the beauty of that light, the tree and the flower and the intimacy of nature. But the word `communion' is not the fact, nor is the description of what communion is, is the fact.
There must be a sense of urgency. Because the house is burning; there is so much misery, chaos, callousness, war, indifference, butchery that is going on in the world; there is the dirt, the squalor, the poverty - all this needs solution. And one cannot be indifferent; one cannot hide behind formulas, concepts, gods, theories - they have no meaning any more; and I doubt if they ever had.
And so to commune with each other, as we are trying to do now, we must have this sense of urgency. Being urgent means an intensity - not casualness, not indifference, but a serious intention and therefore intensity. And also there must be a certain quality of affinity, a sense of affection, care. When you look at that tree, you can casually look at it, and it means nothing. But when you look at that tree and not let thought or reactions interfere, when you look at it with an intensity which is attention, then out of that attention comes care. You are looking after that tree, not merely enjoying it; you are going to look after it, care for it, nourish it, see that it flowers, that it is not spoilt, destroyed. All that implies communion, not a mere verbal exchange of clever argumentation or dispute over opinions. All this implies seriousness. And it is only the man who is very, very serious, that knows what it is to live - not the flippant people, not the people who merely enjoy their professional life.
So communion implies intensity and a sense of care which goes with it - tenderness, affection, love. That must exist between us. This does not mean that you are going to accept what the speaker says, or reject it - that is not affection. Together we are going to examine with affection, with care, with intensity.
There must be peace in the world and there must be freedom - not political peace, not the freedom of certain democracies; but the inward freedom from anxiety, fear, despair, the incessant conflict that goes on within ourselves, the battle. Unless there is that freedom and peace, we cannot possibly flower in goodness, in beauty, in affection. The world does not want more philosophies, more organized religions, more dogmas. What it needs is a totally different mind, a mind which is not caught up in the daily fear of life. And you cannot possibly find that new mind through the old mind. You cannot possibly find the quality of that freshness, if you don't understand this whole phenomenon of imitation. And we are going to go into it.
The brain, as we know, is the result of time and copying - imitation. Our education, our society, our culture - all this makes the brain conform. The difference between the mind and the brain is not so easily put into words. We use these words to see the difference; but the words are not the facts, nor are the definitions the facts. The mind is the overall thing, the totality, which observes, which exists, which has its being through the brain. So, you have to understand the nature of the brain, the memory, experience, knowledge; and that understanding also gives you the meaning, the significance, the nature of the mind. We only divide the thing for convenience. They are not two different things in different compartments, divided into fragments and tightly held together, tethered by our concepts.
Our reactions are the outcome of our process of living, which is based on acceptance, following, obedience to authority and fear. Please watch your own reactions. You are not listening to the speaker, you are listening to the operation of your own brain as it reacts to what is being said. What we are saying is that thought which is the response of memory - memory being experience, knowledge - is always imitative, and therefore there is no fresh thought. If there is a fresh thought, that thought can be recognized as being a new thought; and that recognition is out of the past and therefore it is still of the old, perhaps at a higher pitch; it still belongs to the past. So thought can never be free. How can it be? Because it is tethered to memory. The electronic brain and the science of cybernetics which produces these extraordinary machines are based on this business of association, memory and so on - which is how we also function! So thought is never original.
Please observe yourself. Do not accept what the speaker is saying, please observe your own thinking. If you are observing, you will see that there is nothing original. Thought is the result of a series of imitations, conformities, obedience and acceptance - which we call knowledge - and on that the brain, the thought, the cells and so on function. Take a very simple example - I don't like to talk in examples. When you are asked, "Where do you live?", or "What is your name?", your response is immediate; there is no time interval between the question and the answer, because you are very familiar with that question, and you know your name and where you live. So the machinery of thought functions with extraordinary rapidity, because you are very familiar with it. But the machinery of thought functions slowly, when the question becomes a little more complicated; you need some time, you need a lag between the question and the answer. But when you do answer, it is still based on knowledge - knowledge which is the accumulation of experience, your own experience, or the experience of society or of culture and so on.
So thought is repetitive, it is never free. And a mind that seeks to free itself through thought, through practice, through imitation, through a particular form of discipline, can never be free and therefore can never discover if there is something original. I hope I am making this statement clear. That is, the whole of consciousness - whether the conscious or the unconscious, whether you are aware of the unconscious or not - is the result of imitation. Obviously! And we function within that limited area of human consciousness - which is also the result of the animal, because there is a great deal of the animal still in the human being. Within that field we function. I do not think this needs a tremendous argument or investigation; this is a simple fact.
So within that field of consciousness we try, to solve our problems - the problems of war, the problems of peace, the problems of individuals and human beings, the problems of our own grief, sorrow, death, misery, confusion, the fear and the agony of existence. And therefore we never seem to solve our problems. That is, as the scientists are saying, man has lived for two million years and more. And man has always struggled; to him life has become a battlefield, not only outside but inside; he has not gone beyond sorrow, anxiety, fear. He may outwardly be not afraid of animals, snakes and all the rest of it; but inwardly there is the terror, the torture.
Man has, through centuries, become a tortured human being. Please look at yourself. As you can look at yourself in a mirror, you can look at yourself psychologically. Then you will see what you go through - the anxieties, the fears, the ambitions, the competition, the greed, the envy, the brutality - in the life that you lead. And man has not been able to solve it. What man has done is to run away from it - run away through the worship of God, through dogma, through belief, through rituals, through ideology, through formulas, through ancestral worship, or through anything to avoid the present agony, the present anxiety. And this has been the state of man for thousands of years. We can mesmerize ourselves by reading the Bible, the Gita, this or that; by attending talks, whether it is the interpretation of the Gita or something else - which is all so infantile! But the fact remains that each one of us, as a human being, has not been able to solve this thing. We can only solve this, if we can discover a new mind which will tackle these problems and finish them.
Now, to discover the new mind, not only is it necessary for us to understand the responses of the old brain, but also is it necessary for the old brain to be quiet. The old brain must be active but quiet. You are following what I am saying? Look, sir! If you would discover for yourself first-hand - not what somebody else says - if there is a reality, if there is such a thing as God - the word `God' is not the fact - your old brain, which has been nurtured in a tradition, either anti-God or pro-God, in a culture, in an environmental influence and propaganda, through centuries of social assertion, must be quiet. Because, otherwise, it will only project its own images, its own concepts, its own values. But those values, those concepts, those beliefs, are the result of what you have been told, or are the result of your reactions to what you have been told; so, unconsciously, you say, "This is my experience!"
So you have to question the very validity of experience, your own experience or of the experience of anybody else - it does not matter who it is. Then by questioning, enquiring, asking, demanding, looking, listening attentively, the reactions of the old brain become quiet. But the brain is not asleep; it is very active, but it is quiet. It has come to that quietness through observation, through investigation. And to investigate, to observe, you must have light; and the light is your constant alertness.
Clarity does not come if you don't observe, if you don't listen, if you don't watch all your reactions - what you say, what you feel, what you think. When you begin to quote the Upanishads, the Bible, Sankara, Buddha - they are just words, words of somebody else - it is not a discovery for you. To find out if there is something beyond this imitative, copying reaction of the brain, the brain must understand all its reactions to the innumerable influences - from your grandmother to the present press, from the ancient teachers to the modern gurus. Everybody is influencing each other, and one has to be aware of this. And it is only through this alertness of watching listening, that there comes clarity; and that clarity brings to the brain peace, quietness and therefore attention.
So we are faced with the fact - not an opinion, not an idea, not a concept - that the whole of our consciousness, not just some part of it, is the result of imitation, whether it is the imitation of Sankara or Buddha or somebody else - it does not matter who it is. One has to discover the fact of imitation, which is conforming, which is based on authority, which is the outcome of fear.
Here, one has to understand the authority of law and also the authority imposed upon oneself through experience, knowledge, or pleasure. Obviously, one has to obey law - you have to keep to the right or to the left side of the road, depending on, in which country you are living; you have to pay taxes, buy stamps and all the rest of it. The buying of stamps may help you to subscribe to the war; by paying taxes you may be supporting war! If you are a pacifist, you are lost. If you are a human being, you say, "I will not kill" - not because of some idea, not because of some concept; but because you have love in your heart, you will not kill anybody. Does it mean you will not buy a stamp? Does it mean you will not pay any tax? Surely not! Not to pay a tax, not to buy stamps, not to travel by railway but walk over the earth - all that does not solve the problem. What gives rise to the problem of war is nationalistic, linguistic, geographical divisions. And what starts war is religious differences; you are a Hindu, I am a Muslim; you with your dogmas and limitations, I with mine. Unless we transcend and go beyond all that, mere non-payment of taxes, or not going by a train, is not going to solve a thing - it only means a personal fancy, exhibitionism; nothing else! You are rather uncomfortable when I say all this, because you don't see the total issue. You see life in fragments and you hope to find an answer through fragments. But through fragments there is no answer to the misery of life.
So we come to a point when you see that whatever you do inwardly is a process of imitation. Of course you have to go to an office, keep your appointments. We are not talking of the obvious time factor or the obvious activities that one has to do. But we are talking about the fact that you conform and that whatever you do inwardly - control, suppress, copy, follow - is a process of imitation; and therefore your action then becomes repetitive. Whether it is a pleasurable repetition or a non-pleasurable repetition, it is based on trying to conquer fear. I do not know if you are following all this.
So whatever you do, whatever positive action you take with regard to imitation - it is still imitation. Isn't that a fact? If you say, "I must lead a life of non-imitation", that very saying indicates you have not understood the question, the issue. If you say, "I must find a way to free myself from imitation", then, in the search to find a different way, the motive is still imitative, because you want to escape from this imitation, and to establish a new kind of imitation, a new habit. Sir, look! If one disciplines at all, that discipline - that is, conforming to a pattern, conforming to a norm - is based surely on the fear that you may not do the right thing, that you may not be happy, that you may not find food, that you may not find God, etc., etc. So your discipline is based on imitation which is the result of your reaction to fear. Surely! So whatever you do with regard to imitation will still be the act of imitation! That is a fact; if you examine it, you will see it is so. Then what are you to do?
You have so far followed, even verbally, intellectually, what has been stated. If you have gone beyond the word, not intellectually, then you are faced with this issue: knowing that the whole of your life, from the moment you are born to the moment you die, is conforming imitating, obeying, adjusting to social laws or to a particular idiosyncrasy which is your own particular character, when you are faced with that, you realize that any activity born of thought, born of an idea, born of a concept - as an idea, an ideology, a formula, a tradition, or a prompting from the past - is imitative.
Then what is one to do? I hope I have made my question clear. Our brain says, "You must act, you must do something when you are confronted with this immense, very complex problem." Your reaction, the reaction of the brain, is to do; it is to think to find a way out. Now, to find a way out, to do something about it, is what we call positive action. That is what we always do. I lack courage and I must find a way to overcome it; and so I develop various characteristics which I call `courage to face fear'. That is our operation always. When we are confronted with a problem of any kind, the instinct in reply is to do something about it, either through thought, through emotion, through action, or through some kind of activity - which is the activity of the old brain. Right? The old brain is the result of time, experience, knowledge of the past; therefore it is imitative, and its response to a problem will inevitably be imitative.
So what is one to do? We said that the response of the old brain is imitative and whatever it does has no answer. And that response of the past is what we call 'the positive activity' of life - which only breeds more confusion, more conflict. So, you are confronted with this immense question: that the old brain is imitative and its responses are imitative; therefore thought, in which is included the feeling and the emotion and all the rest of it, is imitative; and therefore through thought you cannot find a way out. The intellect is not the door through which you can escape from the past, nor is emotion. Therefore all positive action must entirely cease - which means the old brain must be completely negative, which means the old brain must be completely quiet. You are following? The old brain can only be quiet if it has observed its activity in the light of its own perception. You are following? Look, sir! I can see that tree because there is light; otherwise I cannot see the tree. There is that light - whether it is artificial light or the light of the sun - and I observe. Otherwise, however much I may observe, there is no seeing.
So the old brain has to be quiet, has to be negative. You understand now what we mean by the negative and the positive? That negative state and quietness can only come, not through discipline, not through conformity and all that, but only through its observing the whole process of its own thinking and becoming observant. To be quiet and observant is to have light, and without light you cannot observe. So it is not a trick of sitting still, meditating, forcing - all those tricks which one has made for centuries upon centuries, calling that process meditation, have no meaning. Meditation is something entirely different - if we have time, we will discuss it some other day. When you are confronted with this immense fact, you will see that the whole of life including your Atman, your Soul, your God, everything, is imitative. You repeat, because you have been told. The communist is told `there is no such stupid thing as a soul', and he repeats `there is no such stupid thing as a soul.' He repeats, and you repeat.
So the whole of life, every corner of our consciousness, is imitative, recognizable. You know, when you recognize something, it is already known; therefore it is the past; therefore it is still imitative; and therefore it is still within the field of the known. So, when you are confronted with this immense problem, the answer to it lies in complete quietness of the brain, which has come about naturally, through observation in the light of its own perception. And therefore out of this clarity comes the new mind. And only then can one discover the nature and the structure of what is the original - if there is something original. Don't translate it in terms of your own particular theology or particular concept. Because one has to find something new, original, not contaminated by thought. Otherwise one is merely a repetitive machine, quoting this, following somebody else, arguing this, quarrelling over words, over opinions, belonging to this sect or that society - it all becomes so utterly immature!
And we have to find a new way of living - which is not to go to sleep, or escape into monasteries or mountains, or do some immature act like that. But to find a way of living in this world, now, so that the mind is free from conflict, is possible only when the mind is free from conflict - which is essentially the conflict of imitation. Then you will find that the brain becomes extraordinarily sensitive. It is only the highly sensitive mind that is highly vulnerable, that is quiet - not a mind, not a brain, that is reacting all the time according to its old pattern. Only then will you find. It is not for you to find it, you cannot find a thing. The idea of searching for truth is utter nonsense! Because to search for something implies that you are trying to find, uncover. How can you find, with a dull and repetitive mind, something which is not to be sought after, which is something alive, moving, which is totally new? So you cannot seek it.
I know it is one of the fashionable things or religious things to seek truth or God! You have to throw that word overboard, it has no meaning. But what has meaning is to find out if the brain can be extraordinarily sensitive, quiet and free. Because out of that freedom alone can one live peacefully in this world, and create a new world, a new generation, a new people.
December 29, 1965


MADRAS 4TH PUBLIC TALK 2ND JANUARY 1966

If we may, we will continue with what we were talking about the other day when we met here.
We were saying how greatly important it is that there should be a mutation in the mind - not mere reformation, not mere improvement, but a total change. As we pointed out, man his lived for so many centuries with sorrow, with misery, with confusion. And the human being does not seem to be able to find a way out of this. He is caught in a web of circumstances of his own making, and has not been able to transform himself totally. He has been more or less civilized - which has been the function of most religions, to tame him down from the vicious animal - but there is still a great deal of the animal in most of us. And as there is so much decay, corruption - moral, spiritual, ethical, as well as aesthetical - it obviously is necessary to bring about, or rather to be aware of the factors that need, a radical change in our thinking and feeling.
And it is necessary to bring about this mutation, primarily inwardly. Though most societies, most governments, are concerned with the improvement of external matters, making life a little more comfortable - having more food, more clothes and all the rest of it - very few are concerned with bringing about this inward revolution.
This evening, we would like to talk about a change that must always be instantaneous. All mutation is instantaneous. It cannot be thought about, with a structure built round the change; nor can it be carefully planned out step by step, what man should do. We went into that more or less, last time.
So, I would like to discuss, talk over together, this question of time. But before we go into that, I think it is necessary to examine what is learning. Because both of us are going to learn about time. And perhaps if we could understand what is involved in this matter of time, then we could see the implication and the intimation or the hint that is intrinsically in the question of how to bring about a change.
For most of us, to learn is to accumulate knowledge or a technique, or to commit to memory certain ideas through experience, through being taught; and that process is what we call learning. That is, to cultivate memory; and having cultivated it, having gathered enough experience, knowledge, having stored it up, from there to act: that is what we generally, call learning. It is always in the past: that is, having learnt, I then apply. Having accumulated, added to my information, to my knowledge, to my experience, having stored it up, from there I proceed to act; that is, having learnt, from that knowledge I function.
But I think there is a vast difference between, learning and having learnt. The one is always in the active present, and the other is always in the past. The learning process is always going on, infinitely. But if one has learnt and then adds to it what one is learning, then learning ceases. I think one has to go into this a little bit, so that both of us understand this clearly.
Learning, which is the active present, is the doing, is the acting. The doing, the acting, is in the learning. Acting is not separate from learning. I learn, as I do, as I act - not having learnt, I act. The two are different states altogether. This we must clearly see from the very beginning if we are to understand this question of time. That is, one learns a technique, studies it, stores it up in memory; and having stored it up, having cultivated it through experience, through study, through memory, one acts. That action is entirely different from the action which comes in the act of learning. I act as I am learning - not having experienced, I act. I hope this is clear. The two are entirely different. The one is mechanical; that is what the computers, the electronic brains, do. The computer has been given all the information necessary about a particular subject; and when a particular question with regard to that subject is put to that machine, the machine gives a prompt answer. And that is what we do. Therefore, in that, there is no freedom.
So, one begins to discover that knowledge does not give freedom. Only learning gives freedom. Because that is not mechanical, you are learning all the time; and from that learning, there is acting all the time. So, if that is very clear, we can proceed to examine this whole question of time.
We use time as a means to bring about change. We are talking about psychological time, not time by the watch. Time by the watch is necessary. Otherwise you will not be here, I will not be here; you will not be able to catch your bus and go to your office tomorrow morning, and so on. Chronological time is absolutely necessary; that brings about some order and some efficiency.
Now, is there psychological time at all? And what do we mean by time in that sense? We understand what we mean when we say, `yesterday', `to-day', `tomorrow', by the watch. I have to catch a train, a bus, or an aeroplane in a few days, and so on; that is very simple. But when we are talking about a time which is altogether in a different dimension - which is psychological time - is there such a thing? And if there is, what is it? And we have to understand that in relation to what we mean by mutation, by this tremendous, radical revolution. If we do not understand the whole significance of time, we shall not be able to understand the implication of mutation.
Chronological time is a fact, there is no question of doubting it. But is there any other time? And if there is, what do we mean by that? To investigate that, to go into that really very deeply, you have to consider something entirely different - which is: there is a division, a separation, a fragmentation between the observer and the observed. Please, this is not an abstract subject, so don't go to sleep, don't become vague. This needs very clear thinking on your part, neither agreeing nor disagreeing. A really clear mind that wants to find out, neither agrees nor disagrees; it follows, examines - not on the basis of one's prejudices, likes and dislikes. So it needs a mind that is willing to think this out, right to the end. It is only such a mind that is a serious mind; and it is only the serious mind that is going to find the answer - not the mind that discusses philosophically the question of time.
So, what do we mean by time, if there is such a thing as time? And is it possible to put an end to time? We are used to thinking in terms of a gradual process: I will change, I will be good, I should be, I must not be, and so on. All that involves time. That is: I will, in the future, do it. 'The very action of 'will' is time. Please look at it very carefully. The action of `should' and `should not' is time, because there is an interval between what is and what should be, and to arrive at what should be involves time. Chronologically there is time involved, when you have to get from here to your house. And equally, when you want to change what is, you think of it in terms of time - which is, I should do that. Therefore the `should' implies time - which is, after gathering experience, having learnt, I act. It is not learning and acting. I will go into it. Perhaps it is not clear to you for the moment. If it does not become clear, I am sorry. One has to explain this very carefully and go into it step by step; and your mind must be equally alert and aware, and follow the implications, otherwise you will miss it. So, the time that we know, that is psychological, involves 'will' - the `should' and `should not', `I must' and `must not' - which obviously is: to move from one centre to another centre, a distance to be covered by time. So you invent an excuse for tomorrow and so on. Therefore, wherever there is an action of will, time is involved. And when you have time, there are other factors entering into it, other influences which modify what should be. So the cause produces the effect, and the effect then becomes the cause. Look, sirs! If I may suggest, please do not translate what you hear into your own terminology, don't translate what is being said in terms of Sanskrit or your own particular language; because your language, your Sanskrit words are loaded, and therefore you will not understand directly what the speaker means. So do not interpret what is being said into your own words; just follow - even intellectually, if you will.
As we said, unless we understand this question of time, mutation becomes meaningless. Then we are only concerned with self-improvement, with becoming better, nobler, more kind, less kind, this, or that - which involves time. So we see that where there is the function of knowledge as will, time is involved. And when time is involved between the actor and the action, there are other factors coming into being, therefore the action is never complete. I intend to give up something - that is, I will do it tomorrow. What is taking place between now and tomorrow? There is an interval, a lag of time. In that space, there are other factors coming in, other pressures, other strains. Therefore what should be is modified already, and so is my action. So the action is never complete. I start out to do something tomorrow, inwardly - give up, do, conform, imitate, and so on - and there are other factors, other pressures, other strains, other circumstances that come and interfere; therefore there is always, between what is and what should be, the action which is being modified all the time, and therefore such action is never complete.
Then also, through habit, through tradition, through acquiring knowledge technologically, we are used to say, we have got the habit of saying to ourselves, "I will do it another day", "I will change gradually". So again, this idea of gradualness involves time; in that is involved the whole business of modification. So one has to find out much more deeply what time is.
We see chronological time. We see time as will in action. We also see that the mind - through laziness, through indolence - has invented time to postpone action; which is, the idea and the action. There is the idea based on organized thought, according to tradition, knowledge, information; and according to that idea, there is action - which involves gradualness. Again, that is a very, very superficial thing, and one has to go much deeper into this question. I hope I have made this, up to now, fairly clear.
We have to find out if there is time at all. Because if I can understand it, or if there is an ending to time, there is immediate action. The mind, then - the brain - is not indolent, it has not the energy to be indolent. If I know I am going to die tomorrow, I will act immediately. So I have to brush aside this superficial explanation of time. This is what we have done, verbally. And if you treat this explanation as an explanation and merely as words, then it is not a fact. Then what has taken place? Then you are merely adding this to the knowledge which you have already, and from that knowledge you are going to act and therefore you are never free to learn.
Is there time? Because if there is no ending to time, there is no freedom, there is no end to sorrow; then life is merely one series of continuous reactions, responses and so on. So, is there an ending to time? If the mind can discover it, understand it, then action has a totally different meaning. Right? Sir, if you are told that your house is on fire, you will not be sitting here! If you are told that there is no tomorrow, you will be horrified! There is a tomorrow chronologically, but there will be no psychological tomorrow. And if there is no tomorrow, it is a tremendous revolution inwardly. Then love, action, beauty, space, freedom - these have a totally different meaning.
So that is what we are going to discover - discover; not learn, not accumulate some information from the speaker, with which you agree or disagree. You are going to discover it, feel your way into it. And then it will set, you free from time. You know, the feeling which is not stimulated by thought, is entirely different from the feeling brought about by a stimulus. Do listen to this a little bit. The feeling about space is entirely different from the word `space' in relation to what you think or feel or know about space. You understand, sirs, what it is to feel something, to look at something? Feel that sunset, do look at it; and also that tree, with its leaves; see the intensity, the extraordinary light, the beauty of that. To feel it is entirely different from the mere stimulation which that sunset gives you - there, you are dependent; there you say that it is a beautiful sunset which awakens in you memories, feelings, ideas and so on, But to come to that beauty with immense feeling which is not stimulated is entirely different.
So we are going to go into this question of time, non-verbally. To communicate, words are necessary; otherwise you will not know what we are talking about. You and I do know, I hope, English. So words are necessary. The word is not the thing. That light - unless you feel it and see it, the mere word `light' or `beauty' has no meaning. So one has to feel one's way into what we are going into. We are enquiring into this question of time.
Time by the watch, we know is a fact. We also know time as will, which is also a fact. We know also the gradual process when thought says, "Do it tomorrow, that is good enough" - which again is time. We know this is also a fact. Now what is time beyond this? Is there such a thing as time? To find out - not merely theoretically or intellectually or emotionally, but actually to feel your way into it - one has to go into this question of the observer and the observed. For instance, when you look at that sunset, there is the observer and the fact, the observed; there is a division between the observer and the observed. That division is time.
Now, the observer is not a permanent entity. Don't say that the observer existed first. Please let me here caution you. Look at it all as though you have never read a single sacred book - sacred books are not important anyhow. Look at it as though you are looking at it for the first time. Do not translate what Sankara or somebody else said: that there is the original observer, the original entity which is the silent watcher! You can spin a lot of words and theories, but don't do it, because then you are missing the whole point.
As you watch anything - a tree, your wife, your children, your neighbour, the stars of a night, the light on the water, the bird in the sky, anything - there is always the observer - the censor, the thinker the experiencer, the seeker - and the thing he is observing; the observer and the observed; the thinker and the thought. So, there is always a division. It is this division that is time. That division is the very essence of conflict. And when there is conflict, there is contradiction. There is `the observer and the observed' - that is a contradiction; there is a separation. And hence where there is contradiction, there is conflict. And when there is conflict, there is always the urgency to get beyond it, to conquer it, to overcome it, to escape from it, to do something about it, and all that activity involves time.
So, as long as there is `the observer and the observed' as two separate entities, there is always time. This does not mean that the observer identifies himself with the observed; in that process of identification too time is involved. If you say you believe in God - belief, not the truth - then you try to identify yourself with that. To identify yourself with that involves time. Obviously, because you have to make an effort, to struggle, to give up this, to do that, and all the rest of it. Or, you blindly identify yourself and you end up in an asylum.
So, one sees this division within oneself. And one sees that as long as this division exists, time will inevitably continue, time can never come to an end. And is it possible for this division to cease to exist? - which is, the observer is the observed, the seeker is the sought. Don't translate it into your own terminology: the seeker is God, a spiritual entity, or whatever it is; therefore, thought says, "I am the Atman or some other entity like that". If you say all this, you are deceiving yourself, you are not feeling your way into discovery, you are merely stating or asserting something which has no validity at all.
So, how is it possible - again, the 'how' is not the method; we are just asking - for this division between the observer and the observed to come to an end? As long as there is this division, time will go on, and time is sorrow. And a man who will understand the end of sorrow, must understand this, must find, must go beyond this duality between the thinker and the thought, the experiencer and the experienced. That is, when there is a division between the observer and the observed, there is time, and therefore there is no ending of sorrow. Then, what is one to do? You understand the question? I see, within myself, the observer is always watching, judging, censoring, accepting, rejecting, disciplining, controlling, shaping. That observer, that thinker, is the result of thought, obviously. Thought is first; not the observer, not the thinker. If there was no thinking at all, there would be no observer, no thinker; then there would only be complete, total attention.
So, how is it possible for this division between the thinker and the thought, the observer and the observed, to come to an end? Here no time must be involved. You understand? If I do certain practices in order to break down this division, time is involved; and therefore I perpetuate, continue, the division as the thinker and the thought. So, what is one to do? You put that question, not verbally, but with astonishing urgency. You are urgent, only when you feel something very strongly; when you have got violent, physical pain, you act, there is an intensity. There is this question of sorrow - not only individual sorrow, but the sorrow of man who has lived for so many millennia, suffering, tortured, never finding a way out. And to find a way out is an immensely urgent question. So, one must understand this, question very deeply - which is to listen to it, listen to what has been said.
You know what it is to listen? To listen to that breeze among the leaves. without any resistance, without interpretation, without distraction. There is no such thing as distraction when you are listening. When you listen to that breeze among the leaves, you listen with complete attention, and therefore there is no time involved at all. You are listening; you are not translating, not interpreting, not agreeing or disagreeing, not saying, "I will think about it tomorrow". You are in a state of actual listening - which means you are so concerned, if I may use that word, because you are in sorrow. So you give your whole mind, your whole body, your whole nerves, everything you have, to listen.
Now, if you have listened that way, then we can go to another problem which will help the understanding of that division and the ending of that division between the observer and the observed. We must have order, there must be order - not only social order, but outward order, order in the room, order in the street, cleanliness. Without order you cannot function. All order is virtue; order is righteousness, and without order you cannot function efficiently. So order, both in society and also inwardly, is essential. Society and the human being are not two different entities; when there is order in the human being, there will be order externally. Because there is disorder in all of us, there is disorder outwardly. And the mere patching up of order outside, social order - and there must be social order - will not solve this inward disorder.
So, order is virtue, and virtue cannot be cultivated any more than you can cultivate humility. If you cultivate humility, you are only covering up your vanity. Humility is something that must blossom naturally. And without humility, there is no learning. So order is virtue, and virtue cannot be cultivated. Do please listen to it. When you cultivate virtue, it is no longer virtue. You cannot cultivate love - can you? You can cultivate hate, greed, envy; you can be more polite, more gentle, more kind, more generous, but that is not love. Love is something which is not of time, nor of memory. And that quality of love is compassion, in which is included tenderness, kindness, generosity, and so on. But generosity is not love, kindliness is not love. As you cannot cultivate love or humility, so you cannot possibly cultivate virtue. And yet all our habits, all our tradition, is to cultivate virtue - which is merely resisting the fact. The fact is: in spite of what you have said for centuries, you are violent. You may not hit another, because you are afraid to go to jail. But you are violent, because you are ambitious, greedy, envious, and when your country is attacked, you sit up and take notice, and you identify yourself with the country and you are going to shoot another - which is all the animal, inherent violence.
Now, to bring order in violence is to end violence, and the ending of violence must be immediate - not tomorrow. The ending of violence, which is order, does not involve time. Please understand this. If time is involved, which is will, which is postponement, which is gradualness - gradually, through ideas, through conformity, I will get rid of violence - you are not really free of violence. To be free of violence is now, not tomorrow.
So, there must be the feeling of righteousness, which comes into being without motive when you understand the nature of time. You understand, sirs? When you are good, because you are going to be punished or because you are going to be rewarded, then there is a motive; therefore it is not goodness, it is fear. So righteousness is always without motive. And in that field of human relationship, of righteousness, time does not exist. When you love somebody, what does it mean? To love somebody, an animal, a human being, a tree, the sky, the open space - when you love something, what does it mean? It means, surely, not intellection, not the reaction of memory, but an intensity between two individuals or between two objects, an intensity at the same level and at the same time; then there is a communication, non-verbal, non-intellectual, non-sentimental. Love is not sentiment, love is not emotion, love is not devotion.
So when one understands the nature of time, what is involved in it, virtue then is order, which is immediate. When you understand this virtue, which is order, which is immediate, then you are beginning to see that the division between the observer and the observed is non-existent. Therefore time has come to a stop. And it is only such a mind that can know what is new.
Look, sir! We know space only because there is the object which creates the space around it. There is this microphone; because of that there is space round it. Do listen. There is space inside the house because of the four walls, and there is space outside the house, which the house as an object creates. So, when there is space which an object has created, then there is time.
Is there space without the object? You understand the question? You have to discover this. This is a challenge. Not that you must respond or not respond - you have to find out. Because one's mind is so petty, small, it is always functioning within the limits of its own self-centred activities. All the activities are within that centre and round that centre, in the space which the centre creates within itself and round itself, as this microphone does. Therefore when there is space which an object or a thought or an image has created, that space can never give freedom, because in that space there is always time.
So time ceases only when there is space without the object, without the centre, without the observer and therefore without the object. It is only such a mind that can know what beauty is. Beauty is not a stimulant; it is not brought about, or put together, by architecture, by painting, by looking at the sunset, or by seeing a beautiful face. Beauty is something entirely different; it can only be understood when the experiencer is no longer there, and therefore experience ceases to exist. It is like love - the moment you say verbally, or feel, that you love, you cease to love. Because then love is merely a mentation; love then is merely a feeling, an emotion, in which there is jealousy, hate, envy, greed.
So, you have to understand the nature of time, not theoretically, intellectually, but actually, inwardly. Because when you understand the nature and the structure of time, then action is immediate; therefore there is the ending of sorrow - now, not tomorrow. And to understand time, you have also to understand space and also beauty. There is very little beauty in the world - there are a lot of decorations - and without beauty there is no love.
So one has to understand all these things, and it is only time that prevents living. If you have gone into this very deeply, not verbally but actually, as we are discussing, as we are talking, then you will see that this sense of timelessness. comes into being without your asking. It comes into being because you have listened without any resistance, without any knowledge, because there was not you listening as a listener, but there was only listening. Then, when time has stopped, you will find that sorrow, conflict and contradiction come to an end.
January 2, 1966


MADRAS 5TH PUBLIC TALK 5TH JANUARY 1966

There was a preacher once, who used to give sermons, every morning, to his disciples. And one morning when he got on the rostrum, a bird came and sat on the window-sill there and began to sing. And presently he flew away. So. the wise man turned to his disciples and said, "The morning-sermon is over", and went off. I wish we could do the same! (The singing of a bird preceded Krishnaji's talk, and so he smiled and made the above observation).
I would like to talk over this evening something which I think is rather important. And the importance of it lies. not in verbal communication but rather in that each one of us can discover, examine and understand the reality of it for ourselves. One is apt, I am afraid, to be satisfied with mere explanation, to take the word for the thing and go away with a stimulated feeling that one has gathered some knowledge, understanding, for oneself. One cannot gather understanding from another; because the understanding, the truth of the matter can be gone into, examined and felt for oneself. And so verbal communication becomes only important to convey a certain meaning, a certain depth. But one has to examine very closely, for oneself, that which is being said, neither accepting nor rejecting, but closely examining. And to examine really deeply, one needs to have a certain attention. And attention seems to be one of the most difficult things, because when we want to attend, we are distracted - thought interferes, and so we resist the thought and the distraction. But actually there is no distraction at all. The idea that we are distracted when we want to concentrate, only implies that you resist what you call distraction; but actually there is no distraction. When your thought wanders off, give your whole attention to that thought, don't call it distraction.
Because, to attend means great energy. To give one's whole attention demands total energy. Sirs, may I request you to listen, rather than take notes? Because when you take notes, you are not listening, you are not being attentive. Attention is now, not when you get home and read over the notes. This is not a lecture, the speaker is not a professor delivering a lesson. But rather, we are trying together to understand this very complex problem of living. And to understand it one needs attention, one needs the full intention to understand. And you cannot understand, listen attentively, when you are taking notes. And when you look at the sunset or the tree, or listen to that bird, it is not a distraction. It is part of this total attention. If you merely resist the noise that bird is making, and feel disturbed, or, if you do not want to look at that sunset because you want to give your whole attention to something that is being said, then you are merely concentrating and therefore resisting. Whereas if you listen to that bird, watch the sunset, hear the hammering across the road, and see the sunlight on the leaf, then it is a part of total attention; then it is not a distraction. To attend so completely you need energy. And that is what I am going to discuss this evening.
Energy is force. And very few of us have the energy to bring about a radical transformation in ourselves. The force, the energy, the drive, the passion, the deep intention - very few of us have it. And to gather that energy, to have that energy, in which is included this tremendous intensity, passion, drive, force, we think that certain forms of habit are necessary - a certain establishment of a behaviour, morality, a certain resistance to sensation, with which we are all quite familiar. We have lived for so long, for so many generations, for so many thousands of years; yet we have not found the energy which will transform our ways of living, our ways of thinking, feeling. And I would, if I may, like to go into this question, because, it seems to me, that is what we need - a different kind of energy, a passion which is not mere stimulation, which does not depend on, which is not put together by, thought.
And to come upon this energy, we have to understand inertia - understand not how to come by this energy, but understand the inertia which is so latent in all of us. I mean by inertia `without the inherent power to act' - inherent in itself. There is, as one observes, within oneself a whole area of deep inertia. I do not mean indolence, laziness, which is quite a different thing. You can be physically lazy, but you may not be inert. You may be tired, lazy, unwilling - that is entirely different. You can whip yourself into action, force yourself not to be lazy, not to be indolent. You can discipline yourself to get up early, to do certain things regularly, to follow certain practices and so on. But that is not what we are talking about. That can be easily dealt with and understood; we can come back to it a little later, if time allows.
What we are concerned with is this inertia which is so inherent in all of us, which very few of us come upon and actually do something about. We know what to do about laziness, we know what to do about a mind that is dull. You can sharpen it, polish it, freely discuss it; but that is not what we are talking about. We want to go into this question of inertia, which is without the power to act, which is so inherent in all of us, deep down. This inertia is essentially the result of time. This inertia is the result of accumulation. And what is accumulated is time. One needs time not only to gather information, knowledge, experience, but also to act according to that experience, knowledge, information.
So there is this accumulative process going on, of which most of us are little conscious. Both in the unconscious as well as in the conscious, this accumulative process is going on, all the time. As you are listening to me, you are gathering, you are accepting, accumulating. That very accumulation is going to result in inertia. You watch it. You will see, if you examine this a little bit closely. I learn a technique, and it takes time by the watch, by the day, by the year; and I store it up. And according to that knowledge, according to that technique, I function. But also at a deeper level this accumulative process is going on as knowledge, as tradition, as my own experience, or what I have read and so on. There is also that accumulative process going on of which I am not conscious at all.
Please don't merely, if I may request you, listen to the words, but actually go through what is being said, actually open the door so that you will see this process going on.
Look! If you are a Hindu, you have gathered tremendous knowledge about God, about this, about that. You have accepted it. You have accepted it for various reasons, which are obviously fear, conformity, public opinion and so on. You have accepted it; it is there, both in the conscious as well as in the unconscious - not that there is a division between the two; it is a total movement. This accumulation is inertia, and this inertia is time. To accumulate you must have time, otherwise you cannot gather Please don't say, "How am I not to accumulate?" When you say, "How am I not to accumulate?", you are again accumulating inevitably. Please, this needs very careful subtle thinking out, going into.
This inertia is without the power of inherent action. Inherent action is: not acting from what one has accumulated as knowledge, as an idea, as a tendency, as a temperament, as a capacity or a gift or a talent. Essentially a gift, a talent, knowledge, is inertia; and we strengthen this inertia through various forms of resistance. I resist any form of change, both outwardly and inwardly; I resist it through fear of insecurity and so on - one does not have to go into this in great detail. So there is inertia through accumulation, through resistance and through commitment to a particular course of action. Please follow this a little bit. Inertia, which is the lack of the power to act in itself, is also the result of having motives. Right? That is fairly simple. So this inertia is built, put together, through motivation, through accumulation as knowledge, as information, as tradition, outwardly as well as inwardly, as a technique, and also through commitment to a series of actions. There is the communist, the socialist, a particular type who meditates in a certain way; one is thus committed, and therefore that commitment strengthens the inertia. though one may be terribly active outside, walk up and down the lane, pursue every reform and do all kinds of things, it is still an activity which is strengthening inertia. And inertia is built through resistances: I like, I don't like; I like you and I don't like you; this pleases me, this doesn't please me. So there is this inertia built up through conformity, through activity and so on. You see this happening in yourself. I am not saying something fantastic. This is what is going on in all of us, all the time.
So we enlarge that field of inertia through various forms of knowledge, commitment, activity, motive, resistance. And becoming conscious of this, you say, "I must not", "I will not commit myself to any action", or "I will try not to have motives", or "I will try not to resist." Please follow this. The moment you say, "I will not" or "I should", you are only strengthening the inertia. That is fairly clear. That is, the positive process is the strengthening of the inertia, as is the negative process also. So we have to realize this fact that all our life, all our activity, all our thinking, strengthens this inertia. please follow this. You are not accepting a theory, you are not disputing an idea with your own opinion. This is a fact, a psychological fact, which you can observe if you look at yourself very deeply. If you cannot look, don't agree or disagree, but examine.
So what is one to do? How is this inertia to be broken up? First, I must be conscious of it. I can't say, "I am inert" - which means nothing. You will translate it in terms of laziness, or insufficient physical activity, or mental pursuit, or stimulation. And that is not what we are talking about. We are talking of something at a much deeper level, which is: the whole of consciousness is inert, because the whole of consciousness is based on imitation, conformity, acceptance, rejection, tradition, gathering, and acting from that gathering as knowledge, as technique, or as experience. Ten thousand years of propaganda is consciousness. A mind that realizes this extraordinary state - what is it to do?
What is a mind to do, which has become aware of this inertia, and which knows, not verbally but actually, that the whole of consciousness is essentially inert? It can act within the field of its own projection, of its own concepts, of its own knowledge, of its own information, of its own tradition, of its own experience which is being gathered. The gathering, which is consciousness, is inherently inert. Right? Please, you are not accepting what is being said. If you look at it very deeply, you will see that it is so. You may invent, you may think out that there is a state of mind which is beyond being inert - God or whatever you call it. But it is still part of that consciousness. So, what is one to do? Can one do anything at all?
Now, to find out what to do and what not to do is meditation. Now I am going to go into that. First of all, that word `meditation' is very heavily loaded. Especially in this country and to the east of this country, that word brings all kinds of reactions. You begin immediately to sit more straight - I see it happening. You pay a little more attention; you react according to your tradition. Or because you have practised - whatever it is you practise - for years, thinking about a mantram or a phrase, repeating it, and all that, at the very mention of that word, all this surges up, and you are caught in the thought. To the speaker, that is not meditation at all; it is a form of pleasure, of self-hypnosis, a form of worshipping a projection of your own mind, conditioned as a Hindu, as a Buddhist, or as a Christian; and you can get caught up in that marvellous vision, seeing Christ, Buddha, your own gods and all the rest of it. But that is not meditation at all. You can sit in front of a picture everlastingly, and you will never find anything beyond the picture. You can invent.
You know, there is a story, where a patriarch is sitting alone, under a tree; and a disciple, a seeker, comes and sits in front of him, cross-legged, with the back straight and all the rest of it. And presently the patriarch says, "What are you doing, my friend?" The disciple says, "I am trying to reach a higher level of consciousness." And the patriarch says, "Carry on." presently the patriarch takes up two pieces of stone and rubs them, making a noise. The disciple then says, "What are you doing, Master?" The patriarch replies, "I am rubbing these two stones to produce a mirror!" And the disciple laughs and says, "Master, you can do this for the next thousand years, you will never produce a mirror. "The patriarch then says, "You can sit like that for the next million years." So meditation is something entirely different. If you would go into it, you have naturally to abandon all your concepts of meditation, all your formulas, your practices, your disciplines, your concentration, because you are entering into a field which is something totally new. But your practices, your visions, your disciplines, are all the result of accumulated activity and therefore lead essentially to deeper inertia. So, what we are concerned with is: what is a mind to do, that is aware of this inertia and how it has come about? Can it do anything? Knowing that any activity on its part is still the result of this inertia which is consciousness, how is that mind to be totally still and yet completely awake? You understand the question? That is, one sees deeply within oneself this field of inertia. And one realizes that any activity on the part of the brain - any activity, any movement in any direction - is still within the field of consciousness and therefore imitative, accumulative, and therefore strengthens the inertia. One also realizes that, not to strengthen that inertia, one cannot practise, one cannot say, "I will not be inert" - which is part of the same old Then one sees what is necessary: a inaction which becomes action in silence.
Now, how is the mind to be still? When I use the word `how', it is not a method or a system. I am asking, "Is it possible for the mind, for the brain also, to be totally awakened, totally still?" The brain is the result of time with all its accumulated knowledge, information, reactions and conditioning. And the brain will respond much too quickly for you to control it, because it has been trained for centuries to react. So the brain cells have to be quiet, for the total mind to be quiet. Do you see the difficulty of the problem? Do not just say, "I will force myself, I will control my thoughts" - it becomes too silly, too immature; it has no meaning.
So, one sees that any movement in any direction, at any level of consciousness, conscious or unconscious, only strengthens this quantum, this field, this area of inertia; and therefore the mind has to be totally still, and also the brain. And it is only when there is the totality of silence, that there is action which is not of inertia. But if you say, "I must make my mind silent", and practise all kinds of tricks, if you take drugs, practise and do all kinds of things, then you are still building within the field of that inertia. Only when the mind - including the brain, including the body naturally - is totally still, is there a mind which is not of the inert. Obviously, silence is outside the field of consciousness; and that silence has not been put together by consciousness, by thought, by desire, by resistance, by practice, by any trick that one plays. You are following all this? So, that silence is something entirely different; and that silence can only come about when the brain, the mind, realizes that any movement within it is strengthening inertia.
So meditation is not tradition; it has nothing whatsoever to do with all that nonsense. I call it nonsense, because any grown-up man can see the basic fact of what is involved in the ordinary, traditionally accepted meditation, which is self-hypnosis, a habit of doing something over and over again, and so the mind becomes dull, stupid, ugly. We are not talking about that. We are talking of meditation as something entirely different; and in that meditation there is great fun, there is tremendous joy, there is a new state altogether. And that can only come about, not sought - you cannot seek it, you cannot pursue it, you cannot ask, "How am I to get it?; all that has no meaning. Meditation then is the understanding, or being aware, of the total process of consciousness, and not doing a thing about it - which means dying on the instant to the past.
Let me go into this question of death a little bit. Man has never understood death, he has worshipped it. He has lived in order to die, he has made death much more important than living. Cultures have done it, societies have done it. And people have various ways of escaping from death - reincarnation, resurrection, immortality, all kinds of things. The people who believe in reincarnation, whether factual or not - if they really believe in it, they will obviously be concerned with what kind of life they lead now, not tomorrow. If you lead a righteous life now, a tremendously full life, there is no tomorrow; and if there is a tomorrow, the field is much greater to play with. We neither believe in reincarnation, nor in anything else; but we just play with those words. Because if we really believe, then every word, every thought, every deed, everything is mow. So man has never understood this extraordinary phenomenon of death. Not physical dying. I don't mean that; that obviously takes place, though scientists are trying to prolong life and are saying that perhaps human life can be prolonged indefinitely - then we can indefinitely carry on with our miseries, with our pettiness, with our unfulfilled ambitions, going to the office for the next hundred years!
And we have various ways and means of facing death - rationalizing it, escaping from it, belief, dogma, hope and all the rest of it. But we have never really understood it, we have never felt what it means to die. Unless we understand this phenomenon psychologically, not physiologically, we can never understand this sense of a new action born out of total silence. Do you understand? That is why one has to die to everything one knows, which is consciousness, which is the past, which is the accumulated result of time. Because it is only in death, in total death, that there is something new, that there is a total silence in which a different kind of life can be led. I am not hypnotizing you. Please listen carefully. Total death means: Can one die - not to something which one has accumulated, which is comparatively easy - so that nothing enters into that silence? You understand it?
Sir, look! There is this whole question of forgiveness. I think, to forgive is something essentially false. Listen to this till I finish. You receive a hurt, an insult. You examine it, and then say, "I forgive the man. "But if you don't receive the hurt at all, there is no forgiveness. You understand? It does not mean that you have built a barrier around yourself so that nothing penetrates - which is what most people do anyhow. But it means that you have to be so alive, so sensitive, so clear, that nothing enters - nothing which needs to be stored up, to be examined and then acted upon as forgiveness or compassion or action based on an idea. You are following?
So, to die to the past implies, doesn't it?, not only that the past ceases, but also that the present does not enter and accumulate and create a consciousness and inertia. I do not know if you are following all this. Sir, Look! That which is tremendous light has no shadow; it is clear. Out of that clarity there is an action, which is entirely different from the action which is born of confusion, accumulation and all the rest of it. So we are talking of dying to everything known, and functioning in light - going to an office and so on - functioning from that freedom from the known.
Look, sirs! Can you die to a pleasure - not argue or control or suppress, but just die to it? You like something; and without argument, without any mental process, without any talk, just die to it, just drop it. Now, when you do that, a different quality of mind has come into being. I do not know if you have done it? It is not something fantastically difficult; to give up something without any motive. When you see something very clearly, the seeing, the examination, creates the light, and the light acts - not `you decide' or `you don't decide'. When you see something very clearly, there is action which is entirely different from the action which has been put together by thought.
So we are talking of a dying to the things that one has experienced, known, accumulated, so that the mind is fresh, the mind becomes young. Because it is only the very young mind that can be silent - not the dead, old mind. The scientists are saying that the child is born already conditioned and all the rest of it; but I am using the word `young' in a different sense.
So, silence, meditation and death are very closely related. If there is no death to yesterday, silence is not possible. And silence is necessary, absolutely necessary, for an action which is not accumulative, and in which, therefore, there is no inertia being built up. Death becomes an ugly, frightful thing when you are going to lose what you have accumulated. But if there is no accumulation at all, all through life, from now on, then there is no - what you call - death; living then is dying, and the two are not separate.
The living which we know is a misery, confusion, turmoil, torture, effort, with an occasional, fleeting glance at beauty and love and joy. And that is the result of this consciousness which is inert, which is in itself incapable of new action. A man who would find a new life, a new way of living, must enquire, must capture this extraordinary quality of silence. And there can be silence only when there is death to the past, without argument, without motive, without saying, "I will get a reward." This whole process is meditation. That gives you an extraordinary alertness of mind; there is not a spot in it, where there is darkness; there are no unexamined recesses which nothing has touched - meaning that there are no recesses which you have not examined.
So, meditation is an extraordinary thing; it is a tremendous joy in itself. For, then, in that is silence which in itself is action; silence is inherent in itself, which is action. Then life, everyday living, can be lived out of silence, not out of knowledge - except technological knowledge. And that is the only mutation that man can ever hope to come by. Otherwise, we lead an existence that has no meaning except sorrow and misery and confusion.
January 5, 1966


MADRAS 6TH PUBLIC TALK 9TH JANUARY 1966

I believe this is the last talk for the time being.
Man has always been seeking something beyond his own conflicts, miseries and his everyday monotonous, lonely existence. And some people have said that there is something beyond the measure of man. We have either worshipped them or followed them, and thereby destroyed them. Or, because we ourselves are in so much misery and confusion, we cling to any hope that any one offers - the more abstract, the more imaginative, the more satisfying and comforting, the better it is! But apparently few of us have found anything for ourselves, that is original, that is really true.
That word `true' is a difficult word, because each one interprets it according to his own temperament, to his own knowledge, to his own experience. And philosophers and teachers have twisted that word and given that word so many meanings - there is the mathematical truth, the abstract truth and so on. And we try, in our confusion, in our misery, in our utter despair, to find something that is lasting, that is true, that is not put together by imagination, by the mind. And not having found it, we turn to some other authority, other teachers, Books and so on.
And this evening it would be good, if we can, to communicate with each other about something that is not communicable in words only - which does not mean we must be off, away into some fantasy, mythology, or some fancy. But if we could partake, share - which is really communication - not only by examining verbally but by examining beyond the word, we would, if it is possible, discover, each one for oneself, something that is untouched, unspotted, original. That is the intention of the speaker for this evening.
Intention is one thing, and the actuality is something else. Because each one of us is a complex entity driven by so many pressures, twisted by so many strains, not knowing what to do, what to think, how to think, what to feel. So, it becomes extraordinarily difficult to partake together in something that needs very close examination, that needs a very healthy, sane mind - not a mind that is twisted, not a mind that is afraid and anxious. Obviously a mind that is afraid, that is confused, that is satisfied with explanation only, cannot possibly examine.
And one has to be aware from the very beginning that the word and the explanation have no meaning at all when you are really thirsty, really hungry, to find out. So, you discard explanations whether given by any teacher, by any book, by any psychologist or by any advocate of a new life. You discard even what the speaker says, to find out clearly for yourself. And I think that is very important.
Most of us who have at all thought about life, who have lived in this murdering, brutal world - a world that is so utterly callous - probably have never asked of ourselves, or put to ourselves, questions that will bring the right answers. We may ask - and we do - "What is the purpose of life?" That is one of the favourite questions. "Is there God?", "Is there Truth?", "What is the way to meditation - and so on - these seem to me to be so utterly empty. But to put a right question needs a certain quality of mind. To put a right question demands that you be very clear in yourself of the words you use and the motive of your question. Because the motive and the word are going to dictate the answer. If you are afraid and you put the question, "How is one to be rid of fear?", your motive is concerned with only getting rid of fear, not with understanding the whole structure of fear. If you are interested to understand the whole structure of fear - the understanding then brings about an end to the structure of fear - then your question will be entirely different; then your examination is not based on a personal motive, on a motive of trying to overcome this or that.
So it is rather difficult to put a right question. To put a right question one must be extraordinarily mature - not in age, but inwardly. Maturity does not mean spiritual growth - there is no such thing as spiritual growth. Maturity implies, does it not?, the total comprehension of existence - not one department of it but the whole perception, the listening, the seeing, the understanding, the love, the whole quality of a total living. It is only such a mature mind that can put a right question, and that question will have the answer not outside the question but in the question itself.
So, this evening, we are going to examine. And you cannot examine if you don't pay attention. Attention is not something you cultivate; you don't say, "I will practise being attentive" - it then becomes mechanical. What is a mechanical entity can never be attentive. Even the computer, the most complete machinery, though it has a great deal of information, cannot be original. So to examine needs attention. Attention is not mechanical. You have to attend completely. When you, with all your being, attend to that sunset, without any emotion, without any sentiment, without any demand, then your mind, your brain, your body, your nerves - everything functions in complete union, and that state is attention. It cannot by any means be practised day after day, by looking at the sunset every day at a certain time, and saying, "I must put away my feelings, my sentiment, I must concentrate" - it will never take place.
So attention comes into being when there is the urgency and the immediate need to comprehend life. And you cannot comprehend this extraordinary movement of life intellectually, or emotionally, or sentimentally, or according to a certain pattern of thinking - ideas, dogmas, systems.
To understand something you must give attention. And understanding is not a verbal statement or feeling that one has emotionally, intellectually, understood. Understanding is something immediate, and that understanding in itself is action - it is not that one understands first and then acts, or that one will attend and then act.
So, as we said, we are going to examine. And to examine you need to observe - to observe not according to your temperament, not according to your fancy, not according to your theology, not according to your culture in which you have been brought up - to see, to listen, without any prejudice, without any bias. So we are going not only to examine what is but also, in examining what is, to go beyond it.
Our life as it is, our everyday life, is a matter of relationship. Living is a relationship. To be related implies, does it not?, contact, not only physically, but psychologically, emotionally, intellectually - a relationship. And there can be relationship only when there is great affection. I am not related to you, and you are not related to me, if between us there is merely an intellectual, verbal, relationship; it is not a relationship. There is relationship only when there is a sense of contact, a sense of communication, a sense of communion; all that implies a great affection.
And our relationship, actually what it is, is very, confused, unhappy, contradictory, and isolated, each one trying to establish for oneself, round oneself, in oneself, an enclosure which is unapproachable. You examine yourself - not what you should be, but what you are. How unapproachable you are, each one of you! Because you have so many barriers, ideas, temperaments, experiences, miseries, concerns, preoccupations. And your daily activity is always isolating you; though you may be married and have children, you are still functioning, acting, with self-centred movement. So actually there is hardly any relationship between a father and a mother, a daughter and her husband and so on, within the community.
Unless one establishes a right relationship, all our life will be a constant battle, individually as well as collectively. You may say that you, as a communist, as a social worker, or as a socialist, work for the community, forgetting yourself; but actually you don't forget yourself. You cannot forget yourself by identifying yourself with the greater, that is the community! It is not an act of dissipation of the `me', of the self. On the contrary it is the identification of the `me' with the greater, and therefore the battle goes on, as is so obvious in those countries where they talk a great deal about the community, about the collective. The communist is everlastingly talking about the collective, but he has identified himself with the collective. The collective then becomes the `me' for which he is willing to struggle and go through all kinds of torture and discipline, because he has identified himself with the collective, as the religious person identifies himself with an idea which he calls God. And that identification is still the `me'.
So life, as one observes, is relationship, and is based on the action of that relationship - isn't it? I am related to you - wife, husband, as a part of society. My relationship with you or with my boss brings out an action which is not only profitable to me first, but also to the community; and the motive of my identification with the community is profitable to me too! Please follow this: one has to understand the motive of one's action.
And life as it is, actually every day, is a constant battle; it is a constant misery, confusion, with occasional flashes of joy, occasional expression of deep pleasure. So unless there is a fundamental revolution in our relationship, the battle will go on, and there is no solution along that way. Please do realize this. There is no way out through this battle of relationship. And yet that is what we are trying to do! We don't say, "Relationship must alter, the basis of our relationship must change". But being in conflict, we try to escape from it, through various systems of philosophy, through drink, through sex, through every form of intellectual and emotional entertainment. So unless there is a radical revolution inwardly with regard to our relationship - relationship being life, relationship being `my wife', `my community', `my boss', `my relationship' - unless there is a radical mutation in relationship, do what you will - have the most noble ideas, talk, discuss infinitely about God and all the rest of it - it has no meaning whatsoever, because all that is an escape.
So the problem arises then: How am I,living in relationship, to bring about a radical change in my relationship? I cannot escape from relationship. I may mesmerize myself, I may withdraw into a monastery, run away and become a sannyasi, this and that; but I still exist as a human being in relationship. To live is to be related. So I have got to understand it and I have got to change it. I have to find out how to bring about a radical change in my relationship; because, after all, that produces wars - that is what is happening in this country between the Pakistanis and the Hindus, between the Muslim and the Hindu, between the German and the Russian. So there is no way out through the temple, through the mosque, through Christian churches, through your discussing Vedanta, this, that and the different systems. There is no way out, unless you, as a human being, radically change your relationship.
Now,the problem arises: How am I to change, not abstractly, the relationship which is now based on self-centred pursuits and pleasures? That is the real question. Right?
This means really understanding desire and pleasure. Understanding; not saying, "I must suppress desire, I must get rid of pleasure" - which you have done for centuries. "You must work without desire" - I do not know what it means. "You must be desireless" - it has no meaning, because we are full of desire, burning with it. It is no good suppressing desire; it is there still, bottled up, and you put a cork on it, you discipline yourself against desire. What happens? You become hard, ruthless!
And so one has to understand desire and understand pleasure. Because our inward values and judgments are based on pleasure, not on any great, tremendous principles but just on pleasure. You want God, because it gives you greater pleasure to escape from this monotonous, ugly, stupid life which is without much meaning! So, the active principle of our life is pleasure. You cannot discard pleasure. To look at that sunset, to see the leaves against that light, to see the beauty of it, the delicacy of it - that is a tremendous sense of enjoyment, there is a great beauty in it. And because we have denied, suppressed pleasure, we have lost all sense of beauty. In our life there is no beauty; actually there is no beauty, not even good taste. Good taste can be learnt, but you cannot learn beauty. And to understand beauty, you must understand pleasure.
So you have to understand pleasure, what it means, how it arises, the nature of it, the structure of it - not denying it. Don't let us fool ourselves and say, "My values are godly values. I have noble ideals". When you examine deep down into yourself, you will see your values, your ideas, your outlook, your way of acting, are all based on pleasure. So we are going to examine it, not merely verbally or intellectually. We are going actually to find out how to deal with pleasure, its right place, its wrong place, whether it is worth it or not worth it - this needs very close examination.
To understand pleasure we must go into desire. We must find out what desire is, how it comes, what gives it a duration and whether desire can ever end. We have to understand how it comes into being, how it has its continuity, and whether it can ever come to an end - as it should. Unless we really understand this, this pretending to be without desire, struggling to be without desire, has no meaning; it destroys your mind, twists your mind, warps your being. And to understand whatever there is to understand, you need a very healthy, sane, clear mind - not a distorted mind, not a mind that is twisted, controlled, shaped, beaten out of its clarity.
So we are going to find out how desire comes into being. Please follow all this, because we are going to go into something else - don't wait to understand that! You have to begin from the beginning to understand where this examination is going to lead us. If you are not capable of examining this, you will not be capable of understanding or examining that. So don't say, "I will skip this."
You know, it is really quite simple to understand how desire comes into being. I see that beautiful sunset: there is the seeing. And seeing the beauty of it, the colour of it, the delicacy of the leaves against the sky, the dark limb - it awakens in me the desire to keep on looking. That is: perception, sensation, contact and desire. Right? It is nothing very complicated. I see a beautiful car, nicely polished, with clean lines - perception. I touch it - sensation. And then desire. I see a beautiful face, and the whole machinery of desire, lust, passion, comes out. That is simple.
The next question, which is a little more complex, is: what gives desire duration, continuity? If I could understand that, then I will know how to deal with desire. You are following? The trouble begins when desire has a continuity. Then I fight to fulfil it, then I want more of it. If I could find out the time element of desire, then I know how to deal with it. We are going to go into it, I will show it to you.
We see how desire arises: seeing the car, the sunset, a beautiful face, a lovely ideal, the perfect man - the word denies the man. We see how desire comes into being. We are going to examine what gives desire the power, the strength, to make it last. What makes it last? It is obviously thought. I see the car, I have a great desire and I say, "I must have it". Thought, by thinking about it, gives it duration. The duration comes because of the pleasure I derive from the thought of that desire. Right? I see a beautiful house, architecturally and functionally excellent, and there is desire. Then thought comes in and says, "I wish I had it". Then I struggle. The whole problem begins. I cannot have it because I am a poor man; therefore it gives me frustration, and I hate; and so the whole thing begins. So the moment thought as pleasure interferes with desire, the problem arises. The moment thought which is based on pleasure, interferes with desire, then the problem of conflict, frustration, battle begins.
So, if the mind can understand the whole structure of desire and the structure of thought, then it will know how to deal with desire. That is, as long as thought does not interfere with desire, desire comes to an end. You understand? Look! I see a beautiful house and I can say that it is lovely. What is wrong with it? The house has nice proportions and is clean. But the moment thought says, "How good to have that and live in that!", the whole problem begins. So desire is not wrong, desire is never wrong; but thought interfering with it creates the problem. So instead of understanding desire and understanding thought, we try to suppress desire, control desire, or discipline desire. Right?
I hope you are all following all this, not merely listening, but working as hard as the speaker; otherwise you are not partaking - then you are merely listening with one ear, and it is going out of the other; that is what we all do! Listening is: to be attentive. And if you listen to this really, with all your heart, you will see this, and you will know then what life is: a totally different way of living.
So, we are examining the machinery of thinking. The machinery of thinking is essentially based on pleasure; it is like and dislike. And in pleasure there is always pain - obviously! I don't want pain, but I would like to have the constant continuation of pleasure. I want to discard pain. But to discard pain, I must also discard pleasure; the two cannot be divorced, they are one. So, by understanding thinking, I am going to find out if the pleasure principle can be broken. You understand?
Our thinking is based on pleasure. Though we have had a great deal of pain, not only physically but inwardly, a great deal of sorrow, a great deal of anxiety, fear, terror, despair, they are all the outcome of this demand to live and establish all values in pleasure. It does not mean that you must live without pleasure, or that you must indulge in pleasure. But in understanding this whole structure of the mind and the brain, which is based deeply on pleasure, we will know how to look at desire and not interfere with it and therefore how to end the confusion and the sorrow which may be produced by prolonging it. Right?
Thought is mechanical. It is a very good computer! It has learned a great deal: many, many experiences, not only individual, collective, but human. It is there, in the conscious as well as in the unconscious. The total consciousness is the residue, is the machinery, of all thinking. And that thinking is based not only on imitation and conformity, but always on pleasure. I conform because it gives me pleasure; I follow somebody, because it gives me pleasure; I say, "He is wrong", because it gives me pleasure. When I say, "It is my country, I am willing to die for this country", it is because it gives me pleasure - which again is based on my greater pleasure of security and so on.
So thought is mechanical - it doesn't matter whose thought it is, including all your gurus, all your teachers, all your philosophers. It is the response of accumulated memory; and that memory, if you go much deeper into it, is based on this principle of pleasure. You believe in Atman, the Soul, or whatever you believe in; if you go down deeply, you will see it is pleasure! Because life is so uncertain, there is death, there is fear, you hope there is something much deeper than all this, and to that you give a name; this gives you immense comfort, and that comfort is pleasure So thought, the machinery of thinking however complex, however subtle, however original you may think it to be - is based on this principle.
So you have to understand this. And you can only understand when you are totally attentive. Now, when you listen with complete attention to what is being said, you will immediately see the truth of it or the falseness of it. There is nothing false about it, because it is factual - we are dealing with facts, not with ideas which we can discuss or about which you have your opinion or somebody's opinion. These are facts, however ugly or however beautiful. And that is the way we have functioned for centuries upon centuries: we have thought, we have said to ourselves, "Thought can alter everything." Thought is based on pleasure, and will is the result of pleasure; and we say, "From that we will alter everything." And when you examine, you will find that you cannot alter a thing, unless you understand this pleasure principle.
So, when you understand all this, conflict ceases. You don't end conflict deliberately; conflict ceases - which does not mean you become a vegetable! But you have to understand desire, to observe it functioning daily and to watch the interference of thought, which gives desire a time element. In the examination and the understanding of these there is inherent discipline. Sir, look! To listen to what is being said needs discipline - to listen not only verbally but inwardly, deeply, not according to some pattern. The very act of listening is discipline, surely - isn't it?
So, when the mind understands the nature of pleasure, thought, desire, that very examination brings with it discipline. Therefore there is no question of indulging, not indulging, should, should not - all that goes away. It is like some food you eat, which gives you a tummyache! If the pleasure of the tongue is greater than the tummyache, then you go on eating, and you constantly say, "I must not eat; you play a trick on yourself, but you go on eating. But when the pain becomes greater, then you pay attention to what you eat. But if you were attentive at the first moment when you had pain, then there would be no need to have the conflict between pleasure and pain. You are following?
So all this brings us to a certain point, which is: that one must be a complete light to oneself. We are not, we rely on others. As you are listening, you are relying on the speaker to tell you what to do. But if you listen very carefully, the speaker is not telling you what to do; he is asking you to examine, he is telling you how to examine and what is implied in the examination. By examining very carefully, you are free of all dependence and you are a light to yourself. That means you are completely alone.
We are not alone. We are lonely. You are the result of so many centuries of culture, propaganda; influence, climate, food, dress, what people have said and have not said, and so on; therefore you are not alone. You are a result. And to be a light to yourself, you have to be alone. When you have discarded the whole psychological structure of society, of pleasure, of conflict, you are alone.
And this aloneness is not something to be dreaded, something which is painful. It is only when there is isolation, when there is loneliness, that there is pain; then there is anxiety, then there is fear. Aloneness is something entirely different, because it is only the mind which is alone which is not influenceable. This means, the mind has understood the principle of pleasure and therefore nothing can touch it - nothing; no flattery, no fame, no capacity, no gift can touch it. And that aloneness is essential.
When you see the sunset attentively, you are alone - are you not? Beauty is always alone - not in the stupid, isolating sense. It is the quality of a mind that has gone beyond propaganda, beyond personal like and dislike, and that is not functioning on pleasure. A mind can perceive beauty only in aloneness. The mind has to come to that extraordinary state when it is not influenceable and therefore has freed itself from the environmental conditioning and the conditioning of tradition and so on. It is only such a mind that can proceed in its aloneness to examine or to observe what is silence. Because it is only in silence you can hear those screeching owls. If you are chattering with your problems and so on, you will never hear those owls. Because of silence, you hear. Because of silence, you act. And action is life.
When you understand desire, pleasure, thought, you have discarded all authority, because authority of every kind - inward, outward - has led you nowhere. You have lost total faith in all authority, inwardly; therefore you don't rely on anybody. Therefore through your examination of thought and of pleasure, you are alone. And being alone implies silence; you cannot be alone if you are not silent. And out of that silence is action. This needs further examination.
To us action is based on an idea - as an idea, a principle, a belief, a dogma. And according to that idea I act. If I can approximate that action according to my idea, I think I am a very sincere man, a very noble man! And there is always a difference between idea and action, and hence there is conflict. When there is conflict of any kind, there is no clarity. You may be outwardly very saintly, lead a so-called very simple life - which means a loincloth and one meal. That is not a simple life. A simple life is much more demanding and far deeper than that. A simple life is a life in which there is no conflict.
So silence comes because there is aloneness. And that silence is beyond consciousness. Consciousness is pleasure, thought, and the machinery of all that, conscious or unconscious; in that field there can never be silence; and therefore in that field any action will always bring confusion, will always bring sorrow, will always create misery.
It is only when there is action out of this silence, that sorrow ends. Unless the mind is completely free from sorrow - personal or otherwise - it lives in darkness, in fear and in anxiety; and therefore, whatever its action, there will always be confusion, and whatever its choice, it will always bring conflict. So when one understands all that, there is silence, and where there is silence, there is action. Silence itself is action - not silence and then action. Probably this has never happened to you - to be completely silent. If you are silent, you can speak out of that silence though you have your memories, experiences, knowledge. If you had no knowledge, you would not be able to speak at all! But when there is silence, out of that silence, there is action; and that action is never complicated, never confused, never contradictory.
And when one has understood this principle of pleasure, thought, aloneness and this emptiness of silence, when one has gone that far - not in point of time, but actually - then, because there is total attention, there is an act of silence in which there is total inaction, and this inaction is action; because it is totally inactive, there is an explosion. It is only when there is a total explosion, that there is something new taking place - new, which is not based on recognition and which is therefore not experienceable; therefore it is not `I experience, and you come and learn from me how to experience'.
So all these things come naturally, easily, when we understand this phenomenon of existence, which is relationship. Relationship is, with most of us, confusion, misery; and to bring about a tremendous, deep mutation, a radical change in it, one must understand desire, pleasure, thought and also the nature of aloneness. Then out of that comes silence. And that silence, because it is totally inactive, acts when it is demanded to act; but as it is completely inactive and therefore without having any movement, there is an explosion. You know, scientists are saying that galaxies are formed when matter ceases to move and there is an explosion.
And it is only when there is an explosion, a new mind, a truly religious mind, comes into being. And it is only the religious mind that can solve human problems.
January 9, 1966


BOMBAY 1ST PUBLIC TALK 13TH FEBRUARY 1966

I think it is right that we should establish what we mean by `communication'. We - both of us - must understand this question, because it is one of the most difficult things to communicate with another.
Most of us do not listen at all; we have naturally ideas - our own opinions, prejudices, conclusions - and these become a barrier and prevent us from listening. After all, if one is to listen, one must be attentive. And there is no attention, if one is occupied with one's own thoughts, conclusions, opinions and evaluations - then all communication ceases. This is an obvious fact; but unfortunately, though it is a fact, we rarely are aware of this fact. One has to put aside one's own thoughts, conclusions and opinions, and listen; only then is communication possible.
Communication implies responsibility - responsibility on the part of the listener as well as on the part of the speaker. The speaker wishes to convey something and the listener must partake, share, in what is being said. It is not a one-sided affair. Both, you and the speaker, must be in communication with each other; that is, the words the speaker uses must have the same meaning for you also. There must be not only a verbal communication but also an intellectual understanding of the words and also of the nature and significance of the words and the sentences. There must also be an emotional contact. You may be intellectually very aware of agreeing or disagreeing, rejecting or accepting; but that will not lead us far. Whereas if there was an intellectual awareness of what is being said, of what is implied, and also an emotional contact, then communication with each other is possible.
Merely to listen to a talk of this kind intellectually has very little meaning. But if you could listen intellectually, emotionally and physically - that is, if you could give your own total attention to what is being said - then communication becomes an extraordinarily interesting affair. We rarely communicate anything to another directly. You have your conclusions, your experiences, your knowledge, your information, your tradition, the society, the culture in which you have been brought up; and if the speaker does not belong to the same category, the same tradition, the same culture, and if the speaker denies the whole structure of that culture, of that narrow, limited condition of mind, then communication between you and the speaker will be nil. So to communicate with each other there must be not only an intellectual, rational, clear thought, but also an open attention; and then only is it possible to understand very deeply what is being said - not agreeing or disagreeing but seeing the validity and the truth of what is being said. Therefore, it is a responsibility on your part as well as on the part of the speaker.
We are going to share together, and sharing naturally is communication. If you merely hear what is being said and do not partake in what is being stated, then communication is not possible. Therefore, communication has significance only when both of us are in relationship, sharing the same problem and trying to find out not only the solution but also the full implications of the problem that one has. Then only, it seems to me, will `communication' and these talks have some meaning - which means really that one has to listen.
To listen, several things are required. First, one's own mind must be quiet, otherwise it cannot listen. If your mind is chattering, opposing, agreeing or disagreeing, then you are not listening. But if you are quiet, if you are silent, and if in that silence there is attention, then there is the act of learning. And all communication is learning - not a repetition of what has been said - to a person who would understand, who would listen, who would really grapple with the many problems of life into which we are going.
One has to listen, one has to be in communion with the problem. And you cannot be in communication with the problem if you do not listen to it, if you do not learn the whole significance of that problem; and you cannot learn if there is no quietness, if there is no attention. And you have more or less to establish a relationship between the speaker and yourself: not a relationship which is based on words, on ideological conclusions, but a relationship that intends to investigate together the problem of existence - investigate together; not that you listen and the speaker investigates or explains, but both you and the speaker are going to take a journey together, a journey of exploration, a journey of investigation, a journey to understand this extraordinary thing called life. This means an active sharing on your part, not a dull, indifferent attention, but an active sharing on the part of the listener who is taking the journey with the speaker.
One sees right throughout the world a general decline, a deterioration. Technologically there may be very tremendous advancement - electronic brains, computers, automation, going to the moon, and all the rest of the technological knowledge. There is also the so-called progress in science. And man has looked to science, to politics, to the so-called religions, to the organized beliefs and so on to help him solve his many problems; and the problems have not been solved. Man has remained more or less as he has been for over two million years: miserable, unhappy, in conflict, in confusion; living in a state of despair, anxiety, guilt; not attaching any significance to existence; or giving significance to life according to his temperament, knowledge, despair, and so on. But man - you and I, as human beings has not essentially changed; he is still greedy, envious, confused, miserable, at war. We all know this. A man who reads current history, the newspapers and the magazines, who listens to the radio and so on, knows quite well what is taking place in his own city, in his own neighbourhood, in his own country, and in other countries. He also knows that there is deterioration, more or less, intellectually and so-called spiritually. Religion has no meaning any more except for old men, because they have to face death and religion gives them some kind of hope. Religion has no meaning to a man who is active, thoughtful, rational, clear. There is a moral decline as one can see in this country. There is a religious decline - not that there are not more swamis, yogis and sects; that is an indication of decline, because they are establishing that which is past, dead tradition that has no meaning whatsoever.
To a man who has observed the world, the misery, the wars, the endless sorrow of the human being - to him the scriptures, authority, beliefs, the rituals, the innumerable political speeches, the ideological and political commitments such as the Communist, the Socialist, the Congress, the Democrat and the Republican, have no meaning any more. And it will be absurd, childish, immature, to look to those to bring about a change in the world, to bring about a good society - not a great society; a great society is not necessarily a good society.
Seeing all this, as you must, one demands naturally: can human beings change? Can you and I change? Can you and I bring about in ourselves a mutation so profound that, as human beings, our relationship is based, not on temporary, convenient, self-centred activity? Because what is most important is relationship. Unless there is a radical revolution in that relationship between two human beings, talking about God or about the scriptures, or going back to the Vedas, the Bible and the rest of it, is sheer nonsense. It has no meaning whatsoever, unless we establish right relationship between human beings. And that will be the subject of our talk: how to bring about a fundamental revolution in our relationship so that there will be no war, so that countries are not divided by nationalities, by frontiers, by class differences and so on. Unless we, you and I, establish such a relationship, not theoretically, not ideologically, not hypothetically, but actually, factually, there is bound to be a greater and greater decline and deterioration.
What do we mean by relationship? What does it mean, to be related? First of all, are we related? Relationship means contact, to be together, to be related, to be in contact, to be in immediate contact with another human being, to know all his difficulties, his problems, his misery, his anxiety which is your own. And in understanding yourself you understand the human being and, therefore, bring about a radical transformation in society. The `individual' has very little meaning; but the `human being' has a tremendous significance. The individual may change according to pressures, strains, circumstances; but his change will not radically affect society. But the problems of man, not as an individual but as a human being who has lived for two million years and much more with his concepts, with his anxieties, with his fears, with his cunning, being face to face with death - the whole of that is the human issue. Unless we understand that - not as an individual, but as a human being - there is no possibility of bringing about a different culture, a different society.
So a radical transformation of the human being is absolutely essential. Because most of us are still animals.If you have observed animals, you will know how closely related we are! You observe the dog, a pet you know! How jealous he is! How he loves to be praised, to be petted and so on, like human beings! So there is a very close relationship between the animal and the human being. Unless that animal in us is completely transformed do what you will - have the most extravagant ideologies, commit yourself to any political, religious or economic group - you are not going to solve the problem at all.
So we have to understand what relationship is. Are we related? Is one human being related to another? We mean by relationship, don't we?, to be in contact intellectually, emotionally. psychologically. Are we in such contact? Or, is there contact, relationship, between the image that you have about yourself and the image you have about another? You have an image about yourself, ideas about yourself, concepts, experiences and so on. You have your particular idiosyncrasies, tendencies - all that has built an image about yourself. Please listen to it, observe it in yourself. Do not, as I said, merely listen to words - they have little meaning. But, in hearing the words, if the words reveal your own consciousness, your own state, then the words have meaning. If you observe, you have an image about yourself: that you are this, you are that; that you had this experience and that experience; that you are ugly or you are beautiful; that you want to be this or you want to be that. You have an image, an idea, a conclusion about yourself: that you are spiritual, that you are the Atman, that you are the soul or whatever it is. You have an image carved by the mind, or carved through your experience, through tradition, through circumstances, through strange pressures. There is that image of yourself, and the other person also has an image about himself. So these two images come into contact, and that is what we call relationship. Whether it is the most intimate relationship between a husband and wife, or the image that you have created about Russia, about America, about Vietnam, about this or that, the contact between the two images is what we call relationship. Please do follow this. That is all the relationship we know.
You have an image about yourself and you have created an image about another - whether he is an American, or a Russian, or a Chinese, or this, or that. You have an image about the Pakistani; you have an image about the Hindu, an image with a line called the frontier, and you are willing to kill each other for the sake of that image. And that image is strengthened through a flag, through the national spirit, through hatred and so on. So you are willing - please listen - to kill each other for the sake of a word, of an idea, of an image. The Chinese have an image about themselves and they are willing to destroy anybody else for the sake of that image. There have been in the history of man, I believe, something like two-and-a-half wars every year.
Man has not solved the problem of war. The first woman or the father must have cried out at the first battle. We are still crying. For us who are living in Bombay far away from the frontier, war has very little meaning. But to every one, as a human being, war is a problem whether it is fought in Vietnam, in Russia, in Pakistan, or in India. It is a problem of relationship. This country which has talked about non-violence, which has preached `ahimsa', ` don't kill', for years, forgets it overnight and is willing to kill, because it has an image about the other and the other has an image about this country. And it is very strange, if you come to think of it, if you observe, that in this country which has talked about peace, non-violence, morality, so-called spirituality, there has not been one human being who has said, "I will not fight" - not whisper among friends but shout it aloud, as other people have done.
So all this shows what a terrible decline there is. Unless there is a radical revolution in our relationship, we will not have peace. And peace is absolutely necessary - not the peace of the politician, not the peace between two wars, not the peace between two quarrels, not the peace somewhere in faraway heaven, but peace here on this earth, between you and me. We must have it. Because, unless you have peace, unless there is this extraordinary thing in your heart and in your mind, you cannot possibly blossom in goodness, you cannot flower in beauty, you cannot see the sky, you cannot see the beauty of the earth. If there is conflict in you, you cannot see anything. So peace, the thing that man has sought - not through some meditation, books and all that; we will come to all that later - is peace in relationship, so that two human beings can work together, think together, solve the problems together. We may stop wars because of the atom bombs or the new kind of bombs that may be developed; but that does not ensure this peace.
This peace can only come about when there is in each one of us the understanding of relationship and the complete transformation in that relationship. So we must understand what this relationship means as it is, factually and not theoretically. It is the relationship of two images, and nothing else; and there is no love between two images. How can I love you and you love me, if you have an image about me, if you have ideas about me? If I have hurt you, if I have pushed you, if I have been ambitious, clever, and gone ahead of you, how can you love me? How can I love you, if you threaten my position, my job, if you run away with my wife? If you belong to one country and I to another, if you belong to one sect - Hinduism or Buddhism or Catholicism and the rest of it - and I am a Muslim, how can we love each other? So unless there is a radical transformation in relationship, there cannot possibly be peace. By becoming a monk or a sannyasi and running away to the hills, you are not going to solve your problems. Because wherever you live, whether in a monastery or in a cave or in a mountain, you are related. You cannot possibly isolate yourself either from your own image which you have created about God, about truth or from your own image about your own self and all the rest of it. So to establish right relationship is to destroy the image. Do you understand what it means to destroy the image? It means to destroy the image about yourself: that you are a Hindu; that I am a Pakistani, a Muslim, a Catholic, a Jew, or a Communist and so on. You have to destroy the machinery that creates the image - the machinery that is in you and the machinery that is in the other. Otherwise you may destroy one image, and the machinery will create another image. So one has not only to find out the existence of the image - that is to be aware of your particular image - but also to be aware of what the machinery is that creates the image.
Now let us see what that machinery is. You understand my question? That is, first one has to be conscious, to be aware, to know - not verbally, not intellectually, but actually know as a fact - the existence of this image. It is one of the most difficult things, because to know the image implies a great deal. You can know, you can observe that microphone; that is a fact. You may call it by different names; but if we understand what you call by these names, then we see the fact of it. So there is no interpretation there, we both know it is a microphone. But it is a different thing to understand the image without interpretation, to see the fact of that image without the observer, because the observer is the image-maker and the image is the thought of the observer. This is a very complex thing. You cannot just say, "I will destroy the image" and meditate about it, or do some kind of trick, or hypnotize yourself that you can destroy the image - it is not possible. It requires tremendous understanding. It requires great attention and exploration, not a conclusion at any time; a man that is exploring, can never come to a conclusion. And life is an immense river that is flowing, moving incessantly. Unless you follow it freely, with delight with sensitivity, with great joy not see the full beauty, the volume, the quality of that river. So we must understand this problem.
When we use the word `understand', we mean by that word, don't we?, not intellectually. Perhaps you have understood the word `image', how it is created by knowledge, by experience, by tradition, by the various strains and stresses in family life, work in the office, the insults - all that makes up the image. What is the machinery that makes that image? You understand? The image must be put together. The image must be maintained; otherwise it will collapse. So you must find out for yourself how this machinery works. And when you understand the nature of the machinery and the significance of that machinery, then the image itself ceases to be - the image; not only the conscious image, the image that you have of yourself consciously and are aware of superficially, but also the image deep down; the whole of it. I hope I am making this thing clear.
One has to go into and find out how the image comes into being and if it is possible to stop the machinery that creates it. Then only is there a relationship between human beings - it will not be between two images which are dead entities. It is very simple. You flatter me, you respect me; and I have an image about you, through insult, through flattery. I have experience - pain, death, misery, conflict, hunger, loneliness. All that creates an image in me, I am that image. Not that I am the image, not that the image and me are different; but the `me' is that image; the thinker is that image. It is the thinker that creates the image. Through his responses, through his reactions - physical, psychological, intellectual and so on - the thinker, the observer, the experiencer, creates that image through memory, through thought. So the machinery is thinking, the machinery comes into existence through thought. And thought is necessary, otherwise you cannot exist.
So, first see the problem. Thought creates the thinker. The thinker begins to create the image about himself: he is the Atman, he is God, he is the soul, he is a brahmin, he is a non-brahmin, he is a Muslim, he is a Hindu and the rest of it. He creates the image and he lives in it. So thinking is the beginning of this machinery. And you will say, "How can I stop thinking?" You cannot. But one can think and not create the image. One can observe that one is a Communist or a Muslim. You can observe this; but why should you create an image about yourself? You only create an image about me as a Muslim, as a Communist or whatever it is, because you have an image about yourself, which judges me. But if you had no image about yourself, then you would look at me, observe me without creating the image about me. That is why this requires a great deal of attention, a great deal of observation of your own thoughts, feelings.
So one begins to see that most of our relationship is actually based on this image-formation; and having formed the image, one establishes or hopes to establish relationship between two images. And naturally there is no relationship between images. If you have an opinion about me and if I have an opinion about yourself, how can we have any relationship? Relationship exists only when it is free, when there is freedom from this image-formation - we will go into this during the talks that come. Only when this image is broken up and the image-formation ceases, will there be the ending of conflict, the total ending of conflict. Then only will there be peace, not only inwardly but also outwardly. It is only when you have established that peace inwardly, that the mind being free can go very far.
You know, sir, freedom can only exist when the mind is not in conflict. Most of us are in conflict, unless we are dead. You hypnotize yourself, or identify yourself with some cause, some commitment, some philosophy, some sect, or some belief - you are so identified that you are just mesmerized and you live in a state of sleep. Most of us are in conflict; the ending of that conflict is freedom. With conflict you cannot have freedom. You may seek, you may want it; but you can never have it.
So relationship means the ending of the machinery which puts together the image; and with the ending of that machinery, right relationship is established. Therefore there is the ending of conflict. And when there is the end of conflict, there is freedom, obviously - actual freedom, not as an idea but the actual state as a fact. Then in that state of freedom the mind, which is no longer twisted, no longer tortured, which is not biased, which is not given to any fancy, any illusion, any mystical conception, or vision - that mind can go very far. Far, not in time or space; because there is no space and time, when there is freedom. I am using the words `very far in the sense that then we can discover - these are words which really have no meaning - then in that freedom there is a state of emptiness, a state of joy, a bliss which no God, no religion, no book can give you.
That is why unless this relationship is established between you and your wife, your neighbour, your society, between you and other people, you will never have peace and therefore no freedom. And as a human being, not as an individual, you can then transform society. Not the socialist, not the communist - nobody will do it. Only the man that has understood what right relationship is - only such a man can bring about a society in which a human being can live without conflict.
February 13, 1966


BOMBAY 2ND PUBLIC TALK 16TH FEBRUARY 1966

If we may, we will continue with what we were talking about the other day. We were saying how important it is that there should be a radical revolution, a revolution not merely in the outward structure of society but also deep within the human mind and heart, a revolution that is not planned, that is not an ideological revolution or a revolution brought about by circumstances. It is really a very complex problem, because several things are involved in it. First we must examine the issue and understand as deeply and widely as possible the implications of this change. We all demand certain forms of change, outwardly, socially. We want, don't we?, a society that is more capable of dealing with human affairs; politically, economically, we want more efficiency. And also deep within oneself one realizes that superficial things - however necessary, however good they are - somehow do not seem to answer the total demand of man.
We need something far deeper, far greater. And man has always been hunting after it, seeking it, through temples, through reforms, through various forms of social edicts and religious sanctions. One has wandered through the maze of all this. If one is aware of this situation, apparently one does not get anywhere. And invariably one falls in a kind of despair, lives with that despair and rationalizes it, and gives to that despair intellectual significance. Or one accepts traditional beliefs, going back to the past and living in that sanctuary, unthinking, blind, unquestioning, accepting, because that gives great comfort, because it pacifies an enquiring mind. And an intelligent, capable, enquiring mind rejects all this, because there is no truth in the past, nor in the future. Truth is beyond the field of time; and so, going back to what has been said by the ancients - however wise, however true - has no meaning whatsoever in the present; but yet the mind clings to it, because it has a certain fascination, it gives a certain hope. And most of us demand something to lean upon, something to hold on to, something created by the mind, or an image that hands have made, or a philosophy that gives us satisfaction. But when one has wandered through all this, the central problem still remains.
One sees that there must be order in society and there must be freedom in the widest sense of that word. And one also demands order within oneself. You cannot have order through compulsion - then that becomes merely a military affair. If you compel yourself, distort your mind, force it, suppress it, hoping thereby to bring about order, surely it brings about disorder. So force, compulsion, determination, a compulsive urge to bring about the change will not bring about a change at all; it brings about only greater disorder - which is obvious to anybody who has observed. We need social order and also we need an inward order. And if we look at it deeply, the two are not different. We divide life, unfortunately, into the outer and the inner. Either we neglect the outer and concentrate on the inner, or we discard the inner and accept the world as it is and make the best of it outwardly. We do not say that it is a single unitary movement, the outer and the inner. Unless there is outward order, there is no inward order. And to bring about inward order, the outward world must be understood and not treated as something illusory, not discarded as irreligious or as something a religious person will not touch. The two go together, they cannot be divorced at any time.
So, seeing this, how is one, a human being, to come upon this total revolution? And we mean by this `total revolution' not a revolution which is merely superficial, intellectual, moral, ethical, artistic and so on; it is a total revolution, right through one's being. Because, if there is no sense of beauty and therefore no sense of love, however much one may outwardly bring about a reform in one's behaviour, in one's conduct, in one's attitude and value, such conduct, value and behaviour have little meaning. So beauty and that strange word that we all call `love' cannot be manufactured, cannot be put together by force, cannot be the result of any form of outward compulsion. And that quality of beauty in its very essence is sensitivity, and a mind that is not sensitive, alert, watchful, aware, cannot respond totally.
So our question is: how can a brain as well as the mind, that is the total human being, physiologically, neurologically, completely change? How can the human being completely change? Such a change is necessary - one sees that. And unless there is a change, there will always be war - one nation against another, one nationality against another, all that terrible brutality of war, your country against another country, the linguistic differences, the economic differences, the social differences, the moral differences and the everlasting battle, outward and inward. There must be change. Now how is one to bring it about?
Please see the extraordinary complexity of this question, what is involved in it. Man has tried so many ways - gone away to the mountains, renounced the world and taken sannyasa, gone into the woods and meditated, fasted, become a celibate, has done everything that he could possibly invent, has mesmerized himself, has forced himself, has examined, analysed his consciousness, the conscious and the unconscious - he has done everything to bring about a radical revolution within himself. And he has been ruthless therefore in himself, not only as an individual but as a human being - the two are entirely different. The individual is a local entity: a Parsi, a Buddhist, a Muslim and so on. The individual is conditioned by the environment. But the human being is beyond that; he is concerned with the total man - not about his country, the linguistic differences, his little wars and quarrels, his petty little gods and so on - he is concerned with the whole state of man, his conflict, his despair. When you see the whole, then you can understand the particular. But the particular cannot possibly understand the whole. So, for the constantly introspective individual, enquiry has no meaning at all, because he is still concerned with the pattern of his own existence conditioned by society - in which is included religion and all the rest of it. Whereas man - as a human being who has lived for two million years - has suffered, has thought, has enquired, has borne, whether in Russia, in China, in America, or here.
And man, the human being, has done everything to bring about a radical change; and yet, fundamentally, man has not changed at all. We are what we have been for two million years! The animal is very strong in us. The animal with all its greed, envy, ambition, anger, ruthlessness still exists deep down in our hearts and mind. And we have through religion, through culture, through civilization, polished the outer; we have better manners - perhaps a few of us have better manners. We know a little more. Technologically we have gone very far. We can discuss western and eastern philosophy, literature; we can travel all over the world. But inwardly, deep down, the roots are very firmly embedded.
Seeing all this, how is one - you as a human being and I as a human being - how are we to change? Certainly not through tears, certainly not through intellection, not through following an ideological Utopia, not through external tyranny, nor through self-imposed tyranny. So one discards all this; and I hope you have also discarded all this. Do you understand? To discard one's nationality; to discard one's gods, one's own tradition, one's beliefs; to discard all the things that we have been brought up to believe in - to discard all this is a very difficult thing to do. We may intellectually agree, but deep down in the unconscious there is the insistence on the importance of the past to which we cling. Now you know the problem. We have sufficiently examined it, and it is useless to go into it in greater detail.
So the question is: how is one, a human being, to bring about such a tremendous change in himself that one still remains in this world, functions technologically and is able to reason sanely, rationally, healthily? Will, that is desire strengthened, does not bring about change; because will is the result of, is based on, desire, and desire is a part of pleasure. Follow this a little. I need to change as a human being. What am I to do? I can see that exercising the will to control, to suppress, to have a drive - a positive assertive direction which the will does give - does not bring about this change. Because in that exercise of the will, there is conflict; and wherever there is conflict, obviously there cannot be a change. A conflict cannot produce a change. If you and I were in conflict about some issue - as you are, as your country is, with another country - in that conflict there is no understanding, there is no harmony, there is no coming together. Wherever, at whatever state, at whatever level, there is conflict, there can be no change. So change cannot be brought about through conflict, and the very nature of will not only is the product of conflict but also creates conflict. Please listen. You must understand this before you proceed further.
You see, pleasure is the very principle upon which our brain functions. All our values are based on pleasure. Our concern, our motive, our principle, our morality - all this is essentially based on pleasure. All your gods, your hopes and the whole structure of your values and evaluations are based on pleasure. Please do not deny. We are exploring. Do not accept, but examine. If you say, "No, some of my values are tremendously noble", then examine. If you examine that which you call `noble', you will see that, essentially, behind it there is the principle of pleasure.
So the change brought about through will and pleasure is no change at all. That is, through determination, through an idea, through a conflict, change is not possible; it is merely a reformation, a movement within the same field, and therefore not a radical revolution. So one has to see that the application of will has no meaning at all when we are thinking of change. Will implies suppression, resistance, conformity, acceptance, obedience, the authority of another or of yourself. So, when you examine, you will see that if you are concerned with a radical revolution in the total existence of man, will has no place at all. But most of us, most of the human beings throughout the world have accepted will as a means of change. When you discard will - or rather, when you understand the whole structure and the nature of will, and therefore it has no importance whatever any more - then what are you faced with? Do you understand my question?
Man has used energy, which is after all `will; that will creates conflict, which is still energy. And man has lived in conflict and has accepted that as the role of life, as the pattern of life, as the pattern of existence. That is, we accept conflict as inevitable. Man has lived for two million years in conflict; and so we have got used to that and we say that it is inevitable - the conflict between man and wife, between man and man, between country and country and all the rest of it. We say that conflict is inevitable; but it is still the action of energy, surely. If you had no energy, there would be no conflict at all. If you had no energy to quarrel, to wrangle, to discuss, there would be no conflict. So, how is one to find the release of energy, such that that energy does not create conflict at all? You understand? Am I making myself clear?
Look, sir! Energy is life. Whatever we do, think, or feel is part of that energy. Without energy we would be dead. And that energy is creating conflict all the time. That is how we live. Our thoughts, our feelings, our ambitions and all that we do, breed conflict. Is it possible to release this energy, such that in the very release of it conflict ceases?
Take a simple example. If you look at a tree, there are two ways of looking at it. Either you look at it with thought; or you look at it without thought and yet you are intensely aware of that tree. That is, when you look at a tree, what takes place? There is visual perception; then there is the naming of the tree and generalizing it, and so not actually looking at it. You try to look at that tree. When you look at that tree, you immediately say it is a mango tree, it is this or that. That very activity of naming that tree is the process of bringing about conflict. Whereas if you had not named, but actually observed, then there would be no conflict between you and that. Please do it sometime when you are quiet in your room. Look at a flower. Do it. You will discover it for yourself - first of all, how difficult it is to look at something. To look at something you must give your total attention. And to give your total attention there must be no verbalization, because that becomes inattention. When I look at that flower and say, "It is a rose, I like it", or "I don't like it, I wish it were something else" and so on, I am inattentive. Therefore I am not looking. Whereas to look or to listen I must be completely attentive. Listen to those crows. Either you listen inattentively, or you listen with complete attention. If you listen with complete attention, there is no irritation, there is no conflict; you do not say, "I wish they would go away". It is only when you are inattentive - that is, when you want to listen to the speaker and discard that noise of the crows - that, in that state of inattention, there is conflict. This is simple, and you can work it out for yourself.
So conflict comes into existence only when there is inattention. please listen to this. You cannot train yourself to be attentive. But you can be aware that you are inattentive. And when you are aware that you are inattentive, you are attentive. So what we are concerned with is to bring about this change without any conflict - conflict in the conscious mind or at the lower levels of consciousness, totally right through one's being. And the fundamental change cannot be brought about under any circumstances through conflict. Therefore if you see that, then will, discipline, control, subjugation and adjustment have no meaning whatsoever. When you understand very clearly that there is no radical revolution in conformity, in obedience, in suppression, or in acceptance, then you will find out for yourself if you are really deeply interested in this radical revolution of the human being. Then, you have to find out whether it is possible to live in this world using your brain completely, rationally, sanely and yet not have conflict at any level. I am going to go into that.
You know, there is so little beauty in our life. We have slowly become so insensitive to nature; because we are so occupied with our own problems, with our own interests and issues, our minds, our hearts and our brains have become insensitive. We have accepted conflict as the way of life. And where there is conflict there is no feeling. Conflict and love cannot go together. And yet the way of our life - in the office, in the temple, in the church, on the street - is a series of either casual or important conflicts. And if we would change all that, we must understand not only how to look at a tree, how to listen to the silence of an evening, but also to live in a society which is so corrupt, which in its very essence is disorder.
To understand all this we must understand the nature of our thinking. Our brain is the machinery of thought, and that thought is the result of a great many experiences. Before I go into this, please listen - not agreeing, because there is no agreement about this. I am not doing any propaganda. I am not trying to make you change into something else. If you are observant, you yourself will bring about this change. Please listen. As you are listening to those birds, as you see of a night the beauty of the sky and the quiet tranquillity of a rich river, in the same way listen - not intellectually, not merely to words, but to the implications of the words. Very few of us are capable of listening, because we have already our prejudices, our conclusions. We think we know. We are never learning.
To learn there must be listening, and when you listen there is attention. And there is attention only when there is silence. So, to learn there must be silence, attention and observation. And that whole process is learning - not. accumulating - learning as you are going, learning in doing - not having learnt, doing. We are learning as we are going, as we are doing; not having learnt, doing - the two things are entirely different. We are learning as we are examining, as we are observing - not that we have learnt and then we observe. The two movements are entirely different.
Now what we are doing is learning in doing, because you are not being taught. There is no teacher or pupil. There is no guru. Because one has to walk by one's own light, not in the light of another. If you walk in the light of another, it leads to darkness. And it is very important to understand this: that you are learning. And to learn there must be silence. How can you learn if your mind is chattering, how can you look, how can you attend? Look at a boy who is learning in a school! If he is really interested in his subject, he is essentially quiet and giving his attention; and from this attention he is learning. Even if he wants to look out of the window, that very act, to look, is part of that learning.
So what we are doing is: learning. And to learn there is no teacher who teaches; all that one needs is attention, that sense of simple, quiet silence, and then one learns. Then, in that, there is no book, no teacher, no one to point out to you; the whole thing is happening.
So we are concerned with a way of life in which all conflict has ceased. We are going to learn. Not `what am I to do in order to live without conflict?' That is the most immature, childish question; and the moment you ask it, you create the man who will teach you what to do, and therefore you are caught. Whereas you have to see that learning is in doing; whether there is a mistake or no mistake - that is irrelevant.
Learning is in doing, not in being taught - except technologically; technologically, I need to be helped about the electronic brain and so on. But there is no one to teach you, and the learning has to begin. What another teaches is not truth. The follower destroys truth as the guru does. So you have to learn; and learning is in doing - that is the beauty of learning. That learning becomes a joy, a delight, not boredom, not something that you will have to do.
So to go into this question of how to live without conflict at all the levels of our being, intellectually, in our emotions, in our feelings, in our physical ways, we have to learn. Though the speaker may explore for you, you have to learn; and this means that you are exploring with him. Therefore learning is always together - which means learning is always a process of relationship. Please understand the beauty of this. You cannot learn by yourself. Learning is in doing, and the doing is in relationship - not withdrawing, examining analysing and then learning. Learning is an act of relationship and relationship is life. And life is this tremendous movement of everyday existence which is relationship. And to find a way of living in which there is no conflict is the greatest discovery, the greatest way.
So, before we begin to examine - which we will do probably at the next meeting - the first thing to realize is that conflict, however much it is part of our life, cannot possibly produce under any circumstances a life of deep awareness, silence and beauty. A man in conflict cannot possibly love. An ambitious man has no love at all. How can he have? He is in conflict, he is being frustrated, he wants to fulfil, his drive is towards that. Therefore, there is no beauty, no affection, no tenderness. He may have sentimentality emotionally, but that is not love.
So the deep realization that conflict in any form, under any circumstances, however much one is used to it, however much one has lived in it, destroys, perverts - a mind that realizes that, has learnt the implication of conflict and begins to learn a way of life in which there is no conflict at all, and yet it will be tremendously alive, will not go to sleep, will not become lethargic, inactive, dull, stupid. It is the man in conflict who leads a dull, stupid, insensitive life - not the man who is free from conflict.
But to understand and to come upon this extraordinary state of mind in which there is no conflict, one has to understand the structure and the nature of conflict, and see actually, objectively, the whole business of it. Then, seeing that, one can move to the next. But without seeing that you can never go beyond it. It is like a man who talks about the beauty of life, listens to music, goes to the theatre, sees the trees of an evening against the setting sun, but does not notice the filth of the street. Because he has got used to the filth of the street, the dirt, the squalor, the poverty, he is not really a man who loves beauty. To love beauty you must also be aware of the dirt, the squalor, the poverty and the inhumanity.
February 16, 1966


BOMBAY 3RD PUBLIC TALK 20TH FEBRUARY 1966

As we were saying the last time we met here, learning is an important factor in life. Learning can only take place as an action, when there is silence as well as attention: in that state the mind learns. But that word `learning' generally implies, doesn't it?, acquiring knowledge based on experience or study, committing certain ideas or principles or concepts to memory, and acting from that memory, from that knowledge. That is generally implied in that word `learning'. But we do not mean that at all. We mean something entirely different: learning as we go along, learning in doing; not `having learnt and then doing'.
The learning, which we are talking about, needs attention. And when you attend seriously, there is a quality of silence in that. If you would attend to the noise that is going on about here - the noise of the crows, the buses, the people sitting around you - if you attend to the various colours, the expressions and so on, when you attend, in that attention, if you will observe for yourself, you will see that there is a certain state of silence. And, in that silence and attention there is a process of learning. This implies naturally a certain serious, earnest mind.
Again, we have to explain what we mean by that word 'serious'. Most of us think one to be very serious when one is following a certain principle, a belief, an idea or a formula; committing oneself to a particular course of action and pursuing it; or having an ideal and trying to live according to that ideal or principle, or according to a purpose or an objective. When a person does all these things, we consider him a serious person, an earnest person. I do not think such people are earnest. Because earnestness implies application - not according to an idea or a formula, but application to learning - to apply one's whole attention to learning, learning not only a particular subject, a particular part of life, but the whole of life which is a vast field. If one commits oneself to a particular part of that life and devotes one's attention to that particular part, such activity obviously is not a very serious action. Whereas learning about the whole of life - that is the whole of consciousness - means a great deal of attention. A person who takes just one part of that great field - which we call consciousness - and applies his whole mind to that particular part - I do not consider such a person at all serious. Whereas a person is serious, earnest, passionate, intense, when he tries to comprehend or learn about the process of consciousness, that is the whole of life.
So what we are going to do this evening, if we may, is to learn about this particular thing called `consciousness'. To learn about consciousness, obviously, you must come to it afresh. You may have read books, you may have ideas, opinions; what you have read, your opinions, your knowledge according to somebody - all that is not what is, is not the fact. To understand a fact, opinions are not necessary; on the contrary they are a hindrance. And to enquire into this consciousness one must be free, not bound to any particular theory or knowledge.
So the first requirement of a serious, human being who wants to learn, is that he must be free to enquire - that means, not to be afraid; to be free to look, to observe, to criticize; to be intelligently sceptical, and not to accept opinions. We are going to enquire into something that demands all your attention; and you cannot attend if you have an opinion, an idea, a formula, or knowledge of what other people have said. As we said the other day, if you walk in the light of another, that light will lead you to darkness - it does not matter who it is that offers the light. But to walk in the light of one's own understanding - that can only come about when there is attention and silence, and that demands a great deal of seriousness.
As we were saying the other day, great changes are taking place in the world in the scientific field and in the field of medicine. There is the computer, there is automation; these are going to give man a great deal of leisure. That leisure has probably not come yet, but it is coming. Man is going to have great freedom and leisure to do what he will. Science also is probing into the question of prolonging life indefinitely, and bringing about children through different methods and so on. All this is taking place, and that is going to revolutionize the whole of society. The family, the relationship between husband and wife - all that is going to be revolutionized. A great change is going on in the world at the present time, economically, socially, scientifically and medically.
What is going to happen to man - that is, to you and to me - in this tremendous revolution that is taking place? What is the purpose of man? Why does he exist at all? When machinery, technology and medicine are going to give great leisure, to prolong life indefinitely, why does man exist, what for? Drudgery and work are going to be taken away from him. There is already a talk of giving man a certain sum of money when he is born, and letting him be free. That is coming. Everything is possible now. What is man to do? This is a very serious question. What are we as human beings going to do in this world, when the whole idea of soul, reincarnation and the continued existence of a particular individual is all gone?
So we have to learn anew about a new way of living. To find that out one has to enquire into this state of mind, into this consciousness, whether it is possible fundamentally, at the very basis, at the very root, to change the totality of this consciousness. We mean by consciousness, don't we?, the thought, the feeling and the action, conscious or unconscious. That is what we generally mean by consciousness - the whole process of thinking. The senses that create the feeling, the formulas, the concepts, the ideas, the opinion, the belief that there is or that there is not - all that is within the field of consciousness. And that consciousness is the result of time - time as duration, as years, as a process of evolution. From the thoughtless to the most profound thinking, from the superficial feeling to the great depths of feeling - all that implies a great stretch of time, not only time by the watch but also time psychologically - that is, inwardly. Thought is consciousness, thought is time. And this thinking process has taken centuries of experience, knowledge, pain, suffering, and all the rest of it, so that we are able to think.
There is thinking - thinking consciously or thinking unconsciously. And the unconscious, as well as the conscious, is still within consciousness, and we divide it for convenience; in fact there is no such division. Now all that is the result of centuries of experience, knowledge, information, tradition - the tradition of the enormous past, or the tradition of a few years or a few days - the technological influence, the technological knowledge. All that is within that field of consciousness, both the conscious as well as the unconscious. Within that field we act. And within that field there is sorrow, pleasure, pain - there is the conscious sorrow, or the deep, undiscovered, brooding sorrow.
And to bring about a radical change - that must lie beyond this consciousness; that is beyond time. But any thought within this field of consciousness is still of time. Therefore we say that to bring about a change radically, we need time, we need a gradual process. Either we say we will change immediately - still within the field of consciousness - or we say there will be change in our next life or future life - which also is still within the field of consciousness. So, as long as thought is functioning within that field, thought being time, thought cannot produce a change at all. It can only bring about a modification, a continued modified activity, an adjustment. But within that field there is no possibility of radical change at all. I think this must be very clearly understood between us. Because in that field every action is the result of thought, conscious or unconscious; and that thought creates certain values, and those values are based on pleasure. All our values are based on pleasure. The moral, ethical, so-called noble values are essentially based on pleasure. And as long as we are functioning and bringing about, or trying to bring about, a change within that field through thought, there is no change at all because thought can only create conflict.
Please do not accept, or disagree, or deny what is being said. Examine, look at it as though you are looking at it for the first time, if you can. After all, that is the art of listening. Most of us do not listen at all. You hear; but to listen implies attention. And to attend, every value, opinion, judgment, evaluation, interpretation must be set aside; and then only can you listen to your friend, to your wife, or to anything. So in the same way, we have to find out how to bring about in the human mind, in the human heart, a total revolution - not in terms of time, not in terms of evolution.
Thought is the whole machinery of accumulating memory through experience, through knowledge, through various forms of pressures and stresses and influences. That thought cannot under any circumstances bring about a radical revolution. Why can't it? Because that thought is essentially based on pleasure, and where there is pleasure, there is always pain. All our social, moral and ethical values are based on pleasure. And our belief - which is a process of thinking - in God or no God, is still the search for comfort, for security psychologically, which is still based on pleasure. And therefore there is always conflict and effort. When there is action in the field of consciousness, as the consciousness is of time, any action within that field is bound to breed conflict and sorrow. So to bring about a radical revolution in a human being, the radical revolution must be outside the field of consciousness.
Man has lived for two million years or more, but he has not solved the problem of sorrow. He is always sorrow ridden: he has sorrow as his shadow or as his companion. Sorrow of losing somebody; sorrow in not being able to fulfil his ambitions, his greed, his energy; sorrow of physical pain; sorrow of psychological anxiety; sorrow of guilt; sorrow of hope and despair - that has been the lot of man; that has been the lot of every human being. And he has always tried to solve this problem, to end sorrow within the field of consciousness, by trying to avoid it, by running away from sorrow, by suppressing it, by identifying himself with something greater than himself, by taking to drink, to women, by doing everything in order to avoid this anxiety, this pain, this despair, this immense loneliness and boredom of life - which is always within this field of consciousness which is the result of time.
So man has always exercised thought as a means to get rid of sorrow by right effort, by right thinking, by living morally and so on. The exercise of thought has been his game - thought with intellect and all the rest of it. But thought is the result of time and time is this consciousness. Whatever you do within the field of this consciousness, sorrow can never end. Whether you go to the temple, or you take to drink, both are the same. So, if there is learning, one sees that through thought there is no possibility of a radical change, but there will be continuity of sorrow. If one sees that, then one can move in a different dimension. I am using the word `see' in the sense not intellectually, not verbally, but with a total understanding of this fact - the fact that sorrow cannot be ended through thought. This does not mean that you suppress thought. By negating thought, thought merely negates thought, but thought still remains.
To see a fact is one of the most difficult things. It is very simple to see the fact of this microphone. There it is; you and I have given a particular name to this object and we say that we both see this microphone, whether it is a good microphone or a bad microphone. But to look at that tree becomes a little more complex. Because when you look at that tree, thought looks at that tree, not your eyes. Observe it, you will see it yourself. Look at a flower! Who is looking? Your eyes? Seeing with eyes means: there is no opinion, no thought, no judgment, no naming but looking. When you say you are looking at a flower, your mind is looking; that is, thought is looking, thought is operating; so you never see the flower. The flower is an objective thing. But if you go inwardly to look at a fact - the inward fact, the true fact of something - it is almost impossible because of all your prejudices, your memories, your experiences, your pleasure, your pain - all that interferes with your observation. So sorrow cannot end at any time through thought; thought being the totality of thought and feeling, in that area of consciousness, do what you will, there is no end to sorrow. That is a fact, because man has never been free from that sorrow.
So time, thought, cannot bring about a change. And change in the most profound sense is absolutely necessary, because we cannot go on as we are, with separatist, narrow, nationalistic and all other stupidities we have accumulated through centuries, with our gods, with our beliefs, with our rituals and all that sheer nonsense. Because we do not know what love means. How can we love, if there is sorrow in our hearts, in our minds? How can we love if there is, competition, greed, envy? We have lived with violence and we shall go on living with violence, unless there is a radical, timeless change. So if you see the fact that time does not bring about a radical revolution, either outwardly or inwardly, then what takes place?
We need social change, a complete revolution in our relationship between man and man, which has bred this monstrous society. There is violence in our heart, in our relationship. Each person is concerned about himself and not about another. And action invariably breeds conflict; all our life, whatever we are doing, only brings confusion, misery, conflict. Again this is a fact. Whether that action is a conscious action or an unconscious action, it breeds conflict in all our being - whatever we do. The conscious is reasoning, the conscious is deliberate activity. The unconscious is much stronger than the conscious. Please look into yourself deeply, not according to Freud or anybody else but actually. And to look at yourself you must be free to look. If you say `this is right or this is wrong', `this is good or 'this is bad', `I must do this or I must not do this', then you are not free to look, to observe, to wander in this extraordinary field of consciousness. So the unconscious is very strong. It is the racial, communal repository, and that guides much more than the conscious mind. And it has its own motives, its own drives, its own purposes. It gives intimation through dreams and all the rest of it - I am not going into it now. So, unless there is a radically fundamental revolution, the human conflict will endure for ever. Though we may prolong our physical organism indefinitely, though we may have leisure through automation and electronic brain, sorrow and conflict will always exist.
So what is one to do? Do you understand my question? Is man to live for ever in conflict, in sorrow, never knowing what it is to be totally free, and therefore perhaps never knowing what it is to love? When you realize that time, thought, is not the way to end sorrow, then what takes place? Realize - do you know what we mean by 'realizing'? When you realize that a particular road does not lead to your home, you turn your back on that road and take another road. You do not insist on pursuing that road. If you insist on going on that road which does not lead to your home, mentally there is some imbalance; you are not sane; you are deaf, you are blind, insisting that road will lead to your home. That is exactly what we are doing. We insist that thought, time, evolution, will bring us out of this chaos, misery.
So knowing that action does inevitably breed sorrow - as it does in our life - and that inaction also breeds ugliness and all the rest of it, what is the human being to do? Or is there anything to be done? You understand my question? We have gone to temples, we have meditated, we have found new ways of prolonging life and so on, we have done everything we can, we have applied our intelligence, we have committed ourselves to a course of action - communist, religious, or any other kind of action. And yet there is no freedom, there is no end to sorrow; there is conflict, there is constant effort. Seeing all that, a sane, rational man would say, "That is not the way, I will not pursue that way any more". It is only when you see very clearly that the road does not lead to your home that you do not go along that road. But to see that is to learn about the totality of thought and feeling, which is consciousness. That is, through thinking, through thought which creates activity of various kinds, through those activities, through those thoughts and feelings, there is no end to conflict, and therefore no end to sorrow. To see that fact, as you would see the fact of this microphone, as you would see the fact of those trees - it requires attention. And when you attend, your whole consciousness is silent; there is no interference of thought. And that is the way to find out, to learn.
So is there a dimension beyond and above this consciousness? Don't jump to the conclusion that it is God; that is silly. A conscious mind thinking about God is still within the limitation of its own consciousness. You understand? If you think about God, your God is the creation of your thinking; and your thinking being the result of time, your God is of time; it has no meaning. Yet we believe, we want to be sane, we want to find truth - all this through the process of thinking. One can ask the question whether there is a different dimension. It is not a theoretical question, but a valid question, a fundamental question, only when one has understood the nature of time. You understand?
Look, sir! The world is exploding in population. Go down the street and watch the millions - uneducated, backward, superstitious and all the rest of it. And compassion, sympathy, says, "They will have another chance, next life; they will evolve as you evolve. We all believe in that. We do not want to think that our life has been lived in confusion and that we would go down the gutter as so many people have done, like so many fish thrown away. We say only a few can realize this extraordinary freedom outside consciousness. So, we invent, or we hope that there is, evolution - that is, gradually man will become more and more free, more and more loving, kind, non-violent, and all the rest of it. The moment you admit time, you admit the continuity of sorrow. If you do not have time, then what hope have you, knowing that you are old, you are so heavily conditioned that you can hardly break your habits - even the most trivial habit? We have to break our habits instantly - not tomorrow; not only the superficial habits, hut the deeper habits, the ways of thinking, the ways of our beliefs, dogmas. We have to break deep-rooted habits. Therefore we say, "They cannot be broken immediately, we must have time". Therefore we say that we will do it next life or next week - which is the same thing, which is to admit time.
So from this one inevitably asks: is there an action which is not of time - an action in this world, living in today, without all this confusion, chaos, miseries, quarrels, dirt, superstition and the ugly gods? Can I, can you, caught in time, break through the net of time? And it must be done immediately, instantly. Otherwise you have the hope of evolution, gradualness and therefore you will gradually get rid of sorrow. And sorrow can never be got rid of, put aside, through time. So there must be an instant action; and there is an instant action which breaks this net of time. You will say, "What am I to do? Tell me what to do. What practice? What method? How am I to think, to break this tremendous burden of time". These questions indicate that you are still thinking in terms of time. practice implies time. Method implies time. To wait for somebody to tell you what to do, implies time. And your doing it. according to what has been said is within the field of time. Therefore within that field of time there is no hope; there is only despair and mounting sorrow.
So, you have to see the truth of it. Seeing the truth of it is meditation - which we will discuss another time. You can see the truth of it, only when you are completely attentive with all your being. And you cannot be attentive if there is no silence. It is only in that silence - which is not to be achieved through time - and through that attention, that there is the end of sorrow. Then one sees that there is a different dimension altogether - not the dimension of gods or all the stupid nonsense which man has invented out of his fear, out of his despair. There is a dimension of action which does not create conflict and contradiction and therefore effort. But the mind cannot come to it, do what it will, unless it understands the whole field of consciousness which is time. And that can be understood, not through time, not through thought, but by instant awareness, by instant perception.
Sirs, you have to be serious enough, earnest enough, to watch the whole movement of thought as consciousness, the whole movement of thought as a river that is flowing, the great weight of knowledge, tradition, hope, despair, anxiety and the misery behind thought, and you have to wipe all this completely - not as the watcher and the thing watched. The thinker is the thought, the observer is the observed. If you look at a tree, if you look at the beauty of the sky and the loveliness of a still night, you - the centre - remain, and therefore you are the observer. The observer creates round himself space, and in that space he experiences that which is experienceable. That is, if you observe as an observer, then you are always creating the thing which is observed. If there is no observer as the centre from which he is looking, there is only the fact.
Listen to those crows. Do Listen. If you listen completely, is there a centre from which you are listening? Your ears are listening. There is the noise, there is the vibration and all the rest of it; but there is no centre from which you are listening. There is attention. Therefore, if you listen completely, there is no listener; there is only the fact of that noise. To listen completely you must have silence, and that silence is not something in thought, created by thought. When you listen to that crow that is making the noise before it goes to sleep, so completely that there is no listener, you will see that there is no entity that says, "I am listening".
So the thinker and the thought are one; without thought there is no thinker. And when there is no thinker and only thought, then there is an awareness of thinking without thought, and thought comes to an end. Please do not practise all this. Do not sit in posture, breathe right, hold your nose, stand on your head, or do whatever you do. It is all so infantile, so immature. This requires great maturity. Maturity means sensitivity, intelligence. And you cannot be attentive, if you are not completely sensitive, your body, your nerves, your mind, your heart, everything being completely alert, not made dull. Then, you will - not that you will find it, you will never find it; the thinker, which is you, will never. find reality.
This fact has to be seen: that there is, a dimension of action which does not. breed conflict or sorrow. And to find it, to come upon it darkly, mysteriously, without thinking, there must be freedom right from the beginning, not at the end - freedom to investigate, to look, to observe; freedom from fear.
February 20, 1966


BOMBAY 4TH PUBLIC TALK 23RD FEBRUARY 1966

We would like this evening to go into the question of fear. But before we go into it, we have to understand that the symbol is not the actuality. The word is not the fact. The word `fear' is not the actual state of fear. But most of us live by words. To us words are very important. They have a certain value in communication. But in themselves they have no great significance. But what has significance is the fact which the word represents.
So we must be very clear, when we go into the question of fear and what is going to follow that, that the actual state cannot be experienced from the words, and that the word is not the thing. The word `tree', the word `woman', the word `man' is not the actual tree, woman, or man. And with most of us the symbol interferes with the actual perception of the fact. the word, the symbol, evokes the fear; that is, the word stimulates fear, or the word bars the understanding of fear. We have to see not only the significance of the word, but also that the word does not interfere with the fact.
And, therefore, one of the important things, it seems to me, is to be free first of the word - like 'Pakistani' or `Hindu' or `Parsi' or `Communist' - because the word hides the fact; the word with all its memories, content, significance, prevents the seeing of the actuality. And also the word stimulates the actuality - like the word `death; it immediately evokes many images, scenes, fancies, hopes, despair. But the word is not the fact. And it is important not only to understand this fact, this process - that the word is not the thing and the word does often prevent the perception of the actuality - but also to be free of the word, to observe the fact.
Because freedom is essential, to see, to observe, to hear, to feel, to think clearly, to examine. Freedom is absolutely necessary from the very beginning, not towards the end. That is, if I want to examine that tree or an idea or a feeling or a fact, I must be free to examine it, I must not be attached to my opinions, to my judgment, to my evaluations, to my prejudices, to my environmental influences. So freedom is essential from the very beginning, to examine. And the word `freedom' is not the fact, the fact is entirely different. Because the moment there is freedom to examine, then the word becomes insignificant; and then you realize how difficult it is to be free to examine.
To most of us freedom is not important at all. We do not want it. We are frightened of it. We would rather depend, we would rather live in the old pattern, in a particular society, culture, environment, and not demand that the human being must be completely free. And this freedom cannot be given - obviously. You cannot buy it. You can read about it in books. Reading books, asking another `what it is' - all that is merely a symbol, an idea, a word; and through the word we cannot get at the fact. So when we are going to examine this thing of fear, we have to be very clear from the very beginning that freedom is necessary, to examine - not acceptance; on the contrary there must be `no - saying'. You must say `no' rather than say `yes', to find out. One of the major factors or causes of the decay in this country, of the deterioration that is going on, is that we accept, and that, after accepting, we live in that which we have accepted. We never say `no'. `No' means a revolt. You can revolt as a reaction - which does not lead anywhere. But in the fact of saying `no' to a dirty, foul street, in that very assertion, there is action. The action is not after saying `no'. The action is simultaneous with the saying. Please follow all this carefully, because to understand fear, conscious or unconscious - which is one of the major problems of our life - there must be freedom to say "no" to it, there must be no attempt to find ways and means of escaping from it. We have developed through centuries a network of escapes. We are apparently incapable of facing the fact - facing the fact of war, the whole implication of it; facing any fact. Facing the fact demands action; whereas if you escape from action, if you escape from the fact, then the fact becomes the problem.
There is fear - we will go into it later, but first we must realize what it implies. There is fear. We have never come directly into contact with that fact. If we do, either we actually know that we are incapable of dealing with it, or we know how to deal with it. But if you escape from the fact, the escape becomes the problem, not the fact. It is one of the most difficult things to face a fact, because our minds refuse to look at anything directly. Please do observe this as an actuality, in yourself, not listen merely to words.
Fear, that is an awareness of danger, has many forms. There is no abstract fear. It is not an abstraction, it is an actuality. We know the process of how fear comes into being. Fear always exists in relationship to something. It does not exist by itself. And there is only one form of fear, which is for physical survival. If you see a snake, the whole metabolism of the organism changes, and you act - either you run away, or you do something; you act. That is one thing. This physical reaction is necessary, is essential; otherwise you will be destroyed. That is the whole structure of the brain is based on survival, physical survival. But the human being carries over into the psyche this fact and says that he must survive psychologically. Am I making myself clear? We will go into it now.
So what we are frightened of is not the physical pain, the physical danger, but the psychological fear - what people will think, losing a job, survival after death, and so on. The whole machinery of physical survival is one thing, and it is absolutely necessary. The more sensitive, alert, watchful you are, the more acute and therefore the greater is the demand that you must physically survive. Otherwise you cannot think, feel - obviously. But psychologically that physical survival of man is denied because of our nationality, our religious differences and class differences - which breed war; and so the physical survival is denied. Please understand. Obviously, this is a fact. So a man who would understand fear must be free of nationalism, of all religious beliefs and dogmas; otherwise he is not capable of examining it. When a man is totally free of fear psychologically, he can then observe, look, listen, and in that clarity act.
So what we are concerned with is not the physical survival but the psychological survival. You want to be a Hindu; you are a nation with your frontiers, with your particular, geographical division; and you insist on it, because that gives you tremendous satisfaction. And the other fellow on the other side of what you call the frontier does exactly the same thing. So physical survival is denied. He with his particular dogmas, religious beliefs, customs, habits, traditions, and you on the other side with your habits, with your particular idiosyncrasies, temperament, traditions, dogmas; so physical survival is denied through psychological insistence, demand - insisting on factors which are not facts at all.
We are going to investigate into fear, and we are understanding the nature of fear and whether it is at all possible to be totally free of that fear. Because fear darkens the mind, and you cannot think clearly; you are confused, you are almost paralysed when this fear comes into being.
To be totally free of fear, no effort is necessary. Please understand this very clearly. In order to understand something you have to look at it, to observe it - observe its nature, its structure, how it actually comes into being - you have actually to see. When you see something very clearly, you are obviously free. When you see something as poison, when you understand the whole nature of it, what is implied in it, obviously, at that moment you are completely free.
So effort is not necessary to be free of fear. Effort is necessary to escape from fear - to suppress it, to resist it, or to sublimate it. But the moment you understand the nature and the structure of fear, it is over. And you cannot understand it, unless you come into contact with the fact directly and not through the symbol or the word.
Now to understand fear we have to understand pleasure. Because all our values, all our relationships, are based on pleasure. Please understand this. We are not condemning pleasure. We are not saying whether it is right or wrong. We are examining it. And to understand pleasure we must go into the question of desire. Because desire and pleasure are related intimately with each other. Desire comes into being through reaction. You see a beautiful car, a woman or a house; there is a reaction, then there is contact, and then sensation; that sensation sets desire going. You can observe this factually every day - the seeing, the contact, the sensation; then desire. And what gives strength, vitality, continuity to desire? Look! Am I making the question clear?
There is a perception of that beautiful house - the proportion, the line, the depth, the beauty of it. The seeing, the contact, the sensation, the desire, and then the thought `I must have it', or `I must have that man or woman' - whatever it is. And what gives strength to this desire? Please follow this. Any form of suppression, control, or indulgence denies freedom. But if I understand the whole structure of desire, I will not suppress it, I will then know how to deal with it and I will deal with it. I see there is the perception of a nice house, a car, or a woman; desire arises - which is a normal, healthy reaction. To see a beautiful house is right; to see the beauty of it is essential. But what brings conflict into it, what makes it a problem? We are going to go into it.
So I have to find out what gives vitality, vigour, continuity to desire. If I could understand this, then desire has very little meaning. I can act upon it, or not act upon it; it won't bring about a problem. So I have to find out what gives it vitality, a continuity. Obviously, thought. I think about that house, I want that house; and the thought is building up the desire, and giving to that desire strength, purpose. Then the conflict begins. That house is going to give me pleasure, and the pleasure is created by thought - how I shall live more comfortably, how I will be important then, and the rest of that business. Desire in itself is not right or wrong, it is a fact. But when thought interferes with that desire and gives it a continuity as pleasure, then the problem begins. One sees a beautiful woman - unless you are paralysed, blind, you are bound to see her - and then a thought comes in, and the thought creates the various images of pleasure and then the problem.
So one has to understand the nature of thought - that is, first desire, then pleasure, then why thought interferes at all. If I find out the relationship between these three, then desire becomes a very small affair. I can see a beautiful house, and leave it. I see a beautiful woman and not produce all the reactions. Thought has been built through time. Thought is time. If you do not think, there will be no tomorrow. And we have to think; but, if that thinking is based on pleasure, on desire, then thought becomes a problem, then thinking becomes a danger.
So, is it possible to see a house, a woman, and yet not let thought interfere with it? Not deliberately, not say that thought must not interfere because it brings pain, sorrow and all the rest of it; but actually see the fact, not the explanation; see the actual fact that when thought interferes with desire or when thought gives importance to desire, then it becomes pleasure, and where there is pleasure, there is always pain. The two, pleasure and pain, are not separate; pleasure is pain. You can see that, very obviously. Most of our values, concepts, ideals, relationship between man, woman, neighbour and yourself - all that is based on pleasure, and hence all our problems. We function with the principle of pleasure. You know, there is a vast difference between pleasure and love. Consider it for a minute. All our relationship between man and woman, between ourselves and each other, is based on pleasure; and pleasure always brings pain. It is a fact. And where there is pleasure, there is no love. Love is not a process of thinking. Love is not the result of a thought, whereas pleasure is. If you understand that - not intellectually, verbally reasoned out - if you see the fact that pleasure destroys love, and where there is pleasure there is no joy; if you see very clearly that you function on pleasure, that all your activity, all your thinking, all your being including your gods, everything, is based on pleasure, which is the result of thought; if you see that it is thought which gives continuity to pleasure, which is desire; and if you see this whole structure, then where does fear come in at all?
Let us examine fear. Most of us are frightened of death. And there are other forms of fear - like darkness, what the neighbour will say, losing a job; a dozen other forms of fear. Fear is the same, though it may take different forms. Let us take one particular form of fear and go into it right through.
Most of us are afraid of death. We do not know what death means, but we are already afraid. And being afraid of this enormous fact, we try to escape from that fact. If you are a Hindu, you have your reincarnation; if you are a Christian, you have your resurrection. But you have not solved the problem of fear, or this question of death. You have escaped from it. Right? Don't deny it. Don't say, "Is there no reincarnation?" A man who is not frightened of death has neither hope nor despair. Now if you follow what is being said - not intellectually, not verbally, but actually - if you give your whole attention to it, if you give your whole attention to anything, conflict ceases; therefore, you are able to face it. That is, you are afraid of death; actually you do not know what that experience is. You have seen death. The image of death is in your mind, and you cling to the things known - your house, your family, your name, your bank account. You hang on to all that, because that is the only thing you have. And life as it is lived, is a conflict, a misery, a despair, a travail, an anxiety, a constant battle; each of us knows this very well. This life of going to an office for the next forty years, the boredom, the stupidity of our life - that is all we know; and we cling desperately to our sorrows, to our miseries, to our confusion, to our pettiness. We would rather have that than something we do not know.
What we are frightened of is not the unknown, but losing the known - the known being our miserable existence. Whether you are a millionaire or a poor man, our existence is a misery. Whether it is the life of a saint or the life of a sinner, it is still a misery, a conflict, a battle. To that we cling, and we say to ourselves `next life', a future life' - what we know being carried over into the next, the future life; at least we hope so. What we know is this misery, this sorrow - hoping for the better, next. Scientists are , enquiring into whether it is not possible to prolong life indefinitely through an artificial heart, kidneys and the various implantations, through having the body frozen for a number of years and put on a shelf and revived after a number of years. Where is your soul? Do you understand my question? Is there such a thing as the soul, which will survive and continue?
Thought is the result of time, thought being memory, experience and all the rest of it. This thought faces the fact that it may come to an end - and it is a very disturbing fact. And so thought invents all the network of escapes from this one fact, and thereby postpones, further pushes away, death to a distance. Obviously, sirs. At twenty you have another forty years to live, and then the inevitable death at the end of it. Even if you live a thousand years, there is always an end. So we have developed, through thought, a distance between the fact of death and the actuality of living - and the actuality of living is our misery, with occasional joy and pleasure. What we are afraid of is losing the known, losing our pleasures.
Now, to understand death you have to understand living - obviously. Because, without understanding what is living, how can you understand what is death - which must be an extraordinary phenomenon, as living is? Is it possible to live differently? Because if there is a mutation in one's living, then death will have a meaning in that mutation.
So our problem then is: Can there be a change in the life which I lead now, which is despair, fear, anxiety, every form of cunning escape, which we call living? If that change is to be something which I know, then it is not a change. I hope I am making myself clear. Because it is a very complex question: Is it possible for me to change totally so that, in the very act of that changing, death will take place?
Because what has continuity implies time. That is, I have lived a miserable life. I hope to change it in time and so I say, "Give me time". And hence I would rather postpone death. Because I do not know what is going to happen, I demand that time is necessary to change, and I avoid death. But if I know how to change immediately, then I have no fear of death. Do you understand my question? If I know completely how to bring about a revolution in my life, then death has no meaning any more as a thing of which I am afraid.
So the problem then is: not death, not fear, not pleasure; but is it possible to change, to bring about a total mutation immediately, instantly? Now to find that out, one has to be free of the idea of time. That is, any effort implies time. Obviously that is simple. And is it possible to change? Take, for instance, a very small thing like smoking; is it possible to drop it instantly? If you can drop it instantly, there is no effort, there is no time, there is no conflict; there is a mutation. Now you can only drop it instantly if you are totally attentive to the fact that you are smoking - not resisting, not indulging, but being attentive to the whole implication of smoking. And you cannot be attentive if you find reasons to continue, or to discontinue, smoking or its pain, or if you are frightened of it. You can only be free of it, when you are completely attentive of every movement of your hand - going to the pocket, taking out a cigarette, putting it to your mouth, lighting a match, putting it to the cigarette and puffing it - the whole of that habit.
When there is attention, there is no effort. Please do understand this simple thing. Once you understand it, everything becomes clear. Where there is attention, there is no effort. It is only inattention that brings about effort. It is only inattention that brings about conflict. So when you are totally attentive to your whole life - your miseries, your conflicts, your desires, your pleasures, your memories, your thoughts, your activities - when you are totally aware, then you can look at every fact as fact - not translate it in terms of pleasure or pain, nor give the fact a continuity through pleasure.
So a man who would understand death, has to understand living. And living is not the thing which we call `living', which is a battleground, both inwardly and outwardly. Living is something entirely different, in which there is no fear at all. And to be rid of fear there must be freedom from the very beginning, so that you can examine it, you can look into it, you can face it. Then you will see that living is dying, because living is from moment to moment. What has continuity is despair, not living; and when there is despair, obviously, there is thought. Thus the whole vicious circle of thought is caused. The whole problem of life and death involves the bringing about of a mutation, not in some futile date, but immediately, instantly; and that instant mutation takes place when you are completely attentive.
There is one thing which one has to go into, and that is the question of what love is. Most of us have different concepts, ideas, opinions - sacred love and profane love; love of the one man, and love of the many; can you love the many, if you love the one? And we know love, because we are jealous. To us jealousy is part of love. You love your wife, your children, the family; all that business there is jealousy, envy, ambition, greed. You don't treat the family as a unit of convenience; but the family becomes strongly important, and the family then becomes antisocial. And where there is jealousy, envy, greed, ambition, competition, obviously there is no love. We also know that the word `love' is not the fact. And if there is no love in our heart, in our being, do what we will, there will always be misery, conflict.
So, how does the mind or the heart come upon the strange thing called `love'? Every one talks about it - the politician, the crook, the exploiter, the priest, the guru. Everybody has that word `love' on his lips. But to find out what it is is another thing. To know what it means is quite a different thing. You cannot possibly know it when there is jealousy, envy of another, when your wife looks at another, when you are seeking power, position, prestige. There is no love when a guru says he knows and you don't know, though he may talk about love, though he may preach about love. The moment anybody says `I know' and `You don't know', the man who says `I know', knows no love.
So love is not a thing easily to come by. One has to be aware most profoundly of the various characteristics, the various conflicts - just be aware, watch, listen. And there can be no love if the mind is dull. Most of our minds are dull, because the mind is made dull through the kind of education that you have. To prepare yourself for a technological job, you concentrate all your energy on that one thing. What happens when you concentrate on one thing? The other parts wither - which means you are not sensitive, you are not aware of beauty.
And religions have defiled beauty. Beauty is considered a sin, because it stimulates your senses. Therefore you must deny it; you cannot look at a tree and see the beauty of it. The loveliness of the sky, of a river in full flow - all that is denied, because through that way you might get sensual, which is again a pleasure. Therefore, for the so-called religious people beauty is related to pleasure - they are not religious at all, they are really worldly people, they have not understood life.
To understand life, you cannot deny life. You have to understand it, you have to live it. And you cannot live it, if you are not free - free from the very beginning, from the very childhood, so that you can look, watch, listen, feel. And out of this watching, listening, looking, you become gentle, tender, considerate, polite; there is a neighbour. Where there is considerateness, there is affection; and affection is not something of the intellect. And when you have that affection, then perhaps out of that will come love - not in time, not tomorrow.
And surely when violence ceases - not through non-violence; violence ceases only when you are faced with the fact of violence - when the mind is quiet, when the heart has really understood deeply what living is - not this constant misery, despair and sorrow - then out of that understanding you will know what love is. And when there is that love, then you can do what you like. And then the heaven is opened - not the heaven in some far-off, mystical world, but in this world, living here.
February 23, 1966


BOMBAY 5TH PUBLIC TALK 27TH FEBRUARY 1966

The last few times that we met here we have been talking over together several things, including how important it is that there should be a radical change in the human mind and heart. We went into the question of time and we said that thought is the product of time and thought cannot possibly under any circumstances bring about a revolution - thought can only bring about a modification, but not a radical revolution which is absolutely necessary. Also we talked over together the question of fear, sorrow and death.
Now, this evening, I would like to talk over with you, if I may, a very complex question, to examine which needs a fresh mind. It needs a mind that is willing to examine, to investigate, to discover for itself; it needs a mind that questions. And very few of us question. What you generally do is to question and try to find an answer. Surely a questioning that demands an answer has already ceased to be a question, because it is only interested in the answer and not in the question itself. What we are going to do this evening, if it is possible, is to question and not wait to find an answer.
To question anything there must be freedom. But if you question in order to find a convenient, comfortable, satisfying answer, you have stopped questioning; and one of the most difficult things in life is to question, never to accept but always to say `no' - that way we begin to uncover. We must be always `no-sayers' rather than `yes-sayers'. In that way we begin to discover for ourselves, without asking somebody else.
We are going to talk over together a thing that is tremendously important. I am using the word `tremendously' without exaggeration; it is of great significance. Because, if one does not know how to meditate, if one does not know what is the meaning of meditation, it is like being blind. You will never see the beauty of the sky, you will never see the colour, you will never see the movement of trees, the hills, the beauty of the earth. And to find out what it means to meditate - not how to meditate - demands a mind that is passionate. Very few of us are deeply passionate. We pursue pleasure and mistake pleasure for passion. Passion is not within the field of time, but pleasure is always within its field. And we need passion to question and to pursue that question to the very end. And where there is passion, you must have energy; and energy is not the product of thought or mentation. So we are going to find out together what it means to meditate.
We are always seeking some form of mystery in life; because our life is rather boring, lonely, ugly, insignificant, worthless, it has very little meaning. Going to the office every day, or labouring vainly - the whole of it is so boring, so lonely, without much meaning, that we would like to have some mystery in life, some romantic mythical feeling. And we hope through meditation to come upon this mythical, romantic experience. A mind that is questioning is never seeking experience. Please do follow all this. Because, if you do not, you will be left empty-handed and you will say at the end, "He never told us how to meditate". We are not concerned with how to meditate; but what is meditation is much more important. A mind that questions or asks how to meditate wants some experience. Because the world is very shallow, empty, dull, all our lives are without much meaning; so we want more and more experience and we hope, through drugs, through various forms of meditation, self-hypnosis and so on, to have experience of deeper things.
So we have to understand the significance of experience. You need experience in skill. To be a skilful doctor, you need experience - that is, practice. A good surgeon has operated on many people and knows that his hands are very delicate. The delicacy of the hand, its precision, is the result of a great deal of experience. And as we said, we want an experience in a different dimension, at a different level, so we are all asking how to meditate, what to do. Behind the `how' there is the pleasure which one seeks in greater experience. And so one seeks a method, a system, a practice; or one takes one of those modern drugs which give one a higher sensitivity, in which there is an experience, and that experience is always depending on the condition of one's mind, one's heart, one's culture, one's behaviour, what one's beliefs are. So the experiences, the visions, the methods only bring about the response of one's own condition. And so any experience, any vision, any demand for greater excitement, greater vision, is still within the field of one's own pleasure.
So a man who is really enquiring into this question of meditation - and you must enquire - must put aside completely the method, the desire to experience. Because, if you desire an experience, you will project what you want to experience. So you must completely put aside all that, and then you can begin to enquire. But if you are enquiring in order to experience some fantastic vision of your particular little god, created by your particular little mind or by the particular culture in which you have been brought up, then you will experience that vision. But it is the result of your narrow, petty little state; it has nothing whatsoever to do with reality. So that is clear. There is no method, no system. Meditation is not prayer, nor demanding from or supplicating to some deity, because you happen to be unhealthy, because you want a better job, and so on. If you have put away all that, then you can begin to enquire what is meditation. Because, as I said, if you are not capable of meditating, you do not know what it means; you will never know what beauty is; like a blind man, like a dead man, you will never hear the breeze among the leaves, you will never see the bird on the wing, you will never see the beauty of the hill, you will never hear the lonely call of a night. So every human being must understand what meditation is.
First of all, as we said, any enquiry demands passion. You can enquire casually, or enquire with curiosity, or enquire with a motive. If you have a motive, a curiosity, or a casual passing questioning, then you will never have the passion to put the question and pursue it to the very end. And to have passion you must have energy. As we said, pleasure, enthusiasm, is not passion. Passion implies constant, persistent energy, not limited within the field of your own little mind. If you want to know something - it does not matter what it is - you must have great energy, you must go after it. And that is what we are going to do, if we can, this evening.
First, how is one to release the energy? - an energy which is not twisted, which is not the result of torture; an energy which is free; an energy which is not contained within the space of one's thought, of one's desire, of one's pleasure. And to release that energy which is not contaminated by thought requires great attention, that demands total self-knowing. Energy is wasted through conflict, both outward and inward. To gather that energy, it has been said that you must do certain things: you must be a bachelor, you must suppress, you must control, you must regiment, you must drill it. When you do all those things, you are shaping the energy, or containing the energy within a formula and giving it a particular direction, depending on the motive.
So we expend our energy through conflict. When all the saints have said that you must be a bachelor to have this tremendous energy, what takes place? Observe it in yourself, and watch it. There is only suppression, control, and for the rest of your life you are in battle with yourself - your organism, your mind, your feeling. When you are looking at people, you are dulling your senses in order to preserve this energy, to transform or to transfuse this energy. So you shut away any sense of beauty - even to look at a tree - because it cultivates the senses, makes you feel very strongly to look at a tree, to look at a man or woman. And sex is taboo for a man who wants to find God - whatever that may mean. All this implies suppression, distortion, control, and putting a lid on yourself; and inside you are boiling. All that process is a distortion of energy.
When sex and all that business is part of life, you have to understand it - not suppress it, not deny it, nor indulge in it. And it becomes tremendously important. When you deny it, and when you don't find release all round, intellectually, emotionally, sensitively, that is the only thing you have which gives you satisfaction, pleasure. We are not advocating indulgence. As I said, we must understand.
So you see that to be passionate demands energy; and that energy must be completely free, not distorted. A mind that is tortured with conflict obviously is not a free mind; its energy is always distorted, warped, conditioned, held. And how can such a mind enquire? Enquiry demands great vitality, force, energy. And we waste the energy in conflict: the conflict of duality; the good and the bad, this is right and that is wrong, this must be done and the future idea, a formula with which you are acting. So you have to find out - which you are doing now - how to understand this duality and not be in conflict at any time with regard to it.
What is duality? There is duality - man and woman, black and white, morning and evening, the "me" and "not me", I want to achieve great success, an end towards which I am working and so on - in which we live. Yesterday, today and tomorrow; hating and pursuing love; being violent and desiring to be in a state of non-violence, action and inaction - we know what duality is, and we are caught in its corridor; thought is beaten, going back and forth between the two, creating misery for itself. So one has to understand it in order to go beyond it. You cannot go beyond it unless you understand it.
So one has to enquire how duality arises. Not that there is not duality, not that there is not the world and something far beyond the world, not that there is not brutality and love - but one has to understand the reality of this conflict in duality. Unless you understand it and are free of it, the energy which is taken up in conflict becomes distorted, perverted; and therefore you have no energy to question, to be passionate to find out how this duality arises, how we are caught in the opposites.
What makes a mind a slave to duality? Please listen. This is not a superficial question. It requires your attention. It requires your capacity to penetrate into this question. Why have you this division between the Hindu and the Muslim, the Catholic and the non-Catholic, why? Your country and another country, your God and another God, heaven and hell, why? To find out one has to enquire into the process of thinking. You know, one can very clearly analyse objectively. One can see very well what are the causes of war; it does not take a very clever, deep mind. There are many causes of war. After discovering the causes you will not be able to have the feeling that war, hate, destroys humanity. No amount of analysis will give you that feeling. So one has not only to analyse very clearly, objectively, ruthlessly, sanely, but also to have this feeling; because through analysis you will never come to the feeling, the feeling being `seeing something completely'. And for that you must have passion.
So we are going to go together into this question of duality. Please, you are not merely listening to the words of the speaker. You are actually observing, through the words of the speaker, the facts in which you live daily. Otherwise, as we are going to enquire deeply into this question of meditation, you won't be able to follow it. All this, from the beginning of this talk to the very end, is meditation; it is this sense of attention which has nothing whatsoever to do with concentration. Any child, any schoolboy can concentrate. But to go right through, putting aside all one's personal desires, ambitions, pleasures, and find out all about this question of duality, attention is necessary. Because, as I said, unless you do it, every form of conflict only distorts energy. It is wasted energy. Only when the mind has no wasted energy and is able to have complete energy without any effort, will that energy go very far. And we are going to do that, this evening, so that you will not only understand this question of duality, but be, as we go into it, free of it. You can only be free of it, not through analysis, but by seeing the truth which can only be perceived when you have the feeling. You have to see the truth that war, hate, does not answer any problem; and you cannot see the truth of it, if you are merely intellectualizing about it.
So why is the mind, our being - why is it caught in this conflict of duality? That is, why does the very root of our being bring about this conflict? I can look at a woman, a car, somebody; why should I be in conflict? I can see that there is beauty and ugliness; but why the conflict? I can see the loveliness of a face, the ugly behaviour of human beings; and yet why should I be caught in any conflict? We are going to go into this. To go into it we must question the very root and not the superficial branches, the symptoms.
As long as there is the thinker and the thought, there must be duality. As long as there is a seeker who is seeking, there must be duality. As long as there is an experiencer and the thing to be experienced, there must be duality. So duality exists when there is the observer and the observed. That is, as long as there is a centre, the censor, the observer, the thinker, the seeker, the experiencer as the centre, there must be the opposite.
So is it possible to end all seeking. Please listen to all this carefully. You have to end seeking. For the moment you seek, you have created the object towards which you are going. As long as there is an experiencer who wishes to experience, he has created the opposite which he is going to experience. As long as there is a censor, a judge, an entity that judges, evaluates, criticizes, condemns, justifies, there must be the opposite, and hence the conflict. Now can the thinker, the observer, come to an end without effort? If he makes an effort to end himself, then it is a perversion, it is a waste of energy, and to end the observer becomes a conflict and so on.
So, is it possible to look without the observer? I hope I am making this thing clear. Is it possible for me to look at that house, without the observer, so that the observer is the observed, and therefore there is no conflict? I hope that, as this is being said, you are watching your own mind and your own heart, and doing it. Because if you don't do it, you will not know the next step to go further.
Can you look at something without thought? - which does not mean that you are asleep, or that you are vacant, blank. Can you look at that tree, at that flower, at that woman, or at that sky with the sunset, without the observer partaking, judging? That is, when you look at a flower, a man, a woman, or a child, are you looking at it, or are you looking at the image which you have of that flower, man, woman, or child? Please follow this. When you look at your wife, your child, your neighbour, you have images of your wife, your child, your neighbour - the memories are the images. The image which you have about your wife and the image she has about you are looking at each other. When you are looking at that flower, you are not looking visually, with your eyes, at that flower, but you are looking at that flower through the word, through the botanical meaning of that flower, through giving it a name; and therefore you are not looking.
So when you look and when there is no naming, no evaluation, but actual observation, then there is no observer at all. That is, if you can look at your ambition, or your hate, or your anger, what takes place? You justify it. Let us say, you have greed - which is another form of ambition. When you look at greed what takes place? Either you justify it and say that the world has it, or you condemn it because you have moral concepts about greed; so you never are in contact with the fact of greed; you are always the entity that says, "I am greedy" - and greed are two different things. But the observer himself is greed. If you can look at the fact of greed, violence, directly - not through words, formulas, concepts, images - then there is no observer, and therefore there is no duality. There is only the fact and therefore there is never a conflict.
So, when you look at the fact, when there is the observation of that fact only, then, because there is no conflict, you have the energy to look, to observe, to act. So when one begins to see this duality with all its pain, anxiety, conflict, travail and the whole business of it, when the observer is the observed, the duality loses its meaning, its vitality. And you must see it, not say, "How am I to see it"? We have explained what prevents the mind from seeing the fact that the observer is the observed. So, when you see, you are no longer in conflict, no longer caught in duality, therefore, there is a release of energy which is not being twisted and which is therefore free.
Then what has taken place with all this, if one has gone through all this? To realize all this, that conflict and conscious or unconscious effort pervert energy at any level, at any time - it has demanded your attention; you have been listening to yourself, watching, observing. In that process, a certain discipline has naturally come into being. To listen to all these talks - if you are listening at all - the very act of listening is an act of discipline. That discipline is not enforced, that discipline is not imitative, that discipline does not conform to a pattern through fear. You have listened because you are interested, and that very interest has created its own discipline. Therefore, the energy that had gone into the disciplining by suppression, conformity and all the rest of it, is now an energy which is highly disciplined - not through desire, not through pleasure or experience - and is highly capable.
All this - the previous talks and this talk - is an unrollment, an unfolding of the whole process of thinking, of the whole process of consciousness. Now if you have gone that far, not verbally but actually, then you can begin to enquire into the question of space and emptiness. There must be space, otherwise there is no freedom. A little mind has no space. A respectable, bourgeois, very carefully educated mind with all its problems and anxieties and fears and despairs - such a mind has no space within itself. So one has to go into the question of what is space.
What is space? Space is created by the object. Please listen, find out. There is this microphone, the object. And because of the object, there is space around it; and the object exists because of space. There is a house, and in the house there is a room. The room, because of the four walls, creates the space within the four walls; and there is space outside the house. There is space, because there is a centre within us. There is a centre - the centre that is the observer, the censor, the seeker, the entity that says, `I must', `I must not', the entity that says `I have been', `I am that', `I will be'. That centre creates space round itself; otherwise the centre could not exist.
Now is there space without the centre? You can only answer that question non-verbally, non-argumentatively, without an opinion that it is this or that. You can only answer it if the centre is not. And if the centre is and if that centre creates space, in that space there is no freedom whatever; you are always a slave.
So freedom demands that you find out for yourself what space without the centre is. Where there is the centre, the object, it is creating the space round itself; and because it exists and because it can only exist in the space round itself, it has no freedom at all. Therefore, as long as there is a centre that is the observer, the seeker, there is no freedom; and freedom can only exist when there is complete space, not space within the boundaries of the mind.
And also we must enquire into the question of emptiness. It is an amazingly important question. Because, if there is no emptiness, no new thing can be. If there is only a continuity, which is time, then whatever the activity, whatever the action that is involved in the activity, it cannot bring about something new. What it can do is to bring about a modified continuity. We have no time to go into this. It is only a mind that has understood space, that knows, that is aware of this emptiness; it is only such a mind that can be completely still.
Quiet, stillness, silence is not a product of thought. Silence is outside the field of consciousness. You cannot say I have experienced a state of silence. If you have experienced it, it is not silence. If you say, "I want to find out what silence is, I practise silence by not saying a word", this or that, it is not silence. But if you have understood consciousness, duality, time, and this whole question of discipline, order, then you will have enquired and discovered for yourself what space is and what emptiness is - really you cannot discover it; it comes upon you, it is there. You cannot experience silence any more than you can experience space and emptiness. But this is absolutely essential. And then only is energy completely free, uncontaminated, without any direction brought about through pleasure.
Now if the mind has gone that far, which is all a part of meditation, then there is a fact which cannot be expressed through words. Because words always have a definite meaning. Every word is loaded. Take the word `love'. How loaded it is, how heavy it is! Or the word `beauty'. But the word `love' and the word `beauty' are not the fact. The fact of love is not the word. But to live in that quality of love and beauty there must be this space, this emptiness and this silence. And from this silence there is action - not `having learnt, act'. Because then every action is non-productive of conflict. Then life, living in this world, going to an office every day, doing everything - into it there comes a joy, there is a bliss which is not pleasure, there is an ecstasy which is not the product of time. And without that, do what you will, social order and disorder, wars, conflicts will not bring about a happy human being.
What brings about bliss is the total awareness of this intense silence and from that silence action. Then you will know what bliss is.
February 27, 1966


BOMBAY 6TH PUBLIC TALK 2ND MARCH 1966

This is the last talk of this year. I think the more one observes the world's condition, the more clear it becomes that there must be a totally different kind of action. One sees in the world, including in India, the confusion, the great sorrow, the misery, the starvation, the general decline. One is aware of it, one knows it from reading newspapers, magazines and books. But it remains on the intellectual level, because we do not seem to be able to do anything about it. Human beings are in despair, there is great sorrow in themselves, and frustration; and there is the chaos about one. The more you observe and go into it - not intellectually, not verbally; but actually discuss, observe, act, enquire, examine - the more you see how confused human beings are. They are lost. And there are those who think they are not lost, because they belong to a particular group, a circle. The more they practise, the more they do certain things, the more they do social work, this or that, the more they are sure that the world is going to be changed by their particular little act.
The world is at war; and you think that by a particular prayer, a few of us, people gathered together and speaking certain words, can solve this enormous question which has remained unsolved for over five thousand years; and you keep on repeating them, though knowing that war can never be stopped that way. So each one belongs to a certain group, to a certain political party, to a religious sect and so on, and remains in it more and more, holding on to the past, to what has been; and one is caught in it. One admits, when it is pointed out, that there is chaos, general decline, deterioration, outwardly and inwardly; and one realizes that man is lost. And without finding out why he is lost, why there is so much chaos and misery, without examining, without going into it very deeply, we answer superficially, saying that we are not following God, or we do not love; we give superficial, platitudinous answers that have no value at all.
And during these talks, if one has listened to them at all, one must have come to the question: why this mess, why this confusion? If you enquire very deeply, you will find that man is lazy. The chaos is brought about through man's laziness, indifference, sluggishness, because he accepts. That is the easiest way to live - to accept; to adjust to the environment, to the conditions, to the culture in which he lives; just to accept. This acceptance breeds dreadful laziness. It is very important to understand that we, as human beings, are very lazy. We think we have solved the problem of living by a belief, by saying, "I believe in this or that". That belief is essentially based on fear and the incapacity to solve that problem of fear - which indicates deep-rooted laziness.
Please observe yourself. You fall into a pattern of thought and action and there you remain, as that is the easiest way - you don't have to think; you have thought a little bit about it, perhaps, but now you do not have to think. You are that; you are carried along by outward events, or by the push of your own little group. That gives you a great deal of satisfaction, and you think you are doing extraordinarily good work, and you dare not question, because that is very disturbing. You dare not question your religion, your community, your belief, the social structure, nationalism, war; but you accept. Please look into yourself. You are so lazy. This chaos is due to this laziness, because you have ceased to question, ceased to doubt; because you accept.
Being conscious of this terrible mess that is going on outwardly and inwardly, we expect some outward event to bring about order; or we hope that some leader, a guru, this, or that, will help us out - that way we have been living centuries upon centuries, looking to somebody else to solve our problems. To follow another is the essence of indolence. Somebody comes along; he has probably thought out a little bit, and had one or two visions; he can do this or that; and he tells you what to do, and you are quite satisfied. What we really want in this world is satisfaction, comfort; and we want somebody to tell us what to do - which all indicate this deep-rooted laziness; we do not want to think out our problems, to look at them, to wipe out all the difficulties. This indolence prevents us not only from questioning, enquiring and examining, but from dealing with a much deeper issue, which is: to find out what is action. The world is in chaos, we are in misery. All the solutions, the doctrines, the beliefs, the meditative circus that goes on in the name of meditation - none of these has solved a thing. And if we could find out for ourselves what is action, we would have to act, to do something vital, energetic, forceful, to bring about a different mind, a different quality of existence.
So one has to go into the question of what is action. Not right action and wrong action; because if you approach action as right or wrong, you are already lost. People will tell you this is right action and that is wrong action, and you, already inclined to be lazy, do not want to enquire into it deeply. You accept it as right action, because that person is a successful lawyer; and you follow it. So what we are going to do this evening, if we can, is to find out what is action. Please bear in mind that we are not thinking in terms of right or wrong action. There is only action - not right and wrong action; not action according to the Gita, the Bible, or the Koran; not according to the Communist, the Socialist and so on. There is only action which is living. One has to find out the way of life, how to live - not the method; if you have a method, a system, a practice, you have already encouraged this innate indolence. So one has to have a very sharp mind, not to be caught in this trap of indolence which one is too willing to fall into.
Please listen to what is being said. How do you listen? When you listen, you listen to find out what the speaker is trying to say - to find out, not to oppose or agree. To find out for yourself means to listen, to enquire, to examine - not accepting, not saying, "I hope he will come to my point of view which is right". One has to listen, and apparently that is one of the most difficult things to do. Most of us like to talk, like to express ourselves. Because we have so many opinions, ideas, which are not our own; they are somebody else's. We have accepted a lot of slogans, platitudes; we trot them out and think we have understood life. So you are listening - not to explanation, not to your own prejudices, idiosyncrasies; not to what you know already, but listening to find out.
To find out, your mind must be fairly quiet. As we said the other day, to learn about anything two states are essential: a quiet mind and attention. That is the only way you listen to another - it does not matter if it is to your wife, to your children, to your boss, to the crows, or to the call of a bird. There must be quietness, there must be attention; and in that state you are listening. That means you are already active; you are no longer sluggish; you have already broken away from this habit of half listening, half agreeing, half being serious, and therefore never penetrating deeply. So, if you would listen, listen not only to the speaker but to the noise of the world, listen to the cry of the human heart, listen to the chaos, listen to your own misery, the uncertainty, the cry of despair. If you knew how to listen, then you would solve the problem. When you listen to your agony, if you have any - and most human beings have agony - you will find the answer, you will be out of it. But you cannot listen to it, if you say, "the answer must be according to my pleasure, according to my desire" - then you are not listening to it, you are only listening to the promptings of your own desire and pleasure.
Here, for this evening at least, please listen to find out. Because we are going into something which requires a great deal of attention, quiet enquiry, hesitant examination - not `tell me what to do, and I will do it'. Because everything is falling to pieces around us, and there must be an action of a totally different kind, an action not according to anybody, not even according to the speaker. We are going to find out for ourselves what is action, how to live - because living is action. We have made our living so chaotic, so miserable, so immature.
And to find out what is action, there must be a great deal of maturity - not in terms of time, not maturing like a fruit on a tree, taking six months. If you take six months to mature, you have already sown the seeds of misery, you have already planted hate and violence, which lead to war. So you have to mature immediately; and you will, if you are capable of listening and therefore learning. Learning is not an additive process. Learning and adding which becomes knowledge; and from that knowledge acting - that is what we do. We have experiences, beliefs, thoughts; and these experiences, thoughts, ideas have become knowledge; and on that stored knowledge we act; and therefore there is no learning at all. We are just adding, adding, adding. We have added to ourselves enormous knowledge for two million years; and yet we are at war, we hate; there is never a moment of peace, tranquillity; there is no ending of sorrow. Knowledge is necessary in the field of technology, in the field of skill. But if you have knowledge, which is idea, and if from that idea you act, you have already ceased to learn. So maturity is not in terms of time and evolution; but maturity comes when there is this act of learning. It is only a mature mind that can listen, that can be very attentive and be quiet. It is the immature mind that believes, that says, "This is right and that is wrong", and pursues something illogically.
So we are going to learn together about action. You are going to think, listen. We are going to do that together, because it is your life. It is not my life; it is your life, your misery, your confusion. You have to find out what is action.
What is action? To act, to do. All action is relationship. There is no isolated action. Action, as we know now, is the relationship of `doing' with `the idea'. Surely, the idea and the doing of that idea - that is excellent in the field of skill and technology; but it becomes an impediment to learn about relationship. Relationship is constantly changing. Your wife or your husband is never the same. But laziness, the desire for comfort and security, says, "I know her or him, she or he is that way" and therefore you have fixed the poor woman or man. Therefore your relationship is according to an image, or according to an idea; and from that image or idea of relationship springs action. Please give your attention to this. That is all we know as action: `I believe', `I have principles', `this is right', `that is wrong', `this should be; and we act according to that. Man is violent; that violence is shown in ambition, competition, a brutal expression of aggressiveness - which are all the responses of the animal - and in the so-called discipline, which is suppression and all the rest of it; and from that we act. And so there is always conflict in action.
We say that action must conform to a pattern, right and wrong, according to principles, beliefs, the tradition, the environmental influence, and the culture in which one is brought up. So action, as far as we see, as far as our life is, is according to a particular image, a particular pattern, a particular formula. And that formula, that image, or that idea has not solved a thing in the world, politically, religiously, or economically; it has solved nothing. It has not solved any of our deep, human problems. And yet we keep on insisting that is the only way to act. We say, "How can we act without thinking, without having an idea, without following, day after day, a certain routine?" So we accept conflict as a way of life - conflict which is the result of our action, of our life, of our relationship, of our ideas, of our thoughts. You cannot dispute this fact: having an idea, a principle, a belief that you are a Hindu and so on, according to that tradition, in that framework you live and act; and when you do that, there is bound to be conflict. The idea, the 'what should be', is different from the fact, the 'what is'. That is simple. That is the way we have lived for millennia. Now, is there another way - a way of life which is action, which is relationship, but which is without conflict, which means without idea?
Listen to this. First see the problem. The word 'problem' - what does it mean? It is a challenge. All challenges become problems, because we do not know how to respond. Here is a problem - which is the world problem - something that is thrown at you, and you do not know any other way to respond to that problem, except the old way; that is, conformity, imitativeness, repetition, establishing a habit; and from that repetitive, imitative, habitual way of life, you act. That habitual way of life is what you call 'action', and that has brought about untold misery and chaos in the human mind and heart.
So that is obvious. We can proceed from that. Don't say that it is not so, afterwards. Don't pretend to yourself that it is not a fact. If you analyse it,if you go into yourself very deeply, it can be very simply put: you have a pleasure and you want the repetition of that pleasure - sexual or any other form of pleasure - and you keep on living with that pleasure, either in memory or in thought; and that pleasure; that thought; pushes you to an action; and in that action there is conflict, there is pain, there is misery; the habit has been established, and from that habit you act.
So is there another totally different way of living, which is action? That means, you have listened very carefully and attentively to the way you have lived and you know all the implications, not just patches of it. To listen totally implies that you see, you hear, the whole of the problem, not just one or two sketches of that problem. When you listen to those crows in the sense that your mind is quiet, attentive, not interpreting, not condemning, not resisting, you are listening totally. You are listening to the total sound - not of a crow, but to the total sound. And in the same way, if you can listen to the total problem of action with which you are very familiar, if you can listen totally to the problem, to the issue, to the way you live - that is, from idea there is action - then you have the energy to listen to something else. But if you have not listened totally to the present way of action, then you have not the energy to follow what is going to come.
After all, to find out anything you must have energy, and you need a great deal of energy to enquire into something totally new. And to have that energy, you must have listened to the old pattern of life, neither condemning nor approving. You must have listened to it totally - which means, you have understood it, you have understood the futility of living that way. When you have listened to the futility of it, you are already out of it. Then you have, not intellectually but deeply, felt the uselessness of living that way, and have listened to it completely, totally; then you have the energy to enquire. If you have not the energy, you cannot enquire. That is, when you deny that which has brought about this misery, this conflict - which we have gone into - that denial, that very negation of it is positive action.
I am going to go into that, a little bit. We said, "Is there any other action in which there is no conflict, which is not a repetitive activity, a repetitive form of pleasure?" To find that out we must go into the question: what is love? Don't get sentimental, emotional or devotional! We are going to enquire. Love is always negative - it must be. Love is not thought. Love is never contradictory - but thought is. Thought which is a response of memory based on the animal instincts - that is the machinery of thinking - is always contradictory. And when there is an action born of thought, that action which is contradictory, brings conflict and misery. And in enquiring, in examining if there is any other activity which is not fraught with pain, with anxiety, with conflict, you must be in a state of negation. Do you understand? To enquire, to examine, you must be in a state of negation; otherwise you cannot examine. You must be in a state of not knowing; otherwise how can you examine?
The way of life to which we are accustomed, is what is called a positive way, because you can feel it out, you can do it, day after day, repetitively, based on imitation, habit, following, obeying, being drilled by society or by yourself. All that is positive activity, in which there is conflict and misery. Please listen to all this. And when you deny that, the very process of denying, the very process of turning your back on it, is a state of negation, because you do not know what comes next. Surely it is not complicated. Intellectually, it sounds complicated; but it is not. When you turn your back on something, you have finished with it.
Now we say that love is total negation. We don't know what it means. We don't know what love means. We know what pleasure is - pleasure, which we mistake for love. Where there is love, there is no pleasure. Pleasure is the result of thought - obviously. I look at something beautiful; thought comes in and begins to think about it, it creates an image. Please watch it in yourself. And that image gives you a great deal of pleasure over that scene, over that feeling; and thought gives to that pleasure sustenance and continuity. And in family life, that is what you call love; but, that has nothing to do whatever with love. You are only concerned with pleasure; and where there is pursuit of pleasure, there is imitative continuity in time. Please listen to all this. Whereas love has no continuity, because love is not pleasure. And to understand what love is, to be in that state, there must be the negation of the positive. Right? Shall we go on with this?
Sirs, look! When you say you love somebody - your wife, your husband, your children - what is involved in it? Strip it of all words, of all sentiments, emotionalism, and look at it factually. What is involved in it, when you say, "I love my wife, my husband, my children"? Essentially it is pleasure and security. You are not being cynical. These are facts. If you really loved your wife and your children - loved; not had the pleasure which you derive by belonging to a family, a narrow little group, sexually and by furthering your own particular egotism - you would have a different kind of education; you would not want your son to be concerned only with technological studies, you would not help your son only to pass some stupid, little examination and get a job; but you would educate him to understand the whole process of living - not just one part, a segment, a fragment of this vast life. If you really loved your son, there would be no war; you would see to it. That means you would have no nationality, no separative religions, no castes - all that nonsense would go.
So, thought cannot under any circumstances bring about a state of love. Thought can only understand what is positive, not what is negative. That is, how can you, through thought, find out what love is? You cannot. You cannot cultivate love. You cannot say, "I practise, day after day, being generous, kind, tender, gentle, thinking about others" - that does not create love; that is still positive action by thought. So it is only when there is the absence of thinking, that you can understand what it is to be negative - not through thought. Thought can only create a pattern and according to that pattern or formula act, and hence there is conflict. And to find out a way of living in which there is no conflict at all, at any time, you must understand this love which is total negation.
Sirs, how can you love, how can there be love, when there is self-centred activity, either of righteousness or smug respectability, or of ambition, greed, envy, competition - which are all positive processes of thought? How can you love? You can't, because it is impossible. you can pretend, you can use the word `love', you can be very emotional, sentimental. You can be very loyal; but that has nothing whatsoever to do with love. To understand what it is, you have to understand this positive thing called `thinking'. And so out of this negation, which is called love, there is action which is most positive, because it does not create conflict, because, after all, that is what we want in this world: to live in a world where there is no conflict, where there is actually peace, both outward and inward. You must have peace, otherwise you are destroyed; it is only in peace that any goodness can flower; it is only in peace that you see beauty. If your mind is tortured, anxious, envious, if your mind is a battlefield, how can you see what is beautiful? Beauty is not thought. The thing that is created by thought, is not beauty.
To find out an action which is not based on idea, concept and formula, you must listen to the whole of that structure, see, understand that whole structure completely; and in the very understanding of it, you have turned away from it. Therefore, your mind then is in a state of negation, not bitterness, not cynicism; but it sees the futility of living that way; it actually sees it and ends it. When you end something, there is a beginning of the new. But we are afraid to end the old, because the new we want to translate in terms of the old. You see that? If I realize that I do not really love my family - which means, I am not responsible for it - then I am at liberty to chase another woman or another man - which is again the process of thinking. So thought is not the way out.
You can be very clever, erudite; but if you want to find a way to action that is totally different, that gives bliss to life, you must understand the whole machinery of thinking. And in the very understanding of what is positive - which is thought - you enter into a different dimension of action, which is essentially love. That means: to enquire you must be free; otherwise you cannot enquire, you cannot examine; and this chaos, mess in the world, demands reexamination totally, not according to your terms, not according to your fancies, pleasures, idiosyncrasies, or the activities to which you have been committed. You have to think of the whole thing anew.
And the new can only be born in negation, not out of the positive assertion of what has been. And the new can only come into being when there is that total emptiness, which is real love. Then you will find out for yourself what action is, in which there is no conflict at any time - and that is the rejuvenation that the mind needs. It is only when the mind has been made young through love, which is the total negation of life of positive thought - not through sentimentality, not through devotion, not through following - that such a mind can build a new world, a new relationship. And it is only such a mind that can go beyond all limitations and enter into a totally different dimension.
And that dimension is something which no word, no thought, no experience can ever discover. It is only when you totally deny the past which is thought, when you totally deny it every day of your life so that there is never a moment of accumulation - it is only then that you will find out for yourself a dimension which is bliss, which is not of time, which is something that lies beyond human thought.
March 2, 1966


ROME 1ST PUBLIC DISCUSSION 31ST MARCH 1966

I think it would be a good idea if we could investigate the word "serious". Most of us think we are quite serious. We think we are serious if we follow a certain action to which we are committed, or pursue to the end a particular idea, a particular belief, or having committed ourselves to a certain ideology, we pursue that throughout life, not deviating from it. We also think we are very serious if we have a concept, a formula of life, and carry that out throughout our existence.
Now, is that seriousness? If we have committed ourselves to a particular belief, and pursued that belief, if we have given ourselves over to a certain ideological formula, and have lived according to that formula or according to a belief, which is a concept, does all that constitute seriousness? I am just questioning it, because that word has a great content in it. If we could, as it were, open up that word, and investigate its significance and its structure, then perhaps we should establish a communication with each other, because what we are talking about is quite serious. We are not using words just for the words' sake, or having a reputation to keep, to keep up that reputation. We are not saying something that we don't mean, at least the speaker is not. And so, to establish a relationship between the speaker and yourself, we must understand the verbal meaning, the content of words, the nature of the usage of words. I think it would be worthwhile if we could investigate that word "serious".
If you are going to come here to all these discussions, then either you are very serious, or you are just being entertained by a speaker who perhaps has a new set of ideas. So it seems to me that it's important to understand this word "serious". I do not consider any person who is committed to a belief, a dogma, a formula, a belief, a course of action to be serious at all. We have to establish that. To be really serious means to be free - free to investigate, to find out, to have passion to pursue. People do have passion to pursue according to a formula. A man who believes ardently pursues; he lives a life, but it is a life committed to an idea; and a life committed to an idea, to a formula, to a belief, to a concept, to a Utopia is just going round and round in circles. It is really a form of self-worship through identification with a belief.
By using that word "serious" we mean something entirely different. To enquire into, or examine into, the reality of life, into what is existence, we must be totally free; otherwise we can't examine. If we are conditioned by belief as Catholics, as protestants, or as Anglicans for whom the recent visit of the Archbishop of Canterbury is very important, then we are not free to investigate. It seems to me that a person who is serious, who is essentially free, demands freedom. He may not be free, but he demands it; and in the very demanding of it, he becomes serious, because he has no concept of what freedom is. If we have a concept of what freedom is, and are committed to that concept, then we are no longer free to investigate freedom. But if we deny the whole commitment to a formula, to a concept, to a Utopia, to a conditioned state or to propaganda, on that basis we may discuss. If the mind has been brainwashed through propaganda, through a certain belief, such a person is not free to enquire, and therefore he is not serious. I hope that's clear. If it is not clear, you and I will have no relationship in our talking together. We must really deny this two thousand years of propaganda, of which we are the result. Our social, economic, cultural structure is the result of propaganda, of our religious beliefs, and with that background, with that conditioned mind, it's impossible to examine, or to enquire into a different way of living. Please let us establish that relationship with each other. It is not possible to discuss or talk over together any issue if you or I are not both at the same level of intensity. If I am factual, argumentative and you are not serious, in the sense in which I am using the word, then you and I have no contact. Can we establish that? Our talking together is not an intellectual examination of the whole process of living. If we are discussing, if we are merely talking together intellectually, then it will have very little more meaning than going to a cinema. But if we are not intellectual, if we are really serious in trying to find out a different way of living, because we have come to a crisis, a tremendous crisis in consciousness,not economic, social or religious, but deep then these discussions can be of great value. In the deep consciousness of man, there is a crisis, because he has to face a tremendous change in the world, not only outwardly, but inwardly. The outward response depends on the inward state, naturally; and if the inward state is merely a response of a conditioned mind, then of course the crisis doesn't exist at all. If I am a dyed-in-the-wool Catholic, my response to this enormous change that's going on will be very limited. It will have no value at all.
Is it possible to find a way of life, a way of daily living, which is basically and radically free, and therefore revolutionary? There is only one revolution for me, and that is the religious revolution. The others are not revolutions at all;economic, social, political and all the rest are not revolutions. There is only one revolution, which is the religious mind in a revolt, not as a reaction, but a mind that has established a way of life in which there is no contradiction. All our lives our in contradiction and therefore in conflict, either the conflict born of trying to conform, conflict through fulfilment, or the conflict engendered by social influence. Human beings have lived in this state of conflict as long as human history is known.
Everything they touch they turn into conflict, within and without. Either it's a war between people, or life as a human being is a battle field within. We all know this constant, everlasting battle, outwardly and inwardly. Conflict does produce a certain result by the use of the will, but conflict is never creative. That's a dangerous word to use; we'll go into it a little later. To live, to flower in goodness, there must be peace, not economic peace, the peace between two wars, the peace of politicians negotiating treaties. the peace which the church talks about, or the organized religious preach,but peace that one has discovered for oneself. It is only in peace that we can flower, can grow can be, can function. It cannot come into being when there is conflict of any kind, conscious or unconscious.
Is it possible to live a life without conflict, in the modern world with all the strain,struggles, pressures and influences in the social structure? That is really living, the essence of a mind that is enquiring seriously. The question of whether there is God, whether there is truth, whether there is beauty can only come when this is established, when the mind is no longer in conflict. Can we discuss this?
Questioner: How is one to avoid this conflict?
Krishnamurti: You can't avoid conflict. You have to understand the nature of conflict. It is one of the most difficult things to understand conflict. We have tried to avoid conflict, so we take to drink,sex, church, organized religions, social activities, superficial amusements-every form of escape. We have tried to avoid this conflict, but we haven't been able to. The very avoidance is contributory to conflict.
Questioner:Could you say something about the terms of conflict? Krishnamurti: We'll go into that sir. First let us see the basic necessity, the fundamental, radical necessity of freedom and peace. We don't know what it means yet. We can see, perhaps only intellectually, the necessity of a mind, a heart, the whole structure of a human being not having conflict, because then there is peace. That peace is really a form of moral behaviour, because a mind that is not peaceful cannot behave, cannot have right relationship; and right relationship is behaviour, conduct, virtue, morals, all the rest of it.
If both of us understand the necessity of ending conflict - understand it even verbally for the moment, then we can proceed; then we can begin to investigate what conflict is, why conflict comes into being, and whether it is at all possible to end conflict by increasing, or by insisting upon, a factor which is called the will. Let's begin slowly. It's a tremendous subject; we can't brush it off in an afternoon. What is conflict, both outwardly and inwardly? We can see outwardly the wars, which are the result of nationalities, economic pressures, religious, personal prejudices. There have been religious wars right through the world. Perhaps Buddhism has not contributed to war, except recently Buddhist priests have burned themselves, but it is totally against the teaching. They are told never to touch politics; but politics is the new oracle. It gives intoxication; that is nationalism. We can see the contributory factors of war, outwardly, outward ideologies; we don't have to go into all that.
Then there is the inward conflict, which is much more complex. Why is there conflict in us? We are examining. we are not saying that we should or should not be without conflict. We are examining it; and to examine we must be very clear in our thinking, very acute in our observation; we must be intensely aware in observing the whole nature and the significance of conflict. Why is there conflict? What do we mean by that word "struggle"? We are examining the meaning of the word, not what brings about conflict. When are we at all conscious of this word, of the fact? Only when there is pain; only when there is a contradiction; only when there is the pursuit of pleasure and it is denied. I am aware of conflict when my form of pleasure in fulfilment, in ambition, in various forms is thwarted. When pleasure, ambition is frustrated, then I am conscious of conflict, but as long as the pleasure of ambition continues without any blockage I have no sense of conflict at all. There is pleasure in conformity. I want to conform to society because it pays me; it gives me profit. For security, for a means of livelihood, to become famous, to be recognized, to be somebody in society, I must conform to the norm, to the pattern set by society. As long as I am conforming to it completely, which is a great pleasure, there is no conflict; but there is conflict the moment there is a distraction from that conformity.
Questioner: I am trying to read some book on philosophy and there is a conflict or tension between my limited understanding right now and the understanding in the book, which I am trying to attain.
Krishnamurti: That's quite a different question. Why do I want to read a book? Why should I try to understand someone, whether it is Buddha, Christ, or a philosopher?
Questioner: I think a person is looking for something.
Krishnamurti: What for?
Questioner: Well, for myself I'd say the truth.
Krishnamurti: What are we seeking, and why should we seek? This really requires a great deal of examination. You can't just say it is God, truth, this or that; this requires tremendous enquire. Why do we seek? What are we seeking - God, truth, happiness, a better way of life, more sex, more money, more pleasure? You want God; and they want a new society. Then what? You want something sublime, and they want I don't know what. Before we say we are seeking, why are we seeking and what are we seeking? If there is a motive for seeking, there is no seeking.
Questioner: Maybe we are investigating to see.
Krishnamurti: We are always seeking with a motive. I am unhappy and I want to be happy. I like to see the country, I love to drive and I want a car; that's my motive. As long as I have a motive, is there any seeking? The seeking is dictated by my motive; therefore the seeking is limited.
Questioner: It is conditioned.
Krishnamurti:It is conditioned. And is there a seeking if there is no motive at all?
Questioner: It seems as though there is a certain unknown which draws us toward itself.
Krishnamurti: To come upon the unknown, there must be freedom from the known. We must go into this very slowly. So, let's begin again. When are we conscious of conflict? When there is physical pain, we become conscious; we do something about it. If there is no pain at all, we carry on, and that's what we want - to live a life in which there is no pain at all. Psychologically this is a fact.
Questioner: There are times when people do things, even though there is pain.
Krishnamurti: That may be because they are committed to a certain formula, certain beliefs, a certain concept of life, and they say,"This is part of it".
Questioner: It may be a certain person that they are doing it for.
Krishnamurti: Then why have pain?
Questioner: I think it's just there.
Krishnamurti: You can't accept pain as it's being there. Why should it be there? If we could go into this a little more closely, a little more slowly, step by step, perhaps we'll get at it.
Questioner: When we go into something in enquiry, even on a word, isn't there a search for something?
Krishnamurti: Surely, sir. The word "search" came when we said "examine". What do we mean by seeking? If a man is very clear in his thinking, in his feeling, in his relationships, in his daily life, there is no conflict; why should he seek? The light in itself is sufficient. Clarity itself is sufficient. That is the basis of existence, and from there we can proceed. But without laying the foundation of right relationship, in which there is no conflict, we are seeking something outside. Right relationship means no conflict between man and man. If we try to go beyond, try to find something else without establishing that, without laying the foundation of that, we won't go any further. The search for truth, God, merely becomes an escape.
Questioner: Though theoretically clarity and light are sufficient, are the foundation, in the actual order we start out in darkness. Krishnamurti: Why do we start out in darkness? Education, the social structure, the influences on our life, propaganda - oh, there are so many contributory factors to this darkness.
Questioner: Are they contributory factors to the darkness, or are they attempts to shed light on the darkness which was there prior to education or whatever?
Krishnamurti: The past is infinite. Can one say, "Before the past there wa clarity"? It comes to that, doesn't it?
Look, sir. If a man is born in India, or in Europe, he becomes a Hindu, or a Catholic, or a protestant, whatever it is. He is conditioned by society, whether it is communist society, Indian society or European society. He is conditioned by environment.
Questioner: We are part of our environment, but it seems like we are not absolutely conditioned by it.
Krishnamurti: We are conditioned. Ninety per cent of us are conditioned.
Questioner: Ninety-nine per cent.
Krishnamurti: We are conditioned.
Questioner: What happens to the one per cent?
Krishnamurti: Let's find out. To find out if there is one per cent at all, you must uncondition your ninety-nine per cent; otherwise you can't find out.
Questioner: Just because a person is living in a certain social structure, holding certain dogmas or beliefs, there may be two ways of doing it. He may have been born into a religion or a certain society, and just continues along in that, never questioning it....
Krishnamurti:Yes sir. Or? Or?
Questioner: Or the person is actually choosing....
Krishnamurti: Ah, wait, wait! This is a famous fallacy, choosing. What makes him choose? Why should he choose at all?
Questioner: I don't know. It seems like man does choose....
Krishnamurti: Why does he choose? Why doesn't he choose Buddhism instead of Catholicism, or communism? Why 1.
Questioner: Some people are....
Krishnamurti: Your tendency, your proclivities, your inclination, your social background, religion - all that pushes you in a certain direction, and you say you are choosing. You see, sir, I question this whole way of choosing. Why should I choose? If a man is free, he has no choice. There is no question of choice. Finished. That is why I said at the beginning that to establish a serious discussion, there must be this examination of freedom and peace. Otherwise you can't proceed. If you say man can never be free, then you have blocked yourself. You have stopped yourself from further examination. If you make an ideal of freedom, again you have blocked yourself. You have not if you say, "Let us find out by denying what it is to be free". To be free is not a reaction. It implies no nationality, obviously, that is, outwardly, though you may have a passport. I have one from India, but I'm not anything, nor do I belong to any religion; because organized religions are just like any other organized corporation. Through those I can't find God, or truth. I must be free first, to find out. It further implies freedom from anger, jealousy, envy, ambition, competition, wanting fame, prestige - a complete denial of the social structure in which I have been brought up. Otherwise I'm not free; otherwise I cannot possibly have a right relationship with man. If you and I discuss this question of freedom, and you say, "Well, I stick to my particular conditioning, and let's talk about freedom", this is completely futile. It means, really understanding my conditioning not finding an excuse for it, not saying that it is right or wrong, that it is justified, that I can't escape from it, that it is inevitable, that I have chosen it. I have to examine my conditioning.
Questioner: Is a yogi who lives on the top of a mountain free from conditioning?
Krishnamurti: No, obviously not. It is merely an escape. Sir, it is so obvious. He may live on the top of a mountain, or in a cell, but he is conditioned; his whole background is Catholic, Buddhist, Islam. He is the expression of his background, which says that you must retire into a monastery, to a hill, to find God. The other background says that you must so identify yourself with the community, with the State, that you are not an individual, that you are no longer thinking about yourself. You have the two extremes.
To come back to the question, is it possible to live a life in the modern world without conflict? Conflict is an awareness of frustration, an awareness of blockage, an awareness of pain, an awareness of competition, an awareness of the importance of the pursuit of your own activities, or of being identified with an activity organized as a religion, of being identified as a communist, and so on.
I feel that man has never demanded freedom, absolute freedom. We want partial freedom, partial freedom being freedom from anything that causes pain, any psychological pain. From that I want to free, divorced, or any of a dozen forms. The fundamental question is, if I may repeat it, whether it is possible to live without conflict, without war, outwardly, and inwardly without there being a battle with myself, my wife, my children, my society, my neighbour. If there is conflict, it distorts the mind, consciously or unconsciously; and a distorted mind, whether it is on the top of a hill or in a monastery, is still a distorted mind. It can pursue its own image, but it won't be reality.
Questioner: Can I live without any conflict at all? It seems something simple like getting up in the morning. Sometimes I just don't feel like getting up. Rationally I know there are certain things I want to do today, yet there's a certain part of me that....
Krishnamurti: Rebels, which is contradiction. That is, one part of me, one part of desire says, "I must go for a walk on this lovely evening", and the other part says, "What a bore walking is; I want to listen to what this chap is talking about", and I have a conflict. I may be putting it on the most absurd level, but that's what we are. Our desires are torn towards one thing, and the opposite of that.
Shall we go into the nature of conflict? Let's not particularize, but get the whole picture of conflict; then you can particularize it yourselves. What is conflict? We have accepted conflict as the way of life, conflict with a man or with a woman. There have been nearly fifteen thousand wars in the last five thousand five hundred years, two and a half wars every year. We have accepted war as the way of life. In ourselves there is this perpetual battle going on: "I must" and "I must not; "I should" and "I should not". We live in an endless corridor of duality. Not that there is not duality. There is the woman and the man; there is darkness and light. Factually there is no contradiction; but we have created psychological contradiction. Why is there this conflict of duality: "I must" and "I must not", "I should" and "I should not"?
Questioner: Because we don't understand; I we don't see.
Krishnamurti: Why don't we see? Because we don't know that we are in conflict. We don't know, and we don't say, "I must find a way out of this completely". We have never said, "I must be totally free from conflict". We have accepted the bourgeois way of life, which is conflict, whether it is in Moscow, in London, in Rome, or in any other place. We have accepted it. If we don't accept it, we have much more trouble; we have infinite bother. That's why we avoid it.
Questioner: So how do we get out of it?
Krishnamurti: First, let's see it. What brings about conflict?
Questioner: Our desires.
Krishnamurti: All right. Your desire. What is wrong with a desire?
Questioner: We should have no desires.
Krishnamurti: No, sir. If you had no desire, what would happen?
Questioner: I would have peace.
Krishnamurti: Does peace contradict desire?
Questioner: No.
Krishnamurti: Therefore you have to understand desire. You have to understand the nature of it, the meaning of it, the whole structure of it. Now, what is desire?
Questioner: Something that you believe you need.
Krishnamurti: No, no, before that. What is desire, not desire for something?
Questioner: A craving that comes out from. your body, from your brain.
Krishnamurti: What doe s that mean, sir? Go into it. Let us go into the anatomy of desire, before the desire is, before it identifies itself, before desire is. created by the object. You follow, sir, what I mean? Both in Asia and in Europe the religious people have denied desire. They say, "Desire is wrong, evil, sinful; turn your back against it." You must take that into account.
Questioner: Yes.
Krishnamurti: That's part of the structure. They say that unless you have tremendous control over your desires, unless you have them trained, those desires will lead you to distraction and not to reality; so you must discipline, control, suppress. That's part of the heritage.
Questioner: If we don't suppress the whole. thing, we....
Krishnamurti: Wait, wait! Don't say that yet. Go into it, sir; let's see. Before we suppress it, deny it, control it, shape it or whatever it is, let's see how desire comes into being, not the desire for the object or the object that creates. the desire, but the feeling of desire itself.
Questioner: I am discontented with what I have. Krishnamurti: No, no. We are not talking of discontent, but of desire. I see a beautiful car. Instantly I have a desire for it. That is the immediate reaction.
Questioner: Is that the same for everybody? You can have five people walking by a beautiful car and they won't all want it.
Krishnamurti: It may be a beautiful woman, or you may want a beautiful house, a lovely garden. The object varies with each person. We are talking of the nature of desire itself, not the object.
Questioner: I don't see how we can talk about desire if we don't talk about the person desiring.
Krishnamurti: We are going to; you will see it in a minute, sir. I or you or someone sees something. There is a first seeing, the image, the car, the woman, the house, the first visual perception. It may not even be visual, but may be intellectual, a very good idea. There is perception; there is perceiving; then there is the reacting.
Questioner: The reaction could be any of a number of things.
Krishnamurti: Oh, yes, of course. I said "reacting; I didn't give a specific name to the reaction. Then there is the intervention of the mind, of thought, saying, "I would like to have that", or "not that". That's a form of desire, isn't it? It is very simple when you examine what desire is. Perception, contact, sensation, the identification with that, and the demand for the fulfilment of that. All religions have said, "Retire; don't look at the world, at the woman, the money, position; it's death to reality".
Questioner: Many religions don't say that.
Krishnamurti: Most do. Otherwise all the Catholic priests wouldn't be in that position. All the Hindus and Buddhists say, "Suppress; get away from desire".
Questioner: Do you not think it might be better to hold of judgment of religions, which may be historical....
Krishnamurti: No, sir. This is not a question of anything historical. We are discussing the fact, desire.
Questioner: Judgment as to whether the desire of life to Buddhism, the Mayan Indians, or to Catholicism....
Krishnamurti: But sir, this is human structure; not Catholic desire or Hindu desire, but human nature desires.
Questioner: I think we have to understand whether a particular religion discourages desire or not.
Krishnamurti: Let's forget religion. There is human desire. That desire has created so much mischief in the world; my desire, wanting to be prominent, wanting to be famous. Unless one understands the nature of desire, merely suppressing it or running away from it has no meaning. I see how desire arises: seeing the object, and the object strengthening desire. This is very simple. What makes it more complex is when the desire has a continuity. I have to find out why there is continuity to desire.
Questioner: I may desire to understand something, too. For instance, in reading a book about communism, I want to understand how it developed, what it stands for, what it means, what position it has in the world today.
Krishnamurti: All right; all right.
Questioner: Shouldn't there be a desire for understanding?
Krishnamurti: Yes, may be. But we're not discussing the desire for understanding. We are trying to find out the nature of desire, not for something. We don't say the desire for understanding is right or wrong. What we are saying is that we are trying to understand desire itself, per se, not whether desire for this is right or is wrong. I see how desire comes into being. Then also I see how desire has a continuity, and there is the problem, not desire itself, but giving strength and vitality through time to desire. Now, what gives continuity to desire?
Questioner: I want a thing and I have it, and then the desire grows.
Krishnamurti: There is desire for it, and I make a lot of effort to get it, which means that there is a sustained desire. Now, what gives substance, nourishment, sustenance to maintain this desire?
Questioner: That is the problem.
Krishnamurti: I'm looking at it, sir; I'm looking at the problem.
Questioner: You think that by getting that thing, something will be added to your life.
Krishnamurti: All right, you get it. We're not going into the question of getting an object of enrichment or one which does not enrich. We are seeing the nature of desire itself.
Questioner: The urge to grow is what keeps the desire going.
Krishnamurti: The urge to grow, to keep the desire going means a continuity, a constancy.
Questioner: As long as you have the urge to grow, it seems all right to have the desire.
Krishnamurti: I am not saying "grow" or "not grow". You see, you are identifying already with growth,. and therefore you're blocking the examination.
Questioner: Well, I don't see how I can do otherwise. I am not what I was when I was ten years old.
Krishnamurti: We are not discussing the importance or unimportance of desire. We are trying to find out what gives constancy to desire.
Questioner: That doesn't present an answer, because I'm not talking about the importance or the unimportance of desire.
Krishnamurti: Please have a little patience; I'm coming to that; you will see it. I have to find out why desire has such potency in my life. It may be right or it may not be right. I have to find out. I see that. Desire arises, , which is a reaction, which is a healthy, normal reaction; otherwise I would be dead. I see a beautiful thing and I say, "By Jove, I want that". If I didn't, I'd be dead. But in the constant pursuit of it there is pain. That's my problem; there is pain as well as pleasure. I see a beautiful woman, and `I she is beautiful; it would be most `' absurd to say, "No, she's not". This is a fact. But what gives continuity to the pleasure? Obviously it is thought, thinking about it. Right, sir? Questioner: Yes.
Krishnamurti: I think about it. It is no longer the direct relationship with the object, which is desire, but thought now increases that desire by thinking about it, by having images, pictures, ideas.
Questioner: Yes.
Questioner: You fight not to have it.
Krishnamurti: All that fight not to have it, the whole business of thought gives it intensity. Thought comes in and says, "please, you must have it; that's growth; "That is important"; "That is not important; "This is vital for your life; "This is not vital for your life".
But I can look` at it, and have a desire, and that's the end of it, without interference of thought.
Questioner: It relates to God, too?
Krishnamurti: I don't want to come into that yet. Let's take the simple things first. I have to understand the whole machinery of thought; not suppress desire, not say it is right or wrong, good or bad, noble or ignoble - that's all too immature. But I have to go into the question of what thinking is. If thought doesn't interfere with it, then there may be a different action altogether. I have to find out what thinking is, and if there is any need to think at all. These are the big questions I have to answer, before I can say what I am going to do with the desire. Right, sir?
Questioner: Yes.
Krishnamurti: What is thinking? The electronic brains are thinking, thinking along the information which has been fed into them. And I think according to my experiences, knowledge, incidents, influences, pain, pleasure - the whole background of my memory, religious, economic; a Brahmin fasting. I react according to the whole of that background. My machinery is much more subtle than the electronic brain, but it works on the same principle.
Questioner: I think the electronic brain is just regurgitating facts that have been fed into it.
Krishnamurti: But aren't we doing the same? Wait, madam. Examine it; don't say no or yes. Let's look.
Questioner: We are not thinking if we are only giving out what has been fed to us.
Krishnamurti: But that's what we call thinking.
Questioner: Ah, I see; that's what we call it.
Krishnamurti: I'm thinking.
Questioner: It may be true scientifically, but it is still working on the basis of what has been put into it.
Krishnamurti: Please, let s look at it the other way. You are an Italian and I am supposed to be a Hindu. You have your background, your glory, your culture, your religion, your experiences, your knowledge, your daily incidents and memories. And I have my memory, my banks of memory. From that I react; from that I respond.
Questioner: How does that fit in with the idea of freedom that you spoke about?
Krishnamurti: Doesn't exist. Questioner: If you think it doesn't exist.
Krishnamurti: It does not exist. That is one of the most difficult things to understand. That's what I was going into. Unless I understand this machinery of thinking, the memory, the whole background of my culture, my tradition of ten thousand years as the Brahmin, this, that, how am I to be free?
Questioner: I do it with my mind.
Krishnamurti: No, we haven t come to it yet. First let us see the fact. Then how to be free from it, from which comes a different question, whether this is at all possible. You might say, "Well, if I'm free, what am I? I am nothing. I'm no longer an Italian, with all my culture, with all my glory, with my literature, my art. And if I'm nothing, I'm lost".
Questioner: Do you think it might be good, along with the examination of memory, to investigate, investigate, investigate?
Krishnamurti: Who is the investigator? Is that what you're saying?
Questioner: No.
Krishnamurti: And what is the thing that is being investigated?
Questioner: I think that is the process of investigation.
Krishnamurti: We are doing it; we are doing it.
Questioner: It seems that would be different from the process of memory, or even the process of judgment. See what I mean?
Krishnamurti: I don't quite catch what you mean.
Questioner: It's just that you mentioned before that memory is very important in thinking.
Krishnamurti: With all of us it is.
Questioner: It really is. It also seems that we have this power of investigation.
Krishnamurti: Wait, wait! Do we investigate as long as we are tethered to the post of the past?
Questioner: We have to determine that, upon determining the meaning of investigation.
Krishnamurti: Sir, that's why to investigate even the greatest scientist must have freedom in his laboratory.
Questioner: Right.
Krishnamurti: Otherwise he can't investigate. And also, to investigate very profoundly, he must be free from the knowledge which he has. Otherwise it stops him.
Questioner: That's the way Freud found out about psychoanalysis. He threw away all conditioning.
Krishnamurti: Yes, sir, but Freud probably got it from some others. That's irrelevant for the moment.
Questioner: I think he throws away the past, goes beyond it, like a scientist, a chemist. He doesn't go back.
Krishnamurti: No, no! This is theoretical. I don't know what the scientist does. Questioner: He throws away the past and goes beyond it.
Krishnamurti: Ah, wait; wait. It comes to the same thing, sir. I cannot go beyond it if I am tethered to the `past.
Questioner: I don't see how one can get away from the past.
Krishnamurti: We are going to find out. You see, you insist on blocking it by saying you cannot.
Questioner: The only way I can see investigating is not to find out if there are any preconceived ideas, but to live out of experience, using that as a starting point.
Krishnamurti: Experience is not a starting point. Man has had experience for the last five thousand five hundred years about war. Kill, kill, kill in the name of God, in the name of peace, in the name of love, in the name of nations, etc., etc. There is tremendous experience stored up, but experience is not a criterion.
Questioner: No, it is not a criterion, but. it seems that if we are going to find out what thinking is, we must start with the experience of thinking.
Krishnamurti: No, sir. Do please listen for a few minutes. Thinking is the reaction of accumulated knowledge as experience, as tradition, as the background. That's a fact. Look, sir. I ask your name and you reply immediately, don't you? There is no thinking; at least the thinking is so rapid it has become habitual.
Questioner: I can refuse to give my name.
Krishnamurti: Ah, ah, ah! (Laughter.) We said, sir, that thinking gives intensity and continuity to desire. Thinking breeds pleasure.
Questioner: Right.
Krishnamurti: I see a woman, or whatever it is. It's a pleasure; I think about it. Pleasure gives sustenance and continuity to desire. So, pleasure is the basic principle of our life, whether in the name of God, in the name of killing, or whatever it is.
Questioner: Right.
Krishnamurti: You follow, sir? All our ethics, all our virtue, all our relationships are based on pleasure. Right?
Questioner: Yes.
Krishnamurti: You admit it so easily? (Laughter.) Sir, to discover that is a terrific blow. It isn't just a passing word. My relationship with my wife, with my society, with my God, with my values, with my virtue, everything is based on that. I'm not being cynical, but merely factual. Pleasure is what is driving me. Where there is pleasure there is pain. I'm caught in that; there is conflict. Inherent in pleasure is pain. There is the origin of conflict.
Questioner: One must see the fact.
Krishnamurti: See the fact that where there is the pursuit of pleasure in the name of the Most High or in the name of the most crooked, it is still pleasure, and therefore there is pain. There is the root of conflict. That's a fact, not how am I to get out of it.
Questioner: That's the way of our life. Krishnamurti: Of course. And I say to myself, "Is there a way of living without this, without pleasure which breeds pain?". This doesn't mean that I can't look at a tree and say, "What a marvellous tree!". Unless I understand this basic principle of pleasure, in which pain is embedded, consciously or unconsciously, there is always conflict.
Questioner: Suppose I understand it?
Krishnamurti: Then I have to pursue. Then I have to say that I see this fact, that as long as there is the pursuit of pleasure, there is pain. As long as I am eating wrong food, there is pain. The wrong food gives me pleasure; I eat it and I pay for it later. That's the way we live, wrong food and all the rest of it.
How am I to be free of it without conflict? If I deny it, there will be a conflict, because I'm still in it. If I accept it, then that's the way we all live.
Questioner: We seek pleasure and we die with pain.
Krishnamurti: That's our life. So, how are we to be free of conflict? That's a tremendous question. We have to go into it very deeply. All social, moral, ethical and religious beliefs and doctrines are based on this. We may deny it, but if we tear it open, it is that. The mind sees this factually, as I factually see this microphone. It sees it as a fact, not as a theory, not as a hopeless state. It is so; it is like that. Then the question is, is it possible to live without conflict? This does not mean that I must suppress pleasure.
Questioner: I must suppress both.
Krishnamurti: Ah, no! If you suppressed both, you'd be dead.
Questioner: I don't say we must accept it.
Krishnamurti: All of us have accepted it, and we live in conflict. If a man says, "No, I don't want to live in conflict; I must find a way out, totally, completely, both consciously and unconsciously", he has to tackle this problem. How is he to be free from conflict? This means freedom from pleasure and pain. Unless this is understood your enquiry about truth, God, has no meaning whatsoever; because God may be something tremendous, not your pet gods. Proceed; how do you go beyond it?
Questioner: I believe that each individual can create for himself a concept of happiness that has nothing to do with pain and pleasure.
Krishnamurti: Oh, my lady! No, madam. We said concepts were out.
Questioner: The individual, each individual....
Krishnamurti: No, no, no! There's no such thing as each individual.
Questioner: I must think for myself.
Krishnamurti: You are not an individual. You are the result of your country, your culture, your knowledge. We like to think we are individuals. There is nothing but secondhand.
March 31, 1966


ROME 2ND PUBLIC DISCUSSION 3RD APRIL 1966

We were talking, the other day when we met here, about being serious, what it implies, and how important it is. Only the very earnest and the very serious people in the sense that we mean, have; the others do not. Considering the enormous complication of modern existence, perhaps outwardly it may be very simple, but inwardly it is very, very complex. We have accepted war both outwardly and inwardly as a way of life. We have never challenged it; we have never questioned it; and perhaps we dare not question it. If we do question it, we have no answers, and our mind is always seeking answers, is always trying to find a way out, a path, a system, a new method through which it can put aside all this confusion and find a different way of life. As we said the other day, man has lived, as far as human recorded history goes, for five thousand five hundred years with war; and that has been our life. We have looked to science, to religion, to priests, to various forms of Hindu escapism, to Zen.
If we are at all serious, we do not trust anyone. We have no faith in anyone, and quite rightly, too. We have no faith in the politician, in the priest, in any organized religion; nor in any book. That again is an obvious fact, except for very, very immature people. And as the world consists of 99.9 percent immature people, we are lost. Not that we are in any way superior, but that's a fact. We cannot look to any authority. It behoves us to find out for ourselves as human beings, not as individuals. We went into the fact the other day that the individual is a local entity, an Italian, a Hindu, a Buddhist, a Vietnamese, or an American, a localized entity, whereas a human being is a total being, a vast quantum of human experience, misery, conflicts, sorrow.
One has to look for oneself, since there is no one else to tell what one should do or should not do, what one should think or not think. That becomes extremely difficult, because one does not know if one is capable. One wants someone else to point out; and if one looks to someone else, one falls into the trap again - the trap of authority, of following, of books, of priests, and the whole circus of it. What is one to do?
How is one to renew or rewrite or examine the whole process of living anew? That is the real issue that was discussed the other day, only I am putting it in different words. There is no guide, no philosopher, no friend, nothing to help us out of this dreadful mess. Either one comes to total despair, complete cynicism, as most so-called intellectual writers have done, invents marvellous philosophies of despair and sticks there; or putting everything aside, all these systems, philosophies, ideas, concepts, beliefs, organized propaganda as religion, if one is capable of doing it - and one has to do it to find out - one then comes to the problem, the central issue. One must find out whether it is possible, living in this world, not escaping from it to a monastery or to a hill. top, whether it is possible to live in this world as a total human being. This means a human being who is no longer at war with the world and within himself; there is no contradiction without or within. Contradiction breeds conflict Where there is conflict in any form, conscious or unconscious, obviously there can't be affection, love and all the rest of that. One can't perceive clearly if there is a distorted mind, and there is distortion as long as there is conflict.
We are saying that it is possible to live a life in which there is no conflict at all, at any time. This means denying war, outwardly and inwardly, as a means of life, as a means of living. In examining that the other day - I hope you don't mind my going over it a little bit - we said that there is contradiction as long as there are contradictory, opposing desires. We went into the question how desire per se comes into being, not desire for something. We also went into the question of what gives potency, continuity, vitality to desire. We said that thought gives it constancy. I see something visually; out of that there is desire, contact, pleasure; and thought by thinking about it, gives it nourishment and continuity. Naturally, I wouldn't think about it if it didn't give pleasure. We can observe this very easily for ourselves. I like that woman; I like that house; I like that picture or that music, and I think it. I sustain by thought the intensity of that desire
Please, don't accept anything that the speaker is saying because we are not setting up as another authority which would be dreadful. If we observe sufficiently intelligently, we can see this phenomenon going on all the time. The conflict is between the various contradictory desires, sustained by thought, and thought maintains it as long as the desire is pleasurable; otherwise thought wouldn't even think about it. If you have had a pain, you want to forget it very quickly; if you have had a pleasure, either of a sunset or of any other form, thought gives it movement, vitality, a propulsion, drive. Thought maintains it because there is pleasure in it. Where there is pleasure, there is always pain, if you observe it. That's a fact. There is this basic contradiction in the structure of our thinking: pleasure and pain, the avoidance of pain and the pursuit of pleasure. Yet where there is the pursuit of pleasure there is in it, inherently, pain. Hence the whole process of our living is contradictory, and therefore there is potential conflict. Again this is factual; it is not my imagination or your wish or not-wish; it is just a fact. We can see that our values, our ideals, our gods, our search are all based on this desire for the continuance of pleasure. If one goes into this sufficiently seriously and earnestly, one comes to this point.
There are contradictions which are inevitable, natural: man and woman; darkness and light; a dozen forms of contradiction from colours, and so on. Those variations and differences and that duality do not bring us pain. We accept them as inevitable. What gives us pain is the demand for the continuance of a pleasure. This doesn't mean that we must have no pleasure we will go into that presently. First we must understand this basic principle.
How are we to put an end to the conflict? As long as the principle exists there will be conflict. It is not a matter of agreement with me. We have to work at this with intense passion, otherwise it becomes merely intellectual agreement and blah. We can see very well that as long as there is conflict, we can't think clearly; we can't look clearly; we can't observe in clarity. We may have no conflict superficially, consciously, but unconsciously there is a whirlpool, a world of contradiction. The more extreme the contradiction, the greater the tension, the greater will be the desire to escape, through football, amusement, church or goodness knows what else. Hence there is a psychotic, unbalanced state, and I go to an analyst to be made normal, and to return to conflict again; or if I am normal, to adjust myself to society, which is the very essence of contradiction. The whole psychoanalytical approach to this question seems to be utterly superficial, leading nowhere.
If we have really gone very deeply into this question, then what are we to do? If we have not gone that far - not verbally, not intellectually, but actually - there is no point in talking things over. It has no value at all. Unless we have done it, we might just as well gossip about someone, discuss the beauties of morning, talk about pictures and modern art, and carry on. We understand the problem very clearly, don't we? We see the importance of having a very clear mind. We might say that that is impossible; that the mind will always be conditioned, by communism, by the church, by society or by propaganda, that it is bound to be conditioned, and therefore there is no escape from this conditioning. If we accept that, there is no question; there is no problem. All we have to do is to make the conditioning a little more clean, a little more palatable, a little more civilized, a little more decorated. But if we don't accept that, if we see the absurdity of it, then we must have a clear mind, and that clear mind can only come when there is no conflict, conscious or unconscious.
The problem then arises: how are we to come to this? How are we, seeing the basic issue, that where there is pleasure there must be pain, that the pursuit of pleasure in any form is the breeding of pain and therefore of contradiction and conflict, how are we to come out of it? If such a proposition, such a question, such a challenge is put to us, how do we respond? We have to answer this; let's talk it over together. There is perpetual war between nations, for economic, social, ideological reasons; there is tyranny, oppression, dogmatism, both religious and political; there is all that on the outside, and there is the battle inside, the unending battle; that's our life. Tracing it, watching the flow of all the ways of man, the ways man has lived through centuries upon centuries, one comes to this essential central issue. As human beings, what do we do? How do we answer it? How do you answer it? You understand the question, the problem? What is to end it? Is thought to end it? Is will to end it? And who is the entity that wields the power as will to end it? If we say we will live in peace by suppressing all desire, all pleasure, then we will become dead sticks. If we say we will end it through the action of the will, determination, choice, force, that in itself is violence. Any exertion of will, which is opposition, resistance, breeds conflict. It isn't an easy problem! It isn't just a slick problem that we can answer very easily and superficially.
Questioner: Is the logical structure of man in a position to do this?
Krishnamurti:I don't know what you mean, sir, by logical structure. Do you mean that the very brain cells have accepted the reaction through centuries of growth, development, pressure; have accepted this way of life? The brain itself - the cells have said, "There is no way out; I'll accept it". Having accepted it, yet resisting it, not wanting it, they invent ways and means to escape from it: drink, sex, multitudinous forms of escapes. Never wanting to go near this conflict, which is eating out the individual's heart and mind, he becomes a psychosomatic case. Do you understand the problem? I see the importance of living without conflict. I must not only sec it intellectually, but see it, not as a theory, a speculative hope or a wish. I must see it as clearly as I see that flower. That state must come into being. How am I to get it? How am I to come upon it? By exertion? By making more effort, which is the will? The very effort is a contradiction. To overcome something I have to exert, and the very exertion implies a contradiction. I see will, determination, the exercise of choice as a decisive factor. I say, "I will", and thereby create resistance; the very resistance brings contradiction, and I am again back in conflict.
Look, sir; take a very simple thing. If I smoke and want to give it up, by saying, "I am determined to give it up", I have already created a conflict. I want to give it up. I force myself to give it up. The very force is a symptom of the conflict. Yet I must give it up. Perhaps I give it up through fear, because it affects my lungs. I may give it up, but there is this constant fear. So will - and this requires tremendous comprehension, real understanding - will is not the way to peace, to the cessation of conflict. To break through that you must have such clarity. It's like a man who has taken the wrong road and insists on going on that road; that's what we have done. We know through experience, through knowledge, through information, through everything, that the road leads nowhere; yet we keep on going in the same way. If we see that will is no way out, we must abandon it, not only with regard to this, but totally. Questioner: So I go on smoking.
Krishnamurti: All right, do it, but do it consciously. Know where it is going, what it is doing to you. Understand all the implications of being caught in a habit, being a slave to habit. If you want that, go to it. That's what we are doing, anyhow. We know very well that one of the major factors that bring on war is nationalism; we realize the poison of that, and yet we keep on. We are Italians, Russians, Indians. And the mind saying that it wants to achieve a state of mind which has no conflict is already a factor which is going to result in conflict.
Questioner: Then there is no hope.
Krishnamurti: Ah, wait a bit, sir; I don't say that there is no hope.
Questioner: The only weapon we have is will.
Krishnamurti: Ah, no; will doesn't do anything.
Questioner: All right; what is the alternative?
Krishnamurti: Wait, sir, wait! If you don't see that as false and give it up as false, you won't see the other. You can't say "Well I'll keep to this till he proves me the other". You can't find the other unless you give this up. I mean, you can't have one foot there and one foot here.
Questioner: The word "alternative" is conflict.
Krishnamurti: Obviously. This is really a very, very, tremendous question. We can't just banish it away in a morning. just as man has lived on war, competition ambition and greed, he has also lived on will, resistance and fighting. I must be that, and I am going to work for it. The stronger the will, the more achievement, the more success, the more revolution. That's what we live on. And if we see that will under any circumstances is not the way out, we have cleared the field, cleared the field to look somewhere else. But if we say, "Well, show me the other", we haven't cleared the field to look. We are like that man who said, "I belong to all religions because I don't know; there may be something to them all". This is really a very complex and profound thing to understand, that the action of will only produces more conflict. We can see that intellectually, because we can prove it statistically, but we're not dealing with statistics. Intellectually we say, "Yes, I see that", but the intellectual perception is not action. Intellect, however clever, however bright, however sound, is not going to solve this problem. We have used will as the way of conquering, the way of going beyond the conflict. The problem in that comes also: who is the entity that exercises will? Who is the "me", the "I", the thinker? When we say, "I will do this", who is the "I"? When we deny or accept will as the way of life, as most human beings do, 99.9 percent of them, ii,e live in conflict. But if we don't accept it as the way of life, then we have to see who it is that is exercising this will. Again we have to go back to desire.
Questioner: So the "I" is desire?
Krishnamurti: Obviously. A bundle of desires, with its memories. Don't let us go into that for the moment.
Questioner: But investigation also comes from having a will to see more clearly. Krishnamurti: Ah, wait a bit! Is that so? Look at that flower. Do you exercise will to look at that flower? Please, let's begin slowly. Where do you exercise will? You want to look at that tree, or something more pleasurable, and you exercise your will to cut that out and look at this.
Questioner: That is a simple phenomenon.
Krishnamurti: Keep to the simple; we'll complicate it as we go along. Do you see anything when you determine to see? When you say, "I am determined to listen to what you're saying", all your energy has gone into the determination, not into the listening. This is elementary. To see anything you must have freedom, not determination. To observe there must be no hindrance. If you are not interested in observing, don't observe. Who cares?
Questioner: But to see smears of cancer cells that come from lungs as a result of smoking is something of investigation, everyone doesn't see it, naturally. You have to go to a certain place and investigate what comes from smoking.
Krishnamurti: But I have investigated, and I like smoking, and to blazes with regard to what they have investigated. I don't mind dying.
I am afraid that we are not pursuing the thing we were discussing. To observe a flower, anything, there must be freedom to look, not a determination which is sustained by a motive of pleasure, gain or pain. I see clearly that will, conscious or unconscious, is not the way, because will is really a process, a mechanism of resistance. If I resist, obviously there is no peace, no ending of conflict. This is so, outwardly. If I resist you by will, you are my enemy. I put you away. This is so clear that I don't see the difficulty. The difficulty comes in because I don't know any other way; and without seeing the depth, the reality, the complexity involved in will, I say, "I'll hold on to that before I go to something else. It is better to have the evil that I know of, rather than to go after something that I don't know". Anyhow, I'll go into it. Will is not the way; at least for me it is not the way. Consciously or unconsciously, I will not resist. But that doesn't mean that I do not see ugliness, beauty, evil, dirt, squalor, and all the exploitation that is going on in the world. It doesn't mean that I also yield, that I say, "Well, as I have no will, I'll do anything that anyone wants me to do". On the contrary, if what the world wants me to do is based on will, immaturity and resistance, why should I accept? I have rejected will, which means that I have understood the entity who exercises will, which is desire and the memories of desire, memories of pleasure and of pain. That is a bundle from which will has its being.
Then what am I to do, if I have no will at all? Please don't say the opposite, that you're just a leaf in the wind, driven by anyone, anything. That's not at all true, but quite the contrary. Then what happens? Now we come to really quite the most interesting part of it. I see that conflict cannot end through will. Will in itself breeds conflict. The very nature and structure of the will, to which we have become accustomed, the brain cells and all the rest of it, in their very structure breed conflict. I see very clearly that to live intensely, fully, completely, wholly, conflict is not necessary. Conflict, on the contrary, destroys. Will is gone, not verbally or theoretically, but actually; not as a hypothesis towards which I am working which again becomes another conflict. Then what have I to do? How am I to give up without will, without fear? Smoking, sex or anything I take as an escape gives me pleasure, and becomes a habit, either pleasurable or painful. If it is painful it is easier to give it up, naturally. But a thing that gives pleasure, how am I to give it up without will, which means without time? If I say I'll give it up gradually, and day after day diminish the number of cigarettes I smoke, what has happened? There's a resistance all along.
Questioner: You have to understand why you smoke.
Krishnamurti: We understand why we smoke. First of all, it's a habit. We did it as small boys and now it has become constant. We know why we smoke. It gives us something for us to do with our hands when we are with people, and we fiddle around. It's just that everyone does it, and we do it, too. We are like a lot of monkeys, with our intense restlessness. Take drink, if you don't smoke. It's the same thing with drink, with sex, with any habit. Now please, sirs, this is very interesting. To I give up smoking, sex, a particular habit of thinking, a particular way of living, a particular food may be a very small affair, or a most complex affair. We see will is not the way out; and a gradual process is not the way out. It must be done instantly, without effort. To give up something immediately, no time is involved at all. How do we do it, sirs? I don't know why we make a mystery of it. It's very simple. There's a wasp there, a pretty large one. There it is. What takes place when we see it. There is immediate action to get away from it.
Questioner: There is fear.
Krishnamurti: Please don't reduce it so quickly; just look at it; look at it. There is a wasp. You know that it stings, causes pain. There is an immediate reaction, to kill it, to run away from it or to push it out. It is a physiological reaction; it is not an intellectual process. It may have been at the beginning, but now it is a physical reaction. There is instant movement, instant action. Your brain cells, your nerves, your whole being responds, because there is a danger. If you don't respond, there's something wrong with your nerves, with your brain, with your whole nervous organism. You have to respond. So there is a state when you can respond immediately. When you see danger, physical danger, you respond instantly; the body responds before the mind enters. I once saw a tiger in the wilderness; there was immediate reaction, and that reaction is necessary. It is a healthy reaction, and it is instant.
I see the habit of smoking, or sex, a particular idea or a particular concept that I have. I hold on to it. It has become a habit. I don't react as I react to the wasp. This means that I don't see the danger, as I see the danger of that wasp; I don't see the danger of pleasure in smoking, in a hundred things, the danger of the pleasure of being a nationalist, a Hindu. The Hindu still has its own division, which is a Brahmin. The fact that I'm a Brahmin gives tremendous pleasure. It gives me dignity, position, a sense of identification, vitality, which leads ultimately to war. I don't see the whole sequence of it. If I saw the danger of it as clearly as I see the danger of the wasp, it is finished! I don't have to go to the analysts, and all the rest of the business. Why don't I see the danger of it? Why don't I see the danger of nationalism, racial differences, cultural differences, religious differences, ideological differences as communists, socialists and the whole works? Why don't I see the danger of it, totally? When I see the danger of it totally, I've finished; I don't even have to think about it twice.
Please discuss with me; otherwise I'll carry on. Why do I see the danger of the wasp, and not the much more dangerous other things? They are much more dangerous, because I and my children will be caught in wars. Everything will go up in smoke. Yet I keep on with my vested interests. Why don't I see the danger? To the wasp I'm sensitive, extremely sensitive; to the other I'm not sensitive. Why am I not? This brings another question, am I sensitive at all? Am I sensitive all around, not just to the wasp? If I am sensitive to one danger, why am I not sensitive to other dangers? It means that I'm not sensitive.
Questioner: Does conditioning fit in here?
Krishnamurti: Yes, sir, but first let's see that we're not sensitive. I'm not sensitive. I'm sensitive to the wasp, but not to nationalism, not to ideologies, not to anything that really matters. Why?
Questioner: I'm used to it; I don't see the dangers of it.
Krishnamurti: You are justifying insensitivity. First, look what has happened. I'm sensitive to the wasp, and I'm insensitive to the most dangerous things in life. I don't even pause to be aware of this fact.
Questioner: We make things that are explained to us more absolute than they are.
Krishnamurti: Sir, I don't want any explanations. I'm fed up with explanations. There have been, since five thousand years, umpteen explanations. I see this thing, a fact. I'm terribly sensitive, acutely so, to a wasp, and to nothing else. That means that I am indifferent to everything except immediate pain and immediate pleasure. Oh, sirs this is so simple! Immediate pleasure and immediate pain are my chief concerns, and so I lead a very superficial life. I am content to live that way. If I saw the danger, not only of the wasp, but ideological danger, the danger of habits, what would happen to me? I'd be thrown out of society. If I'm not a nationalist, not a religious person in the accepted sense of the word, if I don't salute the flag and all that circus that goes on around us all day long, what will happen? Unconsciously I'm very sensitive to the danger of being thrown out without a job, without anyone feeling for me or looking out for me, to the dangers of being alone. So I say, "Please, let's forget it".
Only a man who is completely alone, is sensitive, but not alone in the sense of isolation. As most of us are isolating ourselves all the time, we have become insensitive. The moment we see danger in everything that society has built up, obviously we will be alone. Unconsciously there is fear of what's going to happen. When we've gone through all that, then we say, `How is it possible to end pleasure or pain psychologically?'. I'm not talking of physical pain; that we can end by seeing a doctor or a dentist, if it is possible. If not, we put up with pain and get on with it; we don't make a lot of hullabaloo about it so as to become a psychological problem.
How are we to end conflict without will? If we have no will, in the sense in which we are using the term, no resistance, is there conflict? Don't agree with me; that is like two children talking together. Because I have built around me resistances, my family, my husband, my God, my society, my culture, I know more and you know less, or you know more and I want to be like you. The very resistance to life is conflict. So we have to enquire what life is. All that I know is to resist life. life being this extraordinary movement. I don't know what that movement is; it's a movement, an endless current. And all that I've learned since I'm a human being, for ten thousand years, is to build walls around myself. The very building of those walls is a resistance, and therefore conflict. The explanation is simple; but to see it, to break it down, to see the resistance, to be aware of the heavily guarded resistance, strengthened through centuries, that means instant action.
You have a resistance naturally because you have an image. You have an image of what you should be, or of what you are; and you have an image about life, which is the other. You have an image about me, and I have an image about you. I haven't actually, because I don't make it, but you probably have an image about me. And there's the husband and the wife; they have images between them. The husband has an image about the wife and the wife has an image about the husband. The two images have relationships, and nothing else. The human beings have no relationship, but the images have relationship, the images that have been created through resistance, through pleasure, and all the rest of it. Each of them says, "I love you; it's my family", and so on.
Questioner: We don't want to look.
Krishnamurti: We don't know what life is, and we have built a resistance to life. That's all we know - a resistance based on pleasure and pain. I say to myself, "By Jove, all my life I have done this; how can I drop it instantly, not gradually?". There is in the Hindu mind this whole concept of gradually evolving, and dropping it next life, or ten lives later, but life is too short. Then there is the whole Christian world idea of original sin, with someone else to save you from it. This is the same thing put in different words.
If the picture, the map over which we have travelled, is very clear, then what is life? Not an ideological life, not a thing of saying, "Life is marvellous, lovely, beautiful, ecstatic; it should be; it should not be" - I don't know anything about all that. I do know what my life is. My world is the world of my wife, my children, my neighbour, my job; and that's all I know. With my image of my boss, the boss having an image of me; my image of my wife, and she having an image about me, we live in an imaginary world.
So, what is my life, actually, day to day, as it is, not as it should be? It's misery, conflict, ambition and greed; wanting good opinions from others, wanting to be popular. I am an entity who is the result of ten thousand years of propaganda. That's a fact. Critics tell me how lovely a picture is and I say, "What a lovely picture that is!", they tell me that I must read a certain book, that I must see this and that. I am that. For my pleasure, sex, vanity, position and prestige I'm willing to suffer to maintain this horror. I'm not depicting something which is abnormal; this is our normal state. I look at my life as it is, not ideologically, not critically, not saying, "How terrible!". I see it is that. As I see the bloom of that flower, I see that my life is like that, without any equivocation. I don't want to improve it or change it, because that's my life; and no one is going to save me from it. We have gone through all those tricks, hundreds of times. Seeing that, can I drop it immediately? Can I drop the whole structure immediately? The authorities say, "Meditate; have a mind that is very peaceful; before you tackle this, have a peaceful mind". How can I have a peaceful mind when I'm eaten up with ambition, greed, envy, fear and all the rest of it?
As we cannot change this - and apparently we cannot - we invent gods, your God and my God, your Saviour and my Saviour, as a complete escape from the fact. I have a twisted mind and therefore my God will always be twisted, obviously. If it isn't God, it is the State, the communist State; if it isn't the State, it's social reform; if it isn't social reform, it is doing good, writing books, painting and music. Unless we change this completely, we cannot go any further; and to go any further is merely escape. This cannot be changed eventually, slowly. It must change instantly, or not at all. This is logic, isn't it - sane, healthy logic? But logic isn't going to do a thing, so what am I to do? I have to learn something else. Having put the picture in front of myself, I say to myself, "What am I to do?". I know the picture very well. I've lived with it for fifty years; for sixty, eighty, ninety, ten thousand years; I know it very well. Now, what am I to do? First, I'm not going to escape, through music, through sex, through church, through religion, through literature, through anything - I'm not going to escape, because escape creates more conflict.
Questioner: At this point may I ask a question?
Krishnamurti: At any point, madam.
Questioner: If we consider ourselves free....
Krishnamurti:Ah, free?
Questioner: Or say, if we consider that we are really experiencing this, seeing the flower, seeing....
Krishnamurti: We can t consider it. Either it is a fact, or....
Questioner: But just for saying....
Krishnamurti: Ah, no; don't say it then; not for saying's sake.
Questioner: But couldn't this state exist for some people some of the time?
Krishnamurti: It's like my saying that I'm happy once a year. I'm free once a year. The rest of the time I live in prison! What's the point of being free once a year? I see the picture; now I have to look. I have to find a different way of looking, thinking, feeling, living - a totally different way. I know the old way, and I won't touch it, because the old way keeps me everlastingly in the same cage, running like a squirrel, up and down, up and down. I have to find a way of coming, a way of looking, a way of learning, a way of listening. I have to find a different way altogether.
First I must learn to look - look at that flower, and look at myself. I can't look at that flower if there is any interference of thought or of feeling. If I want to look at you, if I want to understand you, I can't have prejudices about you. I can't have an image about you. In that case the image is looking at your image. You might have insulted me; you might have flattered me; you might have been jealous of me; you might have been kind - all that prevents my looking. I have to learn to look. Ah, no; it's not easy, because looking means having a fresh mind, a fresh eye, a fresh ear each time; otherwise I can't look. I have to find out what it means to learn. I know what it means to accumulate knowledge; but that's not learning. Please, sirs, this has to be discussed. Don't listen to me all morning. Learning is one of the most extraordinary things.
Questioner: Can we learn through discipline?
Krishnamurti: Discipline means resistance.
Questioner: It's not in that way.
Krishnamurti: If you have listened this morning to what is being said, the very act of listening is disciplining. You don't have to discipline yourself to listen. It is very simple. Look at that flower. If you want to look at it, you will have to look without thought, without feeling, just look. That's fairly easy, but to look that way implies discipline. You don't have to discipline yourself to look: first discipline, and then look. Then it's finished.
Questioner: How about after you look?
Krishnamurti: When one looks, what happens? Do you look at that flower, or do you look at the image of that flower? Look at it, please. Experiment with yourself. Look at any flower. First begin with simple things. Can you look at the flower without any interpretation, without any condemnation, acceptance or denial - just look? If you can do that, can you look at yourself? In any incident can you look at the feeling that comes up, just looking, without accepting, without denying, without condemning, without justifying - just observing? To do that in itself is discipline. You don't have to discipline before or after.
Questioner: Does that flower exist? Maybe it doesn't really exist.
Krishnamurti: It exists, even though you don't look at it. Does your looking at it make it live? Leave that for the moment. You can turn your back on it. You may not see it, but it's there. We won't go into that now. That is a question that we will have to go into at another time. Please, look. Can I look at my husband without the image? Can I look at my wife without the image which I have built about her: pleasure, pain, hurts, flattery, nagging, the whole relationship of man and woman? To look I have to be free of the image; otherwise I can't look I don't know what my wife is, or what my husband is. I only know the image which both of us have.
Questioner: That's what we invent, the image.
Krishnamurti: Yes, of course.
Questioner: When we look with an idea" we see only that.
Krishnamurti: That's all. But if I can look at that flower without the image, I can also look at my wife, at my husband in that way. This doesn't mean that I'm cold, brutal, hard and all the rest of the business. I look, and then I begin to learn. Don't accept this just because I am saying it. This is. most difficult to comprehend.
Questioner: I think that to learn I have to. use my will power.
Krishnamurti: Ah, no, no! We must understand what we mean by learning. What do we mean by learning? Learning is always in the active present, not having learned or will learn. Learning can only take place in the active moment when we are learning. Having learned, we apply, we act. Having stored up, knowledge, having learned, we act. That's not learning. That's what the machines are doing. The electronic brains have learned, and give you information from what they have learned, therefore they are not learning. The human mind can learn.
Questioner: Maybe another word would be, experiencing.
Krishnamurti: No.
Questioner: Identifying?
Krishnamurti: No. Why do you; want to translate it into another word, and keep on repeating? The moment you say "experience", "identification", you have to enquire into. what experience and identification mean. Questioner: Experiencing.
Krishnamurti: Why should you experience? Who is the entity that is experiencing? And also, why should you identify? Why should I identify myself with my wife, with my husband, with my nation?
Questioner: Can you say, "I hate to do this, but I am being open to whatever the other wishes"?
Krishnamurti: Please let's keep to the word "learning; it's simpler. Unless each word is examined very carefully, it will lead us nowhere. I want to learn. What does it mean? I have to learn about life totally, differently.
April 3, 1966


ROME 3RD PUBLIC DISCUSSION 7TH APRIL 1966

Discussion should be an exchange of thought, talking things over together, rather than a continuous talk by a speaker. If we could talk things over together, during or after what I have to say, it might be more beneficial and bring greater clarification.
We were saying the other day that pleasure is at the very root of our outlook on life, and with it invariably goes pain. Our whole structure, both outwardly and inwardly, is based on conflict. A mind in conflict is a distorted mind and man has lived for centuries upon centuries in that way. We must obviously bring about a complete revolution, not only outwardly but also inwardly. The inward revolution is of primary importance, because from there a new society can be born, can be brought into being. We must observe and understand the whole structure of society, and therefore ourselves, quite-differently. We were also talking about learning, and what is meant by that word.
Perhaps we may be able to come upon it from a different point altogether. Man has not been able to free himself from fear. Not being able to understand it, he has built a network of escapes and has never been able to resolve this question of fear. Perhaps we can discuss it and go into it deeply. I can talk about it, but the word is not the thing; the word is never the actuality; the symbol is never the fact, the reality. We must brush aside the word, though realizing its importance, and go behind the word. If we can do that, it may open a door which will help us to put an end to fear.
Most of us are afraid, and we have to learn about it, not resist it, not avoid it, not try to find formulas which will give us comfort, but actually resolve it completely and totally, consciously as well as unconsciously. To do that, we must be able to communicate with each other; and our communication naturally is verbal. Unless we talk it over, and not merely listen negatively or attentively, it doesn't lead us very far.
You can see historically that man has in every way avoided this question of fear. It is fear that creates gods, religious institutions, the priests, the various ceremonies and the whole circus of religion. Not being able to resolve or understand or go above and beyond fear, naturally man has developed a psychological and unconscious resistance. There is the enormous fear of death, which will be discussed a little later. The so-called religious people have invented marvellous theories, hopes, ideas, concepts. Those who, temperamentally or conditionally, are not at all inclined towards religion say, "This is the end of it; one life is good enough; let's go on and make the best of it; but there is still the fear of death, and also the fear of actual living, the fear of facing life as it actually is and having faced it, going beyond that. There are innumerable fears, from the most childish to the most complex, conscious as well as unconscious. The conscious ones you can deal with fairly well. For example, who cares about public opinion, what the public says? If you live in a big city, it doesn't very much matter.
If you are living in a small village, then it does count a great deal what your neighbour thinks of you. There is the fear of not being able to fulfil, not being able to achieve what you want, not being successful. You know the various types of fear.
Mere resistance to fear is not an end to fear. Verbally, intellectually, you may be clever enough to rationalize fear and build a wall against it; yet behind that wall there is this constant gnawing of fear. Unless you are free from fear, you can't think, feel or live properly. You are living in darkness. Religions have cultivated that fear through hell and all that business. There is the fear of the State and its tyranny. You must think of the public, the State, the dictators, the people who know what is good for you, the Big Brother and the Big Father. Is it possible to actually be totally free of fear? If you can discuss it, you can learn about it. If you say, "I can't get rid of it; what am I to do?", there is no problem. Some one will tell you what to do, but you will always be dependent on that person, and you will enter another field of fear.
We can't see very clearly as long as there is any form of fear, both the fears that have been built through thought, through imagination, through experience, through various forms of memory, and also those which come from bodily pain, of which many people are afraid, which interfere with the mind thinking and bring about psychosomatic fear. Unless we are completely free of fear, obviously we can't see anything clearly. Where there is fear, there can't be affection; there can't be sympathy; there can't be generosity; there can't be a sense of love. To be free from fear is a human necessity, as much as food, as much as shelter. Is it possible? When we put that question of the possibility, we put it not as an intellectual problem to be answered by an intellectual concept or by argument, but rather to learn about it. If we can learn about it, and know the whole structure of it, then we are not afraid. We should be able to talk this over. If I sit here talking and you listen, that doesn't lead us anywhere. We must go into it together.
Obviously the word is not the fact, but the word creates the fear. The word "revolution" creates fear. The word, if you are conditioned as a Catholic, or as a member of some other sect has tremendous meaning; the word stimulates memory, which is associated with certain conditioning, and that reacts. When you see a snake or a wild animal, the immediate reaction is fear, which is a natural self-protective response, which must be there, but need there be a psychological response to a word? The word "death" immediately awakens a whole series of associated memories, false ideas, and the fear of it. The word is not the fact, but the word creates the fear.
Questioner: The awareness of our danger and therefore fear might present a certain problem.
Krishnamurti:No, it is a healthy response; otherwise you'd be killed. When you come to a precipice, and you just are not afraid or don't pay attention,. you are in great danger, but that fear,the bodily fear creates a psychological fear too. It is a very complex problem; it isn't just a matter of saying, "I have fear about something or other, and let me wipe it out". In order to understand it you must first be very clear about words; you must realize that the word is not the fact of fear, but the word engenders fear; unconsciously the whole structure is verbal. The word "culture" brings a deep response from memory - Italian culture, European culture, Hindu culture, Japanese culture, Chinese culture. It is very interesting to go into it. The unconscious is made up of memories, of experiences, traditions, propaganda, words. You have an experience, and you react. That reaction is translated into words: "I was `happy", "I was unhappy", "He hurt me", and those words remain. They awaken and strengthen the daily experience.
You have insulted me; it has left a mark, and that mark is strengthened, deepened by the word, by the memory associated with that feeling, which is really a word, a tradition. It is important to understand this. In certain countries in Asia, in India, among certain groups of people, tradition is immense, much stronger than here, because they have lived longer; they are an old country, much more deep-rooted, with a tradition of ten thousand years and more. The word brings up memories and associations, which are all part of the unconscious, and it also brings about fear.
Take the word "cancer". You hear the word and immediately all the ideas and the thoughts about cancer come rushing in - the pain, the agony, the suffering, and the question, "Do I have cancer?". The word is extraordinarily important to us. The word, the sentence, when organized becomes an idea - based on a formula, and that holds us.
The word is not the fact; the word "microphone" is not the microphone; but the word brings fear or pleasure into being through association and remembrance. We are slaves to words and to examine anything fully, to look, we must be free of the word. If I'm a Hindu and a Brahmin, a Catholic, a Protestant, an Anglican, or a Presbyterian, to look I have to bc free of that word, with all its associations, and that's extraordinarily difficult. The difficulty disappears when we are passionately enquiring, examining.
The unconscious is stored-up memory; the unconscious, through a word, becomes alive. Through a smell, or through seeing a flower, you associate immediately. The storehouse, the stored-up is the unconscious, and we make a tremendous lot of ado about it. It is really nothing at all. It is as trivial and superficial as the conscious mind. Both can be healthy, and both can be unhealthy.
The word brings on fear, and the word is not the fact. What is fear? What am I afraid of? Please, we're discussing. Take your own fear. It may be fear of your wife, of losing your job or your fame.
Questioner: Yes, yes.
Krishnamurti: Please, you must discuss with me; it's no good saying, "Yes, yes".
What is fear? Let us take a problem like death for the moment. It is a very complex problem. I am afraid of death. How does this fear arise? Obviously it arises through thought. I have seen people die. I also may die, painfully or quietly, and thinking has brought on this fear.
Questioner: One of the strongest fears is the fear of the unknown.
Krishnamurti: It is the unknown. I'm taking that as an example. Substitute your own fear - fear of your husband, of your wife, of your neighbour, fear of ill health, of not being able to fulfil, fear of not loving, of not having enough love, of not having intelligence.
Questioner: Surely in some cases it's justified. Take, for instance, if a man is afraid of his wife.
Krishnamurti: All right; he is married and is afraid of his wife.
Questioner: Or he's afraid of his boss, or afraid he may lose his job. Krishnamurti: Wait, sir; why should he be afraid? We are discussing fear, not of the job, of the boss, of the wife. Fear exists always in relation to something; it doesn't exist abstractly. I'm afraid of my boss, my wife, my neighbour, of death. It is in relation to something. I took death as an example. I'm afraid of it. Why? What brings on this fear? Obviously it is thought. Visually I have seen death, people dying. Associated with that, identified with that is the fact that I, myself, will die one of these days. Thought thinks about it; there is a thinking about it. Death is something unavoidable, and something to be pushed as far away as possible. I can't push it far away except with thought. I have a distance, so many years allotted to me. When it comes time for me to go, I'll go; but in the meantime I've kept it away. Thought, through association, through identification, through memory, through the religious or the social environment, through economic conditioning, rationalizes it, accepts it, or invents a hereafter. Can I come into contact with a fact? I'm afraid of my wife. That will be much simpler. She dominates me. I can give a dozen reasons for my fear of her. I see how fear arises. How am I to be free of it? I can ask her; I can walk out, but that doesn't solve the problem. How am I to be free of that fear? Look at it; I am afraid of my wife. She has an image about me and I have an image about her. There is no actual relationship, except perhaps physically. Otherwise it is purely a relationship between the images. I'm not being cynical, but this is a fact, isn't it? Perhaps those of you who are married know better than I do.
Questioner: Will she have a picture of you being weak, and will you have a picture of her being tough?
Krishnamurti: Tough and strong. You have dozens of reasons, sir, but there is no actual relationship at all. To be related means to be in contact. How can one image be related to another image? An image is an idea, a memory, a recollection, a remembrance. If I really want to be free of fear, I have to destroy my image about her, and she has to destroy her image about me. I may destroy mine, or she may destroy hers, but one-sided action doesn't bring about freedom from the relationship which awakens fear. I break my image about you, totally. I look at it, and then I understand what relationship is. I break the image completely. Then I am directly in contact with you, not with your image. But you may not have broken your image, because it gives you pleasure.
Questioner: That's the rub, I haven't broken my image.
Krishnamurti: So you keep on, and I say, "All right; I have no image of you". I'm not afraid of you. Fear ceases only when there is direct contact. If I have no escapes at any level, I can look at the fact. I can look at the fact that I am going to die, in ten years or in twenty years. I have to understand death, come into contact with it physically, organically, because I'm still alive. I have plenty of energy; I'm still active, healthy. Bodily I can't die; but psychologically I can die.
This requires tremendous observation, going into, working. To die means that you have to die every day, not just twenty years from now. You die every day to everything that you know, except technologically. You die to the image of your wife; you die every day to the pleasures you have, to the pains, the memories, the experiences. Otherwise you can't come into contact with them. If you do die to them all, fear comes to an end and there is a renewal.
Questioner: Is all consciousness, unconscious and conscious, conditioned? Krishnamurti: It is conditioned in the sense that it is the result of the past acting through the present and creating a future; and all that within a pattern, the pattern of time. Is it possible to totally uncondition it, to be totally free of the past? This means that you must understand time.
Questioner: Suppose my wife dominates me....
Krishnamurti: No, no! Don't suppose. Then you're merely entering theory. You can speculate till doomsday. Man has been speculating for ages as to whether there is or is not a God.
Questioner: Fan I end my fear of my wife?
Krishnamurti: Of course you can; and not only of her. Sir, if you and I are in conflict, you have an image about me and I have an image about you. If you can, you split your image about me; you break it. You have no conflict. You're meeting me every day without the reaction of your memory about me. That is dying to your memories each day.
Questioner: Yes, but since my wife hasn't broken her image, she still tries to dominate me.
Krishnamurti: Of course. So you tell her, "Look, you can't dominate me; that game is over; I'm not afraid. If you want me to go and sweep the floor, I will, but psychologically your domination has come to an end". That's very difficult, because with a woman and a man it's a relationship not only of pleasure, sexually and all the rest of it, but also for economic reasons. but also psychologically, because I have identified myself with the family. If I break the image, the family is not important.
Questioner: Then you become psychologically independent.
Krishnamurti: Psychologically you're free, and therefore there is no fear. The word is the response of memory. The thought is a word. You can't think without words, without an image, without a symbol. So thought breeds fear. Like the word "communist", or a dozen others.
Questioner: Like the word "earthquake".
Krishnamurti: If there's an earthquake. there's an earthquake. I face it. But there is this whole mechanism. I see that there is no end to fear as long as time exists between the fact and me, as long as there is the division created by thought between the fact and the observer.
There is the fear of death. I take that as an example. I know I'll die, but thought has pushed it far away in the distance. Whether it comes tomorrow or in ten years, it's the same. Thought creates the time interval. If there is no thinking in regard to death, there is no time at all. It is a fact. That means that I have to learn, understand, observe, listen to the fact, whatever it is - the fact that I'm afraid of death, of my wife, of losing my job, of my wife not loving me, of darkness and of all the things of which I'm afraid. I never come in contact with the fact, because thought again has created this division between the observer and the observed. There is an interval of space between them. I am afraid; fear is something outside of me and I resist it. I am going to overcome it or escape from it. There is this division between the fact and the observer. The moment I say, "I am going to overcome fear", which means resist fear, I need time. Thought has created time; and thought has created fear; they are interrelated. The questions then arise: what is thought; what is time; and is it possible to look without thought? This doesn't mean that I become vague, abstract, woolly, blank and all that silly stuff; but I look actively, passionately, fully, without thought, and therefore without the observer and the observed. I'm afraid of being ill. I have known illness; I know all the unpleasantness of it; the memories are stored up in my unconscious. They are there. Each time I get some pain, I'm stirred by the fact, by something which I have remembered. The entity that remembers separates himself from the fact of remembrance, and says, "I am going to be ill". Thought remembers the past illness; the thinker says, "By Jove, I'm going to be ill again; be careful", because he has had memories of it. He is afraid and he keeps this battle going on because of fear. But this is all right. Let it come; I'll meet it, which means dying to the past. It's fairly easy to put away the pain, but to put away pleasure also is more difficult. I have to learn about it. It's not a case of my having learned and then I approach the fact. Then of course we would be back again in the same old pattern. Learning is a constant moving, a movement.
Can I observe the fear that I have, whatever it is, and come directly in contact with it, not identifying myself with it? That's another trick of thought; but actually I can only come into contact directly with the fact, any fact, as long as thought with its memories does not divide the observer and the observed.
Questioner: Perceiving without an end to it.
Krishnamurti: Yes, perceive, if you like to put it that way. You must be very careful here, because the word "perceive", if you analyze it....
Questioner: If you don't stop analyzing...
Krishnamurti: You have analyzed it, but the analysis hasn't brought you to the fact. What brings you to face the fact is the act of listening. You say, "By Jove, I understand now what creates fear: thought", which doesn't mean that you become thoughtless.
Questioner: Analysis uses thought and memory, doesn't it?
Krishnamurti: Of course. Why should we analyze? When we are faced with physical danger, we don't analyze; we act. It is only when we do not face danger directly that we have the time to analyze, play around, get unhealthy, go to the analyst and play all the tricks.
Questioner: If you're faced with a situation, experience will help you. The memory of the previous experience being unpleasant, it may help you to avoid the next one.
Krishnamurti: It may help you to avoid, but it will not help you to learn. I've had an experience about you. You've insulted me, flattered me, or whatever it is. I have that in my memory. The next time I meet you, that memory responds.
Questioner: You avoid me.
Krishnamurti: Wait; you might have changed.
Questioner: Yes.
Krishnamurti: I can t say that you have not changed. I can only say that yesterday at such and such a time you insulted me. When I meet you the next day, in the interval you may have changed completely, or you may not. But I must meet you, and I can't meet you if I have my memory of your insult. Therefore I can never say to another, "I know you". I can never say that `I know the Germans, the Russians, my wife or my husband. It's absurd. I can only say that I know a person as he was at the time the incident happened. In the interval he may have changed, and I may have changed.
Questioner: Instead of the example that you are using, let's take the position of a debtor and a creditor. It's not just once. If you are the debtor, each time that you encounter the creditor, he is going to remind you, and that creates unpleasantness. You know that he was a friend when he lent you the money, but circumstances change, and now every day he reminds you, which is an unpleasantness. Is the thing to do to avoid him?
Krishnamurti: You can say, "Sorry, I can't pay you". The moment you say," avoid him", you have the beginning of fear.
Questioner: Right.
Krishnamurti: You don t want to have fear, at any cost.
Questioner: At the expense of the unpleasantness each time?
Krishnamurti: At any time. If you can't pay, you have to find out why you can't pay. You'll try to pay. If you are double-crossing him, there's no end to it. The question is really whether it is possible to be free of fear, completely. Meet life as it arises, not with fear and not with all the structures which you have built within yourself, which are your image.
Questioner: Then the thing a do is to forget your experiences.
Krishnamurti: no sir. Wait a minute. What is experience? I can't forget my experience of living in a certain house. If I forget each time go out I am lost. I don't know where I am. I can't be in a state of amnesia. I must know where I live. I must know my name. I must have my passport and my technological knowledge; but what do we mean by experience, apart from all that? What value has experience? Man has lived for over two million years, and he has battled. There have been wars, wars, wars and he is still going on. What has it taught him? Nothing!
Questioner: He has improved at it.
Krishnamurti: It used to cost twenty-five cents to kill a Roman soldier; now it costs thirty thousand dollars to kill a soldier. It's too absurd. Has experience any value, psychologically?
Questioner: None at all.
Krishnamurti: That means that I live in a state where experience has no value at all, that I am a light to myself, completely. If I had no experience, psychologically, I would go to sleep. If you didn't push me, if you didn't kill me, if you didn't challenge me, I'd soon fall asleep psychologically. This takes place all the time. When I am completely secure psychologically, something takes place to disturb that state. To keep me awake, I depend on challenge and response, on experience. Otherwise I would soon go off to sleep, comfortably, within the wall which I have built around myself. It is very difficult to break down such a wall, because that wall is built of ideas, and to break an idea is much more difficult than to break anything else. I depend on experience to keep me awake. If I see the absurdity of being awake through a drug, through an experience, through something, I have to be awake outside of experience.
Questioner: I must experience without reference to memory.
Krishnamurti: Wait, wait! I needn't. Why shouldn't I have memory? The electronic brains have memories, banks of memories. Through association they give responses, and we function in the same way. The memory that we have built up is a form of resistance against society, against everyone.
There is the obvious physical danger against which there must be protection; I protect myself. When I see a precipice, a bus coming towards me, or a snake, there is a normal, healthy response. If I'm not very careful, that is translated into a psychosomatic affair. What we are talking about is a psychological fear. I have to learn anew about this fear; I must come directly into contact with it and find out if there is such a thing as fear.
Suppose I have lied. I say, "All right; why should I be afraid of it? It's a fact and I know; the next time I might lie or I might not". But I don't want you to discover that I have lied. Therefore I am afraid of you. I avoid you. The fact is that there is fear, and it cannot be proved that it is possible to be totally free psychologically from any fear. I don't want to prove it to anyone. We are all so eager to prove that we are free from fear. It is possible to be free if we can go at it with tremendous alertness; and that very alertness is a process of disciplining.
Life disciplines you, life being society. You have to get up at a certain time to go to the office. Society disciplines you brutally, makes you conform, and you accept such brutality, such discipline. There is constant imitation, constant standardization, constant forcing yourself to conform, to adjust, to comply, to obey. To see all that is discipline. To look at a flower, to actually look, and not have thought between you and the flower, is an intense discipline, nonconforming.
Questioner: It means to look at it without naming it.
Krishnamurti:Naming, thought and all that.
Questioner: It is difficult to look at a thing without naming it.
Krishnamurti: Yes, sir. It is very difficult to see that flower near you and look at it without naming it.
Questioner: Without knowing it is a flower.
Krishnamurti: Ah, no. You see, you have already stipulated what it is. Your thought has already interfered. Sir, please try; sit near a tree and look at it. Look at the tree, without naming, without thought. Not that you're asleep, not that you become blank; you are completely aware, but without verbalization.
Questioner: Without saying to yourself, "That's a tree".
Krishnamurti: Of course.
Questioner, Without thinking.
Krishnamurti: Yes. Then you will find out whether there is an observer and the observed. As long as there is an observer, there is the thinker. Questioner: Yes.
Krishnamurti: The thinker with his thoughts; and therefore you never come into contact with the tree.
Questioner: Only the observed remains.
Krishnamurti: Of course. It is fairly easy with a tree, a flower, something objective. It is much more difficult to look at yourself inwardly or to look at your wife, without all the responses. Learning implies a movement in which there is no accumulation, which becomes knowledge, and from which you act. Learn as you are moving, doing. You have to be tremendously alive, alert to learn. What you have learned becomes an experience, but learning is not an experience; it is a movement.
That brings up the problem of what is new. Is there anything new? Man has been seeking in different ways, according to his culture and his conditioning, according to his tendency. He has given different names at different times to "God". He has done that for millions of years, believing or denying, but without knowing. If you want to find out, you must learn. You have to discover everything man has said about God. This doesn't mean that you become an atheist or a theist. You say, "This is all out; I want to find out". You must be completely free - free from fear, free from what people have said, free from knowledge. Whether you believe in God or not, it is all the same; who cares? You are conditioned one way and the communists are conditioned the other way. To both the believer and the non-believer, God is dead. The word has no meaning.
We were saying the other day that freedom is essential, psychological freedom, not freedom from anything. Where there is freedom there is peace. The two must exist, otherwise there will be disorder. Unless freedom and peace exist, unless that really is a fact, not an idea, a theory, a hope, a Utopia, mind cannot go any further. It can go sideways; it can go any other way, but it can't go straight.
Questioner: When you speak of conditioning, do you refer only to outside conditioning, or do we already have some conditioning when we are born?
Krishnamurti: Obviously.
Questioner, The conditioning we are given when we come into the world is a religion, a nationality and social surroundings.
Krishnamurti: Yes, and a family environment.
Questioner: That comes afterwards.
Krishnamurti: The authorities say that it is already there prenatally; it is already in the germ; the genes are already conditioned.
Questioner: We are already partly conditioned.
Krishnamurti: Partly, but whether we are conditioned from the beginning, or whether we are conditioned as we go along, the fact is that we are conditioned now.
Questioner: Yes.
Krishnamurti: Is it possible to be free? Otherwise for ever and ever we are but slaves, although we can decorate the prison more and more. If we really want to be free, we have to be tremendously active about it and not just theorize. This brings in the whole problem of time. Does it take time to uncondition, or is it a matter of instant perception? Questioner: If it takes time, it is not deconditioning.
Krishnamurti: If it takes time to uncondition myself, there is a between now and then. In that interval there are a great many incidents, accidents, strains, stresses which are going to alter the fact. It is like a man who is violent and angry trying to be non-violent, trying to reach a lovely, Utopian, non-violent, idealistic state. He is violent, and at a distance is the non-violence. To achieve non-violence, he allows himself time. In the meantime he is sowing violence. We must see the violence, and not through an ideal, not through comparison.
We function in a habitual way. We have been taught to live with fear, to comply, to resist, to escape. Society has conditioned us; we have conditioned society; we have made society; we are I caught in that. Unless we are tremendously aware of this fact, we keep on going round and round in circles.
April 7, 1966


ROME 4TH PUBLIC DISCUSSION 10TH APRIL 1966

We are not here discussing as children. We are trying to talk over together the serious problems in our lives. The last few times that we met here we said that it is absolutely necessary that there should be a radical revolution psychologically in consciousness itself. We said that as long as there is conflict of any kind, conscious or unconscious, at any level, whether we are aware of it or not, the mind, which is the totality of our being, cannot function clearly, harmoniously, cannot see without distortion what actually is. This conflict exists because man has always sought pleasure in which there is psychological security, pleasure of many different kinds - moral, ethical, spiritual, economic. Where there is pleasure there is inevitably pain, and a conflict between pleasure and pain. What gives sustenance to pleasure is desire, and desire is strengthened by thought. Intellectual argumentation, intellectual verbal exchange and theories have no value at all. All the theologians and the priests throughout the world have indulged in endless theories about God, about how to live and what to do, but that has not brought about a fundamental, radical revolution in man.
The last time we met we were talking about fear; and how man has lived for centuries upon centuries with fear, outwardly, and especially inwardly. Having this unresolved, deep-rooted fear, he has built a network of escapes - gods, priests, religions, amusements of every form - in order to escape from it. We went into whether it is possible to radically eradicate fear. If we live with fear, however trivial or however deep it may be, we always have a dual hypocritical activity in life. A mind that is afraid lives in darkness and strain. It is therefore necessary to be completely free from fear.
Questioner: Could we speak about clarity in observation? Could we go into it first regarding oneself in conflict with another?
Krishnamurti: If we go into this question theoretically, intellectually, verbally, superficially, it will lead us nowhere. If we are merely discussing a different formula from that which we already have, again that will not lead us anywhere. We can invent innumerable formulas, concepts of what God is and what He is not. The modern theologians are trying to do this because they see that the whole concept of God has to be changed completely. They are still dealing with concepts, and a stupid concept is as good as a clever one. It is still a concept. Let us be clear about what we are discussing. This demands clarity. This demands the perception and rejection of theories, concepts, formulas, beliefs and dogmas. That demands enormous, intelligent awareness into ourselves. Otherwise we indulge in superficial, intellectual, verbal explanations and dialectical exchange, all of which are of no value.
Ever since man has been, he has been seeking the extraordinary thing which he calls God. He has given it different names. Life is so superficial, so meaningless, so boring, earning a livelihood for forty years, breeding a lot of children, having a family; he says, "Is that all?". Caught in that routine, he has to invent something. In the most ancient Hindu thought, there was no concept of God at all. There was just direct communication with nature. God got more and more important as people got further and further away from nature, from feeling, from direct communication. That was of course utilized by clever people who became priests to interpret reality. The whole game of exploitation and vested interest of priests came into being. This is what has happened historically throughout the ages. To examine the question, is there such a thing as God, one must be free of dogmas, beliefs, theories and concepts, otherwise one's conditioned thinking will determine the direction in which one is going to think and feel.
If one wants to discover what that reality is, there must be complete freedom from the conditioning which man lives in, which is propaganda. Every day, from childhood, one is told what God is, what He is not, how to find him through the Saviour, through the priest, through rituals. Unless one can really, seriously be aware of one's conditioning and throw it off, not eventually, but immediately, there is no way out. As far as one understands, there has always been this idea that God is outside and God is within. I don't personally like to use the word "God", because it is so heavily burdened. One must find out whether there is such a thing, such a truth, whether there is a reality, a something which is unimaginable, unthinkable, unconditioned.
How do we find out? That's the question, isn't it? The only instrument we have is the brain, thought. Let's talk it over together as two friends who are investigating something; not just one man talking, and you all listening. That really leads us nowhere.
Questioner: There must be complete freedom from dogmas in order to reach this unimaginable thing.
Krishnamurti: We must investigate what freedom is, what there is to be free from, who the seeker is and what there is to be sought. Is freedom merely a reaction? If I'm in prison, I want to be free. That's a reaction. I'm always contrasting freedom and slavery. The opposite of slavery is not freedom. If freedom is the opposite of slavery, then it still contains slavery. If freedom is a reaction, if it contains that which has been, it is not freedom at all.
Is there any other kind of freedom? Is there freedom which is not a reaction? There can be, if one is aware of the process of reaction. Freedom is not from something; freedom is per se, in itself. If I am bound by certain family ties and break away from them, it is a reaction. That reaction will make one act again, will produce a new standard from which I will again try to escape.
Freedom also is not the result of time. Freedom is something immediate. I cannot say to myself, "I will be free day after tomorrow; because if it is a gradual achievement, if freedom is at a distance, something to be achieved, there is a time interval between the present and what should be. In that time interval there are all kinds of strains and pressures, and there is never complete freedom. If I am frightened, if I am caught and want to be free, the wanting?, to be free is an activity of the will, and therefore is not freedom.
How does this freedom which is not a reaction come about? It cannot be the result of desire, of will; it cannot be an aim which I must achieve, an ideological goal which I must pursue. When there is an awareness of the process of reaction from what is to what should be, then there is freedom.
Awareness implies observation without criticism, without evaluation, without justification, without condemnation. To be aware of that plant, those flowers, without identifying the species by name, just to observe, without your information or your knowledge, which is thought, coming into it is extraordinarily difficult. The thought which observes has an image of that flower identified with the name; therefore the image is looking. That's fairly easy, because it's outside, objective. It is much more difficult to observe inwardly. If you are aware of what is, a desire to change the fact into what should be is a denial of the fact. The moment you say, "This should be that", this is denied. If I say to a boy, "You must be like your uncle, who is so clever", I have denied the boy. When I compare the boy with some one who is very clever, I have denied the integrity of the boy.
If you are aware of what is, without condemning, without justifying, without any choice, just watching inwardly as it takes place, there is something else, which has nothing to do with voluntary, spontaneous will. Because you have understood what is, you are free of it and there is this other thing.
That brings in a tremendous problem of what beauty is. The quality of beauty has to be understood, not intellectually but non-verbally. We only know beauty through comparison, or through the thing which has been created by, put together by man, or created by nature. We see a picture and say, "That's beautiful". We see an attractive woman or a tree and say, "How lovely!". There are certain standards and there is the mixing up of good taste with beauty, but is there beauty without the object? Is there space without the object? That plant exists in space and creates space around it. This room has space because of the walls. The walls exist in space, outside. We only know space in relation to a centre.
Questioner: There is space outside and space inside the house.
Krishnamurti: Yes, I took that as an example. The house exists in space; it creates space. Because of the house you know space. You can't think of space without a thinker and you have to find out if there is a space without the object.
Again, take love. The word is heavily loaded, but we are not using it sentimentally, emotionally or devotionally. We are using it non-sentimentally. When we say, "I love my country, my wife, my family, my God", or anything else, there is an object to be loved, whether the object is an idea or an entity. When the object moves, love becomes entangled, jealous. We want to know if there is love without the object. Neither beauty, nor space, nor love is the result of an object. This is an enormous investigation. To pursue that subject we must have order - order being freedom in which there is no envy, ambition, greed or worship of success; otherwise there is disorder, and a disordered mind cannot discover anything.
Order is virtue. You must be virtuous, but not virtuous according to the pattern of society, because society is not virtuous. Only a mind free from conflict and therefore completely free has the energy to pursue. You must have passion; otherwise you can't proceed. You must have energy, tremendous energy. Energy is being dissipated now in conflict, in adjustment, in imitation, in following authority. When you look at a flower, if you say, "I like", "I don't like", "This is a beautiful flower", "This is not a beautiful flower", "I wish I had it", all that is a dissipation of energy and prevents your looking. If you merely suppress or isolate yourself as an escape, it is a form of self-delusion, self-hypnosis. This is what the monks and all the Hindus in India do. There must be no motive for order, for love. It must be involuntary, not purposeful. If I love you because you give me pleasure or money, or because I'm frightened or want security, it is no longer love.
We must next go into the question of seeking. Why do we seek at all? We seek because we are lost; we are confused; we are messy, disorderly; we have contradictory beliefs, ideas, desires; there is a whirlpool of contentious demands. We either turn to a dogma, to a belief, to a priest, or we turn to some one who says, "I know", and follow him. Human beings are dreadfully confused. Whatever takes place out of that confusion is still confused. We say, "Well, there are moments of clarity; in that clarity I act". But that action of clarity is neutralized, set aside, contradicted by the action of confusion. If we are confused, we should not do a thing, because whatever we do out of confusion is still confusion.
When the mind is confused, it seeks something which it hopes is not confused, but the clarity it finds is the result of confusion, and that clarity is still confusion. I see that, and I don't act. This doesn't mean that I live in a vacuum, in a blank state. I see that any action born of confusion is furthering confusion. Therefore I stop, naturally, not because I want to seek and find, but because I am confused. That's a completely negative state. The action of confusion, which is to seek, appears to be positive. We like that; we feel that it is right, but to seek, to endeavour, to pursue, to make effort, to determine, to pray - all those are the result of confusion. If I'm confused, I won't pray; I won't ask; I won't look. The denial of action is total negation of the positive.
The mind now is not seeking; the mind is not wanting more experience. A confused mind says, "I want more experience". It will have more experience, but always in terms of confusion. To find that thing which we call God, seeking must come to an end, which means complete negation of the positive or the negative of the world. The world is caught in the positive and the negative - obey, disobey, trying to be free of both, out of which comes confusion. The total negation of this is necessary, so that the mind is no longer seeking, struggling, wanting. It is completely still, but not through discipline, through control, through suppression, through going into a monastery, shutting oneself in a cell and trying to be quiet. When this negation takes place, the mind is naturally quiet. It is empty, and therefore full of space; something new can take place.
What one does matters tremendously; what one thinks, what one feels, what one is. One has to put aside vanity, greed, ambition, the desire to be some one. This doesn't mean that one must leave society, but one is no longer caught psychologically in its structure.
Questioner: You say we should not act. Does that mean we should just sit and watch people murder someone?
Krishnamurti: Ah, no; quite the contrary. Look, madam. What I am saying implies a total revolution i;i education, a different educational system altogether, one in which the whole field of living will not be neglected. Because we are now being trained only to be technicians, in mathematics, in engineering, we escape into all kinds of brutalities. Common murder is on the increase; violence is multiplying; the authorities don't know what to do. In America, in England, everywhere, even in the so-called marvellous society of Russia there is violence.
One has to do something about the problem of starvation in Asia. To feed all the people, there must be no nationalities, no sovereign States, no Italian government, Indian government, American government. Science has enough creative knowledge to give food, shelter and clothing to all the people in the world, if there were no armaments, no nationalities, , no division into Christians, Hindus, Buddhists. But we don't want to think in those large terms. We say, "Some one is wronging me; I must immediately do something about that". Of course we must, but the issue is larger than that.
Questioner: I still think that murdering is bad.
Krishnamurti: So do the judges. They send murderers to prison, hang them, shoot them or electrocute them. No matter what they do, murder still goes on.
Questioner: But they have to judge and then declare what is good and what is bad.
Krishnamurti: Good and bad in what sense?
Questioner: In terms of my personal choice.
Krishnamurti: Your personal choice is based upon your conditioning.
Questioner: But if I try to free myself from conditioning?
Krishnamurti: There is a great deal of mischief, misery, ugliness, brutality in the world; there is tremendous violence. That we all know. What are we to do? We stop immediate violence, don't we? If we see someone being violent, we interfere, or do something about it. But the issue of violence is much greater than that, because in all of us there is violence. We want to hurt people; and there is violence when we are ambitious, competitive. We have to tackle not only the little violence which we come upon every day, but also the great violence of man. There have been about fifteen thousand wars in the last five thousand five hundred years and yet we are still going on. To stop war, we must do away with nationalities, religious divisions, the vested interests of the politicians and the military. It is a tremendous problem; we can't just join peace movements and hope peace will come; it won't. Peace is something which is both outward and inward. We cannot have peace outwardly if there is no inward peace. That means there must be no ambition, no greed, no envy.
Questioner: Should we just live peacefully, and not join these peace movements?
Krishnamurti: Madam, I don't advise you. I am just saying that if you want peace in the world, you must live peacefully; and to live peacefully is one of the most difficult things. They have been preaching non-violence in India a great deal for the last thirty years, and before that for thousands of years. The non-violent violence has become an ideal. The fact is that we are violent. What's the point of having an ideal? You have to change violence, not in terms of the ideal. To change it you have to face it; you have to be aware of it in,our daily life, in what you do, in what you say, in what and how you think. All ideals are always a curse, because they take you away from the facts, and it is only when you face the facts that you can do anything.
Questioner: You said there is no love when pleasure is the object. Isn't there always pleasure, even if you do achieve this?
Krishnamurti: What do we mean by pleasure? There's a great deal of pleasure in owning a house, in possessions. It gives immense pleasure and it doesn't matter if it's a house, a shirt or a coat. To see that you have everything you want - a house, a wife, children, position, prestige, power, dominance - all that gives great pleasure outwardly and also inwardly. It gives pleasure if you are rich, if you are an important man, if you are capable, if you have fulfilled, if you can do things. Sex also gives great pleasure. But in pleasure there is always pain.
I want to be a great man. This concept gives me pleasure, because I see people going about who are called great. I wish I could be treated like they are. That idea gives me pleasure. To succeed I may have to cheat, do a dozen things; I may even have to kill people. In doing all that I find there is pain, frustration.
Questioner: Yes, but you also get pleasure in the happiness.
Krishnamurti: I understand that, but what is pleasure, and what gives duration to pleasure, lends it continuity? If you simply say, ; That's beautiful," it is finished, but if you say, "I must have it", there is continuity.
Questioner: Why?
Krishnamurti: We don't say why we want it.
Questioner: There is a pleasure in looking at people, and smiling at people.
Krishnamurti: Of course. You smile at me. I like it, and I want more of it.
Questioner: Yes, but you are the other person. I am talking of me.
Krishnamurti: But I want more of it.
Questioner: I want to give you something of myself.
Krishnamurti: But I want it. You may not want to give it; you gave me a first smile, which was a delight both to you and to me. That delight I want to perpetuate. So I say, "please do this thing. I like your smile; I must have it". And you say, "Sorry; I smiled at you as a friend, but later on it has become a nuisance". There is pain; I suffer. Through life we do many, many, many things hoping to find a continuous pleasure; and at the end we say, "What a bore it all is; there is no pleasure. " Questioner: Do you think everyone seeks pleasure?
Krishnamurti: Don't we all seek pleasure? Don't you?
Questioner: It is a pleasure to give.
Krishnamurti: You give out of your goodness; you say, "By Jove, it's like the sunshine".
Questioner. That's a pleasure, a great pleasure.
Krishnamurti: All right, have it! But what happens to me? It has given me delight to receive it.
Questioner: When a person takes pleasure in giving, it is always an egotistical thing. he only gives because he gets pleasure out of it.
Krishnamurti: Of course.
Questioner: I believe in generosity.
Krishnamurti: If you say, "I believe in generosity and therefore I must be generous", it is not being generous. It is just an idea. But if you are generous, that's a different thing. If you derive something from your generosity, as pleasure, then you're really not generous. It is like giving your love to your wife or your children; it's giving because you enjoy it.
All we have discussed this morning makes the mind not isolated, but very sharply alone. One must be alone, not in the isolated sense of the monk, however. To be truly alone implies freedom. It's not the aloneness of self-pity and loneliness; it is a marvellous thing to see clearly that you are alone. When every one around you shouts nationalistic slogans and waves the flag, and you think it's all nonsense, you're alone.
April 10, 1966


ROME 5TH PUBLIC DISCUSSION 14TH APRIL 1966

Krishnamurti: What shall we talk about this evening?
Questioner: May we discuss the matter of emotional dependence?
Krishnamurti: Shall we go into the question of emotional dependence and the conflict that arises from it, or would you like to discuss something else?
Questioner: May we discuss silence?
Krishnamurti: I wonder why we ask questions. Someone has asked why there is conflict both in dependence and in freeing oneself from that dependence. Another has asked what silence is. I'm just asking myself why we ask any questions at all. Are we asking for some kind of easy explanation, or are we asking as a means of exploration? The latter means that there is no answer; you and I both are working together to discover the facts involved in that question. If we merely wait for an answer from someone, there is dependence; if the answer depends on another, we are caught in agreement and disagreement. We think we have worked very hard in agreeing and disagreeing, but that doesn't lead us anywhere. Perhaps the question has significance only when the questioner discovers for himself at what depth, or to what depth, the question is put.
We must be clear from the very beginning about these two questions, or any other questions. We must understand why we put them, and at what level or from what depth the questions. come out. We must also realize that there is no answer. The understanding of the question itself, the solution, is in the question. It is not that you tell me, I listen, agree or disagree, and then comes the answer. In examining the question itself, we will come to some factual understanding.
If you are following all this intellectually, it has no meaning. If you say, "I agree with you; these are logical steps that you are taking bit by bit", we don't meet; we have lost each other long ago. I hope that we are taking a journey together. It's not that I'm superior and you're inferior; that I'm the authority and you're mere followers; all that would be too silly. Why do. we depend on another emotionally? Since we are dependent, how are we to, free ourselves from the dependence, and from the pain of freeing ourselves with: out hurting another?
Questioner: May we also discuss the issues involved in attachment and detachment?
Krishnamurti: Physically we depend on the postman, on the milkman, on the supermarket. When we talk about dependence, what do we mean by that word? Is all relationship dependent? I depend on you and you depend on me emotionally, as a wife, a husband, a neighbour. Is all relationship, both intimate and superficial, dependent?
Analytically one can discover clearly why one depends. One is empty, insufficient within oneself; one does not have sufficient energy, drive, capacity, clarity; one depends upon another to satisfy that insufficiency, that lack of perception, the sense of not being able to stand by oneself morally, intellectually, emotionally, physically. One also depends because one wants to be secure. The first thing a child demands is security. Most people want security, in which is implied comfort. All these things are involved when one tries to find out why one depends emotionally, intellectually and spiritually.
I depend on you because you give me pleasure, you give me comfort, you give me satisfaction, you give me a sense of security, a balance, a harmony, a companionship, a togetherness. We are going to examine presently whether it's real or unreal. I cling to you emotionally, physically, intellectually or in some ,other way. In myself I'm isolated; I feel separate from everyone else. That separation is very painful. The demand to identify with another springs from-that sense of isolation. Please don't accept what I am saying; we are examining, analyzing, going into it together.
Being islanders, we try to reach out for a companion, for friendship, for something that we can cling to. This is going on all around us, intellectually, emotionally, physically, in the deeper levels of consciousness - a constant demand to find someone, some idea, some hope, some kind of thing that will give a tremendous sense of being, a sense of identification with another or with ourselves. We do it because there is a sense of emptiness, of loneliness, of insufficiency in the ever self-centred activities. We identify with our state, with our religion, with our God, with our leader. Having hooked on to someone or to some idea, in that very process there is an uncertainty, there is fear that the thing we are attached to may be rather pliable, insecure. We become jealous, aggressive, demanding possessive, dominating, and the battle begins.
You want to be free, and I can't let you be free. You want to look at someone else, and instantly I'm confused, lost, jealous, anxious. This process is our relationship. To be in contact with another is relationship, but I'm not in contact with anyone, because out of my fear, out of my loneliness, out of my anxiety, out of all my self-centred activities, I hold on. How can I be sure of another? Even though all marriages are made in heaven, how can I be sure of anything in life, including my own ideas, my own feelings? I can't be sure of anything, but I want to be completely grounded in my security with another.
We know all this intellectually. We can analyze this verbally for ourselves without going to an analyst. The pattern is very familiar. I see all this and yet I can't break through, I can't release, I can't let go. What's the next step?
Questioner: Conflict immediately comes in. There is also the point of letting go.
Krishnamurti: You can't let go. What is important is not letting go, but finding out why you are dependent. If that is clear, then it's finished. Otherwise you may let one person go, but you will cling to someone else.
Questioner: How about a mother and her child?
Krishnamurti: That's a quite different relationship, isn't it?
Questioner: There is an emotional dependence of the mother on the child.
Krishnamurti: The child is dependent on the mother, truly dependent, but is the mother dependent on the child? Of course she is.
Questioner: She shouldn't be.
Krishnamurti: It isn't a question of should be or should not be; the facts are that way. We are not approaching the problem directly if we say, "How am I to be free from dependence?", whether we are dependent on a child or on another adult human being. We must ;o into the question of why we depend at all. Why do we depend, and is dependence relationship?
Questioner: There should be independence if we want relationship.
Krishnamurti: Is there relationship if there is dependence? I depend on you; is it a relationship?
Questioner: It is not a relationship.
Krishnamurti: Yet that is what we call relationship.
Questioner: We call it love, too.
Krishnamurti: We call it love; we call it protection; we give dozens of absurd words to it, but we have never really enquired into what relationship is. We are related because of inner uncertainty, the demand for security, the demand to be assured that we are related. It is a deeper, much more subtle dependence than the physical. If we did not depend, what would happen? We'd be lost; we'd have no anchorage; there would be no port where we could say, "Here I'm at home". I battle all day with my boss in the office, and when I go home, there at least I'm completely secure.
We have all had the experience of tremendous loneliness, where books, religion, everything is gone and we are tremendously lonely, empty. Most of us can't face that emptiness, that loneliness, and we run away from it. Dependence is one of the things we run to, depend on, because we can't stand being alone with ourselves. We must have the radio, or books, or talking, incessant chatter about this and that, about art and culture. We may have a very good job, work furiously, write books, but inwardly there is this tremendous vacuum. We want to fill that and dependence is one of the ways. We use dependence, amusement, church work, religions, drink, women, a dozen things to fill it up, cover it up. If we see that it is absolutely futile to try to cover it up, that it is impossible to escape from it, whether through marriage, through drink, through God, through churches, through literature, through painting, through music, through children, then we are faced with a fact. It is not a question of how to be free from the fact; that's not a fact; that's only a reaction to a fact.
Can I face this emptiness, this sense of isolation, the sense of not belonging to anything? It is something I've never faced before. I don't even know what it means, because I have so carefully, so cleverly cultivated escapes from it. Though I know it is a fact, I am unwilling to face it. I know nothing can fill it, no words, no books, no literature, no art, nothing. Why don't I face the fact and see what happens?
The problem now arises of the observer and the observed. The observer says, "I am empty", "I don't like it", and runs away from it. The observer says, "I am different from that emptiness". But the observer is the emptiness; it is not emptiness seen by an observer. The observer is the observed.. There is a tremendous revolution in thinking, in feeling when that takes place. It's not anger, and me separate from the anger, or me separate from jealousy, me separate from nationalism and so on. Questioner: Isn't the whole mental process, and all desire as well, image-making?
Krishnamurti: Of course it's image-making. All our relationship is image-making. You have an image about me, and I have an image about you; the images have relationship, not you and I. The two images have a battle about endless things. Idealists and people with Utopias have images of what should be, and they try to force everyone, the whole community, to that state. One of the most difficult things is to be free of formulas. I want to go a little beyond that into the whole question of experience, the storing of memory, and the reaction of memory with regard to another with whom I have had an experience.
Can we be free of experience? Most of us crave experiences of pleasure and pain, which again is dependence. The more we demand a pleasurable experience, which is what most people want, whether it is God, sex or any of a hundred things, the more in it is involved this question of pain. I said at the beginning that if we are asking these questions purely intellectually, it has no value at all. If the asking is intense, it is possible to explore. We can't examine without passion, without vitality; and we can't have that vitality if it is a superficial question.
Can I face a fact without interpreting it? If I separate the fact from me, if I am lonely, I am the observer and the loneliness is the thing observed. Then the actor comes into being, the actor being me. I can do something about it. I can replace it, cut it out, suppress it, resist it, justify it, struggle against it, run away from it, adjust myself to it, deny it or rationalize it, but if I see that anger is me, that loneliness is me, the rationalizer, the thinker, the actor, if I see that the observer is the observed, then there is no experience, then action becomes impossible, in the ways I am used to as action.
When this takes place, contradiction and effort cease. If there is no contradiction, there is no effort. This doesn't mean that my mind is asleep. In the very effort to get rid of my dependence, my anger, my passion, my lust, in that very process of conflict the mind is breaking itself up. Conflict in any form, at any level, physical or psychological, breeds further conflict and therefore the organism as well as the psyche is wearing itself out.
Action with regard to the fact of emptiness is not possible. The observer now is the observed, and action with regard to any fact doesn't exist. From that arises the negation of action. Inaction is the most tremendous action. The positive action that we know is reaction. The observer denies the fact. He denies.that the fact belongs to him, and therefore he can act. When the observer is the observed, which is the fact, action becomes impossible. The mind which has previously divided itself into the observer and the observed has no division. There is no conflict between the observer and the observed. When this takes place, there is silence. In silence there is tremendous attention.
From that silence we can ask a question, "What is creation?". Creation for most of us is doing, creating, painting, writing, expressing. An architect must express. If a woman is to fulfil, she must give birth to a child. Man is trying to fulfil, fulfil, fulfil, all the time, and is frustrated all t`ie time. When the observer is the observed and the experiencer is the experience, then the search comes to an end. Then what is man to do? We demand experience; and we demand it because experience keeps us awake. Life is challenge and response. This challenge and response keeps us awake. There is tremendous doubt now about God. A few centuries ago that doubt didn't exist. Now everything is being questioned and we have to respond. There is outward challenge. Society is undergoing a tremendous change and it is a challenge to man. The challenge keeps him moving, keeps him awake, driving, pushing. We depend on outward challenges, outward conflict, I outward urges, compulsions, incidents.
If we see that, we put it away, because. it has no meaning any more. Then we have to keep awake, keep moving, keep active without experience, without being driven, without being pushed. When we reject the outer, we also have to reject the inner. The outer challenge is the same as the inward challenge.
It's a tide, which ebbs and flows, goes out and comes in. We may say it's absurd to be influenced by people, by churches, by society, but the tide comes in and we depend on it to keep us awake. But if we see the movement, and no longer depend on it, then we have to be extraordinarily alert and awake.
Questioner: Just to see, not to reject.
Krishnamurti: Yes, of course. How can I reject? The problem is arising in a different way with computers and automation taking over the world. Man is going to have much more leisure. Four days of it a week is coming. Three days a week is already here, from Friday afternoon to Monday morning. Social reform and all that will disappear, because it will all be so beautifully organized. What will we do with this leisure? We may get lost in amusement, going to football games or to church, because that is what we want. But if we reject all that, if we see the absurdity of everlastingly chasing something, then we have true leisure. Then we look at things differently; the observer is the observed, and the action is inaction. That's a marvellous discovery.
To look at a tree completely, the mind must be totally silent. Have you ever observed a tree without the observer? Have you ever looked at another without memory, without the image, without the observer thinking, judging, evaluating, condemning, justifying? If you can do that, there is relationship with the person; otherwise there is no relationship, and only your images, your words have relationship. "I love you" and "You love me" are but images speaking to each other endlessly. If right from the beginning we see that the observer is the observed, there is no effort or contradiction, and therefore no demand. Then we will know what creation is.
Questioner: It is being.
Krishnamurti: We should never take anything for granted. Always doubt, but don't close any door. Silence is the observer, not the observer is silent. We only know the beauty of light because it is on the building, on the leaf, or in the shadow, in the movement of leaves. It is the observer observing the light, and the breeze, and the movement of the leaf who says, "How lovely!".
Questioner: But that light actually is lovely.
Krishnamurti: The moment you say the light is lovely, you're lost. When the observer separates himself from the fact of loneliness or anger, then there is action. When the observer says, "I am not it", or "I am it", when there is the light on that building, on that leaf; and the wind, the breeze is among those leaves, and you see it and say, "How beautiful!", you know beauty because of the movement of the light, because of that colouring, of that shape. But is it really beauty? The observer looking at it says it's beautiful. You see a painting; you say it's beautiful, or modern, subjective art. When you look at it, you are looking from a centre, which is the observer, who says that it is beautiful or ugly, in good taste or in poor taste, that a room is well-proportioned, or that the movement a tree has in the breeze is lovely. You only know beauty because of an object, but is there beauty without the object? It is the same question as whether there is space without an object. If there is no space without an object, then there is never any freedom at all. If I only know I'm a prisoner because of the walls, these concrete walls, or walls that I have created around myself through resistance, if I only know space that way, in that space there can never be freedom. If there is no observer, no centre from which I'm looking, then beauty has a quite different meaning. Then everything is beautiful. This isn't a concept; it is a fact.
Silence takes place in total inaction, which is positive action. Silence is emptiness. A silence in which there is the experiencer is no longer a silence. Then it's put together, and it can be un-put together. It's like love. I love you because you give me satisfaction. If love has a motive, it's no longer love. There is a centre.
To come to this silence, as we have done, we have to be tremendously quiet. To see your wife, with whom you've lived for forty years, quarrelled, and everything else, to look at her and see something new, there must be silence. The new is the creation of silence, not you creating silence, creating the new. That is creation.
Questioner:How can we have creation in an insane world?
Krishnamurti: The world is not sane because we are not sane. The world is not different from me. To have real peace, not the peace between two wars, two arguments or two battles, we must live peacefully. There must be no anger, no jealousy, no ambition, no greed, no prestige. Because we can't live peacefully, we join peaceful organizations, and function completely in the field of time. The thing which is timeless is God, or any name you like to give to it; the name doesn't matter.
April 14, 1966


LONDON 1ST PUBLIC TALK 26TH APRIL 1966

Before we talk about serious things, we should, it seems to me, establish the right relationship between the speaker and yourselves. I mean by that word "right" a communication. We should establish a communication between ourselves. It is important not only to understand the meaning of words but also to go behind the word, realizing that the word is not the thing. The word, the symbol, is not the actuality. We must penetrate through the word to discover for ourselves the actuality, the fact. Communication is only possible if both are listening not only to the meaning of the word, but also to the indication, to the substance that lies behind the word.
We are going to talk about our daily existence. Unless we establish for ourselves a right way of living amidst this chaos and confusion, no matter what we seek, our intentions will be frustrated, because reality is in daily life, not something mysterious beyond the fact of daily existence. If we do not understand this whole significance of daily life, with all the conflicts, the miseries, the confusion, the extraordinary mess we are all in, unless that is clarified, any attempt to go beyond is merely an escape; and the more we escape from the actual, the more confusing, the more chaotic it becomes. What we are going to talk over together is not something beyond, but rather how to understand the present, and whether we can be totally free from our sorrows, miseries, confusion and anguish. Having cleared that up, if we can, totally, then perhaps we can begin to enquire whether there is or is not a reality which is other than an idea, a belief, a concept.
What we are going to do together is to examine our daily life. To examine we must be free to look, to perceive; to see things clearly we must be free. That is the first requirement, if we are serious enough to want to examine the present state of our own being, our own conduct This freedom is necessary in order to examine and to perceive. We must be free to listen to what is being said and we must be free to look. Otherwise we can't see. Whatever we look at will be perverted. Whatever we listen to will have no meaning if we are not capable of listening totally, completely, wholly.
To find out, to examine, to unravel, to penetrate, there must be freedom to listen and freedom to perceive. We all want peace, because we all realize that without peace there can be no flowering or goodness. There can be no movement that is not born out of confusion, that is not born out of our own misery. To have peace there must be freedom. We are going to talk over together these two things, peace and freedom. I mean by talking over together exactly what is said. You're not just going to listen to what is being said. We are going to take a journey together, we are going to partake, share, and therefore it is a work that you and I have to do together. You're not just here to listen to what is being said, agreeing or disagreeing, intellectually or agreeing with certain concepts, ideas and formulas. That does not lead us anywhere, but if we can work together, explore together, not verbally, not intellectually but factually, then I think that coming together like this will be worthwhile. But if we are merely concerned with definitions and formulas, with argument, then I'm afraid that we shall not get any further than where we are now.
I suggest that in all these talks co-operation is necessary. We are not discussing ideals, what is right and what is wrong. We are not trying to find out or formulate new concepts. We are fed up with all concepts, all ideals, because they haven't altered our existence. What we are concerned with is a total revolution within consciousness, not in one particular field of consciousness but with the totality of consciousness, where a total revolution must take place. The problem is not outward, not how to bring about a better society. The problem is a crisis in consciousness and unless we each meet that crisis totally, not as a scientist, a religious person, a business man, a poet or an artist, but as a total human being, we shall not bring about a radical revolution. What we are concerned about is whether it is possible to bring about a total revolution, so that we can find a different way of living. That is what we are going to be concerned with.
When we use the word "freedom", we mean by that word not a revolt, not a reaction; revolt and reaction are not freedom. Freedom from something is not freedom. Freedom from something is a reaction, and freedom has nothing to do with reaction or revolt. It is something by itself, for itself. It isn't a product of a motive or an ideal concept. Unless there is freedom, we cannot have peace. I mean by that word "peace" not that state outwardly or inwardly between two blank walls, or between two uncertainties or two confusions. Peace isn't a thing that we can seek or find, any more than we can seek and find freedom. There can only be peace if we know how to live peacefully, not as individuals, but as human beings. I think there is a difference between the individual and the human being. The individual is the local entity, the Londoner, the Englishman, the German or the Russian. He is the individual, the local entity, conditioned by his environment, but the human being is the man, the whole of man, whether he lives in England or India or somewhere else. In understanding the man we shall understand the individual, not the other way around.
What we are concerned with is freedom and peace for human beings. If the individual merely revolts against the environment it does not necessarily mean that he is free or that he will have peace. There can be peace only when there is a way of life which is peaceful, when man isn't divided into nationalities, into religious groups, cultivating certain formulas, concepts. It is these that destroy peace. The organized religious concepts deny peace. We observe what is taking place in the world, and see that the world is divided into political, governmental, nationalistic areas. You're English; I'm a Russian or a German. Each has his particular conditioning, politically and economically. We are also divided in our beliefs, in our dogmas. You believe in a particular religious formula and the whole of Asia believes in another set of formulas. There is conflict, and to have peace surely there must be freedom from religious conditioning. That's first - freedom from conditioning. That is extremely difficult because we may rationally, outwardly, superficially deny certain religious concepts and formulas but unconsciously, deeply, we are heavily conditioned. We must be free from all conditioning in order to have peace. If there is no peace, we cannot flower, both outwardly and inwardly. We'll always meet frustrations, and there will always be a reaction, a revolt.
What we are concerned with is the total revolution of man, How is this to happen? If we have ever thought about this, how do we answer this question? How can human beings have lived for two million years and more, carrying on in the same pattern inwardly? Though outwardly there have been tremendous changes, inwardly we are more or less what we have been: greedy, envious, ambitious, competitive, ruthless, cruel, self-centred, battling with each other for position and prestige. This has been going on for thousands of years and man has suffered. Sorrow has been his lot. He's afraid of life and of death. Being afraid, he invents escapes, gods, and all the various forms of amusements. We have lived that way and we accept that as the norm of life, as the way of life. We see all this; we note all this fairly well. Seeing it all, not only outwardly but inwardly, is it possible, we ask, to change radically, completely, and if it is possible, how is that change to take place?
I am the result of the country in which I was born. The religious, social, economic and climatic influences, the food and the clothes, all have influenced and shaped the mind. One has lived with anxiety, with fear, with despair, with many frustrations. One is almost on the verge of a neurotic state if one is not already there. One sees no significance in living at all. One sees the boredom of it, the uselessness, the individual death, the endless sorrow, the conflict within and without. Seeing all this, is it possible to change completely?
If we say it is not possible, as man has said, then there is no way out. The moment we say it is not possible, we have blocked ourselves. To find out if it is possible, one has to examine, and to examine there must be freedom, freedom to perceive the actual fact, not an idea, but the actual fact of fear, and that is very difficult to see. The word " fear" is not fear. One must understand and be free of the word in order to face the fact of fear.
Similarly, is it possible to change so completely that our way of living, our way of looking at life is entirely different? It's a totally different dimension. That's what we are going to find out. And if it is possible to change, how is this change to take place? First of all, we must understand what it means to look, to perceive, to see. To see anything clearly the thought, the word, the idea must not interfere. When we look at a tree or a flower, perceive it, we can look at it with botanical knowledge about the tree. In that case we are not actually looking at the tree. We are looking through words, through knowledge, through experience, and our experience keeps us from looking directly. I do not know if you have ever experimented, if you have ever looked at a tree directly, free from the word, from the image which that word has created, without any sense of judgment or evaluation. You cannot actually look otherwise, and that look isn't a blank state. On the contrary, it is tremendously attentive.
To observe, to see, is the first thing, to see what we actually are, not what we think we ought to be or should be; to see our greed, envy, ambition, anxiety, fear, actually as it is, without any interpretation, without any judgment. In that state of observation there is no effort involved at all. This we have to understand clearly, because we are conditioned to make effort. Everything we do is an effort, a struggle. If I want to change myself, if for instance I want to stop smoking, I have to struggle, force myself, determine, and at the end perhaps I may be able to give it up, but all my energy has gone into the battle. Is it not possible to give up something without effort? Smoking is a very trivial affair. To give up pleasure in all its forms, because pleasure always produces pain, is a tremendously complex problem which we will go into during one of these talks. What we are concerned with now is, is it possible, to give up, to do things without effort? Because peace means that, doesn't it really? A peace that is achieved through battle within is no longer peace. It's exhaustion, and peace cannot possibly come about through effort It comes only when there is understanding. That word is a rather difficult word. Understanding does not mean intellectual understanding. When we say we understand something, we generally mean an intellectual, conceptual grasp. Understanding can only take place when there is total attention. Total attention is only possible when we give ourselves completely. The mind, the body, the nerves, the whole being - all are tremendously active. Then only is there understanding.
We have to understand our lives as human beings. For us life is a chaotic contradiction. We're not describing sentimentally, emotionally, in any way except actually. We are confused, miserable, anxious, frightened, in despair. There is always this haunting fear and sorrow. That's our life, and inevitably there is death at the end of it all. That's all we know. We can imagine, we can have many ideals, formulas and escapes from all this, but the more we escape, the more the contradiction, the deeper the conflict.
Can we look at our life as it is actually, not as it should be? Ideals are utterly futile. They have no meaning whatsoever. It's like the people who believe in non violence. Actually they're violent. That's a fact. Human beings are violent. Their words, their gestures, their acts and their feelings show that they are violent. They have cultivated the ideal of not being violent, which is to have peace, non-violence. There is the fact, and what should be. Between what is and what is desirable, between the fact and the idea, the Utopia, the what-should-be there is that time interval. In the pursuit of what should be, we see that violence is being sown all the time. It is deception; it is a hypocritical way of looking at life. There is no need surely to have any ideal at all, if we know how to look at a fact and be free of it. Because we don't know how to look at facts and be free of them, we think that by having an ideal we shall solve the fact. Actually the ideal, the what-should-be, the Utopia is an escape from reality. Now that we know how to look at violence, perhaps a different kind of action can take place. Let us go into it a little.
I am violent and I see that any form of escape from that reality, from the fact that I am violent, any escape, through drink, through ideals, diminishes my energy to look at the fact. I need energy to look, to be completely attentive. That again is a simple fact. If you will look at anything, you must have great energy. If you are half attentive because you have ideals you should not have, then you are dissipating energy and are therefore incapable of looking. Looking is a process which needs all your attention. You can only look if there is no sense of an idealistic pursuit or a desire to change what is.
The desire to change what is, arises only when the fact is unpleasant. When the fact is pleasurable we don't want to change it. What we are concerned with is the pursuit of pleasure and the denial of pain. Our chief concern is pleasure, not violence or non-violence, goodness or anything else. We want pleasure, and to achieve and to gain that pleasure, we will do anything. As long as we are looking it the fact with an intention to change it, we are incapable of changing it, because our chief concern is to change it, in terms of pleasure, however noble that pleasure may be. We should see this very clearly because our values, moral, ethical and religious are all based on pleasure. This is an actual fact, not an imaginary fact, as we will find if we look at ourselves very deeply and look at all the values that we have set up. Where there is the pleasure principle, there must be pain. We look in order to change violence to a pleasure which there will be greater pleasure, so we are incapable of changing the fact that we are violent. We look at life in terms of pleasure.
Human beings are violent, deeply, for various reasons. One central reason is that their activity is the perpetuation of the me, the self. Self-centred activity is one of the reasons for violence. Again, to bring about a radical revolution I must understand the whole principle of pleasure. I love my gods; it gives me tremendous satisfaction. You love your gods, your formulas, your nationality, your flag. So do I. All that is based on pleasure. I may call it by different names but it doesn't matter. That is the fact. And is it possible to look at violence without trying to change it in terms of pleasure, just to observe the fact that I am violent?
One must understand what it means to look and to listen. To listen is one of the most difficult things to do, because what one hears, one interprets; one either agrees or disagrees. The mind, the brain is incessantly active in listening, either refuting what is said or accepting it, denying it or following it. To really listen implies complete quietness; otherwise one can't listen. What usually takes place is that we are not listening to what is being said or to a bird or the breeze among the leaves. We actually are not listening. We have already translated in terms of words, images, and we look at things with these images and words and experiences, with knowledge. After all, to listen to your friend, to listen to your wife or husband is one of the most difficult things to do, because you have an image about your friend, about your wife, and she has an image about you. The relationship is between two images, and these images are talking to each other, the images being memories, experiences, all the hurts and all that. There is not an actual listening. To listen one must be free of the image.
In the same way, to see there must be no interference of the image. Then we can look at violence, then we can find out whether the word is creating the feeling or the feeling of violence is independent of the word, because the word is not the thing. Though the brain is active, it is in a state of negation in looking, because there is no longer the image that is looking. Each of us has an image of himself and of another. You're not actually looking at me. You're looking at the image you have about me, as you have an image about your wife or your husband, your children and your country. We have relationships between these images, what we call relationships. When we want to listen or to look, the images interfere. The images of hurt, of what has been said, the memories, the accumulated experiences, these interfere and therefore there is no looking at all and no actual relationship between two people. There can only be a relationship between people when there is no image.
When you can look without an image about violence, what is the state of the mind or the brain that is looking? If you have no image about your wife or she about you, no image whatsoever, what is the state of your mind and her mind, your brain and her brain; what is taking place? You have no image as an Englishman. You don't stand as a Christian or as a Hindu, or as a husband, a wife. There is no image at all. To be free of that image you have to investigate very deeply into the whole question of forming images, and if you have gone into it, examined scrupulously, carefully, then your brain is not blank, it's not in a state of dullness. On the contrary, it's tremendously active, but that very activity is not the activity of the image-former.
With that attention you can look. To look at a tree or a flower or a bird is fairly simple, but to look inwardly in the same way at our violence, our pleasures, our pains is another matter. We can look and listen only when the mind, when the brain is completely quiet; otherwise we can't see. Change is only possible, a total revolution is only possible when there is this attention that looks, an attention in which there is no longer the image forming process of pleasure or the values of pleasure. That's what it means to be free. Freedom surely means the capacity to look, to observe, because the very seeing is the doing.
We see the whole implication of violence, both historically and actually. We know what it means. There have been, I am told, 15,000 wars in the last 5,500 years, two and a half wars every year. We may not have them here, but in the world they are going on. In spite of religions, in spite of all the goodness, we have accepted war as the way of life. Man has accepted violence as the way of life. The politicians, the religious people, all talk about peace. We cannot have peace if we do not live peacefully. To live peacefully there must be no violence. That requires tremendous enquiry and examination. A change, a radical revolution in consciousness is only possible when we can observe, see, listen and know that every observation and all seeing is acting. Is it possible to end violence in ourselves immediately, instantly, not in terms of time? We are so conditioned that we say to ourselves, " I will gradually get rid of violence". We are used to gradualness and evolution, but is it possible to end violence instantly within ourselves? I say it is possible to end violence instantly when we can observe the fact completely, with total attention, in which there is no image of any kind. It's like a person who is aware of an abyss, a danger; unless he is neurotic, unbalanced, he will move away from the danger, and that action is immediate. To see the danger, to actually see it, is to be free from images. Then we can look with complete quietness, complete silence. Then we will see that the fact has undergone a total mutation.
A revolution in the whole psyche of man cannot be brought about through will, will being desire, determination, a planned way of life which will lead to peace. It is only possible when the brain can be quiet and yet active to observe, without creating images according to its experience, knowledge and pleasure. Peace is essential because only in peace can one flower in goodness and beauty. That is only possible when one can listen to the whole of existence with all its turmoil, misery, confusion and agony, just listening to it without any desire to change it. The very act of listening is the acting that will bring about a revolution.
April 26, 1966


LONDON 2ND PUBLIC TALK 30TH APRIL 1966

Perhaps after I have talked a little you might like to ask questions to clarify the things that we have talked about, if that suits you.
We were saying the other day when we met in the other hall that it is very important from every point of view that one should live in peace and in freedom. To live in peace one must lead a peaceful life, and that demands a great deal of energy because we are conditioned not to be peaceful. We are aggressive, dominating, competitive, brutal. Our way of life is not at all peaceful because essentially all our activity is self-centred and therefore breeds conflict. Very few of us insist on being free. We're inclined to revolt, go against something or other. When one is in revolt, it sets up other reactions in which one is caught and one is constantly, if one observes, in conflict with one's self and without. We're never free; we never insist on freedom in ourselves and so we are always caught in every kind of problem, in various types of contradictions.
Again, to be free one must have immense energy. Freedom and peace are not merely intellectual concepts or ideals to be achieved, to be striven after. To pursue, to strive after something also demands a certain type of energy, a certain discipline, control, imitation, but the freedom of which we are talking comes not through any decision or any volition or determination. It come about, I think, when there is clarification in ourselves, when we are very clear. As most of us are confused, in contradiction, our activities springing from that confusion are bound to be more confusing, more contradictory, unclear. I think that is fairly simple to understand. If I am confused, the things I do, whatever thoughts, whatever feelings I have, are all bound to be confused. There is no part of me which is not confused. The idea that there are some moments when I am very clear is really quite fallacious. I am confused right through, if I observe, if I go into it. And out of that confusion any thought, any action, any feeling is bound to lead to further confusion. I think we must clearly see and understand that, because we think there is some part of ourselves that is seeing things very clearly. If that part does see clearly, then the other part contradicts that which is clear. I may do something in clarity at moments, but on the other hand at other moments I'm not clear.
There is a contradiction between the clarity which I think I have sometimes and the lack of clarity when I am confused. In that there is contradiction. Really there is no clarity. We are confused. And it's very difficult to admit that to oneself. We like to pretend that there are moments of clarity, but there aren't.
So it becomes very important to enquire then what it is to be serious. Please, this is a very informal talk. We will discuss afterwards, talk together about things. This is not a talk where you listen and I just talk. Let us share the thing together and go into it easily, naturally, so that we begin to understand the various problems of our lives.
I was considering what it is to be serious. Most of us feel we are fairly serious, but we never question what the state of the mind is that is really serious, not serious about something. If we are serious about something, that leads to various other forms of miseries. It is like a man who takes drink seriously or who is serious about an idea, an activity, an action, serious about a commitment and pursuing that commitment to the very end. We consider people serious who have a concept, an idea or an ideal and pursue it logically, brutally, ruthlessly, or with a certain sense of sympathy. We consider a man serious who does this, but is he? Is a person serious who pursues a course of action which he has formulated or reasoned out or accepted because he is so conditioned, and who lives according to that pattern? To me such a person is not serious at all, because he has never considered, it seems to me, what it is to be serious, what the state of the mind is that is serious, not serious about something. If we could first go into that a little, then we can go back and reconsider peace and freedom at a different level.
We are asking what the state of the mind is that is really serious. What we generally consider a person to be who is serious is a human being serious about something fragmentarily. His mind works in fragments. He's very serious about painting; he feels very strongly about painting, art, music or whatever it is. He is not aware of the other part of his mind; it is not even considered. His social activities, his daily responses and so on are not important because he is completely committed to a certain fragment of existence. He may be an artist, a scientist, a poet or a writer but as long as the mind is working fragmentarily and is committed to that fragment, politically or religiously, surely such fragmentary activity is not an indication of seriousness, because it contradicts the other part of existence.
A serious person is one, it seems to me, who does not function in fragments, or whose mind does not think in fragments. Is it possible to be totally attentive to the whole existence of life, not just fragments, parts, but to the totality of it? If one is so serious, then there is no contradiction. It is the person who is not serious who lives in contradiction. Is that very clear? Please don't agree or disagree. Just examine what is being said and feel for yourself, be aware of this fragmentary action and not consider as serious that which is not,. find out what a mind is that is really serious, which doesn't function in fragments, but considers the whole. Surely such a mind is a serious mind, one that is aware of the whole total process of life.
Questioner: May I ask you something?
Krishnamurti: Yes, please. Questioner: I recognize from my own observation the accuracy of what you say. One of the things that keeps me from being serious is this inability to bear the whole.
Krishnamurti: The lady says the difficulty is inability to bear the whole. Let me go on a little, if you don't mind. Let me talk a little bit more before you begin to ask questions and talk things over together. I am afraid it is not a question of bearing anything. There is no burden in seeing something totally. Either you see it or you don't see it. When you see it, then it is not a burden. It is only when you don't see it, when you're confused about the whole question of seriousness and all the rest of it that it becomes a terrible burden. Let me go on talking a little and we'll come together upon this.
We are talking about seriousness because we must somehow eliminate contradiction in ourselves, for that is the source of conflict. A mind in conflict is incapable of perception, of seeing. It's a distorted mind and when the contradiction becomes more and more acute, it leads to various forms of imbalance, psychotic states and so on and on and on. Is it possible for a mind, for a person, in daily life, to live without contradiction and therefore without conflict? To find that out we must enquire into what a serious mind is. Perhaps if we can understand that we will then not function in fragments but from a totally different state in which there is no contradiction at all.
Please, before you ask me, just consider what is being said, not how to achieve it, not how to arrive at it. That is all too immature.
It is essential for a man to live in peace. This means that he must lead a peaceful life. The word "lead" implies the whole, not just one part. Is this possible for a mind, for a brain, which has been trained, educated, conditioned for centuries upon centuries to live and accept a way of life in which there is conflict? The brain cells themselves are used to it. Our outlook on life is non-peaceful. Our whole social, moral, ethical, religious structure is non-peaceful. This psychological structure which man has created through so-called evolution for centuries is part of us. We are that. It is no answer merely to run away from that structure into a monastery or into a mental hospital, or to escape through drugs, or to say, " Well, I am against this war, but I'll fight another war. I'm against the war in Vietnam but if my country is attacked I'm all for it".
So we have accepted war, which is the extreme form of our daily life, as the way of life. Religious talk about peace and all that kind of stuff is really just idle talk; it has no meaning.
We have accepted it. Our way of life is war, not peace, because we are competitive. Our brains respond to this conditioning which is conflict, battle, struggle. Is it possible to change this whole structure, of which we are part, of which the brain itself is a part? Is it possible to end it? Can thought, which has created a way of life in which there is conflict, can that very thought, which is the result of centuries of thinking of violence, end it? Can thought end a way of life which is brutal? Our intellect, our brain, our thoughts have made a way of life which in its essence is non-peaceful, violent and all that. Thought cannot end it. Thought has created this; therefore thought cannot end it. It can create other patterns opposite to it, but it still has the seeds of violence in it, because thought produces a way of life which is based on its own pleasure.
Thought cannot create a way of life in which there is peace. I do not know if you see that. If thought says, " I must be peaceful; I must find a way of life in which activity is peaceful, non-violent", then thought only creates resistance to violence, and resistance is a contradiction. Therefore we are back again in the same muddle as before. Thought as will, thought which says, "I must; I determine to live a peaceful life", thought which has created a way of life which is not peaceful can only also create a way of life which it considers peaceful, but which is not peaceful. I think this is really an extraordinarily subtle problem. It isn't just saying, " I live a peaceful life". That is what has been done in all the monasteries and by people who have renounced the world; but they don't live peaceful lives, they are boiling in themselves.
It is quite simple, but I'll go into it. Thought has created this way of life which is our daily life. Thought can say to itself, "I'll create a different way of life, which will be peaceful", because thought has found that the way of life which we live, which is our normal state, is unpleasant, painful, destructive. Therefore thought, in reaction to that, creates a way of life in which it thinks it will live peacefully. But when one observes a way of life which thought has created to be peaceful, it is really in essence a resistance to violence. And therefore that way of life is also a contradiction.
One must see that very clearly, not argumentatively, not agreeing with words or intellectually seeing. If one understands it intellectually, verbally, that doesn't mean anything. But if one sees that thought cannot possibly create a way of life which is peaceful, which means no contradiction and therefore no conflict, then one asks oneself, " What is the origin of thinking?". Unless one discovers that, one can't help thought create a new or a different way of life. Is what I am saying reasonably clear? The origin of thinking, how it begins, must be discovered.
This demands tremendous seriousness, not fragmentary but real seriousness. You can't play with this. You can't intellectually say, "Yes, that's very good", or disagree or agree and add some more or take away a little. That doesn't help in this. One must be tremendously attentive and serious when putting this question and wanting to find out. Because if one uncovers the origin of thinking, if that can be discovered, then thinking has its own place, has its importance at a certain level and that thinking will not interfere at a larger level.
Let me put it differently. I don't live a peaceful life. As a human being I don't know what it means. All that I know is a way of life which is war, within and without. And I also see that a mind that lives in peace is an extraordinary mind. It's full of energy. There is no dissipation of energy at any level, and only a mind that lives in peace completely right through, consciously, can function. Its action is, beauty, love, virtue, because in that there is no measure of resistance.
It is essential to be peaceful. Man has talked about peace since he began. The churches have said that we must have peace, and so has everyone else. The politician talks about it, unfortunately. To him peace is merely that interval between two catastrophes, two. wars, two elections or whatever it is.
Unless the mind can discover the source of thought it will be caught again in a way of life which will ultimately lead it to conflict, to a way of life which is violence. The source must be discovered. As long as there is the observer and the observed there is a contradiction, a distance, a time interval, a gap between them, and thought must exist. Please don't take notes. This is not a lecture with you taking notes and later thinking about it at home and discussing it with somebody. We are doing it together.
As long as there is an observer and the observed, the time interval between them, the distance, the space, the division is the origin of thinking. Only when the observer is the observed, and there is no observer at all, is there no. thinking.
Objectively I see a tree which in the springtime hasn't yet put out its leaves, naked to the skies and making a delicate pattern against the blue sky. I see it, I the observer, and there is that tree - the observer and the observed. The tree is not I. The tree is something outside. I think about that tree, how lovely it is, how beautiful, how dark, black against the naked sky, and the observer has memories of that tree, its species, its name, the memory which has been accumulated factually about the tree. The observer is the memory, is the knower who knows, and from that knowing, from memory, experience, knowledge, he looks at the tree. The observer then is thinking. As long as there is the observer and the observed, in thought, in action, that is the way it is.
Take another example. There is the wife and the husband. A tree is fairly easy to look at, but it becomes much more complex here when the wife and the husband look at each other. There is always the observer and the observed. The observer who has lived with that person recalls the pleasures, sensuous and otherwise, the companionship, the hurts, the flatteries, the comforts, the background of that relationship. Each one has an image about the other. From that image, that memory, those experiences, those pleasures, thought springs. Relationship is between the two images. This again is very clear and so one sees that as long as there is the observer and the observed, thought must function. There is the source of action - thought. As long as there is any division, any separation, there must be the beginning of thought, which doesn't mean that thought identifies itself with the object in order to think - on the contrary it's only identifying itself with the object in order to pacify thinking, but still thinking goes on in the relationship.
The origin of thinking has been discovered, but when the thinker, the experiencer, the observer is the observed, the experience, the thought, then in that state there is no thinking at all. That is the way of life in which there is peace. If you are serious, not fragmentarily at odd moments when it suits you, when it gives you comfort, when it gives you pleasure, but to find a way of life that is peaceful, in which there is no contradiction, therefore no conflict and no effort at all, you must enquire into this whole process of thinking, and the origin of thinking. This does not mean that you must not use thought. Of course you must use thought, but thought, when it is used without understanding the origin of thinking and the ending of thinking, creates more conflict, more confusion, as it is doing now. But when once there is this clarification which comes about when the observer is the observed, then thinking has lost its immense importance. Peace is not an end in itself. Peace is not something to be striven after as an ideal, not something to get so that one can live peacefully. It comes naturally, without any effort, without any struggle, when thought has understood itself. This does not mean that thought puts an end to thinking, which of course would be too immature, too childish. But when one understands this whole process of thinking, then one will naturally come to something that may be called peaceful, but that word is not the fact. That's only the basis of it. We're just laying the foundations, because without the right foundation thought, the mind, cannot function at a different dimension altogether. Now we can talk about it.
Questioner: Once one has obtained at-onement with the Almighty, then one is, as it were, in a pool of sunlight, surrounded by the barriers which God has created and put there so that one can enjoy being at the centre of unconscious surrender to a perfect state, and one with the Almighty.
Krishnamurti: I'm sorry, sir. I'm afraid we are not talking of the same thing, if you don't mind my saying so. There is no attainment, there is no identification of one's self with what is called the Almighty. This process is still thinking. Look, sir, man has done everything possible through these two million years and more, to live peacefully, because he sees that life is so brutal, so devastating with war after war. People are now being destroyed in Vietnam. Millions have been killed in the name of religion, in the name of love, in the name of God, in the name of the Almighty. Do you follow? Man has done everything to find out, and he apparently hasn't succeeded. Somewhere, some person might have, but it's not true of you and me, and therefore they are not at all important to us. What is important is our life, our daily existence, and we have to resolve this, not eventually, not in ten years, five years, but actually now, immediately, because if we don't we are sowing the seeds of violence, which our children will reap. And if we say, " God is the supreme entity" - I don't - we know nothing about all that. All we know is this brutal life, this life of despair, anxiety, misery, sorrow. If we don't end it, not speculatively, not idealistically, but actually end it, then we live and create future wars.
Questioner: I would like to take up this question of the origin of thought. I have read your book, "The First and Last Freedom", and I have discovered that my life is brought about by myself. All the anxieties, the wars that I fight daily, I've brought them all about. But I've reached the stage in which I can't get hold, by listening to you this morning, of this origin of thought. I am a man constantly worried with business, with problems, all sorts of things. I want to be free of them all, so I read your books. I will be back in my business next week, worrying with all these problems that come and go and so on and so on. This is Day I for me. Whither do I go with this origin of thought? How do I become free of it, so I can know of this peace of which you talk? For I know that I don't live in peace. How can this come about for me?
Krishnamurti: That's what I've been saying, sir. I have explained, sir. Please let us be clear. This is not a confessional. We're not confessing our difficulties to each other. We are trying to understand the whole problem, not individual localized conflicts and problems confessed publicly. We have lived this way of life in business, at home, and that's the way of our life. If we want to live differently, we don't know what that means; we actually don't know what it means to live peacefully. We can't create a picture of it, an image of it. We can't paint a picture and follow that picture. We don't know it, and we can't pursue what we don't know. We only know this: in business, at home, everything we touch is a way of life in which there is conflict. That's all we know. We refuse to look at anything else, because that's deception, it is an escape, it wastes energy. We have energy to tackle this problem. So we refuse to escape from this, from what is. To give full attention - therefore complete energy - to this, we mustn't look to someone or to something else; we have no time. We must completely give our whole bodies, minds, everything we have, to understand this. And I say that to understand it one must understand this question of the observer and the observed. Please, sir, it's very clear; it's very simple to put into words, but to go inwardly into it you need a very disciplined mind, not a mind that has been disciplined - that is a dead mind - but to go into it, the very act of examining is discipline. What we are trying to do is to find out why there is this contradiction, conflict, in all that exists in our life. And I say that as long as thought is dominating, as long as thought has not been understood, how it begins its activity, you will always live in conflict whether you do business or not.
Is it possible to do business, to live a family life, to look at a tree, without conflict? It is only possible when the observer is the observed. This requires tremendous understanding, sir. It isn't how you achieve it. You can't achieve it. You have to live it. You have to go into it. When you see a tree, you've never seen a tree, because what you have done is that you have the image of the tree and that image looks at the tree. When you look at a flower, when you look at a woman or a man, you have the image, which is the process of thinking. Can you look at the tree, at the woman, at the child, at your boss in the office, without the observer? This is very important, please, for then, when you go to the office, you can function there without the observer and you will find out that you will love what you are doing.
Questioner: How can one go into it. What is the discipline?
Krishnamurti: Just a minute! I am using the word " discipline" not in the sense of imitation, conformity, suppression, adjustment, forcing oneself. That is not what I consider discipline. That is just fear. That is just an acquisitive curiosity, an acquisitive pleasure. The mind, in looking at a tree, is looking at the tree with the image it has about that tree. To discover that image - whether about a tree, a person, your boss, your wife, your husband, to discover that image is disciplining. The origin of the word means really, doesn't it?, " to learn". To be disciple to something is to learn. You cannot learn if you are disciplined, but learning implies discipline. Learning is discipline. So I am going to learn - as learning. And to learn about this I have to find out what the answer is, why this observer is constantly interfering, constantly projecting his images, his concepts, his judgments, his valuations, his background. Why? Because the observer is the background. The observer is the knowledge, the conditioned entity, not simply a Britisher, or an Indian, or whatever it is. You are conditioned and that conditioning is the observer who looks at that tree or that flower or that woman or that country or that flag. To discover this conditioning, this background which is the observer, to understand it, to learn about it, is the very act of learning, is the disciplining, because you have no energy to look, if the image interferes.
Questioner: What should we do to eliminate this conditioning?
Krishnamurti: Please, the word " might" or " should" implies conditional thinking. Either you see the thing or you don't see it. This isn't just a morning's talk where we spend an hour or so and then at the end of it go back to our daily lives. This is the whole of life. This is every moment of life.
Questioner: Is there subjective thinking which comes from the observer, and then objective thinking which is just thinking.
Krishnamurti: No, no! There is no subjective thinking and objective thinking; there is only thinking.
Questioner: You talked of the whole total process of life. Now what exactly do you mean by that? I think we would be helped with the task here if you could give everyone an idea of what you learned in the East about the Masters and the wonderful people who are there on the other side of the world. Hasn't that something to do with the whole process?
Krishnamurti: No, madam. Look, let's begin again. We must surely approach life with a great deal of scepticism. Nobody has faith in anything any more.
Questioner: Nonsense!
Krishnamurti: You say it's nonsense - all right. Any thinking man who wants to discover something original, not secondhand, not something that's been handed down to him, must face life with a great deal of scepticism, which does not mean that he merely lives with scepticism. He examines; he doesn't accept or deny. If one wants to find out if there is reality, God, which man has asserted for centuries, merely following what others have said has no meaning at all. Both Catholic and Protestant churches have said that there is, and people who believe in that are conditioned like the people in Russia or in China who don't believe any of this nonsense, because they are conditioned that way. Have you ever talked with anyone who really is a communist, who says, " What piffle are you talking about? There is only physical existence, beyond that there is nothing more. Don't become an old-fashioned woman, without thinking. That is silly." To find out you must be free of both the believer and the non-believer, mustn't you? You can't say, "Well, I'll accept this because it's more pleasurable, it's more comforting", and deny the rest. One must be free of this conditioning. Then one can proceed. But without being free from this background of one's conditioning, how can one examine? How can one find out for oneself? Before you say, "Yes" or "No", before you say that what I am talking about is nonsense, you have to be free of your own conditioning and find out whether it is possible to be free, whether the brain which has been trained, on which propaganda has been poured for 2,000 years or more, can loosen itself and think, look at itself, without its own conditioning. That is the first thing. After laying the foundation of that, which means virtue, conduct, behaviour, no competition, then you can ask, then you can meditate to find out. Meditation is something not at one level, but meditation is right from the beginning.
Questioner: Are we always to think only good thoughts?
Krishnamurti: No, sir, no, sir, I don't mean good thought and bad thought, destructive thought and creative thought. We're talking about thought.
Questioner: Will you give us an example?
Krishnamurti: Look, sir. When you love something, then you love. Is love thought?
Questioner: I think so, yes.
Krishnamurti: Can love be cultivated through thought? Then is it love, or is it the product of thought, which is not love?
Questioner: I suppose one leads to the other.
Krishnamurti: Sir, do consider. I am not saying that you should agree or disagree. Just consider what is being said. That is, is love thought? When I say " I love you", is it thought that is saying it?
Questioner: If you think about it, yes.
Krishnamurti: Ah, if you think about love, is it love? Sir, do consider it, please. There is merely intellect. It is only the word. The intellect says, " I love you", and it is not love.
Questioner: Is it experience, love for somebody or something.
Krishnamurti: Oh, no. If love is the result of experience, which is knowledge, which is all the rest of it, is it love? Sir, look at it. You love. Not you, sir; I am not talking personally. One loves. If one loves, is there a contradiction in that love? Questioner: Yes, in a sense.
Krishnamurti: Can love go with jealousy and hate?
Questioner: I suppose so.
Krishnamurti: Not " suppose", sir.
Questioner: There is this question of energy. Actually one is bursting with energy with the energy of action. The energy is such that immediately you want to stop it. This is an actual, physical discipline. When you talk of conflicts, are you actually talking about a physical state?
Krishnamurti: No, sir, I am afraid we are not meeting each other. Look, sir, to go to the office daily requires energy. To do anything requires energy, physical energy, and that physical energy creates misery through its aggressive pursuits, and brings about psychological conflicts. We are talking of this energy, which outwardly creates psychological conflicts. These conflicts produce different forms of escapes, contradictions, a background of security from which I am unwilling to move. We are talking of releasing energy totally, where energy doesn't create mischief. That energy which we now expend is creating a great deal of mischief and misery. As long as that energy is not completely focussed rightly, there is bound to be mischief, and that's what we have been talking about.
Questioner: Last night suddenly there was a sudden impact, an energy of being.
Krishnamurti: I understand, sir. Now the question is this, " Can I, as thought, recognize something as being true?". I'm just asking. Go into it a little bit; don't answer me, sir. I say that is true. That state is love. That state of peace, of freedom, I recognize. The recognizing process implies, does it not?, that I have already experienced it; otherwise I can't recognize it. Therefore it is not true recognition. It is nothing new. It has already been known. So, is truth all that state of reality which is not recognizable? When you love someone, if you do, at that moment you see that you love. The moment you put it into words, the expression has already gone.
Questioner: Is it possible to teach children not to name, since naming is a barrier?
Krishnamurti: I would put it differently. You have to learn naming; you have to know that's a tree, that's an ant, that is this, that is that. But what is much more important, it seems to me, is not naming but the awakening of intelligence. Intelligence means to be sensitive, physically, emotionally, mentally, neurologically, with every sense The highest form of sensitivity is intelligence. When there is that intelligence you know where naming is interference, where it is destructive. But if you begin at the other end, with what is implied in naming or not naming, you're only making it rather confusing. The question then is, in this modern world with all the nationalities and prejudices, with what is going on in this country and in other countries, is it possible to help a child to be sensitive? You can't help another or bring about sensitivity in another if you are not yourself sensitive. You can discuss it, talk it over. In that very process you yourself are becoming sensitive. It isn't that you are teaching him to be sensitive; both are learning to be sensitive, all around, not fragmentarily, sensitive as an artist, sensitive to business, as a human being. Then, if you are sensitive right through, that very sensitivity is intelligence.
April 30, 1966


LONDON 3RD PUBLIC TALK 3RD MAY 1966

In the two preceding talks we discussed the necessity for peace and freedom, whether it is at all possible to live in this world with these two imperative necessities, and what the state of mind must be in order to come to this, living in a world based on violence, acquisitiveness and greed. We discussed whether, in this world, a human being functioning normally could have peace at all. If I may, this evening I would like to talk about something with which man has lived for many centuries, sorrow, and whether it is at all possible not only consciously but also at the deeper levels of one's consciousness to be entirely free from this thing. Like fear, sorrow in any form dulls the mind, cripples the human heart, makes one insensitive. Living in this world, carrying on with our daily work, is it at all possible for there to be an ending to sorrow?
To really understand a matter of this kind we must, it seems to me, communicate with each other, and communication becomes exceedingly difficult when the word becomes the major factor. For most of us the word, the symbol, has extraordinary importance. Intellectually we can understand most things, most of our difficulties and problems, because we are fairly cunning, we are fairly well educated either to rationalize our problems or to run away from them. Most intellectual or fairly intelligent people can do that. But if we would go into deeper matters, we must, mustn't we?, know what real communication is, what it is to commune together about a thing like sorrow. To communicate, to commune together about this, we must be intense at the same time and at the same level. Otherwise communion is not possible. We must explore this question together, and to explore there must not only be freedom to examine, to investigate, but also there must be this relationship between the speaker and the listener, a relationship in which one can not only commune with words but also go beyond the word, realizing that the word is not the thing. The symbol is never the fact, the truth. And most of us get caught in the symbol, the name, the word. But I think the word, the symbol, loses its grip if both of us are intent to explore, to uncover this question of sorrow.
I do not know if you have noticed that communication is only possible when both of us are vigorous, when both of us are intent on understanding this question. If there is no intensity of a vigorous examination, then we will slip into intellectual arguments, into. saying that we understand intellectually but that we can't actually grasp what is being talked about. Then communication ceases completely.
To communicate with each other about a matter of this kind, which is a very difficult and complex question, both must be listening. Listening is an art, and most of us do not really listen at all. We listen to our own opinions, judgments and valuations, and we hardly have time to listen to another. In any listening, which is really also examining, there must be attention, not concentration, an attention that comes easily when we give our minds, our hearts, our ears, everything to understand something that is a complex and important part in our lives.
Let us go into this question non-intellectually, because intellect alone doesn't solve a thing. This doesn't mean that we mustn't use reason, but we can't live by the intellect alone; we can't live in one part, in one fragment of our being and cut out the rest, which most of us try to do, and therefore live in constant conflict and turmoil. To understand this thing we must listen, not only to the speaker, but also to the whole problem. The problem is very complex and to listen and examine we cannot have opinions. We can't say, " I know and you don't know", and stick to our opinions, judgments and evaluations. A man who says he knows does not know, and therefore is incapable of listening.
To go into this question there must be not only the act of listening but also the act of perception, of seeing. Really listening is seeing. To see something very clearly, to see a flower, a tree, or one's own problems very clearly one must look negatively. A negative look implies looking at something without the distortion of prejudice, of opinion, of an experience, of what you already know, all of which keep you from looking.
This question of sorrow, with which man has lived for centuries upon centuries, has not been solved. We have escaped from it, we have invented various theories, dogmas; and the theologians have offered clever cunning reasons - Original Sin, and so on and so on and so on. But the fact remains that we haven't solved it. There is no end to sorrow. To understand it we must come to it afresh, not saying that it is impossible to solve it, to end it, not saying, " Tell me how to end it. What method, what system shall I use? What should I do; what should I not do?". We have played that game for centuries. We have gone to the priests, to the gods, to drink, to sex, to every form of escape. We have cunningly developed a network of escapes, and we are not beyond it. It needs a fresh mind, a new mind to look at this problem. To look at it there must be freedom from conclusions, concepts, what should be, should not be. We must look at the fact and not at what we think the fact should be. If we wish the fact to be different, then we are escaping from the fact.
We must have a fresh look, a fresh mind to investigate and we are going to do it together this evening. We know what sorrow is. Everyone in different ways has experienced it. There is the sorrow of frustration, the sorrow of being loved, of not being loved, the sorrow of not achieving, the sorrow of loneliness, emptiness, sorrow for a wasted and useless life, a life that is utterly boring, a mechanical life of going to the office every day of our life for forty years, and at the end, dying. There is the sorrow of incapacity, of not being able to think or see clearly. There is the despair, the anxiety of the everlasting search, never coming upon anything true-or original, anything which thought has not put together, and there is the sorrow of death, with its complete sense of isolation. We know various forms of sorrow, either intensely or superficially, consciously or unconsciously. Superficially we may be mechanical, trying to forget, run away, but unconsciously the sorrow is there, gnawing, darkening, making one's mind dull, heavy. We know it. And always of course there is old age, ill health and so on. I don't need to go on; we all know sufficiently what is meant by the word " sorrow".
Is it possible to end it, not in some distant future, not as some in the Orient believe, through a perpetual, endless evolution and ultimate realization, a ceaseless travail at the end of which is freedom from sorrow? That is just another form of escape and the more society makes progress, the more it becomes superficial, seeking enjoyment and pleasure, and burying this thing deeply within. But it is still there.
If one is at all serious, the mind has a full intent of resolving the problem, not by a casual investigation, but by pursuing to the very end with vigour, with intensity, to find out if it is possible to end this sorrow which creates such chaos in the world.
Is it possible to understand this question, to ask oneself and see whether it is possible to end it? One has to enquire into the question of time, not only time by the watch, by the day, by yesterday, today and tomorrow, but also psychological time, the time that man has built within himself, in which he is caught, a time that was yesterday, the time of today and tomorrow, the time of the past with all its content of the past, the present and the future. Time is like a river flowing endlessly, but man has broken it up into three parts: the past, the present and the future. The past is heavily burdened and the future he does not know. Giving significance to life, a life that has no meaning, no purpose, no beauty, he says, " Let me live in the present". He invents a philosophy of the present. But to live in the present man must understand the past and the future. It's a movement; you can't take this river and say, " I live just there". It's like a river that is flowing, and in this stream of time man is caught. Unless there is an end to time, there is no ending to sorrow.
We are obviously the result of the past; we are conditioned by time, by society, by the culture in which we live - Christian, Communist, Hindu, Muslim, Buddhist or whatever you will. We are caught in it, and our brains and their reactions are educated to function in the flow of time, to accept it and go with it. We are always thinking of the past, the past looking at the present and the present creating the future. The "now" is the result of yesterday, and the "tomorrow", if there is a tomorrow, is the result of today. We all know this intellectually, and we haven't been able to find a solution. We are caught in this stream, as we are caught in the stream of fear, in the stream of sorrow. We are caught in the stream of time - I was, I am, I will be. I was violent yesterday, and I will not be violent tomorrow. We are always functioning in time. If we observe our own minds, we discover this, discover it, not accept it. There is a difference, I think, between acceptance and discovery. When we discover something for ourselves, it has validity, there is energy in that discovery. But if we merely accept, then all the intensity, the vigour, the examination, the vitality that is necessary, all these are destroyed. Most of us are "yes" sayers and not "No"sayers. We accept; we obey the tradition, what has been. We are caught and to solve this question of sorrow we must look at time differently, time being obviously thought. Thought is the result of time. The brain cells are the result of thousands of years of cultivation, of experience. The brain is still that of the animal, with certain modifications. We accept war, violence, brutality as the way of life. Having accepted it, we move away from it to find something different. We do not want to change radically, because that demands energy, examination, clarity. We want life to continue as we have known it but we want to find something other than the actual fact, and escape from what is.
Every human being is caught in time. I am not talking about time by the watch, chronological time which does influence thought, but of time at a different level, time as a movement of the infinite past, moving through the present to some future. As long as I am caught in that, there is no end to sorrow. I say to myself, "I'll be happy tomorrow; I'll escape from my present misery, my deep inner psychological disturbance which brings about sorrow. I'll gradually get over it, forget it, rationalize it, escape from it or invent some future hope". But to end suffering I must understand time. Time must come to an end, because thought has created sorrow, thought is time, thought has said "I'm lonely; I'm incapable of functioning; I'm not loved; my ambition, my capacity is not fulfilling itself. I must have time to do this, and time to achieve, to become, to change". So thought, which is the result of time, and which is time, looks to something which will help it to dissolve this sorrow. If I look at myself I will see that this is what I have done whenever any sorrow has arisen. Thought immediately comes into operation. After all, sorrow is a challenge, a challenge to which there is inadequate response and therefore, out of that sorrow, there is a feeling of disturbance, of anxiety, of fear. I lose my job. I see someone famous, rich, prosperous. I have nothing, and someone else has everything-beauty, culture, intelligence. Thought by comparing, adjusting accepting or denying breeds this thing
Thought cannot solve the problem of sorrow. Please don't accept what is being said, or deny it. We must see the fact and when we see the fact very clearly there is neither acceptance nor denial. It is so. It is not a question of how to end thinking, or where thought must function. When we understand very clearly the whole movement of thought, how it operates, what is involved, the machinery of thinking, the origin of thinking and of thought, then we begin to see that the problem of time is whether time as thought can come to an end. Otherwise there is no ending of sorrow. We'll go on for another two million years or more, accepting, escaping, living a disturbed, insecure, uncertain life.
Can time come to a stop? First we must see that the mind, the brain, the whole way of thinking, all function in time and are time. We must be aware that time is a movement, a flow which we have divided into yesterday, today and tomorrow. We must see this movement as a whole and give complete attention to it. Attention implies a complete cessation of effort, attending to the question, to what is being said, not accepting but giving complete attention effortlessly. We can't attend by determination. If we say, "I will attend", our energy is gone in trying to be attentive. To attend does not imply concentration, because concentration is exclusion. If we try to concentrate we are excluding, building barriers, resistance, forcing ourselves to concentrate, whereas in attention there is no division, the intellect, the nerves and everything else functioning at the highest level. In that attention there is no observer.
If you give your attention to something, to a flower, to a tree, and observe attentively, completely, there is no division into the observer and the observed. If you have ever looked at a flower, completely, attentively, without naming the flower, without like and dislike, just observing completely with all your being, in that attention there is no observer and therefore no time. The observer is the result of time. It is this observer who says, "I like" and "I dislike", "It gives me pleasure", and "It does not give me pleasure", "This is worthwhile; this is not worthwhile", "I must hold on to the pleasures I have, though they bring about more pain, more anxiety, more sorrow". Pleasure invariably brings sorrow and pain. The very nature of the observer is the censor who is always choosing pleasure. He looks at everything from that point of view and therefore he is not attentive.
It is necessary to be attentive to this flow of time, no saying, "I will keep this, this part of time which has given me pleasure, which has given me satisfaction, this remembrance of something which has delighted me". There must be a total attention, in which there is no sentiment at all, no emotion. For most of us sorrow is self-pity, and self-pity is an utter waste of time in an emotional orgy. It has no value at all. What has value is the fact, not the self-pity which arises from the discovery that we cannot or can, should or should not. Self-pity breeds emotional anxiety, sentiment and all the rest. When there is a death of someone that we like, in it is always this poison of self-pity. That self-pity takes many forms, the deep consideration for the one who is dead, and so on and on and on. But where there is sorrow, there is no love. Where there is jealousy there is no love. Where man is ambitious, competitive, seeking self-advancement,trying to attain, such a person obviously has no love. We all know this intellectually, yet we pursue the way of life that breeds sorrow.
To be attentive implies to be aware of the division of time into the past, the present and the future, the "I have been", "I must not", "I will do". If we are completely aware of this whole process of time, we will see that time has come to an end altogether. Try it! To do it,actually, not theoretically, to see the fact of it, we must also know the past. We make a lot of ado about the unconscious. I don't know why. Probably it's a matter of fashion. The unconscious is as trivial as the conscious. Its as petty as the conscious mind. The unconscious is the result of time, of many thousands of yesterdays, the residue of the past, the tradition, racial inheritance, the family,the name. The conscious is also the result of the past, how we have been educated, what our job is, how we think, what we feel, how we look at things. The whole of consciousness is conditioned, and to merely investigate the unconscious endlessly seems to me to be a game that's not worth playing, unless we are neurotic, or unbalanced. In that case it might perhaps help, and probably does, but that only leads to an acceptance of the present society. If one looks at the whole structure of consciousness, it's fairly simple. It is conditioned; it has frontiers, boundaries, in which it has functioned for centuries, like the brain cells. It has been developed, trained to have reactions, modified, polished, as has the animal.
To understand all this, we must give attention. When we are listening attentively, completely to what is being said, there is no listener. When we look at something completely there is no entity in the sense of who is looking. The censor, the observer comes into being the moment the thinking process is set going.
When this feeling of sorrow arises, give complete attention to it, neither escaping nor justifying nor trying to find a reason. We all know why we suffer. We suffer because we can't get a job or our son has gone crazy, has become a modern entity, or we have no capacity whereas someone else has.
We all know the reasons, but to end sorrow is only possible when we look at this whole process of time, which is thinking. When we attend so completely we will see that there is no thinking at all, and therefore there is no time.
When someone whom we love or like does something or dies, we respond to it after the shock is over according to the reactions of our loneliness, of self-pity, of wanting more time to do this or that, with regrets as to what might have been and what might not have been. All this is a dissipation of attention. When the shock is over, if we attend completely and do not move away in any direction, then we will find that there is an ending to sorrow, not in some distant future, but immediately. It is only a mind that is not clouded by sorrow that knows what it is to love. Only such a mind can meditate. Meditation is not something to be achieved, something that you practise, learn, but it is this attention, attending to everything from the most little thing to the deepest thing. When you do that, you will find out for yourselves that there is a silence which is not of time, which is not of thought. When you can come upon something not put together by thought, you will find that it is something which is not time at all.
May 3, 1966


LONDON 4TH PUBLIC TALK 7TH MAY 1966

Most of our lives are rather drab, uninteresting, monotonous and mechanical. That being so, we are always seeking something more mysterious, something that will give perfume, a significance, a meaning to our lives. We take up new religions, new Sanskrit phrases or Tibetan words; we join schools of meditation or go to concerts, read a lot of books and fill ourselves with a great deal of information about which we can chatter endlessly. If that doesn't satisfy us, we turn to these modern drugs, which expand the mind, give hallucinations and various forms of vision which apparently have a tremendous meaning.
This is happening all over the world, taking drugs, LSD and so on, that give one great sensitivity and precipitate one into various states of visions and hallucinations. It seems to me it is really more important to find out for oneself as a human being, and therefore related to the whole of mankind, if there is something more than what thought puts together. Thought can create a most mysterious, fascinating and unimaginable world. Thought can do this very well, very easily, and one can escape into it most beautifully, imagining that one is living in a world of spiritual whatever it is. But it would be worthwhile to find out if there is anything beyond the structure of mystery, of something hidden, which thought has so carefully built through the ages.
I do not know if you have ever looked into the question of meditation or tried it. One of the most important things in life is not how to meditate or what kind of visions one will have if one meditates, but rather to find out what happens actually, not theoretically or speculatively, when thought comes to an end. Thought is based on the expanding demand of greater pleasure. Can the mind easily, without effort, understand the nature of thinking and therefore of pleasure, and discover or come upon something which may be the real source of all existence? If I may, I would like to talk over this thing with you and perhaps we could go into it rather seriously.
" Humility" is rather an ugly word. It has been greatly misused. But I think the word really has great depth to it, because one can only have humility when there is nothing of the past, and the mind is in a state of constantly learning without accumulating. It is only such a mind, it seems to me, that is actually in a state of humility. Then it can learn. Humility is not a thing to be cultivated any more than love. It is only the vain person, the man of pride and conceit, who cultivates the cloak or humility. But if one is to learn, there must be this sense of humility, a mind that doesn't know, that isn't always acquiring, climbing, reaching, attaining. Humility can only exist when the past, which is thought with all its structure, comes to an end. The mind must be highly sensitive, active, vigorous. Only those qualities can make the mind clear.
This morning let us try to learn something about meditation, not the word, not what you already know, what you have already read and what you may have already practised, because no method, no system, no practice is really meditation. In the East they have many schools, many ways of meditation, many teachers who teach you meditation in a few days or in a week or in a month, and they help you to practise how to be aware, how to become sensitive, how to sit, how to breathe and do all kinds of things in order to quiet the mind, so that you may have extraordinary visions. Nonsense! Let us explore together this morning. It is really not exploration. What is necessary, it seems to me, is a mind that is capable of listening and not doing anything, because the moment you do something, the moment you say, "I must", "I must not", "I must pursue", "I must seek", "I must find" "I must attain", thought begins to operate and thought can do absolutely nothing except technologically.
In a certain area of one's existence thought is essential; there it must function with clarity, with reason, with sanity, with vigour, with precision. But in the other field, when thought tries to enter and discover if there is something; thought brings about confusion, brings about various forms of self-deception, illusions, visions, hypocritical states. Not that there is a division between these two fields, the field in which the validity of thinking has its place and the other dimension in which thought has no place at all. These two are not separate, but to find out the nature of thinking and perhaps to end thought, you must go into the question of pleasure. Please, we're doing it together. You're not just listening to me, to the speaker, and trying to understand what he's talking about. He's talking about nothing very serious, because the word is not the thing. The idea is not the reality. The word, the symbol, is not the actual and you must understand the nature of pleasure, otherwise thought plays tricks upon you, creates deceptions, brings about projected visions which have no reality at all.
If we would understand what real meditation is, we must understand pleasure, and it's extremely subtle. All of us have this urge for deeper, wider, stronger pleasures. The sensory pleasures are obvious. It is not necessary to go into them; everyone knows about them. But there are deeper pleasures, pleasures to which thought has given a continuity, a vitality, a drive; and if one observes, most of our moral values, virtues are essentially the work of thought and therefore are pleasure. The people who talk about seeking God are really seeking the continuation of everlasting pleasure, which they call whatever it is. That's what most of us want, deep abiding pleasure which can never die, which can never be corrupted, which has its own vitality. The mind, thought, is always pursuing it, consciously or unconsciously. We want a little more, something other than drinking and sex. We take drugs because our life is so drab, so meaningless, such a stupid affair, with its monotony, loneliness and boredom. We seek pleasure in different forms, as part of our nature. Like the animal, we are always avoiding danger and seeking pleasure.
If I may make a suggestion, as we are talking about this, please be aware of your own values thoughts life, existence, so that you yourself will discover the importance or unimportance of pleasure. If you do not understand this basic thing, entering into a field which is completely denuded of all pleasure, and therefore a field of extraordinary bliss, cannot possibly be understood. I am not trying to persuade you, to convert you to another system, another thought, another idea. You must understand pleasure, not only the sensory pleasures which are obvious, but also the pleasures which thought creates, sustains and to which it gives nourishment, the nourishment that comes through memory of something which has happened and has given pleasure. Thought goes back over and over and over again to a happy incident, a pleasurable sensation, a thing remembered that has given great delight. Thought reverts to it and builds a structure of expanding and strengthening pleasure. From that background, conscious or unconscious, thought then operates, judges, evaluates, looks and acts.
Thought is the outcome of desire. There are sensory desires, such as the desire for food, but the moment thought says, " That tastes very nice; I must have more of it", the strengthening of desire has begun. Our whole life is made up of desire, the pleasure that is derived from putting that desire into action, and the sustaining of pleasure by thinking about the action which has, given pleasure. If we do not understand this but talk about meditation, posture, breathing, drugs and practice, it seems to me it is infantile, immature.
We must be aware of the nature of pleasure and what gives it strength and vitality, which again is thought. It's really very, very simple if one understands it. We see a woman, a car, a child, a house, a picture, or we listen to music. Seeing, feeling, censoring that picture, that building, that woman, thought thinks about it and gives to that pleasure strength and continuity. When we understand this, we see at the same time that where there is pursuit of pleasure, there is always the shadow of pain, the avoidance, the resistance. Thought creates resistance around itself, so that it will have no pain at all. Thought lives in this artificial pleasure because of something that it has had or wants to have. If thought says, " I understand this very well, and I must act to get beyond it", the beyond becomes another form of pleasure created by thought. Thought has built a psychological structure of pleasure. Seeing the nature of it, seeing that there is pain in it, thought says, " I must do something else. I must act differently. I must behave differently. I mustn't think about pleasure. I must resist pleasure. I must do this and that". The very action which thought creates about pleasure is still pleasure. Thought cannot do anything about it.
If I may make a suggestion, just listen. I'm not trying to hypnotize you. `That would be too obvious and too simple. just listen, because if you are capable of listening and seeing the truth of what is being said, then thought will not act. If you are in that state of listening, the fact, the truth will act. If a seed is planted in the earth and has vitality, it will grow. In the same way, the act of listening is like the soil. The act of listening is only possible when there is attention, and attention does not exist if there is interpretation, evaluation, condemnation or judgment of that to which you are listening. If you listen completely, attentively, without any observer who is the thinker, then that very act of listening will put away what is false and you will listen only to what is true.
The act of listening is the field. In that field every kind of seed is sown and only the seed that has vitality, energy, strength will come up, will flourish. That's what we are doing now. We're actually listening, neither accepting nor disagreeing nor judging. We're actually listening so completely that the very act of listening destroys what is false and lets the seed of truth take root. If we listen to the whole structure of pleasure on which our thought, our lives, our beings are based, and do anything about it, which we are all wanting to do, which we think is the most positive act, that brings about greater confusion, greater conflict and therefore more sorrow, more pain, but if we listen in the completely negative state, which is the most positive state, then the seed which has life will grow without our doing anything about it.
If thought does anything about pleasure, about desire, this is still the act of desire and the act of pleasure. Thought cannot do a thing about it, which doesn't mean that thought has not its place, its validity, but we are talking of an action that is not a pleasure and therefore an action in which there is no contradiction, no conflict and no pain.
If there is this act of listening, an understanding of the nature of pleasure and of pain, and a realization by thought that any movement it makes in any direction, above or below, is still the search for pleasure, then thought naturally comes to an end. Unless thought comes to an end, not artificially, not through compulsion, discipline, practice, all of which are still the result of thought, thought itself can never discover anything new. Thought is the outcome of the past, the outcome of innumerable experiences of pleasure and pain. Thought as the thinker seeking something new can only recognize that which it has known, and therefore it is not new. The brain has grown through millions of years to its present state, all its cells conditioned to react to pleasure and pain. Thought cannot make the brain still because the brain is the result of time and thought also is a result of time. No matter how hard thought tries, it is impossible for it to make the brain cells quiet.
The question then is, can the brain that has been so conditioned, so deeply held in this principle of pain and pleasure, can that brain be quiet; can that brain actually be sensitive, alert, active, but be quiet? Thought can only react in terms of pleasure and pain. Unless that brain is completely still, not asleep, not vague, not resisting, but completely quiet, thought must operate. Through centuries upon centuries we have developed the animal instincts, the cortex, the brain, which are essentially the response of the past. Any reaction of that past, that background, is thinking, in terms of pleasure and pain. Therefore when thought says, " I am seeking God", what it is seeking is pleasure. All this idea of seeking, seeking, seeking is so absurd. Truth cannot be found by searching. Searching means thought, enquiry, taking a petty, little, bourgeois mind into vast fields of something which it doesn't know.
When we listen, thinking actually stops, which doesn't mean that the mind goes to sleep. On the contrary, it has listened actively, intensely, vigorously, without the thinker, and is so tremendously active that naturally there is no seeking. It can only be so energetic, so vigorous, when it is silent. Can this brain and the mind, can the totality of this consciousness be completely still? If it is not, thought is in operation and thought is always seeking its own pleasure and therefore always inviting sorrow and pain. A mind that is pursuing pleasure and therefore inviting sorrow obviously cannot find what is real. It can invent, it can speculate, it can theorize, as theologians are doing all over the world, but that has no validity at all. Understanding humility, perceiving the structure of pleasure, which is desire, recognizing the psychological structure in which man is caught, which is society, and discovering whether the brain cells can be quiet and yet active - all this is meditation.
Meditation isn't something apart from daily existence. One can't be ambitious, ruthless, vulgar, crude, awful, insensitive, acquisitive, and at the same time talk about God, truth, love, meditation. That would be hypocritical nonsense. Obviously one has to be free from the psychological structure of which society is a part, of which we are a part. If the mind is not free from this psychological conditioning, which includes religions, economic states, class differences, and all the despair and agony of the competitive world, one cannot meditate. One can play around. Meditation, in the sense in which we are using the word, is a most dangerous thing. Meditation that one practises is a most tame thing. Learning to concentrate about some idea is not meditation at all, but to be aware of the total process of existence, without choice, to be completely attentive to this, makes the mind tremendously active and revolutionary, not a domesticated animal, conforming to the pattern of society, whatever society it is, whether it is communist or capitalist.
When the mind is really very quiet, naturally, effortlessly, then the observer, the thinker ceases to be. Then relationship between man and man becomes entirely different. The relationship then is not a memory which has been collected, an image meeting another image, another memory; it is actual relationship. If we go into it then, if we have gone so far, moved deeply in that direction, we will find out what beauty is, because we don't now know. We only know beauty in comparison, in something that has been put together by man, a beautiful building, a beautiful face, beautiful music or this or that. True beauty implies something which is not the result of thought, and without that sense of beauty there is naturally no love. We can go on indefinitely with this because there are no frontiers of consciousness there. All consciousness is limited for us now. We are conditioned as Englishmen, Catholics, Protestants, Anglicans, Buddhists, Hindus, Moslems, communists, socialists or whatever our background may be. All consciousness is limited and any action of consciousness trying to go beyond itself is merely further expanding the consciousness within, pushing the borders a little further, but there is still a limitation. Probably the people who take drugs unconsciously know all this and try to go beyond, but they cannot.
Meditation is something extraordinary, if it goes on, not at odd moments, but timelessly, if you are aware when you get into the bus, or the car, or when you are talking to someone, aware of what you are doing, feeling, thinking, aware of how thought operates according to pleasure and pain, not condemning any activity of thought but just listening to the noise of thought. Out of that you really have an extraordinary mind that is tremendously alive. Being quiet, being silent, a new thing can take place. The newness is not recognizable. This sublime thing, whatever name you give it doesn't matter, is not something that is put together by thought, and therefore it is the whole of creation.
Questioner: Could you say something about the highly sensitive mind which is in danger of becoming self-centred and highly nervous? That has been my experience.
Krishnamurti: Isn't there a danger, the questioner asks, in the mind when the whole human organism becomes highly sensitive; isn't there a danger of nervous tension? Why should we have tension at all? Doesn't tension exist only when there is resistance? There are noises going on here; a dog is barking, the buses are going by, and there is a child crying. When you resist, tension is built up. This actually takes place. If you don't build any resistance but let the noise go through, listen to it quietly, without resistance, not saying that it's good or bad, not saying, " I wish that dog wouldn't make that noise; that bus is terrible", but just listening, then, since there is no resistance, there is no strain, no effort. I think one of the problems of modern life is living in boxed-up houses called flats, where there is no space, no beauty, but constant strain. If you are vulnerable to it all - I'm using the word " vulnerable" in the sense of to receive, to let everything come - then I don't see how you can have nervous breakdowns or nervous tension.
Questioner: There is something in me that is frightened to do or follow or think of or be aware of what you are saying, I'm frightened.
Krishnamurti: That's it. I think that's fairly clear, isn't it? What is being said is quite revolutionary.It's very dangerous to do it because you may have to alter the whole structure of your life. Intellectually you say, " Yes, I understand every word you're saying". Unconsciously you know the danger of it; so you get nervous, apprehensive, frightened, because you want to lead a very secure, comfortable, easygoing life, to live in a secluded, safe isolation. What is being talked about might destroy all that. It will! You will no longer be a Christian, or an Englishman or an Indian or this or that. You'll belong to no group, no sect. You'll have to be tremendously alone, alone not in the sense of isolation.
Anything that is alone is always beautiful. A lonely tree on a field is a most beautiful thing to look at. We are frightened to be alone, and before we are alone we are frightened of being lonely. We are lonely human beings. All our activities lead to this loneliness, which is isolation. Though we may be married, have children, have jobs, belong to groups and sects, deeply inwardly there is this isolation going on, this fear of loneliness, of being lonely, of not being related. We run to various forms of amusement, including the mass, the church, worship, anything to get away from that loneliness. We can't understand it without understanding the self-centred activity of our lives which breeds this loneliness; but when we have understood it, gone through it, gone beyond it, then we come to that sense of being completely alone, uncontaminated, untouched by society. If we're not alone, we can't go any further.
Questioner: Would you say that the struggle for power is always corrupting?
Krishnamurti: Politically, religiously, the separation between sovereign states on the one hand and on the other the individual's search for power, position, prestige - all that is obviously corrupting. The man in power has reached that position through corruption, and from that position he may preach goodness, love, sanctity and all the rest of that nonsense. The saints do it; the politicians do it; the godly people do it. They all want power. As was said at the beginning of this talk, humility is something that can't come through thought. It comes into being when there is death to the past, when we're always entering life, every day, without the past.
Questioner: How can we exercise discipline without creating conflict?
Krishnamurti: The word discipline means to learn. Learning is the active present. To learn in itself is discipline. It is not necessary to practise a discipline. You are listening to what is being said. If you are attentive, if you are listening actively in the present, that very act of listening creates tremendous discipline. You don't have to discipline yourself. This disciplining which we all do like soldiers is a terrible thing because then in that discipline is involved conformity, imitation, adjustment, fear, obedience to a pattern and therefore it becomes mechanical, like a soldier. You have seen them drilling. It doesn't take much brains for that. To obey, to follow any pattern destroys, inevitably creates conflict. But if you want to understand this whole structure of discipline, to understand it is discipline in itself. You don't have to exercise discipline. For most of us discipline means resistance; and therefore effort, conflict and all the rest of it follow. But if you are aware, if you are aware while getting into the bus, aware of what is taking place in the bus, watching, that very act of being aware in itself is discipline. It means being awake.
Questioner: It's very difficult to listen to thoughts which suggest unpleasant or frightening things, without thinking about them and arguing about them.
Krishnamurti: It's difficult to listen to one's own thoughts, but how do you find out if you don't listen?
Questioner: Sir, what you are really telling us is to cultivate a private state of mind. I stress the word private. But the point is that you do have to live in the material world. Surely the active world can destroy our private state of mind.
Krishnamurti: Sir, I am not talking of the private mind at all. Our minds are the result of the totality of the human mind. We are the result of the society in which we live. This society has been created by each one of us. So the many is the me and the me is the many. There is no division between me and the many. I am the result of all that. However, I think we should differentiate between the individual and the human being. The individual is the localized entity, the Englishman, the Indian, the American and so on, localized, conditioned by the locality, the culture, the climate, the food, the clothes. The human being is conditioned on a much larger scale. He belongs to the whole world. Our sufferings, anxieties and fears are the same as in India, as those of an Indian who goes through terrible states, just like everyone else all over the world. If we understand that, then the private cultivation of one's own mind also disappears. We are concerned with the total structure of the human mind, not our minds, our little backyards. That's nothing. Our little backyards are as filthy as any other backyard, or as clean as any other little backyard.
Questioner: How can we remember to be awake?
Krishnamurti: Let me finish answering the previous question. My action then is not outside the world, but in the world, all the time I'm here. What I'm doing as a human being, going to the office, living with my family, I'm aware of, not as a private individual, but as a human being. When I'm aware of that as a human being, surely I'm affecting the whole of the human mind. It is because we function as localized entities that we are destroying ourselves. Sir, at the present time India is going through a terrible period of starvation and hardships. The question is not an Indian question; it is a human question. The politicians won't see that. They want to keep their localities intact, with their sovereign states, their power, their position, their prestige. They won't solve the problem that way. It is a human problem; it is a world problem. We have to deal with it as a whole world, not Indians or communists or Americans or Englishmen giving food or not giving food. Action as a human being is entirely different from the action of a localized entity. The localized entity creates more power, creates misery, as does the human being who is still caught in the human or the animalistic struggle. Only the human being who has understood this whole structure, its anxieties and its agonies can bring about a totally different kind of action.
Questioner: Sir, isn't action necessary in opposition to what we call the power principle? Only action can improve this.
Krishnamurti: It would be stupid to be against action, but I must find out what is meant by action. What does it mean to act, to do? This is a very complex question. To act means action in the present, but that action in the present is not possible if it is based on an idea. If I act as a Hindu or as a Christian, my action is based on something which thought has built in order to protect itself. It is conditioned action. Such action is destructive, whether it is in the office or in the home. Action which is always in the present and therefore free of the past comes only when I'm learning, as I'm learning. Therefore action is an act of learning. It is not a matter of having learned and then acting. There's a vast difference between the two.
Questioner: Most of us can learn a state of mind which is very different from that which is usual in the world today, but the people who have reached positions of power and authority are still in the grip of the past. What can those of us do who can't act but can only think correctly? What can we do?
Krishnamurti: We can't do anything; about the men in power. They have achieved that and we know how they have got there. What can we do? We can't do anything. You say we can talk about peace, against the vested interests of sovereign governments, of armies, of the airplane manufacturers, the whole structure, but what can we do; not buy stamps, not pay taxes? If we don't they will put us in prison, and we can't send letters. Will that solve the problem? Obviously not. But for a human being to be free from nationality and the poison of all that is a much greater action. The other produces wars, economic wars, brutality and misery, the whole of man's existence. But a human mind, realizing all that, frees itself from nationality, sex, groups, ceases to identify itself with this or that class and is no longer a localized individual, and therefore no longer a human being conditioned by human struggles and miseries. The action which comes out of it is the only beneficial action.
Questioner: You think it is important that we should be aware of our existence while getting on and off a bus and things like that, but how can we remember to be aware?
Krishnamurti: How can we remember all the time to be aware? I'm afraid we can't. That's why we should not try to remember. Heavens, if I try to remember to be aware then I'm practising awareness! Then awareness is something to be attained, something that will gradually become mechanical and therefore lose its vitality, its freshness. If I am aware at one moment, I'm completely aware, and the next moment I may not be aware; I may be unaware. All right. I will be unaware. If I'm attentive, I am at that moment completely attentive. The next moment I may be inattentive. Then I know I am inattentive. But in that state of inattention I do not breed action, which will bring about misery. My concern is not how to be attentive all the time, which is again another form of pleasure and greed and all the rest of the ugliness. My concern is just to be attentive. When you have to be, you are attentive. Sir, it's like this. A drum is empty always, and when the skin is rightly taut it gives right noise, right sound. Attention is like that.
May 7, 1966


LONDON 5TH PUBLIC TALK 10TH MAY 1966

This is the last talk. There is no end to talking, to arguments, to explanations, but explanations, arguments and talking do not lead to direct action because for that to take place we need to change radically and fundamentally. That needs no argument. No convincing. no formula, no being influenced by another will make us change fundamentally, in the deep sense of that word. We do need to change, but not according to any particular idea or formula or concept, because when we have ideas about action, action ceases. Between action and idea there is a time interval, a lag, and in that time interval there is either resistance, conformity or imitation of that idea or that formula and trying to put it into action. That's what most of us are doing all the time. We know we have to change, not only outwardly but deeply, psychologically.
The outward changes are many. They are forcing us to conform to a certain pattern of activity, but to meet the challenge of everyday life there must be a deep revolution. Most of us have an idea, a concept of what we should be or what we ought to be, but we never change fundamentally. Ideas, concepts of what one should be do not make us change at all. We only change when it is absolutely necessary and we never see directly the necessity for this change. When we do want to change, there is a great deal of conflict and resistance, and we waste a great deal of energy in resisting, in creating a barrier.
Mere acquisition of knowledge, mere listening to a lot of ideas, to a great many talks does not bring about wisdom. What brings wisdom is self-observation, examination of ourselves. To examine we must be free, free, from the censor, the entity that is always evaluating, judging, approximating. Then only can we look, examine. There is action only when, from that observation, without creating the idea, there is direct action. Man apparently has lived for over two million years and there have been 15,000 wars in recorded human history, two and a half wars every year. We are always in conflict with each other, both outwardly and inwardly. Our lives are a battlefield, and we don't seem to be able to solve our problems at all. We either postpone them, avoid them, or try to find a solution to them according to our concepts, ideas, prejudices, conclusions. We can go on living this way for another two million years, superficially, having probably a little more food, clothing and shelter but inwardly we will always be at war within ourselves and with our neighbours, with other people. That has been the pattern of our lives. To bring about a good society, human beings have to change. You and I must find the energy, the impetus, the vitality to bring about this radical transformation of the mind, and that is not possible if we do not have enough energy. We need a great deal of energy to bring about a change within ourselves, but we waste our energy, through conflict, through resistance, through conformity, through acceptance, through obedience. It is a waste of energy when we are trying to conform to a pattern. To conserve energy we must be aware of ourselves, how we dissipate energy. This is an age-long problem, because most human beings are indolent. They would rather accept, obey and follow. If we become aware of this indolence, this deep-rooted laziness, and try to quicken the mind and the heart, the intensity of it again becomes a conflict, which is also a waste of energy.
Our problem, one of the many that we have, is how to conserve this energy, the energy that is necessary for an explosion to take place in consciousness, an explosion that is not contrived, that is not put together by thought, but an explosion that occurs naturally when this energy is not wasted. Conflict in any form, at any level, at any depth of our being is a waste of energy. We all know that, but we have accepted conflict as the way of life. To understand the nature and the structure of conflict we must go into the question of contradiction. Most of the life that we lead every day is a source of conflict. If we observe our own existence, our own life, we see how much conflict we have, what we are and what we should be, the contradictory desires, the contradictory pleasures, the various influences, pressures and strains, the resistance created by our urges, by our appetites. We accept conflict as part of our existence. Why do we live in conflict, and is it at all possible, living in this modern world, leading the life that we do, is it possible to live without conflict? This means to live a life without contradiction.
After asking a question of that kind either we are waiting for an answer, an explanation, or each one of us is aware of the nature of our contradictions and conflict. By awareness I mean to observe, to examine without any judgment, without any choice, to see our lives, our everyday lives, which are in conflict - just to be aware of them. Then we will begin to understand the structure of contradiction. Most of us know we live in contradiction and we suppress one and follow the other, the opposite, or we disregard the whole contradictory being and live superficially, escaping; but when we become conscious of it, the tension becomes much greater because we do not know how to solve this conflict, this battle that is going on within each one of us, within every human being. Not being able to solve it, not being able to unravel it, the tension becomes much greater and hence neuroses and psychotic states. But if we become choicelessly aware of this contradictory nature of our being, just looking at it without wanting to solve the conflict, without taking sides about the conflict, just observing, then we discover that conflict will always exist as long as the observer, the censor, is different from the thing he looks at. I think this is the root of conflict. If we could only understand this, not philosophically, not through explanations or agreement, but by actually looking at it!
Take for instance this sense of loneliness, this sense of isolation that we each feel. When we become conscious of it, we run away, to churches, to museums; we listen to music, to the radio; we take to drink and dozens of other things. The tension becomes much greater. There is this fact that we are terribly lonely, isolated, having no relationship with anything. Not being able to understand it, not being able to face it, come directly into contact with it, we escape from it. And the escape naturally, obviously, is a waste of energy because the fact is still there.
In becoming aware of it, you discover that there is an observer who is looking at that loneliness. The loneliness is something different from the observer. As you are listening, if I may suggest, please don't merely follow intellectually what is being said. It will have no value at all, but if you become aware of your own loneliness, which most of us know, then you will see that you are looking at it, that the thing you look at is different from the observer. The loneliness is not you. The observer is different from the observed and therefore makes an effort to overcome it, to escape from it, asks questions about what to do, what not to do, how to resolve it. The actual fact is that the observer is the observed and as long as there is this division between the observer and the observed, there must be conflict.
Take another effort that we make. There are contradictory desires, each desire pulling in a different direction. There is a constant battle going on. If we are at all aware, serious, we know what is taking place within our own consciousness. The observer decides which desire shall dominate, which desire shall be pursued, or, not being conscious, he pursues one, and so engenders conflict.
Again, there is conflict as long as we do not understand pleasure. We are talking about pleasure, not a puritanical resistance to pleasure or the avoidance of pleasure or how to resolve pleasure or how to overcome pleasure. If we try to overcome desire, pleasure, any actual fact, then we create conflict, a resistance against it. But when we begin to understand the structure of pleasure, how our minds, our brains, our desires work with regard to pleasure, then we begin to discover that wherever there is pleasure there is pain. When we understand that, not intellectually, not verbally, but actually, when we actually realize that fact, then there is not the avoidance of pleasure but the actual state of what takes place when we understand the nature and the structure of pleasure. We are talking about the necessity of gathering all energy to bring about a radical revolution in consciousness itself, because we must have a new mind; we must look at life totally differently. To bring about this explosion we must find out how we waste our energies. Conflict is a waste of energy. Resistance to or the acceptance of pleasure is also a waste of energy.
What is pleasure, actually? There is an observation of something, a sensation through that observation, through that seeing, through that touching. Then desire arises and thought gives continuity, vitality, strength to that desire, as pleasure. We can observe this for ourselves. We see a beautiful woman, man, car, house, dress or whatever it is, There is perception, sensation, desire and the pleasure of ownership. Before the pleasure thought begins to say how nice it would be to get it. This is what actually takes place. On that all our moral, ethical values are based. Thought intensifies desire as pleasure and the avoidance of pain. Thought, as the thinker watching, creates a contradiction and hence conflict.
One must be aware of all this, not as an idea that one must be aware of in order to get over the conflict, for then it's just another thought seeking another form of pleasure and there is more conflict; but if one is aware of this whole structure of pleasure, then one can look at beauty or ugliness, enjoying without thought, giving strength to that which has been perceived, but not creating a conflict. This requires a great deal of attention, a great deal of enquiry, examination. Nobody can teach us this. Really, actually, there is no such thing as the teacher and the taught; there is only learning, learning about oneself.
You find as you begin to learn about yourself, not analytically, not as an examination, layer after layer, of yourself as you are, which again will take a lot of time, that becoming aware of the totality of your being, whatever you actually are, is possible only when you understand that all consciousness is limited, conditioned. When you are aware of that, when you are totally attentive to that conditioning, then analysis becomes quite useless. I do not know if you have noticed for yourself immediately the truth of your own mind, your own thoughts, your own feelings. You can see immediately. But that again requires sensitivity, not knowledge, not discipline. To be sensitive not in any particular direction, as an artist, but to be sensitive totally, to be aware of everything around you, of the colours, of the trees, of the birds, of your own thoughts, of your own feelings - that makes the mind extraordinarily alert, sharp, clear. Then you can face the problems of existence. A problem exists only when you give root to an issue. But if you can understand the problem instantly, then the problem ceases. When there is an adequate response to the challenge, to any challenge, the problem is not. It is only when we are not capable of responding adequately to the challenge that there is a problem.
Look at the problem of fear, the problem, not how to get rid of it, not what to do. For most of us fear is constant. Either we are aware of it or there are unconscious fears, deep-rooted, with which we never come in direct contact. We have ideas, images about fear, but we are never actually in contact with the fact. However much one may be intimately related with a person, which we call relationship, what actually takes place is a relationship between the images the two people have about each other. That's what we call relationship, one image making contact with another image. In the same way, we never come into contact with actual fear. Fear is an indication of danger. When we come to a physical danger like a serpent or a precipice, there is instant action. There is no conclusion; there is no thinking about it. The body immediately reacts. But there are psychological dangers of which we are not aware, and therefore there is no immediate action.
We have many fears and one of the major fears is the fear of death. If we are alive to life, we are aware of this extraordinary thing called death. We don't know how to meet it because we are afraid. To meet what is called death, one has first of all to be free of fear. It is this constant fear of the unknown, or rather this constant fear of letting the known go, the things that we know, our experiences, our memories, our family, our knowledge, our activity. That is what we are afraid of, not actually of death. We know that there is death. We take comfort in reincarnation, in resurrection, in various forms of beliefs or by rationalizing the whole thing and trying to say, " Well, it is inevitable; I've had a miserable life", or " It has been a jolly good time, and let's get on with it". But if we would actually understand this question of death, which is really an extraordinary thing, we not only have to understand what living is, but we must also understand what fear is, because when we understand what living is, then we find that living and dying are very close together; they're not two different things. We cannot live if we are afraid, if we are in constant battle, if we are trying to fulfil, and being frustrated discover in ourselves enormous loneliness and insufficiency.
That's our life, and we want to fulfil, to achieve, to become. Thought enters and avoids death, pushes it far away, holding on to things it knows. We do not know what living is. This thing that we call living is a miserable existence, a frightful mess, a battle with occasional flashes of joy, of great pleasures, but most of our life is such a shallow, drab affair that we don't know what living is. But if we were to die to all the things that thought has created within ourselves, to die actually, to die to our pleasures, to our memories, to our actual fears, then there is a different kind of living. That living is never far from death; but to come to all this we must have passion, we must have tremendous intensity, energy, to learn about ourselves, to learn about death, to learn about fear, because the moment we begin to learn about it, fear ceases. We cannot learn if we do not know how to observe. After all, to learn about death, you understand, is really quite extraordinary, because there is actual physical death. The organism comes to an end, through old age, infirmity, some disease. Then it is too late. The mind then is not capable of quick perception because we have allowed ourselves to be so heavily conditioned. When we are ill, diseased, when the brain cells have become weary, then we cannot learn, then unfortunately we live in beliefs, hopes, and there is no way out that way. But if we become aware of our lives, the way we live, our thoughts, our feelings, the pleasures that we pursue constantly, then in that understanding the things that we hold on to so deeply fall away. Then one dies every day. Otherwise there is nothing new.
After all that is the religious mind, not the beliefs the dogmas, the rituals, the sects, the propaganda that has been going on for 2,000 or 10,000 years, which is not religion at all. We are slaves to propaganda either of the business man or of the priest. Religion is something entirely different. To find out what is truth, to find out if there is something which man has called his God, the unknown, we must die to the known, because otherwise we can't come upon this strange thing that man has been seeking for thousands and thousands of years. He has invented, thought has put together a concept of what God is or is not. He believes or disbelieves according to his conditioning. The communist, the real communist, doesn't believe. To him there is only the State. Probably eventually he will deify Lenin or someone else. There are also those who are conditioned to believe. Both are the same, the believer and the non-believer. To find out if there is something beyond that which thought has put together we must deny everything; we must deny dogma, belief, our hopes and fears. That's not really very difficult to do either, because when we want to learn we set aside all the absurd things that man has created out of his fear.
When there is the actual ending of thought as pleasure, dying to thought, then there is something entirely different, a different dimension, a dimension which cannot probably be explained, put into words. It has nothing to do with belief and dogma and fear. It is not a word. That word cannot be made into flesh, and to come upon it the experiencer, the observer, the censor must cease to be. That's why we said at the beginning that one must understand conflict and that there will be conflict as long as there is the observer and the observed; that's the root of conflict. When I say, " I must understand", or " I am afraid", the " I", thinks it is separate from the fear itself. Actually it is not. The fear is the " I; the two are inseparable. When the observer is the observed, when the thinker, the origin of thought, comes to an end, then you will find that fear in any form has also come to an end.
In that there is a concentration of energy. This energy explodes and there is the new, the new which is not recognizable. When we recognize something, it is not new. It is an experience which we have already had. Therefore it is not new. The extraordinary experiences and visions of all the saints and all the religious people are projections of the old, of their conditioned minds. The Christian sees his Christ because he has been conditioned by the society in which he lives as he has been growing up.
As long as there is an experiencer and the thing that he is going to experience, in that state there is no reality, but conflict. Only when the experiencer ceases is there that thing which man has been seeking. In one's own life one is always seeking, seeking happiness, seeking God, seeking truth. One can,t find it through search, but only when search ceases, only when one is a light to oneself. To be a light to oneself, there must be a burning passion, intensity. It isn't something domesticated. Out of all this turmoil, misery, confusion and despair comes that revolution, that inward mutation. It is only a new mind that can come upon that thing which is called God or truth or whatever name one likes to give it. But the known cannot know the unknown, and we are the result of the known. Whatever the known, which is thought, does will push the unknown further away. It is only when thought has understood itself and has become quiet that there is an understanding of this whole process, of thought, pleasure and fear. This is meditation. It is not a practice, a discipline, a conformity which makes the mind quiet. What makes the mind really silent is the understanding of itself, its thoughts, its desires, its contradictions, its pleasures, its attachments, its loneliness, its despair, its brutality and its violence. Out of that understanding comes silence, and it is only a silent mind that can perceive, can see actually what is.
May 10, 1966


PARIS 1ST PUBLIC TALK 15TH MAY 1966

Though one must distrust similarities, there is not much difference between the orient and the occident, the people who live in Asia and those who live in the West. Though they may have different philosophies, different beliefs, different customs, habits and manners from the West, they are human beings like the rest of the world - suffering, with innumerable problems, anxious, fearful, often in great despair over disease, old age and death. These problems exist throughout the world. Their beliefs, their gods are not different from the gods and beliefs of this country or of other countries in the West. These beliefs have not solved any human problems fundamentally, deeply, radically. They have brought about a certain culture, good manners, a superficial acceptance of certain relationships, but deeply, radically, man has not changed very much in the last two million years or so. Man throughout these ages apparently has struggled, has swum against the current of life, always in battle, in conflict, striving, groping, searching, asking, demanding, praying, looking to someone else to solve his human problems.
This has been going on century upon century and apparently we have not solved our problems. We still suffer, we still are groping, searching, asking, demanding that someone tell us what we should do, what we should not do, how we should think and what not to think, exchanging one belief for another, one outlook, one idiotic ideology for another. We all know this; we've all been through the varieties of beliefs. Though we react, change our positions in the same field of life, somehow we remain fundamentally what we are. Perhaps there is a little change here and there. There are little modifications, different sects, different groups and different outlooks, but inwardly there is the same fearful struggle, anxiety, despair.
Perhaps we can approach these problems differently. There must be - and I think there is - a different approach to our whole existence, a different way of living without this battle, without this fear, without these gods that have really lost their meaning altogether, and without these ideologies, whether communist or religious, which have little meaning anymore. Probably they never had much meaning. They helped to civilize man, make him a little more gentle, a little more friendly, but basically man has not been tamed or changed fundamentally. We are still brutal, at war with one another, both outwardly and inwardly. There have been fifteen thousand wars in the last five thousand five hundred years - two and a half wars every year. Mankind has been venomous, hating, competing, striving for position, prestige, power and domination. This we all know, and this we accept as the way of life - war, fear, conflict, a superficial existence.
It seems to me that there may be a different way of living, and this is what we are going to talk about during these five gatherings: how to bring about a revolution, not outwardly but inwardly, because the crisis is in consciousness; it is not economic or social. We are always responding to outward challenge, trying to answer it superficially. We must actually respond adequately to this inward crisis which has been mounting, building up throughout the ages. The intellectual, clever, cunning philosophies, theologies, and the various escapes of religions through dogmas cannot possibly answer these problems. The more one is serious, the more one becomes aware of these problems. I mean by " serious" those who are capable, who are actually facing the issues and resolving them, not postponing, not escaping, not trying to answer them intellectually, verbally or emotionally. Life is only for the serious, and not for those who merely enjoy themselves, answering superficially, escaping from the deep crisis within. Having stated the problem more or less, though we can go into it much more deeply, and perhaps we shall, what is the way out? The more clearly we state the problem, the clearer the answer becomes. I'm not at all sure we are very clear what the problem is, what the issue is. We try to answer according to our temperaments, education, the conditioning in the society in which we have been brought up. We try to answer the issue in fragments. If we are very intellectual we try to answer intellectually, try to live by the intellect. If we're at all emotional, sentimental, sloppy, or if we're artists, we try to answer it in that way; we try to look at everything in an emotional, sentimental way. We look at this whole problem of existence fragmentarily, in pieces, in divisions. We don't seem to be able to look at it totally, as a whole life, and a fragmentary answer is no answer at all. We can't answer these many problems according to our temperaments, according to our concepts, ideologies. The issue is much greater than the individual response.
The individual is the local entity; he's the Frenchman, the Englishman, the Indian and so on; he's a localized entity. But the human being, though he may live in a local country, is a human being of the world. One must also be clear on this whole question, the difference between the individual and the human being. If one can understand the human being, then the individual has a place, or no place at all. But merely cultivating the back garden of one's own individuality, keeping order, cleanliness in the back yard of individuality has very little meaning in relation to the whole of human existence. Perhaps in understanding the human being one can comprehend the place of the individual, but the individual understanding cannot possibly comprehend the total human being. The problem becomes much more clear if one can look at it non-fragmentarily, look at it not as a scientist, as an artist, as a philosopher, as a theologian and so on, but as a human being who has to live in this world, not escape from it but look at this issue - if it is possible - as a whole.
As stated earlier, we live a life of conflict, always searching, seeking, asking, hoping; never ending our sorrows, never putting an end to violence both inwardly and outwardly. We have been playing this game for centuries upon centuries. Religions have taught man that he must struggle, make a tremendous effort, strive, battle between the good and the evil, pursue the righteous and avoid the unrighteous. Our life as we know it, actually, not theoretically, is a series of conflicts, contradictions, tensions of opposing desires, and we don't seem to be able to get out of this net. Is there a different approach altogether to this whole issue?
I think there is. I don't know how you are listening to what is being said. Are you merely listening, hearing a series of words, ideas, concepts, agreeing or disagreeing with them, arguing silently with the speaker, or are you through the act of listening becoming aware of the actual state of your own life as a human being? If you are merely intellectually responding to what is being said, then you merely try to identify yourself with the problem; therefore you are different from the problem. I think this should be gone into a little.
There is this question of anxiety. Let's take that for the moment. In our lives there is a sense of despair because of the futility, the boredom of life, our repetitive, mechanical existence, and there is anxiety. Intellectually we can see that we are anxious and we separate ourselves from that anxiety. The observer then is different from the thing observed. We say, " I am anxious", I being different from anxiety. The thinker, the observer is different from that which he observes or thinks about. There is a division between the observer, the thinker and the thought, the thing observed. We have to find out how we listen. If we listen as observers, as thinkers, there is something we are thinking about or observing. It is different if we listen with attention. Attention is not intellectual or emotional; attention is not directive. If we say, " I will be attentive", then it's merely an act of will, which again separates. But if we listen with attention, if we attend, there is neither the activity of the fragmentary intellect nor sentimental activity; there is a complete attention which is neither intellect, emotion, nor purely physical. Attention is physical, emotional and intellectual; it's a total activity. There the nerves, the highly sensitive cells of the brain are all tremendously awakened, attentive. In that state of attention we can listen. Whatever is false is put aside; it has no value at all. Whatever is true remains and flowers in that attention.
I hope you are doing it as we are talking together. That's what I meant when I said that you should not merely agree or disagree with the speaker, or try to interpret what he is talking about. You will find as you listen during these five talks that he is not giving you any ideas, any formulas, any concepts. But if you are attentive, totally attentive, a relationship will be established between the speaker and the listener Then we'll examine, partake of the thing that we are talking about together; then you are not the listener; then we are taking the journey together. This is entirely different from being concentrated; a person who is concentrated is self-centred; attention is not.
What we are talking about is the ending of this everlasting conflict. We are trying to find out if it is at all possible, living in this world, to live entirely without conflict. To find out if that is possible, we must give attention. There is no attention if you say, "I agree", or if you say, "So far I go and no further", "This pleases me; this doesn't", "I am a writer and I want to interpret all this in a certain way". If we can give attention, it becomes extremely worthwhile. Then we establish a communion between us. In that communion there is neither the teacher nor the taught, which again is too immature. There is no follower and no one who says, "Do this; do that". As human beings we have been through all that for centuries upon centuries. We've had saviours, Masters, gods, beliefs, religions by the dozen, and they have not solved our problems. We are as unhappy as ever, miserable, confused, suffering, and our lives have become very petty, small. We may be awfully clever, talk infinitely about everything cleverly, but inwardly there's a turmoil, an endless loneliness, a deepening, wider confusion and a sorrow that seems to have no end at all.
Having stated the problem, with which most of us are quite familiar, is there a different approach? The old approach obviously is not the way out. Of that one must be absolutely clear, so that one turns one's back on it completely. The old way of the religions, with their beliefs, dogmas, saviours, Masters, priests, archbishops and all the rest of it, whether it is Catholic, Protestant, Hindu or Buddhist - all that one must put aside entirely, because one understands that such a way doesn't give man any freedom. Freedom is something entirely different from revolt. The whole world at the present time is in revolt, especially the young, but that's not freedom. Freedom is something entirely different; freedom is not from something. If it is from something it's a revolt. If I revolt against the religion to which I belong, out of that reaction I join another religion because it gives me, I think, greater freedom, something more exciting, a new set of words, a new set of phrases, a new set of dogmas and ideologies, but this reaction is incapable of examining. Only a mind that is in freedom, not in reaction, can examine, not only the human mind as it is but also the whole psychological structure of the social order of which one is a part, questioning, doubting, being sceptical. To question, to ask, to find out - all these demand a great deal of freedom, not a great deal of reaction. Where there is freedom there is passion, there is an intensity which is entirely different from the intensity and the passion of reaction. The passion, the intensity, the vitality, the vigour that freedom brings about cannot end, whereas the enthusiasm, the interest, the vitality of reaction can undergo a change and be modified.
To find out if there is a different way, a different way of living, not a different way of doing or acting, but of living which is acting, one must naturally turn one's back upon those things to which one has become a slave. I think that is the first thing one has to do, because otherwise one cannot examine, one cannot look. How can a mind that is so heavily conditioned through two thousand years of propaganda or ten thousand years of tradition, how can such a mind observe? It can only observe according to its conditioning according to its ambitions, according to its craving for fulfilment. Such examination has no vitality, nothing; it cannot discover anything new. Even in the scientific field, though one may have a great deal of knowledge, to discover anything new the known must be temporarily set aside; otherwise one can't discover anything new. It is obvious that if one is to see the new clearly, the past, the known, knowledge must come to an end.
We are asking ourselves, you and I, if there is an altogether different approach in which there is no conflict, no contradiction. Where there is contradiction there is effort, and where there is effort there is conflict, conflict being either resistance or acceptance. Resistance is sheltering oneself behind ideas, hopes, fears; acceptance becomes imitation. We are always swimming against the current; that's our life. Is it possible to move, to live, to be, to function in such a way that there is no current against which we must battle? The more there is conflict, the more there is tension. From that tension there is every form of neurosis and every psychotic state. A human being in tension may have a certain capacity and that capacity through that tension may be expressed in writing, in music, in ten different ways.
I am trying to convey, or rather to communicate non-verbally; though one must use words, yet one knows that the word is not the fact, the thing. Instead of always approaching reality through discipline, conflict, acceptance, denial, the things that man has practised for centuries upon centuries to find out something, is it possible to explode and in that very explosion to have a new state of mind come into being? Can the old mind, which still has in it the animal, the old mind which is seeking comfort, security, which is afraid, anxious, lonely, painfully aware of its own limitations, can that old mind come to an end immediately and a new mind operate? Is the problem stated clearly?
Let me put it in a different way. Thought has created these problems. Thought has said, "I must find God", "I must have security", "This is my country; this is not your country", "You are a German; I'm a Frenchman; you are a Russian; you are a communist; you're this, that", " My God, your God", "I'm a writer; you're not a writer", "You're inferior; I'm superior", "You're spiritual; I'm not spiritual". Thought has built the social structure in which we are, of which we are. Thought is responsible for this whole confusion. Thought has created it, and if thought says, "I must change all this in order to be different", it will create a structure perhaps dissimilar in some respects, but similar, because it's still the action of thought. Thought has divided the world into nationalities, into religious groups; thought has bred fear. Thought has said, "I'm much more important than you; thought has said, "I must love my neighbour". Thought has created this hierarchy of priests, saviours, gods, concepts, formulas; and if thought says, " This is wrong; I'll create a new set of activities, a new set of beliefs, a new set of structures", they will be similar, though somewhat dissimilar. They are still the result of thought.
Thought has built a communist world and thought is now making it different, bringing about a difference in communism, which is becoming bourgeois, not so revolutionary. Thought is making it more soft, more gentle. It's still thought that is creating and destroying.
To find anything totally different you must not only understand the origin of thought, the beginning of thought, but also whether it is possible for thought to come to an end so that a new process can begin. This is an extraordinarily important question. You can't agree or disagree; you don't know; you probably have not even thought about it, and so you can't say you understand or you don't understand. You may say, " Yes, I understand in the sense that I can follow verbally, intellectually what you are talking about", but this is entirely different from actually understanding the fact. Thought has created wars by dividing men into Frenchmen, Germans, Italians, Indians, Russians. Thought has divided the world into fields, into areas of belief, with their saviours, with their gods, and each one has its God! People have fought against each other. All this thought has bred, and thought says, " I see this; it is a fact; now I will create a different world". It has tried to do this in the communist world. Every revolution tries to do this, but it eventually comes back to the same circle.
Thought has created philosophies, formulas according to which we try to live. Thought has created a psychological structure of pleasure, established certain values based on pleasure. This doesn't mean that I am against pleasure, but we have to investigate the whole structure of pleasure. Thought cannot create a new world. This doesn't mean that sentiment will create a new world; on the contrary, it won't. We must find a different energy, which is not the energy brought about by thought, a different energy which will function at a different dimension. Its very activities in its functioning are in this different world, not in a world of escape, in a monastery, on top of the Himalayas, in some cave, in some absurd business. That's what we are going to find out. I am quite sure that there is a different way of living, but it is not a world in which thought functions. We must go into the origin of thinking, the beginning of thinking and find out what thinking means, what its structure is, its mechanism. When the mind, the total entity understands, gives complete attention to understanding the structure of thought, then we begin to have a different kind of energy. This has nothing whatever to do with self-fulfilment, with seeking, with wanting; all that disappears. Our concern will be to understand together. It's not just you listening and the speaker putting out certain words. Together we are going to find out the origin of thinking.
I don't know if you have noticed how thought strengthens pleasure. The more you think about something which you have considered pleasurable, the more vitality, energy, volatile strength it has. When thought fights a habit, whatever the habit, good or bad, it doesn't matter, the energy that is derived by thinking is entirely different from the energy which understands the whole structure of thought.
We are going to discover together for ourselves. It is not a case of someone telling us; then it becomes too immature. We are going to discover together the origin of thinking, whether it is possible for thought to end when it is necessary, and for thought to function with accuracy, with precision, with reason, with clarity, when it is also necessary. Now we have overflown from the known to the unknown, and therefore we get confused. Where thought has to function vigorously, unemotionally, as in a technological job, there is no emotional reaction. You're trained as a technician and there you function precisely. That precision doesn't enter into a field where you have understood the whole origin of thinking. It brings confusion in there. Thought can function fully and completely, with reason and health, without any neurotic states, where it is necessary; but there is a field in which thought doesn't function at all; in that field a revolution can take place; the new can take place. That's what we are going to uncover for ourselves as we go along.
Questioner: I think there is one sort of energy which is given to everyone during sleep, and this is without thought, ordinary thought.
Krishnamurti: The gentleman says we are given a certain form of energy in which thought doesn't function at all. Who has given it? What is energy, sir? Wait; let's begin again. When we talk about energy, what do we mean by that? There is physical energy which we derive through food, and all the rest of it. There is energy derived through emotional states, the more sentimental, emotional. There is intellectual energy. Generally these three energies and their divisions are in contradiction to each other, and these contradictions create another form of energy. All this we can easily find out for ourselves through ordinary psychological observation.
I am ambitious; I want to fulfil; I want to reach the top; I want recognition by the world, whatever the world is. I want fame, and that engenders tremendous energy. I become ruthless. There's the energy of violence, and becoming aware of that violence I create an ideology of non-violence. The struggle between the fact of violence and the idiocy of the ideology of non-violence creates a conflict. Every energy creates its opposite energy, and in that we are caught. I love you and I'm jealous; I'm attached. I become possessive, dominating, and that gives me tremendous energy. When you turn against me I turn it into hate; that's also another energy. We're not talking of this kind of energy at all, the energy brought about by thought. Thought may be exercised consciously or unconsciously. With most of us it's an unconscious response. The unconscious response comes from a word which awakens a whole series of memories, associations, like the word " God", which awakens tremendous responses for both the believer and the non-believer.
We must be very clear what we mean by the energy which is created by conflict. Look at the energy a business man uses to go every morning for forty years to the office, to battle, whether it's in Russia or here. Think of the energy he has! That energy is brought about by social conditioning, through ambition through the desire for success, for pleasure, for acquisitiveness, for new cars, for houses, for more, more, more. Until that psychotic energy comes to an end, the other energy cannot come into being. The two cannot be put together. The ambition of the man who worships success, position, prestige, of the man who wants to express himself, has its own energy, but this energy cannot possibly understand what love is. How can a man who is ambitious, whether in the name of God, in the name of society or in the name of his own personal fulfilment, how can such a man understand love? How can he love? It is impossible.
One must be very clear not to mix the two kinds of energy; the two cannot be mixed. When the energy of conflict ceases then perhaps we will understand a different kind of energy. It is that energy and no other that is going to solve our human problems.
May 15, 1966


PARIS 2ND PUBLIC TALK 19TH MAY 1966

Perhaps after I have talked a little you might like to ask questions concerning what we have talked about.
I think it must be the concern of every human being, whether he lives in the orient or in the occident to resolve radically the human misery, the confusion and the strife in which we are caught. Every other issue becomes secondary - books, music, painting, the various things that we do with deliberation or because we have some kind of talent - all these seem to me to be secondary issues which will be answered rightly if we can understand and resolve the human confusion, the travail in which we are caught, the useless waste of energy which breeds so much sorrow. Only then can we really find out, when we are free from this confusion and misery. It is only then that we can ask if there is something beyond the human mind, beyond thought, if there is something sublime, something unknowable. But such enquiry becomes utterly meaningless, without any significance at all, if we haven't resolved fear, the agony of uncertainty, the despair in which most human beings are held.
Enquiry from a confused mind, from a mind that is in great trouble, from a human heart that is agonizing, from such a field any enquiry after truth, asking oneself if there is or if there is not God, if there is something that is really beyond time is utterly useless, a waste of energy. A confused mind, though it may appear very clever, write books, do all kinds of things, when it is seeking anything beyond itself will still be confused, and what it discovers will be the result of confusion. It won't be something that is born out of clarity; it will be the outcome of confusion, misery, strife, despair. The first thing one has to realize is that the confusion that exists with most people cannot be resolved by escaping from it or trying to clear it up. Whatever a confused mind does is confused. I think we don't realize that. Anything it does, whether it paints, sings or writes poems, will still be the outcome of its own confusion, and this confusion, as we were saying the last time we met here, is the result of our thinking.
I hope you are not listening to me, to the speaker, merely verbally, intellectually, because there will be no end to words, to books, to explanation. A clever mind can invent dozens of explanations, bring forth a philosophy, a system, but those do not answer or face the real issue. I hope you are not listening verbally or intellectually but observing, which is also listening, observing an actual fact, actually what is, not what should be. Can you face actually the everyday conflict, the everyday misery, loneliness, despair that is in your heart, in your mind? Can you listen that way, not listening to a theory, to an explanation, to someone who has perhaps a little more or a little less, but actually listen to your own conditioning, your own travail, your own anxiety? There is a difference between your own awareness of your own state and what happens when someone points it out to you. No one needs to point out to you that you are hungry. You know it very well, and you do something about it, or not, as the case may be. But if you are told of the problem, of the issue, and you look at it, agreeing or disagreeing, then it is not your problem, it is not the issue that you are facing actually. What we are trying to do is not only to point out the fact of which you may be unconscious, but in the very statement to have you, yourself, discover the fact. Then it is yours, your problem; then you have to do something about it, not talk everlastingly.
If you will listen, not only to what is being said, but actually listen to find out the fact for yourself, the actuality, the what is, then together we shall be able to resolve it. But if the speaker is merely giving an explanation, a series of words to point out the fact, then it's not your fact, and then the relationship between the listener and the speaker has no value at all.
Human problems, not technical problems, not how to go to the moon, write a book or learn a language, but human problems, the problem of our confusion, the problem of our utter lack of affection, the sense of loneliness, the contradictions, the everlasting urge to fulfil and with it the endless frustrations - these are our problems, and these problems are all created by thought. We have built a society, a structure, a psychological state of the society which is the result of our greed, envy, comparison, competition, ambition, desire for power, position, prestige, fame. All that has been built by thought, and we are the result of that thought, caught in the structure, in the psychological structure of society of which we are part. Again that's obvious; we are not different from society. Society is you and I, the society which we have created through thought, conscious or unconscious, which we accept or revolt against, but it is still within the framework of a particular society. Thought through centuries has built up this society, with its gods, its teachers, its religions, its nationalities, all the terrible mess that we live in. Thought cannot free itself from what it has built. If it does, or if it thinks it does, it will still be a reaction, a modified continuity of what has been.
Thought to us is tremendously important, thought being the word, thought being the idea, thought being the past, the present and the future, thought creating the idiotic ideologies which we so easily accept. Whether the ideologies are noble or ignoble is irrelevant. Man lives by thought, as some animals do, and we see the confusion, the misery we are in and exercise thought to bring about a change, through determination, through time, through the assertion of will, saying, " I am this, and I must be that". What the future will be has been created by thought, the ideology, the ideal, the example. Though we want to change - and every intelligent human being does want to bring about a change in the world and in himself - we use the instrument of thought to bring about a modification and we think thought will resolve all these problems, don't we? Aren't you listening with your thought functioning? Of course, obviously! And we don't see clearly that thought cannot possibly create a new world, bring about a total revolution in human consciousness. What are we to do? Thought has created this confusion, and thought, we hope, will bring about clarity. We are quite sure that thought will bring it - clever, cunning, ideological thought, thought that is selfish or thought that is unselfish, thought that is not functioning egocentrically, thought that has dedicated itself to social reform to revolution, to new sets of ideas, to Utopias.
If we catch the significance of it, if we realize even verbally or intellectually, that thought cannot bring about a radical change, and that radical revolution in the human consciousness is essential, we see that it is idiotic to go on the way we are going, struggling day after day, with ourselves in misery, in confusion, waiting for death and sorrow. We have looked to thought to resolve this and thought has not resolved it. If we understand this even verbally, then what are we to do?
If we ask that question either we are asking it to be told what to do - please listen carefully - and therefore responding through thought to find out. Isn't that true? We have stated the problem clearly, and are waiting to find an answer. What is waiting? Who is the entity that is waiting to find an answer? It is still thought! Then thought wants to find out whether what you say is true or false, agreeing or disagreeing, going back to its conditioning, then saying "How am I to live in this world if I don't think?". We are not saying we must not think. That would be too immature a statement. You know the problem. Then when you ask, " What am I to do next?", you have to find out who is asking the question. Please, this is very serious; it's not just an afternoon amusement. If you're not serious then it's of no value, but if you are at all serious and want to go into this tremendously earnestly, you have to find out who is asking this question. Is it still the function of thought? Then we can go into the question of the origin of thinking.
We are not saying that thought must stop; thought has a definite function. Without thought we couldn't go to the office, we wouldn't know where we live, we wouldn't be able to function at all. But if we would bring about a radical revolution in the whole of consciousness, in the very structure of thinking we must realize that thought, having built this society, with all its mess, cannot possibly resolve it. The communists have broken through revolution, through thought. They have rejected one ideology and accepted another, but they are coming back to the same issue.
Thought is essentially bourgeois. Thought, whether it thinks of the future or of the present, functions always from the past, from its memories, from its conditioning from its knowledge. Thought is the very essence of security. and that is what the most bourgeois mind wants - security, security at every level! To bring about a total change of the human consciousness thought must function at one level and must not function at another level. Thought must function naturally, normally at one level, the everyday level, physically, technologically, with knowledge, but must not overflow into another field where thought has no reality at all. If I had no thought I wouldn't be able to speak. But a radical change within myself as a human being cannot be brought about through an idea, through thought, because thought can only function in relation to conflict. Thought can only breed conflict.
Having stated all that, if you are at all serious, and I hope some of you are, you must ask yourself what the origin, the beginning of all thinking is. You must be quite sure of that, not agreeing with the speaker. That's why it matters tremendously how you listen, not to the speaker only, but to your own state of mind, which is also listening. I do not know if you have ever asked this question of yourself, and if you do ask the question seriously, at what level are you asking it? Are you asking the question at the verbal, intellectual level, and waiting for someone to tell you what the origin of thinking is? If you are, the answer will always be superficial. Or are you asking the question without expecting an answer? You know, it's like seeing something very clearly. When you see something very clearly, there's no answer; there it is.
It matters greatly how you ask the question. It's like a man asking if there is God. If you are really serious you are neither a believer nor a non-believer. If you believe that there is God, then you will discover what you believe. And if you do not believe, you cease to investigate. To investigate you must put the question with all your energy, with your mind, with your heart, with your nerves, with your whole capacity, with your complete attention and not expect an answer, because the answer - if you do answer it - will be in terms of thought. I do not know if you see the complexity of the problem itself. You've asked the question, and a mind that has asked this question is not waiting for an answer, not expecting an answer, for who is going to answer it? The speaker may be able to explain it, to point it out, and we are going to go into it presently, but it is you who have asked the question and therefore your mind is tremendously active, not in terms of receiving an answer, not in terms of trying to find out. When you have asked the question, then you're completely aware and sensitive. In that state of attention, awareness, sensitivity, whatever is said, true or false, that state of awareness will know, but it is not intuition. Don't let's fool ourselves with words. It's not your higher self and all that nonsense. It's the mind that has asked the question and therefore has become tremendously sensitive. In that field whatever is false comes to an end; whatever is true flourishes. You can find that out for yourself; it's very simple. It's important how you ask this question, really tremendously important, because it depends upon the state of mind that has put this question whether such a mind can find the truth or the falseness of what is going to be said. It is not according to your temperament, your conditioning or your particular idiosyncrasies.
What is the origin of thinking? This is a most complex question and it requires a very subtle, unafraid mind to determine it. The moment one actually discovers the origin of thinking, thought has its place; then thought will not overflow into the other field, into the other dimension where thought has no place at all. Only in that dimension can a radical change take place. Only in that dimension is a new thing born which is not the product of thought.
Let's go into it. Please listen and not take notes. Don't bother about notes because you are investigating into yourself; you are observing yourself. When you are observing yourself you have no time to take notes; you're there, attentive.
One can see very simply that all thinking is a reaction to the past, the past being memory, knowledge, experience. All thinking is the result of the past. The past, which is time, yesterday and that yesterday stretching out indefinitely into the past, is what is considered time: time as the past, time as the present, time as the future. Time has been divided into these three parts, and time is like a river, flowing. We have divided it into these fragments, and in these fragments thought is caught.
Please, you are not agreeing with me; you're watching it; you're watching it in yourself. I'm not giving a new idea, a new ideology for you to accept and practise or to which you can say, " No, this is right; this is wrong". We're just seeing what is. Thought has its origin in pleasure. We're not condemning or extolling pleasure; we're just watching it. We're not trying to become puritanical, saying that you must not have pleasure, which would be absurd. We'll go into that. Love is not pleasure. If it is, then it becomes thought, a picture, an image. I've had pleasure, sexually; or visually, of the sunset, of a beautiful face, of a building, of a picture. I've listened to music; that memory is there and thought thinks about it. Thinking about it, it derives greater pleasure, creating the image, the picture, sensuous or idealistic. What we think of is always pleasurable, not painful. We want to avoid pain, put it aside. Anything that is painful we put away, but it is there! Anything which gives to the nerves, to the brain, to our physical and psychological entity a feeling of pleasure, such as sex, we think about. The more we think, the more pleasure we derive from it.
Thought - please listen carefully - thought thinks about something. Thought divides itself into the observer, the feeler, the experiencer, and the thing to be experienced. Thought having divided itself into the observer and the thing observed obviously brings about a conflict. Then thought says, " I must get over the conflict", and invents disciplines, resistances, various forms of cunning escapes. We see that the origin of thinking is pleasure. All our activities, all our values, moral, ethical and religious are based on pleasure. As long as there is this dual existence which thought has created, the observer who is going to derive pleasure from the observed, as long as thought is functioning that way, there will always be conflict, and therefore no radical revolution at all. Is this fairly clear? No, not my explanation! Someone can probably give you a better explanation; we're not concerned with explanations. We're concerned with seeing what is, the fact. I've had a beautiful experience of a sunset yesterday in the country, the trees against the sun, the loveliness of shadow, the depth, the beauty, from which I have derived tremendous pleasure. Thought thinks about it; I must go back there tomorrow, or keep the memory. I keep it because my life is so shoddy, so dull, so boring, so routine that I'm caught in that beauty which I saw yesterday. I've listened to a sound, to music, to a poem; I've looked at a painting. I think about it. I'm caught in it and I want more of it. I see a beautiful face. I want to live with it. Again thought is functioning with pleasure. There is the observer, the thinker, and there is the thought, which is pleasure. The thinker has been built on the basis of pleasure; I want this and I don't want that. This is good which means essentially that there pleasure! As long as this division between the observer and the observed exists there can be no radical mutation of consciousness.
Is it possible to observe without the thinker? I look at everything with an image, with a symbol, with memory, with knowledge. I look at my friend, at my wife, at my neighbour, at the boss, with the image which thought has built. I look at my wife with the image I have about her and she looks at me with the image she has about me. The relationship is between these two images. This is a fact. It's not an invention on my part; it's a fact! Thought has built these symbols, images, ideas. Can I look, at first, at a tree, at a flower, at the sky, at the cloud, without an image? The image of the tree is the word I have learned which gives a certain name to the tree, tells its species and recalls its beauty. Can I look at that tree, at that cloud, at that flower, without thought, without the image? That's fairly easy to do, if you have done it. But can I look, without the image, at a human being with whom I am intimate, whom I consider as wife, husband, child? If I can't, there is no real relationship. The only relationship is between the images that we both have. So, can I look at life - the clouds, the stars, the trees, the river, the bird on the wing, my wife, my child, my neighbour, this whole earth - can I look at it all without the image? Though you have insulted me, though you have hurt me, though you have said nasty things about me, or praised me, can I look at you without the image or the memory of what you have done and said to me?
Do see the importance of this, because it's only a mind that has retained the memories of hurt, of insult, that is ready to forgive, if it is at all inclined that way. A mind that is not storing up its insults, the flatteries that it receives, has nothing to forgive or not forgive; therefore there is no conflict. Thought has created these images, both inwardly and outwardly. Can the images come to an end, and thought look at everything in life afresh? If you can do this, you will find, that without your conscious, deliberate effort to change, change has taken place, a radical change! Most people are ambitious; they want to be somebody, authors, painters, business men or politicians. Priests want to become archbishops. Thought has created this society, and sees the advantage of becoming powerful, dominant, an important person, which happens only through ambition. Thought has created the image through observation of the man in power and wants the pleasure of owning a big house, having a picture appear in the papers, and all the rest of it.
Can one live in this world without ambition, without the image of pleasure which thought has created? Can one function technologically, outwardly, without this poison of ambition? It can be done, but it is possible only when we understand the origin of thinking and understand actually, factually, the unreality of the division between the observer and the observed. Then we can proceed, because then virtue has a totally different meaning. It is not the moral virtue of an ugly, corrupt society, but virtue which is order. Virtue, like humility, is not something to be cultivated by thought. Thought is not virtuous; it is bourgeois, petty, and thought cannot possibly understand either love or virtue or humility.
Questioner: We had a reaction to your use of the word "bourgeois". According to the communists it is the prototype of one who is in error, and we are in the right. That reaction was an example that we were not truly listening to the meaning, but only to the words. It emphasizes the fact that we need to listen with all our being to what you say.
Krishnamurti: Let us talk it over together.
Questioner: I cannot come to the realization that thought cannot resolve my confusion unless there is a radical change.
Krishnamurti: It's very easy to say, "Well, one sees that thought doesn't solve the problem". That's very easy, but actually, does it? That's why it is very important to understand what we mean by "understanding", what we mean by "seeing something very clearly". Because if you see something very clearly it's finished! But one has to be tremendously careful that one is not deceiving oneself. You're not deceiving yourself when you're in front of a precipice. There you understand the immense danger and you act; there is action. Without action there is no understanding. If you understand or you see very clearly, the very clarity is action. You do not see and then act. If you see and then act, what has actually taken place is that you see the idea, you understand the idea, and then you act according to that idea.
Questioner: Yes, but if I am aware that I cannot act by thought, or I see my reaction to something, and I am aware that even in seeing that, I believe....
Krishnamurti: Is there belief, madame? It is not a belief.
Questioner: No, but even if I feel that I react in such a fashion, I am aware that I cannot react in any other way and that changes nothing.
Krishnamurti: Exactly, right!
Questioner: Even in believing that, even in feeling that, I feel myself incapable. I feel that perhaps I do not see clearly enough. Yet that does not seem immediately to make a change.
Krishnamurti: Look, nationalism is a poison. You may not agree, but it is so for me! I see what nationalism has done throughout the world. It has divided people and brought on wars. One of the reasons for war is nationalism, and it is a poison. People know it. When you divide the world into French, Russian, American, Hindu and so on, that division breeds conflict and its poison. You see it, you understand it; but in your hearts, due to your conditioning, you are still French, English or whatever it is. The moment you see, understand that nationalism is poison, at that moment the whole thing drops.
Questioner: It drops but it continues afterwards.
Krishnamurti: Do we do that with regard to a precipice? We are conscious of the precipice and we never go near it. It's only when we are not clear about patriotism, nationalism and all the rest that we play with. When we see something poisonous like a snake, or a dangerous animal, like a bus coming at full speed, we don't step in the way; we move away from it. But we don't see; and we don't see because we are afraid that we may have to change. What prevents us is this fear, conscious or unconscious, of losing the things we have decided have real value and security. As long as that fear exists we may talk about seeing, understanding, how to act and all the rest of it, but there is no possibility of immediate action, which is really instant mutation because you see the truth of it.
Questioner: How can we see instantly?
Krishnamurti: How do you see the danger of the precipice?
Questioner: It is not my thought.
Krishnamurti: No, madame. What has told you? Listen; this is very important. Go into it please. What has told you that the precipice, a snake, the bus running at full speed is dangerous? Have your newspapers told you? Have your political leaders told you? Your priests told you? Who has told you?
Questioner: Instinct.
Krishnamurti: What is instinct?
Questioner: Reality.
Krishnamurti: Madame, don't translate "instinct" as reality. Instinct is what has been nurtured carefully through centuries by thought. You have seen a friend killed by a bus and you say, "By Jove, how dangerous it is!". You've seen it. You have actually experienced the fact of a precipice, how dangerous it is. When you meet a tiger, not in Paris, but in India, you know the tremendous danger of an animal like that. Why don't you know nationalism equally? I'm taking that as an example, for it is also poisonous. Why is it poisonous? Because it has brought war after war. One of the reasons for war is nationalism. War is deadly! People have been killed, your neighbours, your friends, your people, your own kin, yet you go on with it. Why?
Questioner: We have been told that it is necessary.
Krishnamurti: You have been told. That means you are being influenced by propaganda. You accept because belonging to a nation gives you a great pleasure.
Questioner: Not necessarily.
Krishnamurti: Of course, not necessarily. Everything is not necessarily.
Questioner: Your statement about nationalism has meaning only in the countries that are not threatened by enemies. How would a country like India that has so much danger from China and communist....
Krishnamurti: There is the reply! An Indian is talking about India. Yes, sir. Frenchmen and Germans have talked about their countries. This has been talked about for ten thousand years, each country defending itself against another. Historically it will go on because that's how we are brought up, conditioned. People accept it; they love the flags and all the rest of it; they are willing to kill and be killed. But we are talking not about India or France or Russia, but about people, human beings who are serious, who are confronted with these problems.
Questioner: When one looks without thought, as you have explained, without preconceived ideas, but with a fresh mind, suppose that one is like that in one's contacts with human beings.....
Krishnamurti: There is no " suppose", madame. It does not exist.
Questioner: You may have come to this state of mind, this state of being, of consciousness, freshness and awareness, but what about the other person?
Krishnamurti: The lady says, " One may be free, one can observe without the image, but what about the other person who still keeps his image and is looking at me, being related to me through the image? I've dropped my image, about India, about America, dropped all my images, and someone else hasn't; my wife hasn't. What's my relationship with her?"
What's my relationship? Actually it is what the gentleman pointed out. India is attacked; we must defend. My wife says, " You don't love me anymore". No, don't laugh, sirs. Please do listen to all this. So what am I to do? Should I bring back my image because I want to conform to society, because I might lose my job, because I mightn't be popular?
Questioner: Does attention arise from thought or from energy?
Krishnamurti: Thought and energy are the same. Energy is the same, only it is used in the wrong direction, and when it is used wrongly all the mischief is brought into being. Is it possible to have, not various energies, but total energy that is not the result of resistance, conflict and all the rest of it?
May 19, 1966


PARIS 3RD PUBLIC TALK 22ND MAY 1966

The other day we were talking about the necessity for a radical change, not at some future date, but on the instant. We discussed the fact that thought in different ways crudely and very subtly has created the psychological structure in which human beings are caught, both outwardly and inwardly. Thought has created this confusion, this misery, this conflict and thought cannot possibly, under any circumstances, bring about a different structure, because thought will always remain the same. We also discussed the origin of thinking. Perhaps we can go into it a little more deeply today.
The problem is, what action or inaction is necessary for a radical mutation to take place? For most of us action is fragmentary; we act as scientists, writers, business men or family people, as social reformers, politicians, in so many different ways. We act according to our conditioning; if conditioned as a Hindu, a Christian, a Muslim, a communist and so on, our whole outlook, our activity, though modified by tendency and temperament, continue to function, act according to the background out of which we have come. The background, the conditioning is not different from the me, the you; we are the background. We are the result of our conditioning. We are conditioned entities and we function, act within the limited field of our conditioning. I think that's fairly obvious for most of us who are a little bit aware of what we are doing. We hope to bring about a change within ourselves, which we see is necessary, by an act of thought, an act under pressure, necessity or a demand. Such action always has a motive behind it. We function in the fragmentary field in which we live. Life for us is an action. It is not action and life. The two are not separate, but we act, we live, we have our being, we do everything in fragments. Within that fragmentary field by an act of volition, which is determination, will, desire, a compulsive urge, we try to bring about a change.
Please, we are talking quite informally, we are talking over together the problems that confront each one of us, not only the outward problems but also the psychological, deep, conscious and unconscious problems that each one has, that each one is caught up in. You're not listening to the speaker to find out what your problems are, because if you're trying to be informed as to what your problems are, then you are totally unaware of your problems. You depend on another to tell you what your problems are; therefore it becomes superficial, authoritarian and unnecessary. Whereas if you can be intelligently aware of your own problem, of conscious as well as unconscious issues, then your problem is extraordinarily acute; it cannot be postponed. You cannot possibly escape from it; it is there. You may try to cover it up, you may try to run away from it, rationalize it, go to an analyst or to a confessional, do all the innumerable things that you do in order to try to solve the particular issue, but all that is action - not only the action that has produced the problem, but also all the activities in which you indulge in order to escape from the problem. The intellectual activity that tries to rationalize the problem or tries to find an answer to the problem is also activity. Or you say to yourself, " I must understand it; what is the answer; what is the way out?". That's also action, either emotional, intellectual or purely neurological. Being conditioned, you respond or act according to the fragmentary response of this total conditioning.
The problem is this: I know I am conditioned, as a Hindu or whatever it is. I'm aware that this conditioning is very deep-rooted, deep-seated, and whatever I do as action is a response to this conditioning. I also see the immense importance of a complete change of consciousness, of the way of thinking or not thinking, a complete revolution in my relationship to the world, to another human being. I have an image about myself - as each one has - and that image has been carefully built up, nurtured by thought, by influence, by experience, by knowledge. I am also aware that any response of that image will invariably be fragmentary, and therefore all my action will always be limited, each action being contradictory to another kind of action. We are going to discuss this, if you wish, after we've talked a little.
I say to myself, " What am I to do?". There must be some action which will break up this conditioning, this response of the image which thought has built up. Of course all belief in God, in dogma, whether it is communist dogma, socialist dogma or religious dogma has no value at all, because we are much more mature, beyond all that. After having put the question as to whether I can do anything at all, and after having seen that all action, all action, is the response of my conditioning, of my image, the image which I have about myself, and it can never bring about freedom from conflict and misery, then what am I to do? I have to find out if there is an action which is not the response of my image or of my conditioning.
As far as I know all my action springs from the field of the known. When I say, " I will be something in the future, tomorrow", the something is already known; thought has projected what I will be tomorrow. All desire, motive, urge for a change is always within the field of the known, which means there is no change at all as long as I function in that way. Am I making myself clear on this point? Clarity is in seeing the problem, not in understanding verbally what a speaker is saying. To see anything clearly, I must have clarity. The problem must be very clear, not only verbally, intellectually, emotionally, but it must be absolutely clear in every way. Clarity isn't something to be achieved. When the problem is acute and there is no answer to that problem in the way to which I am accustomed, which is thought, then I have clarity. I see that all my action is within the field of the known, whether it is the action of tomorrow, the action of today or of the next moment. It's always within that field and whatever action there may be within the field of the known, there is no radical revolution in there. The new cannot take place within the field of the known. I see that very clearly. Action will not bring about a change; only inaction will do it.
We have tried the various doors and avenues of thought to bring about a mutation in the mind, in consciousness itself. We all do that if we are at all aware, through discipline, control, subjugation, obedience, following someone, believing in something, having faith in a priest, in a god, in a tyrannical government or in an ideology. We have tried all those ways, which we call positive action, to try to end this misery, this confusion, this anxiety. After trying them all we are invariably where we began. They have all been a waste of time. When we realize that any action within the field of the known cannot possibly bring about a transformation in consciousness, or of consciousness, then there is only one thing left, total inaction. This doesn't mean that we become lazy, that we don't lead normal lives, that we go off into some fanciful dream, and so on. This requires tremendous attention to the futility of action in the field of the known. When the mind sees that very clearly then action of a different kind takes place, which is total inaction in terms of the positive action of doing something within the field of the known.
Take the question of fear. Most people are afraid, both physically and inwardly. Fear exists only in relationship to something. I am afraid of illness, of physical pain. I've had it and I'm afraid of it. I'm afraid of public opinion. I'm afraid of losing a job. I'm afraid of not arriving, achieving, not being able to fulfil. I'm afraid of darkness, afraid of my own stupidity, afraid of my own pettiness. We have so many different fears, and we try to solve these fears in fragments. We don't seem to be able to go beyond that. If we think we have understood one particular fear, and have resolved it, another fear comes up. When we are aware that we are afraid, we try to run away from it, try to find an answer, try to find out what to do or try to suppress it.
We have, as human beings, cunningly developed a network of escapes: God, amusement, drink, sex, anything. All escapes are the same, whether it is in the name of God or drink! If we are to live as human beings we have to solve the problem. If we live in fear, conscious or unconscious, it's like living in darkness, with tremendous inward conflict and resistance. The greater the fear, the greater the tension, the greater the neuroticism, the greater is the urge to escape. If we do not escape, then we ask ourselves, " How are we to solve it?". We seek ways and means of solving it, but always within the field of the known. We do something about it, and this action bred by thought is action within the field of experience, knowledge, the known, and therefore there is no answer. That's what we do, and we die with fear. We live throughout our lives with fear and die with fear. Now can a human being totally eradicate fear? Can we do anything, or nothing? The nothing does not mean that we accept fear, rationalize it and live with it; that's not the inaction of which we are talking.
We have done everything we can with regard to fear. We have analysed it, gone into it, tried to face it, come into direct contact with it, resisted it, done everything possible, and the thing remains. Is it possible to be aware of it totally, not merely intellectually, emotionally, but completely aware of it, and yet not act in the sense of doing something about it? We must come into contact with fear, but we don't. The word " fear" has caused that fear. The word itself keeps us from being in contact with the fact.
The word " love" is loaded, heavy with tradition, with human experience, with verbal explanations as to what it should be and what it must not be, with its division into divine love, secular love and all the rest. To really understand that thing the word is not important and the word, because it is not important, does not give meaning to the feeling. In the same way the word "fear" causes fear, the word being thought. So to be in contact with that thing which we call fear the word, which is thought, must not interfere. To be in contact deeply with that fact, the observer is not different from the thing observed. Fear is not different from me; I am fear. It doesn't mean that I identify myself with fear, but that fear is me. When I'm aware of all this, there is total inaction which is the most positive action, and there is freedom from fear, total freedom.
Let's take another issue. We are all afraid of death, the old and the young. We either rationalize it, accept it as inevitable, put up with it or forget it - but it is there. Or we create beliefs to escape from the fact, reincarnation, resurrection and all the rest of it. Again, thought fears that it will come to an end, which is death. Not only the organism, but also the whole psychological structure which thought has created, is coming to an end, unfulfilled, wanting to live a few more years to do this or that, to correct what has been and have it become what should be.
Consciously and unconsciously we know it's the end of thinking, or the end of what we think thinking is, the end of the me, although the me invents various structures of hope. We die through illness, through old age, through accident, or deliberately put an end to our lives because they are so futile, boring, with the utter boredom of routine. We see no meaning, no significance at all to life. Really, if you observe it very carefully, there's hardly any significance in our living. We carry on day after day with the routine, with the boredom, with the repetition of pleasure, pain, and all the rest of insensitive, meaningless existence. When we realize that, we try to give significance to life; we invent a significance - God, noble work, I must fulfil, I'm a writer and I must do this, I must do that, the endless activity of the monkey which is the me.
We are afraid to die. To end the fear of death we must come into contact with death, not with the image which thought has created about death, but we must actually feel the state. Otherwise there is no end to fear, because the word " death" creates fear, and we don't even want to talk about it. Being healthy, normal, with the capacity to reason clearly, to think objectively, to observe, is it possible for us to come into contact with the fact, totally? The organism, through usage, through disease, will eventually die. If we are healthy, we want to find out what death means. It's not a morbid desire, because perhaps by dying we shall understand living. Living, as it is now, is torture, endless turmoil, a contradiction, and therefore there is conflict, misery and confusion. The everyday going to the office, the repetition of pleasure with its pains, the anxiety, the groping, the uncertainty - that's what we call living. We have become accustomed to that kind of living. We accept it; we grow old with it and die.
To find out what living is as well, as to find out what dying is, one must come into contact with death, that is, one must end every day everything one has known. One must end the image that one has built up about oneself, about one's family, about one's relationship, the image that one has built through pleasure, through one's relationship to society, everything. That is what is going to take place when death occurs. Then we shall know what it means to die and also what it means to live, because then we shall die to every misery, every conflict, every form of struggle. It's only in dying that there is something new. There's nothing new if time continues. There's only the new when time comes to an end, time being duration. Time as we know it is yesterday, today and tomorrow. In that flow of time we are caught and we try to solve our problems within that current, within that flow of time.
One can only solve the problem when time has come to an end as yesterday, today and tomorrow. One must die to memory, to hurts, to all the images one has built through thought about oneself, about others or about the world. Then one comes directly into contact with reality, which is living as well as dying and in that reality there is no fear. That reality can only take place in total inaction, the inaction when thought has understood its own place and has no existence in a different dimension.
Questioner: If the grass no longer wants to grow, there is no more grass. What remains?
Krishnamurti: Where is the grass, if the grass doesn't want to grow? Does the grass not want to grow? Do you know about it? Have you seen a grass saying it doesn't want to grow? Please don't talk in similes when you are dealing with facts.
Questioner: But I want to put an end....
Krishnamurti: Ah you want! You have not understood the talk at all, madam, if you say, " I want to put an end". Who is the you that is putting an end? You haven't really understood this. We are discussing something which needs your attention, not your agreement or disagreement. We are looking at life most rigorously, objectively, clearly; not according to your, sentiment, your fancy, what you like or don't like. It's what we like and don't like that has created this misery. All that we are saying is this: " How do we end fear?". That's one of our great problems, because if a human being can't end it he lives in darkness everlastingly, not everlastingly in the Christian sense but in the ordinary sense; one life is good enough. For me, as a human being, there must be a way out and not by creating a hope in some future. Can I as a human being end fear, totally; not little bits of it? Probably you've never put this question to yourself and, probably you've not put the question because you don't know how to get out of it. But if you did put that question most seriously, with the intention, of finding out not how to end it, but with the intention of finding out the nature and the structure of fear, the moment you have found out, fear itself comes to an end; you don't have to do anything about it.
Questioner: If a man has fear he lives in total darkness but all the motive force in the field of the known, as you have said, springs out of fear. If I work because I have fear that I will be hungry, I'm fighting all the tensions in the field of the known which spring from fear, and if there is no fear there is no action in the field of the known.
Krishnamurti: Yes, sir. Are you implying that the moment when you know that all action is the result of fear in the field of the known you will not earn a livelihood?
Questioner: No, I mean that all action in the field of the known comes from the sense of fear.
Krishnamurti: And then what, sir? What is the question? Questioner: If we try to get out of fear, If we try to live without fear, then there is no more action in the field of the known.
Krishnamurti: That's what I said.
Questioner: Yes, and then what happens is.....
Krishnamurti: Wait, sir, wait! You don't know what happens then. Be careful, sir; don't speculate. This is not a speculative discussion, an immature schoolboy discussion. or a theological discussion. What happens after, if! Such speculation is futile; it has no meaning. All the religious people have speculated; all the theologians, all the communists speculate, but the fact remains that we are afraid; the fact is that we function within the field of the known, and that breeds a continuous fear. Now, can it end - not, what happens after? One finds that out.
Questioner: But if there is no fear there is no living, sir.
Krishnamurti: Oh, that's quite a different thing, sir. You say that if, there is no fear there is no motive for living. If there is no fear there is no love. Of course.
Questioner: The greatest fear is death, and therefore, fear being the significance of life, the greatest significance of life is death.
Krishnamurti: So you say, sir, that there is no living without fear; without fear one will not earn a livelihood; without fear there is no love. Without fear all existence ceases. This is what most people say. When they say, " I love you", in that love there is jealousy, there is anger; in that love there is ambition,success, domination: We all know that it. Surely that's,not love. To find out what love is, domination, fear, jealousy, envy, ambition all have to cease. Then you will find out, but you can't speculate about it. You can't say, " Well, if I'm not angry, I shan't live; if I'm afraid I won't go to the office". If fear is driving you to go to the office, you are not efficient; you are not capable and therefore you don't love the thing that you're doing. Because you don't love, all the other desires of amusement, of escape are born.
Questioner: With fear as the motive force one goes to the office.
Krishnamurti: Does one, sir? You say one does. Does one go with the motive? Does the motive of fear drive one to the office?
Questioner: But there is one more thing, sir - hope.
Krishnamurti: Yes, sir.
Questioner: The primary force is fear; the secondary force is hope. The primary force is that if I don't work I will be hungry, I will not be able to clothe myself. The secondary force is the hope that I may be able to achieve something. And to me, it seems that death is the greatest fear in life. It gives a significance to life; it tries to give some hope after death" as you have already said about resurrection and things like that, and then tries to give some beauty to life. So that all actions in the field of the known spring primarily from fear and secondly from hope. Could I say that, sir?
Krishnamurti: What you say is so, sir, but what of it? I mean, can one live everlastingly in fear? What's the point of it? Doesn't one want to resolve it?
Questioner: The point of living is dying. Krishnamurti: No, sir. That has been said and achieved by many people; clever people have written about all this. They have said that life has no meaning and therefore we must give life a significance. Death has no meaning and therefore it must have another significance. This is what man has done throughout the centuries, sir. We are saying quite the contrary, that one cannot find the fullness of life, the depth of life if there is fear, and to end fear is also to understand death.
Questioner: How can one put oneself voluntarily in contact with the state of death?
Krishnamurti: You can't put yourself in contact with death. You put the question wrongly. Look, you are afraid of death and as long as you are afraid of anything there is no contact with that thing.
Questioner: Yes, but once the contact is made, fear vanishes.
Krishnamurti: Wait, madam; don't speculate.
Questioner: I don't speculate; I talk from experience.
Krishnamurti: Wait, wait, wait! If there is no fear of death, if there is no fear of my wife or my husband, of my neighbour, of the state, then I am in contact. I know it is not an image with which I am in contact, but I am actually in contact. Is it possible for the mind to be totally free of fear, not partly, but totally? That requires tremendous understanding, meditation; not just to say, " Well, I've had the experience of moments when I'm not afraid". Can I understand this extraordinary structure of fear? Can the whole of me, consciously and unconsciously, be aware of it? It's not for you to tell me or for me to tell you how to do it. See the extraordinary complexity of it! Notice how the word prevents the actual coming into contact with it, how the image that you have created about death, about your wife, your husband, your state, prevents you from coming in contact with the fact of your wife, the state, what another says, and so on. Can you, consciously or unconsciously, be aware of the total process?
Questioner: In order to understand your, fear you have to face that and analyse it first, don't you?
Krishnamurti: You have to face fear?
Questioner: Face the cause of it.
Krishnamurti: Now wait a minute. The lady says, " To be aware of fear you must come into contact with it; to come into contact with it you must be aware of the cause of fear". Wait, just listen to it all. How will you know the cause of fear? Through analysis? By examination? And when you have discovered the cause of fear, does fear end? It generally doesn't. I know I'm afraid of death, and I know why I'm afraid of death.
Questioner: I think if you face it, it does.
Krishnamurti: I'm coming to that, madam. Understanding the cause of fear does not end fear. Is there contact with fear? This again is really a very complex question. Do look at it a little; take a little time. There is fear, and I say I must look to the cause of it and I examine, analyse. Time has gone on. It has taken time to examine, to find out. In that time interval other factors have come into being. Madam, if you really understand this one question, you will probably be able to answer all your own questions.
Look, take something specific; human beings are violent and they have used the ideal of non-violence to get away from their violence. They have invented the idiocy of non-violence, when they are violent. It is an idiocy; it's a neurotic invention. I'll show you why. I am violent and I have an idea that I must be non-violent. There is an interval between what I am, violent, and what I should be. The interval is time - gradually I will come to non-violence. But in the meantime I'm being violent; I'm sowing the seeds of violence. I'm sowing the seeds of the poison of violence all the time. To end violence, the ideal of non-violence is unnecessary. All that I have to do is to face violence, to say that I am violent, not hoping to achieve non-violence, which is a waste of energy. So now I am violent. I know, and each one knows to what depth he is violent. Now, can I understand it? To understand, first of all I must understand the whole nature of violence, what it means to be violent. Anger, self-fulfilment, ambition, wanting to be a great success, competition, the whole human psychological structure - all these are based on violence, with occasional flashes of kindliness and gentleness.
To end this structure, is time necessary; that is, how am I to end time? What are the causes that have brought it about, which prevent me from being totally aware of the fact? When I'm totally aware of the fact, time doesn't enter into it at all, and therefore there's no ending of it. To end fear it is totally unnecessary to investigate the cause, to find out what the cause is. We know instantly what the cause of fear is, unless we are neurotic. When we are aware of it, and come into contact with it directly, the observer is the observed. There is no difference between the observer and the thing observed. When fear is observed without the observer, there is action, but not the action of the observer acting upon fear.
Questioner: In professional life we are forced to act in such a way that we become inactive in your sense. If we do as you say, we become unable to function in professional life.
Krishnamurti: No, sir. The gentle - man says that in professional life all action is within the field of the known. Of course! It must be! Otherwise you couldn't act as a doctor, as a scientist, as a professional. That's simple. But when that field of action enters into the psychological field and tries to solve human problems, then no problem can be solved. Sir, to remain a technician without the psyche using that technology, that knowledge for its own purposes, you might write a book; but if you say, consciously or unconsciously, "I'm writing a book because it gives me power, position, prestige", then it becomes a poison, then you cease to be a writer; you want fame. It is all very simple when once you understand all this.
May 22, 1966-


PARIS 4TH PUBLIC TALK 26TH MAY 1966

I think it would be very good if we could find out what we are seeking and why we are seeking. What is it that we are all after? What is it all about? What does each one of us deeply crave - asking, seeking, demanding? If we can find out what it is that we are seeking and why we are seeking, then perhaps we can go into this question of search, into this question of seeking. Man, apparently, has always sought something beyond himself, something beyond his daily routine, boredom, despair and anxiety, something that will be completely satisfying, that will give a certain deep, abiding significance to his rather superficial, chaotic, miserable life. We seek something beyond us because we lead very superficial lives, lives, that have very little meaning, lives that are mechanical, routine. We demand something mysterious, a quality of otherness. We are everlastingly seeking, through books, through following some one, establishing ideologies, beliefs, dogmas in the hope of reaching, attaining, gaining something that is not put together by thought, that has some deep meaning in life. Because we are superficial, shallow, insufficient in ourselves, we stretch our hands, our minds beyond the limitations of our own thinking, or we seek to escape from this wide and deep loneliness, this sense of solitude, this sense of isolation. We want to escape from ourselves, because we see that we are so small, so petty that there is very little meaning to life. We know what we are, so why bother about it? Why be tragic or dramatic or anything about it? It is a shallow affair anyhow. Let us see if we can't leave this self-centred activity and isolation, and escape into something which cannot be measured in terms of time.
I think that is what most of us are, if we look deeply into ourselves. If we are religious, addicted to some kind of sect, or if we have some particular pet idiosyncrasy that gives a particularly satisfying experience, we want to extend that experience, widen it, deepen it, make it more real. Most of us are always seeking, either to escape from the daily routine and boredom or to escape from the insufficiency of emptiness, from a sense of isolation, or we want something more, something we do not have that will make our lives rich, full, sufficient. If we examine our own behaviour, our own thinking, I think we will find that we are all wanting something. The more mysterious it is, the more it has a quality of otherness, something that is extraordinarily mysterious and occult, hidden, the more we pursue it. We want some authority to guide us to that untrodden realm, so we very easily accept authority and follow either blindly or rationally, giving various explanations as to why we follow. We remain constantly seeking, demanding wider and deeper experiences, because the experiences we know are not very significant. We know they are sensuous, pleasurable, rather empty and shallow, so we eagerly listen to anyone who will offer something beyond all this. We are willing to accept their words, their direction, their statements. We are always following, we are always the "yes"-sayers, those who say " Yes" to everything; we are not "no"-sayers.
I would like this evening, if I may, to talk about this urge in man to seek something beyond himself, as he tries to identify himself with that something through various methods, systems, dogmas, beliefs; various systems of meditation, trying to capture - at least in words - that which cannot be captured by thought. Let us talk over together this question of seeking, why we seek, why we demand a variety of experiences and ultimately an experience that will quench our thirst, that will put an end to our own miserable, shallow existence.
To really go into it we must first find out what we mean by experience, and why we ask for greater experiences. The latest drug is LSD, of which you have probably heard, and which perhaps - although I hope not - some of you have taken. There is this tremendous urge for greater experience, for something that will lighten, give breadth and depth to our life, and that drug is sweeping all over the world. In ancient India they used to have it, only under a different name. It surely is the result of a demand for more intense life, a greater sensitivity, and in that sensitivity you see things differently.
Let us talk over together this demand, this longing for something, for some experience which will enrich our days with beauty, with love, with clarity. Surely experience is always recognizable. When we experience something, a pleasure, something we think is original, that experience is recognizable. We recognize it. We say, " That was a marvellous experience; this happened and that happened". We saw things more clearly. It was an experience that gave us a tremendous sense of joy, vitality. An experience is always something we can recognize. When we can recognize it, it is already known, and therefore it is not something new.
I recognize someone because I met him last year or yesterday. The image of yesterday. The image of that person has remained in the memory, conscious or unconscious, and when I meet that person again that memory responds. Similarly, when I have an experience of any kind, trivial or what is called "sublime" - and there are no sublime experiences at all, because all experiences, whether petty or grand, are in the picture of thought as memory - I want to recognize it. My mind through words describes it, has sensations about it, so it is always something from the image to the known. Otherwise I won't call it experience. It's like a very sensitive person taking one of these drugs which obviously will heighten sensitivity. He sees or experiences or has a vision of something which he is able to recognize because it is already established in his mind; otherwise he could not recognize it, and would never call it an " experience".
Please investigate what is being said; don't just casually listen, because we are going to go into something a little later which demands the understanding of experience. We are going to talk about meditation, which is one of the most extraordinary things, if one knows what it is to have a meditative mind. It's like a man who is blind and does not see colour, a man with a dull mind. If we don't know what it is to meditate, we lead a very narrow, limited life, however clever, however erudite we may be, whatever books or paintings we may produce. We remain within a very small circle of knowledge, and knowledge is always limited. To understand this question of meditation we must go into the question of experience and also we must enquire why we seek and what we are seeking.
Deeply our life is a confusion, a mess; a misery, an agony. The more sensitive we are, the more the despair, the anxiety, the guilt feeling, and naturally we want to escape from it because we haven't found an answer; we don't know how to get out of this confusion. We want to go to some other realm, to another dimension. We escape through music, through art, through literature, but it is just an escape; it has no reality in comparison with what we are seeking. All escapes are similar, whether through the door of a church, through God or a Saviour, through the door of drink or of various drugs. We must not only understand what and why we are seeking, but we must also understand this demand for deep, abiding experience, because it is only the mind that does not seek at all, that does not demand any experience in any form, that can enter into a realm, into a dimension that is totally new. That is what we are going into this evening, I hope.
Our lives are shallow, insufficient in themselves, and we want something else, a greater, deeper experience. Also, we are astonishingly isolated. All our activity, all our thinking, all our behaviour leads to this isolation, this loneliness, and we want to escape from it. Without understanding this isolation, not intellectually, not verbally or rationally, but by coming directly into contact with what we are actually seeking, coming into contact with this sense of loneliness, without resolving that, totally, all meditation, all search, all so-called spiritual, religious activities have no meaning whatsoever, because they are all escapes, from what we are. It is like a shallow, dull, petty, little mind thinking about God. If there is such a thing, the mind and its God will still remain petty.
The question arises, whether it is possible for a mind so heavily conditioned, so caught up in the daily travail and conflict of life, to be so wide and deeply awake that there is no seeking no searching for experience. When one is awake, when one has light in oneself, there is no seeking. One does not want any more experiences. It's only the man in darkness who is always searching for light. Is it possible to be so intensely awake, so highly sensitive, physically, intellectually, in every way, that there is not a dull spot in the mind? Then only is there no seeking; then only is there no urge for more experience.
Is it possible? Most of us live on sensations, sensuous sensations, and thought gives pleasure to them. By thinking about those sensations we derive great pleasure, and where there is pleasure there is pain. We must understand this process, how thought breeds time, pleasure and pain; how thought, having created it all, tries to escape from it; and how the very escape breeds conflict. I am in sorrow and I would like to be happy. I would like to end sorrow. Thought has created sorrow and thought hopes to find an end to sorrow. In that dual state thought creates conflict for itself.
Most of us are faced with this sense of isolation and loneliness, a sense of void. Though one may have a family group or whatever it is, one knows this sense, this deep anxiety about nothing. Can one be free of it; can one really go beyond it; not escaping from it; not trying to fill that isolation, that loneliness, that emptiness with knowledge, with experience, with all kinds of words? You all know the things that one does to fill this void in oneself. Can one go beyond it? To understand and be free of anything one must come into contact with it. As we were saying the other day, one has an image about death and that image, created by thought, brings fear of death. In the same way one has an image of this emptiness, of this loneliness and that image prevents a direct contact with the fact of loneliness.
If you would look at a flower, look at it. You can only look at it if there is no image of that flower in your mind, if you don't name it, if thought is not operating when you are looking at the flower, thought as knowledge of the species or the colour of that flower. Then you are directly, immediately in contact with that thing. When there is such contact, there is no observer. The observer is the image-maker, who prevents coming into direct contact with a fact, with a flower, with death, or with that thing which we call loneliness.
Please, actually go through with what is being said. Listen so that you see the thing directly, are directly in contact. If you are in contact with anything, with your wife, with your children, with the sky, with the clouds, with any fact, the moment thought interferes with it you lose contact. Thought springs from memory. Memory is the image, and from there you look and therefore there is a separation between the observer and the observed.
You have to understand this very deeply. It is this separation of the observer from the observed that makes the observer want more experience, more sensations, and so he is everlastingly pursuing, seeking. It has to be completely and totally understood that as long as there is an observer, the one that is seeking experience, the censor, the entity that evaluates, judges, condemns, there is no immediate contact with what is. When you have pain, physical pain, there is direct perception; there is not the observer who is feeling the pain; there is only pain. Because there is no observer there is immediate action. There is not the idea and then action, but there is only action when there is pain, because there is a direct physical contact. The pain is you; there is pain. As long as this is not completely understood, realized, explored and felt deeply, as long as it is not wholly grasped, not intellectually, not verbally, that the observer is the observed, all life becomes conflict, a contradiction between opposing desires, the "what should be" and the "what is". You can do this only if you are aware whether you are looking at it as an observer, when you look at a flower or a cloud or anything. If the entity is observing through his knowledge, there is no contact with the object. A mind that is in conflict of any kind, at any level, conscious or unconscious, is a tortured mind, whatever it sees is distorted. Please do understand this very simple truth or fact, that whatever it sees must be distorted as long as there is conflict, conflict of ambition, fear, the agony of separation and all the rest of it. A mind in conflict is a distorted mind. This conflict can only end when the observer ceases to be, when there is only the observed. Then virtue, that is, behaviour has a quite different meaning. Virtue is order, not the virtue of social order, for society is disorderly. However much it may implant the idea of morality in the mind, society is immoral, because it engenders conflict; it creates human beings who are ambitious, greedy, envious, seeking power, position, prestige. Without this order deeply within oneself, thought will create disorder which,it will call virtue.
Order is not a matter of time; it isn't, "I will be orderly, virtuous, day after tomorrow". Either we are or we are not. In the interval between what is and what we think should be, disorder comes into being, disorder being conflict. Out of conflict there can be no virtue, no morality. I say to, myself, "I am angry; I will get over it; I'll practise patience, love and all the rest of it". That is, I'll gradually come to that state where I'm not angry. That process, the idea of gradual achievement, breeds not only conflict but also this disorderly, anxious, destructive existence. Time as a process of realizing is always disorderly. Of course it takes time to acquire knowledge, to go to the moon, to learn a new language, but when we use time as a Means to overcome some peculiar tendency of our own, then such usage of time, which is really using thinking to bring about a change, brings with it not only conflict but also a deep sense of indolence.
When you see something dangerous you act immediately! There is no time interval; the idea is not separate from the action, action is the idea. A mind that is virtuous in this sense in which the speaker is using that word does not perceive through effort, but through direct perception. When you see the fact non-verbally there is immediate action. A man who is vain and proud may try to cultivate humility, but humility cannot be cultivated, any more than you can cultivate love. If he faces that fact of pride, non-verbally, actually comes into contact with it - and this is only possible when there is not a separate observer who says, " I am proud", but the observer is the observed - then there is a direct contact with the fact. To come into contact with the fact, energy is needed, and that energy comes into being when the observer is non-existent.
Having done this, you can begin to understand what meditation is, because the understanding of the observer and the observed is part of meditation. Unfortunately the East has supplied various systems of meditation; they think they are experts at this. There are the various schools of meditation which have certain practices, breathing in certain ways, sitting in certain positions. They say " Practise, practise, try, struggle, dominate, control; eventually you will get somewhere". Obviously you will get somewhere, but it will not be worth getting. What you will get is the projection of your own thinking, and this has no validity whatsoever.
It is a very complex question. One has to completely deny authority in any form, whether external authority or the authority of one's own experience and knowledge. One needs a very subtle, quick mind, a mind that can reason, that is healthy, not neurotic. All neuroses take place when there is self-centred activity, when there is this observer wanting to express himself in various activities, because he creates conflict in himself. All this is part of meditation. It demands awareness to observe what is without interpretation, to look without judgment, without choice, and therefore to act, not in terms of ideas, but to act as one does when one sees a precipice, a danger - immediate action! That immediate action, when one observes, when one perceives, in which no time is involved, brings about virtue, order.
Have you ever seen a monkey at close quarters? There are plenty of them in India. If you have seen one, you have noticed how restless it is, scratching itself, chattering, in endless movement. So is our mind. It is a chattering mind, a mind that is vagrant, that wanders all over the place, chattering like a monkey. One realizes that and says, " I must control it", and one begins to concentrate. One doesn't realize that the entity that is concentrating, the entity that demands control or exerts domination is still the entity that is like the monkey.
The observer is the observed! Therefore, concentration - please listen - concentration leads merely to isolation, exclusion. Any schoolboy knows how to concentrate, or any man interested in something can concentrate. He puts on blinkers, creates a wall around himself and observes, acts. Such concentration, being exclusion, creates conflict; but there is an awareness which is not concentration, in which one can concentrate without exclusion. Awareness is something really quite simple, so simple that you don't even think about it. As you enter a hall like this, you are aware of the colour, the shape of the pillars, the dimensions of the room and so on and so on and so on. You are aware, and then you begin to distinguish, criticize, give a name to the various colours. Such verbal differentiation is called distraction, but there is no distraction at all. There is only distraction when you try to concentrate on something; then everything else is a distraction. But there is no such thing as distraction when you are aware of everything that is going on. If you are aware, there is no distraction at all. From this awareness comes attention. When you give your whole attention, your nerves, body, mind, heart, everything is attentive! You are attentive when there is danger. In the attention, if you observe it, the mind is extraordinarily quiet. It is only in silence that you can perceive anything; it is only in silence that there is perception, seeing.
If you look at that microphone attentively, look at it totally, your mind is very quiet; it doesn't need concentrating, exclusion, an effort. This silence of the mind is necessary. It is not something to be achieved, not something put together by thought, for such silence is sterile, dead. A man through prayer can achieve a certain quality of silence; through repetition of words you can bring about a quietness of the mind, but this is so immature. It's not silence at all, the mind has drugged itself; but where there is attention there is silence.
It is the function of the brain to receive and react. The brain is always active; the cells are conditioned through centuries of certain patterns of behaviour. When one is conditioned as a Christian and one hears the word " Christian", the brain cells react to that word very quickly, instantly. Is it possible for the brain cells themselves - which have been so highly trained to react instantly according to their pattern of behaviour, thought and all the rest of it - is it possible for those brain cells to function, without agitation, without all the turmoil that ordinarily goes on when one hears a word like " death"?
Silence is not merely a quality, a verbal quality, a verbal statement to be realized, but the silence of a mind that has understood the whole process of what we have talked about this evening. Then there is a silence from which all action takes place, when one has gone into it very deeply, and has done it actually, not theoretically, has responded immediately to the fact of what one is. It is only this silence that can see something totally new, something in which thought has no place whatsoever, because thought is the response of the old. Thought always functions within the field of the known. Only a silent mind, one which is actually completely empty of the known, can perceive whatever is new. It perceives, not as the observer perceiving something outside of itself, there is only perception. Only such a mind can come upon something that has no word, that has no measure in terms of time.
It is very easy to ask a question, but it is more difficult to ask a right question. In the very asking of the right question you have the answer. So, it is very important to find out how to put the right question. This doesn't mean that I am trying to stop you from asking questions. To put the right question you need tremendous awareness, attention, but if you were to ask yourselves the right question, out of that attention the answer is there. You don't have to ask anybody. You don't have to follow anybody! So I hope you'll ask the right questions.
Questioner: Attention is transformed, is greater at the moment when the observer becomes the observed....
Krishnamurti: Oh, no! The observer doesn't become the observed.
Questioner: He observes it in himself.
Krishnamurti: No sir. Look, sir. There is the observer who says, " I'm frightened", "I'm greedy", "I'm envious", "I'm anxious", "I'm guilty". The feeling and the observer are two different states. This is fairly simple, isn't it? The entity who says he is frightened, the observer who says, "I'm frightened" - to him fear is different from the observer. There it is. You can observe, see it for yourself. At the actual moment of great pain you don't say anything. You are the pain! There's not you and the pain. Then later on, a few seconds or a few minutes later comes the thinker who says, " By Jove, I must do something about it". Now, the entity, the observer is not different from the fear. The fear is the observer. It doesn't mean that the observer becomes the fear or identifies himself with the fear; there is only fear! If you are so aware that the observer is not, but only fear, then you will see that fear is not something to be got rid of or conquered. When the observer is not, fear is not.
Questioner: If there is no observer, who is aware?
Krishnamurti: Look at the flower. There are no flowers here! Look at the speaker, which you have been doing all evening. Look at the speaker without the observer. Can you look; can you see the speaker who is sitting on the platform, without the observer with his thoughts, with his imagination, with the images he has built about the speaker? Can you? Don't say "no" or "yes". Can you look at your wife or your husband without the image of the husband or of the wife, which is the observer?
Questioner: Can we not integrate the two?
Krishnamurti: Oh, no! It is not a question of integration. Please don't bring in words. It is not integration. That's a dreadful word.
Questioner: One can observe the speaker but the instant the thing is within it is a different matter.
Krishnamurti: It is fairly easy to observe, see the speaker, or the flower; it is something outside. But to look at fear, at our own petty little demands for self-expression is something else. If you observe, the question then is, who is aware of what is observed? Isn't that it? I'm not talking of identity. What does " identify" mean? I identify myself with my family, with my wife, with my country, with the book I'm writing or with the picture I am painting. I identify with something. I am different and I identify with something which is not me, or I identify myself with myself, which is the image of myself. The word implies a dual state. The question is this, sir, if there is no observer - no, the difficulty is that the moment you say, "if there is no observer", the if maintains that it is not an actual fact; it's a condition. If I am healthy; but I am not; I am ill. wait!
Questioner: The word in itself is an idea.
Krishnamurti: No, no! It is not an idea! We are trying to avoid phrases, words that have a content of the future and are therefore unreal. What the fact is, what is, not what should be is what interests us. When you put the question, " If there is no observer, who is it that observes?", you are putting the wrong question. You should never put the question " if there is no observer". A very healthy man doesn't ask what he will do if he is healthy; he is healthy. He doesn't even know that he is healthy. It's only the ill person, the person who is in conflict that demands, that is seeking, asking, wanting. He is always unhealthy. He can put that if question, what will happen if I achieve freedom? But it is a wrong question. You will find out what will happen when you're free, but to put the question while you are still a prisoner has no meaning. In the same way, to put the question, " What is aware when there is no observer?", has no meaning. It becomes intellectual, verbal, theoretical.
Questioner: If you are in the state of mind where you are completely attentive, does it mean coming into reality?
Krishnamurti:I am sorry; such questions have no meaning. Be in that state and find out! That has much more validity, much more vitality and energy than saying, " If this happens, what will happen?". That's a dissipation of energy, and therefore a wrong question. That doesn't mean that I want to choke off your questions.
Questioner: Is there such a thing as memory of awareness?
Krishnamurti: No, sir; you are aware or you are not. Don't complicate a thing that is so very simple. That's one of our peculiarities; we want to complicate things, because our minds are so cunning. We want to play with things; we don't see things simply, and to see the fact, the truth of what is the mind must be extraordinarily simple, uncluttered. Because after all this simplicity is innocence, and innocence is not a memory. It isn't that you were innocent and you're going to come back to it. Only a mind that is aware, very simply, very quietly, without effort, without determination, without direction - only such a mind is innocent; only such a mind can perceive what is real.
May 26, 1966


PARIS 5TH PUBLIC TALK 29TH MAY 1966

This is the last talk. If I may, I would like to talk over with you this morning a rather complex problem, and I hope you will have the patience and the interest to go into it with me. Naturally one has to go into such a problem verbally, with words, with explanations, but the word and the explanation are not the thing; they never are. The symbol is never the reality, but apparently we get lost in symbols, in conclusions, and take them for reality and are easily satisfied by these conclusions and symbols. If we are going to enquire, to examine into something that needs a great deal of penetration, we must be extraordinarily sensitive to words, avoiding every form of conclusion, deduction. That word "intuition", which is often used, we must avoid totally.
I would like to talk over this morning what we mean by living. I know many of us put that question when we are in great trouble, when we have no special meaning for living and there is despair, a sense of deep frustration. Then we put that question with a motive, and when we have a motive the question is already answered. The answer would be, naturally, according to our motive, what we want it to be, what we want the living to be. To enquire into this very complex and rather subtle question, we must examine without motive, whatever happens, whatever the truth of the examination may be. Examination ceases the moment there is a motive, because the motive projects the answer in terms of our own experience, conclusions, conditioning. To examine this question, which is really quite interesting and needs a great deal of penetration, we must be free of all sense of motive.
That is going to be most difficult for most of us, because we generally ask questions for a purpose. We want to find out, either out of curiosity, which of course has very little meaning, or we want to find out because we are deeply troubled. We are in confusion, agony, deep suffering, and out of this suffering, agony and despair we put the question. When we do put such a question, if we ever do, we want an answer in terms of our own suffering; we want an answer which will resolve our particular suffering. So, we cheat ourselves and we cannot find what we mean by living.
To find out what the reality of it is, the real significance, the real meaning, the depth, the beauty, the fullness of it, we must enquire into several things. First, we must enquire what freedom is; then we must find out the nature of time and also what is meant by space. It seems to me that if we don't understand these we shall never find out for ourselves as human beings, not as local individuals, but as total human beings, what it means to live, what is meant by living. Living surely is always in the active present; the very word "living" means now. It does not mean living in the past or in the future, but in the present. To understand what that living in the present means we must enquire into the past. We can't just say, " Well, I will live in the present". It means nothing to say, "The present is the only important thing", or to give to the present an extraordinary meaning intellectually, hypothetically, and if one is in despair to give to the present a philosophy born out of this despair. To understand the present, the living present, one must go into the question of time.
Time is a duration, a movement. It is always flowing from the past through the present to the future. The past is the knowledge, the experience, the conclusion, the tradition, the racial inheritance, and so on. That past, flowing through the present, not only conditions the present, but also brings about the future. What I was is modified in the present - as I am, and what I will be tomorrow. This whole process of yesterday, today and tomorrow - the conditioning of yesterday which is modified in the present, taking shape tomorrow - all that is consciousness, surely. All that is within the realm of the known; the known is time, both factually and psychologically. Factually, by the watch, chronologically, the arrangement for today was made yesterday, and tomorrow will be chronologically what I make it today. That's what we are doing all the time.
Psychologically it's much more complex. The whole psyche is made of time, is of time. The whole process of thinking is the result of the past, is the result of the known, as experience, knowledge, conclusions. All that is in the flow of time, and the whole of time is conditioned by consciousness. That consciousness is: I was, I am, I shall be modified, enlarged, extended, limited. The whole of that is consciousness, what we are, both the conscious and the unconscious. We seem to give a great deal of significance to the unconscious, but the unconscious is the past. It is as trivial as the present of a mind which is conditioned by a dozen yesterdays, or a thousand yesterdays. Both the conscious and the unconscious are very trivial. I don't see why such an enormous fuss is made over the unconscious, why there is this constant enquiry, analysis, trying to understand it. The unconscious is the residue of time, time being yesterday with all its traditions, knowledge, influence, conditioning, propaganda, racial inheritance, family influence. Time is a movement which this consciousness has created and in which it is caught, caught in what was yesterday. That yesterday, modified in the present, which will be tomorrow, is the whole process of thinking.
Please, this is not a matter of acceptance or agreement. If we examine it closely for ourselves, it is fairly obvious. We can go into it more in detail, verbally, intellectually, but the fact remains that all consciousness is conditioned, and conditioning is within the field of time. And so we ask ourselves, " Is there an end to time?". If we are always functioning within this field of time, as yesterday, today and tomorrow, if all activity is modified by the past in the present and so has a continuity tomorrow, there is no freedom in the process; we will always be slaves to yesterday, to today and to what will be tomorrow. There is no freedom in that. We are caught in it, because we live in this division of time as yesterday, today and tomorrow; that's our life; that's what we call living.
Is it possible, not theoretically, not hypothetically or in a theological sense is it possible to be free of time? We'll answer that question, not verbally, but as we begin to examine the other part, which is: is it possible for a mind which has been conditioned for centuries upon centuries to free itself? It cannot be done by thought, because thought is the result of time and thought cannot free consciousness which is limited. There must be a different action altogether, which is not born out of will, the will being again yesterday, today and tomorrow - I was, I am, I will be. Is it possible to find out, not theoretically but actually, if time has a stop If it has not, there is no end to sorrow; there is no freedom for man, and if there is no freedom for man then he has no space at all.
We only know space visually, the distance from here to our house, the distance from this place to London, or to Mars, to the moon; space between, physical space. A man caught in a small space in a flat, living there for thirty years day in and day out, wants space, physical space. He goes out into the country, takes a holiday far away where there are open spaces, where he can see the limitless sky, the vast sea, deep forests, shadows and the movement of wind and bird and river. Physically he demands space. Living in a city or town, always walking on pavements and seeing the opposite window and chimney, he wants physical space, but he never wants psychological space. There he is satisfied to be a prisoner. He is caught; he is in the prison of his own ideas, conclusions, beliefs, dogmas; he is caught in the prison of his own self-centred activity as fulfilment and frustration; he is caught in the prison of his own talent.
He lives psychologically, inwardly, inside the skin, being always caught in a prison in which there is no space at all, Having no space, being a prisoner, he begins to think about freedom. It's like a prisoner held within four walls, wanting freedom; it's like a blind man trying to see colour. Without having psychological space, not being free psychologically, he has no space at all and therefore he is always a prisoner. There is surely space between two notes, and that's why one listens to music. There is an interval between two thoughts, which is space, and there is space for most of us because of the object. The object creates space around itself. This microphone has created a space around itself and it exists in the space of the four walls. Because he exists, the thinker, the me, the doer creates psychological space around himself. His apace is self-conceived, self-formulated, and therefore limited. He is never free.
Is this too difficult, or too abstract? Unless one goes into the question rather deeply within oneself - which is part of meditation - there is no freedom at all. There is a centre in each human being. that centre creates a space around itself, as these four walls create a space within them. This hall, because of the walls, has created a space, in which we exist, we sit, we talk. The centre, which is the me, has created a space around itself, and in that space, which is consciousness, it lives, functions, operates, changes and therefore it is never free. It is deeply worthwhile to go into this question because freedom can only exist where there is space, space not created by an object. If the space is created by the me, as the thinker, it is still creating walls around itself, in which it thinks it is free. Whatever it may do within that space created by the centre, there is no freedom. It's like a man condemned to live in a prison. He can alter the decorations, make himself a little more comfortable, paint the walls, do all kinds of things to make life more convenient, but within those physical walls he is never free.
Psychologically we have created walls around ourselves, walls of resistance, walls of hope, fear, greed, envy, ambition, desire for position, power, prestige. They are created by the thinker. The thinker has created the space around himself in which he lives, and there he is never free. Beauty is not only the thing that you see; that's a very small part. Beauty is not the result of thought, is not put together by thought. Like love, thought has no place where affection is. Where there is jealousy, envy, greed, ambition and pride, love is not. We all know that. But, to find out what it means to love, there must surely be freedom from all travail, all jealousy, all envy. Then we will know.
In the same way, to be free implies no psychological walls created by the centre. Freedom means space. Freedom also implies an end to time, not abstractly but actually. Freedom means to live completely today, because we have understood the whole structure, the nature, the meaning of the past. The past is the conscious as well as the unconscious. We have understood the whole of that. Because of that understanding there is the active present, which is living. Can this actually happen in our daily life? Can I go to the office without having psychological time, without being a prisoner to greed, envy and ambition? If I cannot, then I am a slave forever.
The routine, the boredom, the utter meaninglessness of spending one's life in a beastly little office or in a factory turning out cars or buttons or whatever it is for the rest of one's life is a dreadful phenomenon. Though automation and the science of cybernetics will improve man's condition, one will still have to live this life of routine which has no meaning. Because it has no meaning one tries to escape into all kinds of amusements, including the church. But if one is aware of this total process of living and sees the significance of time as thought, time comes to an end. This comes about not by volition, not by demand or because one wants it, but because one sees the whole meaning of time. One becomes aware of this consciousness, not as an observer, but by being aware, by being totally attentive.
As we were saying the other day, when there is total attention, when you attend completely to something, that is, when you give your body, your mind, your heart, everything that you have, completely in which there is no resistance, no thought, but complete attention - then you will find that there is no observer at all. Only in the state of inattention does the observer come into being. Inattention breeds the observer. But to be aware of inattention and to be attentive are two different states.
I'm afraid one can't go into it much more in detail. Perhaps this is not the occasion, but if man wants to be free - and he has to be free to find out, to live, time must have a stop; there must be space, not space between the observer and the observed but space in which there is no observer at all.
If you've ever looked at a flower, what takes place? First you name the flower. You say it belongs to a certain species. Then you say, "I like it" or "I don't like it", "How beautiful", "I wish I had it", and so on. Thought, past knowledge interferes with seeing. What you are seeing is not the flower but the conclusions, the likes and dislikes which you have. Can you look at the flower without the observer? That means to look without the knowledge, the pleasure, the naming and so on. Then when you look you will see that there is no observer who is looking; then you are directly in communion with that flower.
It's fairly easy to do that outwardly, but to do it inwardly, with your wife, with your children, with your neighbours, with your boss and all the rest of society - to look, not with the previous insults, information, flattery, but simply to look - then only can there be attention. When there is total attention there is silence. Then you can listen completely to anything, to the song of a bird, to what another says. In that silence you can listen to what is being said, to your own thoughts, demands, fears. You must listen completely, silently. When you do listen totally, that which you are afraid of ceases to be.
Living surely does not mean all the turmoil, the ache and the burden of yesterday, but it means that one has seen the full significance of yesterday. That one can perceive instantly. One can see the whole of it at a glance, the triviality of all the past. When one is totally aware of the past, then only is there freedom to live in the present. From there one can move, one can enter into a totally different dimension, but that becomes a theory, an idea if one is not free, because it is only in freedom that there is something new. Freedom demands energy, and only when there is an explosion of energy is there something new, which is beyond time.
Questioner: What part does evolution of the person play and what part comes back to nature?
Krishnamurti: By evolution we mean to become, to grow, to evolve, to attain - like the seed becomes the tree. Is there evolution? Is there free will to choose, to evolve, to become? Sir, what is the you that is going to become? You will become the master, the great teacher, the man who knows a tremendous lot, who has a better position in a few years time, more cars, better houses, better clothes, more knowledge. You will become more virtuous, more noble. You who are caught in this little misery of your life will gradually grow out of it, and attain bliss or heaven or whatever it is. That's what we are all brought up on; we are fed on that. If you make tremendous endeavours you'll eventually reach something which you call bliss, God or whatever that is.
You need time, many days, many months - in the Orient they say many lives - to attain the unattainable. Is that so? You mean to say that you want to live in this misery, sorrow, day after day, and gradually get rid of that suffering - in ten years time? If you have a violent toothache, will you say the same thing, "I will gradually get rid of it, or is there an end to sorrow on the instant, not in time, not in terms of duration? And what is it that continues? If you say, "Well, in ten years time or even tomorrow I will be happy; I will be something different from what I am today", what are you today? A set of ideas, memories, words, experiences, the result of propaganda, social influence, economic conditions, climate, clothes, food - you are the result of all that, a bundle of memories. That you want to perpetuate, and eventually you will grow into some beautiful God, or butterfly.
I'm afraid that way there is no end to sorrow. Evolution has not made man any more bright, intelligent, free. There have been in recorded human history for the past five thousand five hundred years nearly fifteen thousand wars, two and a half wars every year, and we still carry on with that game. There may be more and better communication, more leisure, better bathrooms, better cars, better clothes, better food, but is there any other progress? Surely, there must be an end to time for something new to take place. That which has continuity is never creative. It is only when time ends that creation takes place, and a mind that depends on yesterday, today and tomorrow as a means of achieving something lives in utter, hopeless despair.
Questioner: I have not quite understood what you mean by inward space.
Krishnamurti: Let's keep it very simple. We live in small flats more and more because it's convenient, and because space is very limited in cities with their factories and their centres of amusement, whether it's the amusement of the cinema or of the church. We want a little more space physically, but we don't want space inwardly. We are closed in by our concepts, by our opinions, by our judgments, by our knowledge, by our capacities. We are held tight and are never free. Freedom means space, both outwardly and inwardly. Outwardly we can go to the moon, into a garden, into the park, into the bois, but inwardly there is no bois. We escape into imagination and talk about God and all kinds of imaginary things, but actually we have built a wall around ourselves through our self-centred activity. We live in misery, conflict, anxiety, guilt. How can such a centre which has bred all this be free without space, which means to end all that? It cannot be ended gradually through time, through the evolutionary process. It must be ended immediately, as you act when you see a physical danger; there is instant action. But we do not see the immense danger of sorrow, of our petty little minds struggling to find something which is beyond time.
Questioner: If this radical change which you have been talking about for such a long time is so simple, how is it that nobody seems to get it?
Krishnamurti: The questioner says, "You've talked a jolly long time, for many years. Is there anyone who is free?". How can anyone answer that question? It is not whether your neighbour is free, but whether you are free as a human being. It is not how to improve society which is corrupt. You are a part of society; society is not different from you. You are that; you and I have made that. Can a human being - you, I or another - be free? That freedom is not a matter of time. I think one of the greatest sorrows man has is to think that through time he will become something different. Time only breeds disorder. I wish you could see this simple fact. Look sir, they've preached non-violence in India for many, many decades because the preachers, the talkers, the doers, the do-gooders realized that violence must stop. Therefore they had the idiocy of an ideology which is called non-violence, and the ideal is over there. The actual fact is violence, which is here. The ideology has no value at all; what has value is the fact of violence. But if you have the ideology, then in the meantime you're sowing the seed of violence, and that's very pleasant for many people. But if you have no ideology at all, but only facts, you have the fact that man is violent, brutal. Is it possible to end it, not gradually, but immediately? I think it is possible only when you are totally aware of the fact that you are violent, without any excuse, without any explanation, but totally attentive to that fact. To be attentive you need tremendous energy, and one of the dissipations of energy is to think you can dissolve violence gradually.
Questioner: Is attention the result of self-discipline in the present?
Krishnamurti: That very question implies time. The root of the word "discipline" means "to learn". The very act of learning leads to discipline; the very act of learning is discipline, not that you discipline yourself in order to learn, but learning is discipline. To learn, I must listen. I cannot listen if I'm frightened, if I'm anxious, if I want to get a job out of that learning. The doing is the learning, and the learning is discipline. Sir, if you have listened this morning, that very listening has brought about discipline. For most of us discipline means conformity to or following a pattern, control, suppression, imitation, obedience; all that implies conflict. As a soldier is disciplined to function automatically, we also want to function without deep awareness and just do things mechanically. But learning is doing. While doing, acting, you are learning, and that in itself brings its own discipline.
Questioner: In order to learn, one must be very much present and out of time.
Krishnamurti: All right. Learning is beyond time. Unless one does it, one indulges in theories. Please don't give explanations, but do it. Volumes have been written about all this, endless theories have been advanced, but the doer who sees it and acts is far beyond all the words, all the volumes, all the theories and all the gods.
Questioner: This state of complete attention, this total concentration of energy, is it permanent?
Krishnamurti: No, madam. How eager we are to have everything permanent! We want permanent relationships, don't we?, a permanent wife, a permanent husband, a permanent relationship with regard to ideas, action, everything. It must be permanent, which is mechanical - all the time being certain. Is there anything permanent in life, your ideas, your relationships, anything? Perhaps your house is permanent; even that may not be; there are earthquakes. Is there anything psychologically permanent, including your gods, your beliefs, your amusements? Surely, there is nothing permanent, and yet the mind demands permanency, security, because it's frightened to live in a state of uncertainty. To live in such a state requires a great deal of balance, understanding; otherwise one becomes neurotic. Only when the mind is not caught in the desire for permanency is it free, because there is nothing on God's earth, or inwardly, that is permanent. Even your soul is not permanent; it's an invention of the priests.
May 29, 1966


SAANEN 1ST PUBLIC TALK 10TH JULY 1966

As there are going to be ten talks I think we ought to go into many things rather carefully and hesitatingly so that we all understand what we are talking about. Don't be impatient. In one talk we cannot cover the whole ground of life. If you are hearing it for the first time and you want everything answered in the first time, I'm afraid that is impossible. What we can do together to enquire whether it is at all possible, living in this modern world with all its complex problems, with its travail and misery, with the confusion that exists both within and without - whether it is at all possible for a human being living in this world, functioning so-called normally, to free himself from the many problems that exist not only around him but also in him. We can enquire whether it is possible to be totally free, and thereby perhaps enter into a different dimension of existence altogether.
It seems to me that it is worthwhile and necessary to go into this question, and that requires enormous patience. That demands a great deal of examination and investigation,not from the particular point of view of one's own idiosyncrasies, tendencies, nationality and dogma, but rather we must enquire into the whole human problem. If we could only understand man as a whole - the man that is living in India, Russia, America, China or here! Perhaps when we understand the whole of man, we can begin to understand the particular man, which is you and me. To understand such an immense problem - and it is a very great and very complex problem - we must understand what it is that we each want as human beings, what we are all seeking, what we are all trying to do. I think that if we could put to ourselves the question of what it is we are seeking, what it is that we want to experience, how deeply we want to be really peaceful and how profoundly in our being we want to be free, then perhaps we would be able to enquire intelligently. Most of us do want to experience something. Our lives are narrow, rather petty, limited, rather bourgeois, if I may use that word without any derogatory meaning.
We all know that, and we want to go beyond and experience something that is much more vital, that has great significance, that will solve all our problems. I think that is what man throughout the world is seeking. He call it by different names: religious experience, a heightened sensitivity, great capacity to comprehend the total existence of man, to be free from all this incessant conflict, to find something that is more than the thing put together by thought. Most of us are rather fed up with analysis, examination, enquiry, probing, asking,questioning, doubting. Most intelligent people, have been through all that. They have read so much. They know all the answers to almost every question, intellectually, but knowledge doesn't seem to satisfy the questions which the mind puts. It finds an answer for itself which doesn't seem to satisfy completely, or to answer the problem totally. The mind is always seeking, seeking to find out what death means, what love means, what right relationship is, how to be free from this constant conflict within and without, how to be free of wars, how to have peace, what freedom means. We are always asking, asking, asking, and in the very asking, in that very questioning, we want someone to reply, someone in authority, someone who knows, someone who has a deep understanding of life. We look to others, and thereby we depend on and are caught in the opinions of the very clever ones, of the ancient teachers, or of the very erudite scholars.
We are concerned with opinions, and opinions are not the truth. Discussing opinions has very little meaning. It only leads to dialectical, clever, intellectual argumentation. To find out for oneself as a total human being, it is very important how we put the question, with what purpose we put the question, what the motive is behind that question, because the motive generally answers the question. If you have a purpose in putting a question, that very purpose dictates the answer. Your questioning is already answered, and therefore your questioning has no value whatsoever, because you have a motive, a purpose, an intention, a direction towards which you want to go, and you put that question in order to find out if it is right or wrong. A man who puts a question with a motive is really a most shallow person, because his answer is already dictated, conditioned by his motive, his purpose, his direction. Can you question without a purpose, without seeking? That is the real issue, and it is very interesting to go into that. Our lives are troubled; we are miserable, confused, we are in sorrow, there are these incessant wars which threaten security; dogmas, beliefs, fears and all the things that we are heir to. We want all these questions answered. It is a normal, healthy demand to ask ourselves if it is possible to be free of them all, but as we said just now, to put a question with a motive has very little meaning.
Can we put a question and leave it, not try to find an answer, not try to find a solution to our problems? There is a solution, a total solution, a complete answer to all our problems, whether the problem is death, love, the cessation of wars or all the antagonisms and prejudices of races and classes, all the absurdities of the mind. There is an answer, but it is very important to put the question rightly, and that we apparently find very difficult to do. We are so eager to find an answer, a solution, because we are concerned with the immediacy of existence - what will happen now. Impatience dictates the answer. The answer is invariably comforting, gratifying, and we think we have found the answer.
Please, let us be very clear from the first of these talks that you are not merely listening to the speaker. The speaker has no value whatsoever, nor what he says. What has value is how you understand yourself in listening to what he says. He is like a mirror, in which you see yourself reflected. Your consciousness, your daily activity, your unconscious demands, pursuits and fears are exposed. When you so listen, then you begin to discover for yourself not the ideas, the conclusions, the assertions of the speaker, but rather you see for yourself what is true and what is false. The moment you understand for yourself as a total human being what is true, then your whole problem is resolved; but if you are merely listening to the speaker intellectually, arguing with him, concerned with one opinion, your own opinion, and your own knowledge, or the conclusions which you have acquired from some other person, you are everlastingly comparing what the speaker says with what another has said. You remain in the world of words, in the world of opinions, conclusions, and these have very little value. I hope that you will listen, but not with the memory of what you already know; and this is very difficult to do. You listen to something, and your mind immediately reacts with its knowledge, its conclusions, its opinions, its past memories. It listens, enquiring for a future understanding. Just observe yourself, how you are listening, and you will see that this is what is taking place. Either you are listening with a conclusion, with knowledge, with certain memories, experiences, or you want an answer, and you are impatient. You want to know what it is all about, what life is all about, the extraordinary complexity of life. You are not actually listening at all. You can only listen when the mind is quiet, when the mind doesn't react immediately, when there is an interval between your reaction and what is being said. Then in that interval there is a quietness, there is a silence in which alone there is a comprehension which is not intellectual understanding. If there is a gap between, what is said and your own reaction to what is said, in that interval, whether you prolong it indefinitely, for a long period or for a few seconds - in that interval, if you observe, there comes clarity. It is the interval which is the new brain. The immediate reaction is the old brain, and the old brain functions in its own traditional, accepted, reactionary, animalistic sense. When there is an abeyance of that, when the reaction is suspended, when there is an interval, then you will find that the new brain acts, and it is only the new brain that can understand, not the old brain.
I think it is important to understand the operation, the functioning, the activity of the old brain. When the new brain operates, the old brain cannot possibly understand the new brain. It is only when the old brain, which is our conditioned brain, our animalistic brain, the brain that has been cultivated through centuries of time, which is everlastingly seeking its own security, its own comfort - it is only when that old brain is quiet that you will see that there is a different kind of movement altogether, and it is this movement which is going to bring clarity. It is this movement which is clarity itself. To understand, you must understand the old brain, be aware of it, know all its movements, its activities, its demands, its pursuits, and that is why meditation is very important. I do not mean the absurd, systematized cultivation of a certain habit of thought, and the rest of it; that's all too immature and childish. By meditation I mean to understand the operations of the old brain, to watch it, to know how it reacts, what its responses are, its tendencies, its demands, its aggressive pursuits - to know the whole of that, the unconscious as well as the conscious part of it. When you know it, when there is an awareness of it, without controlling it, without directing it, without saying, "This is good; this is bad; I'll keep this; I won't keep that", when you see the total movement of the old mind, when you see it totally, then it becomes quiet.
Then you have to go into the question of what seeing is, what observation is, what perception is. I wonder how you see things. Do you see them with your eyes, with your mind? Obviously you see things with your eyes, but you see with the mind much more quickly than with the eye. You see the world much more quickly than the eye can ever perceive. You see with memory, with knowledge, and when you so see things, that is, with the mind, you are seeing what has been, not what actually is.
Please, as I said, do the thing that we are listening to, do it actually as we are listening, that is, see how our minds look, with all our knowledge of the past with all our miseries, anxieties, guilt, despair, hope and all the rest which we have accumulated, which is the past. With all that we look and so when we look at the old mind we are looking at it still with the knowledge of the old mind; therefore we are not looking at it at all. To look at anything, and it does not matter what it is - your own mind when it is operating, a tree, the movement of the river, the clouds chasing across the valley - to really look, the past must be quiet. In order to look, all knowledge of your own intentions, your worries, your personal problems and so on must be absolutely set aside, which really means that there must be freedom to look, freedom to look at the complex time-consuming brain, which is the past, freedom to observe all its reactions and really let it come out. Then you can observe.
We cannot observe if we have defences, if we have resistance, and most of us have very carefully cultivated these self-defensive mechanisms which prevent our looking. We are Christians, Hindus, atheists, communists or goodness knows what else - we are all these things and through them, through the activity of the old mind, we look at life and we never look at the old mind with freedom. It is only in freedom that the old mind responds, shows itself. If I am defending myself, in order to find it out I must be free to look, and it is only in freedom that we can look, can understand. It is only in freedom that the old responds naturally and then we can understand it. It seems to me that we never ask, we never demand to be completely free. We demand conditional freedom, freedom from some immediate pain, anxiety or problem, but such immediate demand for freedom is not freedom. Freedom implies total freedom. It is only in that freedom that we can discover, as the great scientists do. Only when they are completely free in their laboratories or wherever they work can they discover something totally new. Outside that they are just like any other human beings.
The demand for freedom and the insistence on freedom will reveal naturally and easily the various conditionings and defences which man has carefully built up through time. In that revelation of the past one begins to be free, actually free from the past, both the conscious and the unconscious.
Questioner: How is one to explore the unconscious?
Krishnamurti: First, what is the unconscious? Many people have written about it with various prejudices, biases, conclusions, but if you discard all of those, discard altogether what others have said, then you can begin to enquire for yourselves what it actually is. Then you are not dependent on what others say. What is the unconscious? Are you waiting for me to tell you, or are you enquiring? How do you enquire? You can only enquire when you are passionately interested. If you really want to know, not casually, intellectually or with curiosity, if you really want to know passionately, deeply for yourself what this unconscious is, then what happens? What happens when you are tremendously keen on finding out for yourself as a total human being, rejecting all that anyone has said about it? Your mind becomes very sharp; your mind becomes extraordinarily active; your mind is looking, not asking but observing, watching. There is a difference between asking and looking. If you are asking, you want to find an answer, and that answer will depend upon your conditioning, your tendencies, your hopes, your fears. But if you are observing there is no demand, no asking; you are watching. I hope you see the difference between the two: questioning and observing. Now you are observing which means that you are completely alive, active, not looking to someone to tell you what it is, and therefore you are not afraid to discover. You are not repeating what someone else has said. What is it that you discover?
Questioner: How am I to understand the unconscious?
Krishnamurti: Aren't we talking of two different things? You are using the word " understand" in the sense of observe, get to know, become acquainted with, see all its contents, how it operates, how it functions, how it is boiling, the whole of it. I say, " Are you discovering for yourself what the unconscious is, or are you looking at it with the knowledge of what others have said about it?". Now watch it! Please look at it carefully. If you are looking at it with the knowledge of what others have said it is already part of the unconscious, is it not?
Questioner: How do we explain to children what happens after death?
Krishnamurti: Madam, we are discussing something entirely different, aren't we? We will go into that question of death and all the rest of it at another time.
Questioner: I thought you had finished.
Krishnamurti: Ah, no, no! How can we finish this question in two minutes? You understand what I said just now? If I look at the unconscious with the knowledge of what others have said about it I am already functioning in the past; I am not looking; and what has been said about it has become the unconscious. I discover that my unconscious is all that has been said about death, God, communism, how I should behave, the race, the racial inheritance, the whole of the past - that is the unconscious. I have discovered it! I don't repeat it, therefore what I have discovered has vitality.
Questioner: If we are all that background, the past, who is the observer who is looking at the past? How do we separate the past and the entity who says, "I am looking at it"?
Krishnamurti: Who is the entity, the observer that is looking at the past? Who is the entity, the thought, the being, whatever you call it who says, " I am looking at the unconscious"?
There is a separation between the observer and the observed. Is that so? Is not the observer the observed? Therefore there is no separation at all! Go slowly into this. If you could understand this one thing it would be the most extraordinary phenomenon that could take place. Do you understand the question? There is the unconscious as well as the conscious, and I say that I must know all about it; I must know the content and also the state of consciousness when there is no content - which is a step further, which we will go into if we have time.
I am looking at it. I say, the observer says that the unconscious is the past; the unconscious is the race into which I was born; the tradition, not only the tradition of society but of the family, the name, the residue of the whole Indian culture, the residue of all of humanity with all its problems, anxieties, guilt and so on. I am all that, and that is the unconscious, which is the result of time, of many thousands of yesterdays, and there is the " me" who is observing it. Now, who is the observer? Again, find out for yourself; discover who the observer is! Don't wait for me to tell you!
Questioner: The observer is the looker.
Krishnamurti: But who is the looker? The observer is the observed. Wait, wait! Madam, this is very important. The observer is the observed. There is no difference, which means that the observer is the observed. Then, what can the observer do about the unconscious?
Questioner: Nothing.
Krishnamurti: No, madam, this is really a very important question. You cannot just throw it off and say, " Nothing". If I am the result of the past and I am the past, I cannot do anything about the unconscious. Do you see what it means? If I cannot do anything about it, I am free of it! Ah, no, no, madam; don't agree so quickly; this requires tremendous attention. If I cannot do anything whatsoever, at whatever level it is, about suffering, physical as well as psychological suffering, if I cannot do anything about it, because the observer is the observed, then I am totally free of it. It is only when I feel that I can do something about it that I am caught in it.
Questioner: What happens when I cannot do anything about it: Is not the past the present? The mind is caught in that, and what can it do? Krishnamurti: The present is the past, modified. But it is still the past, which is going to create the future, the tomorrow. The past, through the present, is the future. The future is the modified past. We have divided the past into the present and the future, so the past is a perpetual movement, modified, but it is always the past that is functioning. So there is no present! The past is always operating, though we may call it " the present" and try to live in the present, try to push away the past or the future and say, " The present is the only existence that matters; yet it is still the past, which we divide as the present and the future. Now, what happens, the questioner asks, when I realize that the past is me, the observer who is examining the past, when I realize that the observer is the past? What takes place? Who is going to tell you? The speaker? If I were to tell you what takes place, it would be just another conclusion which becomes part of the unconscious. You will function according to what has been said and not discover anything for yourself. All that you are doing when you are waiting for the speaker to tell you is merely accumulating. That accumulation gets modified as the present and the future and you are perpetually living in the current of time. But when you realize that the observer, the thinker, is the past and therefore there is no division between the observer and the observed, then all activity on the part of the observer ceases, doesn't it? That is what we don't realize.
Questioner: But time is an illusion.
Krishnamurti: Ah, no, no! Time is not an illusion. How can you say time is an illusion? You are going to lunch; you have a house, you are going back home; you are going to get on a train, and that journey is going to take five hours or an hour. That is time. It is not an illusion. You cannot translate it as an illusion. It is a fact that the unconscious is the past and the observer says, " I have to empty the past; I have to do something about it; I have to resist it; I have to cleanse it; I have to remove certain neurotic conditions; and so on and so on. So he, the observer, the actor looks on it as something different from himself, but when you look at it very closely the actor, the observer, is the unconscious, is the past.
Questioner: How is one to empty the past?
Krishnamurti: You cannot. You empty the past totally when there is no observer. It is the observer who is creating the past; it is the observer who says; " I must do something about it in terms of time". This is most important. It is very important to understand, when you look at a tree, that there is the tree and there is also you, the observer, looking at it. You who are looking at it have knowledge about that tree. You know what species, what colour, what shape, what kind it is; whether it is good. You have knowledge of it, so you are looking at it as an observer who is full of knowledge about it, as you look at your wife or husband with the knowledge of the past, with all the hurts and all the pleasures. You are always looking with both the observer and the thing observed present - two different states. You never look at a tree. You are always looking with the knowledge of the tree. This is very simple. To look at another - wife, husband, friend - demands that you look with a fresh mind; otherwise you cannot see. If you look with the past, with pleasure, with pain, with anxiety, with what he or she has said to you, that remains; and with all that, through all that, you look. That is the observer. If you can look at a tree or a flower or another human being without the observer, a totally different action takes place.
July 10, 1966


SAANEN 2ND PUBLIC TALK 12TH JULY 1966

Shall we continue with what we were talking about the day before yesterday? We were saying in different words the importance of a total revolution in the mind. We are used to changes in patches, fragmentary changes, and these changes take place either under compulsion, as a means of defence, or for a purpose, a moral, ethical purpose. We all recognize that there must be a fundamental, radical, total revolution of the mind. Man has lived for so long in conflict, within himself and without, in misery, functioning within the borders of his egotism, wars, deception, dishonesty, cruelty - with those things we are quite familiar. Those who are at all serious see the importance of a change, of a mind that can grapple with all these problems, and yet live in this world, not withdrawing from it into a monastic life, yet living totally differently.
One also sees that there are fragmentary changes through the act of will. I want to change. I exercise a great deal of will, effort, and try by perseverance, constance and pursuit to bring about a modification, but there is no total change. There is this extraordinary battle going on within oneself, which expresses itself in outward conduct, outward relationship. If one is at all serious, how is one to bring about a complete change in the mind? I'm sure one must have asked this question dozens of times. What is one to do? One knows that one lacks sensitivity, affection, a great, deep quality of genuine affection, which is not tinged with any self-interest or self-pity. One knows that one functions within the borders of the ego, the everlasting, self-centred activity. Knowing all this, what is one to do? How is one to break through this boundary of self-defence, so that one is absolutely free from conflict, from misery, from sorrow, from all the travail of human existence?
That is what we are going to discuss, whether it is at all possible to live on the instant, so completely that time doesn't exist, not to change by slow degrees, not to be free in some future time, or in some future life if there is one, not to think that I will be something tomorrow. How is this to happen?
People have tried different ways, forcing themselves not to think at all, because they see that thought is the origin of all mischief. They have tried drugs, of various degrees, that will heighten their sensitivity, that will give a different quality to their actions. They have tried drugs that will drive away all fear, so that there is no defence, so that they are completely open, so that there is not the thought of "me" at all. They have tried so many ways, identifying themselves with an idea which they call God, or with the State, or with some future existence. They put up with constant miseries, sorrows and anxieties. We all know this; we have tried various forms of this kind. Perhaps it may have a little effect temporarily, for a day or two. But it soon wears off and we are back again, perhaps a little heightened, but back again to the daily routine, to the daily, dull, insensitive existence, putting up with our misery, defending, quarrelling, eking out our life till death comes. Again, we know this. We ask ourselves if it is at all possible to totally shed, put away, eschew this sort of existence, so that we have a totally different mind, a totally different existence, so that there is no division between nature and ourselves, between another and ourselves, so that there is a heightened, deepened quality and meaning to life. I think that is what most of us are seeking. We may not be able to articulate it, put it into words, but deep down that's what most of us want, not personal happiness. That has very little meaning, but what does have meaning is a life that has tremendous significance in itself, a life in which there is no conflict at all, where there is a total absence of time. Is it possible?
One can ask that question intellectually, verbally, theoretically, but such a question obviously leads to a theoretical answer, to a possibility, which is conjectural, conceptual, but not factual. But if one asks seriously, with full intent and passion, because one sees the futility of the way one lives, if one really asks it, then what is the answer? What is one to do or not do? I think it is very important to ask this question for oneself, not accept the question put by the speaker, because a question put by the other has very little, superficial value. But if one asks it oneself, in all earnestness and therefore with intensity, then one has a relationship with the speaker and one's mind is willing to examine, to penetrate deeply, without any motive, without any purpose or direction, but with an urgency that must be answered, an urgency that puts away all time, all knowledge and really penetrates to find out if it is at all possible to break through the boundaries of self-centred activity.
We were talking about this the day before yesterday, about the observer and the observed. We were saying that the observer is the observed, that the whole of consciousness, which is the mind, thinking, feeling, acting, ideation - all the turmoil, confusion and misery in which we live - the whole of that is within the observer and the observed. Please listen, if I may suggest, not to the speaker, but to the fact of your own mind when it hears the statement that all consciousness is divided between the observer and the observed. There is the experiencer demanding experiences, whether of pleasure or the putting away of pain, demanding more and more, accumulating knowledge, pain, suffering, and there is the thinker, the observer, the experiencer, separate from the observed, from the experienced.
There is the one who says, "I am angry". The "I" is different from the anger. There is violence and the entity who experiences the violence. When one says, "I am jealous", jealousy is something different from the entity that feels jealous. When one looks at a tree, or at one's wife or husband, at another person, there is the observer, seeing the other. The tree is different from the observer. The whole of one's consciousness and existence is divided between the observer, the experiencer, the thinker and the thought, the experienced, the observed. There is a strong feeling of sex, or of violence. I am different from that feeling; I must do something about it; I must act. What am I to do? I must, and I must not. What should I do and what should I not do? There is this endless division, and the whole of that is our consciousness. Any change within that consciousness is no change at all, because the observer always remains separate from the observed. Unless one understands this, one cannot proceed further.
When I say, " I am aggressive; I must not be aggressive", or " I indulge in aggressiveness", in that there is the " me", who is aggressive; aggressiveness is something different from me. I must fulfil; fulfilment is different from the entity that is trying to fulfil. There is always this division, and within this field we are trying to change. We are trying to say that we must not be violent; we must become non-violent; we must not be aggressive; we must be less aggressive; we must not fulfil. All this is going on within the field, and within this field there is no possibility of radical change.
If there is to be a total revolution in the mind, the observer must cease, totally, because the observer is the observed. When you are angry, the anger is not different from the observer. The observer is anger. When you say you are a Frenchman, a German, a Hindu, a communist or whatever it is, the idea is the "you". The you is not different from the idea. If there is to be a total revolution, and there must be a total revolution, you can't carry on as you are, in endless battle, outward and inward, in confusion, misery, with a sense of guilt, a sense of failure, a sense of loneliness. There is no quality of affection or love. Love and affection are surrounded, hedged about with jealousy, anxiety, fear. There is a total change only when the observer is the observed, and the observer cannot do a thing about what he observes.
Shall we discuss that for the moment? Afterwards I'll continue talking.
Questioner: Sir, am I the tree?
Krishnamurti: Obviously you are not the tree. You are a complex entity, with your nationality, your tendencies, your ambitions, your fears, your frustrations, but you are not the tree. If you try to identify yourself with the tree, you are still not the tree. You can never be the tree. But if you as the observer cease and only look at the tree, without all your conditioning, there is a quite different relationship between you and the tree.
Look, sir. Most of us are violent, aggressive. It is the remnant of the animal in us. How are we to be free of the violence and the aggressiveness? Obviously we cannot be free merely by saying that we must not be violent. That doesn't lead us anywhere because we have merely stated intellectually that we must not be; we are in a constant state of conflict, struggling not to be violent. The very struggle not to be violent is violence. We are not disciplined; we are not orderly, deeply within ourselves; and we discipline ourselves from morning till night. At least many ugly so-called saints do. All saints are ugly. They have forced themselves constantly to discipline, to conform to a pattern, to a pattern which they have established for themselves, or which has been established by another, and they try to beat the record. They are trying all the time, disciplining themselves, and that very act of conformity, discipline, forcing is violence, from which they are trying to escape. They are not free from violence.
How am I, a human being with the relics of the animal, violent, aggressive, brutal, defending - how am I to be totally free from all violence? If I make an effort not to be violent I am still violent. If I make any kind of effort to be non-violent, the very effort to be non-violent is part of violence. Then what am I to do? I must first see that the entity making effort to be non-violent is in itself violence. Therefore the entity can do nothing. This is rather subtle and difficult to understand. Perhaps I understand it verbally, intellectually, but to understand it factually is something entirely different.
I realize that the whole of me is violence, not part of me but the whole content of me, because I have been trained to make effort, to overcome, to defend, to be aggressive. What can I do? Any movement towards non-violence is still violence. Any movement on the part of the observer to be non-violent is still part of violence because the observer is the observed. If this is really clear, that the observer is the observed, then all action on the part of the observer ceases, and when the activity on the part of the observer ceases, there is a totally different activity.
Questioner: One cannot stop the activity.
Krishnamurti: Sir, please do listen to this. We'll take time. We'll go into it slowly; don't be impatient. You look at a tree. What actually takes place? There are vibrations from the sight of it as the eyes look at the tree, and immediately the knowledge of that tree comes into being. You say, " That's a pine; " I like it", or " I don't like it; " It gives me hay fever and I must get away from it". You look at that tree with all the background, with all your knowledge, with all your thoughts. You can't stop the thoughts, the knowledge, all the things that arise as a reaction when you look at the tree. What are you looking at? You are not looking at the tree, but at the background which is looking at the tree. Now, don't bother about the tree, but observe the background. How do you look at the background? Do you condemn it? Do you say, " It is preventing me from looking at the tree and therefore I must stop it; I must break through"? How do you look at it? Do you look at it as someone outside the background? Do you look at it as the observer and the observed, or do you look only at the background, without the observer? And if there is no observer, is there a background?
The tree has no importance whatsoever. What has importance is how you look, what your background is, and how you look at your background. Therefore self-knowledge is of the highest importance. Without knowing all the reactions, all the background, the consciousness, the demands, the fears, the whole of that which makes up the " you", without knowing that, it is absolutely useless to try to look at the tree without the observer. What you are anxious about is to see the tree, to try to identify yourself with the tree and to feel something most extraordinary. If you want to feel something most extraordinary then you should take L.S.D., lysergic acid. It gives you a heightened sensitivity for the time being, and then there is no division between you and the tree. Not that you are the tree, but there is no division, no time, no interval; there is a tremendous feeling that the whole of the universe is you, and you are not separate from the universe. Not that I have taken L.S.D.!
You must understand the nature of yourself, your tendencies, your idiosyncrasies, your prejudices, the structure of your relationship with another, the anatomy of fear in which you are caught, the urge to fulfil, the urge to be someone with all its frustrations, the pursuit of pleasure, sexually and in so many other different directions. If the mind is not aware of all that, of the conscious as well as the unconscious, then the interval between nature and yourself can never be transcended.
It is very important to find out how you look at yourself and who the entity is that looks. Is the observer that looks at himself different from the thing he observes? Obviously not! The thinker who looks or the centre, the evaluator, the judge who looks at himself is manufactured, put together by thought, and therefore is the result of thinking. There is no difference between the thinker and the thought; they are one. When you realize that, totally, not partially, then all the content of the unconscious comes out, easily, because there is no defence, no condemnation, no judgment. It is a movement in which all the background flows and moves, finishes. When anything is in constant movement there is no resting place and therefore there is no residue.
That is the real problem for any intelligent, serious man. Seeing the world, seeing humanity, the " me", and the necessity of a total, radical revolution, how is it possible to bring it about? It can only be brought about when the observer no longer makes an effort to change, because he himself is part of what he tries to change. Therefore all action on the part of the observer ceases totally, and in this total inaction there is a quite different action. There is nothing mysterious or mystical about all this. It is a simple fact. I begin not at the extreme end of the problem, which is the cessation of the observer; I begin with simple things. Can I look at a flower by the wayside or in my room without all the thoughts arising, the thought that says, " It is a rose; I like the smell of it, the perfume ", and so on and on and on? Can I just observe without the observer? If you have not done this, do it, at the lowest, most simple level. It isn't really the lowest level; if you know how to do that you have done everything. Then you can look at yourself without the observer; then you can look without the observer, at your wife, at your husband all the demands of society, at your boss in the office. You will see that your relationships undergo total change, because there is no defence, no fear.
It is one of the easiest things in life to listen to someone telling you something to accumulate knowledge, reading books on psychology, on the latest scientific discoveries. You accumulate all that, store it up and try to utilize it in your daily life, which means that you are trying to conform, to imitate what has been, the past. You are always living in the past. The past is your existence. The existentialists come along and say, " You must live in the present". What does it mean, the present? Have you ever tried to live in the present, to deny the past, deny the future and live completely in the present? How can you deny the past? You cannot scrub it away! The past is of time, your memories, your experiences, your conditioning, your tendencies, your urges, your animalistic instincts, intuitions, demands, pursuits - all that is the past. The whole of the consciousness is the past, the whole of it. And to say, " I will deny all that and try to live in the present" has no meaning; but if you understand the process of time, which is the past, all the conditioning, all the background which flows through the present and forms the future - if you understand this whole movement of time, then when there is no observer as one who says, " I must be" or " I must not be", then only is it possible to live not in the past, not in the future, not in the " now". Then you are living in a totally different dimension which has no relationship to time.
If you listen as most of you have listened to the speaker for forty years or more, you are still caught in the web of time. If you were to listen to your own processes, to your own thinking, to your own ideas, to your motives, to your fears, and understand them totally, not fragmentarily, then you and the speaker could proceed at a level that is not this petty, little affair.
Questioner: All my life is a mechanical process. Is not the seeing of that also a part of consciousness?
Krishnamurti: Of course it is, when there is the observer.
Questioner: What is the relationship of the brain which accumulates daily facts and the new brain?
Krishnamurti: How will I find this out? I need the daily facts; I need to have technological knowledge; I need to have memory to go to my house; I need the memory which recognizes my wife, my husband, my house, my job. What relationship is all that to something which is not mere knowledge, mere accumulation of the past? What relationship has that which is made up of time, which is the result of time, to something which is not of time? There is no relationship. How can there be? How can a routine, mechanical process have a relationship with something which is not mechanical or routine at all ? There must be a mechanical functioning and at the same time a totally different functioning which is not of time.
Let us go into this. It requires an understanding of time. The time process is mechanical: yesterday, today, tomorrow; what I was, what I am, what I shall be. Accumulation, memory, identification, the various quarrels, the desire to fulfil - all that is a mechanical process, a time process. That must go on if I am to live in this world at all and function normally. I only know that; I only function in that; I do not know the other, which is a dimension in which time is not. People have talked about it; people have said they have experienced it; they have described it; they have done all kinds of things about that and have tried to bring that into this. There must be an understanding
of the whole process of time, time by the psyche as well as by the watch. I must understand time psychologically as well as time by the watch.
Let me put it differently. Reality cannot be earned. One cannot say, " I will do this", or " I will do that", or " I will try to observe the observer, and perhaps experience something". That state cannot be gained, earned, bought. All that one has to do is to observe the activity of oneself, become aware of one's own activity without any choice, see it actually as it is.
Questioner: Is progress in this direction possible without suffering?
Krishnamurti: Sir, in this direction there is no progress at all. We cannot progress towards it. Progress means gradual growth, gradually growing day after day, suffering painfully and eventually achieving something beyond thought. That is how we have been trained; that is how we have functioned, but towards that there is no progress. Either it is, or it is not.
Sirs, will you please consider until we meet again one simple fact? Observe yourself without criticizing, without condemning, without defending. Just observe what is taking place. Just listen to that train going by without irritation, without feeling that it is interfering, that it is a nuisance, and so on. Just listen; watch all the activities of your life, the way you talk, the way you eat, the way you walk. Don't correct the walk; don't correct the way you eat. Just watch, so that by that watching you become astonishingly sensitive. This requires great sensitivity and therefore great intelligence, not conclusions, not experience. To be intelligent you need tremendous sensitivity. There can be sensitivity only when the body is also sensitive - the way you observe, see, hear. Out of that minute observation, without any choice, without any evaluation, justification, comparison, condemnation you will see that your body becomes extraordinarily alert, sensitive. The whole of your brain, the whole of your mind, the whole of your entity becomes empty. Then you can proceed to enquire, but merely to enquire theoretically what is or what is not is of very little importance.
July 22, 1966


SAANEN 3RD PUBLIC TALK 14TH JULY 1966

I think we should be clear that we are not playing an intellectual game. What we are talking about is a very serious affair. I mean by that word " serious" the intention to go through to the very end of what we are talking about. Most of us lead rather superficial lives, lives of immediate concern, immediate pleasures and immediate profits. When these are satisfied we look further afield. We begin to investigate, enquire, search out something much more satisfying. I do not consider such a mind a serious mind. A serious mind is concerned not only with the immediacy of all the demands of life but also with the resolution of all human problems, not at some future date, but immediately. It does not allow time to distract; it does not allow any influence to push aside the mind that wants to investigate and live completely and totally. I am afraid that most of us, though we take so much trouble to come here, are not too serious. We are not serious because, first, we do not know what to do, how to set about to resolve the many pressure; strains, problems and anxieties of life. We are uncertain. Also we are not serious because deep down there is fear. No one can make us certain; no one can give us assurance of a right direction, because unfortunately there is no direction. It is like a river that is constantly on the move, passing over rocks, going over precipices, always in motion. The moment we demand to be assured, to be certain, that very demand breeds fear.
If we have gone into it sufficiently to know all this, we want to be assured. We want some authority who has gone a little deeper into the matter to tell us what to do and show us on the map the roads, the bridges, the waterfalls and where the dangers lie. We think that we do not have the intelligence or the capacity to really find out for ourselves, to uncover, not only the conscious problems but also the unconscious, deep down issues that torture our lives. We are always looking to some one, wanting to improve, wanting to find out the right thing to do. That very desire breeds authority. You and I do not know, and therefore we are willing to follow some one who knows, who can direct, who can guide. Authority, which is bred from uncertainty, breeds further fear. In this vicious circle we are caught. We don't know what to do; we look to some one and that very look engenders fear. In this way of life we live. A priest, a dogma, or a belief gives us a certain assurance. Therefore we look to certain authorities; the authority of an idea, of a person, of a dogma, or of an organization. In that very process fear is engendered. Is it possible for us to understand the whole process of existence without looking to another, no matter who it is, including the speaker? Is it possible for each one of us as human beings not to look to any one, to any book, to any philosophy, to any guru, to any teacher, and discover for ourselves as we go along? I say that it is possible. That is the only way to live; otherwise we will always be followers, afraid, neurotic, uncertain, unclear.
How is one first to be clear? How is one to see and to act, so that there is no confusion, and action doesn't breed further misery, further conflict, further darkness? Is it possible for each one of us to look at ourselves and at our problems so clearly that there is no shadow of a doubt cast over the problem, and therefore the problem is resolved totally? If one can do that, then one can go into the question of fear; but one must first understand the demand that each one has, the demand to be certain, to be assured, to be encouraged, to be patted on the back and be told, You are doing very well; that is the right path; follow it". Is it possible? It is only possible if each human being is totally free and doesn't depend on any one, because he sees the problem very clearly. Problems will always arise, a problem being a challenge and a response. Life is always challenging, and when the response to the challenge is inadequate, not complete, in that inadequate response problems arise. A problem implies something thrown at one, some issue with which one is suddenly faced. If one cannot reply to that challenge totally, completely, with all one's being, with one's nerves, one's brain, one's mind, one's heart, then out of that inadequate, insufficient response a problem arises. All our lives we are trained and educated not to respond totally. We respond fragmentarily. Occasionally when we are not thinking we respond so easily and naturally that no problem exists. But for most of us problems arise all the time. Can we see what the challenge is and reply to it easily, effortlessly, totally, so that no issue arises from it, whether it be with regard to health, relationship, intellectual problems or anything else?
First, let us consider whether it is possible for each human being to respond so freely, without any defence; so completely, without any motive that no problem tortures the mind. We are going to go into that, because if we can do it, then the heavens are opened. Then - there are no words for it! Then we are not tortured, distorted human beings. Why is it that we do not respond completely, totally? We have asked the question, " Why?". Are you searching for an explanation, for the causes, or without asking why or looking for explanations, are you completely with the question? Here is a question: why is it that I as a human being do not respond to every challenge in life so completely That there is no friction? I am with the challenge all the time; there is no defence; there is no running away from it. Why? When I ask myself that question, the instinctive response is to find the cause. I say to myself, " I have been educated wrongly; I have too many pressures, too many responsibilities; I have so many worries; I'm so conditioned; all my background prevents my responding completely". Whatever the challenge is, whether it is an unconscious challenge or a conscious challenge, a challenge of which I am not aware or a challenge of which I am aware, I have explanations; I know the causes. Then I say, " How am I going to get rid of those causes in order to respond totally?". What have I done? In trying to understand the causes that prevent me from responding totally to the challenge, in trying to rid myself of them, I have already stopped acting completely to the challenge. There is the challenge, whatever it may be. I know I cannot respond to it totally, and I am investigating why. This lack of response to the challenge immediately creates another problem. If there is any interval of time between the challenge and the response, that interval creates a problem. Whether I am investigating the cause or trying to resolve the cause, that interval has already created a problem.
Questioner: If I get rid of the cause the problem will disappear.
Krishnamurti: If you merely try to rid yourself of all the causes that keep you from responding to the challenge immediately and adequately, you are not facing the challenge completely. You have allowed an interval of time in which you are examining the cause and trying to get rid of the cause. So the challenge goes by and there is a new challenge. Challenges are not going to wait for you, for your convenience. Your examination or analysis of the inadequacy is unnecessary, has no importance. What is important is that you respond immediately, whether rightly or wrongly, and that immediate response will show you where you are wrong.
Let us realize that life is a movement, an enormous river, with tremendous force, energy, drive, moving, moving, moving. I, the " me", the human being, am part of that movement. I, as a human being, have been conditioned, as a Hindu, a Catholic, a communist, what you will. I respond to every movement of life according to my conditioning. My conditioning is small, petty, narrow, shallow, stupid, and from that conditioning I respond. My response will always be inadequate; therefore I'll always have problems. I realize that. So I say, " By jove, I must get rid of my conditioning; I must free myself from all my conscious inhibitions, the traditions, the weight of the past". While I am doing that - analysing, dissecting, examining - challenges are pouring in on me. I am creating problems because I am not responding. While I am looking to free myself from conditioning, I am creating problems, because challenges are always taking place and I am not responding to them. I see this; I understand completely the waste, the futility of this useless examination.
I am no longer wasting my energy, my thought, my emotion, by saying, " How am I to get rid of it; how stupid to have these conditionings; what am I to do?". All the thoughts which go into this examination become such utter waste of energy. I see that. Therefore I have tremendous energy; and whatever the challenge is, I meet it. I learn as I meet the challenge, not from the background of my conditioning, but I learn as I go along. What has taken place? I am no longer concerned with my conditioning. I am no longer wasting my energy saying, " This is right; this is wrong; this is good; this is bad; this I must keep; this I must put away". Instead of wasting my energy on all that, now I have my total energy to meet the challenge. It is a waste of energy to examine my background, to condemn it or to encourage it. Now I have the energy which has been previously wasted on examination, on analysis. I have that energy, and with it I meet the challenge. That energy is going to see the depth of the challenge, of challenge as it arises. That energy is always new. As it meets the challenge it is not creating a background and therefore creating a new problem. The challenge is being met with clarity, because I have the energy to meet it, energy that is no longer afraid of not being able to meet it. That energy now is no longer being dissipated. That energy is freeing the mind from its conditioning, whether it is nationalistic conditioning, communist conditioning, ideological conditioning or the conditioning of the family, the name. It is breaking through all that. A mind that can meet a challenge with total energy is not creating a problem. It is only a mind that is responding to a challenge with a background, with its conditioning, which is always inadequate, that creates a problem.
If that is very clear, not intellectually but actually, if we do this completely, with all our being, with our total attention, then we can go a little further. Why are we dependent on any challenge? Most of us are asleep; we have taken shelter, refuge, in our ideologies. We have defences. We want to be safe, secure. We want to be safe in our religions, in our beliefs, in our dogmas, in our relationships, in our activities, and this breeds gradual, sleepy, mechanical conditioning. A challenge comes to wake us up. The importance of the challenge is that it does wake us up, but when we wake up we respond from a background and therefore create more problems. Being unable to solve the problems, we go back to sleep again. Again a problem, a challenge comes; we wake up momentarily but are again put to sleep. This is the way we live. If we see this whole process of meeting the challenge completely, with complete attention, then the question arises, need there be any challenge at all? Is there any challenge at all? A man who is completely awake has no need for challenge; he has no problems; he meets every challenge anew. A mind that is completely awake has no problems and therefore doesn't depend on challenge to keep itself awake. That can only be understood when we have met the problem, the challenge, with complete energy, not from our background. A mind that has no challenge is completely free, and from that freedom it can go further. We won't go into that because it demands a completely different state of mind.
It is only an inadequate response to a challenge that breeds fear. There is the fear of death; the fear of losing a job; the fear of loneliness; the fear of being nobody; the fear and the frustration of trying to be somebody, becoming famous, through various means; and the fear of not being famous. Such fears breed neurosis, a neurotic state of mind. When there is fear, there is no affection; there is no love; there is no communication. When there is fear there is a greater defence. When there is fear the mind invents all the gods, the ceremonies, the rituals, the divisions of people: European, American, Chinese, Hindu. Then the fear begins to invent a peace, a coming together of all the nations. It is fear that is dictating. Fear cannot possibly resolve all these problems. It is possible not to have fear. We are not discussing this or talking about it at the intellectual level. It has no meaning whatsoever if we consider it as an idea. We can't live on ideas. We can't live on a fragmentary thing called the intellect; on emotion, which again is another fragment; or on sentiment. We are not enquiring intellectually into the ways of fear. We are trying to find it and put an end to it, completely, whether it is with regard to death with regard to your wife running away from you, your husband neglecting you, or anything else.
Is it possible to be free from fear, not only consciously, but deep down in the unconscious, deep down in our hearts so that there isn't a shadow of fear at any time? If we have no fear, then the gods which the mind has invented, the Utopias, the priests, all the doctrines, theologies and beliefs, all that idiotic, childish nonsense disappears. Is it possible to be free from fear, not at some future date, not by cultivating resistance to fear, which is another form of fear, not by inventing some theory or belief to hide the fear? Fear cannot be undone through analysis. It is a waste of time when we are dealing with fear. When I am afraid, and the shock of fear comes into being, if I say, " Well, I'll go and find out how to get rid of it", I have not solved the problem. By going to an analyst, examining our dreams or doing any of the enormously complex things that man has invented to get rid of fear, we have not been able to get rid of it. Now we are asking ourselves if it is possible to be free of fear without all this stuff.
This is a challenge, a challenge to each one of us. It is very important to find out for yourselves how you are responding to it. If you say that you can't get rid of it or don't know how to get rid of it you have already created a problem. If you say, " Tell us how to get rid of it", then you depend on the speaker and fear is further encouraged. Or if you say that you had a fear once and got rid of it, but you don't know how, then the memory of that freedom remains in your mind, and with that memory you try to resolve the present fear. How do you meet this challenge of fear, not when you go home, not tomorrow, but now? You are afraid; each one of you has fear, conscious or unconscious. If it is unconscious, revive it, bring it out into the open and expose it. When you have exposed it, how do you meet it? It is really quite difficult to answer that question, how you meet the fear that has been exposed, if you really want to expose it to yourself.
Most of us do not want to expose it because we are so scared, so frightened that we do not know what to do with it. We are so used to running away from it through words, through the many networks of escape that we have, that most of us are probably incapable of exposing the fears that we have, not to someone else but to ourselves. When we have exposed it to ourselves it has already become very simple. At least we know that we are afraid. There is no escape from it. If we are afraid of death and do not try to escape from it through theories, beliefs, the idea of reincarnation, hope of any kind, through any of the dozens of ways by which the mind tries to escape from the actual fact, then we know that we are afraid. We have no escape. That becomes a simple fact. It is only when we escape that the complexity begins. I am afraid of my wife, my husband; I have defences; those defences are pleasure and all the rest which we will go into at another time. I have avoided the fact. I have never said, " Look, I am afraid of my husband, my wife". When I realize that, it becomes an extraordinary fact, a simple fact. I do not know how to deal with it, but it is there.
Can you expose these fears to yourselves - old age, ill health, the innumerable fears that you have? You probably cannot expose all of them - you can if you have the intention - but at least you can expose one, the nearest and the dearest fear, and you are with it. How do you deal with it? How do you come into contact with it? What do you do with it? First of all, can you look at it without any turning away from it, without trying to avoid it, to overcome it, to condemn it, but just look at it? You know what the avoidance of a fact is, what it means to avoid a fact. You know how cunning the mind is when it is avoiding a fact. Either it is justifying it, saying, " How can I live in this world if I am not afraid; condemning it; or trying to escape from it. The very word " fear" creates the fear, gives depth to the fear.
Most of you know what it is to be lonely, to find yourselves suddenly cut off from everything, from every relationship, from every contact - complete isolation. I am sure you have all felt this. You may be in the midst of your family or you may be travelling in a bus or in the tube, the underground railway, and suddenly feel completely lonely. That breeds fear. I am going to go through that, examine it, intellectually first, and then see what happens. I am lonely; I do not like the feeling of it; it is a terrible feeling because I do not know what to do with it. It has suddenly come upon me; I am caught in it; I run away from it. I begin to talk, to look at a newspaper; I turn on the radio, go to church, amuse myself in ten different ways. This escape from it creates conflict. The fact is there and I am running away from it, and the flight from it is the fear, the flight from it. There is no fear when I look at it! It is only when I move away from it that there is fear, and I am used to that.
I do not know what it means to look at this emptiness, this loneliness. All I have known all my life is to run away from anything which I do not like, whether it is some one whom I don't like or some idea, some purpose, some thought. I push it away, run away, build a defence. That is all I know. Now I say to myself, " I won't do that because it does not solve anything; the thing is still there; it is like a wound, festering; it is no good putting a covering over it; I must heal it, understand it, go through with it, finish with it". It is not determination to say that I won't escape, because if I say that I won't escape, it is a resistance against escape and that breeds another conflict. If I don't do anything of that sort, then I can look at that emptiness, that loneliness. I am not condemning it; I am not justifying it; it is there, like the rain that is falling on the tent. Whether I like it or not, it is there. Then I can look at it, but how I look at it is the most important thing, not how to escape from it. That we all know; that is too infantile; that has been done for thousands and thousands of years; that I brush aside because it has no value at all, because I am a serious person and I want to go through with it. I want to understand it and go beyond it. I am not a trivial person, a frivolous person. It is only the frivolous, not the serious person that runs away and thereby creates more and more problems. What is important now is how I look at it. If I know how to look at it, I have resolved it.
How do I look at it? First I see it as something outside of myself. That is what we all do; we see it as something away from the "me", an object outside of the " me". The "me" is different, and there it is, this loneliness, this isolation. When I look at it that way, the observer then tries to do something about it, tries to condemn it, tries to alter it, tries to overcome it, tries to identify himself with it. Please follow this; it is very simple if you know about it. Be very simple, because life is a tremendously complex problem, tremendously complex, and we can only understand it if we are very, very, very simple, but not childish. If we are very simple, taking facts as they are, then we can go with it, beyond it and above it; we can transcend it and we are out of it. The observer says, " I am afraid". He is outside of it and therefore he begins to operate on it, consciously or unconsciously. But is the observer different from the thing observed? If the observer is different he would not be able to recognize it. I must be familiar with you in order to recognize you. Then I can say, " You are so and so", but if I do not know you I have no contact, no relationship; I don't know you.
The observer knows, recognizes this feeling of emptiness, loneliness and because he recognizes it, he is part of it. The observer who recognizes it as fear already knows what fear is; otherwise he could not recognize it. Therefore the observer is that emptiness, that loneliness. Then what can the observer do, who observes, who is that emptiness, that loneliness? Please do not answer intellectually. Up to now he has been active in doing something about it, but suddenly he realizes that that loneliness is himself. What can he do? Obviously he cannot do anything. Total inaction takes place, because he cannot do anything, and out of that total inaction the thing that was is not, which is the most positive action. The positive action has been escape from what is. The " what is" is the observer, the seer. The observer can do nothing about it because it is himself.
I do not think we see the beauty of this, the beauty of total inaction with respect to what is, the beauty of the total action which comes into being when there is total inaction. For most of us beauty is something outside. An object is beautiful - the mountain, the tree, the house, a face, the river, the sky of a night, the moon with the stars. This appreciation of the object as beauty or not beauty is what is called positive action. To me that is not beauty at all. It is only a very small part, on the periphery. Beauty is this total inaction, and out of the total inaction there is an action which is tremendously positive, but not in the sense of the positive and the negative. That beauty does not depend on any outward object. Only a mind that knows total inaction can see what freedom is and therefore is free.
Questioner: From childhood there has been a certain sense of fear, a certain sense of enclosure, a stifling feeling that has remained with me from the beginning and somehow I cannot come out of it. What am I to do?
Krishnamurti: First of all, sir, don't analyse. That is a thing we have done sufficiently, and it is a waste of time. You know why you are afraid. If you do not analyse, question, ask, then you have energy, as I was explaining just now. Then you are full of energy to meet this thing as it arises. The thing that has been there so long, from childhood, is still there and it will arise when you go out of the tent, or when you are walking in your house. Meet it! Meet it as though you were meeting it for the first time. You will not be able to meet it as for the first time if you are all the time analysing, looking and saying, " Why this?" or " Why that?". Only out of innocence can you solve problems, and innocence is a mind that is meeting everything anew.
July 14, 1966


SAANEN 4TH PUBLIC TALK 17TH JULY 1966

During the last three talks we have been considering the importance and the urgency of radical revolution in the mind. Such a revolution cannot be the outcome of a planned, systematized intention, because any revolution that follows a certain plan, a certain philosophy, a certain idea or ideology ceases to be a revolution. It merely conforms to a pattern, however ideological, however noble. Human beings have lived for over two million years in a constant state of battle, within themselves and without, in conflict. Life is a battlefield, both in the business world, and in the intimate world of the family. Any society that is to be created anew, afresh, must surely put an end to this conflict. Otherwise both society and the individual, the human being, will be held in the prison of conflicts, miseries and competition. That is what is actually taking place, both in the recorded history of human beings, and at the present time. We don't seem to be able to break through this cage, this prison. Perhaps there are one or two exceptions, but those exceptions do not matter. What is important is whether we, as human beings, can really bring about a tremendous change within ourselves, so that we are different human beings and lead a different kind of life, without a moment of conflict.
When we ask that question seriously of ourselves, we generally do not know what to do. The psychological structure of society is so strong, so oppressive, demanding, that as human beings who are part of that society - the human being is not different from society when we ask ourselves whether it is at all possible, we either become rather cynical, saying that it is impossible; we escape through imagination into some mythical world which has no reality; or we think that little by little, gradually, slowly we can change our hearts and minds by constant effort, brutalizing our minds and our hearts. This is what is going on throughout the world, both in the East and in the West. If we don't do any of these things, then we worship the State, or just live as best we can in a world that has utterly no meaning, that is a complete mess, without any significance. That is what most of us are actually doing, although we may pretend to be serious. Our main intention is to find in the midst of this misery, chaos and confusion some kind of pleasure that is really satisfactory.
We don't seem to learn at all. That word " learning" has great significance. There are two kinds of learning. For most of us learning means the accumulation of knowledge, of experience, of technology, of a skill, of a language. There is also psychological learning, learning through experience, either the immediate experiences of life, which leave a certain residue, a storehouse of knowledge; or the psychological residue of tradition, of the race, of society. There are these two kinds of learning how to meet life: psychological and physiological; outward skill and inward skill. There is really no line of demarcation between the two; they overlap. We are not considering for the moment the skill that we learn through practice, the technological knowledge that we acquire through study. What we are concerned about is the psychological learning, which we have acquired through the centuries, or inherited as tradition, as knowledge, as experience. This we call learning, but I question whether it is learning at all. I am not talking about learning a skill, a language, a technique, but I am asking whether the mind ever learns psychologically. It has learned, and with what it has learned it meets the challenge of life. It is always translating life, or the new challenge according to what it has learned. That is what we are doing. Is that learning? Doesn't learning imply something new, something that I don't know and am learning? If I am merely adding to what I already know, it is no longer learning. It is an additive process, with which I meet life. Let's be clear about this, because what we are going to discuss presently may be rather confusing if we do not understand this. Learning surely implies a fresh mind, that is learning - not having learned and from what it has learned it now functions, acts. A mind that is learning is always acting, not from what it has already acquired, but it is learning in the very acting.
As we said the other day, life is a movement, an immense river, of great depth, beauty, with extraordinary speed. As I move along with it as a human being, I am learning. I cease to learn when I am merely functioning with what I know already. In that case I never meet life anew; I always meet life with what I already know. I have to learn a different way of living, in which there is no conflict, no battle, no wars outwardly or inwardly. There have been so many wars, brutalizing wars, wars that have no meaning. No war has any meaning; there is no righteous war, or wrong war. All wars are unrighteous. We have to learn, and apparently we are incapable of learning. Though this present older generation has faced two catastrophic wars, it doesn't seem to learn. We continue to live psychologically in a society in which there is competition, greed, envy and the worship of success, which are all indications of conflict, of battle. As a human being I have to learn a different way of living altogether, if I am at all serious. If I want to find a way of life which is totally peaceful, I have to learn all about it as though I had never lived before. It is only when the mind is at peace that we can learn, can see, can discover. A mind in conflict cannot possibly see very clearly; whatever it sees is distorted, perverted. Peace is absolutely necessary, not only inwardly, but outwardly. First of all, we don,t want peace; we don't demand peace. If we did, we would have no nationalities, no sovereign governments, no armies, but as human beings we have vested interests, and we do not want peace at all. All we want is a satisfying comfort in this field of agony. We want to carve out a little peace, a little corner somewhere within our own mind and heart, and then live in it, in that decomposing, rotten, little ego.
If we really demand peace, both inwardly and outwardly, we not only have to have tremendous psychological revolution, but also we have to learn anew how to live. No one is going to teach us, no philosopher, no teacher, no guru, no psychologist, certainly not the army leaders or the politicians. We have to learn anew about everything; how to live without conflict. To understand conflict and to understand peace, we have to go into the question of pleasure, because without understanding pleasure and its opposite, pain, we cannot have peace, or live a life in which there is no conflict. We are not saying that we should not have pleasure or that we should lead a Puritanical life. Man has tried all those things, disciplined himself, killed all his desires, pleasures, tortured himself, denying every sensual pleasure, and yet he has not resolved the conflict; he has not resolved the psychological torture. If we would really seriously understand the nature of conflict and the ending of conflict, which is peace, we must go, not intellectually, but actually, factually into this question of pleasure, which is desire. We cannot be at peace with another or with ourselves if there is no love, if there is no affection. Desire is not love; desire leads to pleasure; desire is pleasure. We are not denying desire. It would be utterly stupid to say that we must live without desire, for that is impossible. Man has tried that. People have denied themselves every kind of pleasure, disciplined themselves, tortured themselves, and yet desire has persisted, creating conflict, and all the brutalizing effects of that conflict. We are not advocating desirelessness, but we must understand the phenomena of desire, pleasure and pain, and if we can go beyond there is a bliss and ecstasy which is love. We are going to talk about that this morning, but not intellectually, because that has no meaning. It has no meaning to theorize about desire; to theorize about love; to spin words verbally, intellectually, everlastingly about whether it is possible to live in this world without conflict.
A man, a human being, has no nationality, no religion. A human being is one who is in conflict, in misery, in fear, in anxiety, in great agony of existence over the loneliness, the boredom of life. To enquire into pleasure, you must first have clarity to examine. You cannot have clarity if you condemn pleasure, or say, " I must have it", whether it is sensuous pleasure or the pleasure that you derive from various psychological reactions. When you condemn or demand pleasure, you cannot understand it, I do not mean by that word "understand" an intellectual, conceptual understanding, an understanding created by a word or an idea, the idea being organized word or thought. If you function or think in terms of a formula or a concept with regard to pleasure and pain, you won't understand it. You have to look at it; you have to go into it. You cannot understand it or go into it if you deny, accept or insist that you must have pleasure, because all our social, moral, religious and ethical values are based on pleasure.
I think it would be stupid to deny that our morality is based on pleasure. Our Attitude toward life is based on sensuous delight or on inward, psychological delight. All our searching, groping, wanting, demanding is based on pleasure. Our gods are based on the delight of finding a different world, away from this torture, away from this fear. The thing that we are seeking is based on this demand for some deep, abiding pleasure.
If we would examine it objectively, sanely, with clarity, there must be neither condemning nor demanding it. If that is clear between the speaker and you who are listening - I am sorry that you have to listen, and I don't know why you do listen - we must both be clear that we do want to go into it, because otherwise there can be no revolution. It'll be the same field, but in a different corner, and therefore there will be no radical revolution in the psyche, in the mind itself. Our brain and the whole structure of the psyche, of our daily existence, are based on pleasure - pleasure through achievement, through success, through ambition, through competition, through ten different ways. Unless there is a radical revolution in that we can talk endlessly about change, the need for a new kind of society, and so on, but it will have no meaning whatsoever. We are going to learn, which means that you are not going to be taught by the speaker, and having been taught, say, " I've got it", and from that try to function in a different way. We are going to learn about it. What we are concerned with is the active present of learning - not having learned or I will learn.
Then there is no accumulation of having learned, as an idea, or a conclusion from which you are functioning, or from which you are acting. You are acting as you are learning. That is the total difference. Therefore it is not an idea, or a symbol, or a concept from which you are acting. If you can really understand this, totally, completely, then action has a quite different meaning. Then you are not acting from an idea, from a concept, but acting, and acting has no future.
I don't know if we see the beauty of this, because we have always acted from the past. We have ideas about what action should be - good action, evil action, righteous action, action according to certain principles, according to certain formulas, concepts, ideas. We have established these philosophical ideas, or ideas derived from experience, which are concepts. From them we act, and the action is always trying to approximate itself to the idea. There is always conflict between the idea and the action, and we are everlastingly trying to bridge the gap between the two, trying to integrate the two, which is impossible. We are not learning an idea, or a new concept. What we are doing is learning, which is always active present. If we see that, not intellectually, not sentimentally, not in a woolly way, but with tremendous clarity, then action has an extraordinary beauty, and brings tremendous freedom in itself.
We are learning, or going to learn in the sense of the present, in the active present, what pleasure is, and why it has become so tremendously important. We are not denying it; we are not becoming Puritanical. What is pleasure? There are so many different kinds of pleasure, sensuous and psychological. They are both interrelated. We can't say that this is sensuous and this is psychological, so we are not separating them; we are looking at the whole process of pleasure, whether it be sensuous or psychological.
What is pleasure and how does it take such an important part in our lives? We are always thinking what will be pleasurable. There is the image, whether it is sexual or of another kind, and there is thought, which breeds this pleasure. We must find out what pleasure is, and learning what pleasure is in itself is discipline. The root of the word " discipline" means " to learn", not conforming to a pattern, to an order and all the things that are often called discipline. The very act of learning is disciplining, and the word discipline itself means to learn - not having learned, not suppressing, not practising something or conforming to a pattern. The very act of learning is the way of discipline, so there is no " I must" or " I must not" have pleasure. What is pleasure? Please, do not wait for me to answer it. We are learning. I may articulate it, put it into words, describe it, go into it in detail, but you have to learn. We are doing it together. Therefore you are listening not only to the speaker but you are also listening in yourselves, observing the question which is put to you.
Pleasure is related to desire. I have tasted a certain food and I want more of it; it gives me delight. There is sex, the pleasure of a lovely evening, of a sunset; the light on the water as the river flows by, the beauty of a bird on the wing, the beauty of a face, a sentence that awakens a deep delight, a smile. Then there is the desire that says that I must have more of this, and the desire, whether sexual, psychological or otherwise, which has tasted a certain pleasure and wants it repeated. The repetition comes the moment thought comes into being. Let us keep it very simple because it is a very complex issue. Yesterday evening, among the clouds and in the wind, suddenly there was a spot of sunlight shining on a green field. That light was an extraordinary light, full, rich, and the green had such aliveness. The eyes saw it; the mind recorded it, and took great delight in that beauty, in that light and in that incomparable green colour. I want a repetition of that delight, so today I look for that same light, that same beauty, that same feeling, which is thought. The act of seeing was one thing and then thought came in and said, " I would like more of that; I must repeat that again tomorrow". The repetition of that is the beginning of pleasure. When I saw the light on that field there was no desire, no pleasure; there was a tremendous observation and delight. But thought came in and said, " By jove, how nice it would be if I could have more of that tomorrow".
That is what we are doing all the time. It may be sexually; it may be when some one flatters you and says that he is your friend. Thought steps in and wants it repeated. The beginning of pleasure is the beginning of thought in conflict. It is thought that demands, that creates conflict. My problem is not the delight of seeing something beautiful, but commences when thought says that there must be a repetition. Then the delight becomes a pleasure and I feel that I must have more of it. The idea of " more of it" is created by thought thinking about it. I see a nice face, a beautiful face with a clear smile and I think about it. First I see it, and then I think about it. The thinking about it is the beginning of torture, of pain, of pleasure - how to have it, how to hold it, how to dominate it. When I have dominated it, it is destroyed and I go to something else, and so on and on and on. Can I look at that green field with that extraordinary light and that tremendous rapture of beauty without thought interfering? That is the issue. The moment thought enters it becomes a torture, a pain, a conflict, with all the results and side effects. Thought destroys that which was beautiful. My problem is not the avoidance or the welcoming of pleasure but the understanding of the whole thought process. I see a beautiful, powerful car. Thinking about it accentuates, strengthens the desire. The desire becomes a pleasure, and imagination and all the rest of it come into being. I must now enquire into thought, into thinking, not whether I can stop thinking, because I can't, but whether it is possible to understand the machinery of thinking.
This is really a very serious subject. You must give a great deal of attention to it and you can very easily get tired. You cannot attend for a whole hour with such tremendous energy. If you have really gone into it yourself up to now with all your energy, attention, capacity, with urgency, then your body, your mind, everything is tired out. If you say, " Please go on talking about it and I will know what you mean then", it means that you want to listen and have me explain; that you are no longer vitally with it. Next time we will go into this again, this thought machinery. In order to understand it, you have to go into the question of time, time as memory, time as the past. It is a very complex problem and you must come to it with a fresh mind, not a mind that is already tired, weary of life. To go into the machinery of thought, which is memory, you have to go into the unconscious as well as the conscious; you have to understand time, time by the watch and psychological time, and whether there is an end to time. All that is involved in the enquiry into what thinking is. That requires a very sharp mind, not a dull, weary mind that is just curious, that has exhausted itself in an office for forty years. It requires a clear, sharp mind, a mind that can think clearly, purposefully, that does not waver between this and that. It must have the energy to pursue to the very end.
When you have done it you will know for yourselves what pleasure is, the endless pain of pleasure, and whether it is possible to live in this world,living with tremendous delight, bliss and ecstasy, not being caught in pleasure and pain. To come to all this a very earnest and serious mind is necessary, not a flippant mind, not a mind that is full of vanity and says, "I know". Most of us are such vain human beings. To. understand all that we are talking about requires great humility and humility means learning. You cannot learn if you are not simple.
Questioner: I want pleasure, of different kinds. I resist the pleasure because I know that it is going to bring pain, and I am afraid of pain. Yet my mind wants constant pleasure. How am I to be free, free of resisting pleasure, being afraid of pain, and yet wanting pleasure?
Krishnamurti: It is like a man who wants to fulfil himself, through books, through literature, through painting, through music. He wants to be some one, but he knows that in that very desire to fulfil there is pain, agony, distress and fear. Yet he wants to fulfil.
What am I to do? I must enquire, not how to be free of fear, of pain, but whether there is such a thing as fulfilment, whether there is such a thing as constant pleasure. The problem is not how to be free of pain, demanding pleasure, but whether in pleasure itself there is not pain. I want to fulfil, because it is a tremendous pleasure. I want to be known, to be famous, as a musician, as a writer, as what you will, because in that fulfilment there is great pleasure, because I shall be known, my name will be in the papers and all that silly rot. It gives me tremendous pleasure and I don't call it " silly rot". I try to fulfil but there is always some one better than I am, some one better known, a greater writer, a better musician. In that there is competition; there is pain; I have to play up to people; I have to be a hypocrite; I have to do all kinds of ugly things. All that brings pain. I want to fulfil and in that fulfilment there is pleasure. At the same time I want to avoid pain. What I have to enquire into is what I am fulfilling, what I am doing.
The whole world worships success. If I have money, position, prestige, fame; if I am some one and am known to a lot of newspaper readers, it is very pleasurable; it gives me a nice feeling, but what is it all about? Is there such a thing as fulfilment, what am I fulfilling, and why do I want to fulfil? I want to fulfil, become famous, because inwardly I am nothing; am empty; I am lonely; I am a miserable creature and I put on all the feathers of fame because I have some technique, with a violin, or a piano, or a pen. I am escaping in fulfilment from that emptiness, from that loneliness, from that everlasting self-activity and boredom, because I have a little technique. That fulfilment is an escape from the fact of what I am. Can I resolve what I am, this ugliness, this emptiness, this self-centred activity with all its neurotic disease and demands? When I can resolve that I do not care whether I am famous or not, fulfilling or not fulfilling. I am beyond all that stupid stuff. Then pleasure, thought and pain have a totally different meaning; I am beyond them.
Questioner: Will you please go into learning while acting?
Krishnamurti: They have found in certain factories that if a man keeps on repeating work in the same way, doing the same thing, he produces less, because he gets bored with doing the same repetitive thing, but if he is allowed to learn as he is doing he produces more. That is what they are discovering; so they let the worker learn as he is doing.
Look at it the other way. Most of us have ideas. To us ideas, formulas, concepts are tremendously important. Nationality is an idea. The negro, the Hindu, the white are ideas. Though those ideas have produced certain terrible activities, for us ideas, ideologies, formulas are tremendously important, but action is not important. We act according to those concepts, those ideas; we approximate action to the idea. There is always a division between the idea and the act, and therefore there is always a conflict. A man who would understand and end conflict has to understand whether he can act without idea; he must be learning as he is acting.
Let us take love. It is not a simple thing; it is quite complex. We do not know what love means. We have ideas about it, that we must be jealous to love, that love is divided into divine and human. We have many ideas. To find out what it means, the depth of it, the beauty of it, whether there is such a thing as love - which has nothing to do with good works, with sympathy, with tolerance, with gentleness, although all those may be included in it - if I really want to find out, I must throw away all my ideas about it and in the throwing away of all my concepts about love I am learning about it. That is all.
July 17, 1966


SAANEN 5TH PUBLIC TALK 19TH JULY 1966

I often wonder why you listen and I talk. Are we exchanging ideas, concepts, or are we taking a journey together, exploring, examining what we discover, so that it is not a case of speaker and listener? Is it that you want to be taught, either what to think or how to think, or do you want to gather information and data which you can add to what you have already collected during your lives? Perhaps it might help somewhat to overcome our various problems, and I am sure it would be rather interesting, if each one of us could find out why we listen to this particular speaker, what it is that we are groping after, what it is that we are seeking and why we seek at all. If each one of us could discover for ourselves in the privacy of our own minds and hearts what it is that we are after, then perhaps the journey that we are taking together would have some significance. There must be in ourselves and therefore in society a radical mutation, a revolution in our whole way of thinking, living, acting. If that is not clear, then our journey together will have no meaning whatsoever.
We see how immature the political, the religious, the economic activity is that is going on all about us. There is only one political problem, the unity of mankind, and no one seems to bother about that. There is a great deal of talk about it, but to bring it to fruition there must be not only an economic change, a psychological change in the social structure, but also in the whole structure of the psyche, of the mind. That is what we are going to talk about. this morning. We are going to enquire into what thinking is, what the mind is, what the whole of consciousness is. First of all let us be very clear that we are not dividing consciousness into various departments, fragments, as the conscious, the unconscious and all the various interpretations of that. There is only one state, what we are, the whole of ourselves, of which we know so little, which we have not penetrated deeply; the whole of our psychological structure, our reactions, our limitations, our conditionings, our longings, our brutalities, our violence, and so-called love. Unless there is a great revolution in the whole structure of our being, our lives will always be immature; there will always be sorrow of some kind or other; there will always be conflict, misery and confusion. Merely listening to some description, some explanation, some theory will in no way alter the fact of what we are.
Again, how is it possible to bring about a mutation in what we are? That is our whole concern. I am like you, like everyone else in the world. We are the products of environment, of the society in which we are born, of the religions, which have made propaganda, brainwashed us to believe and not to believe. We are the result of all that, and to bring about a change within the limitation of that is no change at all. Change surely implies transcending, or going beyond this limitation. How is that possible? What are we to do? Learning is neither suffering nor pleasure. When you are learning there is no division as something which you like or don't like, which you resist or which you hold on to. You just learn, and it seems to me that one of our difficulties is that we don't see the importance of learning, discovering, finding out for ourselves. That is not possible when we are thinking in terms of pleasure and pain, resistance or repression. Learning is only possible if we can look at ourselves as we are, not according to some philosophy, or to some speculative, theological concept, but see what actually is. If we can put away all that, then we can examine what we actually are; and in that examination we are learning. There is no learning if we are merely accumulating. If we learn a language, accumulation is necessary, as knowledge, or as skill. But when we are learning about ourselves, the totality of ourselves, our reactions, the way we think and why we think that way, our motives, the various influences that we are prone to, the fears, the anxieties, the guilt, the sense of oppression - all that we are - if we cannot look at ourselves clearly, it is not possible to bring about a radical change at the very root of ourselves. As we said the other day, it is very important how we look at ourselves.
Have you ever tried to look at yourself? The yourself is never constant; it is always in a flux, in a movement. If you look at it with a concept, with a fixed idea, then you are merely interpreting it according to pleasure and pain. But if you can forget, put away, slough off this concept of what you should be or ought to be and have not been, if there is no censor, then you can look at yourself. Then you can follow the movement of every thought, every feeling. This morning we are going to consider the nature of thinking. As a means of bringing about a change in ourselves, we have used thought, thought as desire, thought as will, thought pursuing an idea according to which we must conform, thought as time. Thought says, " I am this, or I have been this and I will be that". Thought itself has become the instrument which hopes to bring about a revolution within, thought being the response of memory, which is the accumulation of centuries of experience of humanity, and of the particular individual.
We are that background, and to any challenge, to any questioning, to anything new, we respond according to that background, according to our conditioning. Can thought as will, as desire, as gaining, as losing bring about a revolution in us? If thought will not, then what will? We know what is meant by thought bringing about a revolution, a change. I say to myself, " I am this", whatever it is - afraid, envious, greedy, pursuing my own personal satisfaction, functioning in a self-centred activity. I see that, and I say to myself, " I must change, because it is too painful; it is too silly; it is too immature; there is pain". I exercise will, suppression, control, discipline, which is the functioning of thought, and I see that I don't change at all. I move in another part of the same field. Perhaps I am less irritable, a little more this and a little less that, but thought has not revolutionized my psyche, my whole being. Thought only breeds more conflict, more pain, more pleasure, more struggle. So what will bring about a change, a revolution within this field?
When you ask that question of yourself, what is the answer? How do you answer it? You have struggled all your life. If you have enough money, you go to an analyst. If you haven't you go to a priest. Or if you do neither you watch yourself, control yourself, discipline yourself - you will do this, you will do that, ten different things. Yet out of that struggle there is no flowering; there is no beauty; there is no freedom; there is no peace. You end up in a dead end. You all know this, if you have gone through this enquiry. Then what will bring a change? How will you answer that question? It would be very much worthwhile if each one would answer that question for himself, answer it and not wait for some one else to tell him. If you are waiting for some one else to tell you, you are not learning. As I said, we are taking a journey together. There is neither a teacher nor a follower, there is no authority; there is only the privacy, the solitude of your own enquiry and discovery. If you discover for yourself, then out of that discovery a new energy is born, a new resurgence. But if you are merely waiting for some one to tell you, then you are back again in the old rut that has very little meaning.
How do you answer this question? You are taking a road, going to some place, to your home. You ask some one and he tells you that you have taken the wrong road. You have walked a long, weary way and you discover that the path or road doesn't lead to where you want to go. You make several enquiries and you find for yourself that the road doesn't lead anywhere. Then what do you do? You stop, turn around and take the other road, but first you stop. First you empty your mind, or rather the mind empties itself, of all the patterns, of all the formulas. It empties itself of all the strongholds of memory, and the very emptying of the whole being is the process of revolution. But no one can empty a mind that is committed, that is always occupied, that is never empty. A mind is empty that has listened, watched, observed all its movement, the total movement, which can be done in a flash. When you have I observed it, and have seen the futility of this everlasting thought as an instrument which can bring about a revolution, then naturally you turn your back on the old road. This can only take place when the mind, the whole psyche is completely empty. That emptiness is maturity, and out of it there is a totally different dimension of activity and living.
You have listened for about half an hour to what has been said, and where are you? Is there an idea, an idea being rationalized thought? Is there a coming to a conclusion and trying to agree or disagree with that conclusion, or to develop it? If you are doing that, it is still within the field of self-centred activity as thought, but if it is an actual learning, a thing that we are learning together - not accumulating and then according to that accumulation acting, but learning as you are going along - then you will see for yourself this act of maturity, which has nothing to do with physical age. This act of maturity is the mind which is not occupied at all, and therefore there is no problem.
The mind becomes the soil for a problem. The problem then takes root. After it has taken root we wonder how we are going to resolve the problem. If we meet the problem and resolve it instantly - not a mechanical problem, not a technological problem, not a problem of skill, but the human problem, the problem of our anxieties, despair, the ten different problems that we have - if we meet it instantly and not give an interval between the fact and what we should do about the fact, there is no soil in which any problem can take its root. Our minds, our hearts, our whole beings are full of unsolved problems, because we never come into contact with any of them directly. We are frightened. To come into contact with anything, with nature, with the extraordinary beauty of a mountain, we must come very close to it. If we are at a distance or at a great height, all mountains look alike, flat, with one or two peaks sticking out, but when we come very close then we begin to see that there are valleys, that there are waterfalls. We see the rock, with its shape, and the beauty of a line. When we are very near, we are very closely in contact with what we see. Unfortunately we never allow ourselves to come into close contact because we have isolated ourselves, repressed ourselves, and so ten different defences exist that we have built up.
All these defences, repressions, fears drop away on the instant, immediately, when you come into contact with them directly. You can come into contact with them only when thought has been understood, when you have seen a certain importance of it in certain fields, when there is this emptiness of observation. You can only look when you are empty, when you are not occupied, when you are not committed. You cannot look at nature, at a tree or a flower, a mountain, a river, the sky when your mind is full of thought, preoccupied, concerned; when the mind is tortured by its own pettiness, its own disease and anxiety.
What can you do actually about self-centred activity? One of the most difficult things to realize is that there is nothing you can do to bring about a change. When you are confronted with a problem and you look at it completely silently, without any commitment, then you are immediately in contact with it, not as the observer and the observed, but with the fact of what is. Then you will see for yourselves that there is a tremendous change which is not brought about by thought, by pleasure or by the avoidance of pain.
Questioner: Thought goes on and on and on, all the time, endlessly. Now is it possible to put a stop to it?
Krishnamurti: If I say, " I don't know", what will you do? I really do not know. Sir, listen carefully to what is being said. So many ways have been tried - going to a monastery; identifying ourselves with some image, theory or concept; through discipline, meditation, forcing, suppressing, trying to put an end to thought. Man has tried everything that is possible, tortured himself in a thousand different ways because he realizes that to think is to be full of sorrow. How is it to be done? There are several things involved. The moment you make an effort to stop it, then it becomes a problem. There is a contradiction. You want to stop it and it keeps on and on and on. That very contradiction breeds conflict; all contradictions breed conflict. So, what have you done? You have not ended thought but you have introduced a new problem, which is conflict. Any effort to stop thinking only feeds, gives more energy to, thinking. You know very well you have to think. You have to exercise every energy that you have to think clearly, spotlessly, to think sanely, rationally, logically. Yet you know that sane, rational, logical thinking does not stop thought. It goes on and on.
What are you to do? You know that any form of repression, any form of discipline, suppression, resistance or conformity to an idea that you must stop thinking is a waste. You put all that aside. Have you? If you have, then what will you do? You will do absolutely nothing! First you think you must stop it. That is an idea and behind that there is a motive. You want to stop it because thought has not solved the problem. So can the mind - not just a part of it, a certain fragment of it, but the totality of the mind, in which is included the nerves, the brain, the feeling, everything - can the mind realize that it can do nothing about it; and then, will it go on? You will find it will not go on.
Questioner: I must have looked at the problem the wrong way.
Krishnamurti: Sir, you have a problem, a mathematical problem, a personal problem; you have gone into it, investigated, searched out, talked it over, and you cannot find an answer. Then what happens? You just leave it, don't you? But it is very important to find out how you leave it. If you leave it out of despair, out of fear, out of some motive, then your mind is still occupied with the problem. But if you leave it alone because you have looked at it in every possible way, then you leave it completely alone, which means that your mind is no longer occupied with it, afraid of it, wanting to find an answer, wanting to escape from it. Then, if you leave it alone, out of nothingness the answer is there. Haven't you noticed this about trivial things? If you have a mathematical problem or a human problem with which you have wrestled without finding a solution, if you then say, " I cannot do anything more", out of that you will find that suddenly thought comes to an end.
That introduces quite a different issue. Thought must be used. We all agree to that. Thought has its value, its importance, its place. Can a human being live in a state of mind which is so tremendously active that it is empty. A highly tuned drum is always empty inside and when you strike it, it gives the right tone. Is it possible for the mind to be so totally empty? I hope you understand what I am talking about. it is not just some vague, dreamy, mystical thing. It is only out of emptiness that you can see the beauty of life, the beauty of a tree. You cannot see if you are not empty - with no commitments, always learning, not accumulating, observing, awake, being aware without any choice, therefore giving tremendous attention. Have you ever, noticed that when you are completely attentive, with your nerves, your mind, your heart, your ears, you understand? In that intense attention there is no thinking. It is only when you are inattentive that the whole circus begins. Questioner: What is the difference between the process of thinking and thought?
Krishnamurti: Surely there is not much difference. Do not divide everything into such divisions. The process of thinking is that I ask you a question with which you are familiar and if you are very familiar with the answer your response is immediate; if you are not familiar with it there is a time interval, a lag between the question and the answer; memory is in operation; you are asking, looking, waiting. The whole of that process produces a thought, an answer. When you come to the point where you say that you really do not know how to stop thinking - you are not waiting for some one to tell you; you really do not know - then you have stopped thinking, haven't you? When you say, " I really do not know the answer to this question; for the first time I listen to it", out of that innocency of not knowing, thought - which is not innocent - comes to an end.
Questioner: When you are talking, are you thinking?
Krishnamurti: Not very much, I'm afraid. Of course, as we are talking in English there is the memory of the language and the use of that language to communicate as clearly as possible; there is that thought, but the questioner wants to know, " Are you thinking in any way different from that; are you thinking when you are talking?". If you are thinking as you are talking, then you become repetitive. If you are not thinking but speaking out of emptiness then the words may be repetitive but the context, the thing that is being said is fresh, is something new; it has a totally different vitality.
Questioner: There are wars. There is hatred. The newspapers are full of the filth of brutality, political chicanery and so on and on and on. Should we keep an open, empty mind and look at all that without judgment?
Krishnamurti: First of all, is that possible? There is a war going on in Vietnam. People on both sides are getting hurt and being killed. You are, let us say, an American or a Vietnamese. You have your reactions. You are a pacifist and you don't want to kill a thing, or you are a communist and you want your side to win. We are always taking sides, aren't we?
Questioner: We should cut out taking sides.
Krishnamurti: No, no, no! Don t cut out anything. Don't say, "I must not take sides; I must be this and I must not be that", but see what actually one is. One is nationalistic, one is committed to a certain pattern of life, as the American way of life or the Hindu way of life and goodness knows what else. One is committed as a communist, a socialist, a labourite, and with that background, with that conditioning one is bound to react. What is one to do? If the reaction is very strong then one begins to hate the Vietnamese or the Americans, or one becomes a pacifist, or this or that. None of that is going to stop wars. Emphasis on Americanism or Tibetanism or whatever it is, is not going to stop wars. What will stop wars? That is the fundamental question. What will stop this hatred, this violence that is going on in America between the negro and the white, in many places between the communist and the bourgeois? What will stop all this? It is recorded in history that man has had fifteen thousand wars in the last five thousand five hundred years. That means two and a half wars every year. Human beings are committed to a life of violence, ambition, greed, competition, the search for fame, the prestige of the nation. All that is violence. How can one, a human being - not an American, a Vietnamese, a communist, not the label, but as a human being, which is you and me, whether one lives here or there - how can one put an end to violence?
That is the question, not to take sides, this or that, but how can we end violence? It cannot be ended through an idea of non-violence. This is rather difficult. Let us go into it. I am violent, as a human being. I am ambitious, greedy, envious, competitive, self-centred, by the very nature of my being. My very brain cells are the result of centuries of animalism, and I am violent. After reading history, after suffering, I say, " I must not be violent; violence does not lead anywhere". I want to be free of violence and I think that by having an ideal of non-violence I can use that ideal as a lever to get rid of my violence. It never takes place.
What will free us is not the ideal of non-violence but the fact of violence, knowing the fact of what is, not the idea of what it should be, which has been tried many times. They have preached endlessly about non-violence in India and everywhere else; every religion has talked about non-violence, saying, " Be kind; be gentle; don't hurt; love one another". Religions have not promoted peace; on the contrary, there have been religious wars. What can bring about an end to violence is looking at it, facing what is, which means no nationality.
Questioner: War is the process of history.
Krishnamurti: Yes, madam. I know all this. India was overrun by the Chinese and when we talked on this subject in India they said, " What are you talking about? We are being attacked; therefore we must defend. An army is necessary". We are back again. The movement of hate, of war will go on unless all of us see that hate cannot possibly end through hate, through defence. If we went and talked to the Vietnamese about not hating they would throw us in the river, or shoot us because they would think we were pacifists. That is what we mean when we say that there must be a total revolution in the mind so that we are no longer Christians, Buddhists, Catholics, communists, Americans, Hindus, Germans and Italians - we are human beings. The unity of man is what matters, not one country against another country.
July 19, 1966


SAANEN 6TH PUBLIC TALK 21ST JULY 1966

I think this morning we should consider the question of action. We should go into it rather deeply and see if we can find and learn an action which is not contradictory, a life in which there is no conflict of the opposites, no contradiction. Most of us live a private and a public life. A public life is broken up into fragments; we live in public with different masks, different attitudes, different poses. We have so many masks; we put them on very easily and take them off only in the privacy of our own minds and hearts. In private life, if one is at all serious or if one is aware, there are also various masks. With friends we put on one mask, in the intimacy of the family we have another mask, and if we are ever alone, we have a totally different mask. Each mask is in contradiction to the others, both the public and the private. Most of us are not even aware of these masks. We just drift, adjusting ourselves to various influences and pressures, acting and reacting according to what these masks dictate. We live a life of contradiction and conflict until we die. None of these states seems to be permanent; each one has its own life, its own activity; and we become aware of them only when there is a great conflict, a crisis. Then we try to find out what to do, how to act and strangely, each phase, each mask dictates its own discipline, its own activity, its own way of life.
If we are at all serious, we become aware of that, and we try to integrate all these different contradictions. The more we try to bring these together into some kind of unity, the greater the conflict, the greater the contradiction. I think most of us know this; most of us know the various pretensions, the vanities, the assumptions that we each have, both public and private. If we take away these masks, what is left? If we are serious and earnest about the matter, we should find out not only what these pretences are, with their vanities, their hypocrisies, their contradictions, their activities, each in opposition to the others. We should also find out for ourselves if we can strip all these away and see what is.
When there is no pretence, when there is no mask, when there is no assumption of what should be and what should not be, when we have put away all influences, social, political, economic, climate, food and all the others, then we should find out not only what is left, but if we can live with what is left. If we lead a non-contradictory life, a life in which there is no effort, and therefore no contradiction whatsoever at any level, then only is there freedom. It is only in that freedom that there is peace and a flowering of something totally new, a new joy, an ecstasy, a bliss that is not of desire and pleasure.
We only take off the masks when we are absolutely alone in the deep privacy of our minds and hearts, but if we could, this morning, uncover for ourselves the pretences, the masks that we put on when we meet strangers and when we meet intimate friends, perhaps we would find out for ourselves what real action is. Perhaps we would also find out whether it is possible to live in this world, go to the office, run a house, be related to a husband or a wife, carry on all our social activities, and at the same time live a life which is whole, total, so complete that there is not a breath of contradiction or conflict. In the learning of that there is great beauty. In that beauty there is great joy, but to understand it we not only have to go, into this question of desire, which is pleasure, but also we must forget totally this fashionable and commonplace assertion of the unconscious.
It has become the fashion to talk a great deal about the unconscious, to go into it, interpret the various motives, pressures, hidden demands and hints. In setting aside what is called the unconscious, we should also be totally free of all dreams, except the physical dreams that take place when we have overeaten, or something of that kind. We have a great deal of work to do together this morning if we would go into this question of a life, of an action, in which there is no contradiction whatsoever. If we can find that out, if we can learn about it, then we go beyond pleasure, beyond desire, and come upon something which is joyous, which is great bliss. We cannot come upon it without understanding these contrary states of our existence, with all their various subtle forms, masks, pretensions. This morning, if we may, we are going to go together, explore and learn. It is not a matter of being told what we should discover, what we should not discover, what the masks are, what the pretensions are, but of becoming aware of it. If we discover for ourselves, that very discovery releases great energy for further discovery.
Let's begin. At first we are going to learn together. We are going to learn by exposing ourselves to ourselves, because this is not a mass meeting or gathering, with some one who is analysing the whole thing, and you just listening. I don't feel at all like that; it is too ugly, too silly. If we are neurotic, unbalanced, perhaps it might be useful to go into a little analysis, and perhaps most of us are a little unbalanced, but the discovery of the cause and the analysis do not bring about a freedom from the fact. In discovering the fact, and giving full attention to the fact of what discovery is, there is no analysis, there is no time interval to examine, to discover what the cause is. When we give total, complete attention, and find for ourselves or learn for ourselves what is, we undergo a tremendous revolution, and that's what we are going to do together this morning. In attention there is no thought; there is no time; there is no observer and the observed. If we give complete attention to something, it doesn't matter what or where it is - in the kitchen, when we are listening to something, when we are reading, or when we are looking at the beauty of a sky in the evening - if we give complete attention, with our hearts, with our minds, with our nerves, with our ears, with everything that we have, then in that we will see that there is no observer; there is no observed; there is no time interval in which to examine. In that attention there is nothing; even the fact disappears.
That's what we are going to learn, not only to uncover the various masks, the pretensions, the defences, that we have so carefully and cunningly developed, but to see and learn whether it is at all possible, living in this world - which is an ugly, confusing, miserable world of destruction and brutality - whether it is possible to live without a mask, without resistance, and therefore act totally, without contradiction. I hope it is clear that the unconscious, as it is called, has no meaning whatsoever. There is only an awareness as you enter this tent, an awareness of all the colours, the faces, the people, an awareness in which there is no choice. If we are just aware, as we are when we look at a flower, or when we listen to the noise of that airplane overhead, if we just listen to it totally, neither resisting it nor getting irritated with it, just listening completely, there is no unconscious. It becomes such a trivial affair.
We have laid the ground for the examination of the mask, of the pretence. Can I, can you be aware without condemning, judging, justifying; just be aware of our masks, of our pretensions? Unless we really are aware of this, to go further into it becomes impossible. As we uncover these various masks and pretensions we will come to a point where we are absolutely nothing. That is frightening, because most of us don't know what it means. We only know it verbally. We have looked at it from a distance, with a little apprehension, or we are fed up with our lives, with our relationships, and we want to isolate ourselves, put away everything and be alone, which is only a reaction. If we actually, factually are aware of each mask, or if we see instantly the whole fabrication of making masks, we are free of them instantly. There are two things involved. Either we uncover each mask, each pretension bit by bit, day after day, or we uncover the whole process of it instantly. If we uncover little by little, gradually, that obviously takes time. A gradual process involves time and in that interval between the little bit that we uncover today and what we uncover tomorrow, a new mask has come into being.
It is very difficult for most of us to see that there is no such thing as gradual understanding, gradual seeing, gradually acquiring deep meaning. We are conditioned to accept a gradual evolutionary process. Most of us are nationalists, English, German, French, Italian, Indian, Chinese, and we say that we will gradually become internationalists, European or American. After becoming international we will become supernational, and then ultimately there will be unity of man - when we are all dead, when we have all murdered each other, when every country with its politicians has wrecked the world. We say that ultimately there will be some unity, but it never takes place.
If you see the nature of nationalism, the whole content of it, not merely the verbal, not just the flag-waving, or the pacifist, but the whole process of it, if you comprehend it totally, it is finished. You no longer belong to any country, any group, any race; but to do that you must give attention. That means that you must no longer be lazy, indolent, and be caught in this gradual stuff. Either you see the whole process the whole fabrication of this mask-making, of these pretensions, immediately, or you don't see it at all. Don't say, " I will gradually understand it; like peeling an onion, I will gradually undo peel after peel, take off skin after skin". Don't say to yourself that you will do it gradually. Either you see it instantly or you don't. If you don't, leave it alone. Don't say, " I must see it; I must force myself to see it; I want a different kind of life". You won't get it. It doesn't happen that way. It is like a person who is rich but pretends that he is poor. It is a mask; he takes comfort in the mask. If you are rich, don't pretend. Then it is finished. What is important is not to have conflict.
You have to find out or learn for yourself whether you see the whole structure, the machinery of pretension, whether you see it totally, immediately, or whether you don't. If you don't, find out why you don't. Perhaps you are frightened. Perhaps you say, " I don't know where it is all going to lead me to. I have built so many resistances, so many defences behind which I take shelter, and you are asking me to break through all that. Where will it lead me to? Guarantee me that I will find something which is far beyond all this". Then you are willing to break through, if you have any faith at all left, and most of us fortunately have no faith in anything.
Discover for yourself and learn for yourself why you live behind masks, pretensions. That is not very difficult to discover. It is because you want to be thought, oh, so many things that you are not. You want it to be thought that you are a great man, a great writer, a great this or that. You don't want to have what you are discovered. There is the fear of losing something that you already have in your hand, in your heart. Please, don't just merely listen casually to what is being said, because that has no value whatsoever. You can come to these meetings year after year, and casually in a holiday mood consider what is said. When you go back home to your various places you will begin again this whole life of confusion, misery and conflict. But if you listen, and to listen implies learning, then you are riding on a river which is fathomless, which has tremendous weight behind it, which is moving, carrying you along. If you so listen, then find out why you have these pretensions, and don't spend a single second on examining the cause of it, analysing it, dissecting it, fighting it, postponing it. When you analyse it and search for the cause, you are merely avoiding. You know very well why you have these masks, these pretensions, these defences. You don't have to be told by anyone. You know it. What is important is to be aware of this resistance, these defences, these pretensions.
When you are aware, break them. If you don't want to break them, remain behind them; remain as you are. Don't introduce another problem, because all of us have so many problems as it is, which these masks, these defences have created. If you say that it is inevitable, that it is natural, that you can't help it, that it is the way of life, then remain with it. Don't introduce another problem, that you must break the masks, break down the defences. Don't make that into a problem. If you don't make it into a problem, an issue, then you can come up on it in an easy, friendly spirit. It is only when you care to understand it that it begins to break down. If you say, " I must understand it; I must break through", you will never do it. If you have broken down these pretentious masks, defences, then you never ask the question, " What is there". Then there is an action which is never contradictory, an action which is always fresh, always new.
What we know of action is repetition. It is like a man going to an office for forty years till he retires and dies, and the widow has the money. His activity is repetition, doing the same thing over and over again, perhaps a little more cleverly than the other fellow and therefore he gets a little more money, but it is the same pattern repeated day after day. This repetition of activity gives us great comfort. We are secure in it. There is never a doubt about it; there is never a questioning of it. It is like being carried along on a wave of something which society has established, as in a war. In a war everyone is terribly united together; we have no responsibility; everything is told us, and we just carry on. For us action generally means repetition and therefore there is nothing new; there is nothing fresh; there is nothing that will give us new energy. But when there are no defences, no pretensions, no masks then there is a totally different kind of action, an action which is not based on previously accumulated experience and knowledge, which is necessary at a certain level of skill. There is a mind which is always fresh, young and innocent. Innocency has no mask, no defence. It is totally vulnerable, and out of that innocency and vulnerability there is an action which is really an extraordinary thing, in which there is no sorrow, no pain, no pleasure, but an extraordinary sense of joy.
Before you begin to ask questions, before we begin to go into details, live with what has been said for a few minutes, a few seconds. Don't jump immediately and say, " I want to ask a question". What we have talked about is quite a serious affair and it requires tremendous enquiry, consideration. It is really a meditation, not the silly thing called meditation. If I may suggest it most respectfully, don't immediately say, " I want to ask you something". Remain with it. Let it simmer inside you. Also, when you leave the tent, don't immediately start chattering about whatever you do chatter about.
It is like planting a seed in the earth. We plant it very carefully. We dig a hole, enrich the soil and plant it. We must give it water, rain and sunshine, but if we are all the time pulling it out to see if it is growing, we kill it. That is what we are always doing. We hear something - which may be true or false, that is not the point - but we hear something and then we react to it immediately, brush it aside or accept it, deny it or do something about it. We don't take care to see that the thing is given an opportunity to flower.
This does not mean that we are preventing you from asking questions. To ask a question is very important, but what is still more important is to ask the right question, and to ask the right question we need tremendous penetration into that question. We should ask questions about everything, about nationality, kings, queens, about the ways of government, about religions, about everything of human concern. It is necessary to have a great deal of scepticism. It is necessary never to say "Yes" but always to say " No" and enquire. Most of us are " Yes"sayers, because we have been so trained from childhood. The father, the mother, the priest, the government, everything around us is so conditioned, is so much influencing us that we just accept everything. Therefore we rarely ask, and when we do ask, we ask the most silly questions.
To ask a very serious question, and a right question, is very important because when you ask the right question you get a right answer.
Questioner: How can I be innocent and vulnerable and live in the world?
Krishnamurti: I am afraid the question has been wrongly put, if I may say so. How can you live in this world and yet be innocent? First, be innocent, and then you will live in this world, not the other way round. Be vulnerable, be tremendously vulnerable. You do not even understand what it means to be innocent! If you are innocent, you can live in this world, in another world, in any world. But if you are not innocent you try to compromise with this world and then all hell is let loose. But learn about this sense of innocency. Don't try to get it. It is not the word. It is that state when you have no pretensions, no masks, no conflict. Be in that state and then you can live in this world. Then you can go to the office; you can do anything. If you know what love is, you can do what you will. There is no conflict, no sin, no pain. When the questioner says, " How can I come upon this innocency, this vulnerability, this sense of having no defence, no pretensions, no masks?", that is the right question, not how to live it. Then you will live in this world, totally differently.
Questioner: How can I, who have been tortured, my brain, my mind twisted, beaten, conditioned, almost broken, how can I learn, come upon this state in which there is no defence?
Krishnamurti: I have explained it, but explanation is not the real thing. You can listen to a dozen explanations but the real thing is not the word. The word is never the thing; the symbol is never the reality. The questioner says, " I, who live in this world, have to make money, live a married life, or not, with all its complications. How can I break through these pretensions?". I do not think that you can. You can't do a thing. If you do, it is still self-centred activity. If you say, " I must get that; I must break through", it is still the me that has first defended itself and now seeks a different form of defence. But if you realize the fact, the actual state, that you live a life of pretence - I mean, by " pretence" the private life and the public life, a secret life, deep down, covering it up - when you realize that, you do not have to do a thing; then it itself will act. You do it, sir, and you will see.
Questioner: To be aware is to suffer.
Krishnamurti: I am aware of the microphone; I am aware of the people here, with their dresses of different. colours; I am aware of the trees, the mountains and the river. I am also aware of myself. It is only when I begin to condemn myself, saying, " This is right", and " This is wrong", that in becoming so-called aware, which is not aware, I begin to suffer. I suffer because I do not like what I am. I want to break through it, to change it. Then there is conflict; there is pain. But if you are aware as I am aware of this microphone, without any choice, if you just watch it, look at it, in that there is no suffering. It is only when you like it or don't like it that you introduce the whole problem of conflict.
Questioner: You said something I did not understand.
Krishnamurti: Delighted!
Questioner: You said, "If you can't see and be free of mask-making on the very, instant, find out why you can't". You also, said that the desire to find out is a self-centred activity and therefore one will never break through the making of the mask. I am confused on that point.
Krishnamurti: Why do we make masks? We know why - for defence, fear, uncertainty, not knowing what is going to happen, clinging to the known and being frightened of the unknown.. The desire to be secure is the making of the mask, publicly and privately. When you say, " I must break through it", then it is a self-centred activity which will only create another mask. I see that any activity from a centre, any activity with a motive, is self-centred activity and therefore the desire to break through the mask is only the creation of another mask. I see that clearly. What do I do? I say, " I cannot do anything about it, because whatever I do only breeds another form of pretension, another mask, another defence". The very seeing of that stops all activity from the centre. I stop all activity. There is a complete negation of all activity. That I can understand immediately. That does not take time. I have understood instantly, that any action on my part breeds further mischief. Therefore there is no action, there is complete negation; there is no defence. It is the positive action of the egocentric movement which creates the defence, which creates the mask. When the mind has understood that process and there is an immediate stopping of it, then the total activity of the egocentric process comes to an end. Then there is a state of complete negation. That negation becomes the positive, which is the state of innocency, vulnerability. I haven't done anything! It is not that I have become innocent; that is too silly.
Questioner: Why are we concerned with what the right question is and what the wrong question is? Is not the right question in itself the right answer?
Krishnamurti: I have only qualified the question as " silly" or the " wrong" question, but that is what we are all doing. We are saying, " How can we stop wars?". I feel that is a wrong question. As long as human beings remain as they are there will always be wars. The right question is, " How can the human being change totally, immediately?". That, it seems to me, is the right question, and in that very question is the answer. If we put it with all the passion, intensity that is involved, that itself brings the answer.
Questioner: The new man you speak of would be unable to remain a new man and be a political leader or run any of the businesses as they are. This man would have such an influence that it would turn upside down the whole political organization.
Krishnamurti: The only political question is, as we said the other day, the unity of man. No politician at the present time is interested. We cannot look to politics to produce the unity of man, nor can we look to the religious people; they are not interested in this. If you and I, as human beings, are not concerned with nationalism, with separate religions, and all the rest of it, then you and I, perhaps, can bring about a totally different state of mind.
July 21, 1966


SAANEN 7TH PUBLIC TALK 24TH JULY 1966

We have been saying during all these talks that human nature, what we actually are, has changed very little during all these centuries. There is a great deal of the animal in us, aggression, acquisitiveness, seeking power, position and prestige. We have actually changed very little. Though technologically, medically,scientifically there have been vast changes, tremendous so-called progression, human beings throughout the world remain almost as they were five or seven thousand years ago. We still are in conflict within ourselves; we are still at war with others; we have divided ourselves into religions with various dogmas, into nationalities, into economic spheres, but basically we remain almost as we were when history began. Seeing all the human misery, not only physically, but psychologically, inwardly as well as outwardly, it seems absolutely necessary to change radically, to bring about a total revolution in the mind. Most of us lead very superficial lives. We are technologically greatly skilled. Outwardly we have progressed. We have a great deal of knowledge which we have accumulated through centuries, in every direction, and we have almost conquered nature, but inwardly we are very superficial. If we are at all serious and it is only the very serious who have life, who do live - we ask ourselves whether it is possible to go beyond this superficiality. We have tried to go beyond the mere surface of existence, through religions, through various forms of ritual, through beliefs, through taking drugs, the very latest form of stimulation. All these bring about a series of experiences, but human beings remain as they were, with all their misery, with all their conflicts and their extraordinarily superficial lives.
The more intellectual we are, the more we read books, acquire knowledge and become very clever, very argumentative. We build a defence behind which we protect ourselves. If we are emotional, we become very sentimental, doing good work, getting lost in social reform, interfering with others, trying to guide, help and change society. All that is extraordinarily superficial. How has it come about that human beings, though they have had so many experiences of wars, of constant battles within and without, with all their misery and suffering, both physical and psychological, still live on the surface?
The more we live on the surface, the more we get caught in the net of new theories, new theologies, new philosophies, changing religions, changing groups. With all this we are familiar. How are we to break through the crust of superficiality? When we ask " How?", we invariably look to a system to help us, a method, a formula, an idea, which we can use to penetrate and go beyond this superficial outward existence. I think that very question " How?" is a detriment, because we fall in the trap of asking some one, a teacher, a professor, some one who knows much more than we do - at least we think he does. When we say " How?", we are always looking for a pattern, a system, which we can imitate, follow, practise. We don't see that the very practice, the very imitation, the very following - it doesn't matter who it is, including the speaker - the moment we imitate, follow, set up an authority, we have already become superficial.
It is one of the curses of humanity that psychologically speaking, we have established the pattern of following, accepting authority as a guide, inwardly, to help us to go beyond the superficiality. I hope those who are listening, who are actually serious, who have not come for the first time just out of curiosity, who are really quite earnest about this kind of thing, are listening to find out if they themselves are following an idea, a pattern, a formula, and if they are, to see that the very acceptance, admittance and following make the mind superficial, petty and narrow. It is like the people who are great nationalists - they are the poison of the world; they prevent the unity of human beings; they bring about wars; they divide human beings as this and that. In the same way, when we are imitating, following, we have already set a limit, a boundary to our thoughts, to our feelings. That very boundary, that very limitation brings about a life which is very superficial. We think that through possessing knowledge which we have acquired from the books of others, through experience, through tradition, we are already beyond, deeper than the ordinary, superficial life. Does knowledge, psychological knowledge, not the knowledge of skills, of technology, of science, of mathematics, of medicine but the knowledge that we have stored up about the psyche, about ourselves - does that knowledge make for a life that is not merely on the surface? I question whether such knowledge does bring about a depth to our lives.
Do the various religions bring about depth to life? Again, obviously not. You may withdraw to a monastery, become a hermit, isolate yourself, enclosed within a dogma, within a belief, within an idea. Surely that does not lead to a deep, profound life inwardly, nor does science. Religions, dogmas, knowledge, imitation and following, the setting up of authority of any kind, psychologically, do not bring a rich, full life that is beyond the transient, beyond the surface life in which there is the constant battle, the constant competition, the constant travail of human anxiety. What does? What makes a human being into an individual. We ought to be able to distinguish between the individual and the human being. The individual is the localized entity, the Englishman, the Frenchman, the nationalist who has the boundary of a certain culture or tradition, but the human being is part of the world. There are worldly problems, problems of war, problems of hate, conflict, competition, ambition, greed, envy, anxiety, guilt - these are human problems, which are our problems. The world is becoming more and more superficial, though there is more and more comfort, social security, the avoidance of more and more wars, and greater amusement - whether the amusement lies in going to church and getting excited about some ritual, or the amusement of football, cricket or tennis. All this is making us extraordinarily content outwardly, superficially, while inwardly, deep down in our hearts, in the secret privacy of our own minds there is such dearth, such emptiness.
How is one to go beyond all this? One can't follow any one any more. The teachers, the priests, the concepts, the theologians, are all too absurd, too immature; one has put that aside long ago, if one is aware of all these problems. One is no longer committed to an idea as a communist, or as a socialist, because the political problem is the unity or man, not according to the communist, labour, or this or the other idea. The moment one divides the world into patterns there is again disunity.
One must put aside all this, actually, not theoretically, not problematically. One has no faith any more in religions, in priests, in communism, in socialism. None of these are going to solve one,s problems. One has put this question, knowing that one is superficial, outwardly leading a life that has very little meaning, because there is always death; there is always conflict; there is always something mysterious which one knows nothing about. One is always seeking, seeking, seeking, and therefore leading a more and more superficial life, because a man who seeks may think himself very serious, but he is not. What is he seeking? He is seeking ultimately some gratification, some kind of enduring pleasure. He may call it by different names, give it a holy connotation, but it is actually the continuation of his own pleasure, a projection of what he desires. Being serious one discards all this in the psychological realm, as one must, if one is at all intelligent, sceptical, revolutionary, not obeying any authority. In the field of technology there must be authority; there must be some one to tell one, because there is knowledge which is necessary. But psychologically if one has wiped away all this, one is no longer nationalistic, no longer committed to any country, any religion, any group, any form of ideology. Then one asks oneself if it is possible to go beyond this utterly vain, lonely existence.
I think most of us do ask this question. We may ask it very seriously, or merely out of curiosity. If we ask it seriously, and not out of curiosity, then whom do we expect to answer the question? The moment we expect another to answer it, we are already in the field of superficiality. Then we are looking to some one; the some one becomes the authority, and we are willing to follow that authority because we want to go beyond this meaningless, utterly stupid and valueless life. When we do ask that question, how will we find the answer, knowing no one is going to tell us? We don't want anyone to tell us. If they do, they can only tell us in terms of the positive - do this; follow that; don't do that; don't do this. Then they become our authority and then we are completely lost.
Will time solve this question, time being tomorrow, or ten years from now? Or do we believe in some kind of future life, or in resurrection? Will time solve this? We are not talking about time by the watch, chronological time, but time which is a gradual process, a gradual change, mutation, a gradual revolution. Revolution is never gradual, and revolution is never according to a pattern. The moment it is according to a pattern to an idea it is no longer revolution. Only a serious mind can answer this question and we must be serious, because life demands it; the world demands it; all the incidents and crises of every moment of our lives demand that we be serious, not serious in some belief, not serious in following something, which is infantile, but with the spirit of seriousness, with a mind which says, " I really must find out", and to find out we must go to the very end of it, whatever it demands.
A mind that is serious is not a mind that pursues some line, that practises some belief, some dogma. A man who is violent and practises non-violence may think he is dreadfully serious, but it is an actual avoidance of violence, an escape from the fact of violence. Such a man is not a serious man at all. One has tried various ways to go beyond this ordinary, monotonous, routine-burdened life, taking L.S.D. or other drugs; oh, so many ways! At the end of it all man is still shallow, empty, bounded by his own visions, thoughts and self-centred activity.
Will psychological time solve this problem, since it is a gradual process? Obviously not. If you say that some day in some future life, or in five years time I'll be happy, I'll have food when I am hungry, it is of little value now. I am not satisfied by the promise of a future meal. I want food now. One of our unfortunate deceptions is that we can use time as a means to something as a means of change, revolution, mutation. It is not possible. No amount of time, no authority in any form, no following, no asking some one else to tell me what to do, no looking to a religion, to a pope is going to make a complete revolution in the mind. I deny all those totally, knowing that they are absolutely empty, a circus. Then what has taken place in a mind that is serious, that has denied time as a means of bringing about a mutation within oneself - time being today or tomorrow, the extension of today?
I deny all that. I deny authority, which means no following, not looking to another, not depending on anyone, no guru, no teacher - intelligently, not as a reaction, not as a revolt, but because I see the truth of it, because I see the intelligence of it. When I have put aside all that, what has taken place in the mind? In the past I have believed; I have had faith in some one to tell me what to do; I have followed the scriptures, or Marx or Engel or the latest theologian; or perhaps I don't believe in anything and have merely become cynical, hopeless, which is another reaction and therefore I do not have a serious mind at all. If I, seeing all this, understanding all this, if I am not in revolt but understand it and see the worthlessness of it, if I have put it all away, then what has taken place in my mind? Through negation of what has been accepted as the norm, as the pattern, as the way to something, to this or that, through the denial of all that, the mind has become astonishingly sensitive and therefore extraordinarily alive and intelligent, and through what is called the positive it has become negative. It is only when the mind has completely denied all that we have called the positive way of existence that there is a state of negation. That very state of negation is the depth of life, because it is only in total negation that there is something new, something which is not the result of seeking, wanting groping after. It has nothing whatsoever to do with any system or philosophy. Then the mind, being rid of every conditioning, every influence, all the encrustations of centuries, seeing the whole significance of it, not in reaction but seeing what it is all worth and putting it totally aside, then the mind becomes astonishingly alive, sensitive and intelligent. It is only when the mind is completely empty of the old that there is the new. Then there is no longer the question of whether one is leading a superficial life, because then one lives, and the very living is a movement which is not the movement of the old pattern, the old life. It is a totally different way of living in which there is not the animal at all. That is really the revolution, because it is like love. Love must be always new; love is not memory; love is not desire. The moment desire comes into it there is pleasure and the memory of the continuation of that pleasure, and therefore it ceases to be love. A mind which has understood all this, which has understood time and authority is free. Only a mind that is totally free knows the beauty of life. That mind is not bound by any boundary and the life is one of extraordinary peace and beauty.
Perhaps we can discuss what we have talked about. We can ask questions, discuss, go into it more in detail. But, as we said the other day, a right question brings the right answer; a wrong question will have no meaning. If the right question is asked, the right answer is in the question. This does not mean that we are trying to choke off questions. We must ask all these questions, doubt, have tremendous passion. To find out we must ask questions, and in asking questions we will find out for ourselves whether we are asking the right question or the wrong question. In questioning we are exposing ourselves to ourselves, not to the public. Who cares what some one else thinks?
Questioner: How is it possible to go beyond physical pain and its irritation?
Krishnamurti: One may want to go deeply and be terribly serious and earnest, but if one has physical pain constantly and the irritation of it, the boredom of it, the agony of it, how can one go beyond? I am afraid it is very difficult. If one has constant pain one finds a very good doctor, a first class doctor who is not just a drug merchant, and he may help one. Even if one does have constant pain one can learn to dissociate oneself from the pain. Life is a resistance, a defence; one fights everything, building a wall around oneself; but if one accepts it one goes with the pain. Everyone has physical pain - a great deal, a great many days, or pain for an hour or so. That is an unfortunate occurrence in human life, but one can begin to be dissociated from it. One can look at it, not resist it. To bring in a simile, an example, of a night one can be awakened by a dog that is barking, a machine that is making a noise all the time, a radio overhead that blaring out some absurd stuff. The instinct is to resist it, to get angry about it, to get irritated with it, but if one listens without resistance, just listens, goes with it, moves with it, then one will see that this noise is no longer affecting one. In the same way one can look at one's pain, one's toothache, the incessant and constant pain; one can observe it objectively and then one can, perhaps, go beyond it.
Questioner: As I listen to you it seems to me that in a certain way I understand perfectly, but the other thing does not take place. I see it very clearly but the real thing does no happen. Krishnamurti: The question is, have I really seen it, or do I just think that I have seen it, which is entirely different. Have I seen it merely intellectually, verbally, theoretically? If I see it intellectually, verbally, theoretically, it has no value whatsoever, but if I see it, non-theoretically, non-verbally, non-intellectually, then it is bound to take place. Therefore I must examine what I mean by seeing. Do I see it verbally or do I see it non-verbally? Do I see it intellectually or non-intellectually?
I cannot answer for you. I cannot tell you how you look, but you can find out for yourself how you look, how you listen, how you see, how you observe, how you understand, whether it means something to you. How do you look? How do you listen? How do you observe? How do you understand? Does it mean anything to you? We are using the word " see" to imply all that. What do you mean when you say, " I see"? Do you mean that you hear the word and because that word has a reference you understand it; or, do you hear the word and translate that word according to your memory? Please follow all this carefully, sir. When you say, " I see", you generally mean that you hear the word. You have understood because I am speaking English and that word has a meaning to you. You are looking through that word at the thing and therefore you are not looking. The word is interfering. The word, the symbol, the idea, the memory - all those are interfering with your observing, seeing. Can you look can you listen, without interpretation, without the word, without the memory? There is a river flowing by. Can you listen to that noise, listen and not react? There is a train going by. Please listen to it. Are you listening without the word, without thought, without memory, without recognition or are you saying, " It is a train and I am irritated because I want to listen"? When you listen like that, in that state you have affection, you have tenderness, you have love, but if you say, " That train! It is interfering with my listening; it is a nuisance and I get irritated with it", you are not in a state of listening, observing. To observe, to listen demands great affection, great care; we do not care, we do not have affection. All that we know is irritation, resistance, suppression, or recognition. All those destroy care, affection, listening.
Questioner: We are a lot of monkeys, going up and down a chain, making an awful noise. We are never silent for a single minute and therefore we do not listen. It is this noise which is the intellectual, the everlasting thinking, worrying, going over and over again. The other is the intuitive.
Krishnamurti: The word " intuitive" is a most dangerous word, like " nationalism". I can have an intuition because it is what I want. I want something deeply; I feel that it is right, and I call that " intuition". We must distrust every word because every word, unfortunately, is loaded. We know only one thing, that our minds are like monkeys, restless, chattering, up and down, everlastingly moving, moving, moving, thinking, worrying. How can such a mind look? Obviously it cannot. Then we say, " How am I to train it to be quiet?". We spend years in training it to be quiet, and then it becomes another kind of monkey. (Laughter.)
This is not a joke. Please do not laugh. People have spent their whole lives going from one monkey world to just another monkey world. To realize what silence is demands tremendous enquiry. It is not just a matter of a moment. It is only the completely silent mind that can observe, that can listen, that can learn, learning in the sense of what we are talking about, not accumulating knowledge and taking notes. Learning has nothing to do with acquisition because learning is a movement, and this movement can only come into being when there is silence. Unfortunately it is not possible to go into this question of silence now. Perhaps we can discuss it next time, because we have to go into it very deeply. A mind that is silent is an extraordinary mind. It is a free mind. We cannot make the mind silent by force, by discipline, by control, because then it becomes sterile, dead, but to understand what silence means we have to see, we have to look. Look at a flower completely, without all kinds of memories and thoughts in operation, just look. When we love someone with all our being, not just with memory, desire, sex and all the rest of it, we love out of that tremendous silence. Then we have communication without words, without idea, without recognition.
July 24, 1966


SAANEN 8TH PUBLIC TALK 26TH JULY 1966

This morning I want to go into something rather intricate. It may appear difficult, but it is really quite simple. The importance of it lies not in doing something, asking oneself what can be done about something, or searching out a way to achieve something, but in the act of listening. All communication, even at the verbal level, lies in just listening, not in trying to find out what the speaker is saying, not in making a tremendous effort to understand, to grapple with the problem of what is being said. Listening is an art, and if one can listen with effortless attention, without any decision to listen, without any purposive attention, but as one would listen to that river passing by, then the very act of listening is a total action in itself. One's mind is so complex, one's intentions, one's motives are so contradictory and hidden that one loses all simplicity. It requires a very simple mind, not a mind that is unbalanced, but a very clear mind, like a pool, like a lake that is so clear and the water so limpid that there is not a ripple and one can see the very bottom of the lake, with all the pebbles, the fish, the weeds and the living things that live under the water.
If one can so observe and listen, one has to do nothing else. One does not have to exercise intellectual arguments; one needs no conviction, no faith, nor any endeavour to be serious, but one needs merely to see the totality of existence as a whole, to see the whole sky, not through any window, not through a specialized mind that looks at the sky and knows all its composition, the nature of its being. A specialist mind cannot see the total, cannot perceive the whole of life - love, death, hate, wars, acquisitiveness, the constant battle within oneself and outside, the ambition, the power - as a total emptiness, a total movement. If one could so see, listen to the whole movement of life, all problems would cease, all relationships would have a totally different meaning, existence would have a quite different depth.
Why is it that you look at life in fragments? I am asking not for you to answer, or to try to find out. The speaker is going to do all that, as much in detail as possible. All that you have to do this morning, if I may suggest, is just to listen. Listen for forty or forty-five minutes, if you have that interest, that seriousness, that intention, that vitality, and that energy. Listen, and afterwards perhaps you will be good enough to ask questions and then we can go into it more, but I suggest that you listen very easily, happily. It is a lovely morning. The mountains are very clear and the meadow is sparkling; every tree, every living thing is full of life and beauty.
To see all this there must be no fragmentary, specialized outlook. Why is it that we look at life in fragments? Why is it that we have broken up life, this vast stream of existence into compartments, into classified series of fragments? Why have we broken up this physical world into nationalities, into dogmas, into political, religious, social and economic worlds? Our relationships are broken up. The husband, the wife, the son, the family, the group, the community, the nations are all working separately. Why do we have the division of love and jealousy, of God and the devil, of the good and the bad? Everything is broken up, and our own minds, our own hearts are divided, fragmented, and through this fragmentation we never see the whole, although we try in every way to integrate these fragments into a whole. Nothing can be integrated. You cannot integrate white and black, hate and love, or goodness and jealousy. As they cannot ever be integrated, we need a quite different approach to the whole problem. To understand or to observe life as a whole, not divided into fragments, there must be no centre, no " me" who is looking out, no experiencer. The observer, the nationalist, the man who believes or doesn't believe, the communist - each one has a centre, in varying degrees and depths clever or not, dull stupid or highly intellectual, very learned or very ignorant. As long as this centre exists there must be fragmentation, as life and death, love and hate, and all the rest. Please just listen and not ask how to get rid of the centre. You can't get rid of it. How can you get rid of the whole of life? You can't! The more you make an effort to get rid of it, the stronger that centre gets.
We see this fragmentation taking place, and we also know, through observation, through clear thinking, why we do this. We are conditioned from childhood to think in a certain way. A man who is a mathematician, a scientist has taken a particular line, and everything else is secondary. He has broken life up, made life into fragments. Life is a contradiction until we can see for ourselves the whole of life, the whole of human beings, the whole of the world, like these mountains, streams and valleys. As long as the mind is fragmented, broken up, specialized, as long as a man says, " This is my line and I'm going to follow it", or " This is the way for me to fulfil, to become, and I'm going to pursue it", there is misery and more suffering. Each one of us has this centre from which we look, from which we judge, evaluate and try with tremendous effort. Life is broken up and this breaking up of life, which is caused by the centre, is time. If we look at the whole of existence without the centre, there is no time. That is a most mysterious thing.
Time is one of the most complex things to understand. It is fairly simple to understand it intellectually, but to see the meaning of it, to understand the nature of time, the significance of time, the depth of time, we must not only understand chronological time by the watch in our pocket or on our wrist, but also we must understand and observe the psychological thing which creates time as yesterday, today and tomorrow. Time is a movement, a total thing, and if we break it up into yesterday, today and tomorrow we are caught in the bondage of time. Then we develop theories of gradualism, or of immediacy, the " now". There is the gradual theory, that gradually human beings will become more benevolent, more kind, more this and more that. We see the utter hopelessness of dependence upon a future life, the future being the tomorrow, upon the gain that will take place in a few months, years or centuries. That again is a fragmentation of time. In all that we are caught, and therefore we do not understand the extraordinary movement of time without fragmentation. There is actually only time by the watch and no other time. That train goes by precisely at this time every day, and if you would catch it you must be at the station at the time it leaves. Otherwise you will miss it. Chronological time has to be observed exactly. The observation of time by the watch is not a contradiction, is not a fragmentation of that other time.
Time which is not of the watch is invented by memory, by experience or by the centre that says, " I will be something". There is the question of death and its postponement by avoiding it, pushing it away. Thought makes for the fragmentation of time which, except chronological time, does not actually exist. We do not understand that extraordinary movement of time in which there is no fragmentation, because we are always thinking of what I was, what I am and what I will be. All that is the fragmentation of psychological time, and you cannot do anything about it, except listen. You cannot say, " I will get rid of time and live in the present because it is only the present that matters". Actually, what does " the present" mean? The present is only the result of the past, but there is an actual present if there is no fragmentation of time. I hope you see the beauty of this.
Time for us becomes of enormous importance, not chronological time, not going to the office every day, taking the train, the bus, keeping an appointment. All that is very trivial. We have to do it, but what is important is psychological time, which we break up into yesterday, today and tomorrow. We are always living in the past. " Now" is the past, because the " now" is the continuation of memory, the recognition of what has been, which cannot be altered, and what is going on at the present time. Either we live in the memory of youth, in the remembrance of things that have been, or we live in the image of tomorrow. We live lives of gradual decay, of gradual withering. With the coming on of senility the brain cells become weaker and weaker, lose all their energy, vitality and force. Therein lies the great sorrow. As we grow older memory disappears and we become senile, which is the repetition of what has been. That is how we are living. Though we are very active, we are senile. In the present, in the moment of action we are always living in the past, with its influence, its pressures, its strain, its vitality. All the knowledge which we have acquired and stored up through enormous struggle, through time, is knowledge of the past. Knowledge can never be of the present. From that past knowledge we act, and that action is what we call " the present". That action is always engendering decay.
We are acting in the image, in the symbol, in the idea of the past; and that is the fragmentation of life. We invent philosophies, theories of the present; we live only in the present and make the best of it. Nothing else matters. Such living in the present is a despair, because time which has been divided into the past, the present and the future only brings about despair. Knowing despair, we say, " It doesn't matter; let's try and live in the now, in the present, because everything is meaningless. All action, all life, all existence, all relationship, everything must end in the division of time and therefore in despair, in decay, in trouble". Please do listen, because we can't do anything about it. That is the beauty of what will take place if we do nothing but listen. This doesn't mean that we are going to accept what is being said; there is neither acceptance nor denial. It is stupid for anyone to say, " I am living in the present". It doesn't mean a thing. It is equally stupid to say, " I deny the past". We can deny the past, but we are the result of the past. Our whole functioning is from the past. Our beliefs, our dogmas, our symbols, the particular line we are trying to follow, whatever it is, is still the result of the past, which is time. We have broken up time into the past, the present and the future. This naturally breeds fear, fear of life which is not of time, and the movement of time which is not broken up into yesterday, today and tomorrow. That movement of time can be perceived totally only when there is no fragmentation, when there is no centre from which we look at life.
Beauty is not of time, but what does have time is the expression of a particularization of what we feel in terms of time. Beauty, like love cannot be divided into yesterday, today and tomorrow. When we divide it, there are all the problems that are involved in the relationship which we call love - jealousy, envy, domination, the feeling of possessiveness. When beauty is not the result of fragmentation of time, painting, music and all the modern gimmicks and tricks have no meaning whatsoever. Anything that is the expression of time, of the period, of this modern revolt denies beauty. Beauty cannot be translated in terms of time. It can only be understood, lived, known when there is total silence. We cannot see the beauty of the mountain and the clear blue sky when the mind is chattering endlessly, when the mind is occupied with problems. We can see that beauty only in total silence, and that silence cannot be achieved through time, through saying, "I will be silent tomorrow; I will practise certain methods", and all that childish rubbish. Silence comes about in all its totality, depth, beauty and vigour only when the fragmentation of life ceases right from the beginning.
A silent mind is a timeless mind, and from that silence one can act. It is a silent mind because it has no time. It is always in the present, always in the now. As one cannot act positively through will to break down the bondage of time, one cannot do anything. If one does anything, one is caught in time. One must really understand that one cannot do a thing. This does not mean that one becomes lazy, slack, that one leads a life of stupidity, a meaningless existence. One sees the totality of life, the extraordinary complexity of existence, and realizes that one can't do anything. What can one do about that noise? One can either resist it or listen to it and move with the noise.
If one realizes that one cannot positively or in any way do anything about the fragmented life that one leads, the fragmented life of contradiction which is the lot of human beings; if one actually sees the reality of it, not intellectually, argumentatively or verbally; if one realizes totally that one can do nothing about one's life, with its sorrows, pleasures, joys, miseries, conflicts, ambitions, competition, with the search for power and position, with all the fragments of one's existence, then time as yesterday, with all its memories, experience and knowledge comes totally to an end. Out of that ending of time there is beauty, not what you see, not the mountain, not the picture, not the brook - those are all fragmentations - but the beauty which is born unsought, without premeditation. That beauty comes only when there is no time, or when time is not broken up. Out of that beauty comes silence. A mind that is not silent and a heart that is not quiet are always in conflict and misery. Do what one will, it will always bring misery upon oneself and upon others. If one has listened easily, quietly, not being mesmerized by the speaker, then one comes upon it darkly, unknowingly and there it is. It may last a single second, a minute; a day or a century; that doesn't matter. When one wants to grasp it, when one says, " I must have it the whole of my life", then one is fragmented; then one begins again the fragmentation, the contradiction, the anger, the jealousy and all the rest. To see the totality of existence, time as past, present and future must come to an end.
Can we talk it over together? Can we discuss, not how to achieve this enormous quality of beauty, but how to see, to observe the way our life is fragmented and broken up? If we see the fragments and see that we cannot do a thing, that we cannot integrate them, since all action is fragmentary as long as there is a centre, and the centre is the result of the fragmentation of time if we can observe it, expose ourselves to it, then perhaps we shall come upon something that is not made by time, time as yesterday, today and tomorrow. Then time has a stop. Time as fragments comes to an end. If we can this morning really see our lives, how we have broken them up, then perhaps something can come about - not out of the unconscious, for there is no such thing. There is only consciousness, which we have divided into the unconscious and the conscious. From that division all the fragmentation and the misery of fragmentation begin.
Questioner: Do you see all things as beauty?
Krishnamurti: I wonder what the questioner means. Can you see as beauty someone being killed, war, burning, suffering, dirt on the road, the squalor of poverty? Why do you ask that question? Is it because you want to see everything as beauty, the wife and the husband that nag and quarrel; anger, jealousy? Do you want to see all that as beauty and have a lovely image, a sense of mystical nonsense? Sir, you must see things as they are, see facts as facts, and not have opinions about the facts. You must see factually, with no pretence, the ugliness, the brutality, the horror, the tremendous things that are going on in this world. All the churches, with their dogmas, crosses and signs are unreal. They are symbols and the symbol is never the real. When I recognize that the symbol is not the real, then the symbol has no meaning. Have I not answered your question, sir?
Questioner: Yes, with some qualification.
Krishnamurti: Qualification of what? Look, sir, have you understood what I said? A mind that is no longer thinking in terms of yesterday, today or tomorrow, a mind that is not fragmented, broken up, will know what beauty is. Then you won't ask me, " Do you think all life is beauty?". First find out for yourself why your mind is broken up, why your life is specialized as the husband and all that business. In finding out, ask questions. Begin to find out, and out of that beginning ask tremendous questions.
Questioner: The trouble with all of us is that words are so shallow. The words we use have no meaning. If we talk about certain things, we use certain expressions; the words just come.
Krishnamurti: Is that true? " My wife" or " my husband" are words, but they mean a tremendous lot, don't they? People are willing to kill for the words " my God" or " I am a communist". An idea is just a rationalized word, an organized word, and for that we are willing to kill, to brutalize, to destroy ourselves. Don't say, sir, that words have very little meaning. If we realize that the word, the symbol, the expression is not the fact, as the word " tree" is not the tree, then we are not caught in words. Our thinking, our minds are full of words, conditioned by words, such as " I am an Englishman, a Frenchman". For us words have extraordinary importance. We may call it shallow, but a word, an expression, a symbol has great meaning. But when we know that the word, the symbol, the expression has no real meaning, that only the fact has meaning, then we use words or expressions which no longer catch our mind. Sir, there was an effort to investigate the whole question of propaganda. A commission was formed and began its work. Do you know who stopped it? The church, the military and the business men!
Questioner: In a little village there is a poisonous snake and there is a woman, crying her heart out because the snake has bitten her baby and the baby is dead. I can kill the snake or I can leave it alone. What am I to do?
Krishnamurti: What do you do? Do you wait until you come to this tent to be told what to do? Or do you do something there? You act! If you are callous, indifferent, you don't do anything; if you are moved, you actually, immediately, do something. Sir, all our activity is based on the idea that we must help, that we must be good, that this is right, and that is wrong. All action is conditioned by an idea, by our country, by our culture, by the food we eat. All that conditions our actions, because they are based on an idea. When we see that action is approximating itself to an idea and therefore it is not an action, then we will put away all idea and know what action is. It is very interesting to observe how we have broken up action: righteous, immoral, right, true, noble, ignoble, national action, action according to the church. If we understand the worthlessness of such action, then we act. We do not ask how to act, what to do; we act and that act is the most beautiful act at that moment.
July 26, 1966


SAANEN 9TH PUBLIC TALK 28TH JULY 1966

All of us must have asked ourselves whether it is possible to become totally new, to become young again, not in body but in the mind, in our hearts. Is it possible to be reborn, not to begin life all over again as a young man or a young girl, but to see life, with all its vast complexities, its pains and suffering its anxieties and fears as though we were looking at it all for the first time, and then resolve it, not carry on the burden year after year until we die? Is it at all possible to renew the mind and the heart so that they look at life entirely differently? I would like to talk over that problem this morning and try to find out whether it is possible to do something about it, to have a fresh mind, a mind that is clear, unconfused, never touched by worry, by problems and all the travail that we are used to; and to have a heart that knows no jealousy, which is full of affection and love; so that we are reborn totally each day.
Is there any method, any decisive action, positive or negative, that can bring about this new state? Most of us must have asked this question, if not deliberately then perhaps rather vaguely, or, if we are inclined to peculiar sentimentality, mystically. Having asked that question of ourselves either we do not have the full energy, the force and the vitality to go beyond the question and find out actually for ourselves, or we ask it rather casually, indifferently, out of curiosity. Obviously there must be a change outwardly, economically and socially in order to bring about the unity of man, whether the individual is brown, black, white, Russian, communist, socialist, or whatever he may be. It is necessary that we participate actively in order to get rid of this present ugly state of affairs, to get rid of these differences that exist racially, communally, politically, nationally. We must also get rid of that absurd invention of great business called " religion", which is a great corporation controlled by the priests and the hierarchy, like any other business. It divides man into Protestant, Catholic, Hindu, Buddhist, Moslem and so on. Any intelligent, clear-sighted, serious man puts that aside completely, and is not touched by all that silly nonsense. He is concerned with ending poverty, not in one particular corner of the world, not in America nor in the so-called united Europe, the Common Market, but with ending the enormous poverty, degradation and all the things that poverty brings, in Asia. The scientists assure us that it can be done, and it must be done, to end wars, to put an end to this constant physical insecurity. All of that any sane, rational man fully intends to do. We are not talking of the " do-gooder", nor of the reformer, because neither the man who wants to do good nor the reformer can bring about a total physical revolution. Yet that revolution must take place. Leaving that aside as a necessity and an urgency of alteration that must be done by any intelligent man who is aware of the world and its crises and its terrible misery, that must be carried out by each one of us, there is a much deeper question involved. In a mind and in a heart conditioned for centuries, caught up in the psychological structure of society, hedged about by the innumerable influences that man is forced to accept, in such a mind and heart is it possible to have a rebirth, not in some distant future, not in some other life as the whole of the Orient believes - and that same belief in a different form exists in this Western world, is it at all possible to have a rebirth, now, in this present moment? We are not limiting ourselves to time, but a rebirth, a renewal is needed that is not dependent on time at all. That is the question we are going to find out about.
We can only ask that question when we have seen the absurdity of the average life that we lead, the life of the middle-class, the bourgeois, the communist, the life of everlastingly repeating a pattern. We are always copying, imitating, continuing a past that does not bring a new perception, a new vitality, a new existence. When we ask that question not only must we be very clear in our intention but we must also realize fully that no one can answer that question. No authority can tell us if the mind, which is the result of time, or the brain which has been trained, civilized and polished but yet remains the animal, can live in that state - not realize for just one single minute, not continue in that state, but live it.
The moment we ask whether it is possible to have a continuity of that state, we are no longer living. A man who is living fully, clearly, is not concerned with the tomorrow. There is no concern at all; he is living, and is not looking to a future continuity. Any form of continuity, except knowledge of a skill, is totally destructive to the new. What continues is habit, memory, the repetition of a pattern of pleasure and pain, of desire. The repetition of any habit, of any pattern cannot bring about a state of mind that is totally new, young, decisive, alive and not burdened by the past. That is the first thing to realize, if we are going to enquire into this question of whether the mind can renew itself, be new each day, be fresh, uncontaminated. Any form of continuity except knowledge and skill is totally detrimental, is a block to a fresh mind, to being reborn. What has continuity is the self-centred activity in which most of us are caught - ambition, greed, envy, the pursuit of pleasure, the avoidance of pain, imitation, following and all the other things that the centre does. That centre is the result of this continuity and we cannot say, " I will end that continuity by will, by determination, by desire; but when we see, comprehend, understand the whole implication of what is involved in this continuity, then, by itself, it comes to an end. We can realize it, not intellectually, not emotionally, but actually, as something factual, only when we enquire into this question of the birth of a new mind, of a fresh heart, of innocency, because dying is the cessation of this continuity.
For most of us death is the ending of something we have known, something which we have experienced or acquired, and we are afraid of the final ending of something of the past. We are not so much afraid of physical dying because we know the body is undergoing changes every year. Those changes the mind cannot control. Physically we decay, through disease, through accident, through various wrong ways of living. We are afraid, not of the unknown which lies beyond death, but rather of losing what we have, of not being able to continue with the known. We cannot say, " I will deliberately end the past in order to have a rebirth, a new mind, a fresh heart". We cannot achieve it; we cannot deliberately practise some system. The very practice of a system is in itself the continuity of the past, and therefore there is nothing new.
If one listens, not only to the speaker, but to every intimation, to all the world in agony, to the world in pleasure, the world at war, then the very act of listening is the greatest miracle, the greatest mystery. If one can listen and not translate what one listens to, or interpret what one hears, or condemn, or judge, or carry on all the rest of that interference of thought which is self-centred activity - if one can actually listen, then one will find for oneself that though one can do certain things like altering the political situation, bringing about economic unity, wiping out poverty, all of which one can and should do, one cannot do a thing about the other. Analysing, dissecting, exposing oneself, examining all one's states of being only lead to more confusion, more misery, more strife; but if one listens, as one would listen to that stream running by, quietly, without any sense of acquiring, retaining or rejecting, then one will see that that very listening ends self-centred activity.
I am not asking you to do anything but just to listen. I am not indulging in ideas in theories, in phantasies, in anything mystical or conceptual. I am just pointing out what actually is. If you listen with an open heart and mind which is not committed to anything but just listening, then that very listening becomes an action, and it is the only action, the only operation to end this so-called continuity, this repetitive, imitative process of demands and pursuits. You can see for yourself very clearly that what has continuity can never perceive or understand something new. It is only when there is a death to something that there is anything new. To die to ourselves, the " ourselves" which form the very centre of this continuity, to die to the known, to be free of the known, that is the renewal of the mind; that brings a freshness. Then you see the mountain, the river, the tree, the woman, the man, the child, humanity as something totally different, as something new.
That is what most of us are asking, demanding, because the more intellectual one is, the more one is aware, the more one is informed about the world, of all of history which is constantly repeating itself, the more one asks whether man can be reborn, born afresh, so that he can live a different kind of life, a different way of acting, have a different perception of existence. That is all we are seeking, every day. We are becoming older every day; even the young people are getting older, and if each one of us is aware of all of these things then the only question that is worth asking is, " Is it possible to be reborn, so that the mind and the heart are renewed, fresh, so that they can renew themselves. all the time, so that they are all the time fresh, all the time young, alive, new?". That demands a great deal of energy, not the energy manufactured by conflict, by violence, by intention, by effort. All that has its own energy, but we are seeing for ourselves that to renew every day, to be reborn every day, to die every day to everything known, so that there is the fresh, the new, and to live in that, not to maintain it, but to be in that state demands an astonishing energy which is not the energy of conflict.
We must enquire what this energy is. If we are healthy, strong, vital, we have a great deal of physical energy, which is. used for aggression, for violence, trying to get somewhere or do something. There is a great deal of energy engendered through conflict, and most of our relationships are conflict. We need energy to go to the office every day; we need energy to learn, to do, to act. The energy which is brought about, put together, engendered, bred by the mind in pursuit of pleasure, gain and fame never will bring a fresh mind, a young heart. We have to enquire what the energy is which will bring about the death every day of everything that the mind has conceived, seen, observed and stored up. It requires energy to die to something that we have acquired, that we have stored up, to the things that we have known, remembered, accumulated. The death of the mind that has experience every day, the death of the brain that reacts to every movement of life, the ending of the animal in all of us - all that requires energy. It is not an intellectual thing. The intellect can never create the necessary energy. It creates energy in action, in doing something, in following an idea, in formulating something and carrying that formulation into action, but that is not the energy of which we are talking. We are talking of an energy, a vitality, a force that is necessary in order to die every day so that the mind and the heart are fresh, new.
Together we are going to find out what that energy is. It is not for the speaker to tell you. We are going together to share in our enquiry. We are going to participate in that extraordinary energy which we must have. We are asking ourselves what that force is that keeps the mind young. I don't know how you answer it; what your answer is, if you have an answer. It is very important for each one of us to find out if we are waiting to be told, if we are expecting some one to answer. There is no one to answer it, not your gods, not your priests, certainly not the communist. He is not interested in it. How do you respond to this question of dying every day to everything known, experienced? In the very dying there is the new.
There must be a simple approach to any complex problem. A human problem with all its complexity especially must be answered very simply. The word " simple" is loaded. There are various concepts of what simplicity is. If you are brought up in the East simplicity is one meal a day and a loin cloth, and that obviously is not simplicity. Here that word has a different connotation. We are using the word " simple" in the sense of not being complicated, not being weighted down by ideas, by concepts.It is a very difficult thing just to be simple. To find out about that energy which is always renewing itself without any motive we have to become extraordinarily simple. What is that energy? We can put the answer in one word but that word is so loaded,so burdened by centuries of repetition that it has lost its real beauty. That word is love. Just listen to it, not to the fragmentations of what is called love. We know love only as sexual love, physical love; love that is surrounded by jealousy, by fear; the love of God, the love of man. That is what we call love. We also use that word when we are tremendously intimate with another, sexually, or merely in physical contact. We use it when a relationship exists between two human beings, in which there is no conflict, no domination, no attachment. We use that word for the moment when we have that extraordinary feeling, but the feeling has gone the next moment. Thought interferes and there is the demand for continuity, for repetition of the pleasure. All the machinery begins to operate.
We are talking of a word which is not the fact. The word or the symbol is never the fact. We are talking of a word in which there is no fragmentation, in which there is no sense of "the other", in which the observer has totally ceased and therefore the observed is no longer there. This we must understand very deeply, otherwise that word has very little meaning except the common, bourgeois meaning. That love which is not the word, that energy makes the mind and heart reborn, so that they are always fresh. Only that energy keeps the mind fresh, not in time. Whatever the experience, whatever the impression, whatever the knowledge that has been acquired, it dies the moment it has come. It comes, is experienced and ends, all in one movement. You cannot acquire that thing that lies beyond the word. You cannot practise it. This word "practise" is a terrible thing. Doing something day after day in order to acquire is a most ugly, bourgeois, cruel thing.
Have you noticed the extraordinary change that takes place, without effort, when you are very quiet, in your room, in a bus, or when you are by yourself in a forest. The mind is so full and so rich that it is not thinking, not looking, not observing. It is so total because it is neither the observer nor the observed. Only that state is love, not the ordinary thing which we have talked about. Only that love can end continuity. Then life has a meaning, because there is an ending to continuity.
Questioner: Is it not necessary to have continuity of normal physical habits in order to listen in to other lives around us?
Krishnamurti: Does continuity ever listen to anything? We said that one must have a physical continuity; one cannot just go and jump in the lake, but does it help to listen to some one else? What lies behind the question? You listened to a Catholic and got something from that listening. You listened to a Buddhist and got something from that. You listened to the communists and collected. This collection has been gathered by listening to various lives. You have collected them and that collection has a continuity. We are saying that there must be the very ending of all collection. What you collect is a museum, but a museum never creates a picture. A picture is brought into being by a man who is no longer concerned with the museum, with the gallery or the owner of the gallery. He is concerned with the feeling of painting. If he has a certain capacity then he paints, but painting, expression has so little value. It has value only for the collector who makes money out of it. If a painter or a musician is concerned with money and collecting it, then he ceases to be a painter or a musician.
Questioner: I feel that my daily life is unimportant, that I should be doing something else.
Krishnamurti: When you are eating eat. When you are going for a walk, walk. Don't say, " I must be doing something else". When you are reading give your attention completely to that, whether it is a detective novel, a magazine, the Bible, or what you will. The complete attention is a complete action, and therefore there is no " I must be doing something else". It is only when we are inattentive that we have the feeling of " By Jove, I must be doing something better". If we give complete attention when we are eating, that is action. What is important is not what we are doing but whether we can give total attention. I mean by that word not something we learn through concentration in a school or in business, but to attend, with our bodies, our nerves, our eyes, our ears, our minds, our hearts - completely. If we do that there is a tremendous crisis in our lives. Then something demands our whole energy, vitality, attention. Life demands that attention every minute, but we are so trained to inattention that we are always trying to escape from attention to inattention. We say, " How am I to attend? I am lazy". Be lazy, but be totally attentive to the laziness. Be totally attentive to inattention. Know that you are completely inattentive. Then when you know that you are totally attentive to inattention, you are attentive.
July 28, 1966


SAANEN 10TH PUBLIC TALK 31ST JULY 1966

During the last nine talks we have more or less covered the various problems with which we as human beings have been burdened for many centuries. We have never been able to resolve either the wars or the sufferings that we go through physically and psychologically, nor have we resolved the many complex issues that confront each of us daily. We live on the surface, hoping that somehow, some time, these problems will be solved. Unfortunately problems cannot be solved unless we face them, unless we know how to come to grips with them, unless we see what they actually are. We have been trained through many, many centuries as human beings to avoid all problems, to escape from them, to suppress them, to run away from them, or to defend ourselves against them; but unfortunately, though we try to escape, to run away, to build a defence against them, they still exist. We have very cunningly built a network of escapes. Apparently we cannot look directly at anything. Our minds have opinions which prevent us from looking at things as they are, from facing what is. Our minds and our hearts are never empty to observe, to look.
We either have problems which we cannot resolve or we have committed ourselves to various activities political, social, religious and so on or we have our own particular neurotic problems with all their complexities. A mind that is committed must always be confused; and we are confused, though we do not acknowledge it directly to ourselves. We are confused about politics, about religion, about what we should do, what we should think, what right thinking and wrong thinking are, what right behaviour is. We are completely confused, and the more clever we are the more incapable we are of acknowledging to ourselves that we are totally confused, not partially. We think we are partially confused and that there are moments when we are not confused. The moments we spend when we are not confused have their own action, and there is another type of action when we are confused. The action born of non-confusion is always in conflict with the action born of confusion. Each reacts upon the other, and we never realize in ourselves that we actually are completely confused. If we acknowledge this, we can then proceed to find out how to be free from confusion, but we can never find out if we have formulations, ideologies, commitments, psychological assertions. We usually go on through life confused, miserable, not accounting to ourselves, in a weary state until we die. That is our lot. We have built a network of escapes. We have constantly invented various traps into which we fall. One of the greatest traps is the idea that we must seek and find. We do not actually know what we are seeking. We say we are seeking truth, love, God all the many, many things that each person, according to his temperament, is seeking. We never question why it is that we seek at all, what it is that we are seeking, and if there is such a thing as that which we seek through asking and questioning.
If we do not search we will find that the most important thing in life is not to search at all, because then we are confronted with life, then we are faced with what we actually have to do. It is extremely difficult for most of us not to try to find, not to seek something. Most of us are here because we are seeking something. Generally we seek because we are utterly confused. A clear mind, a mind that is alive, vital, full of energy, that sees life at every instant as new, is never seeking. The idea of " seek and you will find" is, to me, utterly absurd. How can a confused, petty, self-centred, little mind ever find anything beyond its own projections? A wise man, a man who is aware, never seeks. When you do not seek at all, you do not invite experience. Then you are beginning to clear your confusion. Most of us want more new experiences, a greater variety of experiences, more thrills, more visions, more clarity, but a mind that is demanding " the more" is avoiding what actually is. Having cultivated these escapes we inevitably and most naturally run away into them; but if a man is serious, earnest in his intentions, not intellectually and verbally but actually, then his main concern is to dissipate all confusion and all escapes. There is no seeking, asking or inviting more and more experiences. Why do we seek " the more; why do we seek something new? It is because our minds are small, shallow, empty, dull, boring, and we want to escape from all that at any price. That is our chief concern. We have our gods, or we say we are seeking a new direction, or that all religions lead to the same something or other. We are collecting from various leaders, so-called spiritual beings. All this indicates a petty, narrow, limited mind. Such a mind has no space within itself, and there is more and more confusion, not less. We say, " This is the right path and I'm going to follow it". Only the neurotic, the uncertain now assert that. All the organized business affairs called " religions" have utterly failed; they have no meaning any more. If we do not seek, and no longer have any faith in any of the infantile organizations, then we are confronted with what actually is, with ourselves. If we are not able to resolve that centre, that little corner of the vast field of life, we are everlastingly in battle with life.
After one has given up all the psychological, religious, spiritual organizations, the so-called " paths leading to truth", the problem arises of freeing this little entity, this little corner which one has cultivated, looked after, struggled with, and with which one has fought against the vast movement of life. How can one free it, so that there is not this silly little thing called the " me", the "mine"? Can one resolve it? We are not talking about whether one should go to the office, whether one should do this or that, whether one should have more money or less money, more clothes or less clothes and all that kind of stuff. That will all be answered very clearly, without any contradiction, without any confusion, when the psychological state has been cleared, when the little corner of this vast, complex existence, which is the individual, which is the family, which is the " me" and the " mine", which recognizes and identifies itself with nationality, with a particular group, with a particular idea - all will be answered when that little corner, with all its beauty, its glory and its extreme delicacy has come to an end.
It is only possible to resolve, to understand that centre when there is no escape whatsoever, when we are capable of looking at ourselves very clearly, without condemnation, justification or denial. To look very clearly we must have space. To look at a tree very, very clearly, to look at our wives, our husbands, our neighbours, or to look clearly at the stars of an evening, or the mountains, there must be space, but what we call " space" is the space which we have created; the space we know is between the observer and the observed. There is not only a space as time, but also a space as distance. We maintain this space in all our existence, in all our activity. The observer is always keeping at a distance from the observed. In this little space we are experiencing, judging, evaluating, condemning, seeking.
Please do not merely listen and hear words. If you are merely hearing words and intellectually saying, " It is obvious", then you are not actually facing facts. The intellect is a most deceptive thing. Intellect is absolutely necessary in order to reason sanely, rationally, healthily, but the whole of life is not intellect, any more than it is emotion or sentiment. If you are listening to what is being said by the speaker you will not only see the actual fact, the actual reality of space, but, if you push it further, also see that as long as this space exists there must be conflict. This space is contradictory, and where there is contradiction there must be conflict. It is like the man who is empty, lonely, insufficient, for whom life has no meaning. He projects a future through which he will fulfil, through literature, through painting, through music, through some kind of experience or relationship. The fulfilment is the object, and the fulfiller is the observer. The observer and the observed always have a space between them and therefore there is always that sense of conflict.
If one realizes that, not intellectually but actually, what is one to do? Space is necessary. Without space there is no freedom. We are talking psychologically. Freedom is not a reaction against society, becoming a beatnik or a beatle, or growing long hair - all that is not freedom. Freedom is something entirely different, and that freedom can only come about when there is immense space, not the space which one knows exists between the observer and the observed. That is only a very small space, and when there is only that small space there is no contact. It is only when one is in contact, when there is no space between the observer and the observed that one is in total relationship - with a tree for instance. One is not identified with the tree, the flower, a woman, a man or whatever it is, but when there is this complete absence of space as the observer and the observed, then there is vast space. In that space there is no conflict; in that space there is freedom.
Freedom is not a reaction. You cannot say, " Well, I am free". The moment you say you are free you are not free, because you are conscious of yourself as being free from something, and therefore you have the same situation as an observer observing a tree. He has created a space, and in that space he breeds conflict. To understand this requires not intellectual agreement or disagreement, or saying, "I don't understand", but rather it requires coming directly into contact with what is. It means seeing that all your actions, every moment of action is of the observer and the observed, and within that space there is pleasure, pain and suffering the desire to fulfil, to become famous. Within that space there is no contact with anything. Contact, relationship has a quite different meaning when the observer is no longer apart from the observed. There is this extraordinary space, and there is freedom.
To understand this space is meditation. To understand it deeply, to feel it, to be of it, to live and let it function as a part of us, to be in that space is quite a different thing. We begin to understand when, how and what to do. We only know space because of an object. There is space created by this tent; the space inside the tent and the space outside the tent; the space between us and the mountain. The space we know is that between the observer and the star which he sees of an evening, the distance, the miles, the time it will take to go there. We accept that space, live in that space, have all our relationships in that space, and we never ask ourselves if there is a different dimension of space. We are not talking about the space of the astronauts, of the people who walk in a weightless state. That is not at all the space we are talking about; that is still of time, of the observer and the observed. We are talking of a space in which there is not the object as the observed. It is very important to find out about it, not through words, because they would be symbols. The word and the symbol are not the reality. The word " space" is not the actual space. We must find out, uncover that extraordinary space and feel it.
Meditation is of importance, not how you meditate, not the practice of meditation, not the way you maintain certain visions, not that childish, infantile business, which unfortunately has been brought to the West from the East. You must have a great deal of scepticism and I hope you have plenty of it, when you are listening to what is being said, here or at any other place, for then you will find out for yourselves. It is a rather childish business if you come to these gatherings to experience some new, fantastic, mystical state. That you can easily achieve through some drug. If you have a serious intention to find out for yourself, not to seek, but to see something totally new, to find out about a new flower, a blade of grass which you have never seen before although you may have walked along the path where it grows, hundreds and thousands of times. You discover something which is a rebirth, which is not related to the past; your mind is made young, fresh, innocent. Meditation is important because it is only the meditative mind, the mind that is looking, hearing, listening, observing, being aware of all its reactions, its subtleties, never condemning, never justifying, never trying to become famous, but just watching - it is only such a mind that has significance. There is no one to answer your question for you. If you ask a right question, in that right question itself is the answer, but if you ask another person and accept what that other person say; you become a foolish person. Then you live on faith and hope and you are inviting despair, anxiety and fear. But if you observe as you are walking, moving, acting, you discover for yourself the whole meaning of existence. It can be discovered only when there is this state of observing, listening. That means never resisting, never suppressing, never defending. When the mind is vulnerable, when the brain is no longer functioning as the animal with its greed, envy, ambition, aggressiveness, then it is capable of listening totally, and therefore it is discovering, seeing for itself.
What you discover is not what you want to discover. Throughout the centuries, for thousands upon thousands of years, before Sumeria, before Egypt, before India, before Greece and Rome, human beings have always been groping after this extraordinary state. Man has given it many different names according to his fancy, his culture: God, creation, Brahman. Man has always hungered after it because he has realized that life itself is so short. His life, not life itself, but his particular little corner, which has very little meaning but to which he clings, is so short. Knowing that there is death, he is hoping to find something far beyond time, space and knowledge. There is such a thing only when the mind and the heart are free from the known and therefore there is vast space. Only in that space can there be peace and freedom, and only in that state can man realize and listen to a dimension which he cannot otherwise find, no matter what he does. He can only come to it naturally, darkly, without the "wanting". He may find it, and when he comes upon it, that is enough. It may last a lifetime or a second, but that second is of the vast, timeless space.
What is important to realize, not intellectually or verbally but actually, is that one is totally confused, which is an obvious fact. Reading any newspaper, any magazine, going to any church, listening to any political talk, one is really quite in despair to see how terribly confused one is. If one realizes that one can never escape from that actual fact, one will begin to discover how one looks at the fact of what one actually is, not what one thinks one should be. That again is an escape. Then one will discover for oneself that one is looking at it as the observer and the observed, creating space and inviting in that space infinite conflict and contradiction. When one realizes all that, one's mind is in a state of meditation. The individual mind is the local mind, the Gstaad mind, the Switzerland mind, the English mind, the Russian mind and so on, but the human mind is not the individual mind. The individual mind has its place; one must go to the office; one must have one's bank account; one has his own little family; but the individual mind can never become the human mind. The human mind is an immense entity which has lived ten thousand years and more and it is that human mind in its travail which can understand a dimension which is totally new, untouched by the known.
Questioner: I would like to understand the significance of a space in which the observer and the observed are not. Krishnamurti: We only know one space, the space as the observer and the observed. I look at this microphone as an observer, and there is the object which is the microphone. There is a space between the observer and the observed. This space is distance, distance being time. There is the observer and the distance between him and a star, between him and a mountain. To cover that distance we need time. The faster we go, the quicker we cover that space, but it is still the observer travelling towards the observed.
You are asking what the other space is which is not this. I can't tell you. I can only tell you that as long as this space as the observer and the observed exists, the other is not. The speaker has also stated that there is a way of freeing the observer who is always creating the space as the observer and the observed. However much you may extend that little space it will always exist. There is an airplane overhead. You, as an observer, as a listener, are listening to that sound. You are the listener and the sound is there. There is a gap. The gap is a time interval. It is getting further and further and further away, expanding into the universe. There is always the observer, and there is always the observed: you - your wife; you - your house; you - the river; you - your country; you - the government; me as a communist or a Muslim or whatever it is - and the non-communist, the atheist, the barbarian. As long as this space exists, as long as there is contradiction, there must be conflict. To free the mind of the observer, no escape is possible. Don't escape; don't seek. Face the fact of what you are; don't translate in terms of what you think you are, of what you should be. When you face the fact of what you actually are, without escaping, without naming it, without the word, then the fact becomes totally different. When you do that with every reaction, with every movement of thought, then there is a freedom from the observer; then there is a totally different dimension of space.
Questioner: How can one experience this different dimension of space?
Krishnamurti: You are standing there; I am sitting here; that's all. All you know is the space between you, standing there, and me; between you and the mountain; you and your wife; you and a tree; you and your country. When you know that space, you know you are never in contact with anything. You are in isolation. When there is no contact between you, as the observer, and me as the observed, all life becomes contact. That's all.
Questioner: Do you believe that freedom comes when you are mature?
Krishnamurti: First of all, I don't believe in anything. (Laughter.) Don't laugh, please; what I am saying is very serious. Why should one believe in anything, even in flying saucers? Why should one believe there is God or no God? Either there is or there is not. Why should one believe? If one has seen that, one acquires an extraordinary mind. Does freedom come at the right moment? Freedom comes for anyone who is really in earnest to find out. There is no time, no maturity; it is not a question of ripening through old age, achieving it through righteous action. Maturity does not come through age, through the body growing. It comes when one is really serious and has understood that one cannot possibly escape. When one sees life as it is, when one sees oneself as one is, from there one can move.
July 31, 1966


SAANEN 1ST PUBLIC DISCUSSION 3RD AUGUST 1966

I think all of us should be very clear as to what we mean by these discussions. First of all, it is not an entertainment. It isn't something we go to because we have an hour or two to spare, like going to a concert. It isn't mental gymnastics, showing off our cleverness or erudition. What we are trying to do is to discuss so that we can expose ourselves, not to the speaker, but to ourselves, to find out what we think, what we feel, what our reactions actually are. That demands a great deal of serious intelligence, not just a verbal quibble or an intellectual exchange of ideas. Whatever we discuss, we should go to the end of, logically, reasonably, sanely, without any personal emotion or personal point of view, trying to discover for ourselves the truth of what actually is. To make these discussions worthwhile requires a great deal of intelligence, a certain amount of attention and a certain quality of intention, which pursues to the very end, whatever the difficulties, whatever the hindrances we may find ourselves caught in. Let us go into each subject, each problem that we have, so completely that when we leave this tent we are free of it, not ideologically but actually. In the same way that a person drops, puts away smoking, drinking, let us be completely rid of any problem that we discuss. We have a vast number of problems. We may not be aware of them, but there they are. We may conceal them behind a mask, unwilling to face the reality of what our problems are; but I feel that these discussions should break down the defences which we have cultivated deeply, so that at the end of each discussion, whatever the problem may be, it is not my problem or your problem, but the problem of man. If we could go into it hesitantly and gently, take the journey together, partaking of all the implications in it, then perhaps these discussions will be worth while.
What shall we discuss?
Questioner: We all have some kind of beliefs and we come here in the hope of attaining what we believe. Madame Curie had a belief and worked enthusiastically till she found what she wanted. Is not some kind of belief necessary to have enthusiasm?
Krishnamurti: This is a discussion. It is not a question-and-answer meeting. It isn't that you ask a question, and I reply to it. In that way, after putting the question you have no further responsibility. It should be quite the contrary. Because you have put the question you have tremendous responsibility, responsibility in the sense that you are vitally interested in it. After putting the question, you don't lean back in your seat and say, "Well, I'll wait for him to reply". Whoever puts a question, please let us realize that both of us are going into the problem. You and I are both eager to find the truth of the matter, whatever it is. You are not merely asking a question, hoping to find an answer.
Does belief give enthusiasm? That's one point. Can enthusiasm sustain itself without a belief, and is enthusiasm at all necessary, or is a different kind of energy needed, a different kind of vitality, drive? Most of us have enthusiasm for something or other. We are very keen, very enthusiastic about concerts, about physical exercise, or going to a picnic. Unless it is nourished all the time by something or other, it fades away and we have a new enthusiasm for other things. Is there a self-sustaining I force, energy, which doesn't depend on a belief?
The other question is, do we need a belief of any kind, and if we do, why is it necessary? We don't need a belief that there is sunshine, the mountains, the rivers. We don't need a belief that we and our wives quarrel. We don't have to have a belief that life is a terrible misery with its anguish, conflict and constant ambition; it is a fact. But we demand a belief when we want to escape from a fact into an unreality. For example, I know there is death. It is a fact. I can't avoid it. I may like to avoid it; I may pretend; I may push it away from me, not think about it, nor talk about it; but there it is, a fact. Being afraid, I must have a belief that will give me comfort in facing this terrible reality. Apparently for most of us belief of some kind is necessary, belief in brotherhood, in the end of war, in the end of sorrow, in pacifism, in leading a good life. Why should we have any beliefs?
Questioner: Because we don't know.
Krishnamurti: Then don't; and don't have a belief.
Questioner: How can I be interested in discussing it, if I don't?
Krishnamurti: Does belief in ending sorrow give an interest in sorrow? Do please find out. I have sorrow of various kinds; I'm miserable, unhappy, unfulfilled. Someone tells me that sorrow can end. I say that I want to find out. I don't have to believe what he says. I want to find out if it can actually end. To find out, I have to see what is implied in it. My interest is not in the belief that it can end, but rather whether I can go into it so that I have no sorrow. Having a belief that sorrow can end is a waste of energy; and I need all my energy to investigate.
Questioner: Mustn't one have physical health, a good healthy body, so that doctors are not necessary?
Krishnamurti: That's not what we are discussing at the moment. May we go into this to the very end of it, not just leave it and take up something else? We are asking ourselves why we need beliefs, ideals, examples, heroes, leaders, teachers, Masters.
Questioner: We are too lazy.
Krishnamurti: Then be lazy! Why have a belief?
Questioner: Because I'm afraid to be alone.
Questioner: Because we need comfort.
Krishnamurti: You're not answering the question. One says, "I am lazy". Others say, "I am afraid to be alone", "I need comfort; therefore I must have a belief". That doesn't solve the issue.
Questioner: We don't know why we live, and therefore we believe.
Krishnamurti: Life is a terrible bore, with loneliness and anguish. We believe there is something else. We avoid the issue. We know why we invent beliefs.
Questioner: It is not a question of belief but of having a purpose.
Krishnamurti: My life is drifting, useless, and if I have a purpose, an ideal, if I have something to aim at, I pursue it. Why?
Questioner: If you have no purpose, then you have no intelligence and no energy.
Krishnamurti: Do you have energy and intelligence if you have a purpose. You know people who have purposes, who have ideals, who have beliefs. Are they intelligent?
Questioner: What belief?
Krishnamurti: It doesn't matter what the belief is. Any belief conditions your way of thinking, and therefore your mind functions according to the belief or purpose which you have projected. Let us go into it slowly. Let us approach the problem quietly, with patience. First of all, the fact is that we are unhappy; we are miserable; we are in conflict; we are confused. If we can clear that up, why do we want a belief? Because we don't know how to clear up our confusion, we say, "I must have a purpose; otherwise I'll just dissipate my life".
Why do we need a belief? Is it not an escape? Please don't accept what I am saying, but actually observe it. The people who have preached non-violence for a number of years are violent in their hearts, in their beings. They have forced themselves to discipline; they have tortured themselves according to some idea; they are peculiarly brutal in their relationships, but they have this marvellous ideal of non-violence. What's the point of it? What is the point of having an ideal of non-violence when we are violent? Why do we have to believe in non-violence? The fact is that we are violent. We want to know if it is possible to be free of it; we don't want a belief. We don't want examples of people who have preached non-violence, for they have tortured themselves, suppressed their sex and many other things. Why do we need a belief when there is the fact of what is?
If I am confused, will having a belief in clarity give me enthusiasm to get rid of my confusion? It only creates contradiction. I dissipate my energy in this contradiction, in this effort. Do I say to myself, "I am going to throw away all my purposes, all my beliefs, because I first want to be rid of confusion"? Realizing that I am confused gives me energy. There is a waste of energy when I don't realize that I'm confused, or knowing that I'm confused I believe in ideals.
The speaker has talked for the last forty years about throwing away all beliefs, all ideals, all heroes, all ideations, all teachers. Have you done it? No, of course not; you are conditioned to a life of concepts, not actuality. Why not find out for yourselves if you need an idea, a belief, a human being who knows more than you do, a Master, a teacher, a guru? If you find that you need any one of these, find out why you need it. If you say, "I need it because I'm lazy", will having an ideal of being very alert make you any less lazy? But if you say, "Why am I lazy?", perhaps you will find that it is because you don't go to bed properly early, because you are wasting your energy sexually, in games, in a dozen ways, or perhaps your glands don't function properly. Perhaps you are lazy because it is your habit. Your wife gives you tea and goodness knows what else. You live a lazy life; you like it; you want it. If you like it, be lazy, but don't have a conflict about laziness. Be completely lazy and see what happens.
In the same way, if you are confused, and someone says there is a state of mind in which there is clarity like sunshine on a lovely day, without any mist, without any fog, in which you can see everything clearly, in which every line is clear, why do you believe in that person? The fact is that you are confused. To be free of confusion you don't need a belief. You want to know whether it is possible to be free of the confusion. You don't have to believe me because I say that you can be free.
Questioner: I am aware that between you and myself there is space. Is there any way that I can make myself free in this space?
Krishnamurti: The speaker said the other day that there is space of different kinds, that there is space between you and me, which is an observable, actual fact. There is space between you and your most intimate person - wife, husband, whoever it may be. Why do you want an ideal of a contact in which there is no space? The fact is that there is that space, and in that space there is all our misery, conflict and the problems , of relationship.
Is it possible for me to have no space between you and me? I don't have to believe in it. That would be stupid. There is a belief in life after death. If I am going to die, I want to know what it means. I want to know what life means. Why should I have a purpose? I know what life means as it is - the misery, the everyday conflict, going to the office, being kicked around by the boss, being insulted, all the humility and all the ugliness of forty years spent in a beastly little office; coming home, quarrelling with my wife, patching up, sex, the whole circus of life. Why do I have to have any belief at all?
Questioner: Having a belief is like putting a penny in the slot, hoping a bar of chocolate will come out.
Krishnamurti: That's the same thing in different words, only you have a slot in which you can put the penny. (Laughter.) If you can, when you go out, leave behind in the tent all your ideals, and see what happens. First of all, you don't really believe in your ideals. That's a fact. If people really believed in reincarnation, what they do in this life would be tremendously important, because next life they are going to pay for it if they don't behave properly now. They don't believe it, because they don't believe in leading the real life. It is an escape.
Can each one of us face his escape, from confusion, from quarrels with wife or husband, from the meaningless existence, the boredom of life, with the things that he wants to do and can't, from the complete frustration, the feeling of guilt, the agony of it, this agony that we human beings go through? Can we look at it all, face our escapes from it all without an ideal? Ideals have no meaning when we have to face reality.
The French revolution, the communist revolution and all other revolutions have been brought about because of ideas, Utopias. Millions and millions of people have been killed because those in power think that they have the right, that they know. After passing through many years of experiment, torture, liquidation, killing, exile, they come back to the same point, that of leading a bourgeois life.
Questioner: Don't you need dialogue to face any problem?
Krishnamurti: With whom are you having a dialogue? When I am facing a problem, with whom am I discussing the problem? If it is myself, who is the entity that is talking to the other? Who should I discuss with myself, have a dialogue, saying that this is right, that is wrong, this I should do, that I should not do, this is moral, that is immoral, asking what society would say? If there are no confusion, I wouldn't have a dialogue with myself. Or am I having a dialogue, a speech, an interview with nay higher self? The higher self is invented by me. It all becomes too absurd. Either I see clearly, or I don't.
Questioner: You have pictured to us a state, a space in which there is no sorrow; there is understanding, compassion. We are looking at that, and we still have distance between what is and that.
Krishnamurti: I am in sorrow, and I have listened to someone, who describes a state in which there is no sorrow, who says that sorrow can end. With sorrow there is always cunning, deception, hypocrisy; but with the ending of sorrow, there is wisdom, there is intelligence. He says, "Don't make that into an ideal, into a concept, but see if you can be free from your sorrow". He has gone into it step by step. We are now asking ourselves why there is this monstrous structure of ideals, concepts, formulas, when they are just words without any reality. The reality is that we are confused; we have problems; we are miserable. We don't ask how we can end all of that. We always ask, "Can I move from this to that?".
Questioner: I do not believe in God, in religious leaders, and all the rest of it, it is almost like saying, "Whatever happens, I know that I can cope with it".
Krishnamurti: That would be a most dangerous assertion, because I am not capable. To be capable, to have the necessary vitality, energy, it should not be dissipated in ideals, in beliefs. How can you face facts, if you have a divided mind, if there is an ideal, and the fact? You must have a mind that can say, "I can look at the facts". You cannot if you have ideals, if you have a divided mind, an idealistic mind and a non-idealistic mind.
Questioner: How can you bring up children without ideals, without beliefs? You will isolate them in the world.
Krishnamurti: Do you think that if you bring them up without beliefs, you isolate them, choke them, cut them off from a lot of other people who believe, so that they have no relationships? There are two things involved. First, you yourself have to be free of ideals, beliefs. In the process of helping the child not to have beliefs, you yourself are getting rid of beliefs. You can't say, "I'll wait until I get rid of all my beliefs, and then I will teach them". By then the child is dead, or gone to some other person. If I understand the futility of beliefs, I can help the child to face the world, which is drowned in beliefs; that child will have intelligence enough not to be isolated.
Let us stick to what we were talking about. Can I, being confused, afraid, guilty, little-minded, petty, anxious fearful, greedy and acquisitive, being all that, can I face it without any ideals. I realize that having an ideal is an escape; it has no meaning. When I am unhealthy, if I say to myself, "I must be healthy; I must be healthy", that doesn't make me healthy. What makes me healthy is to eat the right food, and find out what the disease is. That means that I have to face the fact that I will.
If you have no beliefs, it's a great relief. You put off a heavy burden. Then you walk lighter; then you can look into problems more freely. Can you do it? Can each of you actually, not theoretically, leave all beliefs, purposes, ideals, ideations, concepts? If you can't, then let's find out why you can't.
Questioner: When you are ill, you realize that your health has gone, but then you believe that there is a state of good health.
Krishnamurti: When you are ill, do you really believe in a state of good health? You say, "I have a toothache; let me go to the dentist". You do something. You don't believe in some perpetual good health.
Questioner: Isn't belief a psychological state?
Krishnamurti: It is a very complex psychological state; it demands that I have beliefs, a purpose, an ideal. It is not a physical state; it is a psychological demand. Psychologically I can't face death, confusion, misery. I can't face what I am - my ugliness, my pettiness, my loneliness. I must have some kind of entertainment. Psychologically I need it; it feeds me; it sustains me; and I live like that. Psychologically I am no one, a poor, withered entity. I need a perfume; I need a richness; I need concerts; I need to come and listen to these talks, or be entertained by a church. I need it. Or, psychologically, I'm so denuded, insufficient, that I commit myself to some action; I become a communist, a socialist, a liberal, or whatever it is.
There is only one fact, the fact that I am confused, miserable; and psychologically I can't face it; therefore I have to invent beliefs, purposes, gods and ideals. Why can't I face it, not tomorrow, not at some future date, but now 1.
Questioner: If you have no beliefs you can become very violent.
Krishnamurti: In spite of the Christian beliefs of peace and meekness, Christians have created many wars. You are defending beliefs. You have never said, "Why do I have beliefs?".
Questioner: If you have a belief, it arises from an area that is not clear. As soon as you look into that area, you start to think about it, and that's dialogue.
Krishnamurti: You have an area which is not clear, which is confused, and you have another area, which you think is clear. You have a dialogue between these two. That's called thinking, investigating, searching, asking. The area that is confused and the area that is not confused are both the same. There is a conflict between them, which indicates a state of confusion. It's not clarity.
Questioner: Can I look at confusion? And what is the state that looks at confusion?
Krishnamurti: I m confused about politics, about religion, about my wife, about what to do. I look at myself. Who is the entity that is looking? He's part of my confusion. Why don't I stop and look at myself? When I am confused in a jungle, I don't go around like a squirrel or a monkey all over the place. I stop to take stock of where I am, but I stop.
Questioner: Does that not bring up the question of psychological fear? We are suddenly faced with the fact that we have been trapped by the mind for years.
Krishnamurti: We are frightened. Therefore the problem is not the ideal, but whether it is possible to be free of fear.
Questioner: Once you have faced it, you can no longer have an ideal.
Krishnamurti: Of course. A man says he believes in brotherhood. When everyone is butchering each other, both inwardly and outwardly, why have an ideal of brotherhood? It is tommyrot.
Psychologically we are afraid; we are confused; and being incapable of resolving the confusion, not knowing what to do with the fear, we invent the idea. We must drop the idea, the ideal, the purpose. We must be sure that it is dropped completely, so that it doesn't interfere, doesn't come back in some other subtle way.
Out of my confusion I have chosen a leader, a teacher, an ideal, a guru. I realize what I've done. My mind, my psyche, my psychological state has invented the ideal, and that ideal is preventing me from looking at the fact. The first thing I have to do to look at the fact is to drop the ideal. It is not a question of what I am to do next. I am already inventing another idea, if I put that question. Have I dropped the ideal? Only when I drop it can I look at the fact of my fear.
Let's go over this again step by step. Psychologically I am confused; I am afraid. I know this. I am also aware that out of this fear, out of this uncertainty, I invent a concept. To understand the psychological state completely, I must drop the concept. If I come back to the problem of how to face the fear, I haven't dropped it. I have already moved so that I am investigating the fear; I haven't stopped. When I have dropped the belief, the purpose, the idea, the ideal, I must stop and take a breath. Then my mind is no longer burdened with ideas, with concepts. Then I can look; then I can find out how to look. That's all.
We are talking together so that we see things clearly. We have to be rid of the psychological structure of defence, and that is one of the most difficult things to do. Is it possible to have the energy, the vitality to look at the fact, or must we lose that vitality in psychological defence? I'm afraid I can't answer whether we can or cannot. We either do it or we don't. It is an obvious fact that we have these defences, and we can live and die with them, with constant misery, confusion and conflict. To be open, to look, to investigate, to find out, we must stop; we must have the feeling that we have completely dropped all defence.
Does each one of us, when we leave this tent, feel that we have unburdened ourselves, thrown away our ideals, so that we can look at ourselves as we are? Then we can proceed; we can find out; we can discuss what to do. We can discuss whether the fact can be changed, or if mere confrontation with the fact brings about a mutation. That only take place if we have dropped the other. Tomorrow morning we will talk over together the only problem, how to face the fact, not how to get rid of ideals.
If you haven't got rid of them after nearly an hour and a half, good luck; carry them to your homes; but I hope you have dropped them and have stopped. Do you know what it means to stop? It is like a man who smokes, who says, "I will stop", and actually stops smoking. If he says, "I must choose something; I must do something in order to be occupied so that I am not thinking about smoking", he is still smoking. But if you can drop your ideals, then you will find for yourselves that there is not only a new energy, but there is also a new perfume, which is of passion, and without that perfume you can't look.
August 3, 1966


SAANEN 2ND PUBLIC DISCUSSION 4TH AUGUST 1966

We were discussing yesterday morning whether it is possible to free the mind of all beliefs, ideas, concepts, formulas, ideals and all purposive, directive action. Unless we understand very clearly why it is important for a mind to be psychologically free of beliefs, we will never be able to face facts, to come directly in contact with what is. We are going to discuss this morning whether a mind, without having a belief, an idea, a concept, can face what it actually is. We will also go into the question of whether the mind can face fear without any escape, such as belief. We will go to the very end of this problem of fear and what to do about it. To discuss it fully, we first have to enquire whether action, any kind of activity, is possible without a formula, without an idea, idea being organized thought.
Questioner: Is it possible to face myself? Between myself and the fact is all the psychological structure of memory, tradition, the culture in which I have been brought up.
Krishnamurti: Let us be very clear what we are discussing.
Questioner: We must live without any conflict at all.
Krishnamurti: Don't let us indulge in theories. We are not using intellectual gymnastics, nor are we opposing one theory to another. We are trying to face facts, which is one of the most difficult things to do. As we said yesterday, we have built around ourselves defences made up of beliefs, ideas, words and symbols, through which we try to face what is. This, obviously, is not possible.
Can I really be free of belief - of what I should be, what I am, what I was? I may not be expressing your particular sentiment, your particular question, but it involves the whole thing. Is it possible for me to act, to do something, without a formula? That is really an extraordinarily important question because, so far, we have always functioned, acted according to an idea, according to a belief, according to what someone has said, it doesn't matter whether it's Marx or Christ. Our action has approximated itself to a belief, to an idea. We are now saying something so totally different, to act without an idea, that it may sound completely crazy, a neurotic statement. It may be true or it may be false. We have to go into it very, very deeply, step by step, to find out for ourselves if we can act so that every moment is new. Ideas are never new; beliefs are never new. All action, whatever it is - sexual, going to the office, any activity - is based on a memory, a concept, an ideal, a tradition, a thought which has a remembrance. Is it possible to be free of it? Don't tell me it is, or it is not. Don't take sides, or say, "If we do this, it will happen". Those are all theories, excellent in their own way, but they have no meaning to a man who really wants to find out if it is possible to live in this world without any idea - brotherhood, the unity of man, the love of God, and dozens and dozens of others.
Questioner: You pointed out that the mind is totally unclear, and that no sensible action can be taken as long as the mind is in that state. If part of the mind is not clear, the whole thing is unclear; so how can we even look at your question, as long as our mind is so unclear?
Krishnamurti: What will you do? You state that your mind is totally confused. You don't know whether there is God or there is no God; whether there is reincarnation, or no reincarnation; whether you must love your country, when many people say we have gone beyond all that. Some say that you must have a king or a queen, but the republicans say, "Oh, that's old stuff; put it all out". You are brought up in this confusion; you are this confusion. Realizing that whatever you think, whatever you do, whatever your aspirations may be, noble or otherwise, they are all the outcome of this confusion and are therefore still confused, what will you do?
Questioner: Shouldn't I just do nothing, and look completely at my confusion?
Krishnamurti: It is not, "You should look", or "You should not look". You are coming to me and saying, "please tell me what to do".
Questioner: Well, that's what I've done; I've looked at my confusion.
Questioner: We can do a simple action without thinking.
Questioner: We must pay attention to the results of scientific research; otherwise we throw away all scientific knowledge.
Krishnamurti: We need scientific knowledge, and all the implications involved in it. That is entirely different from the psychological demand of the human being who says, "I must have beliefs". There is the Christian belief, the Hindu belief, the communist belief, the socialist belief, each dividing man more and more. We are asking whether it is possible to have no beliefs, and if it is possible to act without an idea. This requires a great deal of attention, not just saying, "Yes, I agree with you", or "I don't agree with you". It is a tremendous problem. I must ask myself why I try to escape from the fact of what I am, whatever I am. I don't like something in myself; I want to run away from it and either go to a church, to a concert, take a drink, go somewhere or come to a meeting like this. If I say, "I'm frightened; therefore I escape", that's not the reason at all.
Questioner: I do all these things because I'm lonely.
Krishnamurti: Why do you try to escape from your loneliness? Why don't you face it? Do please ask yourself why you have built a structure, a network of escapes around yourself.
Questioner: Deep down in us there is great fear; therefore we run away.
Krishnamurti: I am deeply afraid; therefore I run away. Is that a fact?
Questioner: We have been taught to be afraid.
Krishnamurti: I don't know if you have noticed what is implied in this question. For instance, young children don't mind being friends with negroes, with brown people, with anyone, but older people come and tell them, "Don't play with those people". The adults put fear into the children. I am asking quite a different question. The questioner said, "I am deeply frightened, I have great fear; therefore I run away". Whether you are taught to run away or not, is it true that fear makes you run away?
Questioner: You run away because you are annoyed.
Krishnamurti: Whether it is annoyance, or fear or something else, why do. you run? You generally say that you can't face yourselves, that you are. afraid, lonely, this and that and therefore you run away. You are not answering my question. Who are you running away?
Questioner: Because I can think about being afraid.
Questioner: All the time inside of us there is some sort of ideal of how we should be, and this is in conflict with what we really, are.
Krishnamurti: I have great fear, anxiety; I am lonely, I am unhappy; I am miserable; I am frustrated; I become envious, jealous, bitter, cynical, and go to do something to make myself more happy. I move away from what is to what is not. Why do I do this? The questioner says, "I am dissatisfied with what I am". Then why do I run?
Questioner: I don't like it.
Questioner: I can't stand still. That's why I run.
Questioner: I run away to save myself.
Questioner: By running away it may be easier.
Krishnamurti: It's a supposition again. If I did this wouldn't happen". One can talk like this endlessly. We are trying to go into the issue involved. Please have patience with me and listen to me for two minutes. I want to know why I run away. My question is not running away from something to something, but the action of running. I am frightened, lonely, anxious, miserable. That's a fact; I don't like it and make a movement away to something. I take a drink, go to a night club, to a meeting, or whatever it is. I'm not talking of what is and what should be, but of the interval between them, the act of running. If I can find out about that, perhaps I won't run. If I can find out why this movement takes place, I may be able to solve the problem. I may, although I may not, but I want to know why this action takes place. The response has been, "Because I don't like this, I want to change it; I want to move to something better". I know these games which man has played through centuries upon centuries, but have I ever questioned what this movement is, and what it involves?
Questioner: Everything is moving in the world.
Krishnamurti: Everything is moving; that river is extraordinarily full this morning; I hope it won't come in here. It's moving. Of course we all know that. You have not understood what I said. How difficult it is to make one understand a simple fact!
Questioner: I don't like something, so I just run away to something I like. Is your question why I adopt that particular technique of finding something that pleases me, and why I run away from what I don't like?
Krishnamurti: No. I am asking you something entirely different. Why does this movement take place?
Questioner: Why do you ask the question?
Krishnamurti: Because this is what we are always doing, running from this to that. I am asking what this means, The movement itself.
Questioner: If you ask that question there must be an answer.
Krishnamurti: We are going to find out. I say there is an answer. I would like to show it to you, but you don't stop.
Questioner: It isn't from this to that. Probably there is no movement at all.
Krishnamurti: I think I have moved; I think I have run away; and there may be no movement at all. What we think is a running away is no running away at all. I don't like this; I move away from this to that. I consider the moving away from this an escape, but the thing I have escaped to is the same as this. Therefore I haven't moved. It is a most extraordinary thing if you can discover this for yourself.
I don't like what I am and I say to myself, "I must change what I am and move to what I should be". The "should be" is an idea, a concept, a formula which I have invented; and I think I shall achieve that by moving away from this; but that is the same as this, because that will become the new centre; from there I go to somewhere else, and that new thing will become another centre. I am not really running away at all; I am merely changing from one centre to another centre, which is still the "me", which I don't like. When I think I am running away, I am really static. It is a terrible thing to discover that though I think I am moving, I am really static. The problem arises, how to break down something which is static, and not create more statics.
Questioner: There is only one way, which is to examine what I am, what society is.
Krishnamurti: We must understand that when we think we are changing, we are really not changing at all. It isn't like putting on a new coat and discarding the old one, because the entity that puts on the new coat is always the same entity. This doesn't mean that I must get rid of the self, which is the philosophy of the Orient.
Questioner: You were speaking in your last talk about space, and if I understood, there is only one space.
Krishnamurti: To go from here to the place where I live there is time; there is space; and there is definitely a movement. I walk, take a car, go by a cycle or by train. There is definitely a movement from the tent to where I'm going. I apply the same thing to myself. I say, "I am this; I am unhappy". If I'm young, I want more sex; if I'm middle-aged, I want to live more happily, and so on. I want to move away from what is to something else. Physically I move away from the tent to my home. There is a movement, and I apply that same thing to myself. I say that I am angry, that I am violent; I will move away to non-violence. I never stop and look; I never ask myself if I am really moving. I think I am moving; I think I am gaining what I want, but am I actually, or am I only putting on a new coat, while the same violence still continues?
Questioner: Fear still remains.
Krishnamurti: I am not talking of fear; I am not talking of what I am. I am only talking of this movement from what is to what I think should be. I am saying to myself, "Is it a movement?".
Questioner: If there is no movement at all, why do we think there is?
Krishnamurti:Find out. Up to now all religions, all philosophies have stated that you should change, move from this to that. If. someone comes along and says that it may not be like that at all, you don't even examine it.
Questioner: Isn't that movement a shift of concentration?
Krishnamurti: When you are concentrated, you are exclusive, and in that exclusiveness there is no movement at all. You are concentrated on this, and later on you are concentrated on that. If you are totally attentive, why do you want to move from this to that?
One asks oneself, "Is there a change at all?". If the movement from this to that is static, because this is essentially the same as that, although called by a different name, put in a different cloak, then one asks if there is a change at all.
Questioner: Is there a movement at all?
Krishnamurti: If there is no movement at all, if there is no such thing as evolution, then there is only decay. That is all we know and that is what we are running away from. The movement leading you to there is the same as this. You are caught in a vicious circle. You think you are changing, changing, changing, and this change is called evolution. May there not be a totally different way of looking, living?
Questioner: During my whole life, haven't I changed at all?
Krishnamurti: Whether you have not changed at all, or I have changed is not the question. You are eager to, apply everything to yourselves. You want to do something. You don't see first what is implied. Do you know what would happen to you if you really discovered this fact, if it meant something to you? You would be in a state of horror, if you discovered that the movement from this to that is the same as this. What you think you're changing to is what has been. If you realize this, you ask, "What have I done for forty years of my life?". Don't add this new torture; you have enough torture as it is.
Let us begin to understand slowly step by step. We started out by asking ourselves if we need any belief at all.
Apparently belief, psychological belief, is a means of defence, a means of protecting ourselves. These beliefs are Utopias, examples, ideals of what should be. We are making a movement from what is to what should be. This movement we call change, from antithesis to synthesis, and from this synthesis to another antithesis, and so on and on, spirally climbing.
Do we realize, as human beings, that for two million years or more man has said, "I mustn't kill, because I'll be killed". Yet he keeps on killing, and keeps on talking about peace. What has he learned, except to protect himself more and more, in a different, more subtle manner? This protection is called movement, evolution. I see that it has no meaning at all. It is like putting up an umbrella against the rain. If I don't have the umbrella, if I just think I have it, I am soaked through all my life. I realize that any movement from what is to what should be is the movement of what is. Therefore it is not a change at all.
If you realize it, which is a tremendous thing, you are faced with a problem of complete despair. If you don't invent philosophies, you are in despair, because you realize that the movement of change is no change at all. You say, "I am what I am; how terrible!". That is an agony. Most of you live with this agony. If you say you must break it up, you must find a different way of living, so that life isn't just an agony, what action can be taken? The only action you know is the movement from this to that. When you realize that it is a sterile action, that it has no meaning you ask whether there is an action which is not based on an idea or which does not approximate itself to an idea. Until you find that out, you are bound to be in despair; from that despair you run away. The running away to something is the same as the despair, but you have called it by a different name. Are you to live forever with your despair? Running away from despair to something which is not despair is still despair. Are you to live all your next forty years in despair?
That's what most people do. They say, "I am living; I have an ideal, a belief; there are these wonderful people to whom I'm going". All this is born out of despair, and therefore is still despair. What is to be done,.to find an action which is not based on a belief, an idea, a concept, a formula; or which is not approximating itself to something?
Questioner: There is an action when you act without a centre.
Krishnamurti:That is a supposition. It is like saying to a man who is hungry, "I'll give you a book which is full of recipes telling how to cook a marvellous meal".
Questioner: Actually when the difference between the experiencer and the experience is understood and finally abolished, then....
Krishnamurti: Forgive me for saying so, but you are just repeating what I have said. Don't repeat something that is not actual to you. If you don't repeat, you are learning. That is a most marvellous thing for you to discover for yourself.
Questioner: Once the experience has come and gone, it doesn't really matter whose words you use. Krishnamurti: I quite agree. If it is lost, it has gone down the river.
Questioner: Yes.
Krishnamurti: When you go out of this tent, do not act according to an idea, to a memory.
Questioner: When you are in conflict, there is fear of a loss of identity if that a difference between the experiencer and the experience is abolished.
Krishnamurti: What are you identified with?
Questioner: At the moment when it happens, nothing, but there is a reflex which brings one back.
Questioner: Why must I know despair?
Krishnamurti: I am not saying you should know it! If you have no despair, you are living perfectly happily. Don't let me introduce the problem of despair to you, for goodness' sake! The Vietnamese and the Americans who are dying in Vietnam, their mothers, their sisters and their wives are in despair.
Questioner: Is there an "I" to know this despair; is there something running away from despair to know this despair with?
Krishnamurti: You will find out only when there is no movement of escape, when you realize that, do what you will - discipline, control, you know the tortures you go through - do what you will, it is still what has been.
Questioner: How does one overcome the very real moment of terror?
Krishnamurti: You want a quick answer, and there is no quick answer. You can take a pill, a drug, but that's no answer. You'll be back again in the same state tomorrow. But if we take the voyage together step by step, not impatiently, not rushing, hesitantly, with care, with affection, you will find it for yourself.
Questioner: What are the causes of war?
Krishnamurti: We all know through centuries what the causes of war are: nationalism, my country and your country, my love of my country and your love of your country, economic separation, different kinds of societies, my prejudice against your prejudice, my leader against your leader, and so on and so on. We have known this for two million years and more, but we are still at it. Human beings know the danger of nationalism, and they still wave the flag. There is something abnormal about the human mind.
I'll put it differently. Our life functions in routine, in patterns. I repeat what has been, hoping it will change, and this hope is the movement which prevents me from facing my despair. Without hope, I'm lost. I hold on to it. It doesn't matter whether it is real or unreal, false and mythical. The hope is what has been. I don't realize that at first but when I do realize it, not intellectually, not emotionally but actually, I say, "I have lived, struggled, brought other human beings into the world, and I go on, for what?". I become more and more in despair, more ind more depressed. I end up in an asylum, or I take a drug; I go to the latest cinema or the latest entertainment.
What am I to do? To find out, I have to enquire into this question of functioning within an idea. If I don't function with an idea, with a belief, with a doctrine, what is action, action with regard to the actual fact, action with regard to despair, not with regard to some future state? If my action is based on a hope, or something or other" it is no answer. I have to find out how I, the mind refuses to move away from what it has known, how it refuses to function differently.
If you will go into it with the speaker, you will find out for yourself, but if you say, "I had that experience yesterday. When it happened I was so happy; please tell me how to get it back", it's all silly. Throw it down the river; it means nothing. There is only one question facing us now, whether there is an action in which there is no approximation of an idea. To find that out, don't say that there is or there is not; you don't know. Don't say, "You have been talking about spontaneity". There is no such thing as spontaneity. That's just an invention, because you are always acting with memory. Don't translate it, but try to find out for yourselves whether there is any action without idea. When you have discovered it, then you can proceed to see what you can do with regard to despair. If you can't find it, we will discuss it very carefully, step by step, tomorrow. But don't pretend that you've found it. Don't say, "Yes, I have had moments of clarity". It's like that noise of the train; it goes away. To enquire, you not only need freedom, but also great care; and care means affection, love.
August 4, 1966


SAANEN 3RD PUBLIC DISCUSSION 5TH AUGUST 1966

We will continue with what we were discussing yesterday, unless you have some other question you want to discuss.
Questioner: Why don't we face the fact? What prevents us?
Krishnamurti: We cannot come to that issue till we have completely understood why we escape, and what this movement of escape is. In order not to face what actually is, we have cultivated many escapes. Without understanding why we escape, what the movement of that escape is, and what is involved in the whole structure of that movement, we cannot possibly face the fact. We also must understand what action is. My action in moving away from the fact to something, as was pointed out yesterday, is a static movement, though we may think that it is an actual, positive movement. Until we understand this very, very clearly, we cannot possibly face the fact. There is no question of jumping, avoiding, or skipping over something. Unless we go into this very slowly, step by step, we cannot possibly come to the realization of facing a fact.
Before we go into this question, I would like to ask whether meeting every day like this, and discussing, is a bit too much. Are you sure? We have to work very hard. To share anything there must be not only the giver, but also the receiver; it is complimentary, a movement together. We have to walk together; we must have energy, vitality interest, drive. Can we go on like this for seven days and not get tired of it? You say not, so we'll continue.
We said yesterday that we have cultivated innumerable beliefs, dogmas, ideas, formulas, repetitive activity, as a psychological means of self-defence. It is impossible to understand what is, if we have beliefs, because these beliefs will prevent us from looking at the fact. All of us have these beliefs, dogmas, ideas or ideals. We always want to become better, do something nobler, understand more. It is a running away, an action of escape from what is. We asked what this movement away from what is means, the movement itself. We think we are moving, acting, and we saw yesterday that the movement is static. It has no vitality, because the thing that one is going to is the projection of what is, a continuity of what has been. It is not something new. The movement that we make away from what is, is not a movement at all; it is just a change to something else which is not actual.
I have to act with regard to the fact, with regard to what is, with regard to what I find. There must be action, and I have to investigate and understand what is meant by action. If I don't understand that fully, if I am concerned with changing the fact, with doing something about it, I can't face the fact. I must understand what action is; and 99.9 per cent of our actions are an approximation of a belief, an idea, a concept, an image. Our action is always trying to copy, to conform to an idea. I have an idea that I should be brotherly; I have an idea as a communist; or I have the idea that I am a Catholic; according to the idea I act. I have certain memories of pleasure or of pain, certain remembrances of some deep fear, an image of that fear; and according to those memories I act, avoiding some particular issues, and acting for profit, for a deeper happiness. All of this is ideation, and according to that ideation, I act. When there is an idea, and action, there is conflict between the two. The idea is the observer, and the act of what I am going to do is the object.
I see that I am afraid. I have an idea about fear, what I should do how I should avoid it. I have an opinion. The "I" is the idea, the opinion, the memory, the formula, the observer, the censor; and the fear is the object about which I am going to act according to the idea. There is a conflict between the observer and the observed; that is one of the most difficult things to understand, to come over or to go beyond, and if I don't understand it, if I don't see the deep significance or the meaning of it, I can't deal with the object which is called fear.
Why is there an interval of time, of space between the observer, who is the idea, and the object? You are looking from your balcony and see that mountain and the waterfall. There is an interval between you and the mountain with its waterfall; there is a space, a time lag which makes for distance. When there is this interval of space, of time, then the observer is different from the thing that he has observed. Please don't agree; this is a most complex thing. You're following the explanation verbally; but the explanation is not the fact. The word "mountain" is not the mountain; it's just a symbol to indicate the mountain. The fact is not the word. Explanation is not understanding. Please don't agree and say, "Yes, get on with it; tell me more".
If you realize that the observer has a space between himself and the observed, and in that space there is conflict, then you want to do something. The more intense the conflict, the more demand there is for action. The observer says, "What am I to do? How am I to act? How am I to get over it?".
In the same way that there is a distance from you who are looking out of the window to the mountain and its waterfall, there is distance between the observer and the thing he calls fear. He wants to do something. He wants to break, go, get beyond it, destroy it. With regard to that waterfall, you can go to it; you can walk there, if you have the energy. That's no problem. You can turn your back on it and forget it, but with fear you can't. It is always there. Unless you really understand action which is not based on an idea, in which there is no observer and the observed, you can't meet the fact.
I am jealous, which is a common lot of our lives, which all of us know. I feel jealous for various reasons. Perhaps I accept it as inevitable, as a natural part of that is supposed to be love, and I say, "That is part of my daily existence". But when that jealousy turns into anxiety, hatred - and all jealousy inevitably has in it hatred - when the pressure, the strain of jealousy becomes very strong, then I am forced to do something. Then action takes place, action according to the observer, with regard to the object. Then I say, "I must get over it. What am I to do?". Anxiety comes out of it.
What then is action? Must action always breed conflict? Apparently it does. Whatever we do breeds friction in our relationship. In whatever we do there is conflict, there is misery, there is confusion. Why must action engender this anxiety, this fear, this strain, this conflict? Unless we answer that question very deeply, unless we realize it, we cannot possibly face the fact. Life is action; action isn't something we do apart from living. So we ask if there is an action which has no conflict in it at all.
Questioner: As long as....
Krishnamurti: Please, not "as long as". That is a supposition.
Questioner: When action is based on idea, there is always the observer and the observed.
Krishnamurti: Don't state in your own words the same thing which has been said. It is a fact that there is me and the object, the space; in that there is conflict. What will you do?
Questioner: If I am aware of the conflict....
Krishnamurti: Please, not "if". I am not being impatient; I am not avoiding the question, but these statements commencing with "if", "when", "should", "as long as", all these conditional clauses prevent you from actually looking at the fact.
Questioner: Who is the entity that is looking?
Krishnamurti: We haven't that point yet. Let's approach the problem differently. We see life as a struggle, a conflict; it's a breeding ground of hopeless despair, loneliness, anger, the desire to dominate, and the feeling that we are suppressed. That's our life. That's what we call existence, living; and in that field we act. Every action, however much interrelated with each other, creates more conflict, more battle, more confusion. At the end we ask if there is a life, an activity, an action which in no way brings confusion, conflict.
Questioner: There is a desire to fulfil and deep frustration because we do not.
Krishnamurti: Again, you are restating the same fact.
Questioner: I don't know about that yet.
Krishnamurti: Then, sir, if you don't know, say, "I don't know", and keep quiet.
Questioner: Will the answer come then?
Krishnamurti: To be quiet needs tremendous intelligence. A cow is quiet, ruminating. I'm not comparing; I'm just stating it. A man who is napping is very quiet, but to be really quiet, without seeking, without wanting, needs tremendous intelligence; and then perhaps the answer comes, but we are not in that position, so we must have the patience to go step by step, which we apparently are not willing to do.
Questioner: The process of living breeds conflict and strain.
Krishnamurti: Yes, that's what we have stated. Then what? You see, you won't proceed further. As long as there is space, an interval, between the observer and the observed, there must be conflict. Questioner: Why should the state of the observer and the observed create conflict?
Questioner: If there is love, there is no conflict.
Questioner: When I am really intelligent, there will be no fear.
Krishnamurti:When I am heavenly, saintly, tremendously, deeply, supremely intelligent, everything will be over. But I'm not! So please have the goodness not to introduce the words "when", "if", and "should". You are avoiding the question.
Questioner: There need not be conflict in action.
Krishnamurti: But we know action is conflict. I battle with my wife or my husband, with my boss. That's a fact.
Questioner: If you get a baby, is that possible? (Laughter.)
Krishnamurti: I'm afraid if I got a baby it would be a conflict! (Laughter.) I'm afraid this question can only be answered by the mothers here. (Laughter.) You see, we are back again in something that has no meaning at all. I hope you are having a good laugh - not at her expense; we are not laughing at her, but at the whole idea.
Questioner: Since I do not thoroughly understand either myself as the observer, or the actions that I do, how can I talk about some new action?
Krishnamurti:I am not talking about new action, or asking you to find a new action. First you have to realize that you never see the fact that there is the observer and the observed. Objectively you may; there is the mountain, and you. To get to the mountain, you take the train, go by car, or walk. There is an action. You never realize, psychologically, that there is an observer and the observed; that there is me, who is the observer, and the observed, anger. You say, "I'm angry". That's all you know. You must realize that you have never looked at this fact of the observer and the observed.
Questioner: I am lacking real love.
Krishnamurti: I am afraid we are not talking of real love, or false love. We are talking about an actual fact, that I lack love. Follow that; I lack that. That is the object; the "I" is the observer. I lack love. We don't realize this separation. We say, "I lack love", but when we realize the separation between what we generally call love, and I who want it, or I who don't have it, then there is the observer and the observed. The first thing to understand, to realize is that there is in me psychologically this fact, of which most of us are unaware, that I am separate from the thing which I observe. "I and God" is one of the ancient tricks we play; I must reach God. There is the object, and the observer. When I realize this, I either want to get hold of it, conquer it, dominate it, suppress it, run away from it, or I have opinions about it. The next fact I have to realize is that the observer is nothing but ideas, memories, formulas, opinions.
I am not saying that you should not have opinions; that's not the point. The observer, the censor, the entity that judges, condemns, approves, that dominates, that wants to fulfil is there. I want to be a great writer; or I have a particular line which I think is marvellous in writing. There is a separation: I and the thing. Action becomes a means to fulfil or to overcome the object, and there is conflict. Questioner: What is the entity who observes and sees the thing, the object?
Krishnamurti: The question is easy to ask, but to find the answer requires a great deal of penetration, insight.
I see a mountain. Of course, I and the mountain are not the same. I might like to identify myself with the& beauty of the mountain, but I am not the mountain. That's a fact. However much I may pretend, or have mystical experiences about the mountain, the fact remains that I am different from the mountain. It becomes much more complex, much more difficult to understand and go into, when we realize, first, that "I" and the object are two different states. When I realize that, I act; and that action breeds more conflicts, more trouble, more travail, more pain. What am I to do with regard to envy, with regard to the desire which I have to dominate someone? I know that what I do will breed more conflict, and I say, "How stupid of me; I don't want to breed more conflict; I don't want more strains". How am I to put an end to conflict in action?
Questioner: Don't act.
Krishnamurti: My life is action. Talking is action; breathing is action; to see something is an action; to get into a car, to go to my house is action. Everything I do is action. You tell me, "Don't act"! Does that mean just to stop where I am, not think, not feel; to be paralysed, to be dead?
Questioner: The idea, which is unreal, and reality can never go together.
Krishnamurti: I realize that action is life. Unless I am totally paralysed, dead or insensitive, I must act. I see that every action breeds more pain, more conflict, more travail. I am going to find out if there is an action in which there is no conflict.
Questioner: How am I to find union between the observer and the observed?
Questioner: By accepting conflict.
Krishnamurti: For three million years we have accepted conflict. Our life is conflict. There is a war on between my wife and myself. I want to dominate; I want to become powerful; I want to be known. I live in a perpetual state of conflict with myself and with society, of which I am a part. I live in conflict; and I realize that whatever I do breeds more conflict, more confusion, more misery to myself. So I say, "What am I to do? How am I to act?". Don't tell me "Love", "Be complete", "Be identified with peace", "Be unified with God; none of those mean anything.
Questioner: We must understand our actions.
Krishnamurti: How am I to understand action? To understand something, I must look at it; I must examine it; I mustn't be prejudiced about it; I mustn't have a defence against it; I mustn't escape from it; I must become very familiar with it. To understand j anything I must look with no barrier j between myself and what I look at. But I have barriers; I want to suppress the beastly thing; I want to run away from it.
Questioner: If one watches one's thoughts, one's feelings, one's activities, then one begins to understand.
Krishnamurti; Who is the watcher that's looking at the thought, who says, "I understand it"? Is the entity that is observing different from the thought. Thought is the entity, which means that the observer is the observed.
I say to myself, "I must understand my feelings, my thoughts, my activities, my relationships. Whatever I do, I must look, observe, watch." I watch my thought. It goes all over the place, wandering, contradictory. I look at it and try to understand it, to control it, or to identify myself with it. I make an effort, and that effort is a conflict, but when I realize that the thinker, the observer is the thought, is the observed, then conflict comes to an end.
Questioner: In the tale of "Beauty and the Beast", which we all know, Beauty liberates the Beast. Must we acknowledge evil reality as part of ourselves?
Krishnamurti: I'm not talking about reality, about beauty, about the animal. There is a simple fact. Don't translate it into terms of your own particular idiosyncrasy. I think, and I say, "By Jove, I must watch my thinking". I watch it, and my thoughts are ugly, beautiful, noble or something. I am different from the thought. As long as this difference exists between the thinker and the thought, there must be conflict, because I'm always doing something about it - trying to understand it, to break it down, to examine it, to suppress it. But is the thought different from the thinker? Thought has invented the thinker; so there is nothing to understand about thought. You will see the beauty of it, if you go with it.
Questioner: We acknowledge that the thought and the thinker are one.
Krishnamurti: There is no acknowledging; there is no identifying; there is no bringing together.
Questioner: Why can't we go along quickly together?
Krishnamurti:Because we are refusing to face a very simple fact. We want to make everything so complicated. We can't just listen to the noise of that airplane passing overhead. When we listen to the noise, not as a listener and the noise, but when we are completely paying attention to the noise, then there is only noise, not the listener and the noise.
Questioner: We are conscious of the fact that there is the centre, and the thought.
Krishnamurti: The electronic brain replies to a question according to the information it has. We have stored up information through experience, through heredity, through culture, through impression, through influence, through climate. That electronic storing is the thinker, who separates himself from the thought, and then says, "I must do something about it". The actual fact is that the thinker is the thought, is the memory, is the experience, is the observer, is the experiencer and the experienced. If you realized this, if you really understood this very, very simple fact, life would change totally, absolutely, not tomorrow but now.
If you really realize that you are the result of your culture, your society, your economy, your religion - you are that; the two are not separate - if you actually realize that you are not different from it, if you realize it as you realize a pain, then you will see something entirely different take place.
We all crave experience. Do you understand what happens when you realize that the experiencer is the experience? Do you know what happens when you look at a flower without any kind of evaluation, without any kind of judgment, without the thinker thinking about the flower, just looking at it? Do you know what takes placer. have you ever tried it?
Questioner: We disappear. Krishnamurti: Do you? (Laughter.) I am asking in all seriousness; I didn't mean it cynically or humorously. When you look at the flower without "thinking", what takes place?
Questioner: There is only a state of seeing.
Krishnamurti: What do you all say? Have you ever tried to look at a flower, without going through all the process of analysis and knowledge, of thinking - just looking at it? What takes place?
Questioner: Integration takes place.
Questioner: The flower takes place.
Krishnamurti: May I suggest something? If you have half an hour or so to spare this afternoon, look at a tree or a flower, at your wife or your husband. just look, not as the husband who has had innumerable insults, flatteries, hurts, pleasures, sex, and all the rest. Will you try it and see what happens?
Questioner: Perhaps the observer disappears.
Krishnamurti: Try it!
Questioner: There is no conflict then.
Krishnamurti: This is a most extraordinary business.
Questioner: Sometimes we are saying within us, "I am yourself".
Krishnamurti: I am talking about a flower, and watching the flower. Now, would you listen to the noise that airplane is making? Just listen to it. (Pause.) Now, what has taken place? You listened. First find out what it means to listen.
Questioner: You become one with the noise.
Questioner: It fills you up; you are filled with it.
Krishnamurti: Are you listening to the noise?
Questioner: Yes.
Krishnamurti: It matters enormously how you listen. An airplane went over just now, and you listened. You say, "Yes, I listened to that noise; it filled me; or you say, "I didn't like that noise, because I wanted to ask you a question", or, "I want to listen to you". You have to find out, before you listen, what is listening. What is listening?
I have to find out what is listening; I have to find out how I listen. The noise is not important; but how I listen to the noise is important. How do you listen? Do you listen at all? These are not just trivial questions. You have to find out for yourself if you listen. Do you listen to your wife, to your husband, or do you have a set-up pattern going all your life, and when the pattern operates you call that listening? One of the most difficult things to do is to find out what it is to listen, when you are listening. You can only listen out of silence. When that airplane went over, some of you were listening to the noise; some were not listening, or not understanding what listening is. If you listen, you can't have noise. You can't have your mind buzzing away,. You can only listen when there is total silence.
Generally we realize that the thinker and the thought are two separate states, if we realize at all. Usually we are indifferent; we just think. But when we realize that the thinker is separate from the thought, what takes place r. First, we have to listen to that fact, which we have discovered for ourselves, that the thinking and the thought are two separate states. From that listening we discover that thought is the thinker; the two are not separate. There is no identifying, the thinker `identifying himself with the thought., Thought is the thinker.
You, the observer, look at that microphone. You say, "That is not me". Of course it's not you. Obviously you can't identify yourself with a dead thing, or with a living thing. There is the observer and the observed. How do you look at it? The "how you look" is more important than the object. Do you look at it with a lot of noise, with thoughts that the microphone is or is not good; it is this; it is that? Or do you look at it with complete silence? When you look at it with complete silence, what takes place? Don't wait for me to answer. I'm not going to tell you, because that would become another jargon to be repeated. To look at anything, to listen to anything, there must be complete silence. What is important is not the object, but the silence, the quietness, the attention, whatever word you may give to it. Only when the mind is completely silent can you look, can you listen. Then listening, acting, and seeing are the same. Do you see the beauty of it?
August 5, 1966


SAANEN 4TH PUBLIC DISCUSSION 6TH AUGUST 1966

We started our discussions with the question of belief, the role it plays in man's life, and whether beliefs, dogma; formulas, ideals are necessary, because they really prevent action. When a mind is anchored to a belief, to a dogma, to an ideal, action must inevitably not only breed conflict, but contradiction, therefore action is never innocent, clear. Clear action is only possible when there is no contradiction and no confusion. As human beings we are very confused, and few of us are aware of that fact. When we are aware, we try to run away from it. The more confused we are, the greater is the demand to find an anchorage, some place, some ideation, some experience, some knowledge which we hope will give us clarity. This confusion in action has been bred into us by society, of which we are a part. Society includes politics, religious dogmas of various kinds, nationalities with their contradictions, sovereign states with their vested interests in their armies, their navies and other military groups. Society, of which we are a part, is responsible for this contradiction, this confusion.
We are confused and we think that by clearing up the symptoms, or by investigating them, we will be free of confusion. We think that we can clear up some of the symptoms by not belonging to any religion. Nowadays a sane, intelligent man doesn't belong to any organized religion, does not hold to any particular dogma, or consider himself of any particular nationality. Only those who are committed to a certain pattern still cling to a belief, to a nationality. The more awake we are to what is taking place in the world, the more we abandon belonging to any particular religion, nationality, race or colour.
We are likely to blame the symptoms and seek their cause. Confusion is much deeper than that. We must discuss it, go into it together, to find out if action can be free from confusion, so that action is fresh, innocent, clear; so that it doesn't breed more and more confusion and misery. We are confused, and there is no denying it. The more clever we are, the more we find anchorages, and we think from that state of relative stability that our actions are clear. They are not. On the contrary, the more we are secured to a belief, the greater is the confusion. This is obvious when we look at the world. The more we assert that we are Catholics, Hindus, Buddhists, communists or whatever, the more contradictory our lives are and the more it breeds war. It is like those scientists who invent the most dreadful means of destruction, and yet say that they love their children. The two can't go together. They are responsible for this confusion; each one of us is also responsible, because we still hold on to our nationalities, to our particular religions, to our particular ideologies.
We must discuss this problem of confusion because it is going to help us to understand how to face fear. When the mind is not afraid, when it has no fear of any kind, then only can it function extraordinarily clearly. Then it will not create confusion for itself. If we realize that we are confused, first of all, why are we confused? When we ask why, we examine the symptoms and the causes.
As a human being, I am confused; and I say, "Why?". I see that I am a Hindu, with all my superstitions, with all my partial truths, my partial way, and all the rest, which are inventions of a mind which is afraid. I hold on to all that and create a contradiction between you, who are a Christian, and me, as a Hindu. You dislike any particular form of belief and they dislike yours; so we dislike each other. Though we tolerate each other, though we talk about brotherhood and all that nonsense, actually, as long as I belong to my religion and you belong to yours, there is a contradiction between us. We may tolerate, but there is always this sense of antagonism, which inevitably must breed confusion.
I hope you are asking yourselves why you are confused. What is your response to this question? Do you examine the cause and the symptoms? Do you examine the causes that have produced this confusion - because you belong to a particular religion or nationality, or are committed to a particular course of action, as communists, socialists or what you will? Do you say, "I must be free of those in order to be clear, in order not to be confused"? That's the action you generally take, isn't it?
We are confused; being confused, we examine the causes through the symptoms, and we say, "We must get rid of those causes". We want to get rid of them because we want to have a state of mind which is not confused.
I see that I am confused because I belong to some stupid religion. All religions are stupid, because they are inventions of very cunning minds which are afraid to face facts, life, fear. I say to myself, "I must get rid of this". Through the symptoms I try to find the cause, and then try to get rid of the cause. Will that produce a state of mind that is not confused? Please don't agree or disagree. Examine it carefully.
Questioner: It's a new conflict.
Krishnamurti: Yes, and my mind is conditioned by a particular propaganda. All religions, all new revolutions are propaganda. I want to get rid of it in order not to be confused. The getting rid, the pushing away is a conflict, and that breeds more confusion.
Questioner: I don't think society is the only cause of our confusion.
Krishnamurti: Of course not. Society, relationship....
Questioner: The whole of it. We are confused by our human nature.
Krishnamurti: That's part of the psychological structure of society, which includes you.
Questioner: It's not only that.
Krishnamurti: All right; add one more.
Questioner: I see a danger; I react; I seek protection instinctively; and I see confusion myself on account of this danger. Krishnamurti: We want to protect ourselves physically or psychologically, so we invent beliefs, dogmas, gods, all of which are part of our culture, our heritage, our society. They all create confusion. How will we be rid of that confusion? If we do not get rid of it, action will always be confused and will always breed conflict. We generally say, "I am confused; there is the cause, I want to get rid of the cause'. We find the cause through the symptoms. We examine, examine, examine the symptoms, find the various causes, and then struggle to get rid of them. Does that free the mind from confusion? I want to face the fact, which is fear; and facing that fact, I have to act. I can't just sit back and say, "Well, I'm afraid". I have to act, negatively or positively; and to act, the mind must be free of all confusion. If not, I'll create more fear, more confusion. What shall I do?
Questioner: At one moment there was no confusion, and at other moments I am confused. I remember the moment of clarity in moments when there is no clarity, and I get depressed.
Questioner: There is the higher self,and there are various sheaths of confusion. I must peel them off to get to the centre.
Krishnamurti: That is an invention of the Hindus, and the Christians have their own inventions. I'm asking, "What will you do?".
Questioner: Look at the fact.
Questioner: Examine fear.
Krishnamurti: You say to examine fear; another says to look at the fact. Do you know what it means to examine, to look? It is so easy to say, "Examine" and so easy to say, "Look at the fact". Do you know what is involved in examination? To examine anything, there must be no confusion; there must be freedom. If the scientist goes to his laboratory full of worries about his family or whatever it is, he can't look. He must be free to examine. To look at a fact, I must also be free; I mustn't bring a confused mind. How will you meet this problem?
Questioner: Any form of commitment to any impulse, to any influence, to any propaganda, whether it is done through a religion or by a business man, whether it is the propaganda of my wife, or me to my wife, is the breeding ground of confusion.
Krishnamurti: Then I have a problem. I am committed to so many things: I believe, and I don't believe; I am ambitious, seeking success, position, prestige, power. I am haughty, and parts of me are timid; they have a sense of humility, a withdrawal, a desire to be kind. There is this immense contradiction in me; and in the very denying of one, I am creating a conflict which breeds its own confusion. I see all this. What am I to do?
Questioner: When I see all this, the only question I can Put to myself is whether analysis is necessary at all.
Krishnamurti: I wish that some of you who have been through all this would discuss it. Is analysis necessary? If it is nor necessary, then how will we find the cause, and having discovered the cause, not through analysis but by some direct perception, how will we get rid of it?
Questioner: I think that as long as I have the wish....
Krishnamurti: The moment you say "as long as", or "When there are no wishes", you are just postponing the problem.
Questioner: You don't have to accept confusion as beautiful, enjoyable, and a necessary part of life.
Krishnamurti: I don't. Confusion is terrible! It's destroying the world. The politician, the priest, the scientist, are all confused. I am confused in my relationships. Everything that we are caught in is confusion. I don't have to accept it; it is a fact. What am I to do?
Here is a fact: we are confused. Not that it is beautiful; it's a part of life that we must put up with. Any intelligent man doesn't want to put up with it. He wants to kick it out; he wants to throw it away; and in the very act of getting rid of it, there is confusion also. What are you going to do?
Questioner: If possible, we should make our mind silent.
Krishnamurti: Sir, you must have been hungry, and wanted food immediately.
Questioner: Yes, but I waited.
Krishnamurti: You waited, but you got it. Now you say, "I'll wait and see if I can cultivate silence". During that interval of waiting and cultivating silence, you are breeding more and more confusion. Please don't say, "if", "when", "sometime", "somehow". Those have no meaning.
We are confused, and we know very well the cause of this confusion - the newspapers, the radio, the priests, the politicians, our own desires - there is this turmoil going on all the time. How will we be free of the turmoil?
Questioner: Confusion comes when there's a split. If you admit the split, you are no longer in confusion; you are no longer divided.
Krishnamurti: That's "when" and "if" again. I want to find food, and you have given me ashes - " when," "if", "should", "must", "believed", "don't believe in all that; believe in this".
All the things you are suggesting - " do this", "don't do that", "Think this", and "Don't think that", "You should", "You should not" - all have no meaning.
Questioner: Why is action necessary?
Krishnamurti: Living is action. To go from this tent to have my food, I have to act. If I'm somewhat insane, I can end up saying, "There is no action; I can't act", and just wait for someone to feed me. There are people like that.
We are confused and we know the causes. It doesn't take a great deal of intellect or a great deal of intelligence to find out the causes - ourselves in relation to society, religion, politics, the army, the navy, the king, the queen; the division of nationalities; the prejudices; the bombings; the scientists who invent monstrous means of destruction, breeding children whom they say they love. You know you must act. You can't just say, "I'll sit and wait for someone to tell me what to do". What will you do?
Questioner: If I see that I am distorted, it doesn't seem to matter whether the distortion is there or not, while I am looking at it. The trouble seems to appear when I cease looking at the distortion and try to do something about it.
Krishnamurti: That is the problem.
Questioner: The answer can't be just to cease looking at the distortion. Krishnamurti: We are going to find out.
Questioner: Don't you see any harmony in the world? We have here a very beautiful structure, where every girder is working against the others. That is not confusion; that is an example of harmony.
Krishnamurti: Is there harmony in the world, actually, not theoretically? In heaven everything is harmonious. Actually, in this world is there harmony, between me and my wife, between me and my parents, between me and whatever it is?
Questioner: The more we know of this world and the more we understand it, the more we find amazing harmony.
Krishnamurti: You say that the more we know, the more harmony there will be. We know a great deal. We have lived for two million years. There have been fifteen thousand wars in the last few thousand years, yet we know we mustn't kill each other. We know how ridiculous it is to divide ourselves into French, German, English, whatever it is. We also know how to invent new gadgets, and go to the moon. We know so much, and yet we are not harmonious.
Look at your problem. You are confused. Don't invent that there is harmony, that angels hover over you to protect you. If you cut out all that, as you must, you're faced with the fact that the scientist creates disharmony; the politician, you in your office, the business man, the army, the navy, the flier - everyone is adding, adding, adding to it, each contradicting the other, each saying that you must do this and you must not do that. There have been Mussolinis, Hitlers, Churchills, all telling us what to do. You know all this. What will you do? Will you invent some more beliefs, join some more organizations, follow a new leader? If you are aware, what will you do?
Questioner: I will throw the whole lot overboard and get on with my own life.
Krishnamurti: Your own life is, related to every other life; you can't just throw them all overboard.
I see clearly the futility of analysis. I see that it is absurd to try to discover the cause. I know what the causes are: my fear, my demand for protection, the beliefs which I have - my country is. bigger, nobler than your country, my leader is more perfect than your leader, there is only one Saviour, and there is. only one God - fighting, fighting, fighting. I'm part of it all. My right hand does something which my left hand doesn't know, and my left hand does, something which my right hand doesn't know, like the scientists, like the politicians, like the priests, because they all have beliefs. They start from a conclusion. I see all of this, of which I am a part; and I also see it is a waste of time to analyse through the symptoms. Therefore I say to myself, "What am I to do?".
I have been through all this rigmarole. Personally I haven't, but I have seen people go from one church to another, from politics to no-politics, to communism and then get rid of communism - through one mess after another, through life for forty years. Is there a different way of approach? Is there a different way of looking at all this, a way which is total, not fragmentary? All thinking is fragmentary - my country, my God opposed to your God. Thinking in any form must be fragmentary. I have looked at everything in fragments: God in heaven, hell on earth; businessmen making money, concerned with new buildings, and destroying Vietnam; organized religions seeking power, position, converting more people to make the religions more popular; people starving, and people dividing themselves into countries, into races. All that is fragmentary. I say to myself, "That is not the way to understand confusion, through fragments". Thought cannot resolve the confusion, because thought has bred confusion.
Questioner: My thoughts are the opposite of my feelings.
Krishnamurti: Don't say that thoughts are the opposite of feelings; feelings are a part of your thoughts. We can't separate them. We seem unable to look at anything totally. We look at things fragmentarily; we consider things through thought; and ;thought in essence breeds confusion. The real function of any politician, or any human being is to bring about the unity of mankind, not English mankind, or French or German, but the whole of mankind; not the east and the west and the south and the north. These are the inventions of a mind which is fragmentary; and this fragmentation is the result of thinking. Thinking in itself is fragmentary and will not solve this problem. When it tries to resolve the problem, thought will only create more fragments which will create more confusion.
Can you look at this whole problem: the church and the religions talking about goodness, God, the business man, the scientist breeding children and then sending them to war, destroying their own flesh and blood? Can you throw all that overboard, all of it, not through thinking, not because someone tells you to do it? You see that thinking has produced the contradictions, the divisions, the confusion, and so you say, "Out! I don't belong to anything. I do not commit myself to anything". Are you in that position? Can you honestly say that you are not committed to anything, to any formula, to any religion, to any priest, the priests not only in Rome, in Canterbury or in Benaras, but in Moscow or in the Labour party? You are committed to your family, to your country, to a particular form of belief, to a particular pleasure. Even though pleasure breeds pain, you still go on. You don't say, "This problem cannot be solved through fragmentary thinking at all". Since all thinking is fragmentary, what thought has created as the country, the religion, the god, the priest, the king, the queen must all go out! That's the greatest revolution. Can you put away all that completely, without effort because you see that it produces conflict; it's poison and you don't touch it?
Questioner: When a priest comes along and starts talking to me, I find myself getting confused again.
Krishnamurti: Avoid the priests! Don't go near them! Whether it is a politician, a priest, a propagandist or a book, don't go near it.
Questioner: What if you are in relationship with them?
Krishnamurti: I don't want relationships which breed conflict, which breed confusion. This means that I am willing to stand completely alone, completely innocent. I don't mind if you don't feed me; I don't mind if you don't come here every morning. I'm not committed to you.
Questioner: Once we are no longer attached, we can be completely open to anyone and they can no longer get at us, but we are not blocking them.
Krishnamurti: Therefore you have no resistance to them; they can say what they like.
Questioner: When you throw away all that, you have to throw away yourself because you are part of all that; and when you throw it away, you have already got rid of your confusion.
Krishnamurti: You have done it! There is no "me" to be thrown away. I am the result of all this, which I have created out of my fear, my ambition, greed, my envy. Can I, living in this world, be alone, be innocent? When I have put away all that, whatever the analysts, the psychologists, the doctors, the scientists, the modern priests, the whole lot of them say or don't say, I am no longer confused, but it is not the result of thinking, which only creates resistances. It is not through analysis, not through examination, not through desiring not to be confused, but through seeing totally. I cannot see totally if there is thinking. Now I am prepared to face fear. Now I am prepared to sec what fear is, because my fear has created all this - the country, the politician, the gods, the whole works. I have also said, "Thought breeds fragmentation", so I must be really alert to watch the fear, and not let thought interfere.
Can I, as a human being, not as an Englishman, not as a Catholic, not as a Hindu - all that is finished, given up as being too infantile, too immature - can I now look at fear, and do I know what it means to look, to listen? If I am listening with thought, then I am listening through fragmentation, as liking or not liking the noise of that airplane. If I don't know what it means to look, to listen, don't let me pretend by saying, "I should", "should not", "it must be", "must not be". If I don't know What it means to look or listen, that's a simple fact. Then I can proceed. Most of us are vain and pretentious; we have not a spark of humility; and it needs humility in the right sense, not in the priestly sense, to examine, to look.
Questioner: I look at fear but I want to get rid of it. This is the nature most healthy people. When I want to get rid - of it, what is taking place?
Krishnamurti: Why do I want to. Because it is agonizing; it is destructive; because I want to hold the pleasure which I have known. Behind the urge to get rid of it is the energy of pleasure. Without understanding pleasure I can't face fear. If I am looking at fear through pleasure, it is a fragmentary observation. My concern is to sustain pleasure, to continue pleasure, and fear interferes with it. Fear is the result of wanting pleasure continued, so I say, "I must get rid of it". Thought, which has bred fear, which demands the continuance of pleasure, denies or resists fear. I must again go into the very complex question of pleasure; I have to understand it. If I say, "Am I to get rid of the pleasure I derive from sex, from smoking, from enjoying the mountain?", my mind is already functioning fragmentarily. I must understand the whole structure of pleasure and see totally. Then pleasure has an entirely different meaning.
To face fear requires enormous passion, which is not pleasure. All that I know as passion is derived from pleasure. I remember the lovely, happy evening that I spent yesterday, the pleasure of sex, the memory of it, the image I have built up. I must understand the drive to be ambitious and the urge to fulfil, in both of which there is immense pleasure. To understand fear, and go beyond it, I must understand all these things - pleasure, thought, how thought breeds fragmentation, and the fact that fragmentation brings about such confusion that I'm incapable of any action which doesn't breed further confusion.
There's a different way altogether. You can see the whole thing immediately, see the whole structure instantly, not in terms of time. To do this there must be the highest form of sensitivity, both physical and mental. There must be tremendous sensitivity. Then you'll see it instantly, and you're out of it.
August 6, 1966


SAANEN 5TH PUBLIC DISCUSSION 7TH AUGUST 1966

Human beings are most gullible. We will believe in anything. Given sufficient pressure, propaganda, we will do all the rest. We so easily accept a new leader, a new idea, a new diet, a new doctor. People take advantage of us, people exploit us because we are always seeking pleasure, wanting more health, more intelligence, more spirituality, whatever that word may mean; we are always seeking someone who will give us more stimulation, following, looking up to someone, putting all our faith in one basket. We should be very careful, during all these discussions and talks, to put aside all gullibility, to have a great deal of scepticism, to question, to demand, to never become "yes-sayers" but rather to be "no-sayers". We are very vulnerable to wrong things as well as to right things; and apparently the wrong things have greater control, hold greater sway over us. I'm just asking that we should be very careful in this tent to examine everything that is said for ourselves - everything.
Behind all this lies this extraordinary demand for pleasure, for gratification; and that's what we are all seeking. Whenever that pleasure is thwarted there is conflict, pain, bitterness, frustration. We are all in this category. If we would face fear, be totally free of it and go beyond it, we not only have to go, as we did yesterday, into the question of belief in its various forms, why we defend ourselves, why these beliefs cause confusion, and what the nature of confusion is, the structure of confusion, but we must go into the complex problem of pleasure. We know that a great part of our brain is still the animal; and the animal is always seeking pleasure. If we have observed pets, we know how delighted they are when we pet them, when we give them something. Not only is it self-satisfying to be adored by a dog, but also the doZ loves to please us. We struggle to have pleasure through ambition, through power, by doing good, by becoming a leader, a politician. Political parties control through promises, offering great Utopias, subjugating a whole nation through promises. We must understand this structure of pleasure. We are going to discuss it this morning. Do not accept what I say, but question, ask, investigate, examine, listen very carefully to what is being said, so that you yourselves will find the right answer for yourselves, so that you won't deceive yourselves.
It is very important for us to find out for ourselves how we create beliefs, are caught in them, and thereby bring about greater confusion, greater conflict, division and fragmentation of the mind. To go into this question of pleasure, we mustn't take sides; we mustn't become puritans and say that we must not have pleasure, or say, "I must have pleasure". Isn't it a pleasure when you look at a mountain, a river, sparkling meadows, when you see a woman with a beautiful face? Isn't it a pleasure to hold someone's hand? Very few say, "No; pleasure is a dreadful thing", and become terribly puritanical, terribly austere. Austerity is an extraordinary thing. It doesn't come through suppression of pleasure; it doesn't come about through discipline, through conformity, through denial, through holding oneself back, trying to conform to an idea. Austerity of that kind is harsh, bitter and has no meaning. It only leads to the grave, to something that has no value at all. But there is an austerity that comes when one begins to understand the nature of pleasure. ft comes without any effort, without any suppression, control, discipline, and all the rest of those harsh methods, which all the saints throughout the ages have employed. When the mind has understood belief, defence, self-defence, the resistance which breeds confusion; when we have gone into the nature and the meaning of pleasure, then we will perhaps be able to come upon fear and be totally free of it. What is pleasure? Is there such a thing? We want pleasure; we seek pleasure; we know there is this constant urge to avoid pain, and pursue pleasure, but most of us have never asked what pleasure is. We have never enquired into that feeling, into that demand. We have never pursued it to the very end to find out what it is - not to deny it, not to suppress it, not to say, "Instead of having pleasure I will have something else" - but to find out what it means and whether there is such a thing, actually, as pleasure.
Please don't wait for me. This is a discussion.
Questioner: Pleasure is a sense of being more than you were before.
Krishnamurti: Are you giving me explanations for what pleasure is, telling me that it is more than what you had before, that you have become more beautiful, more intelligent; that you have had tremendous sex? Are you giving me explanations or are you trying to find out what pleasure is.
Questioner: I think pleasure is....
Krishnamurti: Madam, I can give dozens of explanations myself. I'm rather good at it. (Laughter.) Not that I'm vain, but I can give explanations. I will, if you want me to. More and more money, experience, fulfilment, ambition to reach something, to attain a state which no one has attained, because then I become very important. We know all the explanations, the reactions, the interrelations between all the reactions, and the pains involved in it. Please don't give me explanations. When you give explanations, you are blocking yourself.
Questioner: I do not quite understand what you are driving at.
Krishnamurti: What I'm driving at is very simple: don't give me explanations of what pleasure is. Every man knows in different ways what pleasure is. When you begin to explain to me, or to someone else what pleasure is, aren't you blocking, stopping investigation and examination?
What is pleasure? It is a very complex thing. Don't just brush it off. At the moment of pleasure, do you know you're having pleasure, or do you know when the thing is over; do you remember it and say, "By jove, what a lovely state that was!"? Please go into this very slowly for yourself.
I'm asking myself, and you ask yourselves what pleasure is. Is it always something that has gone, that has passed, a thing that I have remembered, or the pleasure that I'm going to have? Is it either in the past or in the future?
Questioner: Isn't pleasure only an illusion?
Krishnamurti: When you smoke, when you take coffee, when you have your particular dish that you like, when you sleep with a man or a woman, don't tell me it's all an illusion! (Laughter.) Come off it! You cannot face facts, and you want to face fear! I am asking myself and you if you and I know what pleasure is, not pleasure as a dead thing but such a pleasure as the sunset of yesterday. I don't know if you saw the two rainbows. It was really quite an extraordinary sight, a great pleasure to watch and see the colours. At such a moment you don't say, "How pleasurable it is!". A second later you have the memory of it. Then you say, "How nice; I wish I could have some more of it". You project the thing that gives you pleasure into tomorrow, into the future. I am asking if you know what pleasure is, and if there is such a thing as pleasure.
Questioner: You can't speak about it.
Krishnamurti: But that's what we're all seeking, sir. you may not speak about it, but that's all we want.
Questioner: Somehow it seems to me that there are only those sensations which have been only partly lived.
Krishnamurti: In the past?
Questioner: They have been partly lived in the past, which it is possible to recall as pain or pleasure. The things which we have totally lived are already part of us.
Krishnamurti: So you have a reaction in the present in relation to the past, or in relation to the future.
Questioner: I personally have never experienced it from the future.
Krishnamurti: I am not talking about what I experience. This is a human question. I want to know what pleasure is; therefore I'm seeking.
Questioner: We can only re-evoke an experience which has been partly lived, even if there was at the time a conscious sensation of pleasure.
Krishnamurti: As an example, there was a rainbow, there was a feeling, there was a sex act, there were dozens of experiences yesterday, from which I derived tremendous pleasure.
Questioner: Unless you wrote it down in the mind as pleasure while looking at the rainbow, or directly after, it is almost impossible to re-evoke the sensation.
Krishnamurti: You have stored up; and the recollection of that you call pleasure, whether it is a physical sensation, a psychological sensation, or an intellectual sensation. Something is already past, already dead, and you revive it. The revival of the dead, or the invitation to a repetition in the future, you call pleasure. But I'm asking if I know what pleasure is. I know the pleasure that I derive out of something that has passed, or that I hope to experience in the future, but do I know at the moment of experiencing what pleasure is? Am I always living in the past or projecting myself into the future?
Questioner: It cannot be denied that pleasure is a continuing thing; so if it is there, it must be in the present, too.
Krishnamurti: Wait; if you go with it, you will see it in a minute for yourself What we want is the continuance of a pleasure that is gone, or a pleasure that we are going to have. The continuity of pleasure is what we are seeking, either in the past or in the future. We want a continuity from the past to the future through the present. That's what we call pleasure, and I ask if that is pleasure. I want to understand pleasure. I know that I want a thing which has given me pleasure yesterday to continue. What continues is the memory of yesterday's pleasure, or the pleasure that I'm hoping to have tomorrow. I want a continuity of something that's over, or something that's going to happen. want something dead, which I call pleasure, to continue through the present to the future, and is that pleasure? Please don't accept it or deny it; just look at the extraordinary beauty of it.
Questioner: Pleasure is there in the present, in the instant Krishnamurti: You say that. Is it so? I don't deny it; I don't know; I'm not doubting it; I'm not saying that it's right or wrong; I'm questioning it. I say, "Is there?".
Questioner: Sir, the present has some quality, because when we remember it, we remember it either as pain or as pleasure.
Krishnamurti: Do you know you're enjoying yourself, or having pleasure, at the moment? Let us say that you are eating something that is very tasteful. There is a reaction, and that reaction you call pleasure, naturally. At the moment of eating, tasting, is there pleasure, or does it come a second later? I'm just asking; I'm not saying you're right or wrong. Probably you are right.
Questioner: If you live in the present, you have pleasure.
Krishnamurti: Ah, not "if"!
Questioner: Is experiencing pleasure?
Krishnamurti: Are you aware at the instant of pleasure?
Questioner: No.
Krishnamurti: At the moment of tasting a fruit, do you call it pleasure? Pleasure is something entirely different from the fruit, from the physical responses. Please don't tell me "memory". You are not watching yourself.
Questioner: I don't see why you say that we want the memory, because what we want is the thing which we experienced at the moment. That's a different condition.
Krishnamurti: You want to have in the present the thing which you have had in the past. That moment has gone, and you want it to be repeated.
Questioner: Yes.
Krishnamurti: That's all we're saying.
Questioner: It's the thing we want, not the memory.
Krishnamurti: Have you watched yourself when you have had great emotional, physical "enjoyment"? What do you do? You want more of it, don't you?
Questioner: Yes.
Questioner: Sometimes, not always.
Krishnamurti: I am trying to find out what pleasure is. Is it something purely physical, a reaction, or is it a psychological demand for the continuance of a physical response?
Questioner: Either the physical or the psychological reaction may be better.
Krishnamurti: I am not trying to deny it. I am not saying, "This is better; that is not better". We are investigating; we are examining. Let us drop the word "pleasure" for the moment and take a different word.
Questioner: Why take a different word?
Krishnamurti: Perhaps we will come at it differently, that's all.
Questioner: There is a difference between joy and pleasure. Krishnamurti: Is there a difference?
Questioner: We are talking about pleasure which comes as a result of our conditioning. Is there any unconditioning?
Krishnamurti: We are going to find out, sir, only unfortunately we don't seem to proceed. We get stuck with words and explanations.
Questioner: Pleasure exists, and as soon as we name it, it ceases to exist; we're getting all bogged down under this verbal misunderstanding.
Krishnamurti: Semanticism is necessary.
Questioner: Sometimes I can experience pleasure directly, but as soon as I experience it, the directness has gone; so I have only a concept.
Krishnamurti: I cat something which gives me great pleasure. I want the reaction, which I call pleasure, to continue. I like to be flattered; it gives me great pleasure. I want you to go on, feed me with it all the time. I am asking myself, what is pleasure?
Questioner: At the same time we must ask ourselves what desire is.
Krishnamurti: We know what desire is, and how it arises. I see something beautiful, and I want it. Desire doesn't exist by itself. There is perception, sensation, desire. We've been all through that, sir. Let's go on. Is there a pleasure without thought? Don't answer me, sir, please! Do give me two minutes for enquiry. When you answer so quickly, I'm already lost. You may have the answer; you may be perfectly right; but give me a chance! (Laughter.)
If there is no thinking, will there be pleasure? Pleasure is not only the instant pleasure, the instant desire, but also the demand for the continuity of a psychological pleasure which I have had. In all that is included thinking; in all that there is the process of recognition. In all that there is the word. The word, the recognition, the demand for a continuity; designing, communicating and expressing - all that is what we call thinking. There is the instant pleasure of eating a fruit, and a second later I want more. The "more" of anything is not the actual moment. The "more" is already the past, and I want more of it. There is a recognition of something which has given me pleasure, which I want to continue. That is what we are actually seeking.
What is the role of thought in this? If it has no role at all, then is there pleasure? The fruit, the pleasure of the sexual act, the pleasure of looking at a mountain, the pleasure of ambition, the desire to be a great man and having that desire carried out - in all of these there is great pleasure, and I want them to continue. When that desire is frustrated, there is pain. Is not all that related to thought?
Questioner: At the actual instant, there is neither pleasure nor pain. It only comes a second later.
Questioner: When you talk of pleasure without thought, without desire for further pleasure, is that meditation?
Krishnamurti: No, I don t call it meditation. Meditation is what we are doing now. We are exposing ourselves to find out; and to do this, we must be free from all entanglements, from all prejudice, from all preconceptions. Otherwise we cannot examine; and this whole process is meditation.
I am asking myself, if there were no thinking about the fruit,about the sex-act, about the beautiful river, about the flattery, the insult, about wanting to fulfil myself, about fame, ambition, and all the rest, would there be what we call pleasure? This is really a good question, if we listen quietly to it, because we will go into it very deeply if we follow it through. I see a door opening; I want to go through it.
Thought may be a block to pleasure; or thought may create pleasure. If thought creates pleasure, then it is fragmentary, and being fragmentary, it is contradictory. Being contradictory, it breeds conflict and then pain. Thought, as we know it, is thinking about something. I see a lovely smile on a child's face; I see the face of a beautiful woman or of a man with really an extraordinary glow. I think about it all because of desire, because at the moment it has given me pleasure and I want that pleasure to continue.
Questioner: Thinking about anything must always be fragmentary.
Krishnamurti: We said yesterday that thought is always fragmentary. Thought must always bring about a fragmentation of the total. I want to see the totality of that marvellous thing called a mountain, not just the shape, the lines, and what name it has. If I begin to think about it, thought gives it a fragmentary significance. I see that wherever thought functions, with regard to pleasure, with regard to anything, it must be fragmentary. Being fragmentary, thought says, "I must have it, and I will resist everything else - pain, any intrusion, any interference". I say to myself, "Is there pleasure which includes all that we have said?". Pleasure must be total; otherwise it is fragmentary; and if it is fragmentary, it breeds conflict. I'm asking myself if pleasure is a fragmentary affair of thought, or if there is a pleasure which is so total that there is no fragmentation, no contradiction, no conflict. If there is no total pleasure, it is not pleasure.
My thought about food, sex, the mountain, ambition, the desire to fulfil must always be fragmentary. If I listen to that airplane with thought, then it is a fragmentary noise, because I don't like the noise. If there is no thinking, I can listen totally; there is neither like nor dislike; it's a noise. Pleasure breeds pain, because it is the result of thought. Don't agree; look at it yourselves. Pleasure which is brought into being by thought, memory, experience, knowledge and response to that, must always be contradictory. Thought always breeds fragmentation, and that's what we are seeking, fragmentary pleasures. The scientist in his laboratory doesn't care if his children, when they grow up, become soldiers and get killed. Is there a pleasure which is not the result of thought, which is non-fragmentary, and is not a contradiction to anything? Discover it. Don't accept what I am saying. I may be saying the most foolish things. Don't be gullible and say, "Yes, I would like to have that pleasure; how am I to get it?". If you go through what we have discussed and understand the nature of thinking, then inevitably you will realize for yourself that pleasure created by thought is always fragmentary, and that a thing which is in fragments must always breed conflict.
Questioner: Surely there must be a state where there is pleasure and no thought.
Krishnamurti: I don't know. It may be true. It is a lovely idea.
Questioner: When you look at the skies, you have no reaction.
Krishnamurti: You're not listening when you are asking this question. You're merely supposing when you say "should be", "when", "if". You haven't seen the beauty of this structure.
Such pleasures as sex, food, ambition or wanting to fulfil are obviously all fragmentary. Is there something which is not contradictory, which is not the result of thought, and therefore perhaps a pleasure which I never know? I can't say that it is pleasure. The moment that I say it is, thought has entered, the word, the recognition, the demand to express it, to communicate it - all that. Therefore the mind has to come upon it, upon something which is not the result of words or thought, something which has nothing to do with mysticism. I must understand thought, the nature of thinking, its structure, its meaning, not explanations about it. Its action in any field must be fragmentary, and therefore must breed contradiction, conflict, and all the misery of man. Is there a field, a dimension, which is not touched by thought, and therefore a pleasure, an ecstasy of which thought can never possibly conceive?
You must understand the fragmentation which is pleasure and pain, the contradiction and confusion which come from avoiding the one and wanting the other, and the confusion which comes through a defence of beliefs. You must understand what thinking is, and the whole structure of recognition. Until all this is very clear, you cannot be free of fear. But you can eradicate fear totally, instantly, without going through all this process; you will eradicate it instantly if you understand the whole thing.
I hope you are not getting tired of being talked at, of exposing yourselves; all this is tremendous work.
Questioner: Will you please go into the problem of violence. Perhaps that will give us a clue to thinking.
August 7, 1966


SAANEN 6TH PUBLIC DISCUSSION 8TH AUGUST 1966

This morning we were going to discus why thought brings about fragmentation of action; and in relation to that we are going to talk about violence, because that was the last question that was asked before we ended the previous meeting perhaps in talking over together this question of violence, we may discover for ourselves the nature of thinking, which must of necessity be fragmentary.
What do we mean by violence? Is violence something opposed to non-violence, as hate is opposed to love? Violence includes, surely, not only the physical act of deliberately hurting another when we are very angry and strike someone or say a harsh word, or` killing another, as happens during a war, but also there is psychological violence, as hate, envy, ambition, competition, forcing ourselves to conform to a pattern, defending ourselves, suppressing. Surely all those are acts of violence, psychologically. Even though the ardent follower of non-violence has an ideal, he's extremely violent. His violence consists in suppressing his desires, his passions, and making others conform. The pacifist, the conscientious objector, the man who says, "I will not kill another human being" may not kill in a particular war, but they have their favourite wars, wars of defence. There is no war of defence at all, but that doesn't matter.
One fragment says, "I must love", and there is the other fragment, hate. In suppressing hate, we are already violent; because every form of suppression, distortion, torture, mental and physical, is obviously violence. Contempt, distrust, suspicion, resistance, pride, haughtiness, the sense of superiority, the urge to fulfil, are all ways and expressions of violence. Should we take one fragment of violence and examine that, or should we take the whole, total expression of violence? Where do you draw the line between violence and non-violence, or is there no line at all? When the dictator liquidates millions for the future race, for personal ambition, or for the sake of a certain ideal, human beings accept it. We find excuses for all that.
When you talk about violence, what do you mean by it? It is really quite an interesting question, if you go into it deeply, to enquire whether a human being, living in this world, can totally cease to be violent. Societies, religious communities, have tried not to kill animals. Some have even said, "If you don't want to kill animals, what about the vegetables?". You can carry it to such an extent that you would cease to exist. Where do you draw the line? Is there an arbitrary line according to your ideal, to your fancy, to your norm, to your temperament, to your conditioning, and you say, "I'll go up to there but not beyond"? Is there a difference between individual anger, with violent action on the part of the individual, and the organized hatred of a society which breeds and builds up an army to destroy another society? Where, at what level, and what fragment of violence are you discussing, or do you want to discuss whether man can be free of total violence, not a particular fragment which lie calls violence?
Questioner: Can we be totally non-violent?
Krishnamurti: Can we, sir?
Questioner: Violence has its origin in our feelings.
Krishnamurti: I agree. However, we can discuss endlessly about the violence of human beings, but is it possible to totally end violence?
Questioner: It would be possible to live without violence if each one were non-violent.
Questioner: When I myself am totally non-violent, when I end all violence in my own life, then perhaps I can live in a society which is entirely based on violence.
Questioner: Should I as a human being in relationship with other human beings - and I must always be related, because I cannot possibly exist in isolation - should I end total violence in myself and is it possible to do so? Or shall I wait for the whole society to be totally non-violent?
Krishnamurti: It isn't as simple as that. Are we discussing the cause of violence? Do we see the symptoms and know the cause of violence, in ourselves, in society - the policeman, the law, the murderer, the entity who is so conditioned by poverty in a slum, in a ghetto, that he's violent, because he's choked in that particular corner of life, as is going on in every big town?
Questioner: In any action, or inaction, brought about by an effort of will, there is self-violence, as opposed to a type of choiceless, necessary action.
Krishnamurti: We know what violence is without expressing in words, in phrases, in action. As a human being in whom the animal is still very strong, in spite of centuries of so-called civilization, where shall I begin? Shall I begin at the periphery, which is society, or at the centre, which is myself?
You tell me not to be violent, because it is ugly. You explain to me all the reasons, and I see that violence is a terrible thing in human beings, outwardly and inwardly. Is it possible to end this violence?
Questioner: Fan we act without will or choice, which are the very essence of violence?
Questioner: The essence of violence is egoism, and if we could be non-egoists.... Krishnamurti: Quite right, sir, if we could be. (Laughter.) If we could all be marvellous human beings, it would be lovely. We are not, unfortunately. Please, sir, just look at the problem. Don't find an answer. Don't define it. The saints who outwardly are extraordinarily kind, are inwardly tortured human beings. I ask myself, "What is violence, and is it possible to end it?". Who is asking the question, and who is going to say it is, or it is not possible? Who is the entity that is going to find the answer? Don't say, "The observer and the observed must be together, and then everything will be all right". Don't let's repeat all that stuff which we have talked about. Let's forget what we said yesterday. If you don't forget it, you can't learn. If you repeat what you have learned, or what you have heard, then you are no longer learning.
Questioner: What is the material in me which, when provoked, when attacked, when insulted, when pushed, turns to violence?
Questioner: Thought.
Krishnamurti: Please do go slowly, because if you reduce everything to thought, you can't explore; you have blocked yourself.
Questioner: As long as we are too much aware of ourselves, there must be violence.
Krishnamurti: What is the material, what is the matrix, what is the substance in us that so quickly turns to love or hate, that so quickly says good and bad, and acts in that division?
Questioner: It is self-protection.
Krishnamurti: Go behind it. What is that "me", the material, the entity that says, "I must protect"?
Questioner: In the conditions of life, some persons are unafraid, and in the same conditions others are very much afraid. The first become violent.
Krishnamurti: We have said all that. Please push the question a little further. What is the substance, what is the material, what is the thing that reacts this way?
Questioner: Fear that my possessions, my pleasure will be taken from me.
Krishnamurti: Take a little time. What is behind all this?
Questioner: The centre.
Krishnamurti: Take a little time before you plunge into an answer. What is it? Probably most of us have not even thought about it; and if you respond very quickly it is merely a statement, a description, but if you want to find out, you must be a little silent, a little quiet.
You say that it is the centre; it is the ego; it is the property which, when attacked, responds. This is not what is. You are merely describing the symptoms, and the questioner wants to know what is beyond all these words, if there is anything.
Questioner: We don't know, because the problem is endless.
Krishnamurti: All right, it's endless. But you haven't listened to his question. He says, "What is the material, what is behind all this which, the moment it is touched, explodes?".
Questioner: When a person has lived in the slums all his life, and he sees rich people going about, he must explode. Krishnamurti: That also we have said.
Questioner: He may not; some accept.
Krishnamurti: Some explode. Some say, "Well, this is my karma, my past life". But you are not answering that gentleman's question!
Questioner: It has to do with a lack of integration in human beings.
Krishnamurti: Integrate between what? Between love and hate? Between violence and non-violence?
Questioner: No, I don't mean that. The moment a human being finds himself with two possibilities and the necessity of a choice, there is violence already.
Krishnamurti; That's what we said earlier. As long as there is choice and will, there is violence.
Questioner: If the human being is fully....
Krishnamurti: Not "if"! You're all supposing. Stop.
Questioner: I can see it but I can't communicate it.
Krishnamurti: I understand. That questioner said, "I don't know". If you don't know, why don't you simply say, "I really don't know"? Don't say that the centre must protect itself, possessions must be defended when thieves attack, I should protect my sister when she is attacked by another man - all those everlasting questions. The question is: what is the stuff, the material, the essence that, when touched, explodes or accepts or submits. If you ask someone else he'll give you an opinion, according to his conditioning. Can you say, "Really, as a matter of fact, beyond all these conditionings, I don't know. I won't invent", or have you so carefully built walls of defence that you never can say, "I really don't know"? Do you know?
Questioner: Everyone has an idea.
Krishnamurti: Idea is not the thing.
Questioner: We think about what is, but others are not accepting what we think. That's why it appears that we don't know.
Krishnamurti: How are you to find out if you don't know?
Questioner: We can find out if we desire it.
Krishnamurti: That has nothing to do with what we are talking about. When we don't know, why can't we & simple about it? If I don't know, what am I going to do? Am I going to ask someone?
Questioner: What is the state of not-knowing?
Krishnamurti: I really don't know. When the questioner asked what the material was, I wanted to get in touch with the material, and not say that it is this or that. To discover anything, I have to have a very free mind, which says, "please, I really don't know". I haven't found out for myself, as I find out for myself what hunger is, so I totally reject your definition. I want to find out, so say that I really do not know. I really don't know, and I'm not waiting for someone to tell me. What shall I do?
Questioner: Do nothing! Krishnamurti: But I have to answer that gentleman's question.
Questioner: Is it a valid question?
Krishnamurti: It is a valid question.
Questioner: Can a human being live in this society, not becoming a hermit, not withdrawing into some mountain or into a little cave?
Krishnamurti: We now have two questions. First, living in this society, which is entirely based on violence, can violence end? We also ask another question, "Why is thought fragmentary; why does thought bring about fragmentation in life?". As to the first question, I really don't know whether violence can end totally, not little bits here, little bits there. If I don't know and I'm not waiting for someone to tell me, what am I to do?
Questioner: Be aware of the violence.
Krishnamurti: Please, we have gone beyond all that. That gentleman asked a question which each of us had to answer, which is: what is the material that always responds, violently or non-violently? What is that stuff? You can say it's my conditioning; it's my culture; it's my temperament, but the temperament, the culture, the conditioning is not the material. The material, like mud, like a plastic thing, can be shaped to any shape, any size, but what is that material?
Questioner: My feeling, my sense of separateness.
Krishnamurti: Yes, sir; we know all that.
Questioner: Is it the sense of freedom?
Krishnamurti: You're still describing the periphery, but not the material. The conditioning, the temperament, the society, the culture, the place I live in, the food I eat - all that has shaped the material, that mind, that mud, that pliable thing. I want to find out what that soft thing is, which is shaped into a particular society, a particular culture.
Suppose you really don't know; you're just having guesswork. One says this, and someone else says that, and a very, clever man comes along and says, "Oh, no, it is neither of those; it is something else". There you are. You are caught. But suppose you say, "My friend, I don't know. I would like to find out". Then you begin to ask, "Does it exist?".
Questioner: It is part of you.
Krishnamurti: Is the part of me my memory, my temperament, my culture, my society, my relationship with another?
Questioner: Is it possible that I can have a sensation of this material, this energy?
Krishnamurti: There is this energy, which is being shaped by the society in which live, by its culture. There is energy which has been encased, put into a particular shape, and it reacts, violently or non-violently. Can that energy, be conditioned so that it will never react violently, whether I'm in the slums, whether I'm the pope, whether I'm a rich man or a poor man?
Questioner: That energy is not conscious.
Krishnamurti: Then what is conscious, if that energy is not conscious?
Questioner: The moment that energy acts, there is consciousness. Krishnamurti: It is too bad that you're asking so many things at once. If you could go slowly you would find out for yourselves.
It does not matter whether there is a material or no material. The state of mind that is enquiring is much more important than what it discovers. Unless you understand it, what is discovered is not important, but in order to discover you must have that state of mind, that energy, love, or whatever it is.
What is that state of mind that is capable of learning? As we go along enquiring, we are learning. This learning becomes consciousness. For a mind to learn it must begin by saying, "I really don't know". I don't know Russian; I can't pretend that I know Russian. So I don't know.
Questioner: Sir, can we stop a moment?
Krishnamurti: Delighted. I'll stop even longer.
Questioner: If I don't know, then I can begin to learn.
Krishnamurti: You can walk through life in a state of always learning, therefore always being fair to life.
Questioner: Does the state of learning never reply?
Krishnamurti: It will reply presently. None of you have really said, "I don't know; I'm going to find out".
We began with a question. We know violence at every level of our being, both physical and psychological. As a human being living in this world, can I end violence, not fragmentarily, but totally? It can only end totally if thought, which creates fragments, doesn't function. So I have to go into why thought always functions in fragments. Do you know for yourself that thought, as a business man, thought as a scientist, thought as a family man, thought as a labourer, all function in fragmentation? This fragmentation is bred, brought about by thought, which has created the social structure, which has made me incapable of being a scientist. I'm a labourer; because I can't pass the examinations, I can't enter the special schools; therefore I am shoved aside.
Does thought necessarily bring about fragmentation?
Questioner: Again we don't know.
Krishnamurti: You will know presently. You will see it. Why do you say, "I don't know"? There is the scientist in his laboratory who through his knowledge, through his experience, is creating the bomb which is going to kill his son. Both are the result of thought.
Questioner: The physical eye can only see very clearly one part of this tent.
Krishnamurti: But that one part is not the whole of the tent. Because I look at one part of the tent and then at another part, I have a perception of the whole of the tent, its shape, its nature, its construction. Do the additions of various parts make the tent?
Questioner: Of course.
Krishnamurti: Physically, yes, but you're missing the point, sir. A wheel has many spokes. Do the spokes make the wheel? Do the parts make the whole, or if I understand the whole, can the parts then be fitted in?
Questioner: Yes.
Krishnamurti: That's all we're saying. Must thought inevitably create fragments? Thought has created the unit, as "my family", "my community", "my society", "my country", "my God", "my queen", and another thought has created the other country, and so on. All are but fragments.
Questioner: What kinds of thought are you talking about?
Krishnamurti: I am talking about all thought, including memory, including going to the office where thought functions, including the thought of "my family", "my desires", "my appetites" and my thought of becoming famous.
Questioner: Has thought created my ideas of what I should do?
Krishnamurti: It has. At the office I have to function as a business man, but when I come home I'm not a business man. There I may cheat; here I won't cheat.
Questioner: Do you mean also the thinking we are doing at this moment?
Krishnamurti: all thinking, in this moment, or when you're outside the tent. I'm asking: is not all thought, all thinking necessarily fragmentary?
Questioner: Thought must be fragmentary, because thought is the response of memory, knowledge, experience, tradition, the storehouse from which it reacts, either from the past or out of the future which it has created.
Krishnamurti: Have you found out if thought is fragmentary? If you haven't found out yet, what are you going to do? How will you find out?
Questioner: Isn't thinking itself a fragment of the mind, a part of the mind?
Krishnamurti: Yes. Therefore it must necessarily be functioning in part. What are you going to do? Are you going to put all the fragments together hate, love, everything - put them all together, mix them up and say, this is the real stuff; this is the whole; this is integrated"?
Questioner: The moment we have used a word, a phrase, a symbol, it has already become a fragment.
Krishnamurti: But we live in fragments: "my country", "my wife", "my husband", and I say to myself, "is it possible to function non-fragmentarily?
Questioner: I think that can happen, in a sense.
Krishnamurti: Not you think it can happen.
Questioner: It can happen.
Krishnamurti: I don't know. It may or it may not happen. I want to know, I want to find out; I'm passionate about it.
Questioner: When I don't know and want to know, I discover that thinking is fragmentary.
Krishnamurti: May I have two minutes to go into this? I'm violent. Violence is a fragment of my nature, only a fragment, because I'm also kind. I'm occasionally generous, and at times I am proud, haughty, which is another fragment; occasionally I play with humility, and so on. That's my life. I live in fragments, and each fragment is in contradiction to the others. I say to myself, "Is this an everlasting process? Can it end?". This is not an intellectual, verbal, rhetorical question, because I am torn between all these fragments; I am confused; I don't know what to do. I know very well that they can't be integrated; all the parts can't be put together so that I can say, "This is the whole". Then I see that fragments exist as long as thinking is. Then the next question arises: can I stop thinking? I can't stop thinking, because I must know where I am going; I must know my house, my wife, my children, my office. Thought is necessary at one level, but may not be at all necessary at another level. It may be necessary when I write a letter, when I'm communicating something to someone, when I am designing, when I have to remember something. I owe somebody something, which I must pay back; therefore I must have thought, memory. But I see that it may not be necessary at another level altogether, and this may not be contradictory. I must find out where thought is necessary, knowing that it is fragmentary, knowing that the fragments are destructive, that they create confusion, conflict. I realize that I must not let fragmentation take place psychologically. If there is no psychological fragmentation, then probably there'll be no fragmentation in the daily activities.
So my concern then is: can fragmentation cease psychologically? If it can end, then this non-psychological fragmentation can function completely wherever it is. For most of us, this question is theoretical, and you may say, "please, it's too complicated; I really don't know; just tell me". It would be more intelligent and it is necessary for you to say, "I don't know; I'm going to find out for myself whether psychologically thought can cease to function fragmentarily". When you say, "It is any country, my God, my belief", when thought says and acts, it must function fragmentarily. I see that thought is memory, experience, tradition - the storehouse. I must have that storehouse to talk, to write, to go, to my house, to go to the office, but why should I have a psychological store - house which breeds fragmentation? Can I live without a storehouse, except the storehouse of knowing how to do things ?
When you are waiting, expecting, you really are in a state of not knowing. I'm not talking about your wanting someone, or some book, or some teacher to tell you what it is. Let's keep to this. simple thing, which is really most complex. Can there be no psychological storehouse at all? As long as I have one, I am violent, because I'm against you. You have your psychological storehouse, your memories, your experiences, your dogmas, your country, your gods, your beliefs, your doctrines. If I also have a storehouse, we're always in battle; every storehouse breeds conflict and therefore violence.
Can that psychological storehouse bc broken up, finished? If you say, "Please tell me how to break it up in order for me to have a good relationship with my wife", it has no meaning. If you are a pacifist because you want to live at peace with the world, you have a motive and that very motive is fragmentation. Do you see how complex it is? It isn't just a child's morning discussion; you have to go very, very deeply into this.
Can thought, which breeds fragmentation, end? People have said it can, and they have a method to end it. Look what they have done! You have your method, and I have my method, you have your motive for ending it, and I have my motive for ending it. The motive has already bred the fragment. I want to end thought, so I invent a meditation; I say, "Do this; don't do that". The very thing which I want to eliminate is being strengthened.
Questioner: Sometimes people who are non-violent are those who struggle over it.
Krishnamurti: I quite agree that persons who are non-violent are neurotic, because they are violent in different ways.
Questioner: Sometimes, yes; sometimes not.
Krishnamurti: Like the curate's egg. Do you know what the curate's egg is? Part of it is bad, part of it is good, and they give it to the curate. (Laughter.) That's an old English expression, and probably the modern generation doesn't know it.
Questioner: Life is full of choice, and therefore life is full of violence. We have to choose.
Krishnamurti: I don't see the necessity of choice at all. It is only a mind that is confused that chooses. Don't you see it? When it's clear, you don't choose. When it's clear, there is no necessity for choice. You don't choose between this and that and then act, if your mind is very clear. You act. Why is the mind not clear? It is confused because people have said and the books have said that you must choose, and you accept it. But if you begin to question choice, then you inevitably come to this point: a confused mind is always at the mercy of choice, and therefore there is a conflict. A clear mind never chooses; what is there to choose? It sees things very clearly. It doesn't say, "Should I be a Catholic, or a protestant, or should I become a Hindu?". If you see the absurdity of it, you're none of those. But if you say, "Protestants have a little bit of truth, Catholicism has a little bit of truth, Hinduism has a little bit of truth, and so have the Muslims", then you will collect all the truths together and carry on.
Questioner: Making decisions is very close to choosing, but I guess it is necessary. the only danger is the time interval and the change which can take place in it.
Krishnamurti: One of the most difficult things in this mad world is to have a clear mind. Everyone is telling me what to do - my husband or wife, society, the newspapers, the politicians, the priests, the archpriest who is the dictator, the elder brother. I refuse to be told what to do; I refuse to be influenced.
Questioner: You are advocating a paradoxical type of mind that has no reality in human nature.
Krishnamurti: Human nature being what it is, is in itself very paradoxical. I'm not advocating anything - God forbid! I'm not advocating a new philosophy, a new theory, nothing at all. I'm just pointing out what actually is. It is the animal and it is being civilized. The animal is in conflict with what should be, and that's our life. I am taking human life as it is, not as it should be. What should be is non-existent. Therefore it becomes paradoxical. If you take what is, it is misery; it is confusion.
We have talked of very serious things this morning; we have not been making verbal statements. We started enquiring into violence. There is no paradox, no contradiction; we are violent; all of us. The man who wants to be the highest religious priest, or` the saint, is violent. Ambition breeds violence, is in the politician, as in the general. Can I live in this world totally without violence, amidst its monstrous contradictions, its violence and hate - not for one moment, not occasionally, but totally? It is possible when the mind, when thought is no longer creating fragments.
To go into the whole process of thinking, you have to watch it, learn, observe how you act, how you think, how you feel, what your reactions are when you meet a person with a dark skin. You must know all this. Questioner: Is a person violent all the time?
Krishnamurti: You are violent one moment, and non-violent another; kind and brutal - kind to your family at home, yet you go out with a gun and shoot someone. This is what is taking place. To understand all this you have to understand the nature of thinking.
August 8, 1966


SAANEN 7TH PUBLIC DISCUSSION 9TH AUGUST 1966

As this is the last discussion, what shall we talk over together?
Questioner: How is the energy that one has through intense awareness to be maintained?
Krishnamurti: I don't know, either. (Laughter.) We all have problems of different kinds: financial, economic, emotional, psychological, physical - what to do and what not to do. There are despairs, there is anxiety, there is every form of psychological disturbance. We shan't meet again until next year and one of our major issues is: how am I going to live during this whole year? What is the significance, the meaning, of my life, my work, the whole of my existence? We have had a holiday here; we have rested; we have discussed; we have gone into various problems - jealousy, energy, this and that - looked at them from every angle, from every point of view, and what have we left at the end? Where are we? If we take stock of ourselves, what is the effect of all this month? Are we going back to the same old routine, the same old confusion, the same old misery, or have we planted something in this confusion which we think is clarity, understanding. Have we broken away from all this confusion, trying to do something about it, trying to reach something? Is there a totally different way of living? I think we ought to ask that question of ourselves, not merely ask, "Do I mean this; do I mean that?", which has no significance when we are vitally concerned with our own lives and with the life of the society in which we live.
There are so many contradictions. They are sending a man to the moon, spending millions and millions and millions - and there is starvation all over the world, especially in the East. The thing is too appalling. It is not only a human problem, but a problem of the world, and we have to act. We can't just go on everlastingly theorizing about various things. It seems to me that it would be worthwhile if we could discuss this morning, not intellectually, not theoretically, not what the speaker means, not what you mean, not what someone else means, cutting out all that kind of thinking and facing, coming to grips with the central issue of our existence - going into it quietly, seeing how we can renew the total mind and not go back to gossip, not take up smoking or give up smoking, not have sex or no, sex, not be concerned with those trivial human things that we are caught in.
The most important thing, if I may suggest, is to consider whether it is possible to bring about a revolution in the mind, which has been so heavily conditioned, which has so many varieties of contradictions within itself, and make it totally new, young, fresh, innocent, full of energy and decision. A young mind, in the real sense of that word, not in terms of years, is a very decisive mind. It doesn't choose; it sees clearly and does something directly without ideas, whether the family accepts it or doesn't accept it. Because it is so young, vital, vigorous, its decision is immediate. It may be wrong, but it is decisive. If it is wrong, it discovers it and moves on. The more the brain and the totality of the mind become old, the more sluggish, the more indecisive, the more unclear they get, searching to find out what to do. Can we, this morning, see, talk over together whether it is possible for the mind to make itself totally new, fresh, which is obviously not dependent on age, on how many years we have lived? Can we discuss that?
Questioner: If we use our energy, and do not use it as thought, it will not be fragmentary.
Krishnamurti: We can go on everlastingly asking questions: serious, worthwhile questions that have significance.and meaning, or questions that can be very easily asked and very easily answer.ed. But can we, this morning, put away all these questions and give our whole attention to discover, to actually be-fresh? We are getting old, not only in years, but the brain is wearing itself out. It is not so young and fresh and active, not so vigorous as it was. As we advance in age, there is naturally a dulling process going on. The wave of deterioration is catching up with us all the time. Whether we are very young or very old, this enormous wave of destruction is going on.
Don't you want to find out whether you can totally renew your mind, not what I think, what you think, what the latest theologian thinks or what the priests think? All that has become so utterly trivial.
Questioner: One is still afraid.
Krishnamurti: Is that what keeps us from having a mind that is always fresh, not in theory or intellectually, but actually and factually? Is that what prevents our looking at life, at the mountains, at the trees, at the neighbour, whether the neighbour is immediately next to us or in Vietnam? Is this the problem?
We have spent a month in this tent talking over together the various problems of our hearts and minds, physical, psychological and so on. As this is the last day, doesn't this enquiry burn you ? Aren't you really passionate to find out? It seems to me that is the only problem we have. We know our actions are contradictory; we are confused; there is utter despair, loneliness, misery, confusion, worry, problems and this terrible ambition with all its complications. They all don't seem to end; they go on and on and on. After a month in this lovely valley, don't we demand that there be a total change of heart and mind? If there isn't, what shall we do?
Questioner: How can one empty the storehouse which the mind and the brain have collected through these thousands upon thousands of years? How can it empty itself and be young?
Krishnamurti: I am asking the same question. Because if it can be answered, then I will solve all my daily problems: my rudeness to people, my roughness with people, talking sharply, shouting at people - not that I must wait until the storehouse is empty! We are in such a state of confusion. We can't peel off this confusion layer after layer after layer. Trying to do that leads to such disgusting despair. Is it possible for the mind to empty itself and be fresh, young again, uncontaminated, so that when I see the blue sky after yesterday's rain, it is something that I have never seen before? It isn't the same sky; it isn't the same face; it isn't the same problem; there is something new; a revolution has taken place. Don't you want to know what to do, so that this may happen.
Questioner: If I ask myself something which I haven't known before, if I drop all my preconceptions, and step forward without any reservations, I find that the mind has then emptied itself and I can discover.
Krishnamurti: Are you telling me a method, the way to do it? Questioner: I am trying to describe my own experience.
Krishnamurti: You're telling your own method, the way you have done it.
Questioner: I'm trying to describe what I have done.
Krishnamurti: Look, sir. No one can tell us; no one can say, "I have got it; you should do this". You never listen to the question. First, listen to the question. It is a tremendous question; it is a most complex question, and everyone gives an answer, "Do this; don't do that; "This is what I feel", "This is my experience", "This is what I have done". Let us first realize the simple fact that it is an enormously complex problem. Man has tried in different ways through centuries to solve it. The teachers have said to meditate; they have said to give up this stupid life, become a monk or a nun and lead a different kind of life. Man has tried everything possible: new theories, new ideas, new ways of overcoming contradictions.
That's what you're all doing. You don't say, "This is a tremendously complex question; I really don't understand it; it is too complex for me, because my mind is so petty, so small. From that pettiness I'm answering, with lots of reactions". Stop answering; invariably the answer is from the little, shallow mind that we have struggled with to improve, to add to, to suppress, to put away, but it is still petty. Can you stop replying - not to me, not to the speaker, but to yourself?
When you are confronted with an enormous problem, any answer that you give to the problem, whether you are a scientist or a most erudite, a most experienced person is from a small mind, a fragmentary mind. Why don't you try saying, "I won't answer; I can't answer", and see what happens? When you say, "I can't answer", really mean it; don't just wait for someone to answer it. This doesn't mean I to go to sleep, to go into some mystical silence, which very few know anything about. When you are confronted with a most complex mathematical problem, don't you first stop and look? You look; you see what is implied. The more complex it is, the more subtle it is, the quieter the mind becomes. It isn't that the speaker is trying to prevent your asking questions; first find out whether your heart and mind are capable, when confronted with this enormous issue, of not reacting, jumping to conclusions, formulating ideas, wanting to express them, wanting to communicate. Stop all that.
If you have done so, then you can begin to ask seriously whether it is possible for the mind to free itself from this burden of the aged. You don't know. First, is it possible? What is involved in this? You must have an extraordinarily sensitive brain, which doesn't all the time react in the animalistic way, and is not caught in a habit, in repetition, in irritation. Is that possible? The physical brain itself, every corner of it, not just a particular fragment, must be so alive, so alert that it is not caught in any theory, in any opinion, in any argument, in any tradition. For the brain to come upon it, to discover it, there must be meditation - not the stupid meditation of repetition, of words, prayers and all that kind of silly nonsense - but meditation to find out whether the brain can be quiet, free of all the normal so-called animalistic reactions.
We have discussed the various forms of these reactions: you hit me, and I hit you back, or, I Express it. Can the brain itself be extraordinarily quiet, and yet very vigorous, capable of reasoning, healthy? Obviously a neurotic brain, a mind that is tortured, a brain that has broken down through constant submission to some relationship, to some idea, to some conditioning can't do this. Since the brain cells themselves have been so heavily conditioned, so heavily brutalized by repetition of pleasure, pain, love, hate, going through that circle, the first thing to find out is whether the brain can remain without that reaction of the animal. That's part of meditation. To proceed further, the next movement of meditation is to see whether the totality of the mind - which is the brain, the physical being, the nervous responses, the emotions, the anxieties - can free itself.
We don't do any of these things; we're full of ideas of what we should do, what we should not do, what the speaker said, what he didn't say, didn't he mean this, didn't he mean that - we can carry on endlessly. We must spend time - chronological time, not psychological time - to see how we react. I heard the other day of a man who has been listening to the speaker for forty years. He got terribly excited about nothing at a committee meeting. We're all like that. If you touch our sore spot, we flare up. Can we be aware of our simple reactions of hate, jealousy of someone who has a little more power than we have - the simple things, not the most complex things - and from there move, like a river that passes the dirty towns and villages. It keeps on moving, moving, moving. This movement of renewal is only possible if we begin at the most simple level; for that you don't have to read books, attend meetings - except perhaps this one! (Laughter.) You don't have to join societies or organizations. Begin at the first rung and never climb' the ladder. We always want to climb, climb, climb, go higher and higher, out of vanity. Let the first rung, the first step, be the last one. There is nowhere to climb, nothing to achieve. The ladder with so many rungs, steps, doesn't lead anywhere. There is only one step, the first step; and if we know how to meet that first step, if we know all about it, then the whole circus is over. Then there is humility, real humility, because we are not climbing, climbing, climbing. Where there is humility, there is learning - not accumulating, not climbing the ladder. Learning means that there is no climbing, no storing up of knowledge, no prejudices such as "my country" - such silly nonsense it all is!
Where there is learning, there is no storehouse; there are no steps to climb to reach God, Utopia, or the final glorious ideal. There is only one step; there are no other steps. That's where the clever ones, the people who have gone into it a little bit, are in despair, because they see that there is only one step, and they can't go beyond it. They write books, invent new philosophies, and catch man with phrases, such as Twentieth Century Humanitarianism, Existentialism, or some other word. When we see that there is only one step, and we don't know how to meet it, there is unending despair, because we want to climb the ladder. There is no despair if we really see that there is only one step. There is no reaching, no gaining, no searching, no achievement, no saying, "I am better than some one else". Leave all that muck to the theologians, to the priests, to the politicians, to the writers. Then you will see what beauty is. It is not in the mountain, in the river, in the sky; it is not in a painting, in a book or in any object that man has created. Where beauty is, there is love. There is beauty when there is only one action, which is every minute, and no other action. If we have action which must be done in order to get something, if we have a motive in action, it only leads to more complexity.
We begin to see that in this one step, all life is. Then we will see that to die to this first step is the beginning of a totally new existence, a totally different quality of mind, because then there is no movement, no experience, no change; therefore the mind is always renewing itself, because it's never climbing, never comparing. Where there is no step, there is love, but there is no love for the man who is climbing the ladder. The ladder and the rungs on the ladder are the invention of the mind, of thought; and thought has created God on the last rung, on the top rung of the ladder. God is not up there at all. That's just I, an invention of the mind. But there is a totally different dimension which is not put together by thought, when man is no longer moving, climbing, seeking. When man is no longer escaping he listens to everything. It is that movement, that listening - not acquiring, not adding - that brings about a fresh mind, naturally, sanely, with great health, capacity and vigour.
One returns to something that is very beautiful: to a mountain, to a river, to a lovely flower. One wants to go back and look at it again. It is natural, healthy; but if that mountain, that river, that flower acts as a stimulant, then it ceases to be beautiful. Then it's merely a drug, and you're lost. Though I said, "Don't attend meetings", I hope we shall meet next year, not as something in the nature of a drug or a stimulant, not for you to listen to words, to ideas, and translate them into concepts and formulas, but that coming together, meeting together, talking things over together, we shall see something extraordinarily beautiful; and without beauty, and therefore without love, our minds and hearts become dull, cynical, bitter, harsh, brutal.
I hope that you will have a pleasant journey.
August 9, 1966


- New Delhi 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Varanasi 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

- Madras 1965 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Bombay 1966 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Rome 1966 -

1st Public Discussion

2nd Public Discussion

3rd Public Discussion

4th Public Discussion

5th Public Discussion

- London 1966 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Paris 1966 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Saanen 1966 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

1st Public Discussion

2nd Public Discussion

3rd Public Discussion

4th Public Discussion

5th Public Discussion

6th Public Discussion

7th Public Discussion


NEW YORK 1ST PUBLIC TALK 26TH SEPTEMBER 1966

It is always rather difficult to communicate. Words must be used, and each word has a certain definite meaning, but we should bear in mind that the word is not the thing; the word does not convey the total significance. If we semantically stick to words, then I'm afraid that we shall not be able to proceed much further. To communicate really deeply needs not only attention, but also a certain quality of affection - which doesn't mean that we must accept what is said or that we must not be critical. We must not only be alert intellectually, but we must avoid the pitfall of words. To really communicate with another about anything, there should also be a certain quality of direct affection, a certain quality of exchange, with full capacity to investigate, to examine. Then only can communication take place. Perhaps there will be a communication with each other here, because we are going to deal with many subjects, many problems during these talks. We are going to go into them fairly deeply. To understand what the speaker is saying, there must be a certain quality of attention in listening.
Very few of us listen, because we ourselves have so many ideas, so many opinions, so many conclusions and beliefs, which actually prevent the act of listening. To listen to another is one of the most difficult things to do. We are so ready with our own opinions, our own conclusions. We are likely to interpret, agreeing or disagreeing, taking sides, or saying, "I don't agree", and quickly brushing aside what is being said. All that, it seems to me, prevents the act of actually listening. Only when there is a listening which is not merely intellectual is it possible to commune with each other. Any clever person can listen to a certain argument, to a certain exposition of ideas; but to listen with the mind and the heart, with one's total being requires a great deal of attention. To attend implies not only knowing one's own beliefs, concepts, conclusions, what one wants, and so on, but also putting those aside for the time being, and listening.
We have to talk over a great many things, because life has so many problems; we are all so confused. Very few have any belief in anything, or faith. There is war; there is insecurity, great anxiety, fear, despair, the agony of daily existence, and the utter boredom and loneliness of it. Beyond all this are the problems of death and love. We are caught in this tremendous confusion. We must understand the totality of it, not the fragment which is very clear, which we want to achieve; not the special conclusion which we think is right, or an opinion, or a belief. We must take the whole content of existence, the whole history of man: his suffering, his loneliness, his anxiety, the utter hopelessness, meaninglessness of life. If we can do that, not take any particular fragment which may for the time being appeal to us or give us pleasure, but rather as it were see the whole map, not partially, not fragmentarily, then perhaps we shall be able to bring about a radical revolution in the psyche. That's the main crisis of our life, though there are vast changes going on in the world of science, of mathematics and all the rest. Technologically there is tremendous change going on; but in the psyche of the human being there is very little change. The crisis is not in the outward technological advancement, but rather in the way we think, the way we live and the way we feel. That is where a revolution must take place. This revolution cannot be according to any particular pattern, because no revolution, psychologically, is possible if there is merely the imitation of a particular ideology. To me, all ideologies are idiotic; they have no meaning. What has meaning is what is, not what should be. And to understand what is, there must be freedom to look, not only outwardly, but also inwardly. Really there is no division as the outer and the inner. It's a process, a unitary movement; and the moment we understand the outer, we are also understanding the inner. Unfortunately we have divided, broken up life into fragments: the outer, the inner; the good and the bad; and so on. As we have divided the world into nationalities, with all their miseries and wars, we have also divided our own existence into inward and outward. I think that is the worst thing we can do: break up our existence into various fragments. That's where contradiction lies, and most of us are caught in this contradiction, and hence in conflict.
With all the complications, the confusions, the misery, the enormous human effort that has gone to build a society which is getting more and more complex, is it possible, living in this world, to be totally free of all confusion, and therefore of all contradiction, and hence to be free of fear? A mind that is afraid obviously has no peace. Only when the mind is completely and totally free of fear can it observe, can it investigate.
One of our major problems is violence, not only outwardly, but also inwardly. Violence is not merely physical violence, but the whole structure of the psyche is based on violence. This constant effort, this constant adjustment to a pattern, the constant pursuit of pleasure and therefore the avoidance of anything which gives pain, discarding the capacity to look, to observe what is all these are part of violence. Aggression, competition, the constant comparison between what is and what should be, imitation all are surely forms of violence. Because man, since historical times, has chosen war as a way of life, our daily existence is a war, in ourselves as well as outwardly. We are always in conflict with ourselves and with others. Is it possible for the mind to be totally free of this violence? We need peace, outwardly as well as inwardly, and peace is not possible if there is not freedom, freedom from this total aggressive attitude toward life.
We all know that there is violence, that there is tremendous hate in the world, war, destruction, competition, each one pursuing his own particular form of pleasure. All that is a way of life which breeds contradiction and violence. We know this intellectually; we have thought about it; statistically we can examine it; intellectually we can rationalize the whole thing, and say, "Well, that's inevitable; that is the history of man for the last two million years and more, and we'll go on that way". Is it possible to bring about a total revolution in the psyche, in oneself - not as an individual? The individual is the local entity: the American, the Indian, the Russian. He can do very little. But we are not local entities. We are human beings. There is no barrier as an Indian, an American, a Russian, a communist and so on, if we regard the whole process of existence as that of a human being, which you and I are, and if we can bring about a revolution there, not in the individual. After all if you go beyond nationalities, the absurdities of organized religion, and superficial culture, as human beings we all suffer; we go through tortures of anxiety. There is sorrow; there is the everlasting search for the good, the noble and what is generally called God. We are all afraid. If we can bring about a change in the human psyche, then the individual will act quite differently. This implies that there is no division between the conscious and the unconscious. I know it is the fashion to study a great deal about the unconscious. Really there is no such thing. We'll discuss all this later. I'm just outlining what we are going to talk over together during the next five talks.
Is it possible for the human being to totally empty the past, so that he is made new and looks at life entirely differently? What we call the unconscious, whether it is fifty years past or two million years past, the racial residue, the tradition, the motives, the hidden pursuits, the pleasures, all this is not the unconscious. It is always in the consciousness. There is only consciousness, although you may not be aware of the total content of that consciousness. All consciousness is limitation, and we are caught in it. We move in this consciousness from one field to another field, calling them by different names; but it is still the conscious. The game we play, as the unconscious, the conscious, the past, the future and all the rest is within that field. If we are very aware of our own process of thinking, feeling, acting, we can observe for ourselves how we deceive ourselves, move from one field, from one corner to another. This consciousness is always limited, because in this consciousness there is always the observer. Wherever there is the observer, the censor, the watcher, he creates limitation within that consciousness.
Any change or revolution brought about by will, by pleasure, by an avoidance or an escape, by pressure, by strain, by convenience is still within that limit, within that consciousness and therefore it is always limited, always breeding conflict. If we observe this, not through books, not through psychologists and analysts, but actually, factually as it takes place in ourselves as human beings, then the question will inevitably arise whether it is possible to be conscious where it is necessary to be conscious, going to the office and similar activities, and to be free of it where consciousness is a limitation. It is not that we go into a trance or amnesia, or some mystical nonsense; but unless there is freedom from this enclosing consciousness, this time-binding consciousness, we shall not have peace. Peace is not dependent on politicians, on the army; they have too much vested interest. It is not dependent on the priests, nor on any belief. All religions, except one or two perhaps, Buddhism and Hinduism, have always talked peace and entered into war. That's the way of our lives. I feel that if there is no freedom from this limitation of consciousness as time-binding, with its observer at the enter, man will go on endlessly suffering.
Is it possible to empty the whole of consciousness, the whole of the mind, with all its tricks and vanities, its deceptions, pursuits and moralities, and all that, based essentially on pleasure? Is it possible to be totally free of it all, to empty the mind so that it can look and act and live totally differently? I say that it is possible, but not out of vanity or some superstitious, mystical nonsense. It is possible only when there is a realization that the observer, the centre is the observed.
It requires a great deal of understanding to come to this. It isn't a matter of your sentimentally agreeing or disagreeing. Do you know what understanding means? Surely, understanding is not intellectual, not saying, "I understand your words, the meaning of your words." That's not understanding, nor is it an emotional agreement, a sentimental affair. There is understanding of any problem, of any issue, when the mind is totally quiet, not induced quietness, not disciplined quietness, but when the mind is completely still. Then there is understanding. Actually this takes place when we have a problem of any kind. We have thought a great deal about it; investigated, examined back and forth, and there is no answer. We more or less push it aside, and the mind becomes quiet with regard to that problem. Suddenly we have an answer. This happens to many people; it is nothing unusual. Understanding can only come when there is direct perception, not a reasoned conclusion.
Our question then is: how is a man, a human being - not American, not English, nor Chinese - how is a human being to create a new society? He can only create that when there is a total revolution in himself as a human being when he has no fear at all, because he understands the nature of fear, what the structure of fear is, and the meaning of fear. He comes directly into contact with it, not as a thing to be avoided, but as a thing to be understood. Is that possible? Is it possible to understand the whole structure of thought, which is always functioning round a centre? Is it possible to understand the whole machinery of thinking, which is the result of memory, since thought is the reaction of memory, and hence the limitation of consciousness? Is it possible to totally not think, to totally function without memory as it now functions.
This brings us to a point: what is the function of idea, idea being the prototype, the formula, the ideal, the concept. Has it any function at all? For us idea is very important, and we act, we function on idea, on concepts, on formulas. A belief is a formula. All our activity is from ideas, or based on ideas, and hence there is a contradiction between act and the idea. I have an idea, an ideal, a belief, and I act according to that, or approximate my action to that. Action can never be the idea. The idea is unreal; the action is real. The idea of a nation, the idea of a certain dogma, such as belief in God, and all other ideas are purely ideological. Is it possible to act without the idea?
Please, this requires a great deal of inquiry, because as long as there is conflict in any form, there must be pain and sorrow, and there must be conflict just as long as there is contradiction. The nature of contradiction is essentially the idea and the fact, the what is. If there is no idea at all, no belief, no dogma, no tomorrow, which is always the ideal, then I can look at what is actually; not translate it in terms of tomorrow, but see actually what is. To understand what is, one need not have ideas. All that one has to do is to observe. That brings us to the next point, which is: what is observing? What is seeing? I wonder if we ever see, observe, or do we see with the word, with a conclusion, with a name, and therefore they become barriers to seeing? If you say, "Well, he's an Indian from India with all his mystical ideas, or romantic ideas", and so on, you're not actually seeing. It is only possible to see when thought doesn't function. If you are listening, expecting something, I don't know what, the expectation is preventing you from listening; the idea, the concept, the knowledge prevents you from observing. If you look at a flower, a tree, a cloud, or a bird, whatever it is, immediately your reaction is to give it a name; you like it or dislike it; you have categorized it, put it away as a memory, and you have stopped looking.
Is it possible to look, to see, without all the mentation taking place? Mentation is always thought as an idea, as memory; and there is no direct perception. I do not know if you have observed your friend, your wife or your husband, just looking. You look at another or listen to another with all the memories of misfortunes, insults, and all the rest. You actually are not listening or seeing. This process of non-observance is called relationship. (Laughter) please don't laugh it away, because all this is very serious. This isn't a philosophical lecture which you listen to, and then go home and carry on. Only to the very serious man is there living, is there life. One cannot, with all this appalling confusion, misery, just laugh it away, or go to a cinema and forget all about the beastly stuff. It requires extraordinary, earnest, attentive seriousness, and seriousness is not a reaction. All reactions are limitations, but when one observes, listens, looks, one begins to understand whether it is at all possible for man to be totally free of his conditioning. We are all conditioned: by the food, the clothes, the climate, the culture, the society in which we live. Is it possible to be free of that conditioning, not in some distant future, but on the instant? That's why I asked whether it is possible to free the mind totally, empty it completely, so that it is something new. If this does not take place, we are committed to sorrow; we are committed to everlasting fear.
Is it possible to free the mind of the past, totally, and if it is, how can one empty it? In certain fields past knowledge is essential. One must know where one is going. One can't forget and put aside all the technological knowledge which man has acquired through centuries, but I am talking about the psyche, which has accumulated so many concepts, ideas, experiences, and is caught within this consciousness with the observer as its centre.
Having put this question, what is the answer? It is the right question, not an irrelevant question. When one puts the right question, there is the right answer; but it requires a great deal of integrity to put the right question. We have put the right question: is it possible for man, who has lived for so many centuries and millions of years, who has pursued a path of violence, who has accepted war as a way of life, in daily life as well as on the battlefield, who is everlastingly seeking peace and denying it - is it possible for man to transform himself completely, so that he lives totally differently?
Having put the question, who will answer it? Will you look to someone to answer it, some guru, some priest, some psychologist, or are you waiting for the speaker to answer it? If you put the question rightly, the answer is in the question, but very few of us have put that question. We have accepted the norm of life; and to change that requires a great deal of energy. We are committed to certain dogmas, certain beliefs, certain activities as the way of life. We are committed; and we are frightened to change it, not knowing what it will breed.
Can we, realizing the implications of all this, can we honestly put that question? Surely, how we put it matters also. We can put it, ask ourselves intellectually, Out of curiosity, out of a moment which we can spare from the daily routine, but that will not answer it. What will answer that question depends on the mind: how earnest it is, how lazy it is, or how indifferent to the whole structure and the misery of existence.
Having put that question, we are going to find out. We are going to talk over together during these five more talks that are to come, how to discover the answer for ourselves, not depending on anyone. There is no authority, there is no guru, no priest who will answer this; and to come to the point where we are not dependent on anyone psychologically is the first, and probably the last step. Then, when the mind has freed itself from all its diseases, it can find out if there is a reality which is not put together by thought; it can find out if there is such a thing as God. Man has searched, sought after, and hunted that being, and we have to answer that question. Also we have to answer the question of what death is. A society, a human being that does not understand what death is will not know what life is, nor what love is. Merely to accept or deny something which is not of thought is rather immature, but if we would go into it, we must lay the foundation of virtue, which has nothing to do with social morality. We must understand the nature of pleasure, not deny pleasure or accept pleasure, but understand its nature, its structure. And obviously there must be freedom from fear, and hence a mind that is completely free from discontent and wanting more experience. Then only, it seems to me, is it possible to find out if there is something beyond the human fear which has created God.
Questioner: Would you please repeat that very important question, the way you asked it?
Krishnamurti: I'm afraid I couldn't do that, could I? That means going all over it again. I will perhaps another day.
Questioner: What is the state of the mind, body and brain which is energy, the state in which self is not? Krishnamurti: It is very easy to ask questions, but who is going to answer them? Please do take seriously what I'm saying. Who is going to answer? To put the right question demands a great deal of intelligence. I'm not saying that you're not intelligent, but it requires a great deal of understanding. If you ask a question to confirm your own ideas, if you're asking for confirmation, you're not really asking a question. If you're asking the question to clarify your own confusion, will you ask a question, if you know you're confused? Because out of your confusion you may ask a question, and you will listen to the reply only according to your confusion; therefore it's not an answer. Or you ask a question because you can't look, you can't understand and therefore you want someone's help. The moment you seek help from another psychologically, you're lost. Then you set up the whole structure of hierarchical thinking, the gurus, the priests, the analysts and all that.
To ask a right question is one of the most difficult things; and the moment you have asked the right question, there is the answer - you don't have to ask it even. (Laughter.) No, please, this is really serious.
Questioner: Are you setting as the goal of human experience the contemplation of infinity and perfection?
Krishnamurti: I'm afraid I'm not, sir. (Laughter.)
Questioner: What do you mean when you talk about the mind being quiet, but not an induced quiet?
Krishnamurti: Sir, I can discipline the mind to be quiet, force it, control it, because I have an idea that the mind should be quiet, because out of that quietness I hope to achieve something, or gain something, or realize something or experience something. All that is induced quietness; therefore it's sterile. But quietness is something entirely different, which we can't go into now, because it requires a great deal of examination and understanding. That silence comes naturally when there is understanding, when there is no effort.
Questioner: What relation has the observer, my observer, to other observers, to other people?
Krishnamurti: What do we mean by that word "relationship"? Are we ever related to anyone, or is the relationship between two images which we have created about each other? I have an image about you and you have an image about me. I have an image about you as my wife or husband, or whatever it is, and you an image about me also. The relationship is between these two images and nothing else. To have relationship with another is only possible when there is no image. When I can look at you and you can look at me, without the image of memory, of insults and all the rest, then there is a relationship, but the very nature of the observer is the image, isn't it? My image observes your image, if it is possible to observe it, and this is called relationship, but it is between two images, a relationship which is non-existent, because both are images. To be related means to be in contact. Contact must be something direct, not between two images. It requires a great deal of attention, an awareness, to look at another without the image which I have about that person, the image being my memories of that person, how he has insulted me, pleased me, given me pleasure, this or that. Only when there are no images between the two is there a relationship.
Questioner: Could you comment on the present use of LSD.. Krishnamurti: Ah! (Laughter.)
Questioner:....for creating that state of imageless relationship?
Krishnamurti: LSD is the newest drug to produce certain effects. In ancient India there existed another of these drugs called Soma. The name doesn't matter. Man has tried everything to bring about right relationship between man and man: drugs, escapes, monasteries; dozens and dozens of ideals, which one hopes will unify man - the communist ideal, this ideal or that ideal. Now there is this drug. Can an outside agency bring about right relationship, which is imageless relationship? You know we have tried, not chemicals, but a belief as a drug. People in the West have had a belief in Christ, the Buddhists in the Buddha, and so on. They all hoped that their belief would bring people together, but it has not. On the contrary, by their exclusive belief they have created more mischief. As far as I'm concerned, no outside agency, such as a drug, can bring about right relationship. You cannot, through drugs, love another. If you could, then everything would be solved. Why do we give much more importance to a drug than to a belief, to a dogma, to the one Saviour who is going to bring right relationship? Why emphasize a drug or a belief? Both are detrimental to right relationship. What brings about right relationship is to be totally aware of all one's activities, one's thoughts, one's feelings, and to observe choicelessly what's going on in all relationships. Then out of that comes a relationship which is not based on an idea.
Questioner: You spoke of the relationship of an observer of one human being with that of another, saying that they were both images. Would that not also hold true in yourself in the alienation of the observer from the rest of the psyche?
Krishnamurti: Of course, surely.
Questioner: I believe that you said that a quiet mind is a natural state; that I don't have to induce it.
Krishnamurti: Is a quiet mind a natural thing? Does it come easily? Obviously not. We want little pills to achieve everything. I said it is a natural outcome, when there is the right foundation.
Questioner: You spoke of consciousness being limited. Do you mean that this quiet mind is not limited?
Krishnamurti: I'm afraid one has to go into this question of whether it is possible for a mind to be quiet, from different facets, different angles. Is it possible for the mind to be quiet? Must it be everlastingly chattering? To understand that, one has to go into the question of thought, and whether the mind, in which is contained the brain, can be quiet, though it has its reactions. I'll go into all that later.
Questioner: It's very hard to be honest, and I have the strangest feeling that the only reason we're gathered here in this room is because you are here. I think that's rather sad. Before we come again, if we come again, I think we ought to be a little bit clearer about your role, because we come with a motive; we didn't come here spontaneously.
Krishnamurti: I wonder why you attend any gathering of this kind, any meeting at all. Is it out of curiosity, because you've heard of someone's reputation, and you say, "Well, let's go", or are you serious in wanting to find out? That of course depends on you; no one can answer that. Questioner: I would like to know about the people who go into Samadhi in India, or in America. Isn't that the true aspect of the expression of the inner soul of man, and therefore very important in his surroundings?
Krishnamurti: The gentleman wants to know what the Hindus mean by the word "Samadhi". I'm afraid you'll have to look it up in a book to find out, sir. I am not belittling the questioner, but what matters most? Is it more important to find out what Samadhi is, a trance, or whatever it may mean, or to find out for oneself the misery in which one lives, the confusion, the endless conflict within oneself, and to find out whether it can be ended? If it can be ended, then you will find out for yourself whatever that word may mean, and then it won't matter at all. We're always wandering off from the central issue. The central issue is so colossal, so enormous, so confusing that we'd rather not face it. But unfortunately we have to see it; we have to look at it; and by looking at it very closely, without any image, perhaps the mind can be free from this contagion of life, with its misery.
September 26, 1966


NEW YORK 2ND PUBLIC TALK 28TH SEPTEMBER 1966

As human beings we do not seem to be able to solve our problems totally. We move from one problem to another endlessly. Man has tried every way to escape from these problems, to avoid them or to find some excuse for not resolving them. We probably do not have the capacity, the energy, the drive to resolve them, and we have built a network of escapes so cunningly that we do not even know that we are escaping from the main issue. It seems to me that there must be a total change, a total revolution in the mind, not a modified continuity, but a total psychological mutation, so that the mind is entirely free from all the bondage of time, so that it can go beyond the structure of thought, not into some metaphysical region, but rather into a timeless dimension where the mind is no longer caught in its own structure, in its own problems. We see the absolute necessity of complete change. We have tried so many ways, including LSD, beliefs, dogmas, joining various sects, going through various disciplines of meditation. The mind, at the end of all this, remains just the same: petty, narrow, limited, anxious, but it has had a period of enlightenment, a period of clarity. That's what most of us are doing: pursuing a vision, a clarity, something that is not entirely the product of thought, but we come back again and again to this confusion. There seems to be no freedom. As we were saying the other day, is it possible for man to be totally free, psychologically? We don't know what that freedom means. We can only build an image, or an idea, a conclusion as to what freedom should be or should not be. To actually experience it, to actually come upon it requires a great deal of examination, a great deal of penetration into our process of thinking.
This evening I would like to go into whether it is possible for man, for a human being to have entire freedom from all fear, from all effort, from every form of anxiety. It must be unconscious in the sense that it is not deliberately brought about. To understand this question we must examine what change is. Our minds are bound, conditioned by society, by our experience, by our heredity, by all the influences that man is heir to. Can a human being put all that aside and discover for himself a state of mind where there is a quality which has not been touched by time at all? After all, that is what we are all seeking. Most of us are tired of the daily experiences of life, its boredom, its pettiness; and we are seeking something through experience, something much greater. We call it God, a vision or whatever name we can give it - the name doesn't matter.
How can a mind that has been so conditioned by everyday experience, by knowledge, by social and economic influences, by the culture in which that mind lives - how can such a mind bring about a total revolution, a mutation in itself? Because if it is not possible, then we are condemned to sorrow, to anxiety, to guilt, to despair. It's a valid question, and we must find a right answer, not a verbal answer, not a conclusion, not an ideation, but actually find the answer to that question and live in that.
We have to go into the question of what change is, who the entity is that's going to change and who is going to be conscious or aware that it has changed. The word "change" implies a movement from what has been to what will be. There is a time sequence: what was, what is and what should be. And in this time interval, from what is to what should be, there is effort to achieve the what should be. What should be is already preconceived, predetermined by what has been. So the movement from what has been to what should be is no movement at all; it is merely a continuity of what has been.
I think it would be worth while if we could treat this, not as a talk to which you are listening and with which you are agreeing or disagreeing, but rather as the means you can use to actually observe the whole process of your own thinking, the process of your own reactions. We are not trying to have group analysis, but rather to investigate factually what is being said. If you are investigating what is being said, then you are actually listening, not coming to any conclusion of agreement or disagreement. It really is a matter of examining yourself as a total human being, not as an American, or an Indian, and all the rest of that silly nonsense. You are actually observing the total movement of your own mind. If you do that, it has enormous significance. The speaker is only a mirror in which, or through which you are observing the whole content, the movement of yourself. The speaker doesn't matter at all. What is important is to observe, to be completely aware, without any choice - just to observe what's going on. Then you are bound to find out for yourself the meaning and the structure of change.
We must change. There is a great deal of the animal in us: aggression, violence, greed, ambition, the search for success, the effort to dominate. Can those remains of the animal be totally eradicated so that the mind is no longer violent, no longer aggressive? Unless the mind is at complete peace, or completely still, it is not possible to discover anything new. Without that discovering, without the mind being transformed, we shall merely live in the time process of imitation, continuing with what has been, living always in the past. The past is not only the immediate, but the immediate is the past.
What does one mean by change? That is an imperative necessity, because our life is pretty shoddy, empty, rather dull and stupid, without meaning. Going to the office every day for the next forty years, breeding a few children, seeking everlasting amusement, either through the church or the football field, to a mature man all that really has very little meaning. We know that, but we don't know what to do; we don't know how to change, how to put an end to the time process. Let's go into it together. First we must be very clear that there is no authority, that the speaker is not the authority. Therefore the relationship between you and the speaker changes entirely. We are both investigating, examining, and therefore both of us are partaking of what is being said, like taking a journey together. Therefore your responsibility is much greater than that of the speaker. We can go into this, take this journey, only when we are very, very serious; because it entails a great deal of attention, energy, clarity. For most of us change implies a movement toward what is known. It isn't an actual change, but a continuity of what has been, in a modified pattern. All sociological revolutions are based on that. There is the idea of what should be, what a society should be, and the revolutionists try to bring about that idea in action; that they call revolution. There is society, with its classes, and they want to bring about a totally different structure of society. They have the pattern of what should be, and that's no change at all. It's merely a reaction; and reaction is always imitative.
When we talk about change, it is not change or mutation from what has been to what should be. I hope you are observing your own process of your thinking and are aware not only of the necessity of change, but also of your conditioning, the limitations, the fears, the anxieties, the utter loneliness and boredom of life. We are asking ourselves whether that structure can be totally demolished and a new state of mind come into being. That state of mind is not to be preconceived; if it is, it's merely a concept, an idea; and an idea is never real.
We have this field in which we live, an actual fact. How can a mutation take place in that fact? We only know effort to bring about any change, through pleasure or through pain, through reward or through punishment. To understand change in the sense which we are talking about, in the sense of mutation, with a totally different mind happening, we have to go into the question of pleasure. If we do not understand the structure of pleasure, change then will merely depend on pleasure and pain, on a reward or a punishment.
What we all want is pleasure, more and more pleasure, either physical pleasure through sex, through possessions, through luxury, and so on, which can easily be transcended, which can easily be understood and set aside, or the psychological pleasure on which all our values are based: moral, ethical spiritual. All our relationship is based on that - the relationship between two images, not two human beings, but the two images that human beings have created about each other.
The animal wants only pleasure. And as I said, there is a great deal of the animal in us. Unless one understands the nature and the structure of pleasure, change or mutation is merely a form of the continuity of pleasure, in which there is always pain.
What is pleasure? Why does the mind constantly seek this thing called pleasure? By pleasure I mean feeling superior, psychologically, feeling anger, violence and the opposite, non-violence. Each opposite contains its own opposite; therefore non-violence is not non-violence at all. Violence gives a great deal of pleasure. There is a great deal of pleasure in acquiring, in dominating, and psychologically in the feeling of having a capacity, the feeling of achievement, the feeling that one is entirely different from someone else. On this pleasure principle our relationships are based; on this principle our ethical and moral values are built. The ultimate pleasure is not only sex, but the idea that one has discovered God, something totally new. We are making constant efforts to achieve that ultimate pleasure. We change the patterns of our relationships. I don't like my wife; I find various excuses and choose another wife; and this is the way we live, in constant battle, in endless strife. We never consider what pleasure is, whether there is an actual state such as pleasure, psychologically, or we have conceived, formulated pleasure through thought, and we want to achieve that pleasure; so pleasure may be the product of thinking.
We must understand this very deeply, see the whole structure very, very clearly, not get rid of pleasure - that's too immature. That is what the monks throughout the world have done. We are using the word "understand" non-intellectually, non-emotionally, in the sense of seeing something very clearly as it is, not as we would like it to be, not interpreting it in a certain temperamental fashion. Then, when we understand something, it isn't that an individual mind has understood it, but rather there is a total awareness of that fact. It would be rather absurd and not quite honest to say to ourselves, "I'm not seeking pleasure". Everyone is.
To understand it, we must not only go into this question of thinking, but into the structure of memory. This morning, very early, on the reservoir there was not a breath of air, and there was perfect reflection of all the trees, the light and the towers, without a movement. It was a beautiful sight, and it has given me great pleasure. The mind has stored that memory as pleasure, and wants that pleasure to be repeated; because memory is already a dead thing. The pleasure is in thinking about that light on the water this morning; and the thinking is the response of memory, which has been stored up through the experience of this morning. Thought proceeds from that experience to gather more pleasure from what it experienced yesterday, or this morning. You have flattered me; I have enjoyed it, and I want more of it. I think about it. (Laughter.)
Please don't laugh it away. Look at it. Go into it. That's why we avoid talking about death. We want to repeat all the experiences of youth. Pleasure comes into being through an experience in which there has been a delight. That experience is gone, but the memory of it remains. Then the memory responds. and, through thinking, wants more of it. It is making constant effort. This is simple. Thought, thinking over something which has given pleasure, keeps on thinking about it, as sex, achievement, and so on. Of course it's much more complex than that, but there is not enough time to go into all the complexity of it; one can watch it; one can be aware of it; one can see it for oneself.
The problem then is: is it possible to experience, and not have that experience leave a memory; and therefore there is no thinking about it? It's over.
Man has lived for so many millennia, thousands upon thousands of years, and he is the residue of all time; he is the result of endless time. Unless he puts an end to time, he is caught in this wheel, the wheel of thought, experience and pleasure. We can't do anything about it. If we do actually say, "I must end pleasure" - which we won't - we do it out of desire for further pleasure. We must understand and go into this question of action. Here is an issue, a great problem. All religions have tried, and vainly, to say that any form of pleasure is the same. The monasteries are full of these monks who deny, suppress pleasure. Pleasure is related to desire, so these people say, "Be without desire", which is absolutely impossible.
How is it possible for an action to take place with regard to the structure of pleasure, an action which is not taken by the desire for a greater pleasure? Action is the doing, the having done, or future action. All our actions, if you observe very closely, are based on an idea: an idea which has been formulated, and according to that idea, according to that image, according to that authority, experience, I act. To us, idea, the ideal, the prototype is much more important than the action itself. We are always trying to approximate any action according to the pattern. If we want to discover anything new in action, we must be free of the pattern.
The culture in which one lives has imposed certain patterns of behaviour, certain patterns of thought, certain patterns of morality. The more ancient that particular culture is, the more conditioned the mind becomes. There is that pattern, and the mind is always imitating, following, adjusting itself to that pattern. This process is called action. If it is purely technological activity, then it's merely copying, repeating, adding some more to what has been. Why do we act with an idea? Why is ideation so terribly important? I have to do something; but why should I have an idea about it? I must find out why I have a formula, why I have an example, an authority. Isn't it because I am incapable, or do not want to face the fact, the what is?
I'm in sorrow. Psychologically I'm terribly disturbed; and I have an idea about it: what I should do, what I should not do, how it should be changed. That idea, that formula, that concept prevents me from looking at the fact of what is. Ideation and the formula are escapes from what is. There is immediate action when there is great danger. Then you have no idea. You don't formulate an idea and then act according to that idea.
The mind has become lazy, indolent through a formula which has given it a means of escape from action with regard to what is. Seeing for ourselves the whole structure of what has been said, not because it has been pointed out to us, is it possible to face the fact: the fact that we are violent, as an example? We are violent human beings, and we have chosen violence as the way of life, war and all the rest of it. Though we talk everlastingly, especially in the East, of non-violence, we are not non-violent people; we are violent people. The idea of non-violence is an idea, which can be used politically. That's a different meaning, but it is an idea, and not a fact. Because the human being is incapable of meeting the fact of violence, he has invented the ideal of non-violence, which prevents him from dealing with the fact.
After all, the fact is that I'm violent; I'm angry. What is the need of an idea? It is not the idea of being angry; it's the actual fact of being angry that is important, like the actual fact of being hungry. There's no idea about being hungry. The idea then comes as to what you should eat, and then according to the dictates of pleasure, you eat. There is only action with regard to what is when there is no idea of what should be done about that which confronts you, which is what is.
There is the question of fear. There are various different forms of fear, which we shan't go into now. There is the actual fear of fear; and I've never met fear. I know what fear is; I have ideas about it: what I should do, how I should treat it, how I should run away from it, but I am never actually in contact with fear. The ideation process is essentially the observer, the censor. I am afraid. Can I deal with it totally, so that the mind is free completely of fear, not with regard to a certain aspect of life, but in the total field of existence, so that the mind is completely free? Inevitably the question arises: if I am not afraid, won't I have an accident, physically? We're not talking of physical, self-protective existence, but rather the fear which thought has created with regard to existence. Can the mind face that fact, without the formula of what it should or should not do? And who is the entity who faces that fact?
Let's put the question differently. You're there, and the speaker is sitting on this platform. You are the observer, and the observed is the speaker. You have your own temperament, your own worries, your own tendencies, ambitions, greeds and fears. That is the observer watching the observed, as you would watch a tree, which is objective. You, the observer, are watching fear. You say, "I'm afraid". The "I" is different from the observed. Fear is something outside of you, and you, who are the observer, want to do something about that fear. This is what we are all doing. But is the observer different from the observed? The observer is afraid, and he says, "I am different from the observed". But the observer is the observed. There is no difference between the observer and the observed. He is afraid as well as the observed.
For instance, one is afraid of death; and death is something totally different from the observer. And one never inquires into what is the observer. What is the observer, the "you"? who is afraid? Being afraid, of course he has all kinds of neurotic ideas. Who is the observer, with regard to fear? The observer is the known, with his experiences, with his knowledge, with his conditioning, with his pleasures, his memories - all that is the observer. The observer is afraid of death, because the observer is going to die. What is the observer? Again, ideas, formulas, memories - already dead. So, the observer the observed.
This is real meditation, not all the phony stuff that goes under the name of meditation. This requires a great deal of attention; it requires a great deal of energy to discover this, discover it, not be told. When you discover this, you will find that change through will, through effort, through desire, through the fear of sorrow disappears totally; because then action takes place, not action through an idea. Action is change, and total action is mutation.
When we are talking about change, we have to understand what pleasure is, not deny it. We also have to understand this whole accumulation of memory, which is always the known. You may take any drug, any exercise, do anything to escape from the known. The escape is merely a reaction, an avoidance of the known, and therefore you fall into the pattern of another known. That's what is taking place. You may take LSD. They do it remarkably well in the East, much better than you do it here, because they have been doing it for centuries; because they think that through that way they are going to escape from this shoddy, miserable existence of life. But I'm afraid you can't do it, because the mind is conditioned, and a conditioned mind cannot experience the real under any circumstances, give it whatever chemical you want. It must be free of its conditioning - the conditioning of society, the influence, the urges, the competition, the greed, the desire for power, position and prestige. A petty, little mind, a shallow, little mind can take a drug - it is called LSD here, another thing in India, and in other parts of the world they have got it by other names - but it still remains a petty, little mind. We are talking about a total change, a mutation in the mind itself.
This is a problem of great awareness, not of some spiritual, absurd, mystical state, but awareness of your words, of your talk, of what you do, of what you think; to be aware of it, so that you begin to discover for yourself the whole movement of your mind, and your mind is the mind of every other human being in the world. You don't have to read philosophy or psychology to discover the process of your own mind. It is there; you have to learn how to look, and to look you must be aware, not only of the outward things, but inward movements. The outward is the inward movement; there is no outward and inward. It's a constant movement of interaction. You have to be aware of that, not learn how to be aware by going to a monastery and watching to be aware, but by watching every day when you get into a bus, into a tramcar, or whatever it is. That demands a great deal of attention; and attention means energy. You begin to discover how that energy is dissipated by endless absurd talk, so you begin, through awareness, just to be aware without any choice, any like or dislike, without any condemnation - just to observe; to observe how you walk, how you talk, how you treat people. Without any formula, that very watching brings tremendous energy. You don't have to take drugs to have more energy. You dissipate energy by likes and dislikes. Then you will see for yourself that a mutation has taken place, without your wanting it. Questioner: When you use the two words "what is", is it metaphysical, is it something abstract, is it intellectual?
Krishnamurti: When we say "what is", we know what it is. When I have a toothache, that is what is. When I'm afraid, that's what is. When I'm hungry and have a great appetite for many things, that's what is. When I'm ambitious, competing with someone and talking about love and brotherhood - which is sheer nonsense when I'm ambitious - the what is is the ambition. The idea that there should be peace in the world is an ideation, which has no reality. There is no peace in the world because as a human being I'm aggressive, competitive, ambitious, dividing myself into different groups, sociologically, morally and spiritually. I belong to this religion and you belong to that religion. So the what is is very simple.
Questioner: When the pleasure is not named, what remains is energy.
Krishnamurti: Have you observed your pleasure? Have you observed what the content of your pleasure is, how that pleasure arises, what is implied in that pleasure? Look, sir; make it very simple.
There is the visual perception of a woman, a beautiful car, or something or other. The perception evokes, stimulates sensation, and from that sensation there is desire. I think about that desire, which gives me pleasure. We will find out what remains when we've understood pleasure.
Questioner: If I see a woman without thought.....
Krishnamurti: The gentleman wants to know what happens. (Laughter.) Go to bed! It is very important to understand the question that we are discussing. Can you observe something without pleasure, without pain? Can you observe anything? And when you do, what takes place? Unless you are blind or paralysed, you have reactions, surely. You may have controlled those reactions, suppressed them, denied them, avoided them; but there is a reaction. And you must have that reaction, otherwise you're dead. That reaction becomes desire, and the more you think about that desire, the more it gives you either pain or pleasure. If it is painful you try to avoid thinking about it, but if it is pleasurable, you think about it. You can't say, "Well, I won't have pleasure". You have to understand the whole machinery of this very complex process, both physiological and psychological. To observe very clearly demands a clear perception.
Sir, have you ever watched a flower?
Questioner: For a long time I have not been able to be clear about idea and action. If I am hungry and if I don't have the idea of choosing between milk and bread, how can I make that choice?
Krishnamurti: Sir, you have to make a choice of different dentists and different doctors, don't you? There is choice when you choose a coat or a dress. But is there any other choice at all? Is there choice when you see something very clearly? For instance, when you see nationalism, which is rampant in the world, when you see what it entails, what is involved in it, the limitation, the quarrels, the battles, the pride and all the ugly business involved, which is poison, then, if you realize that it's poison, it drops away. There is no action; there is no choice. Choice exists only when there is confusion. When the mind is not confused, there is no choice. There is direct perception.
We are using very simple words. There is no jargon behind these words. When we use the word "pleasure", we mean the ordinary dictionary meaning of that word.
Questioner: Is it possible to arrive at direct perception and to come to action in the way that you have described?
Krishnamurti: It isn't that I have described action. This is what we do; this is what takes place every day of our lives.
Questioner: I didn't hear the question.
Krishnamurti: Let me repeat again something. To ask the right question is very important - not to me, not to the speaker. And to ask the right question there must be a great deal of scepticism, and not the absurd scepticism of an immature mind. To ask the right question, there must be no acceptance, no authority; and to ask the right question is one of the most difficult things to do, because we have never asked a right question. We have asked many, many, many questions; but to ask the right question implies that there is no person who is going to answer that question. To ask the right question implies that the mind is free from all authority and comparison; therefore it is in a position to ask - and in the very asking of that question is the answer.
Questioner: What is spontaneous action, free from conditioning?
Krishnamurti: First of all, there is no spontaneous action as long as there is conditioning. The moment there is freedom from conditioning - please, sir, you are dealing with this as though it was one of the easiest things to get rid of our conditioning. Good God! (Laughter.) You'll find out what is implied if you go into it. Take a person who has been conditioned for ten thousand years as a Hindu, can he just throw it off? To be free of conditioning is not a matter of time. It isn't a gradual process. When you know you are conditioned, and observe it, the very awareness of that fact is the ending of the fact. Then you'll find out that there is no action at all. You're just moving. There is no question of spontaneity. It is only the man in bondage who is always talking about spontaneity.
Questioner: At the start of your talk tonight, you asked if it is possible for man to be totally free without returning to his confusion, and I think that you answered "yes'. At the end of your talk you spoke about moving along the path of discovery, which implies that there will be moments of experiencing what is, and moments of not experiencing what is.
Krishnamurti: Most of us are unaware that we are confused. When we are committed to a particular formula - communist, Catholic, Hindu or whatever it is - or the latest fashion in thought, we think we are clear of confusion. We are not, and confusion can only cease when there is no movement of the observer. There are moments when we think we are not confused and we think we are very clear; the next moment we are confused. We think that we have solved a problem completely, and that very same problem arises another day. We are caught in confusion; and out of this confusion we listen; we seek a leader, political, religious, psychological or whatever it may be. What we choose is born out of confusion, and therefore what we choose is also confused. It is really a quite complex problem, and I hope we can go into it next time. September 28, 1966


NEW YORK 3RD PUBLIC TALK 30TH SEPTEMBER 1966

We said that we would talk over together this evening the question of confusion. Before we go into that we should understand what we mean by freedom, whether there is such a thing as freedom, and also what we mean by choice. Freedom from something, which is really a reaction, is not freedom at all. Mere revolt against a certain pattern of thought or a certain structure of society is not freedom. Freedom implies a state of mind in which there is no imitation or conformity, and therefore no fear. We can revolt and yet conform, as is happening in the world now, and this revolt is generally called freedom. But that revolt, whether it is the communist revolution, or any other social revolution, must inevitably create a pattern. There may be a different social order, but it is still a pattern of conformity. When we are talking about freedom, surely we mean a state in which there is no conformity at all, no imitation. Imitation and conformity must exist when there is fear; and fear invariably breeds authority: the authority of the experience of another, the authority of a new drug, or the authority of one's own experience, one's own pattern of thinking.
We should be clear when we talk about freedom. The politicians talk about freedom, and they really don't mean it at all. The religious people throughout the world have talked about freedom from bondage, freedom from sorrow, freedom from all the travails of human anxiety. They have laid down a certain course, a certain pattern of behaviour, thought and action to bring it about. But freedom is denied when there is conformity to a pattern, religious or social. Is there freedom? Is there freedom when there is choice? Choice, it seems to me, is an act of confusion. When I'm bewildered, uncertain, confused, then I choose; and I say to myself, "I choose out of my freedom; I am free to choose". But is not choice the outcome of uncertainty? Out of my confusion, bewilderment, uncertainty, the feeling of being incapable of clarity - out of this I act. I choose a leader; I choose a certain course of action; and I commit myself to a particular activity, but that activity, that pattern of action, the pursuit of a particular mode of thought is the result of my confusion. If I'm not confused, if there is no confusion whatsoever, then there is no choice; I see things as they are. I act not on choice.
A mind capable of choosing is really a very confused mind. perhaps you may not agree with this, but, please, if I may suggest, just listen to the very end of it, neither agreeing nor disagreeing. As we said the other day, we're not doing any propaganda for any particular philosophy, for any particular course of action, and we are not laying down certain principles. All those are the indication of an utter lack of freedom. When we are confused, bewildered, as most people are right throughout the world, out of this confusion we choose a political leader, a religious system, or follow the dictates of the latest craze.
We must go into this question of what clarity is, and whether the mind, which is so confused, uncertain, which thinks that it is incapable of real clarity, can see clearly, since it is so conditioned by various social influences, religious patterns, by the propaganda that goes on incessantly to force us to think this way or that way, conditioned by the innumerable political and religious leaders that exist in the world, and by the various sects. All these have brought about confusion in the mind. When I am dissatisfied with one particular pattern of activity, or a course of thought, or a particular philosophy or dogma, I move to another series; and so I am always held, always committed. I think that there will be clarity, freedom from confusion, when I'm committed to a particular course of action. It seems to me that if the mind is confused - and we know the various reasons, religious and political for this confusion, the philosophies, the theologians with their particular patterns of thinking, telling us what to believe and what not to believe, with their commitments - an ordinary human being is lost, does not know what to do. It seems to me that the first thing is not to be committed to any organization: religious, political, sectarian; or to any latest drug; not to be committed. And that's very difficult, because all the pressure around us says that we must be committed. We must do something: do this or do that, take the latest drug, or go to this particular philosophy, or to that particular teacher. Because they assert so clearly, so positively and with such clarity, out of our confusion we accept, hoping that out of this acceptance there will come about a certain clarity of thought, a feeling of certainty. Can the mind be in a state of noncommitment?
As we said the other day, a talk of this kind is only worthwhile if we can go beyond the word, because the explanation and the word are not the thing. there can be a hundred explanations of the reasons for confusion; but a mind that wants, that demands freedom from confusion, is not satisfied with explanations, with words, or with any authority. Can we this evening find out for ourselves whether it is possible for a mind which realizes that it is confused, realizes it is committed to a particular course of action, social or religious, to cease to be committed; not because someone tells it to do so, but through understanding that any commitment to any particular pattern of thought or action engenders more confusion? If a mind demands clarity, demands that it be free from all confusion because it understands the necessity of freedom, that very understanding frees the mind from commitment, and that's one of the most difficult things to do. We are committed because we think that commitment will lead us to a certain clarity, to a certain facility of action. And if we are not committed, we feel lost, because all around us people are committed. We go to this group or to that group, to this teacher or to that teacher; we follow a certain leader. Everyone is caught in this, and not to be committed demands the awareness of what is implied in commitment. If we are aware of a danger and see it very clearly, then we don't touch it; we don't go near it. But to see it clearly is very difficult because the mind says, "I must do, act; I can't wait. What am I to do?". Surely, a mind that is confused, uncertain, disturbed, must first realize that it is disturbed, and also understand that any movement of this disturbance only creates further disturbance. Not to be committed implies to stand completely alone; and that demands great understanding of fear. We can see what's happening in the world. No one wants to be alone. I do not mean alone with a radio, with a book, sitting under a tree by yourself, or in a monastery with a different name or a different label. Aloneness implies an awareness of all the different implications of the various forms of commitments of man out of his confusion. When a mature human being demands freedom from confusion, then there is that awareness of the facts of confusion. Out of that there is an aloneness. Then one is alone. Then one is really not afraid.
What are we to do? We see very clearly that any action born of confusion only leads to more confusion. That's very simple and very clear. Then what is right action? We live by action. We cannot but act. The whole process of living is action. We must again go into this question of what action is. We know very clearly the action born of confusion, through which act we hope to achieve certainty, clarity. If we see that, then, not being committed to any course of thought, philosophy or ideals, what is action? This is a legitimate question after we have said all these things. The only action that we know is the action of conformity. We have had certain experiences, certain pleasures, certain knowledge, and that has set the course of our action. We believe in certain things, and according to that belief we act, conform. We've had certain pleasures in our experience: sexual or non-sexual, ideological, and so on. Pleasure dictates the course of our action. Most of our action, the doing, is always the outcome of the past. Action is never in the present; it is always the result of the past. That action is what we call positive, because it's always following what has been, in the present, and creating the future.
Please, we're not talking any deep philosophy. We're just observing the facts. We can go very, very, very deeply. But first we must clear the field.
The word "action" implies an active present. Action is always action in the present, not "I have acted", or "I will act". Our action is an approximation of an idea, a symbol, an ideology, a philosophy, an experience which we have had, or of our knowledge, accumulated experiences, traditions, and so on. Is there an action which is nonconforming?
Only in freedom do we have passion. I'm not talking of lust. Not that it doesn't have its right place, but I am talking of freedom in which there is intense energy and passion. Otherwise we can't act; otherwise we're merely repetitive, mechanical machines - machines set up by society, by the particular culture in which we have grown, or by the religious organizational machine. If we see the urgency of freedom, in that seeing there is passion. Passion is always in the present, Not something that has passed or that you will have tomorrow, which is the passion created by thought. I have pleasure. Surely there is a difference between the passion of pleasure and the passion which comes when there is complete freedom from confusion, when there is total clarity. That clarity is only possible, with its intensity, with its passion, with its timeless quality, when we understand what action is, and whether action can ever be freed from imitation, from conformity to the dictates of society, of our own fears, or of our own inherent laziness. We like to repeat, repeat, repeat, especially anything that gives us great pleasure: the sexual act and all the rest of it. That becomes much more important when society becomes more and more superficial, which is what is happening in the world. When progress is technological, outward, when prosperity is self-centred, then pleasure becomes of the highest importance, whether it's the pleasure of sex or the pleasure of a religious experience. (Laughter.) Please don't laugh, because all these things are much too serious. We are facing a tremendous crisis in life. Some know this crisis, which is not economic or social, but a crisis in consciousness itself, and to break through that, to answer that crisis as a challenge demands great seriousness.
We have to go into this question of action, because life is a movement in action. We can't just sit still, but that is what we are trying to do. We are in the movement of what has been; and young people say, "We are the new generation", but they're not. To understand all this, we must go into this question of what action in freedom is. Is there such a thing as freedom? Can the mind be free from its conditioning, and the brain cells themselves, which have been so heavily conditioned for so many million years, which have their own responsive patterns?
What is action? Action according to an idea we know very well, and action according to a formula, either one imposed outwardly on the mind or a formula which the mind itself creates for itself, according to which it acts, a formula of knowledge, of experience, of tradition, and of fear of what the neighbour says. That's the action we know, but that action is always limited. It always leads to more conditioning.
Is there any other action which is not conditioning? I think inevitably one must ask this question for oneself. Knowing what is taking place in the world - the misery, the wars, the political divisions, the geographical divisions, the divisions created by religions, by beliefs and dogmas - seeing all that, can there be an action which is not of that pattern?
As we have said, to agree or disagree has no meaning. We can turn our backs on the challenge, on the crisis, and amuse ourselves, entertain ourselves in various ways. Each one of us is confronted with a crisis, because we are totally responsible for the whole structure of human society. We are responsible for these wars; we are responsible for these national, geographical divisions; we are responsible for the divisions of religion, with their dogmas, with their fears, with their superstitions, because we have committed ourselves to them. We cannot avoid them; there they are. How will we answer?
Is there any action which is not creating its own bondage? I think there is, and I'm going to go into it. Please, again, we're not accepting any authority. The speaker has no authority whatsoever, because there is no follower, nor is there any teacher. The follower destroys the teacher, and the teacher destroys the follower. What we are trying to do is to examine, and in the process of examination discover for ourselves what is true. It really is not a process. Process implies time, gradually, step by step. But there is no step by step; there is no gradual process of understanding. When we see something very clearly, we act; and clarity of perception doesn't come about through a gradual process, and time.
As we said, there is positive action, with which we are all familiar. We are trying to find out if there is an action which is not positive at all in the sense which we have understood as positive, which is conformity. To put it differently, we are confused. Of that there is no doubt. In our relationships with each other, in our activities, trying to decide which god to worship, if we worship at all, we are confused. Out of that confusion any action is still confusing. That understanding, if you observe it very carefully - and I hope you are doing it now - brings about a negation of the positive. There is an action which is not positive. The very denying of the positive is negative action.
Let me put it around differently. Is there action which is not based on a mechanical process? I'm not talking of spontaneous action. There is no such thing as spontaneous action, except perhaps when one sees some dangerous thing, or when a child is drowning. One does not face something like that every day. One must find this other type of action, otherwise one is a mere machine, which most human beings are, with the daily routine of going to an office for forty years, with the repetitive action of pleasure, and so on.
We're trying to find out if there is an action which is not at all conforming. To find out, positive action must come to an end. Is it possible for positive action to come to an end without any assertion of the will? If there is any assertion of the will, a decision that all positive action must come to an end, that decision will create a new pattern, which will be an action of conformity.
When I say to myself, "I will not do that", the assertion of will is the outcome of my desire to find something new; but the old pattern, the old activity, is created by desire, by fear, by pleasure; by denying the old pattern through an action of will, I have created the same pattern in a different field. Is this fairly clear, not verbally clear? Explanation is never the thing. The word is not the real; the symbol is never the real. What is real is to see a thing very clearly, and when you see it, then positive action comes to an end. Freedom is total negation of the positive, but the positive is not the opposite of the negative; it is something entirely different, at a different dimension altogether.
Death is the ultimate negation of life, ending. And the ending we resist through positive assertion of the known "my family", "my house", "my character", "my this" and "my that." We're not going into the immense question of death now. That we'll have to do another evening. What we're trying to find out is whether there is an action in total negation. We have to negate totally all the structure of fear, all the structure that demands security, certainty, because there is no security, no certainty. There is no certainty in Vietnam. A man killed there is a man, is you.
Can we, in the very denying of the total positive fragmentary approach to life, deny that totally, not through any ideal or through any pleasure, but because we see the absurdity of the whole of that structure? Not belonging to any nation, to any group, to any society, to any philosophy, to any activity - completely denying all that because we see that it is the product of a confused mind. In that very denial is the action which is not conforming. That is freedom.
During the five thousand years since recorded history began, man has chosen the way of war: nearly fifteen thousand wars, two and a half wars every year, and we haven't denied wars. We have favourite wars and not-favourite wars. We haven't denied violence, which indicates that man does not want peace. Peace is not something between two wars, or the peace of the politician. Peace is something entirely different. Peace comes when there is freedom from the positive. When we totally deny war, or totally deny the division of the religious absurdities, because we understand the whole nature of it all, its structure, not because we don't like this or that - it has nothing to do with like or dislike - in the very denial of that is the negation, and out of that negation is an action which is never conforming.
A confused mind seeking clarity will only further confuse itself, because a confused mind can't find clarity. It's confused; what can it do? Any search on its part will only lead to further confusion. I think we don't realize that. When it's confused, one has to stop - stop pursuing any activity. And the very stopping is the beginning of the new, which is the most positive action, positive in a different sense altogether. All this implies that there must be profound self-knowing - to know the whole structure of one's thinking-feeling, the motives, the fears, the anxieties, the guilt, the despair. To know the whole content of one's mind, one has to be aware, aware in the sense of observing, not with resistance or with condemnation, not with approval or disapproval, not with pleasure or non-pleasure, just observing. That observation is the negation of the psychological structure of a society which says, "You must", "You must not". Therefore self-knowledge is the beginning of wisdom; and also, self-knowledge is the beginning and the ending of sorrow. Self-knowing is not to be bought in a book, or by going to a psychologist and being examined analytically. Self-knowledge is actually understanding what is in oneself - the pains, the anxieties; seeing them without any distortion. Out of this awareness clarity comes into being.
Questioner: How can one start to learn to know oneself.)
Krishnamurti: I wonder why we make everything so difficult. First of all, we don't know ourselves at all. We are all secondhand people. We are at the mercy of all the analysts, philosophers, teachers. To know ourselves, we must understand what learning is. Learning is something entirely different from accumulating knowledge; learning is always active present. Knowledge is always in the past. A mind that learns a language is accumulating words, storing up. Any technique is the same. From that accumulation the mind acts. Learning is something entirely different. Learning is never accumulating. I have to accumulate if I have to learn a technique; and from that technique, from that skill which I have learned, I operate, and add more to the skill. That surely is not learning. Learning is a movement, a flow; and there is no flow the moment there is a static state of knowledge, which is essential when we function technologically. But life isn't technological accumulation; life is a movement, and to learn it and to follow it, one has to learn each moment. To learn, there is no accumulation.
That's the first thing one has to observe. If there is to be self-knowledge, there must be an act of learning each minute; not having learned I look at myself and then add more to that knowledge after I have looked at myself. In that case the division between the observer and the observed is sustained.
Look, sir; I want to know about myself. First of all, I've been told so many things about myself: that I am the soul, that I am the eternal flame, and God knows what else. There are dozens of philosophies and ideas: the higher self, the lower self, the permanent reality and so on. I want to learn about myself, so I have to discard all that, obviously. I have to discard by observing how tremendously the mind has been influenced. We are the slaves of propaganda, whether religious, military or business. We are all that, and to understand it, we can't condemn it. We mustn't say, "This is good", "This is bad", "This I must keep", "This I must not keep". We must observe.
To observe there must be no condemnation, no justification, no acceptance. Then I begin to learn. Learning is not accumulation. Then I watch. I watch to see what I am, not what I should like to be, but what actually is. I'm not in misery; I do not say, "How terrible what I am is!". It is so. I neither condemn nor accept. I observe. I see the way, the pattern of my thinking, my feeling, my motives, my fears, my anxieties.
Who is the observer? This is not deep philosophy, but just ordinary, daily occurrence. Who is the observe? Who is the "I" that says, "I look"? The "I" which is looking is the accumulated experiences, condemnations, observations, knowledge and so on. It is the centre, the observer. He separates himself from the observed. He says, "I am observing my fear, my guilt, my despair". But the observer is the observed. If he is not, he recognize his despair.
I know what despair is, what loneliness is, and that memory remains. The next time it arises, I say that I see something different from me. The division into the observer and the observed creates a conflict; and then I go off at a tangent, trying to find out how to resolve that conflict. But the fact is that the observer is the observed. This is not an intellectual concept, but a fact. When the observer is the observed, then learning is acting. I don't learn and then act; but this action takes place only when the observer is the observed, and that action is the denial of what has been, the mechanical process.
Questioner: Is there a state of awareness where the past does not continually re-assert itself?
Krishnamurti: Is there an awareness of the total process of time, the total process, not the fragmentary process of yesterday, today and tomorrow? Again, we have to go into the whole question of time, but this is not the moment. If there is a total awareness of time, then there is no continuity as "I am aware", or "I have been aware", or "I will be aware". When you are completely attentive, giving your mind, your heart, your nerves, your eyes, your ears, when everything is attentive, there is no time at all. You then don't say, "Well, I was attentive yesterday, and I'm not today". Attention is not a continuous momentum of time. Either you are attentive, or you are not attentive. Most of us are inattentive, and in that state of inattention we act and create misery for ourselves. If you are totally attentive to what is taking place in the world, the starvation, the wars, the disease, the whole, then the division of man against man comes to an end.
Questioner: There are moments almost like that, but the next day or the next moment it's gone. How am I to keep that memory which I have had?
Krishnamurti: It's a memory, and therefore it's a dead thing. Therefore it's not awareness, not attention. Attention is completely in the present. That's the art of living, sir. When you are inattentive, don't act. That requires a great deal of intelligence, a great deal of self-observation; because it's inattention that breeds mischief and misery. When you are completely attentive with all your being, in that state action is instantaneous. But the mind remembers that action and wants to repeat it, and then you are lost.
Questioner: Can you speak about the relation of action, energy and attention?
Krishnamurti: I am doing it, sir. Inattention is a dissipation of energy. And we are trained, through education, through all the social and psychological structure of the world to be inattentive. People think for us; they tell us what to do, what to believe, they tell us how to experience, to use a new drug; and we like sheep, follow. All that is inattention. When there is self-knowledge, when there is delving deeply into the whole structure, the nature of oneself, then attention becomes a natural thing. There is great beauty in attention.
September 30, 1966


NEW YORK 4TH PUBLIC TALK 3RD OCTOBER 1966

I would like to talk over something which seems to me to be extraordinarily important. I think a community or a society that has not understood the problem of time, death and love will obviously be very superficial; and a society or a community that is superficial must inevitably deteriorate. I mean by that word "superficial" merely to be contented with outward phenomena, with outward success, with prosperity, having a good time and demanding entertainment. Human beings who are part of that society must inevitably deteriorate, whether they go to a church or to football games. These are just the same. People go to them because they need to be entertained, stimulated. Unless we human beings resolve these fundamental questions, inevitably the mind will deteriorate. The problem is: is it possible to stop this continuous wave of deterioration, not only of the mind and the heart, but also the deterioration which takes place when there is not earnestness, an urgency, a passion. When we talk over this question of time, death and love, I think it is most important to bear in mind that the word, the explanation is not the fact. Most of us are so easily satisfied with explanations; we think we have understood. Most of us who have read a great deal or who have experimented with many things are clever enough to explain anything away. We can give an explanation for almost anything, and the explanation seems to satisfy us, but when we discuss something very seriously, mere satisfaction of verbal explanation seems to me utterly futile, immature. Also, if I may go over it again a little briefly, it is very important how we listen, because most of us do not really listen at all. We listen either with pleasure, with distaste, or with a formula of ideas, a philosophy which we have cultivated, or have learned. Through these screens we listen, interpreting, translating, putting aside what we don't like, keeping what we like, and the act of listening never takes place.
I do not know if you have ever observed, when you are listening to someone whom you have known for many years, with whom you are fairly intimate, that you hardly listen; you already know what he is going to say. Your mind is already made up; you already have certain conclusions, certain images, which prevent actual listening. To listen is an extraordinarily important act. I feel that if you could listen, not only to what is being said by the speaker, but also to everything about your lives, every day - listen to all various noises, listen to the incessant chatter of your friend, your wife or your husband, or to the rumblings of your own mind, the soliloquy that goes on, neither condemning nor justifying, but actually listening - then that listening would bring about in itself an action which is totally different from the action of a very calculated, drilled thought.
Perhaps, this evening, you can so listen, which doesn't mean that you must agree or disagree. On the contrary, to listen the mind must be extraordinarily sensitive, eager, critical, aware of its own functioning, which means that it is in a state of attention, and therefore of passion. Only such a mind can actually listen and go beyond verbal images and conclusions, hopes and fears. Then only is there communication between two people, which is actually - if I may use that word which is so heavily laden and spoiled - love. I hope we can establish that relationship between the speaker and yourselves, so that we can discuss informally this question of time and death.
I do not know if you have ever gone. into the question of death. Most of us are afraid of this thing called death, which is the unknown. We avoid it, put it away; or we have come to certain conclusions, rationalize death, and are satisfied to live the allotted time. To understand something which we don't know, there must obviously be the end of fear. We must understand fear, not the explanation of fear, not all the psychological structure of fear, but the nature of fear.
Our first concern, it seems to me, when we are dealing with deep subjects. and deep realities, should be to approach them with a fresh mind, with a mind that is neither hoping nor in despair, a mind that is capable of observing, facing facts without any tremor, any sense of fear or anxiety. Unless fear is totally resolved, neither suppressing it nor escaping from it, we cannot possibly understand the nature of death. The mind must be completely and entirely free of fear, because a mind that is afraid, that is in despair, or has the fantasy of hope, which is always looking to the future - such a mind is a clouded mind, is a confused mind, is incapable of thinking clearly, except along the line of its trained, drilled, technological knowledge; it will function mechanically there. But a mind that is afraid lives in darkness; a mind that's confused, in despair, in anxiety cannot resolve anything apart from the mechanical process of existence, and I'm afraid that most of us are satisfied to live mechanically. We would rather not deal with deeper subjects, deeper issues, deeper challenges. Is it possible to be free in the whole area of the mind, in what is called the unconscious, as well as in the conscious? As we said the other day, there is no such thing as the unconscious. There is, only this field of consciousness. We can be aware of a particular area of the field, and not be aware of the rest of it. If we are not aware of the rest of it, then we don't understand the whole. area. Unfortunately it has been divided into the conscious and the unconscious; and we play this game between the conscious and the unconscious all the time. It has become the fashion to inquire into the unconscious. Whereas, if we are at all aware of the whole field, there is no need for the unconscious at all; and therefore there is no need for dreams. It is only the mind that is aware of a particular corner of the field and totally unaware of the rest that begins to dream; and then there are all the interpretations of dreams, and all that stuff. If we are aware during the entire day of every thought, every feeling, every motive, every response aware, not interpreting it, not condemning it, not justifying it, but just being aware of the whole process - then we will see that there is no need for dreams at all. Then the mind becomes highly sensitive, active, not made dull.
When we inquire into this question of fear, when we examine it - and I hope we'll do it together this evening - we have to cover the whole area, the whole field, not one particular form of fear, not your particular, favourite fear, or the fear which you are avoiding. Fear, surely, exists only in relationship to something. It doesn't exist by itself. I'm afraid of you; I'm afraid of an idea; I'm afraid my belief will be shattered because of a new idea, and so on. It's in relation to something. It doesn't exist per se, by itself. And to understand the total fear, we must look at it non-fragmentarily, not as a particular, neurotic fear which we have. We must look at it as we look at the total map of the world. Then we can go to the particular. Then we can take in detail and look at the particular road, the particular village we're going to. We must have total comprehension, and that's somewhat arduous, because we have always been thinking in terms of the particular, in fragments.
To contact fear, total fear, requires total attention. By that word "attention" I do not mean concentration. Concentration is the easiest thing to do, but to attend demands your complete energy. To give your complete attention, everything must be at its highest point - your body, your mind, your heart, your nerves. Only then is there attention. With that attention you can look at fear; in that attention there is no fragmentary, broken concentration on a particular subject; you see the whole of it, the totality of fear, its structure, its meaning, its significance, its inwardness. If you xxxgo that far, then you'll see that fear comes to an end, totally, completely, because you are not caught by the word, by the symbol, by the word "fear", which creates fear also, like the word "death" creates its own fear. You become attentive when problems are urgent, when the challenge is immediate. You feel that challenge instantly, come into contact with it completely.
Ordinarily we are never in contact with a problem, with a challenge, with an issue, because, when an issue arises, we already have an answer for it. We already have a conclusion, a verbal, cunning mind which meets that word, that challenge and has already answered the challenge. So there is no contact. To be in contact means to be directly in touch with something; and you cannot come into touch with something directly if there is an idea between.
To come into contact with fear, one has not only to understand the word which stimulates fear, but also to understand how the mind is caught in words, for all our thinking is formulated in words, in symbols. To come directly into contact with fear, one must be free of the verbal structure which the brain, the mind has created. If one wants to come into contact with that, one has to touch it. To touch it is not the word, is not a conclusion; it's an actual fact. If one is cunning, clever, erudite, full of knowledge and intellection, one doesn't touch it at all; there is no direct contact with it.
If you do listen to what is being said in that direct sense, then you will discover the total area of the mind, and the mind will have understood the nature of the word, how the word creates the feeling, and how the image foreshadows what it is afraid of. The verbal, the symbolic, the process of thinking in terms of word, all have come to an end, and you are able to come directly into contact with that thing which you call fear.
As we were saying the other day, we are never in contact with any other human being: our wife or our husband, our children or whoever it may be, because we have images of the husband, the wife, the boss, and so on. These images have relationships with each other, but there is no actual relationship at all. These images are everlastingly in battle with each other. We also have images about fear, about death, about love, and all the deeper issues of life.
To understand the question of time is very important. I am using the word "understand" in the sense of coming directly into contact with something which the mind through thought cannot possibly comprehend. You cannot comprehend love through words, through ideas, through the experiences which you have had. This question of time is important because to understand death you must understand time; and to understand death and time is to know, to understand what love is. Without understanding these three things, these fundamental issues, life has very little meaning. You may go to the office and have plenty of money, but it actually has very little meaning. When life loses its deep significance, then you are satisfied with superficial activity which leads to more confusion and to more sorrow. That's what is actually taking place in the world, not only in this country, but in the whole of Europe, in India and elsewhere.
These questions must be solved by each human being, because a human being is part of society. A human being is not separate from society; he is conditioned by society, which he has created. To create a new society or a new community, the fundamental issues of life must be solved.
When we are talking about time, we do not mean chronological time, time by the watch. That time exists, must exist. If you want to catch a bus, if you want to get to a train or meet an appointment tomorrow, you must have chronological time. But is there a tomorrow, psychologically, which is the time of the mind? Is there psychologically tomorrow, actually? Or is the tomorrow created by thought, because thought sees the impossibility of change, directly, immediately, and invents this process of gradualness? I see for myself, as a human being, that it is terribly important to bring about a radical revolution in my way of life, thinking, feeling, and in my actions, and I say to myself, "I'll take time over it; I'll be different tomorrow, or in a month's time". That is the time we are talking about: the psychological structure of time, of tomorrow, or the future, and in that time we live. Time is the past, the present and the future, not by the watch. I was, yesterday; yesterday operates through today and creates the future. That's a fairly simple thing. I had an experience a year ago that left an imprint on my mind, and the present I translate according to that experience, knowledge, tradition, conditioning, and I create the tomorrow. I'm caught in this circle. This is what we call living; this is what we call time.
Please, I hope you are observing your own minds, and not merely listening to the speaker.
In this process of time, memory is very important: memory of a happy childhood, memory of some deep experience, memory of a pleasure which I've stored up, which I want to repeat tomorrow; and the repetition of the pleasure tomorrow is continued through thought. So thought is time; because if I do not think, psychologically, of tomorrow, there is no tomorrow. Please, this is not oversimplification. To understand something very complex, something that needs deep examination and penetration, you must begin very, very simply; and it is the first step that matters, not the last step.
Thought, which is you - with all its memories, conditioning, ideas, hopes, despair, the utter loneliness of existence - all that is this time. The brain is the result of time chronologically: two million years, and more. It has its own reactions of greed, envy, ambition, jealousy, anxiety. And to understand a timeless state, when time has come to a stop, one must inquire whether the mind can be free totally of all experience, which is of time.
I hope I am not making it complicated. Explanations are complicated, but not the actual fact; and if one is aware, attentive, one sees this process. Life is a continuous process of challenge and response; and every response is conditioned by its past. Every challenge is new, otherwise it is not a challenge, and we're always responding from the past, except on rare occasions which we needn't even discuss. They are so rare that it doesn't much matter. Into the brain every challenge and response as experience is being accumulated; and from that accumulation we act, we think, we feel, we function psychologically, inwardly, inside the skin, as it were, and that is time.
One asks oneself whether it is possible to live so completely that there is neither yesterday, today, nor tomorrow. To understand that and live it, not theoretically but actually, one must examine the structure of memory, of a thought. One has to ask oneself what thinking is. What is thinking, and why should one think? I know it's the habit to think, to reason, to judge, to choose. To do this at a mechanical level is absolutely necessary; otherwise one couldn't function. But is it possible to live from day to day freed from psychological time as yesterday, today and tomorrow? This doesn't mean that one lives in the moment; that's one of our absurd fallacies. What matters is to live now. The now is the result of yesterday: what one has thought, what one has felt, one's memories, hopes, fears, all that has been stored up. Unless one understands that and dissipates it, one can't live in the now.
There is no such thing as the now, by itself, for life is a total movement, an endless movement, which we have divided psychologically into yesterday, today and tomorrow, and hence we have invented the process of gradual achievement for freeing ourselves. It's like a man who smokes or drinks: he'll give it up gradually; he'll take time over it. It's like a man who is violent, but who has the ideal of non-violence. He is pursuing non-violence, and sowing the seeds of violence in the meantime. That's what we actually are doing, which is called evolution. I'm not a fundamentalist, please!
The mind, the brain, the whole structure can only understand the state of mind which has no time at all when it has understood the nature of memory and thought. Then we can face and begin to understand the nature of death. Death now is something in the distance, over there. We turn our backs on it; we run away from it; we have theories about it; we rationalize it; or we have hopes beyond it. In Asia, in India they believe in reincarnation, and that's their hope. This doesn't mean that we have understood the whole beauty of death. The speaker is not being sentimental about death when he uses the word "beauty". The issue involved in a future life is that there is a permanent entity, the soul, something which continues. They have given various names to that in the East and in the West, but in essence it is the same thing: something permanent, something that has a continuity. There is the death of the physical, the organism wearing itself out through strains, stresses, through various misuses, drugs, overindulgence in everything. The mechanism gradually wears out, dies. That's an obvious fact, but hope comes in and says, "There is a continuity. It isn't the end of everything. I've lived, struggled, accumulated, learned, developed a character" - I don't know why one develops a character, which is neither here nor there; character is merely a resistance - " and that permanent entity will continue till it becomes perfect", whatever that may mean.
Is there a permanent entity at all? I know the believers, but the believers are not the speakers of truth. They are merely dogmatists, theologians, or people who are full of fanciful hope. If you examine yourself to find out if there is a thing that is permanent, obviously there is nothing permanent, both outwardly and inwardly. Though each one of us craves security outwardly, we are denying it by our nationalities, by wars. They are denying security, total physical security, in Vietnam, though each side craves security. Is there such a thing as permanent security, except an idea about it? If there is not, and there is no such thing as "there is", then what is it that continues? Is it memory, experiences which are dead, ashes of things that have been? If you believe in reincarnation and its different forms, such as resurrection, then it matters tremendously how you live today, what you believe today, how you act, what you do. Everything matters immensely, because in the next life you are going to pay for it, which is just an avoidance of the real fact of what death is. There is the death of the physical organism; and to find out what is beyond that, can the whole psyche, with all the tendencies, pleasures, idiosyncrasies, memories, experiences, die each day, completely, without argument, without restraint - just die?
Have you ever tried to die to a pleasure, something that you want tremendously, that gives you great satisfaction, delight; without any reason, without any motive, without any argument; just to die to it? If you can, you will know what death means: to empty the mind totally of everything of the past. It can be done; it should be done. That's the only way to live, for love is that, isn't it? Love is not thought. Love is not desire, pleasure. Pleasure, desire continues through thought; and when thought thinks about a particular pleasure, sexual or otherwise, then it seeks to be loved. It's an appetite. An appetite has its own place, but unfortunately there is a great deal of talk about love: in the churches, in books, in cinemas.
If we loved there would be no war. We would educate our children entirely differently, not merely condition them to certain technological knowledge. Then the whole world wouldn't be mad about this thing called sex, as though it had discovered something totally new. We only know love as sexual appetite, with its lusts, demands, frustrations, despairs, jealousies and all the travail of the human mind in what is called love. Love has nothing whatsoever to do with the formula of thought; and it comes into being only when memory as thought, with all its demands and pleasures, comes to an end psychologically. Then love is something entirely different. We cannot talk about it; we cannot write everlasting books about it. Love of God and love of man - this division doesn't exist, but to come to that, we must not only be free from fear, but also there must be a time-ending, and therefore an understanding of life. We can only understand life when we understand death. The thing that we call living is this anxiety, this despair, this sense of guilt, this endless longing, this utter loneliness, this boredom, this constant conflict, this battlefield. In the world of business, in our daily existence at home, on the battlefields all over the world, we are destroying each other - this is what we call living. Actually it is a frightful mess, a deadly affair. When that so-called living comes to an end - and it can only come to an end when one dies to the whole of it, not partially or to certain fragments of it - then one lives. Death and living go together; and for death and life to continue together, there must be dying every day to everything. Then the mind is made fresh, young, innocent. That innocency cannot come through any drug, through any experience. It must be beyond and above all experience. A light to itself does not need any experience.
Questioner: Why were we put here? Why are we alive?
Krishnamurti: Please, as we said the other day, don't let's ask irrelevant questions. What is relevant is how to live, not why we are put here. Obviously, you know how we have come into being: father-mother. But we are here, and we are dying slowly or rapidly, deteriorating, with our prosperity, with our self-centred activities. Is it possible to live in this world, and not in a monastery, not isolating ourselves in some conclusions, beliefs and dogmas, or in some nationality, or in good works? Can one live? That's the real issue.
Questioner: How does one die each day?
Krishnamurti: Is there a method? If there is a method, then the method produces its own end. If I follow a particular method, if you tell me how to die every day and give me a method, step by step, what happens? Do I die actually, or am I practising a certain method of dying? It is very important to understand this. The means is the end; the two are not separate. If the means is mechanical, the end is mechanical. If the means is a way of assuring pleasure, gain, profit, then the end is also that. The means creates its own end, and one has to completely deny that means, or the total means, which is time. So there is no "how" to die.
Sir, look. You have a certain habit: sexual, or a certain habit of drinking, smoking, talking; mannerisms, temperaments. Can you die, can you completely put away, on the instant, smoking, drinking, pleasure? I know there are the methods of how to give up smoking little by little, one by one. There is no ending to that. Ending means finishing it, completely ending it; and that does take place when death actually comes. You don't argue with it.
Can one live so completely each day, each minute, that there is no yesterday or tomorrow? To do this requires a great deal of meditation and inward awareness. It is not a matter of agreeing or disagreeing, or asking how it is to be done. No one is going to tell one whether one has or has not done it. This demands a great deal of energy, insight, understanding, awareness, and the highest quality of sensitivity, which is intelligence. Drugs, LSD and all the rest - not that I have taken them - make one sensitive in a particular corner of that vast field of life. In the rest of the field one is insensitive, dull; and because one becomes highly sensitive in a particular area, seeing colours, visions and having experiences, one thinks that is the whole substance of life. But to understand the totality of life, one must be totally sensitive, both physiologically and psychologically. One thinks that one can be highly sensitive psychologically, but physically brutal, heavy and insensitive. Life is not to be divided into fragments, with each fragment in conflict with the others. We only know this conflict, this endless effort till we die. In the family, in the office, even in the quiet moments of our lives, there is never a moment of silence, a state without effort.
Questioner: The other day you said that the man dying in Vietnam is you. Would you speak further on that?
Krishnamurti: We are not talking of the man dying in Vietnam; we are talking of the man living here, now. The man dying in Vietnam is the result of our life. We do not want peace. We talk about it endlessly, but to have peace, we must live peacefully. That means no competition, no ambition, no division as nationalities, no colour-prejudice. That's what it means to live peacefully. As we don't live peacefully, we have wars in Vietnam, in India, in Russia and elsewhere. Really, we educate our children to die, to be killed, whether in the office, in the family, or on a battlefield; and this we call living. We are supposed to be highly civilized, sophisticated people. Too bad! Sorrow is the lot of us, and to end sorrow, we must end time; we must understand the nature of death. Where there is love, there is no sorrow, for the neighbour, for someone beside you, or ahead of you. Where there is love, there is an ending of sorrow, not the worshipping of sorrow.
Questioner: Sir, if one is not to make any effort, then it must all be a matter of accident whether anything is understood.
Krishnamurti: Why do we make effort? First let's understand it, and not try to find out if we are not to make effort. We are making effort. From the moment we are born till we die, there is effort, struggle. Why? If we rightly understand this struggle psychologically, inwardly, then outwardly existence will have a totally different meaning. We must understand effort, this constant striving. There is an effort when there is contradiction. There is effort when there is comparison: you are better than I, you are much more clever, you have a better position, you're famous, and I am no one, so I must reach you. That's a fact, not a supposition. That is how we function every day of our lives. We worship success. Every magazine is filled with success stories, and from the moment we start going to school till we die, we are comparing, struggling, in incessant conflict, because there is a division, a contradiction between the one who compares and that which he is compared to. Through comparison we think we understand, but actually we don't.
To live without comparison requires tremendous intelligence and sensitivity, because then there is no example, there is no something that should be, no ideal, no hero. We begin with what actually is; and to understand what is, there is no need for comparison. When we compare, we destroy what is. It's like comparing a boy to his elder brother who is very clever; if you do that you destroy the younger boy. That's what we are doing all the time. We are struggling, struggling for what, psychologically? To end violence? To have more experience? To end violence is to come directly into contact with it in yourself, and you cannot come into contact with it if there is an ideal, such as non-violence or peace. This opposite creates conflict, but if you can look at that violence completely, with total attention, then there is no conflict, no striving. It comes to an end. It is these absurd, idiotic ideals which destroy the direct contact with reality.
You can live a life without conflict, which doesn't mean that you become a vegetable. On the contrary, the mind then becomes highly aware, intelligent, full of energy, passion. Conflict dissipates this intelligence.
Questioner: Is there any difference between love and understanding?
Krishnamurti: One word will cover everything; but the danger of one word is that it becomes a jargon. You can use the word "love" or the word "understanding". It doesn't really matter which word you use, because every word is loaded, like God, death, experience, love - heavy with the meaning which people have given to the words. When one realizes that the word "love" is not the actual state, then the word doesn't matter at all. Questioner: The world is so densely populated that I wonder how we can exist without politics and participation in the direction of the community.
Krishnamurti: There is only one political problem, which is the unity of mankind. You cannot have the unity of mankind if there are nationalities, if there are armies; if there is not one government, neither democratic, nor republican, nor labour; until we are concerned with human beings, whether they live in Russia, in India, in China or in England. We have the means of feeding, sheltering and clothing all peoples, now, but we don't do it, and you know the reasons: our nationalities, our religious prejudices and all the rest.
Questioner: Are not technical knowledge and psychological knowledge tied together? Can they be separated?
Krishnamurti: This is a tremendously important point. How is a human being, living in this utter chaos, how can he live supremely intelligently, so that he is a good citizen, not of a particular community, but of the world? The world is not America or Russia or India. How can he live in this world, with such chaos and misery around him? That is the issue. Should he join the communist party, the democratic party, or some other party? There must be action. How shall we act together? With which end shall we begin? Shall we begin from the technological end, or from a totally different end, from an end which is not of time, which is not of class, which is not of any experience? If we can come to grips with that, then we shall solve all our problems.
Questioner: What's the name?
Krishnamurti: Do you think, sir, that a name will be really satisfactory? Call it X, call it God, call it love any name. The name is not the real. Will naming it be sufficient? Thousands of people have named it.
Questioner: Give us a formula. (Laughter.)
Krishnamurti: We have talked about formulas, an ideology. A community based on an ideology is no longer a community. The people battle with each other for position, prestige in that community. We are talking of something entirely different. We said that a new mind is necessary, not a new technique, a new method, a new philosophy or a new drug; and that new mind cannot come into being unless there is a dying to the old, completely, emptying the mind totally of the past. Then you don't want a name; then you are living it; then you know what bliss is. Living in this world with all the chaos round it, it is only the innocent mind that can answer these problems, not the complicated mind.
October 3, 1966


NEW YORK 5TH PUBLIC TALK 5TH OCTOBER 1966

Most of us must have noticed, not only in this country but also in Europe and in India, that though the mechanical part of the brain is rapidly increasing, there is a deterioration taking place in other fields of life. The general relationship of man to man, morally and ethically, is usually deteriorating. We must, as human beings, not only come to grips with this problem, but go beyond it, see what we can do, see if it is possible to stop the deterioration, the disintegration of a very capable mind. We have spent many, many years in cultivating the mechanical, technological side of life. The problems that exist there can easily be solved, but we have other problems, and we never seem to resolve them. Throughout life we go on increasing, or running away from, our problems, and we die with them. Is it possible for a mind to be totally free from all problems? It is the problems which remain unsolved that bring about the destruction, the deterioration of the mind.
Is it possible to resolve every problem as it arises, and not give to the problem a root in the mind? We are talking about non-mechanical problems, the psychological, the deeper issues of life. The more we carry these problems with us, the more heavily we are burdened with them, the more obviously the mind and the totality of our human existence become more and more complex, more and more confusing. There are greater strains and greater confusion. Naturally the brain, as well as the totality of the mind, which is consciousness as a whole, deteriorates. Can a human being, living in this world, with all its influences, resolve his problems?
A problem exists only when there is an inadequate response to the challenge; otherwise we have no problem. When we are incapable of responding totally to a challenge, whatever that challenge may be, then, out of that inadequacy, we have a problem. These challenges being always new, we respond to them mechanically, or with the accumulation of knowledge or experience, and there is no immediate response.
All over the world this is taking place. Outwardly we are making great progress; outwardly there are great changes taking place, but inwardly, psychologically, there is no change at all, or very little. There is a contradiction between what is going on within, and the vast changes taking place outwardly. Inwardly we are tradition-bound; our responses are animalistic, limited. One of our great problems is how to renew, make new the psyche, the whole of consciousness. Is it possible?
Man has always tried to go beyond his problems, either escaping from them through various methods, or inventing beliefs which he hopes will renew the mind that is always deteriorating. He goes through various experiences, hoping that there will be one experience which will transcend all others and give him a total comprehension of life. He tries so many ways - through drugs, through meditation, through worship, through sex, through knowledge - and yet through all these methods he doesn't seem to be able to solve the central factor that brings about this deterioration. Is it possible to empty the mind totally, so that it is fresh every day, so that it is no longer creating problems for itself; so that it is able to meet every challenge so completely, so totally, that it leaves no residue, which becomes another problem? Is it possible to have every kind of experience that human beings have, and yet at the end of the day not have any residue to be carried over to the next day, except mechanical knowledge? Don't let's confuse the two issues. If this is not possible, the mind then deteriorates, naturally; it can only disintegrate. Our question is: can the mind, which is the result of time, of experience, of all the influences, of the culture, of the social, economic and climatic conditioning, can it free itself and not have a problem, so that it is always fresh, always capable of meeting every challenge as it comes? If we are not capable of this, then we die; a miserable life has come to an end. We haven't resolved our sorrows; we haven't ever satisfied our appetites; we have been caught in fulfilment and frustration; our life has been a constant battlefield.
We must find an answer to this question, not through any philosophy, for of course no philosophy can answer it, although it may give explanations. To answer it is to be free from every problem, so that the mind is tremendously sensitive, active. In this very activity, it can throw off every problem that arises.
We understand what we mean by a problem: the inadequate response to a challenge. There are endless challenges going on all the time, consciously or unconsciously. The more alert we are, the more thoughtful we are, the more acute the problems become. Being incapable of resolving them, we invent theories; and the more intellectual we are, the more cunning the mind is in inventing a structure, a belief, an ideology, through which it escapes. Life is full of experiences which constantly impinge on the mind. As most of our lives are so utterly empty, lonely, boring - a meaningless, sorrowful existence - we want more and more, wider and deeper experiences. The peculiarity of experience is that it is never new. Experience is what has always been, not actually what is. If you have had an experience of any kind, you have recognized it and you say, "That is an experience". Recognition implies that you already know it, that you have already had such an experience, and therefore there is nothing new in experiencing. It is always the known that is capable of recognizing any experience, the past that says, "That experience I've already had", and therefore it is capable of saying it is an experience.
Both in Europe and in this country LSD is giving new experiences to people, and they are pursuing these new experiences, "taking a trip", as it is called. These experiences are the result of their own conditioning, of their own limited consciousness, and therefore it is not something totally new. If it is something totally new, they would not recognize it as an experience. Can the mind be in such a state of activity that it is fee from all experience?
We are the result of time; and, during that time, we have cultivated all the human tendencies. Culture, society, religions have conditioned the mind. We are always translating every challenge in terms of our conditioning, and so what happens generally is, if we observe ourselves, that every thought, every movement of the mind, is limited, is conditioned, and thought cannot go beyond itself. If we did not have experience, we would go to sleep. If there was no challenge, however inadequate the response is, with all the problems that it brings, we would go to sleep. That's what is happening to most of us. We respond inadequately; we have problems; the problems become so enormous that we are incapable of solving them, and so these problems make us dull, insufficient, confused. This confusion and this inadequacy increase more and more and more, and we look to experience as a measure for bringing about clarity, bringing about a great, fundamental change.
Can experience of any kind bring about a radical change in the psyche, in consciousness? That is the issue; that is the problem. Our consciousness is the result of the past; we are the past. And a mind functioning within the field of the past cannot at any time resolve any problem. We must have a totally new mind; a revolution must take place in the psyche. Can this revolution come about through experience? That's what we are waiting for; that's what we want. We are looking for an experience that will transform us. That's why we go to church, or take drugs, or sit in meditation - because our craving, longing, intensity, is to bring about a change within ourselves. We see the necessity of it, and we look to some outside authority, or to our own experience.
Can any experience, through any means, bring about this total revolution in the psyche? Can any outside authority, outside agency, such as God, an idea, a belief bring about this transformation? Will authority as an idea, as grace, as God - will that bring about a change? Will authority transform the human mind? This is very important to understand, because to us authority is very important. Though we may revolt against authority, we set up our own authority, and we conform to that authority, like long hair, and so on.
There is the authority of the law, which obviously one must accept. Then there is the psychological authority, the authority of one who knows, as the priest. Nobody bothers about the priest nowadays. The so-called intellectual, fairly clear-thinking people, don't care about the priest, the church, and all their inventions, but they have their own authority, which is the authority of the intellect, reason or knowledge, and they follow that authority. A man afraid, uncertain, not clear in his activities, in his life, wants some authority to tell him what to do; the authority of the analyst, the book, or the latest fad.
Can the mind be free from authority, which means free from fear, so that it is no longer capable of following? If so, this puts an end to imitation, which becomes mechanical. After all, virtue, ethics, is not a repetition of what is good. The moment it becomes mechanical, it ceases to be virtue. Virtue is something that must be from moment to moment, like humility. Humility cannot be cultivated, and a mind that has no humility is incapable of learning. So virtue has no authority. The social morality is no morality at all; it's immoral, because it admits competition, greed, ambition, and therefore society is encouraging immorality. Virtue is something that transcends memory. Without virtue there is no order, and order is not according to a pattern, according to a formula. A mind that follows a formula through disciplining itself to achieve virtue, creates for itself the problems of immorality.
An external authority which the mind objectifies, apart from the law, as God, as moral, and so on becomes destructive when the mind is seeking to understand what real virtue is. We have our own authority as experience, as knowledge, which we are trying to follow. There is this constant repetition, imitation, which we all know. Psychological authority - not the authority of the law, the policeman who keeps order - the psychological authority, which each one has, becomes destructive of virtue; because virtue is something that is living moving. As you cannot possibly cultivate humility, as you cannot possibly cultivate love, so also virtue cannot be cultivated; and there is great beauty in that. Virtue is non-mechanical; and without virtue there is no foundation for clear thinking.
That brings in the problem of discipline. For most of us discipline is suppression, imitation, adjustment, conformity, and therefore there is a conflict all the time, but there is a discipline which is not suppression, which is not control, which is not adjustment. That discipline comes when it becomes imperative to see clearly. We are confused, and out of that confusion we act, which only increases confusion all the more. Realizing that we are confused, to not act demands great discipline in itself.
To see a flower demands a great deal of attention. If you really want to look at a flower, at a tree, at your neighbour, at your wife or your husband, you have to look; and you cannot look if thought interferes with that look. You realize that; you see that fact. The very observation of the fact demands discipline. There is no imposition of a mind that says, "I must be orderly, disciplined, in order to look". There is the psyche that demands authority to guide itself, to follow, to do the right thing. Such an authority ends all virtue, and without virtue you cannot possibly think clearly, live a life of tremendous sensitivity and activity.
We look to experience as a means to bring about this revolution in the psyche. Can any experience bring about a change in consciousness? First of all, why do we need experience? We demand it because our lives are empty. We've had sex; we've been to churches; we have read; we have done hundreds of little things; and we want some supreme experience that will clear away all this mess. What do we mean by experience, and why do we demand it? This is a very serious question; do go into it with me. Find out for yourselves why you want experience, not only the experiences that LSD gives, but also other forms of experience. Obviously these experiences must be pleasurable, enjoyable; you don't want sorrowful experiences. Why? And who is it that is experiencing? When you are experiencing, in a state of experience, is there an experiencer who says, "I am enjoying it"? All experiences are always in the past, never at the moment, and any experience that you have is recognizable, otherwise it is not an experience. If you recognize it, it is already known; otherwise you can't recognize it.
A mind that demands experience as a means to bring about a radical revolution in the psyche is merely asking for a continuity of what has been; and therefore it is nothing new in experience. Most people need experience to keep them awake; otherwise they would go to sleep. If there was no challenge, if there was no response, if there was no pleasure and pain, we would just become vegetables, cow-like. Experience keeps us awake, through pain, through suffering, through every form of discontent. On one side it acts as a stimulant; and on the other it keeps the mind from having clarity, from having a revolution.
Is it possible to keep totally awake, to be highly active, intelligent, sensitive? If the mind is sensitive, tremendously active, it doesn't need experience. It is only a dull mind, an insensitive mind that is demanding experience, hoping that through experience it will reach greater and greater and greater experiences of enlightenment.
The mind is the result of many centuries, thousands upon thousands of years. It has functioned always within the field of the known. Within that field of the known there is nothing new. All the gods it has invented are from the past, from the known. Can the mind by thought, by intelligence, by reason bring about a transformation? We need tremendous psychological change not a neurotic change; and reason, thought cannot do it. Neither knowledge nor reason, nor all the cunning activities of the intellect, will bring about this radical revolution in the psyche. If neither experience nor authority will bring it about, then what will? This is a fundamental question, not a question that can be answered by another; but in examining the question, not in trying to find an answer to the question, we will find the answer. To put that question, we must be tremendously earnest; because if we put the question with a motive, because we want certain results, the motive dictates the answer. Therefore we must put the question without motive, without any profit; and that's an extraordinarily difficult thing to do,because all our activities, all our demands, have personal motives, or a personal motive identified with a greater motive, which is still a motive.
If thought, reason, knowledge, experience will not bring about a radical revolution in the psyche, what will? Only that revolution will solve all our problems. I'm examining the question; I'm not answering the question; because there is no answer, but in investigating the question itself we will come upon the answer. We must be intense, passionate, highly sensitive and therefore highly intelligent, to pursue any investigation, and we cannot be passionate if we have a motive. Then that passion is only the result of wanting to achieve a result, and therefore it becomes a pleasure. Where there is pleasure there is no passion. The very urgency of putting that question to ourselves brings about the energy to examine.
To examine anything, especially non-objective things, things inside the skin, there must be freedom, complete freedom to look; and that freedom cannot be when thought as the response of previous experience or knowledge interferes with looking. If you are interested, just go with the speaker a little, not authoritatively; just look at it. If you would look at a flower, any thought about that flower prevents your looking at it. The words "the rose", "the violet", "it is this flower, that flower", "it is that species" keep you from observing. To look there must be no interference of the word, which is the objectifying of thought. There must be freedom from the word, and to look there must be silence; otherwise you can't look. If you look at your wife or husband, all the memories that you have had, either of pleasure or of pain, interfere with looking. It is only when you look without the image that there is a relationship. Your verbal image and the verbal image of the other have no relationship at all. They are non-existent.
May I suggest something? Please listen. Don't take notes. This is not a class. We are taking a journey together into one of the most difficult things, and that demands all your attention. If you take notes, it means that you are going to think about it later, which means that you are not doing it now, and therefore there is no urgency; and a mind that has no urgency about fundamental problems is a dead, dull, stupid mind, although it may be very cunning, very erudite. The urgency of a problem brings about energy and passion to look.
To observe, there must be freedom from the word, the word being the symbol, with all the content of that symbol, which is knowledge, and so on. To look, to observe, there must be silence; otherwise, how can one look at anything? Either that silence is brought about by an object which is so immense that it makes the mind silent; or the mind understands that to look at anything it must be quiet. It is like a child who has been given a toy, and the toy absorbs the child. The child becomes completely quiet; so interesting is the toy that he is absorbed by it, but that's not quietness. Take away the object of his absorption, and he becomes again agitated, noisy, playful. To look at anything there must be freedom to look; and freedom implies silence. This very understanding brings about its own discipline. There is no interpretation on the part of the observer of what he's looking at, the observer being all the ideas, memories, experiences, which prevent his looking.
Silence and freedom go together. It is only a mind that is completely silent - not through discipline, not through control, not through demand for greater experience, and all that silly stuff - that can answer this question. When it is silent, it has already answered the question. Only complete silence can bring about a total revolution in the psyche - not effort, not control, not experience or authority. That silence is tremendously active; it is not just static silence. To come upon that silence, you have to go through all this. Either you do it instantly, or you take time and analysis; and when you take time through analysis, you have already lost silence. Analysis, which is psychoanalysis, analysing yourself, does not bring freedom; nor does the analysis which takes time, from today to tomorrow, and so on, gradually.
The mind, which is the result of time, which is the residue of all human experience - your mind and my mind - is the result of our human, endless struggle. Your problems are the problems of the Indian, in India. He goes through immense sorrow, like yourself. This demand to find the truth, whether there can be a radical revolution in the mind, can be answered and discovered only when there is complete freedom, and therefore no fear. There is authority only when there is fear. When you have understood fear, authority, and the putting away of all demands for experience - which is really the highest form of maturity - then the mind becomes completely silent. It is only in that silence, which is very active, that you will see, if you have gone that far, that there is a total revolution in the psyche. Only such a mind can create a new society. There must be a new society, a new community, of people who, though living in the world, are not of the world. The responsibility for such a community to come into being is yours.
Questioner: Earlier you said that we must accept the authority of law. I can understand this with respect to such things as traffic regulations, but the law would have me become a soldier, and that I cannot accept.
Krishnamurti: This is a problem all over the world. Governments demand that you join the army, take some kind of part in war. What are you going to do, especially when you are young? We older people are finished. What happens to the young people? This is a question that is asked everywhere in the world.
Now, there is no authority. I'm not advising what you should do or not do, whether you should join or not join, should kill or not kill. We are examining the question.
In India at one time in the past there was a community within that society which said, "We will not kill". They didn't kill animals for their food. They thought a great deal of not hurting another, speaking kindly, having always a certain respect for virtue. That community existed for many, many centuries. It was especially in the south as the Brahmin. But all that's gone. What are you to do: to help war or not to help? When you buy a stamp, you are helping the war; when you pay a tax, you are helping the war; when you earn money, you are helping the war; when you are working in a factory, you are producing shells for the war; and the way you live, with your competition, ambition, self-centred prosperity, you are producing war. When the government asks that you join the army, either you decide that you must, or must not and face all the consequences. I know a boy in Europe. There every boy must go through the army for a year, or a year and a half, or two years. This boy said, "I don,t want to do it". I'm not going to do it". And he said, "I am going to run away". And he ran away, which means that he can never come back to his country. He left his property with the family. He can never see his family again. Whether you decide to join or not to join becomes a very small affair when there are much larger issues concerned.
The larger issue is how to stop wars altogether, not this particular war or that particular war. You have your favourite war and I may have my favourite war. Because I may happen to be a British citizen and hate Hitler, therefore I fight him; but I don't fight the Vietnamese, because it's not my favourite war; it doesn't pay me politically, or whatever the reasons may be. The larger issue is: man has chosen the way of war, conflict. Unless you alter that totally, you will be caught in this question in which the questioner is caught. To alter that totally, completely, you must live peacefully, not killing, either by word or by deed. That means no competition, no division of sovereign governments, no army. You say, "It is impossible for me to do it; I can't stop the war; I can't stop the army". But what is important, it seems to me, is that when you see the whole structure of human violence and brutality, which expresses itself ultimately in war, if you see that totally, then, in the very act of seeing, you will do the right thing. The right thing may produce all kinds of consequences; it doesn't matter. But to see the totality of this misery, you need great freedom to look; and that very looking is the disciplining of the mind, brings its own discipline. Out of that freedom there comes silence, and you'll have answered your question.
Questioner: What do you mean when you say that we must accept the authority of law?
Krishnamurti: Like traffic.... Questioner: Oh.
Krishnamurti: Taxes....
Questioner: Oh, all that.
Krishnamurti: Don't put me in a position or yourself in a position where I reject, or you reject accepting law. We purposely said the issue is greater than this. Man has lived for five thousand years in war, and can man live peacefully? To live peacefully every day demands an astonishing alertness, an awareness of every issue.
Questioner: Can an attempt to revolutionize the psyche also be termed "expansion of consciousness"?
Krishnamurti: To expand consciousness there must be a centre which is aware of its expansion. The moment there is a centre from which you are expanding, it is no longer expansion, because the centre always limits its own expansion. If there is a centre and I move from that centre though I call it expansion, the centre is always fixed. I may expand ten miles, but since the centre is always fixed, it is not expansion. It is wrong to use that word "expansion".
Questioner: Doesn't revolution also imply a centre?
Krishnamurti: No, that's what I carefully explained. Sir, look, let me put it very briefly. You know what space is. When you look at the sky, there is a space, and that space is created by the observer who is looking. There is this object, the microphone, which creates space round itself. Because that object exists, there is space around it. There is this hall, this room. There is space because of the four walls, and there is space outside. We only know space because of the centre, which is creating space around himself. Now, he can expand that space by meditation, concentration, and all the rest of it; but the space is always created by the object, like the microphone creates space around itself. As long as there is a centre, as the observer, it creates a space round itself; and he may call that space ten thousand miles, or ten steps, but it is still the space restricted by the observer. Expanding consciousness, which is one of the easiest tricks to do, is always within the radius which the centre creates. In that space there is no freedom at all, because it is like my being free in this room, this hall. I'm not free. There is freedom, and therefore space which is not measurable, only when there is no observer; and the revolution of which we are talking is in the psyche, in the consciousness itself, in which there is now always the centre who is talking in terms of "me" and "not-me".
Questioner: "In the beginning was the word". What does this mean to you?
Krishnamurti: Why should what another says mean anything to you? If you are investigating, looking, observing, then these questions don't arise. Even if it says in the Bible "the word" and all the rest of it, if you understand what authority is, then you can be free of authority to look, and you go beyond the word. To find out that ultimate reality which man has called God for thousands upon thousands of years, you must be free from belief; you must be free from authority. Then only can you find out if there is such a thing as God.
October 5, 1966


NEW YORK 6TH PUBLIC TALK 7TH OCTOBER 1966

This evening we will go into something that may be rather abstruse. In explaining things we must bear in mind that the explanation is not the fact. We are easily persuaded by explanations to believe or not to believe, to accept or to deny, but we must neither accept nor disregard the explanations. When we are talking over together certain psychological facts, we must remember that the word and the explanations become barriers, that they hinder rather than help us to discover for ourselves. We are going together into something that needs a great deal of attention, a sensitivity of careful observation. It seems to me that erudition and being familiar with various philosophies and ideals do not in any way resolve our immense psychological complexities and problems. To understand these problems, one must have a serious intention to examine very closely, not what is being said so much as what actually is taking place when one is listening. As has been said, listening is one of the most difficult things to do: to actually listen, with neither pleasure nor displeasure, not bringing in one's idiosyncrasies, knowledge and petty little demands, which actually prevent listening. When one goes to a concert - and I don't know why one goes - one listens with pleasure. One says, "I have heard that music before; I like to hear it again; there are memories, certain pleasurable experiences that one has had; and these memories prevent the actual fact of listening to a note, or to the silence between two notes. The silence is far more important than the note; but the silence becomes filled with the noise of memory, and therefore one ceases to listen altogether.
To actually listen one needs attention, but not a forced, cultivated, drilled attention. Attention, and therefore listening can only come when there is freedom, not when there is a motive. Motive always projects its own demands, and therefore there is no attention.t Attention is not interest, either. If one us interested, then that attention becomes concentration, and concentration, if one observes, is always exclusive, limited. With a limited concentration, one seems to hide every thought and every feeling in order to listen, which prevents the actual act of listening. When one really listens, an actual transformation takes place. If one ever observes oneself, one will see that one never actually listens. It is only when one is forced, cornered, bullied into listening that one listens with a resistance, or with pleasurable anticipation.
As we are going to examine together several issues, we must examine them without the interest which always has a motive behind it. We can examine only a fact; the fact of what is actually taking place. To examine there must be observation, to look and therefore to listen. If we listen, which is an act of total observation, all the interference of thought ceases. Then that very observation is the catalyst. This is important to understand, because most of us are so conditioned that we accept what we are told. We want something positive, a directive, a method, a formula, a system; and if we see the whole significance of a system, of a formula, whose pursuit only brings about a mechanical activity, then we can discard this so-called positive method. As we are so heavily conditioned, through propaganda, and also by our own fear and uncertainty, we easily accept. We want to be told what to do, how to think and what to think about. We are not going to do that at all tonight, because this mechanical thinking leads to immaturity, not to freedom at all. Following someone who gives a positive direction has been required for centuries upon centuries by the churches, by every kind of sect, religion, guru, and all the rest of that business. That's too crude, too obvious; and when we see that whole structure and its destructive nature, we discard it totally.
As we are not thinking in terms of formulas, direction, we have to be sensitive and put aside this mechanical approach to life, to action. Perhaps this evening we can look without a positive demand, and can observe or listen, not merely to the speaker, but also to our own intimations, to our own movement of thought and feeling, neither accepting nor rejecting, neither being depressed nor being elated by what we see. Without knowing, without observing the total movement of our own selves inwardly, every movement of thought, feeling, word, gesture and what lies behind the word, behind the thought - this whole structure of the psyche - we have no actual foundation to anything. What we have is merely acceptance of what has been, or what will be, the inevitable. But when we begin to learn about the whole structure, the meaning of ourselves, then we have the foundation deeply laid; then we can move, or not move.
Self-knowing is very important: Knowing for yourselves, not what you have been told about yourselves. You have to relearn about yourselves. Learning is not a movement of what has been accumulated as knowledge. Learning can only be in the active present all the time, and not what you have learned through experience, through your previous activity, through memory. If you are merely accumulating, there is no actual fact of learning, no seeing something for yourselves and moving from there. Unless you do this, action then becomes merely an idea; you divide action and idea, and hence the conflict, the approximation of action to the idea.
If this is somewhat clear, not verbally, not as an idea, but as an actual fact, then we can proceed; then we can take the journey together And we have to take the journey; because we are going to delve into something very, very deep and urgent. Most of us do see the utter futility of the meaningless existence that we lead. The intellectuals throughout the world invent a philosophy: how to live, what to think, what kind of world it should be, and so on. That's their amusement. So do the theologians; and of course, inevitably, the priests. But our life, the actual fact, our daily existence is monotonous, utterly meaningless. Not that we don't have memories, pleasures and amusements - but that's a very small part of our existence. Deep down, if we can strip off that particular layer, there is this enormous discontent with our lives, with our shoddy little existence; and it breeds despair. Being in despair, we seek; we say there must be something; we want some hope, something by which we can live. So we give, intellectually or emotionally, a significance to our life - which prevents us from actually looking, observing, listening to the whole content of our entity. Being discontented, in despair, we turn to various philosophies, various methods of meditation. We begin to seek; we try this; we try that; we take this special drug, LSD, or another drug, and keep on experimenting, hoping that we will some day discover the key to all this. That's what we are all doing. We want truly religious experiences, something supernatural, something mysterious, because our own lives are so empty, so dull, so meaningless, so utterly petty. We seek because we are discontented; and we don't know where to look, because no one believes in any of the things that anyone says any more. The religions have all gone up in smoke; that is not even worth discussing.
Being discontented, eaten up with this absurd triviality of existence which has no meaning whatsoever - except that technologically we must earn a livelihood and have some money; beyond that it has no meaning - there is discontent, a desperate loneliness; and we seek. There is this emptiness, this loneliness, this despair; and, to fill that, we are seeking. Probably you are listening this evening, seeking something to fill that void of nothingness. This search is a terrible thing, because it will lead nowhere. You have knocked at many doors in your despair, loneliness and misery: Eastern philosophies, Zen, this new person to whom you are listening, who is sitting in front of you and talking. You listen to all of them, and you knock at every door. Actually, what takes place is that when you are seeking you find what you want. So the first thing, it seems to me, is to realize that there must be no seeking at all. That's a hard pill to swallow, because most of you have been accustomed, conditioned to seek, psychologically, inwardly. You say, "If I can't seek, if I see there is no meaning in seeking, then what am I to do? I'm lost!". Seeking becomes another escape from the actual fact of what you are.
It is rather crucial that you should understand this. Because any movement of seeking gives the idea that you're actually moving, acting; but-actually what takes place is that you're not moving at all. What is taking place when you are seeking is a mental process which you hope will satisfy. Seeking is a static state; it is not an active state. The actual state is this terrible loneliness, emptiness, this incessant demand to be happy, to find a permanent reality. Seeking is by a mind that is frightened of itself, of what it is. A man who is alive, in the deep sense of that word, completely fearless, is a light to himself; he has no need to seek.
In the midst of this loneliness, this sense of an utterly meaningless existence, can one find out - not through philosophies, not through psychoanalysts, nor through any organized religion - actually for oneself, beyond any shadow of a doubt, if life has a significance at all? And what is that significance, if there is one? Man, historically, has been seeking this thing called God. It is not the fashion nowadays to talk about that entity; He's not worth talking about even, because no one is interested. It has been the monopoly of the organized religions, and the organized religions have gone up in smoke, or in incense. It has no meaning at all any more. Yet man is seeking, wanting to find out, and without finding that out, life has no significance, do what one will - invent every kind of philosophy, or take the very, very latest drug to give a certain stimulation so that one will have a certain experience because in another corner of the field one has become slightly, extraordinarily sensitive.
If one relies on stimulation of any kind, including the speaker here, that stimulation inevitably leads to dull minds. One has to find out. One has to examine, and through that very examination, discover a certain reality. If one projects from one's conditioning, from one's fear or from one's hopes, then one is back again to the same old circle.
First, we must realize the utter shallowness of our lives; not because someone tells us, but the actual fact of what is: the meaninglessness of going to an office for the next forty years; or if we have already been doing it for forty years, struggling, struggling, struggling, and at the end, dying; or filling the odd moments when we are not occupied with earning money with some philosophy, with some idea; or if we have money, going to certain places and learning meditation and how to be aware. It all becomes so utterly meaningless and childish. But we have to find out; we have to discover if there is a real significance, not invented by the mind. That's very easy. To find out if there is a significance, there must be an end to seeking, and then we face what actually is within ourselves.
Because of our despair and anguish, we have invented a network of escapes, beliefs, dogmas; or we just live for the time being, and die, rationalizing our whole existence. The mind must be free of belief to examine. To examine there must be freedom, obviously; otherwise we can't examine. To look, to listen, there must be extraordinary freedom from all our conditioning, all our demands, so that we can look at our own demands, at our own fears. It is extraordinarily arduous to have no movement of seeking or achievement, because we want to succeed; we want a quick answer to everything. We take a drug and we think we have answered the whole of existence because we have certain experiences. Those experiences are the shadow of the real, so why play along those lines?
To see all this structure, and not escape either through a conclusion, through a word or through the movement of seeking an answer demands astonishing attention; and this attention is not to be gained by practising attention - that becomes mechanical. One realizes for oneself the utter futility of what one is doing, which must be done at a certain level. One realizes that the marvellous escapes which man has invented to run away from himself and so prevent him from looking at himself - concerts, paintings and so on - are not the whole substance of life. All consciousness is always limited, however much one may expand it through drugs, through the practice of certain disciplines, hoping to expand consciousness. There is always the observer; the observer is the centre; and where there is a centre, the expansion is always limited.
As we were saying the other day, an object creates space around itself. I have space round me physically, because the object is here. This hall, with these four walls, creates this space; and there is space outside the wall. We only know space from the centre. When we look at the stars of an evening, a beautiful sunset, we know the space because there is the observer; and that space is always limited. We can expand it through various tricks of memory, drugs of various forms, but it is always limited, and therefore there is no freedom. But there is space in which there is complete. freedom, when there is no observer, when there is no centre.
As we were explaining the other day, the experiencer is the experienced, or the experience. The observer, the thinker, the experiencer is always creating space around himself; and that's the only space he knows. Within that he is doing everything to escape from that prison which the observer has created. But the observer, the experiencer is the experienced, the observed, and therefore his experiences which he is seeking, wanting, longing for, hoping for, are always within the limitation of that space which the observer creates. We can see this for ourselves very simply when we observe ourselves, when we observe a building, a flower by the wayside, or when we have an experience or want an experience; there is always the observer. But the observer is the observed; the two are not separate. It's very important to understand this. Then the observer doesn't create or demand any experience; there is no centre from which to observe, to experience, to gather memory from which to move.
When one says one is afraid, there is the observer who says, "I'm afraid", and he wants to do something about that fear. That's irrelevant. But is the fear different from the observer? The observer is the observed. The observer, the centre, by his thought, by his memories of pleasure and pain, has bred this fear, which he has put outside of himself. He looks at it and says, "I must get rid of it". There is conflict between the observer, the centre which says, "I must be different. I'm angry, and I must get rid of anger", and the observed. There is a separation between the observer and the observed, and hence conflict. A mind in conflict, at any level, even physically in conflict, brings about a certain dullness, weariness. It loses sharpness. It is no longer active in its sensitivity. It is wearing itself out through conflict, and that's all one knows, both outwardly and inwardly. Outwardly this conflict manifests itself as war, as success, as competition; and inwardly we are doing the same; we are in that state; we want to achieve, we want to become this or that. There is this everlasting struggle, this conflict, and the mind deteriorates. But when the mind realizes, understands the nature of the observer and the observed, conflict comes to an end; and the cessation of conflict is essential, because then the mind becomes completely peaceful. Then we can find out what the significance of existence is; not before, not when we are ambitious, greedy, envious, acquisitive, seeking more and more and more experience. All that immature stuff ceases when the observer realizes that what he observes is the observer; the seeker is the sought. If one sees that, then there is a totally different kind of action - not this restless, meaningless activity. The mind has examined, has understood the whole meaning of seeking, and also it is rid of fear. Therefore there is complete quietness, stillness, silence of the mind - which hasn't come into being through drill, through mesmerism, through self-hypnosis. It comes because we have understood all this. Then meditation becomes a tremendous activity. An agitated mind, a mind that has problems, a mind that is everlastingly, restlessly seeking, searching, asking, questioning, being critical and not critical, accepting, and all the things that it goes through, comes to an end when the observer, who is creating this movement, realizes that the experiencer is the experienced, is the experience.
This whole process is a kind of meditation, not a self-hypnosis, because there is no demand, no desire, no seeking, no saying, "I want this; I don't want that". Then only can one come upon that thing which man has sought for centuries upon centuries, which has nothing to do with belief, with organized belief or religion, with all that immature nonsense. To come upon it, there must be, naturally, love. Love is not desire, nor is it pleasure. One has to understand it, not become puritanical about not having desire or pleasure, which merely means suppressing. To understand this unfortunate word "love", one must also understand the nature of dying; because life is dying. One cannot understand the full depth of life if there is no dying to the past, and the past is memory, which is the observed. Without understanding this, life has no meaning. One can have more cars, more bathrooms, more prosperity and more wars; but life has no meaning. One can invent a meaning for it, but actually it has no meaning. To come to that significance, to that immense reality - and there is such a thing as that, not because the speaker says so, but there is, apart from every assertion or non-assertion - to come to it there must be freedom from the animal, the animal which is aggressive, violent, killing, and all the rest of the things one is. Without that, do what one will, go to all the analysts, to all the temples, to all the new philosophies, one's life will still be empty and meaningless.
Questioner: The Lord Buddha, I think, did it without killing the animal in him.
Krishnamurti: Sir, one must really be rather careful in this. It is no good quoting authorities. One really does not know what the Buddha said or did, or Christ, and so on. Discard all authority and find out for oneself. I did not say to "kill" the animal in one. Man has tried that. Every monk in the world has done that, either that or indulgence. But one must understand the whole structure of the animal in one, not intellectually, not sentimentally, not verbally but actually, come directly into contact with it: the petty little jealousies, anxieties and hopes.
To understand it, to look at it, you need care; and to care, you must have affection for it. You can't care for a child if you have no affection. It may be ugly; it may be silly; it may be whatever it is; but you have to look at it; and to look you have to care - which doesn't mean you destroy something in you, or suppress it, or control it, or run away from it. That's one of your conditionings, that you suppress, or indulge. You must understand the nature of pleasure, which is desire; understand it, not suppress it, not sublimate it, not run away from it; and to understand it, you must look at it with care.
Questioner: If I, the observer, look upon a tree as the thing observed, are the tree and I one and the same thing? Krishnamurti: You have heard that the observed is the observed. You have heard it; you haven't listened to it. There is a vast difference between hearing and listening. You haven't learned about it; you have heard it, and it has become an idea. Immediately that's what takes place: an idea, and that idea is trying to say, "Is the tree me? I, the observer, look at the tree, and the tree is me". But the tree's not you, obviously.
Have you ever looked at a tree, at a cloud, at the beauty of the sunset - looked at it - and there is no observer at all? Ordinarily when you look at it, what actually takes place? Your memories come pouring in. "Ah, that marvellous sunset I saw the other day in California; that light on the mountain!". Or you are absorbed by the sunset and for the moment you are silent; and in that silence you remember and say, "By jove, I'd like to repeat that", like sexual pleasure. That's what you do: it becomes a repetition, because you think about it, you want that pleasure repeated, and in that you are caught. But to really look at a tree, its movement, or the folds of a mountain, thought as memory must come to an end. Though you have mechanical knowledge, that knowledge prevents you from looking at that tree. When you do look at the tree without the observer, the tree is not you, and you are not the tree; there is no space between the observer and the observed. Then you don't say, "Am I the tree", or "I shall attempt to identify myself with the tree". All that becomes meaningless.
Questioner: Does this separation between the observer and the observed exist in the mind of a baby or a small child?
Krishnamurti: I'm afraid we can't go back to childhood. Actually we are discussing what takes place with grown-up people, with you - what takes place when you look. You always have a space between you and your wife or your husband; between you and your neighbour. In this space all conflict exists, all separation exists; not only between the black skin and the white skin, the brown skin and the yellow skin; but also there are the images you have built through memory, through fear, through flattery, through insult, and therefore there is a separation. Separation is an indication of a lack of love. A lumberman, looking at a tree, looks at it with a different eye from that of a scientist. The sentimentalist looks at it differently; so does the artist. But you never actually look, because you look through space which is created by observer; there is quite a different relationship if there is no observer, when the observer realizes that the thing he observes is the observer.
When you know that you love, when you know it as an observer, as an entity loving something - a tree, a woman, a man, a child - is that love? We have divided love into divine and mundane, sexual and non-sexual, something sublime and something absurd. We live in fragments. Our fragmentary existence is the curse of our life. Life is a total movement, not a fragmentary movement in conflict with another fragment. To understand this total movement, the maker of fragments must come to an end. Questioner: When you see a thing the way you say, is it not attention?
Krishnamurti: The questioner asks, "What is total attention?". Why do you ask? Not that you shouldn't ask; but why do you ask? Can't you find out for yourself what total attention is?
Let's begin with a very simple thing: to be aware. What does it mean? I'm aware of the size of this hall, the lights in it, the shape of it, the height of it, and I'm aware also of the colours worn by the people sitting here, their faces, how they look, how they smile, with their glasses, and so on and so on. I'm aware. Then I begin to say, "I like", "I don't like", "This is nice", "This is not nice". I'm aware with choice. I say, "This is a nice hall, or a not nice hall; that's a nice colour, or a not nice colour". Choice begins, and where there is choice, there is confusion. That's a fact that is going on all the time, not only outwardly but also inwardly. Can I look, be aware, without choice, without choice of any kind? Of course I have to choose between this coat and that coat, or something else, physically; but inwardly, why should I have a choice? Can I look at anything, be aware of anything, without choice?
When you put that question, no one can answer it. You have to do it! And if you do it, you will find out that there is an awareness without choice. When there is that awareness with choice, go into it deeper; then you will begin to discover what concentration is. Concentration is a form of resistance, exclusion, either with a motive of pleasure, profit or fear. If you go into it still deeper, you will see that there is attention in which there is no effort at all, because there is no motive which makes you attend. When you are totally attentive, which means with your nerves, with your body, with your ears, with your heart, with your brain, with your mind, completely attentive, in which there is no success, no motive, nothing, completely attentive, you will find that there is no observer at all. To be so attentive is its own discipline, not the discipline of compulsion, imitation, fear, adjustment to a pattern.
Questioner: I've experienced these states of choiceless awareness, and I have longed to get back to them, but I wonder very much if they are really meaningful.
Krishnamurti: Choiceless awareness has a meaning, and you can examine only in that state - examine what the politician says, what the priest says, what propaganda says, what your wife or your husband says, or what your own memory, your promptings, your intimation, your dreams, everything says. It has tremendous meaning if you're aware choicelessly; because then your thinking becomes highly clear. You are no longer persuaded or influenced by your own motives, or the motives of society. Then you can look and not distort what you're looking at. You do this when you're really in a crisis. When you're shocked, your whole attention is there; you're watching. Of course, if the shock is too great, you are paralysed. That's different. The questioner says further that he has had this experience of choiceless awareness, and he wants to go back to it.
Questioner: I know choiceless awareness is meaningful, but I wonder if the whole life process is meaningful.
Krishnamurti: Sir, I have explained all this evening that the whole life has a meaning, significance, when that thing that man has been seeking is found. Otherwise it has no meaning. That thing cannot be found if the mind is confused, is at war with itself. And the questioner would like to go back to that state of choiceless awareness. If you are aware of this demand to go back, or to gain again that state of choiceless awareness, then you are not in a choiceless state of attention. The moment you say, "I want something repeated", what you want repeated is something that you have had, that is a memory, that is not actual. The pleasure of that experience remains and you want that pleasure repeated. The repetition of any pleasure becomes mechanical, and choiceless awareness is not at all mechanical. On the contrary, it is attention from moment to moment. When there is no attention, there is inattention; and in inattention all our misery comes.
Questioner: What effect does a revolution in the mind of a single person have on the whole human race?
Krishnamurti: As we explained before, the individual is the local entity, the American, the Russian, the Indian - the local, conditioned, modern entity. The human being is much older. You are asking, if there is a mutation in the human mind, whether it will affect the whole consciousness, not only of the individual, but of man.
There are several things involved in this question: first, how to change society. You see that society must be changed, but how? And is it possible? Realizing the vested interests of the politicians, of the army, of the priests, of the business men, is it possible? You are society, psychologically. You have created this society; you are part of it. The psychological structure of society is what you have psychologically created. It is not something different from you. You have conflict; your life, your daily existence is a battlefield; and the battlefield in Vietnam is the extension of your daily life. You say, "I want to change all that". Can it be changed, or should you be concerned with the total human being, the human being who is ten thousand or two million or whatever years old? If there can be mutation there, then everything will come right. Merely changing a local entity, the individual, is not going to affect it a very great deal. Cultivating your backyard isn't going to do very much. But when you are concerned with the total man, then in that mutation of the psyche, perhaps the mutation will affect society.
Questioner: Is it not true that in modern society one must have accumulated knowledge, technological knowledge, and this brings about inattention?
Krishnamurti: No, sir. I have very carefully explained that you must have technological knowledge. You must have knowledge of where you're going tonight, where your home is, what your name is.
Questioner: You have said that we must have this basic technological knowledge, but that we must also have complete attention.
Krishnamurti: You must have knowledge; and also you must be free from the known, otherwise you're merely continuing in the known. You may take a drug, hoping to go beyond the known, but you can't. Those are all cheap tricks. Questioner: Why are the sunset and the tree easier to observe as an observer identified with the object?
Krishnamurti: That's very simple. The tree and the sunset do not interfere with your life. (Laughter.) I can look at the tree, but I can't look at my wife or husband, my neighbour. (Laughter.) I know it's quite funny, but do look at it sometime; look at yourself, at your wife or husband, at your neighbour. Look. Do not identify yourself with what you see, but look, and you will see a great miracle there. Then you are looking at life totally anew; you are looking at the tree, at the person for the first time as though you had never looked at anything before. Questioner: I understand that to observe oneself brings clarity. When the body dies, is the clarity lost also?
Krishnamurti: Death is a most complex thing. You can't answer a question like this in two minutes, and then go to the next subject. It's like understanding life. Life is an immense thing, with all the pain, the despair, the anxiety, the pleasure, the joy. It is a tremendous thing, and to understand living, you must care for living; you must listen to the whole movement of living. When you understand this thing, this enormous movement of life, then this movement is part of dying.
Questioner: Doesn't the child have more choiceless awareness than the adult, and less prejudice?
Krishnamurti: It depends on the child. (Laughter.) And it depends on the adult.
Questioner: I am speaking of the condition of childhood. I'm not speaking of any particular child.
Krishnamurti: The child is conditioned by the parents, by society, by the culture in which he lives, by the school he goes to, and by the children around him. He is conditioned; and this conditioning increases as he grows older. The walls thicken by his own ambition, by his own greed. He becomes more and more non-observant, non-curious, non-aware. This is what takes place in modern education. Technologically the child is trained, and practically the whole of life is neglected.
Questioner: Are you saying that when one has technological knowledge, in that moment one cannot possibly be aware?
Krishnamurti: Quite the contrary, sir! Of course it is possible to be choicelessly aware when you are being trained technologically. The more non-mechanistic you become, even technologically, the more active you are, the more you produce. If you give a workman the same layout day after day, he gets bored with it, and produces less. If you give him the same work and help him to learn about it, he'll produce more. That's what they are all doing in factories. That's one of the gadgets, the tricks they are playing. I divide technological knowledge and awareness only because the inevitable question arises: what shall we do if we destroy all this? To prevent that, I divided it, and also went into it and said that the thing cannot be divided. Life cannot be divided into fragments.
Questioner: Sir, so many millions of people are caught up in confusion and in a materialistic type of life that it seems to me almost hopeless to think that there will ever be enough people with enough clarity to do any good.
Krishnamurti: Why are you so concerned about the multitude? Are you one of the "do-gooders", and not really concerned about yourself and your relationship with the world?
We have produced this world by our thought, by our feelings. The total human being, which is each one of us must change, must bring about the mutation we talked about. Leave the others alone. We have done enough propaganda; and propaganda is never the truth; it's a lie. When there is love we will know for ourselves what relationship is between man and man. Without that we want to bring about a change in society; we want to change man; we want to do good; we want to put up the various flags. When we love, then there is no problem; then, do what we will, there is no harm.
October 7, 1966


OJAI 1ST PUBLIC TALK 29TH OCTOBER 1966

I do not know how you regard these meetings. It is really quite a serious gathering, not an afternoon picnic, nor have we gathered to have an amusing time here. Presumably we have come together to talk over the many problems that every human being throughout the world is faced with. And as we are going to go into it, not only in detail, if there is time, but also to go into it seriously, with a deliberate intention one must come to these talks and discussions, not in any sense of being entertained intellectually or emotionally excited, but rather to go into the many human problems seriously, with a great deal of hesitation and understanding. Then perhaps these meetings will be worthwhile.
First of all, I think we should be clear that we are not discussing any particular philosophy. The speaker does not belong to the orient or to the occident. He has no particular philosophy, nor formulated ideas which one must accept or reject. But what is, it seems to me, necessary is that we should together examine the very complex problems of our lives, the very urgency of these problems. Most of us try to run away from them, because we do not understand, or escape has become such a habit that we easily slip, without thought, without any intention, into this network of escapes that man has cultivated through centuries upon centuries.
What is necessary is to examine unemotionally, not merely intellectually. Because the intellect doesn't solve any problem; it can only invent a lot of ideas, theories. Nor can emotion dissipate the urgency of the problems that one has to face and resolve. What is necessary, it seems to me, is a mind that is capable of examination. To examine there must be freedom from personal views, with a mind that is not guided by one's own temperament, inclination, nor is compelled by circumstances. And that's quite a difficult task, because we are accustomed to examine everything from a personal point of view of like or dislike, to certain commitments, to certain philosophies, to certain formulas. And therefore we're always translating these problems according to our particular limitation; but if we would translate or understand these problems deeply and fully, it seems to me that one must look at them, not as an individual, but as a human being. I think there is a vast difference between the two. The individual is the local entity, the American, the man who lives on the West Coast or the East Coast, or in the Midwest. The individual is the Indian, far away, with his outlook, with his limitations, with his superstitions, with his innumerable religions and doctrines and beliefs. The individual is caught in his nationalities, by the division of the sectarian spirit, whether it be Catholic or Protestant; or the various nationalistic divisions with their democratic, republican political parties, and so on and on and on. In that frame the individual exists. But I think the human being supercedes the individual. Whether they live in Russia, China, India, America or in any other part of the world, human beings have the same common factor of sorrow, of joy, of unresolved miseries, despairs, the immense loneliness of modern existence, the utter meaninglessness of life as it is lived now throughout the world; the wars, the continuation of hatred, the national divisions, the utter despair of life. At that level is the human being, though the individual does partake of all that; but if we merely consider the individual, we shall not inquire much, very deeply. It is like cultivating one's own little backyard; and to cultivate that little backyard is necessary. But that little land is in relation to the whole of the earth upon which man lives as a human being in travail, in despair, in agony; this endless sorrow, this fleeting love, and the ending of life. So if we could consider these problems as human beings, not as an American unrelated to the rest of the world, unrelated to the vast hungry East, but rather as a human being with all the innumerable problems, then perhaps we can intelligently, with care, resolve our problems. And into that we are going together, taking a journey together. When we take a journey, both of us give attention to every step that we take. It isn't that you are listening this evening to a speaker, but rather sharing together the whole of life's problems. And to share together, the responsibility is yours as well as the speaker's. You can't just sit there and be told what to do, or not to do, what to believe and what not to believe, or what to follow, and so on - which becomes rather immature and rather childish - but to share together any problem, both of us must, both the speaker and you must, not only be alert, attentive, see the urgency of the problems, and give one's mind and heart, everything that one has, to find out, to inquire. Because what we are going to do in all these talks and discussions is to inquire, to examine, and thereby find out for oneself. Because there is no guide, no philosopher, no teacher; no one can lead you, because all that has been tried. There have been teachers; there have been gurus; there have been systems, saviours, priests, little sectarian leaders with their particular idiosyncrasies and philosophies, but all these priests, leaders, teachers, saviours have not solved the human problems of war, of our daily misery, of our despair, our innermost agonies and loneliness. They have helped to escape, to bring about some kind of narcotic which will give us some vague hope, or give visions of a new life; but actually the change does not take place. It is like those people who take LSD, hoping thereby to escape into some reality of a life of a great vision, but actually these innumerable drugs, or many drugs, do not fundamentally, radically alter the human mind.
So, what we are going to attempt to do is to explore; and to explore there must be freedom. That's the first thing: freedom to inquire, which obviously means freedom from any commitment, intellectual or otherwise, from any philosophy, from any dogma, so that the mind can look. And a mind can only look, explore when it is not caught, for the time being at least, in its own problems, or in its own hopes. It is not committed to any philosophy, to any dogma, to any church. And this, it seems to me, is one of the most difficult things to do. To look attentively at our own problems as human beings demands not only freedom, but attention. To attend implies, surely, doesn't it?, to give your mind and heart to it, totally, with your nerves, with your ears, with your eyes, with your heart, with your mind - to give totally to understand something. And to give so attentively, totally, there needs to be no motive, no persuasion. You do it naturally, because the urgency of the problem is so great that it must be solved. But if we have a motive - and all our urgency generally is based on some limited motive - our problems continue.
The task for the listener, for you, is very great, because most of us don't want to solve these problems - the problems of love, death, and how to live. And that's what we're going to discuss; that's what we're going to inquire into: whether it is at all possible for human beings to be totally rid of all despair, which means to be totally free of all fear, and therefore to lead a life, not in the future, but a life that is not limited by time as yesterday, today and tomorrow; and whether it is at all possible to free the mind from all the centuries upon centuries of conditioning by the propaganda of churches, religions, by the propaganda of society, the whisper of the neighbour, of the magazines, of the newspapers, of the politicians, of the priests, so that the mind is free. Otherwise man will live everlastingly in pain, misery and sorrow. We are asking ourselves whether it is at all possible for human beings, living in this world - not running away into a monastery or to some peculiar philosophy, or taking drugs - to change radically. Because the more intelligent you are, the more aware you are of the world's problems, the more there is despair, there is no meaning, and so drugs are a way of escape. By escape we think we are going to resolve the problems. On the contrary. So, can we bring about a radical change in our way of thinking, living, feeling?
Obviously, considering what the world is, the more aware one is of these extraordinarily complex problems, the more one wants a change; one wants a deep, revolutionary change - not at the economic or social level, because they never do really solve any human problem, as the communist revolution has proved. After killing millions and millions of people, they've come back to the same pattern. But what we are talking about is a revolution at a totally different level a revolution in the psyche, in the mind itself; and whether it is at all possible to bring about that change, that revolution, not guided by our inclination, by our temperament, or compelled by circumstances, society.
One can see that one does change a certain amount, to a certain degree, by circumstances, by influence, through some form of compulsion, an invention. That's going on all the time in our life. Some environmental compulsion makes us, whether we are willing or not willing to change, modify; but such modification doesn't alter the fundamental issues of life. First, one of the fundamental issues of life is freedom; and it requires tremendous inquiry, intelligence, sensitivity to find out what it is to be free. Revolt is not freedom. Revolt against the present structure of society, which is completely bourgeois, middle-class, the revolt against prosperity, going about with long hair, dirty, and all the rest of it - that's not freedom, surely. And we always, it seems to me, regard freedom as from something - from despair, from psychological states. We always regard freedom as going from one state to another state; this we call freedom. If we examine it a little closely, such freedom is merely a reaction; and a reaction invariably produces other reactions; and in that one is caught, and therefore it is not freedom at all. Therefore freedom is not from something, but per se, in itself. One is aware of the utter meaninglessness of life. One may have money, property, live in a comfortable house, with three meals a day, and all the rest of it, but through all that runs a thread of utter hopelessness, the utter meaninglessness of going to an office every day for the next forty years, or spending the rest of the years cooking, cooking, cooking and washing dishes. I know one does it automatically, or one is compelled to do it, or one says, "That's part of life and one has to go through with it". At the end of it all, life has no meaning, except that one has had pleasure, sexual or otherwise - pleasure looking at the blue sky, the light through the leaves, the stars of an evening, and the movement of water in the moonlight. There is great delight in all that. But that soon passes away and becomes a memory, an ash, ashes. One wants to be free from this utter boredom of life, and therefore that freedom is translated into revolt, saying that there are the young and the old, that the old do not understand the younger generation, and so on, and all the rest of that business.
Freedom comes not through revolt. It comes naturally when there is the intention, when there is the urgency and attention in examining the social, psychological structure of what we are, examining as human beings what we are. Because we are the result of a social structure. The society is you, and you are the society. You have built this society according to your particular idiosyncrasies, greed and all the rest of it. The psychological structure of what we are is the result of thousands of years of society, of communities, with their beliefs, dogmas, superstitions; with their hopes; with their gods, and all the rest of it. It is that one has to understand, and one has to go very deeply to be free from the turmoil of the social structure, this psychological structure of what we are. You may run away, take to drink, start new religions, take LSD and all the rest of it; but unless you are free of this psychological structure, there will be no escape. There can be understanding only when there is tremendous urgency. And when there is an urgency, there is attention; and out of that comes freedom. Then you can look. Then you can go much further. Then you can begin to inquire if there is any truth. There is something far beyond that which thought has put together. Man, throughout the historical process, has always inquired into the something beyond this everyday, monotonous, routine life. And when he inquired, it was an escape from the daily existence, with all its despairs, miseries and conflicts. When he inquired it was an invention, a projection of his own desires, hopes. And it's only a free mind, and therefore a new mind, that can discover something far beyond that which man, out of his fear, despair and boredom created, something which man calls God.
Our task, during these talks here, is not to be stimulated to inquire. If you are relying on being stimulated in order to inquire, then you depend on another. You are already committed, and therefore you cease to examine. One inquires because of the urgency. Know what is happening in the world. There's a war; people are killing each other. And there are those who say, "This is not my war, my favourite war; I like another war". There are those who justify killing. And this has been going on for five thousand years. An archaeologist said that in Babylon on a brick, a man had written that he hoped this would be the last war - five thousand years ago. And man, till now, has chosen war as the way of life - not only war outwardly, but inwardly. Our life is a battlefield of resentment, hate, conflict, struggle, endless competition. We may deny the outward war - intelligent people generally do; and when they do, they do not belong to any religion, to any class, to any group, to any nationality, to any system of thought. We may reject outward war, but inwardly we are in battle with ourselves and with another; and that's our life. And that we are incapable of facing and understanding and going into and being utterly free of. We are afraid to understand it, go into it, because it may produce a totally different kind of revolution from that which we want. So we avoid, and hence we continue with war; and that's our way of life. And one may talk of love, talk about it, go to church, and all that immature, idiotic stuff, but we continue to live in a way that produces wars. To live without war means to live peacefully, without competition, without envy, without resentment. People store resentment and carry on for years.
So, if we would bring about a different world - and we must; that's man's only hope - we must have a different mind, a mind that has observed all this, observed how man has divided the world into nationalities, into races,into colours, into religions. Observing all these inventions, putting them all aside completely, then only can one live peacefully. Then only can there perhaps be a world where there will be no wars, where there will be no envy. In this country there is immense prosperity. And in the East there is nothing at all. There is hunger, misery. Naturally they are envious; and the self-centred prosperity will only lead to further wars, further misery. There is only one political problem, which is the unity of mankind - not according to the democratic, or the communist, or this or that policy, but actual unity of mankind. All this is not possible when thought is guided by inclination and temperament, or compelled by circumstances. What will bring about a radical revolution in the mind? A radical, fundamental mutation of the mind is only possible when we are capable of examining, not something else, but ourselves; not through a psychologist or analyst - that will lead nowhere; it may temporarily alleviate the problems of certain types of people who are neurotic, and so on, but even then that's another problem. To resolve anything one has to watch without time, to see the thing immediately, and thereby bring about a total mutation in ourselves.
I think I've talked enough for this afternoon. Perhaps you'll ask questions.
Questioner: If you had to choose between the church within and the war, which way would you go?
Krishnamurti: The questioner says: the church within, between that church and war, what would you choose?
First of all, we must understand this word "choice". I'm not quibbling, please. Where there is choice, there is confusion. It's only the confused mind that chooses. A clear mind that sees things clearly has no choice. (Laughter.) No, sir, please, don't pass it off by laughing and being amused by a statement. Most of us are very much confused, because we have been told so many different things by so many experts, specialists, by the priests, by the books, by religions, by propaganda; everything is contradictory, and we are the result of all that contradiction. So out of that contradiction, out of that confusion we say, "I must choose between this and that, between this inward church - follow it, sir, right to the end, follow it, sir - and the war. Before I choose I must inquire, surely, what the element is, the factor that chooses. Who is the chooser? The chooser is the centre who says, "I will" and "I will not", "I will do this, I will join the war", or "I won't join the war". And can a confused mind choose? And when it does choose, will not its choice always be confused? Please do listen to this a little. Please listen to it; I'm not asking you to agree with me.
You know, one of the most difficult things to do is to listen. Because, after all, sir, you have your own opinion; you have your "This is right". But we are not trying to convince you of anything; we are just examining. We said that when a mind is confused - and most minds are confused - out of that confusion to choose only produces more chaos, more confusion. Whereas, if one is capable of looking, if one looks very clearly, with a clear mind, with a mind that is not burdened with personal views - and that's very difficult, to be free of personal views - with a mind that is capable of giving its whole attention, then there is no choice. Then you don't choose between this church inside and the war outside. Then there is only one action; and that action comes when there is no choice at all.
Questioner: You say it is necessary for people to think clearly. How is it possible for them to think clearly when they are not very healthy, and they are continually getting sicker every day all over the world, especially in this country?
Krishnamurti: Sir, I have to repeat the question, so would you mind making the question short?
Questioner: Yes. The people in this country, and all over e world, are sick and getting sicker. How can they think clearly when they are sick?
Krishnamurti: Obviously not. Obviously, physical sickness does confuse the issue. But to be physically healthy, you also have to be psychologically very healthy. Mere physical health doesn't solve the problem. You cannot separate physical health from psychological health. Questioner: You spoke of urgency when speaking of freedom. Would you explain further what you meant by urgency?
Krishnamurti: When we are in acute physical pain, there is an urgency, and you act. There is not all the tremendous intellectual, complex motivation, and all the rest of it. You act. And the psychological urgency - and that urgency is much more important than the physical urgency - we neglect; we postpone the urgency of a man who is frightened, the urgency to resolve it, and to find out if it is at all possible, psychologically, to be totally free from fear. And that is the urgency, to inquire into this whole question of fear, whether it is possible to examine, to find out what is involved in the question of fear. There is not only fear, which we shan't go into now, because it's a very complex problem. In that problem is involved the whole process, the machinery of thinking; what brings on fear, whether it's thought, or purely physical danger. So, to inquire into it and to resolve it demands urgency, and that's what we mean by that word "urgent".
Questioner: Krishnaji, historically there is an urgency at this time. Historically we are coming to the end of an age, the Judaic-Christian age, and we will be entering a new age of man. Now, do you see this mutation that you speak of coming about rather automatically, if we just don't stand in the way of it?
Krishnamurti: First of all, I don't quite see how this historical thing is coming to an end, because the churches have tremendous vested interest; vested interest in property and also in each one of us. If we disregard a particular church, or a particular group of beliefs, we'll invent our own, because we are frightened people. A mind, if it is not free from fear may see the futility of a particular organization of churches, but because it is afraid, because it seeks comfort, because it seeks various answers for its despair, it will invent another. This has happened historically. Our concern, surely, is not whether certain forms of religious activities come to an end, but rather whether man, the human being, can be free from fear, totally, right through his being. To go into that - perhaps we shall do it the next time we meet here - requires a great deal of understanding, a great deal of open inquiry, not personal prejudice of fear and hope.
Questioner: When there is urgency, fear, or some other kind, it demands action, and at that moment, how can there be awareness?
Krishnamurti: Again, those two words "action" and "awareness" need a great deal of inquiry. What is action? And what is it to be aware? To be aware implies to be aware of the trees, of the colours, of the people, and so on and so on and so on, all that, externally, objectively to be aware; and also inwardly to be aware of what is going on: one's own prejudices, one's own inclinations, tendencies, compulsions, all the rest of it - to be aware both outwardly and inwardly. It is not that I'm aware outwardly, and totally unaware inwardly. If I am outwardly aware, and not inwardly aware, there is a contradiction; and that contradiction obviously leads to confusion, and so on. This requires a great deal of not only verbal exposition but also actual experimentation, because awareness implies choicelessness. To be aware of a tree, you can be aware of it botanically, with knowledge, with thought, aware of it; but with that awareness you don't see the whole tree; you are never in contact with that tree. You are in contact with the image that you have created about that tree; or the person you have created in your relationships, and so on. One may be aware of that person, but actually you are aware of the image which you have created about that person. Again, to go into awareness one has to spend a little time. And also action; again, that's a tremendous word, so heavily loaded. Most of our action is based on an idea, on a formula. I have an idea of what I should do or should not do, or an action based upon a technique which I have learned, and so on and so on. So there is the formula, the idea, and action corresponding to that idea. There is a division between the idea and action; and to find out what action is, one must ask: is idea necessary at all?
Sir, just a minute; I haven't finished yet. I've not finished this particular question. Sir, please, if you would kindly listen. One question rightly asked will answer all the rest of the questions. And also, please, if I may request you, don't take photographs and all the rest of it. This isn't a circus. We are supposed to be serious people.
You know, sirs, to ask a question is very easy. And one must ask questions, endlessly; because questioning implies a certain scepticism. There must be scepticism, not accepting - which doesn't mean that you deny everything. To ask a right question is one of the most difficult things; and in asking the right question, in the very asking of it is the answer. But we never ask fundamental questions; we never ask a fundamental question and remain with that question, not easily finding an answer. Nobody, no one on earth or in heaven can answer a fundamental question except yourself, and to ask a right question demands a great deal of intelligence and sensitivity, which doesn't mean that the speaker is preventing you from asking questions.
We're asking just now: what is awareness and what is action? The action that we know is always based on this formula: first the idea, the concept, the what-should-be, what-has-been, and from that, act in approximation to that. This is our life. We are violent - that's an obvious fact - and we have an idea of non-violence. And we're always approximating violence in terms of non-violence. Whereas, the idea is idiotic, is unreal. Non-violence is unreal to a man who is violent. The understanding of that violence is urgent, immediate, and the action of a mind that is pursuing non-violence and yet is violent, is merely sowing violence all the time.
What is essential is the understanding of violence, and the understanding of violence is not through non-violence. You have to face it; you have to look at it. And when you know, when you are aware of the whole implication of violence, then it comes to an end immediately - which means inquiry into the whole question of time, because we use time as a means of solving our problems, and so on. This is not the time to go, into it.
Questioner: Would you like to enlarge your thoughts of love, that you mentioned several times before?
Krishnamurti: We'll go into it perhaps during the next few talks, but I would have thought that most of us. would ask, "I see the urgency of change, radical revolution, mutation in the mind. I see it. It is necessary. How is one to do it?" I should have thought that would be the most urgent question, wouldn't you? Is it possible for a human being who is so heavily conditioned, either as a communist, or a capitalist, or a Catholic, or whatever you will, to break down that conditioning completely, not at some future date, but immediately? Is it at all possible? It is only possible if you understand, first, what the nature and the structure of this conditioning is, the meaning of it. Then one also has to inquire into time; and what the entity is that is going to bring about this change, and so on. These are the problems involved in this.
I think we had better stop. We have done over an hour. Perhaps we'll continue tomorrow morning at eleven o'clock.
October 29, 1966,


OJAI 2ND PUBLIC TALK 30TH OCTOBER 1966

OJAI 2ND PUBLIC TALK
30TH OCTOBER 1966

California has one of the most beautiful climates in the world, perhaps rather hot, especially in the south; and it seems to me it should produce a marvellous society, a society which is totally different from that which is now; a society which is highly disciplined - I am using that word with great care, and we shall go into the meaning of the word presently - a society that's not wholly materialistic, as it is now; a society that is not self-centred in its progressive acquisitiveness; a society that has deep inward life, not everlastingly seeking entertainment, amusement and various forms of thrills. It seems to me, as I've been all over the world, except behind the red curtain and all the rest of that, the world is looking and more or less copying America, trying to bring about prosperity. The world of cinema, the world of entertainment, football, and all the rest of those things are being imitated all over the world. And one asks oneself, if one is at all serious, as those who live in this climate must have asked themselves, this real question: what is America producing, apart from cars, going to the moon, technological advancement, prosperity, great concerts, museums, and all the rest of that; what is it actually giving? Apart from literature, which is a form of entertainment, apart from new sectarian dogmatism, or experimentation in the field of narcotics and LSD and all the rest of those things, what actually is this country bringing about? Shouldn't we know, shouldn't we ask, shouldn't we demand, not only of ourselves, but also of those people who are attempting to create a different world, a different society, especially the politician? And the politician, obviously, will never create a new world, nor the priests. One has to ask oneself, it seems to me, and ask oneself not out of curiosity, but out of some deep despair and anxiety, ask oneself what it is all about. Where are human beings going? We have asked this question of some very prominent people, Americans, and unfortunately they have no answer; nor have they an answer in the East, either. They have some speculative formula, a hope; but you cannot build a society on hope, or on a formula. A society can only be built by a small group of people, a dedicated people who are not persuaded by ambition, greed, by the principle of pleasure. And so, as you are going to listen to these talks and discussions, unfortunately, I wonder what your own answer is, not a speculative answer, not an answer based on hope, on some fantastic myth.
If you examine the world, not only in this country, in Europe, in Asia, but in Russia where also there are great changes taking place, where they are leaning more and more to the right, when you look at all this, surely one asks oneself where the new seed is taking place, a new culture, a new society, a new mind, not fashioned in the mould of the old pattern, not belonging to any particular religion, group, class, sect, nor doing all the immature things that one does. I do not know if one has asked that question; one is, maybe, too occupied with one's own problems; or one is caught up in the trap, going round and round, having no time, no leisure, no mind to investigate. Of course they cannot answer this question. But of those who have perhaps put this question to themselves seriously, especially in a climate like this, where there is a great deal of leisure, where you can sit under a tree and look at the blue sky, where the climate is gentle, where there is plenty of food, clothing, great prosperity; what is the outcome of this? Is it lost? Is this country already on the decline, never having matured? And that's a difficult word also, maturity. And who is going to answer this question? Some philosopher? Some scientist? Someone who has studied history deeply and has all the information, what this society should be, what it will become? Or shall one turn to some clairvoyant, some visionary, some phony individual with some ideas? Who is going to answer this? And it seems to me, we human beings right through the world have no faith in anything any more, neither in the gods that man has invented out of his fear, nor in the scientist, nor in the politicians, nor in the books and the theologians with their conditioned thoughts. As one cannot possibly put faith in any of these people, and having no fundamental faith in oneself, because one is so uncertain, confused, torn by innumerable desires; as one cannot possibly allow oneself to be led by another, or follow another, one has to find an answer for oneself as a human being. If you answer it as an individual - please do pay a little attention to this - if you answer it as an individual, then you are answering it from a personal point of view, from an inclination, from a temperament, from a conditioned, narrow little individual experience, a narrow little hope; and your answer will invariably be rather infantile, immature; it has no meaning at all, because the problem is much greater than the individual mind that is tackling it. The challenge is immense; and to meet that challenge one has to meet it with the understanding of the whole of the human world: the wars, the starvation, the under-developed countries, the overpopulation, the extravagance of the rich and the difference of the poor class, and so on and so on; the world, what is going on in the world actually at the present time. If one can look at it totally, not partially as an individual, as an American, as a Catholic, as a Hindu, as a Buddhist or a communist, and all that; but look at the whole phenomenon totally, then I think we shall find the answer - which may not be according to your like and dislike, what you want it to be. Otherwise, if one doesn't find a real, significant answer to this, our lives become rather shoddy, meaningless.
To understand this thing - I mean by that word "understand" not an intellectual comprehension; that's fairly easy, intellectually to see why all the civilizations, cultures have ended, and from that study come to a conclusion and say, "America should be this", or "The world should be that". That's. not understanding; that's merely an intellectual analysis of what should be. Nor does understanding come into being with an emotional, sentimental, hopeful outlook. Understanding has nothing whatsoever to do either with the intellect or the emotions kept apart; and as most people are rather emotional, their response is sentimental, rather cruel, thoughtless.
We are using that word "understanding". This takes place only when the crisis is great and you have no answer to it, and therefore your mind becomes completely silent; and in that silence there is an understanding. This must have happened to all of us. When you are faced with something to which you cannot possibly find an answer, you try everything; you consult, you talk it over, you inquire, you go through all the analyses, and so on, and yet there is no answer. Suddenly, when you have put it aside, as it were, there is an understanding, there is clarity, because the mind at a certain moment has become extraordinarily quiet with regard to that problem, and it is only then that there is an understanding.
But to answer this question, which is a tremendous challenge that's going on right through the world, you have no answer. You can pretend you have an answer, or answer according to the Catholic or the Protestant ideas; then we are back again with the same old issue. But to understand this immense problem, to bring about that complete quiescence of the mind so that it can observe, not from a particular individualistic point of view, demands a great discipline. We are using that word "discipline" not in the military sense nor in the orthodox religious sense. Generally that word implies conformity, cultivating certain habits, suppressing, forcing, adjusting; and all that is implied in that word "discipline", generally, but we are using that word quite differently. The root meaning of that word "discipline" is to learn; and you cannot possibly learn if you are merely conforming, or suppressing, or controlling. So one has to understand again the meaning of the word "learning". Because if there is no right discipline, the mind cannot possibly find an answer to this, the answer in which is implied the meaning, the structure, the whole of life.
To understand there must be discipline. Please follow this a little bit; give your attention. Understanding is not the outcome of the intellect, or of emotion, of sentiment. As we said, understanding comes when the mind is really very, very quiet; has no movement at all in any direction. When you observe a tree, if you have ever done it, when you look at a tree, your mind never observes the tree; it observes the image it has created about a tree; and that image is always moving; it is never quiet. It is being added to and taken away from. It is only when the mind is very quiet, really observant, without any movement, that it observes the actual fact of the tree.
Any problem, especially this problem that is confronting us, the crisis in the whole consciousness of man, can only be understood, and therefore answered radically, when that understanding is the outcome of discipline; and by discipline we do not mean drill, conformity, enforcement, adjustment through fear, through punishment, all that. Discipline comes naturally when there is learning. So, one has to go into this question of what learning is. Learning, surely, is always in the active present. I am always learning, always in the present, active. That active present of learning ceases when it has become the past: I have learned.
Please do follow this, if you will; because we are going to go into something which will be rather difficult if you don't understand this first thing.
What we generally do is, having learned, having accumulated knowledge, a technology and so on, with that we act; or in that acting after we have learned, we learn more, and add more to what we have already known. Right? This is what we are doing all the time. I learn from an experience, and store that experience as memory, as knowledge, and a further experience is translated according to what I have accumulated, and so I'm always adding, and therefore never learning. Learning is an active present, an action, a process always in the present; and therefore learning is action - not having learned, act. Then action has a totally different meaning. Then you are always learning; therefore life is always new; therefore there is never a moment of having learned, and acting from that past; and therefore conflict with the present or with the future.
That demands great attention, great awareness. It's very easy for most of us having gathered information, experience, storing that up, which we call knowledge, and from that knowledge to act. That's mechanical. That doesn't need great energy. That doesn't need great attention, awareness, intensity. But if one understands the meaning of that word "learning", then it is an actual movement in the present all the time, and therefore never a moment of accumulated knowledge, and acting from that.
To learn is to be extraordinarily aware, not aware of what you already know, which becomes - please follow all this - the so-called unconscious. You are following this? Is this all rather a puzzle? Bien. To me there is no unconscious. The unconscious is one of the fashionable things nowadays - to investigate it, to go into it, to analyse it, to examine it, examine your dreams; you know all that circus that goes on. There is only consciousness. It's like a field. Either you take the whole field into view, into observation, or you take one corner of it and call that the unconscious, this the conscious; this action, that something else, which we'll go into.
Learning becomes extraordinarily vital, and it brings great energy, because in that there is no conflict. You follow? Because now our energy is dissipated, lost, between what has been accumulated through learning, through experience, through information, and so on, and the action; and hence there is a contradiction, the action approximating itself to the knowledge. Where there is a contradiction, there is a waste of energy; and our life is a contradiction. and therefore it is a constant dissipation of energy.
Please, I hope you are not merely listening to the words, but rather observing your own activity of your own mind. Because it will be utterly meaningless to listen to these talks, just hearing to words, going away either appreciating it or saying, "Well, that's old stuff". But if you are aware, not only of what the speaker is saying, but also aware of yourself in relation to what is being said, then the act of listening has great significance; then you are discovering for yourself actually what is taking place. It is of great importance also to find out how to listen. We hardly ever listen. Either we are too occupied with our own problems, with our own point of view, with our own amusements, with guarding ourselves, protecting ourselves - the "ourselves" being the image that we have built about ourselves, or, when we do listen, we are interpreting, agreeing or disagreeing, coming to a conclusion, or comparing with what we already know. So actually you're never in the act of listening. If you are aware of all this, that very awareness is discipline. As we said, the word "discipline" implies learning - never having learned. That's what modern education is doing: having learned, apply. But learning, as we said, demands a great deal of awareness - awareness of the machinery of your own thought and feeling; awareness without choice, obviously. The moment you choose, or say, "This I like; this I don't like", you are introducing a factor of choice. Whereas, if you are merely aware of your own machinery of thought, feeling, pleasure, displeasure, experience, knowledge, and all the rest of it, just to be aware without any choice, then you are in a state of learning; and in that learning there is not a dissipation of energy. On the contrary, your mind becomes astonishingly alert, alive, and therefore very sensitive; and such a mind that is alive, sensitive, learning, and so energetic, needs no drug of any kind, no stimulation; because then learning is a challenge itself, and the response to that challenge is the act of learning.
Such a mind can answer this question, this challenge: is there actual significance to living, not an invented significance, either of the existentialists, of the Catholics or of the drug fiends, and so on and so on, but an actual, deep significance which you have found out for yourself? Then out of that a different society can come into being.
Our society, as it is, has no meaning; three meals a day, a house, comforts, and all the rest of it. If you would go further into this, one has to understand this whole principle of pleasure. Would you like to ask questions, or shall I go on?

Audience: Go on; go on.

Krishnamurti: It's very easy for you to tell me to go on. (Laughter.) All that you will do is just to hear. But if you were actually working, working together, going step by step into it, then you wouldn't ask me to go on. Then you'd be asking questions to find out. You know, we are so used to being entertained: on the football field, in the cinema, in the churches, in the magazines, and so on, entertained. That's what you want. But to actually work hard, one has to be serious; and that's why one has to go into this question of pleasure, which cannot be discussed in ten minutes, which we'll perhaps go into on another occasion. Without understanding pleasure, learning, discipline, and the whole structure and meaning of all this, we'll never find out as a human being the real issue, the right response. So perhaps now we can ask questions bearing on what we have talked about this morning, and through questions go into the problems.

Questioner: If it's a question of the individual learning for himself, doing for himself, by learning what the necessary thing is in the moment as it arises, if he's busy occupied in that, how can he be going out to life to form a society?

Krishnamurti: The gentleman asks: if the individual is occupied in the observation of learning, and therefore learning, how can he go out and form a society?

Questioner: Going after life.

Krishnamurti: Going after life?

Questioner: This is forming society.

Krishnamurti: Sir, life is learning, isn't it? Life is a movement, an endless movement. It's like a vast river of great depth, with a great volume of water, moving endlessly. And to learn about it is to observe it choicelessly, to be with it endlessly; and that movement of being with it is the creation of a new society. You don't have to learn, and then go out. You see, sirs, one does not actually - I'm not criticising you as a personal criticism at all, but one does not actually - observe what one is thinking, feeling; one's motives. When one is aware of all that, if there is an awareness, and if it is a discriminative awareness, then it ceases to be awareness. Awareness is to be aware of everything: to be aware of the people sitting here, the colours, the trees, the light on the leaf, the noise; to see the mountains, the movement of wind among the leaves. Awareness is not concentration. Again we can't go into all that now. But to separate life and the individual, and to learn about the individual, is to create a chasm of contradiction and misery. The individual, the human being is life; is you and me. Unfortunately that life has been divided into nationalities, into groups, into sects, into beliefs, into this and into that.
To learn about the whole movement of existence is to be aware of this vast field. The question is not a division between life and action, learning and creating, but rather how to look at this whole field of life. You understand, sirs? I hope my question is clear. Just a minute, sir. I know you're full of questions and responses.

Questioner: It's the same question; I wanted to word it differently.

Krishnamurti: I'm answering the same question, sir. You know, to look at the whole world, whether in Vietnam, in Russia, the Chinese brutality, and so on, to look at all this world as a whole, not as America, as an individual, or as a Christian, as a Catholic, as a Hindu, as a Buddhist, and so on; but to see this whole enormous movement, which is the human movement, the agony, the despair, the love, the tragedies, the jealousies, oh, all the travail of human anxiety, just to see the whole of that, that is the real problem. Is it possible to see the whole of it, not intellectually? If you see the whole of it at one look, with one glance, then you'll have the answer. Then you are no longer looking at the world as an individual; then you are no longer thinking of the world in terms of East and West, communist and non-communist, and so on and so on.
The question is: is it possible for us to look at this whole thing, this whole division, contradiction, this misery, this battle as a whole? If you are capable of looking at it as a whole, totally, then the answer will be total, not particular. And it's only that answer that's going to solve any problem, whether it's an individual problem, or a political, economic problem, but to see the whole of it demands your complete attention.
When you are really very attentive - we mean by that word when you are giving your mind, your heart, your nerves, your ears, your eyes, your brain, your mind, everything - in that attention there is no observer at all; and therefore the observer is the observed. There is only attention. Again, we'll go into that on a different occasion.

Questioner: Is it ever possible to change, to create a new society if you use force? Is not force the outcome of fear?

Krishnamurti: The questioner asks: is it ever possible to create a new society out of force, out of compulsion, out of threat and punishment, for all that is based on fear? Obviously you can't create a new thing. . . .

Questioner: I have burned my ego, so I would like to ask - I, not the small, but I the capital - how do you make this world so desperate that they receive the transformation of the mind? And the second question would be. . . .

Krishnamurti: Oh, sir; one question! (Laughter.) The questioner asks: how is it possible to bring about a total transformation of a society?

Questioner: No. How do you make this world so desperate that they receive the transformation of the mind?

Krishnamurti: Who is going to give this transformation? The priests have tried it; the theologians have tried it, for centuries upon centuries, as though you were going to receive this transformation from an outside agency. This transformation - they have threatened with hell and heaven to bring it about; they haven't succeeded, and nobody believes that somebody else is going to transform you. That's all too immature; that's gone, finished. One has to transform oneself:

Questioner: You said, and I quote you: "To me there is no unconscious". Now, my question to you is: for me there is an unconscious, this bubbling up that comes up from within for most of us. My question is: how can we reach this point of awareness so it is only consciousness, without the unconscious?

Krishnamurti: Sir, What is the unconscious? Not according to Freud and Jung and all the analysts and so on, but actually, what is your unconscious? Have you ever gone into it? And the question is also: how will you find out what your unconscious is, not have somebody tell you what it is? You understand the difference? If somebody tells me I'm hungry, that's quite a different state from being really hungry, isn't it? So can I find out what my unconscious is, and what is the instrument that's going to find out, the censor, the observer, the analyser, the thinker; and is the thinker different from the analysed? When one looks into the so-called unconscious, what is it, and why is it so tremendously important? It is as trivial, as petty, as shoddy as the conscious mind. Why do we give it such extraordinary importance? The question is: how to analyse the unconscious, first of all - wait, sir, I'm coming to that - and having observed it, transform it completely into the conscious. Right, sir?

Questioner: Yes.

Krishnamurti: That's it. First one has to look at this very carefully. How will you examine the unknown? You understand my question? We say the unconscious is buried deep down. People say that; and you want to examine it. How will you examine it? Through dreams? Through various intimations that it projects, intimations, hints? And why do you dream at all? Why should you? One has to find out, first, how to meet the unconscious, how to look at it. Is it possible for the conscious mind to look at the unconscious? Please follow this, sir. When the conscious mind looks at the unconscious, the conscious mind is already conditioned, already has its own desires, its own purposes, its own motives, its own anxieties, securities, and with that it looks; and what it looks at is its own self. Therefore the question is, then: is it possible to look at something which is hidden, which cannot be perceived by a conscious mind? You understand my question? Look, sir; there is something hidden which we call the unconscious. How am I to know about it? That is, how am I actually to come into contact with it, not through ideas, not through what people have said, but actually come into contact with it? To come into contact with something actually, immediately, there must be complete quietness of the conscious mind. Right? Obviously! And then, when the conscious mind is completely still, is there the unconscious?

Questioner: How is this achieved? How? The word "how" is the most important part of my question.

Krishnamurti: First see, sir, What has taken place, if you have followed. The moment the conscious mind is completely quiet, without any movement of pleasure, experience, knowledge, and all the rest of it, then there is no unconscious. Now, the questioner says, how is this to be achieved? The "how" is the most mischievous question; because in asking how, you want a method, a system. And the moment you follow a system, a method, a practice, you're already caught in that practice, system, method, and therefore you never discover. You're caught. But if you see the thing actually, if you see that only the completely quiet mind can observe, if you understand that, if you see the truth of that immediately, then the unconscious is not. But if you said, "Tell me the path along which I must go in order to achieve it", it's like going to college to become intelligent. (Laughter. )

Questioner: I would like to know, along with the quiet, still mind, what happens to the body?

Krishnamurti: The body is also quiet. We divide the body, the mind, the brain, the heart, the feeling and thought; you follow? You know, sir, this is really a very complex question. You can still the body by doing various kinds of tricks: by tranquillizers, pills or your own particular inward tranquillizer; by thought, repetition of words and sitting in a certain posture, breathing in a certain way; you can absolutely bring about a quietness of the body. That has been done, but the mind remains at the end of it equally petty and shoddy. We are concerned with the whole process, not just one part of it.

Questioner: What is the place of memory in education?

Krishnamurti: I'm afraid we have talked for an hour and a quarter. I think that will be enough, won't it? We'll take up that question, perhaps, if you'll be good enough to ask next time.
October 30, 1966


OJAI 3RD PUBLIC TALK 5TH NOVEMBER 1966

OJAI 3RD PUBLIC TALK
12TH NOVEMBER 1966

Shall we continue with what we were talking about when we met here last Saturday and Sunday? We were saying how very important it is to bring about in the human mind a radical revolution. The crisis - and there are always crises in the world, especially now - it seems to me, is a crisis in consciousness, a crisis that cannot any more accept the old norms, the old patterns, the ancient traditions, a particular way of life, whether it is the American way, the European way, or the Asiatic way. And considering what the world is now, with all the misery, conflict, destructive brutality, aggression, the tremendous advancement in technology, and so on, it seems to me, though man has cultivated the external world and has more or less mastered it, inwardly he is still as he was: a great deal of animal in him; he is still brutal, violent, aggressive, acquisitive, competitive, and he has built a society along these lines. The more one observes - and I think almost everyone sees it, unless he is totally blind, deaf and dumb - the more one is aware of the extraordinary contradictions of human beings, and of the great demands, intellectual as well as a demand at a different level; a demand which is not emotional, not built on enthusiasm, not sentimental, but factual. And to understand the factual, which is neither intellectual nor emotional, there must be a great deal of passion.
For most of us, passion is merely mental or physical gratification, which soon fades and has to be renewed. All passions generally are evoked by external circumstances, or by our own particular temperament, idiosyncrasy and appetite. Such passion soon withers away. Any passion with a motive is bound to come to an end. And to understand this extraordinary, complex problem of existence, one must have tremendous passion, which cannot possibly be supplied by the intellect, or by casual sentiment or emotionalism; or the passion aroused by committing oneself to a particular course of action, or belonging to a particular political or religious group. That does give a certain quality of intensity, a certain elan, a certain drive. But we are talking about a passion that is not easily come by; because any passion for any action must be without motive. Most of us seek gratification, intellectual, emotional, physical, and various forms of comfort; ideologically or psychologically we demand this gratification, and as long as this gratification is fulfilled, that arouses a certain quality of intensity. But that intensity soon fades away, and it has to be renewed, stimulated, pushed, driven; and hence we are always seeking a certain perpetuated purpose, a certain continuity of passion. A life without this intense drive, passion, has no meaning at all. Generally one seeks an idea, a concept, a formula, to which one can give oneself over, and from that there is a certain intensity, a certain passion. But through it all there is the demand for gratification, for pleasure. And it seems to me that society, of which we are a part, as human beings - and society is not different from the human being; psychologically they are one - the whole structure of society, with its morality, with its gods, with its culture, with its entertainment, is based on pleasure. There may be a rare occasion when mind functions without a motive, and without the demand for gratification, but most of our life and our conduct is based on the demand and the search for the continuity of pleasure.
I hope when one is listening to this talk, or to the various other talks that are coming, that one does more than hear a lot of words; hearing many words is not listening. It is like a noise among the leaves. It soon passes away. When we hear, we either accept or reject; or we translate what we hear according to our knowledge, our background; or we compare what is being said with what is already known; or we oppose one idea by another. All these characteristics of hearing deny the act of listening. The act of listening is entirely different. When one listens, there is no comparison; there is no acceptance or rejection. The quality of listening is attention; and when you attend totally with your whole mind, with your heart, with your nerves, with your eyes and ears completely, in that state of attention there is the act of listening. And that act of listening puts away anything that is not true, when you give your whole attention to something, that is, when you are completely listening. You listen to the totality of the thing. When you attend, there are no borders of inattention. When you so intensely listen, you are listening to the birds, to the wind, to the breeze among the leaves; you listen to the slightest whisper that's about you. In the same way, when you listen, that very act of listening brings about a total attention in which you see the totality and the whole significance and structure of what is being said; not only what the speaker is saying, but also when you are listening to your wife, to your husband, to your children, to the politician, to the priest, to everything about you. Then there is no choice. Then there is only clarity. There is no confusion, but right perception.
We hope that you will so listen to what is being said, not hear a lot of words, a lot of ideas; because ideas and words are not the fact. Ideas and words never bring about a radical revolution, a mutation in the mind. I'm not dealing with ideas and opinions and judgment. What we are concerned with is bringing about a radical revolution in the mind; and that revolution must take place without effort, because all effort has behind it a motive; and a revolution with a motive is not a revolution at all, a change. It becomes merely a modified continuity when there is a motive. But a mutation, a radical transformation of the mind, can only take place when there is no motive, and when we begin to understand the psychological structure of society, of which we are, which is part of us; and to understand it, there must be the act of listening - not listening to the speaker, but listening to what is actually taking place in ourselves.
How you listen is a responsibility, if I may use that word, on the part of the listener, because we are taking a journey together. We are taking a journey together into the whole psychological structure of man; because In understanding that structure, and its meaning, we can perhaps bring about a change in society. And society, God knows, needs a total change, a total revolution.
As we were saying earlier, our whole concept, action and urges are based on pleasure; and until one understands the nature and the structure of pleasure, there will always be fear - fear, not only in our relationships with each other, but fear of all life, the totality of existence. So without understanding pleasure, there can be no freedom from fear. We are not denying pleasure; we are not advocating a puritanical way of life, a suppression of pleasure, or a substitution for pleasure; or denying that thing that we call great satisfaction. We are examining it; and in examination there must be freedom from opinion; otherwise you can't examine. You can't say, "Well, how will I live if there is no pleasure?". W hen you are certain that one cannot, or can, live without pleasure, you are already blocking all examination, and therefore all discovery; all understanding of something, understanding of the problem totally anew. We are examining pleasure; we are not condemning it. And without really, radically, seriously understanding that pleasure principle in man, as in the animal, we shall live within the borders of fear always - which is fairly obvious.
First of all, pleasure is an extraordinary thing to understand. It needs a great deal of attention, a swiftness of mind, a subtle perception. There is pleasure in aggression. There is pleasure in violence. There is pleasure in ambition, in self fulfilment, in domination, in asserting, in pursuing any gratification. There are various forms of pleasure which we don't have to go into in detail; but one can see that the totality of our deep thinking, feeling, is based on this extraordinary principle of pleasure. Our relationships are based on it, and our morality; and the gods that the mind through fear has invented, the Saviours, the Masters, the leaders, and so on are essentially based on that pleasure which gives gratification. The assertion of will is part of that pleasure; and denial, sacrifice is also based on pleasure. So one has to understand it; and to understand it there must be neither withholding nor denying that quality, that principle of pleasure. And that's very difficult to do, because we are so heavily conditioned to accept and to function with the motive of pleasure, with gratification; and therefore we are always limiting our total attention. We look at life in fragments - as a business man, as an artist: as a psychologist, as a scientist, as a politician, as a priest, as a housewife, as a professor, and so on and so on and so on. All in fragments; and we try to relate one fragment to the totality of other fragments, which is called identification. As long as the particular fragment exists, one cannot possibly see the total. If one says, "I must have a certain pleasure, and I am going to hold on to it at any price", then we will not comprehend or see the total pattern of pleasure. We are concerned with seeing the totality of pleasure, what is involved in it: the pain, the frustration, the agony, the remorse, the ache of loneliness when all pleasure is denied; and naturally we try to escape from all that through various forms, which again is the continuation of pleasure. A mind that is caught, that is conditioned by this principle of pleasure, obviously cannot see what is true; it cannot think clearly, and therefore it has no passion. It translates passion as sexual, or achieving some fragmentary activity, and fulfilment in that fragment. Where there is no understanding of pleasure, there is only enthusiasm, sentimentality, which evokes brutality and callousness, and all the rest of it.
So, what is pleasure? Because, without understanding pleasure, there is no love. Love is not pleasure; love is not desire; love is not memory. And pleasure denies love. Therefore, it seems to me, it is important to understand this principle. Surely pleasure is desire - desire, which comes into being very naturally when you see something which gives you a stimulation, a sensation, and from that sensation there is desire; and the continuation of that desire is pleasure; and that pleasure is sustained by thought. I see something, and in that contact with it, there is a sensation; the sensation is the desire sustained by thought. Please, you can see this in yourself. You are not listening to something extraordinary. This is an obvious, daily fact. You see a beautiful car, a nice house, a beautiful face, and there is the sensation, there is contact; contact, sensation and desire. Then thought comes in; because thought is the response of memory; that memory is based on other experiences of pleasure and pain, and thought gives to that desire the sustenance, the quality of pursuit and fulfilment. One can see this in oneself very simply. One doesn't have to read psychological books about all this. I don't know why one reads psychological books anyhow, or goes to analysts, and so on. If one observes, it's all there in front of you; and the quality of observation cannot be taught by another. If you are taught how to observe, you cease to observe. Then you have merely the technique of observation, which prevents you from actually seeing.
This whole concept of going to somebody to be taught, to be analysed, to be psychologically informed about yourself, seems to me to be so utterly immature. I know what we are saying goes contrary to all the present fashion, but if one observes, not somebody else, but yourself for yourself is the whole of mankind, with all the aches and the miseries, with the solitude and loneliness, despair, the utter loneliness of existence, the meaninglessness of it all - in that observation you are so anxious to resolve everything quickly. We haven't the patience nor the intention to observe clearly; and when you do so observe, it unfolds endlessly, which is life itself Then you are not dependent on anybody, on any psychologist, on any theologian, on any priest, on any dogma. Then you are looking at this movement of life, which is yourself. But unfortunately we cannot look with clarity because we are driven by this principle of pleasure.
To understand pleasure one has to understand the structure of thinking, because it is thought that gives continuity to pleasure. I had the experience of pleasure yesterday, of different kinds, and thought thinks about that pleasure, and demands its continuity. The memory of that pleasure of yesterday is reacting, demanding that it be renewed through thought; and thought is time.
I hope all this is not becoming too difficult and abstract. I don't think it is abstract, but it may be rather complex. But it's not even that, really, if you're actually following, not so much what the speaker is saying, but what is actually taking place in yourself. After all, what the speaker is saying is a mirror in which you are looking at yourself. And when you do look, you see that pleasure is sustained by thought. There is thinking about the past pleasure, past gratification; yesterday's delight and enjoyment; and that thought demands its continuity now. Thought projects tomorrow's pleasure; and thought creates the past, the present and the future, which is time. There is time by the clock, chronological time. We're not concerned with that. If you have to keep an appointment, and so on, you must have the chronological time of yesterday, today and tomorrow. But we're talking about the psychological time which thought has bred; and that time is the product of thought. I have had that pleasure; I am going to have it; and I shall have it. This time-quality is created by thought; bred, put together by thought; and thought is time; and it is time that creates fear. And without probing into this time, pleasure, thought, we are always bound by time; and therefore time has never a stop. It is only when there is an end to time that there is something totally new; otherwise it is merely a continuity of what has been, modified through the present, and conditioned by the future.
As one can observe, love is not of time. It has nothing to do with memory. And pleasure denies love. Where there is love you can do what you will; it's only pleasure that is destructive.
For a human being to be free of fear, fear about the future, fear about - there are dozens of fears that human beings have, conscious or undiscovered; fear of the neighbour, fear of death, fear of being, lonely, insecure, uncertain, fear of being confused, fear of being stupid and trying to become very clever - you know, fear. Fear is always in relation to something; it doesn't exist by itself. To be totally free of fear, not partially, not free of a fragment of that totality of what is considered fear, but psychologically to be totally, completely free of fear, one must understand thought, time and pleasure. And this understanding is not intellectual or emotional. Understanding can only come when there is total attention, when you have your complete attention to pleasure, how it comes into being; what time is, time which thought has created. I was, I am, I will be. I must change this into that. This idea of a gradual process, this idea of the gradual psychological evolution of man is very gratifying; we'll gradually, all of us, become extraordinarily kindly; we shall gradually lose all our violence, aggression. We'll all be brotherly at some time, much later. This gradual concept, which psychologically is generally called evolution, seems to me so utterly false. We are not offering an opinion. This is a fact. because when you give your attention to something completely, there is no time at all. You don't say, "I'll be it tomorrow". In that state of attention there is neither yesterday, today nor tomorrow; therefore time has come to an end. But that ending of time cannot possibly be when there is the center as the principle of pleasure. Pleasure has in it pain. The two things cannot be separated. Pleasure is pain, if you have observed.
So you cannot possibly psychologically avoid pain if you are psychologically pursuing pleasure. We want the one, and we don't want the other. The demand for the continuation of a certain pleasure is the center from which we think, function and act - call it the ego, the "me", the personality; it doesn't matter what you call it. W here there is a center, there is always the space round the center in which there is action of fear and pleasure. Right?
I hope we are somewhat following all this. If not, it doesn't matter. (Laughter. ) Because probably most of us have not given total attention - not for ten minutes or half an hour, but for a long period of time. We function emotionally, of want and not want; when deep issues, fundamental problems are concerned, to give your mind totally to them is rather difficult when all your life has been dissipated - dissipated in fragmentary action. When we do act totally, we only do it when there is a crisis. Then you wake up and give your whole attention. And this is a crisis. A talk of this kind is a crisis, is a challenge. You can't just push it aside. And therefore it may be rather difficult, may be perhaps arduous, to follow all this, but it won't be arduous if you are following your own state of mind. You know, it's like sitting on the bank of a river, and watching the river waters go by; and when you so watch there is neither the observer nor the observed. There is only a movement. But to observe that, there must be no fear, no time, no sense of pleasure and no demand for gratification. In that state you can observe the whole movement of life, which is agony, despair, the ache of meaningless existence, the routine, the boredom, the great fears, as of death, which we'll talk about another day. You can watch all this; and when you so observe, the observer is that which he is observing; and then you can go beyond all this. The mutation can only take place in the mind when time, pleasure and fear have come to an end, and therefore there is a certain dimension or quality which cannot be approached through thought.
Perhaps you can ask some question: about what we have been discussing, and we will see if we can't go into these questions. Please, would you mind making the questions short.

Questioner: I'm confused about what you said about pleasure, because I don't see the distinction between pleasure and the desire for gratification. I would like to know what the sensation is that you get when you look at a painting; because I would define that as pleasure without desire, and that's a good kind of pleasure. Pleasure is good.

Krishnamurti: The questioner says that pleasure is good, when you look at a picture, when you look at a sunset, when you look at a beautiful face with a lovely smile. Pleasure, the questioner says, is gratification. I don't see the difference between gratification and pleasure.

Questioner: I said your distinction.

Krishnamurti: What? Questioner: I'm sorry. I didn't see your distinction between the two. I thought you were equating the two of them, and I was saying that desire for gratification is something very different from pleasure.

Krishnamurti: Yes, that's right. The questioner says that pleasure and gratification are two different things, not disagreeing with what the speaker has said. Isn't that it?

Questioner: No.

Krishnamurti: Oh, I beg your pardon. (Laughter.)

Questioner: Pleasure is love.

Krishnamurti: What? Questioner: That kind of pleasure brings love.

Krishnamurti: When we are examining something of this kind, don't come to any conclusion. Don't say, "Pleasure is love", or "not love". We are examining. And if you have a conclusion, or if you have come to a conclusion, and start to examine the question from a conclusion, then that question is already answered by your conclusion.

Questioner: I beg your pardon, sir.

Krishnamurti: Not beg my pardon, please. What we are trying to do is to examine; and to examine there must be freedom from any conclusion, from any knowledge, from any demand. Otherwise you can't look; you can't examine. And that's one of the most difficult things in life to do; because we all have opinions, dozens of them; and we are so willing to offer opinions. You know, it's only fools who offer opinions. The wise man has no opinions.
It's a very difficult problem to answer this question. When you look at a sunset, it gives you great pleasure, a delight. That delight at that moment is intense, and your mind and your whole being are absorbed by the beauty of it. Then that experience remains stored up, and the next evening you demand that same experience to be repeated. It's like taking that drug, LSD; it gives you an extraordinary experience, and that experience is a great delight; but when that is gone, you're back to yourself with your tawdry little mind; and you take another dose, and so keep that going, till you become cuckoo. (Laughter.) No, no, don't laugh, please. Just a minute. We'll go into that at another time.
So, there is the cultivation of memory, which is sustained by thought - or, thought sustains itself. Like yesterday I saw a beautiful sunset, marvellous colours, the extraordinary tranquillity that comes of an evening at the time of sunset; the light is entirely different, and all that I've retained. The mind has taken it in, and next day, in an office or in a school, or in the kitchen, or when I'm by myself, I look to that delight. It comes up in me naturally; and 1 look out of the window, hoping to see that again. But it never happens again, because the mind looks at the new sunset with the old mind, with old memories. But if you can die to the sunset of yesterday, totally, then you can look at the new sunset. Then it is no longer this cloying gratification of pleasure.

Questioner: I'm confused about the difference between pleasure and joy. Would you speak about joy, and tell us how it is like and unlike pleasure?

Krishnamurti: What's the difference between pleasure and joy? Don't we know it? Pleasure has a continuity; joy has not. When we say, "I am joyful" it's already finished, but pleasure you can continue. Therefore pleasure is a continuity of that which was, which gave you gratification or pleasure yesterday, which, through thought, you can continue today, tomorrow and sustain it. Whereas joy is something that comes immediately, naturally, and goes away naturally, but if you cling to it, it has already become a memory, a pleasure. It's finished.

Questioner: Isn't life painful in any case?

Krishnamurti: It all depends. If you have a bad liver, it is. If you have pain, continuous physical pain, it is. If you have psychological pains from being hurt, being lonely, having no fulfilment, being unloved, and so on and so on and so on, life does become a torture. Going to an office daily for the next ten years, forty years, is a dreadful torture. (Laughter.) But that you put up with, because that brings you money, comfort and so on and so on. That you don't call torture.

Questioner: But not going to the office also. . . .

Krishnamurti: One moment, sir; we have not finished that question yet. (Laughter.) Sirs, please; this is not an entertainment.

Questioner: Well, how do you fit. . . .

Krishnamurti: Wait a minute, madam. Wait a minute; I'm trying to answer. You know, if we understand one question rightly, all questions are answered. But we don't know how to ask the right question. To ask the right question demands a great deal of intelligence and sensitivity. Here is a question, a fundamental question: is life a torture? It is, as it is; and man has lived in this torture centuries upon centuries, from ancient history to the present day, in agony, in despair, in sorrow; and he doesn't find a way out of it. Therefore he invents gods, churches, all the rituals, and all that nonsense, or he escapes in different ways. What we are trying to do, during all these discussions and talks here, is to see if we cannot radically bring about a transformation of the mind, not accept things as they are, nor revolt against them. Revolt doesn't answer a thing. You must understand it, go into it, examine it, give your heart and your mind, with everything that you have, to find out a way of living differently. That depends on you, and not on someone else, because in this there is no teacher, no pupil; there is no leader; there is no guru; there is no Master, no Saviour. You yourself are the teacher and the pupil; you are the Master; you are the guru; you are the leader; you are everything. And to understand is to transform what is.
I think that will be enough, won't it?
November 5, 1966


OJAI 4TH PUBLIC TALK 6TH NOVEMBER 1966

OJAI 4TH PUBLIC TALK
6TH NOVEMBER 1966

This morning I would like to go into several problems, and to really grapple with them. To go very deeply and extensively in comprehension about hem, one needs a great deal of energy; not only physical energy, but psychological energy. Generally one has, if one is fairly healthy, sufficient physical energy, impetus, to investigate; but it's much more difficult, it seems to me, to have psychological energy, the energy that will pursue the issue to its very end, and not be distracted on its way. To have this energy in abundance, one must understand the nature of conflict and effort. One is so much used to this conditioning of effort. All our life, from childhood till we die, we are making constant effort, struggle; and where there is struggle, obviously, there is distortion; where there is effort, there is no clarity of examination. Where there is effort there is a strain; there is a desire to achieve an end, which precludes every form of investigation, every form of understanding, delving deeply. As we said yesterday, the desire to achieve is essentially based on comfort, pleasure, satisfaction, gratification. What we are going to deal with this morning does not need any kind of effort at all; effort exists only when there is contradiction - contradiction within, though there is contradiction without which can be understood; tolerated, and perhaps gone beyond. But there is this inward contradiction of various competing, contradictory desires; and it is these contradictory desires that bring about conflict; the wanting and not-wanting, what is and what should be; the what is trying to conform to a pattern of what should bee, and so there is always conflict. Apparently that's part of our daily existence, from getting up in the morning, going to the office, struggling till we go back to bed, and from the moment we are born till we die, there is this constant effort and battle; and to make effort to get rid of effort is still further effort.
Please, as we said yesterday, it's no good merely hearing a lot of words and ideas. What we are concerned with is the understanding of the whole process of life, with all its complexity, with its aggressions and miseries, with its sorrows and confusions and agonies. To understand this vast field of life, which is a constant movement, one must not only hear the words, but also go beyond the words; because words, the explanations, are not the fact. But most of us are caught in words. To us, words are extraordinarily important. Like the word "socialist" is something extraordinary to an American, or to a communist. The word has become so extraordinarily important that we see the word first, and then the fact afterwards. What is actual is what is, not the word; and to go beyond the word, one must also realize, it seems to me, how slavish the mind is to words. Thought is expressed in words. Without words, is there thinking? And without the word, is there comprehension? To understand something totally, to see the whole process of life, one must be free of the word - the word, the symbol, the idea, the conclusion. Then one can look; then one can listen, and that act of listening is really a miracle. Perhaps it's the greatest miracle: when one can listen totally, without any defence, without any barrier, neither agreeing nor disagreeing - which doesn't mean that the mind isn't open. On the contrary. The mind is extraordinarily alert then.
As we were saying, the word is not the fact, and that's a very difficult thing to realize. The symbol is never the reality. The things that we are going to discuss this morning, as I said, need no effort at all. What is needed is a total perception of the whole process of life, and to perceive this whole phenomenon of life, one needs energy. That energy is denied when there is this drive, this effort to achieve something.
It's only when the cup is empty that it can be filled. It is only when the mind and heart are totally empty that they can comprehend; then they can live. But to be so completely empty is not a negative phenomenon. On the contrary, it is the highest form of intelligence. It is the highest form of love to be so completely empty that there is not a scratch of memory, not a word, not a conclusion that distorts perception. What we are going to discuss or talk over together this morning demands a quality of mind that has no fear of any kind. So one has first to understand fear, because what we are going to discuss, talk over together, is this problem of death. But to understand it, to go very deeply into it, the mind must be extraordinarily subtle, sensitive, alert, full of attention. And to understand this enormous problem which has faced man from the beginning of time, one has to be free of fear.
There are so many forms of fear: fear of darkness, fear of what somebody says, fear of being hurt, fear of insecurity, fear of loneliness, and the ultimate fear, which is death. And fear, as we said, is always in relation to something; it doesn't exist by itself. I'm afraid of you or you're afraid of me; or I'm afraid of an idea; or I have committed myself to a certain activity in which I find great comfort and security, and I'm frightened that that security should be destroyed, that comfort should be taken away - that comfort in relationship, in a job, or in ideals.
There are many forms of fear, and fear is essentially the result of time. One is not afraid of the immediate; one is afraid of what will happen, or what has happened. Please examine what is being said. Not that you must agree with the speaker, which would be rather absurd, but rather use what the speaker is saying to inform yourself of your conditioning, of your ways of thought and your ways of thinking.
Fear is the product of thought. Fear in every form is thought in action with regard to the past through the present and to the future. I am afraid of what will happen, and I'm afraid of something which I have done in the past which I want to cover up. So thought, fear is the movement of time; and it's very important, if we would be free of fear, to understand this movement of time, which is essentially the process of thinking. The now, the actual, living present, is the result of yesterday and a thousand yesterdays; so there is no actual now, or the moment. But the moment, the actuality, the what is, is the result of yesterday; and that yesterday is the result of many, many, many yesterdays; and the now is the product of yesterday, which is going to move to the future, to tomorrow. And fear is this movement of time, which is the product of thought. When I am confronted with something dangerous immediately, there is no fear. I act; perhaps foolishly, ignorantly, but there is action. But give time, an interval; then thought comes into operation; then I'm afraid.
Look: this is not a mass psychoanalysis. We're not analysing each other, but I'm sure each one of us has various kinds of fears. Take one of them; bring: it out into the open - don't please, don't confess it to me! - bring it out into the open and look at it. And how you look at it matters immensely. We are going to go into it step by step.
As I said, how you look at it is very important. First, do you look at it as, though it were something outside of you,. a something which is not you, but something which is placed outside? There is. the observer, and fear is something outside of you. Right? There is this duality, this contradiction: I am not afraid, but there is fear, which I must overcome. I must do something about that thing which I call fear. So the observer is different from the thing observed; and is there a difference?' There is no difference, if you examine.. The observer is the observed. Please follow this step by step. The observer who has fear says there is fear. That fear is something external to the observer.. But for the observer to recognize that it. is fear, he must have already known it;. and therefore the observer is the observed. I don't want to go much more into it, because that's enough for the time being.
Hence, as the observer, the thinker, is the thought and the observed, any form of effort to be rid of fear is the creation of another observer. Right? And therefore he's caught in that vicious circle. I hope we are going together!
The observer is the center of accumulated memory, experience, knowledge, information; the censor, and so on. He, or it, is aware outside of himself of something which he calls fear; and he is making constant effort to run away, or translate, or transcend, or suppress, that fear. The more the tension between the observer and the fact of fear, the greater the effort, the greater the desire to escape, to run away, to cover up; and if you cannot run away, one becomes neurotic, because the tension becomes so intense; and to live in that intense darkness of fear is a state of neurosis. But, as we said, when the observer is the observed, not an idea but the fact, then there is no effort at all, because then there is no contradiction. I am fear. And what can I do?, please follow this. The observer has always acted as though the observed is something different from himself; then he could act. But when he realizes that the observer is the observed, all action ceases on his part, and therefore all effort; and therefore there is no fear at all.
This requires a great deal of inward inquiry, inward observation, step by step without coming to any conclusion. Therefore the mind must be extraordinarily alert and sensitive and swift. And when there is no fear because the observer is the thing which he has externalized as fear, which he is himself, then there is no longer this action which was positive, that is, doing something about fear. Then the observer is the observed. In that state there is complete inaction; and that complete inaction is the highest form of action.
So there is no effort at all. It is only the dull mind, the mind that's committed, the mind that is achieving-not-achieving, that is in constant battle, struggle; that makes an effort; and this effort, the struggle, is considered the positive way of life. It is the most mischievous way of life. And in this total inaction, when the observer realizes that he is the observed, then in that total inaction there is an action which is not of effort. Let's leave it there for the moment. I hope you understand some of it.
Then let's proceed to examine this question of what death is. There are three things one has to understand: living, love and death. They all go together. You cannot separate death From love and living. To us, living as it is, is a torture, a misery, a meaningless existence. The more clever, the more sensitive, the more intellectually, emotionally one is alive, the more it has no meaning at all. And seeing that it has no meaning, we invent a meaning, we project a meaning, and according to that meaning, try to live - which is not living at all. So one has to understand what living is. Living is not this battle between human beings; it is not this battle of competition, of races, of ambition, and all the rest of it. I don't have to go into all the details of it. We all know what life is, the torture, the sorrow, the endless misery and confusion; and that's what we call living. And love, as we know, is hedged about with jealousy, with suspicion, aggression, violence; and so we don't know what that is, either. And obviously we don't know what death is, because we are frightened of it; we don't talk about it. We talk a great deal about living, a great deal about love; but death is something to be avoided, to be put away. Don't talk about it. And if we do talk about it, we rationalize it; or, out of our fears we invent beliefs that give us comfort, such as resurrection, reincarnation and innumerable forms of escape from that enormous and mysterious fact which we call death. Various religions throughout the world have given hope; really, essentially a false hope to man. People in the ancient civilizations lived to die. To them death was far more important than living. But this present generation, this present civilization is concerned with living, and not with the other; and this living is a torture, with an occasional bright spot of affection, love and beauty. So, without understanding living, and without understanding love, there is no possibility of understanding what death is. To understand it, not intellectually, not emotionally, nor escape from this fact that must really be, is the most immense thing, because it is something that has to be understood, felt. Now, we are going to go into that.
Again, the word is not the thing; the explanation which we are going into is not; if it doesn't happen, if you don't do it actually, then it has no meaning at all. If you merely treat it as an idea, then it has no value. There are so many ideas, so many books published every week, thousands and thousands. Don't add another idea to what you already have. As we said, it is only the mind that is empty that can see, that can act totally.
First of all, there is the fact of physical death. The body, by constant usage and strain, and so on, gives up, dies, comes to an end; through accident, through disease, through modern life. And one may physically find various medicines, or diets, and so on, that can give it another fifty years more; but there is the inevitable end. Like all organisms, it must come to an end; and it would be good to keep it healthy as long as possible, if you can. But there is a much deeper fact, deeper issue involved in death, and that is the psychological ending. The "me", the accumulated experience as a human being, with all the knowledge, with all the accumulated information, every form of memory, treasured, cherished, and despised, put away - all that is the center which is the "me", the ego, the person, and it is that center, the psychological center, that one is afraid of losing. I don't know if you have ever examined what that center is; not only what we have said about tradition, racial inheritance, education, and all the rest of it. That center is nothing divine and all the rest of the things man has invented through the centuries, as the Atman, the Higher Self, the soul - all those are a repetition in different words of an idea that there is something supreme in each one of us. And the communists would say, "What tommyrot all that is!". Those who believe in all that hold on to it tremendously; as though it was something everlasting. When you examine it, it is just an idea, a thought, a memory, a bundle of experiences with all its reactions.
Please, we are going into it very slowly. Don't say I am an atheist, or this, or that - all that silly stuff. We are just examining it.
That center is the result of time, and that center creates the space round itself, like all centers do. This microphone exists in space, and it creates a space round itself; which is fairly simple. And there as the center as the "me", which. has created a space round itself That space can extend widely, can be expanded, but still, where there is a center there is always a frontier; and within that frontier there can be no freedom at all. Though one can expand this consciousness with a center through various forms of mental tricks and drugs and so on, in that space created by the center there is no freedom. Death to most of us is the losing of that center, isn't it? - losing the things that I have known;. my family, my friends, all the things that I have accumulated, which is the known. The center is the known, and death is something which I don't know at all. What I'm frightened of is losing the known - is not the unknown. And losing the known means that I'm completely lonely; I'm completely alone, in a void; and that's what I am afraid of That's what each one is afraid of. And being afraid of that, we take to various forms of escape, a whole network of. escapes; and the more romantically spiritual you are - I don't know whatever that word "spiritual" means - the more romantically spiritual you are, the more fantastic your ideas.
Now, is it possible to end that center each day; not having accumulated, then giving it up, but to die to that center every day, every minute? That is, that center is the accumulation of experience, knowledge; and life is a process of experience, a challenge and a response; and the more inadequate that response, the greater the conflict. Unless one is highly enlightened, intelligent and sensitive, man is kept awake through experience, through challenge. And you must receive every experience and not retain a shadow of it afterwards. Am I making myself clear? You have an experience, a pleasant or an unpleasant experience, dangerous or pleasurable; and you must receive that experience, understand it, and die to it immediately, so that there is no memory as a center which retains that experience. We often do this naturally. But to be aware so intensely, without any choice, that every experience is totally assimilated, understood and dissolved, requires a great deal of energy, which means attention; to die every day to every pleasure, to every thought, to every form of accumulation, so that with the dying the mind is made fresh and the heart renews itself, so that life doesn't become a torture.
Dying every day to everything that we know is to love; otherwise one cannot love. Love is not something to be cultivated. Like humility; the moment you cultivate humility, it's a cloak of vanity. And it's only when you die to everything, to every experience that you have had, that you are living. Then living is a movement, fresh, new, innocent, every minute of the day fresh; and to die to the past is to live totally at altogether a different dimension.
Perhaps, if you are interested, we might by questioning go more deeply into it, or one can put into words in a different way what we have discussed or talked over together this morning.

Questioner: What then is the faculty which has the power to observe the mind?

Krishnamurti: Sir, first of all, if one realizes that the observer is the observed - which is one of the most extraordinary things when you realize it - then in that state of attention there is no observer at all, or the observed. Now, let me go into it a little bit.
Look at that oak tree; actually look at it. You are the observer, and the oak is the observed. There is a space between you and the thing, which is the tree. In that interval of space is time. Right? The time that has to be covered to see that object. And that object is always static; and what is static, when observed, is time.
Now, the observer is watching the tree; and in that interval of space there are all kinds of ideas: "It's an oak tree", "I like", "I don't like" "I wish it was in my garden", "I wish it was this or that", and ten different things, which actually prevent me from seeing the fact of that tree, the totality of it, because my attention is distracted by the words, by the name, by the botanical knowledge of that tree which I have. That distraction prevents me from actually looking at the tree. When you no longer name, when thought is no longer functioning as knowledge about that tree, then is there a space between you and the tree? Then, if you go into it very deeply and observe all this, the observer is the observed - which is not that the observer identifies himself with the tree. Of course, the identification of the observer with the tree is absolutely silly; it is not a fact. You don't become the tree.

Questioner: Don't you observe the vacuum?

Krishnamurti: Sir, sir, sir, do examine it, sir; don t ask; examine this fact. Look at a flower. Have you ever looked at a flower? Or have you looked at it, given it a name, and passed it by? Or you say, "How beautiful; let me smell it". All these are distractive actions which prevent you from looking at that flower. Like human beings who have known each other never look; they have the images of each other, and these images are in relationship. And, to observe very closely - and that is one of the most arduous things - that doesn't need effort at all; just to sit of an afternoon, whenever you have time and leisure to look at anything, to look at a flower, to look at yourself, to look at all the movement of your thought and your feelings and your reactions; just to observe without any choice, which is the beginning of self-knowing. And without self-knowing, man is caught everlastingly in confusion and misery. When the observer is the observed - that can only be when there is total attention, not fragmentary attention. And that attention may be a second, or a minute; but the urge to maintain that attention becomes inattention.
To ask who is the observer, or what that state of mind is when there is no observer, when the observer is the observed, to put it into words what that state is, is to deny that state. One cannot communicate with another about something the other has not known, has not found. And if it is possible to communicate, and if it is communicated - which is not possible - then you want to achieve it; and then you say, "Tell me the method to get at it"; and then you are lost.

Questioner: Sir, what prevents me from seeing the tree is "me", and I feel I have to be willing to give up the "me", give it up, let it go, before there's the tree. Isn't that what you're saying?

Krishnamurti: Who is the thing that's going to give it up?

Questioner: The "me".

Krishnamurti: Sir, the "me" cannot give itself up. All that it can do is to be quiet; and it cannot be quiet without understanding the whole structure and the meaning of the "me". Either that structure and the meaning can be understood totally, immediately, or not at all; and that's the only way; there is no other way. If you say, "I will practise; I will gradually work at it till the 'me' dies", then you have fallen into a different kind of trap, which is the same "me".

Questioner: If I attend to a tree in the way that you described, so that the observer is the observed, the tree is still there.

Krishnamurti: Of course, sir.

Questioner: If I attend to my fear in the same way, won't my fear also still be there?

Krishnamurti: No, you see first of all, I don't want to get rid of my fear; I want to understand it. To understand something, I must care for it; I must love it; I must be careful with it; and if I say, "I must get rid of it", I've already acted most foolishly. Because I have to understand the structure and the nature of fear; and to understand it, I must look at it; and I cannot look at it if I say I must, if I want to get rid of it, or suppress it, or sublimate it. I must actually look at it, come into contact with it, not through a word, but with the fact, with what actually is.

Questioner: You said that when the mind is empty and the heart is empty, you can really understand. But how to make the heart empty?

Krishnamurti: How can the mind, which is so crowded, so everlastingly chattering, how can that mind be emptied? I'm afraid there is no way. Any method is the most impractical way. I know we think that by following a method, it will help us to clarify the mind. On the contrary. The method produces its own results, but does not free the mind from its own accumulated traditions, knowledge. That's why, sir, we said at the beginning that what is important is to listen. And to listen needs attention, care, a certain quality of affection in which there is communion; and then you will find that without an effort it has come into being.

Questioner: In aloneness sometimes there is clarity, but in living with people, chaos. Can you tell me something about this?

Krishnamurti: "When one is alone at times there is clarity. It is only when one gets together with people that one becomes confused", the questioner says. I'm afraid one cannot always live by oneself; and to live by oneself requires the greatest form of intelligence. To live by oneself is comparatively easy. There you can develop your particular idiosyncrasies, characteristics, tendencies, and crystallize and become rather heavy in all that. But to live alone requires immense sensitivity and intelligence. Sensitivity - to be very sensitive is to be intelligent; and in that state there is clarity. "And is it not possible", the questioner asks, "to live in this world with people, in the office, and so on, with that aloneness, with that clarity?". Obviously it is possible. But you see, you want someone to give it all to you; take a pill, and all the thing is solved. So you see, sir, we are so used to being told what to do that we worship authority, and we have lost all capacity in the world, all intention to find things for ourselves. In what we are talking about there is no teacher, there is no method, there is no practice; there is only perception of what is; and when there is that perception, then the problem is resolved.

Questioner: Of what significance is hope and faith to living?

Krishnamurti: I hope you won't think me harsh if I say there is no significance at all. We have had hope; we have had faith - faith in church, faith in politics, faith in leaders, faith in gurus, because we have wanted to achieve a state of bliss, of happiness. and so on. And hope has nourished this faith. And when one observes through history, through our life, all that hope and faith have no meaning at all, because what is important is what we are; actually what we are - not what we think we are, or what we think we should be, but actually what is. If we know how to look at what is, that will bring about a tremendous transformation.

Questioner: If one is able at times to have clarity, yet lave in the family, how does one keep one's sons from each other's throats? There must be a way of helping the young to live at peace; the same with nations.

Krishnamurti: The questioner says, "How is one to educate children?". The educator must first be educated. And modern education gives such terrific importance to technology, to acquiring knowledge, and neglecting the whole field of life; cultivating one tiny little part, and that's what's called education; and neglecting the whole field of love and thought and death and anxiety. Is it possible to educate in a different way, so that one is concerned with the whole of life? That's only possible when the educator is also concerned; such an educator is a rare entity, in the family or in the school.
I think that's enough, isn't it?
November 6,1966


OJAI 5TH PUBLIC TALK 12TH NOVEMBER 1966

OJAI 5TH PUBLIC TALK
12TH NOVEMBER 1966

I should think one of our greatest: problems in life must be, surely, knowing that our minds deteriorate, decline as one grows older, or deteriorate even when one is quite young; being a specialist along a certain line, and being unaware totally of the whole complex area of life, it must be a great problem to find out whether it is at all possible to stop this deterioration, so that the mind is always fresh, young, clear, decisive. Is it at all possible to end this decline?
This evening, if I may, I would like to go into that. Because to me, meditation is freeing the mind from the known; and to inquire into this question, which is really very, very important, one must, it seems to me, know or be aware of the whole machinery of the formation of the image which each one has about himself, or about another; and not only be aware of the machinery that makes these images, but also how we add to those images that we have about ourselves. Because it is these images that gradually begin to crystallize, become hard. The whole of life is a constant movement, a constant flow, and this crystallization, this process of the hardening of the image, is the central fact of deterioration.
One notices, obviously, as one grows older, that one is burdened with innumerable experiences, hurts, many strains, conflicts, despair, the competitive process of life. All these and other factors bring about a lack of sensitivity in the brain cells themselves. That one sees as one grows older. And one sees also, when one is quite young, that a mind trained along a special line, completely concentrated on that line and avoiding the whole area of this extraordinary life, makes its brain cells also very narrow, very small; being unaware of the whole total movement of life - which is modern education, which is the modern way of living. Not only with the young, but also, as one grows or advances in years, one notices this: the sharpness, the clarity, the precision, the capacity to think impersonally, to look at life not only from one center, declines. Whether that center is noble or ignoble is irrelevant; it is a self appointed center, and from that gradually comes the crystallization of all the brain cells. The whole mental process declines, and one is then ready for the grave.
The question then arises: is it at all possible to end this decaying process of the brain, as well as of the mind, the whole, total entity? And also, is it possible to keep the physique, the body, extraordinarily alive, alert, energetic, and so on? That seems to me to be a great issue, and therefore a great challenge to find out.
Now, the inquiry into this - not only verbally, but non-verbally - the inquiry, the examination into this is meditation. That word itself is so misused; there are so many methods of meditation, especially coming out of Asia: the Zen form of meditation, the Hindu, and the dozens of ways of meditation. If we understand one, we shall understand the total of the systems and the ways of meditation. But the central issue that we are going to talk over together this evening is whether the mind can ever rejuvenate itself, whether it can become fresh, young, unafraid. And if one asserts that it is not possible, one is then actually blocking oneself. All examination ceases when you say it is not possible, or when you say it is possible. Either the positive denial of saying that it is not possible, or saying, "Well, it is possible" - both, it seems to me, are irrelevant and they block all examination. But the fact remains that as one grows older, the mind does decline. It declines because one sees that the whole process of thinking, the structure of the brain, and the totality of the whole process which is the mind is a way of conflict, struggle and constant strain, a self-contradictory process.
If I may point out here, I think it would be well to find out how you are listening to what is being said, because we are not concerned with ideas. One can go on with innumerable ideas, adding them, writing about them, reading about them. There are volumes upon volumes about thought and what the process is, and so on and so on; and there are all these psychologists who have theories about all this, or statistical facts, and so on. Are we listening to a series of words, or phrases, or ideas? Or are we listening, observing the actual state of our own mind? I think that's very important, especially when we are talking about something which is beyond argumentation, opinions, personal inclinations, or personal outlook. The fact is that there is deterioration; and if one looks at it and translates that deterioration, or tries to transcend it, or go beyond it in terms of personal inclination, temperament, and so on, it becomes a very shoddy affair. But if one observes it as you would a tree, a sunset, the light on the water, the outlines of a blue hill, just observes it; just observes the process of what is actually taking place in each one of us, then we will go on together. If you cannot do this, there will be gaps, and we'll not be able to take the road together.
Also this requires a sustained attention, not for two minutes or three minutes, but for this whole hour. If one can be so alert, attentive, not only to what is being said, but also to relate what is being said to your own activity inside of yourself, then such listening has an extraordinary action. But if you merely listen to ideas, or words, then you can have this idea or that idea; you can accept this opinion or that opinion. We're not dealing with opinions. That only leads to dialectical approach. But what we are talking about is something entirely different. We are concerned with the whole total process of living; and this total process of living, as one observes, is always creating an image about ourselves, about others - image through experience, image through conflict. This image is added to or taken away from, but the central factor of that energy which creates that image is always constant. Is it at all possible to go beyond it? And are we aware that there is an image in each one of us about ourselves, conscious or unconscious? I mean that one might have an image about oneself as superior, or as not having capacity, or as aggressive, prideful - all kinds of nuances, subtleties which build up this image. Surely, each one has this image about oneself. And, as one grows older - it might be that age really has nothing to do with it; one has an image when one is very, very young, and that image begins to be more and more strong, and more and more crystallised, and then there is the end to it all.
Is one aware of it? And if one is aware of it, who is the entity that is aware of the image? You understand the issue? Is the image different from the image-maker? Or are the image-making and the image the same? Because unless one understands this factor very clearly, what we are going into will not be clear.
You understand? I can see that I have an image about myself: I am this and that; I am a great man or a little man; or my name is known, not known, you know, all the verbal structure about oneself, and the non-verbal structure about oneself, conscious or hidden. I realize that image exists, if I become at all aware, watchful. I know this image is being formed all the time. And the observer who is aware of that image feels himself different from the image. Isn't that what is taking place? Right? I hope we are making this clear. And the observer then begins to say to himself that this image is the factor that brings about a deterioration; therefore he must destroy the image in order to achieve a greater result, to make the mind young, fresh, and all the rest of it, because he realizes that this image is the central factor of deterioration; and therefore he makes an effort to get rid of that image. Right? Are we going along together? He struggles, he explains, he justifies, or adds; strives to alter it to a better image; moves it to a different dimension, or to a different part of that field which he calls life. The observer then is concerned either with the destruction of that image, or adding to that image, or going beyond that image. This is what we are doing all the time. And one has never stopped to inquire whether the observer is not the image-maker, and therefore the observer is the image. Right? Therefore, when this factor is very clearly understood, which is non-verbal but actual, that the observer is the maker of the image, and whatever the observer does, he not only destroys the present image he has about himself, but also creates another image, and so keeps this making of images all the time going; struggling, compelling, controlling, suppressing, altering, adjusting; when one sees this observer is the observed, then all effort ceases to change the image, or go beyond the image.
This demands a great deal of penetration and attention; it isn't just that you accept an explanation. Because the explanation, the word, is not the fact. And to realize this, to realize the central fact, eliminates all effort. This is very important to understand. Effort, struggle in different ways, either physically or psychologically, as competition, as ambition, aggression, violence, pride, accumulated resentments, and so on, is one of the factors of deterioration. So when one realizes that the observer is the image-maker, then our whole process of thinking undergoes a tremendous change. And so the image is the known, isn't it? You may not be aware of it; you may not be aware of the content of the image, the shape of it, the peculiar nuances, the subtleties of that image; but that image, whether one is conscious of it or not, is in the field of the known. Right?
Perhaps we can discuss, and answer this question afterwards. For the moment we'll go on with what we are talking about. As long as the whole mind - which is the mind, the brain and the body - functions within the field of the image, which is the known, of which one may be conscious or not, in that field is the factor of deterioration. Right? Please, don't accept it as an idea which you'll think about when you go home. You won't, anyhow. But here we are doing it, taking the thing together; therefore you must do it now, not when you go home and say, "Well, I've taken notes, and I've understood it; I'll think about it". Don't take notes because that doesn't help at all.
The problem then is, whether the mind - which is the result of time, psychological and chronological, which is the result of a thousand experiences, which is the result of so many stresses and strains, of technological knowledge, of hope, of despair, all that a human being goes through, the innumerable forms of fear - whether that mind functions always within that field, which is the field of the known. I am using that word, the "known", to include what may be there, but which you have not looked at; still, it is the known.
That is the field in which the mind functions, always within the field of the known; and the known is the image, whether created by the intellect, or by lots of sentimental, emotional or romantic thought. As long as its activity, its thoughts, its movements, are within the field of the known, which is the making of the image, there must be deterioration, do what you will. So the question arises: is it possible to empty the mind of the known? You understand? Am I making myself clear? It doesn't matter!
One must have asked this question, whether it's possible to go beyond, vaguely, or with a purpose, because one suffers, one has anxieties, or one has vague hints of it. Now we are asking it as a question which must be answered, as a challenge which must be responded to; and this challenge is not an outward challenge, but a psychological, inward challenge. And we are going to find out whether it is possible to empty the mind of the known. I've explained what we mean by the known.
Now as to this process of emptying the mind - this emptying of the mind is meditation; and one must go into this question of meditation, explain it a little bit. All the Asiatic people are conditioned by this word; the so-called religious, serious people are conditioned by this word, because through meditation they hope to find something which is not, something which is beyond mere daily existence. And to find it they have various systems, very, very subtle, or very crude, like the Zen: the discipline, the forcing, the beating; or watching, being tremendously aware of the toe, and then to see how it moves, to be conscious of it all, and so on and on and on in different ways. Also in that so-called meditative system is concentration, fixing the mind on one idea, or one thought, or one symbol, and so on. Every schoolboy does this when he reads a book, when he is forced to read; and there's not much difference between the student in the school and the very deep thinker who tries tremendously to concentrate on one idea or one image, and who tries to discover some reality out of that.
Also there are various forms of stimulation, forcing oneself, stimulating oneself to reach a point from which one sees life totally differently; and that means to expand consciousness more and more through will, through effort, through concentration, through determination to force, force, force; and by extending this consciousness one hopes to arrive at a different state, or a different dimension, or reach a point which the conscious mind cannot. Or one takes many, many drugs, including the latest, LSD, and so on and so on. That gives for the moment tremendous stimulation to the whole system, and in that state one experiences extraordinary things - extraordinary things through stimulation, through concentration, through discipline, through starvation, through fasting. If one fasts for some days, one has peculiar - obviously peculiar - things happening. And one takes drugs, and that for the moment makes the body extraordinarily sensitive; you see colours which are most extraordinary, which you have never seen before. You see everything so clearly; there is no space between you and that thing which you see. And this goes on in various forms throughout the world; the repetition of words, like in the Catholic church, or in those prayers, which all make the mind a little calm, quiet, obviously, which is a trick. If you keep on repeating, repeating, repeating, you get so dull, obviously, that you go to sleep, and you think that's a very quiet mind. (Laughter.) Please!
There are very many systems, both in Asia, which includes India, and in Europe, to quieten the mind. One goes through extraordinary tortures to still the mind. But the mind can be stilled very simply by taking a tranquillizer, a pill that will make you seemingly awake but quiet. But that's not meditation. One can brush all that aside; even though one is committed to it; we can throw all of that out of the window; and as you are listening I hope you will throw it out, because we are going into something much deeper than these inventions of a very clever mind which has had a peculiar experience, the other experience, and so on and so on. Having examined, not in too much detail, but sufficiently, one can really put all that aside. Because the more one practises a discipline, the more the mind becomes dull, mechanized; and that mechanizing, routine process makes the mind somewhat quiet, but it is not the quietness of tremendous energy, understanding.
Having brushed those aside as immature, utterly nonsensical, though they produce extraordinary results, then we can proceed to inquire whether it is at all possible to free the mind from the known - not only the known of a thousand years, but also of yesterday, which is memory; which doesn't mean that I forget the road, the way to the house I live in, or technology. That obviously one must have. That's essential; otherwise we can't live. But we are talking of something at a much deeper level - the deeper level where the image is always active; where the image, which is the known, is functioning all the time; and whether that image, and the maker of the image, which is the observer - whether it is possible to empty the mind of that. And the emptying of that, of the known, is meditation. We are going to go into that a little bit. I don't know if you have the energy or the sustained attention to go into it so far.
One sees very clearly that there is an understanding there, an action, only when the mind is completely quiet. Right? That is, I say I understand something, or I see something very clearly, when thc mind is totally silent. Right? You tell me something; and you're telling me something which I don't like, or like. If I like, I pay a little attention; if I don't like, I don't pay any attention at all. Or I listen to what you're saying and translate it according to my idiosyncrasy, to my inclination and so on and so on and so on, justifying, and so on and so on. I don't listen at all. Or I oppose what you're saying, because I have an image about myself, and that image reacts. Please, I hope you are doing all this!
And so I don't listen; I don't hear. I object; I dissent; I'm aggressive. But all that obviously prevents me from understanding. I want to understand you. I can only understand you when I have no image about you. And if you're a total stranger, I don't care; I don't even want to understand you, because you are totally outside the field of my image, and I have no relationship with you. But if you are a friend, a relation, and so on, husband, wife, and all the rest of it, I have an image; and the image which you have about me and I have about you, those images have a relationship. All our relationship is based on that. One sees very clearly that only when the image doesn't interfere - image as knowledge, thought, emotion, all the rest of it - only then can I look, can I hear, can I understand. It has happened to all of us. When suddenly, after you discuss, argue, point out, and so on, suddenly your mind becomes quiet and you see that, and you say, "By Jove, I've understood." That understanding is an action, not an idea. Right?
So there is understanding, action in a different sense than the action that we know, which is the action of the image, of the known. We are talking of an understanding which is an action when the mind is completely quiet, in which understanding as action takes place. Right? There is understanding and action only when the mind is completely quiet; and that quiet, still mind is not induced by any discipline, by any effort. Obviously if there is an effort, it is the effort of the image to go beyond itself and create another image. You know all the tricks of that. One sees that there is an understanding action only when the mind is quiet; and that quietness is not induced, is not projected, is not brought about by careful, cunning thought. And meditation - which one can do when one is sitting in a bus, walking the street, or washing dishes and God knows what else - meditation has nothing whatsoever to do with breathing and all that, or taking postures. We've brushed all that aside long ago, all that childish stuff.
When the observer is the image, and therefore there is no effort to change the image, or to accept the image, but only the fact of what is, the observation of that fact of what is brings about a radical change in the fact itself. And that can only take place when the observer is the observed. There is nothing mysterious about it. The mystery of life is beyond all this - beyond the image, beyond effort, beyond the centralized, egotistic, subjective, self centered activity. There is a vast field of something which can never be found through the known. And the emptying of the mind can only take place non-verbally, only when there is no observer and the observed. All this demands tremendous attention and awareness - an awareness which is not concentration.
You know, concentration is effort: focusing upon a particular page, an idea, image, symbol, and so on and so on. Concentration is a process of exclusion. You tell a student, "Don't look out of the window; pay attention to the book." He wants to look out, but he forces himself to look, look at the page; so there is a conflict. This constant effort to concentrate is a process of exclusion, which has nothing to do with awareness. Awareness takes place when one observes - you can do it; everybody can do it - observes not only what is the outer, the tree, what people say, what one thinks, and so on, outwardly, but also inwardly to be aware without choice; just to observe without choosing. For when you choose, when choice takes place, only then is there confusion, not when there is clarity.
Awareness takes place only when there is no choice; or when you are aware of all the conflicting choices, conflicting desires, the strain - when you just observe all this movement of contradiction. Knowing that the observer is the observed, in that process there is no choice at all, but only watching what is, and that's entirely different from concentration. That awareness brings a quality of attention in which there is neither the observer nor the observed. When you really attend, if you have ever done it - we all do sometimes - when you completely attend, like you are doing now, if you are really listening, there is neither the listener nor the speaker. In that state of attention is silence; and that state of attention brings about an extraordinary freshness, youth - not "youth", in America they use that word terribly - an extraordinary sense of freshness, a quality of newness, to the mind. This emptying of the mind of all the experiences it has had is meditation. Though one has had a thousand experiences - and we are the result of millions of experiences - all the experiences can be emptied only when one becomes aware of each experience, sees the whole content of it without choice; therefore it goes, it passes by; there is no mark of that experience as a wound, as something to remember, to recognize and keep.
Meditation is a very strenuous process; it's not just a thing to do, for old ladies or men who have nothing to do. This demands tremendous attention right through. Then you will find for yourself no, there is no question of experience, there is no finding. When the mind is completely quiet, without any form of suggestion, hypnotism or following a method, when the mind is completely quiet, then there is a quality and a different dimension which thought can never possibly imagine or experience. Then it's beyond all search; there is then no seeking. A mind that is full of light does not seek. It is only the dull, confused mind that's always seeking and hoping to find. What it finds is the result of its own confusion.
Is it worthwhile talking about all this, questioning, asking?

Audience: Yes, yes.

KRISHNAMURTI: All right; go ahead.

Questioner: Has not deterioration two factors: not only the image-making factor, but also the wrong way of living, wrong food and so on?

KRISHNAMURTI: Obviously. It's clear isn't it? All this demands such extraordinary sensitivity, both of the body and of the mind, not that the two are separate. There is a separateness which one cannot possibly understand unless one goes into this question of the observer and the observed. Obviously it matters how one lives, what one thinks, what one's daily activities are, anger, and all the rest of it.

Questioner: Krishnaji, the image is the known, as you say. Would it be fitting for us to examine together here now the non-image, or the unknown, or the unconscious?

KRISHNAMURTI: As we said the other day, actually there is no such state as the unconscious. Sorry! (Laughter.) I mean, one has dreams. One never asks oneself: why does one have dreams at all? One has dreams if one has overeaten, all that. That's all right. That's clear. But all those dreams which need interpretation, all the fuss they make about dreams! Why do you dream at all? Is it possible not to dream, so that when you wake up the mind is fresh, clear, innocent? One dreams because during the day you have not paid attention, you have not watched what you have said, what you have thought, what you have felt, how you have talked to another. You have not watched the beauty of the sky, the trees. And so, all this field which has not been examined, watched, looked at, naturally projects, in that state of the mind when it is half asleep, an image, or an idea, or a scene, and that becomes the dream, which has to be interpreted, and so on and so on and so on.
When one is aware, watching all things, choicelessly; looking, not interpreting, then you will find for yourself that you don't dream at all, because you have understood everything as you are going along.
Wait; I have not finished, madam. Look, please. If you understand one question, you have understood all the questions. This question which we are taking, which has been asked, is whether the conscious mind can examine the unconscious, can look into something which is hidden; whether it can analyse; and it can, obviously. It can see the motives, the reactions in relationship, and so on. It obviously can analyse, and the process is analysing part of the whole field. That part is a corner of that field, which is called the unconscious, which we make so much ado about; that can be examined very quietly without analysis, by just watching the whole field. And the whole field is the conscious. The whole field is limited, the whole area is limited, because there is always the center, the observer, the censor, the watcher, the thinker. You can observe the whole field, what is called the unconscious and the conscious, which are on that field, only when there is no observer at all, when there is no attempt to change what is, when you are totally attentive, completely attentive of the whole field. Then you will find out for yourself that there is no such thing as the unconscious, and there is nothing to be examined. It is there to be looked at, only we don't know how to look; and we don't want to look. When we do look, we want to change it to our pleasure, to our idiosyncrasies, to our inclinations, which becomes terribly personal, and that's what interests most of us: to be personal.

Questioner: What is the state of the quiet mind that makes discoveries? Are these discoveries to be treated any differently from the rest of the field?

KRISHNAMURTI: Obviously not sir. A quiet mind, a still mind, never experiences. It is only the observer that experiences. Therefore it is not a still mind.

Questioner: To see the false as the false, and to realize that this is not true is very difficult.

KRISHNAMURTI: Yes, sir. As long you you have concepts, you never see what is true.

Questioner: My main trouble is that I can't stay aware for a long enough period of time, may be a, few seconds, a few minutes, and I fall asleep; and this has been going on for years.

KRISHNAMURTI: To be attentive at the moment of awareness, attentive at that moment when you are aware, is enough. But when you say, "I must extend it, keep it going", then the trouble begins. Then you want it as a pleasure. Behind this question lies the desire to have something permanent - a permanent awareness, a permanent state of attention. What is important is to be aware, to be completely attentive at that moment. It may last one second; you are completely aware for one second, and the next second you may be inattentive. But know also you are inattentive. Don't say, "Inattention must become attention"; thereby you introduce conflict and in that conflict awareness and attention completely end.

Questioner: Sir, if there is no such thing as the unconscious mind, unconscious thinking, how do you explain phenomena as posthypnotic suggestion?

KRISHNAMURTI: When I said there is no such thing as the unconscious, I have been saying, "Don't accept what is being said". Look into this, neither accepting nor denying. Your question, sir, what happens after hypnosis, and so on, through hypnosis, is very explainable, all still within the field of the known, the conscious.
What is important to understand in all this, in asking questions and getting answers, or explanations, is that the explanation has no value at all. What has value is how you ask the question, and what you're expecting out of that question. If you are attentive to what you are asking, you will see that the question is answered without any difficulty. Therefore there is no teacher. You are everything yourself, both the teacher and the pupil, everything. That gives you tremendous freedom to inquire. Right, sirs?
November 12, 1966


OJAI 6TH PUBLIC TALK 13TH NOVEMBER 1966

OJAI 6TH PUBLIC TALK
13TH NOVEMBER 1966

This is the last talk. It's a lovely morning. The sunlight is clear on the mountains, the new grass is coming up, and you see very clearly the beauty of the land. As one looks at all this extraordinary beauty and colour and light, there is a joy, there is a sense of freedom; and naturally one asks: what is beauty? Is it something that is the outcome of some stimulation, an appreciation of an object, of a movement of light among the leaves? And does it depend on one's mood, on one's education, or on one's state of mind?
Is beauty awakened by an object, or is beauty something entirely different? Is there a state of mind which is awakened to beauty without the object, not the appreciation of a man-made thing or of nature, but is there beauty without the object? Is there a sense of beauty, not only physical but much more deeply psychological, inward? Without these mountains, without the light, without that clarity which exists especially in California - is there beauty beyond all that? That sense of beauty can come only when the mind is completely at rest, quiet, undisturbed, and is not provoked or induced by circumstances, by social environment and education. And is that beauty personal? Is not beauty something that comes when there is freedom, total freedom? Without freedom, obviously, there is no peace. Peace is not something that you buy, or that state between two conflicts, outward or inward, but that comes when the mind is no longer harassed, no longer driven by any impulse; is not concerned with its own peculiar self centered activity; then there is that freedom, and that freedom is very difficult to come by. Unless that freedom exists, there is everlasting searching, asking questions, gathering information, knowledge and experience, piling up memory endlessly; and this search that one indulges in - searching for truth, searching for love, searching for companionship, searching for happiness, searching for something beyond all this - surely exists only when the mind, out of its immense dissatisfaction, is seeking satisfaction.
As we said, during these talks please listen, not to the words - I hope you don't mind - not to the words or to the phrases or to the cunning thought cleverly developed, but rather listen to discover for yourself a state of mind that is no longer seeking, hunted, driven, perpetually after something. Unless one discovers that, a state where there is no longer search but intense aliveness, intense alertness, intense penetration of clarity, unless one discovers that, one is caught, not only in this deep discontent, but also in this ever time-binding quality of seeking. Most of us right through the world are very, very disturbed and discontented. In the East it takes one form: first food, clothing and shelter, for there is immense poverty and overpopulation. In the West it takes the form of having been well fed from womb to tomb, secure, greatly at ease, with leisure, prosperity; and being dissatisfied, wanting more prosperity, more things, more books, more amusement. But there is deeper discontent, which is not satisfied by the external acquisitiveness. Then one haunts, one pursues the inward acquisition, the inward mind that is demanding complete satisfaction from this endless discontent. We seek something that is enduring, satisfying; we call it by different names: God, truth, bliss, happiness. The things that one invents, the symbols that one has, the pictures, the paintings, the music, the museums, the endless forms of outward expression which will be satisfactory, sexually, psychologically, intellectually - that's what most of us are seeking. Man is always seeking, and the search is brought about by his deep inward discontent, dissatisfaction, frustration, despair; and the very seeking brings about its own conclusion. We seek and find something in a group, in a community, in social welfare, in politics, or in innumerable sects of religion: the Catholic, the Protestant, and I don't know how many there are in this little village. T he earth is broken up, not only geographically, nationally, but also it's broken up in the name of God, in the name of peace, in the name of love, by various religions, by various sects, with all their vested interests, exploiting people, and so on. Few find satisfaction in these man-made things: in books, going to concert after concert, talking endlessly about them, comparing who is the best musician, which is the best painter, and so on and on and on and on.
Behind all these intellectual, literary, artistic activities, or going to an office endlessly for over thirty, forty years, the utter boredom of it all, everyone wants to find something that will be utterly, completely, wholly satisfactory and gratifying; and religions throughout the world have offered this. They have offered gods, beliefs, dogmas, rituals, and in these there is great pleasure, there is great gratification; and, having found that gratification, we stay there, and we don't want to be disturbed; we don't want to be questioned. We have built a house which we hope will be permanent, lasting, and we are afraid of any storm, of any movement of life that will be disturbing, that will be destructive, that will be revolutionary. And this we call seeking reality, God, happiness, and so on.
First one must understand this discontent. There is the obvious discontent of wanting a better car, a better house, and so on. We won't go into that. We will go into this question psychologically, which is much more vital, much more real, more penetrating. Why are we psychologically discontented? Because without finding out this discontent and ending it, or giving it such vitality that it is not satisfied in any way, a flame that burns without motive, without a purpose, but alive; without understanding discontent, the search has no meaning; and most of us, I presume, have come here this morning, or go to church, or do anything, because our life is so monotonous, so lonely, so utterly meaningless, and we want to find something that will be deeply gratifying, that will bring about deep content.
It is important, it seems to me, to find out why we seek at all, and what we are seeking, and from what depth this search comes into being. First of all, seeking is so utterly false; because the psychological process of it is very simple. I seek because I am dissatisfied; I am confused; and out of my confusion, out of my misery, out of my endless agony and suffering, I am seeking, seeking, seeking. What I am seeking really is already predestined, is already established, is already found, because I have projected what I want already, and therefore it is no longer seeking. It is really a movement of escape from what is; and this movement towards what is already known is called seeking.
Do please listen to this a little bit. This movement from what is to what should be, or this movement of seeking, is a movement which is essentially static; it's not a movement at all. And yet we're caught in this. I join this, I don't find satisfaction, and I discard it; I go from one trap to another, from one teacher to another; from one book, one system, one philosophy, one psychologist, one analyst, and one bishop to another; move, move, move, move; and this movement is what we call seeking. If you look at that movement very closely, you haven't moved at all. You are where you were, and you are always going to be there, only one deceives oneself; one hypnotizes oneself by thinking that this movement of so-called seeking gives a certain vitality, a certain inquiry, a certain movement from what is to what you want to discover, which is already fixed. It is not a movement at all; it is static. What is a movement is what is. That you don't have to seek. Am I making myself clear?

Audience: Yes.

Krishnamurti: Good. Please do observe yourself. These words are merely a mirror to see what actually is, to see in that mirror what is actually taking place in yourself. Otherwise what you hear will have little value; otherwise it becomes merely an idea. Then you will interpret that idea, and ask how it should be put into action. Whereas, if one discovers that the fact is what is, and the movement away from that, which we call seeking, is static, has no vitality, and if one is aware of what is, there is no seeking at all. Then the movement of what is, is entirely different; then the seeking comes to a complete end. Then you have the energy to look at what is. Right?
So, being discontented, being dissatisfied, unhappy, miserable, deeply wounded, deeply anxious, deeply driven by some personal anguish - which is a fact, which is what is - being discontented with that, we go through all these processes of experiencing, of seeking, of learning, of putting aside. Why are we discontented, and with what? Please answer this question to yourselves. The speaker will go into it, but you have to answer it for yourself.
We are discontented through comparison; we are discontented because we want to bring about a change in what is; and we are discontented because we don't know what to do with what is. Being discontented with what is, we develop the idea of what should be, the ideal, the Utopia, the gods, heaven, and so on and on and on. Our action then is based on an idea, and the approximation to that idea is action, isn't it? I am discontented with what is, and I want to be something different from what is, the idea being rational or irrational, thought put together as an idea or an ideal, and I have that ideal, and according to that ideal I live, which is called action. And there is conflict between what is and what should be, and in that conflict we are caught; all our questions, demands, searching is that: between what is and what should be. And the greater the tension between what is and what should be, the greater the neurosis; and also, if one has the capacity, the greater the urge to express that conflict verbally: in the theatre; in music, in art, in literature, in so many ways. And being discontented with what is, we invent gods, which become our religion. That is the escape we have from what is. And is it possible to radically change what is? That is the real search, not the other. The other is no search at all. Is it possible to totally bring about a mutation in what is? To go into that, to go into this question of bringing about a total revolution in what is, one must have an extraordinary sense of awareness. You know what it means to be aware, to be aware of the trees, of the blue sky through the trees, of those hills beyond, of that noise of a motor, of the colours that are there in front just to be aware; and to be aware so choicelessly that you know very well that you can't change it. You can't change the mountain, except with a bulldozer; you can't change the beauty of that sky. But when we are aware of what is, we want to transform it; we are endlessly active about it; and there begins sorrow. Because with the ending of sorrow is the beginning of wisdom; and the ending of sorrow is the understanding of what is. And the understanding of what is can only come when you observe, when you are aware, when the mind is incapable of wanting to change what is - which doesn't mean it is satisfied with what is.
So, one has freed the mind, or the mind has freed itself from this everlasting search - that's finished; and that means a tremendous burden off one's shoulders. Then, being free, you can look; and to look you need great energy; and that energy comes only when there is awareness without conflict; this awareness in which there is no conflict of any kind, just observation. And there is a conflict only as long as there is the observer and the observed, which is what is. But what is, is the observer.
Please don't learn phrases, but see the actual fact. Then you will find that where there is the observer, the center, the censor, the experiencer, the entity that is always creating the division between the observed and the observer; as long as there is an observer, there is no freedom.
Every object, like this microphone, creates a space around itself, and is in space, isn't it? Not only the object outwardly, but an object inwardly, as the "me", as the experiencer, as the "I", as the thinker, that center creates a space in consciousness. This space in consciousness is always limited, because there is always the center. Right? One may expand this space from the center, but however much you may expand, it will always have a border, a frontier; and therefore that space is always psychologically limited, and therefore there is no freedom in that space. That center, that observer is obviously memory: memory of what has been, whether of yesterday, or a thousand years. That center is the tradition, is a conditioned state which has been put together by time, both chronologically and psychologically. That center is the accumulation of knowledge, of experience. That center is always the past; therefore that center is not a living thing; it is a dead memory of what has been. And when it creates its space - as most of us do - whether it is very, very, very small round itself, or is concerned with itself endlessly, with its activities, its propositions, its ideas, it's a shabby little thing round itself. That can expand, but however much it may expand through various tricks of thought, of compulsion, of drugs, it is always within this space which the center has created, and therefore there is no freedom; and therefore there is no peace at all. When one observes, one sees that only when there is space is there freedom; and that space cannot possibly exist, psychologically, as long as there is an observer. Right? And one must have space, as one must have beauty - beauty which is not man-made; which is not nature; which is not stimulated; which is not the product of thought - as one must have love. Without that space, and having no freedom, man is everlastingly seeking, searching, wanting, hoping, thereby living in endless sorrow and misery. This is a fact; you can observe it psychologically if you watch it, see yourself in a mirror, a psychological mirror. If you observe very, very, very closely, this is what's going on.
And so one asks oneself: is it possible to end that center? Not through time, you understand? Not through gradually getting rid of it, chipping away little by little, till there is nothing left - that involves time. When there is time, there is no space. Time is between the observer and that thing which he observes; that interval is time; and that interval is always static.
Is it possible, then, if there is no time at all, to end what is, to end the observer, and therefore to look without the interval of time? You understand the question?
Time is the space between the observer and that tree. The observer is static, and the tree is static, psychologically; and to cover the distance between the observer and the tree takes time; and that distance, which has been created by the observer and the observed, is always static, is always stationary. When one thinks of using time, or having time to bring about a change in the observer, you're only being caught in this static state. When you discover that, then you ask if it is possible to change instantly what is. We are using the word "understand" not verbally, not intellectually, but as meaning actually to see what is taking place, step by step.
So one asks: is it possible to end the observer who creates a space round himself and the object, and the movement towards that object; to change it, sublimate it? Whatever it is, it is static, and therefore utterly useless. Then how does one bring about a revolution in what is? The center is violence - I'm taking that as an example. It isn't really an example; it is a fact. One is violent. That's a fact. And the movement towards non-violence is a static movement; it's no movement at all; I explained that previously. Our question then is: is it possible to end violence, not through time, but immediately? Because, if there is an observer, he's always limiting the space, and therefore there is no freedom. Therefore as long as the observer exists, every form of attempt to transcend it, to go beyond it, is still a waste of time. Our question then is: is it possible to end the observer, not what is? When there is no observer, there is no what is. It is the observer that creates what is. So, how is it possible to end the violence, the aggression, the immense hatred that one has stored up, the resentment - how is it possible to end it, so that one is completely, totally free of it?
Probably one has never asked this question. One puts up with it, gets used to it, and carries on. But if you put that question, either you put it casually, or you put it with the intention to find out; therefore you become very serious. And when you put that question, because you are serious, because you are intent, then you are aware of the whole process of the observer; which means that you are totally attentive, completely attentive; and in that attention there is no border created by the center. When there is complete attention, there is no observer.
When you look over at those mountains behind the speaker, they're blue; the line, the straight lines, and the valley, and so on; when you give your complete attention to look, is there an observer? The observer comes into being only when, in that look, there is inattention, which is distraction. So, only total attention brings about the cessation of the observer. And when there is the ending of the observer, there is the ending of the thing which he has created as what is; because, as we said, the observer is the observed.
Now, we have in this way eliminated all conflict of search. We have eliminated all conflict between what is and what should be. We have put away the observer, and therefore there is attention - even if it lasts a second, that's good enough. Don't be greedy to have more. In that greed to have more, you have already created the center, and then you're caught. In that attention there is no seeking at all, and therefore there is no effort, so the mind becomes extraordinarily alert, active, silent. It is not the silence brought about through conformity, suppression, control. That's not silence at all. It is not a state which is the result of some absorption in something, like a boy, like a child being absorbed by a toy. And then only can the mind be in a state of no experience; and this is important to understand.
We all depend on experience - experience being to go through something. We all depend on experience to keep us awake, a challenge, a question, an external impetus, an influence. Naturally for the moment that challenge, that external force, keeps us awake for a few minutes; and then one goes back to sleep. One depends constantly on experience to keep awake. When one realizes that, one rejects all outward stimulus, all outward or inward experience. Then one can ask: can the mind - I am making it very quick because I must go through it - can the mind be so intensely alert without experience? If it is made alert through experience, it is not alert, obviously. If an experience makes me love, then it is not love. Behind it there is a motive. So, such a mind is the religious mind; no longer seeking, no longer demanding experiences; it is not caught in visions. Such a mind has an activity totally different, at a different dimension, which thought can never possibly reach. Thought has a place, a very small place; but when one realizes that, thought has no place at all - which doesn't mean that you live on ugly little sentiments, emotions.
So one can function normally, healthily, sanely in this world, with a mind that is not cluttered up by thought; and it is only such a mind, the religious mind, that can know something beyond all the imaginations and structure of man's hope.
Do we ask any questions?

Questioner: You speak often of beauty in nature. would you please speak a little of beauty in human relationship.

Krishnamurti: What is relationship? Relationship is between the two images - I must be quick, otherwise it can drag on - between the images that I have about you, and you have about me. The images have relationship. You have hurt me; you have wounded me; you have dominated me; I've had pleasure; this and that - that is the image, and equally you have an image about me; and these two images are constantly meeting, and that we call relationship. In that there is no beauty, obviously. To be free of that image is to be free of the observer.

Questioner: If you become aware of what is, and beyond that, it would seem that one could also reflect sort of human emotions, even though he was aware of what is; and that to reflect these human emotions could not be avoided.

Krishnamurti: I don't know quite what you mean, sir, by saying "human emotions". Human emotions are aggression, which is part of the animal emotion. You mean to say you shouldn't avoid aggression, violence?

Questioner: Yes, as they are part of an animal, or of a child, so they are part of a human being.

Krishnamurti: Therefore they should not be avoided?

Questioner: Yes.

Krishnamurti: You know, sirs, there is no end to talking, to words, to attending meetings, and reading. But attending meetings, reading, discussing, have very little value, if attending meetings, discussion and all the rest of it are merely a stimulus; then you are dependent, as people are dependent on LSD, on music, on pictures, on doing something; and as long as one is dependent, one is in conflict; one is in despair. And one has to come, not through reading, to discover the whole process of knowing oneself; for the knowing of oneself is the beginning and the end of all misery.
November 13, 1966


NEW DELHI 1ST PUBLIC TALK 15TH DECEMBER 1966

I think it is necessary to consider what is actually taking place in the world, not only in this country but in different parts of the world - the grave incidents. Deep questions are being asked and I think we should, from the beginning, consider most objectively what is actually taking place. There is general deterioration: of that there is no question. Morally, religiously, the old values have completely gone. There is a great disturbance and discontent in every part of the world. They are questioning the purpose of education, the purpose of man's existence altogether, not only in a very limited manner, as it is being done in this country, but also extensively, deeply.
And one can see both in the West and in this country that this questioning, this challenge is not being adequately met. In this country, you know as well as I do - probably better, because I am an alien resident, I come occasionally every year for three or four months and I observe - there is a rapid decline, people are willing to burn themselves over very trivial questions about whether you should have two Governors or one Governor. And you are willing to fast over some idiotic little question, the holy men are ready to attack people and so on and on and on - a tribal approach to a tremendous problem. And I do not think we are aware of this immense problem. This country has dissipated its energy in various trivial things, responding to the pressure of circumstances without having a large, wide outlook; it has approached nationalistically every problem, including the problem of starvation. There is no consideration of man as a whole, but only consideration of the limitation of a particular tribe, a particularly narrow, religious, sectarian outlook. We all know this, and apparently the Government and the people are incapable of stopping all this. They are caught in utter inefficiency, deep distrust, wide discontent, unable to respond totally, deeply to the whole issue. And you will see in Europe and in America as well as in Russia and China, there is tremendous discontent, and again that discontent is being answered very narrowly.
There is war; and people treat wars as a favourite war or not a favourite war, a war that is righteous, or a war that is not politically right. You take sides when you have preached non-violence for forty years and more: you are ready to battle, to kill, to become violent at the throw of a hat. You see all this and when you consider all this - not only what is taking place in the West but in India - the problem is so great. And I do not think any of the politicians, any of the religious leaders throughout the world, sees the problem as a whole. They see it according to their limited, political, religious point of view, or according to their particular economic demand or social demand. No one apparently takes the problem entirely as a whole and deals with it as a total thing, not fragmentarily, not as a Sikh, not as a Hindu, a Muslim, a Christian, a Catholic, a Communist or a Socialist. And because they are not dealing with the problem as a whole, people are trying to escape in different ways: they are taking the drug L.S.D. that gives them tremendous experience. They are going off at tangents, responding to a minor, infantile, immature challenge and responding equally immaturely.
So we are all concerned with the problem - every one of us must be. There is starvation, there is war; religion has totally failed and has no meaning any more, except for some people. Organized belief is losing its power, though propaganda, in the name of religion, in the name of God, in the name of peace, is everlastingly being trumpeted in newspapers and everywhere. So education, religion and politics have completely failed to answer the problem and science has not answered it either. And it is no good looking to those things any more, or to any leader or to any teacher, because man has lost faith in all this. And because he has lost faith he is afraid and therefore he is violent. Not only in this country but all the world over, people are violent - the riots that are going on in America between the white and the black, the appalling things that are taking place in this country. Essentially man has lost faith not only in those beliefs, in those ideals, in the values which have been set up for him but also in himself. He has completely lost faith. He does not know where to turn, in what direction to look for any light. And because he has lost faith he is afraid; and because he is afraid his only answer to fear is violence. This is what is taking place. So we have to be serious, dreadfully earnest, not according to some belief, not according to some pattern, but serious to find out, so that we can begin again to discover the source which has dried up.
I do not know if you have observed that in yourself, as a human being - not as a fragmentary being in a world of fragments. A human being - whether he is an Indian, a Hindu, a Muslim, a Sikh, a Christian, a Communist, or a Socialist - has no nationality; and you, as a human being, do not belong to any religion, or to any political party or ideology. If you have observed yourself as a human being, you will see in yourself - and therefore you will see in others - that the source of our being, of our existence, the meaning of our life, the struggle that we are making all day long, these have no meaning any more. And therefore we have to find for ourselves that source which has dried up and also if it is possible to find the waters of that immense reality again, and from that reality to act. And that is what we are going to discover for ourselves during all these talks here.
You understand the problem, sirs? Religions, leaders, whether political or religious, the books, the propaganda, the beliefs, the doctrines, the saviours - all have lost their meaning. To any really serious intellectual man totally aware of all these problems, all those things upon which we have relied, have lost totally their meaning. You are no longer the religious people that you pretend to be. You are no longer a human being, because you have lost the purpose, the meaning, the significance of your existence. You can go to the office for the next forty years as a routine, earn a livelihood, but that is no answer either.
So to discover this whole thing, to understand this immense problem we have to look at it anew, not with the eyes of a Christian, a Hindu, a Muslim or a Communist. We have to look at it totally anew - which means first we must not be driven by circumstances, nor respond to the immediate problem - we have to act to the immediate problem but not act as though that was the only thing in life. We must be aware of the circumstances and not be compelled by them to act.
You understand the issue? Because in this country you are quarrelling over little pieces of land, and you are ready to burn and kill each other because you happen to be a Sikh, a Muslim or a Hindu, or God knows what else. And compulsion of the environment, of circumstances, is so strong that you react.
Therefore one has to be aware of the circumstances and what is implied in those circumstances, and act as little as possible depending on those circumstances. Then one has to be aware of one's temperament, and not be guided by one's temperament; nor has one to act according to one's inclination. These three things are essentially important, when you are facing an immense problem. Not to be guided by your inclination, however pleasurable, however demanding, not to act according to your personal inclination - that is the first thing to realize. Then not to allow your activity, your life to be shaped by your temperament, whether you are intellectual or emotional, or whether you have various forms of idiosyncrasy. Then not to be compelled by circumstances. If we can understand these things fully, these three things, then we shall be able to meet this immense challenge, this immense problem: which is that the human being is at stake. You understand? To consider an issue of some land, a Governor - all that is too immature, too childish, too appalling.
So, what we have to do, if we are at all serious - and it is absolutely necessary to be serious, because the house is burning, not only the house that is called India, but the world is burning - is to respond to it totally, not bring a little bucket of sand and hope to put the fire out. We have to be enormously serious. And I am afraid we have not been serious, we have dissipated our energies because we have responded to circumstances which are so trivial and wasted our energies in all these directions. You became followers of Gandhiji. You became followers of someone else and so on and on. So having dissipated your energy, when an immense problem is put before you, you are incapable of responding to it totally.
Therefore one has to understand this immense problem of man, that man is at stake, the human being is at stake - not any particular individual but the whole human being is at stake. And to understand that immense problem you have first not to be guided by your inclination, not by your pleasure or dislike; you have to look at the problem. And you cannot look at the problem if you are depending on your personal inclination, or be guided by your temperament. You know, most of us are very clever people, because we have read a great deal, we have passed many examinations. Our mind, our intellect is very cunning, deceptive, hypocritical, and our temperament has this capacity to deceive itself, to assert itself, to function along a particular line, according to its particular demand. And, of course, when you are driven by circumstances, compelled to act according to circumstances, you cannot possibly be concerned with a total human being.
So those are the first things of which one has to be aware: inclination, temperament and circumstances. When you have understood those then you can face the immense problem of man. Your personal inclination, whether you believe in God or do not believe in God - that is a personal prejudice. It has no value at all. When you approach a problem intellectually, or emotionally, or sentimentally, that is your particular temperament. And one can go much more deeply into the question of temperament, but that is not important now. So any particular approach to this immense problem indicates either you are being guided by your inclination, or compelled by circumstances, or you are acting according to your narrow, little temperament.
So, if that is very clear - that we cannot possibly act according to these - we will then be able to look at the problem entirely differently. And there is an immense problem, because man, that is the human being has lost - if he ever had it - the source, the fountain, the depth, the vitality of living anew, he has become a lonely human being frightened, anxious, caught in despair, discontented, unhappy, in tremendous sorrow. You may not be aware of all this, because nobody wants to look at oneself very clearly. To look at oneself clearly is very difficult, because we want to escape from ourselves. And when we do look at ourselves we do not know what to do with ourselves.
And so our problem is: as the source of our being, the source of our existence, is drying up, has lost its meaning, we have now to find out for ourselves what it all means. You know what is happening in the West? Young men have passed brilliant examinations, they see war, they see great business corporations; they become executives and so on; and they say what is the point of it all, what is the point of a war, what is the point of becoming very clever, having a lot of money when life itself has no more any meaning? So they take various forms of drugs that give them a tremendous sense of new experience and they are satisfied with that. They are not stupid people who take these things - they are very intelligent, very sensitive, highly trained people.
Because life has no longer any meaning, you can invent a meaning, you can invent a purpose, you can invent a significance. But these inventions are purely the acts of an intellectual mind and therefore have no validity. Nor has faith validity any more; whether you believe or do not believe has no meaning at all, because you will believe according to your circumstances. If you are born in this country you will be a Hindu, or a Sikh, or a Muslim, a Christian - God knows what not. According to circumstances you are forced to believe or not to believe. So belief, an invented purpose of life, a significance carefully put together by the intellect - these have no meaning any more.
I do not think you see the seriousness of this: man has come to the end of his invention, his beliefs, his dogmas, his gods, his hopes, his fears, he has come to an absolute end. You may not be aware of it, you may still be hiding behind the walls of your belief, of your hopes. But they are illusions, they have no validity at all when you are faced with this crisis.
So, having realized this - if one is at all capable of realizing this - one must proceed to begin to find out how to renew the mind, to renew the total being. You understand? I hope I am making my question very clear. Look, sirs, human beings for over five thousand years and more have struggled, have had to face their own immense sorrow, their wars and disillusionment, the utter hopelessness of life without any meaning, always inventing their gods, always inventing a heaven and a hell to keep themselves righteous, always surrounded with ideas, ideals, hopes. But all that has gone. Your Ramas and Sitas, your Upanishads, your great gods, - everything has gone in smoke, and you are faced with yourself as a human being and you have to answer. Therefore your responsibility as a human being becomes extraordinarily great.
So our question then is: how is a mind that has been so heavily conditioned for so many centuries, through so many agonies, how is such a mind to be made new, so that it can function totally differently, think entirely differently. You understand the question? The Communists and the totalitarians say, "We will shape the mind. We will make the mind, break the mind and recondition it". You are following all this? The Catholics, the Protestants, the Hindus, the Muslims, people all over the world have done this over and over again. And each human being is so heavily conditioned, conditioned in one way and re-conditioned in another way by the politicians, by propaganda, by the priests, by commissars, by Socialists, by Communists - endlessly re-shaped and again re-shaped. And when you realize that absolute fact - the absolute truth, not according to me or according to you - then you ask yourself whether it is at all possible to break this conditioning and not enter into another conditioning, but be free, so that the mind can be a new thing, sensitive, alive, aware, intense, capable. So that is our problem. There is no other problem. Because when the mind is made new, it can tackle any problem, whether it is a scientific problem, or the problem of starvation, or corruption; then it is capable of dealing with any circumstances.
So that is our main issue: whether it is possible for a mind that has been so heavily conditioned for so many centuries, to uncondition itself and not fall into another conditioning, and therefore to be free, capable, intensely alive, new, fresh, so that it can meet any problem. As I said, that is the only question which we, as human beings, have to face and to find the answer for. And you cannot depend on anybody to tell you what to do. You understand? You cannot depend on anybody to tell you how to uncondition yourself; and if you do depend on that person, you are conditioning yourself according to his ideas, therefore you are caught again.
So, see the immense problem that is in front of you. There is no leader, no saviour, no guru, no authority any more. Because, all they have done is to condition one as a Hindu, a Muslim, a Christian, or a Communist and all that. They have not answered the problem. They have found no solution to human misery, to human anxiety, to human despair. They have given you escapes, and escapes are not the answer. When you have got cancer you cannot run away from it, you have to face it.
So that is the first thing to realize: that you cannot possibly rely on anybody to uncondition you. When you realize that, either you get frightened because you cannot rely on anybody but you are left to yourself - that is a very frightening thing - or you are no longer frightened and you see that you have to work because nobody can help you, and therefore you have vitality, you have energy, you have the drive. And you can only have the drive, the energy, the vitality when you are no longer depending on anybody and no longer afraid. Then you are no longer following anybody. Then you are your own master, your own pupil; you are learning, you are discovering.
So, our question being very clear, how do we proceed? You understand the question? You understand the problem? The problem must be very clear, otherwise you cannot answer it. The question can be put in ten different ways, but the essence of the problem is always the same: that human minds are shaped by circumstances, by environmental influences, by one's own temperament and inclination which shape the mind, which condition the mind. And a mind that is conditioned, a mind that is moulded by a particular belief, by a particular dogma, by a particular experience or tendency - such a mind cannot possibly answer this question: is it possible for the mind which has been made so dull, heavy, stupid, so heavily conditioned by circumstances, by environment and so on, to free itself and therefore meet every problem of life anew?
I say that it can, and I am going to go into it, show you whether it is possible or not. But I am not your teacher, nor are you my followers: God forbid, because the moment you follow someone you have destroyed the truth. If you have a leader you are destroying the truth. So all that we can do is to consider together, take the journey together - not I lead you along a path or show you, but together we partake - share together this question and discover together the issues and the way out.
So to share does not mean merely stretching your hand out and receiving something. To share means that you must be capable of sharing, which means that you must be extraordinarily alive, keen to find out; otherwise you cannot share. Somebody can give you a most beautiful jewel; but if you do not know that is the most precious thing you will throw it away, and you cannot share it. And to journey together, you must be capable of walking together. And the capacity to walk, to share, to observe, depends on your earnestness. And that earnestness, that seriousness comes into being when you see the immensity of the problem. It is the problem that makes you serious, not that you become serious. You understand the difference? We say we are serious and tackle the problem; that is not at all so. The problem itself is so great and that very greatness makes you serious. Then that seriousness has vitality, that seriousness has a pliability and enormous strength and vitality, and one can go to the very end of it. So we are taking the journey together, therefore we are sharing the thing together Therefore you are no longer a listener you are no longer just hearing a few words, a few ideas which either you accept or reject - say, "I like this and I do not like that". Because we have gone beyond all that which is mere inclination.
So our first question is: is it possible for a human mind that has been so heavily conditioned to break through the conditioning? You cannot possibly break through it, if you are not aware of your conditioning. That is an obvious fact, isn't it? You cannot say "I am conditioned and I must break through it". That has no meaning. But if you are aware how you are conditioned, what are the factors of your conditioning, what are the circumstances, then being aware of this conditioning you can do something. But if you are not aware of it, then you cannot do a thing. So the first thing is to be aware of your conditioning - conditioning, how you think, how you feel, what are the motives behind that thinking, feeling.
You may say, "Well, this is all too complicated, I want a simple pill which I can take very quickly and the whole problem is solved". There is no such pill. Life is a very complex process and you cannot solve it by some kind of trick. You have to see the complexity of it, and you can only see the complexity of it if you are completely simple. You understand, sirs? If you are really simple then you can see how extraordinarily complex you are and all your conditioning. But to be simple is one of the most difficult things. Simplicity is not wearing a loincloth, or having one meal a day, or walking around the earth preaching some idiotic nonsense. Simplicity is not obedience. Please do listen to all this. Simplicity is not following an ideal. Simplicity is not imitation - just to be simple, so that you can look. You know you can only look at a tree, or a flower, or the beauty of an evening when your eyes are not clouded, when your mind is not somewhere else, when you are not tortured by your own particular little problem. Then, you can look at the tree; then the evening has a beauty; then out of that simplicity you can observe.
And as I said, to be simple is one of the most difficult and arduous things - to be simple. But, you see, that word has been loaded by all the saints with all their pretensions, with their dogmas; and therefore the saints are not simple people at all. A simple mind means a mind that can see very clearly. And the moment you see anything with clarity the problem is over. That's why, to look at our conditioning needs clarity. And you can only have clarity when you do not say, "I like or I don't like". Do you understand, sirs? I want to see myself as a human being, actually what is, not what I pretend and all that rubbish. To see very clearly there must be light, and there is no light if what I see I translate in terms of like or dislike. You understand? It is simple, sir, when you go into it - very, very simple. That is, to see anything there must be light and to have light there must be care and with clarity and care you can observe. But that clarity and care are denied when you condemn what you see, or justify what you are. Therefore, when you want to see very clearly, like and dislike, judgment and condemnation disappear. Am I making myself clear? This is a very serious thing. Then you will find that you are your own guide, then you are your own light which nobody can put out. In that way one begins to discover for oneself the source of all life, that source which has dried up, that man has been seeking everlastingly.
You may have great prosperity as they have in the West and in America. You may be hungry, miserable; but a mere solution of these is not the answer, because our being, the human being is at stake. Your house, which is yourself, is burning. And to find an answer you must be able to look clearly. And therefore when you look clearly you can reason clearly. And reason becomes insanity when there is obscurity. You understand, sirs? The politicians, because they are obscure, are breeding inefficiency, hatred, division among men. And also the priests, whether in the West or in the East, are contributing to this darkness. Religion, after all, is not a matter of belief, not what you believe or what you don't believe. Religion is the way of life. It does not depend on any belief, or any dogma, or any ritual. Only the religious mind which lives peacefully can find that ultimate reality.
Perhaps some of you would like to ask questions, and if this is the occasion for asking questions we will answer them. If not, perhaps at the next meeting there will be time to ask questions. You know, to ask is not to find the answer necessarily. To ask a right question is one of the most difficult things. When you ask a right question, in that question itself is the answer. But to ask the right question demands great intelligence, not cleverness, not erudition. So to ask the right question needs great sensitivity, intelligence, a great awareness of one's own problem. And then when you do ask the right question, the right answer comes. Because you have been so intelligent, so sensitive, so aware of your problem, and because out of that awareness you ask the right question, the right question is the right answer. So I hope next time we meet here there will be an occasion for us to ask questions and perhaps find the right answers.
December 15, 1966


NEW DELHI 2ND PUBLIC TALK 18TH DECEMBER 1966

If we may, we will continue with what we were talking about the other day when we met here. We were saying how urgently it is important that a total revolution in consciousness should take place. And we pointed out how throughout the world there is a general decline, a deterioration - a moral, ethical, religious decline. It is observable; this is not a matter of personal opinion, because we are not dealing with opinions but with facts. And these facts cannot possibly be understood if we approach them through any sense of personal inclination or temperament or responding immediately to environmental influences.
We said that there must be a radical transformation, a mutation in the mind, because man has tried every method, both outwardly and inwardly, to transform himself. He has gone to temples, churches, mosques; he has tried various political systems, economic order; there is great prosperity and yet there is great poverty. Man in every way - through education, through science, through religion - has tried to bring about a radical mutation in himself. He has gone to a monastery, he has given up the world, he has meditated endlessly, repeating prayers, sacrificing, following ideals, pursuing teachers, belonging to various sects. He has tried, if one observes through history, everything he can possibly try to find a way out of this confusion, this misery, this sorrow, this endless conflict. And he has invented a heaven. And in order to avoid hell, which is punishment, he has done also various forms of mental gymnastics, various forms of control; he has tried drugs, sex, innumerable ways that a very clever mind has thought out. And yet man throughout the world has remained as he was. Man has inherited animal instincts; and most of us have still the inherited animal instincts of greed, proprietorial rights, sexual rights, and so on and on. We are the result of the animal. And we have tried to escape from it, consciously or unconsciously. And yet we remain what we were, slightly modified through pressure through environmental influences, through threats, through necessity; we have somewhat changed here and there, but essentially we remain what we were. Deep down we are aggressive, violent, greedy, envious, brutal, violent - which is being shown throughout the world. And what is taking place in this country after years of preaching the philosophy of non-violence? Man is violent and the ideal of non-violence is only an immature approach to violence. What is important is to face the violence, understand it and go beyond it, and not invent an escape, an ideal called non-violence which has no reality whatsoever, which is being shown in this country and elsewhere.
So we see objectively, clearly, the necessity for man's total change. I think everybody intellectually is agreed on this point. Any serious man with deep intentions who is earnest, honest, not deceiving himself by theories or dogmas, is concerned with this: is it possible for a human being, whether he lives in Russia, America, here, or elsewhere, to bring about a total mutation, so that he lives differently, not like an animal everlastingly struggling, destroying one another, in conflict, in misery, in sorrow, always fearful, uncertain, always waiting for death with all the pain, anxiety, guilt and all the rest of it? And people have invented various philosophies. And the psychologists with their analysis have helped a little bit here and there, but the problem still remains. Is it possible to uncondition man totally, so that he lives in joy, in clarity, without confusion, without conflict?
Now, having stated the basic problem, which I think is clear, what can one do actually? One sees the problem of man's conflict, his brutality, his anxiety, his jealousies, his ambitions, his desire to hurt others, creating enmity. Is it possible to change this consciousness into something that is entirely different, that is not an ideal, that cannot be foreseen, that is not a premeditated result? You understand? Because if this mind which is confused, which is brutal, which is ugly - if this mind can project an ideal, a future, it will be according to its own pattern, only modified; and therefore the ideal, the purpose, the ultimate change in terms of what is, is still what is. Is it not?
You see the problem: if I am confused and out of that confusion I imagine clarity or create an ideal of clarity, it is still the result of confusion and therefore that so-called clarity, the so-called ideal, the so-called ultimate purpose will be the result of a confused mind and therefore will still be confused. Please see the importance of this. Because we are caught in this cage, in this trap of so-called civilization, we are always projecting an idea of `what should be', a philosophy, a doctrine and we are pursuing that, each of us according to his conditioning, according to his belief, according to his religion, according to the climate, circumstances, inclinations and so on. So, out of this he creates a future. And that future has its roots in the present, the present being the past. So, as long as the mind is capable of creating a formula for itself for the future, that formula is the result of the past - past experience, past knowledge, past information - and therefore the future, the ideal, is still the condition, is still the result of what has been. And so to change from `what is' to `what should be' is still what is, though modified.
Please do see and understand this extraordinarily clearly, not only verbally but actually. And that is where listening comes in. Because one can communicate verbally, as we do just now. You all, I hope, understand English, and we are communicating verbally. You are translating what I say into your own language, or you are hearing the words. But hearing the words is not actually listening. When you actually listen, not only do you listen to the words but your whole attention is there, otherwise you cannot listen. And when you give your whole attention to any problem, there is not only efficiency, clarity, a reasoned-out outlook, but you go beyond it. And that is what we are doing now. We are not only hearing, not only communicating verbally, but also together we are listening to what is true, not according to anybody. Truth is not Christian, Hindu, yours or mine. It is the fact. And to observe that fact you have not only to listen intently to that fact, but to prevent all translation of that fact. Because, if you translate, you are translating it according to your conditioning, according to your memories, according to your inclination, to your tendency, according to the pressure of circumstances. Therefore in that state you are not listening. And I hope this evening you are listening actually to facts, not to opinions, not to any conclusions.
As we were saying, there must be a radical revolution, a mutation of the mind, because man has lived two million years and more - according to the biologists and the archeologists - in misery, in sorrow, in conflict, killing each other, destroying each other, creating enmity. Religions have said `don't kill'. Religions have said `love one another', 'be kind', `be generous'. And religions have cultivated belief, organized propaganda of belief, dogma, ritual; they are not actually concerned with man's behaviour. But what we are concerned with is man's actual behaviour from day to day, because man must live in peace, otherwise he cannot do anything. In his laboratory he is at peace, and therefore he can invent, he can look. He may go to the moon, but he is not at peace either at home or in the office, outwardly or inwardly, and therefore he is confused, he is frightened. And so this radical change is essential, as we said, not according to a pattern, not according to some future ideal or some utopia, which are the inventions of a mind that is being conditioned and, wishing to free itself from its conditioning, invents a philosophy, an ideal, a purpose - which are the result of its own confusion and conditioning. That is clear. Also, that radical change must take place immediately.
We have divided time as the immediate and the ultimate. Please, I am not going to go into details, because it is too complex and I have not the time. But one can see what we have done. We all see the immediate necessity of change. We see that. And we say it is not possible to change immediately, we need to have time, we need days to bring about this change. Put it round the other way. There are the immediate problems of this country: starvation, disorder, inefficiency, corruption and the immature quarrels over a piece of land, burning each other or burning oneself and so on. And to the immediate every one reacts. We say, "We must do something about the immediate. It is all right to talk about the ultimate, but the ultimate is not so important as the immediate", And with that conception, with that formula that the immediate is far more important than the ultimate, we live. Isn't that so. You put it in different ways, but that is what is happening. The politician is concerned with the immediate, and so also the reformer and the so-called social worker. Everybody is concerned with the immediate, not with that thing which he calls the ultimate; for him the ultimate may be all right, but the immediate matters. So he has divided time as the immediate and the future. But the ultimate contains the immediate. The immediate does not contain the ultimate. So a man who is concerned with the immediate - he is the real mischief maker, whether he be a politician, a religious man, or a reformer. But if we have understood the ultimate, in the ultimate is immediate action.
So as long as we divide time as yesterday, today and tomorrow, as long as we think in terms of the immediate which is the environment, the circumstances to which we must answer immediately - as the politicians and all the people throughout the world are doing - then what takes place? I hope you are following all this. You know one is not used to giving one's attention for a long periods. You give perhaps your attention for two or three minutes, and the rest of the time you just casually listen. Therefore you don't take it in. And we are discussing a very serious problem. To understand it, to go with it, to flow with it you must give your whole attention all the time that you are here - not for a period, a minute or two, and then wander off. What we are dealing with demands a total receptivity, a total attention.
When you divide time as the immediate and the ultimate, you are not only creating conflict between 'what is' and 'what should be' - but also creating, an environment, circumstances which will be in contradiction to 'what should be'. Time is a movement, which man has divided into yesterday, today and tomorrow. It is a movement, and as long as you divide it you must be in conflict.
Please, this is important to understand. Because, if you do not follow this, I am afraid, you won't be able to follow what comes after. We are concerned with change, with total mutation in the whole of consciousness. And consciousness is conditioned to think in terms of yesterday, today and tomorrow; and it thinks in terms of change as 'what is' and 'what should be', and therefore 'what should be' demands further time. So change never takes place. Do you understand, sirs? When we think we are changing from this to that, that movement is static, it is not a movement at all. 'I want to change from this to that' - that is projected by a mind that is caught in what is, and that has, out of that confusion, out of that misery, out of that pain, created the future. So the future is already known. And therefore when the mind moves from 'what is' to 'what should be' that movement is static, it is not a movement at all, therefore it is not a change at all.
Man is violent. About that there is no question. He is violent in so many different ways, and that is a fact. He may occasionally be non-violent; but his whole psychological structure is based on violence, ambition, desire for power, position, domination, assertion, attachment to that thing he calls ownership, sex and so on. His whole structure is based on violence, and that is a fact. Then he invents non-violence, an idea, a theory, which is non-factual. And he says, "I am violent and I will move to non-violence. I will change from this to that". That change, that movement towards the ideal, is no movement at all, it is just static, it is merely an idea. What is actual is violence. So when he pursues the ideal he is avoiding the actual. And what he calls the ideal, the pursuit of the ideal the practice and the discipline - all that is merely the activity of a mind that has become static, that has become dull, that is not living. What is living is violence in different forms.
So the ideal has no importance whatsoever. And this is a very difficult pill to swallow for most people, because we have lived on ideals, we have been fed on ideals, we are conditioned to think in terms of ideals, in terms of purpose and significance and so on. So there is only the fact, and non-violence is not a fact. And when he says he will ultimately become non-violent, what he actually doing is sowing the seeds of violence, thinking that ultimately he will be peaceful. But he will not. That is fairly clear, fairly obvious. So as long as one thinks in terms of the future, of bringing about a change in terms of an ideal, in terms of what should be, he is merely continuing to live in violence; and therefore that movement has no value whatsoever.
Therefore, the problem arises: how is a mind to change totally, that is violent, greedy, or whatever it is? Greed, envy, ambition, competition, aggressiveness and also the so-called discipline which is imposed, which is conformity - all this is part of that violence; how is that violence to be totally changed, so that is in no longer violent, not in terms of time" not in terms of a future ideal? You understand the question now? My mind is no longer distracted or taken away, wasting its energy on ideals - what should be, what should not be. It is completely attentive to that one problem in which many other problems are involved. So there is no ultimate or immediate. There is only that problem - right? Like a man having cancer he has to decide immediately, and the immediate decision does not depend upon his fancy, on his environment, on his family, on what people say or do not say. It is an immediate urgency; and therefore when it is immediate, there is an immediate decision, not decision in terms of a mind wanting to act upon the fact.
So time as the means of overcoming, or destroying, or going beyond the fact has come to an end. You understand? Time as a means of change has come to an end. Therefore time as will comes to an end. Will is time, isn't it? 'I will do this' - the will is the result of determination, inclination, desire; all that is involved in that one word. And when I say, "I will become peaceful", the very assertion 'I will' implies time. And when I assert 'I will become', the movement to become is static, it is not alive, it is something dead. So, will and time have been put aside. Please see the importance of this. We are used to assertions, we are used to saying, "I will do this, "I must do this", "I should do this" - all that implies time. Doesn't it? Obviously, the 'will be', the should be', the 'must be' is the future tense of the word "to be". But the word "to be" is always the active present. And therefore when a man asserts he will do that, what is taking place is that he is using time as a means of achieving it, and the means and the end are projected by the mind that is conditioned, and therefore the end is still what is. Right? Sorry if it gives you a headache. It is really quite simple.
Man has lived by will and time, and we see that will and time have not changed man at all. That has been his favourite game of escape: he invents the future and all the rest of it and so remains what he is. You may believe in reincarnation, as probably most of you do. And if you believe in reincarnation what matters is how you live now, not what you are going to do tomorrow. But you don't believe in it to that extent, it is just a theory, a convenient hope, a pleasant idea and therefore has no value at all. So when you have eliminated time as will, you have only this problem. Then you are full of energy to tackle this problem, come to grips with this problem - which is a total revolution in the mind. And that is total revolution which is not ultimate, but which is immediate. And when there is no time as a means of achievement and no will as a way to that achievement, then you have only the central issue: how can the mind which is so conditioned change, bring about a complete mutation? That means a mind that is no longer struggling to become something. It is what it is: greedy, envious, ambitious, full of hate and all the animal things that have been cultivated and prolonged throughout the centuries. That is what actually is; and any effort to bring about a change in that structure of the human mind is still part of time and therefore is ineffective.
So what happens to your mind that is no longer thinking in terms of time, of the will to achieve? The speaker can explain what takes place, but it will be mere words. But if you do it for yourself, you will see what an extraordinary action takes place when you have abolished time - that means no longer yielding to circumstances, no longer concerned with personal inclination or tendency, no longer using will as a means of operation. If you do it, not theorize about it, if you actually do it as you would do when there is an urgency of disease or of a threat, you act immediately. Then there is no action of will, no time operating. Then there will be total action, not the fragmentary action of will and time; and a total action contains the immediate action to circumstances.
Look, sir! There is starvation in this country, overpopulation, total inefficiency of the Government. And that starvation each politician, each group, wants to solve according to his own pet theory. The Communist, the Socialist, the Congress, etc - they have theories on how to solve that problem. They will take this side or that side, they will go to America or to Russia according to their theory; but in the meantime people are starving. Right? You may not be starving, but there are people starving; probably we have all known what it is, not having enough food. The problem of starvation is not to be solved by politicians; never has it been. It is a world problem, and the world is divided by politicians, by the tribes which they represent - the American tribe, the Hindu tribe, the Muslim tribe, the African tribe. We are all tribes, we all belong to tribes - which is again a fact. So as long as the mind thinks in terms of tribes, in terms of formulas, starvation will go on. Please see this simple fact, sir. As long as you are a Hindu with your nationality, with your separate government and all the rest of it, you are going to have starvation, because each group wants to solve it in its own way and will not co-operate with another. The Communist is not concerned with the starvation of the people, nor the Congress, nor the Democrat, nor the Republican - they are not concerned, they want to be in power, in position. To solve the problem of starvation, we must be concerned only with how to feed the people, not who is going to feed the people, what is the system that is going to feed the people and so on. But nobody is concerned with solving the problem.
So when you are concerned with solving the problem, you are not concerned with the system at all. In the same way when you are concerned with the problem of a total change, you are not concerned with how to change it. You never will ask how, because the how is the method, and the method implies time, practice, and the end result is already known towards which you are practising and therefore it is not a change at all. So all that one can do is to be totally aware of the function of will and of time, and be totally indifferent to it, not battle against it but see the falseness of it. Then one will be only concerned with the central issue: how is one to bring about a total revolution? And when you are tremendously concerned with it, you will find that it is taking place without your wanting it.
Perhaps, if there is time, you will ask questions. You can discuss this. And if you are going to ask questions, please be brief, because I have to repeat them. Don't make long speeches.
Questioner: Sir, is that state possible?
Krishnamurti: A gentleman asks: is that state possible? The state which I have been talking about - is that right, sir? When you ask that question `is it possible?' are you asking out of curiosity?
Questioner: No.
Krishnamurti: Please, just listen. Are you asking out of curiosity, or are you asking it because you doubt it, or because in your own mind there is a feeling that it is not possible? If you say it is not possible, then you are blocking yourself, you are preventing investigation. If you say it is possible, that also will prevent you from investigation. Naturally, because you are already biased. So to find out if it is possible or not, you have to work, you have to investigate, you have to examine; and to examine you must be free. If you are biased, if you are inclined, if you are this or that, you are not free to investigate, to go into it. But to go into it is not a matter of time. You must give to it your whole mind and heart and your nerves, everything you have. But, you see, you are not so eager, intense. To go into it you need tremendous energy; and you can only have energy if there are no distractions, which the mind has invented in order not to face the fact, the fact being what you actually are. Your violence, your greed, your envy, your competition, your brutality, your wanting to achieve, to become somebody, and all the rest of it - that is the fact; and to face that fact demands complete energy. And to face that, you have to put aside time and will and you have to look.
That is why, sir, it is very important to know how to look, how to observe. Probably you have never observed a tree. Probably you have never observed your wife, or your husband, or your daughter. You have observed through the image you have built of your wife, and the wife looks at you through the image she has built of you, the image being memory. As you look at each other through the image that each one has created of the other, there is no observation at all. When you look at a tree, you have an idea, an image, a symbol, a meaning about that tree; and therefore the meaning, the symbol, the idea interferes with your observation of that tree. To look, there must be freedom from the image. And when you are free, you look, not with the intellect, not with emotion, but with love, with clarity, with something totally new. When you look at your children, your wife and your husband without the image, you will then be in real relation. Real relationship is affection, love. Without that, do what you will, there will be misery, there will be sorrow.
Questioner: Sir, what is the role of memory and the state that you are talking about?
Krishnamurti: What is the role of memory and the state we are talking about? Again this is a rather complex problem. All human problems are complex, they are not mechanical; therefore, one has to think about them anew.
What is the function of memory? And how does memory come into being? Before one can discuss what is the function of memory, one must find out how memory is built up. Have you ever noticed that when you respond to something totally, there is very little memory? Have you? When you respond with your heart, with your mind, with all your being, there is very little memory. Haven't you noticed it? It is only when you do not respond to a challenge completely that there is a conflict; then there is a pain, then there is a confusion. then there is a struggle. The struggle the confusion, the pain or the pleasure builds memory. This is simple. You can observe this in your daily life. You develop memory through a technique. You go to college, and learn a certain technique, because that technique gives you a job. And that cultivates a memory, because that memory is necessary to function efficiently in a particular job. That memory you must have, obviously; otherwise you cannot function. But I have psychological memory, what you have said to me, how you have hurt me, you have flattered me, you have insulted me. And you also have psychological memory. Therefore there are the images which I have built up of you and you have built up of me. Those memories remain. And those memories are added to, all the time. And it is those memories that will respond. Therefore, thought which is the result of memory, is always old, never new, and therefore never free. There is no such thing as freedom of thought - which is sheer nonsense.
Your memory has a place when you are functioning efficiently, and efficiency is necessary. Memory is necessary at a certain level. But when that memory becomes a mere mechanical action in human relationship, then it becomes a danger, then it creates mischief. All the tribal instincts are part of that memory. You are a Hindu, you are a Muslim, you are a Christian; you know the machinery of conditioning. There it is deadly. Because life is a movement, life is not something that you carve out for yourself in a little backyard; life is a total movement, an endless movement, not an evolutionary movement. It is one of your pet theories that, eventually, man is going to become perfect and that in the meantime he can sow hatred, in the meantime he can create havoc. So memory has a place and, when you function there naturally, it has to be efficient, reasoned, impersonal, clear and all the rest of it. But there is the state of mind where memory has very little place. When we are talking now, we are using the English language. The usage of English language is memory, obviously. But the state of mind that is using it is silent, it is not crippled by memory; and that is real freedom.
Questioner: Sir, where does the soul go after death?
Krishnamurti: Wait, sir.
Questioner: You have talked about the unconditioned mind and simplicity of mind. And I doubt if there is any way that we could get simplicity of mind and an unconditioned mind?
Krishnamurti: The gentleman asks: you have talked about the unconditioned mind, is there a way, a method to achieve that unconditioned mind?
Questioner: Without talking about it.
Krishnamurti: Without talking about it. I don't know what that means. Is there a way to uncondition the mind?
Now there are two states. First of all one must be very sensitive to words - sensitive, alive - you must feel the words. If you are not, then you use any word and it has no meaning. When you use the words "conditioned" and "a way", have you understood the word "conditioned?". Is the understanding merely verbal and therefore not real? Mere intellectual understanding of that word - which means to free the mind from its conditioning - is the dictionary meaning. And if you use that word in a dictionary meaning there is no depth to that word at all. But if you say, "Look, I have found I am conditioned, I have discovered it, I see it. I was aware this morning, for a minute, how conditioned I am. I think in terms of a Hindu; or I think in terms of hate or jealousy". Then, when you use that word `conditioned', it has a vitality, a depth, a perfume, a quality. And when you use the word "way", what is implied in that word `a way'? From this to that; a path, a method, a system, by practising which you will be able to uncondition yourself, to arrive at a state of non-conditioning. See the question! Is a method going to uncondition you? There is no method to uncondition you. We have played with these words, we have done all these things for centuries - the gurus, the monasteries, Zen, this or that method - with the result you are caught, you are a slave to the method, aren't you?, and therefore you are not free. The method will produce the result; but the result is the outcome of your confusion, of your conditioning and therefore it will still be conditioned. So, when you put that question you have already answered it.
That is why I said the other day: to ask a question is very simple, but to ask the right question is one of the most difficult things. And you must ask questions all your life, but they must always be the right questions. And if you ask a right question, you have the right answer; you don't have to ask anybody.
Questioner: One question, sir. The non-violence which Gandhiji tried to practise by himself, is that also to be denounced?.. Krishnamurti: Sir, do you remember what I said? Any practice of non-violence is violence.
Questioner: That is a statement which has to be proved.
Krishnamurti: To be proved by whom?
Sir, you have asked a question, you must have the courtesy also to listen to the answer.
Questioner: I asked a question.
Krishnamurti: Yes, we are all so impatient.
Questioner: The rest of the question I am not asking.
Krishnamurti: Yes, sir, I know. Can you practise non-violence when you are violent? Violence means not only physical violence but also psychological violence. When I discipline myself according to a pattern which I have established as the ideal, I am violent. You don't take all that into account. Discipline, as is practised by most people, is a suppression, is conformity, is a control of an idea, a pattern; that is violence, distorting the mind. This does not mean that there is not a discipline which has nothing whatsoever to do with control, suppression, conformity. That real discipline comes when you are confronted with the problem, and you are completely concerned with the problem.
Sir, look. Discipline, the right discipline, the real discipline, the only discipline that matters - not all the others - that comes in the very action of learning. When you are learning, not acquiring - when you are learning about anything, that very act of learning demands discipline. For instance, I am learning a language; and it is tremendously interesting to learn a language, and that very interest is its discipline. Now man is violent. To understand the problem of violence, really to understand it, to go with it to the very end of it, to enquire into it very deeply - that very enquiry is the beginning of discipline. You don't have to have any of the so-called discipline which man has practised and thereby destroyed himself and tortured his mind by imitating, by conforming to a form, a pattern.
Questioner: Where does the soul go after death?
Krishnamurti: Where does the soul go after death? Sir, it is a very important question. Perhaps we will deal with that question the next time that we meet, because it requires a great deal of going into, because the word 'soul', or the atman, or whatever word you use, is still part of your tradition. You repeat that word endlessly. You have not enquired if there is such a thing as the soul - which means there is a permanent entity in you which, when you die, goes somewhere. Is there something permanent in you? Have you found out anything permanent in you?
Questioner: Sir.
Krishnamurti: Yes? Sir, do be clear. Is there a permanent thing in you? You are changing, your body changes, unless you are dead. Everything is in a movement, but you refuse to accept that movement. And to say there is a soul, an atman, means that thought has thought about it, and has invented it. If thought can think about it, it is still within the field of thought and therefore it is part of the old, it is nothing new. As I said, thought is always old. Therefore, 'soul' is a word that you use without understanding, or going into. It is the result of thought, because man is frightened of death. As he is frightened of life, so he is frightened of death. Please, sir, leave that question, you are not paying attention.
Questioner: Conditioning.....
Krishnamurti: Wait a minute, sir. Wait. I think that is enough, sir, for this evening.
Look, sir. You have asked questions; each person is concerned with his question and he will not listen to another question. In answering the one question, if you have listened to it, your questions also will be answered; but we are so impatient - which means what? Each one is concerned with his own little problem, and the little problem does not contain the big problem. When you understand the big problem - ln that problem is the little problem - the little problem will be answered, and it will be answered rightly. As I said, it is very easy to ask questions. And one must, always ask questions, one must always have a spot of scepticism about everything, including about what the speaker is saying. But to ask the right question demands a great deal of intelligence, sensitivity to words, and awareness of one's own conditioning. Then out of that when you ask a question, it is full of light and delight.
December 18, 1966


NEW DELHI 3RD PUBLIC TALK 22ND DECEMBER 1966

Shall we continue with what we were talking about the other day? We were saying that a radical revolution in the way of living, in our whole outlook, in our activity, in our state of consciousness is absolutely necessary. And we pointed out the reasons for it. Considering what the world is like now - the utter confusion, the misery, the wars, the corruption, a life in which there is nothing new, a mind that is not renewing itself totally each day, fresh, young, innocent - a complete mutation of the mind is necessary. Our minds are the result of centuries upon centuries of propaganda. We have been shaped by circumstances, by our own inclinations and tendencies. We are the result of time, time in which the mind has matured, has grown, has - if you like to use that word - evolved from the animal to the present state.
And our present life as it is actually now - not theoretically, not idealistically, not as one would wish it to be, but the actual fact of what it is today - is a life of sorrow, is a life of frustration, deep anxiety, a sense of guilt, a groping after something other than what is, a life in which there is a constant battle, not only outwardly but also inwardly. Our life is a battlefield for endless, meaningless struggle. There are those who struggle for power, as most of us do. Power gives one a certain sense of being - politically, economically or inwardly. One can dominate people through propaganda; you can dominate your neighbour, your wife, your husband - all that implies a sense of power. And it also implies a life of constant competition normally, a better life outwardly, better conditions and so on - ambition, competition, a sense of meaningless pursuit, a terribly lonely life, a despairing life, though one may not be aware of all this. But one generally is not aware because one is too frightened by the observation of all this. But that is a fact.
This is our daily life, in which there is no affection, no love; there is a sense of insecurity always seeking security, a life in which there is always the end, which is death. And this is what we call living. Being frightened we invent our gods, we invent theories intellectually, theologically, religiously. We have ideas, formulas about what we should be. And we function according to formulas - which is called an intellectual way. And we are very proud of that intellect; the more one is clever, the more is one ruthless, brutal - and generally the intellect is always that. And that is our life. Whether we like or don't like it, that is a fact which we seem to be incapable of changing. And especially in the modern world, life is becoming more and more mechanical - going to the office every day for the next forty or fifty years, and being bullied, insulted by the superior and so on.
And we said, is it at all possible to bring about a radical revolution in this life? Of course we do change a little bit here and there, but compelled by circumstances; a new invention will alter outwardly the way of our life and so on. So we see actually what is taking place in our consciousness, in our life every day. I think anybody who is at all aware, not only of himself but of the world`s affairs sees this taking place, that we are the result of circumstances and their influences, we are the result of enormous propaganda - religious, political, commercial and so on. I do not know if you have noticed, or if you have read that one of the Russian Generals very high up, a Field-Marshal, said in his report to the high authorities that through hypnotism they are teaching soldiers.
You understand? They are teaching soldiers through hypnotism new techniques, which means teaching them how to kill more cleverly, how to protect oneself though killing another. I do not know if you realize the implications of all this, that through hypnosis you can learn a great many things - a new language, a new way of thinking and so on. Hypnosis is after all propaganda. You have been told every day of your life to believe in God and you believe in God. Or if you are told there is no such thing as God, that also you believe. You believe in an atman, because that is the popular thing, and it has been handed down through centuries; and you also like to believe that there is something very superior in you, which is permanent, which is divine and so on - which is all an intellectual concept and does not actually alter the ways of your life. And politically it is so obvious: what is going on in this country. Religiously, politically and inwardly we are the result of what has been and what people have said. And the more clever, the more cunning, the more psychologically able one is to persuade you, you believe him; and that is your life. You are a Hindu because you have been told you are a Hindu, and circumstances have forced you; or a Muslim, a Christian and so on and on.
And in this field the human being lives, whether in America or in Russia or wherever it is. And we are asking whether it is at all possible for a human being to throw away all this, and completely bring about a mutation, not intellectually but actually. That is the problem, it seems to me, that each human being has to face, because we can go on for another thousand years and more just as we are, battling with each other, deep in sorrow, calling ourselves by this name or that name, belonging to this nationality or that nationality, to this religion or that - which is all so utterly immature and has no meaning any more. And all that is the result of propaganda, whether the propaganda of the Gita or the Bible or the Koran, or of Marx-Lenin theories. You understand? That is what we are, nothing original, nothing which is true; but we are secondhand human beings. Again this is a fact and that is our life. And through it all there is a sense of deep, abiding fear, from which comes violence, imagining ways of escaping from that deep fear. And we have developed a network of escapes from that extraordinary fear that human beings have. As I said, most of us are aware of this fact.
Now, what can one do to bring about a tremendous mutation in this state? You understand my question? After we have talked a little this evening, perhaps you will be good enough to ask questions, as you did the last time that we met here.
So that is our problem. How am I, who is the result of time, of an endless series of circumstances which have compelled me to act, think, feel in a way which has so conditioned my mind - how am I to bring about a total revolution? We are using the word "mind" to cover the total being - the physical, the emotional, the neurological, the brain and so on - the totality of consciousness which is the mind. And how is it possible for a human being to bring about a total revolution in this? I do not know if you have ever asked yourself that question: probably not. You may have to change a little bit here and there and according to your pleasure and pain. Especially when it gives pleasure, when it promises to give delight, you try to change a little, or you want the continuance of a particular delight or a particular pleasure. But what we are asking ourselves is something entirely different.
As a human being is it possible for me to change completely - not change to something, because the something is a formula, an ideal, from Marx, Lenin, or your own particular ideal and so on. Do you understand? The change from what is to what should be is no change at all, as we explained last time. And we are deceived by this movement, because what is is the fact and what should be is not the fact. Because in that time interval between what is and what should be there are various forms of influences, environmental stresses and strains, and there is always change going on. But if one formulates what should be and tries to change according to that, the change gives one a certain feeling. A certain sense of moving towards what should be gives one a vitality. What actually has taken place psychologically is that the mind has formulated a pattern according to which it is going to live and that pattern is projected from the past. And so it is a movement of the past and therefore a movement of the dead; it is not a living thing at all. If you observe this in yourself, you will see this very clearly.
So, how is it possible for a human being like you and me to make the mind young, fresh, innocent, tremendously alive? Our whole life is a process of challenge and response; otherwise life becomes dead - most of us are dead anyhow. Actually life is a process of challenge, a demand and a response - whether that demand, that challenge, is outward or inward, it does not matter. And as long as that response is not totally adequate, totally complete to the challenge there is friction, there is a battle, there is a strain, there is suffering and so on - obviously. As long as I do not respond totally to any issue, I must live in conflict. Do you understand, sir?
And life now demands - unless we want to live very superficially, casually, and there live a life that has no meaning whatsoever - that we bring about a revolution in ourselves. So we have to find out for ourselves if it is possible to bring about this mutation. That means is it possible to die totally to the past, die totally to what has been, so that the mind is renewed, made fresh? Because, as we said the other day, thought is always old. You understand? Thought is the response of memory. If you had no memory you would not be able to think. So that memory is the result of accumulated experience. Whether it is the accumulated experience of a community or of society, or it is your own particular individual accumulation of memories, it is still memory. So the whole of consciousness, whether you call it high or low, is memory. You understand? And in that field which is consciousness, there is nothing new. You can say, "Well, there is God who is totally new, there is atman that is always fresh; but it is still within the field of that consciousness and therefore within the range of thought. And thought is memory, whether it is your memory or the memory of the propaganda of a thousand years. You follow? Thought can never bring about this revolution.
And the problem arises then if you go into it very deeply: as thought cannot bring about this mutation, what is the function of thought at all? I must use thought in the office; in doing things, in cooking and washing dishes, in using a language - as we are now doing - thought must exist. If you are asked where you live, your response would be immediate, because you are very familiar with the place where you live. Therefore there is very little gap, there is hardly any gap between the question and the answer. Obviously, sirs. And if a deeper question is asked, the time interval you take between the question and the answer will be greater; and in that interval you are looking, you are searching, you are asking, you are expecting, you are waiting for somebody to tell you. The whole of that is still the field of consciousness which is memory; and from that memory we hope to bring about a change. Right? And that memory from which springs thought will always be old; so there is nothing new in thought. Thought can invent new things, new ideas, new purposes, a new way of electioneering, a new way of political thinking and so on. But it is still based on memory, knowledge, experience - which is the past. So, thought, however clever, however cunning, however erudite, cannot bring about this complete revolution in the mind. And that revolution, that mutation is absolutely necessary, if we are to live a different kind of life. So, is it possible to die to thought? Do you understand the problem? Though we must have thought and use it most efficiently without any personal inclination, tendencies, use it carefully with tremendous reason, care, with great honesty and without any self-deception, thought cannot possibly create the new. Right?
So from that arises the problem: what is death? For most of us death is something to be avoided, something of which we are frightened, something that is to be put away in the distance. And we know that death exists, death of the physical organism; but also we think of death as an end. If you believe in reincarnation and so on, then you don't actually face the fact. Then you are avoiding the issue. There is a challenge which says, "You are going to die". Don't avoid it, but look at it, go into it, find out all that you can about it. But to do that there must be no fear whatsoever. But fear is created by thought - you have noticed that, perhaps. That thought projects itself in time as "tomorrow, or in fifty years' time I am going to die", or "I am going to be happy", or "I am going to heaven", or whatever it is, and thought creates fear. You must have noticed all this. Have you? And this fear prevents you from looking, from observing. So the fear is the observer, isn't it? The fear is the one entity, the centre, the censor, the observer, the thinker, the experiencer, the centre from which you look, you think, you act. The fear is the observer, the thinker who creates time between himself as the observer and the thing observed. You understand all this, sirs?
Look, sir, make it very simple. Have you ever looked at a tree? I doubt it very much. You know, we have no sense of beauty. There is the sky, a flower, a reflection of the sunset on water, the flight of a bird, a beautiful face, a lovely smile; but we never look. When we do look, there is space between the observer and the observed. Right? There is space between you and the tree. And in that space you have your thoughts about the tree, the image about the tree. You have also your ideas, your hopes, your fears and the image about yourself. You have the image about yourself and your fears. Those images are looking at the tree. And therefore you never look at the tree. But when you have no image of the tree, or of yourself, then the distance between the observer and the observed does not exist at all: the observer is the observed. Please, if one understands this thing, it is a tremendous revolution in itself - that there is no observer separate from the observed.
Look, sir, make it much more familiar to yourself. Have you ever looked at your wife, or your husband, or your children, or your neighbour, or your boss, or at any of the politicians? I doubt it. All the world over politicians are mischievous, because they are dealing with the immediate. And the person who deals with the immediate and doesn't take the whole, deals with confusion, mischief and war. Have you ever looked at these people? If you have, what is seen? The image you have about a person, the image you have about your politicians, the Prime Minister, your God, your wife, your children - that image is being looked at. And that image has been created through your relationship, or through your fears, or through your hopes. The sexual and other pleasures you have had with your wife, your husband, the anger, the flattery, the comfort and all the things that your family life brings - a deadly life it is - have created an image about your wife or husband. With that image you look. Similarly, your wife or husband has an image about you. So the relationship between you and your wife or husband, between you and the politician is really the relationship between these two images. Right? That is a fact. How can two images which are the result of thought, of pleasure and so on, have any affection or love?
So the relationship between two individuals, very close together or very far, is a relationship of images, symbols, memories. And in that, how can there be real love? Do you understand the question?
So we never look, not only at life but also at death. We have never looked at life. We have looked at it as something ugly, something dreadful, or as a life of constant battle which we have had, struggle, struggle - monetary struggle, emotional struggle, intellectual struggle and so on. We have accepted it as inevitable. And having accepted it we invent a theory that perhaps in some future life, next life or whatever it is, we shall be rewarded. That is the way we live: and each religion throughout the world has invented some hope - reincarnation, resurrection and so on; we are not going into all the details of it, because this is not the occasion, and there won't be time.
So to understand something, even your wife, your husband, or your politicians you must observe. And to observe there must be no barrier between the observer and the observed. Right? Otherwise you cannot see. If I want to understand you as a human being, I must get rid of all my prejudices, my impressions, my tendencies, the circumstantial pressures and so on; I must get rid of them totally and then look. Then I begin to understand it, because I have freed myself from fear. Right? As long as there is the observer and the thing observed, the thinker and the thing thought about, there must be fear, uncertainty, confusion.
To observe death is to observe life. You understand, sirs? We have neither observed living, nor are we capable of observing death. When you know how to observe living with all its complexities, with all its fears, despairs, agonies, aching sorrow, loneliness, boredom, when you know how to look at it - not whether you like it or dislike it, whether it gives you pleasure or no pleasure; but just to observe - then you will be capable of observing death. Because then there is no fear. So to die is to live. But we do not know how to die to everything every day, to all the things that we have learnt, to all the things that we have gathered as character and so on. In something that continues in time, there is nothing new. It is only when there is an ending that there is something new. But, you see, we are frightened to end everything that we know. Have you ever tried to die to one of your pleasures? That is good enough to begin with. To end without reason, without argument - that is what is going to happen when death comes to you, there is no argumentation with death. In the same way if you know how to die to one of your pleasures; to the smallest and to the greatest, then you will know what it means to die. Because death is a most extraordinary thing. Death means a renewal, a total mutation, in which thought does not function at all, because thought is the old. But when there is death, there is something totally new.
You know, sirs, when the mind is empty, the mind is silent, not endlessly chattering about something or the other. When the mind is completely empty, being silent, it is capable of renewing itself entirely without any outside pressures, circumstances; then it is something clear, pristine and there is a joy which is not pleasure.
Perhaps now you would ask some questions.
Questioner: My last question which I put at the last meeting - where does soul go after death?
Krishnamurti: That gentleman asks the same question as he did the last time. He wants to know what happens to the soul when he is dead. How do you know there is a soul? Do you know, or is it an idea which has been handed down to you, as it is being done in Russia that there is no such thing as a soul. You understand, sirs? You are repeating a question that you have been told. You have not found out for yourself if there is a soul. Is there one? Which means what? Look at it first - not with your fears, with your hopes, with your memory; but just look. What is implied in `soul'? There is something permanent, continuous, which is beyond thought, something not created by thought. Right? That is generally what we call the atman, the soul and so on: something not within the field of time and thought. But if thought can think about it, it is in the field of thought; therefore it is not permanent. Right, sirs?
I am not being logical, logic can deceive you very easily. But when you observe very closely, then you need no logic; you just observe and see fact after fact.
There is no such thing as permanency in your own life. Sirs, have you observed there is nothing permanent? Even your government, your Ministers, your own self, your own ideas, your own anxiety - nothing in life is permanent. But thought, the observer, says, "There is something permanent. I must have something permanent; otherwise life is a movement without meaning". So it invents the Marx-Lenin theory, it invents a God, soul and so on; it creates a permanency out of its own fear, which is the intellectual form of deception. So there is nothing permanent, not even your house, your family, your relationship. You know to discover that nothing is permanent is one of the most important things. Only then is your mind free - then you can look, you can see the sunset; and in that there is great joy.
You know the difference between pleasure and joy? Pleasure is the result of thought. I have had pleasure from the sunset, looking at a face and so on. At that moment of looking there is neither pleasure nor displeasure. I just observe that sunset. A second later thought comes in and says how lovely that was; and thought then thinks about that loveliness, more and more; from that comes pleasure. If you observe this for yourself, you will see this. You have had sexual pleasure and you think about it, the more you think about it, the more pleasurable it is, and this goes on. But joy is an immediate thing; and you can make that joy into pleasure by thinking about it.
Most people are frightened of death. One of our problems then is; how to be totally free of fear, not of death. Because death must be extraordinary, like life. When you know how to live, then it becomes extraordinary. But as we do not know how to live, we do not know what is death. We are frightened of living and we are frightened of death, and out of that fear we invent all theories. So the question is: is it possible to be free completely of fear? This means one has to investigate into the whole problem of thinking. Because it is thought that creates fear, it is thought that creates pleasure. And can one observe fear silently, without any image, observe fear but not merely the word that creates fear. Because death is a word, and that word creates fear. So one has not only to be aware of the word, but also to be aware of a death which might happen to you through disease, accident, or in a natural way, to see what is implied, and to observe without any image about fear. And that requires tremendous attention, not concentration. Concentration is too immature, and any boy, any of you can do it. In your office you concentrate - that's nothing, that is too immature. But you have to be tremendously attentive. And you cannot be attentive as long as there is the observer who has his own images created by circumstances, tendencies, inclinations and so on. As long as those images exist from which springs thought, thought must always create fear.
Questioner: How do emotions form and what is their role in the state of mind about which you are talking?
Krishnamurti: How do emotions come into being? Very simple. They come into being through stimuli, through the nerves. You put a pin into me, I jump; you flatter me and I am delighted, you insult me and I don't like it. Through our senses emotions come into being. And most of us function through our emotion of pleasure; obviously, sir. You like to be recognised as a Hindu. Then you belong to a group, to a community, to a tradition, however old; and you like that, with the Gita, the Upanishads and the old traditions, mountain high. And the Muslim likes his and so on. Our emotions have come into being through stimuli, through environment and so on. It is fairly obvious.
What role has emotion in life? Is emotion life? You understand? Is pleasure love? Is desire love? If emotion is love, there is something that changes all the time. Right? Don't you know all that?
Questioner: Sir, just a minute.
Krishnamurti: Sir, I have not answered that gentleman's question. As I said the other day, we are so eager with our own questions that we do not listen to anybody else, and we are guided by our emotions or we are guided by intellectual ideas which are destructive. Whether you are guided by your emotions or guided by your intellect it leads to despair, because it leads nowhere. But you realize that love is not pleasure, love is not desire.
You know what pleasure is, sir? When you look at something or when you have a feeling, to think about that feeling, to dwell constantly upon that feeling gives you pleasure, and that pleasure you want and you repeat that pleasure over and over again. When a man is very ambitious or a little ambitious, that gives him pleasure. When a man is seeking power, position, prestige in the name of the country, in the name of an idea and all the rest of it, that gives him pleasure. He has no love at all and therefore he creates mischief in the world. He brings about war within and without.
So one has to realize that emotions, sentiment, enthusiasm, the feeling of being good and all that have nothing whatsoever to do with real affection, compassion. All sentiment, emotions have to do with thought and therefore lead to pleasure and pain. Love has no pain, no sorrow, because it is not the outcome of pleasure or desire.
Questioner: Sir, you have just observed that in total observation there is neither the observer nor thought, nor fear, and that one observes that the observer is the observed. My question is who is the observer who observes in that state? Krishnamurti: I will explain the question; if I am not repeating the question correctly, please correct me.
The questioner asks: who is the observer when there is no observer and the observed? The speaker said that when there is total complete attention, there is neither the observer nor the observed. So one must understand what one means by that word attention. There is no attention when there is any kind of endeavour, effort. Right? If I am making an effort to attend, my energy is gone in making the effort. So the first thing I have to realize is what it means to attend. And there is no attention if there is any form of trying to shape the attention, trying to limit it, trying to enforce it in a particular direction. And there is no attention if there is thought functioning according to inclination, pleasure, desire, or temperament, or compelled by circumstances - which is, if there is any form of image there is no attention.
Sir, all this means meditation, not the meditation that some of you may practise, which is the repetition of Ram, Ram, Sita, or whatever the name is. Such repetition of words makes the mind dull. And the mind which is made dull can be very silent, but it is still a dull mind.
So there is attention when there is no image, when there is no time. Time is a process of thinking within the field of consciousness, and all consciousness is the result of time and thought; and in that boundary of consciousness attention is not possible. And coming to this attention is the easiest thing. Because attention comes when there is an awareness of every action, feeling, thought that you have. That is, attention comes into being when there is self-knowing - not according to some philosophy or some psychologist and so on, but actually knowing yourself as you are, your thoughts, your gestures, the way you talk to your wife, to your husband, to your boss; just to be aware of your reaction, not to condemn it, not to justify it, not to translate it into something, but just to observe, to be aware choicelessly. From that comes this extraordinary attention in which there is neither image, nor time, nor thought. And in that state of attention - which is meditation - there is neither the observer nor the observed. Sir, try it, do it, don't ask me who is the observer when there is no observer or the observed; do it.
Questioner: Sir,....
Krishnamurti: Wait, sir, just a minute. You know it is good to ask questions, but you must ask the right question. But the right question implies a very high quality of mind, a mind that is really serious, really earnest, wanting to find out - not a mind that just asks a flippant question and does not even pay attention to the answer. You see, most of us....
Questioner: I wanted to ask....
Krishnamurti: Sir, that gentleman asked a question: when there is no observer, does the observed exist? That is the first thing. When there is no observer, does that thing observed exist? Of course, it exists. It exists as it is; not as you would like it to exist. Observe a tree, observe it. If you have no symbol about that tree - symbol being the image, the botanical knowledge, the species and so on - but merely look at that tree, you give your whole attention to that looking. And to look with attention means to look with your nerves, your body, your ears, your eyes, your heart, everything that you have, and therefore it means energy. And that energy is dissipated when you have an image about the object. Then, if you do this, you will find out for yourself that a mind which is so completely attentive is an empty mind. And from that emptiness and silence there is action even with regard to the most ordinary thing. Questioner: Is thought and fear permanent in all living beings or do they come from somewhere else?
Krishnamurti: Is fear permanent in a human being?
Sir, what is fear? Fear cannot exist by itself, obviously. It exists in relation to something. I am frightened of my wife, I am frightened of my boss, I am frightened of death, I am frightened I might get ill; the boss can kick me out, if he has power - bosses generally have power these days - and I am psychologically afraid of it. So fear is in relation to actuality, which is danger. And also psychologically, inwardly, I am afraid. I am afraid I might get ill, because I have had pain, and that pain is a memory, and the memory says I must be careful not to get ill; I might be frightened of the dark and so on. So fear exists, as always, in relation to something, it does not exist by itself; and I can change that relationship. But if that relationship is based on pleasure and pain, it will always create fear. Therefore there is nothing inherent in human beings. We are the result of time, we are the outcome of the animal, and the animal is still with us.
Questioner: Sir,
Krishnamurti: Yes, sir.
Questioner: With regard to the total mutation in the mind, how are we to get that total...?
Krishnamurti: What? Sir, repeat.
Questioner: If we accept that the total mutation in the mind is sufficient to solve all the problems, how are we going to bring about that total mutation in the mind?
Krishnamurti: please correct me, sir, if I don't repeat the question properly. The gentleman asks: if we accept mutation as a necessity, how are we going to bring about that mutation? Is that right, sir?
Now, why do you want to accept it? If you accept it, you could also reject it, can't you? Right? And so I am asking you: why do you accept such things? Don't you for yourself realize the necessity, when you observe what extraordinary misery there is in yourself and in the world? Don't you want to change, not accept some idiotic idea from somebody else? So, there is no question of acceptance, first there is only a question of fact. You can reject the fact, saying that man cannot change, that man has been dumb for ten thousand years and he will always be stupid. And that is the end of it. But the moment you observe what is taking place in yourself and the utter despair of man, of which you must be aware - if you see that, then you must demand, then you inevitably ask the right question: which is, can man totally change? Sir, you know what I mean?
It is the third time that poor chap has got up to ask. Sir, you will ask the next time as soon as I finish this question.
Sir, the questioner asked: how is it possible to bring about mutation? Now when you ask `how', you want to know the method. Don't you? the `how' implies a method, a system, a way. Right? the `how' is always that. I do not know mathematics and I say, "How am I to learn it?" You are told there is a way, there is a method, there is a system, there is a formula, and you follow that and learn mathematics. Now, just listen to the word and the feeling of the word. Is there a system to help you to change? If there is a system, then you become a slave to that system and what it promises. Therefore it is not mutation. There are people who say that there is a method for meditating by which you will reach the highest - there is a method even in madness, but it is still madness. You understand? There is no method, sir. There is only attention, observation, beginning with yourself, because you are the result of the whole of human endeavour, human misery, human sorrow: You are the result of the past, whether the past is of the community or the past is of the race. And by merely asking `how', you are pursuing the past which is the mechanized process of thinking. So there is no `how; but you have only to observe yourself, to observe what you say, to observe and to be aware of what you think and the motives behind it, how you treat another, how you eat, how you walk, how you look at a woman, or how you look at a man, how you look at the stars or see the beauty of the sunset - to be aware of all that choicelessly. And out of that, if you can pursue it to the very end, you will find that the mutation comes without your knowing. Yes, sir.
Questioner: Sir, there is a saying of Sankaracharya....
Krishnamurti: The gentleman's question is: there is a saying of Sankaracharya that the world is an illusion. What do you say?
You know I do not personally read any of these books - Sankaracharya, Gita, Upanishads, or any religious book, or any philosophical book or any psychological book. And when you repeat what Sankaracharya or somebody says, I say, "Don't listen to them. Don't follow anybody. Don't accept any authority". Because they might be all wrong and they generally are, the moment they become an authority. Technologically there must be authority: how to run a machine, a computer. But if you have any psychological authority, it is death, it leads to darkness. This country is full of this kind of authority, the authority of the family, the authority of the teacher, Sankaracharya, the Buddha, this or that; in the West it is Christ and so on. There are the professors, the philosophers, the Sankaracharyas who are burning themselves or who are fasting, the saints and all the rest of it. Don't follow anybody, including the speaker. Please, sir, I am saying this most earnestly. Don't laugh it off. You cannot see for yourself, or think for yourself originally - that has been the poison. To think for yourself means to revolt. You are not capable of revolting, you are frightened, because you might lose your job, you might go wrong. And so you accept tradition. Tradition is always dead, and you follow the dead things and therefore you are dying.
So a wise man - a man who is really honest, earnest - has no authority.
Questioner: Sir, one thing. You explained attention, but....
Krishnamurti; I will explain, sir. The questioner asks: You said that in attention there is no memory; how am I to be free of memory? Right, sir?
Sir, when you know the machinery, the significance and the structure of anything, then you begin to understand it. Then you can put it aside. Then you are really free of it. You understand?
I must stop, sir. It is seven o'clock.. This is the last question.
The questioner says that a human being is burdened with memory. To understand memory you must first see the structure of memory, how it comes. into being, and what its place is, and also where it must not interfere. You know how memory comes, sir? Do you know the beginning of memory? I see a beautiful face; there is perception, sensation, contact and desire. You follow this, sir? This is the process, isn't it? I see something - a sunset, a face, a tree - and there is visual perception; from that there is sensation; then the desire to touch it, sensation; then thought comes in and says, "That gives me pleasure, I must have more of it". Right?
So thought generated by sensation, desire, prolongs the pleasure principle. Where there is pleasure, there is pain, and the battle is on. And so memory becomes thicker and thicker; the older, the more traditional it is, the more heavy it becomes. And then you say, "How am I to get rid of it?" You cannot. All that you can do is to observe in the most minutest detail how it comes, how it begins. And to discover how it begins, your mind must observe silently. You understand, sir? To discover anything you must look; and to look, your look must be silent. Sir, if you look at your husband, your wife, or child, if you have any ideas about that child, or about the image of your wife or your husband, then you are not, silently looking; your mind is cluttered up with all these things, and therefore you cannot look. So, to look, your mind must be silent, and the very urgency of looking makes the mind silent. Not that you first have a silent mind and then look; but rather the very necessity of looking at the world's problem and therefore at your problem, that very urgency of looking makes the mind quiet, silent. That very look makes the mind silent, and then you can look at your memory and the beginning of the memory. The demand to look at your memory and to find out how it begins - that very demand makes the mind silent. Then you can look at the beginning of every movement of memory.
December 22, 1966


NEW DELHI 4TH PUBLIC TALK 25TH DECEMBER 1966

I believe this is the last talk, at least for this year. There is no end to collecting ideas, to multiplying words, to gathering knowledge and information. But to act seems to be one of the most difficult things to do - to act sanely, healthily, without any conflict, with a certain quality of mind that is total, that is not distorted by conditioning, by the environment in which one lives, by all the strains and stresses that human beings are heir to. Apparently, it is much more easy to discuss ideas, theories, rather than to live a rich full day without any problem, without disturbance, without misery and sorrow.
It seems to be one of the most difficult things in life to live completely totally - not fragmentarily but as a total human being - whether you are in your office or in your home, or whether you are walking in a wood. It is only complete action that brings about intelligence. total action is intelligence. But we live in fragments, as a family man opposed to the rest of the world, as a religious man, if one is at all religious, having peculiar theories, ideas, separate beliefs and dogmas. And one is always struggling to achieve a status, a position, a prestige, whether that status is worldly or saintly. One is always striving, striving. There is never a moment when the mind is completely empty and therefore silent. And out of silence action takes place. We are no longer original, we are the result, as we have said over and over again, of our environments, of circumstances, of the culture, the tradition in which we live, and we accept that. And to change always demands a great deal of energy.
It is very easy to discuss ideas - that does not demand much energy. Theories, quoting somebody or other - all that does not demand much energy, interest, drive. But to bring about a total revolution in oneself - that demands tremendous energy. And to have that energy man has tried several things: he has become a monk, shutting out all the temptations of the world, withdrawing, isolating himself from the world. But inwardly he is still tortured, inwardly he is still burning with his desires, with his ideas, opinions, what somebody has said or not said. So outwardly you may withdraw, but inwardly there is always conflict, a striving. So this strife, this struggle wastes energy. So, one must have tremendous energy to change. That is fairly obvious. Even to stop smoking, if you are so inclined, you must have a certain energy. To observe why you smoke, what is the process of it and so on - that demands a certain energy. To give it up also demands energy, as it demands energy to get into the habit of smoking. Perhaps it demands greater energy to give it up.
But we have to understand this whole process of living which is very complex. We live very superficially; outwardly we may perhaps lead a very simple life, but inwardly, inside the skin as it were, we are very complex human beings. The motives, the ambitions, the greed, the frustration, the fears, the competition and the everlasting fear and sorrow - all that is going on inwardly. Now to bring about a radical transformation in all that demands a great energy, which is obvious. Now, is it possible to have this energy without any conflict? Because, we have considered that the gathering of energy is through effort: that is, one thinks that the more effort one makes the more energy one has. Isn't it?
Please, as we said, don't merely listen to words or to the ideas. Listen with your heart and mind, neither taking sides, nor opposing, nor offering your own particular opinion: just listen. The speaker is doing all the work when he talks. All that you have to do is to listen. And if you know how to listen, then you are also working with the speaker. But if you are merely listening - hearing words and translating those words into opinions, or opposing those words with your own ideas, or comparing those words with what has been said by previous teachers and so on - then you are not sharing; then you are wasting your energy. Whereas you have to listen - as you would to a bird in the morning, as you would listen to all the various notes - neither rejecting, nor opposing, but just listen with intensity, with affection, with a tremendous enjoyment. Because it is only when we listen with our heart and mind totally, that that very listening is an end in itself. Then you don't have to do anything. Because then the seed has taken its place, and the seed, if it is vital, will bring its own fruit. But if you merely oppose, because you are a Sikh, a Hindu, a Muslim, or God knows what else, or if you are tortured by a particular problem and you want that particular problem to be resolved, then you are listening with a fragmentary mind, listening partially. This partial listening, this inattention is, the very essence of waste of energy. Either you listen completely or don't listen at all.
You have to give your whole attention to your sorrow and all the things involved in it - the loneliness, the lack of companionship, the frustration, the nursery, the endless annoyance. You will not give your whole attention to it, if you want your sorrow to be solved in a particular way, according to a particular pattern; then that demand that it should be solved in a particular way is a waste of energy. But, if you only listen with care, watching every movement of thought, without stopping, watching it with great, minute attention, then you will see for yourself that the problem which loomed large no longer matters at all. Because that very attention is the energy which resolves the problem.
This evening, if we may, we are going to consider the gathering of this energy to tackle all human problems. We have many problems, not a single problem; and every problem is related to another problem. If one can solve one problem completely - it does not matter what it is - then you will see that you will be able to meet other problems easily and dissolve them. It is inattention that breeds mischief, not attention. And to know when you are inattentive is to be attentive. You understand? To know I am lazy, to be aware I am lazy is already to be active. But when I am not aware that I am lazy, when I am not aware that I am inattentive, then begins the mischief and the misery of the problem. Do listen to this, please, because we are talking about your life, your daily anxiety, your daily misery, your daily conflict, the insults and so on. And to resolve all that, not partially but totally, demands great energy.
And we are going to find out this evening if we can communicate to each other this energy. And to communicate about anything there must be contact. To communicate about any problem there must be contact with the word and the meaning of the word - not translate the word as you wish it to be. This means: when there is communication both the people must be in a state of attention. If I am telling you something, you must be attentive, you must be interested, you must care. But if you are not attentive, if you are merely waiting to be stimulated, or waiting to be told what to do, then communication , ceases. Because we are not going to tell you what to do. For generations upon generations you have been told what to do. Your teachers, your gurus, your politicians, your books and everything have told you what to do, what to think - not how to think but what to think - and that pattern, that tradition, has been established. And you are waiting to be told what to do. But we are not concerned with such a triviality as what you should or should not do - that will come to you when you give attention. Then you will find out for yourself, out of your own mind, out of your own heart.
So, we are going to consider this evening, the gathering of this energy that is not generated through stimulation. Please listen to all this carefully. Most of us depend on stimulation. Either you take hashish or L.S.D., or this or that, for stimulation. There are different forms of stimulation, both outward and inward. The outward we know, which is fairly simple: a ritual, a repetition of a phrase, reading a book, depending on something external which gives one a certain stimulation. Or inwardly you derive stimulation through your desire, through your pleasure, through an idea which is very stimulating. But we are talking of energy which is not dependent on stimulation. Because the moment you are dependent on something, you are already wasting your energy. You understand all this, sirs? You know, most of us depend - and we must depend - on food, clothes and shelter; that is obvious. Don't let us mix the two. You must have food, you must have clothes, you must have shelter. We depend upon the postman, the milkman, the railway, our bureaucracy and so on and so on. But we also depend on others inwardly. Inwardly we are desperately lonely. And out of the fear of that loneliness, of that emptiness, inwardly we depend on people, and the people then become the stimulus. And the moment there is a stimulant, whether it is a psychological stimulant or an outward stimulant, that stimulant dulls the mind. Do you understand? You drink coffee, tea or alcohol; when you keep on drinking it, you will need more and more, which makes the mind more and more dull - not sensitive, alert, awake. So when one realizes that any form of outward or inward stimulation breeds inevitably a sort of indifference and dullness and when one sees the truth of it, the stimulation naturally will drop away. In that there is no conflict; it is conflict that wastes energy. You understand, sirs?
Our life is a conflict from the days of the school - where we compete with another, try to get better marks in an examination - to the days of the college, the university. And then in getting a job, there is conflict for getting a better job, competing with another for arriving at a certain position, a certain status and then demanding more status and so on. From the beginning to the end we are perpetually in conflict, striving, striving, emotionally as well as intellectually. And this effort, like all effort which is friction, does not make the mind subtle and capable of functioning freely. Every effort is a distortion. I hope you are following all this. It is only when effort ceases that you have an unbounding energy inwardly, so that your mind remains crystal clear and can tackle any human problem. So, for this energy to come into being totally, one must understand effort - not ask the speaker: how am I to live without effort? That would be too silly. Because then if I would be foolish enough to tell you how to do it, then you will try to follow that system. In the very following of that system you are making an effort and therefore destroying the very thing that you want to bring about. But if you understand the nature and the structure of effort, then you will have energy to deal with the problem, or do what you have to do, much more efficiently. You understand, sirs?
The world is divided socially: the high, the middle and the low. Isn't it? The high have all the prestige, the position, the wealth, the power and they want to hold it. That is what is happening in this country - one political party has the power, position, prestige and what not, and wants to hold it; and it is going to make tremendous effort to hold it. The middle wants to come to the top and push the high away. This is called revolution. And the middle becomes the high and then holds on to power till again the low comes and pushes it away. This pattern is repeated over and over again.
Now, man in society is seeking prestige, status, through function. Right? You make a tremendous difference between the Prime Minister and the cook. Not only outwardly but psychologically, inwardly, to you status matters much more than function. Because with the function you have identified status. And hence when status becomes so tremendously important, as it does throughout the world, then function becomes less and less efficient. Then you are not attentive to function, your eyes are on status. Right? So conflict between function and status - the struggle to achieve status through function - becomes the purpose of existence. This is what is actually taking place. And hence we are all the time increasing conflict. The saints do this; only in their own way they want to achieve heaven, break the record for fasting, or burn themselves and so on. And to them status matters very much, not what actually they are. How petty, how silly human beings are!
And so, we have to bring about a change in the shallow mind, because must of us have very shallow, petty, little minds, - whether it is the saint or the Chief Minister or God knows who else. And these minds are everlastingly making effort to become something different. You follow all this? But the moment you are attentive to your shallow mind, the moment you are aware that you are shallow, narrow, limited, petty, you will see in that state of attention you are no longer petty. If once you understand this principle - understand it, not repeat it, not quote it - what the speaker is saying has no importance at all. The speaker is not at all important. What is important is that you listen and see if it is true and carry it out with all your heart and mind.
So we need energy, and that energy is wasted when there is conflict. Please listen very carefully to what is going to be said. Conflict will continue as long as you are seeking pleasure. Because most of us want pleasure. That is the thing we live by: sexual pleasure, appetite of various kinds, pleasure that you derive from status, from position, from prestige, out of your capacity, out of your knowledge. And pleasure arises, comes into being, is put together, through thought. That is fairly simple, isn't it? Thought creates pleasure. I think about something that has given me pleasure for a moment; and the more I think about it, the more I give strength to that pleasure. It is fairly simple, how pleasure begins, and as long as the mind is seeking pleasure, there is always the fear of not having it. And as long as there is fear, there is effort to run away from it, to resolve it to do something which is a waste of energy. You understand? One has to see the structure, the meaning of pleasure, just to understand it, not intellectually.
You know the word "understanding', is so misused. We say we understand intellectually - which is sheer nonsense. You don't understand anything intellectually. What you mean when you say "I understand intellectually" is "I understand the words that you are using and I understand the meaning of those words, but not the content of the whole thing". You can only understand something totally when you are listening to it silently and completely. You understand? This happens to all of us. You understand something completely when you are quiet. Out of silence there is understanding, not out of your chattering.
So, you have to understand the nature of pleasure, its structure, how it begins very unexpectedly, very slowly, without your knowing. You see a beautiful sunset, a lovely face, or have some kind of sexual or other experience and you want to repeat it. The repetition is a process of thinking about it. And the more you repeat, the more mechanical it becomes. You can go every evening to look at the sunset but you will never see it, because out of that sunset you are deriving a pleasure. You are not looking at the sunset. You want the pleasure which that sunset gave you two days ago. So, as long as there is any demand for pleasure, there must be conflict. But we are not talking of puritanical banishment of pleasure. On the contrary, if you understand the whole structure of pleasure, then you will have tremendous joy in life. Because joy is entirely different from pleasure. You cannot think about joy, but you can think about pleasure. Have you not noticed it?
So one has to understand not only effort but the whole meaning and the significance of pleasure, not cut away pleasure which monks have tried in their monasteries, which the sannyasis also have tried - they will never look at a woman because they are so frightened and so on. Because to them pleasure is something very wrong. They consider it a sin. And therefore they have destroyed the vitality of understanding. Because they have said this is wrong, they have never examined the whole structure of pleasure. So one has to understand not only effort but also pleasure, because in pleasure there is fear and therefore pain. You understand? Where there is a search for pleasure, there is fear; and it is this fear that creates pain. So if you are willing to put up with pleasure, with fear and pain, go to it; but know all the implications of it, don't just slip into it. But if you give your whole attention to it, then you will find that you can look at a sunset and not let pleasure creep in - which means no thought of wanting the repetition of it. Therefore when you look at a sunset, or at a face - or anything, at a bird, or the beauty of water, a sheet of water shimmering in the sun - look at it without thought, there is in that tremendous joy; therefore there is no pain, no fear; and therefore there is an end to effort.
And we also make an effort when we are trying to become something. School boys trying to pass an examination, are becoming, are making an effort. This is not the occasion to talk about the whole business of education. We touched it for the moment. Inwardly we want to be something. I do not know if you have noticed ever in yourself how you are craving to be somebody, famous, full of knowledge. You know all the things that one imagines. Why do we do this? Why do we want to be somebody? Why do we want to be a hero, like somebody else? Most of you do, why?
Again, one has to understand this. Because inwardly we are empty, we are shallow human beings, shoddy, little human beings. I do not know if you have ever seen a horse galloping at full speed and a little man riding on top of it, the horse is much more useful, has more beauty, is full of power and joy. And the man who owns that horse is a very small man, with a little mind, frightened. And that is what we are. We want to be outwardly something, but inwardly we are utterly empty, full of memories, full of knowledge - which is of the past, the dead ashes of something which we have lived or remembered or experienced. And because we are empty, we are frightened of that and therefore we are trying everlastingly to become something. But if you give complete attention to that emptiness, not trying to alter it, not trying to say that you will do something about it, when you are completely attentive of that emptiness, you will see you can go beyond it. And then there is no attempt to be anything. Then you will know what it is to be without a demand. Then it is a light to itself.
So we waste energy through constant effort of different kinds - inwardly of course. Most of us are indolent, lazy, and we are always trying not to be lazy. Someone disciplines himself to get up at a certain time every day punctually, and makes tremendous effort, because he is lazy in himself. But he does not enquire why he is lazy. You understand? He is concentrated on becoming, on being not lazy and therefore he never looks at the structure, the meaning of laziness.
Why is one lazy? Probably you are not eating rightly, you have worked too much, walked too much, talked too much, done so many things; and naturally the body, when it gets up in the morning, is lazy. Because you have not spent an intelligent day, the body is tired the next day. And it's no good disciplining that body. Whereas if you are attentive at the moment of your talking, when you are in your office - if you are completely attentive even for five minutes, that is enough. When you are eating, be attentive and do not eat fast, nor stuff yourself with all kinds of food. Then you will see that your body becomes, of itself, intelligent. You don't have to force it to be intelligent, it becomes intelligent and that intelligence will tell it to get up or not to get up. So you begin to discover that one can live a life of going to the office and all the rest of it, without this constant battle, because one has not wasted energy, but is using it totally all the time - and that is meditation.
You understand? Meditation is not what is done all the world over: repetition of words, sitting in a certain posture, breathing in a certain way, repeating some shloka or mantram over and over again. Naturally that makes the mind stupid, dull; and out of that stupidity, dullness, the mind becomes silent and you think you have got silence. That kind of meditation is merely self-hypnosis. It is not meditation at all. It is the most destructive way of meditating. But there is meditation which demands that you attend - attend to what you are saying to your wife, to your husband, to your children, how you talk to your servants if you have any, how you talk to your boss - be attentive at that moment, do not concentrate. Because concentration is something which is very ugly. Every school boy can do it, because he is forced to do it. And you think that by forcing yourself to concentrate you will get some peace. You won't. You will not have what you call "peace of mind" - you will have a piece of mind, which is not peace of mind. Concentration is an exclusion. When you want to concentrate on something, you are excluding, you are resisting, you are putting away things which you don't want. Whereas if you are attentive, then you can look at every thought, every movement; then there is no such thing as distraction, and then you can meditate. Then such meditation is a marvellous thing, because it brings clarity. Meditation is clarity. Meditation then is silence, and that very silence is the disciplining process of life: not your disciplining yourself in order to achieve silence. But when you are attentive to every word, to every gesture, to all the things you are saying, feeling, to your motives, not correcting them, then out of that comes silence, and from that silence there is discipline. Then in that there is no effort, there is a movement which is not of time at all. And such a human being is a joyous person, he does not create enmity, he does not bring unhappiness.
There are some questions which have been handed. Perhaps you would ask first, before I answer these questions.
Questioner: Who should rule, the philosopher or the politician?
Krishnamurti: I hope neither. Don't laugh, you don't see the implication when you laugh so quickly. Why should anybody rule the world? The politician and the philosopher have made such a howling mess. Why should they rule you? Why don't you rule yourself? Why do you want somebody else to rule you? For God's sake, what are we, monkeys? Why should anybody tell us what to do? You know what is going to happen: the computers are going to take over, not the philosophers, not the politicians. Their day will soon be over, I hope. The computers which are completely impersonal, will tell you what to do. You know, I was told that during the Korean war, the computers decided whether to attack China or not, not the Generals, but the computers decided. They knew the strength of both and said, "Don't do it". The computers cannot be made corrupt, but the politician and philosopher can be, and are. So what is important is not whether the world is governed by them, but whether you can govern yourself. Then you don't want governments. But please do this: govern yourself. And that is one of the most difficult things, because to govern yourself you have to know yourself, not invent that you are atman, this or that You have to learn about yourself, you have to look at yourself as you would look at your face in a mirror, without distortion. You have to look at yourself, the way you talk, the way you walk, the way you say, the way you think, everything. The out of that attention, out of that looking, you will know how to act. And then you will know how to govern yourself and therefore govern. Then man needs no government at all. You know, one of the Communist theories was to end all government; but there is not going to be an end of government because the Communists want a certain pattern repeated, a certain ideology, and the moment the high hold the power, they are not going to let go. So a wise man, a man who is really humble, who has great affection and love, does not want anybody to guide him or to rule him.
Questioner: Sir, I have two questions. Is it possible to communicate joy and is it possible to have that joy?
Krishnamurti: Is it possible to communicate joy and is it possible to have it? Is it possible to have joy and to communicate it to others?
First of all, to understand what joy is you must understand what pleasure is. That is what I have been talking about a little earlier. When there is joy, why do you want to communicate it? What for? To tell somebody that you have got it, you put it in a book, in a painting. See, sir, we are so concerned to communicate, when we have nothing to communicate. When you are full of something, you are not bothered whether you communicate or do not communicate.
Questioner: Sir, I have two questions, one is on love and the other is on meditation. My question is, sir, would you explain what that love is about which you have been talking. That is a question on love. And the other is on meditation: meditation, as you have defined today, is complete attention. Now what is the thing we may reject or accept.....
Krishnamurti: Sir, be brief.
Questioner: Let me finish it, sir. If the conception of your meditation is essential why bring in words which have been used by so many other people?
Krishnamurti: Right, sir.
The gentleman asks would you define what love is. And also he suggests that I should not use the word meditation, because it is heavily loaded, but I shall use the word attention.
All right. But I do not think words matter very much, if one knows the meaning of words. If you can brush aside the weight, the load which that word "meditation" has been given, then one can use that word "meditation" as well as "attention". And we are not defining. A dictionary will give you a very good definition of what meditation is, what attention is, what love is. Is that what we are talking about? To define, to have a formula about what love is? Then with that formula you will go, compare it with what Sankara, Buddha, X, Y, Z said, and at the end of it will you know what love is, and will you then love? Dialectically or through explanation will you know what love is? Sir, how do you come by love? Not according to any concept. We have been saying right through this talk, "no concept". Concepts are merely the result of thought, put together as concepts, formulas. A man who lives by formulas is a dead human being. And that is what is happening in this country. You have dozens of formulas, according to Sankara, Buddha and God knows what else, and where are you? So we are not talking of concepts. We said love is not pleasure, love is not desire, love is not jealousy, love is not possession or domination. If you can eliminate these, then you will find out. When you eliminate these - and eliminate them rightly, not force them - then you will find out for yourself what kindliness is, what courtesy is, what gentleness is. Then perhaps you will come upon this strange flower which man always hungers after.
Questioner: Sir, the problem of relationship you were discussing the other day. When you are face to face with two persons with two different ideas which both of them hold to be right, and when you have to put up with them, is there not the problem of your relationship with them?
Krishnamurti: If you have to put up with a person who thinks he is right, the questioner asks what relationship have you with that person? A person who insists he is right obviously is a neurotic person. And what relationship have you with an unbalanced person who says, "I am right about everything"?
Sir, first you make a problem. You don't examine the question of those people who say, "I am right". You know, sir, truth is something entirely different from being right. Truth is something which is not personal, which has nothing to do with any religion, with any group, with any individual; it is not to be found in any church, in any organized religion. And right and wrong are things of thought. And without understanding the whole machinery of thought, there is no meaning in merely submitting to another who thinks he is right - like these gentlemen who are going to burn themselves about nothing; they consider themselves tremendously right and they are going to create havoc, mischief, which has nothing to do with truth. To find that strange thing one must be free. And to be free means to be without fear, to investigate, to look, to observe. Right, sir?
Questioner: Is not some effort necessary in order to be attentive?
Krishnamurti: Must not one make conscious effort to be attentive? Is not some kind of effort necessary in being attentive to what one does?
First of all, most of us are trained, educated to do something which we don't like at all. Right? Most of us are going to the office for the next forty years, and don't like it. It is a horrible business, endlessly getting up every morning and trotting to the office; it is a rat race, and you are forced to do it. So what does one do? Look at it. I hear somebody saying "Don't make effort. It has no meaning". And he explains the nature of it. I think I have grasped the meaning of it. And here I am next morning, I have to do something which I don't like. What am I to do? I either put up with it and do the very best possible, or I walk out. I cannot walk out because I am married, I have children, I have responsibilities, so I am stuck there. Being stuck there, what happens? I am old, there is self-pity, I compare myself with somebody who has a better job, I am all the time, grumbling about it. Don't I have a bad leg! No doctor can cure it. There it is. Or, I say, I put up with it. I don't everlastingly complain, complain. Now the way I put up with it demands attention whether I put up with it because I understand the whole meaning of it, and therefore it is no longer a problem. But if I resent it, if I am incapable of dealing with it, or if I want to deal with it in a certain way because I want this and that, then I multiply the problem through self-pity, through comparison, through various forms of ambition. Whereas if I am aware of all that, then I put up with it and go beyond it.
Questioner: Sir, I wanted one simple question to put to your good self. The question is: what place has altruism in defining human life?
Krishnamurti: What place has altruism in life? You mean by altruism unselfishness?
Questioner: Yes.
Krishnamurti: Unselfishness, doing social work, is that it, sir? What place has unselfishness in life, is that it?
Questioner: Yes, sir.
Krishnamurti: What do you think? Why do you ask me? When it becomes an ideal that I must be unselfish in order to save somebody, then it is no longer unselfishness. When you give up - rather, when you do social work - it is an escape from yourself, do you understand? Because you are miserable, because you are frustrated - of which you may not be conscious - you go and do social work, you help a vast number of people; then, that leads to mischief, because reformation needs always further reformation. A total revolution never needs reformation. It is only these petty little saints with their petty little issues and resolutions and plans - they are the real mischief makers. Whereas when there is a total understanding of the whole process of life, out of that comes a mutation; and that is beyond those words of altruism and social work and all the rest of it.
Questioner: The employers and employees are in conflict everywhere, whether in Government or public and private undertakings. They are undergoing a great deal of conflict.
Krishnamurti: The difference between the employer and the employed, the divergence, the division between them is growing greater and greater, the relations between these two, of course.
Questioner: And they are in conflict. Can there be an understanding between these two?
Krishnamurti: Sir, you know that nationalisation - it is not my job talking about all this - sometimes succeeds, sometimes doesn't. It has been shown right through the world. And they have experimented in Russia, in China, and in different parts of the totalitarian States, where there is dictatorship, where there are no strikes, where the State is the employer; and it is said that the difference between the State which is the managerial party - the top dogs, the high people - and the low people is equally marked and there is constant battle between the two. The capitalists have done this too. Only there the worker can buy shares in the company, he can join the company.
So what is involved in this, sir? There is work that has to be done. Labour is going to be done more and more by automation. Great factories can be run, and probably will be run, by half a dozen people. And that is going to come, and labour will have little to do; you and I will be lazy, you and I will have leisure. And then the problem is: relationship between man and man in leisure, not in function. Relationship becomes a conflict when there is status and no function. This is simple, sir. When the employer seeks status and so on, everything in life becomes a conflict. So the problem is not that we cannot deal with problems in the immediate but we must take the problem - as we pointed out earlier in the talks - in the total process of time. Man is going to have a great deal of leisure, and what is he going to do? That is the real issue which you have got to face when you are dealing with the employer and the employed. So leisure is going to be exploited by the entertainer, whether the entertainer is television, the radio, football, or the priest, or the sectarian leader, or the political party and so on. So leisure becomes a very important issue: are you going to be completely entertained, to be entertained always, or are you going to enter into a different world where you become true human beings not kept entertained by circus and parade. You understand? Then we shall have right relationship with the employer and the employee or the employed. Till then there will always be conflict.
That is enough, sir. There is a question. Do you want me to answer this question, because it is nearly 7 o'clock.
The questioner says he is shy to ask this question and therefore he has written it, and the question is: I am very sexually inclined; education, culture, music, literature have just slightly modified it, but basically it is deep-rooted; I suffer a lot from this; what am I to do? You have understood the question?
The questioner says music, art, literature and so on have slightly modified the central issue, which is the drive, the urge, the demand for sex. You know, it is one of the most complicated problems like every human problem that is bedeviling the world. You understand? Right through the world there is this problem. Why? It is as though for the first time human beings have discovered sex as though it was a very strange thing, and they want to have complete enjoyment and make a tremendous issue of it. Why? Now let us examine it. I am not telling you what to do. That will be so utterly immature, childish, and will reduce you to be immature and childish. So we are going to examine it. To examine you must be free to look. You understand? You cannot have prejudices: Oh! sex is sin, sex must be controlled, this and that. To look, you must be free from your prejudice and opinion, not only with regard to this but with regard to every issue in life, with regard to your politician, with regard to the scientist, with regard to your newspaper, with regard to your sacred books, everything. To observe, to learn, there must be freedom.
Now why has it become a problem? Are you listening to this, sirs? Are you waiting for me to tell you? Why has it become a problem to you? Look, first of all, intellectually you function within a pattern. Intellectually you have drawn a line, a boundary, and within that you function; and within that boundary, the space is very small. Right? You dare not question your leaders, political or religious; intellectually you don't doubt, you don't say, "What do you mean by this?", but you have accepted them as authorities; and you function intellectually in that little frame. Therefore, what has happened? You have blocked yourself off. Haven't you? Intellectually you have cut yourself off, you have cut away, you dare not think in freedom - not that there is any freethinking; there is no such thing - but intellectually you are crippled. Look at what is happening through the world. Here in this country, art, music and literature are at a very low ebb, because you have accepted tradition and you repeat, repeat. So intellectually you have made yourself small, narrow. So you have no release through the intellect. By release, I don't mean right release through fulfilment, but I mean: to think clearly; not to be afraid to say what you want to say, even though society may threaten you, may put you in prison, or burn you; to stand by what you think. And that you don't do.
Have you noticed, sir, those people, those holy men, Sankaracharya and those gentlemen in the Punjab, who are burning themselves over some trivial matter? But then not one of the people in this country burnt himself when there was a war between Pakistan and you, though you professed pacifism, though you professed non-violence; you never stood up and burnt yourself, or even fasted.
Intellectually you are dead. This is a fact. You may function a little bit after learning a new technology, become a marvellous administrator, a marvellous engineer; but that is not being active, it is merely repetition. So intellectually you have cut the flow of the mind. Then, emotionally what is happening? To be sensitive, to be alive to trees, to poverty, to dirt, to squalor - you don't even notice all that. You are not sensitive to beauty: to look at the stars, to feel a leaf, to look at poverty, to see a poor child with a fat tummy. You don't look, you don't feel, you don't cry, you have become callous. And this is right through the world, not only here. And when you do feel, you become sentimental, you become devotional to some idiotic picture or a statue, you rush to a temple when you have got a headache, give away your jewels. So emotionally too you are starved, empty. Physically look at yourselves: what you have made of yourselves by overeating, over-indulging, not having enough exercise and all the rest of it, physically one has become flabby.
So when you shut off the movement of the mind, when you throttle down, destroy, become callous inwardly, when emotionally you have no feeling, no consideration, no kindliness - you talk about it, but you never stand for it; you never treat your servants or your children with consideration, with kindness - what happens? You have only one thing left which is sex, and nothing else; and that you have indulged in, though all your saints have said, "Don't, don't, don't look at a woman, she is your sister, she is your mother and so on." You go on playing with sex and it becomes a terrific problem. All around you have become insensitive. Please see this for yourself. Then you will do something, then sex will be no longer a problem. And also at that moment probably you would have noticed that there is the total absence of yourself, and you want the repetition of that state of mind when there is no worry, no problem, when you are totally unaware of yourself - that is what sex gives you for the time being and then you are back again with your turmoil.
So when you shut off all the movement of life, all affection, all kindliness, consideration, looking at nature, looking at trees, flowers, thinking clearly, when you have none of these things, you have only one thing left - like a peasant in a village. What has he? He has no beauty, he has nothing but work and the everlasting sun burning his body and his soul away. What has he left? He has got one thing left, sex, and therefore he has dozens of children. That is his only pleasure, and that too you deny him through your sacred books and the examples of these shallow, empty sannyasis who have run away from life.
Sir, to renounce the world is to understand the world, not to run away from it. To understand it you must look, you must see very clearly. And when you see clearly, you love. You have no love in your heart at all, though you may talk about it. When there is no love in your heart, you have only one thing left, which is pleasure; and that pleasure is sex and therefore it becomes a mountainous problem. To resolve it, you have to understand it. When you understand it, you begin to free the mind - don't be afraid, you are human beings, not driven cattle. Then out of that freedom comes a beauty in everything and nothing becomes a problem.
December 25, 1966


MADRAS 1ST PUBLIC TALK 15TH JANUARY 1967

I think everybody must be aware of the extraordinary discontent in the world. That discontent takes different forms in different countries. Here, the students go on a strike; and some holy man fasts to save some cows while thousands upon thousands of cows are dying, I believe, in Bihar; somebody is willing to burn himself over some political issue. And in Europe, where there is great prosperity, discontent is shown through extensive travelling, seeking entertainment, either religious or on the football field or in the cinemas. And in America it takes the form of an anti-war campaign in Vietnam, taking L.S.D. or a new kind of drug - if you know anything about it - and general antisocial activity of every kind, violence - not that there is no violence in this country. Violence is the common factor of all human beings, whether they live in Russia, here or in America or in China. I think one is aware of all the vast, frustrating, unrelated, isolated activities and fragmentary issues, which become extraordinarily important. This is happening right through the world.
And as one observes, one is always asking - not only the world at large, but for oneself - if one is at all serious and wants to do something about this chaotic, contradictory, almost insane world. One asks: what is right action? What is a human being to do when he is confronted with such confusion, with such misery, with actions that are fragmentary, unrelated, with actions that have no meaning whatsoever - like saving an animal and killing human beings? And strangely, when this country was at war, nobody fasted for peace, nobody burnt himself in order to stop the war, though they had talked endlessly about non-violence!
So, one sees all this extraordinary confusion and deep, abiding misery, and a frustration that has no end. Whether in a marriage, or in religious activity, or in going to the moon, or in whatever man does, there is this extraordinary sense of deep, abiding frustration. Being aware of all this, I think, most people who know what is taking place in the world must be conscious of this - not only outwardly, but inwardly, inside the skin of each one of us - of this sense of utter meaninglessness, the utter despair, the hopeless misery of man. And watching all this, seeing all this, both outwardly and inwardly, what is a human being to do?
I think there is a difference between a human being and an individual. The individual is a local entity, living in a particular country, belonging to a particular culture, a particular society, a particular religion and so on. A human being is not a local entity, whether he is in America, in Russia, in China, or here. And I think we should bear that in mind while we are talking during these discussions. Then what is a human being to do? Because if the human being understands the totality of this problem and acts, then the individual has relationship to that totality. But if the individual merely acts in a particular corner of the vast field of life, then his activity is totally unrelated to the whole. So one has to bear in mind that we are talking of the whole and not of the part, of the whole of the human being - in Africa, in France, in Germany, here and elsewhere. Because in the greater is the lesser; but in the lesser the greater is not. And we are talking about the individual, and the individual is the little - conditioned, miserable, frustrated, endlessly discontented, satisfied with the little things, with his little gods, with his little traditions and so on. Whereas a human being is concerned with the total welfare, with the total misery, with the total confusion. And when we are clear on that issue, I think we can then ask: what is a human being to do?
Seeing this enormous confusion, this revolt, this brutality, wars, the endless divisions of religion, nationalities and so on, what is a human being to do when confronted with all this? I wonder if one has asked this question at all? Or, is one only concerned with one's own particular little problem - not that it is not important? But that problem, however little, however immediate, however urgent, relates to the whole existence of man. One cannot separate the individual's little problem from the totality of the human problems of life. And as all problems - the family problem, the social problem, the religious problem, the problem of poverty - are related, to concentrate on any one particular problem seems to me to be utterly meaningless.
So we have to consider man as a whole. And when he is faced with this tremendous challenge, not only outwardly but in his consciousness, the crisis is not only for the world outside the skin but also within the consciousness itself. The two really are not separate. I think it would be foolish to divide the world as the outer and the inner; they are both interrelated and therefore cannot be divided. But to understand this whole movement, this unitary process, one has objectively to understand not only the outward events, the various crises that we go through, but also the inward crises, the inward challenges within the field of consciousness. And when we are, as we are, faced with this issue, I am sure one must have asked, "What is this all about?"
This is rather a lovely evening - isn't it? The sun is on the leaves. There is a nice light on the leaves, and there is the gentle movement of the branches; and the light of the setting sun is coming through the leaves and through these woods. And somehow all that beauty is unrelated to our daily living; we pass it by, we are hardly aware of it; and if we are, we just glance at it and go on with our particular problem, our endless search about nothing! And we are incapable of looking either at that light on those leaves, or of hearing the birds, or of seeing clearly for ourselves non-fragmentarily, not in isolation, the totality of this issue of human existence. I hope you don't think I am becoming romantic when I look at those lights! But you know, without passion, without feeling, you cannot do anything in life. If you feel strongly about the poverty, the dirt, the squalor, the decay in this country, the corruption, the inefficiency, the appalling callousness that is going on round you, of which one is totally unaware; if you have a burning passion, an intensity about all that; and also if you have the passion to look at the flowers and the trees and the sun through the leaves, you will find that the two are not separate. If you cannot see that light on those leaves and take delight in it and be passionate in that delight, then I am afraid you will not be passionate in action either. Because action is necessary, not endless theories, endless discussions.
When you are confronted with this enormous and very complex problem of human discontent, human search, human longing for something beyond the structure of thought, you must have passion to find out. And passion is not put together by thought. Passion is something new every minute. It is a living, vital, energizing thing; whereas thought is old, dead, something derived from the past. There is no new thought, for thought is the outcome of memory, experience, knowledge, which all belong to time, which is the past. And from the past, or by going to the past, there is no passion. You cannot revive a dead thing and be passionate about that dead thing.
So, we are concerned as human beings with this problem: what is it all about? The wars, the dictatorships, the political activities, the religious fragmentation of the world as the Hindu, the Muslim, the Christian, the Protestant, the Buddhist, the Zen, this and that - what is it all about? What are we all trying to do? And where is the answer? Go back to the Upanishads, to the Gita, to the guru - you know all that - to find the answer? Or join a new cult, a new sect, a new tamasha, a new circus? Or wait for science to tell you what to do? Or escape beyond all this - go to the moon, take a drug, enjoy yourself completely, sexually, in every possible way that is being done in Europe and America without any limit? Or, enter the political field, social reform, trying to do little reforms here and there like saving the cow? You know what is going on!
So, what is one to do? And who is going to answer this question? You understand? Man has always asked this question: what is it all about, has life any meaning whatever? Because, more and more, man is becoming mechanical. And when he has leisure - and prosperity is going to give him great leisure - how will he utilize it? And when we ask this question, where do we find the answer? Because we must ask questions and we must always ask the right and fundamental questions. And when we do ask, we wait for somebody else to answer it - some book, some prophet, some crank with a peculiar kink in his mind. And we wait till we die, never having found the answer. Or we think we have found the answer when somebody tells us what is the purpose of life, and we like it! That is, we are guided by our inclination, by our temperament, or are compelled by circumstances; and according to circumstances, temperament, inclination, pleasure - which we think is essential - we find the answer.
So we have to banish all those superficial, rather infantile, immature answers, whether given by the politician or by the religious books or by the local guru; we have to put all that away, because they are all based on authority. And more and more in the world, the generation that is coming is rejecting authority altogether. Your gods, your politics, your communism - all that has no value at all, except for the old people. And the old people generally have made an awful mess of the world, and they are the people who are going away. And they have not given the right answer either; on the contrary they have created a dreadful world with all these things: this double talk, double thinking, double standards and deep inward hypocrisy.
And so, when one is serious enough and has time enough to enquire into this question, how will one find the answer? And we must find the answer, because there is nobody that is going to answer us. Because all organized religions have totally failed. Your superstitions, your books, your gurus, your traditions, your family - everything has failed; and you can no longer have faith in all that. And one has really no faith in all this; one pretends, but actually when it comes to daily life, all those cease to exist.
So how are you going to find out? And as the speaker has no authority whatsoever, you and I are going to take a journey together to find out. You are not going to be merely a listener, taking what you like and discarding what you don't want, accepting or rejecting. Then we do not share: then we do not travel together.
And to enquire deeply, the first thing is freedom, otherwise you cannot possibly enquire. There must be freedom from your nationality, freedom from your religion, from your sects, from your books, from your family; otherwise you cannot discover. It does not mean that you become a sannyasi or a monk - these poor individuals are tortured enough; they have tortured themselves in their minds and they cannot see straight.
So really, profoundly to enquire with all earnestness, with passion, with deep, profound interest, there must be freedom: freedom to observe, to listen, to ask; freedom to doubt everything. Because the house is burning, and there is nobody that can save that house except through a right approach to build a different society, a different culture, a different movement of life.
So, as we said, to take a journey together, which is to share together, there must be freedom - freedom not from anything particularly, but the sense of being free. I think there is a difference between the two - the feeling of freedom and the revolt from something or revolt against something. Revolt is not freedom; because when you revolt, it is a reaction. And that reaction sets its own pattern, and one becomes caught in that pattern. And that pattern one thinks is a new pattern; but it is not, it is the old in a different mould. You understand? There are beatniks, the long-haired people, the L.S.D. people who take this peculiar drug which has not come into India - probably it will come presently; you have your own drugs anyhow. Don't laugh, sirs, we are talking about deadly serious things - and of such people as are in revolt against society or against the culture in which they live. Such revolt is a reaction which sets its own pattern, and you conform to that pattern: everybody must have long hair, go about somewhat dirty, take this or that. So this revolt, like any political or social revolt - as one has observed - will inevitably bring about another pattern which is the old pattern in a different line. Like the Russian revolution: you see, after killing thousands or millions of people, torturing them for an ideology, they are coming back to the good old bourgeois mentality.
So revolt is never freedom. Freedom is something entirely different. And freedom comes only when you see and act, not through reaction. The seeing is the acting and, therefore, it is instantaneous: when you see danger, there is no mentation, there is no discussion, there is no hesitation: there is immediate action; the danger itself compels the act. And therefore to see is to act and to be free. Therefore seeing is acting, and acting is the very essence of freedom - not revolt.
So we are taking a journey together. And to learn, to act, to listen, one must have a different quality of mind - surely! Because the old mind, the traditional mind, the mind that is Indian, lives in India, has a particular cultural inheritance - all that is the old mind, the traditional mind. And the traditional mind, whether it is Indian or American - not that there is much tradition in America as yet; there is a great deal of it in England and so on - cannot see anything new; it will always answer according to its conditioning, according to its culture - culture being society, religion, education, food, climate and all the rest of it.
So our problem when we are taking a journey together, is to see the whole of this confusion, this misery, this anxiety, this discontent, the enormous sorrow of man - to see it totally, differently. And it is only when you see it differently, freely, that you have the right answer, then you act rightly; then that seeing is the acting.
Sirs, if you look at the whole problem of man, whether he is in America or elsewhere, from an Indian point of view, your answer will always be fragmentary. Or if you answer it from an ideological point of view, that ideological concept is derived from your inclination, from your pleasure, from your conditioning, from your temperament, from society from the culture in which you live. Isn't it? So if you answer the total issue from a fragmentary point of view, then it will be contradictory, it will be immature. It is like answering a world problem by talking about the cow! You understand? And that is how you are answering war. You talk about saving the cow which shows utter immaturity - and people get so terribly excited, because it is very popular. But those very same people will never stand up and say, "Let us burn ourselves to prevent war". They have never done it, they have never said, "Look, there is so much starvation in this country, let us do something, let us act". But they won't, because that would entail a great deal of unpopularity and so on.
So our issue is: can a brain which has been so conditioned for centuries upon centuries, which is the result of time - time being many, many, many centuries, a million years - a brain which is conditioned by the society in which it lives, by tradition, by the books, by the Upanishads, by the Bible, by the Koran, by the society in which it has been brought up, by the education, however rotten it may be, through which it has been - can that brain see something totally new? And you must see the new to find an answer, to respond to this challenge. Am I making myself clear? My old brain cannot possibly answer this question. My old brain is Indian, Brahminical, or non-Brahmin hating Brahmins, or Catholic hating Protestants, or Jews hating Christians, this and that - that old mind cannot answer this enormous problem. Right?
Therefore is it possible to bring about a complete mutation in the brain cells themselves? You understand the issue? The brain cells are the result of the animal - animal instincts, animal demands, animal pursuits, animal fears, fears of wanting security and so on and so on - reconditioned by society in which one has lived. Can those very brain cells, which are the storehouse of memory, be made completely quiet so that they can see something new? You understand the issue? Otherwise you will always answer a challenge in terms of the past. And when you answer a challenge in terms of the past, the challenge being always new, your answers will be totally inadequate. But your answers must be completely new. If it is not new and if it is inadequate, there is contradiction, there is conflict, there is pain, there is misery, there is sorrow: even logically, do you understand? Even if you are intellectual - I hope you are not, because the intellect is as petty as the little brain - even intellectually, even logically, you must see that fact - the fact, not whether you wish it or you don't wish it. It is a fact, because thought is matter. (I am sorry, I will go into it very quickly, and we will discuss it another time). Thought is matter, thought is energy; and that energy has created thought which has become the matter in the very brain cells themselves. You can observe all this yourself, you don't have to read books about it. You can watch it.
So the quality of the brain projects thought when confronted with a problem, with an issue; that thought is the result of memory, the past, the old. So thought is never new. And therefore thought is never free. So when you examine the problem, the issue, the challenge, as a process of thinking, then you are meeting it with the old. And therefore you will never be able to solve it. Right? Is it clear so far? You may not go directly so far, but if you do not, I am sorry; I will have to go into it.
So, our problem arises when we are confronted first with war - war outwardly and inwardly. There have been wars for five thousand and more years. There have been thousands and thousands of reforms and never a mutation, never a complete change. Man has tried various forms of social structure: a classless society, a collective society and so on, the hat-trick dictatorship. He has tried various disciplines. He has joined monasteries, he has become a sannyasi. He has rejected all that, and accepted to live merely for the day, never thinking about tomorrow, saying, "I will enjoy myself completely now, it does not matter what happens tomorrow". He has been through all this. You may not have done it as an individual; but man has, a human being has; and he has not found the answer. He has sought, and seeking is born out of this vast discontent. And seeking, searching, he will find according to his inclination and temperament and compelled by circumstances. Therefore his search invariably ends in a little god, in a little church, in a little saviour.
So we have this world problem: whether the brain cells themselves can be so totally quiet that they respond when demanded. You understand? You know, we are dealing with something that demands very close attention, on your part. Probably you have never thought about this. And if you have, you have not been able to quieten the brain. Because you have not found a way to quietness; you have found a way to discipline thought, to control thought to suppress thought. Thought is the response of memory, thought is matter, that, you have transformed or controlled or reshaped. But we are asking something entirely different: which is thought - however clever, however cunning, however erudite - can never answer this problem. Whatever the structure thought creates - through science, through electronic brains, through the compulsion of environment, necessity and so on - it must be the result of the old; because thought is never new, as I explained. And therefore thought can never find an answer to this tremendous question.
So our question is whether thought, which is matter, which is in the brain cells themselves as greed, envy, ambition, security - the inheritance of the animal, which is all what is called evolution in time - whether those brain cells themselves without any compulsion, can be still so that they can see something new. Right? Is this all rather too difficult?
Now I am going to go into it. Now, you have heard this. Now you have heard this statement that thought is old - like the statement that time is sorrow. You hear it. And thought begins to analyse it. Thought begins to investigate itself. If you have heard this statement, this is what has happened. You have heard these two statements: time is sorrow, and thought is old; and you begin to think about them. Having heard them, having understood English, thought is beginning to interpret it, translate it. But its interpretation, its translation, is based on yesterday's experience, knowledge, thought. So it will invariably translate it according to its conditioning. That is what is taking place when you hear a statement of that kind.
Now, to hear that statement first - the English, the meaning of it - then to listen to it completely is: having heard, you have moved away to listen. You understand? You have heard that statement and the brain cells become active and begin to translate. When they don't translate but you have merely heard the statement, then you can listen without interpretation: then the brain cells are quiet, because you are giving complete attention. Attention is not concentration. When you give complete attention - with your nerves, with your ears, with your bodies, with your eyes, with the totality of your being - when you listen so completely, you will find there is neither the listener nor the thing listened to. There is only a state of complete attention in which there is neither the observer nor the observed - this is not a philosophical thing; we don't go off into some mystical affair, but we are dealing with actual facts. Then you will see, if you have gone that far on the journey, that you will respond to the challenge totally anew, not with the old brain.
Sirs, that demands tremendous discipline, not the discipline of suppression, imitation, conformity through fear, and so on.To be aware of this process, how the brain acts; to realize that thought is the response of memory accumulated in time and is therefore old; to see that thought is quiet, not compelled, not forced, because you understand that the old cannot possibly create the new or understand the new - to understand all that is itself tremendous discipline, which has nothing whatsoever to do with conformity, which is that of a soldier.
So, when you are earnest, not carried away by a flippant, sectarian outlook, then the very necessity and the urgency of the crisis, that very problem, makes you tremendously serious. And when one becomes so earnestly serious, then one can begin to observe the whole process of thinking, one can observe the individual as the human being, one can see how the individual, the local entity, destroys the total perception. Whereas the perception of the total includes the particular; and when the particular is related to the whole, its action will be harmonious with the total. The total is not an ideology. To be aware of the total process of human existence is not an ideology - the ideology of Lenin, or your particular ideology of Sankara, Atman and all the rest of it. Ideologies have no place whatsoever, Because you are dealing with facts. You cannot put out a fire consuming a house, with ideology, with theology; but you have to act. And to act one has to have a totally different mind. And that means really a mind that is completely quiet, that can look at the whole problem out of silence. And silence is always new, Because thought does not enter into silence at all.
Do you want to ask any question? Would this be the right occasion, or would you like to wait till Tuesday morning? Would that not be better?
You know it is fairly easy to ask questions. Anybody can ask questions. But to ask the right question is very difficult, because the right question demands that there be intelligence behind it, that there be sensitivity. The right question is not a momentary issue; but it implies that one has gone into it tremendously. Then if you can ask the right question, in the very asking of that right question is the right answer. Then you don't have to ask anybody. To put the right question demands an awareness of the total relationship of every problem; then the question about a particular problem - however urgent, however important - becomes unanswerable; and if it is answered, it only leads to more conflict. But when one is aware or the problem of man - his sorrows, his despair, his utter loneliness and the tremendous boredom, which are not covered over by ideologies, by books, by belonging to some little sect, then one will put the right question. And when one puts the right question, we can then discuss, go into it freely and easily, with great affection and care.
January 15, 1967


MADRAS 2ND PUBLIC TALK 18TH JANUARY 1967

Shall we continue with what we were talking about the other day? We were saying that human beings now are confronted with extraordinarily complex problems; and to meet them adequately there must be a total revolution in the very field of consciousness itself, in the very structure and cells of the brain themselves. We were saying also that freedom is necessary. And that word is so loaded and can be interpreted in so many ways, that we must, I think, use it very carefully.
We see that there must be a change, not a mere economic or social change but in the very structure of our thought process. And to bring about that change we must understand the nature of the energy that will bring that about. Because energy is necessary for everything; to do anything, to talk, to do, to function at any level energy is necessary. We can compel that energy to function along a particular pattern, a particular ideology, whether it is Marx, Lenin, the Catholic, the Christian, the Hindu, the Muslim, or the Buddhist. And most of us function with ideologies, with formulas, with concepts: that is, first we conceive an idea, a belief, an ideology, and then, according to that, function. This functioning according to a pattern is called action. And we see in the world, not theoretically but actually, that is how human beings function all the time.
And we also see that freedom has been thoroughly misused. Society demands order; and it is afraid of freedom, because it thinks it is disorder. In nature all species of animals live according to their pattern of order - this has been established by study and so on. We human beings, who have inherited the consciousness of the animal, though modified and refined - we also demand order. Society is based on that structure. And anybody that revolts against that structure of society is called disorderly. This is what is going on: that is, anybody who challenges the authority in power brings about a certain disorder, and society does not want disorder. Again, this is everyday observance; and you can see this for yourself, without reading historical books and sociology.
And our problem is to have freedom and yet have a relationship with society that is not conforming. Society tries to force a human being, an individual, to conform to its pattern, and therefore the struggle begins between the human, the individual, and the structure of the society into which he fits; and society - though it is modified, though it changes - is always there to control, to shape, to mould opinion. And again one can observe this process going on throughout the world. That is, the `high' holds the power, and there is the `middle' that wants to usurp that power. And so there is always conflict between the `middle' and the `high', the top.
This conflict within the pattern of society is still orderly - at least it calls it orderly - till the `middle, becomes so strong that it can topple the `high', and that is called revolution. This process we are seeing throughout our lifetime. Historically also this is going on, and this is what has taken place also in recent years. When the `middle' takes over the power from the `high', then it holds on to it through psychology, through propaganda, through compulsive, tortuous methods, liquidation and so on, and establishes an ideology according to which society must function. Again you will observe, in the Russian revolution and in other forms of revolution, that the more powerful the group on top, the more insistent, the more clever, the more brutal it is. And they deny freedom, though they may call it democratic; there is double thinking, double way of looking - which is the denial of freedom.
On the other hand, we have in Europe - as in this country - freedom to function within that society which European culture and religion have established. Again the same formula has gone on. That is, organized religion, which is part of the culture, has established an ideology: the saviour, `you must pray this way', `you must think that way'. And they have seen to it that every heretic is burnt or liquidated, as the other side, the left, did - only now they dare not do it. So there is a battle going on, the battle of ideology on the right side and ideology on the left side, and there is a similarity of patterns in each. The organized religions throughout the world are facing this at the present moment. Because they are based on the authority of the few who represent on the one side God or Christ or Krishna or whoever it is, and on the other a social structure based on the authority of an ideology - Marx, Lenin and so on.
So, though outwardly there is freedom in the so-called democratic society, inwardly they are so heavily conditioned that it is difficult for them to break through. In India, for example, or in the Muslim world, or in the Catholic world, there has been brainwashing for thousands of years because of the pattern which has been set as tradition, as moral values and so on. And to break away, from that becomes almost impossible, because society is so big. That is, if you do break away, you might lose your job, you might not be able to get your daughter married. So it is really a matter of ideology, one on the left side and one on the right.
So man, his consciousness, has been conditioned by ideologies based on the animal inheritance and refined by greed, envy, power, prestige, competition and so on. And there are those people who deny that, who take to sanyasa, who become religious, who outwardly recognize no authority but inwardly are bound hand and foot to authority both deny freedom. And without freedom you cannot have abundance of energy. And if you have not complete abundance of energy, you cannot bring about a change.
So, as we were saying the other day, the brain cells themselves, whether the people are living in Russia or in India or in America, have been conditioned through centuries through time. And thought is the response of that conditioning. So thought is always old, there is nothing new; thought cannot bring about a change at all. And a revolution at a totally different level is necessary, at the level of consciousness, at the level of a mind that is conditioned and breaks through that conditioning. Of course, one can go much more into detail; but I think it is sufficiently clear that the human brain is conditioned according to some ideology, and all action takes place according to that ideology, according to that formula. So, there is a division between the ideology and the action, the action always approximating the ideology. People who are in power see that the action does approximate the ideology - that is what is going on in China. Here, fortunately, this country is not sufficiently organized, is not so clever at propaganda, because we are more human, a little more clever, and we say that is propaganda.
So our issue is, our problem is: can there be action without any ideology? Because if there is no action without an existing ideology or a new ideology, action can never be free but always frustrating and therefore always limiting; and therefore energy is wasted in friction. Please see this point clearly. We need energy to do anything and, specially, we need tremendous energy to bring about a mutation in the very brain cells themselves. Because, as we said the other day, the brain cells - through experience, through thought. through knowledge - have been so conditioned that thought is the response of that conditioning, and thought is that matter. Thought is matter. And energy has created this conditioned thinking for its own greed, for its own security, power, prestige, position, safety and so on. It is necessary to liberate that energy from the very structure which it has created, so that it may break it.
So, our problem is: whether there can be action without the limitation of an ideology, without a formula. The formula or the ideology and action are two different things. When we are approximating action to the formula, to the ideology, there is friction. And that friction is a waste of energy. So, action in relation to the formula, to the ideology, is a waste of energy, of time. There is the ideology given to us through propaganda, through compulsion, through various forms of traditional culture and all the rest of it. And according to that norm we act. And the action is divided from the ideology; the division is time. Isn't it?
Sirs, we are not talking any deep philosophy, we are not giving any philosophical ideas about time. You just see what is factual. To see what is factual is very difficult, because we always see the fact through an ideology. I cannot look at that tree without the ideology, the image of that tree. You cannot look at your wife, or your husband, or your political leader, or your religious leader without the ideology, the image that you have created of that person; and that person who is looking at you, has an ideology about you, his image about you; and therefore the relationship between the two is relationship of two images, two ideologies.
So, one asks oneself: is there freedom when time interferes with action? That is, `I will do', `I should', `I must', 'I will be' - these are all activities of the past, not of the future, these are the activities which are the result of a past conditioning. Surely, I hope I am making myself clear. If not, we will discuss it on Friday morning or perhaps, if you have time, after I talk a little. So, as long as time interferes with action, there is no freedom. That is, as long as my mind is caught in an ideology, left or right or centre, or an ideology supposed to be a religious conditioning - which belongs to neither but is still the outcome of all this, thought being the result of this conditioning - there is a division between ideology and action. To that we have been conditioned, and we think in these terms: `gradually I will do this', `there must be that', `I will become that'. So, this involvement of time postpones action. You understand? But that postponement of action never takes place if there is a danger in front of you; there is immediate action if you see a precipice, a snake, a dangerous animal, poison, and so on; there is not an ideology, and then the act which has an interval of time. Right? One has to go into it much more deeply than this. We will do so, perhaps, on another occasion.
Is there an action in which time and ideology are not involved at all? That is: seeing is doing. That is what the world is demanding. The man who has nothing - no food, no clothes - who is tortured, is not going to wait for some evolutionary process to come into being, and for his being fed according to that ideology. He says, "Feed me now, not tomorrow". Right through the world, there is a whole group of people, especially the young, who are saying that there must be action now, not tomorrow. Now is much more important than tomorrow; the present generation is far more important than the generation to come.
So, is there action without time and ideology? And that is the only revolution - which is, I see something as dangerous, and the very seeing is the acting. I see that nationalism - I am taking that as a very superficial example - is poison, because it divides people and so on. I see that as poison and drop the whole cultivation of nationalism completely and immediately. And immediacy of action is freedom.
Sir, look: take a very stupid example. If you smoke and if you know what effect it has, that it will give you lung disease - and the doctors have threatened you with all that - and yet there is the desire, the pleasure of something to do with your hands, which is involved in smoking, can you act immediately and drop it? Because there the very seeing is the acting. Now, take a deeper pleasure, because most of us are guided by inclination, which means pleasure. We are guided by the principle of pleasure: "I like this and I don't like that", "This is profitable, that is not profitable" and so on. It is much more complex than that, but that is the basis of our action inwardly, psychologically and also outwardly. Take any pleasure and see what is involved in that pleasure. Don't take time - time for examination, time for analysis. See immediately what is involved in it: frustration, pain, sorrow, a thought process which is the continuity of an experience which has been dead and which you want to continue, which will give you pleasure as sex or something else.
One has to be aware of this pleasure principle and act immediately. That is, seeing what is involved and, not admitting time, acting - that requires a great deal of attention, a great deal of awareness of the whole problem of the nature and the structure of an ideology, how we develop an ideology. You may reject an outward ideology, but inwardly you have your own ideology. You have to be aware of all that - not through a process of analysis, because that admits time. The process of analysis is to think about this a little more carefully and examine it very closely. We are used to this analytical process, finding out the cause; and we think that by finding out the cause we can drop the effect. But that is not always so and that takes time. It may take time - two minutes or six months or more to examine the whole process, layer after layer. Analysing everything, bit by bit, takes time; and when you admit time there are other complications coming into that field: postponement, conflict, friction, the authority of the past as memory and so on.
So, is it possible to see something so directly that that very seeing is the action, now? You are probably sitting in front of a tree, watching that tree. There is a distance between you and that tree - distance in time as well as in space. To go from where you are to that tree takes time: one second, two seconds. Therefore between you the observer and the thing observed there is a time interval. Why does this time interval exist at all? It exists because you are looking at that tree with thought, with memory, with knowledge, with experience with botanical information. so actually you are not looking at the tree, but the thought is looking at that tree. Right? So, the relationship between you and the tree is the relationship of your image about that tree, and therefore you are not in contact with that tree at all. Only when you are in contact, you are in relationship; and you can only have that relationship when there is no image - which means no ideology, and therefore there is action.
So, can you look at that tree without this time-space interval? That is, can you look at your wife or your husband or your political leaders, religious leaders and so on, without the time interval? If you can look at that tree without that time interval, then your relationship to that tree is entirely different. You are directly in contact, therefore directly capable of action. And by taking the drug L.S.D - not that we have taken it - it is said that this time interval disappears. I believe bhang, hashish and other forms of drugs remove this time interval. Therefore the experience of seeing that tree without the time interval is something extraordinary, because for the first time you are acting - not second hand, not through an ideology which compels you to act in a different manner. Right?
So, freedom is this action which springs immediately from seeing. Now, seeing is also listening - that is, to listen without the time interval. It is very simple if you know how to do it. And you must know. Otherwise your mind becomes stale, dull, caught and conditioned by an ideology, and therefore the mind can never be fresh, young, innocent, alive. As we said, as long as there is a time interval between the observer and the observed, that time interval creates friction and therefore it is a waste of energy; that energy is gathered to its highest point when the observer is the observed, in which there is no time interval. You hear that statement. But you have not listened to it. There is a difference between `hearing' and `listening'. You can hear words, thinking you understand those words intellectually. Then you will ask, "How am I who have heard the words, to put those words into action?" You cannot put words into action! So you translate the words into thought, into an ideology; and then you have got the pattern and according to that pattern you are going to act. Now, listening is not to have that time interval at all. So listening, as seeing, is acting.
We have inherited violence from the animal. But the animal has not invented non-violence, the ideology; human beings have invented it. The violence is there, and ideology is non-factual. What is actual is violence. But we think that by having an ideology about violence we are going to get rid of violence - which is sheer nonsense, as it has been proved in this country. You have preached non-violence for forty years and when the time comes for violence, you all jump into it! So the fact is one thing and ideology is another. We are violent, we have inherited it through the animal. The animal in us has two rights, property rights and sexual rights. And violence is based on them. It is a fact that we are violent. Now, you hear the fact; and the hearing becomes merely intellectual, and you say, "How can I live without violence when Pakistan, China, or some other country is going to destroy me? I must protect myself". And you have innumerable arguments against and for, and so you are still violent at the end of it.
So can you see the fact of violence - the fact not only outside of you but also inside you - and not have any time interval between listening and acting? This means by the very act of listening you are free from violence. You are totally free from violence because you have not admitted time, an ideology through which you can get rid of violence. This requires very deep meditation, not just a verbal agreement or disagreement. We never listen to anything; our minds, our brain cells are so conditioned to an ideology about violence that we never look at the fact of violence. We look at the fact of violence through an ideology, and the looking at violence through an ideology creates time interval. And when you admit time, there is no end to violence; you go on showing violence, preaching non-violence.
Now, you have merely heard a series of statements, you have not listened. Because your mind, your way of life, the whole structure of society denies it, prevents you from looking at a fact and from being entirely free from it immediately. So thought says, "I will think about it, I will see whether it is profitable to be without violence". That is, you are admitting the time interval while the house is burning. The house is burning - which is the result of this violence throughout the world. And you say, "Let us think about it and find out which ideology is the best for putting out the fire". That is exactly what is happening with regard to starvation in this country. The communists, the socialists, the capitalists, the Congress and so on - they all have ideologies upon which they are going to feed the people; and ideologies will never feed the people. What will feed the people is not to be concerned with the ways of feeding them, but getting together and feeding them: which means no personal prestige, no party, no system, no leader. Because then we are concerned with feeding, organizing together the world in which we have to live.
So, our concern then is that we see that immediate mutation is necessary. Mutation is total revolution, something totally new. We have tried all the other ways - the democratic way, the communist way, the religious way, forming different societies, plans and so on - and they have not succeeded at all, man remains in perpetual misery, in great anxiety, in great uncertainty. And to bring about a radical revolution in that is the only issue, as the only political issue is the unity of mankind - not whether you have Kerala different from the rest of the country, thus breaking up this unfortunate country into linguistic and little parcels of land. The one problem for the politician - if there should be a politician at all - is to bring about the unity, the economic and social unity of mankind, not divided by nationalities, by sovereign governments. It is only then that we can live happily, peacefully in this world. That is the function of the organizer. And probably the computers, the electronic brains, will take that over; not the little narrow-minded, ideological politicians!
And the other issue is whether we human beings can change completely, immediately, so that there is no tomorrow. You understand, sirs? Because tomorrow is an idea. A man who is completely attentive now, completely watching, listening, seeing - for him there is no time. Because in that watching, listening, seeing, the observer is not creating time through which he can escape into some form of pleasure.
Sirs, look at the problem. Most of us have this problem of fear: the problem of uncertainty, the problem of death, of the unknown, the problem of losing a job, the fear of not being loved, the fear of being lonely; and the fear of living in a world that is like death. There is this fear. Again a great deal of it has been inherited from the animal, to which we have added psychological fears. We are talking about psychological fears. When we understand the deep fears, then we will be able to meet the animal fears. But first to be concerned with the animal fears will never help you to understand the psychological fears.
So most of us have these deep-rooted psychological fears - fear of tomorrow, fear of what is going to happen tomorrow. Have you ever examined how this fear comes into being? Here I am today, fairly well, having food, clothes and shelter; and I am afraid of tomorrow! How does that fear come into being? Thought comes. Please listen. Thought, because it is secure today, thinks about tomorrow and says, "I may be uncertain tomorrow". So, thinking about tomorrow creates the fear. You understand, sirs? There is death which we will all have to face one day or the other, and we are afraid of that thing which is unknown. I am living, I go to my office for the next forty years - which is a terrible idea - I think automatically, inefficiently, I carry on in the field I have known, and I am afraid of something I don't know - death. Thought is the very essence of the known, is the result of the known; and therefore thought can never free the mind from the known. So thought thinks about that thing called death, and the very thinking about it is the beginning of fear.
So is it possible to live completely today, because I know the whole machinery of thinking? The issue is not how to end thought, because the thought that says, "I must end thought", is still thought. Therefore it is not ending thought at all, but it is to find out if we can live so completely that there is no tomorrow for thought to think about. Only then is there freedom in action. You understand, sirs? Then freedom is not an ideology, it is not something that you are going to cultivate and gain ultimately.
So the relationship of man, the human being, to the world in which he is living - which is society - must radically change. Any observant person knows that. You cannot go back to your old gods or your old books. That is silly, they have gone and are finished. And we have to live in the world that is so completely changing deeply, technologically, the outward change being much more than the inward change; and the inward change is absolutely necessary for man to live peacefully. And that peace is not a matter of time, not a matter of tomorrow. That peace can only be now. And there is that peace, when this time interval totally disappears, when you deny. That is, when you look at that tree so attentively that thought disappears altogether, you are really in contact with that tree, then the observer is the observed. And hence there is no conflict at all, and therefore there is that extraordinary energy. And it is that energy that is going to bring about a different society in the world.
You want to ask any question with regard to what we have been talking about?
Questioner: Will you kindly tell us how thought is matter?
Krishnamurti: The questioner asks how thought is matter. Have you looked at that sunset? Please do look at it. The tree against that light, the golden light of the setting sun - see the beauty of it non-verbally. You understand, sir, non-verbally'? The moment you use the word `how beautiful', that very word is thought which is matter. Right? So you can find out for yourself how thought is matter-energy. Must I go through that again? We will keep it for another day, sir. But what is important is to look at that tree against the light. Because in most of our lives there is no beauty at all. We never look at a tree. We are never aware of the squalor and the dirt on the road. And without beauty there is no love. You cannot see that sunset and that marvellous tree against that light if you have no love. And love is not pleasure. Love is not desire. Love is that act of seeing that beauty, that extraordinary light. And to see it is to love it; and that is love. And without it you cannot do anything.
And in this barren, desert world, there is no love at all. There is a great deal of pleasure, there is a great deal of desire. And when desire and pleasure play the greatest role in the world, the world becomes a desert. That is, your life becomes a desert. Your everyday life has no meaning, because it is only when there is love, life becomes something entirely differently. And you cannot have love, if there is no beauty. And beauty is not something you see: a beautiful tree, a beautiful woman, a beautiful man, a light on the water, the moon, or a beautiful building. Beauty is not in a building. There is beauty only when your heart and mind know what love is.
January 18, 1967


MADRAS 3RD PUBLIC TALK 22ND JANUARY 1967

We have been talking about the necessity of a total revolution; not a financial or social, or a merely economic outward revolution, but rather a mutation, a complete change in the whole structure of consciousness. If I may, I would like to go this evening into the question of whether it is at all possible for a human being, placed as he is and living in the present world with all the complications, to bring about this radical change. That implies, doesn't it?, a real rejuvenation of the mind, a renewal. And the brain, as well as the totality of the mind, is by usage, by habit by custom like any other machine, and wears itself out through constant friction. Any machine, if it is to run smoothly, lastingly, must have no friction at all. And the moment there is friction, there is waste of energy. We all know this, at least theoretically.
And one asks oneself first, whether it is possible for one to be free of all friction; and, secondly, whether, in this freedom, the mind which has been used, as well as the brain cells which have functioned, worked in a certain pattern, can transform itself. We see the human mind, the human brain, is constantly in friction in all its relationships with regard to things - which is property - with regard to people, and with regard to ideas and ideology. There is always friction, and this friction in relationship must naturally wear down the brain cells themselves. And also one asks oneself whether it is possible to end this friction, this constant struggle, this effort, without creating another series of norms, patterns which in turn become the cause of friction: that is, whether a man can live first without any friction in this world it all, and whether a brain that has been mechanically functioning, mechanically following a particular routine, a particular habit, either technological or psychological, that has used itself from childhood through friction and therefore is wearing itself out constantly, can become rejuvenated, can become quite young and fresh. That is one of the problems.
We can see in the world everything is declining; there is birth and there is gradual decay which is death - death being not only the ending of the organism, but also psychological ending and the fear of not being able to continue.
And one sees in nature, as well as in oneself, that what has continuity has no beginning. It is only something that ends that has a new beginning. Like in those climates where the seasons are very marked - winter, spring, summer and autumn - you see how the tree rejuvenates itself in springtime, puts forth fresh leaves, new flowers, new perfume; and in the winter it dies, to be reborn again, to resurrect itself. The problem is whether it is possible for the brain cells themselves to be reborn - cells which have been functioning almost mechanically in all relationships.
Now, to understand this and to go into it totally, one has to consider the whole of consciousness, what we mean by that word `consciousness' - not philosophically, not theoretically, hypothetically, but actually - and to discover for oneself what this consciousness is. We use that word very easily. But we have never asked ourselves what it is. If one asks oneself what it is, then one discovers for oneself, without being told by another, that it is the totality of thinking, feeling and acting. It is the total field in which thought functions, or relationship exists. All motives, intentions, desires, pleasures, passing happiness and fears, inspiration, longing, hope, despair, anxiety, guilt, fear - all that is in that field. And we have never been aware of the totality of it. One has to be totally aware of one's consciousness, not at the periphery, not on the outside at the edges, but right from the inside to the out and from the outside in.
And we have divided this consciousness as the active and the dormant, the higher and the lower. The upper level of consciousness relates to everyday activity - like going to the office - all that takes place outwardly, learning a new technique. And below that is the so-called unconscious, the thing with which we are not totally familiar, which expresses itself occasionally through certain intimations, hints or through dreams.
So we have divided this consciousness, which is a whole field, into the conscious, a little corner, and the rest, the unconscious. Please just follow this, neither agreeing nor disagreeing. We are stating certain facts, and about facts there is neither agreement nor disagreement. It is so. How you interpret a fact, how you translate it, depends on your opinion, your condition, your desires, your pleasures; and from that arises opinion. If you say this is not a microphone but a telephone, if you have a fixed opinion about that and I have a fixed opinion about this, then you and I never contact. But if we stick to facts, a tree is a tree - a fact, both outwardly and inwardly, inside the skin.
So we are dealing with facts and not with opinions - not Sankara's or Buddha's opinions; not the opinions of what they said or did not say; not the opinions of the philosophers, of the modern psychologists and so on. We are dealing with facts, and you and I can discover them as facts and therefore we can put aside altogether this question of agreement and disagreement.
As we have said, we have divided this consciousness as the conscious and the unconscious. We are occupied with a little corner of it, which is most of our life; and of the rest we are unconscious, we don't even know how to go into it. We know it only when there is a crisis, when there is a certain urgent demand, a certain immediate challenge, which has to be responded to immediately; only then do we act as total entities. Having divided consciousness into the conscious and the unconscious, we look from the conscious - which is only a small part of it - at the whole of consciousness.
Now the speaker is asking: Is there such a thing as the unconscious at all? Is there something that is hidden, which has to be interpreted through dreams, through examination, analysis and so on, which we have called the unconscious? Or is it only that, because you have paid so much attention to the little corner of this field which you call the conscious and have not paid total attention to the whole field, you are not aware of the whole content of the field. To go into this very carefully, you have to look at your own consciousness; you cannot just agree with me, accept a few words with a shake of your head! Because if you don't follow this, you will not be able to follow what is coming. I do not know what is coming. I have not prepared the talk; but I am moving, examining; and therefore, if you are not able to follow the examination closely, you will not be able to proceed further.
So is it possible to be totally aware of this whole field of consciousness and not merely a segment, a part, a fragment of it? If one is able to be aware of the totality, then one is functioning all the time with one's total attention and not with a divided attention, a partial attention. This is important to understand because, that way, we are totally aware of the whole field of consciousness, and there is no friction. It is only when you divide consciousness as the peripheral, the edges, and the centre, the superficial and the deeper that you break it up. And when there is a functioning of the totality of consciousness - which is thought, feeling and action, totally - then there is no friction at all. That is, when you are totally attentive to anything, there is no division. If you are totally attentive to that sunset, to that tree, or to the colour of the sari or dress, in that, there is no division as the observer and the observed. It is only when there is a division that there is friction.
Now, is it possible for a brain which has broken up its own functioning, its own thinking, in terms of fragments, to be aware totally of the whole field? You understand my question? Am I making myself clear? Please, as I said, I have not prepared the talk, I am not reeling off. So I must go step by step as I talk. I am asking whether it is possible to be totally aware of this fragmentary process of life which is consciousness - which is thought, feeling and action - in which there is fear, despair, ambition, competition, agony, guilt, enormous sorrow. Is it possible for the brain cells which have produced this consciousness to renew themselves? It is only when there is total renewal that you are capable of looking at it totally. Sir, look, let us put it differently.
As we said at the beginning, it is only when there is an ending, there is a new beginning. It is only when time comes to an end that there is a new way of living. Now, these brain cells are used to a continuity through habit, through tradition, through their own demands to be secure, to be certain. If one examines one's thought, one will find that the brain, caught in an ideology which will always be perpetual, though modified, has functioned that way. Can one die to that? The brain which has functioned in its mechanical, reactionary way, the brain cells which are the inheritance of the animal, greed, domination and all such thoughts and feelings - can all that, which is the memory of yesterday, die? The memory of yesterday, the memory of a thousand yesterdays, from which thoughts spring, which is today, those thoughts creating the tomorrow - can that memory completely come to an end? We are not talking of ending the technological, scientific, economic knowledge which man has accumulated through centuries - that, one must not end. But we are talking of dying to yesterday's memory which the brain cells have gathered, which has become the matter. From that there is thinking which becomes energy, which again re-shapes the matter and again conditions future thought.
Have you ever tried to die to a pleasure without conflict, without suppressing it, without controlling it - just to let it go? Have you ever done it? Have you ever tried to die actually to a pleasure without argument - without saying, "Is it worthwhile?", "Should it be", "Should it not be?; without all the mentation that goes on in sustaining that pleasure - to end that pleasure instantly? I am afraid not! If you have tried it, you will see that, in that there is no friction, no effort involved at all. It is an ending of something which has given you pleasure, not because somebody asks you to give up the pleasure but because you see the whole structure of pleasure and its meaning. The very seeing, as we said last time we met here, is the action, and therefore the action is the ending.
You know how pleasure comes into being? We must go into it fairly quickly, because there is much more to talk over together this evening. Please, one can see that pleasure comes through desire. And how does desire come into being? Again factually - not theoretically, not hypothetically because somebody has said something about it which you have read, remembered, repeated, and that has become part of your knowledge, and you express that knowledge as though it was your own. You think you have understood it, but actually you are merely repeating something which you have heard and that has no value at all. But if you discover it for yourself, it has an extraordinary, immediate impact.
How does desire come? You see something; there is first seeing - that sunset, that tree, that face, that car. And when you look at it, there is a sensation, a contact, a relationship: "how delightful that is!", "what a beautiful face!", "what a lovely car!" So through observation, seeing, there is sensation; from sensation there is contact, either actual contact or contact with the thing itself as expressed in possession, as sensation; and from that sensation there is desire. That is very simple. Then when that desire has arisen by looking at that sunset, thought comes in and says, "how marvellous!", "how beautiful!". Thought sustains that desire. Then this thought sustaining that desire, becomes pleasure. You see this? Not because I say so, but this is an actual fact, if you observe. You have seen a beautiful car - unfortunately not many in India - the lines, the colour, the power behind it. And you have a desire. The desire then is to possess it. And the thought about that car, about having it, going about in it, showing yourself off in it - all that gives pleasure. So through desire, thought produces, sustains pleasure. This is very simple. Sexual memory and the continuous thinking about it, the image, the picturization, and so on - all that is a process of thinking; out of that there arises a pleasure, a repetition of that. And there is the same process with regard to fear, with regard to sorrow. Thinking about something constantly creates either pleasure or fear. Pleasure implies, the whole structure of pleasure is involved in, fear, sorrow, frustration, pain. And to end pleasure, you have to see totally the whole structure of pleasure. To see the whole structure totally is to be totally attentive to pleasure. And when you are totally attentive to pleasure, there is not the observer who says, "I must keep it", or "I must discard it", so there is a total ending.
So a mind, a brain, which has accumulated pleasure through the memory of a particular incident, and projects out of that memory and thinks about that incident, can end pleasure totally when there is complete attention to the structure of pleasure. As we are talking now, please look, if you can, at that tree with complete attention. Attention is not concentration - concentration is a silly thing to worry about. In attention there is no thought, there is no sense of enforcement. When you completely attend to that tree, in that state of attention, there is no verbalization, there is no compulsion, there is no imitation; you are merely observing that tree with all your being - with your body, with your nerves, with your eyes, with your ears, with your mind, with the totality of your energy. And when you do that, there is no observer at all; there is only attention. It is only when there is inattention that there is the observer and the observed.
Now, can you give total attention to this field of consciousness, as you gave total attention to that tree? Total attention to the tree is non-verbalization of that tree, the non-naming of that tree. When you say "I like that tree", "I don't like it", you are not attentive. So attention comes into being only when you have understood the nature of friction and effort. You cannot force yourself to be attentive by practising attention day by day - which is sheer nonsense. You can, by practising day after day, gain concentration, which is a process of exclusion. But in attention there is no practice at all, there is instant attention. It may last a second, it may last an hour; but it is instantaneous. And that instantaneous attention comes into being when you have understood the nature of pleasure, the nature of friction, the nature of concentration.
So, when there is total attention to yesterday's psychological memory, then that memory comes to an end; the brain cells and the mind then are free. That is, to put it differently, life is a process of experience, which is challenge and response, the response being according to the conditioning of the brain cells. Surely! That is, you are conditioned as a Hindu, a Muslim, or God knows what! And when you are challenged, you naturally respond according to your conditioning. This response being inadequate, the experience then is also inadequate. The inadequacy of anything leaves a memory. Are you following all this? If you have lived through something totally, it leaves no mark. The marking is memory. But if you live partially, not completely, if you have not gone through it to the very end, then the partial, inadequate response leaves a mark which is memory, and from that memory you respond again to tomorrow's challenge, which again strengthens the memory and so on.
So in dying to yesterday, the today is new. But most of us are afraid to die to it. Because we say, "I do not know what is going to happen tomorrow". And death is inevitable. Now death implies not only the end of the organism, but also psychological ending. If you have lived completely, you are dying every day; therefore there is no fear. In dying to everything that psychologically you have held on to - namely your memories, your hopes, your despairs, self-pity - there is a resurrection; such dying is a rebirth.
Now, most of us know there is death, but we do not know how to face it, and therefore we invent various theories like reincarnation - that is, there is a permanent entity as you, the soul, the atman, whatever you like to call it, which is going to continue in next life. And the next life will be the result of the present life, which means the next life will depend on how you live the present life, how you behave, how you think, how you feel, the totality of your life, not just your going to the office and back home. If you believe in reincarnation - that is, you are going to be reborn next life - then that life will be conditioned by your present life. Obviously!
So, if you believe in reincarnation, what matters is how you live today. But you don't believe in it, because that is just a theory. But if you really believe in it, you are something vital, urgent, your everyday behaviour will be totally different. That belief is merely a cover to escape from the fear of death, not how to live!
And there is another problem involved which is whether thought is identified with a particular entity as the `me', and whether that thought will continue as thought, not as the soul. Because the soul, the atman, is still the invention of thought; whether Sankara said it or somebody else said it, it is just an invention of thought and therefore has no validity at all. But what has validity is the fact that you have lived these 20, 40, 50, 80 years functioning within a very narrow field, within a field of anxiety, hope, despair, sorrow, misery, conflict and the agony of existence. And the problem is whether that thought has any continuity, not a permanent thought - there is no such thing as a permanent thought. There is no such thing as a new thought. Thought is always old, because it is the response of yesterday's memory.
So, when we talk about continuity, what is continuous is the known, and the known is the thought. And we have to find out whether the known as the 'me' is undergoing constant change. Organically, the organism, the body, is changing all the time. But psychologically we do not change all the time. We have a fixed centre - which is memory - from which all thoughts spring, and we want that centre, which is the memory of yesterday, to continue. And whether that thought has a continuity is another problem which we will not go into at all, now, because that is immaterial and because I know what the mind does - immediately you place your hope in that continuity of thought. Before, you had hope in a permanent entity, the soul, the atman and all the rest of it. And you have placed your hope in it, because you have never understood what it is to die psychologically. But if thought has continuity, that thought is modifying itself all the time. And if that is not completely understood, you will place hope in that, instead of in the atman. That is, you hope your own particular shoddy little thought will continue!
So what we are talking about is an ending which has a new beginning, an ending to something that ends and therefore begins anew. Consciousness is thought, feeling and action. Memory, despairs, agonies, sorrows, ambition, power, prestige - all that is within that field which you call consciousness. We are asking whether the totality of consciousness can end totally so that there is a new field, a new dimension altogether. And that can only come into being when you know how to die, when there is dying to yesterday. We are asking whether the brain cells, with their memories, can end. The brain cells have their own technological continuity, and we are not talking about the ending of that, but about the ending of the accumulation of memories, tradition. And you will notice that it can end, when you give total attention to whatever you are doing.
You know what meditation is? Meditation is a very difficult word, because it is loaded. There are systems of meditation; there are people who practise, day after day, certain forms of repetition of words and so on; they concentrate, they learn a definite method - all that is called meditation. But it is really not meditation at all; it is learning a new technique to achieve a certain result. As you learn how to run a machine, you learn how to run a certain psychological machine so that you will attain a certain bliss, which you have already established as the original, the final bliss; for that, you practise. And that practice day after day, hoping to arrive at that ultimate bliss or whatever you like to call it, is called meditation. In that there is friction, there is suppression, separation, concentration, exclusion, there is no attention. And the meditation we are talking about is not the meditation which is loaded with words which you know.
Meditation is the awareness of the totality of the field of consciousness, which means the totality of the whole thought process - not only the thought processes in learning technology, such as when you learn a language, or when you learn how to run a machine, how to run a computer and so on, but also those in learning about the totality of the thinking, feeling organism. To be choicelessly aware of all that is to be in a state of meditation. In that state of meditation the totality of the brain cells is utterly quiet, not projecting any thought, any hope, any desire, any pleasure - which are all the responses of the past. The brain cells can be completely quiet, only when there is total attention of the whole of consciousness - which is thought, feeling and action. Then you will see, if you have gone that far, that there is a state of attention in which there is still movement of the brain cells without the reaction. What a lovely sunset! Look at it! We do not know what silence is. We only know silence when noise stops, and we are partially aware of the noise of consciousness. But we don't know what silence is, apart from the noise of consciousness. We are talking of a silence, which is not the ending of a noise - like beauty, like love, which is not the ending of something. Love is not the ending of hate or the ending of desire. Love is something utterly different from desire, from hate. You don't come to love by suppressing desire, as you have been taught through literature, through the saints and all the rest of it.
You end a noise, because you want silence. But the silence which comes into being when noise ceases, is not silence at all. Last night there was a wedding going on next door. It began at about half past five, kept up till ten, began again this morning at half past four, stopped around about nine, and again began this afternoon. and they were making a hideous noise which they called music! I am not criticizing the people who listened to it, who enjoyed it. And when that noise stopped, there was an extraordinary silence. And that is all we know - the silence when noise stops, the silence when thought stops. But that is not silence at all.
Silence is something entirely different - like beauty, like love. And this silence is not the product of a quiet mind, not the product of the brain cells which have understood the whole structure, and which say, "for God's sake, let me be quiet". Then the brain cells themselves produce that silence, but that is not silence. Silence is something entirely different. Silence is not the outcome of attention in which the observer is the observed, and there is no friction - that can produce another form of silence, but that is not silence. Silence you cannot describe. You are waiting for the speaker to describe it so that you can compare it, interpret it, carry it home and bury it! Silence cannot be described. What can be described is the known; and the freedom from the known can only come into being when there is a dying everyday to the known - to the hurts, to the flatteries, to the image that you have built about your wife, your husband, your society, your political leader, your religious leader - so that the brain cells themselves become fresh, young, innocent. But that innocence, that freshness, that quality of tenderness, gentleness does not produce love. That is not the quality of beauty or silence. Unless the mind has become aware of that, our life becomes rather shallow, empty and meaningless.
But that silence which is not the ending of noise, is only a small beginning. It is like going through a small hole to an enormous, wide, expansive ocean, to an immeasurable, timeless state. But that state one cannot understand verbally. You have to understand the whole structure of consciousness and the meaning of it - the pleasure, the despair, the whole of that - and the brain cells have to become quiet. Then perhaps you may come upon that mystery which nobody can give, nor can anybody describe.
January 22, 1967


MADRAS 4TH PUBLIC TALK 25TH JANUARY 1967

This is the last talk, isn't it?, at least for this year.
We have been considering during these past three talks various problems that each one of us has to face. The outward decay and the inward deterioration of man, the extraordinary progress in science and, inwardly, a dead centre - a centre which is the result of many centuries of conditioning, of many centuries of conformity, fear, imitation, obedience; a centre which feels lonely, empty, guilty, deeply frustrated, everlastingly seeking something. We have been over all these things, perhaps not in great detail, but we have considered somewhat those issues. And this evening, I think we ought to consider, if we may, why we seek at all? Why this human endeavour to find, to seek something beyond all sensuous, material welfare? Why are we not satisfied with the things of the senses, but are always attempting to go beyond them? Why is each one of us, deep down in our hearts, trying to find a god, a truth, a peace, a state of mind that will not be disturbed, a thing that is not transient, which is not made up of time, which is not the result of clever, cunning, theological thinking? I think it will be worthwhile if we could go into it a little bit this evening.
Apparently, throughout the past ages, man has always sought something beyond himself - God - sought some permanent state and called it by ten thousand names! And not being able to find it, he has relied on others - on saints, on saviours, on those who assert they know. Or, he has resorted to the worship of symbols - a tree, a particular river, a particular idea, an ideology, a particular image made by the hand or by the mind. And he worships that according to his inclination - which is really according to his pleasure, though he may call it by a different name - and according to his temperament; or compelled by circumstances, as most people are. Most people believe, because they have been brought up to believe; or, they do not believe because they have also been brought up not to believe - a belief in a particular doctrine, a particular prophet, a particular saint or a deity which they themselves have projected out of their own background. And each one of us, I am sure, has done that. And even that does not satisfy, even that does not give sufficient assurance, sufficient certainty; it is not a guide in life. Because we know very well that what we project from our own background, from our own conditioning, is a part of our thinking, which is the result of our own memories, experiences and knowledge, and therefore time-bound and therefore not valid at all. Deep down, most of us know this. And outwardly we pretend using the word `God' when it suits us, or having a particular ideology, or denying the whole works as non-intellectual, bourgeois, stupid and so on.
So, we are always seeking. I wonder why you are all here either! What is it each one of us is seeking? And what do we mean by that word `seeking'? Because that search is related to our daily life. We are not seeking something apart from our daily existence. If we are, then we live in two different contradictory worlds, and that leads to extraordinary misery and confusion. You believe one thing and you do something else! You worship, or at least pretend to worship, a deity. And your own life is shoddy, petty, narrow, afraid, without much significance; or, if it has not much significance, you try to give significance to it by inventing a theory! So we are always after something!
I wonder why we seek at all? It has been stated throughout religious history that if you do certain things - conform to certain patterns, torture your mind, suppress your desires, control your thoughts, not indulge sexually, put a limit to your appetites - after sufficient torture, after sufficient distortion of the spirit and the mind and the body, you are assured that you will find something beyond! And that is what mankind has done, either in isolation by going off into the desert or to the mountain or to a cave, or wandering from village to village alone, or joining a monastery, forcing the mind to conform to a pattern that has been established, and which guarantees that if you will do certain things, you will find. A tortured mind, a mind that is distorted, a mind that is broken, made dull through disciplines, through conformity - obviously such a mind, however much it may seek, will find what it wants to find, will find according to its own tortured form.
So to find out actually if there is, or if there is not, something which the mind has sought throughout time, surely a different approach, a different demand is necessary. Because obviously if man has found, or if a few human beings have found, that real thing, then life would be entirely different; life would not be a tortured, despairing, anxious, guilty, fearful, competitive existence. Those people would have asserted what it was and so on.
So, it seems to me, that one has to find a different approach altogether. We approach from the periphery, from the outer border; and slowly, through time, through practice, through renunciation, through denial, through control, through obedience, through innumerable deceptions and so on, we gradually come to the centre. That is we work from the periphery, from the outside, towards the inside. That is what we have done. At least that is what man has been instructed to do: begin with the control of the senses; control your thoughts, concentrate, hold them tight, don't let them wander away; don't be carried by lust; don't become emotional, turn that emotion into devotion sublimate it; do everything to make the mind narrow, little, petty, shoddy; and from the outward gradually you will come to that inner flower, inner beauty, love and so on. That has been the traditional approach: begin from the outer and work inward; peel off little by little; take time, next life will do or tomorrow will do; but peel off, take off, till you come to the very centre, and when you come to that centre, you generally find that there is nothing at all! Because your mind is incapable, it is made dull, insensitive. The mind that has lived in insecurity, in fear, is hoping to find security and a state in which there is no fear - that has been the accepted norm of all religions.
And also they have said: behave righteously, help another, love another, be kind. And they - the organized religions specially - have always emphasized: don't be sexual; do anything else, but don't do that; be competitive, be ruthless, go to war, fight each other, destroy each other, be greedy, assert, dominate, be brutal; but don't do that one thing.
So, if one has observed this process throughout the world and throughout the religious history of mankind, one asks oneself if there is not a different approach altogether. One sees this is too immature, too childish, too infantile. At least if one has understood all that, one rejects all that. Is there not a different approach altogether? That is, burst from the centre, explode from the centre, not from the periphery. That is, act, be, feel, think, live from a different world altogether - not a world or a dimension invented by the mind, which only leads to a neurotic state, an unbalanced existence. First see the difficulty involved in it.
Human beings have been taught to approach something which is not measurable by the mind, by forcing the mind to accept certain patterns of behaviour or dogma, to perform certain rituals, and gradually come to that. That has been the norm, the tradition. And you can go on that way indefinitely for the rest of your life or for many lives; and you will never get it, because obviously, your mind is a mind that has been made dull, insensitive, that has no appreciation of what is beauty, that knows no love, that can repeat phrases out of the Gita, the Bible, and so on. Such a tortured mind - what can it find? Nothing whatsoever except an idea, a concept. And that idea, that concept, has been projected by a mind which is afraid, which is guilty, which is lonely, which wants to escape from all turmoil, which has denied the outer world altogether. Though such a mind lives in the outer world and is tortured, it denies that world. So, what can such a mind find? Obviously it finds its own projection and therefore it can reject that.
Now, you are good enough to listen to, or hear, what is being said. But to go much deeper into the issue, you have to reject it, not intellectually but actually, completely; no ceremonies, no organized religions, no dogmas, no rituals - you have completely to deny all that. This means you are already standing alone. Because the world follows, accepts the traditional approach, and you deny totally that approach; and therefore you are already in much deeper conflict with society, with your parents, with your neighbours, with your world. And you must be in conflict, otherwise you become a respectable human being; and a respectable human being cannot possibly come near that infinite, immeasurable reality.
So, you have started by denying something utterly false - not as a reaction; if it is a reaction, you will create a pattern into which you will be trapped. You deny, because you understand the futility, the stupidity of a mind that has been tortured. And because you deny the way which religions have asserted, you may be called irreligious. But that is the path of true religion: to deny completely the false. You have to do it. If you pretend intellectually that it is a very good idea and do not do it, then you cannot go any further. When you do it, you do it with tremendous intelligence because you are free, not because you are frightened. Therefore you create a great disturbance in yourself and around you. Therefore you step out of the trap of respectability.
Then you are no longer seeking. That is the first thing to realize: no seeking at all. Because when you seek, what are you seeking? Go into it. When you seek, you are really window-shopping - one deity after another, the Christian, the Catholic, the Protestant, the Hindu, the various divisions and subdivisions of Hinduism Buddhism and so on. What is the urge to seek? And what and what are you going to find? Obviously, when you seek, you are seeking away from the actual fact to something which will give you greater pleasure. Do listen to all this. One seeks, because one is dissatisfied with the normal, shallow, narrow, cunning existence. You are dissatisfied with it, it has no meaning. The long boring hours in an office, the long hours in a kitchen, the routine, the habit - all that becomes most extraordinarily excruciating and painful, and you want to avoid and escape from all that. And so you follow. When you don't follow because you have rejected authority - every sensible, intelligent man rejects all religious authority, including that of the speaker - then what are you seeking? What is the motive of your search? In the laboratory of a scientist, the scientist knows exactly what he seeks, he knows what his motive is. But here, as a human being, what are you seeking? That search has a tremendous meaning to our relationship to society. Please listen to this. The search that each one of us is indulging in, has a direct relationship to society, because we are escaping from society, the society which each one of us has created. Follow this. Each one of us, has created the structure of modern society. Having created that structure, one is trying to escape from that structure, escape from its ambitions, from its greed, from its fears, from its absurd activities. Without denying the very thing which one has created, mere escaping from it brings about a relationship which has no validity at all with one and the society.
I do not know if you are getting the meaning of this? I cannot possibly escape from something which I have created, and from my relationship to that thing which I have created. I can only leave it, when I deny the structure of that thing which I have created. That is, when I no longer agree with it, when I no longer accept any religious authority or ritual, I deny the structure of society. And when I deny it and not escape from it then I am out of the structure of that society for which I am responsible. Unless each one of us does this, you can pretend as much as you like that you are finding Reality, seeking Reality, you can seek bosses, you can follow saints - all that has no meaning whatsoever. One can find out what one is seeking. You understand? Till then your search is merely a furtherance of your own pleasure, dictated by your tendencies or by the circumstances in which you are placed. If you can go that far, then you can ask what you are seeking. Most of us want greater experiences, experiences that are not of the everyday kind, greater, wider, more significant experiences. And that is why L.S.D., the latest kind of drug, is prevalent in America and is spreading into Europe and probably will come here, if it has not already come. It gives one a tremendous experience. It is a chemical which alters the structure of the brain cells, of thought, and brings about a great sensitivity, heightened perception, and that experience may alter the course of your life, give you a semblance of some reality. But it is better than nothing, because to go every day to the office, to join the army, to become a clerk, to become a business manager is very boring! At least this will give you some new delight, a new experience, and perhaps alter the way of your life!
And so most human beings are seeking experiences, and they want those experiences to be permanent, lasting. Have you ever looked into this whole structure and the meaning of experience? To experience - what does it mean? First, it means to recognize. To recognize, as it is, a new experience. Recognition is necessary, otherwise it is not an experience. There is a challenge and there is a response; and out of that challenge and response, if there is not an experiencing which is recognizable, it is no longer experience. This is fairly simple. Therefore recognition is essential for experience - which means the mind must have experienced before, otherwise it cannot recognize. Therefore there is no new experience at all. Please go into it; you will see it for yourself. Any experience, however great, however sublime, however idiotic, however silly, is called an experience when it is recognizable. And recognition is always born out of past memory. Therefore that experience belongs to the past; it is not a new experience at all, because you have recognized it. Therefore one must doubt all experience.
Sirs, if you have an experience which you think is most marvellous, divine, lovely, super, and hold on to that - as most saints do, as most religious leaders do - then such an experience not only becomes destructive, but brings about a division among people, such as the prophet, the saviour, the Sankaras and so on.
So seeking is to experience; otherwise you would not seek. Therefore experience is merely a modified continuity of what had been. And a mind that is wanting experience, is a mind that is not capable of perceiving what is true. Please follow this. When a mind recognizes this whole process of experience, it is no longer seeking experience - which does not mean that the mind becomes dull. Most of us, if we are not challenged, generally go to sleep! Therefore, to most minds the challenge and the response are necessary; otherwise one becomes lazy, lethargic, inefficient, as is happening in this country - there is no challenge, nobody pushes you; and corruption goes on! For a dull mind to keep awake, challenges are necessary. But when you recognize that, your mind is already awakened to this whole problem of experience and then you begin to enquire whether the mind can keep awake without any kind of experience at all, without any kind of challenge.
Are you following all this? Not verbally: please don't; then you will be going home with ashes! But if you are actually proceeding, travelling, moving together, sharing together what the speaker is saying - sharing, not following, not imitating, not repeating, not remembering and then conforming - then you are not listening verbally, you are actually doing it, because in the doing is the learning, not having learnt you do. Therefore we are learning, and in the act of learning there is doing. So the mind demands whether it needs any experience, any challenge - whether created outwardly or created inwardly - to keep it awake. And we have thought of keeping it awake through ritual, through the repetition of words, through conformity, through ritualistic habits, ritualistic ways of life; that way, we hope to keep the mind extraordinarily supple, alive, clean, full of light and delight. But we see that when we depend upon something, the mind becomes dull. So can the mind keep awake without any challenge - which means without any question, doubt, search, movement?
We act because behind that action there is a motive. And when there is a motive, that motive can create a passion - passion to do things, passion to serve, passion to reform, passion to be a leader. Because there is the motive behind it - to do good, to become powerful, to reform, to convert - that motive gives a certain passion; this can be observed factually throughout the world. And is there a passion without a motive? That passion without a motive comes into being when there is no seeking any more, when there is no demand for the pleasure of experience.
So a mind that is seeking, is not a passionate mind. And without passion which is without motive, you cannot love. Because, as we said the other day, love is not desire, love is not pleasure, love is not jealousy; nor is love the denial of hate. Because when you deny hate, violence, when you put these away from you, it does not necessarily mean that there will be love. Love is something entirely different - like silence; silence is not the outcome of the cessation of noise.
So we are asking, as at the beginning, can the mind come to that extraordinary seeing, not from the periphery, from the outside, from the boundary, but come upon it without any seeking? And to come upon it without seeking is the only way to find it. Because in coming upon it unknowingly, there is no effort, no seeking, no experience; and there is the total denial of all the normal practices to come into that centre, to that flowering. So the mind is highly sharpened, highly awake, and is no longer dependent upon any experience to keep itself awake.
When one asks oneself, one may ask verbally; for most people, naturally, it must be verbal. And one has to realize that the word is not the thing - like the word tree' is not the tree, is not the actual fact. The actual fact is when one touches it, not through the word but when one actually comes into contact with it. Then it is an actuality - which means the word has lost its power to mesmerize people. For example, the word `God' is so loaded and it has mesmerized people so much that they will accept or deny, and function like a squirrel in a cage! So the word and the symbol must be set aside.
Now, is it possible to work, live, act, from the centre? Do you understand what I mean by the centre? Not the centre created by the mind, not a centre artificially produced by some philosopher, some theologian, but a state of mind - we will not even call it a centre - which has not been through all the tortures, and which sustains its innocency, its passion, though it goes through all the turmoils of life, so that the turmoils never touch it. One may make a mistake, one may lie, but one sets that aside and goes far; there is never a sense of guilt, never a sense of conflict. But this requires tremendous honesty.
Honesty is humility. It is only the dishonest that are pretending to be humble. The moment you have this sense of humility seriously, deeply, then there is never a climbing, there is never a reaching, there is never a state of arriving. Therefore a mind that seeks is not a humble mind. It does not know what humility is. But a mind that makes itself, reduces itself, to be humble, to have that perfume of humility, becomes a harsh mind. And you have had saints galore in this country, who were harsh people because essentially they were vain people.
So, if one is serious, one asks oneself whether it is at all possible to live in this world from that state - to go to an office, if necessary, or not earn a livelihood at all. There are lots of people who are not saying, "I must earn a livelihood", from that dimension; and they do not approach that dimension through the usual practices which promise that dimension.
Now, how does one come upon it? You understand my question? We have meditated, sacrificed, remained a celibate or not celibate; we have accepted traditions, rituals; we have got tremendously excited over perfume, idols; we have gone round the temples several times and prostrated - we have done all those childish things. And if we have done all that, we have seen the utter futility of all that, because they are born out of fear, born out of the sense of wanting some hope, because most of us are in despair. But to be free of despair is not through hope. To be free of despair you have to understand despair itself; and not introduce the idea of hope. It is very important to understand this, because, then you create a duality, and there is no end to the corridor of duality. But if you say, "I am in despair", find out why, go into it, use your brain to find out. One can see why you are in despair. It is because life, as it is lived, has no meaning; it is terribly boring - breeding a family, going to an office, a few moments of delight in looking at a picture, hearing music, or seeing a lovely sunset; otherwise life has no meaning at all. And we try to impose a meaning upon ` it, and that imposition is an intellectual trick. And at the end of it you become despairing, hopeless. Whereas you must go into despair, and not create the opposite; you have to find out why you are in despair. You are in despair because you want to fulfil, and in fulfilment there is always frustration. Or you are in despair because you don't understand; or because your son, your mother your wife, your husband, or somebody dies, and you have no understanding of that; or because you are not loved. You are not loved because you don't know how to love. And so you are everlastingly in battle, and out of this battle, a frustration, an endless misery, despair comes. And to escape from that endless despair, you create a false illusion of hope and therefore you build an endless corridor of hope, whereas despair goes on.
So we come to the point: Can the mind come upon it without discipline, without thought, without enforcement, without any book, without any leader, without any teacher, without anything? Can the mind come upon it as you come upon that lovely sunset? When can one come upon it? Not how can one come upon it? Not the machinery which will make you come upon it - then, it is just another trick.
It seems to me there are certain absolute things that are necessary - not something to be gained, something you practise, something you do day after day. That is, there must be passion without motive. You understand? Passion which is not the result of some commitment or attachment or a motive. Because without passion you cannot see beauty. Not the beauty of a sunset like that, not the beauty of a structure, beauty of a poem, beauty of a bird on the wing, but a beauty that is not an intellectual, comparative, social thing. And to come upon that beauty there must be passion. And to have that passion there must be love. Just listen. You cannot do a thing about all this; you cannot practise love - then it becomes mere kindliness, generosity, gentleness, a state of non-violence, peace; but it has nothing whatsoever to do with love. And without passion and beauty, there is no love. Just listen to it. Don't argue, don't discuss "how?".
It is like leaving a door open. If you leave the door open, the breeze of an evening comes in. You cannot invite it; you cannot prepare for it; you cannot say "I must", "I must not; you cannot go to rituals and so on; but just leave the door open. This means a very simple act, an act which is not of the will, which is not of pleasure, which is not projected by a cunning mind. Just to leave the door open - that is all you can do; you cannot do anything else. You cannot sit down to meditate, to make the mind silent by force, by compulsion, by discipline. Such a silence is noise and endless misery. All that you can do is to leave the door of your mind open. And you cannot leave that door open if you are not free.
So you begin to disentangle yourself from all the stupid psychological inventions that the mind has created - to be free from all that, not in order to leave the door open but just to be free. It is like keeping a room clean, tidy and orderly; that is all. Then when you leave the door open without any intention, without any purpose, without any motive, without any longing, then through that door comes something which cannot be measured by time or by experience; it is not related to any activity of the mind. Then you will know for yourself, beyond all doubt, that there is something far beyond all the imagination of man, beyond time, beyond all enquiry.
January 25, 1967


BOMBAY 1ST PUBLIC TALK 19TH FEBRUARY 1967

It seems to me that it is always good to be serious, especially when we are sitting down here talking about serious things. We need a certain attention, a certain quality of penetration and a deep enquiry into the various problems that each one of us has and into the problems that the world is facing. As one observes, not only in this country but right throughout the world, there is chaos, a great deal of confusion and human misery in every form that does not seem to diminish. Though there is great prosperity in the West, the West has many problems, not only at the economic and social levels but at a much deeper level. There is a revolt going on there among the young; they no longer accept the tradition, the authority, the pattern of society.
And when one comes to this country, as we do every year, one sees the rapid decline, the poverty, the utter disregard for human beings, the political chicanery, the absolute cessation of any religious, deep enquiry, the tribal warfare between various groups, and fasting over some trivial affair. When the house is burning, when there is such chaos, when there is such misery, to spend one's life or even make an exhibition of oneself over some trivial affair indicates the state of mind of those who are supposed to be leaders, religious or political.
When one observes all these facts, not only outwardly, organizationally, economically, socially, but also inwardly, apart from all the repetition of traditions, apart from the accepted norms of thought and the innumerable platitudes that one utters, and when one goes deeply beyond all this inwardly, one will find that there is also great chaos, contradiction.
One does not know what to do. One is always seeking endlessly, going from one book to another, from one philosophy to another, from one teacher to another. And what we are really seeking is not clarity, is not the understanding of the actual state of mind, but rather we are searching for ways and means to escape from ourselves. Religions in different forms throughout the world have offered this escape, and we are satisfied in trying to find out a convenient, pleasurable, satisfying retreat. When one observes all this - the increasing population, the utter callousness of human beings, the utter disregard for others' feelings, for others' lives, the utter neglect of the social structure - one wonders if order out of this chaos can be brought about. Not political order - politics can never bring about order; neither an economic structure nor a different ideology can bring about order. But we do need order. For, there is a great deal of disorder, both outwardly and inwardly, of which one is vaguely, speculatively, casually aware. One feels the problems are too immense. The population is exploding so fast that one asks oneself, "What can I do as a human being living in this chaotic misery, violence, stupidity? What can I do?" Surely, you must have asked this question of yourself if you are at all serious. And if one has asked oneself this very serious question, "What can one do oneself?", the invariable answer is: "I am afraid I can do very little to alter the structure of society, to bring about order, not only within but also outwardly".
And generally one asks the question "what can I do?", and invariably the answer is "very little". There one stops. But the problem demands a much deeper answer. The challenge is so great that every one of us must respond to it totally, not with some conditioned reply - not as a Hindu, as a Buddhist, as a Muslim, as a Parsi, as a Christian; all these are dead, gone, finished; they have no longer any meaning except for the politician who exploits ignorance and superstition. The scriptures, what has been said by the philosophers, by the authorities in religion with their sanctions and with their demands that you obey, that you follow - these have totally lost all meaning for any man who is aware, who is conscious of the problems of the world.
You know, man has lost faith in what he has believed; he no longer follows anybody. You understand what is happening politically when the audience throws shoes and stones at the speaker? It means that they are discarding leadership, they do not want to be told what to do any more. Man is in despair. Man is in confusion. There is a great deal of sorrow. And no ideology, whether of the left or the right, has any meaning. All ideologies are idiotic anyhow. They have no meaning, when they are faced with the actual fact of what is. So we can disregard not only the authority of leadership but also the authority of the priest, the authority of the book, the authority of religion; we can totally disregard all these and we have to disregard them in order to find out what is true. Nor can you go back to what has been. You know, one hears often in this country about the heritage of India, what India has been. They are everlastingly talking about the past, what India was. And the people who generally talk about the cultures of the past, have very little thought; they can repeat what has been, what the books have said, and it is a convenient dope with which to lull the people. So we can disregard all those, sweep them completely away; we have to, because we have problems that demand tremendous attention, deep thought and inquiry, not a repetition of what somebody has said, however great he may be. So, when you put away all the things that have been, that have brought about this immense misery, this utter brutality and violence, then we are confronted with facts, actually with what is, both outwardly and inwardly, not with what should be. The `what should be' has no meaning.
You know, revolutions - like the French Revolution, the Russian Revolution; the Communist Revolution - have been made on ideologies of `what should be'. And after killing millions and millions of people they are discovering that people are tired of ideologies. So you are no longer ideologists, no longer leaders; you have no longer anybody to tell you what to do. You are now facing the world by yourself, alone, and you have to act. So our problem becomes immensely great, frightening. You as a human being, alone, without any support from anybody, have to think out the problems clearly, and act without any confusion, so that you become an oasis in a desert of ideas. Do you know what an oasis is? It is a place with a few trees, water and a little pasturage, in a vast desert where there is nothing but sand and confusion. That is what each one of us has to be at the present time - an oasis, where we are - so that each one of us is free, clear, not confused, and can act, not according to personal inclination or according to one's temperament or compelled by circumstances.
So the challenge is very great and you cannot reply to it by running away from it. It is at your door. So you have got to take stock. You have got to look around. You have got to find out what to do for yourself. And that is what we are going to do together. The speaker is not going to tell you what to do, because there is, for him, no authority. And this is very important for you to understand: that all spiritual authority has come to an end, because it has led to confusion, to endless misery, to conflict. It is only the most foolish that follow.
So if we can put aside all authority, then we can begin to investigate, to explore. And to explore you must have energy, not only physical energy but mental energy, where the brain functions actively, not made dull by repetition. It is only when there is friction, that energy is wasted. Please follow this a little bit. Don't accept what the speaker says, because that has no meaning. We are concerned with freedom, not a particular kind of freedom but the total freedom of man. So we need energy, not only to bring about a great psychological, spiritual revolution in ourselves, but also to investigate, to look, to act. And as long as there is friction of any kind, friction in relationship between husband and wife, between man and man, between one community and another community, between one country and another country, outwardly or inwardly, as long as there is conflict in any form however subtle it may be, there is a wastage of energy. And there is the summit of energy when there is freedom.
Now we are going to enquire and discover for ourselves how to be free from this friction, from this conflict. You and I are going to take a journey into it, exploring, enquiring, asking - never following. Therefore, to enquire there must be freedom. And there is no freedom when there is fear. We are burdened with fear, not only outwardly but inwardly. There is the outward fear of losing a job, of not having enough food to eat, of losing your position, of your boss behaving in an ugly manner. Inwardly also there is a great deal of fear - the fear of not being, of not becoming a success; the fear of death; the fear of loneliness; the fear of not being loved; the fear of utter boredom; and so on. So there is this fear; and it is this fear that prevents the enquiry into all the problems and being free from them. It is this fear that prevents a deep enquiry within ourselves.
So our first problem, our really essential problem, is to be free from fear. You know what fear does? It darkens the mind. It makes the mind dull. From fear there is violence. From fear there is this worship of something which you know nothing about; therefore, you invent ideas, images - images made by the hand or by the mind and various philosophies. And the more you are clever, the more you have authority in your voice and in your gesture, the more the ignorant follow you. So our first concern is: is it possible to be totally free from fear? Please put that question, and find out.
During these four talks what you are trying to do is to bring about an action on the part of a human being in a world that is a desert, that is in confusion, that is of violence, so that each one of us becomes an oasis. And to discover that and to bring about that clarity, that precision, so that the mind is capable of going far beyond all thought, there must be, first, freedom from all fear.
Now, first, there is the physical fear that is the animal response. Because we have inherited a great deal of the animal; a great part of our brain structure is the heritage of the animal. That is a scientific fact. It is not a theory, it is a fact. The animals are violent; so are human beings. The animals are greedy; they love to be flattered, they love to be petted; they like to find comfort; so do human beings. The animals are acquisitive, competitive; so are human beings. The animals live in groups; so do human beings like to function in groups. The animals have a social structure; so have human beings. We can go on much more in detail. But it is sufficient to see that there is a great deal in us which is still of the animal.
And is it possible for us not only to be free of the animal, but also to go far beyond that and find out - not merely enquire verbally but actually find out - whether the mind can go beyond the conditioning of a society, of a culture in which it is brought up? To discover, or to come upon, something which is totally of a different dimension, there must be freedom from fear.
Obviously self-protective reaction is not fear. We need food, clothes and shelter - all of us, not only the rich, not only the high. Everybody needs them, and this cannot be solved by politicians. The politicians have divided the world into countries, like India, each with its separate sovereign government, with its separate army, and all this poisonous nonsense about nationalism. There is only one political problem, and that is to bring about human unity. And that cannot be brought about if you cling to your nationality, to your trivial divisions as the South, the North, the Telegu, the Tamil, the Gujarati and what not - it all becomes so infantile. When the house is burning, sir, you don't talk about the man who is bringing the water, you do not talk about the colour of the hair of the man who set the house on fire; but you bring water. Nationalism has divided man, as religions have divided man, and this nationalist spirit and the religious beliefs have separated man, put man against man. And one can see why it has come into being. It is because we all like to live in a little puddle of our own.
And so, one has to be free from fear; and that is one of the most difficult, things to do. Most of us are not aware that we are afraid, and we are not aware of what we are afraid. And when we know of what we are afraid, we do not know what to do. So we run away from it. You understand, sir? We run away from what we are, which is fear, and what we run away to, increases fear. And we have developed, unfortunately, a network of escapes. So one has to become aware not only of the fears one has, but also of the network which one has developed and through which one runs away.
Now, how does fear come into being? You are afraid of something - afraid of death, afraid of your wife, husband; afraid of losing a job, afraid of so many things. Now, take one particular fear that you have, and become conscious of it. We will proceed to examine how it comes into being and what we can do about it, how to resolve it completely. Then we shall establish a right relationship between you and the speaker. This is not mass psychology or mass self psycho-analysis, but an enquiry into certain facts which we have to face together. How does fear come about - fear of tomorrow, fear of losing a job, fear of death, fear of falling ill, fear of pain? Fear implies a process of thought about the future or about the past. I am afraid of tomorrow, of what might happen. I am afraid of death; it is at a distance still, but I am afraid of it. Now, what brings about fear? Fear always exists in relation to something. Otherwise, there is no fear. So one is afraid of tomorrow or of what has been or what will be. What has brought fear? Isn't it thought? I think that I might lose my job tomorrow; therefore, I am afraid. I might die, and I do not want to die; I have lived a wretched, monstrous, ugly, brutal, insensitive life without any feeling, and yet I do not want to die; and thought creates the future as death, and I am frightened of that.
Do you follow all this? Please, do not merely accept words. Don't merely listen to certain words. But rather listen, because it is your problem. It is your everyday problem, whether you are asleep or awake - this matter of fear. You have to solve it yourself, nobody is going to solve it for you. No mantras, no meditation, no gods, no priests, no Government, no analysts, nobody is going to solve it for you. So you have to understand it, you have to go beyond it. Therefore, please listen. Not with your cunning mind; don't say, "I will listen and compare what he says with what I already know, or with what has been said" - then you are not listening. To listen you must give your complete attention. To give complete attention means care. There can be only attention when you have affection, when you have love; which means that you want to resolve this problem of fear. When you have resolved it, you become a human being, a free man who can create an oasis in a world that is decaying.
So thought breeds fear. I think about my losing a job or I might lose a job and thought creates the fear. So thought always projects itself in time, because thought is time. I think about the illness I have had and I do not like pain, and I am frightened that the pain might return again. I have had an experience of pain; thinking about it and not wanting it create fear. Fear is very closely related to pleasure. Most of us are guided by pleasure. To us, like the animals, pleasure is of the highest importance, and pleasure is part of thought. By thinking about something that has given me pleasure, that pleasure is increased. Isn't it? Have you not noticed all this? You have had an experience of pleasure - of a beautiful sunset, or of sex - and you think about it. The thinking about it increases pleasure, as thinking about what you have had as pain brings fear. So thought creates pleasure and fear. Doesn't it? So thought is responsible for the demand for, and the continuation of pleasure; and thought is also responsible for engendering fear, bringing about fear. One sees this; this is an actual experimental fact.
Then one asks oneself, "Is it possible not to think about pleasure or pain? Is it possible to think only when thought is demanded, but not otherwise?" Sir, when you function in an office, when you are working at a job, thought is necessary; otherwise you could not do anything. When you speak, when you write, when you talk, when you go to the office, thought is necessary. There, it must function precisely, impersonally. There, thought must not be guided by inclination, a tendency. There, thought is necessary. But is thought necessary in any other field of action?
Please follow this. For us thought is very important; that is the only instrument we have. Thought is the response of memory which has been accumulated through experience, through knowledge, through tradition; and memory is the result of time, inherited from the animal. And with this background we react. This reaction is thinking. Thought is essential at certain levels. But when thought projects itself as the future and the past psychologically, then thought creates fear as well as pleasure; and in this process the mind is made dull and, therefore, inaction is inevitable. Sir, fear, as we said, is brought about by thought - thinking about losing my job, thinking my wife might run away with somebody, thinking about death, thinking about what has been and so on. Can thought stop thinking about the past psychologically, self-protectively, or about the future?
You understand the question? You see, sir, the mind in which is included the brain, can invent and can overcome fear. To overcome fear is to suppress it, to discipline it, to control it, to translate it in terms of something else; but all that implies friction, doesn't it? When I am afraid, I say to myself, "I must control it", "I must run away from it", "I must go beyond it" - all that implies conflict, doesn't it? And that conflict is a waste of energy. But if I understood how fear comes into being, then I could deal with it. I see how thought creates fear. So I ask myself, "Is it possible for thought to stop as otherwise fear will go on?" Then I ask myself, "Why do I think about the future?", "Why do I think about tomorrow?", or "Why do I think about what has been as pain or pleasure yesterday?"
Please listen quietly: we know that thought creates fear. One of the functions of thought is to be occupied, to be thinking about something all the time. Like a housewife who thinks about the food, the children, the washing up - that is all her occupation; remove that occupation, and she will be lost, she will feel totally uncomfortable, lonely, miserable. Or take away the God from the man who worships God, who is occupied with God; he will be totally lost. So thought must be occupied with something or the other, either about itself or about politics, or about how to bring about a different world, a different ideology and so on; the mind must be occupied. And most of us want to be occupied; otherwise we shall feel lost, otherwise we do not know what to do, we will be lonely, we will be confronted with what we actually are. You understand? So, you are occupied, thought is occupied - which prevents you from looking at yourself, at what you actually are.
We are concerned with bringing about a different world, a different social order. We are concerned not with religious beliefs and dogmas, superstitions and rituals, but with what is true religion. And to find that out there must be no fear. We see that thought breeds fear, and that thought must be occupied with something as otherwise it feels itself lost. One of the reasons why we are occupied with God, with social reform, with this, with that, or with something or the other, is because in ourselves we are afraid to be lonely, in ourselves we are afraid to be empty. We know what the world is: a world of brutality, ugliness, violence, wars, hatreds, class and national divisions, and so on. Knowing actually what the world is - not what we think it should be - our concern is to bring about a radical transformation in that. To bring about that transformation, the human mind has to undergo tremendous mutation; and the transformation cannot take place if there is any form of fear.
Therefore, one asks oneself, "Is it possible for thought to come to an end so that one lives completely, fully?" Have you ever noticed that when you attend completely, when you give your attention completely to anything, there is no observer and therefore no thinking, there is no centre from which you are observing? Do it some time, give your attention completely - not `concentration'. Concentration is the most absurd form of thought; that any schoolboy can do. What we are talking about is `attention' - that is, to give attention. If you are listening now with all your being, with your mind, with your brain, with your nerves, with your total energy, - listening; not accepting, not contradicting, not comparing, but actually listening with complete attention - is there an entity who is listening who is observing? You will find that there is no observer at all. Now, when you look at a tree, look with complete attention. There are so many trees here, look at them. When you listen to the sound of the crows going to bed at night, listen to it completely. Don't say, "I like that sound", or "I don't like that sound". Listen to it with your heart, with your mind, with your brain, with your nerves, completely. So also see the tree without the interference of thought - which means: no space between the observer and the observed. When you give such total and complete attention, there is no observer at all. And it is the observer that breeds fear: because the observer is the centre of thought, it is the me, the I, the self, the ego; the observer is the censor. When there is no thought, there is no observer. That state is not a blank state. That demands a great deal of enquiry - never accepting anything.
You know you have accepted all your life; you have accepted tradition, you have accepted the family, you have accepted society as it is. You are merely an entity who says "yes". You never say; "no" to any of these things; and when you do say "no", it is merely a revolt. And revolt creates its own pattern which then becomes habit, tradition. But if you have understood the whole social structure, you will see that it is based on conflict, on competition and on the ruthless assertion of oneself at any price, either in the name of God, or in the name of the country, in the name of peace and so on.
So to be free of fear, give complete attention. Next time fear arises in your mind - fear of what is going to happen, or fear that something that has happened might come back again - give your complete attention; do not run away from it, don't try to change it, don't try to control it, don't try to suppress it, be with it totally, completely, with complete attention. Then you will see that because there is no observer there is no fear at all.
One of our peculiar fallacies is that we think there is the unconscious, a deep-rooted thing which is going to bring fear in different forms. You understand? All consciousness has its limitations. And to go beyond the limited conscious, conditioned entity, it is no good dividing it as the `conscious', and the `unconscious'. There is only the conscious field; and if you give attention at any moment completely, then you will wipe away the unconscious as well as the limited consciousness.
Attention cannot be cultivated. There is no method, no system, no practice by which you can have attention. Because when you practise a method to become attentive, it shows that you are cultivating inattention; what you are concerned with, then, is to cultivate attention through being inattentive. When you follow a system, a method, what are you doing? You are cultivating mechanically certain habits, repeating a certain activity which only dulls the mind; it does not sharpen the mind. Whereas if you give attention even for a second or a minute, completely, then you will see that momentary total attention wipes away that which you have been afraid of. In that attention there is neither the observer nor the observed. The observer then is the observed. But to understand that, to go into that, one has to enquire into the whole problem of time and space.
But, you see, our difficulty is we are so heavily conditioned, that we never look, never ask, never question, never doubt. We are all followers, we are all yes-sayers. And the present crisis demands that you do not follow anybody. You, out of your confusion, cannot follow anybody; for, when you are confused and you follow somebody, you are following out of confusion, not out of clarity. If you are clear, you will never follow anybody. And when you follow somebody out of your confusion you will create more confusion. So what you have to do is to stop first, enquire, look, listen.
Unfortunately, this country is very old in its so-called culture. "Culture" is a very good word, but it has been spoilt by the politicians, by the people who have very little thought, or very little of something original to say. So they have used this word `culture' to cover up their own thoughtlessness. But to bring about a different culture - which means to grow, to flower, not to remain in a static state - and to understand that, one has to begin with oneself. Because you are the result of this culture, the culture of India, with all the traditions, with all the superstitions, with all the fears, the culture in which there is religion, social divisions, linguistic divisions. You are a part of all that, you are that; you are not separate from that. So the moment you are aware of, and give your total attention to, what you are, then you will see that you have dropped all that instantly. Then you are free from the past completely. It is only when you are aware of your conditioning that it falls away from you naturally - not through any volition, not through any habit, not through any reaction; but it just drops away because you are giving your attention.
But most of us walk through life inattentively. We are rarely attentive. And when we are attentive, generally we react according to our conditioning as a Hindu, a Buddhist, a Communist, a socialist, or what you will. And therefore we answer from the background in which we have been brought up. Therefore, such reaction only creates further bondage, further conditioning. But when you become aware of your conditioning - just be aware, just give a little attention - then you will see that your mind is no longer divided as the conscious and the unconscious; then you will see that your mind is no longer chattering endlessly. Therefore the mind becomes extraordinarily sensitive. And it is only a very sensitive mind that can be silent - not a brutalized mind, not a mind that has been tortured through discipline, control, adjustment, or conformity; such a mind can never be quiet through repetition which it calls meditation. Meditation is something entirely different - which subject we will perhaps go into another time.
As we said, a mind that is afraid, do what it will, will have no love whatsoever; and without love you cannot construct a new world. Without love there can be no oasis. And you, as a human being, have created this social structure in which you are caught. To break away from that - and you have to break from it completely - you have to understand yourself, just to observe yourself as you actually are. Then out of that clarity comes action. And then you will find out for yourself a different way of living, a way of life which is not repetitive, which is not conforming, which is not imitating, a life which is really free and therefore a life that opens the door to something which is beyond all thought.
February 19, 1967


BOMBAY 2ND PUBLIC TALK 22ND FEBRUARY 1967

If we may, we will continue with what we were talking about the other day when we met here. We were saying that a radical revolution is necessary, a revolution that is not merely economic or social, but at much greater depth, at the very root of consciousness. We were saying that not only do the world conditions demand that this revolution take place, but also throughout the world there is a steady decline, not technologically but in a sense "religiously", if I may use that word cautiously and with a great deal of hesitancy. Because the word `religion' has been so thoroughly misused; the intellectual people discard it totally, they deny it, they run away from that word; the scientists, the intellectuals, even the humanitarians, will have nothing to do with that word, with that feeling, or with those organized beliefs which are called religion. But we are talking of a revolution, in the very nature of the psyche itself, in the very structure of consciousness that has been put together through millennia, through many many experiences, through many conditions.
We are going into this question: whether it is possible for a human being living in this world - in this brutal, violent, rather ruthless world that is becoming more and more efficient and therefore more and more ruthless - to bring about a revolution, not only outwardly in his social relationship but also much more in his inward life. It seems to me that unless there is a fundamental revolution in the whole of consciousness - that is in the whole field of thinking - man will not only deteriorate and so perpetuate violence, sorrow, but also create a society that will become more and more mechanical, more and more pleasure-giving, and therefore he will lead a very very superficial life. If one observes, that is what is actually taking place.
Man is having more and more leisure through automation, through the development of cybernetics, through electronic brains and so on. And that leisure is going to be used either for entertainment - religious entertainment or entertainment through various forms of amusements - or for more and more destructive purposes in relationship between man and man; or, having that leisure, he is going to turn inwardly. There are only these three possibilities. Technologically he can go to the moon, but that will not solve the human problem. Nor will the mere use of his leisure for a religious or some other amusement solve it. Going to church or temple, beliefs, dogmas, reading sacred books - all that is really a form of amusement. Or man will go deeply into himself and question every value that man has created through the centuries, and try to find out if there is something more than the mere product of the brain. There are whole groups of people, throughout the world, that are revolting against the established order by taking various forms of drugs, denying any form of activity in society and so on
So, what we are talking about is whether it is possible for man living in this world to bring about a revolution, a psychological revolution which will create a different kind of society, a different kind of order. We need order: for there is a great deal of disorder. The whole social structure, as it is, is based on disorder, competition, rivalry, dog eating dog, man against man, class divisions, racial divisions, national divisions, tribal divisions and so on, so that in the society as it is constructed there is disorder. There is no question about it. Various forms of revolution - the Russian and other forms of revolution - have tried to bring about order in society and they have invariably failed, as is shown in Russia and in China. But we need order, because, without order we cannot live. Even animals demand order. Their order is the order of property and sexual order. And also with us, human beings, it is the same order in property and sexual order - and we are willing to give up sexual order for rights over property; and in this field we are trying to bring about order.
Now, there can be order only when there is freedom - not as it is interpreted. Where there is no freedom there is disorder, and therefore there is tyranny and there are ideologies imposed upon man to bring about order which ultimately bring about disorder. So, order implies discipline. But discipline, as is generally understood, is the discipline based on conformity, on obedience, on acceptance, or brought about through fear, through punishment, through a great deal of tyrannical power to keep you in order. We are talking of a discipline that comes through the very understanding of what freedom is. The understanding of what freedom is brings about its own discipline.
So, we have to comprehend what we mean by these two words "freedom" and "understanding". Generally we say, "I understand something" - that is intellectually, verbally. When anything is clearly stated either in your own language or in a foreign language which we both understand, then you say, "I understand". That is, only a part of the human totality is used when you say, "I understand". That is to say, you understand the words intellectually, you understand what the speaker means. But we do not mean, when we use the word "understand", an intellectual comprehension of a concept. We are using that word "understand", totally - that is, when you understand something, you act. When you understand that there is some danger, when you see a danger very clearly, there is immediate action. The action of understanding is its own discipline. So, one has to grasp the significance of this word "under - stand" very clearly. When we understand, realize, comprehend, see the thing as it is, there is action. And to understand something you have to apply not only your mind, your reason, your capacity, but also your total attention; otherwise there is no understanding. I think that is fairly clear.
So, we are seeing that the understanding of freedom is entirely different from revolt. A revolt is a reaction against the established order - like the revolt of the people who grow long hair and so on. They are revolting against the set pattern; but when they revolt, they accept the pattern in which they are caught. We are talking of freedom which is not a revolt. It is not a freedom from something, but a freedom which is in the very understanding of disorder. Please follow this clearly. In the very understanding of what is disorder there comes freedom which brings about order, in which there is discipline.
That is, to understand negatively is to bring about a positive act. Not through pursuing a positive pattern will order come. There is disorder. This disorder is caused by man pursuing a certain pattern - a social pattern, an ethical pattern, a religious pattern, a pattern which is based on his own personal inclination or pleasure, and so on. That is, this society is built on an acquisitive approach to life, on competitiveness, on obedience, on authority - which has brought about disorder. Each man is out for himself. The religious man is out for himself; the politician is out for himself, though he talks about "for the good of the country; and the businessman is out for himself. Each man is out for himself - that is obvious. And therefore he creates disorder. There are ideologists who say that man is working for himself and therefore he must work for the country, for society as a community and so on. Therefore, order is imposed upon us - which brings disorder. This is fairly obvious, historically. So in understanding disorder - how each human being creates disorder - not verbally, not intellectually but actually, in seeing actually the fact of what he is doing, then out of that perception, out of that observation of actually what is, and in the understanding of that, there is a discipline which brings about order.
So we have to understand, comprehend the word "freedom", the word "understand", and also the word "see". Do we see anything, or do we see it through the image which we have about that thing? When you look at a tree, you are looking at the actual fact of the tree through the image you have about the tree. Please observe it yourself, watch yourself. How do you look at the tree? Do it now, as we are talking. You look at it with thought; you say, "It is a palm tree", "It is this tree or that tree". The thought prevents you from looking at the actual fact of that tree. Move a little more subjectively, more inwardly. You look at your wife or your husband through the image you have created about that person. Obviously; because you have lived with her or with him for many years and you have cultivated an image about her or him So you look at her or him through the image you have, and the relationship is between these two images that you have cultivated - not between two human beings. So you do not actually see, but one image is seeing the other image.
And this is very important to realize, because we are dealing with human relationships throughout the world. As long as these images remain, there is no relationship; hence the whole conflict between man and man. It is an actual fact that each one of us is creating an image about the other and that when we look at the other, we are looking at the image we have about him or he has about us. You have to see this fact. To see is different from verbalizing about it. When you are hungry, you know it. Nobody needs to tell you that you are hungry. Now, if somebody were to tell you that you are hungry, and you accept that statement, it has quite a different significance other than your being actually hungry. Now, in the same way, you have actually to realize that you have an image about another, and that when you look at another as a Hindu, as a Muslim, as a Communist, and so on, all human relationship ceases, and you are only looking at the opinion you have created about another.
So we are asking whether it is at all possible to bring about a revolution in this image-making. Please follow this and see the extraordinary implications involved in it. Human beings are conditioned by society, by the culture in which they live, by the religion, by the economic pressures, by the climate, by the food, by the books and by the newspapers they read. They are conditioned, their whole consciousness is conditioned. And we are going to find out if there is anything beyond that conditioning. But you can find out if there is anything beyond that conditioning, only when you realize that all thinking is within the pattern of consciousness. Is this clear? Now I will proceed to explain a little more. You see, man has always sought something beyond himself, an otherness; and he called it "God", he called it "Superconsciousness" and all kinds of names. He has started from a centre which is the totality of his consciousness. Look, sir, we will put it differently. The consciousness of man is the result of time. It is the result of the culture in which he lives, the culture being the literature, the music, the religion and all that, that has conditioned him. And he has built the society to which he is now a slave. Is that clear? so, man is conditioned by the society which he has built, and that society further conditions him; and man is always seeking a way out of this, either consciously or unconsciously. Consciously, you meditate, you read, you go to religious ceremonies and all the rest of it, trying to escape from this conditioning. Unconsciously or consciously, there is a groping, there is a seeking for something beyond the limitations of consciousness.
Thought which is the result of time, is always enquiring whether it can go beyond its own conditioning, and saying that it cannot or it can, or asserting that there is something beyond. So thought which is the result of time, thought which is the whole field of consciousness - whether it is conscious or unconscious - can never discover the new. Because, thought is always the old. Thought is the accumulated memory of many millennia. Thought is the result of the animal inheritance. Thought is the experience of yesterday as memory. So thought can never go beyond the limitation of consciousness.
So, when you look at a tree, you are looking at the image which thought has created about that tree. When you look at your wife or your husband, or at your political leader, or a religious guru and all that, you are looking at the image that thought has created about that person. Therefore you are never seeing anything new. And thought is controlled by pleasure. We function on the principle of pleasure - into which we went a little bit the other day. What we are asking now is whether it is at all possible to go beyond this limited consciousness. And to enquire into thought is a part of meditation which demands a tremendous discipline - not the discipline of control, suppression, imitation, following a method and all the rest of that silly stuff.
Now, I am going to go into this process of enquiry. The speaker is going into it; but if you want to take the journey with the speaker, you have not only to follow him verbally - follow him in the sense not authoritarian - but also just to pursue with him, not verbally but actually.
We are going to discover whether there is a field of innocence, an innocence that has not been touched by thought at all. Whether I can look at that tree as though for the first time, whether I can look at the world with all its confusion, miseries, sorrow, deceptions, brutality, dishonesty, cruelty, war, at the whole conception of the world, as. though for the first time - this is an important matter. Because if I can look at it as though for the first time, my action will be totally new. Unless the mind discovers that field of innocence, whatever it does - whatever the social reforms, whatever the activity - will always be contaminated by thought, because it is the product of thought, and thought is always old.
And we are asking whether consciousness being limited, any movement in that consciousness is a movement of thought, conscious or unconscious. When you seek Cod, truth, it is still thought seeking and therefore projecting itself in terms of recognition of what it has known, and therefore what you are seeking is already known; and therefore you are not seeking at all. This is very important to understand. Therefore, all seeking must totally cease - which means really, you must see actually what is. That is, when you see that you are angry, jealous, competitive, greedy, selfish, brutal, violent, when you see what is actually as it is, not in terms of an ideal, then you remove conflict altogether. A mind that is in conflict of any kind, at any level, becomes dull. Like two people quarrelling all the time - they are dull, stupid, they have become insensitive. Any conflict makes the mind dull. But when you see actually `what is' without its opposite, then there is no conflict at all.
I will show you what we mean. The animal is violent. Human beings who are the result of the animal, are also violent; it is part of their being to be violent, to be angry, to be jealous, to be envious, to seek power, position, prestige and all the rest of it, to dominate, to be aggressive. Man is violent - this is shown by thousands of wars - and he has developed an ideology which he calls `non-violence'. Please follow this closely. This country, India, has talked endlessly about it; it is one of its fanciful, ideological nonsense. And when there is actual violence as a war between this country and the next country, everybody is involved in it. They love it. Now, when you are actually violent and you have an ideal of non-violence, you have a conflict. You are always trying to become non-violent - which is a part of the conflict. You discipline yourself in order not to be violent - which, again, is a conflict, friction. So when you are violent and have the ideal of non-violence, you are essentially violent. To realize that you are violent is the first thing to do - not try to become non-violent. To see violence as it is, not try to translate it, not to discipline it, not to overcome it, not to suppress it, but to see it as though you are seeing it for the first time - that is to look at it without any thought.
I have explained already what we mean by looking at a tree with innocence - which is to look at it without the image. In the same way, you have to look at violence without the image which is involved in the word itself. To look at it without any movement of thought is to look at it as though you are looking at it for the first time, and therefore looking at it with innocence.
I hope you are getting this, because it is very important to understand this. If man can remove conflict within himself totally, he will create a different society altogether; and that is a radical revolution. So we are asking whether man, this conditioned entity, can break through all his conditioning so that he is no longer a Hindu, a Muslim, a Communist, or a socialist with opinions or ideologies, and all that has gone. It is only possible when you begin to see things actually as they are.
You have to see the tree as the tree, not as you think the tree is. You have to look at your wife or your husband actually as she or he is, not through the image that you have built about the person. Then you are always looking at the fact, at what is, not trying to interpret it in terms of your personal inclination, tendency, not guided by circumstances. We are controlled by circumstances, we are guided by inclination and tendency; and, therefore, we never look at "what actually is." To look at "what actually is" is innocence; the mind then has undergone a tremendous revolution.
I do not know whether you are following this. You teach a child that he is a Hindu, you teach a child that he is a dark man or a black man, and the other a Christian. You teach him and so you control him, and condition him. Now what we are saying is that to break through this conditioning it is necessary never to think in terms of a Hindu, a Muslim, a Communist, or a Christian, but as a human being who sees things actually as they are - which means really to die.
You know, "death" is, for most of us, a frightful thing. The young and the old are equally frightened of death for various reasons. Being frightened, we invent various theories - reincarnation, resurrection - and all kinds of escapes from the actual fact that there is death. Death is something unknown. As you really do not know your husband or wife but only know the image you have of the husband or the wife, so also you really do not know anything about death. You understand this? Death is something unknown, something frightening. The entity that is you, has been conditioned and is full of his own anxieties, guilt, miseries, suffering, his little creative capacity, his talent to do this or that; he is all that and he is frightened to lose what he knows, because his censor is the very essence of thought. If there is no thinking, there is no "me", there is no fear at all. So, thought has brought about this fear of the unknown.
There are two things involved in death. There is not only the physical ending, but also the psychological ending. So man says that there is a soul that continues, that there is something permanent in me, in you, that will continue. Now this permanent state is created by thought, whether the thought was produced by some ancient teacher, a writer, a poet, or a novelist - whom you may call `a religious man' full of theories; he has created this idea of soul, of the permanent entity, by thought. And we pursue that thought and are caught by that conditioning. Like the Communists - they do not believe in anything permanent; they have been taught and are thinking accordingly. In the same way as you have been taught to believe that there is something permanent, they have been taught to believe that there is nothing permanent. You are both the same, whether you believe or do not believe. You are both conditioned by belief.
Then there is another issue involved in this, which is: whether thought has a continuity. Thought continues when you give strength to it. That is, thinking every day about yourself, about your family, about your country, about your work, about going to a job, working, working, thinking, thinking - by doing this you have created a centre which is a bundle of memories as thought. And whether that has a continuity of its own has to be enquired into. We won't go into it now, because there is no time for it.
Death is something unknown. Can we come to it with innocence? You understand? Can I look at the moon shining through those leaves, and listen to those crows, as though I am seeing or listening for the first time, with complete innocence of everything I have ever known? That is to die to everything I have known as yesterday. Not to carry the memory of yesterday is to die. You have to do it actually - not theorize endlessly about it. You will do it when you see the importance of it. Then, you will see there is no method, there is no system; because as soon as you see something dangerous, you act immediately. In the same way, you will see that a mind that has merely a continuity of what has been, can never possibly create anything new. Even in the field of science it is only when the mind is completely quiet, that it discovers something totally new. So to die to yesterday, to the memories, to the hurts, to the pleasures, is to become innocent; and innocency is far more important than immortality. Innocency can never be touched by thought, but immortality is clothed with thought.
The machinery of image-making comes into being through energy, the energy whose principle is to seek pleasure. That is what we are doing. Are we not? We all want pleasure. On that principle we act. Our morality, our social relationship, our search for the so-called `God', and the rest of it - all that is based on pleasure and the gratification of that pleasure. And pleasure is the continuation, by thought, of desire.
Madam, please do not take notes. This is not an examination where you take notes, go home, think about it, and then answer it afterwards. We are doing it together. You are acting and you have no time. When you are actually living, it is now, not tomorrow. If you are following this intensely, you have no time to take notes. Please listen.
Listening means learning; and learning is not accumulation. That is, when you have learned, you act from what you have learned; such learning is merely an accumulation. Again, having accumulated, according to what you have accumulated, you act; and therefore, you are creating friction. If you listen, there is nothing more to do. All that you have to do is to listen. Listen as you would look at that tree, or at that moon, without any thought, without any interpretation. Just listen: there is great beauty in it. And that listening is total self-abandonment. Otherwise you cannot listen.
It is only when you are passionate you listen; and there is no passion when you cannot abandon yourself totally about anything. In the same way, if you are listening with total abandonment, you have done everything you can possibly do, because then you are seeing the truth as it is, the truth of every day, of every action, of every thought, of every field. If you do not know how to see the truth of everyday movement, everyday activity, everyday word, everyday thought, you will never go beyond that, you will never find out what is beyond the limitations of consciousness.
So, as we said, the understanding of freedom brings its own discipline, and that discipline is not imitation, is not conformity. For example, you look at that moon very attentively, and keep on looking, that very looking is discipline. Consciousness, as we said, is limited, and this limitation is within the reach of thought. Thought cannot break through this limitation; no amount of psychoanalysis, no amount of philosophy, no physical discipline will break through this conditioning. This can only be broken through, when the whole machinery of thought is understood Thought, as we said, is old and can never discover the new. When thought realizes that it cannot do anything, then thought itself comes to an end. Therefore, there is a breaking through of the limitation of consciousness.
And this breaking through is dying to the old. This is not a theory. Don't accept it or deny it. Don't say, "It is a very good idea". Do it. Then you will find out for yourself that in dying to yesterday there comes innocency. Then from that innocency there is a totally different kind of action. As long as human beings have not found that, do what they will, all the reforms, all the nothing, all the escapes, the worship of wealth - they have no meaning at all.
Where there is innocency which can only come about through self-abandonment, there is love. Without love and innocency there is no life; there is only torture, there is only misery, there is only conflict. And when there is innocency and love, you will know there is a totally different dimension, about which nobody can tell you. If they tell you, they are not telling the truth. Those who say they know - they do not know. But a man who has understood this, comes, darkly, unknowingly, on something which is of a totally different dimension - like removing the space between the observer and the observed; that state is entirely different from the state in which the observer is different from the observed.
February 22, 1967


BOMBAY 3RD PUBLIC TALK 26TH FEBRUARY 1967

We were talking the other day, when we met here, about the necessity of a total revolution - a revolution both inward and outward. We were saying that order is essential to have peace in the world, not only order without, but primarily order within. This order is not mere routine. Order is a living thing which cannot possibly be brought about by mere intellection, by ideologies, by various forms of compulsive behavior. We were saying, too, that thought, which has been the old, cannot function without the pattern which it has established in the past. Thought is always the old. Thought cannot possibly bring about order, because order, as we said, is a living thing. And it is thought which has brought about disorder in the world.
We went into that sufficiently, I think, the other day. We said we must consider not what order is, but rather what brings about disorder. Because the moment we can understand what disorder is and actually perceive it, and see, not merely intellectually but actually, the whole structure of disorder, then in the total understanding of that disorder order will come about.
I think this is important to understand. Because, most of us think that order can be brought about by repetition, that if you can go to an office for the next forty years, be an Engineer or a Scientist functioning in a routine, you are bringing about order. But routine is not order: routine has bred disorder. We have disorder both outwardly and inwardly. I think there is no question about this. There is general chaos, both outwardly and inwardly. Man is groping to find a way out of this chaos, asking, demanding, seeking new leaders, and if he can find a new leader, political or religious, he will follow him. That is, man is willing to follow a mechanically established routine, a purpose, a system.
But when one observes how this disorder has come into being, one sees that wherever there has been authority, especially inward authority, there must be disorder. One accepts the inward authority of another, of a teacher, of a guru, of a book and so on. That is, by following another - his precepts, his sayings, his commands and his authority - in a mechanical way, one hopes to bring about order within oneself. Order is necessary to have peace. But the order which we create in the pursuit of, or in following, an authority breeds disorder. You can observe what is happening in the world, especially in this country where authority still reigns, where inward authority, the demand, the urge to follow somebody is very strong and is a part of the tradition, a part of the culture. That is why there are so many asramas, little or big, which are really concentration camps. Because, there you are told exactly what to do. There is the authority of the so-called spiritual leaders. And like all concentration camps, they try to destroy you, they try to mould you into a new pattern. The communists in Russia, the regimes of dictatorship, brought about concentration camps to change opinion, to change the way of thinking, to force people. And this is exactly what is happening. The more there is chaos in the world, the more there are the so-called asramas which are essentially concentration camps to twist the people, to mould them, to force them to a certain pattern, promising them a marvellous future. And the dullards accept this. They accept this, because, then they have physical security. The boss, the commissar, the guru, the authority tells them exactly what to do; and they will willingly do it, because they are promised heaven or whatever it is, and in the meantime there is physical security. This type of mechanical obedience - all obedience is mechanical - does breed great disorder, as one observes from history and from the everyday incidents of life.
So, for the comprehension of disorder one has to understand the causes of disorder. The primary cause of disorder is the pursuit or the seeking of a reality which another promises. As most of us are in confusion, as most of us are in turmoil, we would rather mechanically follow somebody who will assure us of a comfortable spiritual life. It is one of the most extraordinary things that politically we are against tyranny, dictatorship. The more liberal, the more civilized, the more free the people are, the more they abhor, they detest tyranny, politically and economically; but, inwardly, they would accept the authority, the tyranny of another. That is, we twist our minds, twist our thoughts and our way of life, to conform to a certain pattern established by another as the way to reality. When we do that, we are actually destroying clarity, because clarity or light has to be found by oneself, not through another, not through a book, not through any saint. Generally the saints are distorted human beings. Because they lead the so-called simple life, the others are greatly impressed; but their minds are twisted and they create what they think is reality.
But actually to understand disorder one has to understand the whole structure of authority, not only inwardly, but also outwardly. One cannot deny outward authority. That is necessary. It is essential for any civilized society. But what we are saying is about the authority of another, including that of the speaker. There can be order only when we understand the disorder that each one of us brings about, because we are part of society; we have created the structure of society, and in that society we are caught. We, as human beings who have inherited animal instincts, have to find, as human beings, light and order. And we cannot find that light and order, or that understanding, through another - it does not matter who it is - because the experiences of another may be false. All experiences must be questioned, whether your own or of another. Experience is the continuation of a bundle of memories, which translates the response to a challenge according to its conditioning. That is, experience is, is it not?, to respond to a challenge: and that experience can only respond according to its background. If you are a Hindu, or a Muslim, or a Christian, you are conditioned by your culture, by your religion, and that background projects every form of experience. And the more clever you are in interpreting that experience, the more you are respected, of course with all that goes with it, all the circus.
So we must question, we must doubt, not only the experience of another, but also our own experience. To seek further experience through expansion of consciousness, which is being done through various forms of psychedelic drugs, is still within the field of consciousness and, therefore, very limited. So a person who is seeking experience in any form - especially the so-called religious, spiritual experience - must not only question it, doubt it, but must totally set it aside. A mind that is very clear, a mind that is full of attention and love - why should such a mind demand any more experience?
What is true cannot be invited. You can practise any amount of prayer, breathing and all the rest of the tricks that human beings do in order to find some reality, some experience; but truth cannot be invited. That which is measurable can come, but not the immeasurable. And a man, who is pursuing that which cannot understood by a mind that is conditioned, breeds disorder, not only outwardly, but inwardly.
So. authority must be totally set aside; and that is one of the most difficult things to do. From childhood we are led by authority - the authority of the family, the mother and the father; the authority of the school, the teacher and so on. There must be the authority of a scientist, the authority of a technologist. But the so-called spiritual authority is an evil thing, and that is one of the major causes of disorder, because that is what has divided the world into various forms of religions, into various forms of ideologies.
So to free the mind from all authority there must be self-knowing, that is self-knowledge. I do not mean the higher self or the Atman, which are all the inventions of the mind, the inventions of thought, inventions born out of fear. We are talking of self-knowing: knowing oneself actually as one is, not as one should be, to see that one is stupid, that one is afraid, that one is ambitious, that one is cruel, violent, greedy; the motives behind one's thought, the motives behind one's action - that is the beginning of knowing oneself. If you do not know yourself, how the structure of your mind operates, how you feel, what you think, what your motives are, why you do certain things and avoid other things, how you are pursuing pleasure - unless you know all this basically, you are capable of deceiving yourself, of creating great harm, not only to yourself, but to others. And without this basic self-knowing there can possibly, be no meditation, which I am going to talk about presently.
You know, the young people throughout the world are rejecting, revolting against the established order - an order which has made the world ugly, monstrous, chaotic. There have been wars; and, for one job, there are thousands of people. Society has been built by the past generation with its ambitions, its greed, its violence its ideologies. People especially the young people, are rejecting all ideologies - perhaps not in this country; for we have not advanced enough, we are not civilized enough to reject all authority, all ideologies. But in rejecting ideologies they are creating their own pattern of ideology: long hair, and all the rest of it.
So, mere revolt does not answer the problem. What answers the problem is to bring about order within oneself, order which is living, not a routine. Routine is deadly. You go to an office the moment you pass out of your college - if you can get a job. Then for the next forty to fifty years, you go to the office every day. You know what happens to such a mind? You have established a routine, and you repeat that routine; and you encourage your children to repeat that routine. Any man alive must revolt against it. But you will say, "I have responsibility; placed as I am, I cannot leave it even though I would like to". And so the world goes on, repeating the monotony, the boredom of life, its utter emptiness. Against all this intelligence is revolting.
So, there must be a new order, a new way of living. To bring about that new order, that new way of living, we must understand disorder. It is only through negation that you understand the positive, not by the pursuit of the positive. You understand, sir? When you deny, put aside, what is negative; when you understand the whole sociological and inward disorder that human beings have created; when you understand that as long as each human being is ambitious, greedy, invidious, competitive, seeking position, power, authority, he is creating, disorder; and when you understand the structure of disorder; that very understanding brings about discipline - discipline not of suppression, not of imitation. Out of negation comes the right discipline, which is order.
So, to understand oneself is the beginning of wisdom. Wisdom does not lie in books, nor in experience, nor in following another, nor in repeating a lot of platitudes. Wisdom comes to a mind that is understanding itself, understanding how thought is born. Have you ever questioned or asked: What is the beginning of thought, how does thought come into being? That is a very important thing to understand. Because, if you can understand the beginning of thought, then perhaps you can find out a mind that is not burdened with thought as a repetition of what has been. As we said, thought is always old, thought is never new. Unless you discover for yourself - not repeat what somebody says, it doesn't matter who it is - unless you find out for yourself the beginning of thought - like a seed which puts out a green leaf - you cannot possibly go beyond the limitations of yesterday.
And to find out the beginning of thought there must be the understanding of yourself, not through analysis. Analysis takes time, like taking off the peels of an onion bit by bit. We think we can understand through analysis, through introspection, through the pursuit of a particular idea that has arisen and examining the cause of it - all that takes time. Now when you use time as a means of understanding, then time breeds disorder. Therefore, time is sorrow. You understand? If you take time to be rid, in yourself, of violence, you have established that you must be free of violence as a goal, as an ideology, and that to reach that ideal you must have time, that you must cover the space between violence and that state in which there is no violence. When you have time to rid yourself of violence, you are sowing the seeds of violence all the time - which is an obvious fact. If you say to yourself, "I will not be ambitious when I reach the top of the heap", you are in the meantime sowing the seeds of ruthlessness of an ambitious man. So, the understanding of oneself is not dependent on time; it must be instantaneous. We are going into that a little bit.
We are saying: the world, as it is now, is in chaos. There are wars, repetitive activity, the business of the churches - all that has bred much mischief in the world, and the continuation of all that is disorder. To bring about order, we must understand the structure of disorder. And one of the major structures of this disorder is authority. You pursue authority because of fear. You say, "I don't know; you know, please tell me". There is no one that can tell you. When you realize that, and when you realize that you have to find out everything entirely by yourself, inwardly, psychologically, then there is no leader, no guru, no philosopher, no saint that will help you, because they are still functioning on the level of thought. Thought is always old, and thought is not a guide.
So we are going to find out the origin, the beginning of thought; and this is important. Please listen to this, not just merely to the words. You know what it is to listen? You listen, not in order to learn. Do not listen to learn, but listen with self-abandonment so that you see for yourself the true or the false.
It means that you neither accept nor reject. It does not mean that you have an open mind like a sieve in which everything can be poured and nothing remains. On the contrary, because you are listening, you are highly sensitive and therefore highly critical - not the criticism based on your opinion as opposed to another opinion; that is the process of thought. Please listen as you listen to those crows, without like or dislike. just listen to the sound of that boy hammering at something, without getting irritated, without losing your attention. When you listen so completely, you will find that you have nothing more to do. It is only the man who is standing on the banks of the river that speculates about the beauty of the current. When he has left the bank and is in the current, then there is no speculation, then there is no thought; there is only movement.
To understand what we are going to go into - which is the origin, the beginning of thought - one has to understand oneself; that is, one has to learn about oneself. Acquiring knowledge about oneself and learning about oneself are two different things. You can accumulate knowledge about yourself by watching yourself, by examining yourself. And from what you have learnt, from the accumulation you begin to act; and therefore, in that action you are further acquiring. You understand? What you have learnt, what you have accumulated is already in the past. All accumulation is in the past, and from the past you begin to observe and accumulate more. Whereas learning is not accumulation. Learning is: as you watch, you are moving with the action itself; therefore, there is no residue in your learning, but always learning. Learning is an active-present of the verb, not the past-present. We are going to learn but not from what has been accumulated. In learning a language, you have to accumulate. You have to know the words, you have to learn the various verbs and so on; and after having learnt, you begin to use them. Here it is not at all like that.
Seeing a danger brings about an immediate action. When you see a danger like a precipice, there is an immediate action.
So what we are going to do is to find out, to understand the beginning, the origin of thinking. And to do that, you have to listen and go with it, which means you must give attention. Attention is possible only when you are deeply enquiring - which means, you are actually free to enquire and you are not bound by what some people have said and so on.
Now all life is energy, it is an endless movement. And that energy in its movement creates a pattern which is based on self-protection and security - that is, survival. Energy, movement, getting caught in a pattern of survival, and the repeating of that pattern - this is the beginning of thought. Thought is matter. Energy as movement, that movement caught in the pattern of survival and the repetition of survival in the sense of pleasure, of fear - that is the beginning of thought.
Thought is the response of accumulated memory, accumulated patterns - which is, what you are doing as a Hindu, a Muslim, a Parsi, a Christian, a Communist, a Socialist and so on. We function in patterns, and the repetition of that pattern is the repetition of thought, repeating over and over again. That is what you are doing as a Hindu, a Muslim, or a Parsi - the pattern established by repetition as survival, in the framework of a culture which is Hindu, Muslim or Parsi. This is actually what is going on within each one. Thought has always established a pattern and if the old pattern is not suitable, it establishes another pattern. If Capitalism is not right, then Communism is right; that is a new pattern. Or if Hinduism or Christianity is not convenient, you form another pattern.
So the repetition of that pattern conditions the brain cells themselves, which are matter. Thought is matter. One can discover this for oneself. You must discover it, not because the speaker is telling you - that has no value whatsoever. it is like a man who is hungry being told how marvellous the food is, and being fed on theories. That is what is happening in this country; you are fed on theories and ideologies - the Buddhist ideology, the Hindu ideology, the Sankaracharya ideology and all the rest of it. Therefore, your minds are empty. You are fed on words; that is why there is disorder. That is why all this must be thrown away, so that we start anew. To start anew one must understand this whole structure of thought. Now, you understand this structure of thought only when you begin to understand yourself as a living movement - not "having understood you add more to it; then it becomes a dead thing. You are a living thing within the framework of a culture; and that culture, that tradition, that authority holds you. And within that framework of consciousness is disorder. To understand this whole process and to go very much further - which we are going to do now - is meditation.
Meditation is not the repetitive formula of mantras, of breathing regularly, of sitting in a certain posture, practising awareness, practising attention - these are all utterly mechanical. We are talking of a living thing. And you have practised these mechanical things for centuries upon centuries. Those who have practised them are dead, and their visions are projections from their own past, from their own conditioning. But we are talking of a living meditation, not a mechanical repetitive disciplinary meditation. Unless you know what meditation is - like unless you know what death is - there is no new culture, nothing new is born.
You know, culture is one of the most marvellous things, not the dead culture about which you talk endlessly - the Indian culture, the Hindu culture; that is buried, gone, finished. The living culture is what is actually taking place now. To see the confusion, the mess, the terrible misery, sorrow now, and out of that to grow and to flower - that is culture, not going back to your dead parents.
So we are going to find out together and take a journey together into this question of "what is meditation?". You can only ask that question when you have gone through knowing yourself. You cannot ask, "What is meditation?" unless you know yourself, unless you have an understanding of yourself, unless you have looked at yourself as much as possible. As I said "looking at yourself" is instantaneous; the totality of yourself is revealed in the instant, not in time. You can actually see with your eyes a tree, a flower, a human being next to you. You cannot see the totality of that tree or the totality of the human being next to you, if you have an image about that tree or about that person. This is obvious. It is only when the image is not, that you can see completely. The image is the observer, is the centre from which you observe. When there is a centre from which you observe, there is a space between the observer and the observed. You do not have to pay such enormous attention to what is being said, you can observe this yourself. As long as there is an image about your wife, about your husband, about a tree, about anything, it is the image which is the centre which is looking. So there is separation between the observer and the observed. This is important to understand. We are going into it presently.
First of all, let us remove erroneous ideas about concentration. It is one of the favourite sayings of the meditator or the teacher who practises or teaches meditation, that people must learn concentration - that is, to concentrate on one thought, drive out every other thought and fix your mind on that one thought only. This is a most stupid thing to do. Because, when you do that, you are merely resisting, you are having a battle between the demand that you must concentrate on one thing, and your mind wandering to all kinds of other things. Whereas you have to be attentive not only to the one thought, but also to where the mind is wandering, totally attentive to every movement of the mind. This is possible only when you don't deny any movement, when you don't say, "My mind wanders away, my mind is distracted". There is no such thing as distraction. Because, when the mind wanders off, it indicates that it is interested in something else.
So, one has to understand the whole question of control. But, unfortunately, we cannot go into this this evening, as there is no time. We, human beings, are such controlled, dead entities. This does not mean that we must explode in doing what we want to do - which we do anyhow secretly. But there comes a discipline with love. So I will go into it very quickly.
Meditation is not control of thought. Meditation, when thought is controlled, only breeds conflict in the mind. But when you understand the structure of thought and the origin of thought, then thought will not interfere, as I have explained to you just now. Therefore, you will see that thought has its place - which is, you must go to the office, you must go to your house, speak a language; there thought must function. But when you have understood the whole structure of thinking, that very understanding of the structure of thinking is its own discipline, which is not imitation, which has nothing to do with suppression.
The cells of the brain have been conditioned to survive within a given pattern, as a Hindu, a Muslim, a Parsi, a Christian, a Catholic, or a Communist. As the brain has been conditioned to survive for centuries upon centuries, it has the pattern of repetition; so that the brain itself becomes the major factor of restless enquiry. You will see it for yourself when you go into it.
So the problem is to bring about absolute quietness in the brain cells themselves, which means no seeking of self-importance and of self-continuance. You understand? We must survive at the physical level and we must die at the psychological level. It is only when there is death, at the psychological level, of a thousand yesterdays, that the brain cells are quiet. And this does not come about through any form of manipulation of thought, repetition of mantras - all that is immature. But it comes about only when you understand the whole movement of thought, which is yourself. So the brain cells become extraordinarily quiet, without any movement, except to respond to the outward reactions.
So the brain itself being quiet, the totality of the mind is completely silent, and that silence is a living thing. It is not the product of any guru, of any book, of any ashrama, of any leader, of any authority, or of any drug. You can take a drug, a chemical, to make your mind quiet, or you can mesmerize yourself to be quiet. But that is not the living stillness of a mind that has gone into itself deeply, and therefore is tremendously attentive and highly sensitive. It is only such a mind that can understand what love is. Love is not desire or pleasure. All that we have is desire and pleasure, which we call love. "I love my wife", "I love my God", and so on - all that is based on fear, pleasure and sensation.
So a man who has understood and really gone into this will bring about order, first, within himself. If there is order in oneself, there is order in the world. If each one of you will really bring about order in oneself, you will have a living order, a new society, a new life. But to do that, you have to destroy the old patterns of life. The old patterns of life cannot be broken except through understanding yourself; and out of that understanding comes love.
You know, man has talked about love endlessly: love your neighbour, love God, be kind. But, now you are neither kind nor generous. You are so concentrated on yourself that you have no love. And without love there is only sorrow. This is not a mere aphorism for you to repeat. You have to find that, you have to come upon it. You have to work hard for it. You have to work with the understanding of yourself, ceaselessly, with a passion. Passion is not lust; a man who does not know what passion is, will never know love. Love can come into being only when there is total self-abandonment. And it is only love that can bring about order, a new culture, a new way of life.
February 26, 1967


BOMBAY 4TH PUBLIC TALK 1ST MARCH 1967

This is the last talk. I think, during the last three meetings that we have had here and the two discussions that took place in the little hall, we have more or less indicated in what direction one has to make one's way. Because, the world, as we see now, is becoming more and more chaotic, more and more violent, almost anarchical, antisocial. There is war, there is such exploitation, ruthless efficiency, mismanagement, bad government and so on. We can enumerate the many problems that we - each one of us - have to face: a world that we have created out of our greed, out of our sorrow, conflict and the desire for pleasure, the urge to dominate, to seek a position.
We could go on enumerating all the many problems in more detail. But description and explanation have very little value when we are confronted with the problem. And unfortunately, we are so easily satisfied with explanations. We think words will actually solve our problems; and so there is a Niagara of words, not only at this meeting, but also right throughout the world. Everybody talks endlessly, and there are innumerable theories, new ideologies and, unfortunately, new leaders - both political and religious - and there is every form of propaganda to convince another of what he should do, of what he should think. And it is one of the most difficult things to find out how to think. Our problem is not only social, economic and so on, but much more a religious problem, a problem of crisis in the whole of consciousness. And, there, it almost becomes meaningless if one depends on words, explanations or definitions. Perhaps these talks may have pointed out, not what to think, but how to think. We are slaves of propaganda. We have been told what to think - the Gita. the Koran, the Bible, the priest, Marx-Lenin theories, the innumerable ideologies. But we do not know, I am afraid, how to think very deeply and to see the limitation of thought.
One of our major problems, probably the only problem, is sorrow. Man has tried through every form, to resolve, to end sorrow; he has tried to escape from it, he has worshipped it, he has given many explanations. But man, endlessly, from the moment he is born till he dies, lives in this sorrow, in this grief. It seems to me that unless one resolves that issue not verbally, not by ideas or by explanations, but actually by stepping out of the stream of this incessant sorrow, one's problems will multiply. You may be very rich; you may have power, position, prestige, status; you may be very clever; you may have all the brains in the world, with great information; but, I am afraid, all those things are not going to resolve the human demands, the human urgency of resolving one of the most fundamental questions, which is sorrow. Because, with the ending of sorrow is the beginning of wisdom. Wisdom - not cunningness, not knowledge, not ideologies - comes only with the ending of sorrow; and without wisdom we cannot solve our human problem, not only outwardly, but also inwardly.
Man, as one observes historically and also from one's own life or one's own everyday activity, is caught in the principle of pleasure and sorrow. We are guided by pleasure. Most of us want pleasure only, and we are pursuing it most subtly. When we seek truth - as people say they do when they are religious - we are still seeking this principle of pleasure. Where there is pleasure in any form there must also be sorrow: one cannot be pursued without the other. There is not only sensuous pleasure, sensuous enjoyment, but also - if one is a little more refined, a little more cultured, a little more intellectual - the pleasure of reformation, of doing good, of altering society. Writing, books, entering into politics, and other endless activities of the fulfilment of desire - all that is the continuation of pleasure. If one observes one's own life, if one is at all aware, even casually, one will find that we are guided by our inclination, by our tendency. Inclination and tendency are the outcome of this constant demand for greater and greater satisfaction of pleasure. After all, all virtue is based on this principle of pleasure. Without understanding this pleasure there is no ending of sorrow. I would like to go into it rather deeply.
Is all life a pleasure? Is all life a conflict and misery, an endless series of battles, outside and inside? A life which is made into a battle-field - that is all we know. We may spin theories, we may endlessly talk about theological concepts, social improvements, and criticism of what should be. But unless we understand this extraordinary demand for pleasure, it seems to me, we shall be caught in the current of endless conflict and sorrow. To understand pleasure is not to deny it; because pleasure is one of the basic demands of life, like enjoyment. When you see a beautiful tree, a lovely sunset, a nice smile on a face, light on a leaf, then you really enjoy it, there is a great delight.
Beauty is something that is not pleasure. The sense of beauty is not in a building, in a picture, in a poem, in holding the hand of another, in looking at a mountain or a river - these are still sensations, however pleasurable. Beauty is something entirely different. To understand actually what beauty is - not intellectually, not verbally - one must understand pleasure.
You know, man has been denied pleasure through religion, through worship of an idea, through the saints and the missionaries, by the sannyasis and the monks throughout the world. They have consistently denied pleasure to man. They say it is wrong, it is something evil, something to be put away. They say that a mind that is full of pleasure or is seeking pleasure, can never find reality, God, and that therefore you should torture yourself. But such persons come to God with a twisted, tortured, petty little mind. A mind that has been squeezed by society, by culture, is no longer a mind free, alive, vibrant, capable, unafraid. And most human minds are tortured. They may not know it, they may not be aware of it. They may be so completely occupied, with their families, with earning a livelihood, with achieving a position, that they may not be aware of the total content of their being.
Man is always seeking: seeking a purpose, seeking a goal, seeking satisfaction; and the satisfaction in the highest, he calls God, So we are always seeking, seeking, seeking. We are always feeling that something is missing and so we try to fill that void in ourselves, that loneliness, that emptiness, that weary, exhausting, meaningless existence of life with lots of ideas, with significance, with purposes, ultimately seeking satisfaction in a permanency which will never be disturbed. And that state of permanency we call by a thousand names - God, Samadhi and so on; one can invent names. We are endlessly seeking, and we never ask why we are seeking. The obvious answer is that we are dissatisfied, unhappy, unfortunate, lonely, unloved, fearful. We need something to cling to, we need somebody to protect us - the father, the mother and so on - and so we are seeking. When we are seeking, we are always finding. Unfortunately, we will always find when we are seeking.
So, the first thing is not to seek. You understand? You all have been told that you must seek, experiment with truth, find out truth, go after it, pursue it; chase it; and that you must discipline, control yourself. And then somebody comes along and says, "Don't do all that. Don't seek at all". Naturally, your reaction is either to ask him to go away, or you turn your back, or you find out for yourself why he says such a thing - not accept, not deny, but question. And what are you seeking?
Enquire about yourself. You are seeking; you are saying that you are missing something in this life inwardly - not at the level of technique or having a petty job or more money. What is it that we are seeking? We are seeking, because in us there is such deep dissatisfaction with our family, with society, with culture, with our own selves, and we want to satisfy, to go beyond this gnawing discontent that is destroying. And why are we discontented? I know discontent can very easily be satisfied. Give a young man who has been discontented - a communist or a revolutionary - a good job, and he forgets all about it. Give him a nice house, a nice car, a nice garden, a good position, and you will see that discontent disappears. If he can achieve an ideological success, that discontent disappears too. But you never ask why you are discontented - not the people who have jobs, and who want better jobs. We must understand the root cause of discontent before we can examine the whole structure and the meaning of pleasure and, therefore, of sorrow.
You know, sirs, from school days till one dies, we are educated, we are conditioned in comparison. I compare myself with somebody else. Do watch yourself; please listen to what I am saying, and see how your mind works. You have a double task: you have not only to listen to the speaker, but also, in listening to him, to observe your own state of mind actually. So you need a certain attention, a certain awareness of both the speaker and what he is saying, and observing yourself. But if you are listening - actually listening in the sense of not trying to understand, not trying to translate what the speaker is speaking, not condemning, not adjusting, not denying or accepting - you will see that there is neither the speaker nor yourself, but there is only the fact, there is only "what is". That is the art of listening: not listening to the speaker or to your own opinions and judgments, but to "what actually is". We are always comparing ourselves with somebody else. If I am dull, I want to be more clever. If I am shallow, I want to be deep. If I am ignorant, I want to be more clever, more knowledgeable. I am always comparing myself, measuring myself against others - a better car, better food, a better home, a better way of thinking. Comparison breeds conflict. And do you understand through comparison? When you compare two pictures, two pieces of music, two sunsets, when you compare that tree with another tree, do you understand either? Or do you understand something only when there is no comparison at all?
So, is it possible to live without comparison of any, kind, never translating yourself in terms of comparison with another or with some idea or with some hero or with some example? Because when you are comparing, when you are measuring yourself with "what should be" or "what has been", you are not seeing "what is". Please listen to this. It is very simple, and, therefore, probably you, being clever, cunning, will miss it. We are asking whether it is possible to live in this world without any comparison at all. Don't say "no". You have never done it. You won't say, "I cannot do it; it is impossible, because all my conditioning is to compare". In a school-room a boy is compared with another, and the teacher says, "You are not as clever as the other". The teacher destroys `B' when he is comparing B with A. That process goes on through life.
We think that comparison is essential for progress, for understanding, for intellectual development. I don't think it is. When you are comparing one picture with the other, you are not looking at either of them. You can only look at one picture when there is no comparison. So, in the same way, is it possible to live a life never comparing, psychologically, yourself with another? Never comparing with Rama. Sita, Gita, whoever it is, with the hero, with your gods, with your ideals. A mind that is not comparing at all, at any level, becomes extraordinarily efficient, becomes extraordinarily alive, because then it is looking at "what is".
Look, sir, I am shallow; I compare myself with another who is supposed to be very deep, capable, and profound in his thinking and in his way of living. I, being shallow, narrow, limited, compare myself with that person, and I struggle to be like him. I imitate, quote, follow, and try to destroy myself in order to be like him; and this conflict goes on endlessly. Whereas if there is no comparison at all, how do I know I am dull. Because you tell me? Because I cannot get a job? Because I am at school? How do I know I am dull if there is no comparison at all? Therefore, I am what I am; I am in that state from which I can move, I can discover, I can change. But when I am comparing myself with another, the change will invariably be superficial, Please do listen to all this, it is your life. Whereas if there is no comparison, "what is" is; from there I move. This is one of the fundamental principles of life, that modern life has conditioned man to compare, to compete, to struggle endlessly, caught in a battle with another. I can only look at "what is" when there is no comparison. So, I understand, not verbally but actually, that comparison is a most childish, immature thing. Sir, where there is love, is there a comparison? When you love somebody with your heart, with your mind, with your body, with your entire being, - not be possessive, not be dominating, not say, "It is mine" - is there any comparison? Only when there is no comparison, can you look at "what is". If we understand that, then we can proceed to find out, to enquire into the whole structure of pleasure.
Not to compare "what is", not only with the future but also with "what has been the past" - this demands tremendous attention. You understand? I had a pleasure yesterday - sensuous pleasure; an idea which has brought an extraordinary light; a cloud which I saw full of light yesterday but which now I don't see at all - and I want that back. So I compare the present with "what has been" and I am going to compare the present with "what should be". It requires extraordinary intelligence and sensitivity to be free of this comparative evaluation. One must have intelligence and sensitivity completely; then only can one understand "what is". Then you see you are passionate; and then you have the energy to pursue "what is". But you lose that energy when you are comparing "what is" with "what has been" or "what should be".
Now, I hope that is clear - not intellectually, because that has no meaning at all; you may just as well get up and go away. But if you really understand this, then you can look at pleasure; you do not compare it with the pleasure that you have had yesterday, or with the pleasure that you are going to have tomorrow; but you look at the actual mind that is seeking pleasure. Man has to understand this principle of pleasure, not just say, "I want pleasure". If you want pleasure, you must also have pain and also sorrow with it; you cannot have one without the other. And if you pursue pleasure in any form, you are creating a world of conflict. When you say, "I am a Hindu" - you know all the rest of the labels one gives to oneself - then you become very important. Like when you worship one river, you deny all other rivers; when one family becomes all important, you deny all the other families, and that is why families are a danger; when you worship one tree, one god, then you deny all trees, all gods. And that is what is happening: when you worship your own particular little nation, then you deny all other nations; then you are ready to fight, to go to battle and kill each other.
So, pleasure is embedded in the worship of gods, searching for truth, saying "my nation", "my family", "my position; in all this pleasure is involved, and this pleasure is creating untold mischief. We have to understand this, not deny it, because the moment you deny, it is like cutting your arm off or blinding yourself so that you will not have the pleasure of seeing a beautiful cloud, a beautiful woman, or a lovely tree. So we have to understand the extraordinary importance of pleasure and how it comes into being. And when you understand it, you see what significance pleasure has, as we are going to see now.
You know, you have been told by the religious people of the world that you must be without desire. It is one of the edicts of the so-called religious people, that you must strive to be without desire, to be desireless. That is sheer nonsense, because, when you see anything, you have already desire. desire is a reaction. When you see a brilliant colour, look at it. You know, one of the most beautiful things is colour, colour is God. Look at it, do not say, "I like red", or "I like blue; but just watch the colour of a cloud, the colour of a sari, the colour of a leaf that has just come in the spring. When you do look, you will find that there is no pleasure at all, but sheer beauty. Beauty, like love, is not desire, is not pleasure.
And it is important to understand this whole question of desire, which is quite simple. I do not know why people make such a lot of ado about it. You can see how it comes into being. There is perception; then sensation, contact and desire. Do you follow? I see a beautiful car - first, perception. Then the sensation of it, then you touch it, and there is the desire to own it - desire. First seeing, perception; then observation, sensation, contact, desire. It is as simple as that. Now the problem begins. Then thought comes in and thinks about that desire, which becomes pleasure. That is, sir, I see a beautiful mountain with deep valleys, covered with snow, bright in the morning light, full of aloofness and splendour. I see it. Then thought begins to say, "How beautiful! I wish I could always be seeing it!" Thought - which is memory responding to what it sees - says, "I wish I could live there!" Or, I see a beautiful face; I think about that face; then thinking constantly about it creates the pleasure. Sex; the pleasure that you had; and you think about it, the image; the more you think about it, the more the pleasure; so then desire. Thought brings about the continuity of pleasure. It is very simple when you look into it.
Then one asks, "Is it possible for thought not to touch desire?" You follow it? That is your problem. When you see something extraordinarily beautiful, full of life and beauty, you must never let thought come in, because the moment thought touches it, thought being old, it will pervert it into pleasure and, therefore, there arises the demand for pleasure and for more and more of pleasure; and when it is not given, there is conflict, there is fear. So, is it possible to look at a thing without thought? To look you must be tremendously alive, not paralysed. But the religious people have said to you, "Be paralysed, come to reality crippled". But you can never come to reality, crippled. To see reality, you must have a clear mind, unperverted, innocent, unconfused, untortured, free; then only can you see reality. If you see a tree, you must look at it with clear eyes, without the image. When thought thinks about desire - and thought will always think about desire - out of that, it derives pleasure. There is the image which thought has created about the object, and constant thinking about that image, that symbol, that picture, gives rise to pleasure. You see a beautiful head, you look at it. Thought says, "It is a beautiful head", "It's a nice head", "It has got nice hair". It begins to think about it, and it is pleasurable.
To see something without thought does not mean that you should stop thinking - that is not the point. But you must be aware when thought interferes with desire, knowing that desire is perception - sensation - contact. You must be aware of the whole mechanism of desire, and also when thought precipitates instantly on it. And that requires not only intelligence but awareness, so that you are aware when you see something extraordinarily beautiful or extraordinarily ugly. Then, the mind is not comparing: beauty is not ugliness and ugliness is not beauty. So with the understanding of pleasure you can investigate sorrow.
Without ending sorrow, do what you will - climb the highest social ladder or the bureaucratic ladder or the religious ladder or the political ladder - you will be always creating mischief, either in the name of God or in the name of your country, or your party, or your society, or your ideology; you will be a mischief-monger. This is obvious.
So, what is sorrow? Again, please look at "what is", not at "what should be". Because, now if you have gone into it, you are not comparing any more, but you are actually looking at "what is". Therefore, you have got energy to look, and that energy is not being dissipated in comparing. One of the problems of man is how to have energy. Again, the religious people with their petty little minds have said, "To have energy, you must be a bachelor; to have energy you must starve, fast, eat one meal, wear a loincloth, get up at two in the morning and pray" - it is all idiotic, because you are thereby destroying yourself, you are destroying energy. Energy comes when you look at actually "what is", which means no dissipation of energy in comparison.
We are saying, "What is sorrow?" Man has tried to overcome sorrow in so many ways - through worship, through escapes, through drink, through entertainment - but it is always there. Sorrow has to be understood as you would understand any other thing. Do not deny it, do not suppress it, do not try to overcome it; but understand it, look at what it is. What is sorrow? Do you know what sorrow is? Must I tell you? Sorrow is when you lose somebody whom you think you love; sorrow is when you cannot fulfil totally, completely; sorrow is when you are denied opportunity, capacity; sorrow is when you want to fulfil and there is no way to fulfil; sorrow is when you are confronted by your own utter emptiness, loneliness; and sorrow is burdened with self-pity. Do you know what "self-pity" is? Self-pity is when you complain about yourself unconsciously or consciously, when you are pitying yourself, when you say, "I can't do anything against the environment in which I am, placed as I am; when you call yourself a pest, bemoaning your own lot. And so, there is sorrow.
To understand sorrow, first, one has to be aware of this self-pity. It is one of the factors of sorrow. When someone dies, you are left and you become aware how lonely you are. Or if someone dies, you left without any money, you are insecure. You have lived on others and you begin to complain, you begin to have self-pity. So one of the causes of sorrow is "self pity". That is a fact, like the fact that you are lonely; that is "what is". Look at self-pity, do not try to overcome it, do not deny it or say, "What am I to do with it" The fact is: there is self-pity. The fact is: you are lonely. Can you look at it without any comparison of how extraordinarily secure you were yesterday, when you had that money or that person or that capacity - whatever it is? Just look at it; then you will see that self-pity has no place at all. That does not mean that you accept the condition as it is.
One of the factors of sorrow is the extraordinary loneliness of man. You may have companions, you may have gods, you may have a great deal of knowledge, you may be extraordinarily active socially, talking endless gossip about politics - and most politicians gossip anyhow - and still this loneliness remains. Therefore, man seeks to find significance in life and invents a significance, a meaning. But the loneliness still remains. So can you look at it without any comparison, just see it as it is, without trying to run away from it, without trying to cover it up, or to escape from it? Then you will see that loneliness becomes something entirely different.
Man must be alone. We are not alone. We are the result of a thousand influences, a thousand conditionings, psychological inheritances, propaganda, culture. We are not alone, and therefore we are secondhand human beings. When one is alone, totally alone, neither belonging to any family though one may have a family, nor belonging to any nation, to any culture, to any particular commitment, there is the sense of being an outsider - outsider to every form of thought, action, family, nation. And it is only that one who is completely alone, who is innocent. It is this innocency that frees the mind from sorrow.
And a mind ridden with sorrow will never know what love is. Do you know what love is? There is no love when there is space between the observer and the observed. You know what space is? The space between you and that tree, between you and what you think you should be. There is space when there is the centre or the observer. You understand this? Again, this is very simple; and this becomes extraordinarily complex much later. But first begin with it simply. There is this microphone in front of the speaker. That microphone is in space. But the microphone also creates the space. There is a house with four walls. There is not only space outside, but there is also space within the four walls. And there is space between you and the tree, between you and your neighbour, and between you and your wife. As long as there is this space between you and your neighbour, your wife, your husband, or anybody, this space implies that there is a centre which creates the space. Are you following this? When you look at the stars, there is you who are looking at the stars and the marvellous sky of an evening with brilliant stars, clear cool air - you, the observer; and the observed.
So you are the centre who is creating the space. When you look at that tree, you have an image about yourself and about the tree; that image is the centre which is looking, and therefore there is space. And as we said, love is when there is no space - that is, when there is no space which the observer creates between himself and the tree. You have an image about your wife, and your wife has an image about you. You have built up that image for ten years or for two years or for a day, through her pleasure, your pleasure, through her insults, your insults; you have built it up through nagging, dominating and all the rest of it. And the contact between these two images is called `relationship'. It is only when there is no image that there is love - which means there is no space; not sensuous space, not physical space; but, inwardly, there is no space, just as there is beauty when there is no space.
There is space when there is no self-abandonment. You know, we are talking about something you do not understand. You have never done it. You have never removed the space between yourself and your wife, between yourself and the tree, or between yourself and the stars and the sky or the clouds; you have never actually looked. You don't know what beauty is, because you don't know what love is. You talk about it, you write about it, but you have never felt it; because you have never known, except probably at rare intervals, this total self-abandonment. Because it is that centre that creates the space round itself. And as long as there is that space, there is neither love nor beauty. That is why our lives are so empty, so callous.
You go to an office - I don't know why. You say, "I have to go, because I have responsibility, I have to earn, I have to support my family". I don't know why you must do anything. You are slaves, that is all. When you are riding in a bus, you have never observed to look at a tree or to look at the face of a person opposite to you. When you do look at that face, you are looking from a centre. The centre creates the space between yourself and that person. And to overcome that space, people are taking drugs like L.S.D. When you take that drug, it makes your mind extraordinarily sensitive; a chemical change takes place, and then you see that space disappears completely. Not that I have taken it (laughter), don't laugh. Those are artificial means and, therefore, not real. Those are all instant happiness, instant paradise, instant bliss. You can't get it that way.
So without love and beauty, there is no truth. Your saints, your gods, your priests, your books have denied this. That is why you are in such a sorrowful plight. You rather talk about the Gita, the Koran, the Bible, than love This means you look at the dirty roads, the squalor, the filth along these roads, and you put up with it. You co-operate with dirt; and you do not know when not to co-operate. You co-operate with the system; and you do not know when to say, "No, I won't co-operate, and it does not matter what happens". But when you say so it is because you love, because you have beauty, not because you revolt. Then you will know, when you have this, there is beauty, love, and there is the perception of "what is" which is love. Then the mind can go immeasurably beyond itself.
But you have to work, you have to work like fury every day, as you go to your office every day,. You have to work hard, not to achieve love, because you cannot achieve love any more than you can achieve humility - it is only the vain man that talks and achieves humility; but he is always vain. Like humility, you cannot cultivate love, nor cultivate beauty; without being aware you cannot see what is truth. But if you are aware - not awareness of some mysterious nature - if you are just aware of what you are doing, of what you are thinking, how you look, how you walk, how you eat, what you talk about, then out of that awareness you will begin to see the nature of pleasure, desire, and sorrow, and the utter loneliness and boredom of man. And then you will begin to come upon that thing called "space". And when there is space between yourself and the object, then you know there is no love.
Without love, do what you will - reform, bring about a new social order, talk about endless ideological improvement - all that creates agony. So it is up to you. There is no leader, there is no guru. There is nobody to tell you what to do. You have to be a light unto yourself: Therefore, you are alone, alone amidst the mad brutal world. That is why one has to be an oasis in a desert of ideas. And the oasis comes into being when there is love.
March 1, 1967


RISHI VALLEY 1ST TALK TO STUDENTS 30TH OCTOBER 1967

There is a great deal of discontent in the world which expresses itself in many ways - in America, in Europe, in China, in Russia, in Japan and in India too. There is enormous discontent in the world, discontent with the Establishment. The Establishment is the established order, a group of people who rule, who have a tradition. Here that discontent, if it does exist, is with the "Holy Cow". (You know what the Holy Cow is?) That again is the established order. So there is this discontent, this dissatisfaction with things as they are.
In America there are the hippies who wear extravagant clothes and grow beards; and amongst them there are people who are very serious, young boys and girls who want to lead a different kind of life, who want to create a different kind of society. They are in tremendous revolt and the revolt takes the form of growing long hair, putting on odd clothes, not washing, not going to offices, not passing examinations, not knowing exactly what they are going to do in the future. Amongst them there are boys and girls who have formed a small group, in which one of them earns money and the rest of them live on what that single person has earned - a kind of community. In England it is the same thing - long hair, beards, dirty clothes, unwashed faces - and it is difficult to distinguish between a boy and a girl because the boys have very long hair down to their shoulders, and the girls have long hair too. In Italy, they are called "Capellonis", the "longhaired ones". There they are against the church, against the government, against the established order. Here in India it is probably not so violently expressed except in the universities; but even there the revolt is very superficial.
Throughout the world there is a revolt against things as they are. But they don't understand the real depths of what is involved - emotionally, psychologically, inwardly. So, knowing what is going on in different parts of the world and in this country too, I wonder to what extent each one of us who is being educated here is discontented? And how are we going to express that discontent? You know what discontent, being dissatisfied is? - you feel that things aren't right, that they don't answer the real problem of life. One may pass an examination, have a job, get married, have children, but that's not the end. Most people are satisfied with that; they are caught up in society and just drift. But if one is rightly educated, one must have a tremendous discontent.
You know, discontent is one thing, revolt is another, and revolution is quite a different thing. Most of us are discontented with little things: we would like to have a better house, a better car, we would like to look nicer than some other person; we would like to get more marks and so on. That is a superficial discontent; it results generally in nothing and is very easily satisfied. When one gets what one wants, one says, "Everything is all right, it's a lovely day, I am satisfied. "That's one form of discontent which soon finds satisfaction and settles down.
Then there is revolt against society, against the established order. There is so much poverty in the world, not only physically but inwardly; there is such misery and so many wars. There is no peace in the world, no real freedom, so that there is a constant ache and agony in the human mind and heart. Everyone revolts against all that. That revolt is a reaction, which doesn't bring about the right order. So one asks oneself, what will bring about right order in the world. (I am sorry I don't speak very good Hindi, Tamil or any other Indian language, because I left India when I was a small boy. I hope you don't mind hearing English though English is, I believe, taboo in this country).
So, seeing all this confusion in the world, seeing this discontent which soon finds satisfaction and settles down, and seeing this revolt which doesn't fundamentally answer all the problems of life, one asks oneself (as you must, if you are being educated) how does one bring about order? There is outward order, having peace in the world - not fighting one another, as Pakistan and India, Vietnam and the Americans; and inward order, living peacefully with one another, with affection, with kindliness. This is totally lacking in the world. The world is brutal, full of hatred, antagonism, jealousy, envy - `you have got to get a job but I want that job too', `you have got more money than me, so I want more money', `you are clever so I also want to be clever' - fight, fight all life long. Seeing all that, how does one bring about order, so that we can live peacefully with one another, work together, co-operate?
You know the Russian communist revolution tried to bring this about. They said, no more army, no division of classes, no private property; the means of earning a livelihood belongs solely to the government, to the state. They developed an ideology and they worked according to that ideology. They made people conform to it, whether they liked it or not, and if they resisted they were killed, or sent to concentration camps, to Siberia, by the millions. That was a revolution based on an ideology; and all ideologies are idiotic, whether it is the ideology of the Communist or of the Hindu, the Christian, or the capitalist.
Do you know what an idea is?
Questioner: No.
Krishnamurti: An idea is thought organized - a reasoned out idea. That idea becomes the ideology: that man should live this way or that way, that the government should be this way, that there should be no class distinction, and so on. So an ideology is developed ignoring what is actual.
Revolutions, social upheavals, have not answered this question of man living with man peacefully. Religions throughout the world have also failed, for Christianity and Islam have produced a great many wars. Probably only Buddhism, and after that Hinduism, have not been responsible for wars. Economic and social revolutions have not produced order, nor has time.
So one asks: how will a human being bring about order within himself and outwardly? That's the only revolution - not the economic one. Russia after fifty years of butchery, forcing people to conform to the pattern of an ideology, sending them to concentration camps, liquidating them, is now becoming more and more bourgeois, more and more like a capitalist society, with profit-motive and so on.
Seeing this throughout the world - and it is your job while you are being educated to see this whole pattern - how will you bring about order? An inner revolution is necessary so as to bring about right relationship between human beings; every other form of revolution brings about more misery. The question is how to bring about right relationship between man and man - not through force, not with bayonets, not through organized religions, not through ideologies - for these have all failed. So how is that revolution, that right relationship to take place? You understand my question?
Now how do you think it should take place, if there is no ideology, no idea of "we should do this" or "we should do that"? How are we, seeing all this, to change our relationship with our neighbour - without an ideology? An idea, an ideology, is not the actual, you understand? Take this country for instance, where they have talked for forty years about non-violence. They have been preaching that unfortunate thing right up and down the land - north, south, east, west - for forty years. And when there was a war between Pakistan and India these very people, who had been talking about non-violence, never opened their mouths. They never said "Oh it's all wrong", "Don't kill, don't fight, nationalism is brutal." They kept quiet. They had the ideology of non-violence and when the actuality of violence came along they kept quiet. I don't believe there was one Indian who stood up against it. So ideologies have no meaning whatsoever; throw them over - ideas, ideologies, formulas, systems - they have no meaning! What has meaning is the actuality, that man is violent. He is violent in business, competitive; he is violent in anger, hatred, brutality, wanting to hurt others, creating enmity. If there is money he must have more of it; he will fight, deceive people, play the hypocrite. So how are you and I to change? - to bring about a revolutionary spirit without an ideology and yet to change? Have you understood my question? Now if you have no ideas, no ideology at all, then you are faced with the fact. Then you can't escape through an ideology. When you are faced with actuality, words have no meaning; when you are faced with an actuality you have to do something. You understand? When you are faced with the actuality of not having water, a drought in this valley, you do something, but if you have an ideology it has no meaning. So can you and I be free of all ideologies and look at what we are - the fact, the actual?
If you can do that, it is the greatest revolution, for it demands instant action, whereas if you have an ideology you can postpone action. You say, "I am trying to be non-violent although I still hate people", "I am trying to be unselfish although I am really selfish". But if you face the fact that you are really brutal, violent, selfish, then you can do something about it - why not? Then there is no pretence. "I am selfish, I am going to have a good time!" But if you have an ideology you pretend that all the time you are not selfish; you pretend that you are not violent but your heart, your mind is full of hatred.
So order is only possible socially and economically, and in the human mind and heart, when the fact, the actual, the "what is" is faced. Then out of that perception, order can come into being. Then you can create a new society, not based on an ideology but on what actually is. That needs a tremendous revolution in our ways of thinking. It is like pure science. The pure scientist doesn't work on an hypothesis, on ideas, he says "I am going to investigate" and without any emotional or sentimental feeling about it, without any ideas he investigates. He proceeds step by step. In the same way we can be free of this violence, which is in the heart of most of us, by confronting it and working at it step by step. And I think that brings about a tremendous inward, as well as outward, revolution.
You see, world planning is only possible when you have no nationality, which is something based on an ideology. The world is caught up in these ideologies, of "my country" and "your country", "my party" and "your party". When people have divided themselves like this they are not interested in peace, in bringing about order. World planning, which is absolutely necessary so that man can live with enough food, clothes, and shelter for everybody, not just for the rich alone, can only come about when there are no ideologies, no nationalities. Nationalities are rampant throughout the world and therefore there is going to be more misery.
So what are you going to do about it? You are being educated here in this lovely valley. I don't know if you saw the sunset yesterday evening, did you? You know there were clouds from the east moving in through that gap and they were piling up against the hills and the sun was just setting and the clouds caught the light of the evening sun. Did you see it? How extraordinarily beautiful, vital; marvellous it was! Now in this place you are being educated. If you are going to be discontented merely because you haven't got a better house or a better car, then you will belong to the stupid crowd. Or if you revolt because you want a different ideology; then again you are caught in the mesh of nonsense. But it is different if you say, "Look, we want order in this world and order is not possible when there are ideologies, nationalities, separate religions". So it's your job. You are the coming generation, you have to change, you have to work at it, and that is part of your education, isn't it?
Will you ask some questions? (Pause).
May I ask you a question then? While you are waiting to ask I will ask you a question. You know, at the end of this so-called learning, which isn't actually; learning at all, but merely stocking up the mind with a lot of knowledge, you are going to pass exams, go to university and so on. Then what are you all going to do? Do you know already, or don't you know?
Questioner: Become a dancer.
Krishnamurti: If you say "I am going to be a dancer", have you found out why? Why do you want to be a dancer? Don't give emotional answers: "Because I like it, sir" - that's not an answer. Or do you say, "I am going to be a doctor because the country needs doctors; or "I am going to be an engineer" because you say "I'll get more money". Do you say to yourself "I want to be an engineer because then I'll have a better car, a better house"? Is that what you want?
You see, really achieving what you want, getting what you want, isn't the end of life. Life is something enormous and very complex and to say, "Well, I just want to get what I like, either I will be a doctor or a scientist or this or that" - isn't this rather futile? So what do you want? What do you think you will be? You can be a sannyasi. Ah, you laugh at that, don't you? You can become a teacher in a school. No? Why not? Think it out, why not? You know what a teacher's job is - creating a new generation, not just passing on some information, but creating a new generation of people; and you are not interested in that? So what? I can't answer for you, so I will have to leave the question with you.
Now you ask me questions. (Long pause). All right then I'll ask you another question. When you look at those hills and the trees down there, how do you look at them? Do think it out. Do you look at them with your eyes? Obviously you do, don't you? You look at them with your eyes, but is that all? Or do you look at that tree, at that extraordinary light, the beauty of the hills, and the green leaves and the flowers, do you look at them also with your mind, with your heart? How do you look at them? Do answer me. Or do you never look at them at all, because you are too busy, playing, talking, chatting. And when you do look, by chance, how do you look at them? If you look at them completely with your mind, with your heart, with your eyes - that is giving your complete attention when you look - then there is no idea, is there? You look and your whole being is occupied with looking. When you are so attentive, then there is no division between you and the thing you look at. You know, there is a drug called LSD; have you heard about it? I know some friends who have taken it. They say when you take it, immediately (or a few minutes afterwards) the division between you and the thing which you are looking at disappears; the space disappears. Does this interest you? Do you know what takes place when the space between you and that plant disappears? It is not that you identify yourself with the plant or with the flower, but the quality of separation ceases. Now that is right relationship. So when you know how to look at a tree, then you also know how to look at a human being. And when there is no separation between human beings, then you can't hate anybody.
Are you going to ask questions?
They are talking in Europe and America about meditation; it is written about in the papers. One of these yogis goes there and talks about meditation. Do you know anything about it? You don't, do you? Why don't you, I wonder. You know about mathematics, you know how to read and write, how to pass examinations, you do P.T., you do this and that, but you know nothing about this, do you? Why not? What is called meditation is generally a traditional thing. You sit or stand in a corner, or sit under a tree; you close your eyes, control your thoughts, or repeat some mantram and get some excitement out of it. That's what is generally called meditation, but that is self-hypnosis. Now to find out what meditation is, first of all one has to a very quiet mind. That means that the body has to have its own intelligence. Generally what we do is to dictate to the body what we think is pleasurable or painful. We tell it what to do - that it must get up at a certain time, that it must sit this way or walk that way - the mind tells the body. So the mind is always controlling the body and therefore depriving it of its intelligence; for the body has its own intelligence. So part of meditation is to allow the intelligence of the body to function. Which means that the body will become quiet when necessary, and active when that is demanded. I won't go into it further, it is very complicated. So one has to cultivate the intelligence of the body, which means non-interference of the mind with the body, and that demands a tremendous attention. So before you try something, sit absolutely quiet, absolutely quiet without opening your eyes, without moving your eyeballs or your eye-lids, your fingers, or your feet - there should be no movement of any kind - not because you think "I must sit quiet", but because it is nice to sit quiet.
In the evening when the sun is setting it is extraordinarily quiet, isn't it? It has withdrawn for the night. In the same way sit very quietly, close your eyes, don't see who is sitting next to you; then see what happens. Then you will find, if you sit fairly quietly for a little while, that your mind wanders. That is, you say to yourself "I ought to have done this, or I ought to have done that, or I must do this or that" - the mind wanders. Then watch the mind. Don't control it, don't say it mustn't wander. Just watch it and find out why it wanders. Then out of this sitting very quietly - without forcing the body - seeing the mind and its operations, without telling it what it should think or what it should not think, out of this extraordinary complex observation comes quite a different kind of meditation.
Questioner: Sir, those who take LSD are bound to be satisfied, they take LSD to be satisfied. I'd be satisfied after taking LSD.
Krishnamurti: You'll want more LSD. It is like taking a drink, alcohol; to take it relieves you. It does various things to the body and you feel relieved. Later on you want more because that thing has gone; and so you keep on drinking.
Try some time to look at the tree - just to look at it. And also when you have time and you feel like it, sit very quietly, not only here but when you are by yourself; or look at a tree sitting quietly. You'll find a lot of things that you have never seen before.
October 30, 1967


RISHI VALLEY 1ST PUBLIC TALK 4TH NOVEMBER 1967

One has to use words to communicate and exchange not only ideas but something much more worthwhile and, I feel, profound. In using words we notice that certain words have special significance and are loaded; when one hears these words one translates them according to the associations which one has formed in relation to one's particular inclination and tradition. When one uses a Sanskrit word, that word, obviously, is heavily loaded. It has its own associations and when one hears it one falls back into the traditional meaning of that word, and one thinks one understands that word when one translates it or interprets it in traditional terms; one thinks one has really understood what that word means. But fortunately we are not using any Sanskrit words, we are speaking in ordinary English and without any particular jargon, so there is little possibility of interpreting or translating any word according to a particular traditional background. When one uses the word awareness, one understands - if one is at all inclined to go into it - what it means; but the corresponding word in Sanskrit immediately awakens, in those people who are traditionally conditioned by Sanskrit, all kinds of associated ideas. So I would suggest that when we are communicating with each other - as we shall be, during these talks and discussions - one should not translate these words of special significance into Sanskrit or Tamil, or whatever one is used to, and interpret them according to one's tradition. Accept these words freely, examine them critically, - that examination and understanding has extraordinary vitality. But if one merely, translates these words into a particular idiomatic, linguistic, traditional meaning, then I am afraid communication becomes rather difficult. After all, you have taken the trouble to come all this way to listen to a series of talks and discussions and we must communicate with each other - you have to understand the speaker and the speaker has to understand you. So we have a common language like English, and when we use certain English words they are ordinary English words without all the loaded associations of tradition - they can be used freely.
Now having stated that, we can proceed to examine the primary, essential issue, the crisis that is taking place in the world. I feel that this crisis is not a momentary crisis. There is always a crisis if one is willing to look at life freely, but as most of us are unwilling to look critically, unemotionally, objectively, we pass such crises by. A special crisis, a special challenge, has to arise to make us change. We are confronted with a series of crises throughout the world - there is the extraordinary crisis of violence, brutality, hatred, fear and so on - there is the economic crisis, not only as it is in this country but in different forms in other countries - there is a social crisis, and the crisis in the relationship between man and man. And there is also a religious crisis, because through education one examines and questions belief, - belief has gone, belief has become a superstition. And those people who are really serious, not just accepting a double standard of life, have rejected all ideologies, systems and formulas.
There is a crisis all through our existence, and observing closely one finds the crisis is not only in the outside world of phenomena, but also inwardly. Inwardly we are very confused, we have not any longer a belief which will hold us, a standard to guide us, no longer any principles; so inwardly - if one is at all conscious of this problem - there is a great deal of contradiction and confusion. One may not observe this, one may not be aware of it, but it is there, and one may not acknowledge to oneself that all religions and systems have failed - whether the Communist or other forms of systems - they have not produced what they have promised, they no longer have any meaning. Whether one is aware of it or not there is, inwardly, psychologically, in the totality of our consciousness, a great deal of disturbance. When one is aware of this extraordinary disturbance one sees it both outwardly and inwardly. Now, when one uses the word `disturbance' how does one listen to it? Does one merely hear the word with all its associations, or, does one hear that word without any contradiction, without any dual process of association taking place? I hope I am making myself clear on this question. If I hear that word `disturbance' with all its associations and its contradictions, that is, being disturbed I want peace, I want quietness, I want tranquillity, a state of non-disturbance and so on - then I am not listening at all. I am hearing certain associated ideas which the word awakens in me. Isn't it so? No? The associated acts of hearing prevent me from listening. There are two acts when you hear a word like disturbance, there is the act of listening, and then there is the hearing of the reaction to that word, the reaction being the idea of tranquillity, peace, quietness and all the rest of it. That word awakens certain associated ideas and if one is caught in the associated ideas, one is actually not listening. I don't know if you are - actually listening - now?
Look, when you use the word `God', immediately you have a series,of reactions about it - that you believe or you don't believe, that it is stupid or idiotic to believe, or that there is God whose protection we must seek - which prevent you from the act of listening. For when you truly listen, there is no interpretation, there is no reaction at all, there is just the act of listening. Such act of listening demands a great deal of discipline in order not to be caught in verbal associations with all the duality that that implies. Such an act of listening is an act as positive as the act of hearing and being carried away emotionally by a particular word. If one can listen without being caught in any process of duality, conflict, emotional attachment or sentimental demand, then one can look very clearly at the whole issue; this is what we are going to discuss. We are not concerned with bringing about more ideas, more formulas, or the denial of formulas or systems. What we are concerned with is the act of listening which will see the truth and which will see the false by actual perception without any judgement.
Is this at all clear, or am I talking Greek, Chinese - is it clear, somewhat?
Understanding, in ordinary relationships, can only come about when one is actually listening, not when one is arguing, not when one is trying to influence another, not when one is contradicting or when we are annoyed with each other. We understand each other when we are actually listening to each other, and that is only possible when there is a certain quality of affection and attention, otherwise you cannot possibly listen. If you have already an image about the speaker and the speaker has an image about you, then we are not listening to each other - each image, which is an idea, is in communication with the other image and that is utterly idiotic. But if we could understand each other, we could not only hear the word, but listen beyond the word, listen with that state of mind which sees very clearly what is true and what is false; and such perception of what is true and what is false has nothing whatsoever to do with ideas, with systems. When you see something clearly, it is so, it is like seeing something dangerous, poisonous, you see the nature of the danger and it demands your complete attention.
So we see in the world and in ourselves a great confusion, conflict, misery and innumerable problems that demand solution - that's an obvious fact both outwardly and psychologically. And seeing this whole content of the human situation one asks - is it possible to change completely? That is our question, our primary question. Can you and I - who have built a society which is brutal, which is aggressive violent, competitive, which engenders wars and class divisions and all the rest - can we bring about in ourselves - without any influence, without any persuasion, without any punishment or the fear of punishment - a total revolution, so that we are no longer brutal, violent, anxious, fearful, greedy, envious and so on? That is the real issue, because if we can fundamentally and radically change, then we will create a different society, then we will no longer live on words, on beliefs, on systems which have produced so much catastrophe and disaster in the world.
So, can I, seeing this whole situation, not verbally but actually, can I easily, spontaneously, without any persuasion, bring about a complete transformation of myself? That is the real issue - is it possible? What is, I wonder, the reaction to such a statement, is there agreement that there must be change in the psyche, a total mutation in the human mind, or do you say that it is not possible, or "How am I to do it?" If you say it is not possible you accept things as they are - perhaps slightly modified - then you don't want any mutation, any change, and most people don't, specially those who are fairly secure economically or socially, or secure in certain dogmatic beliefs, there is for them no question. If you say "I don't want to change" - either you crudely put it that way or you subtly say, "Well, that's too difficult, it's not for me" - you have already blocked yourself, you have already ceased to enquire and it is no good going any further. But if you say "Is it possible to change?" - change in the sense of seeing the fundamental necessity of a human revolution inwardly, if you say, "Is it possible?" - then the next question is, "How am I to do it?" - " Tell me of a system, a method, help me towards it". Then of course you are not concerned with change but with what will help you to bring about change - you are not really interested in a fundamental revolution, you want to know how to do it, you are seeking a system, a method. Now, when one seeks a method or a system, what takes place? - let's go into it - what actually takes place? If the speaker were foolish enough to give a system what would happen - psychologically what would take place? If you were equally foolish enough to follow the system, then you would be merely copying, imitating, conforming. You would conform, imitate, accept, because you would have set up in yourself the authority of another and hence there would be a conflict between yourself and the authority in you, - the authority that says you must do this and yet you find you are incapable of doing it - you have your own particular inclination, tendency, pressure of circumstance against which there is the authority of the system that says you must do this or that, so there is contradiction, You will lead a double life, the ideology of the system against the actuality of your daily life - so you develop a hypocritical attitude towards life. In imitating you suppress yourself, you say "By Jove, the ideology is much greater than I am, much truer, I must conform to that" - but what is actually true is what you are, not the ideology. So if you can brush aside the ideology, then what have you left? Please observe this in yourself. You no longer say "I will follow a Saint" - we'll leave that person completely out because that person is already dead, a Saint is a complete wash-out, is finished. But the man who, says "I want to change, tell me what to do" - such a man seems to be very earnest, very serious, but he is not. He wants to be told what to do, he wants to set up an authority which he hopes will bring about order within himself.
Can authority bring about order, at all? Stalin, Hitler, Mussolini and all the world leaders have said that by creating an ideological authority there will be order. But one has observed throughout life that where there is any form of authority, ideological or individual, it breeds disorder, as may be perceived in Russia, in China, everywhere where there is the worship of authority. I don't know if you see it? You may intellectually see this, but do you actually apply it so that the mind is no longer projecting an authority, the authority of a book, of a guru, of a wife or a husband, of society and so on? We have always functioned within the pattern of a formula which becomes the ideology and the authority. You can observe this phenomena very closely, directly, in India where you see that they have talked about non-violence for the last forty years, endlessly, up and down the land, and when there was a war, a local war between Pakistan and India, there wasn't one human entity in India - an Indian - who followed non-violence, who stood up against it and said "This is wrong - it is terrible to kill". Though the Indians talked a great deal about 'ahimsa' and all that nonsense the actual fact is that not one of them lived what he said, - they lived by words and you cannot live by words; the words create the system, the ideology. So, can one put away this demand - "I see the necessity of change but how am I to do it?" The moment you put the `how' you have already set in process the authority, whether the authority is yourself, your own experience, or the authority of another. If you see this very clearly you have finished with it for ever. When you see the necessity of radical change and you are not asking the question `how' - I do not know if you see this central point - then what takes place? That is the real crisis - you follow Sirs? - you are no longer seeking ways and means of changing, because when you seek a way to change, that becomes the authority. If you change according to the Gita then that becomes the authority. So if you can put away all that, then what are you confronted with? I don't know if you see this point very clearly, because if you miss this point then we shall have to go back and back, and over and over again - which will be a waste of time.
I see that I must change completely from the very roots of my being; I can no longer depend on any tradition, - because tradition has destroyed, tradition has brought about this colossal laziness, acceptance, obedience - also I see that I cannot possibly look to another to help me to change - no guru, no God, no belief, no systems, no outward pressure or influence, - all that. When I reject all that, what has taken place? When you reject something false, that is, looking to another to help you, and also when you have no longer the authority of your particular little experience - when you reject all that - what takes place? First of all, can you reject it? - which means you are no longer afraid. When you reject something false, which you have been carrying about with you for generations, when you throw off a burden of any kind, what takes place? You have more energy haven`t you? You have more capacity, you have more drive, you have greater intensity, vitality. Now does that actually take place? - if it doesn't, you have not thrown off the dead weight of authority. And when you have this energy - in which there is no fear at all, the fear of making a mistake, of not doing right or doing wrong - then is not that energy itself the mutation?
One needs a great deal of energy, yet we dissipate energy through fear - through the fear of not achieving, not being successful outwardly, or the psychological fears, the fears that are caused by acceptance, by obedience. Fear dissipates energy and when we see that, - not theoretically or verbally, but actually see that as a danger, - then you have the energy. Then when there is that energy, - which has thrown off every form of fear - that energy itself produces the radical revolution. You don't have to do a thing about it. If you change according to a pattern it is merely a superficial change. Have you not noticed the gradual change that is taking place in Russia, they are becoming more and more bourgeois, like the rest of the world, because they have tried to function according to a formula or an ideology, but you can't fit the human mind into an ideology, it breaks away from it and as it breaks away it becomes more and more like the rest of the world.
So one observes in oneself the same process that one sees in the world, chaos, brutality, aggression and so on. There is no separate outer and inner; the outer is related to the inner, the inner is related to the outer, there is intercommunication, it is a unitary process. And observing this one demands, - if one is at all intelligent, aware, inclined to be charitable, - that a fundamental mutation shall take place in the human mind. And if you are not satisfied with things as they are you may see the need of a change, but because you have a job, a house, a family, dependence of some kind, you'll say "Who will help me to change?" One realizes that we have depended on others throughout the millennia, on saviours, masters, gurus and philosophers and that they have not brought about a fundamental change in man - so you reject them totally, you don't play with them any more. So you are left with yourself, that is the actual state for a man who is very serious about all this. You are no longer looking to anybody for help, or assistance, therefore you are already free to look. And when there is freedom there is energy; and when there is freedom there is never the doing of something wrong. Please understand this very clearly, because freedom is entirely different from revolt - rather there is no such thing as doing right or wrong when there is freedom. You are free and from that centre you act - hence there is no fear, and a mind that has no fear is capable of great love and it can do what it will. But a mind that is caught in fear lives in darkness and confusion, - "what to do?" - "tell me, what is the right course to follow?" - then from that there is aggression, violence and all the rest.
So if one demands, as one must, a total revolution in the psyche, one has to be aware of what is actually taking place in the world, not the world of America, or Russia or China but the world in which you are living, the world of aggression, your aggression, your desire for dominance, your desire for power, position, your corruption, that little world whether you live in Montpelier, Madras, Delhi or in Moscow or wherever - so, be aware of it and from there move.
Would you like to ask any questions?
Questioner: What is the Sanskrit word for awareness?
Krishnamurti: I really don't know, I don't want to know. I have explained, just now, what takes place in your mind when you use the word `awareness' and the equivalent in Sanskrit. This gentleman says `Jagrat' - you hear that word, what takes place? You think you understand the meaning of that word in Sanskrit but you really don't. To understand that word we should be aware, that is, be aware of the people round you, their faces, of how they sit, how they yawn, how they scratch, how bored they are - be aware of the flowers, of the trees, the skies, the hills, and from there move inwardly to your reactions to the hills, to the colours, to the trees, to the skies, to the dry sand of the river and to why you have these reactions: and all this can be immediately understood, observed, without going step by step. But if you say, "Tell me the meaning of that word in Sanskrit", you are not actually aware, - you may have understood the word but who cares what word you use as long as you understand in action.
One of our difficulties, it seems to me, is to ask a right question, and if you do see the right question to ask, probably you will never ask it. Because in order to ask the right question you must have already gone into it very deeply and when you have enquired deeply into a question, the answer is there, already. But most of us are not sufficiently serious, we would rather rely on somebody who is an authority, - at least on somebody whom we think is an authority, - to tell us the answer. To a really fundamental question there is no answer - anybody who answers it, offers an opinion, is a fool. And if you follow an opinion you are equally foolish. How does one ask a right question? - or rather - what is a right question? - not `how', but `what', is a right question? A right question, it seems to me, must be directly related to yourself, it does not come from a dialectical search for opinions and the truth of opinions. So, can one ask the right question? - which doesn't mean that we are trying to prevent you from asking questions at all.
Questioner: Can we face violence with fearlessness?
Krishnamurti: It is rather, - what has produced violence? - not, can we face it? Why are we, as human beings, violent, and why have we been violent for millennia, not merely just now - why are we violent, not how can we face it? Violence is part of the animal which we have inherited. Animals are violent - haven't you noticed them? - the bigger dog attacking the lesser dog. There is the violence of animals protecting their territorial rights and their sexual rights, - haven't you noticed it? And territorial rights are much more important to them than their sexual rights although they are exactly the same. Attack your property - my lordy, you are all as violent as animals. Your wife looks at somebody else, - you become violent. So violence is inherited and is part of the structure of human beings. One has to become aware of that, one has to know one is violent, not `how to face it'. If you can eliminate violence there is no need to face it at all.
We are also violent because we live in crowded societies, crowded urban cities; man demands space both outwardly and inwardly, but we have no outward space and obviously we have no inward space. You know they are conducting research into the question of how much space human beings demand, must have. In crowded cities like Tokyo, London, New York and other cities like Bombay, there is very little space, - yet like birds and animals, we need space, otherwise we will lose all sense of proportion. So one of the causes of violence is that lack of space, both outwardly and inwardly. Also there is violence because we are, like the ants, so colossally greedy, acquisitive, we want power, we want position, each of us wants to be the chief man in the village or the chief of whatever it is. So these are the causes of violence and you can enlarge on them and go into them. Unless the mind frees itself from all that, it is no good talking about how to face violence. You can't resist violence, - you have tried to resist violence with non-violence and you haven't succeeded at all, you have only developed hypocrisy. But if you actually face violence in your daily life, observe the causes of violence, - when you dominate your wife or the wife dominates you, for that is a form of violence, you will then see if it is at all possible to be free from such violence, - one has to be aware of every movement of feeling, thought, action.
Questioner: If you have self-energy....
Krishnamurti: Sir, you can't assume that you have this self-energy, as you call it, you know nothing about it, it's just an idea. If you have not actually rejected all authority, then every other form of enquiry with regard to freedom from authority is obviously a verbal statement, it has no actuality. Look, Sir, we want order in the world. Order is necessary but there is great disorder outwardly and inwardly, right? Now what is, perhaps, the major cause of this disorder? You seek an authority that will bring about order in the disorder, don't you? - either the authority is a system, or a formula, a dictator, a law. Will such authority bring order - or will it only increase disorder? Obviously, authority will only increase disorder. And when you see that actually, then you see that there is no authority to clear this disorder, you see also this disorder is brought about by each one of us. So, can I clear up this disorder, by no longer seeking any form of authority, in any direction? - for when I no longer seek authority to help to bring about order, I alone am responsible. You understand, - I am responsible for this disorder, nobody else. So what causes disorder? - one of the major factors is the acceptance of authority and following the authority - another, and complementary cause, is the desire for power, position, prestige and the rest of it. So, can I eliminate all that inside myself? - if I do, there is actual energy, not theoretical energy.
November 4, 1967


RISHI VALLEY 2ND PUBLIC TALK 8TH NOVEMBER 1967

If I may, I would like to talk this morning, about conduct and what is involved in it; and perhaps, if we have time, I would like also to go into the question of what is called love.
All human activity is behaviour. Through the centuries we have developed codes of conduct, these become laid down by the society, by the culture, in which we live, and by the so-called saints and religious teachers; this code or pattern, this norm of behaviour, becomes traditional and automatic, that is, mechanical. This you can observe throughout the world - whether the code is Christian, Buddhist, Hindu, or Islamic - behaviour is according to an established pattern. And human beings throughout the world have fixed ideas about conduct, an ideology as to how human beings should behave which is the norm, the accepted traditional authority; this is to be seen among the primitive as well as the highly civilized, sophisticated and industrialized societies. But the actuality of behaviour, the everyday actual behaviour, is entirely different from the ideological behaviour. One can observe this not only outwardly but in oneself.
As we were saying the other day, we are not merely hearing a few ideas or reasoned out conclusions and so on, but we are in the very act of listening - which is different from hearing, - actually experiencing what is going on within ourselves, - not as ideas or as something that one should or should not do, - but directly experiencing that which is being said. Otherwise, it seems to me, these talks will be like the wind passing through the leaves, and one cannot live on noise, - however pleasant or unpleasant the noise may be, - one has to live and living is behaviour in relationship. This is what we are going to talk over together this morning.
So there are codes of conduct which we human beings, throughout the world, have accepted, the traditional, religious and social morality, and so on. And one observes that they have become mechanical, and it is part of our tradition as Hindus or Muslims or Christians to accept ideologically what is considered to be right conduct and try to live up to that standard, according to that code. That's what each one of us is doing all the time. And conduct becomes mechanical and behaviouristic within the pattern that lays down what is right and what is wrong behaviour; whether it be in the Communist society or in the so-called free society. So we are going to find out if there is behaviour or conduct which is not based on a code, on tradition, on mere repetition.
For most of us life is a constant battle, a constant struggle from the moment we wake until we go to sleep again. And in the battlefield, called living, we try to set a formula, a code of conduct on how to behave every day, and the following of this code - however pleasant, however religious, - breeds automatic responses - one can observe this within oneself. But, is behaviour necessarily merely automatic, mechanical, or can it be something which has nothing whatsoever to do with tradition and mechanical responses? If so, is such behaviour the outcome of a certain freedom? - for if behaviour is not born out of freedom must it not be always mechanical? Please, it is very, - if I may point out, - very important for us to understand this thing; and by that word `understand' I do not mean intellectually, because there is no intellectual understanding of this matter, either one understands it completely or not at all; there is not first intellectual understanding and then actual understanding.
We are trying to find out if there is a conduct which does not become mechanical, repetitive, conditioned to a certain pattern, - whether that pattern be ancient, modern, or the pattern of yesterday which one has set for oneself. If I behave now as I behaved yesterday, it is repetitive behaviour and therefore mechanical. Or if I behave according to the tradition established by society, then again it becomes repetitive.
Is repetitive action virtuous action? If behaviour and conduct are merely repetitive processes then all human relationships actually cease. If I behave mechanically every day, - repeating a certain code of conduct which I have learnt, which I find profitable, or which is pleasant, repeating that over and over again, - my relationship with you ceases, completely - I have become a machine.
If my behaviour is according to either the code of the Hindu, the Muslim, the Buddhist or the Christian or the Communist, then I must be in opposition to other cultures. But the world is no longer so rigidly divided into the Hindu, the Muslim, the Catholic and all the rest of it; must there not be a behaviour which is completely human and yet free beyond all nationalistic, linguistic, geographical divisions?
One can see that behaviour is repetitive, - doing something automatically and mechanically, how I behaved in a certain way yesterday, it was pleasant, I think it is right and I repeat that today and I will repeat it tomorrow - but this repetition of behaviour, is it virtue? - virtue being order. A certain mechanical repetition does bring about a kind of order. But is not such order, because it is repetitive, disorder? This is seen, politically, when the tyrant, when the dictator, when the `party' says "You must think that way, you must behave that way" - as do also the religious leaders; and repeatedly enforcing that, they hope to bring about order; but actually they create disorder, as is evidenced historically - everyday. So order is not brought about by repetition, by a code, by a pattern of behaviour, yet if there is no order man cannot live at peace. We must have order, but one sees that order can only, come about when there is no disorder. I cannot pursue the pattern of order by repetition but I can see that that pursuit creates disorder. And if I understand the fundamental causes of disorder, then out of that understanding there is order, - not the other way round.
One sees that disorder is produced by this mechanical process of repetition and that our conduct is based on that. I have an ideology according to which I try to live; by repeatedly trying to conform I hope that I wiLL eventually establish order within myself and outwardly. Then how is it possible to behave without the time element? - for repetition is time. Giving continuity to what I did yesterday through today and tomorrow, is time. Is this getting too difficult, abstract?
Look, time has established, - centuries of time, - a code of conduct and if I repeat that over and over again - mechanical behaviour, - that repetition is a form of time, isn't it? Such repetitive behaviour makes us slaves to time and is also disorder. So we must find a conduct which is not of time and which is not according to any code, for they are both repetitive.
To put it differently, - is virtue or morality within the pattern of time? We see that conduct and behaviour is based on the principle of pleasure. And we see that when the principle of pleasure is active, the principle or pain is also active. Is there a code of behaviour which is not based on the principle of pleasure and hence also the generation of pain? - is there behaviour which doesn't belong to this category? Let us leave it there for the moment and approach it differently.
What is love? Can we understand it verbally and intellectually, or is it something that cannot be put into words? And what is it that each one of us calls love? Is love sentiment? Is love emotion? Can love be divided as divine and human? Is there love when there is jealousy or hatred, or competitive drive? Is there love when each one of us is seeking his own security, both psychological as well as worldly, outwardly? Don't agree or disagree, because you are caught in this. We are not talking of some love which is abstract, - an abstract idea of love has no value at all. You and I can have a lot of theories about it, but actually - the thing that we call love - what is it? There is pleasure, sexual pleasure, then in that there is jealousy, the possessive factor, the dominating factor, the desire to possess, to hold, to control, to interfere with what another thinks. Knowing all the complexity of this, we say that there must be love that is divine, that is so beautiful, untouched, uncorrupted, - we meditate about it and get into a devotional, sentimental, emotional attitude and are lost. Because we can't fathom this human thing called love we run away into abstractions which have absolutely no validity at all. Right. So what is love? Is it pleasure and desire? Is it love of the one and not of the many?
To understand the question - what is love? - one must go into the problem of pleasure, whether sexual pleasure or the pleasure of dominating another, of controlling or suppressing another; and whether love is of the one denying the love of the other. If one says "I love you" - does it exclude the other? Is love personal or impersonal? And we think that if one loves one, one can't love the whole, and if one loves mankind then one can't possibly love the particular. This all indicates, does it not, that we have ideas about what love should be. This is again the pattern, the code developed by the culture in which we live, or the pattern that one has cultivated for oneself. So ideas about love matter much more than the fact - ideas of what love is, what it should be, what it is not. The religious saints, - unfortunately for mankind - have established that to love a woman is something totally wrong - you cannot possibly come near their idea of God if you love someone, - it is sex, and taboo, it is pushed aside by the saints - but they are eaten up with it, generally. So to go into this question of what love is, one must first put away all ideas, all ideologies of what love is, or should be, or should not be, and the division as the divine and the not divine. Can we do that? And they are doing that, mind you, - the Hippies, the Beatles, the Italian Capellonis and various others say, "All that is rubbish, wipe it out; that is the invention of the creeps" - the creeps are the older generation! Yet they have ideas and talk a great deal about love, in which is involved sex and all the rest. And also they say - when you love there is no war and so on and on and on.
Now can we, - not as a reaction, but because we understand this whole process of division between the idea and the fact, - can we put away the ideas and actually face the fact - the actuality? Otherwise, this division as between what should be and what is, is the most deceptive way of dealing with life. The Gita, the Bible, Jesus, Krishna, all these people, these books, say you `should', - `should', - `should', - put away all that, completely - it is all ideas, ideology, the what `should' be, - then we can look at the actuality. Then one can see that neither emotion nor sentiment has any place at all where love is, concerned. Sentimentality and emotion are merely reactions of like or dislike. I like you and I get terribly enthusiastic about you - I like this place, oh, it is lovely and all the rest, - which implies that I don't like the other and so on. Thus sentiment and emotion breed cruelty. Have you ever looked at it? Identification with the rag called the national flag is an emotional and sentimental factor and for that factor you are willing to kill another - and that is called, the love of your country, love of the neighbour, love of your - ? One can see that where sentiment and emotion come in, love is not. It is emotion and sentiment that breed the cruelty of like and dislike. And one can see also that where there is jealousy, there is no love, - obviously. I am envious of you because you have a better position, better job, better house, you look nicer, more intelligent, more awake and I am jealous of you. I don't in fact say I am jealous of you, but I compete with you, which is a form of jealousy, envy. So envy and jealousy are not love and I wipe them out; I don't go on talking about how to wipe them out and in the meantime continue to be envious - I actually wipe them out as the rain washes the dust of many days off a leaf, I just wash them away.
Is love pleasure and desire, in which is sex - just look what is involved in it, is love pleasure? You know, that word love, is so loaded - I love my country, I love that book, I love that valley, I love my king, I love my wife, love of God, - it is so heavily loaded. Can we free that word - for we must use that word, - can we free that word from all these encrustations of centuries? We can do that only when we go into this question - is love pleasure and desire? Conduct, we said, is based on the principle of pleasure, even when we sacrifice, it is still based on pleasure. You observe it throughout life. We behave in a certain way because it pleases us, essentially. And we say, - if we have not thought about it a great deal, - that love is pleasure. So we are going to find out whether love is beyond pleasure and if it therefore includes pleasure. What is pleasure? From where I am sitting, through the division in those trees, I can see the hill and the rock on top of it, it is somewhat like the Italian countryside with a castle and village on the hill. I can see the flowers with sparkling leaves in the bright sunlight, it is a great delight, it is a great pleasure, - isn't it? That scene is really most beautiful. There is the perception and the tremendous delight in it, that is pleasure, isn't it? And what is wrong with it? I look at that, and the mind says - "How lovely, I wish I could always look at that, not live in filthy towns, - live here quietly and stagnate". I want it to be repeated and tomorrow I'll come and sit here, - whether you are here or not, - and look at that, because I enjoyed it yesterday and I want to enjoy it today. So there is pleasure in repetition. Right? There was the sexual enjoyment of yesterday, I want it repeated today and tomorrow. Right? I see that scene of the hill, the trees, the flowers, and there is at that moment complete enjoyment, the enjoyment of great beauty. What's wrong with it? There is nothing wrong with it; but when thought comes in and says "By Jove, how marvellous that was, I want it repeated again" - that repetition is the beginning of the desire, the looking for pleasure, for tomorrow. Then the pleasure of tomorrow becomes mechanical. Thought is always mechanical, and it builds an image of that hill, of those trees; it is the memory of it all, and the pleasure which I had must be repeated; that repetition is the continuity of desire strengthened by thought. We say, love is pleasure, love is desire - but is it? - is love the product of thought? The product of thought is the continuity of desire as pleasure. Thought has produced this pleasure by thinking about what was pleasurable yesterday, which I want repeated today. So is love a continuity of thought, or has thought nothing whatsoever to do with love? And one can only say - thought has nothing whatsoever to do with love; But one can say it authentically, only when one has really understood this whole question of pleasure, desire, time, thought, - which means there is freedom. Conduct can only be immediate in freedom. Sirs, look, as we said earlier, repetitive conduct, behaviour to a pattern, breeds not only mechanical, repetitive relationship but disorder, in that there is a time element. And we have enquired if there is a behaviour, a conduct, which is completely free, each minute, each second; it is only in that complete behaviour, in each moment, that there is virtue, having no continuity as yesterday and tomorrow.
So freedom is in the moment of action, which is behaviour, it is not related to yesterday or tomorrow. Sirs, look at it the other way. Has love roots in yesterday and tomorrow? What has root in yesterday is thought. Thought is the response of memory, and if love is merely memory, obviously it is not the real thing. I love you because you were nice to me yesterday, or, I don't like you because you didn't give me an opportunity for this or that - then it is a form of thought which accepts and denies.
Can there be love, which has no emotion no sentiment, which is not of time? - this is not theoretical but actual, if you really face it. Then you will find that such love is both personal and impersonal, is both the one and the many, is like the flower that has perfume, you can smell it or you can pass it by; that flower is for everybody and for the one who takes the trouble to breathe it deeply and look at it, a great delight.
Can we talk about this, ask questions and go into it more deeply, go into more detail, if you want to?
Questioner: When there is conflict from pressures it is impossible to bring about that state in which love is not personal. If I may also say so, in that state the word love disappears and many other words we are using all the time. Could we discuss that?
Krishnamurti: When there is no conflict in love, it being impersonal, would you call it by another name? Sir, again you see, we are using that word conflict. When does conflict arise in love? That's a dreadful statement - isn't it? Do you see that? It's a dreadful statement that there is conflict in love. All our human relationships are a conflict, with the wife, the husband, with the neighbour and so on. Why does conflict exist at all between two human beings, between husband and wife and so on, in that relationship which we call love? Why? What does that word `relationship' mean - to be related, what does that mean? I am related to you, that means that I can touch you, actually physically or mentally, we meet each other - there is no barrier between us - there is an immediate contact even as I can touch this microphone. But in human relationship there is no such immediate contact, because you as the husband or the wife, have an image about the wife or the husband. Don't you have an image about the speaker? Obviously, otherwise many of you wouldn't be here. So you have a relationship with the image and if that image is not according to your pattern then you say "He is not the right man" - you have actually no contact with the speaker at all. You have a contact with the image which you have created about the speaker, just as you have an image about your wife and your husband, and the contact, the relationship between these two images is what you call relationship. The conflict is between these two images - and as long as these images exist there must be conflict. But if there is no image at all, which is something extraordinary, - into which one has to go very, very deeply - if there is no image at all, there is no conflict. If you have no image about me and I have no image about you - then we meet. But if you insist that I am a foreigner and you are a dogmatic Hindu soaked in tradition, well, it becomes impossible. So where there is love there is no conflict, because love has no image. Love doesn't build images because love is not touched by thought, - love is not of time.
As you have pointed out, Sir, - we are slaves to words as we are slaves to images, to symbols. The word, the symbol, is not the actuality and to find the actuality, see the actuality, one must be free of the word and the symbol.
Questioner: Can there be spontaneity in love?
Krishnamurti: Now I don't know what you mean by those words, `love' and `spontaneous'. Are we ever spontaneous? Is there such a thing as being spontaneous? Have you ever been spontaneous? Have you? Ah, wait Sir, don't agree or disagree. Look at the word, what is implied in it. To be spontaneous means you have never been conditioned, you are not reacting, you are not being influenced, that means you are really a free human being, without anger, hatred, without having a purpose in view - can you be so free? Only then could you say "I am spontaneous". To be really spontaneous involves not only the understanding of the superficial consciousness, but also the deeper layers of consciousness, because all consciousness is behaviour to a pattern. Any action within the field of consciousness is limited and therefore not action which is free - spontaneous.
Questioner: Repetition of action is necessary to life.
Krishnamurti: Obviously. Taking one step after the other, when you walk, is a repetitive action. Technological knowledge is repetitive action, all accumulated knowledge is repetitive. You are going home, knowing the address, taking that road which goes to your home, it is repetitive. And such repetitive action is obviously necessary otherwise you will be unbalanced. But if that repetitive action is the whole of our existence, - which we try to make it, then we are just machines, repeating the Gita, going to the same house, to the same office, the same sexual relations, - you know, repeat, repeat, repeat. Probably most of us do prefer such a quiet, dull, dead life of repetition, and this is what industrial society is producing; and the Communist world is also producing that, - "Don't be disturbed, don't disturb the status quo. We are in power, we know what is right. We are the providence and for God's sake don't interfere, we'll tell you what to do, be a machine".
We said that technological knowledge, all accumulation of knowledge, is a process of repetition. Cybernetics, electronics, every branch of knowledge is accumulated, repetitive. Now do we reduce all life to repetition, mechanical process? I know we do in fact because that is the most safe way of living. That is the safest course to follow and if one is so completely mechanized there is no answer. You understand Sirs? Take a devout Catholic, practising Catholic, he believes dogmas, performs rituals, completely without any thought, like many Hindus too. But in the office he behaves like a human being, destroying others, cheating others and so on. Most of us do not want to be disturbed because we have reduced ourselves to machines. It is so obvious.
Questioner: What is the final state Sir?
Krishnamurti: Ah! (Laughter) What is the final stage when there is not a mechanical, repetitive process? We see what a repetitive process does. But how will you find out what the other state is which is not repetitive? Can you? If I was foolish enough to tell you, then it would be a theory which you would be foolish to accept, wouldn't it? So can't you experiment, live, see what happens for yourself?
Questioner: But I want the final thing that a Guru has, you understand?
Krishnamurti: Oh, it's very simple Sir. The final thing is - climb the mountain and look over. You sit here and say "Please tell me the final thing you see on the top of the hill".
Questioner: The man who is there can tell about it.
Krishnamurti: So you sit here and he is on top of the hill and describes to you what he sees. Right? And you are quite satisfied! You don't say "Well, let me climb up there and see what it looks like" - you are satisfied by the image given by the interpreter who is on the top of the hill. And that is what we have done throughout centuries. Shankara and others - you know, they have described and we say - "perfect", - we are very happy with the description, which is to live on words. And a man who lives on words, he has no substance, he is a dead man. Right Sirs!
November 8 1967


RISHI VALLEY 3RD PUBLIC TALK 11TH NOVEMBER 1967

The other day we were talking over together the question of love, and we came to a point, I think, which needed much greater penetration, a greater awareness of the issue.
Most of us have lost touch with nature, we are urban people living in crowded cities with all their problems, having little space both outwardly and inwardly, living in crowded apartments or small houses, and having very little space even to look at the sky of an evening or morning. The lack of space creates psychological problems, and as civilization tends more and more towards large cities, man, I feel, is completely losing touch with nature and thereby a great source of beauty. I do not know if you have observed how very few of us look at a sunset, or the moonlight, or look on the reflection of light on the water. And if we have lost touch with nature, naturally, we tend to develop intellectual capacities, we go to museums, concerts, and various amusements, probably hoping, thereby, to experience something more, to feel a little more vital than we do in the daily routine and boredom. I do not know if you have noticed, in yourself, how little you are in actual touch with nature, and how closely we all live and whether this circumstance has any, significance, except for utilitarian purposes.
Most of us have no sense of beauty, - I am distinguishing between beauty and good taste. Good taste is not necessarily the appreciation of something very beautiful, good taste can be cultivated, copied, imitated; but the feeling of beauty cannot be copied, one cannot possibly have a system to cultivate beauty, or go to school to be taught to appreciate beauty. And without this quality, this sense of beauty, I do not see how there can be love.
Most of us have developed intellectual capacities, - so-called intellectual capacities, which are not really intellectual capacities at all, - we read so many books, filled with what other people have said, their many theories and ideas. We think we are very intellectual if we cannot quote innumerable books by innumerable authors, if we have read many different varieties of books, and have the capacity to correlate and to explain. But non of us, or very few, have original, intellectual conception. Having cultivated the intellect, - so-called - every other capacity, every other feeling, has been lost and we have the problem of how to bring about a balance in our lives so as to have not only the highest intellectual capacity and be able to reason objectively, to see things exactly as they are, - not to endlessly to offer opinions about theories and codes - but to think for ourselves, to see for ourselves very closely the false and the true. And this, it seems to me, is one of our difficulties, the incapacity to see, not only outward things, but also such inward life that one has, if one has any at all.
I think we ought to enquire into what we mean by the word 'see'. When we say we see a tree or a flower or a person - do we actually see the tree, or do we see the image that the word has created? This is to say, when you look at a tree, or a cloud of an evening that is full of light and delight, do you actually see with your eyes, and also intellectually, with feeling - totally, completely? Or do you merely see with the word and its associations so that you do not actually see the tree at all? Have you ever experimented with that, with seeing an objective thing like a tree, or a flower, or a bird, without any association? If you see it with an associated image, then that image, word, or concept, prevents you from looking at the tree, actually. As you are sitting here there are so many trees around you, hills and the light, - do look. Look, see how you perceive it, and notice what actually takes place when you look. Do you look at it without space or with space? Do you look at it with a verbal concept, or do you look at it without the word, without the association, without the mental picture or image? Is it possible to look without the 'observer' and therefore without a space between the 'seer' and that which is seen? It is important to understand this because we are going to go into something that requires careful investigation and if we cannot really `see', `see' in the true sense of that word, - see without any conception, without any prejudice, without condemnation or justification, then we shall not be able to proceed. It is only then that it is possible to be directly in contact with anything in life. If I have an image about you and you have an image about me, naturally we do not see each other at all. What we actually see are the images which we have about each other, that's all. My image prevents me from actually being in contact with you. Do please go into it as we are talking. Observe it in yourself and see how far you can be free of the image, to look. And to be free of the image, so that you can see directly, demands its own discipline; not self-imposed or externally imposed discipline.
So, we are to investigate together, without any sense of authority, without any sense of "You know and I don't know" or "I know and you don't know" - the question of whether it is possible to be free of the space which we create - not only outside of ourselves but also in ourselves - which divides people, which separates, in all relationships. Am I making myself fairly clear?
Without love and the sense of beauty, there is no virtue; without love all action must inevitably lead to mischief, but when there is that love and beauty you can do what you will, whatever you do is right, whatever you do has order. Without love, any theory, any formula or concept about reality has no meaning whatsoever.
And this morning we are going to find out for ourselves, what this quality of love is; we shall not find out or come upon it, if we approach with deliberation, with intent, because conscious effort to understand something prevents understanding. There must be freedom to look, and there is no such freedom if there is a conceptual idea, or image, or a symbol for that prevents you from looking. Can we look at ourselves, that is, not at the images that we have created about ourselves, the myths, the ideas of what we ourselves are, - which are not real, - but actually observe what we are, the actuality not the theory? The Hindu, through centuries, has created formulae, he is the Atman, or this, or that; he lives according to a concept that there is a permanent entity, a permanent god or whatever you like to call it, in himself, - that is just a theory, it is not an actuality. Some poor, intellectual religious, unbalanced person stipulated that, invented that idea, whether Shankara or somebody else, and we just accept it. We don't know and to find out, we must completely brush all that aside.
And we are going to look at ourselves actually as we are, not as we should be, because there is always conflict when there is this duality - that is, when we are unwilling to face the actual and are looking at its opposite. I am unwilling to face the fact that as a human being, there is violence in me, that I am angry, brutal, aggressive, ambitious, greedy, envious - those are facts; but I have a conceptual idea that I should not be greedy, I should not be violent, so I develop a conceptual world and live there. So there is a conflict between what is and the opposite which should be. Now is it possible to be free of the concept and actually face the actual? Is it? The actual is what we have to deal with, not the conceptual, not the fictitious world of ideas.
Human beings are violent, and our problem is, how to be completely free of violence? Because wherever there is any form of violence, - please follow this, - any form of violence, whether from suppression, or from self-imposed discipline to conform, to imitate, that violence is contrary to love, and to find out what love is we must be free of all that violence. Is it possible to be so completely free of violence - not only consciously, but at the deeper layers of consciousness? Am I putting the question clearly? Otherwise violence is a distortion and I can't see clearly. When I have the ideal of non-violence it creates a conflict between the actual and that fictitious ideal, and any conflict, any effort, is a form of distortion.
Is it possible to live only with the actual and not with the conceptual? - the conceptual being the belief in God, the ideological, the theoretical, the intellectual formulae. Is it possible only to deal with that which actually is and hence remove conflict altogether? Now, let us take the question of fear. Most people are afraid, thousands of fears they have, from the most petty to the deepest fears - and they cultivate bravery, the opposite. Or they escape from fear, through drink, through sex, through amusements, through entertainment and so on and so on. Now is it possible not to escape, not to create its opposite, but actually remain with the fact of fear and understand it and completely be free of it ? So what takes place? - when there is no escape from the fact of fear there is no opposite of fear - then all condemnation and judgement ceases. Right? I am just afraid, not, I should not be afraid, not, I must be free of fear. Or I don't understand what to do and I am in conflict with it, I actually remain with the fact and hence there is no conflict at all with the fact. Now what takes place when you have no opposite of fear, when there is no conflict in the sense of condemning it, justifying it or accepting it, when you are not escaping from it - what actually takes place? You understand? Now who is it that is afraid? - and is the observer who says "I am afraid" different from the thing observed, which is fear? Most of us say, for example, when angry, "I am angry" as though anger is something different from `me' - and hence we try to do something about anger, suppress it, get rid of it, or enjoy it. But is there such separation? - is not the person who says "I am angry", anger himself? So if there is no separation between the observer and the thing observed, you remove conflict and effort altogether. And with regard to fear, is there the observer who is different from that which he feels as fear? Please watch this in yourself. If there is a separation between you as the observer, and the fear - then in that division there is conflict. There is the desire to be free from it. You make an effort to overcome it. But the actual fact is, the observer is the fear - so the observer is the observed, the fear, and hence there is no conflict at all but simply the fact. Then what takes place? What actually takes place when there is no dissipation of energy through conflict, through separation, through justification or through condemnation? You eliminate all that totally, - then what takes place? Please I wish you would discuss this point with the speaker because then you would go into it much deeper.
What actually takes place?
Questioner: It's only theory.
Krishnamurti: You see you are really not seeing this. Just listen.
Questioner: Please talk more about the observer and the observed being the same.
Krishnamurti: All right Sir, let's go into it a little more. Is the observer static? Or is the observer constantly undergoing change, moving, in a flux? And when he says "I am afraid", and there is no division between the fact and the observer - has not the observer undergone a tremendous change? I don't know if you are following all this.
The observer is a living entity isn't it? Not the higher self and Atman and all that nonsense, cut all that out. But in actual fact the observer is a living entity, he thinks, he feels, he has reactions, he condemns, he justifies, he accepts, he disciplines himself - he is a living thing. The observer is a living thing, vital, and when he says "I am afraid" he has not only separated that fear from himself but what further has he done? He has made fear something static, has he not? Right? Is what we are saying reasonable, or is it fictitious and unreal? - or do you merely accept anything the speaker says?
Look, sirs, the whole problem is this. Our life is a constant struggle, a battlefield, an endless movement of achievement, fear, despair, agony, sorrow - that's our life, that's the fact; is it possible to be completely free of all that, not in heaven, not through the gods we have conceived and all the rest of that nonsense? If the mind is not free of that you cannot go any further, - you can merely invent, you can speculate, you can live in a dream world without any reality. So, is it possible to be free from all effort? - which doesn't mean one lives in a kind of vague, negative state, on the contrary. Now to find that out one must investigate the observer and the observed. And we ask - what is the observer? The observer is the thinker, the experiencer and so on. The observer is the result of many experiences, many incidents, accidents, influences, strains, stresses, knowledge, accumulated memory, tradition - all that. He, as the observer, is always adding and subtracting, it is a living movement of like and dislike, of weighing, comparing, judging, evaluating - he is all the time living. He is living within the field of what he calls consciousness, within the field of his own knowledge, influences and innumerable accumulations. That's an obvious fact. Then what is the thing observed? The observer looks at a tree, - let's go step by step, - the observer looks at a tree with all the botanical knowledge he has about that tree, saying that is a beautiful tree, it gives great shadow, or if he is a merchant of ideas he wants to translate that idea of that tree into various word pictures and so on, or he is a timber merchant and he wants to cut that tree down and sell it for timber and so on. So the observer, when he looks at the tree, - please do it with me - look at the tree there, or any tree, when you, the observer, look at that tree, you are looking with all the knowledge you have accumulated about that tree, with your like and dislike. Now, the observer is all that and the tree is naturally static, static in the sense it remains there, - right? What takes place when I look at that tree with all my accumulated knowledge, botanical and otherwise - what actually takes place? I am looking at that tree through the image I have about that tree - I am not actually looking at the tree. Now can I look at that tree, - can the observer look at that tree - without any image, knowledge? Can you? And if you do, what takes place? Without any sense of evaluating, judging, condemning, of like and so on - just to look. Then what takes place? You see you have never done it, that's why you can't answer.
Questioner: There would be no thought at all.
Krishnamurti: Oh no, no.
Questioner: No image.
Krishnamurti: Sirs, what are you saying? I am talking of looking at the tree, not thought or images.
Questioner: You are the tree.
Krishnamurti: You are not - you begin to invent. Sirs, you are really not even intellectual - you are just verbal. Now look at that tree without the image, without the associated ideas that you have about the tree. Your mind is free to look, isn't it? - is free to look. Right? So the first thing is that there is freedom to observe.
Now move - we have looked at the tree, - now move within, - you have an image about your wife or your husband or your friend or about the speaker. Now can you look at yourself without the image, can you look at another, whom you know fairly well, without the image - without any formula? If you can't do this, you cannot possibly go a step further - you can merely spin a lot of theories, write endlessly about democracy, politics, what Shankara said or this or that. Then what takes place? You see that the observer is the result of time because he has accumulated, he is the accumulation of man whether in America, Russia or India - and the accumulation is time. The observer is time, and as long as he functions within the field of time there must be separation between himself and the thing he observes.
The observer can only look when there is freedom. So he can look at fear, - please follow this, - he can look at fear only when there is freedom from the accumulated conditioning which says "I must be free" "I must go beyond it" "I must suppress it" "I must escape from it" - right? When there is freedom, he can look at fear, then there is no separation between himself and the fact which is fear. Therefore all conflict ceases, - and when there is a cessation of conflict, is there fear? Don't agree, Sir - do it and you will find out.
In order to look, as we said, there must be freedom. Freedom to look implies care, and the attention which is involved in that. Then there is a sense of protection, love. Do it and you will see the extraordinary beauty of this. Then, in that state, when we look out of freedom, in which there is care and attention, which implies affection and love - is there fear? There is fear only when the observer is different from the thing which he observes.
So, can I look at myself actually as I am? - which is learning about myself, not according to some philosopher, not according to some analyst, not according to Shankara or anybody, but actually learning about myself, - because if I don't learn about myself, if I don't know myself, I cannot go very far. To learn about myself there must be freedom to look, to look there must be care and attention, with no sense of condemnation at all. So, self-knowing, - I am using the word `self' not with the big S or the little s, just the ordinary self, don't translate it into higher self, the Atman and the rigmarole that one has developed for so many centuries - self knowing, to learn about oneself, is very important. And oneself is moving, living, all the time undergoing a change; but if you try to learn about it with accumulated knowledge you don't learn. What is learning? Can I learn about something if I know already what it is? I can only learn something which I don't know, - let's say the Russian language - so I learn, I accumulate words, verbs, adjectives, how to place the verb and so on, I learn. That means I accumulate verbal knowledge about the language - Russian - and at the end of a certain time, if I am fairly proficient, I begin to speak it. I can then add more words, or modify words or invent new words, but can I use the same method with, regard to something which is living? I am a living thing, changing, changing under different pressures, circumstances, strains, every impact, every influence modifies me. There is a living thing and I want to learn about it. To learn about it, to learn about a living thing, I must come to it with a freshness of mind, not with an accumulated knowledge about myself.
I learnt something about myself yesterday, I learnt - it's the past tense - and with what I learnt I come to the fresh living of myself today and try to understand that living thing with yesterday's knowledge. What happens? I don't learn at all. I am looking at the living thing with the past knowledge, with what I learnt yesterday; so I must be free of what I learnt yesterday in order to look at the living thing, which is actuality, today. So to learn about myself there must be freedom from what I learnt about myself yesterday, in that way there is always a new, fresh contact with today and what actually is. Well, sirs? - and is not love like that? Love is not the product of thought. Love is not pleasure or desire, - which we went into the other day - love is a living thing, it is not hedged about, caught in jealousy - jealousy is the past. Is not love a living thing? - and therefore there is no thought as yesterday or tomorrow.
I know what many of you are probably thinking, which is, if that is so, what is my relationship with my wife, my husband - right?
Questioner: Exactly!
Krishnamurti: I thought so! (Laughter) You understand, Sir? Listen exactly to what I said. I said love is a living thing, it has no yesterday nor tomorrow, it is always the active present. Not, I will love, or I have loved. And when here is that quality of love, what is your relationship to your wife or husband or to your neighbour? It's your problem, not mine, - don't wait for me to answer it - because you are married, you have children, husbands. It's your problem - how are you going to deal with it? You have to find out, first, if you really love your wife or husband. Do you? Love - not the pleasure you get out of your wife or husband, sexual or otherwise. Not the desire, not the comfort, not the keeping the house, cook and servant - all that is comfort and which you call love. You call that love. Therefore to you, love is pleasure, love is comfort, love is security, a guarantee for the rest of your life, - unless you get divorced, - a continuous sexual or emotional satisfaction. And all that you call love. Right? And somebody like the speaker comes along and says "Look, is that love?" and questions you, asks you to look inside it. Of course you refuse to look because it is very disturbing - you would rather discuss the Atman or the political situation in India, or the economic condition. But when you are driven into a corner to look, you realize it's really not love at all, it's mutual gratification, mutual exploitation.
As when you begin to enquire into love, to find out, feel the extraordinary nature of it, you must come to it with a fresh mind, mustn't you? Not say "I am married, what is my relationship with my wife?" "Must I leave her, or stay with her, if love has no past or tomorrow?" When the speaker says love has no yesterday or tomorrow, that is a reality to the speaker, not to you. You may quote it and make it into an idea, but that has no validity at all. But if you enquire, investigate, explore into what love is, try to find out, learn, with freedom from all condemnation, from all judgement, so that the mind is unconditioned already, then you can look, and when you can look with such freedom you will see that there is neither the observer nor the observed.
Questioner: Is there an end to desire?
Krishnamurti: Why do you put that question? Do you find that desire is very painful? Or do you find desire rather pleasurable? If it is pleasurable, do you want to put an end to something which is pleasurable? - certainly not, nobody does. To the politician when he reaches the top of the heap, it is a great pleasure, it is great ambition and desire fulfilled, he wants to continue with that pleasure, he doesn't want to end desire. But when desire becomes painful, creates trouble, brings sorrow, anxiety, then you want to put an end to desire. So one has to find out what desire is before you ask if it has an end or if it must everlastingly continue. What is desire? I know all the scriptures have said you must work without desire, you must be desireless - you know all that stuff, throw all that overboard and let's find out.
What is desire? You see a beautiful house, really well-proportioned, with a lovely garden, you look at it - then what takes place? You see with your eyes, this beautiful house, with a lovely garden, and there is a reaction, there is a sensation - and you say "I wish I had that house". There is perception, sensation, and thought comes in and says "I wish I had that house". I don't know if you are following all this - it is simple, is it not? I see that beautiful sari - I haven't got such a sari - and I say "I wish I had". So, thought strengthens and gives continuity to the pleasure which has arisen from the perception, which has become my desire.
The question then is - and it's quite important to understand this - can there be perception of a beautiful house, a beautiful face, a beautiful car - and to react to the perception is normal, if there is no reaction at all, you are dead - without thought interfering at all. The moment thought interferes you have begun the battle. I see that you are much more intelligent, bright, clear, than I am - I compare myself with you - you are more learned, I don't know why but you are and erudition is respected and I don't know why either - and I compare myself with you and I want to be like you and I think becoming like you is progress, evolution; but if I don't compare myself with you in any way at all, what happens? Am I then dull? You understand what I am saying? - that I know dullness only because I compare myself with you. Am I dull because I have compared myself with you, who are cleverer, if not, then how do I know that I am dull?
Questioner: I am aware of it.
Krishnamurti: No, no - you have invented it - Sir, do observe yourself. Look, I compare myself with you and I say I am dull. But if I don't compare myself with you, how do I know I am dull? I don't - right? I don't know. When I say "I don't know" - what does that mean? Am I waiting to become as clever as you are? I am hungry today - do I know I am hungry today because I was hungry yesterday? The memory of yesterday's hunger, does it tell me that I am hungry today? It doesn't, does it? So I have no comparison there at all. The actual fact is I am hungry today, and I know it without comparing it with the hunger which I had yesterday. Right? Now do I know I am dull because I compare myself with you, who are cleverer? Of course I do, but if I don't compare - am I dull? Now go into it, go into it slowly. I am what I am - I see what I am - I don't call it dull or clever - I don't use words, which are comparative - I am that, I am what I am - then what takes place? What takes place, sir, when I make no comparison whatsoever?
Questioner: Satisfaction.
Krishnamurti: Oh! Satisfaction? To be satisfied is to become... First of all, sir, can you remove from within yourself all sense of measurement? I am cleverer than you are, I am more beautiful, less beautiful - can you remove all sense of comparison, all sense of measurement? You can't, can you? You have been conditioned from childhood to compare - in the class A is cleverer than B and B struggles furiously to be as clever as A - yet B, who is struggling, destroys himself in imitating A or another. That is what we call education - but that is irrelevant, for the time being. So you are conditioned to compare and if you don't compare what takes place? Not satisfaction.
Questioner: We stop struggling.
Krishnamurti: You stop struggling - if you stop struggling, will you go to sleep? You see, you can't answer this, unless you have no comparison, which means having no ideal, no hero, no Gita - no book will ever tell you about the comparative relation of yourself to somebody else. When there is complete cessation of all measurement of yourself and of another - then what takes place?
Questioner: We see ourselves.
Krishnamurti: No. You just invent, sir, you just throw out a lot of words, you don't do it. You do it, sir, and you will answer it rightly. When there is no measurement at all within yourself which compares yourself with another - what takes place?
Questioner: We see what we are and do things according to that.
Krishnamurti: We see what we are and do things according to what we see! We are not talking of... we must be talking Greek or Chinese! Questioner: If I don't compare then I am happy.
Questioner: But I do compare, I see that you are much greater and happier than myself and therefore I compare. That's why I come here because I realize that I am sorrowful and I come to listen to you because you are happy. How can I stop comparing?
Krishnamurti: If you are in sorrow, Sir, then are you free from sorrow by comparing yourself with another who you say is not in sorrow?
Questioner: No, but I want to be like you.
Krishnamurti: Ah, wait. You want to be like him, which is, you want to go beyond sorrow, - which means what? - that you must understand sorrow, not be `like' him. You must understand your sorrow, not the happiness of another. You must understand the thing that you call sorrow - how do you understand sorrow? By understanding yourself - what you are - what has brought about this sorrow, - whether it is self-pity, or a sense of loneliness, whether it is a sense of complete isolation and so on - you have to understand yourself, and you cannot possibly understand yourself if you say "I must be like the man who is happy".
To understand oneself there is no need for comparison or measurement at all, then you look at yourself and there is no self at all. in the same way, sir, meditation is the understanding of oneself, understanding oneself every day, what one says, what one does how one thinks, what one thinks, one's secret thoughts - to be aware of all that choicelessly, without condemning, without judging. To be aware of all that is meditation, then in that state of meditation one can go - the mind can go - beyond all time. Right, sirs.
November 11, 1967


NEW DELHI 1ST PUBLIC TALK 19TH NOVEMBER 1967

Considering there is so much violence, disorder and confusion in the world, not only in this country, but almost everywhere, it becomes more and more important to become very serious. Not serious according to one's own fancy or inclination, or according to any particular plan or system; because systems, organized belief, organized conduct, has completely failed, it has no meaning any more. Unfortunately what apparently has meaning in this world at the present time is lawlessness, and in this country there is inefficiency, corruption, and each man, especially in the political world, is seeking his own fulfilment through ambition.
We all know this and we have become totally indifferent to it. We have lost our moorings, we are confused, and it seems to me that it is very important that each one of us should become extraordinarily serious. One of the things that we are serious about is when our pleasure is threatened or taken away, then we become not only violent, but somewhat serious. But we are talking about seriousness that demands complete attention, attention to what we are doing, what we are thinking, to our way of life. Because as one observes, all leadership has failed, there is no authority to tell us what to do, and if there is, we don't pay attention, we go on in our own pleasant way. Organized belief as religion has no longer any meaning whatsoever. And systems, whether the Communist system, or any other system or religion, or a system that one has developed for oneself according to which one functions and thinks - again these have failed. I think this is fairly obvious. It is obvious to anybody who is at all aware of what is going on in the world; not only in the world outside, but also in the world in which we live, in the family circle, the world of our own secret longings, secret desires and pleasures.
As there is so much confusion and violence, so much disorder and lawlessness, we - at least those of us who are somewhat earnest - must commit ourselves, not to any particular belief, not to any particular system, but commit ourselves to a serious enquiry which will help us to live totally differently. Because what is needed, surely, is a way of life that will be completely orderly, which we as individuals and as human beings can find by enquiring, by seeking, questioning, by doubting, by totally discarding. Orderly, not according to a formula, but according to a serious attention which begins to enquire into every activity of our life. Such commitment is essential. I do not know if we realize not only outwardly, but also inwardly, how shoddy our lives are, how empty, meaningless, though we may well repeat some authority, or a religious book over and over again, or follow some religious leader. If we examine the way we live we shall find that it is very empty, lonely, miserable, confused and utterly meaningless. No temple, no book, no leader, no belief of any kind, nor any authority is going to solve this problem for us. Realizing this, seeing what is actually taking place both outwardly and inwardly, one has to become extraordinarily serious and the commitment is to be serious.
I don't think we realize sufficiently clearly or see objectively, what is actually going on outwardly and inwardly both psychologically and objectively. We are incapable of looking because we are so frightened. We think others will do something to take us out of this mire - some political leader or some guru, or by going back to the past, reviving the past, or by forming parties and hating other people. This is what is actually going on. And as one observes there is a general decline, not only morally, ethically, but also intellectually. Intellectually, we repeat what others have said, endlessly. We compare various clever intellectual authorities, specialists, with others. We read endlessly and we think we are very intellectual, when we can compare dialectically one theory with another, one opinion with another. So intellectually we are almost dead. Please do observe, listen to what is being said, neither agree nor disagree, but see the actual fact: how intellectually, mentally we are hedged in. There is no space, there is no mentality of critical awareness. Intellectually one is educated to perform technical jobs, pass some examination, add a few letters after one's name to get a job, and the rest of one's life is totally neglected. But to think clearly, objectively, forcefully, vitally, is denied. Obviously we have no feelings at all, we have become callous, not only in this country - but perhaps more so in this country, because of the population, the poverty, the inefficiency. The self-concern prevents strong feelings, passionate desire to understand, to change one's life, and without passion one cannot be serious, without passion one cannot do anything. And you know what is obviously happening in the world, there is starvation, there is physical fear, insecurity, a slow decline intellectually, emotionally and physically.
Will you listen to what the speaker is saying - not to find out whether what he is saying is false or true, or if he is exaggerating - but listen to find out if that is not your own life? Use the speaker as a mirror in which you see yourself actually as you are; otherwise if you merely listen, or hear a few words or a few ideas, then this talk will be utterly meaningless. But listen with care and attention so that as you listen you actually see what you are, how empty your own life is, how dull, how stupid, how meaningless it is - though you go to the office every day - how your thoughts function in a formula, how your whole attitude towards life is conditioned by your circumstances. If in listening you can discover that, discover it for yourself, not because you are told about it, but discover it for yourself, then it will have an extraordinary significance. But if you are told about it and then discover it or agree with it, then it is secondhand, it is not original.
It seems to me that one has to commit oneself to be very serious. I mean by that word "serious", to give attention, and you cannot give total attention if you do not see actually what is taking place in yourself. Attention surely implies care, that is to look with care, to look at one's own life, at one's own way of thinking, one's activities with care; and you cannot care if there is no affection. If there is no love you cannot possibly care. If you have affection then you do not compare, you observe. It is only when there is no love that there is comparison, that there is the drive of ambition. And specially in this country - and when I say "in this country" I am not comparing this country with the West, nor with Russia nor China nor America - I am saying "this country" non-comparatively, there is no love at all. You might think that is a very strong statement, but it is not. And in this country - though you have talked endlessly about violence and non-violence - you are very violent people. Though you have talked endlessly about God and spirituality, going to temples, and having your own sectarian beliefs, you are really not spiritual people at all. Please listen very carefully, I am not criticizing, I am not taking the "Almighty" attitude, I am merely observing the facts as they are. But belief in God is a superstition and you can be superstitious endlessly, and you will never know what reality is. To find out what reality is, there must be the cessation of all superstition including your Gods, your rituals, your temples, your sacred books; to find out, everything must come to an end. And so when you talk about the Gita, the Koran, the various books and are endlessly explaining, commenting, you are obviously escaping from reality and therefore you are not spiritual at all. If you were, this country would be entirely different, then you would know what love is, then you would not be caught in the intellectual dissection of what love is.
There is a general decline morally; it may be because of tradition, because everyone is conditioned in a particular form of tradition - and functioning in a pattern is not morality. There can be no morality if there is no love and as love cannot possibly be cultivated, any more than you can cultivate the sense of beauty, one is lost. One has functioned all one's life in a formula, in an ideal, in an ideology, and you think that to have an ideal is the greatest of all intellectual strivings. But all ideology - whether it is of the left or of the right or of the centre, whether religious, or not - is idiotic, because it does not face the facts. When there is danger, physical danger, you see it actually, it is there, right in front of you, you don't theorize! There is this great danger which we refuse to see, the danger that we are in - because of the climate, superstition, tradition, the divisions of religions, caste, the over-population - there are a thousand reasons for not being aware of the implications involved in all this. We think we shall solve this problem by leaving it to somebody else, either to a political leader or to a religious teacher; or by returning to the past which is dead and gone. Those who want to revive the past are dead people. Seeing all this - actually in our life as it is - it seems to me that it is very important to become serious, and in that seriousness commit ourselves. Not to join some particular party, not to follow a particular leader nor a particular course of action, because leaders, systems, activities, have brought man to this terrible confusion, to this extraordinary anarchy and disorder. One has to commit oneself to become serious - so that one lives a totally different kind of life, so that one brings about a total revolution in oneself, a psychological mutation, and that is the only commitment that has deep and vital significance.
To commit oneself to freedom and to find out what love is - those are the only two things that matter - freedom and that thing called `love'. Without total freedom there cannot possibly be love; and a serious man is committed to these two things only, and to nothing else. Freedom implies - does it not? - that the mind frees itself totally from all conditioning. That is, to uncondition itself - from being a Hindu, a Sikh, a Muslim, a Christian or a Communist - the mind must be in complete freedom - because this division between man as the Hindu, the Buddhist, the Muslim, the Christian, or the American, the Communist, the Socialist, the Capitalist, and so on, has brought disaster, confusion, misery, wars.
So what is necessary first of all is for the mind to free itself from conditioning. You may say it is not possible. If you say it is not possible, then there is no way out. It is like a man living in a prison and saying, "I cannot get out". All that he can do is decorate the prison, polish it, make it more comfortable, more convenient, limit himself and his activities within the four walls of his own making. There are many who say it is not possible - the whole Communist world says it is not possible, therefore let us condition the mind in a different way, brainwash it first, then condition it according to the Communist system. And the religious people have done exactly the same thing, from childhood they are brainwashed and conditioned to believe they are Hindus, Sikhs, Muslims, Catholics. Religions talk about love and freedom, but they insist on conditioning the mind. So if you say man is not capable of freeing himself from his conditioning, then you have no problem. Then you accept the prison and live in the prison, with the wars, with the confusion, with the conflicts, with the misery, the agony and the loneliness of life, with its violence, brutality and hatred; which is what you actually do. But if you say, `it must be possible to uncondition the mind', then we can go into it; then we are together - not some authority leading you to it, not the speaker taking your hand and leading you step by step, because when there is freedom there is no authority. Freedom is at the beginning as well as at the end, and if you accept an authority at the beginning, you will always be a slave at the end. So one has to enquire together in freedom; please do understand this. The speaker is not telling you what to do, not setting himself up as an authority - you have had authorities, all you can stomach, with all their absurdities, with all their immaturities - but if you are enquiring (and there is no authority when you enquire) then we can take the journey together, sharing together, not being led. A real scientist is not committed to any government; he has no nationality; he is not seeking an end. As a pure scientist, he is investigating objectively right to the end, without projecting his personality, his nationality, his ambitions.
So enquire into this question of freedom, not intellectually, but actually, with your blood, with your mind and with your heart! It is only in freedom that you can live, and only when there is freedom is there peace. Then in that freedom the mind has immense peace to wander; but a mind that is not free, tethered to a belief, tethered to an ambition, tethered to a family or to some petty little god of its own invention, such a mind can never understand the extraordinary beauty or the love that comes out of this freedom. And this Freedom can only come about naturally, easily, when we begin to understand conditioning, and you cannot be aware of this conditioning when you are held tightly by the four walls of your particular religion, or by ambitions; and to enquire into this conditioning one must first become aware. To be aware: this means to observe, to look, to look at your own thoughts, to look at your beliefs, to look at your feelings. But when we do look, we condemn, or justify, or say `that is natural'. We don't look with choicelessness, we are not aware of our conditioning. We are aware of our conditioning with choice, with likes and dislikes of what is pleasurable and what is not pleasurable. But we are not actually aware of our conditioning as it is without any choice at all.
Have you ever observed a tree or a cloud, or a bird sitting on the lawn, or on a branch? Have you observed what actually takes place? What actually do you feel when you see a tree or a bird or a cloud? Do you see the cloud or do you see the image you have about that cloud? Do please, find out. You see a bird and you give it a name, or you say "I don't like that bird; or you say, "How beautiful that bird is". So, when you say these things you are not actually seeing the bird at all; your words, your thoughts - whether you like it or not - prevent you from looking. But there is a choiceless awareness to look at something without all the interference of what you already know. After all, to be in communion with another is only possible when you listen without any acceptance or denial, just listen. In the same way look at yourself as if in a mirror - what you actually are, not what you should be, or what you want to be. We dare not look; if we do look we say, "How ugly I am", or "How angry I am" - this or that. To look, to see and to listen, is only possible when there is freedom from thoughts, emotions, condemnation and judgement.
Probably you have never looked at your wife or your husband without the image that you have about him or about her. Please observe this in your own life. You have an image of him, or she has an image of you and the relationship is between these two images; and these images have been built up, through many years of pleasure and of wrangles, bitterness, anger, criticism, annoyance, irritation, frustration. And so we look at things through the images that we have built about them. You are listening to the speaker, but you have an image about him, therefore you are listening to the image, and you are not directly in contact with him, nor with anything in life. When one is in direct contact, do you know what happens? Space disappears, the space between two people disappears and therefore there is immense peace - and this is only possible when there is freedom - freedom from the making of images, from the myths, the ideologies, so that you are directly in contact. Then, when you are directly in contact with the actual, there is a transformation.
You know what is happening in the world. They are experimenting, taking drugs, and when you take certain drugs, the space between the observer and the observed disappears. Have you ever watched a bouquet of flowers on a table? If you have looked at it attentively, you will have seen that there is a space between you and the thing observed. The space is time, and the drug chemically removes that space and time, therefore you become extraordinarily sensitive, and being very sensitive, you feel much more, because then you are directly in contact with the flower. But such contact is temporary, you have to go on taking drug after drug. When one observes oneself one sees how narrowly one is conditioned, believing in so many things, like a savage with too many superstitions to be directly in contact with things. But you will see if you are directly in contact, that there is then no observer at all. It is the observer that makes the division.
When one is angry, anger is apparently something different from the entity that says "I am angry; so anger is different from the observer. But is that so? Is not the observer himself anger? And when this division comes totally to an end, then the observer is the observed and therefore anger is no longer possible. Anger and violence only exist when there is the division between the observer and the observed. We will go into that another time, because it is a very complex question that requires a great deal of enquiry, penetration, insight. It is only when there is freedom from all conflict that there is peace, and out of that peace comes love. But one cannot possibly know that quality of love unless the mind is aware of itself, and has unconditioned itself and therefore is free.
Perhaps you might like to ask questions and we can go over it together, but to ask questions is one of the most difficult things. To ask the right question implies that you have already thought about it, that you have already enquired, that your mind is already sharp, clear. Anybody can ask a question, but in asking the right question, in the very asking of that question is the right answer. Please see the importance of this. Because we must ask questions, we must doubt everything, criticize everything, find out and not accept; we have accepted for so long, we obey instinctively not only the policeman, but what we are told to do. We are slaves to propaganda, and out of this confusion we ask questions for somebody to clarify. So if you are going to ask questions, first be clear what you are asking and whom you are asking. Are you waiting for an answer from the speaker, or are you asking the question to find out for yourself and therefore exposing yourself? You understand? I can ask, but behind that asking I can hide myself, behind the words I can shelter myself. But if you ask a question, ask it with deliberation, with attention, which means that you are exposing yourself, and it is good to expose oneself, not always live behind a wall of fear.
Questioner: Is this choiceless awareness possible in daily life... when you are doing all the activities of life?
Krishnamurti: Whom are you asking, and who is going to tell you? The speaker has said, choiceless awareness is a state of mind that sees what is actually taking place, factually, without any condemnation or justification, which means that it is very attentive; and you say is this possible in life? Isn't it possible? There are only two states: either you are attentive or you are not attentive, and most of us are inattentive. We are inattentive because we have developed various faults or habits of activity, and we function in those habits and mechanically carry on, which is inattention. To be attentive means to be attentive to inattention, not to cultivate attention. If you cultivate attention, then you are cultivating duality. That is, Sirs, one is inattentive - in the office, or at home, most of the time we are inattentive - day-dreaming, wishing, imagining. Wishing that things were different, complaining of the conditions we live in, feeling envious of somebody else, wishing one were in their position - all that is inattention. If one becomes aware of this inattention, then one says, "I will become attentive, I must cultivate attention". So you begin to cultivate attention, which is not attention at all, it is merely the opposite of inattention. I don't know if I am making myself clear. Wait, I'll show it to you.
Questioner: Sir?
Krishnamurti: Just a minute, sir, I have not finished. You see, sir, we are so eager to ask our questions that we don't even listen to what is being said - and we talk about attention. (Laughter) That's just it, Sir! Look, for many, many years this country with its sayings has preached non-violence. And when there was a war between this country and Pakistan, not one of you stood up against it, right? Although you have preached non-violence, not one of you said, "It is wrong to kill". What was factual was the violence. Human beings are violent because they have inherited animal instincts; animals are violent, and man has developed from the animal. Part of this violence is the animal and instead of tackling violence, looking at it, going into it, understanding it, uprooting it completely in oneself, you escape into `non-violence', into an ideology which is non-existent, it is just an idea. So if you are cultivating attention it is an escape from inattention, because you will still be inattentive; but if you are aware of the nature of inattention, then you are attentive, you don't have to cultivate it. Is this clear or not at all?
Questioner: None of it is clear.
Krishnamurti; Look, sir, is it clear? What do you mean by clear? No please, this is not a clever question. Just enquire when you say, "It is clear", what you mean. Is it clear verbally or have you actually understood it? If you have actually understood it, then you are attentive. Without cultivating attention you are attentive. And being attentive you will know when you are not attentive, which is inattention. You see, Sir, this whole problem of cultivation, of becoming something, is because one is dull and stupid, and one wants to become clever, sharper. This sharpness, this brightness is the opposite of dullness, and therefore the cleverness contains its own opposite. All right, Sir, you don't see it, all right.
As one can observe in one's daily life, one can be choicelessly aware, but not practise choiceless awareness; there is no such thing as practising something which you don't know. What one can know is that one is inattentive. The moment you become aware that you are inattentive, you become attentive, you are attentive, and this is very important to understand; because if you cultivate attention, or if you cultivate bravery, there is an interval between the fact and what you want to be and in that interval there is conflict; in that interval is hypocrisy. If you say, "I am violent, I want to understand it", then there is no hypocrisy. But if you say, "I am violent, I must become non-violent", during the interval between violence and becoming non-violent, you are sowing the seeds of violence.
So what is important is not what others say, but to find out for oneself; to actually observe, see, listen for oneself. In that you will discover reality. Then if one is a liar one will admit: "I am a liar; not pretend and deny and say this and that. When one is angry, one is angry. But to say I must not be angry is an avoidance of anger, because you will be angry again. But if you could go into anger, into the whole question of anger, why you are angry (not why you shouldn't be angry) but why you are angry! Perhaps you have not had enough sleep, you have not had enough calcium, probably you have pet beliefs which are being shaken, questioned: there are probably many reasons why you are angry. But to escape from it and say, "I must not be angry" has no meaning. In the same way, if you begin to enquire into inattention, why you are not attentive in your office, at home, in the street, in the bus, why you are not attentive to watch, to look, then out of that inattention comes an extraordinary fact of attention - quite naturally.
November 19, 1967


NEW DELHI 2ND PUBLIC TALK 23RD NOVEMBER 1967

Before we continue I think it is important that we understand what we mean by communication. In communication, it seems to me there is not only a sense of communion, that is an intimacy of exchange of feeling, of ideas, of exposing oneself totally, but we have to use words; and as the speaker uses English it is fairly simple if you understand the meaning of the words in English. But most of us when we hear a particular word, or a particular phrase, or a particular expression, are apt to translate it into our own language. And as most of the languages in India are loaded with Sanskrit words, they have their own particular meaning. So when you hear a certain word or a certain idea, a phrase, you are apt to translate it into your own particular expression of language, into your own terminology, and thereby you think you understand, but actually you don't. What takes place (when you translate what you hear into your particular language) is that you go back to the pattern of your conditioned thinking.
The other day, when we discussed awareness, you will have naturally translated it into your language, into a certain Sanskrit word which you think you have understood. But what has actually taken place is you have fallen back into the groove, into the pattern which the mind is used to. Whereas if you do not do that, but actually try to understand the meaning of that word in English itself, then you have to struggle to understand.
So communication becomes extremely difficult when you translate what you hear into your own particular language and thereby think that you understand it; you do not, you have merely gone back to the old pattern of your thinking, which is tradition. So could we abstain from that, stop translating and actually listen to the English words themselves? Unfortunately the speaker doesn't know any Indian language, so he has to speak in English, though it is rather unfortunate at the present time. If you will kindly not translate what you hear into your own language, then our communication will be much easier. And in communication, as I have already said, there is also communion, when two minds meet at the same time, at the same level, with the same intensity. That is, your mind and the speaker's mind meeting with a passion which is intense. Then there is a possibility of communion. You know when you love somebody there is a communion without words, without a gesture there is a communication taking place, and that is much more significant than intellectual understanding. Intellectual understanding is really not understanding at all; it is only a series of words, and we think we understand those words and the content of those words, and we seem to think we understand the idea intellectually. But what you hear is unrelated to daily action, to a total limit, and communion is only possible when there is a direct relationship: communication then becomes much more interesting, much more vital, more significant, meaningful.
As we were saying the other day, we are concerned with actual living, not with ideas or ideologies, because we live in a world that is greatly in confusion. There is misery, a great deal of wildness, despair, anxiety, a sense of hopeless loneliness, and without fundamentally bringing about a revolution in the actual quality of the mind, mere ideas, ideologies have very little meaning. Ideas, which are organized thought, and ideologies, that is, ideational, conceptual thinking, have no validity at all, because we have to deal with actual daily living. Our actual daily psychological living is so confused, so miserable - our daily life is like living in a battlefield. Not only is there a conflict deeply within but also outwardly, until we resolve this conflict totally. Any pretension or ideational thinking becomes hypocritical; it is like the politicians, not only in this country but everywhere else, who evoke God - then you know some shady work is going on. So what we are concerned with is to bring about, if possible - and it is possible - a total revolution, a psychological revolution, a psychological mutation in the very core of our being. And that is, I feel, the crisis in our lives.It is a crisis in consciousness, not an economic, social, or political crisis, it is a crisis in ourselves, as human beings. Without understanding and resolving that crisis, merely to bring about economic amelioration, a social improvement, has very little meaning.
So our question is, whether it is possible as human beings to bring about not only intellectually, but actually, a complete mutation, a complete revolution in the way of our thinking, living, feeling. You know there is a difference between individuality and humanity, between a human being and an individual. Primarily we are human beings, not individuals at all. Human beings whether they live in America, Russia, Europe, or here, have their problems, they are miserable, unhappy, lonely, anxious, fearful - which is common to man - violent, in deep despair, trying to escape from the utter meaninglessness of life. They either go to churches or temples or read books, take to drink or drugs, and all the various forms of escape. We are human beings and individuality is only a local entity. The local person, that is a Hindu, a Buddhist, a Communist, a Socialist, a Muslim - conditioned locally by the climate, by the culture, by the food, by the clothes, by manners and so on - he functions as an individual. But primarily he is a human being: one of the human beings that exist in America, in Russia, in China, in India, who are in travail, who are in deep sorrow. And in understanding the larger, that is the human, we shall be able to understand the individual. But the understanding of the individual will not necessarily bring about comprehension of the human. What we are concerned with is the mutation of the human mind, because the mind is capable of extraordinary things. And we are only using a very small part which has become the individual, which has become the traditional, the conditioned, and in that limited, conditioned state we function, forgetting the vast capacity of the mind. So one has to understand the fundamental difference between the human and the individual - the individual in society and the human as a total entity - and when we are concerned with the greater, then the lesser will be understood.
We were saying the other day that there are fundamentally only two problems for man, for the human: freedom and love. Freedom implies order. But order, social order, is now chaotic, contradictory, it is disorder. As you observe the society in which you live, what you call order is essentially disorder because there is violence. Each human being is in competition with another, there is brutality, there is competition to destroy the other, and so on, which essentially is disorder. War, hate, ambition, are disorder and we accept this disorder as order, don't we? We accept this morality, the social morality, as orderly, but when you observe it very closely it is disorder. I think that is fairly clear, unless one is totally blinded by tradition, by one's own convenience, and so on.
To be free from this disorder is order. Please follow this a little bit. To be free from disorder, which is the social order, is to be actually in order. So one cannot seek order. Order is a living thing, it is changing, it is moving, it is vital, creative; it isn't just functioning within a pattern established by society, by culture. That society, that culture has produced great disorder, great misery, conflict, and this conflict, this confusion, however supposedly moral, is immoral, it is disorder. If the mind can understand this disorder, and free itself from it, then naturally there will be order. Then the mind won't seek a pattern of order. I don't know if I am making myself clear on this point. This is really very important to understand. Through negation of what is disorder, there is order. But if you pursue order, positively, then you will have disorder. If you will negate completely that which is not order - which we consider positive - then out of that negation comes the positive order, which is living. When I see, when the mind understands very clearly, that hate is not love, or that jealousy is not love, when you completely deny jealousy anywhere, then you may come upon what love is. You cannot cultivate love, but you can deny that which it is not. So out of denial, of that which is not true, comes what is true, and what is true, what is order, cannot be pre-established; if you do, then you are merely suppressing disorder which will burst out again at another time. Look, all the tyrannies, the dictatorships - the Russian, the Chinese, the Hitlerian, Mussolinian and so on - they said, "This is order, this is the way you must think, act, function". And Stalin and others have liquidated millions, literally millions, to bring about order, what they considered order - which is bringing disorder, obviously, because there is the demand for freedom. There is the demand that the mind shall be free, not be suppressed, not be ordered about by a dictator.
So, in the understanding of our life which is disorder - not an idea of disorder - out of that understanding comes order. Order is not an idea, there is no concept about order; order is virtue and one cannot have a pre-conception of virtue, of what virtue is. Please do follow this a little bit, because just as you cannot possibly cultivate humility, that is follow a certain system or method (if you do, then it is not humility), so order cannot be cultivated as an ideology according to which you live; this brings about conflict, and conflict is essentially disorder. Do follow this. Conflict within or without is disorder. So the question is: is it possible to understand this whole structure of disorder without creating its opposite, for when you create the opposite it breeds disorder. So can you understand disorder without conflict. The moment there is conflict there is the indication of its opposite: that you must be orderly. Order is virtue, but when these two opposites exist there is conflict. Can the mind, without creating the opposite, understand disorder without conflict? This is not an intellectual question, this is not something of a puzzle, but it is essentially our problem. We live in a state of disorder - in your own houses there is disorder, confusion, the mess and the dirt, the squalor, which is projected outwardly in your office and in your way of thinking, walking, sitting, spitting, and everything that goes on. Can one be aware of that and of whether that awareness will bring about a radical revolution, now! Freedom is not from something - please do understand, we are going through rather difficult things and explanation is never the actual thing; unfortunately we think that by explaining we understand something, but we don't. Explanation is one thing and actuality is another. The word tree is not the tree, but we confuse the word with the tree. So freedom, what we call freedom, is freedom from something: freedom from anger, freedom from violence, freedom from this utter despair. And when you are free from something are you actually free? Please do go into it in yourselves, observe it. Or is freedom something entirely different and not from something? Being free from something is a reaction and the reaction can go on repeating itself indefinitely. But the freedom we are talking about is entirely different, the sense of being completely free - not from anything. And this quality of awareness of what is implied in being free from something, awareness of the whole structure of it, will naturally bring about a freedom which is not a reaction. Is this all getting rather too complicated? Yes?
Now we have to examine what we mean by awareness. Don't translate it into Sanskrit, don't say "I must practise it". Just try to understand what that English word means and what is implied; the structure and the nature of that word.
As we sit here we see, are aware, conscious of, the various colours of the tent. You observe it, you see the various colours, and as you see it you respond, have your reactions of like or dislike to those colours. That is the simple beginning of awareness, of being aware of what you see. Most of us do not see at all; we pass a tree every day of our life and never stop to look at it. We see the squalor on the road and we do nothing about it. So we are not observing outwardly the trees, the birds, the sky, the clouds, the beauty of a sunset, the curve of a hill, the smile on a face. We are not aware of these at all, outwardly. But it becomes much more difficult to be aware inwardly, of what actually is going on. There, outwardly, it doesn't much matter, but inwardly it matters very much, because the moment you are aware of yourself, your thoughts, your feelings, your confusion, then you get agitated, you are anxious, you want to change them. But first what is important is just to observe, without any reaction.
Suppose I am angry, I observe it, I do not condemn it; I do not think it is right or wrong. I want to understand it, and to understand anything - it doesn't matter what it is - there must be neither condemnation nor justification; to understand something the mind must be completely quiet. If I want to understand you I must not have any prejudice about you. I must not say I like or dislike your face, your colour, your race, your language, the way you talk, the way you move. I must just observe you. And to observe very clearly, the mind must be quiet. It is not a question of how to make the mind quiet, which becomes absurd; the mind cannot be made quiet. If you do, there are dualities: there is the man who says, "I must make the mind quiet", and there is the actuality of the mind which wanders all over the place. This is a conflict. Whereas if one wants to understand oneself the mind has to be quiet to look; and you cannot look if you condemn, if you justify, if you falsify, if you are not honest. And as most of us are trained to be dishonest, never to look at things directly, it becomes extraordinarily difficult for people who have not actually looked - observed a tree, a cloud, the beauty of light on the water.
So awareness is this quality of mind which observes without any justification or condemnation, approval or disapproval, like or dislike - it merely observes. And it becomes rather difficult when you are stirred up emotionally, when your security, when your family, when your opinions, judgements and beliefs are shaken - and they will be shaken. There is nothing whatsoever that is secure; everything is in change and we refuse to accept this change, and hence the battle in ourselves. So when you observe yourself very quietly and the world about you, then out of this observation comes freedom - not the freedom from something. Is this fairly clear?
Now we are going to examine this question of fear. There are two things involved in this, there is the idea of fear and actual fear. With most of us it is fear as an idea, not the actual fact. Can I look at fear without the idea of fear, without the word with its associations related to fear? Most of us are afraid of the dark, of what people say, of losing a job, of not achieving, not becoming successful, a fear of their wife, of their husband, and so on. There are dozens of fears: fear of death, fear of living - we are a mass of fear!
Fear doesn't exist by itself, it exists in relation to something. We are going to examine fear without bringing in its opposite, courage, bravery and so on, actually looking at fear and not escaping from it. Most of us do escape, because we do not know how to tackle it, how to come to grips with it; so we take to drink, go to temples, churches, mosques, do all kinds of things. It is all an escape from the actual fact that one is afraid. So to understand fear, there must be no escape, not verbally, but actually no escape. And can I look at fear - fear of death, fear of losing my job, fear of not accomplishing, not becoming successful, not being clever, or whatever it is? Can you actually look at it? That is, become aware of it, without any choice - look at it. Now, it is not possible to look at it if you have an idea about fear. When you are hungry, you do not compare hunger with yesterday's hunger; yesterday's hunger is an idea, a memory, and that idea or that memory does not make you hungry now. If you are hungry actually now, it is not the idea or the memory of the hunger of yesterday. Right? So as hunger is immediate, not provoked by a memory, can you in the same way look at fear which is not the result of a memory? Please go slowly, this is a very complex problem. Does the idea and the association with a particular incident create fear, or is fear independent of association?
What is important in this is to find out how you are listening. What is actually taking place as you listen? Are you merely hearing words and are those words creating a certain memory, arousing certain feelings; or are you actually listening to the words and therefore listening to the actual fact of your own fear? I do not know if you are following this. Is the fear caused by the image you have in your mind about death, the memory of deaths that you have seen, the associations with those incidents, are they making you afraid? Which means, the image is creating fear. Right? Or are you actually afraid of coming to an end - not the image creating fear of the end? Is the word death causing you fear - the word - or is it the actual ending? If the word is causing fear, then it is not fear at all. Do listen to this very carefully. Are you afraid because of a memory? - I was ill two years ago and the memory of that pain, of that illness, remains and that memory, now functioning, says, "Be careful, don't get ill". That memory creates fear. The memory with its associations is bringing about fear, which is not fear at all, because I am not afraid actually; I have very good health, but the mind with its memory through time, is creating fear. Thought which is always the old, engenders fear, because thought is the response of memory and memories are always old. There is nothing new in thought; thought creates in time the feeling that you are afraid, which is not an actual fact. The actual fact is, you are well. But the thought which has experienced already, the experience which has remained in the mind as a memory, from that the thought arises, "Be careful, don't fall ill". And therefore one is afraid. So thought engenders fear. Right? That is one kind of fear. Is there fear at all, apart from that? Is fear the result of thought, and if it is, is there no other form of fear?
I do not know if you are meeting this point. "I am afraid of death", that is something that is going to happen tomorrow, or the day after tomorrow, in time. There is a distance from actuality to what will be. Thought has experienced this state, by observing death; it says: I am going to die. Thought creates the fear of death, and if it does not, is there any fear at all? So is fear the result of thought; thought being old, fear is always old. Please follow this carefully. Thought is old, there is no new thought. If you recognize a new thought it is already the old. So what we are afraid of is the repetition of the old; thought projecting into the future what has been. So thought is responsible for fear, and this is so; you can see it for yourself, when you are confronted with something immediately, there is no fear. It is only when thought comes in, then there is fear. So, our question is, is it possible for the mind to live so completely, so totally, in the present, that there is neither the past nor the future; and it is only such a mind that has no fear. But to understand this you have to understand the structure of thought, memory, time. And without understanding it, not intellectually, not verbally, but actually with your heart, with your mind, there is no freedom. But when there is total freedom then the mind can use thought without creating fear.
So freedom from fear is absolutely necessary. Freedom is absolutely necessary, because if there is no freedom there is no peace, there is no order, and therefore there is no love; and when there is love then you can do what you will. Then there is no sin, then there is no conflict. But to understand freedom and love, one has to understand non-verbally the quality of freedom that comes when disorder is understood. This disorder is understood when you understand the structure and the nature of thought, not according to the speaker, nor according to some psychologist. When you are understanding them you are not understanding yourself, you are understanding yourself according to some authority. To understand yourself there must be a complete throwing away of all authority. Don't please agree, that agreement is merely verbal, it has no meaning; but see why it is important, because all the authorities, your Gitas, your books, your gurus, your Mahatmas have led you to this terrible state of complete despair, loneliness, misery, confusion. You have followed them, at least you have pretended to follow them, and now you have to take the journey by yourself, there is no authority that is going to lead you, lead you to a bliss that is not to be found in any book, in any temple. You have to take the journey entirely by yourself. You can't trust anybody; why should you trust anybody? Why should you trust any authority? You say, "I am confused", "I don't know", "You know, so please tell me". Which means what? You are escaping from your own confusion, and to understand your confusion you cannot look to somebody to help you out of that confusion. That confusion has come into being because of this outward authority. Look at it, it is so clear.
There must be this sense of complete abandonment of all authority, which means a great deal of fear. Because, before, you have leaned on people, on your guru, on your book, on whatever you lean on. You put your faith in them, and what has taken place in your life? There is confusion, violence, misery and untold agony going on in your daily life. So no authority of any kind is going to help you. This abandonment of authority brings about a sense of complete aloneness, a sense of not being able to depend on any book, or any authority. You know what it does to you when you do that? Then you travel lightly. Then you do not carry other people's burdens and their authority; you are alone to find out, and you must be alone to find out what is true. What other people say truth is, is not true; that truth, that something beyond all time and space, is only possible when the mind is completely alone. I do not know if you have ever noticed, that being alone means being innocent. But we are not innocent, we carry the burden of what thousands of people have said; we carry the memories of our own misfortunes. To abandon all that totally, both at the conscious and at the unconscious level is to be alone, and the mind that is alone is innocent and therefore young. And it is only the young mind not in time not in age - the innocent, alive mind, that can see truth and that which is not measurable in words. And this can only come about naturally, not through your wishing, wanting, longing, all that is so immature - it can only come about when we understand the nature of freedom. The mind that is burdened with authority, with quotations, with knowledge of what has been (except technologically) such a mind is burdened with fear.
So what is important is the understanding and the structure of thought, not what other people say, but what you think. And when you think, if you are a Sikh, or a Hindu, a Muslim, or a Communist, or whatever it is, why do you think those things? Because you have been told, brought up in a certain culture, conditioned, and you keep on repeating like a gramophone record. That is not freedom. And because you are not free, you are creating disorder. Do please see this, see it passionately with great intensity and you will be out of it. You are conditioned and that conditioning is creating disorder, and in that limited conditioning you can never find order; there is order only when you have observed the structure and the nature of disorder in yourself. You yourself are the result of a thousand yesterdays, a thousand influences, a thousand authorities, of newspapers, radio, of your wife, of your husband, the culture you live in. As long as you live in that, there must be increasing disorder and therefore increasing misery.
Can we ask questions about what we have discussed this evening?
Questioner: What is your opinion about what ideals human beings should have?
Krishnamurti: I have no opinions. That's the most unintelligent thing to say, "What is your opinion about something". Why do you have opinions at all? Isn't it a waste of time to have opinions about what some people do or don't do, or say or don't say? So, the question is, if you can put away dialectical opinions altogether and the search through opinions (truth cannot be found through opinions) then we are confronted with the problem of human beings - must human beings have ideals? Why should they have ideals? You have your ideals all of you, I am sure, haven't you? That you must be good, that you must be noble, that you must love the violent, that you must be charitable, that you must be kind, loving, that you must be this and that. But are you actually? You have ideals galore, by the thousand, but what actually are you? What matters is what you are, not what your ideals are, but what your actual daily life is. Your daily life is violent, brutal, and what is the good of having an ideal of non-violence; that is a cheap escape. What matters is to face what you are. When you have an ideal, it is the opposite of what you are, and therefore you have conflict, you waste energy, there is escape; it is a brutal thing to have ideals. See the fact, not what the speaker says, which is totally unimportant. What is important is to see the fact. And the fact is, in your daily life you are violent, ambitious, greedy. Face that, and you can only face it if you have energy. You waste energy through ideals, and all ideals - whether the ideal of Buddhism or Communism or any other ideals - are idiotic, because they do not deal with the fact of what you actually are. Man has lived on ideals, which are words; words do not feed your mind or heart, they are just ashes. What is important is to face the fact. Face the fact that you are angry, envious, brutal, with an occasional flash of affection. That you are sexual, sensual. I don't say it's right or wrong, just look at it.
Questioner: How do you define human beings and the individual?
Krishnamurti: Do we need a definition to find out what a human being is? The dictionary will give you the definition; is that going to explain, reveal, what you actually are as a human being? So the danger is being caught in explanations and definitions. You are a human being, Sir, with all the troubles, with all the misery, with the agony of life and the conflicts,just as they are in America, Russia, China, everywhere. We are human beings, without any nationality; but the nationality, the culture, the climate, that is what conditions - which becomes the human, which becomes the individual. The individual is always limited, but when we understand human nature - the human being, what you are - then in that understanding, the individual can be understood and it has its own right place.
Questioner: How can the conditioned mind understand the unconditioned?
Krishnamurti: It cannot. What it can understand is its own conditioning, not the unconditioned. The unconditioned is an idea, a Utopia, an ideology - that you must be unconditioned. Yet the fact is you are conditioned. Can you be aware that you function, think, feel, as a Sikh, as a Muslim, as a Hindu, and so on? To be aware, which is to come directly into contact with it; and if you come directly into contact with it then you will never be a Sikh, or a Hindu, you throw away all that rubbish. That is what is dividing human beings, nationalities, frontiers, religions, ideologies. You have your ideology and another has his ideology, therefore you are in conflict with him. So throw away all that, make a clean sweep, and that means to live anew. Live a life which you have never lived before, a life of total freedom. It is only such a mind, such a life that can come upon this extraordinary thing called truth. That truth has no word, it has no image, it is not to be found in any book, in any temple, in any church. You all know this, but you all go back to your old ways. This demands an earnest life; it demands clarity on your part, not on the part of the speaker. It is your life and in your life you have to bring about this total revolution.
Questioner: Our daily life is one thing and the ideology of what you are talking about - freedom - is another.
Krishnamurti: I have no ideology as I have told you. I am just pointing out what is actually taking place in your daily life. Your daily life is what it is You can forget peace, a state of mind in which there is no thought, all that - forget it - it has no importance whatsoever; throw it overboard, drown it, wipe it away. But what is real is your daily life The way you walk in your office, the way you talk to your servant - if you have a servant. The way you treat your wife, your husband, your children, your neighbour. And if you don't know what you are doing, then you are totally blind, and blind people have no right at all to have ideals: they are a tremendous escape from their blindness. Sir, you know you can multiply words, but words do not bring about love. I can talk endlessly about being generous, kind, but you will not be generous or kind because you listen to me. You will be kind and generous and full of delight when you have understood the structure and the nature of yourself, and to understand yourself, there is no need for another. You just have to look.
Questioner: Will you answer a question from me? Sir, I have read your works and now want to ask you this: what has been your experience with people coming together to exchange their understanding and to read your works. Do you approve of this? What has been your experience of this?
Krishnamurti: Do you approve of group formation, round what we have talked about, and do you think it is worthwhile? Is that the question Sir? Do whatever you want to do! If you want to form a group, form it. If you don't, don't form it. If you want to understand yourself through a group, form a group. And if you say, "Well that will not help me to understand myself, to live a different kind of life", then don't join a group. You are responsible for yourself and for nobody else. It is your life. You stand completely alone, never asking, never begging, never seeking truth, because truth does not come to the seeker. You cannot invite it. It is like the wind, or the breezes that come if you leave the windows open - you cannot invite the breeze - and if you are lucky it might come and I hope you are lucky.
November 23, 1967


NEW DELHI 3RD PUBLIC TALK 26TH NOVEMBER 1967

If we may, we will continue with what we were talking about the last time that we met here. We were saying how essential it is to be completely free from fear. Fear, conscious or unconscious, dissipates energy and we need a great deal of energy, not only to live with all the innumerable problems we have, but also to go beyond these problems. Most of us have very little energy because we dissipate it in so many ways: we don't eat properly, we are confused, struggling, in constant battle with ourselves and with the world. We need an abundance of energy to penetrate through all these conflicting problems and come to a state of mind that is not at all distorted, that is not tortured, that is in balance and capable of clarity and penetration; for that, energy is wholly necessary. But unfortunately we waste our energy in effort.
We are going to go into this question of effort; what is involved in it, the nature of it, the structure of it and whether it is possible for the mind never to be in conflict; not ultimately but every day, in everything that we do. Is it possible for the mind, which is the result of time, of experience, of accumulated knowledge, to live without any struggle, without any conflict and therefore without any effort? I am sure it must have happened to you in your daily life, there are rare moments when you function as though you were completely abandoned, completely in harmony with yourself, with the world, with everything about you, so that there is no struggle, no effort, no striving after something. When you see the clarity of an evening or of the morning very clearly, when you are completely one with nature, when every tree says something to you, and every flower is a delight - you must have had these moments, when the mind is not disturbed - and is it possible to live like that? Is it possible to function efficiently, technologically, almost like a computer, without a battle within oneself? Because I feel we human beings are tortured entities, driven by innumerable, contradictory desires, driven by our demand to fulfil, to achieve, to succeed, to compete - we are always comparing what is, with what should be. And this comparison is one of the factors of conflict.
As we said the other day (I hope you will not mind it being repeated) this is not a talk to which you listen and go home with a few sets of ideas, agreeing or disagreeing. We are thinking out together our problems, we are taking a journey together into ourselves, into our lives, into our conflicts, into our miseries, into our unutterable loneliness and despair. You are not merely listening to a few words, but listening so that you really hear your own mind working operating, functioning, so that you see yourself very clearly; not `what is good' or `what is bad', but actually see what is. If one could listen in such a manner, not only to what the speaker is saying but also to the birds, to what your neighbour says, to your boss in the office, to yourselves when you are soliloquizing talking to yourself - listen so that you find out, so that you learn! And I hope you will listen that way because we are not making any propaganda, we are not telling you what to do. It is a terrible thing to rely on another about the way of life, to be told what to do, how to behave, what righteousness is or is not - this seems to me a state of immaturity and no one can make you mature; all that one can do is to listen and learn. But learning is a very difficult art. Most of us know how to accumulate knowledge and from that knowledge act. Please observe what we are talking about in yourselves. We learn, we accumulate knowledge and experience, we have a great many memories and from those memories, that knowledge, experience we act, and from that acting learn more and add to what has already been accumulated. This is our daily life. But is that learning? Is not learning something from moment to moment? - not accumulating and then adding more to that accumulation. If one doesn't know a particular language, one learns the grammar, reads and gradually accumulates words, phrases, learns how to use the words, and so on; from that accumulation one begins to speak the language, adding more words. And that is what we generally do in daily life: accumulate and then act, and from that action, learn to add more, or to take away. But one must question whether such a process is actually learning. To learn means, does it not, that you are learning about something that you don't know. You are learning about something which you don't know, and from that state of learning you are acting. So learning is always in the present, in the active present, not a thing which you have accumulated and from which you act. I think there is a great deal of difference between these two. One is mechanical, that is, having accumulated knowledge, acting from that; and the other is non-mechanical, it is an active present, which is always learning and not accumulating. And that is the only way to live: in the present. Perhaps, if there is time, we can go into it.
As we were saying, we need energy to look, to listen, to learn, but that energy is limited when we look or listen from particular knowledge, from an accumulated burden; and this energy is dissipated through effort. Now what does effort mean? - actually, not according to the dictionary, but when do we make an effort? When we do something that is pleasurable there is no effort, we do it easily. When there is something which you are obliged to do, which is rather a strain and painful, which is not satisfying, then it is an effort to do it. Effort implies, does it not, a state of mind in which there is duality; wanting something and not wanting it. When there is a contradiction in ourselves, then this contradiction creates a dual activity and to understand this dual activity, to go beyond it, is effort. As we said just now, when we do something which is pleasurable, there is no effort involved at all, we do it easily because it is satisfactory, it gives pleasure, there is no struggle. But in pleasure there is always pain - isn't there? Pleasure doesn't exist by itself, it brings with it a certain movement, which is contradictory to what is pleasurable. And this contradiction in pleasure itself brings about this battle of the opposites.
One is violent and the opposite of it is non-violence; there is a contradiction in it, violence and non-violence; this contradiction is the cause of conflict; which means effort. Now if one could remain with violence and not with its opposite, then there would be no contradiction. Please listen, this is very important to understand. Why do we have duality at all? There is duality - man, woman - light, shade - and all the rest of it but inwardly, psychologically, why do we have duality at all? Please think it out with me, don't wait for me to tell you, we are examining it together - there is no authority here at all. I am not an authority, therefore you need to exercise your mind as much as the speaker to find out why we have this duality, psychologically. Is it our conditioning? Is it that we have been brought up to compare what is with what should be? We have been conditioned in what is right and what is wrong, what is good and what is bad, that `this should be' and `that should not be', that this is moral and that is immoral - is that one of the many reasons? Why has this duality come into being at all? Is it because we believe that by thinking about the opposite it will help us to get rid of what is? Are you following this? Do we use the opposite as a lever to get rid of what is? Or is it an escape, from what is? That is, human beings are violent; that violence is shown in many different ways; the opposite of that is non-violence. We think that by practising non-violence or thinking about non-violence we will be rid of violence. But is that a fact? That is the ideal, that is what has been preached, that is one of the commodities, which India exports, which nobody believes in. So, is the opposite an escape from the actual, which is violence? Please examine it; it is your life, it is not my life.
So we use the opposite as a means of avoiding the actual about which we do not know what to do. If I know what to do about violence I will not think about its opposite. If I have the capacity, the energy, the clarity, the passion, to actually understand violence, then there is no need for the ideal - is there. So do we have the opposite in order to escape from what is, because we don't know how to deal with what is. Is it because we have been told for thousands. of years that you must have the ideal, the opposite, in order to deal with the present? Can the mind be free of the opposite when it is dealing with violence? Because one sees that one may preach non-violence for the rest of one's life and practise it, and yet be sowing the seeds of violence all the time. So if the mind can remain actually with what is, then there is no opposite. Can the mind never compare? Can it stop comparing 'what is' with `what should be', comparing your own state with some - body else's, so that it is always dealing with what is, never with what should be? - so that you have no ideal at all. Because it is the ideal that is creating the opposites. If I know how to be with what is then the opposite is not necessary. Then one has removed the fundamental cause of effort, of duality, and therefore one has the energy to face actually what is - right?
Can one do that? Can one - not theoretically, not verbally, not intellectually say, "That's perfectly true", and then carry on with the daily opposites - can one actually cease to compare? You know it is one of the most difficult things to do, not to compare yourself with somebody. This comparison has been taught from childhood; in every school you are told you are not as clever as the other. What- actually takes place when A compares himself with B, the hero, the saint, and so on - what happens? When this comparison takes place, what actually happens to A? A is destroying himself in order to be like B - isn't he? Do observe this, Sirs, in your own life. Becoming like somebody else is one of the causes of contradiction and hence waste of energy. But if you do not compare, will you vegetate, will you go to sleep? That's what we are afraid of. So,is it possible to remain actually with what is, without bringing in the ideal, or the opposite, or comparing? When you do not compare, when there is no ideal, no opposite, then is what is the actual? - does it exist at all? Is my question fairly clear?
I am violent and I see that the opposite does not help me to get rid of this violence; or I compare myself and my violence with somebody who has no violence at all. I see very clearly that in comparison there is conflict, that I introduce thereby a factor of duality, which is a waste of energy - so what have I left? Is it violence? Or is it a state of mind - please follow this - a state of mind that has become highly sensitive, highly intelligent, capable of immense passion, because then there is no effort? Effort is a dissipation of passion, which is vital energy, you can't do anything without passion. If that is so, when that actually takes place, because there are no ideals, no opposites, then the thing that I have called violence - does it exist at all? So you have to go into yourself, you have to examine it, you have to find out.
Let's put it differently. My mind is dull, I am insensitive and so on, and I compare myself with somebody who is very clever, intelligent, bright, alive. I strive to be like him, to become brighter, sharpen my mind through comparison. Now, if I don't compare at all, if I don't struggle to be different from my dullness, will my dullness remain? Because what have I done? I have ceased to compare, which is an act of intelligence. I have ceased to create the opposite and therefore there is no effort and therefore no contradiction. So what has happened to my mind? My mind has become extraordinarily alive, sharp, clear. It is only the dull mind that is violent, it is only the mind that is not capable of dealing with what is that becomes violent, ugly, stupid. So as long as there is a duality psychologically in any form, there must be conflict; and conflict is violence. Now one sees very clearly that as long as one is seeking pleasure there must be duality - right? Because love is not pleasure, love is not desire - please don't agree with this. One has to find out what pleasure is and what desire is, because we said we are concerned with freedom and that strange thing called love. We went into it, into the question of freedom. Perhaps we can devote a little of the time that is left this evening to this enquiry into what love is.
How do we enquire? What is the state of the mind that enquires? You cannot possibly enquire if you are not free, that is, if you are not free from saying `love is not this or that', or `love should be this and should not be that'. To examine, explore, anything, there must be the quality of freedom from all your prejudices, conditioning and so on, even from your own experience; only then can you begin to explore, to enquire, to find out. Otherwise you are merely examining from your own conditioning and you can't go very far. And the word love is heavily loaded: we say "Love is divine and not profane", "It is sacred", "It is this, it is that", love of God, love of country, love of the flag, "I love my family", "I love my wife, my husband". And we say, when there is love, we must love everybody, and not one, the particular.
To enquire into this is really an immense problem; one mst approach it freely - free, not from anything, but free to look, that is, to look without an image. Can you look at your neighbour, at your wife or husband without the image? And if you have no image, are you then related? Or is there relationship only because you have images? And can one put an end to the machinery that builds images? - the image about yourself, what you are, what you should be. As long as you have an image you cannot possibly see what you are; if you think you are Paramatman, or some image which has been handed down to you through generations, obviously such an image prevents you from finding out what is real. It is only the free mind, not a mind that is loaded with images, that can find whatever is to be found. In enquiring into this question we must unfortunately use that word `love', but it is such a hackneyed, brutalized word - the politician uses it, the husband says, "I love you", or speaks of the love of the family. Can one look at it, explore it, find out what that word indicates and go beyond the word? We are going to try and find out.
To find out what it is there must be a dying. Love is something that is not mechanical. What is mechanical is pleasurable, such as sexual experience - you want it to be repeated over and over again; thought has created images, symbols, ideas and thinking about it will increase and strengthen pleasure. This is what actually takes place. I have had an experience of the sunset yesterday, a lovely streak across the sky, full of light and beauty, and the birds were flying into it; there is that momentary pleasure, delight, a great enjoyment of beauty. Then thought accepts it and begins to think about it, judge, compare, and say, "I must have it again tomorrow". The continuity of an experience which has given a great delight for a second is sustained by thought, nourished by thought. When you look at that streak of light across the sky, at that moment there is no pleasure, no joy, there is an absolute sense of beauty; but the moment thought comes in, then you begin to enjoy it, you begin to say, "How lovely, I wish I could have more of it". So thought, which is always the old - thought is never new, it is the response of memory, experience, knowledge and so on - thought, because it is old, makes this thing which you have looked at and felt, old and from the old you derive pleasure, never from the new. Do you understand this? There is no time in the new; in the instant there is something new, there is no time to enjoy or to take delight in; only when thought comes in (which is old) it gives it a continuity.
Is love pleasure? Please think it out, don't say "Yes", or "No". That is, is love the product of thought? Can love be cultivated by thought? Thought can cultivate pleasure; thought can strengthen desire. But when the mind, through sensation and sensuality seeks pleasure by thinking about it, is that love? And is love desire? I see something very beautiful, a lovely house, a nice face, then thought captures it, makes it the old and out of that comes desire. You can see this in yourself, if you observe; if you see a car, a beautiful, highly polished car, there is visual perception, there is sensation, touch and thought comes in and says, "How nice it would be to have it". But is love desire and pleasure? One has to find out, one has to work hard to find out and you cannot work passionately to find out if it becomes an effort, because then you are trying to find out because you are in sorrow; then your effort is an escape from sorrow. So to find out what love is, we must die to the past, to past memories. You know there is something extraordinary about living and dying - they are very close together although thought keeps them miles apart. We consider living is one thing and dying is another. We think living is always in the present and dying is, something that awaits in a distant time. But living is not the battle of everyday life - that's not living at all, that is destruction. The way we live is all that we know, the daily battle, daily despair, the agony of life, the loneliness, anxiety, the immeasurable sorrow that one has - this is what we call living. We have never questioned whether this is living at all, we have accepted it and when you accept anything you get used to it, as one gets used to a lovely sunset. You can see it a thousand times and because you have seen it every day you can get used to loveliness and also to something which is not lovely.
So what we call living is a battlefield and death is something to be carefully avoided. But surely in our life, living and dying are always close together, you cannot live without dying. This is not an intellectual or paradoxical statement, but the actual fact. To live completely, wholly, every day as though it were a new loveliness, there must be a dying of every thing of yesterday; otherwise you live mechanically and a mechanical mind can never know what love is or what freedom is. Most of us are afraid of dying because we don't know what it means. We don't know what it means because we don't know what it means to live, therefore we don't know how to die. Because we are afraid of death we have all the innumerable beliefs, which are an escape from the actual. So is it possible for the mind, which is the result of time, experience and knowledge, to die to itself - just to empty itself completely? It is only the innocent mind that knows what love is, and the innocent mind can live in a world which is not innocent.
Perhaps some of you might like to ask questions about what we have talked about.
Questioner: Sir, what is the function of thought in everyday life?
Krishnamurti: The function of thought is to be reasonable, to think clearly, objectively, efficiently, precisely; and you cannot think precisely, clearly, efficiently if you are tethered to your own personal vanity, to your own success, to your own fulfilment.
Questioner: You have said we do not know what dying is - could you explain what dying is for our benefit?
Krishnamurti: You see, Sir, I haven't finished answering that question. We are always so eager with our own questions we have no respect for other people's questions.
Questioner: I apologize.
Krishnamurti: Please, Sir, you are not apologizing to me. I am nobody. All that we are saying is, when there is love there is no respect, it is only the disrespectful people who have respect. You have no respect for your servant, for your neighbour, for anybody, and therefore you are full of disrespect. But when there is love there is neither respect nor disrespect, there is only that quality of mind that loves.
Now that gentleman asked a question about thought, what is its function in daily life. Either we can use thought mechanically or thought can become extraordinarily active, and it cannot be active if it is merely functioning from a memory. I learn a technique, as an engineer or whatever you will, and that technique has given me certain qualities of proficiency and I keep on functioning with that technique. I live in a mechanical world, but I must understand the whole mechanism of thought, the structure of it, how thought begins - not come upon it after it has begun - understand whether it begins from a memory or begins out of total silence? If it begins from memory, it is always old and that's how we function in daily life. Thought is old and the mind becomes old with it because we function mechanically, in the family, in the office, when we walk, when we talk - it is always mechanical. Can the mind be freed from the mechanical habit, so that thought functions actively all the time, every day, in your office, in your home, when you look at your wife, husband, children? And the question that gentleman asked is, would you please go into the question of what is death. Isn't that right, sir? Again it's a vast, complex problem; there are several factors in it. There is actual physical dying, when the heart stops beating, either through accident, through disease, or normal old age. We don't die of norma old age, most of us die through accident for we have lived such a stupid life with so much strain and pressure that emotionally we are worn out, the heart is worn out. So there is actual, physical dying, coming to an end; that one knows, that doesn't demand a great deal of thought. But one is more afraid of psychological dying, the dying to everything I know - my family, children, house, furniture, my knowledge, gods, character, the `what I have done', `what I have not done', and the book I have not finished; the things I wanted to do and that I have not done. That is, we are frightened, not of the unknown but of leaving the things, dying to the things that we know - right?
Questioner: Let me try again, my point is...
Krishnamurti: Yes, Sir, please, Sir, we are going into that, but we can't go into it if you don't understand this: that we are frightened of leaving things which we know, not of the unknown. You cannot be frightened of the unknown because you don't know what the unknown is - so there is nothing to be frightened of. If I don't know about something, how can I be frightened of it? If I don't know the danger, how can I be frightened of danger? I am only frightened of leaving the things which I know, daily life, daily associations, daily contacts, daily sensations, daily pleasures, daily pains. And we ask, when I die will not all these daily pains, agonies, brutalities, violence, despairs, go over into the next life? Or do you say, in all this turmoil, chaos, misery, confusion, sorrow, there is a spiritual entity which will go over? I don't know what you believe I don't know why you should believe in anything. If you believe that there is a spiritual entity in you, which is timeless, which you call by various names such as Soul, Atman, God, if it is in you and if you have thought about it, then it is thought that has created it and therefore it is not new, therefore it is not spiritual, it is the product of thought, it is the product of tradition, knowledge, experience, fear. What you actually know is your daily, unhappy, tortured life - you don't want to face that. And the living that you know, you want to take into the next life. But if you die to everything you know, including your family, your memory, everything that you have felt, then death is a purification, death then is a rejuvenating process; then death brings innocence and it is only the innocent who are passionate, not the people who believe, or want to find out what happens after death. What can probably happen is - I think it is so, but one mustn't be dogmatic about anything or assert anything - thought goes on. If I am attached to my house - just think of that, attached to your house, attached to your family, attached to your office, to your books, which is your life - then that attachment (which is the result of thought) that thought may go on like any other wave or vibration, but it has very little validity; what has validity is to die to all the things of one's petty life, petty demands, security, possessions, power, prestige. Die to it so that your mind is cleansed and is fresh and is made new, so that it remains young and therefore timeless. What creates time is thought rooted in the past.
Questioner: Sir, my point is whether this body is the end of everything or is there a spiritual entity, our Soul, which goes beyond it?
Krishnamurti: Sir, who is going to tell you? Me? As I said at the beginning, I am not an authority. Oh no, no, you have misunderstood.
Questioner: Your belief.
Krishnamurti: The gentleman wants to know my beliefs. (Laughter) I have no beliefs about anything.
Questioner: When you die, what will happen?
Krishnamurti: I really don't care. (Laughter) Sirs, how easily you laugh. What will happen to you when you die, will you laugh? (Laughter) When you leave your family, when you leave your tortured life, if you have lived a shoddy, petty life, when you die will you laugh and say, "I really don't care"? Because you do care, otherwise you wouldn't live like this; if you really didn't care you would be revolutionaries, not in the economic sense but inwardly, tremendously caught in a movement that is limitless. So, sirs, to find out what actually takes place when you die, you must die (laughter) - no, sirs, don't laugh - you must die psychologically, inwardly. Die to the things that you have cherished, to the things that you are bitter about, die to your pleasure - have you ever tried to die to one pleasure? - not reasoned it out but actually died to it? Then you will find out, if you have died to one pleasure, naturally, without any enforcement, what it means to die. But you see, to die means to be made completely new, which is to have a mind that is totally empty of itself, empty of daily longings, pleasures and agonies.
November 26, 1967


NEW DELHI 4TH PUBLIC TALK 30TH NOVEMBER 1967

I would like to talk about something this evening which I think is rather important. It is concerned with a problem that I am sure most of us are worried about. It is the question of how a small, mediocre mind, which seems to be so powerful in the world, how such a mind can become something totally different. It seems to me most of us live on words: words have become extraordinarily important. Words are used to cover up deceit, words are used to befuddle another, words are used to convey meanings which may have a double meaning, words are used in a political world where hypocrisy exists and is supposed to be democratic - and so on. To us, words have become extraordinarily important, like the word `Hindu', `Communist', `Sikh' - they are just words but to us these words are loaded with a great deal of significance and tradition.
So the problem is, amongst other problems, how to empty the mind of all words; because we are actually slaves to words. When you mention `India' to a patriotic human being - and I am sorry they are such human beings - to them that word is an intoxication, as is the word `God'. This evening our question is whether it is at all possible for a mind which is so filled with thought, endless varieties and contradictions of thought - worries, issues, problems that cannot possibly be solved - whether such a mind can find out for itself if there is a state in which the word does not interfere.
The word `meditation' means a great deal to many people and a petty, shallow, narrow mind, a mind that is heavily conditioned, such a mind can repeat words and think it will have some fantastic, mysterious experiences. Words must be used to communicate; but is there thinking without the word? We are going to find out this evening if we can, what that word `meditation' actually means; not the word that is used by the Hindu, the Muslim the Christian or by the yogis, the mahatmas, but we are going to find out for ourselves what is implied in that word. People are taking various drugs, psychedelic drugs, and by using them, they hope to expand their minds and thereby live in a different world, have different experiences. We are going to go into it very carefully, but if you already have an opinion of what meditation is, or what you think meditation should be, then I am afraid you and I will have very little to say to each other. But if we are going to enquire into this extraordinarily interesting issue, then we must both be free to enquire, to find out, and not be committed to any particular form or system of meditation.
First of all, there must not only be freedom from the word but there must also be austerity. The word `austere', `austerity', comes from a Greek word which means harsh, dried up. And most of the people who practise austerity - the saints, the yogis, the mahatmas, the so-called spiritual people who have one meal a day, or have one thought, or one principle, or one idea and practise it deliberately day after day - suppressing, controlling their minds - they obviously have harsh minds, they soon become dry inwardly. So what is austerity? To examine that word and its meaning, we must put aside all formulas or concepts that we have about that word. In India, the saints, the teachers have established a certain pattern of austerities, and they think that if you practise these you will arrive at a certain level. And there are thousands of people who practise austerity, hoping thereby to come to some extraordinary experience.
To `experience' - that word means to "go through", to go through a problem until you have finished with it. But most of us, when we have had experiences, we do not go through them, they leave a mark on the mind and therefore there is never an ending to experience; and the experiencing of austerity needs a very close examination by each one of us. First of all we must doubt every saint, every yogi, every mahatma - all the books about the state of mind that is austere, or about the practice of austerity which will ultimately lead man to some reality. To understand austerity needs intelligence, intelligence creates its own austerity. And we must ask, what is intelligence? What do you mean by that word? If you ask the meaning of that word or the explanation of that word, you can look it up in a dictionary. It will tell you the origin, it will tell you from what Greek or Latin word it comes, the root of it; but we can more or less investigate for ourselves what true intelligence is. Intelligence is not opinion. Intelligence is not a state of mind that is always comparing, not a mind that is measuring, but a mind that can see very clearly, dealing only with facts, with "what is" and not with ideas. That is, intelligence comes about through the negation of what it is not - by the denial of what it is not, you come upon intelligence. One observes throughout the world how human beings are conditioned: the communist in his way, the religious person in his way. If you are a Hindu or a Sikh or a Muslim or a Christian, you are conditioned according to that pattern, to that tradition, to that culture. These divisions of human beings into categories of religious, political, geographical groups, obviously imply a state of non-intelligence. So a mind which denies this religious, political, national division is really an intelligent mind; that is, not denying verbally but actually, inwardly, psychologically; it is not attached to any country. And a mind that calls itself nationalistic, a Hindu and so on, is not intelligent. So through negation of what is not intelligence one can be in a state of intelligence. That is, to find out what is not intelligence you need a highly sensitive mind, not a dogmatic nor a dialectical mind, which is a mind that is seeking truth through opinions, which is dialectic. To be sensitive is to be intelligent; the greater the sensitivity, the greater the intelligence. And you cannot be sensitive if you are bigoted, narrow, petty, shallow. A man who is only concerned with his own problems, totally unaware of the problems of others, obviously does not have a sensitive mind. A mind that is unaware of its environment, the squalor, the dirt, the sloppiness, such a mind is not a sensitive mind - all this is very important when we are exploring what meditation is. And I feel without understanding that quality of the mind that is meditative, life has really very little meaning. So in enquiring into what is meditation we are going to find out what it is to be sensitive, which means to be intelligent.
So you observe in your daily life - not theoretically but actually - the things that you talk about, the endless, useless chatter, the thoughts, the opinions, the judgements, the condemnations that you have about others or about yourself. If you are not aware of them, obviously you are not sensitive, you are asleep. And if you have any belief whatever, political or religious, obviously such a mind, being tethered to a particular formula or an ideology, is not an intelligent mind. So to find out what it is to be austere - and one must be austere (not outwardly having few clothes or one meal a day) but to find out what inward austerity means, one must have a very sharp mind, a mind that sees very clearly. And what is it, to be austere? Obviously, it is not suppressing any desire - please follow this very carefully - nor indulging in any desire, but understanding desire. One can suppress a desire, a want, one can control it - that is fairly easy; but to understand desire, to understand it not intellectually, not as a fragment, but as a total way of life (which most of us indulge in) needs not only intelligence but also the quality of austerity, to look at the thing as it is, not as you wish it to be.
You know, to look is to act. To see is to do; when you see danger you are acting. So the seeing is the doing, and to see there must be tremendous attention, which brings its own austerity - to see the whole structure of desire and the nature of desire, how it comes into being. Examine it, which means be aware of your desires and look at them without condemning, without judging, without saying "this is right", or "this is wrong", nor indulging in any desire, but just to look. That demands a discipline which is completely different from the discipline of suppression.
You are listening, I hope, not merely to words but are actually examining your own minds, your own lives, not the life of somebody else, but actually your lives.
So, this austerity means order, it means precise thinking and there can be no austerity, which is order, if there is not awareness - not only of things outwardly, but also psychologically, inwardly. Most of us live in disorder both outwardly as well as inwardly. Disorder is a state of mind in which there is conflict; and conflict exists because of contradiction both outward and inward, there is contradiction between two desires, two demands and hence there is conflict. And without understanding the nature and the structure of desire, merely to suppress desire is the most unintelligent thing to do. Because what you suppress festers and will explode in some neurotic way.
The understanding of desire is fairly simple: to look at desire, how it arises. It arises through the process of thought. I see something pleasant and I think about it; the thinking about it is the cultivation of desire as pleasure - is that somewhat clear? Intelligence brings about its own austerity, its own order, not the order which anybody has established, nor the order of any society - the order of any particular society or community is disorder. Please, these are not dogmatic statements, you can watch this. Every society wants order and talks a great deal about establishing order, politically, religiously; outwardly it establishes morality but its morality is disorder. You can be greedy, envious, seeking power, position and prestige and yet be so-called "orderly". But are you not cultivating disorder when you are envious, greedy, jealous, obsessed by ambition? Order is virtue and order is a living thing, as is virtue. It is not an idea, a discipline which you establish practising it day by day; it is something alive, active, not a mechanical thing, and order can only come about when there is intelligence. Intelligence comes when there is the understanding of disorder and the denial in oneself of the disorder; and this denial is not suppression but observation, seeing actually how you are creating disorder in yourself.
So, to understand meditation, of which we are going to talk, first there must be order in oneself; not order according to a formula, a pattern, but order which you have brought about in yourself through your own intelligence - not the intelligence of the Gita or the Koran or any other book (one has lived on these printed words that have no meaning any more). If you would understand meditation, there must be order in yourself, which is virtue; and that virtue is not according to any pattern or any society, because society says, `be as greedy, envious, ambitious as you like' - which is the very essence of disorder. So virtue, austerity, order, intelligence are necessary to understand what meditation is. Without that you cannot possibly go into this question, which is of immense significance; you can repeat words: Aum, Aum, or Jesus (Coca-cola would do just as well), a hundred times and put yourself in a state of hypnosis - but that is not meditation. Without going through all that you can take a drug and put yourself to sleep. Repetition of any experience or of any word, inwardly - whether it is Aum or Amen - such a repetition creates a mechanical process of thought, an established formula, system, and therefore your mind becomes narrow, shallow, dull. So one has to understand this repetitive process and put it away. And to understand meditation one needs a very clear, sharp mind, a mind that can reason and be logical (not sentimental, emotional) because sentimentality and emotionalism have nothing whatsoever to do with love. As we said the other evening, love is not desire or pleasure; but to understand love, one has to understand what desire and pleasure are.
Meditation is something which demands a very alert mind; that is, a mind that is aware, aware of things outside as well as inside. We are aware of things that give us pleasure and we are aware of things that cause pain; we avoid the one and want to pursue the other. To be aware of both of them demands a mind that is without choice - please follow this. Just listen, because most of you won't do any of this; it is much too quick and sharp and clear, needing a driving energy and most people haven't got it. Just listen, do nothing, don't say, "How am I to do it?" or "What am I to do?", "Tell me what to do", because then you are not listening. But if you just listen quietly, without effort, easily, without any strain, then the thing will happen to you. A petty little mind enquiring about an enormous thing cannot possibly understand it. But if that petty little mind is quiet, actually listening, then perhaps it will be lucky enough to come upon something that cannot be put into words. So, if I may suggest, just listen, don't ask `how to', or investigate, just listen with your mind, with your heart, so that you give your attention completely.
As we were saying, be aware easily, without choice, because it is only the confused mind that has choice; a mind that sees clearly has no choice whatsoever. It is only the confused that are always asking, seeking, demanding, looking, searching; a confused mind can only choose and its choice will invariably lead to further confusion. Be aware of the squalor on the road, the inefficiency in the office, the utter callousness of people, of the politicians with their greed and ambition, not caring one pin for the people - be aware of all that. Be aware of the beauty of the sunset, of the light on the water, the bird on the wing,just look without any choice, without any condemnation. If you can do that outwardly then turn inwardly and be aware of yourself without condemning, without judging, without saying, "This is ugly", "This is wrong", "This is right", "This is good", "This is bad" - just look, look at yourself. Then out of that choiceless awareness comes attention.
You know, there is a great deal of difference between attention and concentration. Concentration is an exclusive process - just listen, don't accept or deny, just listen - when you concentrate, your mind is fixed on one thing, one idea, one image, or a symbol, or the meaning of a phrase; it is concentrating which means you are excluding every other thought, every other movement - right? When you concentrate it is a process of exclusion. But when you are aware, when there is attention, there is no exclusion whatsoever - you are aware of the world, the ugliness, the brutality, the violence, the hideous callousness, the cruelty to animals - you are aware of all that outwardly. In that there is no condemnation. Also be aware inwardly and you will see that out of that awareness you become tremendously attentive, without any compulsion, without any effort. That is, you can only be attentive when there is complete abandonment of the observer. When the observer abandons himself totally, then you will see, if you have gone that far, that because there is abandonment (not forgetfulness), the self, the centre which is memory, experience, knowledge, the everlasting strife and sorrow, which is the essence of the observer - when that is not, then there is total, complete attention.
Now in that attention, there being no observer, there is space. You know what space is? There is space between you and me. There is space outside the tent and inside the tent, but the mind has very little space. In crowded cities human beings are put into cages with very little space to live in; they live in flats and being an urban civilization, living in these crowded cities, that lack of space produces a great deal of violence, neurotic conditions and so on. Man must have space, and as space is denied outwardly, one must have space inwardly. So one has to find out what that inward space is. Space, which is both time and distance, between the observer and the observed.
When you look at a tree, or the sky, or a bird, or the face of your wife or husband, there is space between you two. There is space between people, between objects, and there is space because there is an observer, the centre from which one is looking. When you look at the tree or the sky or at another person, the centre is looking, isn't it? the centre which is memory, which is experience, which is knowledge, which is striving, demanding, which seeks to fulfil, which seeks success and so on and so on; that is the centre, the self, the ego, the me; and from that centre, from that entity which is the observer, you look at something and so there is a space between the observer and the observed. Between the experiencer and the experienced or the thinker and the thought - when you say, "I must be", or "I must not be" - there is space, a time interval. Now when there is the observer who creates space round himself, he may expand that space through various forms of repetition of words and so on - he may expand the space, but there is always the centre and therefore his expansion of space is the expansion of a prison - are you understanding this? Just listen!
So our minds are crowded with words, with chatter, with experience, with memory, with the whole human sorrow of the past; that is the centre from which we look at life. Now that space is very limited, very narrow, confined, it is like a prison: and is it possible to free the mind from its own centre which it has built up? It is only possible when you can look at the tree, at the bird, at the face of your wife or husband, or at the face of your boss and so on, without the image. Can you look at your wife or your husband without the images that you have about her or him, just to look without the image - have you ever tried? Probably you never have. If you do, you may shatter your relationship, because what we are related to is the image; one image to the other, one memory, one experience to another. When one becomes aware of this image, relationship becomes entirely different. There may be no so-called relationships as they exist now. So the point is, can the mind empty itself of the image, of the centre? Then you will find space is limitless... and that is part of meditation. It is not having visions, because that is fairly simple to explain. If you are born, conditioned, in a Catholic world, a Christian world, and are a so-called religious person, obviously you will have Christian visions; if you are born in this country with all its superstitions, saints, heroes, gods and goddesses - innumerable entities - you are obviously conditioned and you will have experiences according to your conditioning. But they are not realities. What is real can never be experienced by the experiencer. When you love - actually love with your heart, not with your mind - when you totally abandon yourself in that love, then the other is not.
Meditation, then, is emptying the mind of the past not as an idea, not as an ideology which you are going to practise day after day - to empty the mind of the past. Because the man or the entity who empties the mind of the past is the result of the past. But to understand this whole structure of the mind, which is the result of the past, and to empty the mind of the past demands a deep awareness of it. To be aware of your conditioning, your way of talking, your gestures, the callousness, the brutality, the violence, just to be aware of it without condemning it - then out of that awareness comes a state of mind which is completely quiet. To understand this quietness, the silence of the mind, you must understand sorrow, because most of us live in sorrow; whether we are aware of it or not, we have never put an end to sorrow, it is like our shadow, it is with us night and day. Sorrow is not only the loss of somebody whom you think you like - I won't use the word `love' - you shed tears at the loss of somebody whom you like. Are those tears for yourself or the one that is dead? - in sorrow there is a great deal of self-pity, concern with one's own loneliness, emptiness; and when one becomes aware of that emptiness, loneliness, there is self-pity, and that self-pity we call sorrow. So as long as there is sorrow (conscious or unconscious) within the mind there is no quietness of the mind, there is no stillness of the mind. The stillness of the mind comes where there is beauty and love; you cannot separate beauty from love. Beauty is not an ornament, nor good taste. It does not lie in the line of the hills nor in architecture. There is beauty when you know what love is, and you cannot possibly know what love is when there is not intelligence, austerity and order. And nobody can give this to you, no saint, no god, no mahatma - nobody! No authority in the world can give it to you - you as a human being have to understand this whole structure. The structure and the nature of your life of every day, what you do, what you think, what your motives are, how you behave - how you are caught in your own conclusions, in your own conditioning. It must begin there, in daily life, and if you cannot alter that totally, completely, bring about a total mutation in yourself, you will never know that still mind. And it is only the still mind that can find out - it is only the still mind that knows what truth is. Because that still mind has no imagination, it does not project its desires, it is a still mind - and it is only then that there is the bliss of something that cannot be put into words.
Questioner: Are we aware...
Krishnamurti: Sit still, quietly, for a minute. I know you have many questions, many problems. Life is a torture, life is boredom, routine, an agony, and you have to understand that - not what the speaker says; what the speaker says has very little value. You will forget it the moment you leave the tent; what will remain outside the tent is yourself, your life, your pettiness, your shallowness, your brutality, your violence, your greed, your ambitions, your endless sorrow - that is what you have to understand and nobody on earth, or in heaven, is going to save you from it. Therefore to ask a question is to question yourself, not the speaker. What the speaker has said is of very little importance. You can throw it out, or you can repeat certain phrases and think you have understood it - you haven't! Or you will compare what you have heard with the Gita, with some book; but you will not face your own life. That is what matters, your daily agony, your daily despair and the hopeless misery that one lives in. You may have occasional joy, but that joy becomes a memory and then begins again the battle to capture that which has been. So when you ask questions, please remember you are asking the question of yourself and not of the speaker. And when you do ask, listen - listen to the question which you are putting and also listen to the speaker. Which means: not respect for the speaker, or yourself or another, but listen to understand. It doesn't matter who asks the question, it doesn't matter how silly the question is - you are listening to find out - not the other's silliness but one's own silliness. Because life demands enormous observations. Life is a movement, an endless movement and we want a corner of security out of that movement and there is no security in life, psychologically. You must have security outwardly - food, clothes, shelter; every human being must have that, and it can only come about through world planning, a world state; not India planning for herself or another country planning for itself. Everyone can have food, clothes and shelter, if we forget our own nationalities, religions, divisions and become human beings without a label.
So, sirs, if you are going to ask questions, please bear in mind that you have to listen to your own question first and also listen to the speaker's reply, or explanation, or investigation.
Questioner: To observe, one part of the mind must observe the other part of the mind and that observation is destructive.
Krishnamurti: One fragment of the mind looking at another fragment and hence there is a contradiction, conflict, and the question is - is it possible to look totally? That is the question, isn't it?
We live in fragments, if you are a politician, you arc one thing in politics and something different at home. You may talk as a liberal, you may talk about democracy, yet in your heart you are autocratic, brutal, violent, ambitious. There is one part looking and working separately from the other part. You talk about loving the neighbour and then in the office about killing. So we function, we live, in fragments and each fragment is looking at the other fragment - right? That is fairly simple. So the question is - is it possible to live without any fragmentation, to be a total human being, to look at everything completely, totally? Isn't that right, sir? That is the question.
Now, of whom are you asking this? Are you asking the speaker, or are you asking because you are aware of your own fragmentation? You are aware of your life, one thing in the office, another thing in the street; you are respectful to the boss and you kick the servant - which is to act fragmentarily. Are you aware of this fragmentary existence in yourself and are you therefore asking whether it is possible not to function in fragments, but wholly? Or do you want the speaker to tell you how to live wholly? Please follow this carefully. If he were foolish enough to tell you, would you live that way? Functioning in fragments, you would not. It is only fools that give advice. But if you looked at your fragments, not condemning, not identifying with one fragment that is pleasurable, that gives you delight, but if you were aware of each fragment - how one thinks politically and entirely differently religiously, how one treats one's wife, or husband - if you were aware of these fragments without identifying with any fragment, then you would ask: who is the observer? Is not the observer also a fragment which looks at other fragments? When one becomes aware of that fragment which looks at another fragment, one becomes totally aware of every fragment and also of the observer, who is the result of the fragmentation. So you will find, when you are so aware, that there is no fragmentation at all.
Questioner: Would you kindly tell us what to think of the processes of learning, knowing, remembering and understanding. And I would like you to tell us how do we get people together who have the right values, in the sense you have been describing in meditation. How do we get together people who are meditating in the sense that you are meditating?
Krishnamurti: How do we get people together who are meditating rightly? That is one of the questions. I don't know why you want to get people together who are meditating rightly. If you are meditating rightly, in the way we have talked about, you are with the people - right? It is only when you do not know what is right meditation, then you want to collect people and do propaganda.
Are there any other questions, sirs?
Questioner: What are learning, knowing, remembering and understanding? I want you to make a reply to me.
Krishnamurti: I will, sir. The question is what is learning, what is knowledge, and what is remembering?
Questioner: And what is understanding?
Krishnamurti: All right, sir, what is understanding? When do you understand? Is understanding intellectual? When you read a book or a phrase and say, "I understand it", what do you mean by that word `understand'? Do you understand it intellectually, like understanding a mechanical problem? You can study a machine and you can say, "Yes, I know how it functions, how it works, I have understood it". And when we use that phrase, "I understand you", what does it mean? What do you understand? - the complexity of something? Is it intellectual? Or is it emotional? Or merely sentimental? Can you understand something? Can you understand another, or can you understand yourself if you are sentimental, if you look at yourself fragmentarily? When you look at yourself with an ideology, with a formula (which is intellectual), do you understand yourself? You understand yourself when you look without the formula, see yourself actually as you are. So understanding comes only when the mind is quiet. You understand, sir? When I look at you and you look at me, when your mind is chattering, is elsewhere, comparing, judging, evaluating and you aren't listening, then you won't understand. But if you listen with attention, then that attention is not fragmentary, it is a total process and out of that quiet attention comes understanding. The other question is - what is learning? Are you tired? You are not tired?
Questioner: Go ahead.
Krishnamurti: "Go ahead"? So typical! That means you sit there and I do all the work. (Laughter) You don't work, you want to be spoon-fed. That is what has been done, that is how they have treated you for centuries, you have been spoon-fed by your teachers, by your authorities, by your books, by your saints - you don't want to work. You say, "Tell me all about it, what lies beyond the hills and the mountains and the earth", and you are satisfied with the description. That means you live on words and your life is shallow and empty. To understand you have to work, and you haven't worked this evening, the speaker has worked. If you had worked a little, you would have taken the journey and gone on.
Learning is one of the most complex things. To learn a language, to learn a technique is one thing; to become a first-class engineer, acquires a technique, knowledge, whether that knowledge is your experience or the experience of thousands of others, it is knowledge, scientific knowledge, technological knowledge, knowledge of language, knowledge that you acquire through criticism, comparison and so on - all that is knowledge, stored up. But knowledge is not learning. Learning is always in the active present; knowledge is always of the past and we live on the past, are satisfied with the past. To us knowledge is extraordinarily important; that is why we worship the erudite, the clever, the cunning. But if you are learning, that means `learning all the time', which is an active present, learning every minute: learning by watching and listening, learning by seeing and doing. Then you will see that learning is a constant movement without the past. Whereas knowledge is always of the past - I "have known", it is `my knowledge' `my remembrance', `my memory' - the past. But we are saying that a mind that is burdened with the past is a sorrowful mind and to understand sorrow is the beginning of enlightenment. And when you end sorrow there is bliss.
November 30, 1967


NEW DELHI 5TH PUBLIC TALK 3RD DECEMBER 1967

I think everyone is more or less agreed that the older generation has made a terrible mess of the world, not only in this country but elsewhere. There is still poverty, brutality, war, fear and complete disorder. The young are specially aware of it, they say, "You can't teach us any more because of what you have made of the world, you have no right to teach us anything, you don't know how to live, so why do you bother to teach us anything?" There is a great revolt going on, not only here but also in other parts of the world. Man is seeking order, not only outside himself but also within. Each generation tries to bring about such order, and each generation obviously fails and so resorts to revolution, physical, economic, and social upheaval. There have been many revolutions, including the Russian, and they have not produced order; they are still piling up armaments, there is still division of class, and so on. There is poverty all over the world. So the mind says, "What is the way out of all this?" I am sure you have asked yourself this question; not how to escape into some ideological world, or some mystical world, or a world of make-belief, but actually how does one bring about order? Because without order you cannot have peace, both outwardly and inwardly. So where is one to begin to bring about this order?
Surely order means to have no conflict in our relationship with people, with ideas, in all of our existence. Only then is there a possibility of order. And to end conflict, surely one must begin with oneself. Man - you and I - are responsible for this disorder, this chaos, this contradictory existence, this meaningless striving; either striving to find a reality, which becomes merely an intellectual concept, or striving for a better position, prestige, power, which is also quite meaningless. Surely this order can only be brought about first within oneself and then there will be order outwardly. Inwardly, psychologically, we are in contradiction, we are in conflict, we are brutal people, each one seeking his own end; we are violent people, though we have talked endlessly of non-violence. Each one of us is seeking his own personal, or family security, each one of us segregates himself by his own particular belief or dogma, or by belonging to a particular class. So inwardly there is disorder and outward order cannot possibly be brought about by mere legislation. We have innumerable laws, an efficient police, but such order eventually brings about disorder. Tyranny cannot possibly bring this order; one cannot brainwash people endlessly so that they remain docile, obedient, accepting what the authorities say. That again doesn't produce order; nor does the so-called religious pursuit. Those who believe in God, those who practise rituals or follow a certain method of what they call meditation, do not produce order inwardly, because those who practise meditation are in conflict within themselves all the time. And those who pursue power, position, prestige - politically, economically - obviously must be in conflict: they bring about chaos both in themselves and outwardly.
One realizes this; perhaps most of us realize it intellectually. One sees it and says, "Yes that is so", but actually in daily life we are part of this social, economic, cultural structure which breeds great disorder. And I feel it is only the religious mind that can bring about order within itself. I do not mean those who profess religious beliefs, those who endlessly quote the various sacred books, they are not religious at all, they are using the books for their own profit. When a politician talks about God, you know very well that there is some dirty work going on. Religion is not belief, religion is not dogma. You cannot be religious and yet be a Hindu, a Muslim, or a Sikh; those who are religious, so-called, obviously function within an area of their own projection, of their own conditioning. A religious mind has no belief whatsoever, does not indulge in ideologies; because ideologies are not factual, they are hypothetical, they offer an escape from actuality. A religious mind does not belong to any organized religion, it has no tradition and it has no culture in the accepted sense of that word, nor does it belong to any country. One can see why. It is not that the speaker is asserting dogmatically, but one can see why a religious mind cannot possibly belong to any nationality, to any organized religion, or have any belief, dogma, ritual. The reason is very simple; when you have dogma, belief, ritual, you are separating yourself, you are limiting the functioning of the mind, which is capable of enormous things. When you call yourself a Sikh, a Hindu, a Parsee, or a Communist, you are limiting your own capacities to feel profoundly, to be intense, to have great passion; because behind these beliefs, rituals, dogmas, there is fear, and a mind that is afraid is an irreligious mind. To escape from fear through some ritual, or some belief, or some ideology, not only brings about disorder within oneself, but also outwardly. When you call yourself a Hindu you must obviously be against the Muslim or the Christian, and when you separate, segregate yourself into nationalities, it must obviously bring about further disorder. One can see this very clearly, intellectually at least - that is verbally. But one must realize this actually in daily life - which is not to belong to any group, not to follow any leader, not to have the authority of any book, sacred or profane, because all that has led man to utter destruction. Living in this country I wonder if you realize what is actually happening here. Perhaps you look at it as something you have to put up with; you get used to this disorder, to this chaos, to the utter callousness of human beings. But if you looked, not intellectually, but if you felt it in your heart, not through words but by actual observation, you would see what a decline there has been in the last twenty years. Yet you are completely indifferent to it, you say, "I can't do anything". So when you feel that you can't do anything, you accept disorder within yourself as inevitable. And to bring about order within oneself, there must be honesty. When we follow an ideology - and most people have some kind of ideology, some kind of conceptual outlook on life - such an outlook does breed dishonesty.
Please don't accept or deny what the speaker is saying, examine it, look at it, give your heart and mind to find out, not intellectually or verbally. When the house is burning - and your house is actually burning - you don't discuss how to put the fire out, you are not concerned with who set the house on fire, but you actually do something, you act. And when you act you have energy - you have tremendous energy. But when you theorize, discuss intellectually, then action is not possible.
As we said there must be honesty right through our being, never to say a word that we don't mean, never double talk, believe one thing and do another. So when you act according to principles you are dishonest - doesn't that shock you? You accept it? Apparently you do. You know, when you act according to a principle, according to an ideology, according to what you think you should be, you actually are not honest. When you think in terms of non-violence - an ideology, a principle - you are dishonest, because actually you are violent; what matters is that you face that violence, and you cannot face that violence if you are acting according to a principle. When you act according to a principle you are cultivating dishonesty, hypocrisy. Do observe it in yourself. You can only be honest right through your being, passionately, when you see things in yourself actually as they are, not as `you wish them to be', and if you have a principle, a belief, an ideology, then you cannot possibly look at yourself directly, they prevent you and hence one becomes hypocritical, dishonest.
One must have order, because with out order deeply within oneself, there is no peace. And order can only come about when you know what disorder is. When you know your thoughts, your feelings are creating disorder, then deny that disorder. Deny your nationality, deny your gods - they have no meaning, they are the invention of a frightened mind. Deny all spiritual authority, which has bred disorder. Look what has happened to religion in this country, as in other parts of the world. You have followed authority because it offers security: you don't know and your guru, your teacher, your masters, your books know, and you follow them. Observe it in yourself, sir. You follow them because you are confused, in disorder; the gurus, mahatmas and all the rest of those people say they know, that they will lead you to truth and you follow them, you accept them. Nobody, no outside agency whatsoever can lead you to truth, it doesn't matter what authority it is. And this country is burdened with the authority of tradition, of teachers and of gurus. When a man says he knows, then you may be sure he does not know, except in technological matters. But when a guru, when a teacher, says he knows and that he will lead you, then he will lead you to your own destruction, to disorder within yourself; because one cannot follow anybody, one has to find that truth for oneself, not through somebody else. So many people talk about truth, including the politicians: "Experiments in truth", "Following truth", somebody who has "realized truth" and if they put on professional garb then you follow them blindly. Truth is something living, it cannot be found; you cannot seek it, it must come to you. It cannot come to you if there is no order within yourself, and nobody can give you that order; that order only comes when you have understood the whole structure of disorder. In the understanding and in the freeing of the mind itself from disorder, there is the living order; not an order according to a blueprint.
So, what causes disorder, inwardly? because there is the first resolution of disorder, not outwardly. What causes disorder within each one of us? Have you ever gone into it, considered in yourself whether it is possible to come upon this extraordinary, absolute order? Pure mathematics is pure order, and to find that extraordinary state of order there must be inwardly a living order, which is virtue, austerity (austerity is not harsh, brutal). What causes disorder? Primarily it is division between action and idea - isn't it? Because, as we said at the beginning, there is disorder as long as there is conflict, as long as there is contradiction within oneself, and this contradiction exists primarily between action and idea.
Please listen to discover what is true and what is false. You cannot discover what is true or what is false if you are merely agreeing or comparing; you have to listen and you cannot listen if your mind is interpreting,judging, evaluating, comparing, agreeing or disagreeing. If you want to understand anything your mind must be empty of everything that it has projected, so that your whole brain is quiet. When you are listening to the speaker, listen with your heart and mind, not with your thoughts - thought merely separates. But if you listen with your heart (unemotionally, not sentimentally) then perhaps you will find order in yourself without going through all the processes of analysing disorder. Most of us are inclined to the analytical process, we think we will come to order through analysis, and obviously the analytical process does not bring order; you may be clever at analysing. but the analyser is an entity separate. from the thing which he analyses and so there is conflict between the analyser and the thing analysed.
As we were saying, one of the fundamental causes of disorder is the separation between idea and action. What is action - the doing? Is it related to an idea, to an ideology? If it is, then there is a division between what you think should be and what you are actually doing, isn't there? When you think that you should be non-violent - `should be' in the future, as an idea, as a concept but actually you are violent - then there is a division between the two, the idea and the actuality; hence there is a contradiction. It is this contradiction that brings conflict and conflict is invariably disorder. When you suppress anger or envy as an idea, then this is opposed to the fact and hence there is contradiction and therefore conflict. That is how most human beings live; they live in the conceptual world, the world of ideas, and hence they are not actually living; so their action is an approximation to the idea and brings conflict. And so the question arises: is it possible to act without the process of ideation? Please follow this, don't jump to any conclusion, because a mind that concludes is a dead mind; it is only the free mind that enquires, lives, finds out. Why does the mind live in ideas, why does it make ideas, concepts, ideologies, principles, beliefs, the most important things in life? Why? Obviously the principles, the ideas, the ideologies are a contradiction to the fact, to the fact of what actually is every day.
Now why is there this conceptual living? I do not know if you have gone into it at all; probably you have never even questioned it, and if you are questioning it now, if you are enquiring into it seriously and earnestly, then perhaps we can go into it together. That is, one must be tremendously honest with oneself, in the sense that one knows that one has ideas which are contradictory to one's life, to everyday living. So which is more important, the ideas or the living? When you call yourself a Hindu, a Buddhist, a Muslim - who cares whether you put on a turban or not, whether you are this or that - what does matter is what you are, how you live. And as long as there are ideologies, principles, concepts, there must be contradiction in action. Please, if you can understand this basically, then you live in fact and in action, never in an ideology. Ideologies, surely, come into being only when we do not know how to act, or when we want to escape from the fact of action - right? If I knew what to do with my anger, with my jealousy, with my brutality, violence, hatred - then where would be the need for an ideology? Because I don't know what to do with my violence, I escape into an ideology hoping thereby to get rid of my violence; so there is a contradiction between the fact - what is - and `what should be'. Cannot the mind push aside for ever `what should be'? You can only do it when you face the fact, when you accept, see directly for yourself that you are violent. When you are ambitious you are violent, when you are seeking power you are violent, when you have your `god' as opposed to another `god' you are violent; division by ideologies breeds violence. So when you realize that, there is no need for ideologies and concepts at all.
Then what is action without the idea? I hope some of you are following this. There is the doing and the non-doing person. The non-doing person is someone who is wrapped up in ideas, concepts. Can one act without the process of ideation? Because, as we said, conflict breeds disorder and as long as we are in conflict inwardly, we not only produce disorder in ourselves, but also in the world. And one of the primary reasons for disorder is this conceptual way of living. And, if there is no concept whatsoever - this requires tremendous understanding - what then is action? Now, your action is based on an idea derived from experience, from knowledge, on a reasoned-out thought, which is idea - organized thought is idea - and according to that you try to act. But you can never act according to the idea, because the idea is the result of past experience, past memories, it is of time. Action is always in the present, and when you approximate action to past experience, there must be conflict and therefore confusion. I wonder if you are getting this? And is it possible to be completely free from all ideation, so that you are acting without conflict?
To put it differently; there is the experiencer and the experienced, which is the thinker and the thought. The thinker is separate, at least thinks he is separate from thought - please see this, observe it in yourself. There is the thinker and the thought; is there a thinker without thought at all? Obviously not. Don't say, "Which began first?" - that is a clever argument which leads nowhere. But one can observe within oneself, that as long as there is no thought derived from memory, experience, knowledge - which are all of the past - as long as there is no thought (which does not mean a state of amnesia) there is no thinker at all. Can one function, act, without this division into the thinker and the thought? And besides, when you observe, the thinker is the thought, the two are not separate. It is only when there is conflict between the thinker and the thought, then there is a separation. When I say "I am angry", then the observer is different from the observed; but when the observer is anger there is no division and hence no conflict. When the observer says he himself is anger and you eliminate the conflict, then you have energy to deal with the fact.
Sirs, most of us know what anger, or jealousy, or envy is. When you are jealous, for whatever reason, there is the entity that says, "I am jealous" as though jealousy were different from the thinker, the feeler, the observer - right? The two are separate, but is that so? Is the entity different from that which it feels as jealousy, or is the entity itself jealousy? Please follow this. If the entity itself, the observer himself is jealousy, then what can he do? And if he does anything, he becomes the observer and hence creates conflict. I wonder if you are following this? So one begins to enquire: is anger associated with the word 'anger', or are you dealing with the thing as it actually takes place, not a second after?
We will come upon it differently. As we were saying, action is different from the concept, the idea, and one has to act in life - living is action in relationship - otherwise there is no living at all. The sanyasi who retires and renounces the world is living in a relationship with his ideas. Life can only exist in relationship and relationship means action; I can act according to an image, a symbol, or I can act in that state of affection and love, which is not an idea. Is love an idea?If it is an idea it can be cultivated, it can be nourished, cherished, pushed around, twisted as you like it. But if it is not an idea and it cannot be cultivated, then what is love? First of all, when you say you love somebody or you love your country - and God knows why you say you love your country or your God - what is that love. When you say you love God, what does that mean? To love something which you have projected, which gives you safety, which gives you hope, which gives you a certain sense of well-being which helps you to escape from fear, that "love of God" is absolute nonsense. What has actually taken place is that you have projected an image of yourself according to your wishes, as something worthwhile, great, noble; so when you worship God, you are actually worshipping yourself. That is not love.
Look at yourselves, sirs, observe yourselves, use the speaker as a mirror in which you see yourselves honestly, undistorted. You will see that there is confusion only when there is an idea which predominates action. And what is action without idea? Go into it, sirs. What is action, what does it mean: `to do'? I am not talking about spontaneity. Man is not spontaneous, he has a thousand years of tradition behind him, a thousand influences which have conditioned him, fears, hopes, despairs, anxieties, guilt, ambition - how can such an entity be spontaneous? It cannot. But if you begin to enquire (not be told by another) whether you can live without a concept, without a formula, without the interference of thought - which is always the old - then you will inevitably come upon action which is born out of love. Love is not old, love is not the product of thought; thought is always old, thought is memory, thought is the result of past experience. But love is something always new, and love is always in the present, it is not time-binding.
It is only the religious mind that has understood this whole structure of conflict, and disorder; it is only such a mind that can be a religious mind. And a religious mind does not seek; it cannot experiment with truth. It is only such a mind that can perceive what is true, because such a mind understands the whole structure and the nature of pleasure. Truth is not something dictated by your pleasure or pain, nor your conditioning as a Hindu, a Christian, a Buddhist, a Muslim. To understand pleasure - not to deny pleasure - one must go into this whole question of what is thought. And this understanding is self-knowing, knowing yourself, not realizing some higher entity of the self, which again is sheer nonsense. What is factual is yourself, your ideas, your way of life, your feeling, your ambition, your greed, your envy, your cruelty, and the despair, the loneliness, the boredom. Unless you bring about order within yourself, you can pray, you can worship, you can read all the books and follow all the gurus, but it will have no meaning whatsoever.
So order comes through the understanding of disorder and disorder comes only when there is conflict: when thought, which is the response of memory and always old, interferes with action, which is always a doing in the present. And seeking truth has no meaning. Why do you seek? I do not know if you have gone into this question. Why do you seek at all? And how do you know when you find it? To say, "I know this is the truth", you must have had an experience of it in the past, therefore you are capable of recognising it. If it is the recognition of the past it is not truth, it is still the projection of your own inclination, pleasure. So the religious mind alone can find that which is truth. It doesn't `find' it - that is the wrong word to use - the religious mind is in the state of that unnameable thing which cannot be sought, because that thing is a living thing and therefore timeless; therefore it is complete order. A mind that is petty, small, ambitious, seeking position, suffering, and in agony, such a mind never knows what love is, do what it will; and without love there is no beauty, without love there is no order.
When you ask questions, what is important? To find out what your state of mind is, or are you asking questions with regard to a problem that you have? If you have a problem and are seeking an answer, who is going to answer it - the speaker? He can put it into words and explain, but the explanation, the answer, does not solve your problem. Whatever your problem is - death, love, loneliness, despair, the agony of life, the boredom of existence - whatever it is, you have to face it, not somebody else, and when you seek an answer from somebody else, you are not facing the fact and that is what this country has done for centuries upon centuries. That is why you are secondhand thinkers; you have been spoon-fed; you want somebody else to solve your life. That is why you have these politicians, these gurus and they will never, under any circumstances, solve the human problem. The solution of the human problem needs care, affection. What was it you wanted, sir?
Questioner: Last time in answering a question about death you said that thought continues after death, but that it has no validity. Sir, is it not thought that incarnates? Is reincarnation not a fact?
Krishnamurti: First of all, why do you want to know if reincarnation is a fact? (Laughter) Please, sirs, don't laugh, this is a serious matter. Why do you want to know? Because you have lived fully? Because you know the beauty of life, because you have lived so completely, with such ecstasy and passion - is that why you say, "Look, what will happen when I die?" "Will I go on with this ecstasy, this delight, this thing that I have felt when I looked at the blue sky, and the bird on the wing, and that face of a man or a woman which has delighted me - when I die will all that go on?" Or are you asking the question because you want to know if there is hope in the future, if there is reincarnation, a next life? One has led a miserable existence, a shoddy, meaningless life, and that is what we call living, isn't it? That's your life, isn't it? Going to the office - not that one shouldn't go to the office, you have to unfortunately - going to the office until you are sixty or sixty-five. Just think of it, day after day, the routine, the routine of sex, the machine-like routine, doing things over and over again, with misery, with a stricken heart, a darkened mind, dull-witted, lonely - that is your life isn't it? And you say, "Will this life, which is of sorrow and agony, with an occasional flash of joy, will this reincarnate, will this go on?"
Questioner: Will action without thought....
Krishnamurti: Wait, sir! You see, sir, you haven't listened to what the speaker has said. You know it is a sad world; there is so much misery and sorrow in the world to which each one is contributing, and you want to know what will happen in the next life, when you don't know how to live. You want to know the truth about reincarnation, the proof. You have the psychical research assertions, or the assertions of clairvoyants who have had a past life and all that, but you never ask how to live - to live with delight, with enchantment, with beauty, every day! But you never ask that - and if you asked, then you would find it, then you would come upon it passionately. But to ask, one mustn't be frightened of life; that means not to be frightened of being completely insecure without becoming neurotic; for life is insecure, psychologically. You may go back to the same house, the same wife and children, but inwardly there is no security at all. And when there is no security then there is a movement, then life is endless, then life and death are similar. The man who is frightened of life is frightened of death. And the one who lives without conflict, with beauty and love, is not frightened of death, because to love is to die.
Questioner: What is action without thought?
Krishnamurti: Did the speaker say that, or did he say "see the nature of thought and action, see the structure and nature of thought, how it functions, observe it in yourself"? Thought is of time. Memory is accumulated experience, and from that there is the reaction which is thought. Action is something that is active, that is being done all the time, living. And when you separate thought and action there is conflict. Sir, to act you must be passionate. Do you know what it means to be passionate? - total self abandonment. That word `passion' comes from a root which means sorrow, and as long as you are in sorrow there is no passion. The ending of sorrow is the understanding of yourself as you are, not according to some yogi, or some psychologist. When you understand yourself there is the ending of sorrow; and when sorrow ends you will know what love is.
Questioner: What is the difference between awareness and introspection?
Krishnamurti: What is introspection? To analyse, to examine, to dissect oneself: "this is right", "I have done wrong", "this is good". That is, it is inwardly inspecting - right? Now, when you are inspecting inwardly who is the sergeant? When you are inspecting - that is looking, analysing, searching, questioning - who is the questioner, who is the censor? Is not the censor, the observer, the examiner, the introspector, the thing which he introspects himself? Don't agree, sir, this is meditation, not just agreement. Now awareness is not that at all, Awareness is to be aware without introspection - it is to look. Sir, have you ever looked at a bird or a tree have you? I am afraid you haven't because you haven't time, you are too indifferent, you have never looked; and if you look next time, do look at a tree, at the foliage, at the beauty of the line of a limb - look at it against the dark sky, at the real quality of the tree, look at it. But when you look, what takes place? You are interpreting it according to the image you have of that tree, aren't you? So what are you looking at? - at the image you have, not at the tree. And you can only look at the tree when you have no image; the image is the result of thought. So awareness is to look, to observe, to see actually what is, without any interpretation, without any image. Look at your husband or wife, or your children and (if you must) at your politicians without the image. Do look at them - you understand? Look without the memories, without the pleasure, without the annoyance, the anger, the habitual things you have become accustomed to. Then, when you look that way, you have a different kind of relationship. But if you look with your image - the image that you have built up for thirty, twenty, ten years, or days, or a day - then you are not related, then the relationship is only between image and image, which is an idea, a memory, and not a living thing.
So action and awareness and living are the same; you cannot live if you are not aware, choicelessly. You are not living when you are not completely in action (of course not all the time) and you cannot act if there is no love; and love is not the result of thought. As most of us have empty hearts and empty minds - though we may be very clever and quote the Gita upside down, or the Koran, or what you will - we do not know what it means to love our wives and our children. If you loved your children you would have no wars; there would be no division between you and the Muslim or the Christian. But you don't love. If you love, then do what you will and there is beauty in what you do.
December 3, 1967


VARANASI 1ST TALK TO STUDENTS 10TH DECEMBER 1967

As one observes in the world, not only in this country, but also in Europe, in America, in Russia and in China, one sees a growing violence, not only in individual lives but also in the collective. People seem to get violent over such trivial things. In this country they are violent about language, regional language; and they are violent in other parts of the world over war, destruction, revolt, or, as in America, the black against the white - and so on. There is a general tendency towards anarchy, disruption, destruction, and there is more and more aggression. And, as one sees this happening, one asks oneself; why? What are the causes of this terrible, destructive, brutal violence right through the world? I wonder if you have asked yourself this question; why? Or do you accept it as inevitable, as part of life?
Each one of us in his private life is also violent. We get angry; we do not like people to criticize us, we do not brook any interference with our own particular lives; we are very defensive, and therefore aggressive, when we hold on to a particular belief or dogma, or when we worship our particular nationality, with the rag that is called the flag. So, individually, in our private secret lives, we are aggressive, we are violent; and also outwardly, in our relationship with others. When we are ambitious, greedy, acquisitive, we are also outwardly, collectively, aggressive, violent and destructive.
I wonder why this is happening now, during this present period in history, and why it has always happened in the past? There have been so many wars, so many disruptive, destructive forces let loose on the world; why? What is the reason for it? Not that knowing the cause and the reason for it will ever free the mind from violence. But it is right to inquire into why human beings throughout the ages have been so violent, brutal, aggressive, cruel, destructive - destroying their own species. If you ask why, what do you think is the reason for it? - bearing in mind that explanations and conclusions do not in any way remove violence. We'll go into the question of freedom from violence, but first we must inquire why these violent reactions exist.
I think one of the reasons is the instinct which we have inherited throughout the ages, which is derived from the animals. You have seen dogs fighting, or little bulls - the stronger fighting the weaker. The animals are aggressive and violent in nature. And as we human beings have evolved from them we have also inherited this aggressive violence and hatred, which exists when we have territorial rights - rights over a piece of land - or sexual rights, as in the animal. So that is one of the causes. Then another cause is environment - the society in which we live, the culture in which we have been brought up, the education we have received. We are compelled by the society in which we live to be aggressive; each man fighting for himself, each man wanting a position, power, prestige. His concern is about himself. Though he may also be concerned with the family with the group with the nation and so on, essentially he is concerned with himself. He may work through the family, through the group, through the nation, but always he puts himself first. So the society in which we live is one of the contributory causes of this violence - that is, the behaviour which it imposes on us. In order to survive, it is said, you must be aggressive, you must fight. So environment has an extraordinary importance as a cause of violence, and this society in which we live is the product of all of us human beings; we ourselves have produced it.
Another of these causes is overpopulation. Throughout the world this is becoming a problem, but especially in this country. More and more people are inhabiting the world, and all of them demand, and must have, employment, food, clothes and shelter. They are going to fight for these things, and they are going to fight much more when they live in big towns, which are already overcrowded, with no space between human beings. It is one of the most extraordinary things that the more we have become sophisticated, the more we have become so-called civilized, the less space we have. Go round any of the streets in Benares, or in Rome, or in London, or in New York - see how crowded it all is; and in the dwellings in these cities there is hardly any space between human beings. They have experimented with putting thousands of rats in a small space. When they do that the rats lose all sense of proportion, of value. The mothers with little babies neglect them; violence and disorder increase. So, lack of space is one of the contributory causes of this extraordinary violence.
But the major cause of violence, I think, is that each one of us is inwardly, psychologically, seeking security. In each one of us the urge for psychological security - that inward sense of being safe - projects the demand - the outward demand - for security. Inwardly each one of us wants to be secure, sure, certain. That is why we have all these marriage-laws; in order that we may possess a woman, or a man, and so be secure in our relationship. If that relationship is attacked we become violent, which is the psychological demand, the inward demand, to be certain of our relationship to everything. But there is no such thing as certainty, security, in any relationship. Inwardly, psychologically, we should like to be secure, but there is no such thing as permanent security. Your wife, your husband, may turn against you; your property may be taken away from you in a revolution.
So all these are the contributory causes of the violence which is prevalent, rampaging, throughout the world. I think anybody who has observed, even if only a little, what is going on in the world, and especially in this unfortunate country, can also, without a great deal of intellectual study, observe and find out in himself those things which, projected outwardly, are the causes of this extraordinary brutality, callousness, indifference, violence.
Now these are the explanations, (and we can have more of them, or go into them in greater detail), these are some of the major factors in bringing about this enormous, destructive, cruel relationship between man and man. Then what shall we do? Having more or less established the causes of violence, both of inward violence and outward, then the problem arises: how do we free the mind from violence?
We were talking the other day to a very prominent politician, (and God save the world from politicians!), and he was saying that violence was a necessary part of life. When a government official accepts violence as the norm then there is something radically wrong, because the world needs peace, not violence. Man must be peaceful, for it is only through peace that he can find out what is true, what is beauty, what is love. Through violence you can never find out what love is, you can never find out, without peace, what beauty is. So to accept violence as an essential part of daily life is a most perverse way of thinking.
The word violence needs a great deal of explanation, too, because we think violence is merely such things as: the burning of a house by crazy people; fighting the policeman; marching off with a whole mob of people shouting "You shall not!" or, "You must!", or war. That is what we call violence. But violence is much more subtle than that. When, for example, you compare yourself with another, that is part of violence; when you are imitating or trying to surpass another, which is competitiveness, that is also part of violence. The whole social and religious structure is based on this principle of comparison. Measuring yourself against another and so competing with him is part of this violence. It is also part of violence when you suppress your desires. That does not mean that you must indulge your desires. It means that when you imitate, conform to a pattern, whether the pattern be established by society or by yourself - that is, when you are imitating, conforming, controlling, disciplining yourself, forcing yourself - that is also a part of violence. When you obey, that again is a part of violence - and most human beings are trained to obey. And again, this whole Indian structure - Hindu or Muslim or Catholic or what you will - this religious structure based on obedience, acceptance, authority; all this is part of violence.
So, violence to what? - you understand my question? I am being violent against what? If it is violence against society it becomes revolt; that is one kind of violence. Then there is the violence of obedience, which says, "I do not know, but you do." So you become my authority and I follow you. Please do go into this in yourself, and don't just hear what the speaker is saying. Find out! Is it not a kind of violence when you set up another - it does not matter who it is - as your guru, your teacher, your saint? Whoever it is, once you accept him as your authority, inevitably you must be violent. Why? Why do you become violent when you accept authority? Because, since there are other kinds of authority - dozens of authorities - you feel impelled to assert that your authority is greater than the others. So we have to find out why, in accepting any kind of authority - whether it is social authority, or the spiritual authority of a guru or of a book - this breeds violence. It has, throughout the world; why? When you accept the authority of the Koran, or of the Bible, or of Jesus, or whoever it may be, why does that cause violence?
What is violence? It is division, isn't it? When you accept the authority of the Gita and I accept the authority of the Koran, you and I are bound to be separated by our beliefs, by our dogmas. Any form of separateness, of division, breeds violence. I hold to my book, to my authority, and you hold to yours. Superficially we may tolerate each other, living, perhaps, together in the same street, or going to the same office, but inwardly we are separate, inwardly there is division between you and me - you the Hindu and I the Muslim, the Christian, the Buddhist, the communist, or whatever it may be. So, essentially, this division, brought about through belief, through authority, through psychological exclusiveness, does breed violence, and not only breeds violence but must exclude every form of affection and love. Please, sirs, observe it in your own hearts; do not merely listen to the speaker. Look how you regard someone who is not of the same culture, the same way of looking at things, who thinks differently from you; the occasions when you consider yourself slightly superior to some one else. When there is prejudice there is division, and prejudice is the most stupid form of thought, and being prejudiced the most stupid way of living.
So what is one to do? Knowing that we human beings are violent, are separative, (and these are facts, not ideas; not theories, but actual facts), what are we to do? Outwardly there must be one universal language - outwardly, you understand. There must be one government caring for the whole world, not separate governments concerned only with separate countries - India, China, Russia or America - because that always breeds division - economic, social and class division.
So, first, outwardly, one language - not Hindi or English, but one universal language. Then, again outwardly, a world-planning for the whole of mankind. Inwardly, then, it becomes much more interesting, much more vital, much more demanding.
Then how is a human being - that is, you to be free of this violence? People have tried every way, for when the monk, the sannyasi, renounces the world, he hopes to renounce not only worldly things but also all the brutalities of life. But he doesn't. You cannot escape from violence by repeating some mantra, and all the rest of that ritual; you cannot possibly escape from the fact of anything. I cannot possibly escape from what I actually am. I can invent a series of networks of escapes, but those escapes will inevitably become extraordinarily important and therefore separative, and so again produce violence. So the first thing is - not to escape from the fact. Do please listen to this; not to escape from the fact that I am violent. Non-violence has no place whatsoever; it is a romantic, unrealistic formula. All ideation, all ideology - what should be, as the opposite of what is - is romantic and not factual. Therefore one must put away all ideals - completely. Can we do that? If we are thinking in terms of non-violence, which is what most of us are thinking, and yet, being violent, we say, "I must not be violent", that "must not" breeds a pattern of being non-violent, that is, non-violence becomes an ideal. But the fact is you are violent, so why bother with romantic, idiotic ideals? So, then, can you be with the fact and not with the escape?
First, then, there must be order outwardly, and there cannot be order unless there is a universal language and a planning for the whole of mankind, which means the ending of all nationalities. Then, inwardly, there must be a freeing of the mind from all escapes, so that it faces the fact of what is. Can I look at fact of my being violent and not say "I must not be violent", and not condemn it or justify it; just look at the fact of my being violent?
This brings us to a very important question - I think perhaps the crucial question; what does it mean to look, to listen? For if I do not know how to look, then I am bound to condemn or justify, or to seek some form of escape. It is because I do not know how to look at anything that I begin to condemn it, to justify it, to say "It is right", "It is wrong", "This must not be", "This should be". So I must first learn to look, not only objectively, outwardly, but also inwardly.
Look at a tree; please, sirs, this is very important. You may have heard the speaker say this often, but really to look at a tree is one of the most difficult things to do. You can look at a tree because it is objective, away from the centre - over there. When you look at that tree, how do you look at it? Do you look at it with your mind or do you look at it with your eyes? - or do you look at it with your eyes plus your mind? Are you following this? If you look at a tree you see it not only visually, with your eyes, but your looking also evokes certain memories, certain associations. I look at that tree and say, "That is a Tamarind". When I say it is a Tamarind, or a Mimosa, (or whatever it is), I have already stopped looking. Do observe it in yourselves. My mind is already distracted by saying "That is a Tamarind", whereas to look at a tree I must give complete attention to the looking. So, to look is only possible when thought in no way interferes with the looking. Thought is memory, experience, knowledge, and when all that comes in it is interfering with looking, with attention.
Now, it is fairly easy to look at a tree, because it is something outside. But to look at oneself, to see actually what one is - to look at this violence without any condemnation,justification, explanation; just to look at it - to do that you must have plenty of energy, mustn't you? Now, observe what is happening here. The speaker is saying something to you, and to listen you have to give your whole attention. To find out exactly what he is saying you must give attention, but if you are taking notes, if you are looking at somebody else, if you are tired, if you are sleepy, if you are yawning or scratching - or agreeing or disagreeing - then you are not giving complete attention. So, to listen to the word, to the train that is going over that bridge, to listen to the movement of the wind in the leaves, not casually, but to listen to it, you must have tremendous energy. That can only come into being when there is no explanation - when thought doesn't say, "The tree is pleasant", or, "That noise of the train is interfering with my listening", and so on.
So, can I, and can you, look at this violence, (whose cause we have explained somewhat), can we look at this violence without any justification? Without condemning it, can we look at it as it is?
What takes place when you give complete attention to the thing that we call violence? - violence being not only what separates human beings, through belief, conditioning, and so on, but also what comes into being when we are seeking personal security, or the security of individuality through a pattern of society. Can you look at that violence with complete attention? And when you look at that violence with complete attention, what takes place? When you give complete attention to anything - your learning of history or mathematics, looking at your wife or your husband - what takes place? I do not know if you have gone into it - probably most of us have never given complete attention to anything - but when you do, what takes place? Sirs, what is attention? Surely when you are giving complete attention there is care, and you cannot care if you have no affection, no love. And when you give attention in which there is love, is there violence? You are following? Formally I have condemned violence, I have escaped from it, I have justified it, I have said it is natural. All these things are inattention. But when I give attention to what I have called violence - and in that attention there is care, affection, love - where is there space for violence?
So it is important when we are going into this question of violence to understand, very deeply, what is attention.
Attention is not concentration. Concentration is a most stupid way of dealing with anything. When a schoolboy wants to - rather, is forced to - concentrate on a book when he wants to look out of the window, what takes place? He wants to look out of the window and the teacher says, "Look at your book - concentrate". What takes place? There is a conflict, isn't there? He wants to look at the beauty of a tree, or just to look at it casually; or to see who is going by; or to watch a bird preening itself; and at the same time he feels he must look at the book. So what takes place? There is a conflict, isn't there? He wants to look over there and at the same time he wants to look at the book. In that conflict he is neither looking at the book nor looking at the tree or the bird; whereas, if he were really attentive he would be attentive to both, to everything - to the colour, to the people sitting next to him, to what they are doing to how they are scratching their heads, or taking notes, or not paying attention; he would be aware of everything.
So violence is not to be fought against, is not to be suppressed, not to be transcended, transmuted, gone above and beyond. Violence is to be looked at. When you look at something with care, with attention, you begin to understand it, and therefore there is then no place for violence at all. It is only the inattentive, the thoughtless, the prejudiced, who are violent. So the stupid man is violent, not the man who is attentive, who looks, cares, has love; for this man there is no place for violence, either in gesture, or in word, or in action. Questioner: Sir, when we are violent, how can we look at it?
Krishnamurti: Just a minute! Take a breather! I have just finished and you are ready with a question. Just wait a minute, have patience. Because, you see, if you had listened to what I have been saying you would have spent a little thought on it, wouldn't you? You would have asked yourself, "Is what he is saying right or wrong?" You would be looking, you would be questioning, you would not be accepting or denying; you would be just looking. But if you pop up immediately with a question you are really more concerned with your question than with listening, aren't you? Surely. I am not criticizing you, please. So, it is better, if I may suggest it, first to listen. You have your question - put it by, keep to it. I am not saying you mustn't ask; on the contrary, you must ask, you must question, you must doubt. But first listen. Listen to the bird, listen to the train, listen to the voice of the teacher, listen to your father, to your mother, to your government. Listen, do not judge. Just find out what is true - and you can only find out what is true when you are listening, and not agreeing or disagreeing or condemning or justifying. And when you know how to listen then there is no problem at all.
So your question is - can I look when I am violent? At the moment of violence, at the precise moment of anger, you are obviously not looking. Our reactions are very quick. Somebody says to me, "You are a fool!", and I immediately react. Then I say something out of violence, out of anger, because he has hurt me. At that precise moment of anger obviously I am not looking. So how is one to look, to be attentive, so that there is no moment of inattention? You understand? - you follow it, sirs? You say that I am a fool, and I get angry because I think I am not a fool. I have put myself on a pedestal and I want to protect my dignity - you know, all that silly stuff. So I react very quickly and I get angry. The reaction is normal - if you tread on my toe I must react. I am not dead or paralysed, so a reaction is normal. But what follows from the reaction comes from inattention, doesn't it? I don't know if you are following all this. Wait a minute - I'll go into it a little more.
Most of us, most of the time, are inattentive. In that state of inattention you tread on my toe or call me a fool, and I react, which is natural. But if I also get angry it is out of an inattentive condition, isn't it? Now - please listen carefully - how is that inattentive condition to be in a state of attention? How is it to be, not become, attentive? - for inattention can never become attention, just as hatred can never become love. So how is inattention to be attentive? Is that clear? Now, when you are inattentive, know that you are inattentive. Say to yourself, "Yes, I am inattentive and I am sorry that I am angry." Apologize and forget it. That means what? It means that you are attentive of inattention. So, though inattention can never be made to become attention, and you cannot cultivate attention, what you can do is to be aware, to know, when you are inattentive. The moment you know you are inattentive there is attention.
Questioner: Sir, is it possible to be aware when we are inattentive?
Krishnamurti: Most of us aren't. Most of us are unaware that we are inattentive; why? Find out why we have become inattentive - this is a very important question - why we have become inattentive to everything - to the dirt, to the squalor, to the ugliness, to the poverty, to the brutality of society; to the absurdities of governments; to the chicanery of politicians. We are inattentive to all that; why? Find out why you are inattentive, because, if you were attentive you would do something, wouldn't you? You are frightened of doing something because you might lose your job, or quarrel with your father, or - a dozen things. So you say, "Much better practise inattention". It is much safer to be inattentive, and that is what society wants you to be. It wants you to be completely inattentive about everything; that is, just to follow, obey, accept. Then you are a meek little citizen. You are told what to do, and, like a machine you do everything you are told to do by the bosses, whether it is the political boss, or the economic boss, or the guru boss. So, since we are trained to be monkeys we have become inattentive. But when you know you are inattentive - it doesn't matter a single minute that you are inattentive - knowing that you are inattentive means that you are already attentive. But the man who says, "I am practising attention" is climbing the wrong tree. You can never practise attention because attention is only possible when there is love, and you cannot possibly practise love - what a horrible idea! Is that clear?
Questioner: Will there be an end to these evil wars and violence?
Krishnamurti: A little boy asks because he is concerned with the future, with tomorrow, with a world that is becoming more and more violent, with wars, and more wars. He says, "My future is being created by the older generation and they have produced these monstrous wars", and he asks, "Will there be an end to it?"
There will be an end only when you are non-violent. You must begin as an individual - you cannot make the whole world non-violent in a flash. Forget the world; be, as an individual, non-violent. I do not know whether you have ever wondered what the older generation have done to this world. The older generation have produced this world of violence, greed, hatred; they are entirely responsible for it, not God. They have lived a life of brutality, self-concern, callousness. They have made this world, and the younger people say, "You have made a filthy world, an ugly world", and they are in revolt. And I am afraid their revolt will produce another form of violence, which is actually what is going on.
So, this problem can only be resolved - this problem of violence, of wars in the future - when you, as an individual, find out why you are angry, why you are violent, why you have prejudice, why you hate - and put them all away. You cannot put them away by revolting against them but only by understanding them. Understanding them means to look, to observe, to listen. When the older people talk about all the ugly things they have made, listen closely, give your attention, which means give your heart and your mind to this. You know, in the past five thousand years there have been about fifteen thousand wars, which means three wars every year. though man has talked about love - love of God, love of my neighbour, love of my wife, of my husband - talked endlessly about love, they have no love in their hearts. If they had love in their hearts there would be a different kind of education, a different kind of business, a different world.
Questioner: When you are attentive to inattention and you become attentive, doesn't that mean also that the attention you gave to inattention was inattention to something else?
Krishnamurti: That is a good question, sir, if I may say so. What you are saying is this: that as long as there is a motive there is no attention. Is that the question?
Questioner: Right.
Krishnamurti: You are quite right. As long as there is a motive for my attention it is not attention. As long as I love you because you feed me, you flatter me, you do this or that for me, it is not love. So is there thought, or a motive, (which includes the process of thinking), behind attention? Is there? - because any motive distorts. It does not matter whether it is a good motive or a wrong motive, a high motive or a low motive - any form of motive to be attentive is a distortion of attention. Can I, then, be attentive without any motive? I know that the moment I have a motive, (and motive is always profitable or pleasurable) there is no possibility of attention. So, can I observe, see, listen, attend, without a motive?
Now, who is going to answer this question - you or I? You understand? The question is: can you, can anyone - you, especially, who are the listener who put the question - can you be attentive without motive, knowing that motive is a distortion of attention? How are you going to find out? If I say, "Yes, you can be", that has no value. I say that only attention without motive is attention. Either you agree, or you say, "No, it is not possible", and give it up. If you agree you say, "Now I am going to find out for myself whether I can attend to that bird, to that tree, to that noise, and to what I see is violence - without any motive."So I have got to go into the question of motives, haven't I?
Why have I motives? Motive is based on pleasure - avoiding pain and holding on to pleasure. There is no other kind of motive. What I mean is, that though there are different varieties of pleasure and different varieties of pain, as long as I am seeking pleasure, in any form, I not only invite pain but also the motive becomes so deeply established in me that I demand pleasure at any price. So, can I look, observe, listen, attend, when there is a motive behind it? Obviously not. Then can I understand this motive, can I look at my motives?
Why do I have any motive at all? I do not know whether you have gone into this. Can you live, without a motive? And why do you have motives? Are you listening now with a motive, to get something out of the speaker? Obviously you are, otherwise you would not be here. You want some truth - to understand this, that, or ten different things. And when you are trying to get something, are you listening? Nobody can give you anything, except food, clothing, shelter, and perhaps transportation or technical knowledge. Psychologically, inwardly, nobody can give you anything. Do you realize that? So when you listen, knowing that nobody can give you anything - freedom, enlightenment, guidance, and all that - then what happens? Then you are listening. Then you are actually listening, since you do not want anything from anybody; then you are listening, inwardly. Therefore you have no motives. But the moment you want something you are caught.
Questioner: Sir, you have told us about care, affection and love, but how is it possible to have care between two nations?
Krishnamurti: Obviously there cannot be. When you are going north and I am going south how can there be care or attention or love? When, as one nation, you want one piece of property and another nation wants the same property for itself, how can there be care or love? There can only be war, which is what is happening. As long as there are nationalities, sovereign governments, controlled by the army and the politicians, with their idiotic ideologies, with their separateness, there must be war. As long as you worship a particular rag, called a flag, and I worship another piece of rag of another colour, obviously we are going to fight each other.
It is only when there are no nationalities, when there are no divisions, such as Christians, Buddhists, Hindus, Muslims, communists or capitalists, that there will be no war. It is only when man gives up his petty beliefs and prejudices, his worship of his own particular family, and all the rest of it, that there is a possibility of peace in the world. That peace in the world can only come about when the whole world is organized, and it cannot be organized economically or socially as long as there is a division. That means that there must be a universal language and planning - which none of you want. Don't fool yourselves - you don't want all that. You want to remain a U.P., or whatever it is, with your Hindi and all that, for which you are fighting. But as long as you are a Hindu with your Gita, with your particular beliefs, nationalities, gods, gurus, you are bound to be at war with another. It is like a man pretending to have brotherhood when all the time he hates people.
Questioner: Sir, is it possible to be a functionary in the world, in society, and have a state of efficient action?
Krishnamurti: Is it possible to be a bureaucrat, a functionary, without motive, and yet be very efficient? Is that the question?
Questioner: Yes, sir.
Krishnamurti: If you have motives as a functionary in society you cannot function at the top level. It is only a man who has no motives who becomes very efficient. That is so clear.
Questioner: It is very, very difficult.
Krishnamurti: Ah, well, sir. To be free of anything that one has carefully cultivated for so many centuries is quite obviously difficult. You understand, sir? You have been a Hindu, or a Muslim, or whichever it is, for centuries, conditioned by your mother, by your father, by your grandmother, by tradition, by society. To be free of all that, not taking time - to throw it all out immediately, without struggle, without conflict - that demands, again, a great deal of attention and observation. It demands observation of your thoughts, of what you say and how you say it, of the manner of your eating, of everything; and that requires a tremendous revolution. But who cares for all that? You want a comfortable assured life, and that is all you are concerned about.
Questioner: What is your idea about a third world war?
Krishnamurti: You know, there used to be a slogan which said, "This war, like the next war, is a war to end all wars". You haven't heard about that?
This boy wants to know what is my idea about the third world war. You are very silent, aren't you? The third world war - either you prepare for it or you don't. If you are going to be an Indian for the rest of your life, and say, "My India, my country, my government, my..." - you follow? - and another part, like Pakistan, also says, "My country", and, "I must have this, I must have that; or if capitalists and communists both want the same thing; you are bound to have another war. But probably world war means total destruction, because now they have atom bombs which can destroy millions of people in a few minutes, and both sides can do this. America can do this and Russia can do this, and all the other nations are joining in this game, each with its own little bombs. So on that world scale of destruction I do not think there will be a third world war. They cannot afford it, since they would destroy themselves, though they might have little wars and skirmishes. But we must be concerned not with World War Three, but with whether each one of us is contributing to war in our daily life. You are contributing to war when you are a Hindu, Muslim, Christian, capitalist, communist, and all that. When there is no love in your hearts you are bound to create wars.
Questioner: When man sees so much poverty and sadness why is it that he loves his life?
Krishnamurti: A little boy asks that. Why do you love your life? Because it is the only thing you have. One is afraid to die. When you grow up you are going to face this. You are going to be poor, (please note this), because the population of India is increasing explosively, so that there will be a thousand people for one job. So you are going to grow up into a world of poverty and sorrow, so long as there is no world planning, so long as there is no world government. Until governments are concerned with man, with human beings - with feeding man, clothing him, educating him, giving him a way of life - there is going to be poverty and misery. And that depends on you and on nobody else.
December 10, 1967


VARANASI 2ND TALK TO STUDENTS 14TH DECEMBER 1967

May we continue with what we were talking about the other day when we met here? We were talking about violence, and I think we ought to approach this question from a different angle - from a total perception of the problem; understanding it comprehensively, totally - not a peripheral understanding, a fragmentary approach. We look at our problems - whether it be violence, or nationalism, or sensuality, or corruption, or our own shortcomings, our own tempers and bad manners - from a limited, fragmentary point of view. We look at each problem as though it were something separate, like meditation, for example. We think meditation is totally unrelated to daily living. We practise some mantra, hoping that, by repeating this or something of the kind, we shall reach paradise, (or whatever we like to call it). Again, this is all very fragmentary, not a total comprehension. And I think this question of violence and all other problems are related to one another; they are not separate. One cannot solve these problems or understand them by themselves, as though they were in watertight compartments. They all have to be tackled together from a central understanding; that is, if one is able to look at any problem totally, then I think we shall be able to solve all our problems.
Now the question is, what is total seeing? How does one see anything totally? - not in broken up little parts? How does one see something wholly? I think this is an interesting question because our minds function in fragments. How can a mind that works, thinks, acts, feels, in broken up parts, in fragments - how can such a mind see the whole issue of life, not just a particular issue? We must understand this question if we are to communicate with one another further about this.
Take, for instance, starvation. There is starvation in this country, with appalling poverty, callousness, brutality, total indifference, insensitivity. Those are obvious facts. And we want to solve the problem of starvation by a particular little plan, whereas it is an issue which involves the whole world, not merely India. You must have a feeling for man totally, a passion for man, whether the individual is an Indian, Muslim, Christian, communist, socialist, or what you will. Unlike enthusiasm, which is passion for a fragment, and soon fades and is replaced by something else, this intensity, this total passion, is never fragmentary.
So the question is; how can a mind which is so broken up see the whole of life as a unit? Now the mind functions differently in different states, at different demands, under different stresses and strains. It is one thing in the office, it is another thing when it meditates, and another thing with the family, the neighbour, and so on; that is, it is broken up. So what is the state of mind that sees the whole of life as a total unit? - because, unless one really sees life as a total unit, sees life totally, merely tackling the problem of violence has very little meaning. In the very process of understanding violence you will create another problem.
So the question is clear; how can a mind that operates, acts, thinks in fragments, (and thought is always fragmentary) - how can such a mind see the whole of life and understand it as a total act? When one puts a question of this kind to oneself, how does one respond to the question? Or is this too difficult for you, for the children? A little bit, perhaps, but it doesn't matter, it can't be helped.
You understand what that word 'understanding' means? To understand something - what does that word mean? Is it an intellectual understanding of a concept or of an idea? Does understanding come intellectually, verbally - or is it something emotional, sentimental? Or does understanding take place when you see the whole problem? And when does that understanding, as an act, come into being? Surely understanding comes only when the mind is very quiet, when it is not having an opinion, making a judgement or an evaluation - saying "This is right", "This is wrong; when it is not prejudiced, angry, agitated, and so on. It is only when the mind is completely quiet - unenforced, not twisted to be made quiet - that in that quietness there is an understanding.
Look, if you want to understand what the speaker is talking about you have to listen to him, but you cannot if your mind is looking out of the window, or there are innumerable other thoughts, other activities going on, or if your mind is chattering, wishing that you weren't here, but were playing in the garden instead. If those things are happening then you can't possibly listen to the speaker. You can only understand when your mind is really quiet in listening.
So, a total comprehension, a total understanding or seeing something, takes place as an act only when the mind is completely quiet. And this quiet is not produced, put together, by thought. You cannot say, "Well, I'll be very quiet, I'll force myself to be quiet and listen", for then you cannot listen because there is a conflict. So, to understand totally the whole of life, with all its complexities, with all its despairs, agonies, tortures, frustrations, miseries, and the beauty of the earth and the sky and the land and the river, one must look at everything from a mind that is completely at rest.
Now, to understand violence, which is so prevalent throughout the world - violence on the least provocation, as when one bursts into anger, fury, about nothing at all - every type of violence; to understand it, as we said, let us try to approach it differently.
You know, one of the most difficult things in life is to be honest. To be honest to what? - you understand my question? I want to be honest - honest being the word, not the actual state of mind that is honest. The meaning of that word, the semantic meaning, is - to think very clearly, precisely, and to say exactly what you mean; not to say one thing, think another thing, and do still another thing. That is what most idealists do. They think one thing, do another thing, and say something else. To me that is total dishonesty. Honesty exists only when you say exactly what you mean, without double meaning, double thinking, and not conforming to any pattern, any principle, any ideal. Then you are honest to yourself; what you think, what you do, is not contradictory to what you feel, what you assert, and so on.
Most of us are quite dishonest to ourselves because we adjust ourselves very quickly to what other people want, to what other people say. We suppress our own feelings, our own ideas, our own intentions because we meet somebody who is bigger and more popular and influential; so we become hypocritical. You can observe this very clearly in the politicians throughout the world - and there is a politician in each one of us. So, is it possible to be totally honest? - not honest to an ideal or a principle, for that is not honesty. If I practise an ideal I am leading a double life. Observe it in yourself. If I practise non-violence because I am violent, what takes place inwardly, psychologically? The fact is one thing, the ideal is the other. Actually I am violent and I am trying not to be violent, but in doing so I am sowing the seeds of violence - for the fact is one thing, the ideal another. This may be a very drastic saying, but look at it, examine it. An idealist is dishonest. The man who follows a principle is a dishonest man. When a man is practising something which he is not, then he is dishonest. But when he acknowledges what he is, then he is very honest. So the problem is - how to go beyond what is. You understand? Say, for instance, you are sensual, with all its complexity, and you try not to be sensual, because you have read, or have been told, that if you are sensual you cannot possibly come to truth, that you cannot be this or cannot be that. You try to suppress sensuality, but the fact is you are sensual. And when you try not to be sensual you are playing a dishonest game with yourself. Then the question arises - how is it possible to go beyond this sensuality? That is the question; not how to become nonsensual. If a man is angry and says, "I will not be angry", he is not playing an honest game with himself. But if he says, "I am angry; I acknowledge it; I see that I am angry. How am I to go beyond it?" - that is an honest question. Not how to become, but how to have a mind which is not capable of anger. You understand?
So the question is; here we are, human beings who are callous, indifferent, insensitive, dishonest, caught up in so many travails and miseries - how is it possible for us to go beyond and above all these fragmentary things? You understand my question?
Suppose I want to meditate. I really do not know what it means to meditate, but I have heard some yogis and others say, "If you meditate properly, rightly, you will receive an extraordinary, transcendental experience". I do not know what it all means but it seems to say something which appeals to me - I like something about it. So I try to meditate, force myself to control, to suppress, my desires, and so on. Now, what actually takes place? There is a contradiction between what is and what should be, isn't there? No? You understand the question, sirs?
Let us take it very simply. I am angry. That is a fact. Why should I create its opposite, which is, "I must not be angry", why? Will it help me to get over my anger to say "I must not be angry"? Apparently it does not, for we are still angry, we are still violent, we are still brutal. So if I can face the fact that I am angry, without any excuse, without any justification, just seeing the fact that I am angry, then I can deal with it. But I cannot deal with it if I am struggling with its opposite. So, is it possible to brush aside its opposite and deal only with what is - which is that I am angry? The opposites not only create conflict but act as a distraction from what is, so that I do not have a total perception of what is. Can you go along?
Look, sirs; conflict in any form, whether on the battlefield, or between neighbours, or within oneself, is a process of distortion. Conflict of any kind, within or without, makes the mind unclear, distorts the mind, perverts the mind. That is an obvious fact. I can only see something very clearly when there is no distortion within the mind itself. So can I face anger, look at anger, without any distortion - which means without trying to overcome it, justify it, explain it - just observing it? When I am capable of such observation I am looking at anger totally, at the whole structure and nature of anger, and therefore it is not a fragmentary issue but a total issue.
After all, most of us are rather callous, insensitive. Let's stick to that one thing and work to the very end of it. We are not sensitive, and the highest form of sensitivity is intelligence. We are not sensitive to nature, to the birds, to the trees, to the beauty of the earth. We do not watch, we are not sensitive to that bird - to that crow which is calling. We do not hear it. We are not sensitive enough to be in communion with nature, which means that we are callous. And we are also callous with regard to people. We are not sensitive to other peoples' reactions, to what other people say or feel. We are not sensitive to the poverty, to the degradations of the poor, to the squalor on the road, in the house, in ourselves. We are insensitive, which is to be callous. And also we are not sensitive to perceive a new way of looking at life, because we are traditionally bound, or because we have our own peculiar little ideas, our own peculiar tendencies, our own conditioning, which prevent us from being sensitive. We are not sensitive to ideas, to people, or to nature, to our surroundings, so we become callous, we are callous. And a mind that is callous can worship God, upside down, stand on its head, breathe, do all kinds of tricks, but it will obviously never understand the beauty of truth. It can be most learned, can quote all the Shastras, the Gitas, the Bibles or the latest Prophets and all that tommy rot, but such a mind is really essentially a stupid mind.
Now, one sees that; one sees how callous, brutal, insensitive one is because one can see the results of it in the world. If one were very sensitive, alert, intelligent, we should have a different world altogether. Now it is a fact that human beings are self-concerned - concerned about their own particular inclinations and tendencies. They are conditioned by society, by their culture, by the climate, by the food they eat, and so on - they are all that. And how is one to become totally sensitive to the whole thing and not to the fragments? How is one to become so highly sensitive? - for it is only a very sensitive mind that is capable of love and therefore capable of beauty. How, then, is a mind that has become so brutalized, so twisted, so small, petty, shoddy - how is such a mind, on the instant, to become something entirely different, to be something totally other than what it is? You understand? A dull mind, trying to become a sensitive mind, takes time - please follow this a little bit. I am dull, my mind is dull, and I wish it were a bright, clear, sensitive, precise mind with tremendous feelings, passions, and I say it will take time to become this. So I will polish it every day, I will feel more and more sensitively each day; that is, it will take many, many days, which is a time interval - you are following? So we think time is necessary to bring about radical change within the mind itself.
We see that to learn a language or mathematics or any technological subject will take time; naturally. I don't know Russian, let's say, so I will take lessons, read, study, and it will take perhaps a year and a half to learn the language - that is, to accumulate the words, to know how to use the verbs and the adjectives, how to put sentences together, and so on. In the same way we think that through time we are going to bring about a change in ourselves, that is, through time we shall be sensitive. But time doesn't help us to be sensitive; on the contrary, time only makes us more and more insensitive - I do not know if you see that?
Change can only take place instantly, not in the field of time. Then how is this total mutation, this psychological revolution, to take place out of time? That is the only way anything happens, any fundamental change takes place - when the change is out of time. Now, how is that change to take place? The mind is insensitive and it sees the fallacy of time, it sees the fallacy of using time as a means of becoming sensitive. But does it actually see the fallacy of that, or does it merely intellectually suppose it to be a fallacy? You understand the question? Does the mind actually see the fallacy of using time as a means to bring about a mutation within itself?
You see, man has invented time as a means of improvement. We say, "Well, at least in the next life I'll be different", or, "Give me another year to work at myself and by the end of the year I'll be different". We have used time as a means of accumulating knowledge, and through that knowledge we hope to bring about a change. But knowledge does not bring about change at all; on the contrary. We all know the terrible brutality of wars, but though man has been through thousands and thousands of wars he has not changed. So time, as a means to bring about a change, a psychological mutation, is an utter, gross fallacy. So what will make it change? And it must be immediate. I don't know if you see this? When you see this, what takes place? When you are no longer thinking in terms of time at all - time also being comparing, as when we say, `I am this and I will be that', or `I was that and I am different today', (for all measurement is a process of time) - can the mind then look at that insensitivity without measurement, without the time factor at all?
Please, sirs, these are not just ideas with which you agree or disagree. Unless you do it yourself a mere collection of ideas is completely useless. Unless you see for yourself, directly, the fallacy of time, you cannot take the next step. Or rather, when you see the fallacy of time, that is itself the first step. The question then is; when the mind says "I am insensitive", how does it know it is insensitive? You understand? The mind has become callous by circumstance, by culture, by the way it lives, and so on. It has become deeply insensitive because it is so concerned with itself, but it sees the necessity of becoming completely sensitive because, without sensitivity, there is no intelligence and therefore no love. When there is no love there is no beauty. So how is this realization to take place?
Now this is real meditation. This is not a trick I am playing. This is the real act of meditation - when you have seen for yourselves the structure and the nature of time, and discarded it completely, because time is thought and thought cannot possibly change a mind that has become insensitive; on the contrary, it is thought that has made the mind insensitive. Thought is the outcome of the past, the past being memories, experiences, knowledge. Thought has made the mind insensitive and thought cannot possibly make the mind sensitive. So, does one see this fact? - not the idea that the mind is sensitive or not sensitive, but the actual fact? You will see, if you do not bring a time element into it at all, and have understood the structure and nature of thought, that the mind, no longer using measure, has become sensitive. The moment you have no measure the mind is sensitive. I wonder if you are meeting this? No?
So, sirs, let's put it differently. Thought cannot possibly cultivate love - obviously - and without love you cannot be sensitive. Love is not emotionalism, love is not sentimentalism, love is not jealousy. Obviously, when you are jealous it is a fact that you are no longer loving; you are like a man who is hating, who is angry with another; you cannot possibly love. And as thought cannot possibly cultivate love how is that state to come into being? It is only when there is real affection that you will never be callous, never be indifferent; so how is that thing to happen to you? Only when you see for yourself that hate, jealousy, anger, brutality, violence, competition, greed, the desire for position, power, and all that, must be completely discarded - only then is there the other. You do not have to search for it, you do not have to look for it; the thing just takes place. It is like leaving the window open; the air comes in when it will. But we want to keep the window closed, and still talk about love.
Perhaps some of us might like to discuss or ask questions about what we have been saying?
Questioner: Sir, free will is the characteristic of the human organism and becomes for each an ideal. Why are you opposed to its becoming an ideal?
Krishnamurti: Yes, sir, we have understood. I wonder, sir, if you listened to the talk. After all, to ask a right question is one of the most difficult things. We must ask questions. We must never, under any circumstances, accept any authority, whether the authority of the guru, the Bible, the Gita, the Upanishads - any authority. They have all led mankind to this present misery, because we merely want to follow, obey; we do not want to find out the truth for ourselves. To ask a right question, about anything, at any time, is always right. When you ask a right question it means that you have already thought a great deal about that problem, or felt your way into it; and when you ask a right question you have already heard the answer - you don't have to ask anybody.
So that gentleman asks a question, which is - is not free will one of the fundamental elements of man? Right, sir?
Questioner: Yes, sir.
Krishnamurti: Is that so? You take it for granted that man is free. Is he?
Questioner: Yes, sir, in comparison with other animals, birds and beasts and as you say....
Krishnamurti: Just a minute, sir! Look at it, look at it! Leave the other organisms alone. Are you free? I am not asking you personally, sir. Are you free? You are conditioned by your culture, by your climate, by your religion, by your books; are you free? You might like to be free, you might talk endlessly about free will, but have you a will that is free? - and can the will ever be free? Will is the strings of desire which have become the cord, so the will, essentially, can never be free. This is not just something I am saying, sir - you do not have to accept what I am saying; that is irrelevant. But look at the fact. How can a man steeped in tradition be free? - though he might talk about it endlessly. How can a man who is frightened to be free talk about free will? Are you free from nationalism, free from brutality, anger, violence? So talking about free will is of very little importance because you are not free.
It is one of the fallacious concepts that man is free. Of course man is free to choose, but when he chooses he is already in confusion. When you see something very clearly then you do not choose. Please look at this fact in yourselves. When you see something very clearly where is the necessity of choice? There is no choice. It is only a confused mind that chooses, that says, "This is right, this is wrong, I must do this because it is right", and so on; not a clear precise mind that sees directly, for such a mind there is no choice. You see, we say that we choose and therefore we are free. That is one of the absurdities we have invented, but we are not basically free at all. We are conditioned, and it requires an enormous understanding of this conditioning to be free.
When you choose to go from one guru to another, from one state to another, all that indicates a mind that is uncertain, unclear. Therefore is it possible, (which is the right question), is it possible for a mind to be unconfused, so that it sees truth as truth and false as false, and sees the truth in the false? When it so sees there can be no choice, there can be no mistake. So the fundamental question is: can the mind which has been so conditioned for centuries upon centuries, through propaganda, through books, through authority, through fear - can such a mind free itself from its own conditioning? That is the real question. And if you say, "Yes, it can", how do you know? Or if you say, "It cannot", then you are already blocking yourself. All that you can do is to be aware of your own conditioning and go through it immediately, not play with it.
Questioner: What is the future of democracy in India and what type of political system would be beneficial to India?
Krishnamurti: Sir, to be really a democrat, not in the political sense, or in the party sense, but to be really a democrat, means that you must think for yourself and not be persuaded by propaganda, nor by any leader, or guru. You must be capable of thinking directly for yourself, unpersuaded, uninfluenced by these crooked politicians or by these clever gurus. To think individually, each human being for himself, not persuaded through propaganda, radio, television, books, newspapers, is one of the most difficult things, because we are all susceptible to influence. Only then can one call oneself a true democrat. And to be a true democrat a man must have right education - not merely a technical education. He must be a total human being, intellectually capable of reasoning clearly, precisely, without any personal projection into his thinking. But you are not having such education at all - even in this school you are not having it - this total development f each human being. And it is only if you are a total human being that you can be a democrat. If you are a democrat in this sense, then you will create the right administration not for India only but for the whole world.
Sir, you cannot possibly separate yourself as an Indian, as a Muslim, as a Christian or as a communist. We are all human beings and we must plan for the whole of mankind, not just for an India. There must be universal planning, and it is only then that a true democrat can do such things. A true democrat is one who loves man, not a system.
Questioner: Sir, how can we make our minds completely quiet? (Laughter)
Krishnamurti: Quite right, sir. I wonder why everybody laughed? Why did you all laugh? Because a little boy asked how one can have a completely quiet mind - is that why you laughed? Does that question depend on age? Would you have laughed if an older man had asked that question? I am afraid you would not have. You laugh because a small boy asked it. But, you know, a small boy can put the right question just as well as a grown-up man.
The little boy asks - how can one have a quiet mind? First of all, why do you want a quiet mind? Please think it out with me, go into it with me. Why do you want a quiet mind? Because it will give you greater pleasure, greater profit, or because you will see more? If you want a quiet mind out of greed then it will not be a quiet mind. Do you want a quiet mind because you are frightened? Then you are escaping from fear and therefore it is not a quiet mind. Please follow all this carefully. It is through negation that you are going to come to a quiet mind, and not by a positive process of practising a system, a method, which promises a quiet mind. Do not accept such promises from anybody, because a quiet mind is not possible if you are frightened, if you are angry, if you think yourself as more important than somebody else. You cannot possibly have a quiet mind if you are an Indian, or a Muslim, or a Christian, or a communist, for that means that you have segregated yourself, separated yourself in a shoddy little mind - and that is the mind that wants to be quiet. A little mind thinking about God is still a little mind.
So, through denial, through negation, of all those disturbing factors, like anger, jealousy, brutality, violence, ambition, which prevent the fact of a quiet mind, through negation of all these you may come to it. A quiet mind must have immense space - and we have no space at all. One's mind is cluttered up with so many things - with knowledge, with fears, with hopes, with despairs, with ambitions. It is full of these things and therefore there is no space at all within itself. A mind that is completely empty of all that it has gathered; a mind, therefore, that has immense space within itself; only such a mind is a quiet mind. Do you see? You listen to this but you have never really tried to empty the mind of one particular desire, or rather of one particular pleasure, or to empty it of a fear. If you had you would see that space is as important as the word.
For us the word is extraordinarily important. The word is the symbol. The word `God' is a symbol but not the fact. The word `door' is not the actual door, but because it is a symbol the word becomes extraordinarily important for us. And when the word is no longer important it means that the symbol is no longer important; therefore it can be put aside. Then you will find that the mind which is free of the word - which is free of the image - can look, and you can only look when there is space - not a little space but immense space, space that is not measurable. Then, in that space you can see what is true and you do not need to have perception, there is no need for seeking.
Questioner: Sir, what is the more creative state - the quiet mind or the process that leads to this quiet mind?
Krishnamurti: Is the quiet mind more creative than the mind that is in process of becoming quiet? Is that right sir?
Now, what do we mean by that word 'creative'? Look, there are three questions involved in this. First, is the quiet mind creative? Then, does not creativeness lie in the very process of becoming quiet. These are the three questions involved in this; is the mind creative, or is the process itself creation, and what we mean by that word `creative'.
So let us settle first the meaning, or the feeling, of that word `creative'. Is an artist who paints a picture or writes a poem, creative? He expresses what he feels, on the canvas, or in the words of the poem. So, is creativeness expression? You are following all this? When I feel creative must I express myself in ten different ways on canvas? And is the expression of that feeling of creativeness really creative? One must go into this very clearly, very slowly. I see a tree, the beauty of it, but only when my mind is completely quiet do I see the totality of that beauty. And why should I express it on canvas, in music, or in verse - why? Which is important - the expression of what I have seen, or the seeing? And the other question is - in the very process of becoming quiet, is that process creative? Right, sir? Now, is it a process? That is, process is gradually becoming, and can the mind gradually, slowly, through different methods, systems, persuasions, strains, stresses, conflicts, become quiet?
But there is no process at all. There is only the actual state, not a way to it. If there is a way to it then it is static. That is the state of mind that is peaceful is static, it is not alive, it is not dynamic, it is not moving, alive, passionate, and it is only to something that is static, dead, that there is a process. And the other question is - if there is no process at all, (as obviously there is not), then how is the mind to empty itself totally and be peaceful in that extraordinary state, which in itself is creative, and has no need for expression? You understand? How is a mind to come upon this quietness without any effort or conflict, effort and conflict being distortion? It can only come upon it when it has understood the total negation of that which is false, when it denies time and the process - the process through which it obtains pleasure. When you totally deny all that, then it will be there, you will not have to look for it.
Questioner: Is denial not itself a process?
Krishnamurti: Sir, how can it be a process? I see something false, dangerous, and I discard it - how can it be a process? Process involves time, gradualness.
Sir, instead of a peaceful mind put the word `love' in it; forget `peace'. Do you have love through process? Can you love through the cultivation of not hating, not having desire, and so on? Gradually, as a process, will you come upon love? Or is love something which has nothing whatsoever to do with process?
Sir, most of you believe in God - I do not know why, but that is your conditioning, just as the fact that the communists do not believe in God is their conditioning. Now, you believe in God; do you think that you can come to that thing gradually, by working every day and then dying and then reincarnation and then rebirth, and so on? If there is a way to that then both the way and that are fixed, aren't they? They are static, not living. It is only to a dead thing that there is a way, not to a living thing, not to a moving thing.
Questioner: How can a man be honest if he is doing the work of dishonesty?
Krishnamurti: But you see, my dear child, we do not acknowledge that we are doing something dishonest. You think I am doing something dishonest but I think I am doing something very honest. But for me to realize that I am dishonest is one of the most difficult things, because we do not want to acknowledge to ourselves that we are dishonest. I do not acknowledge to myself that I am not telling the truth, so I find various excuses, judgements - it's your fault, circumstances have forced me, and so on and so on. I never say to myself, "By Jove, I am not telling the truth!" It is only when I see that I am not telling the truth that I am honest to myself. Then I will act honestly.
December 14, 1967


VARANASI 3RD TALK TO STUDENTS 17TH DECEMBER 1967

Perhaps we can go on with what we were talking about the other day. We were saying that the quality of mind which recognizes a fact and pursues that fact without creating the opposite will not be in conflict. And it is important, I feel, that one should understand the structure and nature of conflict, for most of us, whether we are very worldly, or have taken the robe of a monk or a sannyasi, are still in conflict - perhaps not so much with the world as with ourselves. The conflict goes on, and the mind that is in conflict, in contradiction, is a twisted mind; it cannot see very clearly. And so the question is: whether it is possible to live, not only in the outside world, but also in the world inside the skin, as it were - whether it is possible to live there completely without any conflict at all? Most of us have accepted conflict as inevitable, as part of our daily human existence, as part of our inheritance. We have accepted conflict, like war, as the way of life. But renouncing the world, or merely identifying oneself with certain mythological or ideological states, does not resolve this conflict.
So the problem is whether it is possible to live peacefully - not ideologically but actually at peace in everyday life; in thought, in feeling, in action, in movement.
When we say peacefully we do not mean in the sense of going to sleep, or accepting a dogma and living within that dogma, forgetting or being oblivious to any other question; or living in a fragment and identifying with that fragment. That, obviously, does not bring about a quality of mind that is meditatively peaceful. One must have peace, but not through drugs, not through a self-hypnotic process of repeating certain words, or by resting on tradition. Minds which do that are obviously asleep. They are dull minds which do not have the quality necessary to find out what is true. If one seeks peace with a motive it is no longer peaceful. Peace with a motive is an escape from conflict, and so is not peace at all, but another form of violence.
So seeing all this, is it possible to be rid of conflict - completely? This is not an ideological demand, not a hypothetical searching for some state of mind which is not in conflict - for that would be another form of escape from actuality. Is it at all possible - not only consciously but deeply, in what may be called the unconscious - to be rid entirely of this everlasting struggle, strife, competition, comparison, measurement, seeking; all of which entails conflict? I do not know if you have asked that question of yourself - if you have actually put it to yourself. If you have, you either say it is impossible, and therefore block yourself from further inquiry; or you say it is possible, in which case you must have the capacity and energy for it. Capacity and energy really always go together; the two are not separate. When one has the energy one has the capacity to find out.
So, have you asked yourself whether a mind can be completely rid of conflict, and therefore live in a state which is really meditative alertness - a meditative awareness? And if you intend to go into this question you must be quite serious, because if you are not serious you are not alive. One may think one is alive, but actually it is only the very earnest people who are alive. By earnest people I do not mean those who are committed to a certain course of action or to a certain ideological plan. An unbalanced person is quite serious, quite sincere, quite in earnest - and the hospitals are full of them. These people who are committed to a certain course of belief or action, but are neurologically and psychologically unbalanced, are dreadfully serious. The idealists, also, consider themselves serious, but I do not think they are serious at all. To be really serious is to comprehend the totality of the whole process of life, not just one fragment of it.
There are people who devote their lives to a fragment, to a part of life. They say that even if one cannot understand the totality one can still have love in one's heart. So they say, "In the meantime I will do something. I will plan, I will help my neighbour, I will do something. "They are the `meantimers' - meantime, while the house is burning, they will do something or other. They are concerned, not with the house itself which is burning, but with a side issue; and they are very serious, too.
So the question is: what is it to be serious - to be really, completely, earnest? Obviously the man who has a principle and lives according to that principle is not serious, because his conception of a principle is a projection of his own desire, his own pleasure. He lives according to his pleasure, and therefore is not serious. But by the denial of what is not serious you are serious. Through negation you find what is the positive.
Now, humility is the total denial of authority. It is not a partial denial but a total denial, because when you have no authority at all, either inwardly or outwardly, you stand alone, and then you are in a state of mind that is learning. It is only a mind which has this quality of humility that can learn. To learn, authority must obviously come to an end - the authority of a tradition, the authority of a principle, the authority of what others have said - Shankara, Buddha, Christ, it does not matter who - including the authority of the speaker. If one does not set aside authority, then one follows the path of another - and truth has no path whatsoever. The mind that accepts authority - the authority of the scripture, of its own experience, of tradition, of whatever it may be - such a mind, when it accepts authority, is basically afraid. And a mind that is afraid can never know what humility is.
So now we come to the question of whether the mind can be free of fear. You know, freedom is not from something. If there is freedom from something it is merely a reaction, and therefore is not freedom.
I wonder if we are communicating with one another, or not? To commune with another, to understand another, there must be not only the comprehension of words, but also a state of attention in which there is affection, care, love; so that you are listening with your nerves, your heart, your mind. Then we are in communication with one another and words do not matter so much. We have to be in that state of communion when we talk about a question which is quite complex - then the word is not the thing, the word does not impede.
Most of us, then, are afraid, and to understand this basic question of fear one must give one's total attention to it, so that there can then be no possibility of an escape from fear. After all, when you are afraid, it does not matter of what - of darkness, of losing your job, of what the neighbours think about you, of snakes, of death - if you escape from that fact, whether through drink, through rituals, through repetition of words, or through that cultivation of the opposite which is called courage, all such forms of escape prevent you from looking at the fact of fear. To understand something I must look. I cannot avoid it, or give it a dozen explanations, or find the cause of it. The discovery of the cause of fear does not dissolve fear. What does dissolve fear is the actual contact with it, the actual perception of what fear is.
From this question arises another - for, again, so many questions are involved with one another - the question of how to look.
We look at things as the observer and the observed. You look at a tree as the observer, with the image that you have about that tree, and therefore you do not look at the tree at all. You look at the image you have about the tree; it is the image that looks. You look at your friend with the image you have about him, an image which has been built up through time, through many days. That image is made up of the insult, the hurt, the friendship, and so on, that you have experienced with him. The image is there, and with that image you look; in the same way you look at the tree with the image you have about that tree, the image being, among other things, your botanical knowledge about this particular tree. Actually it is not you who are looking at the tree, but the knowledge you have about the tree that is looking. So you have no direct relationship with the tree.
Let us put it more inwardly. You have an image about your wife, or your husband - watch it in yourself, sir; don't, if I may point this out, merely listen to a lot of words. Words have no value at all. But if you are following this actually, inwardly, seeing yourself with your heart and your mind - seeing yourself as you actually are - then this has immense significance. So, then; you have an image about your wife or your husband, and this image which you have built up has been put together through time - through many days of irritation, pleasure, annoyance, boredom, and so on. That image which you have about her, and the image she has about you, are related, aren't they? Actually you are not related; it is the images that are related. So there is no actual relationship, and - please follow this a little more - you yourself, who have built the image, are yourself part of the image.
In the same way, you have an image about fear. You, the observer, the thinker, the experiencer, have an image of what fear is - but the image is different from the fact. The image may be a symbol, a word, and that image is the actual observer. The thing he observes is looked at through the image, which is himself. So he, the observer, separates himself from the thing that he observes, so that there is a division between the observer and the observed. Is this too complex? I think one has to understand this, not intellectually, but actually, if one is to go beyond and above fear; otherwise one will be caught in it.
Is fear, then, different from the observer? Obviously not. The observer is the entity that has, through association and memory, known what is fear - otherwise he would not be able to recognize it. So the observer has become an entity, and an entity is static. Look at it this way. Memory is the accumulation of experiences, pleasant or unpleasant, and the accumulation of knowledge. It is this memory - accumulation which responds and is the observer. Now this observer, though he may add to that memory, or take away from it, is always himself static, whereas the facts which he observes are always changing.
Look - I have an image about you. You have said pleasant things to me, or unpleasant things; you have patted me on the back or you have insulted me, so I have a memory of you which is static - which is not dynamic, alive. Tomorrow, when I look at you, it will be with that memory. But tomorrow you may have changed - probably you have - but my memory of you remains what it was. So the observer, though he thinks he is alive, is always static.
So, when you observe fear, how do you observe it, how do you know it, how do you recognize it? You recognize it, know it, observe it, because you have had it before, and it is the image you have made of it from past experiences which looks at the new fear, the fear that has just taken place.
The observer, then, though he thinks he is separate, is the observed, and when the mind divides itself into the observer and the thing observed, in that division there is conflict. All division is conflict. When India says, "I am a nation", and Pakistan says it is another separate nation, there is bound to be a clash. So, nationality, with its rag which is called the flag, is really the cause of conflict.
As long as there is a division between the observer and the observed there must be conflict, and therefore no understanding of fear. But if one examines the situation very closely one finds that the observer is also changing, though generally he does not want to. His images are so strong, his prejudices are so vital, so energetic, his conditioning is so deep, that he does not want to change. Yet, in spite of his conditioning, in spite of his limited, fragmentary outlook, there is also change going on in him, while what he looks at is also changing. But so long as one does not know how to observe how to see a thing, there must always be division, and therefore there must always be conflict.
After all, love is not conflict, love does not know jealousy, hatred, anger, ambition, the desire for power and position, the demand for self-expression. And to come upon love there must be the free to look at that which is not love - at hatred; to look at it, to observe it, to know the whole psychological structure of it, to observe it actually. When one understands the whole business of hatred, then there is love. Hence there is no conflict between love and hatred. That is, through the denial of all that is not love, such as jealousy, envy, greed, ambition, power, hatred, and so on - by observing very closely all that is not love, in daily life, (not in some mystical world but in daily existence), then out of that clear perception of what is not there takes place what is.
So, fear can only be understood and gone beyond - completely, totally, not fragmentarily - when the mind is no longer afraid, psychologically, about anything. If such a mind makes a mistake it recognizes that it has made a mistake; if it has told a lie it knows it has told a lie, and is no longer afraid of it. Fear is the product of thought.
Take the question of death, which is really quite an extraordinary thing of which we are so frightened. Thought carefully avoids that thing which we call death; thought has put it at a distance, and thought says, "I do not know a thing about death. I can invent theories - you know, that there is reincarnation, resurrection, a future hope - but the actual fact is that I do not understand it and I am afraid of it." This fear is the product of thought, for all that thought knows is what has been, not what will be. What has been is the memory, pleasant or unpleasant, of the life one has led - the turmoil, the anxiety, the guilt, the despair, the hope, the misery, the immense sorrow. That is all thought knows. But death is the unknown. You cannot be frightened of the unknown, since you do not know what that means. What you are frightened of is leaving the known - leaving your family, your house, your experiences, all that you call living. The living of everyday, with all its tortures, its boredom, its loneliness, and the tricks you play upon it - the escapes through drugs, through temples, through mosques, through churches - that is what you call living; the agony of it! You are frightened of that living and you are also frightened of that death. You are frightened of life and you are frightened of something called death. This is the actual fact.
So you do not know what living is because you are frightened of it - frightened of losing your job, of losing your wife, of losing your son, of not fulfilling, of not becoming - you know, the everlasting struggle born of fear, with occasional spots of light. So one is frightened of that, and of something one calls death, of which one knows nothing. Can one then understand the fear of both these things - the fear of life and the fear of death?
You can only understand them when you comprehend, or are aware of, or see, the totality of fear, not the fragments of it. As we were saying the other day, you can see something totally only when the mind is completely quiet. You can only listen to the speaker and what he says when you give your total attention to it; that is, when your nerves are quiet, when your mind is not chattering, comparing, or saying that what the speaker says has already been said by Shankara or Buddha or by this one or that - when you are not actually translating what you hear into terms of your own technological or linguistic comprehension, But when you are really listening.
In this same way you can look at fear - totally, completely. Then you will see a very strange thing happen - actually happen, not appearing as an idea. When there is no fear of what one calls living and no fear of what one calls death, then you will see that living is dying - that you cannot live without dying to yesterday. After all, sirs, the new is the death of the old, not the continuity of it. Life is not a continuity of yesterday - life is tremendously, passionately alive now. But if you look at life with the fear of yesterday, with its memories and knowledge, then living becomes a meaningless, frightful tangle and misery.
So, to a mind that can observe in total awareness - an awareness in which there is no choice - death is life and living is dying to everything of yesterday. Such a mind is fresh, young and innocent, and it is only such a mind that can see what truth is - not the Upanishads and always comparing. All that is immature nonsense. It is only the innocent mind that can love, because it has no authority and therefore has humility.
Questioner: Sir, will you....
Krishnamurti: Just a minute, sir. If I may ask, were you concerned with what was being said, or with your question?
Questioner: I was listening to you totally.
Krishnamurti: If you had been listening to the speaker totally there would have been a space between the listening and the question.
Questioner: I asked....
Krishnamurti: Just a minute, sir. What we are talking about is very serious. What we are examining is concerned not with words but with daily living. We are concerned with life, not with words and questions. When a man is tortured, or hungry, or in deep despair or sorrow, he must have space to look. He is not concerned with explanations or definitions; he is not asking anybody. That does not mean that we should not ask questions; on the contrary, we should ask, we should question, we should doubt - everything everybody has said. If you do so, your mind is sharp, alive, inquiring. But if you live merely on words, then you can spin out questions endlessly.. Now, sir, what was your question?
Questioner: My question is - what are the positive definitions of humility and freedom?
Krishnamurti: I think you will find the positive definitions in the dictionary - but the definition is not freedom or humility. The word is not the thing. When you are actually in a state of humility definition does not matter, what matters is seeing how vain you are. If you do not know or are not aware that you are vain, conceited, violent, ignorant of yourself, you may pretend to be humble, but humility, as we said, comes from the actual fact of observing honestly what you are. But it is very difficult to observe something honestly, especially yourself. To know when you are stupid, to know when you have told a lie, to know completely that when you want to help another there is in your wish ninety-nine per cent of self-concern; this is honest observation of what actually is. With that observation comes humility - not a definition, positive or negative.
In the same way, the definition of freedom is in the dictionary. But to understand what it is to be a slave, what it is to be conditioned - by your food, your tradition, your culture - what it is to be held by a nationality, by a religion, by a group; actually to know that you are conditioned and to go beyond all this - not in ideas, but actually, totally denying it all; that is freedom. Totally deny that you are a Hindu, or a Muslim, or a Christian, or a communist; deny it totally. For when you call yourself a Hindu you are separate from the Muslim, and when the Muslim calls himself a Muslim he is separate from the Buddhist. It is these separate states of mind which cause conflict. And to be honestly aware of all this brings about that quality of freedom.
Questioner: Sir, if one man is honest and the others are dishonest how can he continue in a brutal and destructive country?
Krishnamurti: How can one be honest if the other is dishonest? - and how can one be honest in such a brutal and destructive country as this? asks a little boy. Do you understand the implication of this question? This little boy is concerned about his future, the future that you of the older generation have built. You are responsible for this brutal, destructive world, and the boy says, "Am I growing up into that?" So already for him there is the despair and the fear of facing this monstrous world which the older generation have built. I think you should have tears in your eyes.
He asks; if one is honest and the others dishonest, what is one to do?
One cannot do anything about another. What one can do is to be honest in spite of the dishonesty around one. If you are honest because others are honest, that is dishonest, for then your honesty is a profitable thing, leading to your advancement, and so you become dishonest. Sirs, in this country, as elsewhere, there is a great deal of corruption, both outwardly and inwardly; but when one is not corrupt inwardly no amount of outward corruption can touch that inward quality of mind that is not corrupt.
If I love you because you hate me, or if I love you because you give me food, clothes and shelter, or give me pleasure, psychologically or sexually, is that love? So to the question that young boy asked whether one can be honest in this dishonest world - he will find the right answer when he is completely honest with himself. Then it will not matter who is honest or who is dishonest.
But the responsibility for this brutal and destructive world is not his business; it is the responsibility of the older people. What our business is is to see that he is educated rightly - not merely to pass some silly examination, to add a few letters after his name, which helps him to get a job in an overpopulated country like this. Our business is to see that he really has right education, so that intellectually and in his feelings he becomes mature. He will not become mature by reading books and gathering other people's ideas, but by being intellectually free to think, to observe, to reason, objectively, precisely, sanely. This education is something total, all-round - not just the cultivation of memory. It means that he knows that he is in touch with nature - with the trees, with the birds, with the flowers, with the river - and because he is in touch with nature he is in touch with human beings. Then, perhaps, he can create a world which is not destructive, which is not brutal
Questioner: How can one see anything directly, without the help of the image?
Krishnamurti: First of all, know you have an image; then discard the image. Then you will know how you can look directly.
You all have images, haven't you? You certainly have an image about the speaker - otherwise you would not be here. Your image about the speaker is preventing you from listening to what is being said. If you had no image about the speaker you would say, "Well, tell me. I will listen, and see if what you are saying is true or false." Or, you would see what is true in the false. So long as you have an image you are not in relation with anything. To be free of that image you must know how images are built up - how images, words, symbols are constructed by thought every day. You look at somebody and it gives you a delight, a pleasure. It gives you a feeling of warmth, and you think about that person and imagine what he is. So you have built an image which is giving you pleasure. If you can be free of that image you can look at that person very clearly, very simply. But first you must know the image you have, in order to be free of that image.
Questioner: Science is leading mankind to destruction. How can this be changed?
Krishnamurti: Is science at fault, or is it man himself who is at fault? What is wrong with atomic power? It can do enormous good, but, because we are stupid monkeys, we are using it for war - to destroy. So it is man who is wrong, not the atom bomb or science.
Man has divided himself into nationalities - the Indian, the Pakistani, the Chinese, the Russian, the American - and into separate religions based on theories, not on facts; on dogmas, not on actual living. By separating himself he creates conflict. You insist on being a Hindu, because your culture, your ways of thinking and acting and even of eating, have conditioned you to being a Hindu - just as a Catholic is conditioned by his. Yet the two of you are not very different - you are both human beings, with human agonies, miseries, loneliness and despair. And still you insist on being a Hindu, or a Muslim; who cares? What matters is what you are, not what your label is. What you are is the human being who is in agony, in despair, who is lonely, bored, frightened. The other man is also bored, frightened, and in despair. Therefore there can be a decent world without brutality only when you no longer have separative frontiers, either in the mind, or in the heart, or geographically.
Sirs, wait a minute. You have listened to this - if you have at all listened - and what are you going to do about it? Go back to your Hinduism? Go back to your tradition? Go back to your rituals? Repeat all the old tricks? Will you go back to your guru and prostrate yourself at his feet - when actually he is a stupid old man, repeating something he has learnt from others? What he has learnt is Hinduism, as you have. He repeats what the ancients have said - his superstitions - and you are caught in that same tradition. So you say, "Well, leave us alone", and so does the Muslim, the Catholic, or the communist; so does everybody.
So what are you going to do? - not the young people, but the older generation, who have made such an awful mess of the world? Will you go back? I am afraid you will, because you do not see the danger of this. You do not actually see with your heart what you are doing and what misery you are creating for yourself and for your sons and your daughters.
Questioner: All except a few do not want war, so why do they prepare for war?
Krishnamurti: I am not at all sure that the majority do not want war. Do you know what war means? War means destruction - killing and maiming one another, with the noise, the brutality, the ugliness, the appalling misery of pain. You have seen it on the films, that is war. Do you know how war has come into being? It has come because in our daily lives we destroy one another. Though in the temple we talk about the love of God, in our business dealings we are cutting one another's throats. Also, we have wars because we have armies, and it is the purpose of an army to prepare for war. Do you mean to say that an army man would want to give up his position, his job, his money, in order to have peace? He would not be so stupid.
So all of us, in one way or the other, are preparing for war. You can prevent war only if, in your daily life, you realize that you are no longer a Hindu, a Christian, a Buddhist, a Muslim or a communist. If in your daily life you are kind, generous, affectionate, loving, then you will have a different world. Then, instead of squandering money on armaments, you can make this world into a paradise. But it is up to you. You have the government you deserve, because you are part of that government, because you are politicians in your daily lives, and you want position, power, and authority.
Questioner: Sir, if I look at a tiger, the image and the fact are the same, but if I look at a human being he appears different from what he really is. So I cannot establish a relationship with him. Krishnamurti: The question is this: when I look at a tiger the image corresponds with the fact, but when I look at a man the image I have about him may contradict the fact. So how do I establish a relationship with another human being?
The image I have about the tiger is identical with the fact - but do I want to establish a relationship with a tiger? This is very important. Have you ever come across a wild animal? If you have - as the speaker has - what takes place? You turn the corner and there it is - a bear with four cubs. The mother bear chases the cubs up a tree. They climb like little squirrels, and the mother turns round and looks at you to see what you are going to do. If you are frightened any movement by you is a disturbance to her. She will interpret it as an attack on the cubs and on herself, and she will at once attack you. But if at that moment you have actually no fear whatever, and just look, she will leave you alone, and you can turn your back on her and go home. This has actually happened. As long as there is no fear you have communion with nature.
Now, with regard to human beings, the question is how to establish a relationship between two people, both of whom have images about the other. These images are usually contradictory, and so there is conflict between the two people. They may be married and have sex, children, and all the rest of it, but each of them, the man and the woman, is working for himself and herself. The man wants a better position, a better job, better housing, and more and more he is driven by his ambitions, as the woman is also, by her ambitions. They may sleep together, have children together, live in the same house, but each is separately working for the self. You cannot possibly have relationship when each human being is fighting the others, which is the simple fact of what is happening in daily life. So when, in a family unit - father, mother, and children - each is separately working for himself, and also separately working for the family, that family unit becomes a danger to society. And society is built on this danger, and is therefore basically founded on disorder, in which each man is seeking to realize his own ambition through greed and envy.
The intellectuals, the communists, have seen this, and said there must be a revolution, a break-away from all this. This has happened in Russia, but they cannot get rid of this separative conflict. In that country there is freedom for the scientist, but the rest of the human beings there are slaves, just as they are here.
As long as you have no love in your hearts you are going to destroy the world. Love is not a word and has no definition. It comes only when you have understood fear. When you have understood that, then you create a marvellous world.
Questioner: Sir, what do you believe in - peace with weapons or peace without weapons?
Krishnamurti: You know that I do not believe in anything, and it is marvellous to have no belief whatsoever. But can there be peace with weapons? Why do you have weapons - armaments, cannons, guns, bayonets, aeroplanes loaded with bombs? To maintain peace, you say - as a defensive measure against your neighbour; and your neighbour says exactly the same about you. Pakistan says, "Well, India is arming and therefore I must arm." But there can never be peace with armaments.
There is no such thing as a defensive war. All wars are offensive, because we have created a world in which we have accepted war as a way of life. There have been within the last five thousand years about fifteen thousand wars. How the mothers have cried - how the wives, lovers, children have cried when their man has been killed! This has been going on for at least five thousand years, and is going on now in this country. You will cry when your son is killed by a bomb - but you do not really care what happens to your children. What you care about is your own personal security - this security being your nationality, your religion, your gods and your rituals. So you are perpetuating war.
Questioner: With regard to this definition of freedom - that one must know all aspects of fear at once and go beyond it - is this possible?
Krishnamurti: Is there any short cut to be free of fear? - is that it?
Questioner: Well, can one know all the aspects of fear?
Krishnamurti: You cannot know every subtle form of fear, nor every crude form, either, but what you can know is fear.
Questioner: Yes, but that is not all.
Krishnamurti: Sir, just listen. What you can know is one fear. If you know one fear you know all the others. Fear may take different forms, but it is still fear. If you know the nature of desire, of one desire, and know that desire completely, in that one desire are all the other desires. Desire takes different forms with different objectives. One year I want a house, and the next year I want something more; but it is still desire.
Similarly, fear does not exist in isolation. It exists in relation to something. I am afraid of my wife, or of my husband, or of my job, or of the government, or of death. Fear is always in relation to something. Now, can I understand that one fear which I have? - because, if I understand one fear completely I have understood the whole structure and nature of fear. Let us take one fear, then. What shall we take?
Questioner: The fear of death.
Krishnamurti: Most extraordinary! Fear of death - not fear of living! But let us go into it very carefully, step by step.
First of all, what is fear, and how does it come into being in relation to what one calls death? It is a very complex problem. One is afraid of death. In this there are two factors - fear of something you do not know, and fear of something which you have seen, observed, and felt.
One has seen many deaths. An animal dies; brutally killed by a gun; or a leaf falls, turning yellow - beautiful, lovely to look at - veering away and absorbed into dust. One has seen other people die - the relative, the neighbour - taken away; buried, cremated. So thought asks, "What is going to happen to me? Am I also going to disappear like that?" Follow this carefully. It is thought which has put this question to itself. It says, "Am I, who have lived a miserable struggling life, or who want to write a book, or paint, or fulfil myself in some way, but have never done it; or I, who have cultivated my character, but have lived sloppily, sluggishly, and have been frightened of so many things; am I going suddenly to come to an end?" So it is thought, not the fact of death, which is responsible for that fear. Thought, dwelling on something which implies an ending, is frightened of that. But thought is not frightened about pleasure. I think about a lovely tree, or about the river with its reflection, and the light on the water, and it gives me great pleasure. One thinks about the sexual experiences one has had - with the images, the pictures, the stimulations - and that creates pleasure. But thought, which creates pleasure, also creates the pain of death, which is fear. So it is thought which is responsible for the fear of death.
December 17, 1967


- New York 1966 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Ojai 1966 -

1st Public Talk

2nd Public Talk

3nd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- New Delhi 1966 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Madras 1967 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Bombay 1967 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Rishi Valley 1967 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- New Delhi 1967 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Varanasi 1967 -

1st Public Talk

2nd Public Talk

3rd Public Talk


AUCKLAND NEW ZEALAND 1ST PUBLIC TALK 28TH MARCH, 1934

Friends, I think each one is caught up in either a religious problem or a social struggle or an economic conflict. Each one is suffering through the lack of the understanding of these various problems, and we try to solve each one of these problems by itself; that is, if you have a religious problem, you think you are going to solve it by brushing away the economic or the social problem and centring entirely on the religious problem, or you have an economic problem and you think that you are going to solve that economic problem by wholly confining yourself to that one particular conflict. Whereas, I say you cannot solve these problems by themselves; you cannot solve the religious problem by itself, nor the economic nor the social problem, unless you see the interrelationship between the religious, the social and the economic problems.
What we call problems are merely symptoms, which increase and multiply because we do not tackle the whole life as one, but divide it as economic, social or religious problems. If you look at all the various solutions that are offered for the various ailments, you will see that they deal with the problems apart, in watertight compartments, and do not take the religious, social and economic problems comprehensively as a whole. Now it is my intention to show that so long as we deal with these problems apart, separately, we but increase the misunderstanding, and therefore the conflict, and thereby the suffering and the pain; whereas, until we deal with the social problem and the religious and economic problems as a comprehensive whole, not as divided, but rather see the delicate and the subtle connection between what we call religious, social or economic problems - until you see this real connection, this intimate and subtle connection between these three, whatever problem you may have, you are not going to solve it. You will but increase the struggle. Though we may think we have solved one problem, that problem again arises in a different form, so we go on through life solving problem after problem, struggle after struggle, without fully comprehending the full significance of our living.
So then, to understand the intimate connection between what we call religious, social and economic problems, there must be a complete reorientation of thought - that is, each individual must no longer be a cog, a machine, either in the social or the religious structure. Look and you will see that most human beings are slaves, merely cogs in this machine. They are not really human beings, but merely react to a set environment and therefore there is no true individual action, individual thought; and to find out that intimate relationship between all our actions, religious, political or social, you as an individual must think, not as a group, not as a collective body; and that is one of the most difficult things to do, for individuals to step out of the social structure, or the religious, and examine it critically, to find out what is false and what true in that structure. And then you will see that you are no longer concerned with a symptom, but are trying to find out the cause of the problem itself, and not merely deal with the symptoms.
Perhaps some of you will say at the end of my talk that I have given you nothing positive, nothing on which you can definitely work, a system which you can follow. I have no system. I think systems are pernicious things, because they may for the moment alleviate the problems, but if you merely follow a system you are a slave to it. You merely substitute a new system for the old, which does not bring about comprehension. What brings about comprehension is not to search for a new system, but to discover for yourselves, as individuals, not as a collective machine but as individuals, what is false and what is true in the existing system, not to substitute a new system for the old.
Now, to be able to criticize, to be able to question, is the first essential requirement for any thinking man, so that he will begin to discover what is false and what is true in the existing system, and therefore out of that thought there is action, and not mere acceptance. So during this talk, if you would understand what I am going to say, there must be criticism. Criticism is essential. Questioning is right, but we have been trained not to question, not to criticize, we have been carefully trained to oppose. For instance, if I am going to say anything which you are going to dislike - as I shall, I hope - you will naturally begin to oppose it, because opposition is easier than to find out if what I am saying has any value. If you discover what I am saying has value, then there is action, and hence you will have to alter your whole attitude towards life. Therefore, as we are not prepared to do that, we have made a clever technique of opposition. That is, if anything I am saying you do not like, you bring up all your deep-rooted prejudices and obstruct, and if I say anything which may hurt you, or which may emotionally upset you, you take shelter behind these prejudices, these traditions, this background; and from that background you react, and that reaction you call criticism. To me it is not criticism. It is merely clever opposition, which has no value.
Now, if you are all Christians - and presumably you are all Christians - perhaps I am going to say something which you may not understand, and instead of trying to find out what I want to convey, you will immediately take shelter behind the traditions, behind the deep-rooted prejudices and authorities of the established order, and from that fortress, on the defensive, attack. To me that is not criticism; that is a clever way of not acting, of avoiding full, complete action.
If you would understand what I am going to say, I would request you to be really critical, not to be clever in your opposition. To be critical demands a great deal of intelligence. Criticism is not scepticism, or acceptance; that would be equally stupid. If you merely said, "Well, I am sceptical about what you say", that would be as stupid as to merely accept. Whereas, true criticism consists not in giving values, but in trying to find out the true values. Is it not so? If you give values to things, if the mind gives values, then you are not finding out the intrinsic merit of the thing, and most of our minds are trained to give values. Take money, for example. Abstractly, money has no value. It has the value we give to it. That is, if you want power which money gives, then you use money to get power, so you are giving a value to something which has inherently no value; so likewise if you are going to find out and understand what I am going to say, you must have this capacity of criticism, which is really easy if you want to find out, if you want to discover, not if you say, "Well, I don't want to be attacked. I am on the defensive. I have everything I want, I am perfectly satisfied." Then such an attitude is pretty hopeless. Then you are here merely out of curiosity - and the majority probably are - and what I shall say will have no significance, and therefore you will say it is negative, nothing constructive, nothing positive.
So please bear this in mind, that we are going to discover this evening, consider together, what are the false things and the true in the existing social and religious conditions; and to do that please do not bring in continually your prejudices, whether Christian, or of some other sect, but rather have this intelligent, critical attitude, not only with regard to what I am going to say, but with regard to everything in life, which means the cessation of seeking new systems, not the search for a new system which, when found, will again be perverted, corrupted. In the discovery of the false and the true in the social, the religious and the economic systems - the false and the true which we have created for ourselves - in the discovery of that, we shall keep our minds and hearts from creating false environments in which the mind is likely to be caught again.
Most of you are seeking a new system of thought, a new system of economics, a new system of religious philosophy. Why are you seeking a new system? You say, "I am dissatisfied with the old", that is, if you are seeking. Now I say, don't seek a new system, but rather examine the very system in which you are held, and then you will see that no system of any kind will bring about the creative intelligence which is essential for the understanding of truth or God or whatever name you like to give to it. That means that by the following of no system are you going to discover that eternal reality; but you are going to find it only when you, as individuals, begin to understand the very system that you have built up through the centuries, and in that system discover what is true and what is false.
So please bear that in mind - that I am not giving a new system of philosophy. I think these systems are cages for the mind to be caught up in. They do not help man, they are merely hindrances. These systems are a means of exploitation. Whereas, if you as individuals begin to question, you will see that in that questioning you create conflict, and out of the conflict you will understand - not in the mere acceptance of a new system which is merely another soporific which puts you to sleep and turns you into another machine.
So let us find out the false and the true in the existing systems - the systems of religion and sociology. To find out what is false and true, we must see what the religions are based on. Now, I am talking of religion as the crystallized form of thought which has become the community's highest ideal. I hope you are following all this. That is, religions as they are, not as you would like them to be. As they are, what are they based on? What is their foundation? When you see, when you examine and really critically think about it - not bring up your hopes and prejudices, but when you really think about it - you will see that they are based on comfort, giving you comfort when you are suffering. That is, the human mind is continually seeking security, a position of certainty, either in a belief or an ideal, or in a concept, and so you are con- tinually seeking a certainty, security, in which the mind takes shelter as comfort. Now what happens when you are continually seeking security, safety, certainty? Naturally that creates fear, and when there is fear there must be conformity. Please, I have not the time to go into details. I will do that in my various talks, but in this talk I want to put it all concisely, and if you are interested you can think it over, and then we can discuss it in question and answer meetings.
So the so-called religions give the pattern of conformity to the mind that is seeking security born of fear, in search of comfort; and where there is the search for comfort, there is no understanding. Our religions throughout the world, in their desire to give comfort, in their desire to lead you to a particular pattern, to mould you, give you various patterns, moulds, securities, through what they call faith. That is one of the things they demand - faith. Please do not misunderstand. Do not jump ahead of me. They demand faith, and you accept faith because it gives you a shelter from the conflict of daily existence, from the continual struggle, worries, pains and sorrows. So out of that faith, which must be a dogmatic faith, churches are born, and out of that are established ideas, beliefs.
Now to me - and please bear this in mind, I want you to criticize, not accept - to me all beliefs, all ideals are a hindrance because they prevent you from understanding the present. You say beliefs, ideals, faith, are necessary as a lighthouse which will direct you through the turmoil of life. That is, you are more interested in beliefs, in tradition, in ideals and faith, than in comprehending the turmoil itself. To understand the turmoil you cannot have a belief, prejudice; you must look at it completely, hold it with a fresh mind, with a mind uninfected, not with a mind which is biased with a particular prejudice which we call an ideal. So where there is a search for comfort, security, there must be a pattern, a mould, in which we take shelter, and therefore we begin to preconceive what God must be, and what truth must be.
Now to me, there is a living reality. There is something eternally becoming, fundamental, real, lasting, but it cannot be preconceived; it demands no belief, it demands a mind that is not tethered to an ideal as an animal is tied to a post, but on the contrary, demands a mind that is continually moving, experimenting, never staying. I say there is a living reality; call it God, truth, anything you like, which is of very little importance - and to understand that, there needs to be supreme intelligence, and therefore there cannot be any conformity, but rather the questioning of those things false and true in which the mind is caught up. And you will see that most people, most of you who are religiously inclined, are in search of truth, and that very search indicates that you are escaping from the conflict of the present, or you are dissatisfied with the present condition. Therefore you try to find out what is the real; that is, you leave the condition which creates conflict and run away and try to find out what God is, what truth is. Therefore that search is the denial of truth, because you are running away - there is escape, desire for comfort, security. Therefore, when religions are based as they are, on the giving of securities, there must be exploitation; and to me religions as they are exist on nothing but a series of exploitations. What we call the mediators between our present conflict and that supposed reality have become our exploiters, and they are priests, masters, teachers, saviours; because I say it is only through understanding the present conflict with all its significance, with all its delicate nuances - it is only thus that you can find out what is the real, and no one can lead you to it.
If both the inquirer and the teacher knew what truth is, then you could both go towards it; but the disciple cannot know what truth is. Therefore his inquiry after truth can only exist in the conflict, not away from conflict, and therefore, to me, any teacher who describes what truth is, what God is, is denying that very thing, that immeasurable thing which cannot be measured by words. The illusion of words cannot hold it, and the bridge of words cannot lead you to it. It is only when you, as an individual, begin to realize in the immense conflict, the cause and therefore the falseness of that conflict, that you will find out what is truth. In that there is everlasting happiness, intelligence; but not in this spurious thing called spirituality which is but a conformity, driven by authority through fear. I say there is something exquisitely real, infinite; but to discover it man must not be an imitative machine, and our religions are nothing but that. And besides, our religions throughout the world keep people apart. That is, you with your particular prejudices, calling yourselves Christians, and the Indians, with their particular beliefs, calling themselves Hindus, never meet. Your beliefs are keeping you apart. Your religions are keeping you apart. "But", you say, "if the Hindus could only become Christians, then we would have a unity", or the Hindus say, "Let them all become Hindus." Even then there is a division, because belief necessitates a division, a dis- tinction, and therefore exploitation and the continual struggle of distinctive classes.
We say religions unify. On the contrary. Look at the world split up into narrow little sects, fighting against each other to increase their membership, their wealth, their positions, their authorities, thinking they are the truth. There is only one truth, but you cannot go to it through any sect, through any religion. To discover what is true in religion, and what is false, you cannot be a machine; you cannot accept things as they are. You will if you are satisfied, and if you are satisfied you won't listen to me, and my talk will be useless. But if you are dissatisfied I will help you to question rightly, and out of the questioning you will find out what is truth, and in that discovery of what is true you will find out how to live richly, completely, ecstatically; not with this constant struggle, battling against everything for your own security, which you call virtue.
Again, this fear which is created through the search for security, this fear seeks shelter in society. Society is nothing else but the expression of the individual multiplied by the thousand. After all, society is not some mysterious thing. It is what you are. It is pressing, controlling, dominating, twisting. Society is the expression of the individual. This society offers security through tradition, which we call public opinion. That is, public opinion says that to possess, to possess property, is perfectly ethical, moral, and gives you distinction in this world, confers honours; you are a great person in this world. That is what, traditionally, is accepted. That is the opinion which you have created as individuals, because you are seeking that. You all want to be somebody in the state, either Sir Somebody or Lord, you know, and all the rest of it, which is based on possessiveness, possessions; and that has become moral, true, good, perfectly Christian, or perfectly Hindu. It is the same thing. Now we call that morality. We call morality adjusting yourself to a pattern. Please, I am not preaching the reverse of it. I am showing you the falseness of it, and if you want to find out you will act, not seek the opposite. That is, you consider possessions, whether your wife, your children, your property, you consider that perfectly moral. Now suppose another society came into being where possessions are evil, where this idea of possessiveness is ethically forbidden - driven into your mentality as possessiveness is now driven in by circumstances, by condition, by education, by opinion. Then morality loses all significance, morality then is merely a convenience. Not the right perception of things, but the clever adjusting to circumstances - that you call morality. Suppose that you want, as individuals, to be not possessive, look what you have to fight! The whole system of society is nothing but possessiveness. If you would understand it and not be driven by circumstances which are not called moral, then you, as individuals, must begin to break away from that system voluntarily, and not be driven like so many sheep to accept the morality of un-possessiveness.
Now you are driven whether you like it or not, whether you think it is sane or not; you are driven by conditions, environment, which you have created, because you are still possessive, and now perhaps another system will come along and drive you to the opposite - to be non-possessive. Surely it is not morality; it is just sheepishness to be driven by environment to be possessive or non-possessive. Whereas, to me, true morality consists in understanding fully the absurdity of possessiveness and voluntarily fighting it; not being driven either way.
Now, if you look, this society is based on class-consciousness which is again the consciousness of security. As beliefs grow into religions, so possessions grow into the expression of nationality. As beliefs separate people, condition people, keep them apart, so possessiveness, expressing itself as class-consciousness and growing into nationality, keeps people apart. That is, all nationality is based on the exploitation of the majority by the few for their own benefit through the means of production. That nationality, through the instrument of patriotism, is a means of war. All nationalities, all sovereign governments, must prepare for war; it is their duty, and it is no good your being a pacifist and at the same time talking about patriotism. You cannot talk about brotherhood, and then talk about Christianity, because that denies it; no more here than in India, or in any other country. In India they can talk about Hinduism and say we are one, all humanity is one. Those are just words - hypocrisy.
So all nationalities are a means of war. When I was speaking in India, they said to me (at present the Hindus are going through that disease of nationalism), "Let us look after our own country first because there are so many starving people; then we can talk about human unity", which is the same thing you talk about here. "Let us protect ourselves and then we will talk about unity, brotherhood, and all the rest of it." Now, if India is really con- cerned with the problem of starvation, or if you are really concerned with the problem of unemployment, you cannot deal merely with New Zealand's unemployment problem; it is a human problem, not the problem of one particular group called New Zealand. You cannot solve the problem of starvation as an Indian problem, or a Chinese problem, or the problem of unemployment as an English, or German, or American, or Australasian problem, but you must deal with it as a whole; and you can only deal with it as a whole when you are not nationalistic, and you are not exploited through the means of patriotism. You are not patriotic every morning when you wake up. You are only patriotic when the papers say you must be, because you must conquer your neighbour. We are therefore the barbarians, not the one invading your country. The barbarian is the patriot. To him his country is more important than humanity, man; and I say you will not solve your problems, this economic and nationality problem, so long as you are a New Zealander. You will solve it only when you are a real human being, free from all nationalistic prejudices, when you are no longer possessive, and when your mind is not divided by beliefs. Then there can be real human unity, and then the problem of starvation, the problem of unemployment, the problem of war, will disappear, because you consider humanity as a whole and not some particular people who want to exploit other people.
So you see what is dividing men, what is destroying the real glory of living in which alone you can find that living reality, that immortality, that ecstasy; but to find it you must first of all be individuals. That means you must begin to understand, and therefore act, to discover what is false in the existing system, and thereby you will, as individuals, form a nucleus. You cannot alter the mass. What is the mass? Yourselves multiplied. We are waiting for the mass to act, hoping that by some miracle there will be a complete change overnight, because we do not think, we do not want to act. So long as this attitude of waiting exists, there will be greater and greater struggle, more and more suffering, lack of comprehension; life becomes a tragedy, a worthless thing. Whereas if you, as individuals, act voluntarily because you want to understand and discover, then you will become responsible, then you will not become a reformer, then there will be a complete change, not based on possessiveness, on distinctions, but on real humanity in which there is affection, there is thought, and therefore an ecstasy of living.


AUCKLAND, NEW ZEALAND 1ST VASANTA SCHOOL GARDENS TALK 30TH MARCH, 1934

Friends, It seems rather a pity that on a fair morning like this we should talk about the various oppressions and cruelty that we every day support, and the various exploitations that are taking place consciously or unconsciously about us; and yet we smile through them all and try to endure them, leading a rather hideous and ugly life, trying to manage somehow to support the daily ills and the misfortunes that confront each one.
Now if you consider what is taking place, you will see that though there is this oppression, this cruelty, this extraordinary exploitation by individuals of others, yet we continually are seeking satisfaction. Either you as individuals are satisfied in tolerating all these things, or you are going to change them, you are going to alter them. Occasionally, in moments of immediate contact, there is an intense burning desire to change, to uproot, and live decently, humanly, completely, and when that immediate contact is taken away with the sufferings of life, we fall back to satisfaction. So if you are merely satisfied, that is, contented with things as they are in the world, then there is nothing more to be said; and I mean that. If you are really satisfied, happy, contented to go on as you are, with things crumbling, when there is so much corruption, exploitation and cruelty, real horrors taking place in the world, if you are really satisfied with it, I am afraid my talk will be utterly futile. But if you want to alter it, and if you think that, as human beings, we ought to have a different state, different condition, different environment, not only for the select few, but for the whole of humanity, then let us consider the problem together; not that I want to dogmatize or to push you in one direction or another, influencing you to act in a particular fashion, but rather through considering together we shall come to a natural conclusion from which we must necessarily and naturally act. So there are two things open to each individual, either to do patchwork, to reform, or bring about a complete orientation of thought, a complete change.
What I call patchwork is this continual alteration in the existing system of thought, but keeping the foundation as it is intact. That is patchwork, isn't it? To keep things fundamentally as they are and alter the superficial difficulties, change about the transient afflictions, but not tackle the fundamental things. Now such work and such thought based upon this idea I call patchwork or reform. It is like improving the slums of the city. Not that it is bad to improve the slums of the city; but that there should be slums, that there should be people who are exploiting, that there should be this distinction of class division, is the problem, not how much improvement you can make. Until we recognize that, and as long as there is not a radical, fundamental change, merely dealing with symptoms is not going to do anything.
So I want this morning to show that so long as thought, and therefore action, is based on this idea of self-aggrandizement, or self-growth, or continually limited self-consciousness, there must be problems arising from this limited consciousness. That is, whether you make any social changes or social reform, so long as the system of thought is based on possessiveness, security, proprietary rights and so on, there must be problems which can be dealt with only symptomatically, not radically. That is, sirs, suppose there is a reform in possessions; you still think it is perfectly right that you should own your little patch of ground, that everybody else should have patches of ground. That is, you want to cling to your particular possessions and let others have their own possessions; whereas, to me the very idea of possessiveness must lead to conflict with your neighbour, must lead to distinctions as nationalities, class consciousness, snobbery; and if you are reforming how much you shall possess or how much you shall not possess, then you are dealing only symptomatically, not radically. It is like going to a doctor who deals with the symptoms and not with the cause.
Let me take another example. To deal with the symptoms is to consider that you can stick to your particular religion and I can stick to mine, and let us be tolerant. Now, as I explained the other night, to me, the whole process of the foundation of a religion comes through the adherence to a particular belief or dogma. You say you are a religious person, a Christian, because you have certain beliefs, certain ideals, certain dogmas, and you say to yourself that there will be a perfect world when all the people believe as you do, or all the people in the world come to your particular form of thought; and we are trying to patch up, to reform with that attitude towards religions. To me, real reform, real change, real radical change of thought, lies not in the patchwork of reforming religions but in seeing the absurdity of religions. So long as you have beliefs, there must be divisions. So long as you are engaged in a particular form of thought, naturally you are separate from me, and there is no human contact. Then, only prejudices meet, not real human understanding.
So as long as you merely want to reform, that is, to bring about changes in the existing systems of thought, of culture, of possessiveness, though you may momentarily alleviate the suffering, solve the innumerable problems that arise, you are but postponing, putting away for the moment the fundamental question, which is whether a society or a culture shall be based on self-aggrandizement, possessiveness and exploitation.
So you, as individuals, have to find out what you intend to do, whether you shall belong to a society, to a system of thought, based on this self-aggrandizement, with all its nuances, with its delicate subtleties; or whether you, as individuals, see that so long as that state exists there must be wars, there must be cruelties, there must be exploitation, and therefore you, as individuals, are prepared to change completely and not merely deal symptomatically. As individuals, we are confronted with this problem, with this question, whether we will deal symptomatically, do patchwork, or bring about a complete change of thought, not based on possessiveness and self-importance. Now such an attitude will necessarily bring about by degrees a new society, a new state, a new consciousness, in which there cannot be exploitation, there cannot be this incessant struggle to exist, to merely exist. And you will only deal with this question if you are really considering, if you are concerned, if you are really suffering, not merely sitting down intellectually discussing, theoretically observing. So it is for you to decide by reason, and therefore by action, whether as individuals you will, by your own understanding, bring about a humanity in which there is real understanding, or continue with this ceaseless struggle.
I have been given some questions, and I will answer these. This is what I intend to do every day.
Question: Some of my friends have remarked that although they find your sayings intensely interesting, they prefer service rather than too much thinking about questions of truth. What are your observations on this point?
Krishnamurti: Sir, what do you mean by service? Everybody wants to help. That is the cry of those people who think they are serving the world. They are always talking about helping the world, especially those people who belong to sects. It is their particular form of disease, because they think that by doing something, it does not matter what, they are going to help, by serving people they will help. Who is to say what is service? A man that belongs to the army, prepared to kill the barbarian that enters his country, says he is serving the country. The man that kills, the butcher, says he is serving the community. The exploiter who has the means of production in his hands, monopolized, says he is serving the community. The man who exploits beliefs, the priest, says he is serving the country, community. Who is to decide?
Or shall we look at it quite differently. Do you think a flower, a rose, is ever considering that it is serving humanity, that it is helping the world by its existence because it is beautiful? On the contrary, because it is beautiful, supremely lovely, unconscious of its own magnificence, it is truly helping. Not like a man who goes about shouting that he is serving the world. That is, each one wants to use his means, or his ideas, to exploit the world, not to set the world free. Personally, if you will not misunderstand me, that is not my point of view at all. I do not want to help the world, as you would call it. I cannot help, it naturally happens. That is service. I do not desire to make others come to my particular form of belief or ask them to come into my particular cage of thought, because I hold that to have a belief is a limitation.
To really serve, one must be supremely free from the limited consciousness we call the "I", the ego, self-centred consciousness; and so long as that exists, you are not really serving the world. Unless you really think, you cannot find out if you are truly helping the world. So let us not first consider whether we are helping the world, but rather find out if we have the capacity to think and to feel. To really think, mind must not be tethered to a belief. That is very simple is it not? To think really profoundly, frankly, completely, your mind cannot be held by prejudice or a certain belief, or by fear, or by preconceived ideas. To think, the mind must start anew, afresh, and not with a background of tradition. After all, tradition is only valuable when it helps you to think, not when it overpowers you by its weight.
Let me put this thing differently. We all want to help. When you see suffering in the world there is an intense desire to help; but to truly help people you have to go to the fundamental cause of things. You have to discover the cause of suffering, and you can only do that if there is profound thinking. And this thinking is not mere intellectual delight, but it can only take place, this thinking, in action.
Question: It is asserted here that only one or two people in the world can hope to grasp the importance of your message. Therefore the secondary teaching of modern Theosophy is necessary as a substitute for the salvation of the world. What have you to say?
Krishnamurti: Sir, first of all you must find out what I have to say before you can say it is impossible. This is what I want to say. Our whole system of thought and action and living is based on individual aggrandizement and growth at the expense of others. That is a fact, is it not? And so long as that fact in the world exists there must be suffering, there must be exploitation, there must be the division of classes; and no forms of religion can bring about peace, because they are the very creation of human cravings, they are the means of exploitation. That living reality, which I say exists - call it God, truth, or whatever name you like - that supreme intelligence which I say exists, which I say I have realized, is to be found only through freedom from the hindrances which you have created through the search for security and comfort, the security of religions and that artificial security of possessiveness.
Surely, to understand what I am saying is not very difficult. The difficulty lies in putting what I am saying into action. Now, to put it into action does not need courage, but rather comprehension. Most of us are waiting for the world to change, rather than beginning to change ourselves. We are waiting for the world system to alter this attitude with regard to possessiveness, and are not trying to find out if we can, as individuals, be really free from possessiveness. To understand this, this freedom from pos- sessiveness, one must discover intelligently what are one's needs. You know, when you have found out what are your needs, then you are not possessive. Each man will know his needs, very clearly, very simply, if he intelligently approaches it; but there cannot be the discovery of what are his needs so long as mind is caught up in possessiveness, greed and exploitation. So when you discover what are your needs, you are not making a compromise with your needs and the world's conditions which are based on possessiveness. I hope I am explaining this.
What I want to say is that there cannot be human, vital relationships, or living joyously in the plenitude of life in the present - which to me is the only eternity - so long as mind and heart are crippled through fear; and to overcome that fear we have created innumerable hindrances, such as religions, beliefs, possessiveness, securities. Hence, as individuals, we continually give suffering, continually add to the struggle, to the chaos of the world. Surely that is very simple, really, if you come to think of it.
If you really want to find out what I am saying, please examine one of the ideas I put forward and carry it out in action; then you will see that it does become practical, not vague, theoretical, impossible to grasp. Then you don't want any secondary teaching.
You know, this idea that as people do not understand, therefore you must give them something they will understand, is really a clever way of exploitation. It is the attitude of the capitalist class. It is the attitude of the man that has many possessions. That is, he wants to feed the world, to guide the world, he wants to guide the other man; whereas, I desire to awaken the other man so that he will act for himself. If I can awaken him to his own strength, to his own understanding, to his own responsibility, to his own action, then I destroy class distinction. Then I do not keep him in the nursery to be exploited as a child by one who is supposed to know more. That is the whole attitude of religions, that you can never find out what truth is - only one or two people find out - therefore let me, as a mediator, help you; therefore I become your exploiter. That is the whole process of religion. It is a clever means of exploiting, being ruthless to keep the people in subjection, as the capitalist class does in exactly the same way - one class by spiritual means, one class by mundane. But if you look at it, both are ruthless exploitations. (Hear! Hear!) Sirs, please don't bother to say "hear, hear." What is important is to act, not intellectually agree with me. That has no value. Agreement can only take place in action. That means, when you say "hear, hear", that you have to stand out alone against society, against your neighbours, against your family, against everything that society for generations has built up. That demands great perception, not courage, not this heroic attitude towards life, but great and direct perception of what is true.
Now, to me, life is not meant to be a school. Life is not a thing from which you learn, it is meant to be lived - to be lived supremely, intelligently, divinely. Whereas, if you make it into a constant battle, struggle, continual effort, then life becomes hideous; and you have made it so because your whole thought is self-growth, self-expansion, self-aggrandizement, and as long as that exists, life becomes a hideous struggle.
So that is what I want to say. Surely that is very easily understood. Easily understood in a sense. One cannot grasp at once all its significance. One can see in what direction it lies, and to change one's attitude there must be great affliction, not contentment, great burning conflict which will force you to discover; and heaven knows, we have conflicts all day long, but we have trained our mind to be cunning, and so pass over these conflicts lightly, escape from them. Hence we may have conflict after conflict, problem after problem. Our mind has learnt to be cunning, and therefore to escape,
Question: Will you please explain in greater detail what you mean by your statement that "your teachers are your destroyers." How can a priest, provided he is honest in purpose, be a destroyer?
Krishnamurti: Sir, why do you want a priest; to keep you morally correct? Is that it? Or to lead you to truth? Or to act as your interpreter between God and yourself? Or merely to perform a rite, a ceremony of marriage or death, or of Sunday morning? Why do you want priests? When we find out why we need them, then we shall discover they are destroyers.
If you say a priest is necessary to keep our morality straight, surely then you are no longer moral, even though the priest may force you to be moral; for to me morality is not compulsion; it is a voluntary action. Morality is not born of fear, conditioned by circumstances. True morality is voluntary understanding and therefore action. Therefore to me a priest is unnecessary to uphold your integrity. Or if you say he is necessary to lead you to truth as a mediator, as an interpreter, then I say both you and the priest must know what truth is. To be led somewhere you must know where you are going, and the leader must also know where he is going; and if you know where truth is, you don't want a leader. Please, that is not cleverness. These are just facts.
But now what have we done? We have preconceived what truth is, as contrast, as an opposite from that which we are. We say truth is tranquil, truth is wise, unbounded. Because we are not that, therefore we have made that into an opposite, and we want someone to help us to get there. What does that mean? Someone to help you to run away from this conflict to something which you suppose must be truth. Therefore, the priest is helping you to run away from realities, from facts.
I was talking to a priest the other day, and he told me that he maintained his church because there was so much unemployment. He said, "You know, the unemployed people have no homes, no beauty, no life, no music, no light, no colour, nothing - horror, a hideous life; and if they come once a week to the church, at least there is beauty, there is some quietness, there is some perfume, and they go away pacified for the rest of the week, and come back again." Surely is that not the greatest form of exploitation? That is, this particular priest was trying to pacify them in their conflict, trying to quiet them, in other words dope them from trying to discover the real cause of unemployment.
Now, if you say priests are necessary to perform the rites, the ceremonies of Christianity, then let us inquire whether those rites and ceremonies are necessary. Are they necessary? As I don't attend them, I cannot answer. They have no value to me; but to you who attend them, are they valuable? In what way do you profit by them? You go to them on Sunday morning, feel very devotional, uplifted, whatever it is, and for the rest of the week you are either exploited or are exploiting. There is still cruelty, and all the rest of it. So where is the value, the necessity of the priest?
If you say it is a means of earning money, then we will put it in quite a different category altogether. If you treat it merely as a profession, as that of the law, the navy, the army, or any other profession, then it is quite a different thing, and most religions with their priests are that and nothing else but that - an old profession.
So if you look to a priest for your guidance as a teacher, I say he is your destroyer or exploiter. Please, I have nothing against Christian priests or Hindu priests - to me they are all the same. I say they are unessential to humanity. And please do not accept what I am saying as final authority to you, a dogmatic statement. Look at it, consider it yourself. If you accept what I am saying, I will also become your priest; therefore I will become your exploiter. Whereas, if you really consider the matter all around, not for a passing moment but completely, you will see that religions with all their sectarian teachers, are really keeping humanity apart. They are increasing the horrors of war, class distinctions, nationalities, and therefore all these things lead to war and greater exploitations in which there is no real affection, real love, real thoughtfulness.
Question: Is there a future life?
Krishnamurti: Are you really interested in it? I suppose you must be or you would not have put the question. Now, wait a minute. Why do you inquire if there is a future life; just for amusement or curiosity, or because you are afraid in the present, therefore you want to find out what is the future, or merely for information? Now, you know some of the modern scientists, some of the well-known scientists, are saying that there is a future life. They say that through mediums one can discover for oneself that there is life after death. All right, let us take it for granted there is. What if there is a future life? What have you done in discovering that there is a future life? You are not any happier, any more intelligent, any more human, thoughtful, affectionate. You are back where you were before. All you have learnt is another fact - that there is a life hereafter. It may be a consolation; but even then what? You say, "It gives me certainty that I shall live next life." Then what? Even though it gives you certainty that you are going to live, you have precisely the same problem, the same troubles, the same transient joys and pleasures although there is another life. Whereas, to me, though it may be a fact, it is of very little importance. Sir, immortality is not in the future, im- mortality or eternity, or whatever you like to call it, is now present; and the present you can only understand when the mind is free of time.
Now I am afraid I have to be a little metaphysical, but I hope you do not mind. It is not really metaphysical. As long as the mind is a slave to time, there must be the fear of death, the fear and the hope of a future life, and a constant inquiry into that question. That is, where there is fear there is already a slow decay, a slow death though you may be living. The very inquiry into the future shows that you are already dying. To live completely, to live in that plenitude of the present, in the eternal now, mind must be free of time. Is that not so? Time, I am not using the word as we generally use it, for convenience, to catch a boat or tram, and the next appointment, and so on, I am using the word time as memory. If each morning you were born anew, afresh, not with all the memories of yesterday, with all the burdens, with all the encrustations of the past, then each day would be new, fresh, simple; and to be able to live in that, is to be free of time. That is, mind has become a storehouse of memory, afflicted by the past, burdened by the innumerable experiences which we have had.
Please, I hope you will think with me with regard to this, otherwise you will not quite understand it. So, with the burden of the past, the burden of innumerable memories, we confront, we meet every experience - a fresh experience, a fresh thought, a fresh environment, a fresh day; with the background of the past we meet the present. Is that not so? If you are a Christian, you have the background of a Christian mind, Christian dogmas, beliefs, tradition, and you try to meet life with those ideas. Or if you are a socialist, or any other person, you have certain prejudices, certain ideas, certain well-defined dogmas, and you meet life with that background, with those spectacles. Thus you are meeting the present continually with a background of the past, and therefore you do not understand the present. There is a continual process of misunderstanding, which creates memory; and therefore, there is the accumulation, the accentuation of this memory, and hence the desire to know if I shall live a next life. Whereas, if you were able to meet everything anew, with an uninfected mind, with a mind that is not burdened with possessiveness of the past, or with the memory of a future, then you will see that there is no such thing as death; that there is no fear. Then life is con- tinually becoming an ecstasy, not a fearful, horrible struggle; but that demands great alertness, awareness of thought, of mind and heart in the present.
I am afraid the questioner will be disappointed. He wants to know if there is or if there is not - a categorical reply, yes or no. I am afraid there cannot be a categorical reply. Beware of categorical replies, "yes" and "no." Is it not more important, really, to know how to live than to find out what happens when you die? It is only the dying already who want to know what happens after death - not the living. So let us inquire and find out if we can live richly, humanly, completely, divinely, instead of finding out what lies beyond. Then you will find out what lies beyond, when you know how to live supremely, intelligently. Then you will find out what is beyond. Then, that discovery is not a theoretical thing, it is a fact; then, you will discover that it has very little significance, because there is no such thing as "beyond." Life is one complete whole, without a beginning or an end. Then that ecstasy, that wisdom, brings about a completeness of living in the present.
Question: Will Britain become Fascist, and is it a progressive movement?
Krishnamurti: No movement based on possessiveness, keeping class distinctions, encouraging fear, can be a progressive or a true movement. I have read some Fascist books, and they talk about the divine right of possessiveness; keeping class distinctions, nationality, the limitations of frontiers. Surely that cannot be a human movement. Whereas, a true movement, which destroys these, which helps people to understand and think, that surely is a real movement, a spiritual movement, a human movement. You know these movements are encouraged or discouraged by individuals like yourselves. If they supply your demands, or possessiveness, guarantee your stronghold, your own investments, spiritual or mundane, you encourage them; and you discourage those which are trying to belittle, and help to destroy those that show the falseness of possessiveness. To me, there is no such thing as instinctive human possessiveness. All possessiveness is an artificial thing, created by an artificial, wrong society. Instinctively, human beings are not possessive. They have been trained by circumstances which they have created. So whether Fascism is a progressive movement or not is of little importance. What is of importance is whether you, as individuals, see that so long as in the world, with its governments, so long as in the world there exists this continual self-aggrandizement, subtly, consciously or unconsciously, this self-importance, spiritually or mundanely, there must be sorrow, there must be continual cries of pain, there must be wars, there must be exploitation, and there will be no real love. Therefore it is for you as individuals to think anew, to discover, to find out if your whole basis of thought and action is based on this limited self-consciousness.


AUCKLAND, NEW ZEALAND TALK TO THEOSOPHISTS 31ST MARCH, 1934

Friends, I will just say a few words before I attempt to answer some of these questions.
First of all, I should like to say that what I am going to say should not be taken in a partisan spirit. Most of you here are probably Theosophists, with certain definite ideals and ideas, with certain definite teachings, and you think I hold contrary views and make out that I belong to another camp with other ideals and beliefs. Let us rather approach the whole thing from the point of view of discovery rather than trying to say, "We believe in this, and you don't; therefore, we are upholders of certain ideas which you are trying to destroy." Now that spirit, that kind of attitude, indicates opposition rather than understanding; that you have something which you desire to protect, and if anyone questions what you have, you immediately will say that he is attacking or I am attacking. It is not at all my intention to attack anything, but rather to help you to discover if what you are upholding is true. If it is true, then no one can attack it, and it does not matter if anyone attacks it, if what you hold is real; and you can only find out what is real by considering it, not protecting it, not being on the defensive.
You know, wherever I go Theosophists ask me, as do other organizations, to speak to them; and Theosophists with whom I have lived for so long have taken up this unfortunate attitude, that I am attacking them, destroying their pet beliefs, which they must protect at all costs, and all the nonsense of it. Whereas, I feel if we can really consider together, reason together, and see what we have in our hands that we want to protect, then instead of belonging to any one particular camp, or particular section of thought, we shall naturally understand what is true; and that which is true has no party. It is neither yours nor mine. So that is my attitude in addressing you, and in talking anywhere: to help you to discover - and I mean this honestly - if what you hold is really lasting, or a thing that you have built up out of conceit, out of self-protection, self-preservation, out of search for security. Such things have no value though they may wear the clothing of surety, of certainty and of wisdom.
Now, sirs, I would like to say that, to me, truth has no aspects. We are in the habit, especially Theosophists I think, and some others besides, of saying that truth has many aspects: Christianity is one aspect, Buddhism another, Hinduism another, and so on. This merely indicates that we want to stick to our own particular temperament and our own prejudices, and be tolerant to other people's prejudices. Whereas, to me, truth has no aspects; it is one, and that which is complete, whole, has no aspects. It is not like a light with many coloured lamps. That is, you place coloured lamps over that light, and then try to be tolerant to a red light if you are a green light, and invent that unfortunate word tolerance, which is so artificial, a dry thing that has no value. Surely you are not tolerant to your brother, to your children. When there is real affection there is no tolerance, so, it is only when the heart has withered, that we talk about tolerance. I, personally, do not care what you believe or do not believe, as my affection is not based on belief. Belief is an artificial thing; whereas affection is the innateness of things, and when that affection withers, then we try to spread brotherhood through the world and talk about tolerance, the unity of religions. But where there is real understanding there is no talk about tolerance.
Understanding does not lie through books. You can be students of books for many years, and if you do not know how to live, then all your knowledge withers; it has no substance, no value. Whereas, one moment of full awareness, full conscious understanding, brings about real, lasting peace; not a thing that is static, but that peace which is continually in movement, unlimited.
Now I wonder how I am going to answer all these questions.
Question: Can a ceremony be helpful, and yet be not limiting?
Krishnamurti: Do you really want to go into the question, or do you just want to deal with it superficially? How many of you really perform ceremonies? It has become, unfortunately, a subject over which you quarrel in the T. S.
Now what is a ceremony? Not the putting on of a tie, clean- ing yourself, eating, or the appreciation of beauty - because I have discussed with people, and they have trotted out all these arguments. They say, "We go to church because there is so much beauty in it. It is our self-expression. Is not putting on a suit and cleaning your teeth, is that not a ceremony?" Surely this is not ceremony. The appreciation of beauty is not ceremony. You do not attend church or attend a ceremony to self-express. So ceremony as you use it has a very definite meaning. A ceremony, as far as I can make out, according to your own usage of that word, is where you either hope to advance spiritually through its efficacy, or you attend it in order to spread in the world spiritual forces. Shall we limit it to that, and not bring in extraneous arguments? Is that not so? Ceremony is only applicable where you are spreading spiritual force, and in which you hope to gain spiritual advancement. Let us examine these two things.
First of all, when you say you are spreading spiritual force in the world, how do you know that you are doing this? Either it must be based on authority, acceptance of someone else's edicts or precepts, or you feel that you are spreading it. So let us put away the authority of another, because that is childish. If someone else merely says, "Do that", and you do it, then there is no value; it does not matter who it is. Then we merely reduce ourselves into children, and become the instruments of authority. Therefore there is no vitality in our actions. We are merely imitative machines.
Now we might think that by attending a church we feel elated, we feel full of vitality and a sense of well-being. I am not insulting when I say that by taking to drink you feel the same, or attending a stimulating lecture; but why do you place ceremony as being much more important, more vital, more essential, than appreciation of something which really stimulates you? If you really examine it, it is much more than appreciation of beauty which stimulates. You hope by attending a ceremony, by some miraculous process your whole being is going to be cleansed. Now to me, such an idea is, if I may say so, really absurd. Such ideas are instruments of true exploitation. Whereas, really being integral, complete within oneself, you cannot look to someone else to cleanse your mind and heart. One has to discover for oneself. So, to me, this whole conception that ceremonies are going to give you spiritual understanding and attainment, is really the very thing which every so-called materialistic person thinks. He wants to be somebody in this world, he wants to have money, so he begins to accumulate, possess, exploit, to be ruthless; and the man who wants to be somebody in the spiritual world does exactly the same thing, only he calls it spiritual. That is, behind it all, there is this idea of gain; and to me such an idea, the desire to attain, is in itself a limitation. And if you perform ceremonies as a means of gain, then all ceremonies are but limitation. Or if you go and perform ceremonies as essential, as necessary, then you are merely accepting it on authority or tradition. Surely such a mind cannot understand what life is, what the whole process of living is.
I am surprised that this question should arise wherever I go, especially among those who are supposed to be a little more advanced, whatever that may mean, who have been students of philosophy for years, who are supposed to be thoughtful. It but indicates that they have really sought substitutes. You are fed up with your old churches and institutions, and you want some new toy to play with, and you accept that new toy without finding out if it has any value; you cannot find out if anything has value so long as you are merely seeking substitutes.
Have I dealt with that question completely, comprehensively? I would really like to discuss this with people, this idea of ceremonies. I have discussed with those who have recently become priests, and they give me, not some valid reason, but some reason based on authority, as "We have been told", or some kind of excuse for their action.
Now, there is another aspect of it which is completely different. That is this idea that in ceremony lies magic - not white and black magic, I am not talking about that - that the mystery of life is unfolded through a ceremony. You know, I have talked with some Roman Catholics, and they will tell you that that is their reason why they go to church. That is not the reason given by any of the ceremonialists of the Theosophical bent, so do not use that club against me again. Now life is mystery. There is something immense, magical, about life; but to pierce its veil is not to create spurious, unnatural things to discover the true mystery - and, to me, these sacerdotal ceremonies are unnatural. They are really a means of exploitation.
Question: It has been suggested that the power that speaks through you belongs to the higher planes, and cannot be sent below the intuitional, so that we must listen rather with our intuition if we would get your message. Is that correct?
Krishnamurti: What do you mean by intuition? What does intuition mean to you all? You say it is something which we feel instinctively without going through the process of logical reason: a "hunch", as the Americans would say. Now I really question whether your intuition is real or merely the glorified unconscious hopes; subtle, deceitful longings. You know, when you hear reincarnation spoken of, or you hear a lecturer talk about reincarnation, or you read of it in a book, and you jump to it and say, "I feel it is true, it must be", you call that intuition. Is it really intuition, or is it the hope that you will have another opportunity to live next life; therefore you cling to it, and call it intuition? Wait a minute. I am not denying that there is intuition, but what the average person, what the usual person calls intuition, that is not true, that is something without reason, validity, without understanding behind it.
Now the questioner says that it has been suggested that the power that speaks through me belongs to the higher planes, and cannot be sent below the intuitional. Surely you understand what I am talking about. Don't you? Pretty obvious. Now wait a minute. It is easy to understand what I am talking about, but if you don't pursue it, carry it out in action, there is no understanding; and because you don't carry it out in action, you rather transfer it to the intuitional world, and therefore say it is suggested that I am speaking from the higher plane, and therefore you must go to your higher and try to understand what that means. In other words, although you understand what I am trying to say, fairly well, it is difficult to put it into action; therefore, you say let us rather remove it to a higher plane, and from there we can discuss. Is that not so? If you say, "I do not understand what you are talking about", then there is a possibility of further discussion. I will then try to explain it differently, so that we can discuss it, go into it, consider it together; but to start with the assumption that to understand me you must go to the higher plane - surely there is something radically wrong in that attitude. What is the higher plane, except that which is thought? Why go any further? But do you not see, my point is we are starting with something mysterious, something far away, and from that we try to find out the obvious, the realities, and, therefore,there are bound to be great deceptions, great hypocritical actions, falseness. Whereas, if we start with things that we do know, which are very simple to find out if you give your thought, then you can go really far, infinitely. But it is absurd to start from the mysterious, and then try to relegate life to that mystery, which may be romanticism, false, imaginative. Such an attitude of mind which says, "To understand you we must listen with our intuition", may be false, so that is why I said your intuitions may be utterly false. How can you listen with something which may be false, which may be your hopes, predilections, longings or dreams? Why not listen with your ears, with your reason? From that, when you know the limitation of reason, then you can go - that is, to climb high you must begin low; but you have already climbed high, and you have no further to go. That is what is the trouble with all of you. You have climbed the heights intellectually; naturally your beings are empty, arrogant. Whereas, if you begin near, then you will know how to climb, how to move infinitely.
You know, all these are means and ways of real exploitation. It is the way of the priests - to complicate matters, when things are infinitely simple. I won't go into what I have to say, I have explained that over and over again; but to make it complicated, to coat it with all kinds of traditions or prejudices and not recognize your prejudices, that is where the hideousness lies.
Question: If a person finds the Theosophical Society a channel through which he can express himself and be of service, why should he leave the Society?
Krishnamurti: First of all, let us find out if it is so. Don't say why he should or should not leave; let us go into the matter.
What do you mean by a channel through which he can express himself? Don't you express yourself through business, through marriage? Do you or don't you express yourself when you are working every day for your livelihood, when you are bringing up children? And as it shows that you do not express yourself there, you want a Society in which to express yourself. Is that not it? Please, I hope I am not giving some subtle meaning to all this. So you say, "As I am not expressing myself in the world of action, in the everyday world, where it is impossible to express myself, therefore I use the Society to express myself." Is it so, or not? I mean, as far as I understand the question.
How do you express yourself? Now as it is, at the expense of others. When you talk about self-expression, it must be at the expense of others. Please, there is true expression, with which we will deal presently, but this idea of self-expression indicates that you have something to give, and therefore the Society must be, created for your use. First of all, have you something to give? A painter, or a musician, or an engineer, or any of these fellows, if he is really creative, does not talk about self-expression; he is expressing it all the time; he is at it in the outside world, at home, or in a club. He does not want a particular society so that he can use that society for his self-expression. So when you say "self-expression", you do not mean that you are using the Society for giving forth to the world a particular knowledge or something which you have. If you have something, you give it. You are not conscious of it. A flower is not conscious of its beauty. Its loveliness is ever present.
"Be of service to the world." Are you of service to the world, really? Please, you know, I wish you could really think, honestly, frankly; then if you really think honestly, frankly, you will be of service to the world - not in this extraordinary way. Let us find out if we are of service to the world. What is the world in need of at the present time - or at any time, in the past or in the future? People who have the capacity to be completely human; that is, people who are not bound up by their narrow circles of thoughts and prejudices and the limitations of their self-conscious emotionalism. Surely, if you really want to help the world, you cannot belong to any particular sect or society, any more than you can belong to any particular religion. If you say all religions are one, then why have any religion? Religions and nationalities really encage people, trammel them. This is shown throughout the world, throughout history; and the world has come now to more and more sects, more and more bodies enclosed by walls of beliefs, with their special guides; and yet you talk of brotherhood! How can there be real brotherhood when this possessive instinct is so deep, and so must lead to wars because it is based on nationalism, patriotism. Surely your talk of brotherhood shows that you are not really brotherly. A man that is really brotherly, affectionate, does not talk about brotherhood; you do not talk about brotherhood to your sister, or to your wife, there is a natural affection. And how can there be brotherhood, real unity of humanity, when there is exploitation? So to really help the world - as you do talk about helping the world - if you would really help it to be free of all its commitments, its vested interests, its environments, then you will see that you are never talking about helping the world; then you do not put yourself on a pedestal to help somebody at a distance, lower down.
Question: Do you approve of our invoking the aid of the angels of the angelic kingdom, such as the Angel Raphael in sickness, the Angel of Fire in the ceremony of cremation? Are they props and crutches? (Laughter)
Krishnamurti: Please, some of you laugh at it, but you have your own particular prejudices, superstitions. You may not have this "angelic" superstition. You have some others,
Now, let us not look at it from the point of view of invoking aid. First of all, if you are normal, then there is a normal miracle taking place in the world; but we are so abnormal that we want abnormal actions to take place. I have answered the question so often. All right. First of all, suppose you are suffering, and you are cured, it may be by a doctor, it may be by an angel; if you do not know the cause of suffering, you will again become ill. Personally, I have dabbled a little in healing, but I want to do something else in life, to really heal the mind and heart; that is, to let you discover for yourself the cause of suffering; and I assure you, no calling on angels, continual attendance on the doctor, is ever going to show you the cause of suffering. You may be healed symptomatically for the moment, but unless you really find out for yourselves - nobody else can find out for you - what is the cause of suffering, you will again be ill. In discovering the cause you will become healthy.
Question: Have you sympathy for those who admire your beauty, but ignore your wisdom?
Krishnamurti: It is the same thing as the other question. Let us listen to you intuitively, and ignore your words. Only this is put differently. You know, wisdom is not to be bought. You cannot buy it from books. You cannot get it by listening. You may listen to me for hundreds of years, but you are not going to be wise. What brings wisdom is action. Action is wisdom; it cannot be separated. And because we have divided action from our thought, from our emotions, from our intellectual capacity of reasoning, we are carried away by superficial things, and thereby are exploited.
Question: Do you consider that the Theosophical Society has finished its work in the world, and ought to retire into solitary confinement?
Krishnamurti: What do you think, you who are its members? Is that not a much more apt question, than yours to me? Sirs, may I put it this way? Why do you belong to any Society? Why are you Christians, Theosophists, Christian Scientists, and God knows what? Why do you exclude and seclude yourselves? "Because", you say, "this particular form of belief, this particular form of expression, of ideas, appeals to me; therefore I am going to subscribe myself to it." Or you belong to it because you hope to get something out of it: happiness, wisdom, office, position. So instead of asking me if the Society should retire, ask yourselves why you belong to it. Why do you belong to anything? There is this horrible idea that we want to be exclusive - the Western Club, the Eastern Golf Course, and all the rest of it. Exclusive hotels - you know. So likewise, we say we have something special, so do the Hindus, so do Roman Catholics. Every person in the world talks about having something special, so they exclude themselves, and become the owners of that special thing, and so thereby create more divisions, more conflicts, more heartaches. Besides, who am I to tell you if the Society should retire into confinement? I wonder how many of you have really asked why you belong to it. If you are really a social body, not a religious body, not an ethical body, then there is some hope for it in the world. If you are really a body of people who are discovering, not who have found, if you are a body of people who are giving information, not giving spiritual distinctions, if you are a body of people that have a really open platform, not for me or for someone special, if you are a body of people among whom there are neither leaders nor followers, then there is some hope. But I am afraid you are followers, and therefore you all have leaders. And such a society, whether it is this or another, is useless. You are merely followers or merely leaders. In true spirituality there is no distinction of the teacher and the pupil, of the man who has knowledge and the man who has not. It is you that are creating it, because it is this that you are seeking - continually to be distinctive. You cannot all of you be Sir Richard Something-or-other, so you want to be somebody in this Society, or in another society, or in heaven. Don't you see, if you really thought about these things and were honest, you could be an extraordinarily useful body in the world. You could then really work for the intrinsic merit of its ideas - not for some phantasy and emotionalism of your leaders. Then you would examine any idea, and find out its true significance and work it out, and not depend on the honours conferred for your services, on the enticement to work. That way leads to narrowness, bigotry, to more divisions and cruelties, and ultimately to utter chaos of thought.
Question: What is your attitude to the early teachings of Theosophy, the Blavatsky type? Do you consider we have deteriorated or advanced?
Krishnamurti: I am afraid I do not know, because I do not know what Madame Blavatsky's teachings are. Why should I? Why should you know of someone else's teachings? You know, there is only one truth, and therefore there is only one way, which is not distant from that truth; there is only one method to that truth, because the means are not distinct from the end.
Now you who have studied Madame Blavatsky's and the latest Theosophy, or whatever it is, why do you want to be students of books instead of students of life? Why do you set up leaders and ask whose teachings are better? Don't you see? Please, I am not being harsh, or anything of that kind. Don't you see? You are Christians; find out what is true and false in Christianity - and you will then find out what is true. Find out what is true and false in your environment with all its oppressions and cruelties, and then you will find out what is true. Why do you want philosophies? Because life is an ugly thing, and you hope to run away from it through philosophy. Life is so empty, dull, stupid, ignominious, and you want something to bring romanticism into your world, some hope, some lingering, haunting feeling; whereas, if you really faced the world as it is, and tackled it, you would find it something much more, infinitely greater than any philosophy, greater than any book in the world, greater than any teaching or greater than any teacher.
We have really lost all sense of feeling, feeling for the oppressed, and feeling for the oppressor. You only feel when you are oppressed. So gradually we have intellectually explained away all our feelings, our sensitiveness, our delicate perceptions, till we are absolutely shallow; and to fill that shallowness, to enrich ourselves, we study books. I read all kinds of books, but never philosophies, thank goodness. You know, I have a kind of shrinking feeling - please, I put it mildly - when you say, "I am a student of philosophy", a student of this, or that; never of everyday action, never really understanding things as they are. I assure you, for your happiness, for your own understanding, for the discovery of that eternal thing, you must really live; then you will find something which no word, no picture, no philosophy, no teacher can give.
Question: Are the teachings which Theosophy gives concerning evolution of any consequence for the purpose of the growth of the soul?
Krishnamurti: What do you mean by evolution, sirs? As far as I can make out, growing from the unessential to the essential. Is it? Growing from ignorance to wisdom. Is that not so? Nobody shakes his head. All right. What do you mean by evolution? Gaining more and more experience, more and more wisdom, more and more knowledge, more and more and more and more; infinitely more and more. That is, you go from the unessential to the essential; and that essential becomes the unessential the moment you have attained, you have reached it. Is that not so?
Are you too tired? Is it too late? Please, you have to think with me. This is my second talk during the day; but if you do not think with me, it will be rather difficult for me. I have to push against a wall.
You consider something as essential today, and go after it, and get it; and tomorrow that thing becomes unessential, and you say, "I have learnt that." That which you had thought essential has become the unessential, so you go on and on and on, and you call that growth, evolution; getting more and more, discerning more and more between the essential and the unessential - and yet there is no such thing as the essential and the unessential. Is there? Because that which you think is the essential today becomes the unessential tomorrow, for you want something else.
Let me put it differently. You see some pleasurable object you think you want to possess, and you possess it: then satisfied, you move to another thing. It may be some emotional craving, desire, and you get that. You want an idea, and you pursue that, and get it. And ultimately you want to reach God, truth, happiness; and the man who wants happiness, God, truth, you consider spiritual, and the man who wants a hat or a tie, or whatever it is, you call mundane, materialistic. The unessential is the hat, and the essential is the God or truth. What have we done? We have merely changed the object of our desires. We have said, "Well, I have had enough hats, enough cars, enough houses, and I want something else", and you go after that and get that, and then you finish with it and want something else; so you proceed gradually till you ultimately want something which you call God, and then you think you have reached the ultimate. All you have done is played with your desires, and this process of continual choosing you call evolution. Is it so or not?
Comment from audience: At one time one individual is satisfied with one thing and another individual with another.
Krishnamurti: But surely the desire is the same thing. Desire is the same whether it is the desire for a hat or for God. There is the desire behind it; wanting, until we have gone through the range of our desire; whereas, if we really understood the significance of each object which desire is running after, that it is neither essential nor unessential, we would then understand the true significance of that object; and evolution then has a different meaning - not this perpetual attainment, gaining, all the time succeeding.
Comment: Will we stop desire?
Krishnamurti: Surely not. If you stop desire, then - goodbye! It is death. How can you stop desire? It is not a thing you turn off and on. Why do you want to stop desire? Because it gives you pain. If it gives you pleasure you continue, you don't ask me; but the moment it gives you pain you say, "I had better stop it." Why do you have pain? Because there is no understanding. If you understand a thing, then there is no pain.
Comment: Can you give an illustration of that point? That pain stops when you understand it.
Krishnamurti: Cannot you think it out? Perhaps I will give it later. Let me put it all differently. We are used to this idea of killing out desire, disciplining desire, controlling it, subjugating it. To me, this way of thinking is unhealthy, unnatural. You desire a hat or a coat or something - I do not know what - and you multiply desires because the object which the desire is pursuing does not give you satisfaction. Is that not so? So you pursue it, but you change to another object. Now, why is your desire pursuing one thing after another? Because you do not understand the very object which the desire is pursuing; you do not see the full significance of the desire for an object. You are more concerned with the gain and with the loss, rather than with the significance of this pursuit. Am I explaining? Please, one must think about it.
Question: Does what you wrote in "At the Feet of the Master" still hold good?
Krishnamurti: All right, sirs. What does the question imply? What are the implications in that question? Do I still believe in the Masters, eh? Isn't that so? And naturally, if I believe in them, I must still believe in the teachings, and so on. Let us find out. Let us look at it quite openly, not as if I were attacking your Masters, whom you have to protect.
Now, why do you want a Master? You say we need him for a guide - the same thing which the spiritualists say - the same thing the Roman Catholics say - the same thing everybody says in the world. This applies to everyone, not to you particularly. To guide you to what? That is the next question, obviously, isn't it? You say, "I must have a guide to happiness, to truth, to liberation, to nirvana, to heaven" - you must have somebody to lead you to that. (Please, I am not a clever lawyer trying to browbeat you; I am trying to help you to find out for yourselves. I am not trying to convert you to anything.) Now, if you are interested in the discovery of truth, then guides are of no importance, are they? It does not matter - you would pick anybody. How do you know he is going to help you to truth? It may be that the man who sweeps the road will help you - your sister, neighbour, brother, anybody; so why do you pay particular attention to your guides? Oh, don't shake your heads. I know all about it. You say, "Oh yes, quite right, it is so; and yet you are all seeking probationary discipleship, distinctions, initiations. So to you what matters is, not truth, but who is the guide who will lead you. Isn't that it? No? Then please tell me what.
Comment: You said in "At the Feet of the Master" we had to be desireless, and now you say we have...
Krishnamurti: Wait a minute sir. Yes, it is a contradiction. I hope there will be lots of contradictions. There is a lady who said "No." She shook her head. I would like to find out.
Comment: I forget exactly what your question was with regard to the Master. I feel it is not the way I personally look to the Master. I feel that just as I look to you to help me to understand and discover, so the Master will help us to understand and discover.
Krishnamurti: That is, to most of you the Master is the guide. You cannot deny that, can you? You cannot say, "No, I do not care who will lead us to it."
Comment: I don't think the important thing is the guide; not the special guide.
Krishnamurti: You don't have special guides?
Comment: That is why we come to hear you.
Krishnamurti: Please, try to find out what I am talking about. Do not say, "We don't want Masters, guides", and all that; let us find out. So don't say, "This does not apply to me." If you really think about the thing I am talking about, it will apply to you, because we are all in the same circle.
So, if you want to find out what truth is, as I said this morning, if you ask a guide, then you must know, and he must know, both of you must know what truth is. But if you know what truth is, and you have a dim perception of it, then you will ask nobody. Then you are not concerned whether you are a probationary pupil, or an initiate with special honours, and all the rest of it. You want truth, not distinctions. What do you say to that?
Comment: I would say that it is with many not the desire for distinction, but the desire for understanding.
Krishnamurti: You are not trying to protect. I am not trying to knock down. Please, let us discuss together with that attitude. How can you have understanding when you are a pupil, a distinguished person, a distinctive entity with more special privileges than someone else?
Comment: I do not feel that I have any special privileges; only what I make myself. I do not feel that anyone confers privileges upon me.
Krishnamurti: I am sorry I am not explaining fully. All right. What is it but distinction, self-aggrandizement, when you are somebody's special pupil? You will say, "No. That will help me to truth. That step is necessary towards truth." Is that not so? So that step is merely the accentuation and exaggeration of self-consciousness. To understand, there must be less and less of the "I" consciousness, not more and more. Is that not so? To understand anything there must be no prejudice; there must be no consciousness of "my path" and "your path", "my" this and "your" that. Anything that accentuates the "my" idea must be a hindrance. Must it not?
Comment: We are taught there are Masters.
Krishnamurti: Well, I cannot enter into that. If you say, "It is authority; we are told", then there is nothing more to be said; but does that satisfy you all?
Comment: No.
Krishnamurti: For the moment, forget everything you have learned here about the Masters, disciples, initiation. If you were really frank, you would see it. It is merely that everyone wants to be something, and this process of wanting to be somebody is used and exploited.
What is this consciousness which we call the "I"? When are you conscious of it? (Please, I must be brief, because I must stop.) What is this consciousness? When are you conscious of yourself? When there is this conflict, when there is a hindrance, a frustration. Remove all frustration, remove all hindrances, then you do not say "I". Then you are living. It is only when you are conscious of pain that you are conscious of the body. So when there is pain, emotionally or intellectually, then you are conscious as something separate. Now we have accentuated it, brought about a condition in the mind that we call the "I", and we take that as a fact and desire to proceed with the expansion of that consciousness into truth - enlarge that consciousness more and more, through probation and initiations and all the rest of it, which indicates you have a false cause. That is, the "I" is not reality. You have a false cause, and you have the false answers, as initiations, as expansion of consciousness of the "I; and hence you say somebody is necessary to help you to realize truth, to expand your consciousness; or you say, "The world needs a plan, and there are wiser people than I; therefore I must become their instrument to help the world." Therefore you establish a mediator between them and yourself - somebody who knows and somebody who does not know. And therefore, you merely become an instrument of exploitation. I know you all smile and disagree with me; but please, it does not matter. I am not here to convince you, or you to convince me. If you look at it with reason you will see.
So you establish a plan known to the few, and you merely become an instrument of action, to carry out orders. Take, for instance, if the Masters said, "War is right." I am not saying that they have said it. You know in the last war how everybody said, "God is on our side", and we all jumped at it. Now, if you, as an individual, begin to really think, you will see war is a pernicious thing, And if you really thought of it, you could not join a war. But you say, "I do not know. The plan says there must be a war and good will come out of evil, so let me join." In other words, you really cease to think. You are merely instruments to be driven, cannon fodder. Surely that is not spiritual, all those things. So please, with regard to whether I believe in Masters or not, to me it is of very little importance. Whether you believe in a Master or not has nothing to do with spirituality. What is the difference between a medium that gets messages, and you that get messages from the Masters?
Comment: Are we to believe in nothing? Krishnamurti: Please, just a minute. Please, you see I have been talking about this. Why do you want belief? (Laughter) Please do not laugh, because everybody is in that position. We all want beliefs as props, as something to sustain us. Surely, the more and more you have beliefs, the less and less you have of strength, of inward richness. I am so sorry I cannot go into all this. It is half-past eight, but I would like to say this. Wisdom, or understanding, is not to be got at by holding on to things; holding on to your beliefs or ideas. Wisdom is born when you are really moving, not anchored to any particular form of belief; and then you will discover that it does not matter whether the Masters exist or do not exist, whether your Society is essential to the world or not. These things are of very little importance. Then you are bringing about a new civilization, a new culture in the world.
You know, it is most extraordinary! Dr. Besant said to all the members, and I used to hear this very often, "We are preparing for a World Teacher. Keep an open mind. He may contradict everything you think, and say it differently." And you have been preparing, some of you, for twenty years or more; and it does not matter whether I am the Teacher or not. No one can tell you, naturally, because no one else can know except myself; and even then I say it does not matter. I have never contradicted it. I say, "Leave it. That is not the point." You have been preparing for twenty years or more, and very few of you have really an open mind. Very few have said, "Let us find out what you are talking about. Let us go into it. Let us discover if what you say is true or false, irrespective of your label." And after twenty years you are in exactly the same position as you were before. You have innumerable beliefs, you have certainties, and your knowledge, and you are not really willing to examine what I am saying. And it seems such a waste of time, such a pity that these twenty years and more should go wasted, and you find yourselves exactly where you were, only with new sets of beliefs, new sets of dogmas, new sets of conditions. I assure you, you cannot find truth, or liberation, or nirvana, or heaven, or whatever you like to call it, by this process of attachment. That does not mean that you all must become detached, which only means you become withered, but try to find out frankly, honestly, simply, whether what you are holding with such grim possessiveness has any significance, whether it has any value; and to find out if it has any value there cannot be the desire to cling to it. And then when you really look at it in that way, you will find something which is indescribable. Then you will discover something real, lasting, eternal. Then there will be no necessity for a teacher and a pupil. It will be a happy world when there are no pupils and no teachers.


AUCKLAND NEW ZEALAND 2ND VASANTA SCHOOL GARDENS TALK 31ST MARCH, 1934

Friends, Most people who are at least thoughtful desire to find out if there is something which is more lasting, in which life is more full, complete, and they describe that reality as God, truth, or life itself. Now, to me, there is such a thing as reality; something that is enduring, complete, eternal, but as I have been saying in my last two talks, the very search for truth is to deny it, because that reality is to be a discovery, not to be followed. I hope you see the difference. If we go after truth, that reality, you must know what it is, you must have a preconception, but if you begin to discover it, then that discovery is real and not the search for truth, so I want in my brief talk this morning to help you rather to discover it, and not to follow it.
First of all truth, or that reality, is not to be found by running after it, because when we seek something, it indicates that our mind, our whole being is trying to escape from that conflict in which mind and heart are caught up. Whereas, if we can become conscious, aware of the many hindrances which we create through fear, and then free the mind from that fear, from those hindrances, we shall discover what that eternal life is. That is, instead of trying to find out what truth is, let us discover what are the hindrances which we have created through fear, and in understanding the cause of fear and its many hindrances then we shall find out what that thing is which is indescribable.
It is no good talking to a prisoner about freedom, to a man who is in prison; he will know what freedom is the moment he is out of prison. But most of us are desirous of finding out what freedom is before we are conscious of what prisons are; and as long as we are merely seeking freedom, reality, richness of life, we cannot understand, it must be imaginative, unreal, shaped out of a limited, conscious mind. Whereas, if we can find out what are the prison walls that enclose the mind and heart, and then free the mind from its hindrances, surely, then, we shall be able to find out that which is.
So what are the hindrances that we have created? Is it not first of all authority, born of fear? Mind is caught up by some authority; driven, shaped, moulded by some external authority; either religious authority or social, or you have developed an inner authority. You know, one first of all accepts external authority, because we are incapable of acting, thinking and feeling for ourselves, so we set up an outside authority, that of religion, that of a teacher, that of a social system; and then we think we reject that external authority, and develop an inner authority, an inner law, which is only the reaction from the external. That is, instead of finding out what is this external authority which we have set up to be our guide, we reject that and we think we have to find out a law for ourselves, individually, and thereby live according to that law. That is what most people do. There is an external, objective authority which they reject or understand, and develop an inner authority, a subjective authority.
Now, to me, authority, whether objective or subjective, is the same, because authority implies shaping, an imitation, a control, a conditioning, whether imposed externally or by inward effort and exertion. So, that, to me, is the first hindrance. A man that understands does not need authority. There is only perception, and that perception does not demand the imitation of authority. I hope you see all this. First of all, one is a slave to social authority, religious authority, and you gradually develop by conflict, by trouble, what you call a subjective authority, and you say, "It is my understanding. I must obey that law which I have found out for myself." While the mind is merely the instrument of obedience, surely such a mind cannot understand. Understanding is perception, not an imposition, either externally or inwardly.
Again, to repeat the same thing put differently, we have external ideals imposed on us through education, through politics, through social influence, environment. Then we feel they are confining, limiting, controlling, dominating, usurping our individual thought, so we develop our own ideals - we think we develop our own ideals, beliefs, to which we try to conform. That is what we have done; we have rejected the external and are obeying the inward ideal which we have established for ourselves, and we think we have made tremendous progress. What we have done is merely rejected the external, and established our own beliefs, and we are trying to imitate, to follow those beliefs. Now this idea of following, imitating, being guided, controlled, dominated, is, to me, the very first hindrance which prevents the clear perception of any experience, or that fulfillment in perfect understanding, because our whole mind, when it is obeying, being controlled, is dominated by this idea of gain. We think of wisdom, understanding, completeness, in terms of accumulation, not as infinite pliability, therefore eternal. That thing which is pliable is lasting, but that which is burdened, the result of many, many accumulations, therefore capable of resistance, is transient and cannot understand.
I am afraid I see by the faces there is very little understanding of what I am saying. Wait a minute, sirs; I am afraid by listening to one or two talks you are not going to understand what I am saying. What brings about understanding is not listening, merely listening, but rather trying to fulfil in action.
So to put it differently, mind and heart are the result of environment, and then your environment controls the way you think and the way you feel. Do not say: "Is that all - mind? There must be something more, something which is more lasting.'` I said to discover that, let us begin from things we know, and from that start - not from a mysterious thing which we do not know, about which we can but romance. So mind and heart, thought and feeling, are the result of environment, and so long as you are a slave to that environment, there cannot be understanding; you cannot then master environment, and to master environment is to understand it.
That is, environment is after all, the social system and that system which we call religion, made up of many doctrines, beliefs, dogmas, innumerable prejudices, and the mind is a slave to this environment. Take for instance, if you depend on mind for your livelihood, as most people do, as everyone must, you are controlled to a great extent by the beliefs that you hold. Suppose that you are a Roman Catholic, and you want to find a job in a Protestant place, or if Protestant, you want to find a job in a Roman Catholic institution or office; if they discover your beliefs, it might not be so easy to find a job, so you put away your beliefs or accept what the other says momentarily, because you desire to earn money, because you must have money. Through external environment, mentally, you are under control, so your beliefs are merely the result of environment, conditioned by the environment; and as long as you do not break down the false environment of society and religion, your beliefs and ideals are worth- less, because they are but the result of environment born of fear.
So to understand that which is lasting, eternal, there must be conflict between the individual and the environment, and only in that conflict can you pierce through the walls of limitation. We accept thoughtlessly or unconsciously so many conditions imposed by society or by religion, accept them as being true. Traditionally, our mind is driven into a mould, and we unconsciously accept these things, and therefore we are slaves to these things; and it is only by continually questioning, by constant awareness, that we can free the mind from the environment, and therefore be master of the environment.
Question: Virtue does not appear to be a very prominent feature in your teachings. Why is this? Has the virtuous life so small a part to play in the realization of truth?
Krishnamurti: What do you mean by virtue? Do you mean by virtue, a contrast to vice? That is, do you call courage, bravery, a virtue in contrast to fear? First of all, one is afraid, and you think you must develop the idea of courage, so you pursue courage; that is, you are running away from fear, and this process of running away from fear you call braveness, courage, which becomes virtue. To me, a man that pursues a virtue is no longer virtuous; whereas, if you begin to find out what causes fear, not cover up fear by the idea of what you think is brave, but try to find out what is the fundamental cause of fear, then in the discovery of the cause you are neither courageous nor fearful, you are free of both these opposites.
After all, virtue is merely the result of a false environment, isn't it? To resist the environment, you must have great character nowadays. At least that is what is called character. That is, society has created, or rather we have helped to create a society in which to be non-possessive is considered a great virtue. Isn't it? We have established a society where possessiveness indicates constant fight with your neighbour, consciously or unconsciously, constant battle, self-assertion, continual cutting out of others; and a man who does not want to do that, you call a virtuous man, a noble man. To me it has nothing to do with nobility or virtue. If the environment is changed, if the social conditions are changed, then to be possessive or non-possessive is the same thing, then you call possessiveness neither virtue nor an evil thing. Whereas now, as society is constituted, to break away from these false standards is considered either a virtue or a sin. But if we begin to alter the environment in which the mind and heart are held, then this whole idea of virtue and sin have a different meaning altogether; because, to me, virtue is not to be sought after, to be gained, to be possessed, or sin to be abhorred or run away from - whatever is meant by sin.
So to me, to live naturally, that demands a great deal of intelligence, not brutal, savage, unthinking life, primitive life - I do not mean that when I use the word "naturally." To live a natural life, full, spontaneous life, creative, intelligent life, you can only do that when you understand the false standards and the true standards of society, and have broken away from it because you understand their significance; therefore, you are no longer bound by this pursuit of the opposite which we call virtue.
To put it very briefly, when you are afraid you are seeking courage, and we call that courage a virtue; whereas, really, what are you doing? You are running away from fear. You are trying to cover up fear by an idea, what you call courage. So momentarily you may cover up fear by an idea of what you call courage, but fear will continue to exist and show itself in different forms; whereas, if you try to find out what is the fundamental cause of fear, then mind is not caught up in the conflict of opposites.
Question: Do you think that the method of psychoanalysis, the bringing of the motives of the unconscious mind into a knowledge of the conscious, will assist the individual to free his mind from the primitive and egotistical complexes and cravings, and will thereby allow his thought to carry him on to that happiness of which you speak?
Krishnamurti: That is, the mind has many complexes, and the question is whether you can free the mind of these by self-analysis. Is that not the question? The mind and heart have many hindrances, impediments which we call complexes - unconscious, hidden. Can we free them; can we uproot them through the processes of self-analysis, and thereby free the mind from the egotistical and limited point of view?
I am afraid you will have to follow this a little bit carefully, because it may be the first time you have heard it, and you may find it rather complicated, but it is not. To me, the mind can be free of those impediments only in full consciousness, when your whole being is active, aware. Now, in the process of self-analysis, your whole being is not functioning; only that part of you which you call mind, thought, intellect. With that one part of the mind you are trying to discover the hidden complexes; whereas, I say, you can bring all these hidden hindrances into full conscious action, only when you are fully aware in the present.
I will put it differently. Now suppose you have the complex of snobbishness. Most people have it. How are you going to find out? To find out, to me, does not lie through this process of self-analysis; that is, intellectually to look into the actions that have taken place, and so discover this idea of snobbishness. First of all, you want to discover if you are a snob or not. You don't want to alter it, but to discover it, isn't it so? Wait a minute, please. Just follow this. When you discover it, then you will act one way or the other. First of all, you have to find out if you are a snob, so how are we going to discover it? Only when you are fully conscious, fully aware of that which you are saying and feeling at the moment of saying and feeling - not after you have said and felt. Is that not so? That is, if you are fully conscious of what you are saying and what you are thinking, then in that full awareness you will discover for yourself if you are a snob or not; not by sitting down and intellectually analyzing an event. I know there are innumerable questions arising out of this, but I cannot answer all those. But if you think of it, you will see that by this way of being continually alert, fully conscious in that which you are doing, you will bring the unconscious, hidden, into full consciousness, and thereby you will create the disturbance which is necessary, and by that disturbance you will free the mind of that complex, of that hindrance.
Question: You seem to regard the pursuit of ideals as an escape from life. Is there no substance of truth in the highest ideals? Krishnamurti: Why do we want ideals? I do not say they are not truths; but why do we want them? We say we need them because we cannot, without a standard, a measure, an ideal, guide our lives through the constant battles and struggles of life. Is that not it? So we want a standard, a continual measurement by which to judge our actions in daily life. What does that indicate? That we are more interested in the ideal, in the measurement, than in the conflicts, the struggles, the sorrows which confront us. So, as they are so large, so conflicting, so immense, these struggles, we establish ideals as a means of escape from them. Whereas, to me, to understand the conflict, the troubles, the sufferings, mind must be free to understand them as they are, not by a measure, not by a standard. Surely, when you are really in great conflict, great suffering, at that moment you are not thinking of the ideal, of what you should do and what you should not do. You are so consumed by the suffering, you want to find out. Then you are not looking for an ideal to lead you out of that. It is only when suffering diminishes, quietens down, that you turn to an ideal to help you out of that suffering.
To me, all ideals must be the means of alleviation of suffering, and, therefore, cannot possibly explain to you the reason of suffering. Take the average person, and you will see that he has innumerable ideals, many ideals, beliefs, and according to those he is trying to live all day long, if he at all thinks about it: so he makes of life a continual battle between what are facts and what he wants to be. Now, if he realizes, fundamentally, what are facts, and what are real, and recognizes their significance, then he will find out the very root of comfort, and therefore free himself from these false standards, false measurements, which are continually trying to shape his mind to a particular pattern.
Question: Do you believe in Communism, as understood by the masses?
Krishnamurti: I don't know what is understood by the masses, so I cannot explain that. So what is it, now? Let us look at it, not from the point of view of any "ism", but from the point of view of the ordinary human state. How can there be real understanding of peoples when you are considering yourself as a New Zealander, and I am considering myself as a Hindu? How can we contact each other? How can there be a vital relationship between us, a human understanding between us? Or if we divide ourselves by certain labels, you calling yourselves Christians and I calling myself Hindu, with certain prejudices, dogmas, creeds, how can there be real brotherhood? We can talk about tolerance, which is an intellectual invention to keep you where you are and to keep me where I am, and try to be friendly. This does not mean I am talking of uniformity; now there is uniformity. You are all of one belief, one ideal, one dogma, though you may vary in that prison, painting each bar differently; but it is a prison, and you want to retain your prison with its decorations, and the Hindu wants to keep his prison with its decorations, and they try to be brotherly, and this brotherhood is called tolerance. Whereas, to me, the whole idea is the very negation of real understanding, human unity. So through the process of time, you may be driven as so many slaves to accept Communism, as now you accept Capitalism; and in that force of being driven, there cannot be voluntary action, as now there cannot be voluntary action. So if you merely accept either, and live in either, surely you are not being creatively individual. You are merely like so many sheep, either capitalistic sheep or communistic sheep, driven by environment, condition, forced to accept. Surely such a thing is not moral; such a thing is not rich or spiritual, true, And I say the true human state can only come about when you, as individuals, voluntarily do these things, because you see the necessity, the immense profundity in this - not merely superficial excitation. Then there is the possibility of individuals living creatively, fully; not when you are driven.
Question: What do you consider is the cause of unemployment?
Krishnamurti: You know we have built up a structure for many centuries, for many generations, a structure based on individual competitiveness, ruthless self-security, where the most clever, cunning, gets to the top, and gets the whole directive means into his hands. It is obvious. We see this everywhere, and naturally, when the world is divided up into nationalities, which are the culmination of that possessiveness and the greed of individuals, naturally there must be unequal distribution, therefore naturally, unemployment. You know, to me, it is very simple to see this. Perhaps for you it is very complicated, though you may be more educated than I am, though you may have read a great deal. The cause, to me, is very simple. So what are we going to do? That is, you will tell me; "Why don't you talk about the common conditions of labour, work for the change of economic conditions, then everything will be all right; so why not concentrate your whole mind on that particular subject, and then alter it?" How can I alter the whole of society of which you and I are a part? How can we alter it? By first of all having an intelligent attitude, and therefore action, towards the whole of life. That is, you cannot take up the economic problem by itself and say, "Solve that, and everything else is solved." The economic problem is merely the symptom of the whole human problem, so if we can create an intelligent opinion and therefore intelligent action as a whole, concerning all human beings, then we shall act definitely with regard to the economic conditions. So I feel that what I have to do is to create an opinion, not merely an intellectual opinion, but an opinion born of action; and then, when there is such an opinion, then, being intelligent, you will use any system, any intelligent system to bring about a complete change in the economic system.
Question: You do not believe in possession or exploitation; but without one or the other how could you travel or lecture to the world?
Krishnamurti: I will tell you very simply. To live in the world without exploitation, you must withdraw completely to a desert island. As the system is - as it is now - to live at all, if you live in that system, you must exploit it.
Let us understand what I mean by exploitation. Now, to me, if you do not discover for yourself intelligently what are your needs, then you become an exploiter. If you discover for yourselves, intelligently, what are your needs, then you are not an exploiter; but that demands a great deal of intelligence. We have, first of all, many things because we think by the possession of many things we shall be happy. So in order to possess those many things we must exploit; whereas, if you really thought out what are your essential needs, in that there is no exploitation, really, if you come to think of it. And I have found out for myself what are my needs. With regard to my travel, friends ask me to go to different places, and I go. If they don't ask me, I don't travel; and even if I don't talk or teach, well I can do something else. Now, if I wanted to convert you all to a particular form of thought, and force you, and collect funds to alter it - that I would call exploitation. That which I am talking about is the inevitable, whether you like it or not, and the intelligent man intelligently accepts the inevitable. So I do not feel that I am exploiting, and I know I am not, nor am I possessive.
Again, that sense of possessiveness - to be really free of all that, one has to be so very alert, aware, so as not to deceive oneself, because in the thought that one is free of possessiveness may lie a great deal of self-deception. One so often thinks that one is free, but lives really in the cloak of self-deception. The moment your need is satisfied, you do not cling to it; you do not feel proprietorial rights over it.
Question: Would it give you any surprise if the Christ of the Gospels were suddenly to appear, so every eye should see him?
Krishnamurti: You know, mind wants miracles, romantic ideas, extraordinary supernatural phenomena. Not that there are not miracles, not that there are not supernatural phenomena; but we seek them because our minds and hearts are so poor, so empty, so wretched, so ugly, and we think we can overcome that poverty of mind and heart by seeking those miracles, running and chasing after phenomena. And the more you pursue phenomena and miracles, the less you are rich, the less plenitude of mind and heart, the less affection. When there is the plenitude of heart and mind, then whether there are miracles or superphysical phenomena will have very little significance. Now, we create such divisions, such distinctions between the physical and superphysical, because the physical is so intolerable, so ugly. We want to run away, and anyone that can lead you to the superphysical, you follow, and you call that spiritual; but it is nothing else but another form of real, gross materialism. Whereas, true spirituality consists in living harmoniously, with perfect unity in your heart and mind, because there is understanding, and in that understanding there is the delight of living.


AUCKLAND, NEW ZEALAND 2ND TALK IN TOWN HALL 1ST APRIL, 1934

Friends, Probably most of you have come because you are in search of something. At least most of you are here because you hope to find something by attending this meeting, because you are in search of something which you do not know, but hope to discover. You are here because there is a desire to find happiness, because everyone, in some way or another, is suffering; there is a continual gnawing going on in our minds and hearts, we are unsatisfied, incomplete, questioning. Continual explanations are being given for our innumerable sufferings, and so you come here to find out if you can get something in return for your search. By attending this talk, you hope to find an answer to your problems, the cause of your suffering.
Now, generally, what happens when you suffer? You want a remedy. When there is a problem, you want a solution. When there is an ache, you want a remedy. So we go from one remedy to another. We suffer and we want to find out what is the remedy for that suffering, so we go from one lesson, from one experience, to another, from one remedy to another or from one explanation to another, from one system to another or from one belief to another, changing your sects continually - that is, going from one cage to another cage, battering vainly against these bars to find out why there is suffering; and all the time mind and heart are merely seeking a remedy, an explanation. So, you will never find the explanation, because, what happens when you are suffering? Your immediate demand is that suffering should be relieved, that pain should be alleviated, so you accept a remedy which is given, without properly examining it, without properly finding out its true significance. You accept that because, psychologically, you have set up a hope and that hope blinds, and therefore there is no clear understanding of that remedy. If you think over it, you will see that it is a fact. You go to a doctor; he gives you a remedy. You never ask him what it is. All you are concerned with is that the pain should go away.
Now you are here at this meeting with that same attitude of mind, if you are seeking. If you are here out of curiosity, well, I have nothing much to say, I am afraid. But if you are here to find out, if you are seeking a remedy, then you will be disappointed, because I do not want to give a remedy, an explanation; but in considering things together, reasoning together, we shall find out what is the cause of suffering.
So, to discover what is the cause of suffering, do not seek a remedy; but rather try to find out what is the cause of the suffering. One can deal superficially, symptomatically; but that way you will not find out the real, basic, fundamental cause; and you can only find out the cause of suffering if you are not creating a barrier by the immediate longing that you shall be freed from that pain. For instance, if you lose somebody whom you love greatly, there is intense suffering. Then a remedy is offered - that he lives on the other side, the idea of reincarnation, and so on. You accept that remedy for your suffering, but that sorrow still remains. That loneliness, that emptiness is still there, only you have covered it over with an explanation, a remedy, a superficial drug. Whereas, if you were really trying to discover what is the cause of that suffering, then you would examine, you would try to find out the full significance of the remedy which is being offered, whether it be the idea that he lives on the other side, or the belief in reincarnation. In that state of mind, when there is suffering, there is acuteness of thought, there is an intense questioning; and this intense questioning is really what causes suffering. Isn't it? If you have lived together with your wife, your brother, or anyone, and that brother, or wife, or friend has died, then you are face to face with your own loneliness, which creates in your mind the questioning attitude - the full consciousness of that loneliness. That moment of acute awareness, of full consciousness, is the moment to find out what is the cause of suffering.
Now, to me, to discover the cause of suffering, there must be that acute state of mind and heart which is seeking, which is trying to discover. In that state, you will see that the mind and heart have become the slave of environment. Mind, with the vast majority of people, is nothing but environment. Mind and heart are environment, depending on their condition; and as long as the mind is a slave to environment, there must be suffering, there must be continual conflict of the individual against society; and the individual will be free of environment only when he, by questioning the environment, conquers the limitation placed on him by environment. That is, it is only when you understand the true significance of each environment, the true worth of the environment which has been placed about you by society, by religions, that you pierce through the limitation imposed, and thereby there is born true intelligence.
After all, one is unhappy because there is no intelligence, which is understanding. When you understand a thing you are no longer in conflict, you are no longer bound by that which has been imposed on you by authority, by tradition, by deep-rooted prejudices. So intelligence is necessary to be supremely happy and to awaken that intelligence, mind must be free of environment. The innumerable encrustations created by religions and society, throughout the ages, have become our environment. You can be free of environment, which individuals have created, only when you understand its standards, its values, its prejudices, its authorities. And you then begin to find out what is the fundamental cause of suffering, which is the lack of true intelligence, and that intelligence is not to be discovered by some miraculous process, but by being continually aware, therefore continually questioning, trying to discover the false and the true in the environment placed about us.
I have been given some questions, and I am going to try to answer them this evening.
Question: Do you believe in God? Are you an atheist?
Krishnamurti: I presume you all believe in God. It must be so, because you are all Christians, at least you profess to be, so you must believe in God.
Now why do you believe in God? Please, I am going to answer presently, so do not call me an atheist, or a theist. Why do you believe in God? What is a belief? You do not believe in something which is obvious, like the sunshine, like the person sitting next to you; you do not have to believe. Whereas, your belief in God is not real. It is some hope, some idea, some preconceived longing which may have nothing to do with reality. If you do not believe, but really become aware of that reality in your life, as you are aware of sunshine, then your whole con- duct of life will be different. At present, your belief has nothing whatever to do with your daily life; so, to me, whether you believe in God or not is immaterial. (Applause) Please do not bother to clap. There are many questions to answer.
So your belief in God, or your disbelief in God, to me are both the same, because they have no reality. If you were really aware of truth, as you are aware of that flower, if you were really conscious of that truth as you are conscious of fresh air and the lack of that fresh air, then your whole life, your whole conduct, your whole behaviour, your very affections, your very thoughts, would be different. Whether you call yourselves believers or disbelievers, by your conduct you are not showing it; so whether you believe in God or not is of very little importance. It is merely a superficial idea imposed by conditions and environment, through fear, through authority, through imitation. Therefore, when you say, "Do you believe? Are you an atheist?" I cannot answer you categorically; because, to you, belief is much more important than reality. I say there is something immense, immeasurable, unfathomable; there is some supreme intelligence, but you cannot describe it. How can you describe the taste of salt if you have never tasted it? And it is the people that have never tasted salt, that are never aware of this immensity in their lives, who begin to question whether I believe or whether I do not believe, because belief to them is much more important than that reality which they can discover if they live rightly, if they live truly; and as they do not want to live truly, they think belief in God is something essential to be truly human.
So, to be a theist or an atheist, to me, are both absurd. If you knew what truth is, what God is, you would neither be a theist nor an atheist, because in that awareness belief is unnecessary. It is the man who is not aware, who only hopes and supposes, that looks to belief or to disbelief, to support him, and to lead him to act in a particular way.
Now, if you approach it quite differently, you will find out for yourselves, as individuals, something real which is beyond all the limitations of beliefs, beyond the illusion of words. But that - the discovery of truth, or God - demands great intelligence, which is not assertion of belief or disbelief, but the recognition of the hindrances created by lack of intelligence. So to discover God or truth - and I say such a thing does exist, I have realized it - to recognize that, to realize that, mind must be free of all the hindrances which have been created throughout the ages, based on self-protection and security. You cannot be free of security by merely saying that you are free. To penetrate the walls of these hindrances, you need to have a great deal of intelligence, not mere intellect. Intelligence, to me, is mind and heart in full harmony; and then you will find out for yourself, without asking anyone, what that reality is.
Now, what is happening in the world? You have a Christian God, Hindu Gods, Muhammadans with their particular conception of God - each little sect with their particular truth; and all these truths are becoming like so many diseases in the world, separating people. These truths, in the hands of the few, are becoming the means of exploitation. You go to each, one after the other, tasting them all, because you begin to lose all sense of discrimination, because you are suffering and you want a remedy, and you accept any remedy that is offered by any sect, whether Christian, Hindu, or any other sect. So, what is happening? Your Gods are dividing you, your beliefs in God are dividing you and yet you talk about the brotherhood of man, unity in God, and at the same time deny the very thing that you want to find out, because you cling to these beliefs as the most potent means of destroying limitation, whereas they but intensify it.
These things are so obvious. If you are a Protestant, you have a horror of the Roman Catholic; and if Roman Catholic, you have a horror of everybody else. That goes on everywhere, not only here. In India, among the Muhammadans, among all religious sects this goes on; because to all, belief - that cruel thing - is more vital, more important, than the discovery of truth, which is real humanity. Therefore, the people who believe so much in God are really not in love with life. They are in love with a belief, but not with life, and therefore their hearts and minds wither and become as nothing, empty, shallow.
Question: Do you believe in reincarnation?
Krishnamurti: First of all, I do not know how many of you are conversant with the idea of reincarnation, I will very briefly explain to you what it means. It means that in order to reach perfection, you must go through a series of lives, gathering more and more experience, more and more knowledge, till you come to that reality, to that perfection. Briefly and crudely, without going into the subtleties of it, that is reincarnation: that you as the "I", the entity, the ego, take on a series of forms, life after life, till you are perfect.
Now I am not going to answer whether I believe it or not, as I want to show that reincarnation is immaterial. Do not reject what I say immediately. What is the ego? What is this consciousness which we call the "I"? I will tell you what it is, and please consider it; do not reject it. You are here to understand what I am saying, not to create a barrier between yourself and me by your belief. What is the "I", that focal point which you call the "I", that consciousness of which the mind is continually becoming aware? That is, when are you conscious of the "I"? When are you conscious of yourself? Only when you are frustrated, when you are hindered, when there is a resistance; otherwise, you are supremely unconscious of your little self as "I". Is that not so? You are only conscious of yourself when there is a conflict. So, as we live in nothing else but conflict, we are conscious of that most of the time; and, therefore there is that consciousness, that conception, which is born of the "I". The "I" in that conflict is nothing else but the consciousness of yourself as a form with a name, with certain prejudices, with certain idiosyncrasies, tendencies, faculties, longings, frustrations; and this, you think, must continue and grow and reach perfection. How can conflict reach perfection? How can that limited consciousness reach perfection? It can expand, it can grow, but it will not be perfection, however large, all-inclusive, because its foundations are conflict, misunderstandings, hindrances. So you say to yourself, "I must live as an entity beyond death, therefore I must come back to this life till I reach perfection."
Now then, you will say, "If you remove this conception of the `I', what is the focal point in life?" I hope you are following this. You say, "Remove, free the mind from this consciousness of myself as an `I', then what remains?" What remains when you are supremely happy, creative? There remains that happiness. When you are really happy, or when you are greatly in love, there is no "you". There is that tremendous feeling of love, or that ecstasy. I say that is the real. Everything else is false.
So let us discover what creates these conflicts, what creates these hindrances, this continual friction, let us find out whether it is artificial or real. If it is real, if this friction is intended to be the very process of life, then the consciousness of the "I" must be real. Now, I say this friction is a false thing, that it cannot exist in a humanity where there is well-organized planning for the needs of human beings, where there is true affection. So let us find out if the "I" is the false creation of a false environment, a false society, or if the "I" is something permanent, eternal. To me, this limited consciousness is not eternal. It is the result of false environment and beliefs. If you were doing what you really wanted to do in life, not being forced to do some particular job which you loathe, if you were following your true vocation, fulfilling yourself in your true vocation, then work would no longer be friction. A painter, a poet, a writer, an engineer, who really loves his work, to him life is not a burden.
But your work is not your vocation. Environment and social conditions are forcing you to do a certain piece of work whether you like it or not, so you have already created a friction. Then certain moral standards, certain authorities have established various ideals as true, as false, as being virtuous, and so on, and you accept these. You have taken on this cloak without understanding, without discovering its right value, and therefore you have created friction. So gradually your whole mind is warped and perverted and in conflict till you have become conscious of that "I" and nothing else. Therefore, you start with a wrong cause, produced by a wrong environment, and you have a wrong answer.
So whether reincarnation exists or does not exist is, to me, immaterial. What matters is to fulfil, which is perfection. You cannot fulfil in a future. Fulfillment is not of time. Fulfillment is in the present. So what is happening? Through friction, through continual conflict, memory is being created, memory as the "I" and the "mine", which becomes possessive. That memory has many layers, and constitutes that consciousness which we call the "I". And I say that this "I" is the false result of a false environment, and hence its problems, its solutions, must be entirely false, illusory. Whereas, if you, as individuals, begin to awaken to the limitations of environment imposed on you by society, by religions, by economic conditions, and begin to question, and thereby create conflict, then you will dissipate that little consciousness which you call the "I; then you will know what is that fulfillment, that creative living in the present.
To put it differently, many scientists say that individuality, this limited consciousness, exists after death. They have discovered ectoplasm, and all the rest of it, and they say that life exists after death. You will have to follow this a little bit carefully, as I hope you have followed the other part; if not, you won't understand it. Individuality, this consciousness, this limited self-consciousness, is a fact in life. It is a fact in your life, isn't it? It is a fact, but it has no reality. You are constantly self-conscious, and that is a fact, but as I showed you, it has no reality. It is merely the habit of centuries of false environment which has made a fact of something which is not real. And though that fact may exist, and does exist, so long as that continues there cannot be fulfillment. And I say the fulfillment of perfection is not in the accumulation of virtues, not in postponement, but in complete harmony of living in the present. Sirs, suppose you are hungry now and I promise food to you next week, of what value is it? Or if you have lost someone whom you love greatly, even though you may be told or even though you may know for yourself as a fact that he lives on the other side, what of it? What matters is and what in reality takes place is that there is that emptiness, that loneliness in your heart and mind, that immense void; and you think you can get away from that, run away from it, by this knowledge that your brother, or your wife, or your husband, still lives. There is still in that consciousness death; there is still in that consciousness a limitation; there is still in that consciousness an emptiness, a continual gnawing of sorrow. Whereas, if you free the mind from that consciousness of the "I" by discovering the right values of environment, which no one can tell you, then you will know for yourselves that fulfillment which is truth, which is God, or any name you like to give it. But through the developing of that limited self-consciousness, which is the false result of a false cause, you will not find out what truth is, or what God is, what happiness is, what perfection is; for in that self-consciousness there must be continual conflict, continual striving, continual misery.
Question: Are you the Messiah?
Krishnamurti: Does it matter greatly? You know, this is one of the questions I have been asked everywhere I go: by newspaper reporters for a story; by the audience because they want to know, as they think that authority shall convince them. Now, I have never denied or asserted that I am the Messiah, that I am the Christ returned; that does not matter. No one can tell you. Even if I did tell you it would be utterly valueless, and so I am not going to tell you, because, to me, it is so irrelevant, so unimportant, futile. After all, when you see a marvellous piece of sculpture, or a marvellous painting, there is a rejoicing; but I am afraid most of you are interested in who has done the picture, most of you are interested in who the sculptor is. You are not really interested in the purity of action, whether in a picture or a statue, or in thought; you are interested to know who is speaking. So it indicates that you have not the capacity to find out the intrinsic merit of an idea, but are rather concerned with who speaks. And I am afraid a snobbery is being cultivated more and more, a spiritual snobbery, just as there is a mundane snobbery, but all snobbery is the same.
So, friends, don't bother, but try to find out if what I am saying is true; and in trying to find out if what I am saying is true, you will be rid of all authority, a pernicious thing. For really creative, intelligent human beings, there cannot be authority. To discover if what I am saying is true, you cannot approach it by mere opposition, or by saying, "We have been told so", "It has been said", "Certain books have said this and that", "Our spirit-guides have said." You know that is the latest thing, "Our spirit-guides have said this." I do not know why you give more importance to those spirits who are dead than to the living. You know the living can always contradict you, therefore you do not pay much attention to them, whereas, the spirits, you know, they can always deceive.
We have trained our minds, not to appreciate a thing for itself, but rather for who has created it, who has painted, who has spoken. So our minds and hearts become more and more shallow, empty, and in that there is neither affection nor real, reasonable thought, but merely masses of prejudices.
Question: What is spirituality?
Krishnamurti: I say it is harmonious living. Now wait a minute. I will explain to you what I mean. You cannot live harmoniously if you are a nationalist. How can you? If you are race-conscious, or class-conscious, how can you live intelligently, supremely, free from that consciousness of class? or how can you live harmoniously when you are possessive, when there is that idea of mine and yours? or how can you live intelligently, and therefore harmoniously, if you are bound by beliefs? After all, belief is merely an escape from the present conflict. A man that is in immense conflict with life, wanting to understand, has no belief, he is in the process of experimentation; he does not positively believe and then continue with the experiment. A scientist does not start with a belief in his experiments, he starts experimenting. And a man who is bound by authority, social or religious, surely he cannot live harmoniously, therefore spiritually, intelligently. Authority, then, is merely the process of imitation, falseness. A man who is full of thought is free of authority, because authority merely makes him into an imitative machine, into a cog - whether in a social or religious machine. Therefore such a man can live harmoniously, and in that harmony his mind and heart are normal, sane, full, complete, not burdened with fear.
Question: Is the study of music, or art generally, of value to one who is desirous to attain the realization of which you speak?
Krishnamurti: Do you mean to say you go and listen to music as though you were going to get something in return? Surely music is not merchandise, to be sold. You go there to enjoy yourself, not to get something in return. It is not a shop. Surely our whole idea of the realization of truth or of living ecstatically is not continual accumulation of things, accumulation of ideas, accumulation of sensations. You go and see a beautiful piece of painting, architecture - any of these things - because you enjoy them, not because you are going to get something in return. That is the real materialistic attitude, the attitude of exchange, trading. That is your approach to reality, that is your approach to God. You go to God with prayers, flowers, confessions, sacrifices, because in return you are going to get something. So your sacrifices, prayers, implorations, beggings, have no value, because you are looking for something in return. It is like a man that is kindly because you are going to give him something, and the whole process of civilization is based on that. Love is a merchandise to be bartered. Spirituality, or the realization of truth, is something you seek in return for doing some righteous action. Sir, it is not a righteous action when you seek something else in return for that kindly deed.
Question: If priests and churches, and similar organizations, are acting with men in a sense of first aid to relieve the symptoms till the Great Physician arrives to deal with the cause, is that wrong?
Krishnamurti: So you make priests and religions as the first stepping stone. Is that it? You are waiting for somebody else to come and reveal to you the cause? You are saying, as far as I can make out, "As there are so many symptoms, as we are suffering superficially, that is, dealing with the symptoms, it is necessary to have the priests and churches." Now do you say that? Do you recognize that? Do you recognize and assert that churches and priests are merely dealing with symptoms? If you really acknowledge that, then you will find out the cause. But you will not do that. You don't say that priests and churches deal superficially, symptomatically. If you really said that and felt that, then you would find out the cause for yourself immediately; whereas you do not say that. You say priests and churches will lead you to discover the cause, so the question is not truly put. To the vast majority of people, practically everybody, churches and priests will help you to go to the reality of truth. You do not say they deal with the symptoms. If you did, you would do away with them immediately, tomorrow. I wish you did! Then you would find out. Then no one need tell you what the cause is, because you are functioning intelligently, because you are beginning to question, not to accept. Then you are becoming real individuals, not machines driven by environment and fear. Then there will be more thoughtfulness, more affection, more humanity in the world, not these awful divisions.
Question: Seeing that human society has to be co-operative and collective, what value can the individual be to its success? Leadership suppresses the individual's freedom, and renders his uniqueness valueless. Krishnamurti: "Seeing that human society has to be co-operative and collective, what value can the individual be to its success?" Now let us find out if the individual, by becoming truly individual, will not co-operate. That is, instead of being driven to co-operation as you are now by circumstances - I should not say driven to co-operation, you are not co-operative - instead of being driven by conditions to act for yourselves, which is therefore not true, intelligent co-operation, is it possible to co-operate by becoming real individuals? I say it is possible, by becoming truly individual, that there will be true and natural co-operation, without being driven by circumstances; so let us inquire into it.
After all, are you individuals, functioning with your full volition? That, after all, is the true individual, is it not? - the man who functions with full freedom; otherwise you are not individuals, you are mere cogs in a machine that is being driven. So I say it is only when you are truly individuals that there will be real co-operation. Now what is an individual? Not a human being who is driven to action by environment, by circumstances. I say true individuality consists in freeing the mind from the environment of the false, and therefore becoming truly individual, and so there must be co-operation.
Please, it is already late, and I cannot go into details, but if you are interested you will think it over, and you will see that in this world, as it is constituted, each individual is fighting his neighbour, searching for his own self-security, protection, preservation. There cannot be co-operation. It is an impossibility. There can only be co-operation which is intelligent, human, creative, not selfish co-operation, when you as individuals, become full individuals. That is, when you see that to have true co-operation in the world, there must be no competitive search for self-security. That means altering the whole structure of our civilization, with its vested interest, with its class possessiveness, with its nationalities, race-consciousness, divisions of people by religions. When you, as individuals, are really free, when you see the significance of these things and their falseness, then you become truly individual, and then you will be able to co-operate intelligently; that is inevitable. What is keeping us apart is our prejudice, our lack of perception of right values, of all these hindrances which we, as individuals, have created; and it is only as individuals that we can break down this system. It means that you cannot have any nationality, the sense of possessiveness, though you may have clothes, houses. That sense of possessiveness disappears when you have discovered your real needs, when your whole attitude is not that of possessive class-consciousness. When every individual takes an interest in the welfare of the community, then there can be true co-operation. Now there is no co-operation because you are being merely driven like so many sheep, in one direction or another, by circumstances, and your leaders suppress you because you are but the means of exploitation, and you are exploited because your whole thought, your whole structure, is self-preservation at the expense of everybody else. And I say there is true self-preservation, true security, in the worldplan as a whole, when you, as individuals, destroy those things that are keeping people apart, fighting each other in continual wars which are the result of nationalities and sovereign governments. And I assure you, you will not have peace, you will not have happiness, so long as these things exist. They but bring about more and more strife, more and more wars, more and more calamities, pains and sufferings.. They have been created by individuals, and as individuals you have to begin to break them down and free yourselves from them, and then only will you realize that ecstasy of life.


AUCKLAND, NEW ZEALAND 3RD VASANTA SCHOOL GARDENS TALK 2ND APRIL, 1934

Friends, This morning I will first try to answer some of the questions, and then I will try to make a resume of what I have been saying, at the close of my answers.
Question: In order to discover lasting values, is meditation necessary, and, if so, what is the correct method of meditation?
Krishnamurti: I wonder what people generally mean by meditation. As far as I can make out, the so-called meditation which is but concentration, is not meditation at all. We are used to this idea that by concentrating, by making tremendous effort to control the mind and fix it on a certain idea or concept, certain picture or image, by focussing the mind on a particular point, we are meditating.
Now, what is happening when you are trying to do that? You are trying to concentrate your mind on a particular idea and banish all other ideas, all other concepts; and trying to fix the mind on that idea, to force the mind to limit itself to that, whether it be a great thought, an image, or a concept which you have picked up in a book. What is happening when you are doing that? Other ideas come creeping in and you try to banish them away, and so this continual conflict is kept up. Ideas creep in which you do not want, in the attempt to fix your mind on a particular idea. You are but creating conflict; making the mind become smaller, contracting the mind, forcing the mind to fix itself on a particular idea; whereas, to me, the joy of meditation consists, not in forcing the mind, but trying to discover the full significance of each thought as it arises. How can you say which is a better idea and which is a worse idea, which is noble, which is ignoble? You can only say that when the mind has discovered their true values. So, to me, the joy of meditation consists in this process of discovering the right value of each thought. You discover by a natural process the significance of each thought, and therefore free the mind from this continual conflict.
Suppose you are trying to concentrate on an idea - you think of what you are going to wear, that idea comes into your mind, or whom you are going to see, or what you are going to have for lunch. Complete each thought, do not try to banish it away; then you will see that mind is no longer a battlefield of competing ideas. So your meditation is not limited to a few hours, or to a few moments during the day, but is a continual alertness of the mind and heart throughout the day; and that, to me, is true meditation. In that there is peace. In that there is a joy. But the so-called meditation you practise for discipline in order to get something in return, is, to me, a pernicious thing, it is really destroying thought. Why are we forced to do that? Why do we force ourselves to think concentratedly for a few moments during the day of things which we think we like? Because we are doing the rest of the day something we do not like, which is not pleasant. Therefore, we say, "To find, to think about something which I like, I must meditate." So you are giving a false answer to a false cause. That is, environment - economic, social, religious - prevents you from doing, fulfilling what you want to do; and as it prevents you, you have to find moments, an hour or two, in which to live. So, disciplining the mind, forcing it to a particular pattern then, is necessary, and hence the whole idea of discipline. Whereas, if you really understood the limitation of environment, and broke through it with action, then this process of disciplining the mind to act in a certain manner would become wholly unnecessary.
Please, you have to think it over rather carefully if you would see the significance of all this; because a disciplined mind - not a mind that is merely disciplined to carry out a technique - is a mind that has been trained along a certain particular pattern, and that pattern is the outcome of a false society, false ideas, false concepts. Whereas, if you are able to penetrate, and see what are the things that are false, then the mind is no longer a battle field of contradictory ideas: and in that you will find there is true contemplation. The joy of thought then is awakened. Question: What is the state of awareness which you speak of? Will you deal with it a little more fully.
Krishnamurti: Sirs, we are used to continual effort to do anything; to think is to make tremendous effort. We are used to this ceaseless effort. Now, I want to put what, to me, is not an effort but a new way of living. When you know something is a hindrance, something is a poison, when your whole being becomes conscious of something which is poisonous, there is no effort to throw it out: you have already moved away from it. When you know something is dangerous, poisonous, and when you become fully conscious of it in your mind and heart, you have already become free of it. It is only when we do not know that it is poison, or when that poison gives pleasure and at the same time pain, then we play with it.
Now, we have created many hindrances, such as nationalism, patriotism, imitative following of authority, bowing down to tradition, the continual search for comfort. All these we have created through fear. But, if we know with our whole being that patriotism is really a false thing, a poisonous thing, then you have not to battle against it. You have not got to get rid of it. The moment you know it is a poisonous thing, it is gone. How are we going to discover it is a poisonous thing? By not identifying yourselves with either patriotism or anti-patriotism. That is, you want to discover if patriotism is a poison; but if you identify yourself with either patriotism or the feeling of antipatriotism, then you cannot discover what is true. Isn't it so? You want to discover if patriotism is a poison. Therefore the first thing is to become aware, become conscious of the fact of non-identification with either. So, when you are not trying to identify yourself with either patriotism, or the feeling against patriotism, then you begin to see the true significance of patriotism. Then you are becoming aware of its true value.
After all, what is patriotism? I am trying to help you to become aware of this poison now. It does not mean that you must accept or reject what I am saying. Let us consider it together, and see if it is not a poison; and the moment you see it is poison, you need not battle against it. It has gone. If you see a poisonous snake, you have moved away from it. You are not battling against it. Whereas, if you are uncertain that it is a poisonous snake, then you go and play with it. In the same way, let us try to find out without acceptance or opposition if patriotism is a poison or not.
First of all, when are you patriotic? You are not patriotic every day. You do not keep up that patriotic feeling. You are being trained carefully to patriotism at school, through history books saying that your country has beaten some other country, your country is better than some other country. Why has there been this training of the mind to patriotism, which, to me, is an unnatural thing? Not that you do not appreciate the beauty of one country perhaps more than other countries; but that appreciation has nothing to do with patriotism, it is appreciation of beauty. For instance, there are some parts of the world where there is not a single tree, where the sun is blazing hot; but that has its own beauty. Surely a man that likes shade, the dancing of leaves, surely he is not patriotic. Patriotism has been cultivated, trained, as a means of exploitation. It is not an instinctive thing in man. The instinctive thing in man is the appreciation of beauty, not to say "my country." But that has been cultivated by those who desire to seek foreign markets for their goods. That is, if I have the means of production in my hands, and have saturated this country with my products, and then I want to expand, I must go to other countries, I must conquer markets in other countries. Therefore I must have means of conquering. So, I say "our country", and I stimulate this whole thing through press, propaganda, education, history books and so on, this sense of patriotism, so that at a moment of crisis we all jump to fight another country. And upon that feeling of patriotism the exploiters play till you are so bamboozled that you are ready to fight for the country, calling the others barbarians, and all the rest of it.
This is an obvious thing, not my invention. You can study it. It is obvious if you look at it with an unprejudiced mind, with a mind that does not want to identify itself with one or the other, but tries to find out. What happens when you find out that patriotism is really a hindrance to complete, full, real life? You do not have to battle against it. It has gone completely.
Comment: You would be up against the law of the land.
Krishnamurti: The law of the land! Why not? Surely, if you are free of patriotism and the law of the land interferes with you, and takes you to war and you do not feel patriotic, then you may become a conscientious objector, or go to prison, then you have to fight the law. Law is made by human beings, and surely it can be broken by human beings. (Applause) Please don't bother to clap, it is a waste of time.
So what is happening? Patriotism, whether it is of the western kind, or of the eastern kind, is the same, a poison in human beings that is really distorting thought. So patriotism is a disease, and when you begin to realize, become aware that it is a disease, then you will see how your mind is reacting to that disease. When, in time of war, the whole world talks of patriotism, you will know the falseness of it, and therefore you will act as a true human being.
In the same way, for instance, belief is a hindrance. That is, mind cannot think completely, fully, if it is tethered to a belief. It is like an animal that is tied to a post by a string. It does not matter if that string be long or short; it is tied, so that it cannot wander fully, freely, extensively, completely; it can only wander within the length of that string. Surely such wandering is not thinking: it is only moving within the limited circle of a belief. Now, men's minds are tethered to a belief, and therefore they are incapable of thinking. Most minds have identified themselves with a belief, and therefore their thought is always circumscribed, limited by that belief or ideal; hence the incompleteness of thought. Beliefs separate people. So if you see that, if you really recognize with your whole being that belief is conditioning thought, then what happens? You become aware that your thought is conditioned, aware your thought is caught up, tethered to a belief. In the flame of awareness you will recognize the foolishness, and therefore you are beginning to free the mind from the conditioning, and hence you begin to think completely, fully.
Please experiment with this, and you will see that life is not a process of continual battle, battle against standards as opposed to what you want to do. There is then neither what you want to do, nor the standard, but right action, without personal identification.
Take another example. You are afraid of what your neighbour might say - a very simple fear. Now, it is no good developing the opposite, which is to say, "I don't care what the neighbour says", and do something in reaction to that opposition. But if you really become aware of why you are afraid of the neighbour, then fear ceases altogether. To discover that "why", the cause of it, you have to be fully aware in that moment of fear, and then you will see what it is: you are afraid of losing a job, you may not marry off your son or your daughter, you want to fit into society, and all the rest of it. So you begin to discover through this process of alertness of mind, this continual awareness; and in that flame the dross of the false standards is burnt away. Then life is not a battle. Then there is nothing to be conquered.
You may not accept this. You may not accept what I am saying, but you can experiment. Experiment with these three instances I have given to you, fear, belief, patriotism, and you will see how your mind is tethered, conditioned, and therefore life becomes a conflict. Where the mind is enslaved, conditioned, there must be conflict, there must be suffering. Because, after all, thought is like the waters of a river. It must be in continual movement. Eternity is that movement. If you condition that free flowing movement of thought, of mind and heart, then you must have conflict, and that conflict then must have a remedy, and then the process begins: the searching for remedies, substitutes, and never trying to find out the cause of this conflict. So through the process of full awareness, you liberate the mind and heart from the hindrances which have been set about them through environment; and as long as environment is conditioning the mind, as long as the mind has not discovered the true significance of the environment, there must be conflict, and hence the false answer which is self-discipline.
Question: When one has discovered for oneself that every method of escape from the present has resulted in futility, what more is there to be done?
Krishnamurti: When you discover that you are escaping from conflict, that your mind is running away through superficial remedies, you want to know what remains. What does remain? Intelligence, understanding. Is that not so? Suppose you have some kind of sorrow, either the sorrow of death, or a momentary sorrow of some kind. You escape, when there is the sorrow of death, through this belief in reincarnation, or that life exists and continues on the other side. I went into that last night, so I will not go into it here. But when you recognize it is an escape, what happens? Then you are looking at the remedy to discover its significance, if it has any value; and in the process of discovering, there is born intelligence, understanding; and that supreme intelligence is life itself. You don't want any more.
Or suppose you have some kind of momentary sorrow, and you want to escape from it, run away and try to amuse yourself, try to forget it. In trying to forget, you never understand the cause of that sorrow. So you increase and multiply the means of forgetfulness, it may be a cinema, a church, or anything. So it is not a question of what remains after you have ceased to escape; but in trying to discover the value of the escapes which you have created for yourself, there is true intelligence, and that intelligence is creative happiness, is fulfillment.
Question: What is the fundamental cause of fear?
Krishnamurti: Is not the fundamental cause self-preservation? Self-preservation, with all its subtleties? For instance, you may have money, and therefore you are not bothering about the competition of getting a job; but you are afraid of something else, afraid that your life may come suddenly to an end and there might be extinction, or afraid of loss of money. So, if you look at it, you will see that fear will exist so long as this idea of self-preservation continues, so long as the mind clings to this idea of self-consciousness, which idea I explained last night. As long as that ego consciousness remains, there must be fear; and that is the fundamental cause of fear. And I tried to explain last night also, how this limited consciousness which we call the "I" is brought about, how it is created through false environment, and the fighting that is brought about by that environment. That is, as the system now exists, you have to fight for yourself to live at all, so that creates fear; and then we try to find remedies to get rid of this fear. Whereas, if you really altered the condition that creates this fear, then there is no need for remedies; then you are really tackling at the very source the very creator of fear. Cannot we conceive of a state when you have not got to fight for your existence? Not that there are not other kinds of fear, which we will go into later; but it is this idea of nationality, this idea of race-consciousness, class-consciousness, the means of production in the hands of the few, and therefore the process of exploitation: it is these that prevent you from living naturally without this continual fight for self-preservation and security, which, I say, in an intelligent state is absurd. We are just like animals really, though we may call ourselves civilized, each one fighting for himself and his family; and that is one of the fundamental causes of fear. If you really understand environment and the battling against it, then you do not care, and fear loses its grip.
But there is a fear of another kind, the fear of inward poverty. There is the fear of external poverty, and then there is the fear of being shallow, of being empty, of being lonely. So, being afraid, we resort to the various remedies in the hope of enriching ourselves. Whereas, what is really happening? You are merely covering up that hollowness, that shallowness, by innumerable remedies. It may be the remedy of literature, by reading a great deal - not that I am against reading. It may be this exaggeration of sport, this continual rush, of keeping together at all costs, being in the run, belonging to certain groups, certain classes, certain societies, being in the clique, among the smart set. You know, we all go through it. All these but indicate the fear of that loneliness which you must inevitably face one day or the other. And as long as that emptiness exists, that shallowness, that hollowness, that void, there must be fear.
To be really free of that fear, which is to be free of that emptiness, that shallowness, is not to cover it up by remedies; but rather to recognize that shallowness, become aware of it, which gives you then the alertness of mind to find out the values and the significance of each experience, of each standard, of each environment. Through that you will discover true intelligence; and intelligence is deep, profound, limitless, and therefore shallowness disappears. It is when you are trying to cover it up, trying to gain something to fill that emptiness, that the emptiness grows more and more. But, if you know that you are empty, not try to run away, in that awareness your mind becomes very acute, because you are suffering. The moment you are conscious that you are empty, hollow, there is tremendous conflict taking place. In that moment of conflict you are discovering, as you move along, the significance of experience - the standards, the values of society, of religion, of the conditions placed upon you. Instead of covering up emptiness, there is a depth of intelligence. Then you are never lonely even if you are by yourself or with a huge crowd, then there is no such thing as emptiness, shallowness.
Question: Will people act by instinct, or will someone have to point out the way always?
Krishnamurti: Now, instinct is not a thing to be trusted. Is it? Because instinct has been so perverted, so bound by tradition, by authority, by environment, that you can no longer trust it. That is, the instinct of possessiveness is a false thing, an unnatural thing. I will explain to you why. It has been created by a society which is based on individual security; and therefore the instinct of possessiveness has been carefully cultivated throughout the generations. We say, "Instinctively I am possessive. It is human nature to be possessive", but if you really look at it, you will see it has been cultivated by false conditions, and therefore the instinct of possessiveness is not true instinct. So we have many instincts which have been falsely fostered, and if you depend on another to lead you out of these false instinctive standards, then you will go into another cage; you will create another set of standards which will again pervert you. Whereas, if you really look into each instinct and not try to identify yourself with that instinct, but try to discover its significance, then out of that comes a natural spontaneous action, the true intuition.
You know, you have been here at my talks, fortunately or unfortunately, for the last four or five days, and merely listening to my talks is not going to do anything, is not going to give you wisdom. What gives wisdom is action. Wisdom is not a thing to be bought, or got from encyclopaedias, or from reading philosophies. I have never read any philosophies. It is only in the process of action that you begin to discern what is false and what is true; and very few people are alert, eager for action. They would rather sit down and discuss, or attend churches, create mysteries out of nothing, because their minds are slothful, lazy, and behind that there is the fear of going against society, against the established order. So listening to my talks, or reading what I have said, is not going to awaken intelligence or lead you to truth, to that ecstasy of life which is in continual movement. What brings wisdom is to become aware of one of these hindrances, and to act. Take, as I said, the hindrance of patriotism or of belief, and begin to act, and you will see to what depth, to what profundity of thought it will lead you. You go far beyond any theoretical theologian, any philosopher; and in that action you will find out that there comes a time when you are not seeking for a result from your action, a fruit from your action, but the very action itself has meaning. As a scientist experiments, and in the process of experimenting there are results, but he continues experimenting; so, in the same way, in the process of experimenting, in the process of liberating the mind and heart from hindrances there will take place action, result. But the essential thing is that there is this continual movement of mind and heart. If all action is really the expression of that movement, then action becomes the new society, the new environment and therefore society is not being approximated to some ideal, but in that action, society is also moving, never static, never still, and morality is then a voluntary perception, not forced through fear, or imposed externally by society or by religion.
So, gradually, in this process of liberating the mind from the false, there is not the replacement of the false by the true, but only the true. Then you are no longer seeking a substitution, but in the processes of discovering the false, you liberate the mind to move, to live eternally, and then action becomes a spontaneous, natural thing, and therefore life becomes, not a school in which to learn to compete, to fight, life becomes a thing to be lived intelligently, supremely, happily. And such a life is the life of a consummate human being.


AUCKLAND, NEW ZEALAND TALK TO BUSINESSMEN 6TH APRIL, 1934

Friends, I think that most of us think that it would be a marvellous world if there were no real exploitation, and that it would be a splendid world if every human being had the capacity to live naturally, fully and humanly. But there are very few who want to do anything about it. As ideals, as a Utopia, as a thing of a dream, everyone indulges in it, but very few desire action. You cannot bring about a Utopia nor can there be the cessation of exploitation without action.
Now, there can be action, collective action, only if there is first of all individual thinking out of that problem. Every human being, in sane moments, feels the horror of real exploitation, whether by the priest, by the business man, by the doctor, by the politician, or by anybody. We all feel really, in our hearts, the appalling cruelty of exploitation, if we have given a single moment's thought to it. And yet each one is caught up in this wheel, in this system of exploitation, and we are waiting and hoping that by some miracle a new system will come into being. And so, individually, we feel we have but to wait, let things take their natural course, and by some extraordinary means a new world will come into being. Surely, to create a new thing, a new world, a new conception of organization, individuals must begin. That is, the business people, or anyone in particular, must begin to find out if their action is really based on exploitation.
Now, as I said, there is the exploitation of the priest based on fear, there is the exploitation of the business man based on his own aggrandizement, accumulation of wealth, greed, subtle forms of selfishness and security; and as you are all here supposed to be business men, surely you cannot leave every human problem aside and concern yourselves wholly with business. After all, business men are human beings, and human beings, so long as they are exploited, must have this rebellious spirit in them continually. It is only when you have reached a certain level where you are fairly secure that you forget all about this condition, about changing the world, or bringing about a certain attitude of spontaneous action towards life. Because we have reached a certain stage of security, we forget, and feel everything is all right; but behind it all one can feel that there cannot be happiness, human happiness, so long as there is real exploitation.
Now, to me, exploitation comes into being when individuals seek more than their essential needs; and to discover your essential needs requires a great deal of intelligence, and you cannot be intelligent so long as your needs are the result of the pursuit of security, of comfort. Naturally, one must have food, shelter, clothing, and all the rest of it; but to make this possible for everyone, individuals must begin to realize their own needs, the needs which are human, and organize the whole system of thought and action on that, and then only can there be real creative happiness in the world.
But now what is happening? We are fighting each other all the time, elbowing each other out, there is continual competitiveness, where each one feels insecure, and yet we go on drifting, without taking a definite action. That is, instead of waiting for a miracle to take place to alter this system, it needs a complete revolutionary change, which each one recognizes.
Although we may have a slight fear of world revolution, we all recognize the immense necessity of a change. And yet, individually, we are incapable of bringing about that change, because, individually, we have not given consideration, individually we have not tried to find out why there should be this continual process of exploitation. When individuals are really intelligent, then they will create an organization which will provide the essential needs for humanity, not based on exploitation. Individually we cannot live apart from society. Society is the individual and as long as individuals are merely continually seeking their own self-security, for themselves or their family, there must be a system of exploitation.
And there cannot be real happiness in the world if individuals, as yourselves, treat the world's affairs, human affairs, apart from business. That is, you cannot be, if I may say so, nationalistically inclined, and yet talk about the freedom of trade. You cannot consider New Zealand as the first important country, and then reject all other countries, because you feel, individually, the essential need for your own security. That is, sirs, if I may put it this way, there can be real freedom of trade, development of industries, and so on, only when there are no nationalities in the world. I think that is obvious. So long as there are tariff walls protecting each country there must be wars, confusion and chaos; but if we were able to treat the whole world, not as divided into nationalities, into classes, but as a human entity; not divided by religious sects, by capitalist class and the worker class; then only is there a possibility of real freedom in trade, in co-operation. To bring this about you cannot merely preach or attend meetings. There cannot be mere intellectual enjoyment of these ideas, there must be action; and to bring about action, individually we must begin, even though we may suffer for it. We must begin to create intelligent opinion, and thereby we shall have a world where individuality is not crushed out, beaten to a particular pattern, but becomes a means of expression of life; not the battered, conditioned shape which we call human beings. Most people want and realize there must be a complete change. I cannot see any way but by beginning as individuals, and then that individual opinion will become the realization of humanity.
Question: What intelligible meaning, may I ask, do you attach to the idea of a masculine God as postulated by practically the whole of the Christian clergy, and arbitrarily imposed upon the masses during the dark ages of the past and until the present moment? A God conceived of in terms of the masculine gender, must, by all the canons of sound and sane logic, be thought of, prayed to, importuned and worshipped in terms of personality. And a personal God - personal as we human beings necessarily are - must be limited in time, space, power and purpose, and a God so limited can be no God at all. In the very face of this colossal imposition, arbitrarily imposed upon the masses, is it any wonder that we find the world in its present catastrophic condition? God to be God must, in sober and sane reality, be the absolute and infinite totality of all existence, both negative and positive. Is that not so?
Krishnamurti: Sir, why do you want to know whether God is masculine or feminine? Why do we question? Why do we try to find out if there is a God, if it is personal, if it is masculine? Is it not because we feel the insufficiency of living? We feel that if we can find out what this immense reality is, then we can mould our lives according to that reality; so we begin to preconceive what that reality must be or should be, and shape that reality according to our fancies and whims, according to our prejudices and temperaments. So we begin to build up by a series of contradictions and oppositions, an idea of what we think God should be; and, to me, such a God is no God at all. It is a human means of escape from the constant battles of life, from this thing which we call exploitation, from the inanities of life, the loneliness, the sorrows. Our God is merely a means of escape from these things; whereas, to me, there is something much more fundamental, real. I say there is something like God; let us not inquire into what it is. You will find out if you begin to really understand the very conflict which is crippling the mind and heart: this continual struggle for self-security, this horror of exploitation, wars and nationalities, and the absurdities of organized religion. If we can face these and understand them, then we shall find out the real meaning instead of speculating; the real meaning of life, the real meaning of God.
Question: Do you follow Mahomet, or the Christ?
Krishnamurti: May I ask why anyone should follow another? After all, truth or God is not to be found by imitating another: then we will only make ourselves into machines. Surely, need we, as human beings, belong to any sect, whether Muhammadanism, Christianity, Hinduism, or Buddhism? If you set up one person as your Saviour, or as your guide, then there must be exploitation; there must be the shaping of the world into a particular narrow sect. Whereas, if we really do not set anyone up in authority, but if we find out whatever they say, or any human being says, then we shall realize something which is lasting; but merely following another does not lead us anywhere. I take it that you are all Christians, and you say you are following Christ. Are you? Are human beings, whether they belong to Christianity or Muhammadanism or Buddhism, really following their leaders? It is impossible. They don't. So why call yourselves by different names and separate yourselves? Whereas, if we really altered the environment to which we have become such slaves, then we should be really Gods in ourselves, not follow anybody. Personally, I do not belong to any sect, large or small. I have found truth, God, or whatever you like to call it, but I cannot transmit it to another. One can discover it only through consummate intelligence, and not through imitation of certain principles, beliefs and personages. Question: Is there an exterior force or influence known as organized evil?
Krishnamurti: Is there? The modern business man, the nationalist, the follower of religion - I call these people evils, organized evils; because, sirs, individually we have created these horrors in the world. How have religions come into being with their power to exploit ruthlessly people through fear? How have they grown into such formidable machines? We individually have created them through our fear of the hereafter. Not that there is no hereafter: that is quite a different thing altogether. We have created it, and in that machine we are caught; and it is only the very rare few who break away, and those people you call Christ, Buddha, Lenin, or X, Y, Z.
Then there is the evil of society as it is. It is an organized, oppressive machine to control human beings. You think if human beings are released they will become dangerous, they will do all kinds of horrors; so you say, "Let us socially control them, by tradition, by opinion, by the limitation of morality; and it is the same thing economically. So gradually these evils become accepted as normal, healthy things. Surely it is obvious how through education we are made to fit into a system where individual vocation is never thought of. You are made to fit into some work; and so we create a dual life, throughout our lives, that of business from 10 to 5, or whatever it is, which has nothing to do with the other, our private, social, home-life. So we are living continually in contradiction, going occasionally, if you are interested, to church, to keep up the fashion, the show. We inquire into reality, into God, when there are moments of strife, moments of oppression, moments when there is a crash. We say, "There must be some reality. Why are we living?" So we gradually create in our lives a duality, and therefore we become such hypocrites.
So, to me, there is an evil. It is the evil of exploitation engendered by individuals through their longing for security, self-preservation at all costs, irrespective of the whole of human beings; and in that there is no affection, no real love, but merely this possessiveness which we term as love. Question: Can you tell us how you have arrived at this degree of understanding?
Krishnamurti: I am afraid it would take very long, and it may be very personal. First of all, sirs, I am not a philosopher, I am not a student of philosophy. I think one who is merely a student of philosophy is already dead. But I have lived with all kinds of people, and I have been brought up, as you perhaps know, to fulfil a certain function, a certain office. Again, that means "exploiter". And I was also the head of a tremendous organization throughout the world, for spiritual purposes; and I saw the fallacy of it, because you cannot lead men to truth. You can only make them intelligent through education, which has nothing to do with priests and their means of exploitation - ceremonies. So I disbanded that organization; and, living with people, and not having a fixed idea about life, or a mind bound by a certain traditional background, I began to discover what, to me, is truth: truth to everybody - a life which one can live healthily, sanely, humanly; not based on exploitation, but on needs. I know what I need, and that is not very much, so whether I work for it by digging in a garden, or talking, or writing, that is not of great importance.
First of all, to discover anything, there must be great discontent, great questioning, unhappiness; and very few people in the world, when they are discontented, desire to accentuate that discontent, desire to go through it to find out. They generally want the opposite. If they are discontented, they want happiness, whereas, for myself - if I may be personal - I did not want the opposite, I wanted to find out; and so gradually through various questionings and through continual friction, I came to realize that which one may call truth or God. I hope I have answered it.
Question: Tell us something of your idea of the hereafter.
Krishnamurti: Isn't it extraordinary! This is supposed to be a meeting for business people, and we are talking about the hereafter, God, and all the rest. It indicates that we are not interested in our business at all; we are interested in this merely as a means of getting money to exist; and our human interests are divorced from our daily living.
Now, with regard to what lies hereafter. Perhaps you have read what some of the great scientists in Europe are saying: that there is a continuance after death. Some of them maintain that there is an individual continuance, others with equal emphasis deny it. It is pretty obvious that there is some kind of continuity, whether it is the thought-form of the entity that dies, or the expression of the world thought, and so on.
Now, let us find out, inquire into what we call individuality. When we ask the question, "Is there a hereafter?" why do we ask it? Because you want to know if you will continue as Mr. X when you die; or you want to know because you love someone tremendously, and that person has died. So let us find out what is this thing we call individuality - that is, my brother, my wife, my child, or myself: what is it? When you talk about Mr. X, what is that Mr. X? Is it not form, name, certain prejudices, a certain bank account, certain class distinctions? That is, Mr. X has become the focal point of this condition of society.
I hope I am explaining this. I will put it this way. An ordinary individual now, as he is, is nothing else but the focal point of the environment, of society, of religion, of moral edicts and economic conditions - as the ordinary individual, he is that. Isn't it so? That focal point, with its contradictions, prejudices, hopes, longings, fears, likes and dislikes, that constitutes that bundle which we call an individual, as Mr. X. Now, we want to know if that Mr. X shall live in the hereafter. There is the possibility that he may live, and he lives now. Wait a minute. That is not of importance, is it? Because what we call individuals are nothing else but the result of false environment. This focal point of the present state of individuality is really false, isn't it? An ordinary man has to fight in this world to live at all. He has to be competitive, ruthless, and he must belong to certain classes of society, Bourgeois, Proletariat, Capitalist; or he belongs to certain religious sects called by various names, Christianity, Hinduism, Buddhism and so on. Surely these environments are false when I have to fight ruthlessly my neighbour to live at all. Isn't there something rotten in such a state? Isn't there something abnormal in dividing ourselves into class distinctions? Isn't there something crude when we have to call ourselves Christians, Hindus, Muhammadans or Buddhists? So these false environments create friction in the mind, and mind identifies itself with that conflict, identifies itself as Mr. X. And then the question arises, "What happens? Shall I live, or not live?" As I say, there is a possibility that they may live; but in that living there is no happiness, creative intelligence, joy in life; it is a continual battle. Whereas, if we understand the true significance of all these environments placed on the mind - religious, social, and economic - therefore freeing the mind from conflict, we shall find out that there is a different focal unit, a different individuality altogether; and I say that individuality is continuous; it is not yours and mine. That individuality is the eternal expression of life itself, and in that there is no death, there is no beginning and end; in that there is a wider conception of life. Whereas, in this false individuality there must be death, there must be continual inquiry whether I shall live or shall not live. The fear is continual, haunting, pursuing.
Question: Do you think the social systems of the world will evolve to a state of international brotherhood, or will it be brought about through parliamentary institution, or by education?
Krishnamurti: As society is organized, you cannot have international brotherhood. You cannot remain a New Zealander, and I a Hindu, and talk about brotherhood. How can there be brotherhood really, if you are restricted by economic conditions, by this patriotism which is such a false thing? That is, how can there be brotherhood if you remain as a New Zealander, holding on to your particular prejudices, your tariff walls, patriotism, and all the rest; and I a Hindu living in India, with my prejudices? We can talk about tolerance, leaving each other alone, or my sending you missionaries and your sending me missionaries, but there cannot be brotherhood. How can there be brotherhood when you are a Christian and I am a Hindu, when you are priest-ridden and I am also priest-ridden in a different way, when you have one form of worship and I have another? - which does not mean that you must come to my form of worship or that I must go into yours.
So, as things are, they will not result in brotherhood. On the contrary, there is nationalism, more sovereign governments, which are but the instruments of war. So, as social institutions exist, they cannot evolve into a magnificent thing, because their very basis, their foundation is wrong; and your parliaments, your education based on these ideas, will not bring about brotherhood. Look at all our nations. What are they? Nothing but instruments of war. Each country is better than the other, each country beating another, inflaming this false thing called patriotism. Please, you like certain countries, certain countries are more beautiful than others, and you appreciate it. You enjoy beauty as you enjoy a sunset, whether here, in Europe or America. There is nothing nationalistic, no patriotic feeling behind it - you enjoy it. Patriotism comes only when people begin to use your enjoyment to a purpose. And how can there be real brotherhood, through patriotism, when the whole form of government is based on class distinctions, when one class that has everything rules the other which has nothing, or sends representatives who have nothing to parliament? Surely this approach to human state, human unity is impossible. It is so obvious, it does not even need discussion.
So long as there are class distinctions developing into nationalities, based on exploitation by the possessive class, or the class which has the means of production in its hands, there must be wars; and through wars you are not going to get brotherhood. That is obvious. You can see that in Europe since the War: more national feeling, greater flag-waving, higher tariff walls. That, surely, is not going to produce brotherhood. It may produce brotherhood in the sense that there will be a great catastrophe and people will wake up and say, "For God's sake, let us wake up and be sensible." Eventually that may produce brotherhood; but nationalities are not going to produce brotherhood, any more than religious distinctions, which are really, if you come to think of it, based on refined selfishness. We all want to be secure in heaven - whatever that place is - safe, secure, certain, and so we create institutions, organizations, to bring about the certainty, and we call these religions, and thereby increase exploitation. Whereas, if we really see the falseness of all these things, not only perceive it intellectually but really feel it completely with our mind and heart, then there is a possibility of brotherhood. If we perceive it and act, then there is a voluntary, true, moral act. I call that a true moral act when we perceive a thing completely and act, and not when forced by circumstances, or there is brought about a brotherhood forced by the sheer brutal necessity of life. That is, when business people, the capitalist, the financiers, begin to see that this distinction does not pay, that they cannot make more money, they cannot be in the same position, then they will bring about environment forcing the individual to become brotherly; as now you are forced by environment to be unbrotherly, to exploit, so you will also be forced to co-operate. Surely that is not brotherhood: that is merely an action brought about by convenience, without human intelligence and understanding.
So, to really bring human intelligence into action, individuals must morally and voluntarily act and then they will create an organization in which they will be real fighters against exploitation. But that needs a great deal of perception, a great deal of intelligent action, and you can begin only with yourself; you can only tend your own garden, you cannot look after your neighbour's.
Question: Please be candid. Can we know truth as you do, cease to exploit, and still remain in business, or do you suggest we sell out? Could you go into trade and remain as you are?
Krishnamurti: Sir, please, I am not dodging the issue. I will be perfectly candid. As the system is organized, unless you withdraw into a desert island where you cook and do everything for yourselves, there must be exploitation. Isn't that so? It is obvious. As long as the system is based on individual competition, security, possessiveness, as its foundation, there must be exploitation. But cannot you be free of that foundation because you are not afraid, because you have discovered what are your essential needs, because you are rich in yourself? Therefore, although you remain in trade, you find that your needs are very few; whereas, if there is poverty of mind and heart, your needs become colossal. But again, unless one is really honest, absolutely frank, and does not subtly deceive oneself, what I have said can be used to exploit further. I would not mind personally going into trade, but to me it would have no value, because I have no need to go into trade. Therefore, what is the use of my talking theoretically? Not that I have money; but I would do anything reasonable, sane, because my needs are very few, and I have no fear of being crushed out. It is when there is a fear of losing - the fear of the loss of security, preservation - that we fight. But if you are prepared to lose everything because you have nothing - well there is no exploitation. This sounds ridiculous, absurd, savage, primitive, but if you really think about it sanely, if you give a few minutes of your real creative thought to it, you will see it is not so absurd as all that. It is the savage who is continually at the behest of his wants, not the man of intelligence. He does not cling to things, because inwardly he is supremely rich; therefore his external needs are very few. Surely we can organize a society which is based on needs, not on this exploitation through advertising. I hope I have answered your question, sir.
Question: Without wishing to exploit the speaker, I look upon him as one of the greatest of all exemplifiers of philosophic altruism, but I would much like him to tell his audience here this afternoon what belief he has in the ultimate millennium, that no doubt he and the whole of the human race seek.
Krishnamurti: Sir, to have a perfect millennium means the savage must be as intelligent as anyone else, must have as perfect conditions as anyone else. That is, all human beings living in the world at the precise moment, at the same time, must all be happy. Surely that is the millennium, isn't it? That is what we mean when we talk about it. All right, sir. Wait a minute. Is such a thing possible? Surely it is not possible. We think a millennium is a moment when the ideal has come into being, when civilization has reached its highest pinnacle. It is like a human being who shapes his life to a certain ideal, and reaches the height. What happens to such a human being? He wants something else, there is a further ideal. Therefore, he never reaches the culmination. But when a human being lives, not trying to achieve, to succeed, to reach a height, but is living fully, humanly, all the time, then his action, which must be reflected in society, will not reach a pinnacle. It will be constantly on the move, therefore continually increasing, and not striving after a culmination.


OJAI 1ST PUBLIC TALK 16TH JUNE, 1934

It is my purpose during these talks not so much to give a system of thought, as to awaken thought, and to do that I am going to make certain statements, naturally not dogmatic, which I hope you will consider, and as you consider them, there will arise many questions; if you will kindly put these to me, I will try to answer them, and thus we can discuss further what I have to say.
I wonder why most of you come here? Presumably you are seeking something. And what are you seeking? You cannot answer that question, naturally, because your search varies, the object of your search varies; the object of your search is constantly changing, so you do not definitely know what you seek, what you want. But you have established unfortunately a habit of going from one supposed spiritual teacher to another supposed spiritual teacher, of joining various organizations, societies, and of following systems; in other words, trying to find out what gives you greater and greater satisfaction, excitement.
This process of going from one school of thought to another, from one system of thought to another, from one teacher to another, you call the search for truth. In other words, you are going from one idea to another idea, from one system of thought to another, accumulating, hoping to understand life, trying to fathom its significance, its struggles, each time declaring that you have found something.
Now, I hope you won't say at the end of my talks that you have found something, because the moment you have found something you are already lost; it is an anchor to which mind clings, and therefore that eternal movement, this true search of which I am going to speak, ceases. And most minds are looking for a definite aim, with this definite desire to find, and when once there is established this desire, you will find something. But it won't be something living, it will be a dead thing that you will find, and therefore you will put that away to turn to another; and this process of continually choosing, continually discarding, you call acquiring wisdom, experience, or truth. Probably most of you have come here with this attitude, consciously or unconsciously, so your thought is expended merely on the search for schemes and confirmations, on the desire to join a movement or form groups, without the clarity of the fundamental or trying to understand what these fundamental things of life mean. So as I said, I am not putting forward an ideal to be imitated, a goal to be found, but my purpose is rather to awaken that thought by which the mind can liberate itself from these things which we have established, which we have taken for granted as being true.
Now, each one tries to immortalize the product of environment; that thing which is the result of the environment we try to make eternal. That is, the various fears, hopes, longings, prejudices, likes, personal views which we glorify as our temperament - these are, after all, the result, the product of environment; and the bundle of these memories, which is the result of environment, the product of the reactions to environment, this bundle becomes that consciousness which we call the "I". Is that not so? The whole struggle is between the result of environment with which mind identifies itself and becomes the "I", between that, and environment. After all, the "I", the consciousness with which the mind identifies itself is the result of environment. The struggle takes place between that "I" and the constantly changing environment.
You are continually seeking immortality for this "I". In other words, falsehood tries to become the real, the eternal. When you understand the significance of the environment, there is no reaction and therefore there is no conflict between the reaction, that is, between what we call the "I" and the creator of the reaction which is the environment. So this seeking for immortality, this craving to be certain, to be lasting, is called the process of evolution, the process of acquiring truth or God or the understanding of life. And anyone who helps you towards this, who helps you to immortalize reaction which we call the "I", you make of him your redeemer, your saviour, your master, your teacher, and you follow his system. You follow him with thought, or without thought; with thought when you think that you are following him with intelligence because he is going to lead you to immortality, to the realization of that ecstasy. That is, you want another to immortalize for you that reaction which is the outcome of environment, which is in itself inherently false. Out of the desire to immortalize that which is false you create religions, sociological systems and divisions, political methods, economic panaceas, and moral standards. So gradually in this process of developing systems to make the individual immortal, lasting, secure, the individual is completely lost, and he comes into conflict with the creations of his own search, with the creations which are born out of his longing to be secure and which he calls immortality.
After all, why should religions exist? Religions as divisions of thought have grown, have been glorified and nourished by sets of beliefs because there is this desire that you shall realize, that you shall attain, that there shall be immortality.
And again, moral standards are merely the creations of society, so that the individual may be held within its bondage. To me, morality cannot be standardized. There cannot be at the same time morality and standards. There can only be intelligence, which is not, which cannot be standardized. But we shall go into that in my later talks.
So this continual search in which each one of us is caught up, the search for happiness, for truth, for reality, for health - this continual desire is cultivated by each one of us in order that we may be secure, permanent. And out of that search for permanency, there must be conflict, conflict between the result of environment, that is the "I", and the environment itself.
Now if you come to think of it, what is the "I"? When you talk about "I", "mine", my house, my enjoyment, my wife, my child, my love, my temperament, what is that? It is nothing but the result of environment, and there is a conflict between that result, the "I", and the environment itself. Conflict can only and must inevitably exist between the false and the false, not between truth and the false. Isn't that so? There cannot be conflict between what is true and what is false. But there can be conflict and there must be conflict between two false things, between the degrees of falseness, between the opposites.
So do not think this struggle between the self and the environment, which you call the true struggle, is true. Isn't there a struggle taking place in each one of you between yourself and your environment, your surroundings, your husband, your wife, your child, your neighbour, your society, your political organizations? Is there not a constant battle going on? You consider that battle necessary in order to help you to realize happiness, truth, immortality, or ecstasy. To put it differently: What you consider to be the truth is but self-consciousness, the "I", which is all the time trying to become immortal, and the environment which I say is the continual movement of the false. This movement of the false becomes your ever changing environment, which is called progress, evolution. So to me, happiness, or truth, or God, cannot be found as the outcome of the result of environment, the "I", the continually changing conditions.
I will try to put it again, differently. There is conflict, of which each one of you is conscious, between yourself and the environment, the conditions. Now, you say to yourself: "If I can conquer environment, overcome it, dominate it, I shall find out, I shall understand; so there is this continual battle going on between yourself and environment.
Now what is the "yourself"? It is but the result, the product of environment. So what are you doing? You are fighting one false thing with another false thing, and environment will be false so long as you do not understand it. Therefore the environment is producing that consciousness which you call the "I", which is continually trying to become immortal. And to make it immortal there must be many ways, there must be means, and therefore you have religions, systems, philosophies, all the nuisances and barriers that you have created. Hence there must be conflict between the result of environment and environment itself; and, as I said, there can be conflict only between the false and the false; never between truth and the false. Whereas, in your minds there is this firmly established idea that in this struggle between the result of environment, which is the "I", and the environment itself, lies power, wisdom, the path to eternity, to reality, truth, happiness.
Our vital concern should be with this environment, not with the conflict, not how to overcome it, not how to run away from it. By questioning the environment and trying to understand its significance, we shall find out its true worth. Isn't that so? Most of us are enmeshed, caught up in the process of trying to overcome, to run away from circumstances. environment; we are not trying to find out what it means, what is its cause, its significance, its value. When you see the significance of environment, it means drastic action, a tremendous upheaval in your life, a complete, revolutionary change of ideas, in which there is no authority, no imitation. But very few are willing to see the significance of environment, because it means change, a radical change, a revolutionary change, and very few people want that. So most people, vast numbers of people, are concerned with the evasion of environment; they cover it up, or try to find new substitutions by getting rid of Jesus Christ and setting up a new saviour; by seeking new teachers in place of the old, but they do not ever inquire whether they need a guide at all. This alone would help, this alone would give the true significance of that particular demand.
So where there is a search for substitution, there must be authority, the following of leadership, and hence the individual becomes but a cog in the social and religious machinery of life. If you look closely you will see that your search is nothing but a search for comfort and security and escape; not a search for understanding, not a search for truth, but rather a search for an evasion and therefore a search for the conquering of all obstacles; after all, all conquering is but substitution, and in substitution there is no understanding.
There are escapes through religions, with their edicts, moral standards, fears, authorities; and escapes through self-expression - what you call self-expression, what the vast majority of people call self-expression, is but the reaction against environment, is but the effort to express oneself through reaction against that environment - self-expression through art, through science, through various forms of action. Here I am not including the true, spontaneous expressions of beauty, of art, of science; they in themselves are complete. I am talking of the man who is seeking these things as a means of self-expression. A real artist does not talk about his self-expression, he is expressing that which he intensely feels; but there are so many spurious artists, like the spurious spiritual people, who are all the time seeking self-expression as a means of getting something, some satisfaction which they cannot find in the environment in which they live.
Through this search for security and permanency, we have established religions with all their inanities, divisions, exploitations, as means of escape; and these means of escape become so vital, so important, because, to tackle environment, that is, the conditions about us, demands tremendous action, voluntary, dynamic action, and very few are willing to take that action. On the contrary, you are willing to be forced to an action by environment, by circumstances; that is, if a man becomes highly moral and virtuous through depression, you say what a nice man he is, how he has changed. For that change you depend upon environment; and so long as there is the dependence on environment for righteous action, there must be means of escape, substitutions, call it religion or what you will. Whereas, for the true artist who is also truly spiritual there is spontaneous expression, which in itself is sufficient, complete, whole.
So what are you doing? What is happening to each one of you? What are you trying to do in your lives? You are seeking; and what are you seeking? There is a conflict between yourself and the constant movement of environment. You are seeking a means to overcome that environment, so as to perpetuate your own self which is but the result of that environment; or, because you have been thwarted so often by environment, which prevents you from self-expressing, as you call it, you seek a new means of self-expression through service to humanity, through economic adjustments, and all the rest of it.
Each one has to find out for what he is searching; if he is not searching, then there is satisfaction and decay. If there is conflict, there is the desire to overcome that conflict, to escape from that conflict, to dominate it. And as I have said, conflict can exist only between two false things, between that supposed reality which you call the "I", which to me is nothing else but the result of environment, and the environment itself. And hence if your mind is merely concerned with the overcoming of that struggle, then you are perpetuating falseness, and hence there is more conflict, more sorrow. But if you understand the significance of environment, that is, wealth, poverty, exploitation, oppression, nationalities, religions, and all the inanities of social life in modern existence, not trying to overcome them but seeing their significance, then there must be individual action, and complete revolution of ideas and thought. Then there is no longer a struggle, but rather light dispelling darkness. There is no conflict between light and darkness. There is no conflict between truth and that which is false. There is only conflict where there are opposites.


OJAI 2ND PUBLIC TALK 17TH JUNE, 1934

You may remember that yesterday I was talking about the birth of conflict, and how the mind seeks a solution for it. I want to deal this morning with the whole idea of conflict and disharmony, and show the utter futility of mind trying to seek a solution for conflict, because the mere search for the solution will not do away with the conflict itself. When you seek a solution, a means of dissolving the conflict, you merely try to superimpose, or substitute in its place, a new set of ideas, a new set of theories, or you try to run away from conflict altogether. When people desire a solution for their conflict, that is what they seek.
If you observe, you will see that when there is conflict, you are at once seeking a solution for it. You want to find a way out of that conflict, and you generally do find a way out; but you have not solved the conflict, you have merely shifted it by substituting a new environment, a new condition, which will in turn produce further conflict. So let us look into this whole idea of conflict, from where it arises, and what we can do with it.
Now, conflict is the result of environment, isn't it? To put it differently, what is environment? When are you conscious of environment? Only when there is conflict and a resistance to that environment. So, if you observe, if you look into your lives, you will see that conflict is continually twisting, perverting, shaping your lives; and intelligence, which is the perfect harmony of mind and heart, has no part in your lives at all. That is, environment is continually shaping, moulding your lives to action, and naturally out of that continual twisting, moulding, shaping, perversion, conflict is born. So where there is this constant process of conflict there cannot be intelligence. And yet we think that by continually going through conflict we shall arrive at that intelligence, that fullness, and that plenitude of ecstasy. But by the accumulation of conflict we cannot find out how to live intelligently; you can find out how to live intelligently only when you understand the environment which is creating conflict, and mere substitution, that is, the introduction of new conditions, is not going to solve the conflict. And yet if you observe you will see that when there is conflict, mind is seeking a substitution. We either say, "It is heredity, economic conditions, past environment", or we assert our belief in karma, reincarnation, evolution; so we are trying to give excuses for the present conflict in which the mind is caught, and are not trying to find out what is the cause of conflict itself, which is to inquire into the significance of environment.
Conflict then can exist only between environment - environment being economic and social conditions, political domination, neighbours - between that environment, and the result of environment which is the "I". Conflict can exist only so long as there is reaction to that environment which produces the "I", the self. The majority of people are unconscious of this conflict - the conflict between one's self, which is but the result of the environment, and the environment itself; very few are conscious of this continuous battle. One becomes conscious of that conflict, that disharmony, that struggle between the false creation of the environment, which is the "I", and the environment itself, only through suffering. Isn't that so? It is only through acuteness of suffering, acuteness of pain, acuteness of disharmony, that you become conscious of the conflict.
What happens when you become conscious of the conflict? What happens when in that intensity of suffering you become fully conscious of the battle, the struggle which is going on? Most people want an immediate relief, an immediate answer. They want to shelter themselves from that suffering, and therefore they find various means of escape, which I mentioned yesterday, such as religions, excitements, inanities, and the many mysterious avenues of escape which we have created through our desire to protect ourselves from this struggle. Suffering makes one conscious of this conflict, and yet suffering will not lead man to that fullness, to that richness, that plenitude, that ecstasy of life, because after all, suffering can only awaken the mind to great intensity. And when the mind is acute, then it begins to question.he environment, the conditions, and in that questioning, intelligence is functioning; and it is only intelligence that will lead man to the fullness of life and to the discovery of the significance of sorrow. Intelligence begins to function in the moment of acuteness of suffering, when mind and heart are no longer escaping, escaping through the various avenues which you have so cleverly made, which are so apparently reasonable, factual, real. If you observe carefully, without prejudice, you will see that so long as there is an escape you are not solving, you are not coming face to face with conflict, and therefore your suffering is merely the accumulation of ignorance. That is, when one ceases to escape, through the well-known channels, then in that acuteness of suffering, intelligence begins to function.
Please, I do not want to give you examples and similes, because I want you to think it out, and if I give examples I do all the thinking and you merely listen. Whereas if you begin to think about what I am saying, you will see, you will observe for yourself how mind, being accustomed to so many substitutions, authorities, escapes, never comes to that point of acuteness of suffering which demands that intelligence must function. And it is only when intelligence is fully functioning that there can be the utter dissolution of the cause of conflict.
Whenever there is the lack of understanding of environment there must be conflict. Environment gives birth to conflict, and so long as we do not understand environment, conditions, surroundings, and are merely seeking substitutions for these conditions, we are evading one conflict and meeting another. But if in that acuteness of suffering which brings forth in its fullness a conflict, if in that state we begin to question environment, then we shall understand the true worth of environment, and intelligence then functions naturally. Hitherto mind has identified itself with conflict, with environment, with evasions, and therefore with suffering; that is, you say, "I suffer." Whereas, in that state of acuteness of suffering, in that intensity of suffering in which there is no longer escape, mind itself becomes intelligence.
To put it again differently, so long as we are seeking solutions, so long as we are seeking substitutions, authorities for the cause and the alleviation of conflict, there must be identification of the mind with the particular. Whereas if the mind is in that state of intense suffering in which all the avenues of escape are blocked, then intelligence will be awakened, will function naturally and spontaneously.
Please, if you experiment with this, you will see that I am not giving you theories, but something with which you can work, something which is practical. You have so many environments, which have been imposed on you by society, by religion, by economic conditions, by social distinctions, by exploitation and political oppressions. The "I" has been created by that imposition, by that compulsion; there is the "I" in you which is fighting the environment and hence there is conflict. It is no use creating a new environment, because the same thing will still exist. But if in that conflict there is conscious sorrow and suffering - and there is always suffering in all conflict, only man wants to run away from that struggle and he therefore seeks substitutes - if in that acuteness of suffering you stop searching for substitutes and really face the facts, you will see that mind, which is the summation of intelligence, begins to discover the true worth of environment, and then you will realize that mind is free of conflict. In the very acuteness of suffering lies its own dissolution. So therein is the understanding of the cause of conflict.
Also, one should bear in mind that what we call accumulation of sorrows does not lead to intensity, nor does the multiplication of suffering lead to its own dissolution; for acuteness of mind in suffering comes only when the mind has ceased to escape. And no conflict will awaken that suffering, that acuteness of suffering, when the mind is trying to escape, for in escape there is no intelligence.
To put it briefly again, before I answer the questions that have been given to me: First of all everyone is caught up in suffering and conflict, but most people are unconscious of that conflict; they are merely seeking substitutions, solutions and escapes. Whereas if they cease seeking escapes and begin to question the environment which causes that conflict, then mind becomes acute, alive, intelligent. In that intensity mind becomes intelligence and therefore sees the full worth and significance of the environment which creates conflict.
Please, I am sure half of you don't understand this, but it doesn't matter. What you can do, if you will, is to think this over, really think it over, and see if what I am saying is not true. But to think over it is not to intellectualize it, that is, to sit down and make it vanish away through the intellect. To find out if what I am saying is true, you have to put it into action, and to put it into action you must question the environment. That is, if you are in conflict, naturally you must question the environment, but most minds have become so perverted that they are not aware that they are seeking solutions, escapes through their marvellous theories. They reason perfectly, but their reasoning is based on the search for escape, of which they are wholly unconscious.
So if there is conflict, and if you want to find out the cause of that conflict, naturally the mind must discover it through acuteness of thought and therefore the questioning of all that which environment places about you - your family, your neighbours, your religions, your political authorities; and by questioning there will be action against the environment. There is the family, the neighbour and the state, and by questioning their significance you will see that intelligence is spontaneous, not to be acquired, not to be cultivated. You have sown the seed of awareness and that produces the flower of intelligence.
Question: You say that the "I" is the product of environment. Do you mean that a perfect environment could be created which would not develop the "I" consciousness? If so, the perfect freedom of which you speak is a matter of creating the right environment. Is this correct?
Voices from audience: "No."
Krishnamurti: Wait a minute. Can there ever be right environment, perfect environment? There cannot. Those people who answered"no" haven't thought it out fully, so let us reason together, go into it fully.
What is environment? Environment is created, this whole human structure has been created, by human fears, longings, hopes, desires, attainments. Now, you cannot make a perfect environment because each man is creating, according to his fancies and desires, new sets of conditions; but having an intelligent mind, you can pierce through all these false environments and therefore be free of that "I" consciousness. Please, the "I" consciousness, the sense of "mine", is the result of environment; isn't it? I don't think we need discuss it because it is pretty obvious.
If the state gave you your house and everything you required, there would be no need of "my" house - there might be some other sense of "mine", but we are discussing the particular. As that has not been the case with you, there is the sense of"mine', possessiveness. That is the result of environment, that "I" is but the false reaction to environment. Whereas if the mind begins to question the environment itself, there is no longer a reaction to environment. Therefore we are not concerned with the possibility of there ever being a perfect environment.
After all, what is perfect environment? Each man will tell you what to him is a perfect environment. The artist will say one thing, the financier another, the cinema actress another; each man asks for a perfect environment which satisfies him, in other words, which does not create conflict in him. Therefore there cannot be a perfect environment. But if there is intelligence, then environment has no value, no significance, because intelligence is then freed from circumstance, it is functioning fully.
The question is not whether we can create a perfect environment, but rather how to awaken that intelligence which shall be free of environment, imperfect or perfect. I say you can awaken that intelligence by questioning the full value of any environment in which your mind is caught up. Then you will see that you are free of any particular environment, because then you are functioning intelligently, not being twisted, perverted, shaped by environment.
Question: Surely you cannot mean what your words seem to convey. When I see vice rampant in the world, I feel an intense desire to fight against that vice and against all the suffering it creates in the lives of my fellow human beings. This means great conflict, for when I try to help I am often viciously opposed. How then can you say that there is no conflict between the false and the true?
Krishnamurti: I said yesterday that there can be struggle only between two false things, conflict between the environment and the result of environment which is the "I". Now between these two lie innumerable avenues of escape which the "I" has created, which we call vice, goodness, morality, moral standards, fears, and all the many opposites; and the struggle can exist only between the two, between the false creation of the environment which is the "I", and the environment itself. But there cannot be struggle between truth and that which is false. Surely that is obvious, isn't it? You may be viciously opposed because the other man is ignorant. It doesn't mean you mustn't fight - but don't assume the righteousness of fighting. Please, you know there is a natural way of doing things, a spontaneous, sweet way of doing things, without this aggressive, vicious righteousness.
First of all, in order to fight, you must know what you are fighting, so there must be understanding of the fundamental, not of the divisions between the false things. Now we are so conscious, we are so fully conscious of the divisions between the false things, between the result and the environment, that we fight them, and therefore we want to reform, we want to change, we want to alter, without fundamentally changing the whole structure of human life. That is, we still want to preserve the "I" consciousness which is the false reaction to environment; we want to preserve that and yet want to alter the world. In other words, you want to have your own bank account, your own possessions, you want to preserve the sense of "mine", and yet you want to alter the world so that there shall not be this idea of "mine", and"yours".
So what one has to do is to find out if one is dealing with the fundamental, or merely with the superficial. And to me the superficial will exist so long as you are merely concerned with the alteration of environment so as to alleviate conflict. That is, you still want to cling to the "I" consciousness as "mine", but yet desire to alter the circumstances so that they will not create conflict in that "I". I call that superficial thought, and from that there naturally is superficial action. Whereas if you think fundamentally, that is, question the very result of the environment which is the "I", and therefore question the environment itself, then you are acting fundamentally, and therefore lastingly. And in that there is an ecstasy, in that there is a joy of which now you do not know because you are afraid to act fundamentally.
Question: In your talk yesterday you spoke of environment as the movement of the false. Do you include in environment all the creations of nature, including human forms?
Krishnamurti: Doesn't environment continually change? Doesn't it? For most people it doesn't change because change implies continual adjustment, therefore continual awareness of mind, and most people are concerned with the static condition of the environment. Yet environment is moving because it is beyond your control, and it is false so long as you do not understand its significance.
"Does environment include human forms?" Why set them apart from nature? We are not concerned so much with nature, because we have almost brought nature under control, but we have not understood the environment created by human beings. Look at the relationship between peoples, between two human beings, and all the conditions which human beings have created that we have not understood, even though we have largely understood and conquered nature through science.
So we are not concerned with the stability, with the continuance of an environment which we understand, because the moment we understand it there is no conflict. That is, we are seeking security, emotional and mental, and we are happy so long as that security is assured and therefore we never question environment, and hence the constant movement of environment is a false thing which is creating disturbance in each one. As long as there is conflict, it indicates that we have not understood the conditions placed about us; and that movement of environment remains false so long as we do not inquire into its significance, and we can only discover it in that state of acute consciousness of suffering.
Question: It is perfectly clear to me that the "I" consciousness is the result of environment, but do you not see that the "I" did not originate for the first time in this life? From what you say it is obvious that the "I" consciousness, being the result of environment, must have begun in the distant past and will continue in the future.
Krishnamurti: I know this is a question to catch me about reincarnation. But that doesn't matter. Now let's look into it.
First of all you will admit, if you think about it, that the "I" is the result of environment. Now to me it doesn't matter whether it is the past environment or present environment. After all, environment is of the past also. You have done something which you haven't understood, you did something yesterday which you haven't understood, and that pursues you till you understand it. You cannot solve that past environment till you are fully conscious in the present. So it doesn't matter whether the mind is crippled by past or present conditions, What matters is that you shall understand the environment and this will liberate the mind from conflict.
Some people believe that the "I" has had a birth in the distant past and will continue in the future. It is irrelevant to me, it has no significance at all. I will show you why. If the "I" is the result of the environment, if the "I" is but the essence of conflict, then the mind must be concerned, not with that continuance of conflict, but with freedom from that conflict. So it does not matter whether it is the past environment which is crippling the mind, or the present which is perverting it, or whether the "I" has had a birth in the distant past. What matters is that in that state of suffering, in that consciousness, that conscious acuteness of suffering, there is the dissolution of the "I".
This brings in the idea of karma. You know what it means, that you have a burden in the present, the burden of the past in the present. That is, you bring with you the environment of the past into the present, and because of that burden, you control the future, you shape the future. If you come to think of it, it must be so, that if your mind is perverted by the past, naturally the future must also be twisted, because if you have not understood the environment of yesterday it must be continued today; and therefore, as you don't understand today, naturally you will not understand tomorrow either. That is, if you have not seen the full significance of an environment or of an action, this perverts your judgment of today's environment, of today's action born of environment, which will again pervert you tomorrow. So one is caught up in this vicious circle, and hence the idea of continual rebirth, rebirth of memory, or rebirth of the mind continued by environment.
But I say mind can be free of the past, of past environment, past hindrances, and therefore you can be free of the future, because then you are living dynamically in the present, intensely, supremely. In the present is eternity, and to understand that, mind must be free of the burden of the past; and to free the mind of the past there must be an intense questioning of the present, not the considering of how the "I" will continue in the future.


OJAI 3RD PUBLIC TALK 18TH JUNE, 1934

This morning I am only going to answer questions.
Question: What is the difference between self-discipline and suppression?
Krishnamurti: I don't think there is much difference between the two because both deny intelligence. Suppression is the gross form of the subtler self-discipline, which is also repression; that is, both suppression as well as self-discipline are mere adjustments to environment. One is the gross form of adjustment, which is suppression, and the other, self-discipline, is the subtle form. Both are based on fear: suppression, on an obvious fear; the other, self-discipline, on fear born of loss, or on fear which expresses itself through gain.
Self-discipline - what you call self-discipline - is merely an adjustment to an environment which we have not completely understood; therefore in that adjustment there must be the denial of intelligence. Why has one ever to discipline one's self? Why does one discipline, force one's self to mould after a particular pattern? Why do so many people belong to the various schools of disciplines, supposed to lead to spirituality, to greater understanding, greater unfoldment of thought? You will see that the more you discipline the mind, train the mind, the greater its limitations. Please, one has to think this over carefully and with delicate perception and not get confused by introducing other issues. Here I am using the word self-discipline as in the question, that is, disciplining one's self after a certain pattern, preconceived or pre-established, and therefore with the desire to attain, to gain. Whereas to me the very process of discipline, this continual twisting of mind to a particular pre-established pattern, must eventually cripple the mind. The mind which is really intelligent is free of self-discipline, for intelligence is born out of the questioning of environment, and the discovery of the true significance of environment. In that discovery is true adjustment, not the adjustment to a particular pattern or condition, but the adjustment through understanding, which is therefore free of the particular condition.
Take a primitive; what does he do? In him there is no discipline, no control, no suppression. He does what he desires to do, this primitive. The intelligent man also does what he desires, but with intelligence. Intelligence is not born out of self-discipline or suppression. In the one instance it is wholly the pursuit of desire, the primitive man pursuing the object he desires. In the other instance, the intelligent man sees the significance of desire and sees the conflict; the primitive man does not, he pursues anything he desires and creates suffering and pain. So to me self-discipline and suppression are both alike - they both deny intelligence.
Please experiment with what I have said about discipline, self-discipline. Don't reject it, don't say you must have self-discipline, because there will be chaos in the world - as if there were not already chaos; and again, don't merely accept what I say, agreeing that it is true. I am telling you something with which I have experimented and which I have found to be true. Psychologically I think it is true, because self-discipline implies a mind that is tethered to a particular thought or belief or ideal, a mind that is held by a condition; and as an animal that is tethered to a post can only wander within the distance of its rope, so does the mind which is tethered to a belief, which is perverted through self-discipline, wander only within the limitation of that condition. Therefore such a mind is not mind at all, it is incapable of thought. It may be capable of adjustment between the limitations of the post and the farthest point of its reach; but such a mind, such a heart cannot really think and feel. The mind and the heart are disciplined, crippled, perverted, through denying thought, denying affection. So you must observe, become aware how your own thought, how your own feelings are functioning, without wanting to guide them in any particular direction. First of all, before you guide them, find out how they are functioning. Before you try to change and alter thought and feeling, find out the manner of their working, and you will see that they are continually adjusting themselves within the limitations established by that point fixed by desire and the fulfillment of that desire. In awareness there is no discipline.
Let me take an example. Suppose that you are class-minded, class-conscious, snobbish. You don't know that you are snobbish, but you want to find out if you are; how will you find out? By becoming conscious of your thought and your emotions. Then what happens? Suppose that you discover that you are snobbish, then that very discovery creates a disturbance, a conflict, and that very conflict dissolves snobbishness. Whereas if you merely discipline the mind not to be snobbish, you are developing a different characteristic which is the opposite of being a snob, and being deliberate, therefore false, is equally pernicious.
So, because we have established various patterns, various goals, aids, which we are continually, consciously or unconsciously, pursuing, we discipline our minds and hearts towards them, and therefore there must be control, perversion. Whereas if you begin to inquire into the conditions that create conflict, and thereby awaken intelligence, then that intelligence itself is so supreme that it is continually in movement and therefore there is never a static point which can create conflict.
Question: Granted that the "I" is made up of reactions from environment, by what method can one escape its limitations; or how does one go about the process of re-orientation, in order to avoid conflict between the two false things?
Krishnamurti: First of all, you want to know the method of escape from the limitations. Why? Why do you ask? Please, why do you always ask for a method, for a system? What does it indicate, this desire for a method? Every demand for a method indicates the desire to escape. You want me to lay down a system so that you may imitate that system. In other words, you want a system invented for you to superimpose on those conditions which are creating conflict, so that you can escape from all conflict. In other words you merely seek to adjust yourselves to a pattern, in order to escape from conflict or from your environment. That is the desire behind the demand for a method, for a system. You know life is not Pelmanism. The desire for a method indicates essentially the desire to escape.
"How does one go about the process of re-orientation in order to avoid constant conflict between the two false things?" First of all, are you aware that you are in conflict, before you want to know how to get away from it? Or, being aware of conflict, are you merely seeking a refuge, a shelter which will not create further conflict? So let us decide whether you want a shelter, a safety zone, which will no longer yield conflict, whether you want to escape from the present conflict to enter a condition in which there shall be no conflict; or whether you are unaware, unconscious of this conflict in which you exist. If you are unconscious of the conflict, that is, the battle that is taking place between that self and the environment, if you are unconscious of that battle, then why do you seek further remedies? Remain unconscious. Let the conditions themselves produce the necessary conflict, without your rushing after, invoking artificially, falsely, a conflict which does not exist in your mind and heart. And you create artificially a conflict because you are afraid you are missing something. Life will not miss you. If you think it does, something is wrong with you. Perhaps you are neurotic, not normal.
If you are in conflict, you will not ask me for a method. Were I to give you a method you would merely be disciplining yourself according to that method, trying to imitate an ideal, a pattern which I have laid down, and therefore destroying your own intelligence. Whereas if you are really conscious of that conflict, in that consciousness suffering will become acute and in that acuteness, in that intensity, you will dissolve the cause of suffering, which is the lack of understanding of the environment.
You know we have lost all sense of living normally, simply, directly. To get back to that normality, that simplicity, that directness, you cannot follow methods, you cannot merely become automatic machines; and I am afraid most of us are seeking methods because we think that through them we shall realize fullness, stability and permanency. To me methods lead to slow stagnation and decay and they have nothing to do with real spirituality, which is, after all, the summation of intelligence.
Question: You speak of the necessity of a drastic revolution in the life of the individual. If he does not want to revolutionize his outward personal environment because of the suffering it would cause to his family and friends, will inward revolution lead him to the freedom from all conflict?
Krishnamurti: First of all, sirs, don't you also feel that a drastic revolution in the life of the individual is necessary? Or are you merely satisfied with things as they are, with your ideas of progress, evolution and your desire for attainment, with your longings and fluctuating pleasures? You know, the moment you begin to think, really begin to feel, you must have this burning desire for a drastic change, drastic revolution, complete re-orientation of thinking. Now, if you feel that that is necessary, then neither family nor friends will stand in the way. Then there is neither an outward revolution nor an inward revolution; there is only revolution, change. But the moment you begin to limit it by saying, "I must not hurt my family, my friends, my priest, my capitalistic exploiter or state exploiter", then you really don't see the necessity for radical change, you merely seek a change of environment. In that there is merely lethargy which creates further false environment and continues the conflict.
I think we give the rather false excuse that we must not hurt our families and our friends. You know when you want to do something vital, you do it, irrespective of your family and friends, don't you? Then you don't consider that you are going to hurt them. It is beyond your control; you feel so intensely, you think so completely that it carries you beyond the limitation of family circles, classified bondages. But you begin to consider family, friends, ideals, beliefs, traditions, the established order of things, only when you are still clinging to a particular safety, when there is not that inward richness, but merely the dependence on external stimulation for that inward richness. So if there is that full consciousness of suffering, brought about by conflict, then you are not held in the bondage of any particular orthodoxy, friends or family. You want to find out the cause of that suffering, you want to find out the significance of the environment which creates that conflict; then in that there is no personality, no limited thought of the "I". But it is only when you cling to that limited thought of the "I" that you have to consider how far you shall wander and how far you shall not wander.
Surely truth, or that Godhead of understanding, is not to be found by clinging either to family or tradition or habit. It is to be found only when you are completely naked, stripped of your longings, hopes, securities; and in that direct simplicity there is the richness of life.
Question: Can you explain why environment started being false instead of true? What is the origin of all this mess and trouble? Krishnamurti: Who do you think created environment? Some mysterious God? Please, just a minute; who created environment, the social structure, the economic, the religious structure? We. Each one has contributed individually, until it has become collective, and the individual who has helped to create the collective, now is lost in the collective, for it has become his mould, his environment. Through the desire for security, financial, moral and spiritual, you have created a capitalistic environment in which there is nationality, class distinction and exploitation. We have created it, you and I. This thing hasn't miraculously come into being. You will again create another capitalistic, acquisitive system of a different kind, with a different nuance, with a different colour, so long as you are seeking security. You may abolish this present pattern, but so long as there is possessiveness, you will create another capitalistic state, with a new phraseology, a new jargon.
And the same thing applies to religions, with all their absurd ceremonies, exploitations, fears. Who has created them? You and I. Throughout the centuries we have created these things and yielded to them through fear. It is the individual who has created false environment everywhere. And he has become a slave, and that false condition has resulted in a false search for the security of that self-consciousness which you call the "I", and hence the constant battle between the "I" and the false environment.
You want to know who has created this environment and all this appalling mess and trouble, because you want a redeemer to lift you out of that trouble and set you in a new heaven. Clinging to all your particular prejudices, hopes, fears and preferences, you have individually created this environment, so individually you must break it down and not wait for a system to come and sweep it away. A system will probably come and sweep it away and then you will merely become slaves to that system. The communistic system may come in, and then probably you will be using new words, but having the same reactions, only in a different manner, with a different tempo.
That is why I said the other day that if environment is driving you to a certain action, it is no longer righteous. It is only when there is action born out of the understanding of that environment that there is righteousness.
So individually we must become conscious. I assure you, you will then individually create something immense, not a society which is merely holding to an ideal and therefore decaying, but a society that is constantly in movement, not coming to a culmination and dying. Individuals establish a goal, strive after its attainment, and after attaining, collapse. They try all the time to reach some goal and stay at that stage which they have attained. As the individual so the state - the state is trying all the time to reach an ideal, a goal. Whereas to me the individual must be in constant movement, must ever be becoming, not seeking a culmination, not pursuing a goal. Then self-expression, which is society, will be ever in constant movement.
Question: Do you consider that karma is the interaction between the false environment and the false "I"?
Krishnamurti: You know karma is a Sanskrit word which means to act, to do, to work, and also it implies cause and effect. Now karma is the bondage, the reaction born out of the environment which the mind has not understood. As I tried to explain yesterday, if we do not understand a particular condition, naturally the mind is burdened with that condition, with that lack of understanding; and with that lack of understanding we function and act, and therefore create further burdens, greater limitations.
So one has to find out what creates this lack of understanding, what prevents the individual from gathering the full significance of the environment, whether it be the past environment or the present. And to discover that significance, mind must really be free of prejudice. It is one of the most difficult things to be really free of a bias, of a temperament, of a twist; and to approach environment with a fresh openness, a directness, demands a great deal of perception. Most minds are biased through vanity, through the desire to impress others by being somebody, or through the desire to attain truth, or to escape from their environment, or expand their own consciousness - only they call this by a special spiritual name - or through their national prejudices. All these desires prevent the mind from perceiving directly the full worth of the environment; and as most minds are prejudiced, the first thing that one has to become conscious of is one's own limitations. And when you begin to be conscious, there is conflict in that consciousness. When you know that you are really brutally proud or conceited, in the very consciousness of conceit it begins to dissipate, because you perceive the absurdity of it; but if you begin merely to cover it up, it creates further diseases, further false reactions.
So to live each moment now without the burden of the past or of the present, without that crippling memory created by the lack of understanding, mind must ever meet things anew. It is fatal to meet life with the burden of certainty, with the conceit of knowledge, because, after all, knowledge is merely a thing of the past. So when you come to that life with a freshness, then you will know what it is to live without conflict, without this continual straining effort. Then you wander far on the floods of life.


OJAI 4TH PUBLIC TALK 19TH JUNE, 1934

I shall first answer some of the questions that have been put to me, and then give a brief talk.
Question: Does intuition include past experience and something else, or only past experience?
Krishnamurti: To me intuition is intelligence, and intelligence is not past experience, it is the understanding of past experience. I am going to talk presently about this whole idea of past experience, memory, intelligence and mind, but I shall now answer this particular point, whether intuition is born of the past.
To me, the past is a burden, the past being but gaps in understanding; and if you really base your action on the past, on so-called intuition, it is bound to lead you astray. Whereas if there is spontaneous action in the ever-moving present, in that action is intelligence and that intelligence is intuition. Intelligence is not to be separated from intuition. Most people like to separate intuition from intelligence, because intuition gives them a certain security and hope. Many people say they act"on intuition", that is, they act without reason, without depth of thought. Many people accept a theory, an idea because they say their"intuition" tells them that it is true. There is no reason behind it, they merely accept it because that theory or idea gives them some solution, some comfort. It is really not reason that is functioning, but it is merely their own hopes, their own longings which are directing their minds. Whereas intelligence is detached from environment and therefore there is reason, thought, behind it.
Question: How can I act freely and without self-repression when I know that my action must hurt those that I love? In such a case, what is the test of right action?
Krishnamurti: I think I answered this question the other day, but probably the questioner wasn't here, so I will answer it again. The test of right action is in its spontaneity, but to act spontaneously is to be greatly intelligent. The majority of people have merely reactions which are perverted, twisted, and stifled because of the lack of intelligence. Where intelligence is functioning, there is spontaneous action.
Now the questioner wants to know how he can act freely and without self-repression when he knows his action must hurt those he loves. You know, to love is to be free - both parties are free. Where there is the possibility of pain, where there is the possibility of suffering in love, it is not love, it is merely a subtle form of possession, of acquisitiveness. If you love, really love someone, there is no possibility of giving him pain when you do something that you think is right. It is only when you want that person to do what you desire or he wants you to do what he desires, that there is pain. That is, you like to be possessed; you feel safe, secure, comfortable; though you know that comfort is but transient, you take shelter in that comfort, in that transience. So each struggle for comfort, for encouragement, really but betrays the lack of inward richness; and therefore an action separate, apart from the other individual naturally creates disturbance, pain and suffering; and one individual has to suppress what he really feels in order to adjust himself to the other. In other words, this constant repression, brought about by so-called love, destroys the two individuals. In that love there is no freedom; it is merely a subtle bondage. When you feel very ardently that you must do something, you do it, sometimes cunningly and subtly, but you do it. There is always this urge to do, to act independently.
Question: Am I right in believing that all conditions and environment become right to a really intelligent mind? Is it not a question of seeing the art in the pattern?
Krishnamurti: To an intelligent mind environment yields its significance; therefore that intelligent mind is the master of environment, that mind is free of environment, is not conditioned by environment. What conditions the mind? The lack of understanding. Isn't it? Not environment, environment does not limit the mind; what limits the mind is the lack of understanding of a particular condition. Where there is intelligence, mind is not conditioned by any environment, because it is all the time conscious, aware and functioning, and therefore discerning, perceiving the full worth of the environment. Mind can only become conditioned by the environment when it is lethargic and lazy, trying to escape from the condition itself. Though mind may think in that condition, it is not functioning truly, it is only thinking within that limited circle of condition, which to me is not thinking at all.
So what creates intelligence, what awakens intelligence is this perception of true values, and as the mind is crippled with so many values imposed on it by tradition, one has to be free of these past experiences, past burdens in order to understand the present environment. So the battle is between the past and the present. The struggle is between the background which we have cultivated through the centuries and the ever changing circumstances in the present. Now, a mind that is clouded by the past cannot understand these swift changes of environment. In other words, to understand the present, mind must be supremely free of the past; that is, it must have a spontaneous appreciation of values in the present. I am going to talk about that later on.
"Is it not a question of seeing the art in the pattern?" Surely. That is, in the pattern of circumstances, in the pattern of environment, mind must see the subtle value, so hidden, so delicate; and to perceive that subtlety, that delicacy, the mind must be alive, pliable, acute, not burdened by values of yesterday.
Question: There seems to be the idea that liberation is a goal, a culmination. What is the difference in this case between striving for liberation and striving for any other culmination? Surely the idea of an end, a goal, a culmination is wrong. How then ought we to regard liberation if not in this way?
Krishnamurti: I am afraid the questioner has not been hearing what I have been talking about; probably he has read some old books of mine and then has put the question.
Now, mind is seeking a culmination, a goal, an end, because mind wants to be certain, assured. Take away all the assurances and certainties from the mind, which are subtle forms of self-glorification or of the craving for self-continuance. Take all that away from the mind, strip it naked, and then you will see that the mind is battling again for security, for shelter, because from that security it can judge, it can function, it can act safely like an animal tethered to a post.
As I said, liberation is not an end, it is not a goal; it is the understanding of right values, eternal values. Intelligence is ever becoming, it has no end, no finality. In the desire to attain there is a subtle craving for self-continuance, glorified self-continuance; and every struggle, every effort to attain liberation indicates an escape from the present. This summation of intelligence, which is liberation, is not to be understood through effort. After all, you make an effort when you want, when you desire to acquire something. But liberation is not to be acquired, truth is not to be acquired. So where there is a craving for liberation, for a culmination, for attainment, there must be an effort to sustain, to preserve, to perpetuate that consciousness which we call the "I". The very essence of that "I" is an effort to reach a culmination, because it lives in a series of movements of memory, moving towards an end.
"But then, how ought we to regard liberation if not in this way?" Why regard it at all? Why do you want liberation? Is it because I have been talking about it for the last ten years? Or is it because you want to escape from conditions, or because it will give you greater excitement, greater stimulation, greater intellectual domination? Why do you want liberation? You say, "I am not happy, and if I can find liberation there will be happiness; because I am in misery, if I find this other, then misery will disappear." If you say so, then you are merely seeking substitution.
Liberation is not to be "regarded" in any way. It is born. It comes into being only when the mind is not trying to escape from the condition in which it is caught, but rather to understand the significance of that condition which creates conflict. You see, as you don't understand the condition, the environment which creates conflict, you seek an idea, a culmination, an end, a goal, saying to yourself, "If I understand that, this will disappear", or, "If I have that, I can impose that on this condition." So it is but a subtle form of continual escape from the present. All ideals, beliefs, goals and culminations are but ways out of the present. Whereas if you really come to think of it, the more you are pursuing an end, a goal, an aim, a belief, an ideal, the more you are burdening the future, because you are escaping from the present and therefore creating more and more limitation, conflict, sorrow. Question: Some people say your idea is that we should become liberated now, while we have the opportunity, and that we can become masters later on, at some other time. But if we are to become masters at all, why is it not good for us to begin to set our feet on that way now?
Krishnamurti: Is there the opportunity now for you to be liberated? What do you mean by opportunity? How could you be liberated now? By some miraculous process? And later on become a master? Sir, what is a master, and what is liberation? What is masterhood? Surely if it is not liberation it cannot be masterhood? If liberation is not the summation of intelligence in the present, surely that intelligence is not going to be acquired in some far distant future. So you want liberation now and masterhood afterwards? I wonder why you want liberation now. I am afraid liberation has no meaning when you want it. And this idea of becoming a master - the questioner must think that life is like passing an examination, becoming something - I am afraid this becoming a master, becoming liberated has no meaning to you. Don't you see, when you really don't want to become anything, but live completely in one day, in the richness of a single day, you will know what masterhood or liberation is. This wanting is continually creating a future which can never be fulfilled, therefore you are living incompletely in the present.
During the last three days I have been talking about mind and intelligence. Now to me there is no division between mind and intelligence. Mind stripped of all its memories and hindrances, functioning spontaneously, fully, being aware, creates understanding, and that is intelligence, that is ecstasy; that to me is immortality, timelessness. Intelligence is timelessness, and intelligence is mind itself. This intelligence is the real, is mind itself, it is not to be divided from mind; this intelligence is ecstasy, it is ever becoming, ever in movement.
Now memory is but the impediment to that intelligence; memory is independent of that intelligence; memory is the perpetuation of that "I" consciousness which is the result of environment, of that environment the full significance of which the mind has not seen. So memory stupefies, thwarts the ever becoming intelligence, the ever moving, timeless intelligence. Mind is intelligence, but memory has imposed itself on mind. That is, memory being that I consciousness, identifies itself with the mind, and the "I" consciousness comes as it were between intelligence and the mind, thus dividing, stupefying, thwarting, perverting it. So memory, identifying itself with mind, tries to become intelligence, which to me is wrong - if I may use the word"wrong" here - because mind itself is intelligence, and it is memory that perverts the mind and so clouds intelligence. And hence mind seems ever to seek that timeless intelligence, which is the mind itself.
So what is memory? Isn't memory incident, experience, fear, hope, longing, belief, idea, prejudice and tradition, action, deed, with their subtle and complex reactions? The moment there is hope, longing, fear, prejudice, temperament, it conditions the mind, and that conditioning creates memory, which obscures the clarity of mind which is intelligence. This memory rolls through time, coagulating and hardening itself into the self-consciousness of the "I". When you talk about the "I", it is that. It is the crystallizing, the hardening of the memory of your reactions, the reactions of experience, incidents, beliefs, ideals, and after becoming a solidified mass, that memory becomes identified and confused with the mind. If you think it over you will see this. Self-consciousness, or that consciousness of the particular, the "I", is nothing else but the bundle of memory, and time is nothing else but the field in which it can function and play. So this hardened mass of reactions cannot be resolved, cannot resolve itself backwards in time through analysis, the analysis of the past, because this very looking back, this analysis of the past is one of the tricks of memory itself. You know, taking an unhealthy pleasure in reasserting and reconditioning the past in the present is the constant activity, the metier of memory, isn't it? Please, this is not cleverness, this is not a philosophical concept. Just think it out for a minute, and you will see that this is true. There is this mass of reactions born out of condition, environment, prejudice, various longings and all these, therefore there is the thing which you call the "I".
Then there is born this idea that you must dissolve the "I", because of what I have been saying. Or you yourself feel the stupidity of it, so you begin to unwind; memory begins to unwind itself backward into the past, which is the process of self-analysis. And if you really come to think of it, memory itself is taking an unhealthy pleasure in reconditioning the past in the present. And likewise, the future of memory is a greater hardening through further craving, further accumulation of experiences and reactions. In other words, time is memory or self-consciousness. You cannot resolve or dissolve self-consciousness by going into the past, The past is but the accumulation of memory, and delving into the past is not going to resolve that consciousness in the present; nor going into the future - which is but further accumulation, further craving, further reaction and hardening, which we call beliefs, ideals, hopes - the future which is still involved in time. As long as this process of memory as past and future continues, intelligence can never act with completeness or fullness in the present.
Intuition as commonly understood is based on the past, the past accumulation of memory, past accumulation of experiences, which is but a warning to act carefully - or freely - in the present. As I said, this timelessness is not a philosophical concept to me, it is a reality, and you will see that it is a reality if you experiment with what I am saying. That is, you will see that it is a reality if your mind is not clogged by the past accumulation which you call memory, which functions and directs you in the present, preventing you from being fully intelligent and therefore living completely in the present.
So liberation or truth or God is the release of the mind, which is itself intelligence, from the burden of memory. I have explained to you what I mean by memory, not the memory of facts or falsehoods, but the burden placed on the mind through self-consciousness which is memory, and that memory is the reaction to the environment which has not been understood. Immortality is not the perpetuation of that "I" consciousness, which is but the result of a false environment, but immortality is the freedom, the release of the mind from the burden of memory.


OJAI 5TH PUBLIC TALK 22ND JUNE, 1934

This morning I want to talk about fear, which creates, which necessitates compulsion, influence.
Now, we have divided mind into thought, reason, intellect; but, as I explained in my last talk, to me mind is intelligence, selfcreative but clouded over by memory; mind, which is intelligence, is clouded over by memory and is confused with that "I" consciousness, the result of environment. So mind becomes enslaved by the environment which it itself has created through craving, and therefore there is fear continually. Mind has created environment, and as long as we do not understand that environment there must be fear. We do not give our complete thought to environment and we are not fully conscious of it, so mind becomes enslaved to that environment and thereby there is fear; and compulsion is the instrument of fear. So naturally the lack of understanding of environment is brought about by that lack of intelligence, and because we do not understand environment, fear is thereby created, and fear necessitates influence, either outer or inner.
And how is this continual compulsion created, which has become the instrument, this penetrating instrument of fear? Memory clouds the mind, and this, I have said over and over again, is the result of the lack of understanding of the environment which creates conflict, and memory becomes self-consciousness. This mind, clouded over, limited and confined by memory, seeks perpetuation of the result of environment which is the "I", so in perpetuating the "I", mind seeks the adjustment, alteration or modification of environment, its growth and expansion. You know, mind is continually seeking adjustment to the environment; but adjustment to environment does not bring about understanding, nor can we see the significance of that environment by merely modifying the state of mind or trying to change or expand that environment. Because mind is continually seeking its own protection, it gets clouded over by memory which has become confused, identified with self-consciousness - that self-consciousness which desires to perpetuate itself; therefore it tries to alter, adjust, modify the environment, or in other words, mind seeks to make the "I", as it thinks, immortal, universal and cosmic. Isn't it so?
So mind, which seeks immortality, really desires the continuance of this "I" consciousness, the perpetuation of environment; that is, so long as mind clings to the idea of "I" consciousness, which is but the lack of understanding of environment and therefore the cause of conflict, so long will it seek, in that limitation, its own perpetuation, and this perpetuation we call immortality, or that cosmic consciousness in which the particular still remains. So long as mind, which is intelligence, is held in the bondage of memory, which is the "I" consciousness, there is the search of the false for the false. This "I", as I explained, is the false reaction to environment; there is a false cause and it is ever seeking a false solution, a false effect, a false result. So when the mind clouded by memory is seeking to perpetuate itself as self-consciousness, it is seeking false immortality, a false cosmic expansion, or whatever you like to call it.
In this process of the perpetuation of the "I", that self-preserving memory, in the perpetuation of that "I" is born fear - not superficial fear, but the fundamental fear with which I shall deal presently. Remove that fear, which has as its outward expression nationality, growth, achievement, success - remove that fundamental fear, the anxiety for the perpetuation of that "I", and all fears cease. So fear exists as long as there is this desire for the perpetuation of that thing which is false; this "I" is false, therefore you must have a false reaction, which is fear itself. And where there is fear there must be discipline, compulsion, influence, domination, the search for power which the mind glorifies as virtue and as divine. If you really think of it you will see that where there is intelligence there cannot be the hunt for power.
Now all life is moulded by fear and conflict, and hence by compulsion, by the enforcing of decrees and fetters which some consider virtuous and worthy, and others baneful and evil. Isn't that so? These are the restraints you have established in your search for perpetuation, free from fear; in that search you have created disciplines, codes and authorities, and your life is moulded, controlled and shaped by compulsion of various forms and degrees. Some call that compulsion virtuous, others evil.
We have first of all, outward compulsion which is the restraint of environment upon the individual. The ordinary person whom you call unevolved, unspiritual, is controlled by environment, outward environment, that is, by religion, codes of conduct, moral standards, political and social authority; he is a slave to all these because all these are rooted in the economic needs of the individual. Aren't they? Remove entirely the economic needs upon which the individual depends, then codes of conduct, moral standards, political, economic and social values disappear. So in these restraints of the outer environment which create conflict between the individual and the outer environment, in which the individual is crushed, warped, twisted, he becomes increasingly unintelligent. The individual who is merely conditioned all the time by outward environment, shaped by certain rules, laws, reactions, edicts, moral standards - the more and more you crush him, the less and less intelligent he becomes. But intelligence is the understanding of environment, seeing its subtle significance freed from compulsion.
These restraints imposed on the individual, which he calls outer environment, have as their exponents the quacks and the exploiters in religion, in popular morality, and in the political and economic life of man. The exploiter is the individual who uses you consciously or unconsciously, and you yield to him consciously or unconsciously, because you do not understand; you become the exploited economically, socially, politically, religiously, and he becomes your exploiter. So in that way life becomes a school, a frame, a steel frame, in which the individual is beaten into shape, in which he becomes merely a machine - the individual becomes merely a cog in a machine, thoughtless and rigidly limited. Life becomes a continual struggle, a battle, and therefore he has established this false idea that life is a series of lessons to be learned, to be acquired, so that he may be forewarned, so that he may meet life anew tomorrow, but with his preconceived ideas. Life becomes merely a school, not a thing to be lived, to be enjoyed, to be lived ecstatically, fully, without fear.
The outer environment forces the individual, crushes him into this steel frame of standards, of morality, of religious ideas, of moral edicts, and as the individual is crushed from the outside, he seeks and escapes into a world which he calls the inner. Naturally, when the mind is being twisted, shaped, perverted by outer environment, and there is constant conflict outside, constant battle, constant false adjustments, the mind hopes for tranquillity, for happiness, for a different world; so the individual builds up a romantic haven of escape in which he seeks compensation for the loss and suffering in the outer world.
Please, as I said, you are here to find out, to criticize, not to oppose. You can oppose after you have thought over very carefully what I have been saying. You can put up barriers if you wish to, but first find out fully what it is that I want to convey; and to do that you must be super-critical, aware, intelligent.
As I have said, being crushed by outward circumstances which create suffering, and in an effort to escape from those outward circumstances, the individual creates an inner world, begins to develop an inner law and creates his own individual restraints, which he calls self-discipline, or co-operation with that which he has learned to call his high self.
Most people - the so-called spiritual people - have rejected the outer force of environment and its influence, but have developed an inner law, an inner standard, an inner discipline, which they call bringing the high self down to the low; that is in other words, merely substitution. So there is self-discipline. Then there is that which is called the inner voice, whose power and control is far greater even than the outward environment. But what is after all the difference between the one and the other, the outer and the inner? They are both controlling, perverting the mind which is intelligence, through this desire for self-perpetuation. And also you have what you call intuition, which is merely the unfettered fulfillment of your own secret hopes and desires. So you have filled the inner world, what you call the inner world, with all these - self-discipline, the inner voice, intuition. All, if you come to think of it, are subtle forms of that same conflict, carried into a different world in which there is no understanding, but merely a moulding, an adjusting to a more subtle, what you call a more spiritual, environment.
You know in the outer world some have sought and found social distinctions, and likewise the so-called spiritual people merely seek in this inner world, and generally find, their spiritual peers and superiors; and again as there is conflict in the outer between individuals, so there is created in this inner world a spiritual conflict between ideals, attainment, and their own cravings. You see then what has been created.
In the outer world there is no expression for the mind clouded by memory, for that "I" consciousness there is no expression, because the environment is too strong, too powerful, too crushing; there you fit into the mould, or if you don't, you are broken. So you develop an inner or more subtle form of environment, in which exactly the same process takes place. That environment which you have created is an escape from the outer, and there again you have standards, moral laws, intuitions, the high self, inner voice, and to them you are constantly adjusting. This is a fact.
In essence these restraints which we call the outer and inner, are born of craving, and so there is fear; and from fear there comes restraint, compulsion, influence, and the desire for power, which are but the outward expressions of fear. Where there is fear there cannot be intelligence, and as long as we have not understood that, there must be this division in life as the outer and the inner, and therefore our actions must always be influenced, either compelled by the outer, and therefore false, or compelled by the inner, which is equally false, because in the inner also you are trying merely to adjust to certain other standards.
Fear is created when the false seeks a perpetuation of itself in the false environment. And so what happens to our action, which is our daily conduct, to our thought and emotion, what is happening to these?
Mind and heart are shaping themselves to environment, external environment, but when they find that they cannot, for the compulsion becomes too strong, they then turn to an inner condition in which the mind and heart seek perfect ease and satisfaction. Or they have thoroughly satisfied themselves through economic, social, religious or political achievements, and then they turn to the inner, there also to succeed, to be successful, to attain; and to attain, they must have always a culmination, a goal, which but becomes the condition to which the mind and heart are continually adjusting themselves.
So in the meantime what happens to our feelings, to our emotions, to our thoughts, to our love, to our reason? What happens when you are merely adjusting, when you are merely modifying, altering? What happens to anything - what happens to a house whose walls you are merely decorating though its foundations are rotten? So likewise our thoughts and our emotions are merely taking shape, altering themselves, modifying themselves after a pattern, either the external or the inward pattern; or according to an external compulsion or an inward direction. So greatly are our actions being limited through influence, that all reason merely becomes the imitation of a pattern, an adjustment to a condition, and love becomes but another form of fear. Our whole life - after all our life is our thoughts and our emotions, our joys and our pains - our whole life remains incomplete, our whole process of thought or the expression of that life is merely an adjustment, a modification, never a fullness, a completeness. And hence there arises problem after problem, the adjustment to environment which must be constantly changing, and conformity to patterns, which also must vary. So you go on with this battle, and this battle you call evolution, the growth of self, the expansion of that consciousness which is but memory. You have invented words to pacify your mind, but continue with this struggle.
Now, if you really ponder over this - and I think you have an opportunity during these days, those of you who stay quietly here - if you recognize this and without the desire to alter, without the desire to modify, become aware of this outward environment, of these circumstances, conditions, and the inner world in which there are the same conditions, the same environments, which you have called merely by more subtle, more lovely names; if you really become aware of this, then you will begin to understand the true significance of the outer and the inner; there is an immediate perception, the release of life, then mind becomes intelligence and it can function naturally, creatively, without this constant battle. Then mind - intelligence - recognizes the obstacles, and because of its understanding of these obstacles, it penetrates; there is no adjustment, there is no modification, there is only understanding. Hence intelligence does not depend on the outer or the inner, and in that awareness there is no desire, no craving, but the perception of what is true. To perceive what is true, there cannot be craving.
You know, when there is a craving, your mind is already clouded, is already perverted, because mind identifies itself with one and rejects the other - where there is craving there is no understanding; but when mind does not identify itself with the "I" but becomes aware of both the outer and the inner, of the subtle divisions, of the various emotions, of the delicate nuances of mind dividing itself as memory and intelligence - then in that awareness you will see the full significance of the environment which we have created throughout the centuries, that environment which we call the outer, and that which we call the inner, both of which are continually changing, adjusting themselves to each other.
All that you are now concerned with is modification, alteration, adjustment, and therefore there must be fear. Fear has its instruments in compulsion, and compulsion exists only when there is no understanding, when intelligence is not functioning normally.


OJAI 6TH PUBLIC TALK 23RD JUNE, 1934

I will give a brief talk first and then answer some of the questions that have been put to me.
I dealt yesterday with the whole idea of fear and how it necessitates compulsion; this morning I am going to deal again, briefly, with the way incompleteness creates compulsion. Where there is incompleteness there is the desire for guidance, for authority, for that moulding influence which has become tradition, tradition which is no longer thought but which acts merely as a guide. Whereas to me tradition should be a means of awakening thought, not dampening, killing thought. Where there is insufficiency, there must be compulsion; and out of this compulsion is born a particular mode of life or a method of action, and therefore further conflict, further struggle, further pain. That is, where one, consciously or unconsciously, feels the poignancy of insufficiency, there must be conflict, there must be misery and a sense of shallowness and emptiness and of the utter futility of life. One may not be conscious of this insufficiency, or one may be conscious of it.
So where there is insufficiency, what is the process of the mind? What happens when one becomes conscious of this emptiness, this shallowness within one's self? What do we do when we feel, when we become conscious of this emptiness, of this void in ourselves? We desire to fill that emptiness, and we look for a pattern, for a mould created by another; we imitate, follow that pattern, we discipline ourselves in that mould which another has established, hoping that we may thereby fill this emptiness, this shallowness of which we have become more or less conscious.
That pattern, that mould begins to influence our lives, compelling us to adjust ourselves, our minds, hearts and actions to that particular pattern. So we begin to live, not within our own experience, within our own understanding, but within the expression, the ideas, the limitations of another's experience. That is what is happening. If you really think about it for a while, you will see that we begin to reject our own particular experiences and the understanding of these experiences, because we feel that insufficiency, and we turn to imitate, to copy and to live through another's experience. And when we look to another's experience and do not live by our own understanding, there naturally comes more and more insufficiency, more and more conflict; but also if we say to ourselves that we must live by our own experience, our own understanding, we again turn that into an ideal, into another pattern, and after that pattern we shape our lives.
Suppose that you say to yourself, "I am not going to depend on another's experience, but will live by my own", then surely you have already created a mould for your adjustment. When you say, "I shall live by my own experience", you are already placing a limitation on your thought, for this idea that you must live by your own understanding creates complacency, which is only an ineffectual adjustment leading to stagnation. You know most people say that they will reject the outward pattern which they are constantly imitating, and will try to live within their own understanding. They say, "We will do only what we understand; and thereby they create another pattern which they weave into their lives. And then what happens? They become more and more satisfied; hence they slowly decay.
We look, for the dissipation of this insufficiency, to mere action, because where there is insufficiency and emptiness our one desire is to fill that emptiness and so we look to action merely to fill that. Again, what do we do when we look to an action to complete that insufficiency? We are merely trying through accumulation to fill that void and so we are not trying to find out what the cause of insufficiency is.
Please, when you feel that you are insufficient, what happens? You try to fill that insufficiency, you try to become rich, and you say that to become rich, to become complete, you must look to another, so you begin to adjust your own thoughts and feelings to the ideas and experiences of another. But this does not give you richness, this does not bring about completeness or fulfillment. And then you say to yourself, "I will try to live by my own understanding", which has its dangers, as I pointed out, leading to complacency; and if you merely look to action, saying, "I shall go out into the world and act so as to become rich, complete", you are again, by substitution, trying to fill that void. Whereas if you become aware through action, then you will find out the cause of insufficiency. That is, instead of seeking completeness, you create action, through intelligence.
Now what is action? It is after all what we think and feel. And as long as you are not aware of your own thinking, of your own feeling, there must be insufficiency, and no amount of outward activity is going to replenish you. That is, only intelligence can dispel this emptiness, and not accumulation; and intelligence is, as I have pointed out, perfect harmony of mind and heart. So if you understand the functioning of your own thought and your own emotion, and thereby in that action become aware, then there is intelligence, which dispels insufficiency and which does not try to replace it by sufficiency, completeness, because intelligence itself is completeness.
So when there is completeness there cannot be compulsion. But disharmony, incompleteness, creates separation between mind and heart. Isn't that so? What is disharmony? It is the consciousness of the division between what you think and what you feel, and thereby in that distinction there is conflict. Whereas to me, to think and to feel is the same. So having conflict and disharmony, and having divided the mind from feelings, we then further separate and divide mind and heart from intelligence - intelligence which to me is truth, beauty and love. That is, conflict, which as I have explained is the struggle between the result of environment, which is the "I" consciousness, and the environment itself - that conflict between the result of environment and environment itself, brings about struggle which produces disharmony. We divide mind from emotion, and having divided mind from emotion, we proceed still further to divide intelligence from mind and heart; whereas to me they are one. Intelligence is thought and emotion in perfect harmony, and therefore intelligence is beauty itself, inherently, not a thing to be sought after.
When there is great conflict, great disharmony, when there is the full consciousness of emptiness, then there arises the search for beauty, truth and love to influence and to direct our lives. That is, being aware of that emptiness, you externalize beauty in nature, in art, in music, and begin to surround yourself artificially with these expressions in order that they may become in your life, influences for refinement, culture and harmony. Isn't that the process the mind goes through? As I said, through conflict we have divided intelligence from mind and emotion, and then there comes the consciousness of that insufficiency, that void. Then we begin to seek happiness, completeness, in art, in music, in nature, in religious ideals, and these begin to influence our lives, to control, to dominate and to guide us, and we think that in this way we shall arrive at that completeness; we hope through the accumulation of positive influences and experiences that we can overcome disharmony and conflict. This is merely going further and further away from that which is intelligence, and therefore from truth, beauty and love, which is completeness itself.
That is, in our feeling of insufficiency, incompleteness, we begin to accumulate, hoping to become complete through this gathering of experiences and the enjoyment of other people's ideas and patterns. Whereas to me incompleteness disappears when there is intelligence, and intelligence itself is beauty and truth. We cannot see this so long as mind and heart are divided, and they divide themselves through conflict. We separate intelligence itself from mind and heart, and this process goes on continually, this process of separation and the search for fulfillment. But fulfillment lies in intelligence itself, and to awaken that intelligence is to find out what creates disharmony and therefore division.
What creates disharmony in our lives? The lack of understanding of environment, of our surroundings. When you begin to question and understand environment, its full worth and significance, not try to imitate or follow it or adjust yourselves to it or escape from it, then there is born intelligence, which is beauty, truth and love.
Question: In your opinion, would it be better for me to become a deaconess of the Protestant Episcopal Church, or could I be of greater service to the world by remaining as I am?
Krishnamurti: I suppose the questioner wants to know how to help the world, not whether she should join some church or other, which is of little importance.
How is one to help the world? Surely by not creating more sectarian divisions, by not creating more nationalism. Nationalism is, after all, the growth, the fulfillment of economic exploitation, and religions are the crystallized outcome of certain sets of beliefs and creeds. If one wants really to help the world, it cannot be, from my point of view, through any organized religion, whether it be Christianity with its innumerable sects, or Hinduism with its innumerable sects, or any other religion. These are in reality pernicious divisions of mind, of humanity. And yet we think that if all the world became Christian, then there would be the brotherhood of religions, and the unity of life. To me religion is the false result of a false cause, the cause being conflict, and religion merely a means of escape from that conflict. So the more you develop and strengthen the sectarian divisions of religion, the less true brotherhood there will be; and the more you strengthen nationalism, the less will be the unity of man.
Question: Is greed the product of environment or of human nature?
Krishnamurti: What is human nature? Isn't it itself the product of environment? Why divide them? Is there such a thing as human nature apart from environment? Some believe that the distinction between human nature and environment is artificial, for by altering the environment they say that human nature can be changed and moulded. After all, greed is merely the result of false environment, therefore of human nature itself.
When the individual tries to understand his environment, the conditions in which he lives, then because there is intelligence there can be no greed. Then greed would not be a vice or a sin to be overcome. You do not understand and alter the environment which produces greed, but you fear the result and call it sin. But the mere search for perfect environment, therefore perfect human nature, cannot produce intelligence; but where there is intelligence there is the understanding of the environment, therefore freedom from its reactions. Now environment or society forces you, urges you to be self-protective. But if you begin to understand the environment which produces greed, then in seeing the significance of environment, greed vanishes altogether, and you do not then replace it by its opposite.
Question: I understand you to say that conflict ceases when it is faced without the desire to escape. I love someone who doesn't love me, and I am lonely and miserable. I honestly think I am facing my conflict, and I am not seeking an escape; but I am still lonely and miserable. So what you say has not worked. Can you tell me why?
Krishnamurti: Perhaps you are merely trying to use my words as a means of escape; perhaps you are using my words, my ideas to fill your own emptiness.
Now you say you have faced the conflict. I wonder if you really have. You say you love someone; but you really want to possess that person, therefore there is conflict. And why do you want to possess? Because you have the idea that through possession you will find happiness, completeness.
So the questioner has not really faced the problem, he desires to possess the other and hence is limiting his own affection. Because after all, when you really love someone, in that love there is freedom from possession. We have occasionally, rarely, that sense of intense affection in which there is no possessiveness, acquisitiveness. And this leads us back to what I just now said in my talk, that possessiveness exists so long as there is insufficiency, the lack of inward richness; and that inward richness exists not in accumulations but in intelligence, in the awareness of action in conflict, caused by the lack of understanding of environment.
Question: Does not the very fact that people come to hear you make of you a teacher? And yet you say we should not have teachers. Should we then stay away?
Krishnamurti: You should stay away if you make of me a teacher, if you make of me your guide. If I am creating in your lives an influence, if by my words and actions I am compelling you towards a certain action, then you should stay away, then what I say is to you worthless, it has no meaning, then you will make of me a teacher who exploits you. And in that there can be no understanding, no richness, no ecstasy, nothing but sorrow and emptiness. But if you come to listen so that you can find out how to awaken intelligence, then I am not your exploiter, then I am merely an incident, an experience which enables you to penetrate the environment that is holding you in bondage.
But most people want teachers, most people want guides, masters, either here on the physical plane or on some other plane; they want to be guided, to be compelled, to be influenced to do right, to act rightly, because in themselves they have no understanding. They do not understand environment, they do not understand the various subtleties of their own thoughts and emotions; therefore they feel that if they follow another they will come to fulfillment; which, as I explained yesterday, is another form of compulsion. As there is compulsion here forcing you into a certain groove because there is no intelligence, so you seek teachers in order to be influenced, to be guided, to be moulded, and again in that there is no intelligence. Intelligence is truth, completeness, beauty and love itself. And no teacher, no discipline can lead you to it; because they are all forms of compulsion, modifications of environment. It is only when you fully understand the significance of environment and see its value, only then is there intelligence.
Question: How can one determine what shall fill the vacuum created in the process of eliminating self-consciousness?
Krishnamurti: Sir, why do you want to eliminate self-consciousness? Why do you think it is important to dissolve self-consciousness, or that "I", that egotistic limitation? Why do you think it is necessary? If you say it is necessary because you seek happiness, then that self-consciousness, that limited particularity of the ego will still continue. But if you say, "I see conflict, my mind and heart are caught up in disharmony, but I see the cause of this disharmony, which is the lack of understanding of environment which has created that self-consciousness", then there is no void to be filled. I am afraid the questioner has not understood this at all.
Please let me explain this once again. What we call self-consciousness, or that "I" consciousness, is nothing else but the result of environment; that is, when the mind and heart do not understand environment, the surroundings, the conditions in which an individual finds himself, then through the lack of that understanding, conflict is created. Mind is clouded by this conflict, and this continual conflict creates memory and becomes identified with mind and thus this idea of "I", of ego consciousness, becomes hardened. Hence further conflict, suffering and pain. But the understanding of the circumstances, the surroundings, the conditions which create this conflict does not come through substitution but through intelligence, which is mind and love; that intelligence which is ever self-creating, ever in movement. And that to me is eternity, a timeless reality. Whereas, you are seeking the perpetuation of that consciousness which is the result of environment, which you call the "I", and that "I" can disappear only when there is the understanding of environment. Intelligence then functions normally, without restraint or compulsion. Then there is not this frightful struggle, this search for beauty, search for truth, and the constant battle of possessive love, because intelligence itself is complete.


OJAI 7TH PUBLIC TALK 24TH JUNE, 1934

Let us for a moment, imaginatively at least, look over the world from a point of view which will reveal the inner workings and the outer workings of man, his creations and his battles; and if you can do that imaginatively for a moment, what do you see spread before you? You see man imprisoned by innumerable walls, walls of religion, of social, political and national limitations, walls created by his own ambitions, aspirations, fears, hopes, security, prejudices, hate and love. Within these barriers and prisons he is held, limited by the coloured maps of national boundaries, racial antagonisms, class struggles and cultural group distinctions. You see man throughout the world imprisoned, enclosed by the limitations, the walls of his own creation. Through these walls and through these enclosures he is trying to express what he feels and what he thinks, and within these he functions with joy and with sorrow.
So you see man throughout the world as a prisoner, imprisoned within the walls of his own creation, within the walls of his own making; and through these enclosures, through these walls of environment, through the limitation of his ideas, ambitions and aspirations - through these he is trying to function, sometimes successfully, and sometimes with hideous struggle. And the man who succeeds in making himself comfortable in the prison we call successful, whereas the man who succumbs in the prison we call a failure. But both success and failure are within the walls of the prison.
Now when you look at the world in that way you see man in that limitation, in that enclosure. And what is that man, what is that individuality? What is his environment, and what are his actions? That is what I want to talk about this morning.
First of all, what is individuality? When you say, "I am an individual", what do you mean by it? I think you mean by that - without giving subtle philosophical or metaphysical explanations - you mean by individuality, the consciousness of separation, and the expression of that separate consciousness which you call self-expression. That is, individuality is that full recognition, full consciousness of separate thought, separate emotion, limited and held in the bondage of environment; and the expression of that limited thought and of that limited feeling, which are the same essentially, he calls his self-expression. This self-expression of the individual, which is but the consciousness of separation. is either forced and compelled by circumstances to take some particular channel of action; or, in spite of circumstances, expresses intelligence, which is creative living. That is, as an individual he has become conscious of his separative action, is compelled, forced, circumscribed, urged to function along some particular channel which he does not choose at all. Most people are forced into work, activities, vocations for which they are not at all suited. They spend the rest of their existence in battling against these circumstances and so waste all their energies in struggle, pain, suffering, and occasionally in pleasure. Or a man pierces through the limitations of environment because he understands its full significance, and lives intelligently, creatively, whether in the world of art, music, science, or of professions, without the sense of separation through expression.
This expression of creative intelligence is very rare, and though it has the appearance of individuality or separativeness, to me it is not individuality but intelligence. Where there is true intelligence functioning, there is not the consciousness of individuality; but where there is frustration, effort and struggle against circumstances, there is the consciousness of individuality which is not intelligence.
The man who is functioning intelligently and who is therefore free of circumstances we call creative, divine. To a man who is in prison, the liberated man, the intelligent man is as a god. So we need not discuss that man who is free, because we are not concerned with him; the majority of people are not concerned with him, and I am not going to deal with that freedom because liberation, divinity, can be understood, realized, only when you have left the prison. You cannot understand divinity in prison. So it is utterly futile, merely metaphysical or philosophical, to discuss what is liberation, what is divinity, what is God; because what you can now discern as God must be limited, since your mind is circumscribed, held in bondage; therefore I will not describe that.
As long as this spontaneous, intelligent expression which we call life, which is that exquisite reality, is thwarted, there is merely the accentuation of the consciousness of the individual. The more you battle against environment without understanding, the more you struggle against circumstances, the more you become conscious, in that effort, of your limitation.
Please, do not suppose the opposite of that limited consciousness to be complete annihilation, or mechanical functioning, or group activity. I am showing you the cause of individuality, how individuality arises; but with the dissipation, the disappearance of that limited consciousness, it does not follow that you become mechanical, or that there will be a collective functioning through the focus of a single dominating individual. Because intelligence is free of the particular which is the individual, as well as of the collective (for after all, the collective is but the multiplicity of individuals), and there is the disappearance of this limited consciousness which we call individuality, it does not follow that you become mechanical, collective; but rather that there is intelligence, and that intelligence is co-operative, not destructive, not individualistic or collective.
Every man then is thwarted, and conscious of his own separateness he functions and acts in and through environment, battling against it and making colossal efforts to adjust, modify and alter circumstances. Isn't this what you are all doing? You are thwarted in your love, in your vocation, in your actions; and in the struggle against your limitations you become acute in your consciousness, and you begin to modify and alter circumstances, environment. Then what happens? You merely increase the walls of resistance, for modification or alteration is but the result of the lack of understanding; when you understand you don't seek to modify, to alter, to reform.
So in modification, adjustment, alteration, in your efforts to break through the limitations, the walls, there is what you call activity. For the vast majority of people action is nothing but the modification of environment, and this action leads to the enlarging of the walls of prison, or the limitation of environment. If you don't understand something and merely try to modify it, your action must increase the barriers, must build up new sets of barriers; your efforts merely enlarge the prison. And these barriers, these walls man calls environment; and the functioning within them he calls action.
I wonder if I have explained this. Without understanding the significance of environment, man struggles to alter, modify that environment, and thereby but heightens the walls of his prison, though he thinks he has removed them. These walls are environment, ever changing, and action to him is but the modification of this environment.
So there is never a release, never a completeness, a richness in this action; there is but increasing fear, and never fulfillment. The multiplication of problems is the whole process of the existence of the individual, of yourself. You think you have solved one problem, and in its place there grows another, and so you continue to the very end of life, and when there is no problem at all, then you call that death. When there is no possibility of a further problem, naturally that to you is annihilation and death.
And again is not your affection, love, born of fear and hedged about by jealousy, suspicion, and oppressed by possessiveness and sorrow? For this love is born out of the desire to possess, born of insufficiency, born of incompleteness. And thought is merely the reaction to limitation, to environment. Isn't it? When you say, "I think", "I feel", you are reacting to environment and not trying to pierce through that environment. But intelligence is the process of piercing through environment, not the reaction to environment. That is, when you say, "I think", you mean you have certain sets of ideas, beliefs, dogmas and creeds. And as an animal that is tethered to a post wanders within the length of its rope, so you wander within the limitation of these beliefs, dogmas and creeds. Surely that is not thinking. That is merely having reactions to bondage, to beliefs, dogmas and creeds; these reactions produce an effort, a conflict, and that conflict you call thinking, but it is merely like walking round and round within the walls of a prison. Your action is but reaction to this prison, producing further fear, further limitation; isn't that so?
When we talk about action what do we mean? Movement within the limitation of environment, that movement confined to a fixed idea, a fixed prejudice, a fixed belief, dogma or creed; such movement within that limitation you call action. So the more you act, the less intelligent and free you become, because you have always this fixed point of safety, of security, this dogma or creed; and as you begin to act from that, naturally you are only creating further limitations, further walls of restriction. Then your action is not creative, your action is not born of intelligence, which is completeness itself. Therefore there is no joy, no ecstasy, no fullness of life, no love.
So, not having that creative intelligence which is the compre- hension of environment, man begins to play within the walls of his prison, he begins to embellish and decorate the prison and he makes himself comfortable within its walls; and he thinks and hopes to bring beauty into that ugly prison. Therefore he begins to reform, he searches out societies which talk about brotherhood, but which are also within the prison; he tries to become free while remaining possessive. So this beautifying, reforming, playing, seeking comfort within the walls of that prison, he calls living, functioning, acting. And as there is no intelligence, no creative ecstasy of living, he must ever be crushed down by the false structure which he has raised. Thus he begins to resign himself to the prison because he sees he cannot alter, he cannot break down these limitations; because he has not the desire or the intensity of suffering which demands the breaking down of that prison, he resigns himself to it and takes flight into romanticism or escapes through the glorification of his own self. Now this glorification of his own self he calls religion, spiritualism, occultism, either scientific or spurious.
Isn't that what each one does? Please, is this not applicable to you? Don't say this applies to the individual whom we are observing from the top of the world. This individual is yourself, your neighbour, every one of you. So as I talk of these things, don't look at your neighbour or think of some distant friend, which is but an immediate escape. Rather, as I am talking, let the mirror of intelligence be created in front of you, so that you can see the picture of yourself, without a twist, without bias, and with clarity. Out of that clarity will be born action, not lethargic thought or the mere modification of environment.
Again, if you are not imaginative or romantic, if you do not seek what is called God or religion, you create about you a whirlpool of bustle, you become inventors of schemes, you begin to reform your environment, to alter your prison walls, and you increase further the activities in that prison.
You begin, if you are not imaginative or romantic or mystic, to create greater and greater activity within that prison, calling yourselves reformers, and so create greater and greater limitation, restriction and chaos in the prison. Hence you have unnatural divisions called religions and nationalities, caused or created by exploiters and perpetuated for their own profession and benefit.
Now what is religion? What is the function of religion as it is? Don't imagine some marvellous, true and perfect religion; we are discussing what exists, not what should exist. What is this religion to which man has become a slave, to which he has succumbed unintelligently, hopelessly, to be slaughtered on the altar by the exploiter? How has it been created? It is the individual who has created it through the desire for his own security, which naturally creates fear. When you begin the search for your own security through what you call spirituality, which is spurious, you must have fear. When mind seeks security, what does it expect? To be assured of a condition in which it can be at ease, a point of certainty from which it can think and act, and to live perpetually in that condition. But a mind that seeks certainty is never assured. It is the mind that does not seek certainty that can become assured. It is the mind which has no fear, which sees the futility of an aim, of a culmination, of an achievement, that lives intelligently, therefore with surety, and so is immortal.
Thus the search for security must create fear, and from fear is born the desire for creeds and beliefs in order to ward off that fear. With your beliefs, your creeds, dogmas and authorities, you push fear into the background. To ward off fear you seek guides, masters, systems, because you hope that by following them, by obeying them, by imitating them you will have peace, you will have comfort. They are the tricksters who become priests, exploiters, preachers, mediators, swamis and yogis.
Don't nod your head in approval, because you are all in this chaos. You are all caught up in it. You can only nod your head in approval when you are free of it. In listening to me and nodding your head you show mere intellectual approval of an idea which I am expressing. And what value has that?
Where there is the craving for security there must be fear, so mind and heart seek out spiritual trainers to learn from them ways of escape. As in a circus the animals are trained to function for the amusement of spectators, so the individual through fear seeks out these spiritual trainers whom he calls priests and swamis, who are the defenders of spurious spirituality and the inanities of religion. Naturally the function of spiritual trainers is to create amusements for you, and so they invent ceremonies, disciplines and worship; all these pretend to be beautiful in expression, but degenerate into superstition. This is but knavery under the cloak of service.
Discipline is merely a form of adjustment to an environment of a different kind, and yet the battle continues constantly within you even though through discipline you are stifling that creative intelligence. And worship, which in reality is most lovely, which is affection, love itself, becomes objectified, exploited, worthless, without any significance or value.
Naturally out of all this fear is born the search for security, the search for God or truth. Can you ever find God? Can you ever find truth? But truth exists; God is. You cannot find truth, you cannot find God, because your search is but an escape from fear, your search is but a desire for a culmination. Therefore when you seek out God, you are merely seeking a comfortable resting place. Surely that is not God, that is not truth; that is merely a place, an abode of stagnation from which all intelligence is banished, in which all creative life is extinct. To me the very search for God or truth is the very denial of it. The mind that is not seeking a culmination, a goal, an end, shall discover truth. Then divinity is not an externalized, unfulfilled desire, but that intelligence which is itself God, which is beauty, truth, completeness.
As I said, we have created unnatural divisions which we cal] religions and social organizations for human life. After all, these social organizations are essentially based on our needs, our needs of shelter, food and sex. The whole structure of our civilization is based on that. But this structure has become so monstrous, and we have glorified our needs so fearfully that our needs for shelter, food and sex, which are simple, natural and clean, have become complicated and made hideous, cruel, appalling, by this colossal and ever-crumbling structure which we call society, and which man has created.
After all, to discover our needs in their simplicity, in their naturalness, in their cleanliness, in their spontaneity, demands tremendous intelligence. The man who has discovered his needs is no longer caught by environment.
But because there is so much exploitation, so much unintelligence, so much ruthlessness in glorifying these needs, this structure which we call nationalism, economic independence, political and social organizations, class divisions, prestige of peoples and their racial cultures - this structure exists for the exploitation of man by man and leads him to conflict, disharmony, war and destruction. After all, this is the purpose of all class distinctions, this is the function of all nationalities, sovereign governments, racial prejudices, this utter spoilation and exploitation of man by man, leading to war. Now this is how things are, this whole structure, the creation of our human mind which we have individually built up. These monstrous, cruel, appalling social and religious distinctions, dividing, separating, disuniting human beings, have created havoc in the world. You as individuals have created them; they haven't come into being naturally, mysteriously, spontaneously. Some miraculous god has not created them. It is the individual who has created them, and you alone as individuals can destroy them. If we wait for some other monstrous system to come into being to create a new condition for you to live in, then you will become only a slave again to that new condition. In that there can be no intelligence, no spontaneous, creative living.
As an individual you must begin to perceive the true significance of environment, whether it is of the past or of the present, that is, perceive the true significance of continually changing circumstances; and in the perception of that which is true in environment, there must be great conflict. But you do not desire conflict, you want reforms, you want someone to reform the environment. As most people are in conflict and try to escape from that conflict by seeking a solution, which can be but a modification of environment, as most people are caught up in conflict, I say: Become intensely conscious of that conflict, don't try to escape it, don't try to seek out solutions for it. Then in that acuteness of suffering you will discern the true significance of environment. In that clarity of thought there is no deception, no security, no withholding, and no limitation.
This is intelligence, and this intelligence is pure action. When action is born of that intelligence, when action is itself intelligence, then you do not seek that intelligence or buy it through action. There is then completeness, sufficiency, richness, the realization of that eternity which is God. And that completeness, that intelligence prevents forever the creation of barriers and prisons.


OJAI 8TH PUBLIC TALK 25TH JUNE, 1934

This morning I am going to answer questions.
Question: Do I understand you to mean that the ego, made from the effects of environment, is the visible shell, surrounding a unique and immortal nut? Does that nut grow or shrivel or change?
Krishnamurti: You know some of you bring the spirit of speculation, the spirit of gambling into your inquiry as to what is truth. Just as you speculate in the stock market to get rich quickly, and thus exploit others, cheat others, through this pernicious habit of gambling, so does a philosophical mind indulge in its habit of speculation. With that attitude of mind you begin to inquire if there is an immortal and enduring soul, entity or being which is complete in itself, or an ever increasing, growing, expanding individuality.
Now why do you want to know? What lies behind this inquiry, this spirit of speculation? Wouldn't it be better not to inquire, not to speculate, but rather to ascertain if the environment creates that conflict resulting in that individual consciousness, of which I spoke yesterday? Would that not be better than merely to speculate, because all speculation about these matters must be utterly false, since one cannot possibly conceive, in that state of limitation, in that state of conflict between the result of environment and environment itself, one cannot conceive that reality, that eternal life which is truth. If you say that it is consciousness ever increasing, ever expanding, or that it is complete in itself, eternal, I think it is incorrect, because it is neither of these two things from the point of view of that which is intelligence. If you are merely speculating to discover whether that being grows, or eternally is, then the result will be a pattern, a metaphysical or philosophical concept according to which you will, consciously or unconsciously, mould your lives. Therefore such a pattern will be merely an escape, an escape from that conflict which alone can free man from his speculation, from his gambling.
So if you become conscious of the conflict, then you will see in its intensity the meaning of eternity; that is, when you begin to free the mind and heart from all conflict there is intelligence, and then timelessness has a different significance altogether. It is a fulfillment, not a growth. It is ever becoming, not towards an end, but inherently. You can understand this intellectually, superficially, but you cannot understand it fundamentally in all its depth, richness, if the mind and heart are merely seeking a metaphysical refuge, or taking delight in philosophical speculations.
Question: If the eternal is intelligence and therefore truth, then it is not bothered by the false which is the "I" and the environment. Similarly, there is no inducement to the false, the "I", the environment, to be troubled about the eternal, truth, intelligence; for, as you have said repeatedly, the one cannot be reached by the other, no matter how great is the effort. And it also appears that throughout the thousands of years of human life, the eternal has not made much headway in dissipating the false and creating truth. As they seem to be unrelated according to you, why not let the eternal be the eternal, and let the false get worse if it pleases? In a word, why bother about anything at all?
Krishnamurti: Why bother about it? Why do you bother about anything in life? Because there is conflict, because man is caught in sorrow, in pain, transient joys, innumerable struggles, vain gropings, subtle fancies and romanticisms which are always collapsing; because there is continual strife in the mind, you begin to inquire why this struggle exists. If there is not a struggle, why bother about it? I quite agree with the questioner, why bother about anything if there is not this struggle, the struggle of earning money and keeping that money, the struggle of adjusting yourself to your neighbours, environment and conditions and demands, the struggle to be yourself, to express what you feel. If you don't feel that there is a struggle, then don't bother, let it alone. But I do not think there is a single human being in the world - except perhaps the savages in remote places away from civilization - who is not in the struggle, in the ceaseless search for security, for comfort, driven by fear. In that struggle man begins to create ideas concerning truth as ways of escape.
I say there is a mode of life in which conflict ceases altogether, a way to live spontaneously, naturally, ecstatically. This to me is a fact, not a theory. And I would like to help those who are in sorrow, who are not seeking an end, who are trying to discover the cause of this conflict; those who are not seeking a solution - because there is no solution - to awaken in themselves that intelligence which dissipates, through understanding, the cause of conflict. But if you are not in conflict then there is nothing more to be said. Then you have ceased to think, then you have ceased to live, because you have merely found a security, a shelter away from this constant movement of life, which without understanding becomes a conflict, but when understood becomes a delight, an ecstasy, a continual movement, timeless; and that is eternity.
So what is this conflict? Conflict, as I said, can only exist between two false things, conflict cannot exist between understanding and ignorance, conflict cannot exist between truth and that which is false. So man's whole conflict, his pain and his suffering, lies between two false things, between what he considers the essential and the inessential. Let us consider what these two false things are; not what was created first, not the old question: which came first - the chicken or the egg? That is again a metaphysical laziness of the speculative mind which is not really thinking.
So long as we do not understand the true worth of the environment which creates the individual who battles against it, there must be struggle, there must be conflict, there must be ever increasing restraint and limitation. Therefore action, as I said yesterday, creates further barriers. And mind and heart - which to me are the same, I divide them for convenience of speech - are impaired and clouded over by memory, and memory is the result born of the search for security, it is the outcome of adjustment to environment, and that memory is continually clouding the mind that is intelligence itself, and therefore dividing it from intelligence; that memory creates the lack of understanding, that memory creates the conflict between the mind and environment. But if you can approach environment anew and not burdened by this memory of the past which is but a careful adjustment and therefore merely a warning; if you are that intelligence, that mind which is continually renewing itself, not adjusting, modifying itself to a condition, but meeting everything anew, like the sun on a fresh morning, like the evening stars, then in that freshness, in that alertness, there comes the comprehension of all things. Therefore conflict ceases altogether, because intelligence and conflict cannot exist to- gether. Disharmony ceases when intelligence is functioning in its plenitude.
Question: When a person I love, without attachment or longing, comes into my thoughts and I dwell on them pleasantly for a moment, is this what you decry as not living fully in the present?
Krishnamurti: What is living fully in the present? I will try again to explain what I mean. A mind that is in conflict, in struggle, is continually seeking an escape; either the memory of the past unconsciously precipitates itself in the mind, or the mind deliberately turns back into the past and lives in the delight of that past, which is one form of escape. Or else the mind in conflict, in struggle, which is without understanding, seeks a future, a future that you call a belief, a goal, a culmination, an achievement, a success, and escapes to that. It is the function of memory to be cunning and to escape from the present. This process of looking back is but one of the tricks of memory which you call self-analysis, which but perpetuates memory, and therefore limits and confines the mind, banishing intelligence.
So there are these various forms of escape, and when mind has ceased to escape through memory, when memory no longer clouds the mind and heart, there is then that ecstasy of living in the present. This can only be when mind is no longer taking delight in the past or the future, when mind does not create division; in other words, when that supreme intelligence which is truth, which is beauty, which is love itself, is functioning normally, without effort - then in that state intelligence is timeless, and then there is not this fear of not living in the present.
Question: When love is freed of all possessiveness, does this not necessarily result in asceticism and hence abnormality?
Krishnamurti: If you were free of possessiveness, you would not ask this question. Before you have come to that immense thing, you are already afraid, and are therefore building a protective wall which you call asceticism. So let us consider first, not whether it will be asceticism and therefore abnormality, when you are free of possessiveness, but whether that possessiveness itself creates the struggle and produces the abnormal.
Why is there this idea of possession? Is it not born out of insufficiency, out of incompleteness? And because of that insufficiency, sex and other problems assume great importance, and hence possessiveness plays a tremendous part in the lives of people. In completeness, which is intelligence itself, there is no abnormality. But being insufficient, incomplete, knowing poverty, emptiness, utter loneliness and shallowness of thought and emotion, we depend on other people, on books, on literature, on ideas, on philosophy to enrich our lives, and thus we begin to acquire, store up. This process of storing up for guidance in the present is but the functioning of memory which depends on knowledge which is of the past and therefore dead.
As a man of many possessions looks for comfort in his things, so the man of poverty, of shallowness, of incompleteness, looks to the possession of his friend, of his wife or of his love; and out of this possessiveness comes the battle and the constant gnawings of mind and heart. And when there is freedom from these conflicts, which can come only through awareness, through the understanding of environment, and not through effort - when there is this freedom, this understanding, then there is no possessiveness and hence there is no abnormality. After all, the ascetic is one who eschews life because he does not understand it. He runs away from life, from life with all its expressions; whereas intelligence does not seek to escape from anything, because there is nothing to be put away; intelligence is complete, and in that completeness there is no division.
Question: If priests are exploiters, why did Christ found the apostolic succession and Buddha his sangha?
Krishnamurti: First of all, how do you know? You have been told, you have read of it in books. How do you know they are not the fabrications of priests for their own profession, for their own benefit? An authority seasoned through the mists of time becomes invulnerable, and then man accepts that authority as being final. Why accept the Christ or the Buddha, or anyone, including myself? Let us rather ascertain whether priests are exploiters, not merely accept that they are not, simply because Christ is supposed to have established the apostolic succession. That is only the habit of a lazy mind that wants to settle everything by authority, by precedent, saying that because someone has said it, therefore it must be true, it does not matter whether that someone is great or small.
So let us find out. As I tried to explain yesterday, religions are the outcome of man's search for security. And therefore when a mind is seeking shelter, certainty, a place where it can rest, an assurance of immortality, when a mind seeks these, then there must be those to comfort and satisfy that mind. You may call them priests, exploiters, mediators, swamis; all these are of the same type. Now when you are seeking shelter, there is always the fear of losing it; when you are seeking gain, naturally with it comes the fear of loss. So the fear of loss drives you continually to this search for security, which to me is utterly false. And therefore a false cause creates a false product; and this product is the priest, the swami, the exploiter.
Why do you want a priest at all? As a convenient person for marrying you or burying you, or to give you a blessing which will wash away all your so-called sins? There is no such thing as sin - there is only the lack of understanding, and that lack of understanding cannot be washed away by any priest, whether he claims apostolic succession or not. Intelligence alone can free you from that lack of understanding, not the benedictions of a priest, or going to an altar or to the grave.
Do you go to a priest because he will awaken your intelligence, give you stimulation? Then treat this as you treat drink. If you are addicted to drink, it is a pity, because all dependence reveals a lack of intelligence, and then there must be suffering. And man is caught up in this suffering continually, although he does not and will not see the cause; he therefore multiplies means and ways of escape. But the cause is the very search for security, for this certainty which does not exist.
The mind which is intelligent seeks no security, because there is no place, no abode where it can rest. Intelligence itself is tranquillity, creativeness, and as long as there is not that intelligence there must be suffering. Running away from the cause of suffering is not going to give you that intelligence; on the contrary, it makes you more blind, more ignorant; and more and more you will suffer. What gives you perception immediately, directly, is that full intensity of awareness in the present. To understand the environment, whatever it be, is intelligence. Then you are really beyond all priests, then you are beyond all limitations, beyond the gods themselves.
Question: You refer to two forms of action: reaction to environment, which creates conflict, and penetration of environment, which brings freedom from conflict. I understand the first, but not the second. What do you mean by the penetration of environment?
Krishnamurti: There is the reaction to environment when the mind does not understand the environment, and acts without understanding, thereby further increasing the limitation of environment. That is one form of action in which most people are caught up. You react to one environment which creates a conflict, and to escape from that conflict you create another environment which you hope will bring you peace, which is but acting in environment without understanding that the environment may change. That is one form of action.
Then there is the other which is to understand environment and to act, which does not mean that you understand first and then act, but the very understanding itself is action; that is, it is without the calculation, modification, adjustment, which are the functions of memory. You see environment as it is, with all its significance, in the mirror of intelligence, and in that spontaneity of action there is freedom. After all, what is freedom? To move so that there are no barriers, to leave no barriers behind, or create them as you go along. Now the creation of barriers, the creation of environment is the function of memory, which is self-consciousness, which divides mind from intelligence. To put it again differently: action between two false things, the environment and the result of environment, action between these must ever create, must ever increase barriers and therefore diminish, banish intelligence. Whereas, if you recognize this - recognition is not a matter of intellect, recognition must be born of your complete being - then in that full awareness there takes place a different action, which is not burdened by memory - and I have explained what I mean by memory. Therefore every movement of thought and emotion takes a different nuance, a different significance. Then intelligence is not a division between the object which is environment and the creator which you call the self. Then intelligence does not divide, and therefore is itself the spontaneity of action.


OJAI 9TH PUBLIC TALK 28TH JUNE, 1934

This morning I want to deal with the idea of values. Our whole life is merely a movement from value to value, but I think there is a way, if I may use that word with consideration and delicacy, whereby the mind can be freed from the sense of valuation. We are accustomed to values and their continual change. What we call the essential soon becomes the unessential, and in the process of this continual change of values lies conflict. As long as we do not understand the fundamental in the change of values, and the cause of that change, we shall ever be caught up in the wheel of conflicting values.
I want to deal with the root idea of values, whether it is fundamental, whether mind which is intelligence, can always act spontaneously, naturally, without imparting values to environment. Now wherever there is dissatisfaction with environment, with circumstances, that discontent must lead to the desire for change, for reform. What you call reform is merely the creation of new sets of values and the destruction of the old. In other words, when you talk of reform, you really mean mere substitution. Instead of living in the old tradition with established values, you want, with the change of circumstances, to create new sets of values; that is, where there is this sense of valuation, there must be the idea of time, and therefore continual change of values.
In times of stagnation, in times of settled comfort, that which is but the gradual transformation of values we call the struggle between the old generation and the new. That is, in times of peace and quietness, there takes place a gradual change of values, mostly unconscious, and this change, this gradual change, we term the struggle between the old and the young. In times of upheaval, in times of great conflict, violent and ruthless changes in values take place, which we call revolution. The swift change of values, which we call revolution, is violent, ruthless. The slow, gradual change of values is the continual battle that takes place between the settled, comfortable, stagnating mind and the circumstances that are forcing that stagnating mind into new conditions so that it has to create a new set of values.
So then, these circumstances change slowly or rapidly, and the creation of new values is merely the result of adjustments to ever changing environment. Therefore values are merely the pattern of conformity. Why should you have values at all? Please don't say: "What will happen to us if we do not have values?" I haven't come to that, I haven't said that yet. So please follow this. Why should you have values? What is this whole idea of searching for values but a conflict between the new and the old, the ancient and the modern? Aren't values merely a mould, established by yourself or by society, to which mind, in its laziness, in its lack of perception desires to conform? Mind seeks a certainty, a conclusion, and in that search it acts; or it has trained itself to develop a background, and from that background it functions; or it has a belief, and from that belief it begins to colour its activities. Mind demands values so that it will not be at a loss, so that it will always have a guide to follow, to imitate. Hence values become merely the moulds in which the mind stagnates, and even the purpose of education seems to be to compel mind and heart to accept new conformities.
So all reforms in religion, in moral standards, in social life and political organizations are merely the dictates of desire for adjustment to ever changing environment. That is what you call reform. Environments are constantly changing; circumstances are continually in movement, and reforms are made only because of the need for adjustment between the mind and the environment, not because the mind pierces through the environment, and therefore understands it. These new values are glorified as being fundamental, original and true. To me they are nothing else but subtle forms of coercion and conformity, subtle forms of modification; and these new values help, futilely, to bring about a scrappy reformation, a deceitful transformation of cloaks which we call change.
So through this ever increasing conflict, divisions and sects are created. Each mind creates a new set of values according to its own reactions to the environment, and then begins the division of peoples; there come into being class distinctions and fierce antagonisms between creeds, between doctrines. And out of the immensity of this conflict, experts come into activity and call themselves reformers in religion and healers of social and economic ills. Being experts, so blinded are they by their own expertism, that they merely increase division and struggle. These are the religious reformers, social reformers, and economic and political reformers, all experts in their own limitations, and all dividing our life and human functioning into compartments and conflict.
Now to me life cannot be divided that way at all. You can't think you are going to change your soul and yet be a nationalist; you can't be class conscious and yet talk about brotherhood, or create tariff walls around your own particular country and talk about the unity of life. If you observe, this is what you are doing all the time. You may have plenty of money, well established conditions about you, and be possessive, nationalistic and class conscious, and yet divide that separative consciousness from your spiritual consciousness in which you try to be brotherly, follow ethics, morality and try to realize God. In other words, you have divided life into various compartments and each compartment has its own special values, and you thereby only create further conflict.
This division, this reliance on experts, is nothing else but the laziness of the mind, so that it need not think, but merely conform. Conformity, which is but the creation and destruction of values, is environment to which mind is constantly adjusting itself, and so mind becomes increasingly bound and enslaved. But conformity must exist so long as mind is bound by environment. So long as mind has not understood the significance of environment, circumstances, conditions, there must be conformity. Tradition is but the mould for the mind, and a mind that imagines itself free from tradition merely creates its own mould. A man who says, "I am free of tradition", has probably another mould of his own to which he is a slave.
So freedom is not in going from an old mould into a new one, from an old stupidity into a new stupidity, or from restraint of tradition to the license of mindlessness, of lack of mind. And yet you will observe that those people who talk a great deal about freedom, liberation, are doing that; that is, they have put away their old tradition and have now a pattern of their own to which they conform, and naturally this conformity is but mindlessness, the absence of intelligence. What you call tradition is merely outer environment with its values, and what you call freedom from tradition is but enslavement to some inner environment and its values. One is imposed, and the other self-created; isn't it? That is, circumstances, environment, conditions, are imposing certain values and making you conform to those values, or you develop your own values to which you are again conforming. In both cases there is merely adjustment, not comprehension of environ- ment. From this there arises, naturally, the question whether mind can ever discover lasting values, so that there will not be this constant change, this constant conflict created by values which one has established for oneself, or which have been imposed on one externally.
What is it that we call changing values? To me these changing values are but cultivated fears. There must be the change of values so long as there are essentials and unessentials, so long as there are opposites, and the whole idea and the great worship of success, in which we include gain and loss and achievement - as long as these exist and the mind is pursuing these as its aim, its goal, there must be the changing of values, and therefore conflict.
Now what is it that creates the changing of values? Mind which is also heart, is befogged and clouded by memory, and is ever undergoing a change, modifying or altering itself, is depending ever on the movement of circumstances, the lack of understanding of which creates memory. That is, as long as mind is clouded by memory, which is the outcome of adjustment to environment, and not the understanding of environment, that memory must come between intelligence and environment, and therefore there cannot be the full comprehension of environment.
This memory, which you call mind, is giving and imparting values, isn't it? That is the whole function of memory, which you call mind. That is, mind, instead of being itself intelligence which is direct perception, mind clouded by memory is giving values as true and false, essential and unessential, according to its cunning, according to its calculating fears and its search for security. Isn't that so? That is the whole function of memory, which you call the mind, but which is not mind at all. To the majority of people, except perhaps here and there to one rare, happy person, mind is merely a machine, a storehouse of memory which is continually giving values to the things it meets, to experiences. And the imparting of values depends on its subtle calculations, cunning and deceitfulness, based on fear and the search for security.
Though there is no such thing as fundamental security - it is obvious, the moment you begin to think, observe awhile, that there is no such thing as security - memory seeks security after security, certainty after certainty, essential after essential, achievement after achievement. As the mind is constantly seeking security, the moment it has that security, it regards as unessential what it has left behind. Again, it is only imparting values, and thus in this process of movement from goal to goal, from essential to essential, in the process of this constant movement, its values are changing, always coloured by its own security and anxiety for its perpetuation.
So mind-heart, or memory, is caught up in the struggle of changing values, and this battle is called progress, the evolutionary path of choice leading to truth. That is, mind, seeking security and reaching its goal, is not satisfied with it, therefore again moves on and again begins to give new values to all things in its path. This process of movement you call growth, the evolutionary path of choice between the essential and the unessentials.
This growth is to me nothing else but memory conforming and adjusting itself to its own creation which is the environment; and fundamentally there is no difference between that memory and the environment. Naturally, action is always the result of calculation when it is born of this conformity and adjustment. Isn't it? When mind is clouded over by memory, which is but the result of the lack of understanding of environment, such a mind, befogged by memory, must in its action seek an escape, a culmination, a motive, and therefore that action is never free, it is always limited, and is always creating further bondages, further conflict. So this vicious circle of memory, burdened by its conflict, becomes the creator of values. Values are environment, and mind and heart become its slaves.
I wonder if you have understood all this. No, I see someone shaking his head. Let me put the same idea differently and perhaps make it clear, if I can.
As long as mind does not understand environment, that environment must create memory, and the movement of memory is the changing of values. Memory must exist so long as the mind is seeking a culmination, a goal; and its action must ever be calculated, can never be spontaneous - by action I mean thought and emotion - and therefore that action must ever lead to greater and greater burdens, greater and greater limitation. The growth of this limitation, the extension of this prison, is called evolution, the path of choice towards truth. That is how mind functions for most people, and so the more it functions, the greater becomes the suffering, the greater the intensity of struggle. The mind creates ever new and greater barriers, and then seeks further escapes from that conflict.
So how is one to free the mind from giving values at all? When the mind imparts values, it can only impart them through the fog of memory, and therefore cannot understand the full significance of environment. If I examine or try to understand circumstances through the various deep-rooted prejudices - national, racial, social or religious prejudices - how can I understand environment? Yet that is what mind attempts, the mind which is befogged by memory.
Now intelligence imparts no values, which are but the measures, standards or calculations, born out of self-protectiveness. So how is there to be this intelligence, this mirror of truth, in which there are only absolute reflections and no perversions? After all, the intelligent man is the summation of intelligence; his is an absolute, direct perception without twists and perversions which result when memory functions.
What I am saying can only apply to those who are really in conflict, not to those who want to reform, who want to do patchwork. I have explained what I mean by reform, by patchwork - it is an adjustment to an environment, born out of the lack of understanding.
How is one to have this intelligence which destroys struggle and conflict and the ceaseless effort which wears out mind itself? You know, when you make an effort, you are as a piece of wood that is being whittled away continually until there is no wood left at all. So if there is this continual effort, this constant wear, mind ceases to be itself; and effort only exists so long as there is conformity or adjustment to environment. Whereas if there is immediate perception, immediate, spontaneous understanding of environment, there is no effort to adjust oneself. There is an immediate action.
So how is one to awaken this intelligence? Now, what happens in moments of great crisis? In that rich moment when memory is not escaping, in that acute, intense awareness of the circumstance, of the environment, there is the perception of what is true. You do this in moments of crisis. You are fully conscious of all circumstances, of the condition about you, and also you are aware that mind cannot escape. In that intensity which is not relative, in that intensity of acute crisis, intelligence is functioning and there is spontaneous understanding.
After all, what is it that we call a crisis, a sorrow? When the mind is lethargic, when it has gone to sleep, when it has conditioned itself in contentment, in stagnation, there comes an experience to awaken you, and that awakening, that shock, you call crisis, sorrow. Now if that crisis or conflict is really intense, then you will see in that state of acuteness of mind and heart, that there is an immediate perception. That intensity becomes relative only when memory comes in with its calculations, modifications, and clouds.
Please, I hope you will experiment with what I am saying. Each one has moments of crisis. They occur very often; if one is aware they occur every minute. Now in that crisis, in that conflict, observe, without the desire for a solution, without the desire for escape, without the desire to overcome it. Then you will see that mind has understood instantaneously the cause of conflict, and in understanding the cause, there is the dissolution of the cause. But we have so trained the mind to escape, to let memory cloud the mind, that it is very difficult to become intensely aware. Hence we seek means and ways of escape or of awakening that intelligence, which to me is again false. Intelligence functions spontaneously if the mind ceases to escape, ceases to seek solutions.
So when the mind is not imparting values, which is mere conformity, when there is spontaneous understanding of the prison, which is environment, then there is the action of intelligence, which is freedom.
As long as the mind, clouded by memory, imparts values, action must create further walls of prison; but in the spontaneous understanding of the walls of the prison, which is environment, in that understanding there is the action of intelligence, which is freedom; because that action, that intelligence, is not creating or imparting values. Values must exist - values which are circumstances and therefore bondage, conformity to environment - these values of conformity, of circumstances, must exist so long as there is fear, which is born of the search for security. And when the mind, which is intelligence, sees the full significance of environment and therefore understands environment, there is spontaneous action which is intelligence itself, and therefore that intelligence is not imparting values, but is completely understanding the circumstances in which it exists.


OJAI 10TH PUBLIC TALK 29TH JUNE, 1934

From the questions that have been put to me, my talks seem to have created some confusion, I think because we are caught up in the words themselves and do not go deeply into their meaning or use them as a means of comprehension.
To me there is a reality, an immense living truth; and to comprehend that, there must be utter simplicity of thought. What is simple is infinitely subtle, what is simple is greatly delicate. There is a great subtlety, an infinite subtlety and delicacy, and if you use words merely as a means of getting to that delicacy, to that simplicity of thought, then I am afraid you will not comprehend what I want to convey. But if you would use the significance of words as a bridge to cross, then words will not become an illusion in which the mind is lost.
I say there is this living reality, call it God, truth, or what you like, and it cannot be found or realized through search. Where there is the implication of search, there must be contrast and duality; whenever mind is seeking, it must inevitably imply a division, a distinction, a contrast, which does not mean that mind must be contented, mind must be stagnant. There is that delicate poise, which is neither contentment, nor this ceaseless effort born of search, of this desire to attain, to achieve; and in that delicacy of poise lies simplicity, not the simplicity of having but few clothes or few possessions. I am not talking of such simplicity, which is merely a crude form, but of simplicity born of this delicacy of thought, in which there is neither search nor contentment.
As I said, search implies duality, contrast. Now where there is contrast, duality, there must be identification with one of the opposites, and from this there arises compulsion. When we say we search, our mind is rejecting something and seeking a substitute that will satisfy it, and thereby it creates duality, and from this there arises compulsion. That is, the choice of the one is the overcoming of the other, isn't it?
When we say we seek out or cultivate a new value, it is but the overcoming of that in which the mind is already caught up, which is its opposite. This choice is based on attraction to one or fear of the other, and this clinging through attraction, or rejection through fear, creates influence over the mind. Influence then is the negation of understanding, and can exist only where there is division, the psychological division from which there arise distinctions such as class, national, religious, sex. That is, when the mind is trying to overcome, it must create duality, and that very duality negates understanding, and creates the distinctions which we call class, religion, sex. That duality influences the mind, and hence a mind influenced by duality cannot understand the significance of environment or the significance of the cause of conflict. These psychological influences are merely reactions to environment from that centre of "I" consciousness, of like and dislike, of antitheses, and naturally where there are antitheses, opposites, there can be no comprehension. From this distinction there arises the classification of influences as beneficial and evil. So as long as mind is influenced - and influence is born of attraction, opposites, antitheses - there must be the domination or compulsion of love, of intellect, of society, and this influence must be a hindrance to that understanding which is beauty, truth and love itself.
Now if you can become aware of this influence, then you can discern its cause. Most people seem to be aware superficially, not at the greatest depth. It is only when there is awareness at the greatest depth of consciousness, of thought and emotion, that you can discern the division that is created through influence, which negates understanding.
Question: After listening to your talk about memory, I have completely lost mine, and I find I cannot remember my huge debts. I feel blissful. Is this liberation?
Krishnamurti: Ask the person to whom you owe the money. I am afraid that there is some confusion with regard to what I have been trying to say concerning memory. If you rely on memory as a guide to conduct, as a means of activity in life, then that memory must impede your action, your conduct, because then that action or conduct is merely the result of calculation, and therefore it has no spontaneity, no richness, no fullness of life. It does not mean that you must forget your debts. You cannot forget the past. You cannot blot it out of your mind. That is an impossibility. Subconsciously it will exist, but if that subconscious, dormant memory is influencing you unconsciously, is moulding your action, your conduct, your whole outlook on life, then that influence must ever be creating further limitations, imposing further burdens on the functioning of intelligence.
For example, I have recently come from India; I have been to Australia and New Zealand where I met various people, had many ideas and saw many sights. I can't forget these, though the memory of them may fade. But the reaction to the past may impede my full comprehension in the present, it may hinder the intelligent functioning of my mind. That is, if my experiences and remembrances of the past are becoming hindrances in the present through their reaction, then I cannot comprehend or live fully, intensely, in the present.
You react to the past because the present has lost its significance, or because you want to avoid the present; so you go back to the past and live in that emotional thrill, in that reaction of surging memory, because the present has little value. So when you say, "I have completely lost my memory", I am afraid you are fit for only one place. You cannot lose memory, but by living completely in the present, in the fullness of the moment, you become conscious of all the subconscious entanglements of memory, the dormant hopes and longings which surge forward and prevent you from functioning intelligently in the present. If you are aware of that, if you are aware of that hindrance, aware of it at its depth, not superficially, then the dormant subconscious memory, which is but the lack of understanding and incompleteness of living, disappears, and therefore you meet each movement of environment, each swiftness of thought anew.
Question: You say that the complete understanding of the outer and inner environment of the individual releases him from bondage and sorrow. Now, even in that state, how can one free himself from the indescribable sorrow which in the nature of things is caused by the death of someone he really loves?
Krishnamurti: What is the cause of suffering in this case? And what is it that we call suffering? Isn't suffering merely a shock to the mind to awaken it to its own insufficiency? The recogni- tion of that insufficiency creates what we call sorrow. Suppose that you have been relying on your son or your husband or your wife to satisfy that insufficiency, that incompleteness; by the loss of that person whom you love, there is created the full consciousness of that emptiness, of that void, and out of that consciousness comes sorrow, and you say, "I have lost somebody."
So through death there is, first of all, the full consciousness of emptiness, which you have been carefully evading. Hence where there is dependence there must be emptiness, shallowness, insufficiency, and therefore sorrow and pain. We don't want to recognize that; we don't see that that is the fundamental cause. So we begin to say, "I miss my friend, my husband, my wife, my child. How am I to overcome this loss? How am I to overcome this sorrow?"
Now all overcoming is but substitution. In that there is no understanding and therefore there can only be further sorrow, though momentarily you may find a substitution that will completely put the mind to sleep. If you don't seek an overcoming, then you turn to seances, mediums, or take shelter in the scientific proof that life continues after death. So you begin to discover various means of escape and substitution, which momentarily relieve you from suffering. Whereas, if there were the cessation of this desire to overcome and if there were really the desire to understand, to find out, fundamentally, what causes pain and sorrow, then you would discover that so long as there is loneliness, shallowness, emptiness, insufficiency, which in its outer expression is dependence, there must be pain. And you cannot fill that insufficiency by overcoming obstacles, by substitutions, by escaping or by accumulating, which is merely the cunning of the mind lost in the pursuit of gain.
Suffering is merely that high, intense clarity of thought and emotion which forces you to recognize things as they are. But this does not mean acceptance, resignation. When you see things as they are in the mirror of truth, which is intelligence, then there is a joy, an ecstasy; in that there is no duality, no sense of loss, no division. I assure you this is not theoretical. If you consider what I am now saying, with my answer to the first question about memory, you will see how memory creates greater and greater dependence, the continual looking back to an event emotionally, to get a reaction from it, which prevents the full expression of intelligence in the present. Question: What suggestion or advice would you give to one who is hindered by strong sexual desire?
Krishnamurti: After all, where there is no creative expression of life, we give undue importance to sex, which becomes an acute problem. So the question is not what advice or suggestion I would give, or how one can overcome passion, sexual desire, but how to release that creative living, and not merely tackle one part of it, which is sex; that is, how to understand the wholeness, the completeness of life.
Now, through modern education, through circumstances and environment, you are driven to do something which you hate. You are repelled, but you are forced to do it because of your lack of proper equipment, proper training. In your work you are being prevented by circumstances, by conditions, from expressing yourself fundamentally, creatively, and so there must be an outlet; and this outlet becomes the sex problem or the drink problem or some idiotic, inane problem. All these outlets become problems.
Or you are artistically inclined. There are very few artists, but you may be inclined, and that inclination is continually being perverted, twisted, thwarted, so that you have no means of real self-expression, and thus undue importance comes to be given either to sex or to some religious mania. Or your ambitions are thwarted, curtailed, hindered, and so again undue importance is given to those things that should be normal. So, until you understand comprehensively your religious, political, economic and social desires, and their hindrances, the natural functions of life will take an immense importance, and the first place in your life. Hence all the innumerable problems of greed, of possessiveness, of sex, of social and racial distinctions have their false measure and false value. But if you were to deal with life, not in parts but as a whole, comprehensively, creatively, with intelligence, then you would see that these problems, which are enervating the mind and destroying creative living, disappear, and then intelligence functions normally, and in that there is an ecstasy.
Question: I have been under the impression that I have been putting your ideas into action; but I have no joy in life, no enthusiasm for any pursuit. My attempts at awareness have not cleared my confusion, nor have they brought any change or vitality into my life. My living has no more meaning for me now than it had when I started to listen to you seven years ago. What is wrong with me?
Krishnamurti: I wonder if the questioner has, first of all, understood what I have been saying before trying to put my ideas into action. And why should he put my ideas into action? And what are my ideas? And why are they my ideas? I am not giving you a mould or a code by which you can live, or a system which you can follow. All that I am saying is, that to live creatively, enthusiastically, intelligently, vitally, intelligence must function. That intelligence is perverted, hindered, by what one calls memory, and I have explained what I mean by that, so I won't go into it again. So long as there is this constant battle to achieve, so long as mind is influenced, there must be duality, and hence pain, struggle; and our search for truth or for reality is but an escape from that pain.
And so I say, become aware that your effort, your struggle, your impinging memories are destroying your intelligence. To become aware is not to be superficially conscious, but to go into the full depth of consciousness so as not to leave undiscovered one unconscious reaction. All this demands thought; all this demands an alertness of mind and heart, not a mind that is cluttered up with beliefs, creeds and ideals. Most minds are burdened with these and with the desire to follow. As you become conscious of your burden, don't say you mustn't have ideals, you mustn't have creeds, and repeat all the rest of the jargon. The very"must" creates another doctrine, another creed; merely become conscious, and in the intensity of that consciousness, in the intensity of awareness, in that flame you will create such crisis, such conflict, that that very conflict itself will dissolve the hindrance.
I know some people come here year after year, and I try to explain these ideas in different ways each year, but I am afraid there is very little thought among the people who say, "We have been listening to you for seven years." I mean by thought, not mere intellectual reasoning, which is but ashes, but that poise between emotion and reason, between affection and thought; and that poise is not influenced, is not affected by the conflict of the opposites. But if there is neither the capacity to think clearly, nor the intensity of feeling, how can you awaken, how can there be poise, how can there be this alertness, awareness? So life becomes futile, inane, worthless.
Hence the very first thing to do, if I may suggest it, is to find out why you are thinking in a certain way, and why you are feeling in a certain manner. Don't try to alter it, don't try to analyze your thoughts and your emotions; but become conscious of why you are thinking in a particular groove and from what motive you act. Although you can discover the motive through analysis, although you may find out something through analysis, it will not be real; it will be real only when you are intensely aware at the moment of the functioning of your thought and emotion; then you will see their extraordinary subtlety, their fine delicacy. So long as you have a "must" and a "must not", in this compulsion you will never discover that swift wandering of thought and emotion. And I am sure you have been brought up in the school of "must" and "must not" and hence you have destroyed thought and feeling. You have been bound and crippled by systems, methods, by your teachers. So leave all those "must" and "must nots". This does not mean that there shall be licentiousness, but become aware of a mind that is ever saying, "I must", and "I must not." Then as a flower blossoms forth of a morning, so intelligence happens, is there, functioning, creating comprehension.
Question: The artist is sometimes mentioned as one who has this understanding of which you speak, at least while working creatively. But if someone disturbs or crosses him, he may react violently, excusing his reaction as a manifestation of temperament. Obviously he is not living completely at the moment. Does he really understand if he so easily slips back into self-consciousness?
Krishnamurti: Who is the person that you call an artist? A man who is momentarily creative? To me he is not an artist. The man who merely at rare moments has this creative impulse and expresses that creativeness through perfection of technique, surely you would not call him an artist. To me, the true artist is one who lives completely, harmoniously, who does not divide his art from living, whose very life is that expression, whether it be a picture, music, or his behaviour; who has not divorced his expression on a canvas or in music or in stone from his daily conduct, daily living. That demands the highest intelligence, highest harmony. To me the true artist is the man who has that harmony. He may express it on canvas, or he may talk, or he may paint; or he may not express it at all, he may feel it. But all this demands that exquisite poise, that intensity of awareness, and therefore his expression is not divorced from the daily continuity of living.


OJAI 11TH PUBLIC TALK 30TH JUNE, 1934

What we call happiness or ecstasy is to me creative thinking. And creative thinking is the infinite movement of thought, emotion and action. That is, when thought, which is emotion, which is action itself, is unimpeded in its movement, is not compelled or influenced or bound by an idea, and does not proceed from the background of tradition or habit, then that movement is creative. So long as thought - and I won't repeat each time emotion and action - so long as thought is circumscribed, held by a fixed idea, or merely adjusts itself to a background or condition and therefore becomes limited, such thought is not creative.
So the question which every thoughtful person puts to himself is how can he awaken this creative thinking; because when there is this creative thinking, which is infinite movement, then there can be no idea of a limitation, a conflict.
Now this movement of creative thinking does not seek in its expression a result, an achievement; its results and expressions are not its culmination. It has no culmination or goal, for it is eternally in movement. Most minds are seeking a culmination, a goal, an achievement, and are moulding themselves upon the idea of success, and such thought, such thinking is continually limiting itself. Whereas if there is no idea of achievement but only the continual movement of thought as understanding, as intelligence, then that movement of thought is creative. That is, creative thinking ceases when mind is crippled by adjustment through influence, or when it functions with the background of a tradition which it has not understood, or from a fixed point, like an animal tied to a post. So long as this limitation, adjustment exists, there cannot be creative thinking, intelligence, which alone is freedom.
This creative movement of thought never seeks a result or comes to a culmination, because result or culmination is always the outcome of alternate cessation and movement, whereas if there is no search for a result, but only continual movement of thought, then that is creative thinking. Again, creative thinking is free of division which creates conflict between thought, emotion and action. And division exists only when there is the search for a goal, when there is adjustment and the complacency of certainty.
Action is this movement which is itself thought and emotion, as I explained. This action is the relationship between the individual and society. It is conduct, work, co-operation, which we call fulfillment. That is, when mind is functioning without seeking a culmination, a goal, and therefore thinking creatively, that thinking is action, which is the relationship between the individual and society. Now if this movement of thought is clear, simple, direct, spontaneous, profound, then there is no conflict in the individual against society, for action then is the very expression of this living, creative movement.
So to me there is no art of thinking, there is only creative thinking. There is no technique of thinking, but only spontaneous creative functioning of intelligence, which is the harmony of reason, emotion and action, not divided or divorced from each other.
Now this thinking and feeling, without a search for a reward, a result, is true experiment, isn't it? In real experiencing, real experimenting, there cannot be the search for result, because this experimenting is the movement of creative thought. To experiment, mind must be continually freeing itself from the environment with which it conflicts in its movement, the environment which we call the past. There can be no creative thinking if mind is hindered by the search for a reward, by the pursuit of a goal.
When the mind and heart are seeking a result or a gain, thereby complacency and stagnation, there must be practice, an overcoming, a discipline, out of which comes conflict. Most people think that by practicing a certain idea, they will release creative thinking. Now, practice, if you come to observe it, ponder over it, is nothing but the result of duality. And an action born of this duality must perpetuate that distinction between mind and heart, and such action becomes merely the expression of a calculated, logical, self-protective conclusion. If there is this practice of self discipline, or this continual domination or influence by circumstances, then practice is merely an alteration, a change towards an end; it is merely action within the confines of the limited thought which you call self-consciousness. So practice does not bring about creative thinking.
To think creatively is to bring about harmony between mind, emotion and action. That is, if you are convinced of an action, without the search of a reward at the end, then that action, being the result of intelligence, releases all hindrances that have been placed on the mind through the lack of understanding.
I am afraid you are not getting this. When I put forward a new idea for the first time, and you are not accustomed to it, naturally you find it very difficult to understand; but if you will think over it, you will see its significance.
Where the mind and heart are held by fear, by lack of understanding, by compulsion, such a mind, though it can think within the confines, within the limitations of that fear, is not really thinking, and its action must ever throw up new barriers. Therefore its capacity to think is ever being limited. But if the mind frees itself through the understanding of circumstances, and therefore acts, then that very action is creative thinking.
Question: Will you please give an example of the practical exercise of constant awareness and choice in everyday life.
Krishnamurti: Would you ask that question if there were a poisonous snake in your room? Then you wouldn't ask, "How am I to keep awake? How am I to be intensely aware?" You ask that question only when you are not sure that there is a poisonous snake in your room. Either you are wholly unconscious of it, or you want to play with that snake, you want to enjoy its pain and its delights.
Please follow this. There cannot be awareness, that alertness of mind and emotion, so long as mind is still caught up in both pain and pleasure. That is, when an experience gives you pain and at the same time gives you pleasure, you do nothing about it. You act only when the pain is greater than the pleasure, but if the pleasure is greater, you do nothing at all about it, because there is no acute conflict. It is only when pain overbalances pleasure, is more acute than pleasure, that you demand an action.
Most people wait for the increase of pain before they act, and during this waiting period, they want to know how to be aware. No one can tell them. They are waiting for the increase of pain before they act, that is, they wait for pain through its compulsion to force them to act, and in that compulsion there is no intelligence. It is merely environment which forces them to act in a particular way, not intelligence. Therefore when a mind is caught up in this stagnation, in this lack of tenseness, there will naturally be more pain, more conflict.
By the look of things political, war may break out again. It may break out in two years, in five years, in ten years. An intelligent man can see this and intelligently act. But the man who is stagnating, who is waiting for pain to force him to action, looks to greater chaos, greater suffering to give him impetus to act, and hence his intelligence is not functioning. There is awareness only when the mind and heart are taut, are in great tenseness.
For example, when you see that possessiveness must lead to incompleteness, when you see that insufficiency, lack of richness, shallowness must ever produce dependence, when you recognize that, what happens to your mind and heart? The immediate craving is to fill that shallowness; but apart from that, when you see the futility of continual accumulation, you begin to be aware how your mind is functioning. You see that in mere accumulation there cannot be creative thinking; and yet mind is pursuing accumulation. Therefore in becoming aware of that, you create a conflict, and that very conflict will dissolve the cause of accumulation.
Question: In what way could a statesman who understood what you are saying, give it expression in public affairs? Or is it not more likely that he would retire from politics when he understood their false bases and objectives?
Krishnamurti: If he understood what I am saying, he would not separate politics from life in its completeness; and I don't see why he should retire. After all, politics now are merely instruments of exploitation; but if he considered life as a whole, not politics only - and by politics he means only his country, his people, and the exploitation of others - and regarded human problems not as national but as world problems, not as American, Hindu or German problems, then, if he understood what I am talking about, he would be a true human being, not a politician And to me, that is the most important thing, to be a human being, not an exploiter, or merely an expert in one particular line. I tried to explain that yesterday in my talk. I think that is where the mischief lies. The politician deals with politics only; the moralist with morals, the so-called spiritual teacher with the spirit, each thinking that he is the expert, and excluding all others. Our whole structure of society is based on that, and so these leaders of the various departments create greater havoc and greater misery. Whereas if we as human beings saw the intimate connection between all these, between politics, religion, the economic and social life, if we saw the connection, then we would not think and act separatively, individualistically.
In India, for example, there are millions starving. The Hindu who is a nationalist says, "Let us first become intensely national; then we shall be able to solve this problem of starvation." Whereas to me, the way to solve the problem of starvation is not to become nationalistic, but the contrary; starvation is a world problem, and this process of isolation but further increases starvation. So if the politician deals with the problems of human life merely as a politician, then such a man creates greater havoc, greater mischief, greater misery; but if he considers the whole of life without differentiation between races, nationalities, and classes, then he is truly a human being, though he may be a politician.
Question: You have said that with two or three others who understand, you could change the world. Many believe that they themselves understand, and that there are others likewise, such as artists and men of science, and yet the world is not changed. Please speak of the way in which you would change the world. Are you not now changing the world, perhaps slowly and subtly, but nevertheless definitely, through your speaking, your living, and the influence you will undoubtedly have on human thought in the years to come? Is this the change you had in mind, or was it something immediately affecting the political, economic and racial structure?
Krishnamurti: I am afraid I have never thought of the immediacy of action and its effect. To have a lasting, true result, there must be behind action, great observation, thought, and intelligence, and very few people are willing to think creatively, or be free from influence and bias. If you begin to think individually, you will then be able to co-operate intelligently; and as long as there is no intelligence there cannot be co-operation, but only compulsion and hence chaos.
Question: To what extent can a person control his own actions? If we are, at any one time, the sum of our previous experience, and there is no spiritual self, is it possible for a person to act in any other way than that which is determined by his original inheritance, the sum of his past training, and the stimuli which play upon him at the time? If so, what causes the changes in the physical processes, and how?
Krishnamurti: "To what extent can a person control his own actions?" A person does not control his own actions if he has not understood environment. Then he is only acting under the compulsion, the influence of environment; such an action is not action at all, but is merely reaction or self-protectiveness. But when a person begins to understand environment, sees its full significance and worth, then he is master of his own actions, then he is intelligent; and therefore no matter what the condition he will function intelligently.
"If we are, at any one time, the sum of our previous experience, and there is no spiritual self, is it possible for a person to act in any other way than that which is determined by his original inheritance, the sum of his past training, and the stimuli which play upon him at the time?"
Again, what I have said applies to this. That is, if he is merely acting from the burden of the past, whether it be his individual or racial inheritance, such action is merely the reaction of fear; but if he understands the subconscious, that is, his past accumulations, then he is free of the past, and therefore he is free of the compulsion of the environment.
After all, environment is of the present as well as of the past. One does not understand the present because of the clouding of the mind by the past; and to free the mind from the subconscious, the unconscious hindrances of the past, is not to roll memory back into the past, but to be fully conscious in the present. In that consciousness, in that full consciousness of the present, all the past hindrances come into activity, surge forward, and in that surging forward, if you are aware, you will see the full significance of the past, and therefore understand the present. "If so, what causes the changes in the physical processes, and how?" As far as I understand the questioner, he wants to know what produces this action, this action which is forced upon him by environment. He acts in a particular manner, compelled by environment, but if he understood environment intelligently, there would be no compulsion whatever; there would be understanding, which is action itself.
Question: I live in a world of chaos, politically, economically, and socially, bound by laws and conventions which restrict my freedom. When my desires conflict with these impositions, I must break the law and take the consequences, or repress my desires. Where then, in such a world, is there any escape from self-discipline?
Krishnamurti: I have spoken about this often, but I will try again to explain it. Self-discipline is merely an adjustment to environment, brought about through conflict. That is what I call self-discipline. You have established a pattern, an ideal, which acts as a compulsion, and you are forcing the mind to adjust itself to that environment, forcing it, modifying it, controlling it. What happens when you do that? You are really destroying creativeness; you are perverting, suppressing creative affection. But if you begin to understand environment, then there is no longer repression or mere adjustment to environment, which you call self-discipline.
How then can you understand environment? How can you understand its full worth, significance? What prevents you from seeing its significance? First of all, fear. Fear is the cause of the search for protection or security, security which is either physical, spiritual, religious or emotional. So long as there is that search there must be fear, which then creates a barrier between your mind and your environment, and thereby creates conflict; and that conflict you cannot dissolve as long as you are only concerned with adjustment, modification, and never with the discovery of the fundamental cause of fear.
So where there is this search for security, for a certainty, for a goal, preventing creative thinking, there must be adjustment, called self-discipline, which is but compulsion, the imitation of a pattern. Whereas when the mind sees that there is no such thing as security in the piling up of things or of knowledge, then mind is released from fear, and therefore mind is intelligence, and that which is intelligence does not discipline itself. There is self-discipline only where there is no intelligence. Where there is intelligence, there is understanding, free from influence, from control and domination.
Question: How is it possible to awaken thought in an organism wherein the mechanism requisite for the apprehension of abstract ideas is absent?
Krishnamurti: By the simple process of suffering; by the process of continual experience. But you see, we have taken such shelter behind false values that we have ceased to think at all, and then we ask, "What are we to do? How are we to awaken thought?" We have cultivated fears which have become glorified as virtues and ideals, behind which mind takes shelter, and all action proceeds from that shelter, from that mould. Therefore there is no thinking. You have conventions, and the adjusting of oneself to these conventions is called thought and action, which is not at all thought or action, because it is born of fear, and therefore cripples the mind.
How can you awaken thought? Circumstances, or the death of someone you love, or a catastrophe, or depression, force you into conflict. Circumstances, outer circumstances, force you to act, and in that compulsion there cannot be the awakening of thought, because you are acting through fear. And if you begin to see that you cannot wait for circumstances to force you to act, then you begin to observe the very circumstances themselves; then you begin to penetrate and understand the circumstances, the environment, You don't wait for depression to make you into a virtuous person, but you free your mind from possessiveness, from compulsion.
The acquisitive system is based on the idea that you can possess, and that it is legal to possess. Possession glorifies you. The more you have, the better, the nobler you are considered. You have created that system, and you have become a slave to that system. You can create another society, not based on acquisitiveness, and that society can compel you as individuals to conform to its conventions, just as this society compels you to conform to its acquisitiveness. What is the difference? None whatever. You as individuals are merely being forced by circumstances or law to act in a particular direction, and therefore there is no creative thinking at all; whereas if intelligence is beginning to function, then you are not a slave to either society, the acquisitive or the non-acquisitive. But to free the mind, there must be great intensity; there must be this continual alertness, observation, which itself creates conflict. This alertness itself produces a disturbance, and when there is that crisis, that intensity of conflict, then mind, if it is not escaping, begins to think anew, to think creatively, and that very thinking is eternity.


OJAI 12TH PUBLIC TALK 1ST JULY, 1934

I think most people have lost the art of listening. They come with their particular problems, and think that by listening to my talk their problems will be solved. I am afraid this will not happen; but if you know how to listen, then you will begin to understand the whole, and your mind will not be entangled by the particular.
So, if I may suggest it, don't try to seek from this talk a solution for your particular problem, or an alleviation of your suffering. I can help you, or rather you will help yourself only if you think anew, creatively. Regard life, not as several isolated problems, but comprehensively, as a whole, with a mind that is not suffocated by the search for solutions. If you will listen without the burden of problems, and take a comprehensive outlook, then you will see that your particular problem has a different significance; and although it may not be solved at once, you will begin to see the true cause of it. In thinking anew, in relearning how to think, there will come the dissolution of the problems and conflicts with which one's mind and heart are burdened, and from which arise all disharmony, pain and suffering.
Now, each one, more or less, is consumed by desires whose objects vary according to environment, temperament and inheritance. According to your particular condition, to your particular education and upbringing, religious, social, and economic, you have established certain objectives whose attainment you are ceaselessly pursuing, and this pursuit has become paramount in your lives.
Once you have established these objectives, there naturally arise the specialists who act as your guides towards the attainment of your desires. Hence the perfection of technique, specialization, becomes the means to gain your end; and in order to gain this end, which you have established through your religious, economic, and social conditioning, you must have specialists. So your action loses its significance, its value, because you are concerned with the attainment of an objective, not with the fulfillment of intelligence which is action; you are concerned with the arrival, not with that which is fulfillment itself. Living becomes merely the means to an end, and life a school in which you learn to attain an end. Action therefore becomes but a medium through which you can come to that objective which you have established through your various environments and conditions. So life becomes a school of great conflict and struggle, never a thing of fulfillment, of richness, of completeness.
Then you begin to ask, what is the end, the purpose of living. This is what most people ask; this is what is in the minds of most people here. Why are we living? What is the end? What is the goal? What is the purpose? You are concerned with the purpose, with the end, rather than with living in the present; whereas a man who fulfills never inquires into the end because fulfilment itself is sufficient. But as you do not know how to fulfil, how to live completely, richly, sufficiently, you begin to inquire into the purpose, the goal, the end, because you think you can then meet life, knowing the end - at least you think you can know the end - then, knowing the end, you hope to use experience as a means towards that end; hence life becomes a medium, a measure, a value to come to that attainment.
Consciously or unconsciously, surreptitiously or openly, one begins to inquire into the purpose of life, and each one receives an answer from the so-called specialists. The artist, if you ask him what is the purpose of life, will tell you that it is self-expression through painting, sculpture, music, or poetry; the economist, if you ask him, will tell you that it is work, production, co-operation, living together, functioning as a group, as society; and if you ask the religionist he will tell you the purpose of life is to seek and to realize God, to live according to the laws laid down by teachers, prophets, saviours, and that by living according to their laws and edicts you may realize that truth which is God. Each specialist gives you his answer about the purpose of life, and according to your temperament, fancies and imagination you begin to establish these purposes, these ends, as your ideals.
Such ideals and ends have become merely a haven of refuge because you use them to guide and protect yourself in this turmoil. So you begin to use these ideals to measure your experiences, to inquire into the conditions of your environment. You begin, without the desire to understand or to fulfil, merely to inquire into the purpose of environment; and in discovering that purpose, according to your conditioning, your preconceptions, you merely avoid the conflict of living without understanding. So mind has divided life into ideals, purposes, culminations, attainments, ends; and turmoil, conflict, disturbance, disharmony; and you, yourself, the self-consciousness. That is, mind has separated life into these three divisions. You are caught up in turmoil and so through this turmoil, this conflict, this disturbance which is but sorrow, you work towards an end, a purpose. You wade through, plough through this turmoil to the goal, to the end, to the haven of refuge, to the attainment of the ideal; and these ideals, ends, refuges have been designed by economic, religious and spiritual experts.
Thus you are, at one end, wading through conditions and environment, and creating conflict while trying to realize ideals, purposes and attainments which have become refuges and shelters at the other. The very inquiry into the purpose of life indicates the lack of intelligence in the present; and the man who is fully active - not lost in activities, as most Americans are, but fully active, intelligently, emotionally, fully alive - has fulfilled himself. Therefore the inquiry into an end is futile, because there is no such thing as an end and a beginning; there is but the continual movement of creative thinking, and what you call problems are the results of your ploughing through this turmoil towards a culmination. That is, you are concerned with how to overcome this turmoil, how to adjust yourselves to environment in order to arrive at an end. With that your whole life is concerned, not with yourself and the goal. You are not concerned with that, you are concerned with the turmoil, how to go through it, how to dominate it, how to overcome it, and therefore how to evade it. You want to arrive at that perfect evasion which you call ideals, at that perfect refuge which you call the purpose of life, which is but an escape from the present turmoil.
Naturally, when you seek to overcome, to dominate, to evade, and to arrive at that ultimate goal, there arises the search for systems and their leaders, guides, teachers, and experts; to me all these are exploiters. The systems, the methods, and their teachers, and all the complications of their rivalries, enticements, promises and deceits, create divisions in life known as sects and cults.
That is what is happening. When you are seeking an attainment, a result, an overcoming of the turmoil, and not considering the "you", the "I" consciousness, and the end which you are ceaselessly and consciously, or unconsciously, pursuing, naturally you must create exploiters, either of the past or the present; and you are caught up in their pettinesses, their jealousies, their disciplines, their disharmonies and their divisions. So the mere desire to go through this turmoil ever creates further problems, for there is no consideration of the actor or the manner of his action, but merely the consideration of the scene of turmoil as a means to get to an end.
Now to me, the turmoil, the end, and the "you" are the same; there is no division. This division is artificial, and it is created by the desire to gain, by the pursuit of acquisitive accumulation, which is born of insufficiency.
In becoming conscious of emptiness, of shallowness, one begins to realize the utter insufficiency of one's own thinking and feeling, and so in one's thought there arises the idea of accumulation, and from that is born this division between "you", the self-consciousness, and the end. To me, as I said, there can be no such distinction, because the moment you fulfil there can no longer be the actor and the act, but only that creative movement of thought which does not seek a result, and so there is a continual living, which is immortality.
But you have divided life. Let us consider what this "I", this actor, this observer, this centre of conflict is. It is but a long, continuous scroll of memory. I have discussed memory very carefully in my previous talks, and I cannot go into details now. If you are interested, you will read what I have said. This "I" is a scroll of memory in which there are accentuations. These accentuations or depressions we call complexes, and from these we act. That is, mind, being conscious of insufficiency, pursues a gain and therefore creates a distinction, a division. Such a mind cannot understand environment, and as it cannot understand it, it must rely on the accumulation of memory for guidance; for memory is but a series of accumulations which act as a guide towards an end. That is the purpose of memory. Memory is the lack of comprehension; that lack of comprehension is your background, and from that proceeds your action.
This memory is acting as a guide towards an end, and that end, being pre-established, is merely a self-protective refuge which you call ideals, attainment, truth, God or perfection. The beginning and the end, the "you" and the goal, are the results of this self-protective mind.
I have explained how a self-protective mind comes into being; it comes into being as the result of the consciousness or awareness of emptiness, of void. Therefore it begins to think in terms of achievement, acquisition, and from that it begins to function, dividing life and restricting its actions. So the end and the "you" are the result of this self-protective mind; and turmoil, conflict and disharmony are but the process of self-protection, and are born out of this self-protection, spiritual and economic.
Spiritually and economically you are seeking security, because you rely on accumulation for your richness, for your comprehension, for your fullness, for your fulfillment. And so the cunning, in the spiritual as well as in the economic world, exploit you, for both seek power by glorifying self-protection. So each mind is making a tremendous effort to protect itself, and the end, the means, and the"you" are nothing else but the process of self-protection. What happens when there is this process of self-protection? There must be conflict with circumstances, which we call society; there is the "you" trying to protect itself against the collective, the group, the society.
Now, the reverse of that isn't true. That is, don't think that if you cease to protect yourself you will be lost. On the contrary, you will be lost if you are protecting yourself due to the insufficiency, due to shallowness of thought and affection. But if you merely cease to protect yourself because you think through that you are going to find truth, again it will be but another form of protection.
So, as we have built up through centuries, generation after generation, this wheel of self-protection, spiritual and economic, let us find out if spiritual or economic self-protection is real. Perhaps economically you may assert self-protection for awhile. The man who has money and many possessions, and who has secured comforts and pleasures for his body, is generally, if you will observe, most insufficient and unintelligent, and is groping after so-called spiritual protection.
Let us inquire however if there really is spiritual self-protection, because economically we see there is no security. The illusion of economic security is shown throughout the world by these depressions, crises, wars, calamities, and chaos. We recognize this, and so turn to spiritual security. But to me there is no security, there is no self-protection, and there never can be any. I say there is only wisdom, which is understanding, not protection. That is, security, self-protection, is the outcome of insufficiency, in which there is no intelligence, in which there is no creative thinking, in which there is constant battle between the"you" and society, and in which the cunning exploit you ruthlessly. As long as there is the pursuit of self-protection there must be conflict, and so there can be no understanding, no wisdom. And as long as this attitude exists, your search for spirituality, for truth, or for God is vain, useless, because it is merely the search for greater power, greater security.
It is only when the mind, which has taken shelter behind the walls of self-protection, frees itself from its own creations that there can be that exquisite reality. After all, these walls of self-protection are the creations of the mind which, conscious of its insufficiency, builds these walls of protection, and behind them takes shelter. One has built up these barriers unconsciously or consciously, and one's mind is so crippled, bound, held, that action brings greater conflict, further disturbances.
So the mere search for the solution of your problems is not going to free the mind from creating further problems. As long as this centre of self-protectiveness, born of insufficiency, exists, there must be disturbances, tremendous sorrow and pain; and you cannot free the mind of sorrow by disciplining it not to be insufficient. That is, you cannot discipline yourself, or be influenced by conditions and environment, in order not to be shallow. You say to yourself, "I am shallow; I recognize the fact, and how am I going to get rid of it?" I say, do not seek to get rid of it, which is merely a process of substitution, but become conscious, become aware of what is causing this insufficiency. You cannot compel it; you cannot force it; it cannot be influenced by an ideal, by a fear, by the pursuit of enjoyment and powers. You can find out the cause of insufficiency only through awareness. That is, by looking into environment and piercing into its significance there will be revealed the cunning subtleties of self-protection.
After all, self-protection is the result of insufficiency, and as the mind has been trained, caught up in its bondage for centuries, you cannot discipline it, you cannot overcome it. If you do, you lose the significance of the deceits and subtleties of thought and emotion behind which mind has taken shelter; and to discover these subtleties you must become conscious, aware.
Now to be aware is not to alter. Our mind is accustomed to alteration which is merely modification, adjustment, becoming disciplined to a condition; whereas if you are aware, you will discover the full significance of the environment. Therefore there is no modification, but entire freedom from that environment. Only when all these walls of protection are destroyed in the flame of awareness, in which there is no modification or alteration or adjustment, but complete understanding of the significance of environment with all its delicacies and subtleties - only through that understanding is there the eternal; because in that there is no "you" functioning as a self-protective focus. But as long as that self-protecting focus which you call the "I" exists, there must be confusion, there must be disturbance, disharmony and conflict. You cannot destroy these hindrances by disciplining yourself or by following a system or by imitating a pattern; you can understand them with all their complications only through the full awareness of mind and heart. Then there is an ecstasy, there is that living movement of truth, which is not an end, not a culmination, but an ever creative living, an ecstasy which cannot be described, because all description must destroy it. So long as you are not vulnerable to truth, there is no ecstasy, there is no immortality.


NEW YORK CITY 1ST PUBLIC TALK 11TH MARCH, 1935

Friends, Most of us are trying to solve our many difficulties and problems within the artificial distinction which we have created between the group and the individual. Now, to me, such a distinction as the individual, opposed to the group, perverts and destroys clarity of thought, and such perversion will lead, naturally, to many repressions and exaggerations between the individual and the group.
As we search for ways and means out of this chaos, clever and complicated methods and solutions are offered, and each individual chooses the solution according to his particular idiosyncrasy, depending on his social upbringing and religious fancies.
I do not want to add, to those already existing, any new theories or explanations. To me, the real solution of our problems is through intelligence, which must be direct, simple; when there is such intelligence we can then understand life as a whole.
Now, this intelligence is not to be awakened by following any group or any system or by obeying one's own particular idiosyncrasies and fancies. To awaken true intelligence we must first inquire into the many stupidities which cripple the mind and heart, and not seek a definition of intelligence; because, when we find out what the stupidities are and free the mind from them through constant awareness, we shall then be able to know for ourselves what true intelligence is.
In finding out for ourselves the limitations environment has placed about us and in discerning its true significance and thus sloughing off the stupidities, we shall begin to realize what is true intelligence. The expression of that intelligence in action is immortality; it is the blessedness of living in the present.
You have many ideas concerning completeness of life and immortality. But, to me, this immortality, this richness, this completeness of life can only be understood and lived when the mind is wholly free from the limitations, the stupidities, that environment, past and present, inherited or acquired, is continually placing about us.
So please do not, if I may suggest, look to me for new explanations during this talk, or for a set of formulas, or definitions. Such explanations and formulas offer only means of escape from conflict. Most minds desire to copy, imitate, follow, because they cannot think for themselves, or else the conflict is so intense that they would rather escape through systems, through definitions, through explanations. It is only by continually being aware of the environment and the imposition of its ever increasing stupidities, it is only by constantly questioning these, that we stop the escapes, and come face to face with conflict, which gives us the capacity to understand environment intelligently.
What I want to explain during this talk is how we create stupidities; without understanding this continual, unconscious creation, the mere inquiry into what is intelligence gives us but another escape. So, our whole inquiry should be directed towards what is stupidity and its cause, rather than towards what is intelligence.
As I said, until we try to free the mind from those stupidities which environment, past and present, has created about us, and by which it is crippling our action, until we perceive them and understand their true significance, until then our inquiry into intelligence is but futile.
The purpose of my talk is to help you to find out what are the stupidities and how you can be free of them.
Now, each expert, each authority, each sect, each party, offers a way out of this increasing conflict which we know exists. Each puts forward an idea, a theory, a method for the solution of this terrifying tangle. We can divide, I think, these theorists, or the people who give explanations, into two kinds: those who are turned outward, and those turned inward.
The man who is turned outward says that all human problems can be solved by controlling environment. That is, he says human thought can be changed, altered, controlled, through organization, whether of work or of the means of production and distribution, and so forth. He regards man as clay, to be conditioned by environment, and so by the controlling of that environment and in the perfecting of the group, the individual will have an opportunity to express himself. That is, he will no longer be antisocial because, being mere clay to be conditioned, his environment can be controlled and so his ambitions, his outlook, his desires will never be opposed to the group and be antisocial. Man then will be conditioned according to a new set of ideas and theories so that he can never come, as an individual, into conflict with the group or with society.
If you think that man is nothing else than matter to be conditioned, to be shaped, to be controlled, then there is nothing more to be said. Then life is very simple. Let us all, then, work for the mere perfection of environment, following a certain set of theories and ideas, and be conditioned by them.
Now, I am not against or for this point of view. I want to go into it more fully. If man is merely a social entity and if altering circumstances and environment and creating in him the habit of seeking the well-being of the group alone so that he shall not be antisocial - if that is all, then, it seems to me, life becomes very shallow, a series of unfulfilled, superficial actions.
Also, you have the man turned inward, who says that life is nothing but spirit. Leave it, he says, to the highest in man and let him follow that highest, as shown by the teachers, by the various philosophical systems; let him become more religious, let him follow the great leaders, let him have discipline, enter spiritual organizations and obey spiritual authority, and be guided through fear, so that he will eventually conquer circumstances, environment.
Thus you have the exaggerations of the man who is turned outward and the exaggerations of the man who is turned inward: the person who says that man is nothing more than clay and therefore to be ever conditioned; and the other, the man turned inward, the so-called spiritual man who insists first on the change of heart.
So you have these two types. Emphasis or exaggeration of the one or the other destroys its own end. The man who says environment first and the man who says spirit first, each through his exaggerations and his false emphasis, will destroy his own ends. Whereas to me the solution, or rather the manner of thought, the true awakening of intelligence which alone can resolve the innumerable conflicts and problems, social and individual, lies in the perfect equilibrium between the two, beyond and above the two, and that equilibrium is the simple and the direct way.
To study the various systems, philosophic as well as economic, to study them all thoroughly so as to be able to compare, requires great effort, and few have the time, the capacity, or the inclination, to penetrate through their complicated reasoning and theories. And what happens when you haven't time to inquire into the explanations of innumerable competing experts? You choose one whom you like, who you think is reasonable; and as you haven't the time to go into his system thoroughly, you merely accept his authority. Greater the expert, greater the authority, greater the following.
So, gradually the followers became blind and merely accept dogmas, and the leaders destroy the followers and the followers in turn destroy the leaders. Gradually we create another set of stupidities based on a new set of dogmas which were originally theories and we become slaves to them.
Now, to me, theories are of very little value; because a man who is constantly in conflict with environment, both the past and the present, is continually discerning, penetrating, trying to understand, and therefore he is living completely in the present. To such a man there is no need for theories or explanations. But that requires great persistency of thought, great awareness, great penetration into the true significance of ever changing environment. As the majority of people cannot do that, they accept theories which become their masters, facts, realities.
Naturally, this also applies to religious experts whom we regard as our spiritual guides. Now take religion, that is, religion as an organized belief, and you will see that the authority of the expert is supreme. The pattern is set out and you are forced through the pressure of public opinion, through fear, and so forth, to follow. This worship of authority, this worship of the expert without knowing his limitations is, to me, the very root of exploitation.
So, the whole process of living, which should be a continual fulfillment and therefore a continual penetration into reality, into what is true, is completely destroyed through this worship of authority, of specialists, of creeds, of theories. The whole process is to make the individual subservient, to make him obey and follow. Thus he gradually becomes unconscious of everything but the pattern, and he exists as much as he can within the edicts of that pattern, and he calls that living. Environment becomes only the mould to shape him. So, then, the individual, as he is now, is nothing else than the exaggerated expression of environ- ment, environment being the past and the present, the inherited and the acquired.
To me, this is not true individuality. Through the understanding of the significance of environment, past and present, and therefore being free from it, intelligence is awakened, and the expression of that intelligence is true individuality.
Now, you are conditioned by environment. You are the result of your past and present environment, and what you express, calling it individuality or self-expression, is nothing but the expression of that conditioning environment. To me, the true expression of individuality is that intelligence which is awakened through freeing the mind from the conditioning environment of the past and the present.
The next thing we have to find out is whether any system can help to awaken this intelligence. Or does it merely impose another set of stupidities, further limitations? Because, if we can find a perfect system, then we can give ourselves over to it and become intelligent.
To me, systems are but the crystallization of thought, and the group is but the expression of that thought. Can they, these crystallized thoughts, by your following them, awaken intelligence? Or have you to begin, not considering yourself as an individual, or as a group, to discern for yourself the stupidities created through the false division of the group and the individual; that is, not considering yourself as an individual, or as a group, to think anew, to think from the very beginning so as to be able to grasp the true significance of each environment, each limitation? Because, if we cannot be so active emotionally and mentally, apart from a system, the mere following of a system and being active in it does not awaken intelligence.
Now, such intelligence, when it is awakened, can truly co-operate, not with stupidities but with other intelligences.
Take, for instance, what is happening with regard to war. To understand the whole question of war we must think from the very beginning, not from the nationalistic, racial, class point of view. Inherently, war is wrong. There is no excuse for war as long as there is intelligence functioning. But, as we are mostly ruled by politicians, exploiters, and by such kind, we are forced into one war after another, and many reasons are given for the unavoidability and the necessity of wars.
As long as you do not think clearly, fundamentally, from the very beginning, with regard to this question, one day you will be for peace and the next day you will be for war, because you have not discovered for yourself fundamentally the appalling cruelties, the racial hatreds, the exploitations which create war. Only when there is an awakened intelligence, not only on your part but on the part of politicians, the rulers, will there be peace.
To discover what is true one requires great intelligence. Intelligence, to me, is not book knowledge. You may be very learned and yet be stupid. You may read many philosophies and yet not know the bliss of creative thinking, which can exist only when the mind and heart begin to free themselves through conflict, through constant awareness, from the stupidities of the past and from those that are being built up. Then only is there the ecstasy of that which is true.
Can anyone else tell you what is true? Can anyone tell you what is God? No one can; you have to discover it for yourself. So, to find out what is true, what is the significance of life, what is immortality, without which life becomes a chaotic triviality, a senseless, blind suffering, you must have intelligence; and to awaken that intelligence you must strip the mind and heart of stupidities.
The first cause of stupidity is that consciousness which clings to the particular and therefore creates the distinction between the group and itself, that consciousness whose very essence is the thought of acquisitiveness, of "mine". This limited consciousness is the very root and cause of stupidity, suffering.
One of its manifestations is the constant craving for security, security in the realm of one's entire being, physically, emotionally, and mentally. In search of that security there is bound to be conflict between what we call the individual and the group, the exaggerations of the individual as against the group, leading to constant friction, struggle, and suffering.
You can see that this search for physical security expresses itself in possessions, with all its cruelties, exploitations, and the rather terrifying stupidities such as nationalism, class wars, racial hatred.
Also, emotionally, love has become but possessiveness. It has lost its creative ecstasy. It is a series of possessive conflicts. Its tenderness, its great depths, its eternal quality, its profound ecstasy are destroyed through this desire to hold.
Then there is the mental craving for certainty. That is why there is the worship of authority, the worship of teachers. That is why the incessant demand for the ultimate, so that your mind can cling to it. That is why your constant inquiry into truth, into God; and the man who assures you of the certainty of God, of truth, of immortality, you worship, as it gives you comfort, security.
Gradually this demand for security destroys intelligence. Mind, through experience, accumulates carefully guarded and self-defensive securities, memories, which prevent constant adjustment to the eternal movement of life.
Experience is most of the time creating securities, self-defensive memories, and with this barrier you meet life, which must inevitably bring conflict and suffering. This does not mean that you must forget the past. What I want to explain is that, as physically we seek security, so mentally we seek to move from uncertainty to certainty, which in turn becomes uncertain, in which there is never a moment of complete, inescapable aloneness.
I assure you, when there is complete nakedness, utter hopelessness, then in that moment of vital insecurity there is born the flame of supreme intelligence, the bliss of truth.
In the search for security there arises fear, which begets many illusions, false disciplines, repressions, perversions, the fear of death and the inquiry into the hereafter.
Why are so many interested in the hereafter? Because life here is so superficial, so conditioned by environment, so conflicting, chaotic, unreasonable, without joy, without ecstasy; hence they look to the future, and from this arises the inquiry into the hereafter.
Immortality is a continual becoming, not of that consciousness which we call the "I", but of that intelligence which is freed from the particular as well as from the group, from that consciousness which creates distinctions. That is, when the mind is stripped of all illusion or ignorance it is able to discern the infinite present. It is a thing which you cannot explain, you cannot reason about. It is beyond all argument. It has to be experienced. It has to be lived. It demands great persistency and constant purposefulness.
Now this seems to me to be the state of the world. The chaos caused by the conflict of many theories leads to stupid practices and divisions; and, as time passes, we are merely accumulating knowledge of theories, increasing bitter divisions, creating mass movements for conflicting experiments, and in this conflict in which we are immersed, intelligence, which is the true expression and mode of life, is wholly forgotten.
This is the state of the world about us. What should be our action? What should be our attitude, our thought? Are you going to wait for the perfection of environment through revolution, through economic changes, through political upheaval? This waiting is but an escape, this looking to the future is but another escape through hope, it is but a postponement. Or, will you, not considering yourselves as individuals or as groups, begin to think anew, from the very beginning, thus shaking off the many stupidities that have become virtues, the many things you have taken for granted, accepted, so that in the true simplicity and directness of thought, which is supreme intelligence, there may come the fruition of action? Which are you going to do: wait for the future, hoping that environment will be perfected through some miracle, through someone else's action; or become so intensely aware, through your own conflict with environment in which there is no possibility of escape, that there is completeness of action?
For most people this is the problem: merely to wait, marking time; or to be able to discern the true significance of life with its conflicts and sorrows, and not create a new set of stupidities, a new set of illusions, and therefore to live directly and simply. The one leads to utter disorder, superficiality, boredom, to such superficial lives as most people lead, whether in the intensity of work or in the lack of work. The other, to the ecstasy of immortality.
Everywhere there is a despair, waiting for some action, waiting for governments to change conditions. And, in the meantime, your own lives are becoming more and more superficial, shallow, with all the inanities of modern society and the inanities of the so-called spiritual people.
As I said in the very beginning of my talk, intelligence is the only solution that will bring about harmony in this world of conflict, harmony between mind and heart in action. No system, the mere alteration of environment, is ever going to free man from ignorance and illusion, which are the cause of suffering. You yourself, through your own awareness, in your own completeness, can discern the true significance of these many limiting barriers. This alone will bring about lasting intelligence, which shall reveal immortality.


NEW YORK CITY 2ND PUBLIC TALK 13TH MARCH, 1935

Friends, Before answering some of the questions that have been sent to me, I should like to say that what I have been saying and what I am going to say is not a new intellectual toy, not a new set of theories over which we can wrangle for mere mental stimulation; nor is it meant to give a new sensation to an already jaded emotion. The true significance and depth of its meaning is to be discovered only when you experiment with it; otherwise it will have no value in a world where there is constant conflict.
To make an experiment, one has to begin with oneself. After all, you cannot begin experimenting with somebody else. You won't know either the result or the significance of that experiment if you do not test it out for yourself.
So instead of considering your neighbour, you should begin to find out how to experiment truly with yourself. To help the world one must begin with oneself. If one can truly experiment with oneself so that there is a continual adjustment, not the adjustment to a stereotyped self-discipline, not the blind following of a pattern, not the ceaseless practice of an idea, then such an experiment in living will bring about a significant change in action, in conduct, in one's whole being.
I would suggest that instead of considering superficially the ideas that I put forward, you experiment with them to see whether they have any practical value in your daily life.
Most of us are nurtured in certain prejudices, traditions, and fears, forced by environment to follow and to obey, and through that background we think and act. This background has become an unconscious part of us, and from this unconscious centre we start thinking, feeling and acting. All our actions, springing from that limitation of the mind and heart, naturally become more and more limited, more and more narrow, more and more conditioned. Thus the unconscious being, those habitual thoughts and feelings which we haven't questioned or understood, is continually perverting, interfering with and darkening the conscious actions. If we do not understand and so become free from that background with which we have grown up, naturally those preju- dices, those fears will be continually interfering with and conditioning the conscious. Consciousness is action, is discernment. So our action is continually being limited, being conditioned through fear, through tradition. Instead of liberating us, freeing us, action but increases our conflict, our problems, and so living becomes but a series of conflicts, a series of struggles.
To escape from these struggles, we have created certain illusions, as releases, which have become realities to us. That is, we have innumerable problems and conflicts, and in order to escape from them we have established certain regular, acknowledged releases. These releases are organized religion, acquisitiveness, establishing and following a tradition, and the many escapes through sensation.
If you are aware of your actions, you will notice that this is what is happening to most of you, that you are functioning through an established background of tradition, or of fear, and therefore increasing your conflict, your struggles. Instead of freeing yourselves, through action, you establish various releases or escapes, and these become so real, so demanding, that the mind finds it immensely difficult to free itself from them.
To free yourselves from the cause of increasingly limited action, that is, from the unconscious, is not to dig into the past, but to become aware in action in the present. Instead of looking to see if you are slaves to tradition, to fear, to prejudice, become fully aware in your action, and in that flame of awareness the cause of limitation, such as fear, will reveal itself. That is, if you are fully awakened, fully aware in an action which demands your complete being, then you will perceive that all these hidden, unconscious perversions spring forth and prevent your acting fully, completely. Then is the time to deal with them, and if the flame of awareness is intense, that flame consumes these limiting causes.
Instead of following a pattern, a well-laid line of action, which, again, is bound to cripple thought and emotion, if one can be fully aware in the moment of action, and this can only be when thought and feeling are intense, then the hidden and unexplored depths of one's consciousness reveal themselves; whereas if you merely examine the unconscious through self-analysis, you will find that your actions become more and more restricted, more and more superficial, therefore losing their significance, their depth, and so life becomes shallow and empty. If you begin to be aware, to deal with a question integrally, as a whole, completely, then you will see how into your mind will creep all the various conditioning, defensive thoughts, inherited or acquired. Then you will discover - if you really experiment with it - that the mind and heart are not in conflict, do not contradict each other, but are the very fountain, the source of that which you are seeking, that creative ecstasy, truth.
Instead of seeking peace, happiness, or trying to find out what truth or immortality is, or if there is a God, if, in the flame of awareness, the mind and heart can free themselves from fear, prejudice, perversions, conditioning causes, then that consciousness is the real ecstasy of life, of truth.
Question: What should one do to get rid of loneliness and fear?
Krishnamurti: First let us discover what we now do, and then we can inquire what we should do. If we are lonely, what do we do? We try to escape from loneliness through companionship, through work, amusement, worship, prayer, all the well known and cunningly well established escapes. Why do we do that? We think that we can cover up loneliness by these escapes, through these releases. Can we ever cover up a thing that is inherently diseased? We may momentarily cover up loneliness, but it continues all the time.
So, where there is escape, there must be the continuance of loneliness. For loneliness there is no substitution. If we can understand this with all our being, completely, if we can understand that there is no possibility of escape from loneliness, from fear, then what happens? Most of you will not be able to answer, because you have never completely faced the problem. You don't know what would happen if all the avenues of escape had been completely blocked up and there were not the least possibility of escape.
I suggest that you experiment with it. When you are lonely, be fully aware and you will see that your mind wants to run away, wants to escape. When the mind is aware that it is escaping and at the same time perceives the absurdity of escape, in that understanding loneliness truly disappears. Please, when you are confronted with a problem and there is no possibility of a way out, then the problem ceases, which does not mean an acceptance of it. Now, you are seeking a remedy for loneliness, a substitution, and therefore the problem is not the significance of loneliness but, what is the remedy for loneliness, what is the best way to escape from it or to cover it up. But when the mind is no longer seeking an escape, then loneliness or fear has a very different significance.
Now, you cannot accept my word for it: all you can say is that you do not know. You do not know whether loneliness and fear will disappear, but by experimenting you will understand the whole significance of loneliness. If we merely seek a remedy for loneliness or fear, we become very superficial, don't we? To the man who has everything he wants, or the man who wants everything, life becomes very shallow. In merely seeking remedies, life becomes meaningless, empty; whereas, if you are really confronted with a burning problem and there is no possible way of escape, then you will see that that problem does a miraculous thing to you. It is no longer merely a problem; it is intensely vital, it is to be examined, to be lived with, to be understood.
Question: Do you think one should compromise in everyday life?
Krishnamurti: Do you think there is a possibility of a compromise between war and peace? That is, if you really think that war, killing for any patriotic reason or for any other reason, is fundamentally wrong, do you think you could compromise with regard to creating or taking part in a war? In the same way, between acquisitiveness and non-acquisitiveness, do you think there can be any compromise?
There is compromise if at one moment you are acquisitive and the next moment you are non-acquisitive. If one is not acquisitive, if one is not really pursuing acquisitiveness, if one is not driven by it, then there is no compromise. But, when you are possessive and are being driven by circumstances, by ideas and ideals, to be non-acquisitive, then you begin to compromise, then you begin to search out the best and least harmful way to compromise.
If you are truly free from acquisitiveness, though you may live in this world of possessions, there is no compromise. You have to find out whether you are acquisitive. This is very simple. To do this, do not begin to analyze your actions, which only leads to the limitation of action, but be fully aware in the moment of action itself.
Time will not give you freedom from acquisitiveness. That is, you cannot learn non-acquisitiveness through postponement into a future; you can become free from acquisitiveness only in the present, and not eventually. You can only discern its significance now, instantly. But, as we do not want to discern this immediately, we say, deceiving ourselves, that we shall learn non-acquisitiveness later on, through the years to come. In the present only can we understand the stupidity of acquisitiveness, and not in the future. The freedom from acquisitiveness is not the result of slow evolutionary growth of the mind and heart.
A friend of mine became a priest some ten years ago. He said to me the other day that it had taken him ten years to see the foolishness of his act. I wondered whether it had; or was it that he was so carried away by his desires, by his emotions, by his fears, by traditions, that he was not able to think clearly then, and he began to think clearly only when he was disillusioned? What happened was that he was emotionally carried away and influenced by fear, by authority, by tradition. Had he been fully aware at the moment of his decision, he would not have taken ten years to discover the foolishness of that act.
The question is: Should there be compromise? Naturally there is compromise when you are acquisitive and at the same time do not want to be acquisitive. In that conflict of the opposites there must be compromise. There is no solution to that, and when life becomes a continual conflict between the opposites, then it is a meaningless and a stupid struggle. But if you truly discern the whole significance of acquisitiveness, then in that freedom there is richness, the enduring beauty of life.
Question: You say that memory is a barrier. Why?
Krishnamurti: Anything that we perceive directly, understand completely, leaves no scar on the mind. If you live in an experience wholly, although you may recall the incident, it will not produce those reactions which you use for your self-defense. If I have an experience whose significance I do not completely understand, then mind but becomes a centre of conflict and this conflict continues till I understand that experience wholly. As long as the mind is burdened with these conflicts, it is but a storehouse of defensive reactions, called memories, and with such protective memories we approach life, thus creating a barrier between life and ourselves, from which ensues all conflict, fear and suffering. This is what we are doing most of the time. Instead of being in that state of creative emptiness, mind becomes merely a storehouse of defensive memories. This bundle of defensive reactions we call the "I", that limited consciousness.
With that limited consciousness, which is but a series of self-protective, invulnerable layers of memories, you approach life and all its experiences. Experiences, instead of dissipating these many layers and so releasing the creative force of life, merely create and add further defensive memories, and so life becomes a continued conflict, confusion and suffering. Instead of being completely vulnerable to life, being completely empty - not in the negative sense of the word - being wholly without self-defense, mind has become a machine of warning, of guiding, to protect and defend itself. To me, such self-protective, defensive memories are fundamental barriers, for they prevent the complete fruition of life, which alone is truth.
Consider for yourself how your mind is not vulnerable. Complete vulnerability is wisdom. When you have an experience, observe what happens. All your prejudices, your memories, your defensive responses come forward and tell you how to act, how to conduct yourself. So already you have made up your mind how to deal with the new, the fresh.
After all, to understand truth, God, the unknown, or whatever name you care to give to it, mind and heart must come unprepared, insecure. In the vitality of insecurity, there is the eternal.
In protecting yourselves, you have built up cunning securities, certainties, subtle memories, and it requires great intelligence to free yourselves from them. You cannot brush them aside or try to forget them. You can discover these barriers only, in the full awareness of action itself.
Your listening to me must also be an experience. If you are at all interested and alive to what I am saying, you will see that you are meeting it with all kinds of objections. You do not approach openly, with a desire to find out, to experiment. It is only when the mind and heart are pliable, alert, and are not slaves to theories, certainties, assurances, that you begin to discover the barriers of memories as self-protective, defensive reaction. These scars which we call memories continually come between the movement of life, which is eternal, and ourselves, causing conflict, suffering.
Question: How can I awaken intelligence?
Krishnamurti: Why do you want to awaken intelligence? Can you really awaken intelligence, or does the mind strip itself of the many stupidities and thus find itself to be intelligence? Please see the significance of the question. The questioner wants to know what he should do to awaken intelligence. He wants to know the method, the manner, the technique. When the mind desires to know how, it is really seeking a definite system, and then it becomes a slave to that system. Whereas, if you begin to discover for yourself what are stupidities, then the mind becomes exquisitely, delicately alert. It is in discovering and understanding what are the stupidities and in eschewing them that there is the awakening of true intelligence.
When you ask, how is one to awaken intelligence, you are really demanding rules and regulations, so that you can force your mind along a particular groove. This you would call a positive way of dealing with life, to tell you exactly what to do. It is really a negation of thought, making you a slave to a certain system. Whereas, if you truly were beginning to be aware of your environment, past and present, of your own thought, your own actions, then in discovering what is stupid, you would awaken true intelligence. Definitions of intelligence tend to enslave the mind and heart.
We can find out for ourselves what are stupidities. One need not give a whole list of them. We must discover for ourselves the true cause of stupidity. If we can do that, then we need not take an inventory of stupidities.
What is the cause of stupidity? All thought, emotion and action springing from the limited consciousness, the "I", gives rise to stupidity. So long as mind is merely a self-defensive, acquisitive entity, any action springing from that must lead to confusion and suffering. Question: What exactly do you mean by environment?
Krishnamurti: There is an outer environment, as the country, the place, the class and so on; then there is the inward environment of tradition, of ideas inherited and acquired. So we can divide environment as external and inward, but there is not really such a definite division, as the two are closely interwoven.
Take for example a person born in India. He is brought up in a certain religious system, with many beliefs, with caste prejudices, with social and economic advantages and disabilities, and so on. With this inherited background, he develops further conditioning of mind and heart. He not only has inherited from his parents, from his religion, from his country and from his race, a certain conditioning, but also he is adding to that his own reactions, his own memories, prejudices, based on his inherited background.
There is with him all the time the background of prejudices, inherited and acquired, thoughts, inherited and acquired, fears, desires, cravings, hopes, memories. All that constitutes environment. With that background, with that conditioned mind, he approaches life, he tries to understand this constant movement of life. That is, from a fixed point he attempts to meet life, that is eternally beckoning. Naturally then there must be conflict between that fixed point and that thing which is ever living, moving. Where there is conflict, there is the desire for release, escape; and religion becomes but one of the defensive reactions against intelligence. Religions, class consciousness, acquisitiveness, all these but become the avenues of escape, the shelters from the conflict which ensues between that fixed point of prejudice, memories, fears, the limited consciousness, the "I", and the movement of life.
There can be true understanding, real joy of living, only when there is complete unity, or when there is no longer the fixed point, that is, when mind and heart can follow freely and swiftly the wanderings of life, of truth. In that there is ecstasy. That is immortality.
As long as one has not discerned the true significance of environment, mind and heart are held to that fixed point of limited consciousness. From this there arises conflict and sorrow, the constant battle between that fixed point and the eternal movement of life. From this there is born a defensive reaction against life, against intelligence.
Life becomes a series of conflicts and releases; you have so com- pletely surrounded yourself with these illusions, with these escapes, that to you they have become realities from which you hope to have happiness and peace, but they can never give this. Through continual awareness, through penetration, through constant alertness of mind, questioning, doubting, the walls of that fixed point of consciousness, that centre with its illusions, must be worn down. Then only is there immortality.
To understand immortality, life, requires great intelligence, not some stupid mysticism. It requires ceaseless discernment, which can exist only when there is constant penetration, wearing away the walls of tradition, acquisitiveness, self-protective reactions. You may escape into some illusion which you call peace, immortality, God, but it will have no reality, for there will still be doubt, suffering. But what will free the mind and heart from sorrow, from illusions, is the full awareness of that eternal movement of life. This is to be discerned only when the mind is free from that centre, from that fixed centre of limited consciousness.


NEW YORK CITY 3RD PUBLIC TALK 15TH MARCH, 1935

Friends, I want to give a brief talk before answering the questions, to explain something which perhaps may be difficult to understand. I will try to make it as simple and clear as possible.
I think most of us are trying to find out what is true happiness, for without being intelligently happy, life becomes very superficial, futile, and rather dreary. And so, in search of what we call happiness, we go from one experience to another, from one belief to another, from one theory to another, until we find such beliefs, such ideas, as give us satisfaction. Now these satisfactions are but escapes. The very search for happiness must result in a series of escapes: it may be, as I said, through authority. through sensation, through the mere multiplication of experiences, and the increase of power. These escapes become standards or values by which we cover up conflict.
After all, when you are conscious of conflict, there is disturbance which creates unhappiness; and to escape from that unhappiness you seek various experiences and develop certain values, standards, measures, which become your escape. So gradually you become unconscious of all except those standards, those patterns, and your life is nothing else man a living imitation of these values which you have established in your search for happiness.
If you examine, you will see that your mind and heart are held in a series of standards or values. Being so bound, mind is always giving further values, establishing further standards, and is ever sitting in judgment. Until the mind frees itself from this continual process of attributing values, it is never fresh, new; never creatively empty, if I may use that word without being misunderstood. For in creative emptiness alone is there the birth of truth.
Conflict, suffering, is the process of breaking up this habit of attributing values. You have a set of values established through experience, through tradition, and these values have become your guides; with these past standards and values you approach a fresh experience, which must naturally create a conflict. This suffering is nothing else than the breaking up of old values to which the mind clings.
Now it is the very essence of stupidity to escape from conflict through a series of established values, or through forming a new set of values. The very essence of intelligence is to understand life or experience with an unburdened mind and heart, anew, afresh.
Instead of meeting life without any preconceived demands, you come to it with a mind and heart already prejudiced, almost incapable of swift adjustment, quick pliability. The lack of this instantaneous discernment of the movement of life creates sorrow. Conflict is the indication of bondage, which cannot be conquered, but whose significance must be understood. All conquering of obstacles through a new set of values is but another form of escape.
You might say that a mind which does not give values is really the mind of a primitive. It is true in one sense; the primitive meets life unconsciously, incompletely, without understanding its significance fully. But to meet life completely and to understand its significance fully, requires a mind that is unconditioned by the past, and this can come about only through intense awareness, through discernment. This demands, unlike the mind of the primitive, integrate action in the present without the urge of fear or the search for a reward. It is the intelligence of complete aloneness.
It is only when the unburdened and vulnerable mind and heart meet life, the unknown, the immeasurable, that there is the ecstasy of truth. When the mind is not burdened with values, with memories, with preconceived beliefs, and is able to meet the unknown, in that meeting there is born wisdom, the bliss of the present. So conflict is the very process of awakening man to full consciousness; and if we are not continually aware, we create a series of escapes which we call values, though they may be changing, and through those values we try to find happiness.
Values become the medium of escape. A mind that is in conflict and meets it without trying to interpret that conflict according to certain values becomes fully, completely aware. Then that mind and that heart shall awaken to the reality of life, the bliss of the present.
Question: Do you advocate renunciation and self-abnegation as a means of finding personal happiness?
Krishnamurti: Personal happiness does not exist. So there are no means to it. There is only the creative ecstasy of life, whose expressions are many. This idea of sacrifice, renunciation, self-abnegation, is false. You think that happiness is to be found through giving up certain things, following certain actions. So you are really trading in, exchanging your sacrifice, your abnegation, for happiness. There is no abnegation or renunciation, but only understanding; and in that there is creative happiness which is not personal, individualistic.
Let me put it differently. I begin to accumulate because I think happiness lies through accumulation, but I find at the end of a certain time that possession does not bring me happiness. Therefore I begin to renounce possessions and try to possess and pursue abnegation; which is only another form of acquisitiveness. But if I discern the inherent significance of possessiveness, then in that there is creative happiness.
Question: Isn't it true that the essential can be found in all the phases of life, in everything?
Krishnamurti: I do not think that there is the essential or the unessential. What is the essential? What is the unessential? One day I want a thing and that becomes the most essential, the most important, and in the very possession of it, it has become the un, essential. Then I want some other thing; and so I go on, moving from one essential which becomes the unessential, to another essential which in its turn becomes the unessential.
In other words, where there is a craving there can never be lasting discernment. As most people are slaves to craving, they are in constant conflict of the essential and the unessential. From possessiveness merely of things, which no longer gives satisfaction, you move to mental and emotional possession of virtues, of truth, of God. From things, which were once essential, you have moved "forward" to abstraction. This abstraction becomes the essential.
Can't we look at life, not from this point of view of the essential and the unessential, but from that which is intelligent, compre- hensive? Why have we this division of the essential and the unessential, the important and the unimportant? Because we are always thinking in terms of acquisition, gain; but if we look at it from the point of view of understanding, then this division ceases, then we are meeting life continually as a whole. This is one of the most difficult things to do, because we have been and are being trained in religious and economic systems which impose certain sets of values. To a mind that is really not attributing values but is trying to live completely, without the desire of gain, to such a mind there are no degrees of changing values, and therefore there is no conflict between the impermanent and the permanent, between the stationary, and the constant movement of life.
Question: It is all right for you to talk about fundamental things of life, but what about the ordinary man?
Krishnamurti: What are we discussing? We are discussing, as far as I am concerned, how to live intelligently, and therefore divinely, humanly; not with this competitive, ruthless brutality of acquisitiveness, of exploitation, whether by a class or by a teacher, economic or religious. All this applies, naturally, to us all, that is to the ordinary man. I do not segregate myself from the average, from the ordinary man. People who are concerned about the ordinary man have separated themselves from him. They are concerned about the average man. Why? They say, "I can give up tradition, but what about the man in the street? If he gives it up, there will be chaos." So he must have a tradition, while the people who are concerned about him need not.
Now if you are not thinking in terms of distinctions, either of class or of needs, if you discern the significance of a thing in itself, then you will help that man in the street to free himself without imposition from, let us say, tradition. That is, if you are convinced of the futility of tradition, if you see the significance of it, then you will naturally help the other without imposition, without exploitation. In understanding the fundamental things of life intelligently, you will help the other to extricate himself from this cruel chaos.
If we, all of us here, really felt deeply about these things, really understood, we should act with intelligence. First, surely, one must begin with oneself. One must deal with the fundamental things because they are the simplest; and in a civilization that is becoming more and more complex, if we don't understand for ourselves these simple and fundamental things, we shall but add to the confusion, exploitation and ignorance.
So what we are discussing applies to everyone, and as you have the opportunity, which, unfortunately, not everyone has, if you become conscious, aware, and begin to understand and therefore act, such action will help to dispel ignorance, the cause of suffering.
Question: How can one cope with memory and the obsession of its pictures?
Krishnamurti: First of all, by understanding how memory is formed, how it is created. Now, as I tried to explain the other day, memory is nothing else than incompleted action. I am not including in that the capacity to recall incidents. But memory is the residue, the scar of action which has not been completely lived or completely understood. Till that action is wholly understood, the memory of it or scar on the mind continues. The mind is mostly the residue or the scars of many incompleted, unfulfilled actions. If one is class conscious or if one is religiously prejudiced, naturally one cannot meet experience wholly, completely; one approaches it with this bias, which creates inevitably a conflict. As long as one does not understand the cause and the significance of that conflict, completely, wholly, there must be further scars or barriers as memories. In that conflict, if one merely escapes or seeks substitutions, then memory as a barrier must be continually perverting the completeness of understanding, which alone is the fulfillment of action. I hope I am not explaining it in very complicated language.
For instance, suppose a man born in India has certain religious prejudices. With these perversions of thought, he approaches life. Naturally he does not discern its full significance, because he is always looking at life through these perversions, and therefore there must be conflict. From this he develops a series of self-defensive memories, barriers, which he calls values. Such defensive reactions must further pervert the comprehension of experience or of life.
When one fully realizes that prejudice or any other perversion is continually corrupting, twisting, the fullness of understanding, then one begins to be aware; in that awareness one discovers the hindrances. It is only through the flame of awareness, through full consciousness, not through self-analysis, that one can discern the prejudices, the escapes, the self-defensive values which are continually twisting experience. In the very fullness of experience itself are the barriers against discernment to be discovered and understood, and not through intellectual self-analysis or self-dissection. If you are intensely aware in the fullness of experience, then you will see how the perversions, impediments, limitations, spring forth.
If the mind and heart can free themselves from these values, which are but memories stored up for self-defensive purposes, that you have inherited or acquired, then life is an eternal becoming. But that requires, as I said, great purposefulness, an incessant inquiry into the cause and significance of suffering, conflict. If you are sitting at ease with life, or merely seeking satisfaction, the bliss of the eternal present is not for you. It is only in moments of great crisis, great conflict, that the mind frees itself from all these self-protective accumulations and accretions. Then only is there the ecstasy of life, truth.
Question: If everyone gave up all possessions, as you suggest, what would happen to all business and the ordinary pursuits of life? Are not business and possessions necessary if we are to live in the world?
Krishnamurti: I have never said give up. I have said that acquisitiveness is the cause of competition, of exploitation, of class distinctions, of wars and so on. Now if one discerns the real significance of possessiveness, whether of things or of people or of ideas, which is ultimately the craving for power in different forms, if the mind can free itself from that, then there can be intelligent happiness and well-being in the world. We have through many centuries built up a system of acquisitiveness, of possessiveness, seeking personal power and authority. Now as long as that exists in our hearts and minds, we may change the system momentarily through revolution, through crisis, through wars, but as long as that craving exists, it will inevitably lead, in another form, to the old system. And, as I said, the freedom from acquisitiveness is not to be learned eventually, through postponement; it must be discerned immediately, and that is where the difficulty lies. If we cannot see the falseness of possessiveness immediately, we shall then not be able individually, and therefore collectively, to have a different civilization, a different way of living.
So my whole attack, if I may use that word, is not on any system, but on that desire for possessiveness, acquisitiveness, leading finally to power.
You think now possessiveness gives happiness. But if you think about it deeply, you will see that this craving for power has no end. It is a continual struggle in which there is no cessation of conflict, suffering. But it is one of the most difficult things, to free the mind and heart from acquisitiveness.
You know, in India we have certain people called sannyasis, who leave the world in search of truth. They have generally two loin cloths, the one they put on, and one for the next day. A sannyasi in search of truth, sought various teachers. In his wanderings he was told that a certain king was enlightened, that he was teaching wisdom. So this sannyasi went to the king. You can see the contrast between the king and the sannyasi: the king who had everything, palaces, jewels, courtiers, power; and the sannyasi who had only two loin cloths. The king instructed him concerning truth. One day, while the king was teaching him, the palace caught fire. Serenely the king continued with his teaching, while the sannyasi, that holy man, was greatly disturbed because his other loin cloth was burning.
You know, you are all in that position. You may not be possessive with regard to clothes, houses, friends, but there is some hidden pursuit of gain to which you are attached, to which you cling, which is eating your hearts and minds away. As long as these unexplored, hidden poisons exist, there must be continual conflict, suffering.
Question: You say that you are affiliated with no organization, yet obviously you are trying to make people think along certain lines. Can the world thought be changed without an organization whose purpose it is to bring your ideas constantly before the public?
Krishnamurti: I wonder if I am making you think along a certain definite line. I hope not. I am trying to show that thinking is necessary, being in love is necessary; and to think deeply and to be greatly in love, you cannot have a storehouse of self-defensive reactions or memories. Surely when you are in love, you are vulnerable. If I am only making you think along certain lines, then please beware of me, because then I will force you and thus exploit you, and you will exploit me for your own various ends.
What I am saying is that to live greatly, to think creatively, one must be completely open to life, without any self-protective reaction, as you are when you are in love. So you must be in love with life. This requires great intelligence, not information or knowledge, but that great intelligence which is awakened when you meet life openly, completely, when the mind and heart are utterly vulnerable to life,
You ask, "Can the world thought be changed without an organization whose purpose it is to bring your ideas constantly before the public?" Naturally not, you must have an organization; that is obvious. So we need not discuss it. But when you talk about organization, I think you mean quite a different thing. To convert people to certain beliefs, to force them, to urge them through opinion, through pressure, to adopt a certain method, certain ideas - for that purpose most organizations are formed, not merely for printing books and distributing them. That is how all religions are formed. That is how the followers destroy the teachers, by making their teachings into absolute dogmas which become the authority for exploitation. For that purpose, organization of the wrong kind is necessary. Whereas, if you are interested in these ideas which I am explaining, you will naturally help to print and to distribute books, but without the desire to convert, to exploit.
Question: Even after they have passed beyond the need of organized authority, most people are troubled with the inner conflict of choice between desire and fear. Can you explain how to distinguish, or what you consider true desire?
Krishnamurti: Is there such a thing as true desire? The essential desire and the unessential desire? One day you want a hat, another day a car, and so on, satisfying your cravings. Yet another day you want to attain the highest truth or God. You pass through a whole series of desires. What is the essential in all this? Things are essential; love is essential; the understanding of truth is essential. So why separate desire into false and true, important and unimportant? Can't you look at it differently, meet desire intelligently? Your minds are so crippled with contradictory values that you cannot discern truly.
I wonder if I am explaining this. Suppose you are possessive. Don't say to yourself, "Well, I have heard this afternoon that I mustn't be possessive, so I will get rid of that desire." Don't develop a contradictory resistance. If you are possessive, be completely and wholly aware of it; then you will see what happens. The mind must free itself from this contradictory desire, the comparative desire which is really a self-protective reaction against suffering; then you will discern the whole significance of acquisitiveness. You can only understand acquisitiveness, or any other problem, in its isolation, not by bringing it into comparison, into opposition. When there is no contradictory or opposite desire, then only is there the discernment of the true significance of desire. The continual contradiction in desire creates fear, and where there is fear, there must be escape. And so there ensues a ceaseless battle between desire, reason, the urge for fulfillment, and their opposites.
In this battle, intelligence, true fulfillment, is wholly lost. As long as mind is caught up in the conflict of opposites, there can be only an escape, a substitution as the essential and the unessential, the false and the true. In this there is no creative happiness.
Question: Are there not times when one needs to separate oneself from outward confusion to aid in the realization of true self?
Krishnamurti: If you put needs first, then they become your masters and intelligence is destroyed. To find out your needs requires intelligence, for needs are constantly changing, constantly renewing themselves. But if you set out to find exactly what your needs are, and having discovered them you limit yourself to those needs, then your life will become very superficial, narrow, small.
So in the same way, if you are seeking solitude merely in order to find out what truth is, then solitude becomes only a means of escape. But in your search during your active life there come naturally periods of solitude. These moments of solitude then are not false; they are natural, spontaneous. Question: You said on Monday that to have true intelligence, one must have passed through a state of great aloneness. Is this the only way of arriving at true intelligence?
Krishnamurti: Let us consider what we do now. We are seeking security, constantly hedging ourselves in with certainties. Whenever there comes a state of utter uncertainty, doubt, we take immediate flight from it. So we have established comforting securities, certainties. Please think it over and you will see that this is so. And it is only when you are stripped of all hope, in the sense of security, certainty, only when you are completely naked, stripped of all protective measures and reactions, that there is the ecstasy of truth. In those moments of complete aloneness, which only comes when all escapes and their significance have been truly discerned, is there the blessedness of the present.


RIO DE JANEIRO 1ST PUBLIC TALK 13TH APRIL, 1935

Friends, As there have been so many misconceptions and misunderstandings; in the newspapers and magazines concerning me, I think it would be best if I made a statement to clarify the position. People generally desire to be saved by another, or by some miracle, or by philosophical ideas; and I am afraid that many come here with this desire, hoping that by merely listening to me they will find an immediate solution to their many problems. Neither the solution to their problems nor their so-called salvation can come through any person or any system of philosophy. The understanding of truth or of life lies through one's own discernment, through one's own perseverance and clarity of thought. Because most of us are too lazy to think for ourselves, we blindly accept and follow persons or cling to ideas which become our means of escape in times of conflict and suffering.
First of all, I want to explain that I do not belong to any society. I am not a Theosophist nor a Theosophical missionary, nor have I come here to convert you to any particular form of belief. I do not think it is possible to follow anyone, or to adhere to a certain belief, and at the same time have the capacity for clear thought. That is why most parties, societies, sects, religious bodies, become means of exploitation.
Nor do I bring an oriental philosophy, urging you to accept it. When I speak in India I am told there that what I say is a western philosophy, and when I come to the western countries, they tell me that I bring an oriental mysticism which is impractical and useless in the world of action. But if you really come to think of it, thought has no nationality, nor is it limited by any country, climate or people. So please do not consider that what I am going to say is the result of some peculiar racial prejudice, idiosyncrasy, or personal peculiarity. What I have to say is actual, actual in the sense that it can be applied to the present life of man; it is not a theory based on some beliefs and hopes, but it is practicable and applicable to man.
Now the full significance of what I am going to say can be understood only through experimenting and so through action. Most of us like to discuss philosophical questions in which our daily actions have no part; whereas, that of which I speak is not a philosophy or a system of thought, and its deep significance can be understood only through experiment, through action.
What I say is not a theory. an intellectual belief to be merely discussed, to be argued over; it demands a great deal of thought; and only in action, not by intellectual disputation, can you find out whether it be true and practical. It is not a system to be memorized, nor is it a set of conclusions which can be learnt and automatically carried out. It must be understood critically. Now criticism is different from opposition. If you are really critical, you will not merely oppose, but you will try to find out whether what I say has any intrinsic merit in itself. This demands clarity of thinking on your part, so that you can pierce through the illusion of words, not allowing your prejudices, either religious or economic, to prevent you from thinking fundamentally. That is, you have to think from the very beginning, simply and directly. All of us have been brought up with many prejudices and preconceptions, we have been nurtured in festering traditions and limited by environment, and so our thought is continually perverted and twisted, thus preventing the simplicity of action.
Take, for example, the question of war. You know, so many discuss the rightness and the wrongness of war. Surely there cannot be two ways of looking at that question. War, defensive or offensive, is fundamentally wrong. Now to think from the very beginning with regard to that question, mind must be entirely free of the disease of nationalism. We are prevented from thinking fundamentally, directly, simply, because of the prejudices which have been exploited through ages under the guise of patriotism, with its absurdities.
So we have created through the centuries many habits, traditions, prejudices, which prevent the individual from thinking completely, fundamentally. about vital human questions.
Now to understand the many problems of life, with its varieties of suffering, we must discover for ourselves the fundamental motives and causes, with their results and effects. Unless we are fully conscious of our actions, their cause and effect, we shall exploit and be exploited, we shall become slaves to systems and our actions will be merely mechanical and automatic. Until we can consciously free our actions from their limiting effect, through the understanding of the significance of their cause, unless we consciously free ourselves from the old forms of thought which we have built about us, we shall not be able to penetrate the innumerable illusions which we have created around us and in which we are entrammelled.
Each one has to ask himself what he is seeking, or whether he is merely being driven by circumstances and conditions, and is therefore irresponsible, thoughtless. Those of you who are really discontented, critical, must have asked yourselves what it is that each individual is seeking. Are you seeking comfort, security, or the understanding of life? Many will say that they are seeking truth; but if they were to analyze their longing, their search, it would be seen that they are really looking for comfort, security, an escape from conflict and suffering.
Now if you are seeking comfort, security, it must be based on acquisition and so on exploitation and cruelty. If you say you are seeking truth, you will become a prisoner to illusion, for truth can not be run after, searched out; it must happen. That is, its ecstasy is to be known only when the mind is utterly stripped of all the illusions which it has created in the search for its own security and comfort. Then only is there the dawning of that which is truth.
To put it differently, we have to ask ourselves on what are our life, thought and action based. If we can answer this completely, truthfully, then we can find out for ourselves who is the creator of illusions, of these supposed realities to which we have become prisoners.
If you really think about it, you will see that your whole life is based on the pursuit of individual security, safety and comfort. In this search for security, naturally there is born fear. When you are seeking comfort, when the mind is trying to evade struggle, conflict, sorrow, it must create various avenues of escape, and these avenues of escape become our illusions. So fear, which is the outcome of individual search for security, is the breeder of illusions. This drives you from one religious sect to another, from one philosophy to another, from one teacher to another, to seek that security, that comfort. This you call the search for truth, for happiness.
Now, there is no security, no comfort, but only clarity of thought which brings about the understanding of the fundamental cause of suffering, which alone will liberate man. In this liberation lies the blessedness of the present. I say that there is an eternal reality which can be discovered only when the mind is free from all illusion. So beware of the person who offers you comfort, for in this there must be exploitation; he creates a snare in which you are caught like a fish in a net.
In the search for comfort, security, life has come to be divided into the religious or the spiritual, and the economic or the material. Material security is sought through possessions which give power and through that power you hope to realize happiness. To attain this material security, power, there must be exploitation, the exploitation of your neighbour through a system deliberately set up and which has become hideous in its many cruelties. This search for individual security, in which is included one's own family as well, has created class distinctions, racial hatreds, nationalism, ending eventually in wars. And curiously, if you consider it, religion which should denounce war, helps its furtherance. The priests, who are supposed to be the educators of the people, encourage all the inanities that nationalism creates and which blind people in moments of national hatred. And you create the system, based on individual security and comfort, which you call religion. You have created the religious organizations which are merely crystallized forms of thought and which assure personal immortality.
I will go into this question of immortality in one of my later talks.
So through the search for individual security, through the demand for individual continuance, you have created a religion that exploits you through priestcraft, through ceremonies, through so-called ideals. The system which you call religion and which has been created through your own demand for security has become so powerful, so realistic, that very few free themselves from its weight of crushing tradition and authority. The very beginning of true criticism lies in questioning the values that religion has set about us.
Now in this frame each one is held; and as long as one is a slave to unexplored, unquestioned environment and values, both past and present, they must pervert the completeness of action. This perversion is the cause of conflict between the individual who is seeking security, and the many; between the individual and the continual movement of experience. As individually we have created this system of exploitation and crushing limitation, we have individually and consciously to break it down by understanding the foundation of this structure and not by merely creating new sets of values, which will only be another series of escapes. Thus we shall begin to penetrate into the true significance of the living.
I maintain that there is a reality, give it what name you will, which can be understood and lived only when the mind and heart have penetrated into the illusions and are free from their false values. Then only is there the eternal.


RIO DE JANEIRO 2ND PUBLIC TALK 17TH APRIL, 1935

Friends, In this brief introductory talk, before answering some of the questions that have been put to me, I want to express some ideas which should be thought over with critical intelligence. I do not want to go into details, but when you think over what I say and carry it out in action, you will see its practical importance in this world of cruel and terrifying chaos.
The first thing we have to understand is that as long as there is a distinction between the individual and the group there must be conflict, there must be exploitation, there must be suffering. The conflict in the world is really between the individual who is seeking fulfillment, and the group. In the expression of his unique force as an individual, he must inevitably come into conflict with the many, and this conflict only increases the division between the two. The mere superficial imposition of the one upon the other or the extermination of the one by the other, cannot rid the world of exploitation and repressive cruelties.
So long as we do not understand the true relationship between the individual and the group, and his true function among the many, there will be a continual warfare. To me, this distinction between the individual and the group is artificial and untrue, though it has assumed a reality. So long as we do not truly understand how the consciousness of the group has come into being and what is the individual and his function, there must be a continual friction.
Before answering the questions this evening, I want to try to explain what I mean by the individual. The group consciousness is but the expansion of that of the individual, so let us concern ourselves with the thought and action of the individual. Though what I say may appear new to you, please examine it without prejudice.
The individual is the result of the past, expressing himself through the present environment; the past being the inherited, the incomplete, and the present, that which is created by incompleteness. The past is nothing but incompleted thought, emotion and action; that is, thought, emotion or action conditioned and limited by ignorance.
To put it differently, if a person has developed a certain background through traditions, through economic environment, through heredity, through religious training, and is trying to express himself through the limitation of that background, naturally then his actions, thoughts and feelings must be limited, conditioned. That is, his mind is perverted, twisted by his past, and with that limitation he is trying to meet life and understand its experiences. So ignorance is the accumulation of the results of action through the many hindrances whose significance the individual has not wholly understood. These hindrances have been built up by the mind for its self-protection.
Each one is constantly seeking and creating security for himself, and therefore his whole reaction to life is one of continual self-defence. As long as the mind and heart are seeking measures to protect themselves through defensive ideals and values, there must be ignorance, which prevents the mind from acting fully, completely, and so it develops its own particularity which we call individuality, and which must inevitably come into conflict with the many other individualities. This is the fundamental cause of suffering.
Now, to me, the true significance of individuality consists in freeing the mind from this past, from this ignorance with its limiting environment. In this process of liberation, there is born true intelligence, which alone will free man from suffering, from cruelties and exploitation.
So when the mind is free from the habit and the tradition of seeking and creating values for its self-protection, through accumulation, which is ignorance, and meets life completely, utterly naked, free, then only is there the lasting discernment of that which is true.
Question: Is it possible to live without exploitation, individual and commercial?
Krishnamurti: Most of us are carried away by the mere sensation of possession. We desire to acquire, and therefore we begin to accumulate more and more, thinking that through accumulation we shall find happiness, security. As long as there is accumulative and acquisitive desire, there must be exploitation; and we can be free from that exploitation only when we begin to awaken intelligence through the destruction of self-protective values. But if we try merely to discover what our needs are and limit ourselves to those needs, then our life will become small, shallow and petty. Whereas, if we lived intelligently, without self-protective accumulations, then there would be no exploitation, with its many cruelties. To try to solve this problem by problem by merely controlling man's economic conditions or by mere renunciation, seems to me a wrong approach to this complicated problem. It is only through the voluntary and intelligent understanding of the futility and ignorance of self-protectiveness, that there can come the freedom from exploitation.
To awaken intelligence is to discover, through doubt and questioning, the true significance of the values which we have acquired, of the traditions, whether religious, social, or economic, which we have inherited or have consciously built up. In such questioning, if it is real and vital, there is the intelligent discovery of needs. This intelligence is the assurance of happiness.
Question: Should we break our swords and turn them into plough shares, even though our country is attacked by an enemy? Is it not our moral duty to defend our country?
Krishnamurti: To me war is fundamentally wrong, either defensive or aggressive. The system of acquisitiveness on which this whole civilization is based must naturally create class, racial, and national distinctions, leading inevitably to war, which you may call offensive or defensive according to the dictates of commercial leaders and politicians. As long as this exploiting economic system exists, there must be war; and the individual who is faced with the problem of whether he shall fight or not, will decide according to his acquisitiveness, which he sometimes calls patriotism, ideals, and so on. Or, understanding that this whole system must inevitably lead to war, he, as an individual, will begin to free himself intelligently from this system. And this alone is to me the true solution.
By our acquisitiveness we have built up through the many centuries this crushing system of exploitation which is destroying all our sensibilities, our love for one another. And when we ask, "Should we not fight for our country, is it not our moral duty?" there is something inherently wrong, something fundamentally cruel in the very question itself. To be free from this extreme stupidity - warman has to relearn to think from the very beginning. As long as humanity is divided by religion, by sects, by creeds, by classes, by nationalities, there must be war, there must be exploitation, there must be suffering. It is only when the mind begins to free itself from these limitations, only when the mind pours itself into the heart, that there is true intelligence, which alone is the lasting solution to the barbaric cruelties of this civilization.
Question: How can we best help humanity to understand and live your teachings?
Krishnamurti: It is very simple: by living them yourself. What is it that I am teaching? I am not giving you a new system, or a new set of beliefs; but I say, look to the cause that has created this exploitation, lack of love, fear, continual wars, hatred, class distinctions, division of man against man. The cause is, fundamentally the desire on the part of each one to protect himself through acquisitiveness, through power. We all desire to help the world, but we never begin with ourselves. We want to reform the world, but the fundamental change must first take place within ourselves. So, begin to free the mind and heart from this sense of possessiveness. This demands, not mere renunciation, but discernment, intelligence.
Question: What is your attitude towards the problem of sex, which plays such a dominant part in our daily life?
Krishnamurti: It has become a problem because there is no love. Isn't that so? When we really love, there is no problem, there is an adjustment, there is an understanding. It is only when we have lost the sense of true affection, that profound love in which there is no sense of possessiveness, that there arises the problem of sex. It is only when we have completely yielded ourselves to mere sensation, that there are many problems concerning sex. As the majority of people have lost the joy of creative thinking, naturally they turn to the mere sensation of sex, which becomes a problem eating their minds and hearts away. As long as you do not begin to question and understand the significance of environment, of the many values which you have built up about you in self-protection and which are crushing out fundamental, creative thinking, naturally you must resort to many forms of stimulation. From this arise innumerable problems for which there is no solution except the fundamental and intelligent understanding of life itself.
Please experiment with what I am saying. Begin to find out the true significance of religion, of habit, of tradition, of this whole system of morality that is continually forcing, urging you in a particular direction; begin to question its whole significance without prejudice. Then you will awaken that creative thought which dissolves the many problems, born of ignorance.
Question: Do you believe in reincarnation? Is it a fact? Can you give us proofs from your personal experience?
Krishnamurti: The idea of reincarnation is as old as the hills; the idea that man, through many rebirths, going through innumerable experiences, will come at last to perfection, to truth, to God. Now what is it that is reborn, what is it that continues? To me, that thing which is supposed to continue is nothing but a series of layers of memory, of certain qualities, certain incompleted actions which have been conditioned, hindered by fear born of self-protection. Now that incomplete consciousness is what we call the ego, the "I". As I explained at the beginning in my brief introductory talk, individuality is the accumulation of the results of various actions which have been impeded, hindered by certain inherited and acquired values, limitations. I hope I am not making it very complicated and philosophical, I will try to make it simple.
When you talk of the "I", you mean by that a name, a form, certain ideas, certain prejudices, certain class distinctions, qualities, religious prejudices, and so on, which have been developed through the desire for self-protection, security, comfort. So, to me, the "I", based on an illusion, has no reality. Therefore the question is not whether there is reincarnation, whether there is a possibility of future growth, but whether the mind and heart can free themselves from this limitation of the "I", the "mine".
You ask me whether I believe in reincarnation or not because you hope that through my assurance you can postpone understanding and action in the present, and that you will eventually come to realize the ecstasy of life or immortality. You want to know whether, being forced to live in a conditioned environment with limited opportunities, you will through this misery and conflict ever come to realize that ecstasy of life, immortality. As it is getting late I have to put it briefly, and I hope you will think it over.
Now I say there is immortality, to me it is a personal experience; but it can be realized only when the mind is not looking to a future in which it shall live more perfectly, more completely, more richly. Immortality is the infinite present. To understand the present with its full, rich significance, mind must free itself from the habit of self-protective acquisition; when it is utterly naked, then only is there immortality.
Question: In order that we may grasp truth, shall we work alone or collectively?
Krishnamurti: If I may suggest, leave the question of truth aside; rather let us consider whether it is intelligent to work for individual gain or for the collective. For centuries each one has sought his own security, and so he has been ruthless, aggressive, exploiting, thus creating confusion and chaos. Considering all this, you, the individual, will voluntarily begin to work for the welfare of the whole. In this voluntary act, the individual will never become mechanical, automatic, a mere instrument in the hands of the group; therefore, there can never be a conflict between the group and the individual. The question of individual creative expression as opposed to and in conflict with the group will disappear only when each one acts integrally in the fullness of understanding. This alone will bring about intelligent co-operation in which compulsion, either through fear or greed, has no place. Do not wait to be driven to act collectively, but begin to awaken that intelligence, stripping away all acquisitive stupidities. and then there will be the joy of collective work.
April 17, 1935


SAO PAULO 2ND PUBLIC TALK 24TH APRIL, 1935

Friends, Many questions have been put to me concerning the personal future of individuals and their hopes, whether they will succeed in certain business, whether they should leave this country and establish themselves in North America, who is the right person to marry, and so on. I cannot answer such questions as I am not a fortune-teller. I know these are questions which are real and disturbing, but they have to be solved by each one for himself.
I have chosen from among the innumerable questions that have been put to me, those that are representative; but I feel it would be futile and a waste of time for you and for me if what I am going to say, and have said, were accepted by you as some philosophical theory with which the mind can amuse itself. I have something vital to say which is applicable to life, something which, when understood, will help you to solve the many problems in your daily life.
I am not answering these questions from any particular point of view, for I feel that all problems should be dealt with, not separately, but as a whole. If we can do this, our thoughts and actions will become sane and balanced.
Please do not dismiss some of these questions as being bourgeois or as asked by the leisured class. They are human questions and should be considered as such, not as belonging to any particular class.
Question: How do you regard mediumship and communication with the spirits of the dead?
Krishnamurti: You can laugh it off or take it seriously. In the first place, do not let us discuss whether the spirits exist or not, but let us consider the desire which prompts us to communicate with them, for that is the most important part in the question.
With the majority of people who go in for that kind of thing, in their communication with the dead there is the desire to be guided, to be told what to do, as they are in constant uncertainty with regard to their actions, and they hope that by communicating with those who are dead they shall find guidance, thus sparing themselves the trouble of thinking. So the desire is for guidance, for direction, in order that they may not make mistakes and suffer. It is the same attitude that some have with regard to the masters, those beings who are considered more advanced, and so able to direct man through their messengers and so forth and so on.
The worship of authority is the denial of understanding. The desire not to suffer breeds exploitation. So this search for authority destroys fullness of action, and guidance brings about irresponsibility, for there is strong desire to sail through life without conflict, without suffering. For this reason one has beliefs, ideals, systems, in the hope that struggle and suffering can be avoided. But these beliefs, ideals, which have become escapes, are the very cause of conflict, creating greater illusions, greater suffering. So long as the mind seeks comfort through guidance, through authority, the cause of suffering, ignorance, can never be dissolved.
Question: In order to attain truth, must one abstain from marriage and procreation?
Krishnamurti: Now, truth is not an end, a finality that can be attained through certain actions. It is that understanding born of continual adjustment to life, which demands great intelligence; and because most people are not capable of this self-defenseless adjustment to the movement of life, they create certain theories and ideals which they hope will guide them. So man is held in the frame of traditions, prejudices and binding moralities, dictated by fear and the desire for self-preservation. This has come about because he is unable to discern continuously the significance of life in constant movement, and so he has developed certain "musts" and "must nots". A complete and a rich living, by which I mean a most intelligent life, not a self-protective, defensive existence, demands that the mind shall be free of all taboos, fears and superstitions, without "must" and "must not", and this can only be when the mind wholly understands the significance and the cause of fear.
For most people there is conflict, suffering and a ceaseless adjustment in marriage; and for many the desire to attain truth is but an escape from this struggle. Question: You deny religion, God and immortality. How can humanity become more perfect, and so happier, without believing in these fundamental things?
Krishnamurti: It is because with you it is only a belief in God, in immortality, it is because you merely believe in these things, that there is so much misery, suffering and exploitation. You can discover whether there is truth, immortality, only in the completeness of action itself not through any belief whatsoever, not through the authoritative assertion of another. Only in the fullness of action itself is reality concealed.
Now to most people, religion, God and immortality are simply a means of escape. Religion has merely helped man to escape from the conflict, the suffering of life, and therefore from understanding it. When you are in conflict with life, with its problems of sex, exploitation, jealousy. cruelty, and so on, as you do not fundamentally desire to understand them - for to understand them demands action, intelligent action - and as you are unwilling to make the effort, you unconsciously try to escape to those ideals, values, beliefs which have been handed down. So immortality, God and religion have merely become shelters for a mind that is in conflict.
To me, both the believer and the non-believer in God and immortality are wrong, because the mind cannot comprehend reality until it is completely free of all illusions. Then only can you affirm, not believe or deny, the reality of God and immortality. When the mind is utterly free from the many hindrances and limitations created through self-protectiveness, when it is open, wholly naked, vulnerable in the understanding of the cause of self-created illusion, only then all beliefs disappear, yielding place to reality.
Question: Are you against the institution of the family?
Krishnamurti: I am, if the family is the centre of exploitation, if it is based on exploitation. (Applause) Please, what is the good of merely agreeing with me? You must act to alter this. The desire for perpetuation creates a family which becomes the centre of exploitation. So the question is really, can one ever live without exploiting? Not whether family life is right or wrong, not whether having children is right or wrong, but whether family, possessions, power, are not the result of the desire for security, self-perpetuation. As long as there is this desire, family becomes the centre of exploitation. Can we ever live without exploitation? I say we can. There must be exploitation as long as there is the struggle for self-protection; as long as the mind is seeking security, comfort, through family, religion, authority or tradition, there must be exploitation. And exploitation ceases only when the mind discerns the falseness of security and is no longer ensnared by its own power of creating illusions. If you will experiment with what I say, you will then understand that I am not destroying desire. but that you can live in this world, richly, sanely, a life without limitations, without suffering. You can discover this only by experimenting, not by denying, not through resignation nor by merely imitating. Where intelligence is functioning - and intelligence ceases to function when there is fear and the desire for security - there can be no exploitation.
Most people are waiting for a change to take place that will miraculously alter this system of exploitation. They are waiting for revolutions to realize their hopes, their unfulfilled longings; but in so waiting they are slowly dying. For I think that mere revolutions do not change the fundamental desires of man. But if the individual begins to act with intelligence, without compulsion, irrespective of present conditions or of what revolutions promise in the future, then there is a richness, a completeness whose ecstasy cannot be destroyed.
April 24, 1935


RIO DE JANEIRO 3RD PUBLIC TALK 4TH MAY, 1935

Friends, Throughout the ages and in the present civilization also, one sees how the clever individual exploits the group, and the group in its turn exploits the individual. There is this constant interaction between the individual and the group as society, religions, the ideas of leaders and of dictators. There is also the exploitation of women by men in certain countries, and in others, women exploit men. There is a subtle or a gross form of exploitation taking place where there is vested interest whether in private property or in religion or in politics.
It is always difficult to penetrate through to the real significance beyond the words, and not be misled by them. By fully understanding the present significance of morality, we shall discover for ourselves the new morality and its details in action. Most people, after hearing me, say that I have only given them vague ideas which are not at all practical. But I am not here to give you a new set of rules or a new mode of action, which would be but another form of exploitation, another cage to imprison you. You would merely be leaving an old prison for a new one, which would be utterly futile. Whereas, if you begin to examine and discover the basis of the present code of conduct, of the whole structure of morality, then in the very process of discovery of the true cause of what we call morality, you will begin to discern the manner of true individual action, which will then be moral. This action of intelligence, freed from enticement or compulsion, is true morality.
Our present day morality is based on the protection of the individual; it is a closed system which acts as a covering to hold the individual within the group. The individual is treated like some vicious animal that must be kept in the cage of morality. We have become slaves to a group morality which each of us has helped to build up out of his own individual desire for security and comfort. Each one of us has contributed to this system of morality, which is based on acquisition and cunning self-protection. In the closed system of this so-called morality, we have created static religions with their static gods, dead images, petrified thoughts. This closed prison of morality has become so powerful, so compulsive, that most individuals live in fear of breaking away from it, and merely imitate the rules and conduct of the prison.
Now through this closed morality we cannot find truth, nor through mere escape from it. If we merely escape from this morality by the destruction of the old code without understanding, we shall but create another form of self-protection, another prison. As long as the mind is seeking safety, searching out ways and means of assuring its own security, it must inevitably create laws and systems for its own protection. This search for self-protection denies the understanding of reality. Reality can be discerned only when the mind is utterly naked, wholly denuded of this idea of self-protection.
So you have to become intensely aware of the cause of this prison, of this continual building up of securities, comforts and escapes, in which the mind is engaged. When you are fully aware of the cause, then the mind itself begins to discern the true manner of acting in the very moment of experience, and so morality becomes purely individual. It cannot be made a means of exploitation. Knowing the cause and being continually aware of it, the mind itself begins to break through the covering of this self-protective morality, which has become so crushing, so destructive of intelligence. In that awareness, which is the awakening of intelligence, the mind breaks through to the flow of reality, which cannot become a static religion, a means of exploitation. nor can it be petrified in a prayer book of the priests.
Question: Would mere economic and social revolution solve all human problems, or must this be preceded by an inner, spiritual revolution?
Krishnamurti: Revolution may come, and instead of a capitalistic system suppose you establish a communistic form of government; but do you think that mere external revolution will solve the many human problems? Under the present system you are forced to adjust yourself to a certain method of thought, of morality, of earning money. If a different system is established through revolution, there will be another form of compulsion, perhaps for the better; but how can mere compulsion ever bring about understanding? Are you satisfied to continue living un-intelligently in the present system, hoping and waiting for some miraculous external change to take place which will also alter your mind and heart? Surely there is only one way, which is to see that this present system is based on selfish exploitation in which each individual is ruthlessly seeking his own security, and so fighting to preserve his own distinctions and acquisitions. Understand- ing this, the intelligent man will not wait for a revolution to come, but will begin to alter fundamentally his action, his morality, and will begin to free his mind and heart of all acquisitiveness. Such a man is free of the burden of any system, and so can live intelligently in the present. If you really desire to find out the true way of action, try to live in the present, with the comprehension of the inevitable.
Question: I belong to no religion, but I am a member of two societies which give me knowledge and spiritual wisdom. If I give these up, how can I ever reach perfection?
Krishnamurti: If you understand the futility of all organized religious bodies, with their vested interests, with their exploitation, the utter stupidity of their beliefs based on authority, superstition and fear, if you truly grasp the significance of this, then you will not belong to any religious sect or society. Do you think that any society or any book can give you wisdom? Books and societies can give you information; but if you say that a society can give you wisdom, then you merely rely on it, and it becomes your exploiter. If wisdom could be acquired through a religious society or sect, we should all be wise, for we have had religions with us for thousands of years. But wisdom is not to be acquired in that manner. Wisdom is the understanding of the continual flow of life or reality, which is to be discerned only when the mind is open and vulnerable, that is, when the mind is no longer hindered through its own self-protective desires, reactions and illusions. No society, no religion, no priest, no leader is ever going to give you wisdom. It is only through our own suffering, from which we try to escape by joining religious bodies and by immersing ourselves in philosophical theories, it is only through being aware of the cause of suffering and in freedom from it that wisdom is born naturally and sweetly.
Question: I desire many things from life which I do not have. Can you tell me how to get them?
Krishnamurti: Why do you want many things? We all must have clothes, food, shelter. But what is behind the desire for many things? We want things because we think that through possessions we shall be happy, that through acquisition we shall obtain power. Behind this question lies the desire for power. In the pursuit of power there is suffering and through suffering, there is the awakening of intelligence which reveals the utter futility of power. Then there is the understanding of needs. You may not want many physical things; perhaps you may see the absurdity of many possessions, but you may want spiritual power. Between this and the desire for many things there is no difference. They are alike; the one you call materialistic, and to the other you give a more refined name, spiritual, but in essence they are only ways of seeking your own security, and in that there can never be happiness or intelligence.
Question: You seem to deny the value of discipline and moral standards. Will not life be a chaos without discipline and morality?
Krishnamurti: As I said at the beginning of my talk this evening, we have turned morality and discipline into a shelter for our own protection, without any deep significance, without any reality. Are there not wars, ruthless exploitation, utter chaos in the world, in spite of your disciplines, your religions, your rigid frames of morality? So let us look into this structure of morality and discipline that we have built up and which has exploited us, which is destroying human intelligence. In the very examination of this closed structure of morality and discipline, with great care and without prejudice, you will begin to understand and develop that true morality which cannot be systematized, petrified.
The morality, the discipline that you have now is based on the individual's search for his own safety, security, through religion and economic exploitation. You may talk about love and brotherhood on Sundays, but on Mondays you exploit others in your various occupations. Religion, morality, discipline, merely act as a cover for hypocrisy. Such a morality, from my point of view, is immoral. As you ruthlessly seek economic security, out of which is born a morality suited for that purpose, so you have created religions all over the world which promise you immortality through their closed and peculiar disciplines and moralities. As long as this closed morality exists, there must be wars and exploitation, there cannot be the real love of man. This morality, this discipline, is really based on egotism and the ruthless search for individual security. When the mind frees itself from this centre of limited consciousness which is based on self-aggrandizement, then there comes the exquisite and delicate adjustment to life which does not demand rules and regulations, but which is consummately intelligent, expressing itself in the integrated action of true discernment.
Question: I do not care what happens after death, but I am afraid of dying. Must I fight this fear, and how can I overcome it?
Krishnamurti: By living in the present. Eternity is not in the future, it is ever in the present. There is no remedy or substitution for fear, except the understanding of the cause of fear itself. The mind is being continually limited by the memories of the past, and these memories are hindering the fulfillment of action in the present. So there is no completeness of action in the present, which creates fear of death.
This is not an intellectual feat, living in the present. It demands understanding of action and freeing the mind from illusion. The mind has the power to create illusion, and with that we are mostly occupied - creating illusions, escapes, covering over things we do not want to understand. The mind is creating illusions as a means of escape, and these illusions, with their power, prevent the completeness of action and the full comprehension of the present. Thus the old illusions are creating new and further hindrances, limitations. That is why we begin to think in terms of time as a means of understanding, growing. Understanding is ever in the present, not in the future. And the mind refuses to discern immediately because this involves an intelligent revolt against all that it has built up in its search for its own security
Question: I allow my imagination to wander fearlessly. Is this right?
Krishnamurti: Actually you may be afraid of many things. This imaginative flight is another escape from the problems of life. If it is an escape, it is utterly wasteful of mental energy. That energy can become creative and effective only when it has liberated itself from fears and illusions which tradition and self-protective desires have imposed upon it. Question: Are you preaching individualism?
Krishnamurti: I am afraid the questioner has not quite understood what I have said. I am not advocating individualism at all. Unfortunately, the vast majority have hardly an opportunity for individual expression; they may think they are acting voluntarily, freely; but sadly they are merely machines, functioning in a particular groove under the compulsion of circumstances and environment. So how can there be individual fulfillment, which is the highest form of intelligence? What we call individual expression, in the case of the vast majority of people, is nothing but a reaction in which there is very little intelligence.
But there is a different kind of individuality, that of uniqueness, which is the result of voluntary and comprehending action. That is, if one understands environment and acts with discerning intelligence, then there is true individuality. This uniqueness is not separative, for it is intelligence itself.
Intelligence is alone, unique. But if you merely act through the compulsion of circumstances, then, though you may think you are an individual, your actions are but reaction in which there is no true intelligence. Because the present individual is merely a reaction in which there can be no intelligence, there is chaos in the world, each individual seeking his own security and thoughtless fulfillment.
Intelligence is unique; it cannot be divided as yours and mine. It is only the absence of intelligence that can be separated into units as yours and mine, and this is the ugliness of distinction out of which is come exploitation, cruelty and sorrow.
May 4, 1935.


RIO DE JANEIRO 4TH PUBLIC TALK 10TH MAY, 1935

Friends, Each one is trying to find happiness, truth or God, giving to the object of his search a different name according to his intellectual capacities, religious upbringing and environment. You have come here hoping to discover a certainty around which you can build your whole life and action.
Now why are you seeking the ultimate certainty, that reality which you hope will give you happiness, explain the cruelty and the suffering of man? What is the cause of your search? Fundamentally, the reason for this search - the human reason, not some intellectual reason - is that, as there is so much suffering in you and about you, you want to escape from the present to some idealistic utopia of the future, to an intellectual system of thought, or to an authority of faith and assurance. A man who is profoundly in love is not in search of love or happiness; but the man who is not in love, who is not happy, who is suffering, seeks the opposite of that in which he is caught. Finding yourself in misery, in great emptiness, despair, you begin to seek a way out, an escape. This escape is called the search for reality, truth, or by whatever name you like to give to it.
Most people who say they are seeking happiness, are really trying to escape, trying to run away from the conflict, the misery, the nothingness in which they are caught. Being uncertain of love, of thought, one's whole search is directed towards certainties and satisfactions; for love and thought are constantly seeking certainties to which they can anchor themselves. These are called realities, happiness and inquiries after immortality. You want to be assured that there is something enduring, something more than this confusion and misery.
If you really consider - and please don't merely listen intellectually to what I am saying - if you really consider your own search and examine it, then you will see that you are trying to escape from this confusion and misery to what you imagine to be a reality, a happiness. You want a drug, a dope which will satisfy you, which will put you peacefully to sleep. The only actuality, the only reality that we can fully comprehend, is this confusion, this misery, this conflict, and to escape from this is but to create illusion. If you escape from actuality, you can only go to illusions, to hopes, to longings, which have no reality. So the way out of actuality must inevitably lead to illusion, though this illusion may have assumed a reality through time and tradition.
Now please don't say, "Is there nothing beyond confusion, nothing beyond misery?" I want to explain how our minds act, what our reactions are; and in properly and thoroughly understanding this, we can then proceed with care to something which can be understood only through actuality, not through illusions. Please let me repeat that the search for happiness, truth or reality is born out of the desire to escape from the prison of suffering, and is therefore fundamentally false; and unless you discern this clearly, understand it fully, what I say further on in my talk will not be completely understood. So I will go into it thoroughly.
When we suffer through the loss of someone we love, or there is in our lives the emptiness of unfulfillment or the despair of utter uncertainty, we begin to create the opposite and pursue that image, hoping that it will lead us to peace, fulfillment, completeness. So we are drawn, consciously or unconsciously, subtly or grossly, further and further away from actuality, from the suffering of the present.
Suppose that you have lost someone by death. You suffer and you begin to ask about the hereafter, whether it is a fact or not. Then you begin to investigate the theory of reincarnation. What is it that you are really doing? You are trying to get away from suffering. So explanations and so-called facts merely act as drugs to dull the acuteness of suffering. Where there is the desire to escape there must be the creation of illusion. As we do suffer constantly, we have created innumerable illusions, and our present search for reality is nothing but the search for a greater and more magnificent illusion.
If you understand this completely, then you will perceive the utter futility of the search for happiness, for certainty, for truth, or whatever you may call it. You will no longer be concerned with the measuring of the immeasurable. Once and for all, the mind must rid itself of this desire to escape, and only then is it prepared to discover the fundamental cause of suffering; for suffering is the main reality with which each one of us is acquainted.
Now to understand fundamentally the cause of suffering, the mind must be free from ideals, because ideals are nothing but forms of escape from actuality. When the mind becomes aware of itself, it will perceive that it is merely imitating patterns, following objectives, beliefs, ideals, which it has established for itself as a means of running away from confusion. Mind thus superimposes those beliefs and ideals on confusion and suffering. In other words, ideals are merely illusions which give you hope and encouragement to avoid the present. In case you don't completely understand this, I will take an example.
There is the ideal of brotherhood and of brotherly love, Now what is happening in actuality? There are wars. nationalities, divisions of classes, of man against man, exploitations, the grouping of men into religions which separate them by dogmas. In actuality, that is what is happening. So what is the good of your ideal? You will say, "We are going to work up to that ideal eventually." But of what value is that in the present? Why do you want ideals when you know definitely that there cannot be brotherhood so long as there are the distinctions created by religion, acquisitiveness and exploitation in which you are living? Your ideals are only sentimental soporifics for people who do not want to act in the present. Whereas, if you had no ideals at all, but saw the actuality of confusion and cruelty, without being blinded by hopes that have become ideals, then in solving these problems there would naturally be brotherhood, there would be true unity between all men. So ideals really give you the opportunity not to face the present corruption and exploitation, in which you are taking part.
Most minds are pursuing the authority of beliefs and ideals, because they do not want to comprehend the present; and that is one of the main reasons why they never find out and therefore dissipate for themselves the cause of suffering.
Now we have built up through many centuries an environment of such illusions as authority, imitativeness, beliefs, ideals, which give us the opportunity of subtle escape. People suffer within that prison of limitation and they try to find solutions for their suffering within it, within the illusions they have built around themselves. But there are others who truly discern the illusory nature of this structure, and because they suffer much more intensely and intelligently and are not willing to escape into the future, in that very acuteness of suffering they discover the true freedom from suffering itself.
So you have to ask yourself whether you are seeking a solution for your suffering within the circle of illusion, within the environment of centuries, and thus creating further illusions and entrenching yourself more within that prison; or whether you are seeking to break through the many illusions that you have built about yourself through the centuries. For in the process of discernment, the cause of suffering is known and dissolved. It is only then, and not till then, that the mind is able to discern truth. The very search for reality is an illusion, because it is but an escape. When all escapes and illusions have been cleared away by understanding, then only can the mind perceive that which is enduring, the immeasurable.
Question: What do you think of charity and social philanthropy?
Krishnamurti: Social philanthropy is giving hack to the victim a little of what the philanthropist has ruthlessly got out of him. You first exploit him, make him work innumerable hours and all the rest of it, and amass a great deal of wealth by cunning, cheating, and then come around magnanimously and give a little to the poor victim. (Laughter) I don't know why you are laughing, because you are doing the same thing, only differently. You may not be cunning, clever, ruthless enough to amass wealth and become a philanthropist; but you are spiritually, idealistically amassing what you call knowledge, in order to protect yourself.
Charity is unconscious of itself; there is no accumulation first and then distribution. It is like the flower, natural, open, spontaneous.
Question: Should the Ten Commandments be destroyed?
Krishnamurti: Aren't they already destroyed? Do they exist now? Perhaps in the prayer book, petrified, to be worshipped as ideals, but in actuality they do not exist. For many centuries man has been guided through fear, forced, compelled to act according to certain standards; but the highest form of morality is to do a thing for its own sake, not for a motive or for a reward. Now, instead of being coerced to follow a pattern, we have to find out individually what is true morality. This is one of the most difficult things to do, to find out for oneself how to act truly; it demands intelligence, a continual adjustment, not the following of a law or a system, but an intense awareness, discernment in the moment of action itself. And this can be only when the mind is liberating itself, with understanding, from fear and compulsions. Question: Is there God?
Krishnamurti: I wonder what value it would have if I said yes or no. To deny or assert would not reveal the reality. One has to discover for oneself. Therefore you cannot accept or deny. If I said yes, what would happen? It would be another belief to be added to your museum of beliefs. If I said no, that also would belong to a museum, of another type. One way or the other, it is of no importance to you. If I said yes, I would become an authority, and you might perhaps mould your life on that pattern; if I said no, that would also lay down a pattern. You cannot approach this problem. whether there is God or not, with any prejudice either for or against. What you can do is, prepare the soil of the mind and see what happens. That is, let the mind free itself from all illusions, from all fears, prejudices and longings and be without any expectation whatsoever; then such a mind can discern whether there be God or not. One has a speculative mind, and for intellectual amusement one tries to solve this question; but such a mind cannot find a true answer. All that you can do is to break through the falseness, the illusions that you have created about yourselves. And this demands, not an inquiry into the existence of God, but the action of completeness, of your whole being, in the present.
Question: Are not priests necessary to lead the ignorant to righteousness?
Krishnamurti: Certainly not. But who are the ignorant? This question can be put only to each one of you and not to a vague mass called the ignorant. The mass is you. Do you need priests? Who is to say who are the ignorant? No one. So being ignorant, do you need a priest, and can a priest ever lead you out of that ignorance to righteousness? If you merely consider that an ignorant man, vaguely existing somewhere whom you don't know, needs a priest, then you perpetuate exploitation and all the tricks of religion. No one can lead you to righteousness except you yourself, through your own understanding, through your own suffering.
Question: Is it possible to reach perfection among the imperfect? Krishnamurti: Where else can you realize perfection, where else can you understand perfection, except among the imperfect? But this whole idea of gaining perfection is so fundamentally wrong. Please, you have to think about this carefully. When you talk of perfection, you mean gaining an end, a certainty, a power which can give you security, from which there can never arise conflict, sorrow. Perfection is not an end, an absolute, fixed point, but a continual becoming. When the mind is free from the opposites, then there is a continual movement, a continual flow of reality. Perfection is the action, the continual flow of reality. not an absolute objective to which you are progressing through innumerable experiences, memories, lessons, suffering. To understand this flow of life, mind must be free entirely from finalities. from certainties, which are but the outcome of the desire for self-protection.
If you consider what I have been saying this evening, you will discern the enclosure which we have created through the many centuries, in which we have become prisoners, thus destroying our creative intelligence. If the mind can begin to break down the walls of that prison, through comprehension. then there is action without sorrow, normal and true.
Question: Is not egotism the root of religious and economic exploitation?
Krishnamurti: Sir, that is obvious. it is egotism that has created the cages of religion; it is egotism that creates the exploitation of people. The questioner knows this, but what does he do about it? We know that there is ruthless exploitation by the clever and the cunning, that there is poverty amidst plenty. But has the questioner asked himself whether he is not also taking part in this cruel and stupid acquisitive battle? If he really felt the appalling cruelty of all this and acted intelligently, he would be as a flame, consuming the stupidities around him.
May 10, 1935


RIO DE JANEIRO 5TH PUBLIC TALK 18TH MAY, 1935

Friends, I have been told that what I say is too complicated, too impracticable and impossible for daily life in which each one has to fight for his own living. Some reject without thought what I say, and others, equally thoughtlessly, accept it without further examination, hoping that it will fit into their already existing system. So the renewing power of action is denied.
Now we are concerned with living. and living implies, not only bread, shelter, clothes and work, but also love and thought. We cannot understand the full significance of living if we deal separately and singly with the problem of work, of love or of thought. As they are interrelated and inseparable, they must be understood comprehensively, as a whole. It is only the people who are comfortably settled in life, who are following the traditional pattern or system, that try to separate work from living, and they hope to overcome the conflict which arises from this division by considering each problem exclusively.
There are many so-called spiritual people who consider work, occupation, as something materialistic and merely to be tolerated. They are concerned only with truth and God. And there are others who concern themselves solely with reorganizing society for the welfare of the whole. If we want to understand action, which is living, we have to take it as a whole, not divide it into watertight compartments, as most people do. living is the harmonious action of thought, emotion and work; and when these are in contradiction with each other, then there is suffering, conflict, disharmony. We are seeking - aren't we? - to live harmoniously, to live completely in our actions, to fulfil. To do so there must be the highest intelligence, which is to be without fear, exploitation, without seeking reward. From this there arises the renewing freedom of action. Each one is fundamentally seeking, trying to live in this action; but in seeking to discover that harmonious movement of living, he is very often led astray by some unimportant question, such as what system he should follow, whether there are Masters, whether there is truth, God.
Why don't we live this intelligent, harmonious action? If we accomplish this, then life becomes simple, supremely purposeful and creative. So why don't we who are seeking this harmonious living - at least there are many who constantly assert that they are seeking - realize it? One of the main reasons is that we consider the many problems of life separately and exclusively, as I have tried to explain. From this division there arises false thinking, which creates exploitation in work and the complications and confusion which inhibit love. These can be understood and solved only by right thinking.
To find out what right thinking is, let us discover first what is false in our thought. If we can know for ourselves that which is false in our thinking, then we shall know naturally, without imposition, what is the true. Through the mass of false ideas, through the screen of many illusions, there cannot be the perception of the true. So we have to concern ourselves with trying to discover what is false.
Now, our thought is based on habit, the habit of centuries to which it has become accustomed. It is following a pattern, a system; it is shaping itself after an ideal which it has established as a means of escape from the present conflict. As long as thought is following a system, a habit. or merely conforming to an established tradition, an ideal, there must be false thinking. You follow a system or mould yourself after a pattern because there is fear, the fear of right and wrong which has been established according to the tradition of a system. If thought is merely functioning in the groove of a pattern without understanding the significance of environment, there must be conscious or unconscious fear, and such thought must inevitably lead to confusion, to illusion and false action
The traditional habit of thought with regard to work is the pursuit of individual economic security, safety and comfort. So we have developed a system throughout the world in which exploitation has become righteous and acquisitiveness is honoured. Out of this there naturally arise the conflict of classes, nationalism and wars.
The very foundation of our love is possessiveness, out of which arise jealousy and the complexities and problems of sex.
Now, to try to solve any one of these problems exclusively, not as a part of the whole, is to create and perpetuate conflict and suffering, from which arise further illusions and false thinking.
So long as thought is seeking and following a pattern, conforming to an environment which it has not understood and merely acting from habit, there must be conflict and disharmony. So the first thing, if you really want to understand the beauty of living and its richness, is to become aware of the environment, both of the past and of the present, to which the mind has become attached; and in understanding the illusions which it has created for its own protection, there comes naturally, without the mind having to search after it, that spontaneous, intelligent action which is the highest consummation of life.
All this applies to those who desire to understand and to live supremely, but not to those who merely seek comfort, nor to those who are satisfied with explanations, for explanations are so much dust in the eyes. So if you would find such a life, there must be the purification of the mind through doubt, and that means the deep understanding of traditions and ideals, the dissipation of the many illusions which the mind has created in the search for its own protection. Thus when there is true discernment there is the ecstasy of the immeasurable, which cannot be imagined or preconceived, but only experienced.
Question: Can we not be guided in our daily life by the wise advice given to us by the voices and spirits of the dead?
Krishnamurti: Some of you, I see, are impatient with this question; you may think that it is stupid to seek advice from the spirits. To make this question applicable to others as well, let us simplify it. Some of you may not go to seances, may not indulge in automatic writing, but you do not mind seeking Masters, who perhaps may live in a far-off country, and accepting their messages through their messengers. Fundamentally, what is the difference? None whatever. Both are seeking guidance from others. Some try to get into touch with those who are dead, through mediums, automatic writing, and other childish means; and there are others who seek guidance from those whom they call Masters, through their representatives, which is equally childish. So please do not condemn those who go to mediums and attend seances, when you yourselves diligently seek messages and systems given by those whom you call the representatives of Masters. There are others who depend upon priests and ceremonies, traditions and conventionalities for their guidance. They are all in the same category.
Now behind this question, whether one should seek advice and guidance from spirits, from Masters through their representatives, from saviours through their priests, is the desire to take shelter under the cover of authority. We are not concerned, for the moment, with the question of whether the Masters and the so-called spirits exist or not. Why do you search out guidance and advice, why do you desire direction? That is the problem. You give far greater value to the dead, to the hidden to the past than to the living and the present, because out of the dead, the hidden and the past, your mind can carve its own pleasant images, and live with these illusions completely satisfied; but the present and the living will not let you sleep with contentment. So to escape from this conflict, which is but to evade the present, you seek guidance, advice. A man who seeks guidance, a man who is creating idols to worship, will live in fear; he will be exploited and his intelligence slowly destroyed, as is being done all over the world. The desire to seek guidance from spirits and Masters through their representatives arises from the fear of sorrow.
Can anyone, no matter who, save you from sorrow? If you can be saved by another, then the problem of authority ceases. You have merely to search out the most convenient and suitable authority and worship it. But I say no one can save you from sorrow except you yourself, through your own understanding. It is only your own discernment of the cause of suffering, not the explanations of another, that can open the doors to the greatest bliss, to the ecstasy of understanding. So long as you are seeking advice and guidance, which are but a means of escape from conflict, so long as you do not discern for yourself the cause of suffering but merely get confused by explanations, none can save you from sorrow - no priest, no book, no theory, no system, no spirit, no Master. Because that reality, that freedom from sorrow is in yourself, and through yourself alone can you go to it.
Question: Have the teachings attributed to the Great Teachers Christ, Buddha, Hermes and others - any value for the attainment of the direct path to truth?
Krishnamurti: If you will not misunderstand, I would say that their teachings become valueless because the human mind, being so subtle, so cunning in its desire for self-protection, twists the teachings to suit its own purposes and creates systems and ideals as a means of escape, out of which grow petrified churches and exploiting priests. Religions throughout the world, through their systems and the trickery of their organized exploitation, seek to teach man to love, to think, to live sanely, intelligently; but how can a system create love or teach you to think selflessly? As you do not want to do this, as you are unwilling to live completely, integrally, with vulnerable mind and heart, you have created a system which has become your master, a system that is contrary to and destructive of thought and love. So it is utterly useless to multiply systems. If the mind frees itself from the illusion of its own self-protective demands and cravings, then there will be love, intelligence; then there will not be this division created by religions and beliefs; man will not be against man.
Question: If it is a fact that your future as a World Teacher was foretold, then is not predestination a fact in nature, and are we not therefore merely slaves of our appointed destiny?
Krishnamurti: If your action is conditioned by the past, by fear or by environment and is thus made incomplete, there must be tomorrow to complete that action. That is, if your thought is limited, hindered by tradition, by class consciousness or by fear, or by religious prejudice, then it cannot complete itself in action; therefore it creates its own destiny, its own limitation. That is, your own incomplete action brings forth its own limited future. Where there is incomplete action there is suffering, which creates its own bondage. True action is choiceless, but if action is hindered by the prejudice of choice, then all further actions must inevitably create greater and narrower limitations. So instead of merely inquiring whether there is predestination or not, begin to act completely. in perceiving the necessity for complete action you will discern in action itself the prejudices of centuries which begin to impede that action, curtailing its fulfillment. When there is the flow of action which is intelligence, then life is a continual becoming without the conflict of choice.
Question: What is human will power?
Krishnamurti: it is nothing but a reaction against resistance. The mind has created, through its desire for self-protection and comfort, many hindrances and barriers, thus bringing about its own incompleteness, its own sorrow. To free itself from this sorrow, the mind begins to battle against these self-created resistances and limitations. In this conflict there is born and developed will, with which the mind identifies itself, thus giving birth to the "I" consciousness. If these barriers did not exist, there would be continual fulfillment in action, not an overcoming of a conflict. You are trying to kill out, to conquer these self-imposed limitations, which only give birth to resistance which we call will. But if we understood why these barriers were created, then there would not be an overcoming, a conquering, which but creates further resistance. These barriers, these hindrances have come into being through the desire for self-protection, and hence there is a conflict between the movement of eternal life and that desire. From this conflict arise sorrow and the many carefully cultivated escapes. Where there is escape there must be illusion, there must be the erection of barriers.
Will is but another of the illusions which have been created in search of self-protection; and it is only when the mind liberates itself from its own centre of illusions and is creatively empty that there is discernment of that which is true. Discernment is not the result of will, as will springs from resistance. Will is the outcome of the conflict of choice, but discernment is choiceless.
Question: What is action?
Krishnamurti: Action is that unimpeded movement of intelligence, unhindered by fear, by compulsion, by the conflict of self-protective choice. Such pure action is the very expression of life itself. Now, this is not a philosophical answer to be treated merely as a theory, impracticable in daily life. We are concerned with action every moment of the day; and we shall know the ecstasy of this unimpeded action when the mind is renewing itself through fulfillment. We shall understand the full significance of action when thought is free and unhindered. That is, when you have pierced through the false illusions, false values, which you have created, which have become your environment. your burden, then there is the flow of reality, of life, which is action itself. You have individually to begin to discern the significance of acquisitiveness upon which our whole structure of thought and action is based. In disentangling yourself from it, there arises suffering only when there is no comprehension, only when there is compulsion. But to realize the ecstasy of this unimpeded action, thought must free itself from the moulds of ideals, awakening that unique uncertainty, the uncertainty of non-accumulation. When the mind is capable of discernment without the conflict of choice, then there is the ecstasy of action.
May 18, 1935


NICHTEROY PUBLIC TALK 28TH MAY, 1935

Friends, Most people throughout the world, it does not matter where they are, are discontented, disturbed by the existing conditions, and they are trying to find a lasting way out of this misery and chaos. Each expert offers his own particular form of solution, and, as it generally happens, he contradicts the other experts. So each specialist forms a group around his theory, and soon the purpose of helping humanity is forgotten, while discussions and wrangles take place between various parties and experts.
Not being an expert, I am not putting forward a new system or a new theory for the solution of the many problems; but what I should like to do is to awaken individual intelligence, so that each one, instead of becoming a slave to a system or to an expert, begins to act intelligently, for out of that alone can come a co-operative and constructive action. If each one of us is able under all circumstances to discern for himself what is true action, then there will not be exploitation, then each one will fulfil truly and live an harmonious and complete life.
Naturally, what I say will apply to those people who are discontented, who are in revolt, who are trying to find an intelligent way of action. This applies to those who are in sorrow and desire to free themselves from all exploitation.
Everyone is concerned with that awakening, through conflict and struggle between himself and the group, between himself and another individual. There is established authority, whether ancient or modern, which is continually urging, twisting the individual to function in one particular way. We have a whole system of thought, cultivated through the ages, to which each one of us has contributed, in whose ruthless movement each one, consciously or unconsciously, is caught up. So there is a collective and an individual consciousness, some times running parallel, often diametrically opposed. This opposition is the awakening of sorrow.
Our conflict, dissatisfaction and struggle is between that which is the established authority, and the individual; between that which is centuries old, tradition, and the eager desire on the part of the individual not to be suffocated by tradition, by authority, but to fulfil; for in fulfillment alone is there creative happiness.
In the world of action, which we call the material world, the economic world, the world of sociology, there is a system which prevents the true fulfillment of the individual. Even though each one thinks that he is acting individually in this present system, if you really examine it, you will see that he is but acting as a slave, as an automaton of the established order. That system has within it class distinction, based on acquisitive exploitation, leading to nationalism and wars; it has placed the means of accumulating wealth in the hands of the few. If the individual is at all able to express, to fulfil, he will be in constant revolt against this system; because, if you examine it, you will see that it is fundamentally unintelligent, cruel.
If the individual wants to understand this external system? he must first become aware of the prison in which he is held, the prison which he has created through his own aggressive acquisitiveness, and begin to break it down through his own individual suffering and intelligence.
Then there is an inner system, equally cruel and exploiting, which we call religion. I mean by religion the organized system of thought which holds the individual in the groove of a particular pattern. After all, Christianity, Hinduism, Buddhism, are so many sets of beliefs, ideas, precepts, which have become seasoned in fear and tradition, which force the individual through faith and illusory hope to think and to act along one particular line, blindly and unintelligently, with the help of exploiting priests. Each religion throughout the world, with its vested interests, with its beliefs, dogmas and traditions, is separating man from man, as nationalism and classes are doing. it is utterly futile to hope that there will be one religion throughout the world, either Hinduism, or Buddhism, or Christianity, although it is the dream of the missionaries. But we can approach this whole idea of religion from a totally different point of view.
Please listen patiently and without prejudice to what I have to say, because religion, like politics, is a very touchy subject. If a person is religious, he usually becomes so dogmatic, so violent when one begins to question the whole structure of religion, that he is incapable of thinking clearly and straightly. So I would beg those of you who are listening to me, perhaps for the first time, to listen without any antagonism and with a desire to find out the significance of what I am saying.
If we can understand life and live here in this world with love, supremely and intelligently in the present, then religion becomes vain and useless. Because we have been constantly told by exploiters that we cannot do this ourselves, we have come to believe that we must have a system to follow. So without being helped to free himself, man is encouraged to follow a system and is held, through fear, a prisoner to authority which he hopes will guide him through the various conflicts and perplexities of life.
To get rid of the idea of religion merely, without deep understanding, will naturally lead to superficial activities, reaction and thought. If we are really able to live with profound intelligence, then we shall not create an escape from our miseries and struggles; which is what religion has become. That is, because we find life so difficult, with so many problems and apparently unending miseries, we want an escape; and religions offer a very convenient method of escape. Every Sunday people go to church to pray and to practise brotherly love, but the rest of the week they are engaged in ruthless exploitation and cruelty, each one seeking his own security. So people are living a hypocritical life: Sunday for God, and the rest of the week for self security. Thus we use religion as a convenient escape to which we resort in moments of difficulty and misery.
So, through this system which is called religion, with its beliefs and ideals, you have found an authorized escape from the incessant battle of the present. After all, ideals, which religions and religious bodies offer, are nothing but escapes from the present.
Now why do we want ideals? It is because, as we cannot understand the present, the everyday existence with its cruelties, sorrows and ugliness, we want to steer ourselves across this life by some ideal. Hence ideals themselves become, fundamentally, an escape from the present. Our mind is caught up in creating many escapes from the present which alone is the eternal, Being imprisoned in those, mind must naturally be in constant battle with the present. So, instead of seeking new methods, new prisons, we ought to understand for ourselves how the mind is creating for itself these avenues of escape. Hence the question is: Are you satisfied to live in this prison of illusion, in this prison of make-believe with its stupidities and suffering? Or are you as individuals dissatisfied, in revolt? Are you willing to disentangle yourselves from this system, thus discovering for yourselves what is true? If you are merely satisfied to remain in the prison, then the only thing that will awaken you is sorrow; but when that sorrow comes, you seek an escape from it, and so you create yet another prison. So you go on from one suffering to another, only to enter into greater bondage. But if you realize the utter futility of escape of any kind, either of ideals or beliefs, then you will, with intense awareness, perceive the true significance of beliefs, traditions and ideals. In understanding their deep significance, the mind, free from all illusion is able to discern truth, the everlasting.
So instead of merely seeking new systems, new methods to replace the present mode of thought, of exploitation, of subtle escapes, take the actuality as it is, with all its exploitations, cruelties, bestialities, and understand the whole significance of this system; and this can be done only when there is great suffering. Out of this intense questioning and inquiry you will realize for yourself that consummation of all human existence which is intelligence. Without that realization life becomes shallow, empty, and suffering merely a constant recurrence without an end.
So if those who are suffering try to understand the full depth of the present, without any fear or any desire for escape, then without the need of priests and saviours, there is the realization of that which is the lasting, of that which cannot be measured by words.
Question: If the intelligence of most people is so limited that they cannot find truth for themselves, are not Masters and teachers necessary to show them the way?
Krishnamurti: If we merely consider that the unintelligent need the intelligent, we shall keep the unintelligent ever as unintelligent. If you think that a stupid man needs a guide, a Master, then you will create circumstances to hold him in stupidity. If the intelligent perceive the necessity to help the stupid, not towards any particular system or belief or dogma, but to be intelligent, then the unintelligent will not be exploited. But the question is not whether the stupid man needs Masters, saviours, but whether you need them. In truly questioning this need, you will discover that no one can save you, that no one can give you understanding; for understanding lies through your own discernment. Intelligence is not the gift of Masters and teachers, but it is of your own creative perception and action.
Question: Cannot man be liberated through science?
Krishnamurti: It may save man from many sorrows, but there is a great deal of suffering, misery and exploitation, even though science is far advanced. Each one knows the bestiality and ugliness of war, the result of vested interest and nationalism. in what way has science prevented this suffering, this disease? It is the heart of man that must be changed, but why wait for some future day when it is now in your power to bring about a sane and intelligent alteration?
Question: I should like to know if we need to pray, and how to pray.
Krishnamurti: Sir, isn't it the fundamental idea of prayer to seek aid and understanding beyond ourselves? If that is so, we are depending on something, which makes us weaker in our own intelligence.
Question: Is the soul a reality?
Krishnamurti: Again I would ask the audience to listen without prejudice, without bigotry, to this point. When you talk about the "soul", you mean a something between the material and the spiritual, between body and God. So you have divided life into matter, spirit, and God. Isn't that so? If I may say this, you who talk about "soul", know nothing about it, you are accepting it merely on authority, or it is based on some hope, on some unfulfilled longing. You have accepted on authority many fundamental ideas, as you have accepted "soul" to be a reality.
Please consider what I am going to say, without any prejudice either in favour of or against the idea of soul, and without any preconceived ideas, in order to discover what is true. The only actuality of which we are fully cognizant, with which we have to concern ourselves, is suffering; we are conscious of that constant unfulfillment, limitation, incompleteness which causes conflict and suffering. This consciousness of sorrow is the only actuality from which you can start, and it is only in understanding the cause of suffering and being intelligently free from it, that there comes the ecstasy of reality. When the mind has disentangled itself from all illusions and hopes, then there is the bliss of reality
Through all this conflict and misery, one feels that there must be a reality, a God, an infinite intelligence, or whatever one may call it. That feeling may be merely a reaction from this agony, and therefore unreal, and so its pursuit must lead to ever increasing illusions; or it may be the intrinsic desire to discover truth which cannot be measured or systematized. If we can discover what creates conflict and who is the creator of sorrow, then in uprooting the cause of this there can be the true felicity of man. This almost ceaseless battle, this seemingly unending sorrow, is created by that limited consciousness which we call the "I". We have created about ourselves many false values, false ideals, to which the mind has become a slave. There is a constant struggle taking place between these illusions and the present, and there must ever be conflict as long as these self-protective illusions exist. This conflict creates in our minds the idea of the particular, the "I". So from this limited consciousness arises division as the "I", the impermanent, and the "I", the permanent, the eternal. When the mind is wholly free from the self-protective illusions and false values which are the cause of limited consciousness and of its many stupidities, then each one shall realize for himself whether there is truth or not.
If I merely said there is a soul, I should but add another belief to your many beliefs. So of what value would it be? Whereas, the only actuality of which we are conscious is this struggle, this suffering, this exploitation to which we have become slaves; and in intelligently freeing ourselves, not escaping from it, we shall discern the lasting in the transient, the real in the illusion.
May 28, 1935


MONTEVIDEO 1ST PUBLIC TALK 21ST JUNE, 1935

Friends, There is a distinct art of listening, especially to those ideas to which, perhaps, you are not quite accustomed. So I would beg of you to listen without prejudice to what I am going to say, which does not mean that you must have a negative mind. Some of you here may think that you possess already a definite mode of life and therefore it is not very important to listen carefully; and to those who have come out of curiosity, there is very little to be said.
To listen properly, there must be neither opposition nor antagonism. Most people have a certain background of tradition, prejudice, hope and fear which they put forward as a defence; and this, which is but opposition, they call criticism. If, for instance, you are a Christian or you belong to some other religion or to some political party, you will try, with your particular prejudices, to oppose what I am going to say. This is not true criticism. But there is an active form of criticism which demands a clear and an open mind - being conscious of one's prejudices, one's limitations, and at the same time trying to find out the intrinsic value of what the speaker has to say. So, putting aside the background of tradition and habit of thought in which mind constantly dwells, pursue critically, without accepting what I am going to say.
What I have to say is fundamentally simple, and not very philosophical, metaphysical or complicated. As I happen to come from India, people are apt to think that what I say is metaphysical and impractical, and so often brush aside the ideas which I try to put forward. Now to understand the present chaos with all its miseries, conflicts and difficulties, real criticism is required; not acceptance, but an active form of critical examination. If you merely accept a new set of ideas or a new system of thought, you are only substituting the new in place of the old, and so do not fundamentally understand the cause of suffering and the many problems that confront each one of you.
My intention is not to put forward a new theory or a new system of thought, or a new practice of discipline, but to awaken that understanding of the present; for in understanding the existing chaos and suffering in which man is caught, he will know for himself how to live completely, intelligently and divinely. In your suffering, you are apt to turn to the established authority or create a new one, which will not in any way help you to understand and free yourself from the cause of suffering. But if you truly understood the significance of the present, then you would not turn to any authority whatsoever, but being intelligent, actively conscious, you would be able to adjust yourself constantly to the movement of life.
So, if each one can understand the present, then he will discover for himself how to live intelligently and supremely. That is, by discovering and eradicating the cause of existing chaos, of human suffering, of spiritual and economic exploitation, each one will truly fulfil.
In his search for security and comfort, man has consciously or unconsciously separated life into two divisions: we might call these divisions, for the moment, the material and the spiritual. The material - the economic or the social world - is based entirely on acquisitiveness, which has developed, naturally, class distinctions. That is, each one in his individual search for his own security, his own comfort, has created an economic and social system of ruthless exploitation. Out of this is born the disease of nationalism, with all its absurdities and cruelties, which must engender wars and the divisions of people. The means of acquiring wealth, the machine, in the hands of the few, has led to immense suffering; and to maintain this vested interest, separate political parties have been formed which disregard man entirely, using him only to further their own power and importance. In fact, this system is based wholly on individual and family security, which must inevitably create ruthless exploitation, the distinction of classes, nationalism and wars. In this complicated tradition of false values which he has so sedulously built up through the centuries, the individual is caught. Briefly, without going into many details which you can think out for yourself, this system of thought and habit is influencing, dominating, coercing the individual to conform to this civilization of acquisition.
Then, in the world of the spiritual there is also acquisitiveness, only in a different form. Perhaps to some of you this may appear strange, while you may be familiar with the ordinary material form of acquisitiveness. As this may be new to you, please listen advisedly and carefully.
In the world of the spiritual, the search for security is expressed through the desire for immortality. In each one there is the desire to remain permanent, eternal. This is what all religions promise, an immortality in the hereafter, which is but a subtle form of egotistic security. Now, anyone that promises this selfish continuance, which you call immortality, consciously or unconsciously become your authority. Look at the various religions in the world and you will see that out of your own desire for security, for salvation, for continuance, you have created a subtle and cruel authority to which you have become utterly enslaved, which is constantly crippling your thought, your love.
Now, to interpret this authority, you must have mediators whom you call priests, who become in fact your exploiters. (Applause) Perhaps you applaud rather too quickly - because you are the creators of these exploiters. (Laughter, applause) Some of you may not consciously create these spiritual authorities, but subtly, unknowingly, you are creating other kinds of exploiters. You may not go to a priest, but this does not mean that you are not exploiting or exploited.
Where there is the desire for security, certainty, there must be authority, and you give yourself over entirely to those people who promise to guide you, to help you to realize that security. So religions have become throughout the world the receptacle of vested interest, and of organized, closed belief. (Applause) Sirs, may I suggest something? Please don't bother to applaud, as it is a waste of time.
As religions promise immortality, so they have created ideals, which have become merely a means of escape from the present. After all, what are all your ideals? They but offer a subtle means of flight from actuality. Let me take an example which perhaps will make this clear.
You profess the ideal of brotherly love, and that is the ideal with which the majority of you have been brought up. But what is taking place in actuality? There is the distinction of classes, of religions with their beliefs, dogmas and divisions, and of nationalism with its exploitation and wars. So what is the good of your ideals? Ideals but become drugs which prevent you from thinking clearly and understanding fully the present.
Religions, with their beliefs, dogmas and creeds, have become tremendous barriers between human beings, dividing man against man, limiting him and destroying his intelligence. Please understand what I mean by religion. I mean by religion organized thought and belief which have become receptacles of vested interest and in which authority is firmly rooted.
So, having created these two divisions in life, the material and the spiritual, we turn in moments of great crisis, great suffering and misery, to experts along these two lines. In moments of intense suffering, we seek comfort from these authorities and experts. And what happens when you look up to another? Gradually and unconsciously you create authority, you give yourself over to it entirely and become merely a part of that system of thought; and, as there are innumerable experts along these two lines, you become tools in their hands to fight other experts and their groups.
What is your answer to all this? On the one hand you can say that man is nothing but clay, matter to be moulded, and that he is but the result of environment, to be controlled and shaped. If this is so, then the whole question of his creative expression and fulfillment, his intelligent happiness and moral action, is of no great importance and of no special consequence. If you think fundamentally that man is nothing but clay to be fashioned by circumstances, then you must create circumstances, laws, authorities that will ruthlessly control, dominate individual expression and action. Or, if man is not mere clay to be conditioned, to be moulded into a particular shape, then there must be a complete revolution in your ideas and actions.
That is, sirs, there are only two possibilities: one of complete domination and control; and the other, the voluntary creation of right environment for the fulfillment of man. You must belong to one or the other of these; you cannot play with both. Either you consider man as merely a social entity, and therefore you ruthlessly shape and control his whole social and creative action; or, if he is not merely that, but something much more, then there must be a fundamental revolution in your thought and action.
If you voluntarily discern this, then your acquisitive action, your thought based on security, must undergo a complete change. If you consider that man has within himself the greatest capacity for intelligence, then you must remove the innumerable fears, punishments and rewards with which you guide and dominate him. But if you think that man is merely clay to be shaped, then you will increase all the fears and punishments which will dominate and coerce him
So you, as individuals, will have to discover for yourselves upon what your action is based, whether upon compulsion or upon voluntary understanding. We see so much exploitation, so much misery and suffering, and we don't seem to find a comprehensive answer. We are satisfied by one day's remedy. But if we can really, fundamentally understand this problem of compulsion, domination, then we shall find a true and lasting answer to the many aches and agonies of life. This means that as each one has been so twisted, perverted, limited by past and present environment he must now begin to question the true significance of the innumerable values to which he has become a slave. To do this there must be a continual awakened interest and alertness to free the mind from all pressure and influence, to make it clear, simple, so that there is direct discernment of what is true.
We have three kinds, if I may so divide it, of individual, egotistic expression. One is the search for immortality, the desire for selfish continuance, which prevents the complete understanding of the present, the only eternity. As long as the mind is pursuing its own egotistic continuance. thinking that this is immortality, there cannot be the flow of reality, that unique intelligence which is not yours or mine. To understand and realize this, mind must be free from that consciousness which has been created through many hindrances, through authority, through values based on acquisitive and self-protective fears. When the mind is free from its own egotistic limitation and impediments, when it is creatively empty, there is born that reality which is immeasurable, not to be discussed but to be experienced, lived.
Then there is that selfish acquisitiveness of things, that possessiveness, with all its subtle cruelties and exploitations, by which the mind seeks to establish its own security and comfort.
Finally. there is the pursuit of sensation.
Now if you desire to understand truth, mind must be free from these impediments and limitations. As individuals you must become conscious, fully conscious of your actions. You cannot give yourself over to authority, to experts, but you must be continually aware of your action and its cause; then the mind will discern the bondage, the hindrance in which thought is caught. So gradually the mind, which is now crippled, unconscious, becomes conscious and thereby discovers the limitations which it has created for itself in search of its own security. And when the mind is utterly naked, then there is that creative intelligence, that continual becoming.
Question: What is your truth?
Krishnamurti: There cannot be your truth and my truth. There is only truth, and you can understand its unique quality only when the mind is free of "yours" and "mine". The "you" and the "me" are only memories, based on self-protective and accumulative reaction against intelligence. When the mind is free from that sense of "mind", then there is life, there is truth.
There is only love, but when you imprison it within the walls of possessiveness, then it becomes "yours", and its beauty fast withers away.
Question: If you live in an eternal now, having annihilated the idea of time and broken the ties that bind you to the past, how can you speak about your past and about your previous experiences? Are not these memories ties?
Krishnamurti: If action is born out of a prejudice, a hindrance, then it creates further limitation and brings sorrow. But if it is the outcome of discernment, then action is ever renewing itself and is never limiting. This liberation of action does not mean that you cannot remember incidents, but those past incidents will no longer control action.
If one acts through the background of many prejudices, surely that action, being impeded, must inevitably create a further limitation of the mind. If one has a background of religious prejudices, action must create conflict in the present. But if one begins to question and thus understand the significance of values, traditions, ideals, past accumulations which make up the background, then the mind shall know the beauty of action without sorrow. Experiment with what I am saying and you will know. We have many prejudices, fears, accumulative values, which are continually thwarting fulfillment in action, and so there is an ever increasing incompleteness and the burden of tomorrow.
June 21, 1935


MONTEVIDEO 2ND PUBLIC TALK 26TH JUNE, 1935

Friends, Many questions have been put to me, and before I answer some of them I will say a few words by way of introduction.
I think it would be rather vain and absurd if you merely dismissed what I say as being communistic or anarchistic, or by saying that it is nothing new. To find out whether it is of any significant value, and to test whether it has any essential quality of truth, one must experiment with it and not merely dismiss it. To find out the quality of any idea that I put forward, you must carry it into action, with deliberate and conscious thought. Only then can you know the renewing quality of action in daily life - for we are concerned most with that intelligent action which shall reveal the richness, the fullness of life. To discover for ourselves the manner of this action, there must not be mere rejection or blind acceptance of the ideas which I have been trying to explain, but there must be true and conscious experiment. Then you will know the ever renewing quality of action.
To live supremely, intelligently, we must find out for ourselves what are the hindrances or the prejudices that impede the free flow of reality. In understanding the significance of their cause and their existence, we shall voluntarily, without any compulsion, abandon them. Then only can there be the movement of reality.
There is, amongst other hindrances, one that does incalculable damage to the mind. Before I explain what that impediment is, please do not jump to conclusions or think in terms of opposites. To understand its deep significance, mind must be very pliable and not merely conclusive, as this prevents the continuous penetration of reality.
One of the greatest hindrances to the flow of reality, is authority. It is one of the most destructive barriers which we have created in our desire for self-protection and security. For convenience, let us divide authority into the inner and the outer. The outer authority is environment, tradition, habit, the closed morality of religion, the authority of experts, and the authority of vested interests. There is this outward environment which is continually impressing and forcing itself upon the individual, conditioning and perverting him. As long as we do not understand this limiting pressure of environment with its corroding influence, compelling us to act according to a particular pattern which is often considered as voluntary action, as long as we do not discern its true significance, there must be a continual conflict and suffering, thus ever increasing the limitation of action.
By reacting to this outward compulsion, we begin to develop an inner authority, an inner law based on fear, on the self-protective memory of security and comfort, according to which we are continually adjusting and paralleling our conduct, and which in its own subtle way controls and limits thought and action and thus creates its own conflict and suffering.
So we have the compulsion from without, and from within, which has been developed through our own desire for security, certainty, and which is continually perverting and twisting discernment.
If the mind would understand reality, it must become wholly unburdened, fresh and uninfluenced. That is, you must become fully conscious, fully aware of the subtle influence of vested interests on the one hand, which I have explained as environmental, and on the other of that inward compulsion based on acquisitive and self-protective fear and memory. When you begin to be aware, when you begin to perceive that influence or authority in any form, gross or subtle. must pervert thought, then the mind, in freeing itself from its limitations, is capable of true discernment. For the action of authority, based fundamentally on self-protective desire, must ever increase stupidity and its illusions, destroying creative action, till gradually the individual is nothing but automatic reactions. When the individual consciously understands the deep significance of authority, when the mind is completely naked, creatively empty, then there is bliss.
Many questions have been put to me, and I have chosen some which I think are representative. If your particular question is not chosen, please listen to the questions which I shall answer, and I think you will see that I am answering your question also.
Question: You gave us the impression in your first talk that you were destroying the old values and clearing the way. In the following talks, are you going to build anew, giving us the essence of your teaching?
Krishnamurti: Now, I cannot destroy values which have been created by each individual, and which have become the means of exploitation either by society or by religion. You, by your own effort, by your own understanding of the true significance of existing values, can begin to destroy those that are essentially false. If I merely destroy the old and establish a new set of values, you are none the freer, you will only become prisoners to the new. There is no fundamental difference, only a change of prisons. So please understand the purpose of these talks. Truth cannot be handed to you. You, through your own creative understanding, have to discover for yourself the true in the false. If I merely built a new system or structure of thought, it would become another kind of authority and prison, whereas if you, through your own discernment, begin to discover what is true, you are then releasing that creative energy of intelligence which is truth. Truth is unique; it is not many-sided; it is complete. Each one must come to it without any compulsion, without following anyone, without any adjustment to a system or pattern. You have to battle against the false values that man has created through centuries, which are now being imposed on him ruthlessly, those values which you as individuals have established for yourselves in the desire for self-protection and security.
It does not much matter what name you give to me; and it cannot matter very much to you what I am. What matters is whether you in your suffering are truly destroying the false values that enclose you, or creating further barriers that shall imprison man.
The questioner asks, "In the following talks, are you going to build anew, giving us the essence of your teaching?" Most of us are seeking explanations. Explanations are merely so much dust in the eyes. If you take even one of the ideas which I have put forward, and become aware of its full significance, you are then beginning to release creative intelligence. You will find fulfillment through your own action, and not through any particular system of thought.
Question: Do you believe that a man of low culture, oppressed, earning a miserable wage, with a wife and children to support, can save himself spiritually and economically without help and guidance?
Krishnamurti: Economically, man certainly cannot be individualistic which he has been through these many centuries, causing chaos, exploitation and misery. But spiritually, if I may use that much abused word, he must be a complete individual. That is, when he begins to discover for himself and discard the false values which he has established through his search for protection and security, he awakens in himself true intelligence. At present he is being driven ruthlessly in this false, individualistic system. When you begin voluntarily to question, to investigate and discard the false values which religions and society have established, you awaken that unique intelligence which is creative co-operation, and not compulsory, slavish adjustment. Without this intelligence you act merely like so many machines.
For the fundamental change which shall bring about collective co-operation there must be complete, true and individual freedom of thought; but it is one of the most difficult things to realize, for we have been trained through centuries to obey and to adjust ourselves to a standard. The desire to create authority and to follow it is subtly ingrained in us. When there is a problem, we seek help, which we too easily find. Thus gradually and almost unconsciously we establish authority, to which we give ourselves over completely, till there is no thought apart from the system, apart from the established tradition and ideas.
Now the questioner wants to know whether a man of low state, low education, can realize that spiritual and true intelligence, that uniqueness. He can if he begins vigorously to question and to discover the significance of established values, and thus release creative thought. Unfortunately, such people have very little time to themselves, they are overworked, they are exhausted at the end of the day. But you who are supposed to be educated, who have leisure, can see to it that these others have also the right environment in which to live and think, and are not ceaselessly imposed upon and exploited.
The deep quality of intelligence is not found through mere education; it is not the result of slavish obedience to authority, or of the imposition of social morality, but it happens through the diligent discovery of right values. When there is such unique intelligence, then there will not he exploitation, domination and the cruel pursuit of selfish success.
Question: How can we be certain that happiness will result from the destruction of scientific, religious, moral and psychological prejudices?
Krishnamurti: You want a guarantee from me that by giving up something you will get something else in return. (Laughter) We approach life with the mentality of a merchant, and do not see that prejudice is inherently false. We want, before we renounce what we possess, to be assured that we shall receive something in return. And this is true of the whole pursuit of virtue. But the mentality that renounces in order to attain something else can never find happiness; such a mentality can never understand the pure quality of truth, which is to be understood only for its own beauty, not as a recompense.
Now if you think seriously about it, you will see that our whole system of thought is based on this idea of recompense. After all, the cultured man acts without seeking a reward. This requires, not only the recognition of the falseness of reward, but the understanding, the discernment of intrinsic values. If you are a true artist or a man who really loves his work, then you are not seeking a reward. It is only the person who is not in love with life that is constantly seeking, in a gross or subtle manner, a recompense or reward, for his actions are born out of fear; and how can such a person understand the swiftness, the subtle quality of truth?
Question: Are you trying to free the individual, or awaken in him the desire for freedom?
Krishnamurti: If you are not suffering, if you are not in conflict, if there is no problem, no crisis in your life, then there is very little to be said. That is, if you are asleep, then the action of life must first awaken you. But what happens generally when you begin to suffer? You immediately seek a remedy that will ease your suffering. So gradually in your search for comfort, you again put yourself to sleep through your own effort; and what another can do is merely to point out how you are doing this. You put yourself to sleep by seeking comfort, which you call the search for God, for truth. When the mind is awakened through a shock, which you call suffering, that is the true moment to inquire into the cause of suffering, without seeking comfort. If you observe, you will see that when there is acute suffering, your thought is searching out a remedy, a comfort. And you do find a remedy, which dulls the mind and turns it away from the cause of suffering, thus creating an illusion.
To put it differently, when the mind dwells in an accustomed groove of thought, then there is no conflict, then there is no suffering, no awakened interest in life. But when you have an experience of some kind that gives you a shock, which is called suffering and which awakens you from habit, then your immediate reaction is to seek another comfort to which thought can again become accustomed. The mind is searching constantly for certainties so that it shall be secure and not be disturbed, and hence life becomes full of fears and defensive reactions. But experience is continually destroying our certainties, and yet subtly we seek to create others. So life becomes a continual process of struggle and suffering, creation and destruction. But if the mind did not seek finalities, conclusions and securities, then it would find that there is constant adjustment, an understanding of the significance of the movement of life; and in that alone is there lasting reality, in that alone is there happiness.
Question: What do you mean by "religion"? I feel myself reunited to God through Christ. And through whom are you reunited to God?
Krishnamurti: I mean by religion, organized belief, creed, dogma and authority. That is one form of religion. Then there is the religion of ceremonies, which is but sensation and pageantry. Then there is the religion of personal experience. The first forces the individual to conform to a certain pattern for his own good through fear, through faith, dogma and creed. The second impresses divinity on the worshipper through show and pageantry. With the third, personal experience, we shall deal presently.
Now, organized religion must inevitably create divisions and conflict between men. You see this throughout the world. Hinduism, like Christianity, Buddhism and other organized religions, has its own peculiar beliefs and dogmas, which are almost impenetrable barriers between men, destroying their love. And what value, what significance have these religions, when they are fundamentally based on fear? If you discern the falseness of organized belief, that through any particular belief you cannot understand reality, nor through any authority whatsoever can intelligence be awakened, then you as individuals, not as an organized group, will free yourselves from this destructive imposition. This means that you must question from the very beginning the whole idea of belief; but this involves great suffering, for it is not a mere intellectual process. A man who only inquires intellectually into the question of belief shall find nothing but dust. If a man who is deeply suffering, questions this whole structure based on fear and authority, then he shall find those waters of life which shall quench his thirst.
Then there is that personal experience which is also called religious experience. It requires greater frankness, greater effort on our part to unravel the illusions that are connected with this. When there is so much confusion, misery and uncertainty, we want to find stabil- ity, peace and happiness. That is, instead of discerning the cause of this suffering, we want to run away from conflict to something that will give us contentment and constant hope. So with this craving we create and develop illusions that give us intense satisfaction, encouragement and happiness, whose sensation and thrill we generally call religious experience. If you really examine impersonally, without any prejudice, these so-called religious experiences, you will see that they are nothing but self-evolved compensations for suffering. So what people call religious experience is merely an escape into an illusion which they call a reality, in which they live, thinking that it is God, truth and so on. If you are suffering, instead of seeking happiness, the opposite, discern the fundamental cause of suffering, and begin to free yourself from that cause; then there is that reality which cannot be measured by words.
A mind that desires to understand truth must be free from these three illusions: from organized belief, with its authority and dogmas; from ceremonies, with their pageantry and sensation; and from those self-created illusions with their satisfactions and destructive happiness. When the mind is really without any prejudice, is not seeking a reward or cultivating a deity or hoping for immortality, then in that clear discernment there is the birth of reality.
Question: I am a priest, and I think I am fairly representative of the priesthood in general. I have had no revelation or mystic experience whatever; but what I preach from the pulpit I sincerely believe, because I have read it in sacred books. My words give consolation to those who listen to me. Should I give up helping them and leave my ministry because I have no such direct experience?
Krishnamurti: Sir, what is it that you call helping people? If you want to pacify them, drug them to sleep, then you must have revelation and authority. Because there is so much suffering, we think that by giving comfort to people we are helping them. This giving of comfort is nothing but putting them to sleep; thus the comforter becomes the exploiter.
Don't merely laugh at the question and pass it by, saying that it does not apply to you. What is it that you are seeking? If you are seeking comfort, then you will find comforters and be drugged into contentment. But what can anyone truly teach you? What another can help you to do is to discern for yourself whether you are escaping from actuality into an illusion. This means that the person who talks, who preaches, must himself be free from illusions. Then he will be able to help people even without reading sacred books. He will help the individual to keep awake, alive to the actualities of life, freed from all illusion. In discerning an illusion the mind frees itself from it, through deep understanding, and destroys the creator of illusion, which is that centre of limited consciousness, the "I", the ego.
If you want really to help man because you yourself perceive the utter chaos and suffering that exists, you will not give him any drug that will put him to sleep, but will help him to discover for himself those causes which impede the birth of intelligence. It is difficult to teach truly without dominating, asserting; and both the teacher and the pupil must be free from the subtle influence of authority, for all authority perverts and destroys all understanding.
Question: Do you believe in God?
Krishnamurti: What is important is to find out why you seek God; for when you are happy or when you are in love, you do not seek love, happiness. Then you don't believe in love, you are love. It is only when there is no joy, no happiness, that you try to seek it. You are seeking God because you say to yourself, "I cannot understand this life, with its misery, injustice, with its exploitations and cruelties, with its changing love and its constant uncertainties. If I can understand the reality which is God, then all these things will pass away."
To a man in a prison, freedom can be only in imaginative flight. Your search for reality, for God, is but an escape from actuality. If you begin to free yourself from the cause of suffering, free the mind from the brutalities of personal ambition and success, from the craving for individual security, then there is truth, reality. Then you will not ask another if there is God. The search for God to the vast majority of people is but an escape from conflict, suffering. They call this escape religion, the search for eternity; but what they are really seeking is merely a drug to put them to sleep.
The fundamental cause of man's suffering is his egotism, expressing itself in many ways, essentially in his search for security through immortality, possessiveness and authority. When the mind is free from these causes which create conflict, then you will understand, without beliefs, that which is immeasurable, that which is reality. A mind weighed down with belief, with prejudice, a mind that is prepared, cannot discover the unknown. The mind must be wholly naked, without any support, without any longing or hope. Then there is reality, which cannot be measured by words.
So do not seek vainly for that which is, but discover the impediments, the hindrances that prevent the mind from perceiving truth. When the mind is creatively empty there is the immeasurable.
Question: What is immortality?
Krishnamurti: To understand immortality and its real significance, your mind must be free of all religious prejudice. That is, you have already an idea of what immortality must be, which is the outcome of intense desire to continue as a limited consciousness. All the religions throughout the world promise this egotistic immortality. If you would understand immortality, mind must be free of this craving for individual continuance.
Now, when you say that "I" must continue, what is this "I"? The "I" is nothing but the form, the name, certain qualities and memories, certain fears and prejudices, certain limited desires and unfulfilled actions. All these compose the "I", which becomes that limited consciousness, the ego. You desire that this limited consciousness shall continue. That is, when you ask if there is immortality, you are inquiring whether the "I" will continue, that "I" which is inherently a frustrated consciousness.
To put it differently, in truly creative moments of thought or of expression, there is no consciousness as the "I". It is only in moments of conflict, suffering, that the mind becomes conscious of its own limitation, which is called the "I; and we have become so accustomed to limitation that we crave for its continuance, thinking that this is immortality. Thus anyone who guarantees to you this immortality, becomes your authority. Grossly or subtly, that authority begins to exploit you through fear. So you who are seeking this selfish, illusory immortality, are creating exploiters with all their cruelties. But if you are really free of that limited consciousness with its illusions, hopes and fears, then there is the eternal movement, the continual becoming, not of the "I", but of life itself
Question: Don't you think that any movement or social upheaval that succeeds in educating the younger generation without any religious ideas or thought of the hereafter, is a positive step in human progress?
Krishnamurti: Religious ideas do not merely limit themselves to the hereafter. It is much more profound. The desire to be secure gives birth to the thought about the hereafter and to many other subtleties which create fear, and to be free from it needs great discernment. Only a mind that is insecure will understand truth; a mind that is not prepared, that is not conditioned by fear, shall be open to the unknown. So let us concern ourselves with limitations and their cause.
The question is this: Can we train children not to seek security? Now, to educate another, you must begin with yourself. Are you fundamentally free of this idea of security? Are you entirely vulnerable to life, without any self-protective wall? To discover this, begin to be aware, begin to question all the values that now enclose the mind. Then you will discover, through your own intelligent awakening, the true significance of security.
June 26, 1935


MONTEVIDEO 3RD PUBLIC TALK 28TH JUNE, 1935

Friends, Many questions have been sent to me regarding the present social conditions, alcoholism. prostitution, civilization, and so on. I have been asked also, why I do not join certain societies and political parties in order to help the world.
In reply to all these many questions, I feel that if we can really grasp the fundamental principle underlying our human struggle, then we shall understand these problems and truly solve them. We must understand the fundamental causes of struggle and suffering and then our action will inevitably bring a complete change. Our whole interest should be turned, not towards solving any one particular problem, not towards any particular end or definite objective, but towards understanding life as an integrated whole. To do this, limitations that have been placed on the mind, crippling thought and action, must be discerned and dissolved. If thought is really free from the innumerable impediments we have imposed upon it in our search for security, then we will meet life as a whole, and in this lies great bliss.
Now, the mind creates and becomes a slave to authority, and hence action is being constantly impeded, crippled, which is the cause of suffering. If you observe your own thought, you will see how it is caught between the past and the present. Thought is continually paralleling, guiding itself by the past, and adjusting itself to the future; thus action becomes incomplete in the present, which creates in our minds the idea of non-fulfillment, out of which comes the fear of death, the consideration of the hereafter, and the many limitations born of incompleteness. If the mind can completely understand the significance of the present, then action becomes fulfillment without creating further conflict and suffering, which is but the result of limited action, of impediments placed on thought through fear.
To release thought in order that action may flow without creating for itself limitations and barriers, mind must be free from this continual imposition of the past, and also free from the future pattern which is but an escape from the present. Please, this is not as complicated as it sounds. Watch your own mind functioning and you will see that it guides itself by the past, or it is adjusting itself to a future ideal or pattern, so the significance of the present is completely covered over. In this way, action is creating its own limitation, instead of liberating thought and emotion; action is being constantly influenced by the past and the future.
The past is tradition, those values which we have accepted and the significance of which we have not deeply understood. Then there are moral values against which you are constantly measuring your action. If you deeply examine these values, you will discern that they are based on self-protection and security, and merely adjusting action to such values is not fulfillment, nor is it moral. Again, observe yourself and you will see how memory is ever placing a limitation on your thought and so on action. This memory is really a self-protective adjustment to life, which is often called self-discipline. Such discipline is nothing but a defensive system against sorrow, a cunning protection and guard against experience, life itself. So the past, which is tradition, values, habits, memories, is conditioning thought, and thus action is incomplete.
The future is nothing but an escape from actuality, through an ideal to which we try to adjust the present, the immediate action. These ideals are merely safeguards, hopes, illusions born of incompleteness and frustration. So the future is placing a hindrance in the way of action and fulfillment. Thought, which should be in constant movement, is attaching itself either to the past or the future, and out of this comes that limited consciousness, the "I", which is but incompleteness.
Now to understand reality, the deep significance of the movement of life, which is the eternal, thought must be free from this attachment to and influence of the past and the future; mind must be completely naked, without any escape or support, without the power of creating illusion. In that clarity, in that simplicity, there is born, as the flower, truth, the ecstasy of life.
Question: Intellectually I understand what you say, but how am I to put it into action?
Krishnamurti: I doubt, if I may say so, that you really understand what I am saying, even intellectually; for when you talk of understanding intellectually, you mean that you theoretically grasp an idea, but not its deep significance, which can be caught only in action. Most of us want to avoid action, because that necessarily creates circum- stances and conditions which bring about conflict; and thought, being cunning, avoids disturbance, suffering. So it says to itself, "I understand intellectually, but how am I to put it into action?" You never ask how to put an idea into action if that idea is of real significance to you. The man who says, "Tell me how to act", does not wish to think deeply about the matter but merely desires to be told what to do, which creates the pernicious system of authority, following and sectarianism.
I am afraid the majority of you, after hearing these talks, will say, "You have given us nothing practical." Your mind is accustomed to systematized thought and unconscious action, and you are willing to follow any new system which will give you further security. If you take one idea which I put forward and really go into it deeply through action, then you will discover the ever renewing quality of complete action, and from this alone comes the true ecstasy of life.
Question: Do you believe in the existence of the soul? Does this continue to live infinitely after the death of the body?
Krishnamurti: Most people believe in the existence of the soul in some form or other. Now you will not understand what I am going to say if, in defence, you merely oppose it, or quote some authority for your belief which is cultivated through tradition and fear; nor can this belief be called intuition when it is only a vague hope.
Illusion divides itself infinitely. The soul is a division, born of illusion. There is first the body, then there is the soul that occupies it, and finally there is God or reality: this is how you have divided life.
Now the limited consciousness of the "I", is the result of incomplete actions, and this limited consciousness is creating its own illusions and is caught in its own ignorance; and when the mind is free from its own ignorance and illusion, then there is reality, not "you" becoming that reality.
Please do not accept what I say, but begin to question and understand how your own belief has come into being. Then you will see how subtly the mind has divided life. You will begin to understand the significance of this division, which is a subtle form of egotistic desire for continuance. As long as this illusion, with all its subtleties, exists, there cannot be reality.
As this is one of the most controversial subjects and there exists so much prejudice with regard to it, one has to be very careful not to be swayed by opinion for or against the idea of the soul. In understanding reality, this question as to whether there is a soul or not, will be answered. To understand reality, mind must be utterly free from the limitation of fear. with its craving for egotistic continuance.
Question: What have you to say about the sexual problem?
Krishnamurti: Why has sex become a problem? It is a problem because we have lost that creative force which we call love. Because there is no love, sex becomes a problem. Love has become merely possession, and not that supremely intelligent adjustment to life. When we have lost that love and merely depend on sensation, then love and sex become a cruel problem. To understand this question deeply and to live greatly with love, mind must be free from the desire to possess. This requires great intelligence and discernment.
There are no immediate remedies for these vital problems. If you really want to solve them intelligently, you must alter the fundamental causes which create these problems. But if you merely deal with them superficially, then action springing from them, will create greater and more complicated problems. If you deeply understand the significance of possessiveness - in which there is cruelty, oppression, indifference - and the mind frees itself from that limitation, then life is not a problem, nor a school in which to learn; it is a life to be lived completely, in the fullness of love.
Question: Do you believe in free will, in determinism, or in inexorable karma?
Krishnamurti: We have the capacity to choose, and as long as this exists, however conditioned and however unjust, there must be limited freedom. Now our thought is conditioned by past experiences, memories; therefore it cannot be truly free. If you want to understand the eternal present, if you want to complete your action in the present, you must understand the cause of limitation, from which arises this division between consciousness and impeded consciousness. It is this limited consciousness, with its impeded action, that creates incompleteness, causing suffering. If action is not creating further limitations, then there is the continual movement of life.
Karma, or the limitation of action in the present, is created through impeded consciousness of values, ideals, hopes which each one has not wholly understood. Only through deep discernment of these hindrances, can the mind liberate itself from the limitation of action.
Question: I am enthusiastic about the united Christian front in a Christ-centric religion. I accept only the value which organizations have in themselves, and lay emphasis on the individual effort to find personal salvation. Do you believe that the united Christian front is feasible?
Krishnamurti: Each religion maintains that there is only one true religion, itself, and tries to bring within its fold, within its limitation, people who are suffering. Religions thus create divisions between man and man. The point is, Why do you want a religion of any kind, religion being an organized system of beliefs, dogmas and creeds? You cling to it because you hope that it will act as a guide, giving you comfort and solace in times of trouble. So organized religion becomes a shelter, an escape from the continual impact of experience and of life. Through your own desire for protection you create an artificial structure which you call religion, which is in essence a comforting dope against actuality.
If the mind discerns its own process of building up shelters and so avoiding life, then it will begin to disentangle itself from all unquestioned values which now limit it. When man truly realizes this, there will not be the spectacle of one religion competing with others for him, but he will be free from his own self-created illusions, and so awaken in himself that true intelligence which alone can destroy all the artificial distinctions and the many cruelties of intolerance.
Question: Your observations upon authority were greeted in some quarters as an attack upon the churches. Don't you think you should make it clear to your listeners that this word "attack" is misapplied? Should not your words be better understood and be regarded as a means of enlightenment? For do not attacks lead to conflict, and is not harmony your objective?
Krishnamurti: Should not traditions, beliefs, dogmas be questioned? Should not the social, moral values which we have built up for centuries be doubted and their significance discovered? By questioning deeply there will be individual conflict, which will awaken intelligence and not mere stupid revolt. This intelligence is true harmony. Harmony is not the blind acceptance of authority nor the easy satisfaction in unquestioned value.
Sir, what I am saying is very simple. We have now about us many values, traditions, ideals, which we accept unquestioningly; for when we begin to question, there must be action, and being afraid of the result of such action, we go on meekly accepting, subjugating, adjusting ourselves to these false values, which will remain false as long as we merely accept them and do not voluntarily discern their significance. But when we begin to question and try to understand their deep significance, conflict must inevitably arise.
Now, you cannot understand the true significance of values intellectually. You begin to discern it only when there is conflict, when there is suffering. But unless you are greatly aware, suffering will merely lead to the search for comfort. And the man who gives you comfort becomes your authority, and so you acquire other values which you again accept unquestioningly, thoughtlessly. In this vicious circle thought is held, and our suffering goes on day after day until we die, and so we come to hope that in the hereafter there will be happiness. Such an existence, with fear and bondage to authority, is a wasted life without fulfillment.
If you begin to discern for yourself the deep significance of values that have been established, then you will discover for yourself how to live intelligently, supremely. This action of intelligence is true harmony. So do not seek mere harmony, but awaken intelligence. Do not try to cover up the existing disharmony and chaos, but fully understand its cause, which is our egoistic desires, pursuits and ambitions.
Question: How can you talk about human suffering when you yourself have never experienced it?
Krishnamurti: We want to judge others. Instead of basing your understanding of what I say on whether I have suffered or not, become aware of your own suffering, and then see if what I say has any value. If it has not, then whether I have suffered or not has no significance whatsoever. When the mind discerns and frees itself from the cause of its own suffering, then a life without exploitation, a life of deep love, is possible. Question: Do you believe that there is some truth in spiritualistic phenomena, or are they only auto-suggestions?
Krishnamurti: Even after you have examined spiritualistic phenomena under very strict conditions - for there is so much charlatanism and deception about all this - of what value is it?
What lies behind this question? Most of us want to know because we desire to be guided, or because we want to get into touch with those whom we have lost, hoping thus to free ourselves from loneliness, or cover up our agony with explanations. So, with most of us, the desire behind this question is, "How can I escape from suffering?" You want to be guided through life in order to avoid suffering, in order not to come into conflict with actuality. Hence you abandon the authority of a church, a sect or an idea, and rely on this new spiritualistic authority. But authority still guides and dominates you as before. Your life, through control, through escape, becomes more and more shallow, more and more incomplete. Why give more authority, more understanding to the dead than to the living?
Where there is a desire to be guided, to seek security in authority, life must inevitably become a great sorrow and a great emptiness. The richness of life, the depth of understanding, the bliss of love can come only through the discernment of the false, of that which is illusory.
Question: Should we destroy desire?
Krishnamurti: We want to destroy desire because desire creates conflict and suffering. You cannot destroy desire; if you could, you would become but an empty shell. But let us discover what causes suffering, what prompts us to destroy our desire.
Desire is continually trying to fulfil, and in its fulfillment there is pain, suffering and joy. Thus mind becomes merely the storehouse of memories, to guide, to warn. In order that desire, in its fulfillment, may not create suffering, mind begins to limit and protect itself with values and impositions based on fear. Thus gradually desire becomes more and more limited, narrow, and out of this limitation comes suffering which urges us to conquer and destroy desire, or forces us to find a new objective for desire.
If we destroy desire, there is death; and if we merely change the objective of desire, find new ideals for desire, then it is only an escape from conflict, and so there can be no richness, no completeness. If there is no pursuit of limited, egoistic objectives or ideals, then desire is itself the continual movement of life.
Question: If, as you say, immortality exists, we assume that, without desiring it, we shall inevitably realize it in the natural course of experience, thus not creating exploiters. But if we desire it, then we shall make of those who offer us immortality our conscious or unconscious exploiters. Is this what you wish to convey?
Krishnamurti: I tried to explain how we create authority which necessitates exploitation. You create authorities in your desire for egotistic continuance, which you call immortality. If you crave for that limited consciousness, the "I", to continue, then he who gives you the promise of its endurance becomes your authority, which brings about the formation of a sect, and so on.
Now immortality is not egotistic continuance at all. The realization of that which is immeasurable can only be when the mind is no longer bound to its own limited consciousness, when it is no longer pursuing its own security. As long as the mind is seeking its own protection, comfort, creating its own particular limitation, there cannot be eternal becoming.
Question: Is man in any sense superior to woman?
Krishnamurti: The question is surely put by a woman! Intelligence is neither superior nor inferior; it is unique. So don't let us discuss who is superior or who is inferior, but rather discover how to awaken that divinity. You can do it only by constant awareness. Where there is fear there is the submission to the many stupidities and compulsions of religion, of society, or to your wife, your husband or your neighbour. But when the mind, in its own awareness and suffering, deeply penetrates into the illusion of security with its many false values, then there is intelligence, an eternal becoming.
June 28, 1935


UNIVERSITY OF MONTEVIDEO PUBLIC TALK 6TH JULY, 1935

Friends, To bring about a mass action there must be individual awakening; otherwise, the mass merely becomes an instrument in the hands of the few for the purpose of exploitation. So either you lend yourself to be exploited, or you begin to awaken true intelligence. which is to live completely. fully, with out exploitation.
Now, what is it that will awaken the individual from his self satisfied, egotistic accumulations? The continual process of awakening the mind from its own limitations is true experience. When there is this action of experience on a limited mind, the awakening is called suffering. For most of us, the desire to cling to certainties, securities, to habits of thought, to traditions, is so great that anything which comes to shake us out of that groove of safety, out of those established values, thus creating insecurity, we call suffering. When there is suffering. there is an intense craving to escape from it, and so the mind creates further illusory values that are satisfying and consoling. These values are established through defensive reaction against intelligence. What we call values, moralities, are really based on this self-defensive reaction against the movement of life. To these values mind has become an unconscious slave.
We have ideals, values, traditions, in which we are constantly taking shelter where there is conflict or suffering. intelligence, which is perception of the false and which is awakened through suffering, is again put to sleep by establishing other sets of values which will live in an illusory comfort. So we move from one illusion to another. There must be constant conflict and suffering till the mind is free from all illusions, till there is creative intelligence.
Question: Is it one of the duties of teachers to show children that war in any of its forms is inherently wrong?
Krishnamurti: What would happen to a teacher who really taught the whole significance and stupidity of war? He would soon be without a job. So, knowing that, he begins to compromise. (Laughter) You all laugh, you say it is perfectly true, but you are the very people who are maintaining this whole system of thought. If you really humanly felt the ugliness and cruelty of war, you as individuals would not contribute to all the steps leading up to nationalism and eventually to war. After all, war is merely the result of a system based on exploitation, on acquisitiveness. We hope by some miracle that this whole system will change. We do not want to act individually, voluntarily, freely, but we are waiting for a system to be created by others in which individually we will have no responsibility. If that happens, we shall merely become slaves to another system. If a teacher really feels that he must not teach war, because he understands the full significance of it, then he will act. A man who deeply and intelligently feels the cruelty of a thing in itself will act and not consider what will happen to him. (Applause)
Question: What should be the real purpose of education?
Krishnamurti: If you think that man is nothing but a machine, clay to be moulded, to be shaped according to a particular pattern, then you must have ruthless compulsion, rigorous discipline; for then you do not want to awaken individual intelligence, creative thinking, but you merely want the individual to be conditioned for a particular system. That is what is happening throughout the world, in some cases subtly, in others in a gross form. You see compulsion in various forms exercised over human beings, thus gradually destroying their intelligence, their fulfillment.
Most of you who are religiously inclined, and who talk about God and immortality, do not fundamentally believe in individual fulfillment, for in the very structure of religious thought, through fear, you allow compulsion and imposition. Either there must be individual fulfillment, or the complete mechanization of man. There cannot be compromise between the two. You cannot say that man must fit into a pattern, must comply, follow, obey, have authority, and at the same time think that he is a spiritual entity.
Once you begin to understand the deep significance of human life, then there will be true education. But to understand this, mind must free itself from authority and tradition by discerning their true significance. The superficial questions concerning this will be answered when you delve profoundly into all the subtleties of authority. there must inevitably be the subtle and gross form of compulsion when the mind is seeking security, safety. So a mind that would liberate itself from compulsion must not seek the limitation of security, certainty. To understand the deep significance of authority and compulsion. you need very delicate and careful thought.
Question: You deny authority, but are you not creating authority too, by all you have to say or teach to the world, even if you insist that people must not recognize any authority? How can you prevent people from following you as their authority? Can you help it?
Krishnamurti: If a man desires to obey and to follow someone, no one can prevent him; but it is most unintelligent, leading to great unhappiness and frustration. If those of you who are listening to me really begin to think deeply about authority, you will not follow anyone, including myself. But as I said, it is much easier to follow and to imitate than to really free thought from the limitation of fear and so from compulsion and authority. The one is an easy giving over of oneself to another, in which there is always the idea of getting something in return, whereas in the other there is absolute insecurity; and as people prefer the illusion of comfort, security, they follow authority with its frustration. But if the mind discerns the illusory nature of comfort or security, there is born intelligence, the new, the vital life.
Question: A person who is religiously minded but who has the power to think deeply may lose his religious faith after listening to you. but if his fear remains, what advantage will that be for him?
Krishnamurti: What creates faith in man? Fundamentally, fear. You say, "If I get rid of faith, then I shall be left with fear, and so have gained nothing." So you prefer to live in an illusion, clinging to its phantasies. in order to escape from fear, you create faith. Now when through deep thinking you dissolve faith, then you are face to face with fear. Then only can you resolve the cause of fear. When all the avenues of escape have been thoroughly understood and destroyed, then you are face to face with the root of fear: only then can the mind liberate itself from the clutch of fear.
When there is fear, then religions and authorities, which you have created in your search for security, offer you the opiate which you call faith, or the love of God. Thus you merely cover up fear, which expresses itself in hidden and subtle ways. So you continue rejecting old faiths and accepting new ones; but the real poison, the root of fear, is never dissolved. As long as there is that limited consciousness, the "I", there must be fear. Until the mind liberates itself from this limited consciousness, fear must remain in one form or another.
Question: Do you think it is possible to solve social problems by transforming the state into an all-powerful machine in every field of human endeavour, having one man rule supreme over the state and the nation? In other words, has Fascism any useful feature in it? Or is it rather to be fought against, as war must be, as an enemy of man's highest welfare?
Krishnamurti: If in any organization there exist class or hierarchical distinctions based on acquisitiveness, then such an organization will be an impediment to man. How can there be the well-being of man if your attitude towards life is nationalistic, class-conscious or acquisitive? Because of this, people are divided into nations ruled by sovereign governments which create wars. As possessiveness and nationalism divide, so religions with their beliefs and dogmas separate people. So long as these exist, there must be divisions, wars. disputes and conflicts.
To understand any of these problems. we must think anew, which demands great suffering; and as very few are willing to go through that, we accept political parties, with their jargon, and think that thereby we are dissolving the fundamental problems.
July 6, 1935


BUENOS AIRES 1ST PUBLIC TALK 12TH JULY, 1935

Friends, Most of us are aware of the many forms of conflict, of sorrow and of exploitation that exist about us. We see men exploiting their fellow men, men exploiting women and women exploiting men; we see the division of classes, nationalities, wars and other great cruelties. Each one must have asked himself what shall be his individual action in all this chaotic and stupid condition. One is either entirely unconscious of all this or, being conscious, must often have had the thought not to add or submit to the impositions and cruelties in the world.
In the hope of finding a way out of this suffering, most of you come to listen to these talks. You will be disappointed if you are merely seeking a new system of action or a new method to overcome suffering. I am not going to give a new system or a pattern after which to mould yourselves, for that would in no way solve the many difficulties and sorrows. The mere adjustment to a plan, without deep thought and understanding, will only lead to greater confusion and emptiness. But if you are able to discern for yourselves how to act truly, then your own intelligence will always guide you under all circumstances. If you look to an expert, you become merely one of the many cogs in the machinery of his system of thought. Besides. among the experts and specialists themselves there is much contradiction and dissension. Each expert or specialist forms a party around his system of thought, and then these parties become the cause of further confusion and exploitation.
Now, as I said. I am not offering a new mould into which you can fit yourself; but if you are able to discover and understand profoundly the cause of suffering, then you will find for yourself the true method of action which cannot be systematized. For life is in continual movement, and a mind that is incapable of adjustment must inevitably suffer.
To understand and to discern the deep significance of life, you must come to it with a pliable and an eager mind. The mind must be critical and aware. The opposition of cultivated prejudices and of the traditional background of defensive reactions becomes a great impediment to clear understanding. That is, if you are Christians, you have been brought up in a certain tradition, with prejudices, hopes and ideals, and through that background, through those prejudices, you look at life with its ever changing expressions. Often this is thought to be the critical understanding of life, but it is only the creation of further defensive opposition.
If I may suggest it, during this evening try to put away your prejudices, try to forget that you are a Christian, a Communist, a Socialist, an Anarchist, or a Capitalist; and examine what I am going to say. Do not merely dismiss what I say as being communistic, anarchistic, or as nothing new. To understand life, with which, after all, we are concerned, we must not confuse theory with actuality; theories and ideals are merely expressions of hopes, longings, which offer an escape from actuality. If we can face actuality and discern its true value, then we shall find out what is of lasting significance and what is utterly vain and destructive.
So I am not going to discuss any theory. Theories are utterly useless. If we can discern the significance of actuality, through questioning, we shall begin to awaken that intelligence which shall be a constant, active and directing principle in life.
Now we have certain established values, religious and economic, according to which we are guiding our life. We have to inquire whether these values are crippling, perverting our thought and action. in deeply understanding what we have created about us, which has become our prison, we shall not fall into another set of false values and illusions. This does not mean that you must accept my values, or accept my interpretation, or belong to any particular group that you may think I represent. I do not belong to any society, to any religion, or to any organization or party.
Man is almost suffocated in the prison of false values, of which he is unconscious. Through deep questioning and suffering he becomes aware of that which he has built about himself, and not through mere acceptance of what another says; if he merely accepted, he would fall into another prison, into another cage. If you individually and intelligently inquired into the system to which each one has contributed, then, through the understanding born of suffering, you would know for yourself the true manner of action.
What are these values, seasoned in tradition and illusion, based on? If you discern deeply, you will see that these values and ideals are based on fear, which is the outcome of individual search for security. in search of this security, we have divided life as material and spiritual, economic and religious. Now such an artificial division is entirely false, for life is an integrated whole. We have created this artificial distinction; and in understanding the cause of this separation between the spiritual and material, we shall know the integrated action of life as a whole. So let us first understand this structure which we call religion.
There is in each one of you, in one form or another, a desire for continuance, a search for spiritual security which you call immortality. He who offers or promises this security, this egotistic continuance, this selfish immortality, becomes your authority, to be worshipped. to be prayed to, to be followed. Thus you slowly give yourself over to that authority, and so fear is cunningly and subtly cultivated. To lead you to that promised immortality, a system, called religion, becomes a vital necessity. To maintain this artificial structure, beliefs, ideals, dogmas and creeds are required. And to interpret, to administer and to uphold this self-created prison of man, you must have priests. Thus priests throughout the world become exploiters. in search of your individual security, which you call immortality you begin to create many illusions and ideals, which become the means of gross or subtle exploitation. To assure you and to interpret the craving for your own security in the hereafter and in the present, there must be mediators, messengers, who, through your fear, become your exploiters. So it is you yourselves who are fundamentally the creators of exploiters, whether economic or spiritual. To understand this religious structure which has become a means of exploiting man throughout the world, you must understand your own desire and the ways of its subtle and cunning action.
Religion, which is an organized form of stupidity, has become your destroyer. it has become an instrument of power, of vested interest, of exploitation. You as individuals must awaken to this structure or opposition to intelligence, which is the result of your own fears, desires, cravings and secret pursuits.
Religion, to most people, is nothing but a reaction against intelligence. You may not be religious, you may not believe in immortality, but you have secret desires prompting you to exploit, to be cruel, to dominate, which must inevitably create conditions forcing and stimulating man to seek comfort, security, in an illusion. Whether you are inclined to be religious or not, fear permeates human beings and their actions, and must create illusion of some kind: the religious illusion, or the illusion of power, or the intellectual conceit of ideals.
Throughout the world man is in search of this immortal security. Fear makes him seek comfort in an organized belief, which is called religion, with its creeds and dogmas, with its pageantry and superstition. These organized beliefs, religions, fundamentally separate man. And if you examine their ideals, their moralities, you will see that they are based on fear and egotism. From organized belief there follows vested interest, which subtly becomes the cruel authority for exploiting man through his fear.
So you see how man through his own fear, through self-created authority, through closed and egotistic morality, has allowed himself to be slavishly bound; he has lost the capacity to think and so to live creatively, happily. His action, born out of this suffocation and limitation, must ever be incomplete, ever destructive of intelligence.
The individual, through search for his own security, has created through many centuries a system based on acquisitiveness, fear and exploitation. To this system of his own making he has become an utter slave. The selfish conditioning of family, and its own security, has created an environment which forces the individual to become ruthless. Into the hands of the most cunning and the ruthless, the few, has come the machine, which affords the means of exploitation. Out of all this there is born the absurd division of classes, nationalities and wars. Every sovereign government, with its particular nationality, must inevitably create war, for its acts are based on vested interest.
Thus you have on the one side religion, and on the other material conditions, which are continually twisting, perverting man's thought and action.
Almost all people are unconscious both of the intelligence and of the stupidity about them. But how can each one realize what is stupidity and what is intelligence, if his thought and action are based on fear and authority? So individually we have to become aware, conscious of these limiting conditions.
Most of us are waiting for some miracle to take place which will bring order out of this chaos and suffering. Every one of us will have to become individually conscious, aware, in order to discover what is limiting and stupid. Out of this deep discernment there is born intelligence; but it is impossible to understand what this intelligence is if the mind is limited and stupid. To try intellectually to grasp the meaning of intelligence is utterly vain and arid. in discovering for ourselves and being free from the many stupidities and limitations, each one will realize a life of love and understanding.
Through fear we have created certain hindrances which are continually impeding the full movement of life. Take the stupidity of nationalism, with all its absurdities, cruelties and exploitations. What, as individuals, is your attitude, your action towards it? Do not say that it is not important, that you are not concerned with it, that you don't touch politics; if you examine it fundamentally, you will see that you are part of this machine of exploitation. You as an individual will have to become conscious of this stupidity and limitation.
Equally you have to become aware of the stupidity and limitation of authority in religion. When you once become conscious of it, then you will see the deep significance of the hold it has on you. How can you think clearly, feel fully, completely, when unquestioned authoritative values cripple the mind and the heart?
So we have many stupidities and limitations which are slowly destroying intelligence. such as ideals, beliefs, dogmas, nationalism and the possessive idea of family; and of these we are almost unconscious. And yet each one is trying to live fully, happily, trying to find out intelligently what is God, what is truth. But how can a limited mind, how can a mind that is enclosed by innumerable barriers, understand what is supremely intelligent, beautiful? To understand the supreme, mind must be free of the impediments and illusions created through fear and acquisitiveness.
How are you to become conscious, aware of these shelters and illusions? Only through conflict, through suffering; not by discussing intellectually, for that is dealing with this question but partially.
Let me explain what I mean by conflict. Suppose you begin to realize that organized belief, religion, is fundamentally separating man from man, preventing him from living fully, deeply, and by not yielding to its demands and stupidities, you begin to create vital conflict. Then you will find that your family, your friends and public opinion are against you, which will create great suffering in you. it is only when you suffer and do not try to escape from suffering, when you see that explanations are futile, when all escapes have been stopped, it is only then that you will begin to discern truly, fundamentally, deeply in your mind and heart what are the limitations that prevent the free flow of reality, of life. If you merely accept what I say and repeat after me that nationalism, beliefs, authorities are hindrances, then you will create only another authority and take transient and illusory shelter under it. If you as individuals truly understand this whole structure of fear and exploitation, then only can there be fulfillment, an everbecoming of life, immortality. But this demands intelligence, not knowledge; a deep understanding born of action, not of acceptance, not of following a particular person or pattern, nor of trying to adjust yourself to a system or to an authority.
If you would understand the beauty of life, with its deep movement and its happiness, then the mind and heart must become aware of those values and impediments that are preventing fulfillment in action. it is limitation, egotism, that prevents discernment, that causes suffering, and so there is no fulfillment.
July 12, 1935


BUENOS AIRES 2ND PUBLIC TALK 15TH JULY, 1935

Friends, Many questions have been handed in, and before I answer some of them I should like to give a brief introductory talk.
I do not think that any human problem can be solved isolatedly, by itself. Each one of us has many problems, many difficulties, and we try to deal with them exclusively, not as a part of an integral whole. If we have a political problem, we try to solve it apart, let us say, from religion. Or if there is an individual religious problem, we try to solve it apart from the social problem, and so on. That is, there are individual and at the same time collective problems, which we try to deal with separately. Because we do this, we only create further confusion and further misery. By merely solving one problem isolatedly, we create others, and so the mind becomes entangled in a net of unsolved problems.
Now let us understand the problem which must be in the minds of most people: that of individual fulfillment and collective work. If collective work becomes compulsory, as it is becoming, and each individual is forcibly pulled into it, then individual fulfillment disappears and each one becomes merely a slave to a collective idea or a collective system of authority. So the point is, how can we bring about collective work and at the same time realize individual fulfillment? Otherwise, as I said, we become mere machines, cogs that automatically function.
If we can understand the deep significance of individual fulfillment, then collective work will not be a destructive force or an impediment to intelligence.
Each one must discover intelligence for himself, whose expression will then be true fulfillment. If he does not, if he merely follows a plan laid down, then it will not be a fulfillment, but only a conformity through fear. If I laid down a plan or gave you a system whereby you could, by imitating, arrive at fulfillment, it would not be a fulfillment at all; it would be merely an adjustment to a particular pattern. Please see this point very clearly, for otherwise you will think I am but destroying. If you merely imitate, there cannot be fulfillment. The constant conformity to a particular mould is the basis of our religious thought and moral action; and living is no longer a complete and deep fulfillment, an integrated understanding of life, but merely conformity to a certain system, through fear and compulsion. This is the very beginning of authority.
To fulfil, there must be the greatest intelligence. This intelligence is different from knowledge. You may read many books, but it will not give you intelligence. Intelligence can be awakened only through action, through the understanding of action as an integrated whole.
To discuss and intellectually discover what is intelligence would be, I feel, a waste of time and energy, for that would not lift the burden of ignorance and illusion. Instead of inquiring what is intelligence, let us discover for ourselves what are the hindrances placed upon the mind which prevent the full awakening of intelligence. If I were to give an explanation of what is intelligence, and you agreed with my explanation, your mind would make of it a well-defined system, and through fear would twist itself to fit into that system. But if each one can discover for himself the many impediments placed on the mind, then, through awareness, not through self-analysis, the mind will begin to liberate itself, thus awakening true intelligence which is life itself.
Now one of the greatest impediments placed on the mind is authority. Please understand the whole significance of that word, and don't jump to the opposite conclusion. Please don't say, "Must we be free of law; can we do what we like; bow can we be free of morality. authority?" Authority is very subtle; its ways are many; its permeating influence is so delicate, so cunning, that it needs great discernment, not hasty and thoughtless conclusions, to realize its significance.
When there is deep understanding there is no division of authority as the outer and the inner, as applicable to the mass or to the few, as the externally imposed or the inwardly cultivated. But unfortunately there exists this division of external and inward authority. The external is the imposition of standards, traditions, ideals, which merely act as an enclosure to restrain the individual, treating him as an animal to be trained according to certain demands and conditions. You see this happening all the time in the closed morality of religions, in the standards of systems and parties. As a reaction against this imposition of authority we develop an inner guide, a system, a discipline according to which we try to act, and thus force experience to fit itself into this groove of protected desires and hopes.
Where there is authority and a mere adjustment to it, there cannot be fulfillment. Each individual has created this authority, through fear and the desire for security. You have to understand your own desire, which is creating authority and to which you are a slave; you cannot merely disregard it. When the mind discerns the deep significance of authority, and frees itself from fear with its subtle influences, then there is the dawning of intelligence, which is true fulfillment. Where there is intelligence there is true cooperation, and not compulsion; but where there is no intelligence, collective work becomes mere slavery. True collective work is the natural outcome of fulfillment, which is intelligence. in awakening intelligence, each one helps to create the opportunity, the environment for others also to fulfil.
Question: It is being said in some newspapers and elsewhere that you have led a gay and useless life: that you have no real message, but are merely repeating the gibberish of the Theosophists who educated you; that you are attacking all religions except your own; that you are destroying without building anything new: that your purpose is to create doubt, disturbance and confusion in the minds of the people. What have you to say to all this?
Krishnamurti: I think I had better answer this question point by point. (Shouts from the audience: "It is an infamy! The question is libellous!") Sirs, just a minute. Please don't feel that I am insulted, and that you have to defend me. (Applause)
Someone has said that I have led a gay and useless life. I am afraid he cannot judge. To judge another is entirely false, for to judge means that your mind is a slave to a particular standard. As a matter of fact, I have not led a so-called gay life, fortunately or unfortunately; but that doesn't make me an object of worship. I say that the tendency in people to worship another, no matter who it is, is destructive of intelligence; but to understand and love another cannot be included in worship which is born of subtle fear. Only a limited mind will judge another, and such a mind cannot understand the living quality of life.
It is said that I have no real message, but am merely repeating "the gibberish of the Theosophists who educated me". As a matter of fact, I do not belong to the Theosophical Society, or to any other society. To belong to any religious organization is detrimental to intelligence. (Objections from the audience) Sirs, that is my opinion. You need not agree with it. But you have to find out whether or not what I say is true, and not merely object. it happens that when I talk in India, they tell me that I am teaching Hinduism, and when I talk in the Buddhist countries, they tell me that what I say is Buddhism, and the Theosophists and others say that I am explaining anew their own special doctrines. What matters is that you who are listening understand the significance of what I am saying, and not whether someone thinks that I am repeating; the gibberish of a particular society. Out of your own suffering. through your own understanding of action, comes true intelligence, which is true fulfillment. So what is of great importance is not whether I belong to any society or am merely rehashing old ideas, but that you deeply understand the significance of the ideas which I have put forward, thus completing them in action. Then you will discover for yourself whether what I am saying is true or false, whether it has any essential value in life. Unfortunately, we are very apt to believe anything that appears in print. If you can really think through one idea completely, then you will find the real beauty of action, of life.
It is said that I am attacking all religions except my own. I do not belong to any religion. For me, all religions are but defensive reactions against life, against intelligence.
The questioner suggests that my purpose is to create doubt, disturbance and confusion in the minds of the people. Now, you must have the purifying balm of doubt in order to understand; otherwise you merely become slaves of vested interest, whether it be of organized religion or of money and social tradition. If you begin to question truly the values which now enclose and hold you, though it may cause confusion and disturbance, if you persist in deeply understanding them in action, there will be clarity and happiness. But clarity or comprehension does not come about superficially, artificially; there must be deep questioning.
Doubt is the awakener of intelligence, born of suffering. But the man whose mind is held in the vice of vested interest, of power and exploitation, declares doubt to be pernicious, a fetter which causes confusion and brings about destruction. If you would truly awaken intelligence, you must begin to understand the significance of values through doubt and suffering. If you would realize the movement of life, of reality, mind must be denuded of all self-defensive values.
Question: It is clear to me that you are determined to destroy all our cherished ideals. If these are destroyed, will not civilization collapse and man return to savagery? Krishnamurti: First of all, I cannot destroy your ideals which you have created. If I could destroy them, you would create others in their place and so be prisoners to these. What we have to find out is, not whether by destruction of ideals there is going to be savagery, but whether ideals really help man to live completely, intelligently. Is there not savagery, chaos, misery, exploitation, war, in spite of your ideals, religions and closed morality? So let us find out whether ideals are a help or a hindrance. To understand this, your mind must not be prejudiced or on the defensive.
When we talk about ideals, we mean those points of light by which we seek to guide ourselves across the confusion and mystery of life. That is what we mean by ideals: those future conceptions which will help man to direct himself across the chaos of present existence.
The subtle desire for ideals and their permanence indicates that you want to cross the ocean of life without suffering. As you do not fully comprehend the present, you desire to have guides in the form of ideals. So you say, "As life is such a conflict, as there is so much misery and suffering in it, ideals will give me encouragement, hope." Thus ideals become an escape from the present. Your mind and heart are crippled and burdened by them, giving you a subtle means of escape from the ever living present, thus covering up and dodging the conflict and the suffering of the now. So gradually you come to live in theories and cannot understand the actuality.
Let me take an example which I hope will make my meaning clear. As Christians you profess to love your neighbours: that is the ideal. Now what is happening in actuality? Love doesn't exist, but we have fear, domination, cruelty, and all the horrors and absurdities of nationalism and war. In theory it is one thing, and in fact it is quite the opposite. But if you put aside for the moment your ideals and really confront the actual; if instead of living in a romantic future you face without illusion that which is ever taking place, giving your whole mind and heart to it, then you will act and know the movement of reality.
Now, you are confusing actuality with theories. You have to separate the actual from the theoretical, from hopes and longings. When you are confronted with the actual, there is action; but if you escape into ideals, into the security of illusion, then you will not act. The greater the ideal, the greater is its power to hold man in an illusion, in a prison. it is only in understanding life, with all its suffering, joy and deep movement that the mind can free itself from illusions and ideals. When the mind is crippled with hopes and longings which become ideals, it cannot understand the present. But when the mind begins to free itself from these future hopes and illusions, then action will awaken that intelligence which is life itself, the everbecoming.
Question: I am deeply interested in your ideas, but I am opposed by my family and the priest. What should be my attitude towards them?
Krishnamurti: If you desire to understand truth, life, then family as an influence, as a shelter, doesn't exist; and the priest, as an imposition with subtle exploitation, ceases to be a determining factor in life. So it is you yourself who have to answer this question. If you would understand the beauty of life and live deeply and ecstatically, without this continual creation of limitation, then you must be free from organized beliefs, as in religion with its exploitation, and from the possessiveness of family with its cunning and self-defensive shelters - which does not mean throwing away all things and becoming a licentious person. If you desire to understand profoundly and live intelligently with fulfillment, then family, priest or public opinion cannot stand in the way.
What is public opinion, what are priests, what is family, when you really come to consider it? To discern, has not each one to stand alone, without support? This in no way means that you cannot love, that you cannot marry and have children. Because of your own desire for security and comfort you begin to create an environment which influences, limits and dominates your mind and heart through fear. A man who would understand truth must be free from the desire for security and comfort.
Question: Some say you are the Christ, others that you are the Antichrist. What, in fact, are you?
Krishnamurti: I don't think it matters very much what I am. What matters is whether you intelligently understand what I say. If you have a deep appreciation of beauty, it is of little importance to know who painted the picture or wrote the poem. (Applause and objections) Sirs, I am not evading the question, because I don't think it matters in the least who I am. For if I began to assert or deny, I should become an authority. But if you, through your own discern- ment, understand and live what is true and vital in that which I am saying, then there will be fulfillment. This, after all, is of the greatest importance: that you shall live fully, completely - not what I am.
Question: Is there any difference between true religious feeling and religion as organized belief?
Krishnamurti: Before I answer this question we must understand what we mean by organized belief. A structure of creeds, dogmas and beliefs based on authority, with its pageantry, sensation and exploitation - this I call organized religion, with its many vested interests And there are those personal feelings and reactions which one calls religious experiences. You may not belong to an organized religion with all its subtle influences of authority, imposition and fear, but you may have personal experiences which you call religious feeling. I need not again explain how organized belief, that is, religion, fundamentally cripples thought and love, for I have already gone into that fairly thoroughly.
Those experiences which we call religious may be the outcome of an illusion; so we have to understand how they come into being. If there is conflict, suffering, the mind naturally seeks comfort. in search of comfort away from suffering, the mind creates illusions from which it derives certain experiences and feelings which it calls religious, or by some other term. In understanding and freeing itself from the cause of suffering, the mind shall realize, not an objective experience which acts on a limited and subjective mind, but that movement of life itself, of reality, from which it is not separate. As most people suffer, and as most people have religious experiences of some kind, these experiences are merely an escape from the cause of suffering into an illusion which assumes, through constant contact and habit, a reality, You have to find out for yourself whether what you call your religious experience is an escape from suffering, or whether it is the freedom from the cause of suffering, and hence the movement of reality. If you seek religious experience, then it must be false, because you are merely craving to escape from life and actuality; but when the mind frees itself from fear and its many limitations, then there is the flow of the ecstasy of life.
Question: How can I be free of fear? Krishnamurti: I think the questioner wants to know how to free himself from the deep and significant cause of fear.
To be truly free of fear, you must lose all sense of egotism; and that is a very difficult thing to do. Egotism is so subtle, it expresses itself in so many ways, that we are almost unconscious of it. it expresses itself through the search for security, whether in this world or in some other world which is called the hereafter. it craves to be secure, now and in the future, and thus hinders intelligence and fulfillment. As long as this desire for security exists, there must be fear. A mind that seeks immortality, the continuance of its own limited consciousness, must create fear, ignorance and illusion. If the mind can free itself from the desire for security, then fear ceases; and to discover if the mind is pursuing security, it must become aware, fully conscious.
July 15, 1935


BUENOS AIRES 3RD PUBLIC TALK 19TH JULY, 1935

Friends, If our actions are merely the outcome of some superficial reactions, then they must lead to confusion, misery, and to selfish individual expressions. If we can understand the fundamental cause of our action and free it from its limitations, then action will inevitably bring about intelligence and co-operation in the world.
Much of our action is born of compulsion, influence, domination or fear, but there is an action which is the outcome of voluntary understanding. Each one of us is faced with the question: Are we capable of this voluntary action of intelligence, or must we be forced, directed and controlled? To fulfil, to understand life completely, there must be voluntary action.
Action born out of some superficial reaction inevitably makes the mind shallow and limited. Take jealousy. By dealing superficially with it we hope to end it, be free of it. We try to control, sublimate or forget it. This action is only dealing with a superficial symptom, without understanding the fundamental cause from which the reaction of jealousy is born. The cause is possessiveness. Action born of a reaction, of a symptom, without understanding the cause, must lead to greater conflict and suffering. When the mind is free from the cause, which is possessiveness, then the symptom, which is jealousy, disappears. it is utterly futile to deal with a symptom, with a reaction.
Again, we have to discover and understand for ourselves how we act towards the established system of exploitation; whether we are merely dealing with it superficially, and so increasing its problems; or whether our action is born out of freedom from acquisitiveness which causes exploitation. If we deeply consider the cause of exploitation, we shall discern it to be the outcome of acquisitiveness; and though we may sometimes solve superficial problems, until we are truly free of the cause other problems and conflicts will continually arise.
To take an example. We go from one puzzling sect to another, large or small, with their dogmas, creeds, and with their organized authority and exploitation. We go from one teacher to another; from one cage of organized belief we fall into another. The fundamental cause of the existence of organized belief, which controls and dominates man, is fear; and until he is really free from it, his action must be limited, thus creating further suffering. Each one of us is confronted with this problem: Are we to act superficially through reaction, or, through understanding the cause of exploitation, awaken intelligence? If we merely act through superficial reactions, we shall inevitably create greater divisions. conflicts and miseries; but if we truly understand the fundamental cause of all this chaos and act from that comprehension, then there will be true intelligence which alone can create the right environment for each individual to fulfil.
Question: If you have renounced possessions, money, properties, as you say you have, what do you think of the Commission that organized your tour and is selling your books in the very theatre where you give your lectures? Are you not also exploiting and exploited?
Krishnamurti: Neither the Commission nor I make any money out of these sales. The expense of hiring this theatre is borne by some friends. Whatever money is received from the sale of these books is used to print further books and pamphlets. As some of us think that these ideas will be of great help to man, we desire to spread them, and to me this desire is not exploitation. You needn't buy the books, nor need you come to these talks. (Applause) You are not going to miss a spiritual opportunity by not coming here.
Exploitation exists where a person, or some unquestioned value or idea, dominates and urges you, subtly or grossly, towards a particular action. What we are trying to do is to help you to awaken your own intelligence so that you will discern for yourself the fundamental cause which creates suffering. If you do not discern for yourself and free yourself from all those limitations that crush your mind and heart, there cannot be true happiness or intelligence.
Question: To give up all authority, discipline, creed and dogma, may be right for the educated man, but would it not be pernicious for the uneducated?
Krishnamurti: Who is the uneducated and who is the educated is very difficult to determine. But what we can do is to find out for ourselves, individually, whether authority, with all its significance, is really beneficial. Please understand the deep significance of authority. One creates one's own authority when there is the desire to protect oneself or take shelter in a hope or in an ideal or in a certain set of values. This authority, this self-defensive system of thought, prevents one from living completely, from fulfilling. Out of the desire to be secure arise disciplines, beliefs, ideals and dogmas. If you who are supposed to be educated are truly free from authority, with all its significance, then you will naturally create the right environment for those who are still held down by authority, by tradition, by fear.
So the question is, not what will happen to the unfortunate man who is not educated, but whether you, as individuals, have understood the deep significance of authority, discipline, belief and creed, and are truly free from all these. To consider what will happen to the uneducated man if he is not controlled is fundamentally a false way of seeking to help him. This attitude is the very spirit of exploitation. If you gave the opportunity for the so-called uneducated man to awaken his own intelligence and not be dominated by you or forced to follow your particular system or pattern of thought, then there would be fulfillment for all.
Question: Do you think that the exploited and unemployed should organize themselves and destroy capitalism?
Krishnamurti: If you think that the capitalistic system is crushing and destroying individual intelligence and fulfillment, then you as individuals must free yourselves from it by truly understanding the causes which created it. it is, as I said, based on acquisitiveness, on individual security, both religious and economic. Now if you as individuals fully discern this and are free from it, then a true organization of intelligent co-operation will naturally come into existence. But if you merely create an organization without discernment, then you will become slaves to it. If each individual really tries to free himself from egotistic desires, ambitions and success, then, whatever may be the expressions of that intelligence, they will not dominate and oppress man.
Question: What do you mean by morality and love?
Krishnamurti: Let us examine the present-day morality in order to find out what should be the true morality. What is our whole system of morality, both the religious and the economic, based on? It is based on individual security, the search for one's own safety. The present-day morality is based on utter selfishness. There are happily few who are outside this closed morality.
To find out what is true morality, we must individually begin to free ourselves, through comprehension, from this closed morality, which means that you must begin to doubt, to question the values of the present-day morality. You must discover according to what moral standards you are acting; whether your action is the result of compulsion, of tradition, or of your own desire to be safe, secure. Now if you are merely conforming to a morality of individual security, then there cannot be intelligence, nor can there be true human happiness. As individuals you must come intelligently into conflict with this selfish system of morality, because it is only through intelligent conflict, through suffering, that you discern the true significance of these moral standards. You cannot discover merely intellectually their true worth.
Now most of us are afraid to question, to doubt, because such questioning will bring about definite action, demanding definite alteration in our daily life. So we prefer to discuss merely intellectually what is true morality.
The questioner also wants to know what is love. To understand what true love is, we must understand our present attitude, thought and action towards love. If you truly thought about it you would see that our love is based on possessiveness, and our laws and ethics are founded on this desire to hold and to control. How can there be deep love when there is this desire to possess, to hold? When the mind is free from possessiveness, then there is that loveliness, the bliss of love,
Question: Should we give in to those who are against us, or avoid them?
Krishnamurti: Neither. If you merely give in, surely in that there is no comprehension; and if you merely avoid them, in that there is fear. If your action is based, not on a reaction, but on the full understanding of fundamental causes, then there is no question of giving in or of running away. Then you are acting intelligently, truly. Question: You are giving us chaotic theories and inciting us to useless revolt. I should like to have your answer to this statement.
Krishnamurti: I am not giving you any theories or inciting you to revolt. If I am capable of urging you towards rebellion, and if you yield to it, then another will come and put you to sleep again. (Laughter) So the important thing is to find out whether you are suffering. Now, a man who is suffering doesn't need to be urged towards rebellion; but he must keep awake to understand the cause of suffering, and not be put to sleep by explanations and ideals. If you consider very carefully you will see that, when there is suffering, there is a desire to be comforted, to be put to sleep. When you suffer, your immediate reaction is to seek comfort; and those who give you comfort, consolation, become for you an authority whom you blindly follow. Through that authority your suffering is explained away. The function of real suffering, which is to awaken intelligence, is denied through the search for comfort.
Now you have to ask yourself whether you as an individual are satisfied with the religious, social and economic conditions as they are, and if not, what your action is towards them. Not as a group or a mass, but as individuals. When you ask yourself this question, you must inevitably come into conflict with all those religious authorities and dogmas, with all those moralities based on selfish desires, and with that system which exploits the individual for the few. I am not inciting you to rebellion, or giving you new theories. I say that you can live with plenitude and intelligence when the mind frees itself from the stupidities of selfish, limited desires. When you begin to discover the true significance of the values that you have built about yourself, when the mind and heart free themselves from fear which has created doctrines, beliefs, ideals, which are continually impeding you, then there is fulfilment. the flow of reality.
Question: Is it natural that men should kill each other in war?
Krishnamurti: To discover whether it is natural or not, you must find out whether war is essential, whether war is the most intelligent way of solving political or economic problems. You must question the whole system that leads up to war.
Now, as I said, nationalism is a disease. Nationalism is used as a means of exploiting the mass. it is the outcome of vested interest. please think this over and act individually.
Nationalism, with its separative, sovereign governments which do not consider humanity as a whole, and which are based on class distinctions and vested interests - do you think that this nationalism is natural, human, intelligent? Is it not the outcome of exploitation and the instrument for inciting people to fight in order that a few may benefit? Also, we have built up a psychological necessity for wars. which is the grossest form of stupidity. As long as we are capable of being incited through patriotism, we shall inevitably yield to a false reaction; and from that arise innumerable problems. If you deeply question the whole idea of nationalism and acquisitiveness, you will never ask whether war is natural. There are some who are against what I am saying because they think that their vested interest is being disturbed; and others are delighted when I speak against nationalism, only because they have vested interests in other countries.
To live intelligently, without the distinctions of nationalities, classes, without the divisions that religions create between man and man, you as individuals must free yourselves from acquisitiveness. This demands great awareness, interest and action on your part. As long as the individual is not free from the search for self-security there will be suffering, wars and confusion.
Question: You promise us a new paradise on earth, but it is unreachable. Do you not think that we need immediate solutions, and not some far-off hopes? Would not universal Communism be the immediate solution?
Krishnamurti: I am not promising you a future paradise on earth, but I am telling you that you can make of this world a paradise by your own intelligent awakening and action, by your own questioning of those things about you that are false. No system is ever going to save man, but only his own voluntary intelligence. If you merely accept a system, you become a slave to it; but if, out of your own suffering, out of your own questioning of those values and traditions, you begin to awaken true intelligence, then you will create that which cannot exploit man.
Sirs, what is preventing each one of us from living intelligently, humanly, sacredly? Each one of us is seeking immortality, security in another world; so religions become a necessity, with all their exploitations, dominations and fears. And, here in this world, we are seeking security of a different kind, so we have built a ruthless, competitive system of wars, class distinctions, and all the rest of it. You as individuals have created this agony of distinction and suffering, and you as individuals will have to alter it. But if you merely look to a group to alter the present conditions, then you will not realize that ecstasy of deep fulfilment.
So what will bring about in the world a happy, intelligent condition is your own awakening, your intense questioning of values, from which alone comes action. When you as individuals, through action, begin to understand the true significance of life, then there will be paradise on earth.
Question: Do you believe in the immortality of the soul?
Krishnamurti: The idea of the soul is based on authority and hope. Please, before I go further into this, don't be on the defensive. We are trying to find out what is true, not what is traditional, not what you believe; so we must first inquire if there is such a thing as the soul. To discern, you must come without prejudice, either for or against it.
We have created through our desire for immortality, the idea of the soul. As we think that we cannot understand this world, with all its agonies, miseries and exploitations, we want to live in another world more fully, more completely. We think that there must be some other entity which is more spiritual than this. The idea of the soul is based fundamentally on egotistic continuance.
Now reality or truth or God, or whatever name you like to give to it, is not egotistic, personal consciousness. When you seek security, continuance, you think of the soul as different from reality. Having created this separation you ask, "is it immortal?" When the mind is free from its limited consciousness, with its desire for continuance, then there is immortality, not of personal, individual continuance, but of life.
Illusion can divide itself into many, but truth cannot. As the mind creates illusion, it divides itself into the permanent, which it calls the soul, and the impermanent, the transient existence. This division merely creates further illusion.
When the mind is free from all limitation, there is immortality. But you have to discern what are the limitations that prevent the mind from living completely. The very desire for continuance is the greatest of limitations. This desire is the outcome of memory which acts as a guide, as a warning of self-protection against life, experience. Out of this is born the force that makes you imitate, conform, submit yourself to authority, and so there is constant fear. All this goes to make up the idea of the `I' which craves for continuance. When the mind is free from this egotism, which expresses itself in many ways, then there is reality, or call it what you will. When there is that sense of Godhood, you do not belong to any religion, to any set of people, to any family. it is only when you have lost that sense of Godhood that you become religious, and submit yourself to all the absurdities and cruelties, to exploitation and suffering. As long as mind is not vulnerable to the movement, to the swift current of life. there cannot be reality. Mind must be utterly naked, unprotected, to follow the wanderings of truth.
July 19, 1935


BUENOS AIRES 4TH PUBLIC TALK 22ND JULY, 1935

Friends, I have not come to Argentina to convert you to any particular creed or to urge you to join any particular society: but in understanding, through action, what I am going to say, you will realize that happiness which is born of intelligence, of fulfilment. If each one of you can live supremely, in deep fulfilment, then the world as a whole will be the richer, the happier; but the difficulty is to live profoundly. To live profoundly, you have to discover for yourself your own uniqueness, for in that alone is there fulfilment. It is only through our true fulfilment that we shall solve the innumerable social and economic problems. To rely on environment or on a religion to guide us is to create a dangerous hindrance to fulfilment.
During this brief talk before answering the questions, I want to speak of individuality and true fulfilment, and see whether existing social, moral and religious conditions are a true help or a dangerous impediment. Before examining whether the conditions are dangerous or beneficial, we must understand what is individuality, what is the uniqueness of the individual, and in what manner he can fulfil.
Now I am going to put very succinctly what to me is individuality. I am not going to use psychological phrases or a complicated jargon. I shall use ordinary words with their ordinary meaning.
Individuality is the accumulated and conditioned memories of both the past and the present. That is, each individual is nothing but a series of conditioned memories, which impede complete and intelligent adjustment to the living, moving present. These memories give to each one the quality of separateness, and this is what you call the uniqueness of individuality.
Now, what are these memories based on, what are the conditioning causes that limit consciousness? If you examine you will see that these memories spring from defensive reactions against life, against suffering, against pain. Having cultivated these self-protective reactions, and calling them by high and pleasant-sounding names such as morality, virtues, ideals, the mind lives within this enclosure of safety, within this limited consciousness of self-created security. These memories, through the impact of experience, increase in their strength and resistance and thus create division from the living reality, till there is utter incompleteness; this causes fear with its many illusions, the fear of death and of the hereafter. To put it differently, each one has the desire to be certain, secure, and with that desire approaches life, with that intention seeks experience. Thus one does not understand experience, life itself, completely. Whatever action is born of the desire for security must create incompleteness. Being incomplete, one is always guided by memories, which again further increase the emptiness, the isolation of our being. So this continued action of incompleteness prevents fulfilment, which is the full expression of life without the hindrance of conditioned memories, egotism. That is, when you approach life with all the memories; based on security and the desire for safety, then whatever action proceeds from that must create an emptiness, an incompleteness; so there is no fulfilment, no comprehension. The significance of individuality is that the mind, through itself alone, through its own conditioned separateness, through deep comprehension of its own self-created limitation, must dissolve the impediments and barriers which create limited consciousness.
Please. you will have to think over this very deeply and not merely accept or reject it. The mind, being conditioned by memory based on security, by so-called virtues, self-protective moralities, is impeded in its fulfilment. Having understood this, we can find out whether society, morality, religion, help the individual to liberate himself and wholly fulfil.
Either the existing society, with morality and religion, is fundamentally true and so help the individual to fulfil; or, if it is true, that we must completely revolutionize our thought and action. So the change depends on individual thought and action. You have to inquire whether your religions, moralities, are true. I say they are not; because society is based on acquisitiveness, moral values on self-protective security, and religion, which is organized belief, fundamentally on fear, though we try to cover this up by calling it love of God, love of truth. If there is to be true fulfilment, there cannot be this sense of possessiveness or acquisitiveness, nor these moral values based on defensive, egoistic security, nor these religions, with their promises of immortality which is but another form of selfishness and fear.
So you, the individual, will have to awaken to the prison in which you are held; and by becoming conscious, aware, you will begin to discover what is stupidity and what is intelligence. It is through your own intelligence that there can be fulfilment, not through acceptance of authority. So what is of importance is the individual, for only through his own intelligence is there fulfilment, the ecstasy of life. This does not mean that I am preaching individualism. Quite the contrary; it is the individualistic system of religious faith and belief, of moral values and acquisitive conduct, that is hindering true fulfilment. So you who are listening, you have to understand, you have to break away from this prison through your own intelligent discernment; and this demands continual alertness of mind. There cannot be the following of another, nor can there be the acceptance of authority, for in this there is fear; and fear destroys all discernment.
Question: I believe that I have no attachments whatsoever, and still I don't feel myself free. That is this painful feeling of being imprisoned, and what am I to do about it?
Krishnamurti: One seeks detachment rather than the understanding of the cause of suffering. Now, when one suffers through possessiveness, one tries to develop the opposite, which is detachment. in other words, one becomes detached in order not to be hurt, and this opposite, one calls virtue. If one really discovered what is the cause of suffering, then in understanding it deeply, with one's whole being, the mind would be free to live fully and completely, and not fall into another prison, the prison of the opposite.
Question: Are you also against such organizations as railways, etc?
Krishnamurti: I have been referring to those organizations which we have created through self-protective fears. Now, most organizations in the world are based on exploitation, but I was referring especially to the organizations of religious belief throughout the world.
I maintain that these religious, sectarian organizations are real impediments to man. Those of you who belong to religious organizations, please don't be on the defensive when I say this, but try to find out if it is so or not. If you discover it is not so, then it is right to have them. But before saying that religious organizations are necessary, you must really impartially examine them. How are you going to examine them. To examine anything objectively, your mind must be completely impersonal. That means you must doubt every belief, every ideal that you have held so far or that these organizations offer. Through that questioning there comes a distinct conflict; and only when there is conflict can you begin to understand the right significance of organized beliefs. If you merely examine them intellectually, you will never understand their true significance. That is why most religions forbid their followers to doubt. Doubt has become a religious fetter, an impediment. You have, through your own fear, developed certain beliefs, ideals, illusions to which you have become enslaved, and it is only through your own suffering that you will understand their true significance.
Question: There are people who on the one hand exploit thousands of human beings. and on the other donate millions of dollars to religious institutions, Why? (Laughter)
Krishnamurti: You laugh at this question, but you, also, are involved in it. We exploit, we amass wealth, and then we become philanthropists. Perhaps some of you have not the ruthless cleverness to amass wealth, but you do the same thing in another way, in pursuing virtue.
So what is behind this false charity of the philanthropist, and this false eagerness to accumulate virtue? The philanthropist, through fear, through many defensive reactions, wants to repay a little to the victim whom he has exploited. (Laughter) And you honour him, you say how wonderful he is. That is not charity. It is merely egotism.
And why do you pursue virtue and try to store it up? It is a defensive protection. It is a safeguard against suffering. Your virtue, if you really examine it, is based on the egotistic idea of warding off suffering. This self-protection is not virtue. By knowing what you are and not escaping from it, through so-called virtue, you will discover the beauty, the richness of life.
The philanthropist, through his desire for security, entrenches himself in the power that possessions give; and the man who pursues virtue builds about himself walls of protection against the movement of life. The virtuous man and the philanthropist are alike. Both are afraid of life. They are not in love with life.
Question: We are happy with our beliefs and traditions based on the doctrines of Jesus; whereas in your country, India, there are millions who are far from being happy. All that you are telling us, the Christ taught two thousand years ago. What is the use of your preaching to us instead of to your own countrymen?
Krishnamurti: Thought does not belong to any nation or to any race. (Applause) Reality is not conditioned by religious or racial distinctions; and because the questioner has divided the world into Christian and Hindu, into India and Argentina, he has helped to create misery and suffering in the world. (Applause) When I talk in India about nationalism, they say to me, "Go to England and tell the people there that nationalism is stupid, because England is preventing us from living." (Laughter) And when I come here, you tell me, "Go somewhere else and leave us with our own belief and religion. Do not disturb us." (Laughter)
If our own beliefs and traditions satisfy you, then you will not listen to what I say because your traditions and your beliefs are shelters under which you take cover in time of trouble. You don't want to face life, therefore you say, "I am satisfied; don't disturb me." If you would really understand truth, if you would know love, you must be free from beliefs and organized religions. There can not be "our religion" and " the religion of another", your beliefs and doctrines as against another's. The world will be happy when there need be no preacher, when each individual is really fulfilling; and as he is not, I feel I can help him in his fulfilment.
If you feel that I am disturbing, creating sorrow, then you will naturally remain in the religion to which you belong, with its exploitations and illusions; but life will not leave you alone. In that lies the beauty of life. However much you have protected and enclosed yourself within certainties, securities and beliefs, the wave of life breaks down all your structure. But the man who has no support, no security, shall know the bliss of life.
Question: What is that memory, created by incomplete action in the present, from which you say we must liberate ourselves?
Krishnamurti: In the brief introduction to this talk, I tried to explain how memories as self-defences are crippling our thought and action. Let me take an example.
If you have been brought up as a Christian, with certain beliefs, you approach life, experience, with that limited mentality. Naturally those prejudices and limitations prevent you from understanding ex- perience fully. So there is incompleteness in your thought and action. Now this barrier which creates incompleteness is what I call memory. These memories act as a self-defensive warning, as a guide against life to help you avoid suffering. So most of our memories are self protective reactions against intelligence, against life. When a mind is free from all these self-protective reactions, memories, then there is the full movement of life, of reality.
Or take another example: suppose you have been brought up in a certain social class, with all its snobbishness, restrictions and traditions. With that hindrance, with that burden, you cannot understand or live the fullness of life. So these self-protective memories are the real cause of suffering; and if you would be free from suffering, there cannot be these self-protective values by which you seek to guide yourself.
If you will think over this, if your mind is aware of its own creations, then you will discern how you have established for yourself guides, values, which are but memories, as a protection against the incessant movement of life. A man that is enslaved to self-protective memories cannot understand life, nor be in love with life. His action towards life is the action of self-defence. His mind is so enclosed that the swift movements of life cannot enter it. He searches out eternity, immortality, away from life, the eternal, the immortal, and so he lives in a continual series of illusions. To such a man, whose consciousness is bound by memories, there can never be the eternal becoming of life.
Question: Is there no danger in seeking divinity or immortality? Cannot this become a limitation?
Krishnamurti: It is a cruel limitation if you seek it, for your search is merely an escape from life; but if you do not escape from life, if through action you deeply understand its conflicts. agonies and suffering, then the mind frees itself from its own limitations and there is immortality. Life itself is immortal. You are trying to find immortality. you do not let it happen. A man who is trying to fall in love shall never know love. This is what is happening to all those people who are seeking immortality. for to them immortality is a security, an egotistic continuance. If the mind is free of the search for security, which is very subtle, then there is the bliss of that life which is immortal. Question: Why do you disregard the sexual problem?
Krishnamurti: I do not; but if you would understand this question, do not try to solve it separately, away from the rest of the human problems. They are all one.
Sex becomes a problem when there is frustration. When work, which should be the true expression of our being, becomes merely mechanical, stupid and useless, then there is frustration; when our emotional lives, which should be rich and complete, are thwarted through fear, then there is frustration; when the mind, which should be alert, pliable, limitless, is weighted down by tradition, self-protective memories, ideals, beliefs, then there is frustration. So sex becomes an over-emphasized and unnatural problem. Where there is fulfilment, there are no problems. When you are in love, vulnerably, sex is not a problem. For the man to whom sex is mere sensation, it becomes an urgent problem, eating away his mind and heart. You will be free from this problem only when, through action, the mind frees itself from all self-imposed limitations, illusions and fears.
There are questions dealing with reincarnation, with death and with life hereafter, with spiritualism, mediumship, and with various other matters, which it would be impossible to answer, as my time is limited. But if you are interested, you can read some of the things I have already said. You seek explanations, but explanations are as dust to a man who is hungry. It is only action that awakens the mind, so that it begins to discern. Where there is discernment. explanations have no value.
Take this question, for example: "What is your conception of God?" If you are merely satisfied by an explanation, then it shows the poverty of your being; and I fear most people are thus satisfied. Your religions are based on explanations, on revelations, on the experiences of other people. So what is the use of my giving you another explanation, or giving you another belief to add to your museum of dead beliefs? If you deeply thought over this whole idea of seeking God, then you would see that you are subtly, cunningly escaping from the conflict of life. If you understand life, if you grasp the deep significance of living, then life itself is God, not some super-intelligence away from your life. But this demands great penetration of thought, not seeking satisfaction or explanation. In the very understanding of conflict and suffering, when all security and support have become useless, when you are face to face with life without any hindrances. there is God.
July 22, 1935


NATIONAL COLLEGE, LA PLATA, ARGENTINA PUBLIC TALK 2ND AUGUST, 1935

Friends, To most of us, profession is apart from our personal life. There is the world of profession and technique, and the life of subtle feelings, ideas, fears and love. We are trained for a world of profession, and only occasionally across this training and compulsion, we hear the vague whisperings of reality. The world of profession has become gradually overpowering and exacting, taking almost all our time, so that there is little chance for deep thought and emotion. And so the life of reality, the life of happiness, becomes more and more vague and recedes into the distance. Thus we lead a double life: the life of profession, of work, and the life of subtle desires, feelings and hopes.
This division into the world of profession and the world of sympathy, love and deep wanderings of thought, is a fatal impediment to the fulfilment of man. As in the lives of most people this separation exists, let us inquire if we cannot bridge over this destructive gulf.
With rare exceptions, following any particular profession is not the natural expression of an individual. It is not the fulfilment or complete expression of one's whole being. If you examine this, you will see that it is but a careful training of the individual to adjust himself to a rigid, inflexible system. This system is based on fear, acquisitiveness and exploitation. We have to discover by questioning deeply and sincerely, not superficially, whether this system to which individuals are forced to adjust themselves is really capable of liberating man's intelligence, and so bringing about his fulfilment. If this system is capable of truly freeing the individual to deep fulfilment, which is not mere egotistic self-expression, then we must give our entire support to it. So we must look at the whole basis of this system and not be carried away by its superficial effects.
For a man who is trained in a particular profession, it is very difficult to discern that this system is based on fear, acquisitiveness and exploitation. His mind is already vested in self-interest, so he is incapable of true action with regard to this system of fear. Take, for example, a man who is trained for the army or the navy; he is incapable of perceiving that armies must inevitably create wars. Or take a man whose mind is twisted by a particular religious belief; he is incapable of discerning that religion as organized belief must poison his whole being. So each profession creates a particular mentality, which prevents the complete understanding of the integrated man. As most of us are being trained or have already been trained to twist and fit ourselves to a particular mould, we cannot see the tremendous importance of taking the many human problems as a whole and not dividing them up into various categories. As we have been trained and twisted, we must free ourselves from the mould and reconsider, act anew, in order to understand life as a whole. This demands of each individual that he shall, through suffering, liberate himself from fear. Though there are many forms of fear, social economic and religious, there is only one cause, which is the search for security. When we individually destroy the walls and forms that the mind has created in order to protect itself, thus engendering fear, then there comes true intelligence which will bring about order and happiness in this world of chaos and suffering.
On one side there is the mould of religion, impeding and frustrating the awakening of individual intelligence, and on the other the vested interest of society and profession. In these moulds of vested interest the individual is being forcibly and cruelly trained, without regard for his individual fulfilment. Thus the individual is compelled to divide life into profession as a means of livelihood, with all its stupidities and exploitations; and subjective hopes, fears, and illusions, with all their complexities and frustrations. Out of this separation is born conflict, ever preventing individual fulfilment. The present chaotic condition is the result and expression of this continual conflict and compulsion of the individual.
The mind must disentangle itself from the various compulsions, authorities, which it has created for itself through fear, and thus awaken that intelligence which is unique and not individualistic. Only this intelligence can bring about the true fulfilment of man.
This intelligence is awakened through the continual questioning of those values to which the mind has become accustomed, to which it is constantly adjusting itself. For the awakening of this intelligence, individuality is of the greatest importance. If you blindly follow a pattern laid down, then you are no longer awakening intelligence, but merely conforming, adjusting yourself, through fear, to an ideal, to a system.
The awakening of this intelligence is a most difficult and arduous task, for the mind is so timorous that it is ever creating shelters to protect itself. A man who would awaken this intelligence must be supremely alert, ever aware, not to escape into an illusion; for when you begin to question these standards and values, there is conflict and suffering. To escape from that suffering, the mind begins to create another set of values, entering into the limitation of a new, enclosure. So it moves from one prison to another, thinking that it is living, evolving.
The awakening of this intelligence destroys the false division of life into profession or outward necessity, and the inward retreat from frustration into illusion, and brings about the completeness of action. Thus through intelligence alone can there be true fulfilment and bliss for man.
Question: What is your attitude towards the university and official, organized teaching?
Krishnamurti: For what is the individual being trained by the university? What does it call education? He is being trained to fight for himself, and thus fit himself into a system of exploitation. Such a training must inevitably create confusion and misery in the world. You are being trained for certain professions within a system of exploitation, whether you like the system or not. Now this system is fundamentally based on acquisitive fear, and so there must be the creation in each individual of those barriers which will separate and protect him from others.
Take, for example, the history of any country. In it you will find that the heroes, the warriors of that particular country, are praised. There you will find the stimulation of racial egotism, power, honour and prestige; which but indicates stupid narrowness and limitation. So gradually the spirit of nationalism is instilled; through papers, through books, through waving of flags, we are being trained to accept nationalism as a reality, so that we can be exploited. (Applause) Then again, take religion. Because it is based on fear, it is destroying love, creating illusions, separating men. And to cover up that fear, you say that it is the love of God. (Applause)
So education has come to be merely conformity to a particular system; instead of awakening the individual's intelligence, it is merely compelling him to conform and so hinders his true morality and fulfilment.
Question: Do you think that the present laws and the present sys- tem, which are based on egotism and the desire for individual security, can ever help people towards a better and happier life?
Krishnamurti: I wonder why I am asked this question? Does not the questioner himself realize that these things prevent human beings from living completely? If he does, what is his individual action towards this whole structure? To be merely in revolt is comparatively useless, but individually to free oneself through one's own action, releases creative intelligence and so the bliss of life. This means that you yourself must be responsible, and not wait for some collective group to change the environment. If each one of you truly felt the necessity for individual fulfilment, you would be continually destroying the crystallization of authority and compulsion which man ever seeks and clings to for his comfort and security.
Question: It is said that you are against all kinds of authority. Do you mean to say that there is no need for some kind of authority in the family or at school?
Krishnamurti: Whether authority should exist or not in a school or family will be answered when you yourself understand the whole significance of authority.
Now, what I mean by authority is conformity, through fear, to a particular pattern, whether of environment, of tradition and ideal or of memory. Take religion as it is. There you will see that, through faith and belief, man is being held in the prison of authority, because each one is seeking his own security through what he calls immortality. This is nothing but a craving for egotistic continuance; and a man who says there is immortality. gives a guarantee to his security. (Laughter) So gradually, through fear, he comes to accept authority, the authority of religious threats. fears. superstitions, hopes and beliefs. Or he rejects the outer authorities and develops his own personal ideals, which become his authorities, clinging to them in the hope of not being hurt by life. So authority becomes the means of self-defence against life, against intelligence.
When you understand this deep significance of authority, there is not chaos but the awakening of intelligence. As long as there is fear, there must be subtle forms of authority and ideals to which each one submits, to avoid suffering. Thus, through fear, each one creates exploiters. Where there is authority, compulsion, there cannot be intelligence, which alone can bring about true co-operation.
Question: How could the liberty of the occidental world be organized according to the sensibility of the oriental?
Krishnamurti: I am afraid I don't quite understand the question. To most people, the Orient is something mysterious and spiritual. But the orientals are people just like yourselves; like yourselves they suffer, they exploit, they have fears, they have spiritual longings and many illusions. The Orient has different superficial customs and habits, but fundamentally we are all alike, whether of the West or of the East. Some rare people of the East have given thought to self-culture, to the discovery of the true significance of life and death, to illusion and reality. Most people have a romantic idea of India, but I am not going to give a talk about that country. Don't, please, seek to adjust yourselves to a supposedly spiritual land, like the East, but become aware of the prison in which you are held. In understanding how it is created, and in discerning its true significance, the mind will liberate itself from fear and illusion.
Question: What should be the attitude of society towards criminals?
Krishnamurti: It all depends on whom you call criminals. (Laughter, applause) A man who steals because he cannot help it, must be looked after and treated as a kleptomaniac. The man who steals because he is hungry, we also call a criminal, because he is taking something away from those who have. It is the system that makes him go hungry, to be in want, and it is the system that turns him into a criminal. Instead of altering the system, we force the so-called criminal into a prison. Then there is the man who, with his ideas, disturbs the vested interest of religion or of worldly power. You call him also a dangerous criminal and get rid of him.
Now, it depends on the way you look at life, as to whom you call a criminal. If you are acquisitive, possessive, and another says that acquisition leads to exploitation, to sorrow and cruelty, you call that person a criminal, or an idealist. Because you cannot see the greatness and the practicality of non-acquisition, of not being attached, you think he is a disturber of the peace. I say you can live in the world, where there is this continual acquisitiveness and exploitation, without being attached, possessive.
Question: Many of us are conscious of and take part in this corrupt life around us. What can we do to free ourselves from its suffocating effects?
Krishnamurti: You can be intellectually aware, and so there will be no action; but if you are aware with your whole being, then there is action, which alone will free the mind from corruption. If you are merely aware intellectually, then you ask such a question as this. Then you say, "Tell me how to act", which means, "Give me a system, a method to follow, so that I can escape from that action which may necessitate suffering." Because of this demand, people have created exploiters throughout the world.
If you are really conscious with your whole being that a particular thing is a hindrance, a poison, then you will be completely free from it. If you are conscious of a snake in the room - and that consciousness is generally acute, for there is fear involved in it - you never ask another how to get rid of the snake. (Laughter) In the same way, if you are completely, deeply aware, for example, of nationalism, or any other limitation, you will then not ask how to get rid of it; you discern for yourself its utter stupidity. If you are wholly conscious that the acceptance of authority in religion and politics is destructive of intelligence, then you, the individual, will disentangle the mind from all the stupidities and pageantry of religion and politics. (Applause) If you truly felt all this, then you would not merely applaud, but individually you would act.
The mind has imposed upon itself many hindrances, through its own desire for security. These hindrances are preventing intelligence and hence the complete fulfilment of man. Were I to offer a new system, it would merely be a substitution, which would not make you think anew, from the beginning. But if you become aware of how through fear you are creating many limitations, and free yourself from them, then there will be for you the life of rich beauty, the life of eternal becoming.
It is very good of you, sirs, to have invited me. and I thank you for listening to me.
August 2, 1935


ROSARIO AND MENDOZA PUBLIC TALKS 27TH AND 28TH JULY, 25TH AND 27TH AUGUST, 1935

Friends, When one hears something new, one is apt to brush it aside without thought; and as I come from India, people are inclined to imagine that I bring to them an oriental mysticism which is of no value in daily life. Please listen to this talk without prejudice, and do not brush it aside by calling me a mystic, an anarchist, a communist, or by any other name. If you will kindly listen without prejudice but critically, you will see that what I have to say has a fundamental value. It is most difficult to be truly critical, because one is so accustomed to examine ideas and experiences through the veil of opposition and prejudice, that one perverts the clarity of understanding. If you are Christians, as most of you are, you are bound to examine what I say through the particular bias that your religion has given you. Or if you happen to belong to some political party, you will naturally consider what I am going to say, through the bias of that particular party. We cannot solve human problems through any bias, whether of a system, party or religion.
Everywhere in the world there is constant suffering which seems to have no end. There is the exploitation of one class by another. We see imperialism with all its stupidities, with its wars, and the cruelties of vested interest, whether in ideas, beliefs or power. Then there is the problem of death and the search for happiness and certainty in another world. One of the fundamental reasons why you belong to a religion or to a religious sect is that it promises you a safe abode in the hereafter.
We see all this, those of us who are actively, intelligently interested in life; and desirous of a fundamental change, we think that there ought to be a mass movement. Now to create a truly collective movement, there must be the awakening of the individual. I am concerned with that awakening. If each individual awakens in himself that true intelligence, then he will bring about collective welfare, without exploitation and cruelty. As long as the intelligent fulfilment of the individual is hindered, there must be chaos, sorrow and cruelty. If you are driven to co-operate through fear, there can never be individual fulfilment. So I am not concerned with creating a new organi- zation or party, or offering a new substitution, but with awakening that intelligence which alone can solve the many human miseries and sorrows.
Now most of us are not individuals, but merely the expression of a collective system of traditions, fears and ideals. There can be true individuality only when each one, through conflict and suffering, discerns the deep significance of the environment in which he is held. If you are merely the expression of the collective, you are no longer an individual; but if you understand the whole significance of the collective consciousness which now dominates the world, then you will begin to awaken that intelligence which becomes the true expression and fulfilment of the individual.
We are now but the expression, the result of past and present environment. We are the result of compulsion and imposition, moulded into a particular pattern, the pattern of tradition, of certain values and beliefs, of fear and authority. For convenience we will divide this mouId that is holding us, as the inner and the outer, the religious and the economic, but in reality such a division does not exist.
Religion is but an organized system of belief, based on fear and on the desire for security. Where there is self-interest, the desire for security, there must be fear; and through religion you seek what is called immortality, a security in the hereafter, and those who assure and promise you that immortality become your guides, your teachers and authorities. So out of your own desire for egotistic continuance. you create exploiters.
When the mind seeks security through immortality, it must create authority, and that authority becomes the constant cause of fear and of oppression. So to guide and to hold you, there are ideals. beliefs, dogmas and creeds, out of which is born what is called religion. To minister to your illusory needs, brought about through fear, there are priests, who become your exploiters. So you have religions with their vested interest, fear, oppression and exploitation, holding man and thwarting the true, intelligent awakening and fulfilment of the individual. Religions also separate man from man. In that mould each individual is held consciously or unconsciously, subtly or crudely.
Outwardly we have created a system of individual security based on exploitation. Through acquisitiveness and the system of family, we have created the distinction of classes, cultivated the disease of nationalism, imperialism, and that great stupidity, war.
You have this mould, this environment of which almost all of us are unconscious, for it is part of us; it is the very expression of our desires, fears and hopes. While you conform consciously or thoughtlessly to this system, you are not individuals. True individuality can come into being only when you begin to question this mould of tradition, values, ideals. You can understand its true significance only when you are in conflict, not otherwise. With your whole being you must turn upon the environment, which then creates conflict, suffering, and from that there comes the clarity of understanding.
How can there be individual fulfilment if you are unconscious of this machine, this mould that is holding you, shaping you, guiding you? How can there be completeness, bliss, when these unquestioned values are continually thwarting, perverting your full comprehension? When you as individuals become fully conscious of this prison and are free from it, only then can there be true fulfilment. Intelligence alone can solve human misery and sorrow.
Question: Is it possible to live without some kind of prejudice? Are you yourself not prejudiced against religious and spiritual organizations?
Krishnamurti: I do not think I am prejudiced against religious or spiritual organizations. I have belonged to them, and I have seen their utter stupidity and their ways of exploitation. There is no illusion with regard to them, and so there is no prejudice.
Now that leads us to a further point, which is, Can man live without any illusion? In a world where there is so much suffering, so much mental and emotional anguish, where there is such ruthless cruelty and exploitation, can one live without some means of escape from this horror? Where there is a desire to escape, there must be the creation of illusion in which one takes shelter. If in your work, in your life, there is no fulfilment, then there must be an escape into some romantic idea or into an illusion. So where there is conflict between yourself and life, there must be prejudice and illusion which offer you an escape. It may be an escape through religion, through mere activity, or through sensation.
If you deeply understand the hindrances that cause conflict between yourself and life, and thus are free from them, then the mind does not need illusions. Your concern is with finding out for yourself whether you are escaping from life, not with judging me or another. Escape destroys the intelligent functioning of the mind. Illusion, prejudice, ceases when through conflict the mind frees itself from all the subtle escapes it has established in search of self-defence.
Question: Most of the discussions around your ideas are being provoked by your frequent use of the word "exploitation". Can you tell us exactly what you mean by exploitation?
Krishnamurti: Where there is fear, which is the result of seeking security, there must be exploitation. Now to free the mind of fear is one of the most difficult things to do. People say so very readily that they are not afraid; but if they really want to find out whether they are free from fear, they have to test themselves in action. They have to understand the whole structure of tradition and values and in separating themselves from these they will create conflict, and in that conflict they will discover whether they are free. Now most of us are acting in conformity with certain established values. We do not know their true significance. If you want to discover the consistency of your being, step out of that rut and you will then discern the many subtle fears that enslave your mind. When the mind liberates itself from fear, then there will not be exploitation, cruelty and sorrow.
Question: What advice can you give to those of us who are eager to understand your teachings?
Krishnamurti: If you begin to live and so understand life, then you cannot help grasping the significance of what I am teaching. Don't you see, sirs, if you follow anybody, it does not matter who it is, you are creating further compulsion, further limitation, and so destroying intelligence, true fulfilment. Truth is of no person. If in action the mind frees itself from the limitation of fear and so of authority. compulsion, then there is the understanding of that which is truth.
Question: You say that ideals are a barrier to the understanding of life. How is this possible? Surely a man without ideals is little more than a savage. Krishnamurti: Let us not consider who is and who is not a savage, for in this world that is difficult to determine. (Laughter) Rather let us consider whether ideals are necessary for plenitude and rich understanding. I say that ideals, beliefs, fundamentally prevent man from living fully.
Ideals seem necessary when life is chaotic, sorrow-laden and cruel. Caught in this turmoil you cling to ideals as a way of escape, as a necessity for crossing the sea of confusion. and so they are false and deceptive. When you do not understand the present suffering and agony, you escape into an ideal. When you do not love your neighbour, you talk about the ideal of brotherhood. In the same way, when you talk about the ideal of peace, then you are not truly discerning the cause that creates separation, war, with all its brutalities and stupidities. Our minds are so crippled, so burdened with ideals, that we cannot see clearly the actual. So free the mind from your ideals, which are but frustrated hopes; then only will it be capable of discerning the present with all its significance. Instead of escaping, act in the present. That action uncovers beauty which no ideal can reveal.
Question: What do you mean exactly by "incomplete action"? Can you give us examples of such action?
Krishnamurti: Each one of us is brought up with a certain background. That background is but memory. These memories are continually impeding the completeness of action. That is, if you have been brought up in a certain tradition, that memory prevents the complete understanding of experience or of action; it grows and becomes an increasing limitation, hindrance, separating itself from the movement of life. Where there is incompleteness of action, there is no fulfilment, which engenders fear. From this there arises the search for security in the hereafter. Completeness of action is the continual movement or the flow of life, reality, without the limitation of self protective memory.
Question: Occasionally, some wealthy individual who loses his money commits suicide. Since wealth does not seem to confer lasting happiness, what must one do in order to be really happy? Krishnamurti: The people who accumulate wealth depend for their happiness on the power which money gives. When that power is removed, they come face to face with their own utter emptiness. As long as one is looking for power, either through money or through virtue, there must be emptiness, and for that emptiness there is no remedy, because power in itself is an illusion, born of egotistic limitation, fear. Understanding can come only in discerning the falseness of power itself, and this demands a constant alertness of mind, not a renunciation after accumulation. If there is that sense of acquisitiveness which destroys love, charity, then there is an emptiness, a shallowness, a frustration of life. In that there is no fulfilment.
Question: Some of your followers say that you are the New Messiah. I should like to know whether you are an impostor, living on the reputation established for you by others, or whether you really have the interest of humanity at heart and are capable of making a constructive contribution to human thought.
Krishnamurti: I don't think it matters very much what others say or do not say concerning me. If you are merely followers, you cannot know the rich plenitude of life. What matters is that you, without being imposed upon by authority, by opinion, discover for yourself whether what I say has any deep significance. Some, by merely saying that it has, help to create the empty cage of opinion which limits the thoughtless; and others can easily create an opposite opinion by declaring that what I say is false, impractical, and so catch the unconscious in a net of words.
The questioner asks whether I am living on the reputation established for me by others. Please be assured that I am not. This idea of living on the past is destructive of intelligence. Most people, after achieving a certain height, rest on their laurels and thus slowly decay; and as they have that fatal habit, they try to draw me into their own illusion.
To me, living is completeness of action, which is its own beauty, and which neither seeks rewards nor avoids suffering. To find out the truth of what I say, you, as an individual, will have to experiment and discover for yourself, and not rely on opinion.
Whether I am an impostor or not is for me to find out, not for you to judge. How can you judge whether I am an impostor or not? You can measure only by a standard, and all standards are limiting. To judge another is fundamentally wrong. I know, without any fear, illusion or self-deception, that what I am saying and living is born of life. Not through the desire to judge but only through conflict can you awaken intelligence. It is only in the state of conflict and suffering that you can understand what is true. But when you begin to suffer, you must keep intensely aware, otherwise you will create an escape into an illusion. Now the vicious circle of suffering and escape will continue until you begin to realize the futility of escape. Only then will there be intelligence, which alone can solve the many human problems.
Question: You say that all those who belong to a religion or who hold a belief are enslaved by fear. Is one free of fear by the mere fact of belonging to no religion? Are you yourself, who belong to no religion, really free of fear, or are you preaching a theory?
Krishnamurti: I am not preaching mere theory. I am talking out of the fullness of understanding. Not belonging to any religion certainly does not indicate that one is free from fear. Fear is so subtle. so swift, so cunning, that it hides itself in many places. To trace fear down the lane of its own retreat there must be the intense and burning desire to uncover fear, which means that you must be willing to lose completely all self-interest. But you want to be secure, both here and in the hereafter. So, desiring security you cultivate fear; and being afraid, you try to escape through the illusion of religion, ideals, sensation and activity. As long as there is fear, which is born of self-protective desires, mind will be caught in the net of many illusions. A man who really desires to discover the root of fear and so liberate himself from it, must become aware of the motive and purpose of his action. This awareness, if it is intense, will destroy the cause of fear.
Question: What are the characteristics of nationalism, which you call stupidity? Are all forms of nationalism bad, or only some? Isn't it wonderful that your country is striving to free itself from the yoke of England? Why are you not fighting for the independence of your country?
Krishnamurti: To love anything beautiful in a country is normal and natural, but when that love is used by exploiters in their own interest, it is called nationalism. Nationalism is fanned into imperialism, and then the stronger people divide and exploit the weaker, with the Bible in one hand and a bayonet in the other. The world is dominated by the spirit of cunning, ruthless exploitation, from which war must ensue. This spirit of nationalism is the greatest stupidity.
Every individual should be free to live fully. completely. As long as one tries to liberate one's own particular country and not man, there must be racial hatreds, the divisions of people and classes. The problems of man must be solved as a whole, not as confined to countries or people.
Question: What do you think of your enemies, the priests, and the vested interests which in Argentina have prevented the broadcasting of your lectures?
Krishnamurti: To regard anyone as an enemy is a great folly. Either one understands and so helps, or one does not understand and so hinders. The diffusion of that which is intelligent can only be hindered by stupidity. Each one of you has vested interests to which you are clinging, and which by continual thought and action you are increasing. If one attacks your particular vested interest, your immediate response is to be on the defensive and to retaliate. A man who has something to guard. something to protect, is ever in fear, and so acts most cruelly and thoughtlessly; but a man who has really nothing to lose, because he has accumulated nothing, has no fear; he lives completely, truly fulfilling.
Question: Has experience any value?
Krishnamurti: What happens when there is experience? It leaves a mark on the mind, which we call memory. With that scar, with that memory, we meet the next experience, and from that experience we gather further memory, increasing the scar. Each experience leaves its mark on the mind. Now these collective layers of memories are essentially based on the desire to protect yourself against suffering. That is, you come to experience already prepared, already protected by your past memories. You are not really living completely in that experience, but you are merely learning how to protect yourself against it, against life. Experience becomes valueless to a man who merely uses it as a means of further self-defence against life. But if you live in an experience wholly, integrally, without this desire for self-protection, then it does not destroy discernment; then it reveals the great heights and depths of life.
Now, to use experience as a means of advancing, that is, increasing the walls of self-protection, is generally called evolution. You think that through time this memory, this self-protective record, can reach truth or perfection or God. It cannot. True experience is the breaking down of those self-protective walls and freeing the mind, consciousness, from those scars that prevent discernment, fulfilment.
Question: What kind of action do you think would be most useful for the world?
Krishnamurti: An action that is born without fear, and therefore of intelligence, is inherently true. If your action is based on fear, on authority, then such action must create chaos and confusion. In freeing action of all fear, there is love. intelligence.
Question: Isn't the sexual problem a real slavery for man?
Krishnamurti: If we merely deal with this problem superficially, we cannot find a solution for it. Emotionally and mentally we are most of the time being frustrated by authority and fear. Our work, which should be the expression of our fulfilment, has become mechanical and weary. We are merely trained to fit into a system, and so there is frustration, emptiness. We are forced to take up a particular profession because of economic necessity, so we are thwarted in our true expression. Through fear we force ourselves to accept the many superstitions and illusions of religion. Our desires, thwarted and limited, try to express themselves through sex, which thus becomes a consuming problem. Because we try to solve it exclusively, apart from the rest of the human problems, we can find no solution for it. Because we have destroyed love through possessiveness, through mere sensation, sex has become a problem. Where there is love, without the sense of possessiveness or attachment, sex cannot become a problem. Question: Why are there oppressors and oppressed, rich and poor, good people and bad?
Krishnamurti: They exist because you allow them. The oppressor exists because you are willing to submit yourself to oppression, and because you also are eager to oppress another. You think that by becoming rich you will be happy, and so you create the poor. By your action you are creating the oppressor and the oppressed, the rich and the poor, and supporting those conditions which produce the so-called bad, the criminal. If you as individuals are tormented by all this hideous suffering in you and about you, then you will know how to act voluntarily, without fear, without seeking reward.
Question: Which has to be assured first, collective or individual well being?
Krishnamurti: We have to consider, not which of these shall come first, but what is the true fulfilment of man. I say you will know what this is when the mind is free from those limitations which it has placed about itself in its search for security. Following a system or imitating another does not lead to fulfilment.
What are the impediments? The desire to protect oneself, both here and in the hereafter. Where there is the desire to protect oneself, there must be fear which creates many illusions. One of the illusions is the authority or compulsion of an ideal, belief or tradition, the authority of self-protective memories against the movement of life. Fear creates many limitations. When the mind becomes aware of one of its limitations, then in freeing itself from that, the real creator of illusions and limitations is revealed to be those self-protective memories called the "I". The liberation from this limited consciousness is true fulfilment. The awakening of intelligence is the assurance of the well-being of the individual, and therefore of the whole.
Question: I have heard that you are against love. Are you?
Krishnamurti: If I were, it would be very stupid. Possessiveness destroys love, and against that I am. To help you to possess, you have laws which are called moral, and which the state and religion support. Love is hedged about by fear which destroys its beauty.
Question: Are we responsible for our actions?
Krishnamurti: The majority of people would prefer not to be responsible for their actions. After all, who is responsible if you are not? The chaos in the world is brought about by the irresponsible action of the individual; but it is through individual conscious action alone that the oppression, exploitation and suffering can be swept away. We do not desire to act deeply, for that would involve conflict and suffering for ourselves, and so we try to evade full responsibility. Those who are in sorrow must awaken to the fullness of their own action.
Question: Your ideas, although destructive, greatly appeal to me, and I accept them and have been practising them for some time. I have abandoned the ideas of religion, nationalism and possession; but I must frankly confess that I am tormented with doubt and feel that I may merely have exchanged one cage for another. Can you help me?
Krishnamurti: Anyone who tells you exactly what to do, and gives you a method to follow, seems to you to be positive. He is but helping you to imitate, to follow, and so he is really destructive to intelligence and brings about negation. If you have merely given up religion, nationalism and possession, without understanding their deep and intrinsic significance, then you will surely fall into another cage, because you hope to gain something in return. You are really looking for an exchange, and so there is no deep understanding which alone can destroy all cages and limitations. If you truly understood that religion, nationalism, possessiveness, with their full significance, are poisons in themselves, then there would be intelligence, which is ever free from all sense of reward.
Question: Are you the Founder of a new Universal Religion?
Krishnamurti: If by religion you mean new dogmas, creeds, another prison to hold man and create further fear in him, then certainly I am not. When you lose the sense of Godhood, the sense of beauty, then you become religious or join a religious sect. I desire to awaken that intelligence which alone can help man to fulfil, to live happily, without sorrow. But it depends on you whether there shall be mere followers and so destroyers, or whether there shall be love and human unity.
Question: Can you give us your idea of God and the immortality of the soul, or are these things merely stupidities invented by clever men in order to exploit millions of human beings?
Krishnamurti: Millions are exploited because they seek in the hereafter their own egotistic continuance, which they call immortality. They want security in the hereafter, and so they create the exploiter. You are used to the idea that the ego, the "I", is something that endures and lasts forever. The ego is nothing but a series of memories. What are you? A form, a name, with certain prejudices. qualities, hopes and fears. (Laughter) And through it all, through these limitations, there is a something which is not yours and mine, which is eternal. That is ever becoming, that is true. You cannot measure it by words or know it through explanations. That is to be realized through the liberating process of action. The mere inquiry into God, life, truth or whatever name you may give to it, indicates the desire to escape from the present, from the conflict of ignorance. Ignorance exists when the mind is but the storehouse of accumulative, self-protective memories, which is the "I" consciousness. This limited consciousness hinders the perception, the realization of that eternal becoming, the movement of life.


SANTIAGO 1ST PUBLIC TALK 1ST SEPTEMBER, 1935

Friends, Our human problems demand clear, simple and direct thinking. Some of you may imagine that by merely listening to a few of the talks which I am going to give, your problems will be solved. You desire immediate remedies for the many aches and sorrows, and superficial alterations which will revolutionize your thought, your whole being. There is only one way to find intelligent happiness, and that is through your own perception, discernment; and through action alone you can dissolve the many impediments that stand in the way of fulfilment. If you can perceive for yourself simply and directly the limitations that prevent deep and complete living. and how they have been created. then you yourself will be able to dissolve them.
I would beg of you, in listening to me, to pass beyond the convenient and satisfactory illusion which has divided thought as oriental and occidental. Truth is beyond all climes, peoples and systems. Though I come from India, what I say is not conditioned by the thought of that country. I am concerned with human suffering which exists all over the world. And please do not put aside what I say by thinking that it is not practical but merely some form of oriental mysticism. I would beg of you not to think in terms of formulae, systems, catch-phrases, but to free the mind from the background of many generations, and think anew, directly and simply. Please do not think that by calling me an anarchist or communist, or by giving to me some other convenient name, you have understood what I have said. We must think anew and understand the human problem as a whole, and then only can we live harmoniously and intelligently. Where there is true individual fulfilment, there will also be the true well-being of the whole, the collective.
If each one of you can fulfil, live in complete harmony - which demands great intelligence and not the pursuit of egotistic desires - then there will be the well-being of the whole. Though we must have a complete revolution of thought and desire, it must be the outcome of voluntary comprehension on the part of the individual, and not of compulsion.
As most of you are deeply interested in happiness and in fulfilment, and have not come here merely out of curiosity, if you will carefully understand what I say, and act, then there will be the true ecstasy of life.
There is intense suffering throughout the world. There is hunger amidst plenty. There is exploitation of class by class, of women by men, and of men by women. There is the absurdity of nationalism which is only the collective expression of egotistic search for security.
This chaos is the objective expression of that inward suffering of man. Subjectively there is uncertainty, the agonizing fear of death, of incompleteness, of emptiness. Our action in the subjective and objective world is but the expression of egotistic desire for security. So the mind has created many impediments, limitations, and till we completely and thoroughly understand these impediments and voluntarily liberate ourselves from them, there cannot be fulfilment.
By individually understanding and liberating ourselves from these limitations, we can create true and necessary action, and thereby change the environment. A great many people think that there must be a mass movement in order to bring about individual fulfilment. But to create a true mass movement, there must first be a complete revolution of thought and desire in the individual, in you. That, to me, is true revolution, this individual and voluntary change. It must begin with you, with the individual, and not with a vague, collective mass. Don't be hypnotized by the phrase "mass movement". Each individual who is caught up in suffering must change, he must understand the cause of his own sorrow and the hindrances he has created around himself. It is no use merely seeking a substitution, for that will in no way solve our human problems and agonies. That is merely a false adjustment to a false condition. Most of us in searching for a substitution are merely clinging to our own egotistic pursuits.
Do not, please, at the end of the talk, say that I have not given you a positive system. I am going to try to explain how our sorrows have been created; and when you discern the cause for yourself, then there will be a direct action which alone will be positive. This action born of comprehension, of intelligence, is not the imitation of a system.
Each individual is seeking security, both subjectively and objectively. His subjective search is for certainty, so that the mind can cling to it, undisturbed. And his objective search is for security, power and well-being.
Now what happens when you seek security, certainty? There must be fear; and if you are conscious of your thought, you will discern that it has its root in fear. Morality, religion and objective conditions are based fundamentally on fear, for they are the outcome of the desire on the part of the individual to be secure. Though you may not have any religious belief, yet you have the desire to be subjectively secure, which is but the religious spirit. Let us understand the structure of what we call religion.
As I said, when one seeks security there must be fear; to be subjectively certain, you seek what you call immortality. In search of that security, you accept teachers who promise this immortality, and you come to regard them as authorities, to be feared, to be worshipped. And where there is this fear, there must be dogmas, creeds, beliefs, ideals and traditions to hold the mind.
What you call religion is nothing but an organized form of individual self-protection for subjective security. To administer this authority based on fear, there must be priests, who become your exploiters. You are the creators of exploiters, for through fear you have created the cause for exploitation. Religion has become an organized belief, a crystallized form of thought, of morality, of oppression, domination. Religion, whose God is fear - though we use words as love, kindliness, brotherhood to cover up that deep fear-is nothing but a subjective submission to a system which assures us security. I am not talking of an ideal religion. I am talking of religion as it is throughout the world, the religion of exploitation, of vested interest.
Then there is the objective search for security through egotistic power essentially based on fear and so on exploitation. If you look at our present system, you will see that it is nothing but a series of cunning exploitations of man by man. Family becomes the very centre of exploitation. Please do not misunderstand what I mean by family. I mean the centre which makes you feel secure, which demands the exploitation of your neighbour. Family, which should be the true expression of love, not of exclusiveness, becomes the means of egotistic self-perpetuation. From this there develop classes, the superior and the inferior; and the means of acquiring wealth accumulate in the hands of the few. Then there follows the disease of nationalism, nationalism as a means of exploitation, of oppression. This dangerous disease of nationalism is dividing people, as religions are doing. From this there arise sovereign governments, whose business it is to prepare for war. Wars are not a necessity; to kill another human being is not a necessity.
Thus, seeking your own security, you have created many impedi- ments of which you are entirely unconscious; and these impediments are not only turning you into a machine, but are preventing you from being a true individual. In becoming conscious of these limitations there arises conflict. You do not want conflict, you merely desire satisfaction, security, and so these hindrances continue to create sorrow and turmoil. But you will find true happiness, fulfilment, reality, only when you come into conflict with the values that now oppress and limit the mind. Examining these values intellectually does not reveal their true significance. Mere intellectual examination will not create conflict, and only through suffering do you begin to understand their deep, concealed meaning.
Most people are acting mechanically in a system; so it is essential that they come face to face with those values and impediments of which they are unconscious. In this there is the awakening of true intelligence, which alone can bring about fulfilment. This intelligence, which is unique, will reveal the eternal. As the sun comes out clear and bright through the dark clouds, so through your own discernment and in the purity of your own action comes the realization of that life which is ever renewing.
Question: You are preaching revolutionary ideas, but how can any real good come from it unless you organize a group of followers who will bring about a revolution in fact? If you are against organization, how can you ever achieve any result?
Krishnamurti: You cannot follow anyone, including myself. Out of your own voluntary comprehension you will create whatever organization is necessary. But if an organization were imposed on you, you would become merely slaves of that organization and be exploited. As there are so many organizations which are already exploiting you, what is the good of adding another to them? But what is important is that each one of you fundamentally understands, and out of that comprehension will come the true organization which will not impede individual fulfilment. I am not against all organizations. I am against those organizations which prevent individual fulfilment, and especially that organization which is called religion, with its fears, beliefs and vested interests. It is supposed to help man, but in fact it deeply hinders his fulfilment. Question: Would there not be trouble, chaos and immorality in society if there were not priests to uphold and preach morality?
Krishnamurti: Surely there is now in the world utter chaos, exploitation and misery. Can you add more to it? We must consider what we mean by priests; and what we mean by immorality.
I mean by a priest, one whose action is based on vested interest and so further fear. He may not be of any religious organization, but may belong to a particular system of thought and so create dogmas, creeds and fears. A priest is one who forces another, subtly or crudely, to fit himself into a particular mould.
To understand what is true morality, one must first understand what morality is now. If we can discern how it has grown about us and liberate ourselves from its many stupidities and cruelties, then there will be intelligence, whose action will be truly moral, for it will not be based on fear.
If you observe dispassionately, you will see that our present day morality is based on deep egotism, the search for security, not only here, but in the hereafter. Out of acquisitiveness, the desire to possess, you have established certain laws, certain opinions which you call moral. If you are voluntarily free from possessiveness, acquisitiveness, which needs deep discernment, then there is intelligence, which is the guardian of true morality.
You will say. "It is all right for us, who are educated, we need no one to support us in this morality; but what about the people. the mass?" When you regard others as not being cultured, then you yourself are not; for out of this so-called consideration for others exploitation is born. What you are really concerned with when you ask about another is your own fear of conflict and disturbance. If you understood the present false morality, with its subtle cruelty, then there would be true intelligence. That alone is the assurance of kindly morality. inclusive and without fear.
Question: Is character another name for limitation?
Krishnamurti: Character becomes a limitation if it is merely egotistic defence against life. This development of resistance against the movement of life becomes the means of self-protection. In this there can be no intelligence. and action then only creates further limitation and sorrow. We have developed a system in which, to live at all, we must possess what is known as character, which is but a carefully cultivated resistance, a self-defence against life.
A man who would live, fulfil, must have intelligence. Character is in opposition to intelligence. Character is merely a hindrance, a limitation, and in its development there cannot be fulfilment.
Question: Do you really believe everything you say?
Krishnamurti: Now I am telling you what to me is truth, not belief. It is the fruition of my own living. It is not the pursuit of some ideal, which is but imitation. Where there is imitation, there is belief. But if you are fulfilling, which is not to achieve something or to become something, then there is the living reality.
Belief is born of illusion, and reality is free from all illusions. You cannot judge whether I am living what I am saying. I am the only person who can know about that, but you have to discover for yourself whether what I say has any deep significance for you. To judge, you must have a measure, a standard. Now that standard, as it generally happens, is the result of some prejudice or frustration. Please examine what I have to say, for in the very examination you will begin to understand the true significance of living. When there is judgment, there is either condemnation or approval, and this division, this breaking up of thought and emotion does not bring about comprehension.
September 1, 1935


VALPARAISO PUBLIC TALK 4TH SEPTEMBER, 1935

Friends, Before I enter into the subject of my talk, I should like to say that I belong to no organization, and that I have come to Chile at the invitation of some kind friends. To belong to any particular organization is not very helpful to clear thinking; and as in the newspapers and elsewhere it has been said that I am a Theosophist, and as I have also been called by other labels, I think it would be well to state that I do not belong to any sect or society. and that I hold it is detrimental to force thought into a particular groove.
Thought does not belong to any nationality; it is neither of the orient nor of the occident. What is true does not exclusively belong to any particular type or race. Please do not brush aside what I say as being communistic or anarchistic, or by saying that it has no particular significance for present-day problems. What I say has to be understood for its own intrinsic value, and not regarded as a new system. Also, please do not think that I am merely destructive. What one generally calls constructive is the offer of a system, so that you can follow it mechanically, without much thought.
We all say that there must be a complete change in the world. We see so much exploitation of one race by another, of one class by another, of followers by their religions; so much poverty, misery, and at the same time abundance. We see the disease of nationalism, imperialism, spreading everywhere with its wars, destroying human life, your life, life which should be sacred.
So we see all about us utter chaos and intense suffering. There must be a dynamic, universal change in human thought and feeling. Some say, "Leave it to the experts, let them think out a suitable system, and we will follow." Others say that there must be a mass movement to change the environment completely.
Now if you merely leave the whole of the human problem to the expert. then you, the individual. will become a machine, shallow. empty.
When you speak of a mass movement, what is meant by the mass? How can there be a mass movement miraculously born? It can come only through careful understanding and action on the part of the individual. To grasp this human problem, without superficial reactions, we must think directly and simply. In understanding truth, our problems will be solved. Individuals must fundamentally change. To bring about a true mass movement, which does not exploit the individual, each one of you must be responsible for your actions. You cannot be thoughtless and machine-like. Most of us are afraid to think deeply, because it involves a great effort, and also we sense in it a vague danger. But we must understand the limitations in which our minds are held, and in liberating ourselves from them. there will be true fulfilment.
Each individual, subtly or grossly, is seeking constantly his own security. Where there is the objective or subjective search for security, there must be fear. Through fear he has developed objectively one kind of system, and through fear, objectively, he has submitted himself to another. So let us understand the significance of the systems which he has created.
This objective system is based essentially on exploitation. As the individual is seeking his own security. family, becomes the very beginning and centre of exploitation. Family has come to mean self-perpetuation. Though we may say that we love our family, that word is misused, for such love is but the expression of possessiveness. From that possessive attachment are developed class distinctions, and the means of acquiring wealth is protected in the minds of the few. From that there arise different nationalities, again dividing people. Think how absurd it is to divide the world into classes, nationalities, religions and sects. The love of country is turned into a means of exploitation leading to imperialism; and the next step is war, killing man. Objectively. the individual's mind is held in a system of exploitation. which creates constant conflict, suffering and war. This objective expression is but the outcome of the desire and search for one's own security.
Subjectively, man has created a system which he calls religion. Now religions, though they profess love, are fundamentally based on fear. Where there is fear, there must be authority. Authority creates dogmas, creeds, and ideals. Religions are but crystallized, dead forms of belief. To administer these there exist priests, who become your exploiters. (Applause)
I fear you agree too easily, but you are the creators of exploiters; you crave to be secure and cling to the assurance of your own continuance. Merely escaping from this desire into some activity does not mean that you are liberated from this subtle, egotistic longing.
So you have, in the objective world, a system which is ruthlessly preventing the fulfilment of each individual, and in the subjective world, an organized system which, through authority, dogmas, belief and fear, is destroying the individual discernment of reality, truth. Action born of this subjective and objective search for security is continually creating limitation, bringing about frustration. There is no completeness, fulfilment.
There can be the welfare of mankind only when each individual truly fulfils. To realize individual fulfilment, you who are now but so many repetitive reactions, cogs in a social and religious machine, have to become individuals by questioning all the values, moral, social, religious, and discover for yourselves, without following any particular person or system, their true significance. Then you will discern that these values are fundamentally based on egotism, selfishness. The mere imitation of values, whose deep significance you have not understood, must lead to frustration. Instead of waiting for a miraculous change, a mass movement, you the individual must awaken; you have to come into conflict with those values which you have established through your craving for security.
You do this only when there is suffering. Now most of you desire to avoid conflict, suffering; so you would rather examine values intellectually, sitting at ease. You say there must be a mass awakening, a mass movement in order to change the environment. So you throw the responsibility of action on this vague thing called the mass, and man goes on suffering. You secure for yourself a safe corner, deceitfully, cunningly call it moral, and thus add to the chaos and suffering. In this there is no happiness, intelligence or fulfilment, but only fear and sorrow. Awaken to all this, each one of you, and change the course of your thought and action.
Question: Do you think the League of Nations will succeed in preventing a new world war?
Krishnamurti: How can there be the cessation of war so long as there are the divisions of nationalities and sovereign governments? How can war be prevented when there are class divisions, when there is exploitation, when each one is seeking his own individual security and creating fear? There cannot be peace in the world if subjectively each one of you is at war. To bring about true peace in the world so that man is not slaughtered for an ideal called national prestige, honour, which is nothing but vested interest, you the individual must liberate yourself from acquisitiveness. As long as this exists, there must be conflict and misery. So do not merely look to a system to solve human sorrow, but become intelligent. Throw away all the stupidities that now crush the mind, and think anew, simply and directly, about war, exploitation and acquisitiveness. Then you do not have to wait for governments which at present are but the expressions of vested interest, to alter the absurd, cruel conditions in the world.
Question: May divorce be a solution for the sex problem?
Krishnamurti: To understand this problem, we must not deal with it by itself. If we desire to understand any problem, we must consider it comprehensively, as a whole, not apart, exclusively.
Why should there be this problem at all? If you deeply examine it, you will see that your creative energy, through fear, is frustrated, limited by authority, compulsion. The mind and heart are hindered from living deeply, through fear, through what one calls morality, which is based on egotistic security. So sex has become a consuming problem, because it is only sensation, without love. If you would release the creative energy of thought and emotion and so solve this problem of sex, then the mind must disentangle itself from self. imposed hindrances and illusions. To live happily, intelligently, mind must be free of fear. Out of this awakening there comes the bliss of love, in which there is no possessiveness. This problem of sex comes into being when love is destroyed through fear, jealousy, possessiveness.
Question: Are not churches useful for the moral uplift of man?
Krishnamurti: Now what is the present-day morality? When you deeply understand the significance of existing morality and liberate yourself from its selfish, egotistic limitations, then there is intelligence which is truly moral. True morality is not based on fear, and so is free of compulsion. Existing morality, though it professes love and noble sentiment, is based on selfish security and acquisitiveness. Do you want that morality to be maintained? Churches are built through your own fear, through the desire for your own egotistic continuance. The morality of religion and of business is born out of deep egotistic security and so it is not moral. You must radically change your own attitude towards morality. Churches and other organizations can not help you, for they themselves are founded on man's stupidity and acquisitiveness.
How can there be true morality if the governments throughout the world, and also the churches, honour those people who are the supreme expressions of acquisitiveness? This whole structure of morality is supported by you, and so by your own thought and action you alone can radically alter it and bring about true morality, true intelligence.
Question: Is there life beyond the grave? What significance has death for you?
Krishnamurti: Why are you concerned about the hereafter? Because living here has lost its deep significance; there is no fulfilment in this world, no lasting love, but only conflict and sorrow. So you hope for a world, the hereafter, in which to live happily, fully. Because you have not had an opportunity of fulfilment here, you hope that in another life you can realize. Or you want to meet again those whom you have lost by death, which but indicates your own emptiness. If I say there is life in the hereafter, and another says there is not, you will choose the one that gives you the greater satisfaction, and thus become a slave to authority. So the problem is not whether there is an hereafter, but to understand here the fullness of life which is eternal, to liberate action from creating limitation.
For the man who fulfils, who has not separated himself from the movement of reality, for him there is no death.
How can one live so that action is fulfilment? How can one be in love with life? To be in love with life, to fulfil, mind must be free, through deep understanding, from those limitations that thwart and frustrate it; you must become aware, conscious of all the impediments that dwell in the background of the mind. There is within each one the unconscious, which is continually hindering, perverting intelligence; that unconscious is making life incomplete. Through action, through living, through suffering, you must drag out all those things that are hidden, concealed. When the mind is not occupied, through fear, with the hereafter, but is fully conscious, aware of the present with its deep significance, then there is the movement of reality, of life which is not yours or mine. Question: What you say may be useful for the educated man, but will it not lead the uneducated to chaos?
Krishnamurti: Now it is very difficult to decide who is the educated and who is the uneducated. (Laughter) You may read many books, have many companions, belong to different clubs, have plenty of money, and yet be the most ignorant.
When you are concerned about the uneducated, it usually indicates that there is fear, that you do not wish to be disturbed or dislodged from your achievements. So you say there will be disorder and chaos. As though there were not chaos and suffering in the world now. Do not concern yourself about the uneducated, but see whether your actions are intelligent and fearless, which alone will create right environment. But if, without understanding, you merely concern yourself about the uneducated, you become a priest and an exploiter. If you who are supposed to be educated, who have leisure, do not take the full responsibility of your actions, then there will be greater chaos, misery and suffering.
Question: In moments of great emptiness, when one thinks of the uselessness of one's own existence, one looks for the opposite, that is, being serviceable to others. Isn't that an escape from conflict? What must I do in such moments? They generally occur after hearing your talks, and come as a feeling of remorse. What do you think of all this?
Krishnamurti: If you merely react to my talk and do not deeply understand what I say through action, through life, then you are conscious only of your own emptiness, shallowness, and so you think that you ought to develop the opposite, which is but an escape. Through action, which is not escape through activity, this emptiness gives way to fulfilment. Do not be concerned about this unhappiness, shallowness, but when the mind liberates itself from its self-imposed limitations, then there is rich completeness.
September 4, 1935


SANTIAGO 2ND PUBLIC TALK 7TH SEPTEMBER, 1935

Friends, I want to talk briefly this afternoon about action and fulfilment. We realize the frustration and limitation which appear through our action. By one act we seem to create many problems, and our life becomes one endless series of them, with their conflict and misery. The mind in its movement seems to increase its own limitation, and action which should be liberating, merely intensifies its own frustration.
To understand this question of action and fulfilment, mind must be free from the idea of vested interest. Where there is vested interest, whether in an ideal, in a belief, in a hope or in any other thing, there must be fear; and any action born of fear must bring about frustration, limitation.
I will try to explain what are the hindrances that really stand in the way of fulfilment. I am not going to describe what is fulfilment, because the mere explanation of that cannot indicate to us the limitations and the manner of liberating the mind from them. Please see why it is necessary to understand what are the hindrances, and how they are created, and not what is fulfilment. If I were to define what it is, the mind would make of that a rigid system and merely imitate it. The very desire for fulfilment becomes a great hindrance. Instead of imitating, if we can discover for ourselves what are the limitations that cripple the mind and free it from them, then in that very freedom is fulfilment.
Fulfilment, then, is not the search for security. Where there is a search for certainty, safety, comfort, that very search must engender fear. Most people, subtly or grossly, are craving for this security and by their acts create fear. So where there is fear, there is a deep longing for certainty. This desire creates its own limitations, and authority or compulsion is one of them.
There are many subtle expressions of authority. It is expressed through the desire to follow an ideal, a person, or a system. Why do we want to follow an ideal? Life is chaotic, conflicting, full of pain, and we think that, if we can find an ideal, then we shall be able to guide ourselves across this aching turmoil. But in reality what is it that we are doing? We are creating what we call an ideal as a means of escape from conflict, from suffering. By following and submitting ourselves to an ideal, we think we shall be able to understand our contradictory and sorrowful life. Instead of libera- ting ourselves from those causes which are preventing us from living humanly, with love, with consideration, we try to escape into the illusion of an ideal. We hope by moulding our minds and hearts through discipline, through the imitation of certain ideals and beliefs, to achieve that intelligent human state. This imitation creates a hypocritical attitude towards life. With a desire to escape from the movement of life, which is ever of the present, we seek to know the purpose of life. With a desire to escape from actuality, the mind submits itself to the compulsion of ideals which are but self-protective memories against life.
There is, then, this compulsion which is imposed through self defensive memories. Most of us think that through a continual series of experiences, the mind can free itself from all its many limitations. But this is not so. What happens is that each experience leaves on the mind certain scars, memories of self-protection which are used as a means of defence against a new experience. That is, you have an experience, and you think you have learned something from it. What you have learned is to be careful, not to be caught in sorrow again. So through each experience you develop certain layers of memories which act as barriers between the mind and the movement of life.
Ideals and memories, with all their significance, prevent each one from living completely in action, in experience. Instead of living with experience completely, with your whole being, you bring forward all your prejudices of ideals, self-protective moralities and memories, and these prevent fulfilment. There is no fulfilment, there is ever the fear of death, and the thought of the hereafter. So gradually the present, the living movement of life, loses all its beauty and significance, and there is only emptiness and fear.
If there is to be true fulfilment, mind must be free from ideals and memories, with all their significance. Through the desire for security, these memories and ideals become the means of compulsion. Where there is security there cannot he fulfilment.
Question: You have often said, "Perceive and understand the full significance of environment." Does this necessarily mean action coming into conflict with environment? Or is it mere perception, without any dynamic expression in action?
Krishnamurti: How can one truly discern if there is not action? There cannot be an intellectual discernment. There is either deep understanding or the creation of mere theory. If you desire to understand environment, not only the objective but the subjective which is so infinitely subtle, then you must individually come into conflict with it. It is only in conflict, in suffering, that you, the individual, begin to discern the true significance of values; and as most people are afraid to come into contact with suffering, they would rather intellectually perceive their significance. So they leave the responsibility of action to the mass, that vague and unreal entity, which they hope will miraculously alter their environment. and so bring happiness to them.
To understand deeply the subtle significance of environment, you, the individual, must become conscious and break away from those limiting conditions, whether they are social, religious or traditional. Truth, the beauty of reality, can be discerned only when the mind is fearless; not with the fearlessness of intellectuality, but of utter insecurity. You can know, of this only through action.
Question: Is it of any value to pray to the Great Intelligences for help in our daily life?
Krishnamurti: None whatever. I will explain what I mean. What causes misery, conflict, suffering in our daily life? Traditions, selfish moral values, impositions of vested interest, attachment, acquisitiveness: these create conditions which prevent human happiness. And what is the use of praying to someone when you, through your own intelligence, can alter all this awful mess? Being unwilling to face suffering, we try to escape through prayer. You may escape momentarily, but the strength of your desire asserts itself again, plunging the mind into misery and confusion. So what matters is, not whether it is of value to pray, but to awaken that intelligence which alone will solve our human miseries. A mind and a heart that are hardened, that have limited themselves through their egotistic fears, pray. But if there were love, then you would free the mind from its own egotistic fears, and this alone can bring about intelligence and happy order.
Question: Doesn't love freed from possessiveness lead to the cessation of reproduction and therefore to the extinction of mankind? As this seems to be unintelligent, is it not the outcome of a belief? Krishnamurti: Before we can say it is the outcome of belief and so unintelligent, we must understand what our present love is. It is nothing but possessiveness, except in those rare moments when the perfume of love is known. To control, to possess, we have certain laws which we call moral. To me, where there is possessiveness there cannot be love. Without being aware of all its subtle impositions and cruelties, you say, "If we freed ourselves from possessiveness, wouldn't we get rid altogether of love?" To find out if you would, you must experiment, you cannot merely assert. Let the mind wholly free itself from attachment, possessiveness; then you will know.
It is when we have lost love through possessiveness that we have sexual problems; we want to solve them separately, apart from the rest of man's problems and difficulties. You cannot isolate a human problem and solve it singly, exclusively. To understand deeply the problem of sex and dissolve its difficulties, we must know where we are being frustrated, dominated. Through economic conditions the individual is turned into a machine, and his work is not fulfilment but compulsion. Where there should he the release of self-expression through work, there is frustration; and where there should be deep, complete thought, there is fear, imposition, imitation. So the problem of sex becomes all consuming and intricate. We think we can solve it exclusively, but this is not possible. When work becomes true expression and when there is no longer the desire, through fear, to cling to beliefs, traditions, ideals and religions, then there is the exquisite reality of love. Where there is love there is no sense of possession; attachment indicates deep frustration. Question: Have we to better the order of things created by God himself?
Krishnamurti: That is the attitude of an exploiter. He wants to let things remain as they are, finding himself on the safe side. But ask the man who is in suffering, ask the man who lives in tattered clothes in a hovel; then you will know whether things should be left as they are. Both the poor and the rich want things to remain as they are; the poor are afraid of losing the little that they have, and the rich of losing all that they have. So when there is the fear of loss, of being made uncertain, there comes the desire not to interfere with the order of things which God or nature has created. To bring about happy, human order, there must be within each one of you a deep, fundamental change. Where there is a continual adaptation to the movement of life, truth, there is never fear. Each one of you must feel the poison of compulsion, authority and imitation. Each one must feel the immense necessity, through his own suffering, for a complete and radical change of thought and desire, free from the subtle search for substitution. Then there will be the true fulfilment of man.
Question: If sorrow is necessary for the purification of our souls, why do away with sorrow through the understanding of its cause?
Krishnamurti: Sorrow does not purify. Why is there sorrow? When the mind is stagnant, drugged to sleep by beliefs, crippled by limitations, and is awakened by the movement of life, that awakening we call suffering. Where there is the disturbance of our security through the action of life, that we call suffering. Instead of seeing that suffering is a hindrance, we try to utilize it to get some other result. Through an illusion you cannot come to reality.
Now sorrow is but the indication of limitation, of incompleteness. When one discerns the impediment of sorrow, one cannot make of it a means of purification. You must be rid of its limitation. You must understand the cause and its effects. If you use it as a means of purification, you are subtly deriving from it security, comfort. This only creates further hindrances, impeding the awakening of intelligence. Out of these many hindrances, these self-defensive memories is born the limited consciousness, the "I", which is the true cause of suffering.
Question: Don't you think it is practically impossible for your lofty ideas and conceptions to germinate in brains degenerated by vices and disease?
Krishnamurti: Of course, that is obvious. But vice is a cultivated habit, a means of escape, generally, from life, from intelligence.
Take the question of drink. The vested interest sells liquor, and the governments support it. Then you form temperance societies and religious organizations to awaken man to the cruelty and stupidity of alcoholism. On one side you have the vested interest, and on the other the reformer; and the victim becomes the plaything of both. If you want to help man, which is yourself, then you will see to it that you are not exploited through your own stupidity. This demands discernment of existing values and perceiving their true significance. Because of illusion, stupidity, man is exploited by man. After surrounding ourselves with so many limitations which prevent human happiness, kindliness, love, we think that we are going to be rid of them by seeking further substitutions. Through your acquisitiveness, through your fear, you are creating illusions. and in that net you are entangling your neighbour also.
Question: What is to be understood by God? Is he a personal Being who guides the universe, or is God a cosmic Principle?
Krishnamurti: May I ask why you want to know? Either you desire to be strengthened further in your beliefs, or you are seeking from me a means of escape from sorrow and conflict. If you are asking for confirmation, then there is doubt, which must not be allayed, You never ask another whether you are in love. And if anyone were to describe reality, it would no longer be real. How can you describe to one who has not known it, what it is to be in love?
Now I say there is a reality; it cannot be measured by words. You cannot be aware of that reality if there is fear, if there are limitations that destroy the delicate pliability of the mind and heart. So instead of inquiring what God is, find out whether your mind and heart are enslaved by fear which creates illusion and limitation. When the mind and heart free themselves from those self-imposed projections, then in fulfilment there is the understanding of that which is.
Question: In some of your earlier talks, you have said that conflict exists only between the false and the false, never between the real and the false. Will you please explain this.
Krishnamurti: There cannot be a struggle between light and darkness. Illusion gives rise to conflict, not between itself and reality, but with its own creations. There is never conflict between intelligence and stupidity. Question: Please explain the meaning of pure action. Does it come about when life expresses itself through the liberated individual?
Krishnamurti: Let us for the moment leave aside the liberated individual, and understand what we call action.
With certain limitations and prejudices the mind-heart meets life or experience. In this contact between the dead and the living, there is action. Desire is seeking fulfilment. In its realization, in its action there is pain and pleasure, and the mind records them. In the expression of other desires there is again pain and pleasure, and again the mind stores them. Thus the mind becomes the storehouse of memories. These memories are acting as warnings. So action becomes more and more controlled and directed by these memories, based on pain and pleasure, on self-defence. Action, because it is born out of self-protective memories and desires, is continually creating restrictions, limitations. There is the action of self-defensive memories, and an action which is free from this centre of self-imposed limitation.
Question: Do you hold back from the public something of what you know?
Krishnamurti: There is in most people a desire to be exclusive, to separate themselves from others through knowledge, through titles, through possessions. This form of seclusion gives strength to their self-importance, to their small vanities. Our society, both the temporal and the so-called spiritual, is based on this hierarchical exclusiveness. To yield to this separativeness creates the many gross and subtle forms of exploitation.
I have no secret teachings for the few. Naturally there are those who desire to go more deeply into what I say; but if they become exclusive and create a secret body, they are being encouraged to do so by their own desire to be exclusive. Question: Do you believe in God?
Krishnamurti: Either you put this question out of curiosity to find out what I think, or you want to discover if there is God. If you are merely curious, naturally there is no answer; but if you want to find out for yourself if there is God, then you must approach this inquiry without prejudice; you must come to it with a fresh mind, neither believing nor disbelieving. If I said there is, you would accept it as a belief, and you would add that belief to the already existing dead beliefs. Or, if I said no, it would merely become a convenient support to the unbeliever.
If a man is truly desirous to know, let him not seek reality, life, God, which will only be an escape from sorrow, from conflict; but let him understand the very cause of sorrow, conflict, and when the mind is liberated from it, he shall know. When the mind is vulnerable, when it has lost all support, explanations. when it is naked, then it shall know the bliss of truth.
September 7, 1935


SANTIAGO 3RD PUBLIC TALK 8TH SEPTEMBER, 1935

Question: What have you to say about the treatment of criminals?
Krishnamurti: Now it all depends upon whom you call a criminal. A pathological person is not a criminal, and it is folly to put him in a prison. He needs medical attention and care. A person who deliberately steals is generally called a criminal. Unless he is a pathological case, he steals because there is for him an insufficiency of the necessities of life. So what is the sense of turning him into a criminal by throwing him into prison? He is the result of cruel absurd and exploiting economic conditions. He is not the real culprit, but the whole system of acquisitiveness which creates the exploiter.
There is yet another type of man who also is called a criminal; his ideas, being true, become dangerous, and you get rid of him by sending him to prison or by killing him.
Through one's own action one either creates conditions which produce the so-called criminal, or destroys those limitations which create sorrow.
Question: It is being said that you are an Agent of the British Government, and that your talk against nationalism is part of a vast plan of propaganda directed towards keeping India within and subject to the British Empire. Is this true?
Krishnamurti: I am afraid this is not true. It is rather absurd to be told, when one says what one thinks, that one is an agent for some cause or country. (Laughter) To me, nationalism, whether in Chile, England or India, is destructive. It separates human beings, causes many evils. Nationalism is an ugly disease; and when I say this, those people from other countries who have vested interests here or in any country not their own are very much in agreement with it; and those for whom nationalism is a means of exploiting their own people are very much opposed to it. Nationalism is, after all, a false sentiment, stimulated by vested interests and used for imperialism and war. Question: Is not what you say against nationalism detrimental to the welfare of the smaller nations? How can we in Chile hope to uphold our national integrity and well-being unless we feel intensely nationalistic and defend ourselves against the larger nations who seek to control and dominate us?
Krishnamurti: When you talk about upholding your national integrity and well-being, you mean developing your own particular class of exploiters. (Laughter) Do not think in terms of Chile or any other country, but think of humanity as a whole.
Yesterday I was walking in the country, and there was a lovely sunset. The mountains and the snow were aglow, clear, beautiful. A labourer, literally in rags, passed by. Some have money to live comfortably and enjoy the luxury and the beauty of life; others have to work from morning till night, from a tender age until they die, without leisure, without hope. We allow in every country all this cruelty and horror. We have lost our delicate feelings, we are frustrated and are destroying ourselves through fear and acquisitiveness.
Surely, to abolish poverty, you must think as human beings, not as nationals. There can only be humanity, and not the cruel division of races and the childish absurdity of nationalism. Why cannot this happy and intelligent state be brought about? Who is preventing it? Each one of you, because you think in terms of Chile, England, India or some other country. As beliefs divide people, so you have let frontiers destroy the unity of man. It rests with you, not with a vague thing called the mass, to bring about human unity and happiness.
Question: You apparently believe that all priests are scoundrels. (Laughter) In the Catholic Church there are many great and saintly men. Do you call these also exploiters?
Krishnamurti: Through fear one creates authority; and yielding to it must bring about exploitation. So each one, through fear, creates exploiters. By your own desires and fears you have created religions, with their dogmas, creeds, and all their pageantry and show. Religions as organized beliefs, with their vested interest, do not lead man to reality. They have become engines of exploitation. (Applause) But you are responsible for their existence. Mind must be free from those illusions which fear has created, those illusions that now appear as reality; and when the mind is simple, direct, capable of thinking truly, then it will not create exploiters.
Question: Your teaching concerning the family seems to be heartless and cold. Is not the family a most natural outcome of affection between human beings? Why then are you against it?
Krishnamurti: What is the family now? It is based on possessiveness, which destroys love. Where there is a sense of possession, there must be exploitation. Where there is love, there is no imposition or possessiveness. But if you consider our present morality, you will see that it is based on maintaining this possessive attitude towards life. By our egotistic craving we are destroying the perfume and the beauty of life. Where there is love, family does not become a centre of exploitation.
Question: If one lives free of such vices as the use of alcohol and tobacco and follows a strictly vegetarian diet, can this not be a great factor in helping one to understand your teachings?
Krishnamurti: Please. it is not what you put into your mouth that gives you understanding. (Laughter) What gives you understanding is facing life directly, simply and truly. But by merely giving up meat, alcohol or tobacco you are not going to understand reality. A great many people have given up these things, hoping for happiness. Fulfilment lies not in giving up but in understanding. Mind cannot be a slave to fear and to illusions. Discover first the impediments, the limitations which cripple the mind and heart, and when you liberate yourself from them, then there will be intelligent and natural existence.
Question: How can there possibly be individual well-being until there is a mass movement to remove the capitalistic exploiters from power? Surely the mass movement must come first in order to clear the way for the underdog, and only then will there be an equal opportunity for all.
Krishnamurti: Now, to put one or the other first, individual well- being or collective action, must ultimately hinder man's fulfilment, True fulfilment brings about the welfare of the whole as well as of the individual. What is it that we call the mass? It is you. There cannot be true collective action without individual comprehension. The mass movement is really the result of clear thought and action on the part of every individual. If each one of you merely says that there ought to be collective action, then such action will never take place, because you are merely avoiding your individual responsibility of action. When a man relies on the action of the mass, he himself is truly afraid to act.
If there is to be a radical, complete change, you, the individual, must awaken to the limitations that now cripple your mind and heart. In liberating yourself from those egotistic, illusory hopes, ambitions and cruelties, there will be intelligent co-operation and not compulsion and exploitation.
Question: I have a friend who is mediumistic. When she goes into a trance, many great spirits talk through her, including Napoleon, Plato and Jesus, and their advice is very helpful in the spiritual life. Why do you not speak about the value of spiritualism and mediumship?
Krishnamurti: I have been talking about authority and its destructive influence upon intelligence, whether it be the authority of the living or of the dead. It does not become any the holier because it is of the past or of the dead. Authority, compulsion, destroys fulfilment, whether it is exercised by religion, by society or by mediums. What is behind this desire for guidance? One is afraid that by one's own act one will be caught up in suffering; so, in order to avoid it - in fact, not to live - one says, "I must follow, I must be guided." There is the movement of truth only when the mind is no longer held by fear, with all its illusions, when it is no longer seeking guidance or being guided. This aloneness is not exclusiveness; it comes into being when there is the discernment of the false.
Question: You say that spiritual organizations are useless. Is this true for all people, or only for those persons who have gone beyond the spiritual level of mankind in general? Krishnamurti: When you think that what I say is applicable only to the few, you make of me an exploiter. You think that another needs the falseness, the illusions of organized belief. If it is false, if it is unspiritual for you, then it is unspiritual and false for all. There is no relative stupidity. Because we do not desire to think directly and clearly, we pacify ourselves by saying that intelligence is a matter of slow growth. For example, acquisitiveness, if you really think about it profoundly, is a poison in itself. But if you thought about it deeply, it would involve action and suffering, so you say that freedom from acquisitiveness is progressive, relative, to be realized by degrees. In other words, you are not at all sure that acquisitiveness is a poison. In the same way, you are not at all sure that religions, sects are inherently stupid. If a thing is false, it is false for everyone, under all circumstances.
Question: If the idea of individual immortality is false, what is the purpose of individual existence?
Krishnamurti: To understand this problem of individual immortality you must come to it without any bias. The very craving for immortality prevents its deep comprehension. To understand this deeply, mind must have the power of complete discernment, not choice based on identification. Our cravings are so strong, our egotistic self-protective impulses are so vital, that our very want blinds us. Where there is craving there cannot be discernment. True culture is action for its own beauty, without seeking reward.
When you say "I", what do you mean by that? You mean the form, the name, certain unfulfilled desires, qualities and defensive reactions which you call virtue; all these make up that limited consciousness which we call the "I". The mind has enclosed itself within the many walls of illusion and limitation, and the many layers of memories cause frustration. What you are trying to do is to immortalize this frustration which is the "I". There cannot be immortality for illusion. Life is eternal, ever becoming. To discern this deeply, mind must liberate itself from all the impediments that cause frustration. By being fully aware, all the hidden, secret desires, fears and pursuits come into consciousness; then only can there be true freedom from them. Then there is reality. Question: I have a daughter who was formerly very studious and loved her music, but now she does nothing but read your books. What do you advise her mother to do? (Laughter)
Krishnamurti: I wonder why your daughter has given up her music? It may be because she has discovered that it was not her deep fulfilment, and she is trying to find her true expression. But if she merely reads what I have said, without the fullness of action, then my words will become a hindrance.
We often think that living according to a certain idea will awaken intelligence. What really awakens intelligence is action without the fear of not adjusting oneself to a standard or an ideal. This demands great awareness and pliability of mind.
Question: Have you attained to what you are in this life, through a series of past lives?
Krishnamurti: You are asking me if one can understand truth, life or God through accumulation of experience.
Experience has merely taught us to be cunningly self-protective, to create defences against the movement of life. In this enclosure the mind takes shelter, guarding itself more and more against the continual becoming of life, These defensive barriers divide the movement of life into the past, the present and the future. It is this division that destroys the continuity of life as a whole. From this there arises fear, which is covered over by illusions, hopes. So long as the mind-heart is caught up in this division there cannot be the understanding of truth; for then experience merely becomes a source of conflict and sorrow, whereas it should wear down these self-protective barriers and so liberate the mind and heart to the movement of life.
September 8, 1935


MEXICO CITY 1ST PUBLIC TALK 20TH OCTOBER, 1935

Friends, As many incorrect statements have been made in the newspapers concerning me, I wish to correct them before I proceed with my talk. I am not a Theosophist. I do not belong to any sect or party or to any particular religion, for religion is a distinct hindrance to man's fulfilment. Nor do I desire to convert you to some fantastic theories and conclusions.
Now you may ask, "What is it that you want to do? If you don't want us to join any society or accept certain theories, what is it then that you want to do?"
What I want to do is to help you, the individual, to cross the stream of suffering, confusion and conflict, through deep and complete fulfilment. This fulfilment does not lie through egotistic self-expression, nor through compulsion and imitation. Not through some fantastic sentiment and conclusions, but through clear thinking, through intelligent action, we shall cross this stream of pain and sorrow. There is a reality which can be understood only through deep and true fulfilment.
Before we can understand the richness and the beauty of fulfilment, mind must free itself from the background of tradition, habit and prejudice. For example, if you belong to a particular political party, you naturally regard all your political considerations from the narrow, limited point of view of that party. If you have been brought up, nursed, conditioned in a certain religion, you look at life through its veil of prejudice and darkness. That background of tradition prevents the complete understanding of life, and so causes confusion and suffering.
I would beg of you to listen to what I have to say, freeing yourself for this hour at least from the background in which you have been brought up, with its traditions and prejudices, and think simply and directly about the many human problems.
To be truly critical is not to be in opposition. Most of us have been trained to oppose and not to criticize. When a man merely opposes, it generally indicates that he has some vested interest which he desires to protect, and that is not deep penetration through critical examination. True criticism lies in trying to understand the full significance of values without the hindrance of defensive reactions. We see throughout the world extremes of poverty and riches, abundance and at the same time starvation; we have class distinction and racial hatred, the stupidity of nationalism and the appalling cruelty of war. There is exploitation of man by man; religions with their vested interests have become the means of exploitation, also dividing man from man. There is anxiety, confusion, hopelessness, frustration.
We see all this. It is part of our daily life. Caught up in the wheel of suffering, if you are at all thoughtful you must have asked yourself how these human problems can be solved. Either you are conscious of the chaotic state of the world, or you are completely asleep, living in a fantastic world, in an illusion. If you are aware, you must be grappling with these problems. In trying to solve them, some turn to experts for their solution, and follow their ideas and theories. Gradually they form themselves into an exclusive body, and thus they come into conflict with other experts and their parties; and the individual merely becomes a tool in the hands of the group or of the expert. Or you try to solve these problems by following a particular system, which, if you carefully examine it, becomes merely another means of exploiting the individual. Or you think that to change all this cruelty and horror, there must be a mass movement, a collective action.
Now the idea of a mass movement becomes merely a catchword if you, the individual, who are part of the mass, do not understand your true function. True collective action can take place only when you, the individual, who are also the mass, are awake and take the full responsibility for your action without compulsion.
Please bear in mind that I am not giving you a system of philosophy which you can follow blindly, but I am trying to awaken the desire for true and intelligent fulfilment, which alone can bring about happy order and peace in the world.
There can be fundamental and lasting change in the world, there can be love and intelligent fulfilment, only when you wake up and begin to free yourself from the net of illusions, the many illusions which you have created about yourself through fear. When the mind frees itself from these hindrances, when there is that deep, inward, voluntary change, then only can there be true, lasting, collective action, in which there can be no compulsion.
Please understand that I am talking to you as an individual, not to a collective group or to a particular party. If you do not awaken to your full responsibility, to your fulfilment, then your function as a human being in society must be frustrated, limited, and in that lies sorrow.
So the question is, How can there be this profound individual revolution? If there is this true, voluntary revolution on the part of the individual, then you will create the right environment for all without the distinction of class or race. Then the world will be a single human unit.
How are you going to awaken as individuals to this profound revolution? Now what I am going to say is not complicated, it is simple; and because of its very simplicity, I am afraid you will reject it as not being positive. What you call positive is to be given a definite plan, to be told exactly what to do. But if you can understand for yourself what are the hindrances that are preventing your deep and true fulfilment, then you will not become a mere follower and be exploited. All following is detrimental to completeness.
To have this profound revolution, you must become fully conscious of the structure which you have created about yourself and in which you are now caught. That is, we have now certain values, ideals, beliefs, which act as a net to hold the mind, and by questioning and understanding all their significance, we shall realize how they have come into existence. Before you can act fully and truly, you must know the prison in which you are living, how it has been created; and in examining it without any self-defence. you will find out for yourself its true significance, which no other can convey to you. Through your own awakening of intelligence, through your own suffering you will discover the manner of true fulfilment.
Each one of us is seeking security, certainty, through egotistic thought and action, objectively and subjectively. If you are conscious of your own thought, you will see that you are pursuing your own egotistic certainty and security, both outwardly and inwardly. In reality, there is no such absolute division of life as the objective and the subjective world. I make this division only for convenience.
Objectively, this search for egotistic security and certainty expresses itself through family, which becomes a centre of exploitation, based on acquisitiveness. If you examine it, you will see that what you call the love of family is nothing but possessiveness.
That search for security again expresses itself through class divisions which develop into the stupidity of nationalism and imperialism, breeding hatred, racial antagonism and the ultimate cruelty of war. So through our own egotistic desires we have created a world of nationalities and conflicting sovereign governments, whose function is to prepare for war and force man against man.
Then there is the search for egotistic security, certainty, through what we call religion. You like fondly to believe that divine beings have created these organized forms of belief which we call religions. You yourself have created them for your own convenience; through ages they have become sanctified, and you have now become enslaved to them. There can never be ideal religions, so let us not waste our time discussing them. They can exist only in theory, not in reality. Let us examine how we have created religions and in what manner we are enslaved to them. If you deeply examine them as they are, you will see that they are nothing but the vested interest of organized belief, holding, separating and exploiting man. As you are objectively seeking security, so also you are seeking subjectively a different kind of security, certainty. which you call immortality. You crave for egotistic continuance in the hereafter. calling it immortality. Later in my talks I will explain what to me is true immortality.
In your search for that security, fear is born, and so you submit yourself to another who promises you that immortality. Through fear you create a spiritual authority, and to administer that authority there are priests who exploit you through belief, dogma and creed, through show, pomp and pageantry, which throughout the world is called religion. It is essentially based on fear, though you may call it the love of God or truth; it is, if you examine it intelligently, nothing but the result of fear, and therefore it must become one of the means of exploiting man. Through your own desire for immortality, for selfish continuance, you have built this illusion which you call religion, and you are unconsciously or consciously caught in it. Or you may not belong to any particular religion, but you may belong to some sect which subtly promises a reward, a subtle inflation of the ego in the hereafter. Or you may not belong to any society or sect, but there may be an inward desire, hidden and concealed, to seek your own immortality. So long as there is a desire for self-continuance in any form, there must be fear, which but creates authority, and from this there comes the subtle cruelty and stupidity of submitting oneself to exploitation. This exploitation is so subtle, so refined that one becomes enamoured of it, calling it spiritual progress and advancement toward perfection.
Now you, the individual, must become conscious of all this intricate structure, conscious of the source of fear, and be willing to eradicate it, whatever be the consequence. This means coming into conflict individually with the existing ideals and values; and when the mind frees itself from the false, there can be the creation of right environment for the whole.
Your first concern is to become conscious of the prison; then you will see that your own thought is continually trying to avoid coming into conflict with the values of the prison. This escape creates ideals which, however beautiful, are but illusions. It is one of the tricks of the mind to escape into an ideal, because if it does not escape, it must come directly into conflict with the prison, with the environment. That is, the mind wants to escape into an illusion rather than face the suffering which will inevitably arise when it begins to question the values, the morality, the religion of the prison.
So what matters is to come into conflict with the traditions and values of the society and religion in which you are caught, and not intellectually escape through an ideal. When you begin to question these values, you begin to awaken that true intelligence which alone can solve the many human problems.
As long as the mind is caught up in false values, there cannot be fulfilment. Completeness alone will reveal truth, the movement of eternal life.
October 20, 1935


MEXICO CITY 2ND PUBLIC TALK 27TH OCTOBER, 1935

Friends, Everyone desires to be happy, to be complete and to fulfil; to fulfil in order that there may be no emptiness, no void, but a deep richness of continual sufficiency. One calls this the search for truth or God, or gives some other name to it to convey the deep desire for reality. Now this desire, for most people, becomes merely an escape, a flight from the actuality of conflict. There is so much suffering and confusion in and about us that we seek a supposed reality as a means of flight from the present. For most people, what they call reality or God or happiness is merely an escape from suffering, from this continual tension between action and understanding. Each one tries to find an escape from this conflict through some kind of illusion which is offered by religions or by various so-called spiritual societies and sects; or he seeks to lose himself in some kind of activity.
Now if you carefully examine what these societies offer - organized, as they are, around a belief, as are all religions and sects - you will find that they give security, comfort, through a saviour or a Master, through guides, through following certain systems of thought, ideals and modes of conduct. All these modes of conduct, systems, assure a subtle form of egotistic security, self-defence against life, against the confusion created by thoughtlessness. As we cannot understand life with its swift movement, we look to systems to help us out, and these we call modes of conduct or patterns of behaviour. So, being afraid of confusion and sorrow, you create for yourselves an authority that assures you of safety and security against the flow of reality.
Take, for example, the desire to follow an ideal or a mode of conduct. Now why is there the need to follow an ideal, a principle or a pattern of behaviour? You say that you need an ideal because there is so much confusion in and about you; that this ideal will act as a guide, as a directive force to help you across this confusion, uncertainty and turmoil. In order not to be caught in this suffering, you subtly escape through an ideal, which you call living nobly. That is, you do not want to confront and understand the confusion itself, and you do not desire to comprehend the causes of conflict; your only concern is to avoid sorrow. So ideals, modes of conduct, offer a convenient escape from actuality. In the same way, if you examine your search for guides and saviours, there is in it a subtle and hidden desire to run away from suffering. When you talk about seeking truth, reality, you are really seeking complete self-protection, either here or in the hereafter. You are moulding yourself after a pattern that guarantees you against suffering. This pattern, this mould, you call morality, creed, belief.
Now all this indicates that there is a deep, hidden fear of life, which must naturally create authority. So where there is authority in the form of an ideal, a mode of conduct, or a person, there must be egotistic craving for protection and security. In this there is not a spark of reality. Thus your actions, shaped and controlled by ideals, are always made incomplete, for they are based upon defensive reaction against intelligence, life.
In following an ideal or a mode of conduct, or submitting oneself to a particular authority. either of religion, of a sect or of society, there cannot be true fulfilment; and only through fulfilment is there the bliss of truth.
As what we call our morality and ideals is based on self-defensive reactions against life, we are unconscious of them as impediments, as barriers which separate us from the movement of life. Complete fulfilment exists only when these self-protective barriers have been wholly dissipated by our own effort and intelligence.
If you would know the bliss of truth, you must become fully aware of these self-defensive barriers, and dissipate them through your own voluntary decision. This demands steady and continuous effort. Most people are not willing to make that effort. They would rather be told exactly what to do. they would rather be like machines, acting in the grooves of religious superstition and habit. You must examine these defensive barriers of ideals and morality and come directly into conflict with them. Until you as an individual voluntarily free yourself from these illusions, there cannot be the comprehension of truth. In dissolving these illusions of self-protection, the mind awakens to reality and its ecstasy.
Question: Is it possible to know Cod?
Krishnamurti: To speculate and intellectually draw conclusions as to whether God exists or not has to me no deep significance. You can know whether there is God or not, only with your whole being, not with one part of your being, the intellect. You have already a fixed belief either that there is God, or that there is not. If you approach this question either with a belief or with non-belief, you cannot discover reality, for your mind is already prejudiced.
You can discover whether there is or there is not God only by destroying these self-protective barriers and being completely vulnerable to life, wholly naked. This involves suffering, which alone can awaken intelligence from which is born true discernment. So what value has it if I tell you that there is or that there is not God? The various religions and sects throughout the world are filled with dead beliefs; and when you ask me whether I believe in God or not, you only want me to add another dead belief to the museum. To discover. you must come into conflict with the various illusions of which you are now unconscious; and in that conflict, without any escape through an ideal, through authority or the worship of another, there will be born the discernment of reality.
Question: Are you or are you not a member of the Theosophical Society?
Krishnamurti: I do not belong to any society or sect or party. I do not belong to any religion, for organized belief is a great impediment, dividing man against man and destroying his intelligence. These societies and religions are fundamentally based on vested interests and exploitation.
Question: How can I be free of sexual desire, which prevents me from leading the spiritual life?
Krishnamurti: For most people. life is not fulfilment but continued frustration. Our occupation is merely a means of earning a livelihood. In it there is no love, but only compulsion and frustration. So your work, which should be your true expression, is merely an adjustment to a pattern, and in this there is incompleteness. Your thoughts and emotions are limited and thwarted by fear, and so action brings about its own frustration. If you really observe your own life, you will see that society on the one hand, and the whole religious structure on the other, is forcing, compelling you to shape your thoughts and actions after a pattern based on self-protection and fear. So where there is continual frustration, naturally the problem of sex becomes overwhelming. Until the mind and heart are no longer slaves to environment, that is, until they have discerned the false in it through action, sex will be an increasing and overpowering problem. To treat it as unspiritual is absurd.
Most people are caught up in this problem, and to solve it truly, you must disentangle your creative thought and emotion from the impositions of religion and the stupid morality of society. (Applause) Through its own effort the mind must disentangle itself from the net of false values which society and religion have imposed upon it. Then there is true fulfilment, in which there are no problems.
Question: Will you tell us how to communicate with the spirits of the dead? How can we be sure that we are not deceived?
Krishnamurti: You know, it is becoming throughout the world a craze to communicate with the dead. It is a new kind of sensation, a new toy. Why do you want to communicate with the dead? Is it not because you want to be guided? Again you want to defend yourself against life, and you think a person being dead has become more wise and so able to guide you. To you the dead are more important than the living. What matters is, not whether you can communicate with the dead, but that you shall fulfil, without fear, completely and intelligently.
To understand life deeply and fully, there must be no fear either of the present or of the hereafter. If you do not penetrate the present environment through your own capacity and intelligence, you will naturally escape into the hereafter or seek guidance and so avoid the beauty of life. Because this environment is restrictive, exploiting, cruel, you find a release in the hereafter, in the search for guides, Masters and saviours. Until you act completely with regard to all the human problems, you will have various fears and subtle escapes. Where there is fear there must be illusion and ignorance. Fear can be eradicated only through your own effort and intelligence. Question: I gather that you are preaching the exaltation of the individual and that you are against the mass. How can individualism be conducive to co-operation and brotherhood? Krishnamurti: I am not doing anything of the kind. I am not preaching individualism at all. I am saying that there can be true cooperation only when there is intelligence; but to awaken that intelligence, every individual must be responsible for his effort and action. There cannot be a true mass movement if each one of you is still held in the prison of selfish defences. How can there be collective action for the welfare of the whole if each one of you is secretly acquisitive, defending himself and so fearing his neighbour, classifying himself as belonging to a particular religion or belief, or smitten with the disease of nationalism? How can there be intelligent co-operation when you have these secret prejudices and desires? To bring about intelligent action, it must begin with you, individually. Merely to create a mass movement involves exploitation and cruelty. When you, the individual, realize the stupidity and the cruelty of the interrelated social and religious environment, then through your intelligence will it be possible to create collective action without exploitation. So the important thing is not the exaltation of the individual or the mass, but the awakening of that intelligence which alone can bring about the true welfare of man.
Question: Will I reincarnate on earth in a future life?
Krishnamurti: I will explain briefly what is generally meant by reincarnation. The idea is that there is a gap, a division between man and reality, and this division is one of time and of understanding. To arrive at perfection, God or truth, you must go through various experiences till you have accumulated sufficient knowledge, equivalent to reality. This division between ignorance and wisdom is to be bridged only through constant accumulation, learning, which goes on life after life till you arrive at perfection. You who are imperfect now, shall become perfect; for that you must have time and opportunity, which necessitates rebirth. This, briefly, is the theory of reincarnation.
When you talk about the "I", what do you mean by it? You mean the name, the form, certain virtues, idiosyncrasies, prejudices, memories. In other words, the "I" is nothing but many layers of memories, the result of frustration, the limitation of action by environment, which cause incompleteness and sorrow. These many layers of memories, frustrations, become the limited consciousness which you call the "I". So you think that the "I" is to go on through time, becoming more and more perfect. But since that "I" is merely the result of frustration, how can it become perfect? The "I", being a limitation, cannot become perfect. It must ever remain a limitation. The mind must free itself from the cause of frustration now, for wisdom lies ever in the present. Understanding is not to be gained in a future.
Please, this needs careful thought. You want me to give you an assurance that you will live another life, but in that there is no happiness or wisdom. The search for immortality through reincarnation is essentially egotistic, and therefore not true. Your search for immortality is only another form of the desire for the continuance of self-defensive reactions against life and intelligence. Such a craving can only lead to illusion. So what matters is, not whether there is reincarnation, but to realize complete fulfilment in the present. And you can do that only when your mind and heart are no longer protecting themselves against life. The mind is cunning and subtle in its self-defence, and it must discern for itself the illusory nature of self-protection. This means that you must think and act completely anew. You must liberate yourself from the net of false values which environment has imposed upon you. There must be utter nakedness. Then there is immortality, reality.
October 27, 1935


MEXICO CITY 3RD PUBLIC TALK 30TH OCTOBER, 1935

Friends, Most people have accepted the idea that man is something more than the mere result of environment. I mean by environment, not only the social and religious background, but also the past. That man is something more than this is especially accepted by those who call themselves religious, spiritual people. The majority of you have accepted this idea. if you carefully examine it, on the authority of another; or it is dictated to you by your own hope or longing, which you call intuition. You have not discovered for yourselves whether you are something more than merely social entities. Seeing that life around you is stifling, sorrowful, you crave for happiness and submit yourselves to a particular mode of conduct which is based on self protection. You believe that man is more than mere matter because teachers have proclaimed it and many religions and sects have maintained it throughout the ages. But if you strip your mind of these authorities and illusions created through hope, you will inevitably come to the conclusion that there is no deep certainty within you concerning this matter.
Then there are those who say that man is nothing but the result of environment. They say that to change man, environment must be wholly controlled and man must be subjugated to it, so that there can be the certainty of his happiness.
There is the religious idea which conceives of lasting happiness only in the hereafter, which says that you can never find happiness here. From this there are developed beliefs, creeds, dogmas, saviours and Masters, to lead you to that lasting happiness. Thus we have innumerable escapes through which man is exploited.
So you have two diametrically opposed ideas concerning man, at least they seem to be, but fundamentally they are not. One maintains that man is mere clay to be conditioned by intelligent environment, and the other, that he can be truly intelligent only in the hereafter by conditioning himself through certain beliefs. Some maintain that man can be made intelligent through law, by controlling environment; and religions, through threat and fear, promise divine happiness in the hereafter if man conditions himself to certain beliefs and dogmas. If you examine both ideas, they have a common attitude towards man: one says that he must be controlled by the law of the state, and the other that he must be dominated through punishment and reward in the hereafter. The religious and the non-religious, though they hate each other, are fundamentally alike, for they both believe in conditioning and controlling man. This is what has happened and what is now taking place. In both there is this fundamental idea of dominating, compelling, forcing man to a certain pattern.
With this compulsion there can be no true fulfilment. There can be creative intelligence and happiness only when there is no compulsion, when you act voluntarily, without fear. To know creative action, without this continual, limiting compulsion, you must become conscious of the innumerable impositions that are placed upon you, and which you have created in search of your own egotistic security through society and religion. In voluntarily freeing yourself from these egotistic compulsions, there is fulfilment.
How can there be fulfilment if there is compulsion and so fear? Fear and compulsion will exist as long as action is based on egotistic expression. When your mind and heart free themselves from those values based on exploitation and religious egotism, then there can be true and intelligent fulfilment. It is only voluntary action that will ever keep society pure and man intelligent.
Question: If man is life and life is eternally perfect, why must man pass through experience and sorrow?
Krishnamurti: Again this is one of our religious prejudices, that life is eternally perfect. You know nothing about it. All that you know is that life is a continual struggle and pain, and occasionally there is a spark of happiness, beauty and love. The real question is, Must there be continual suffering and what significance has experience?
Sorrow is but the indication of a mind and heart held in limitation; the mere escape from sorrow and the search for a remedy does not liberate the mind, does not awaken it to intelligence. Experience becomes limitation and hindrance if the mind uses it as a means of further self-protection. We learn from experiences to protect ourselves, be more cunning, so as not to suffer. The avoidance of sorrow is called knowledge gained from experience. We learn from experiences to guard ourselves against the movement of life. So each experience leaves a self-defensive memory, and with that limitation we live through another perience, adding further walls of self-protection. Thus there is an ever increasing barrier and limitation, and when this comes into contact with the movement of life, there is suffering. When the mind voluntarily frees itself, through understanding, from these self-protective barriers, then there is the flow of reality
Question: What should be the ultimate goal of the individual?
Krishnamurti: There can never be a goal, a finality, because life is a continual becoming, and that becoming is immortality. But the desire of man is to have something definite and certain to which he can cling and by which he can guide himself. He is continually seeking this through many subtle forms, for be is afraid of being insecure. So he says, "There must be an ultimate objective or goal." There cannot be. You want an ideal to follow because life is so confusing, conflicting, sorrowful, and you say, "I must have something by which I can guide myself, so as not to suffer." If you examine it, this is only a deep desire to escape into an illusion. So your ideal, your goal, your perfection, is simply a means of escape from this turmoil and pain.
Question: Is the law of karma, or cause and effect, a fact in nature?
Krishnamurti: The Sanskrit word karma signifies action. You can act deeply, fully, only when the mind and heart are not held in limitation. Where there is fear, there must be the creation of illusion, limitation. This limitation creates incompleteness of action and causes suffering. From this suffering the mind seeks an escape through some illusion, ideal, belief, which only creates greater limitation in action and so further sorrow. In this vicious circle the mind is caught.
As long as action springs from fear, born of egotism, there must be incompleteness. All action born of a closed mind and heart must create conflict and suffering. As our minds are filled with many frustrations, caused through fear, it is necessary to awaken to those limitations, and the mind must voluntarily free itself from them, through action. Then there is completeness of action, fulfilment. Question: What is your opinion of spiritualism?
Krishnamurti: There are many things involved in this desire to know if there is life in the hereafter. Because we have lost someone whom we love greatly, in our sorrow we desire to find out if that person continues to live. But suppose you know that life continues in the hereafter, the question of sorrow is in no way solved. The emptiness, the void is still there, but the momentary happiness of some assurance cannot lastingly cover up our agony. This constant search for consolation makes our life more and more empty, shallow, worthless.
Also there is a desire to find what is called a guide, an authority. You want to be guided because you are afraid of life, and so you create exploiters, as in organized religions.
So in your search for comfort, consolation, you are destroying yourself, creating emptiness in your mind and heart. Where there is a desire to follow, there is an indication of fear and the creation of self-defences against intelligence, against life, reality.


MEXICO CITY 4TH PUBLIC TALK 3RD NOVEMBER, 1935

Question: How can we educate a child to best fit him to attain the fulfilment of which you speak?
Krishnamurti: Education is given either to make a child fit into a particular system, pattern, or to awaken intelligence in him so that his life shall be full and complete. If you desire to mould him to a definite system, you must first inquire into its real nature. Boys and girls are being trained to conform to a particular form of thought and action, essentially based on acquisitiveness and fear. Now do you desire your child to fit into this particular mould? If you do not, then you must look at this problem quite differently. That is, you must consider whether a human being is to be forever shaped, controlled, dominated by environment, whether he is to be forever conditioned, limited by fear; or whether, by awakening his intelligence, he is to be helped to break through this environmental limitation to deep fulfilment.
If human beings are to fulfil, there must be intense, steady thought and action on your part, because your minds are so influenced, so dominated by authority, that you think children must be imposed upon, must be shaped to fit into a particular pattern of society. When you desire a person to fit into a particular mode of conduct it indicates fear, on which your religions and social morality are based. In this frame there is no fulfilment. Please understand what I mean by individual fulfilment. I do not mean egotistic expression in any form. True fulfilment comes when the mind and heart voluntarily free themselves from those self-defensive values imposed by religion and society.
So if you would really help the child to fulfil, you must understand individual fulfilment in society. I cannot now go into details or explain the many subtle ideas that are connected with it; but as long as the mind and heart are forcing themselves to conform to a particular mode of conduct, to a pattern of egotistic self-defence, there must ever be fear, which denies true fulfilment and makes of man an imitative machine. You who are grown up, you have to awaken to the limitations of these self-defensive values, and create the true revolution, not the mere antithesis of authority. Question: Is it your intention to create a world revolution against the existing order?
Krishnamurti: Where there is the exercise of authority, there cannot be intelligence. Where there is compulsion, imposition, there must be revolt. Revolution is the result of oppression and of authority. Where there is compulsion, domination in any form, there must be revolt, revolution. After revolution has taken place, there is again established authority, the crystallization of thought and morality. From the imposition of authority to revolution, and from revolution to compulsion once again - this is the vicious circle in which the mind is continually caught. What will break this circle is the understanding of the deep significance of authority itself.
We create authority through the desire for comfort and security, for enrichment and protection, not only here but also in the hereafter. Based on this desire there is established a social and religious structure which must oppress and exploit others; and against this, there is the reaction of revolt. If you who are creating compulsion and hence misery for others and for yourself became deeply aware of its poison, then there would not be fear expressing itself through attachment to an ideal, to a belief, to a family, as a means of security. There would then be that constant becoming, that living movement of life, the everlasting.
Mere revolution, without the fundamental inquiry into authority, creates a new prison in which your mind and heart will again be caught. A revolution is created by a group. and that group has come into being through individual thought and action. But if the individual is only seeking, consciously or unconsciously, his own security, then there will arise but another group of compulsions and impositions. What truly matters is this constant awareness to free the mind and heart from their own desire to be secure. When the mind is truly free from craving for security, when the mind is truly insecure, then there is the ecstasy of the movement of life, which cannot be known through a mere revolt, a reaction against authority.
Question: What is the significance of death?
Krishnamurti: We will discover the significance of death by understanding the unhappiness and the agony caused by death. When there is a death, there is an intense shock which we call suffering. You have lost someone whom you love greatly, on whom you have relied, who enriched you. When there is suffering, the indication of poverty of being, we seek a remedy, the remedy which religions offer, the final unity of all human beings, with the many theories concerning it. Then there is the spiritualistic drug, and the comfortable remedy in the idea of reincarnation. We seek innumerable escapes from the agony caused by the death of someone whom we love greatly. These escapes are but subtle ways to lose and forget ourselves. Our concern is not with the dead, but with our own suffering. Only we call it the love of the dead.
Now if you do not seek consolation, however subtle it may be, then that very suffering will awaken your true intelligence, which alone will reveal the flow of reality. I am not theorizing; I am telling you what really does take place. Through death you become conscious of your own emptiness, void, loneliness, and this causes pain; and to be free of this agony, you seek remedies, consolations. You are merely seeking opiates to drug your mind. So the mind becomes a slave to ideals, beliefs, and the inquiry into the idea of reincarnation, into the spirit world, only leads to further enslavement. All this indicates poverty of being. To cover it up you seek guides, modes of conduct, systems of thought. But you can never cover it up. However much the mind may try to avoid it or try to escape from that shallowness, it continues to express itself in many ways. It is important that the mind does not escape through any remedy, that it faces wholly its own emptiness. As most of you have not faced it completely, you cannot say that there will be nothingness, further emptiness. You will find out what takes place only after experimenting, living in this manner. In becoming fully conscious you will observe how the mind is ever trying to avoid the deep understanding of the cause of sorrow, and in that full awareness you will truly dissolve the cause.
In carefully covering up the cause of emptiness, the subtle and deep egotism, you think that you have solved the problem of death. Suffering is but the indication of a stagnant and attached mind, and instead of realizing this you merely seek another form of drug to put it to sleep again. So our life is a continual awakening, called sorrow, and being put to sleep again.
When there is suffering, beware of being put to sleep by comforters with their remedies. When the mind has lost its own egotistic limitation, then there is that movement of life, ever becoming, in which there is no shadow of death. Question: It is clear that organized religion cannot make man perfect, but does it not bring him nearer to God through encouraging a life of virtue and unselfishness?
Krishnamurti: Let us be very clear what we mean by religion. For me, organized religions have nothing to do with the sayings of the great teachers. The teachers have said do not kill, love your neighbour, but religions of vested interest encourage and support the slaughter of humanity. (Applause) By encouraging nationalism, supporting a special class, with all its organized belief, religion participates in the killing of man. Religions throughout the world not only exploit through fear, but also separate man from man. Such organized religions cannot in any way aid man in the realization of truth.
Now this organized belief which we call religion has been created by us, it hasn't miraculously come into being. We have created it through our desire for security and as a means of self-defence. As we have brought it into being, through our fear, we must through our thought and action free ourselves from its false ideals and values; but if we merely seek further security, it will become another prison to hold the mind and heart. Where there is a search for security, self-protection, here or in the hereafter, there can never be the understanding of truth, which alone shall set man free.
When you say that you must be unselfish in order to realize God, you are really being egotistic in a subtle form. That is, you say, "I shall love my neighbour in order to find happiness, God." Then you do not know love; you are merely looking for a reward; the mentality of one seeking an exchange cannot understand truth. You do not perceive beauty in action itself, but you are really interested in what reward action will bring you. You develop virtue as a means of self-protection. The so-called virtuous shall not know the beauty of truth. Man can understand it only when his mind and heart are completely naked and vulnerable. Most people are afraid of being vulnerable to life, so they develop protective walls which they call virtue. When there is no longer the desire nor the necessity to protect oneself, then there is bliss.
Question: Is God just and good? If so, why does he permit evil in the world? Krishnamurti: Let us leave God out of this questions because you don't know, really, whether God is good or evil. You have been told that God is love, that he is just and good, and if you really, profoundly believed it, your whole life would be different. As it is not, do not concern yourself about God.
You want to know how and why evils, miserable conditions, exploitation exist in the world. We have created them. Each individual, through his intense desire to be secure, to be safe, to be certain, has created a society, a religion, in whose shelter he takes comfort. So we as individuals have created this system, and as individuals we will have to awaken to our creation and destroy all the things that are false in it; then in that freedom there will be love, truth.
Instead of escaping from the objective world of confusion and misery into the subjective, in which you hope to find God, let there be harmony between the subjective and the objective. Begin to discover this harmony; do not crave for it, but become aware of the cause of disharmony. By understanding how this disharmony comes into being through the many forms of egotistic expression, you will naturally come to that harmony which is enduring, living.
Question: Does consciousness evolve?
Krishnamurti: Many people think that there is a universal or cosmic consciousness, or whatever they call it, and a particular, individualistic consciousness. What we intimately know is the individualistic, limited consciousness, and you are asking me if this consciousness is progressive, evolving.
Now what do you mean by individual consciousness? This limited consciousness is the result of conflict between desire and environment, that is, the present and the past; this consciousness is the result of the various impositions, compulsions, to which the mind has submitted itself in its search for security; it is also the many scars of incomplete action. The "I", or egotistic consciousness is made up of these conflicts, compulsions, and the many layers of self-defensive memories. With this background the mind lives through an experience and learns from it only further means of self-protection. When you say you are learning through experience, you fundamentally mean that you are erecting greater and more cunning walls of self-defence. So each experience is creating further defences, barriers against life.
You ask me if this limited consciousness, having its roots in self- protection, evolves and perfects itself. How can it? It cannot. However much it may seem to evolve, it must ever remain a centre of limitation and frustration. A consciousness based on self-protective memories must lead to illusion, not to reality.
Question: You speak of a truth which is at present beyond the reach of our minds and hearts. Since we know of its existence only through you, how can we strive for it unless we accept it on your authority?
Krishnamurti: As I explained, we accept authority when we seek security, comfort, certainty. If you seek truth in order to shelter yourself against the storm and confusion of life, then you will find authorities that will give you comfort. But I am not offering you comfort. I say that there is the bliss of reality when the mind is free from compulsion and illusion. Where there is a search for comfort there must be egotism, which in its subtlest form is sometimes called the search for truth. The following of another cannot awaken your mind to reality. Instead of escaping to an ideal, to the truth of another, discover how confusion and sorrow have been created in and about you. In piercing through the false values in which the mind takes shelter there comes the perception of reality.
We think that intelligent fulfilment lies in following a method, a discipline, and so we look to another, which makes our action incomplete and limited. We try to escape from this shallowness, frustration, by creating new authorities, and so increase our limitations. They are caused by our own actions based on reward, recompense, on fear and compulsion. Instead of trying to become complete, discover the cause of frustration, which is egotism in its many subtle forms. As long as you are living in a set of false values, there must be incompleteness and suffering. None can lead you out of it except you yourself through your own effort and understanding.
November 3, 1935


- Auckland 1934 -

1st Public Talk

1st Vasanta School Gardens Talk

2nd Vasanta School Gardens Talk

Talk To Theosophists

2nd Talk In Town Hall

3rd Vasanta School Gardens Talk

Talk To Businessmen

- Ojai 1934 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

11th Public Talk

12th Public Talk

- New York 1935 -

1st Public Talk

2nd Public Talk

3rd Public Talk

- Rio De Janeiro 1935 (1) -

1st Public Talk

2nd Public Talk

- Sao Paulo 1935 -

2nd Public Talk

- Rio De Janeiro 1935 (2) -

3rd Public Talk

4th Public Talk

5th Public Talk

- Nichteroy 1935 -

Public Talk

- Montevideo 1935 -

1st Public Talk

2nd Public Talk

3rd Public Talk

University Of Montevideo, Public Talk

- Buenos Aires 1935 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Argentina 1935 -

National College, La Plata

Rosario and Mendoza - Public Talks

- Chile 1935 -

Santiago - 1st Public Talk

Valparaiso - Public Talk

Santiago - 2nd Public Talk

Santiago - 3rd Public Talk

- Mexico City 1935 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk


OJAI 1ST TALK IN THE OAK GROVE 5TH APRIL, 1936

People come to these talks with many expectations and hopes, and with many peculiar ideas; and for the sake of clarification, let us examine these and see their true worth. Perhaps there are a few of us here whose minds are not burdened with jargons which are but wearisome verbal repetitions. There may also be others who, having freed themselves from beliefs and superstitions, are eager to understand the significance of what I say. Seeing the illusory nature of imitativeness, they can no longer seek patterns and moulds for their conduct. They come in the hope of awakening their innate creativeness, so that they may live profoundly in the movement of life. They are not seeking a new jargon or mode of conduct, smartness of ideas or emotional assertiveness.
Now, I am talking to those who desire to awaken to the reality of life and create for themselves the true way of thinking and living. By this I do not mean that my words are restricted to the few, or to some imaginary clique of self-chosen intellectuals.
What I say may not seem vital to those who are merely curious, for I have no empty phrases or bold assertions with which to excite them. The curious, who merely desire emotional stimulation, will not find satisfaction in my words.
Then there are those who come here to compare what I have to say with the many schools of thoughtlessness. (Laughter) No, please, this is not a smart remark. From letters I have received and from people who have talked to me, I know there are many who think that by belonging to special schools of thought they will advance and be of service to the world. But what they call schools of thought are nothing but imitative jargons which merely create divisions and encourage exclusiveness and vanity of mind. These systems of thought have really no validity, being founded on illusion. Though their followers may become very erudite and defend themselves with their learning, they are in reality thoughtless.
Again, there are many whose minds have become complicated by the search for systems of human salvation. They seek, now through economics, now through religion, now through science, to bring about order and true harmony in human life. Fanaticism becomes the impulse for many who try, through dogmatic assertions, to impose on others their own imaginings and illusions, which they choose to call truth or God.
So you have to find out for yourself why you are here, and under what impulse you came to listen to this talk. I hope we are here to dis- cover together whether we can live sanely, intelligently, and in the fullness of understanding. I feel that this should be the labour of both the speaker and the audience. We are going to start on a journey of deep inquiry and individual experiment, not on a journey of dogmatic assertions, creating new sets of beliefs and ideals. To discover the reality of what I say, you must experiment with it.
Most of us are held by the idea that by discovering some single cause for man's suffering, conflict and confusion, we shall be able to solve the many problems of life. It has become the fashion to say: Cure the economic evils, then man's happiness and fulfilment are assured. Or: Accept some religious or philosophical idea, then peace and happiness can be made universal. In search of single causes we not only encourage specialists but also develop experts who are ever ready to create and expound logical systems, in which the thoughtless man is entrapped. You see exclusive systems or ideas for the salvation of man taking form everywhere throughout the world. We are so easily entrapped in them, thinking that this seemingly logical simplicity of single causes will help us to remove misery and confusion.
A man who gives himself over to these specialists and to the single cause finds only greater confusion and misery. He becomes a tool in the hands of experts or a willing slave of those who can readily expound the logical simplicity of a single cause.
If you deeply examine man's suffering and confusion, you will see without any doubt whatsoever that there are many causes, some complex, some simple, which we must understand thoroughly before we can free ourselves from conflict and suffering. If we desire to understand the many causes and their disturbances, we must treat life as a whole, not split it up into the mental and emotional, the economic and religious, or into heredity and environment. For this reason we cannot hand ourselves over to specialists, who naturally are trained to be exclusive and to be concentrated in their narrow divisions. It is essential not to do this; nevertheless, unconsciously we give ourselves over to another to be guided, to be told what to do, thinking that the religious or economic expert, because of his special knowledge and achievements, can direct our individual lives. Most specialists are so trained that they cannot take a comprehensive view of life; and because we adjust our lives, our actions, to the dictates of experts, we merely create greater confusion and sorrow. So, realizing that we cannot be slaves to experts, to teachers, to philosophers, to those people who say they have found God and who seemingly make life very simple, we should beware of them. We should seek simplicity, but in that very search we should be aware of the many illusions and delusions. Being conscious of all this, what should we, as individuals, do? We have to realize profoundly, not casually or superficially, that no one particular person or system is wholly going to solve for us our agonizing problems and clarify our complex and subtle reactions. If we can realize that there is no one outside of ourselves who is going to clear up the chaos and confusion that exist within and without us, then we shall not be imitative, we shall not crave for identification. We shall then begin to release the creative power within us. This signifies that we are beginning to be conscious of individual uniqueness. Each individual is unique, different, not similar to another; but by this I do not mean the expression of egotistic desires.
We must begin to be self-conscious, which most of us are not; in bringing the hidden into the open, into the light, we discover the various causes of disharmony, of suffering. This alone will help to bring about a life of fulfilment and intelligent happiness. Without this liberation from the hidden, the concealed, our efforts must lead us to delusions. Until we discover, through experiment, our subtle and deep limitations, with their reactions, and so free ourselves from them, we shall lead a life of confusion and strife. For these limitations prevent the pliability of mind-emotion, making it incapable of true adjustment to the movement of life. This lack of pliability is the source of our egotistic competition, fear and the pursuit of security, leading to many comforting illusions.
Though we may think we have found truth, bliss, and objectify the abstract idea of God, yet, while we remain unconscious of the hidden springs of our whole being, there cannot be the realization of truth. The mouthing of such words as truth, God, perfection, can have no deep significance and import.
True search can begin only when we do not separate mind from emotion. As we have been trained to regard life, not as a complete whole, but as broken up into body, mind and spirit, we shall find it very difficult to orient ourselves to this new conception and reaction towards life. To educate ourselves to this way of regarding life, and not to slip back into the old habit of separative thought, requires persistence, constant alertness. When we begin to free ourselves, through experiment, from these false divisions with their special significances, pursuits and ideals, which have caused so much harm and falsely complicated our lives, then we shall release creative energy and discover the endless movement of life.
Can the mind-heart know and profoundly appreciate this state of endlessness, this ceaseless becoming? Infinity has a profound significance, only when there is liberation from the limitations which we have created through our false conceptions and divisions, as body, mind and spirit, each with its own distinctive ideals and pursuits. When the mind- heart detaches itself from harmful and limiting reactions and begins to live intensely, with deep awareness, then only is there the possibility of knowing profoundly this ceaseless becoming. Mind-emotion must be wholly free from identification and imitation, to know this blessedness. The awakening of this creative intelligence will alone bring about man's humanity, his balance and deep fulfilment.
Until you become conscious both of your environment and of your past, and understand their significance - not as two contrasted elements, which would only produce false reactions, but as a co-ordinated whole - and until you are able to react to this whole, profoundly, there cannot be the perception of the endless movement of life.
True search begins only when there is a release from those reactions which are the result of division. Without the understanding of life's wholeness, the search for truth or happiness must lead to illusion. In pursuit of an illusion, one often feels an exhilaration, an emotionalism; but when one examines this emotional structure, it is nothing but a limitation, the building up of walls of refuge. It is a prison, though one may live in it and even enjoy it. It is an escape from the conflict of life into limitation; and there are many who will help and encourage you in this flight.
If these talks are to have any significance for you, you must begin to experiment with what I am saying, and live anew by becoming conscious of all your reactions. Be conscious of them, but do not at once discard some as being bad, and accept others as being good; for the mind, being limited, is unable to discern truly. What is important is to be aware of them. Then through that constant awareness, in which there is no sense of opposites, no division as mind and emotion, there comes the harmony of action which alone will bring about fulfilment.
Question: Are there not many expounders of truth besides yourself? Must one leave them all and listen only to you?
Krishnamurti: There can never be expounders of truth. Truth cannot be explained, any more than you can explain love to a man who has never been in love. Such a phrase as "expounders of truth" has no meaning.
What are we trying to do here? I am not asking you to believe what I say, nor am I subtly making you follow me in order that you may be exploited. Independently of me, you can experiment with what I say. I am trying to show you how one can live sanely and deeply, with creative richness, so that one's life is a fulfilment and not a continual frustration. This can be done when the mind-heart liberates itself from those false reactions, conceptions and ideas which it has inherited and acquired, the reactions born of egotistic fears and limitations, the reactions born of division and the conflict of the opposites. Those limitations and narrow reactions prevent the mind-heart from adjusting itself to the movement of life. From this lack of pliability arise confusion, delusion and sorrow. Only through your own awareness and endeavour, and not through authority or imitation, can these limitations be swept away.
Question: What is your idea of infinity?
Krishnamurti: There is a movement, a process of life, without end, which may be called infinity. Through authority, imitation, born of fear, mind creates for itself many false reactions and thereby limits itself. Identifying itself with this limitation, it is incapable of following the swift movement of life. Because the mind, prompted by fear and in its desire for security and comfort, seeks an end, an absolute with which it can identify itself, it becomes incapable of following the never ending movement of life. Until the mind-heart can free itself from these limitations, in full consciousness, there cannot be the comprehension of this endless process of becoming. So do not ask what is infinity, but discover for yourself the limitations which hold the mind-heart in bondage, preventing it from living in this movement of life.
April 5, 1936


OJAI 2ND TALK IN THE OAK GROVE 12TH APRIL, 1936

Most thoughtful people have the desire to help the world. They think of themselves as apart from the mass. They see so much exploitation, so much misery; they see scientific and technical achievements far in advance of human conduct, comprehension and intelligence. Seeing all this about them and desiring to change the conditions, they consider that the mass must first be awakened.
Often this question is put to me: Why do you emphasize the individual and not consider the mass? From my point of view, there can be no such division as the mass and the individual. Though there is mass psychology, mass intention, action or purpose, there is no such entity as the mass, apart from the individual. When you analyze the term, the mass, what is it? You will see that it is composed of many separate units, that is, ourselves, with extraordinary beliefs, ideals, illusions, superstitions, hatreds, prejudices, ambitions and pursuits. These perversions and pursuits compose that nebulous and uncertain phenomenon which we call the mass.
So the mass is ourselves. You are the mass and I am the mass, and in each one of us there is the one and the many, the one being the conscious, and the many the unconscious. The conscious can be said to be the individual. So in each one of us we have the one and the many.
The many, the unconscious, is composed of unquestioned values, values that are false to facts, values which through time and usage have become pleasant and acceptable; it is composed of ideals which give us security and comfort, without deep significance; of standards of conformity, which are preventing clear perception and action; of thoughts and emotions which have their origin in fear and primitive reactions. This I call the unconscious, the mass, of which each one of us is a part, whether we know it or not, whether we acknowledge it or not.
If there is to be a clear reflection, the mirror must not be distorted, its surface must be even and clean. So must the mind-heart, which is an integrated whole, not two distinct and separate parts, be free from its self-created perversions before there can be discernment, comprehension, balance or intelligence. To live completely, experience must continually be brought into the conscious.
Most of us are unconscious of the background, of the perversions, the twists that prevent discernment, making us incapable of adjusting ourselves to the movement of life. Some of you may say: All this is quite obvious; we know this, and there is nothing new in it. I fear that if you merely dismiss what I say, without deep thought, you will not awaken your creative intelligence.
If we are to understand life wholly, completely, we must bring the unconscious, through experience, through experiment, into the conscious. Then there will be balance and deep intelligence. Only then can there be true search. So long as the mind-heart is bound by beliefs, ideals, or vain and illusory pursuits, what we call the search for truth or reality will inevitably lead to escapes. No psychologist or teacher can free the mind; its freedom can come only through its own inherent necessity.
The search for truth or God - the very naming of it helps to create a barrier - can truly begin only when there is this harmonious intelligence. As the mind-heart is perverted, limited by the reactions of ignorance, it is incapable of discerning that which is. How can one understand what is true if one`s mind-heart is prejudiced? These prejudices are so deep-rooted and stretch so far into the past that one cannot discover their beginning. With a mind so prejudiced, how can we truly discern, how can there be happiness or intelligence? The mind-heart must become aware of its own process of creating illusions and limitations. No teacher can free it from this process. Until the mind-heart is deeply, profoundly conscious of its own process, its own power to create illusions, there cannot be discernment. To bring about this harmonious intelligence, there must be a fundamental change in our habits of thought-emotion, and this requires patient perseverance, persistent thoughtfulness.
Until now it has been said that there is God, that there is truth, that there is something absolute, final, eternal, and on that assertion we have built our thought and emotion, our life, our morality. It has been said: Act in this manner, follow that, do not do this. Most people consider such teachings to be positive. If you examine these teachings, which are called positive instructions, you will discover that they are destructive of intelligence; for they become the frame within which the mind limits itself, to imitate and copy, thus making itself incapable of adjustment to the movement of life, twisting life to the pattern of an ideal, which only creates further sorrow and confusion.
To understand and awaken this harmonious intelligence, one must begin, not with assumptions and authoritative assertions, but negatively. When the mind is free of these ignorant responses, there is then the deep harmony born of intelligence. Then begins the joy of penetration into reality. No one can tell you of reality, and any description of it must ever be false.
To understand truth, there must be silent observation, and description of it but confuses and limits it. To comprehend the infinite process of life, we must begin negatively, without assertions and assumptions, and from that build the structure of our thought-emotion, our action and conduct. If this is not deeply understood, what I say will merely become mechanical beliefs and ideals, and create new absurdities based on faith and authority. We shall unconsciously revert to primitive attitudes and reactions born of fear, with its many delusions, though these may be clothed in new words.
When you are really able to think without any craving, without any desire to choose - for choice implies opposites - there is discernment.
What makes up this background? It is the result of a process without a beginning. It is composed of many layers, and a few words cannot describe them. You can take one or two layers and examine them - not objectively, for the mind itself is their creator and is part of them - and in analyzing and experimenting with them, the mind itself begins to perceive its own make-up, and the process of creating its own prison. This deep understanding not only brings into consciousness the many layers, but also brings about the cessation of creating further limitations and barriers.
One of the layers or sections of this background is ignorance. Ignorance is not to be confounded with the mere lack of information. Ignorance is the lack of comprehension of oneself. The "oneself" is not of a given period, and no words can cover the whole process of individuality. Ignorance will exist so long as the mind does not uncover the process of creating its own limitations, and also the process of self-induced action. To do this, there must be great perseverance, experimentation, and comprehension.
The deep understanding of oneself, the "oneself" without a beginning, is prevented through accumulative processes. I call accumulative processes the craving for identification with truth, the imitation of an ideal, the desire for conformity, all of which creates authority and engenders fear, leading to many delusions. The accumulative process continues while thought is caught up in and pursues the opposites, good and bad, positive and negative, love and hate, virtue and sin. The accumulative process gives to the mind-heart comfort and shelter against the movement of life. If the mind-heart perceives itself in action, then it will observe that it is creating those accumulative illusions for its own limited continuance and security. This process brings about pain, misery and conflict.
How can the mind disentangle itself from its own fears, ignorant reactions and the many delusions? All influences which force the mind to free itself from these limitations will only create further escapes and illusions. When the mind relies on outer circumstances to bring about these fundamental changes, it is not acting as a whole, it is separating and dividing itself as the past and the present, the outer and the inner. If such a division exists, the mind-heart must create for itself further illusions and sorrow.
Please try to understand all this carefully.
If the mind tries to free itself from these limitations because of compulsion, reward or punishment, or because it is sorrow-laden and so seeks happiness, or for any superficial reason, its attempt must inevitably lead to frustration and confusion. It is important to understand this, for there is freedom from these limitations only when the mind itself comprehends the utter necessity for it. This necessity cannot be self-induced or self-imposed.
Question: How may we help the hopelessly insane?
Krishnamurti: Now, insanity is a problem of subtle varieties, for one may think that one is sane, and yet appear completely insane to others. There is the insanity which is brought about through organic, physical defect, and there is the lack of balance induced through the mind-heart being incapable of adjustment to life. Of course there is no such clear division and distinction between the purely physical and the purely mental causes leading to the many disturbances and maladjustments in life. I should think in most cases this lack of cohesion and balance begins when the individual, brought up and trained in ignorant, narrow and egotistic responses, is incapable of adjusting himself to the ever changing movement of life.
Most of us are not balanced, as most of us are unconscious of the many layers of limited values which bind the mind-heart. These limited values cripple thought and prevent us from understanding the infinite values which alone can bring about sanity and intelligence. We accept certain attitudes and actions as being in accord with human values. Take, for example, competition and war. If we examine competition, with its many implications, we see that it springs from the ignorant reaction of strife against another, whereas in fulfilment there cannot be this competitive spirit. We have accepted this competitive spirit as being a part of human nature, from which arises not only individual combativeness but also racial and national strife, thus contributing one of the many causes of war. A mind caught up in this primitive reaction must be considered incapable of deep adjustment to the realities of life. A man whose thought-emotion is based on faith, and so on belief, must of necessity be unbalanced, for his belief is merely a wish-fulfilment. When people say that they believe in reincarnation, in immortality, in God, these are but emotional cravings which to them become objectified concepts and facts. They can discover actuality only when they have understood and dissolved the process of ignorance. When one says, "I believe", one limits thought, and turns belief into a pattern according to which one guides and conducts one's life, thus allowing the mind-heart to become narrow, crystallized, and incapable of adjustment to life and reality. With most people, belief becomes merely an escape from the conflict and confusion of life.
Belief must not be confused with intuition, and intuition is not wishfulfilment. Belief, as I have tried to point out, is based on escape, on frustration, on limitation, and this very belief prevents the mind-heart from dissolving its own self-created ignorance.
So each one has the capacity, the power, to be either sane, balanced, or otherwise. To discover whether one is balanced, one must start negatively, not with assertions, dogmas and beliefs. If one can think profoundly, then one will become aware of the extraordinary beauty of intelligent completeness.
Question: You said last Sunday that most people are not self-conscious. It seems to me that quite the contrary is true, and that most people are very self-conscious. What do you mean by self-conscious?
Krishnamurti: This is a difficult and subtle question to answer in a few words, but I will try to explain it as well as I can, and please remember that words do not convey all the subtle implications involved in the answer.
Every living thing is force, energy, unique to itself. This force or energy creates its own materials which can be called the body, sensation, thought or consciousness. This force or energy in its self-acting development becomes consciousness. From this there arises the "I" process, the "I" movement. Then begins the round of creating its own ignorance. The "I" process begins and continues in identification with its own self-created limitations. The "I" is not a separate entity, as most of us think; it is both the form of energy and energy itself. But that force, in its development, creates its own material, and consciousness is a part of it; and through the senses, consciousness becomes known as the individual. This "I" process is not of the moment, it is without a beginning. But through constant awareness and comprehension, this "I" process can be ended.
April 12, 1936


OJAI 3RD TALK IN THE OAK GROVE 19TH APRIL, 1936

To have united thought, and so action, there must be agreement, accord, and to have agreement seems to be very difficult. Agreement does not mean thoughtless acceptance or tolerance, for tolerance is superficial. Agreement demands deep intelligence and requires a mind that is very pliable. In this world, apparently, one is more easily convinced by foolishness than by thought that is integral and intelligent. There is an emotional agreement which is not agreement at all. It is merely an excitement which carries one on to certain activities, attitudes and assertions, but does not lead to the full, intelligent awakening of individual fulfilment.
Now, if you agree - as apparently most people agree - with foolishness, there must be confusion. You may feel for the moment that you are supremely happy, contented, and thus think that you have understood life; but if you allow your mind to consider your assumed happiness, you will see that what you have is really a superficial emotional excitement induced by the repeated assertions of another. Any action born of this superficiality must inevitably lead to confusion, whereas agreement, with intelligent thought, leads to true happiness and complete well-being.
I am emphasizing this point because I feel it is very important and necessary that one should not have within oneself any barriers which create division, disagreement. These barriers create confusion and struggle in the individual, and also prevent united and intelligent action in the world. Intelligent agreement is essential for concerted action; but it is not agreement when there is any kind of compulsion or authority, whether subtle or gross. Please see why such deep understanding is necessary, and also please find out whether you are profoundly in agreement with what I say. By agreement, I do not mean a superficial and tolerant acceptance of certain ideas which I express. You should consider the whole implication of what I say and discover whether you are deeply in agreement with it. This needs thought and careful analysis, and then only can you accept or reject. As the majority of us seem to yield to emphatically repeated assertions, I feel it would be a waste of time if you merely allowed yourself to be convinced by certain statements which I often repeat. Such surrender on your part would be utterly useless and even harmful.
In this world there are so many contradictory opinions, theories, grotesque assertions and emotional claims, that it is difficult to discern what is true, what is really helpful for individual comprehension and fulfilment. These affirmations - some fantastic, some true, some violent, some absurdly confusing - are thrown and shouted at us. Through books, magazines, lecturers, we become their victims. They promise rewards, and at the same time subtly threaten and compel. Gradually we allow ourselves to take sides, to attack and defend. So we accept this or that theory, insist on this or that dogma, and unconsciously the repeated assertions of others become our beliefs, on which we try to mould our whole lives. This is not an exaggeration; it is happening in us and about us. We are constantly being bombarded with claims and oft repeated ideas, and unfortunately we tend to take sides because our own unconscious desire is for comfort and security, emotional or intellectual, which leads us to accept these affirmations. Under such conditions, though we may think that we examine these assertions and intuitively know them to be true, our minds are incapable of examination or of any intuition. Hardly anyone escapes this constant attack through propaganda; and unfortunately, through one's own craving for security and for permanence, one helps to create and encourage fantastic declarations.
When the mind-heart is burdened with many barriers, prejudices, national and class distinctions, it is impossible to come to an intelligent agreement. What is happening is not intelligent and sane agreement among people, but it is a war of belief against belief, doctrine against doctrine, group against group, vested interest against vested interest. In this battle, intelligence, comprehension, is denied.
It would really be a calamity if out of these meetings you developed dogmas, beliefs and instruments of compulsion. My talks are not intended to engender beliefs or ideals, which can only offer you an escape. To understand what I say, mind must be free from beliefs and from the prejudice of "I know." When you say, "I know", you are already dead. This is not a harsh statement.
It is a very serious undertaking to try to discover what is true, why we are here, and where we are going. This discovery cannot be made by the superficial solution of our immediate problems. The mind-heart must free itself from those dogmas, beliefs and ideals of which most of us are unconscious. We are here to discover intelligently what is true; and if you understand this, you will discern something which is real, not something which is self-imposed or invented by another. Please believe that I am really not concerned with particular views, but with individual understanding, happiness and fulfilment.
There are many teachers who maintain various systems, meditations, disciplines, which they claim will lead to the ultimate reality; there are many intermediaries who insist on obedience in the name of the Masters; and individuals who assert that there is God, that there is truth - unfortunately I myself have made these assertions in the past. Knowing all this, I have realized that the moment there is an assertion, its very significance is lost. How then shall we comprehend this world of contradictions, confusions, beliefs, dogmas and claims? From where shall we start? If we attempt to understand these from any other point of view than through the comprehension of ourselves, we shall but increase dissension, struggle and hatred. There are many causes, many processes at work in this world of becoming and decaying, and when we try to investigate each process, each cause, we inevitably come up against a blank wall, against something which has no explanation, for each process is unique in itself.
Now, when you face the inexplicable, faith comes to your aid and asserts that there is a God, that he has created us and we are his instruments, that we are transcendent beings, with a permanent identity. Or if you are not religiously inclined, you try to solve this problem through science. There again you try to follow cause after cause, reaction after reaction; and though there are scientists who maintain that there is a deep intelligence at work, or who employ different symbols to convey to us the inexplicable, yet there comes a point beyond which even science cannot go, for it deals only with the perception and reaction of the senses.
I think there is a way of understanding the whole process of birth and death, becoming and decaying, sorrow and happiness. When I say I think, I am being purposely suggestive, rather than dogmatic. This process can be truly understood and fundamentally grasped only through ourselves, for it is focussed in each individual. We see around us this continual becoming and decaying, this agony and transient pleasure, but we cannot possibly understand this process outside of ourselves. We can comprehend this only in our own consciousness, through our own "I" process; and if we do this, then there is a possibility of perceiving the significance of all existence.
Please see the importance of this; otherwise we shall be entangled in the intricate question of environment and heredity. We shall understand this question when we do not divide our life into the past and the present, the subjective and the objective, the centre and the circumference; when we realize the working of the "I" process, the "I" consciousness as I have often said, if we merely accept the "I" as a living principle, a divine entity in isolation, created by God, we shall but create and encourage authority, with its fears and exploitations; and this cannot lead to man's fulfilment.
Please do not translate what I say about the "I" process into your particular phraseology of belief. That would be of no help to you at all; on the contrary, it would be confusing; but please listen with an unprejudiced mind and heart.
The "I" process is the result of ignorance, and that ignorance, like the flame that is fed by oil, sustains itself through its own activities. That is, the "I" process, the "I" energy, the "I" consciousness, is the outcome of ignorance, and ignorance maintains itself through its own self-created activities; it is encouraged and sustained through its own actions of craving and want. This ignorance has no beginning, and the energy that created it is unique to each individual. This uniqueness becomes individuality to consciousness. The "I" process is the result of that force, unique to each individual, which creates, in its self-development, its own materials, as body, discernment, consciousness, which become identified as the "I".
This is really very simple, but it appears complicated when put into words. If, for example, one is brought up in the tradition of nationalism, that attitude must inevitably create barriers in action. A mind-heart narrowed and limited in action by prejudices must create increasing limitations. This is obvious. If you have beliefs, you are translating and moulding your experiences according to them, and so you are continuously forcing and limiting thought-emotion, and these limitations become the "I" process. Action, instead of liberating, freeing the mind-heart from its own self-imposed bondages, is creating further and deeper limitations, and these accumulated limitations can be called ignorance. This ignorance is encouraged, fed by its own activities, born of its own self-created desires. Unless you realize that ignorance is the result of its own self-created, self-sustained activities, the mind-heart must ever dwell in this vicious circle. When you deeply comprehend this, you will discern that life is no longer a series of conflicts and conquests, struggles and attainments, all leading to frustration. When you truly have an insight into this process of ignorance, living is no longer an accumulation of pain, but becomes the ecstasy of deep bliss and harmony.
Most of us have an idea that the "I" is a separate being, divine, something that is enduring, becoming more and more perfect. I do not hold with any of this. Consciousness itself is the "I." You cannot separate the "I" process from consciousness. There is no "I" that is accumulating experience, which is apart from experience itself. There is only this process, this energy which is creating its own limitations, through its own self-sustained wants. When you discern that there is no "I" apart from action, that the actor is action itself, then gradually there comes a completeness, an unfathomable bliss.
When you grasp this, there can be no method to free you from your own limitations, from the prison in which you are held. The "I" process must dissolve itself. It must wean itself away from itself. No saviour nor the worship of another can liberate you; your self-imposed disciplines and self-created authorities are of no avail. They but lead to further ignorance and sorrow. If you can understand this, you will not make of life a terrible, ugly struggle of exploitation and cruelty.
Question: Last Sunday you seemed very uncertain in what you said, and some of us could make nothing of it. Several of my friends say they are not coming any more to hear you, because you are becoming vague and undecided about your own ideas. Is this impression due to lack of understanding in us, or are you not as sure of yourself as you used to be?
Krishnamurti: You know, certain things cannot be put into words definitely, precisely. I try to express my comprehension of life as clearly as possible, and it is difficult. Sometimes I may succeed, but often I seem not to be able to convey what I think and feel. If one thinks deeply about what I have been saying, it will become clear and simple; but it will remain merely an intellectual conception if there is no comprehension in action. Some of you come repeatedly to these meetings, and I wonder what happens to you in the intervals between these talks. It is during these intervals that you can discover whether action is liberating, or creating further prisons and limitations. It is in your hands to fashion your own life, either to comprehend or to increase ignorance.
Question: How can one be free of the primitive reactions of which you speak?
Krishnamurti: The very desire to be free creates its own limitation. These primitive or ignorant reactions create conflicts, disturbances and sorrow in your life, and by getting rid of them you hope to acquire something else, happiness, bliss, peace, and so on. So you put to me the question: How am I to get rid of these reactions? That is, you want me to give you a method, lay down a system, a discipline, a mode of conduct.
If you understand that there is no separate consciousness, apart from the "I" process; that the "I" is consciousness itself; that ignorance creates its own limitations, and that the "I" is but the result of its own action, then you will not think in terms of denudation and acquisition.
Take, for example, the reaction towards nationalism. If you think about it, you will see that this reaction is ignorant and very harmful, not only to yourself but to the world. Then you will ask me: How is one to get rid of it? Now, why do you want to get rid of it? When you perceive why you want to get rid of it, you will then discern how it has come into being, artificially, with its many cruel implications; and when you deeply comprehend it, then there is not a conscious effort to get rid of this ignorant reaction; it disappears of itself.
In the same way, if mind-heart is bound by fears, beliefs, which are so dominant, potent, overwhelming that they pervert clear perception, it is no good making great efforts to get rid of them. First you have to be conscious of them; and instead of wanting to get rid of them, find out why they exist. If you try to free yourself from them, you will unconsciously create or accept other and perhaps more subtle fears and beliefs. But when you perceive how they have come into being, through the desire for security, comfort, then that very perception will dissolve them. This requires great alertness of mind-heart.
The struggle exists between those established values and the ever changing, indefinite values, between the fixed and the free movement of life, between standards, conventionalities, accumulated memories, and that which has no fixed abode. Instead of trying to pursue the unknown, examine what you have, the known, the established prejudices, limitations. Comprehend their significance; then they disappear like the mists of a morning. When you perceive that what you thought was a snake in the grass is only a rope, you are no longer afraid, there is no longer a struggle, an overcoming. And when, through deep discernment, we perceive that these limitations are self-created, then our attitude towards life is no longer one of conquering, of wanting to be freed through some method or miracle, of seeking comprehension through another. Then we will realize for ourselves that, though this process of ignorance appears to have no beginning, it has an end.
April 19, 1936


OJAI 4TH TALK IN THE OAK GROVE 26TH APRIL, 1936

Many of you come to these meetings with the hope that by some miracle I am going to solve your difficulties, whether economic, religious or social. And if I cannot solve them, or if you are incapable of solving them for yourselves, you hope that some miraculous event or circumstance will dissolve them; or else you lose yourselves in some philosophic system, or hope that by joining a particular church or society your difficulties will of themselves disappear.
As I have often tried to point out, these problems, whether social, religious or economic, are not going to be solved by depending on any particular system. They must be solved as a whole, and one must deeply comprehend one's own process of creating ignorance and being caught up in it. If one can understand this process of accumulating ignorance, with its self-sustaining action, and discern consciousness as the combination of these two - ignorance and action - one will then profoundly comprehend this conflicting and sorrowful existence. But unfortunately most of us are indifferent. We wait for outward circumstances to force us to think, and this compulsion can only bring about greater suffering and confusion. You can test this out for yourself.
Then there are those who depend on faith for their understanding and comfort. They think that there is a supreme being who has made them, who will guide them, who will protect and save them. They fervently believe that by following a certain creed or a certain system of thought, and by forcing themselves into a certain mould of conduct and discipline, they will attain to the highest.
As I tried to explain last Sunday, faith or acceptance is a hindrance to the deep comprehension of life. Most of us, unfortunately, are incapable of experimenting for ourselves or we are disinclined to make the effort; we are unwilling to think deeply and go through the real agony of being uncertain. So we depend on faith for our understanding and comfort. We often think that we are changing radically, and that our attitude is being fundamentally altered; but unfortunately we are merely changing the outward forms of our expression, and we still cling to the inner demands and cravings for support and comfort.
Most of us belong to the category of those who depend on faith for the explanation of their being. I include in that word faith the many subtle demands, prayers and supplications to an external being, whether he be a Master or saint; or the appeal to the authority of beliefs, ideals and self-imposed disciplines. Having such a faith, with all its implications, we are bound to create duality in our life; that is, there is the actor ever trying to approximate himself and his actions to a concept, to a standard, to a belief, to an ideal. So there is a constant duality. If you examine your own attitude and action in life, you will see that there seems to be a separate entity who is looking at action, who is trying to mould, to shape the process of life according to a certain pattern, with the result that there is an ever increasing conflict and sorrow. If you observe, you will perceive that this duality in action is the cause of friction, conflict and misery, for one's effort is spent in making one's life conform to a particular pattern or concept. And we think that a man is happy and intelligent who is able to live in complete union with his ideal, with his preconceived beliefs. A person who can completely shape his actions to a principle, to an ideal, is considered sincere, wise and noble. It is but a form of rigidity, a lack of deep pliability, and hence a decay.
So in one's life there is the abstract and the actual; the actual being the conflict, and the abstract, the unconscious, made up of those beliefs and ideals, those concepts and memories that one has so sedulously built up as a means of self-protection. There is taking place in each one a conflict between the abstract and the actual, the unconscious and the conscious. Each one is trying to bridge over the gap that exists between the unconscious and the conscious, and this attempt must lead to rigidity of mind-heart and hence to a gradual withering, a contraction, which prevents the complete understanding of oneself and so of the world. One often thinks this attempt to unify the actual with the abstract will bring about deep fulfilment; but if one discerns, it is but a subtle form of escape from the conflict of life, a self-protection against the movement of life.
Before we can attempt to bring about this unity, we must know what is our unconscious, who has created it, and what is its significance. If we can deeply comprehend this, that is, if we can become aware of our own subtle motives, concepts, conceits, actions and reactions, we will then discern that there is only consciousness, the "I" process, which becomes perceptible to sense as individuality. This process must ever create a duality in action and bring about the artificial division of the conscious and the unconscious. From this process there arises the conception of a supreme deity, an ideal, an objective towards which there is a constant striving. Until we comprehend this process, there must be ignorance and hence sorrow.
The lack of comprehension of oneself is ignorance. That is, one must discern how one has come into being, what one is, all the tendencies, the reactions, the hidden motives, the self-imposed beliefs and pursuits. Until each one deeply understands this, there can be no cessation of sorrow, and the confusion of divided action, as economic and religious, public and private, will continue. The human problems that now disturb us will disappear only when each one is able to discern the self-sustaining process of ignorance. To discern needs patience and constant awareness.
As I have explained, there is no beginning to ignorance; it is sustained by its own cravings, through its own acquisitive demands and pursuits, and action merely becomes the means of maintaining it. This interacting process of ignorance and action brings about consciousness and the identity of the "I." As long as you do not know what you are and do not discern the various causes that result in the continued "I" process, there must be illusion and sorrow.
Each one of us is unique in the sense that each one is continually creating his own ignorance, which is without a beginning and is self-sustained through its own actions. This ignorance, though it has no beginning, can come to an end when there is a deep discernment of this vicious circle. Then there is no longer the "I" attempting to get outside of the circle to a greater reality, but the "I" itself perceives its own illusory nature and so weans itself away from itself. This demands alertness and constant awareness.
We are now making an effort to acquire virtues, pleasures, possessions, and are developing many tendencies towards greater accumulation and security; or, if we are not doing this, we go about it negatively by denying these things and trying to develop another series of subtle self-protections. If you examine this process carefully, you will perceive that consciousness, the mind, is ever isolating itself through acquisitive and self-protective desires. In this separative process duality is created, which brings conflict, suffering and confusion. The "I" process itself creates its own illusions, sorrows, through its self-created ignorance. To understand this process, there must be awareness, without the desire to choose between opposites. Choice in action creates duality, and this affirms the process of consciousness as individuality. If the mind-heart, not cognizant of its own secret demands, pursuits, of its hopes and fears, chooses, there must be the further creation of limitation and frustration. Thus, through the lack of understanding of ourselves, there is choice, which creates circumstances necessitating a further series of choices, and so mind-heart is caught over and over again in its own self-created circle of limitation.
Those of you who want to experiment with what I am saying will soon discover that there is no such thing as an external entity or environment guiding you, and that you are entirely responsible for yourself, for your own limitations and sorrows. If you see this, then environment does not become a separate force in itself, controlling, dominating, twisting the fulfilment of the individual. Then you begin to realize that there is only consciousness, perceived as individuality, and that it does not conceal or cover any reality. The "I" process is not proceeding to reality, to greater happiness, intelligence, but it is itself creating its own sorrow and confusion.
Take a very simple example and you can test this out for yourself. Many of you have very strong beliefs, which you make out to be the result of intuition; but they are not. These beliefs are the outcome of secret fears, longings and hopes. Such beliefs are unconsciously guiding you, forcing you into certain activities, and all experience is translated according to your ideals and beliefs. Hence there is no comprehension of life, but only the storing up of self-protective memories which increase in their intensity and limitation through further experience. If you are aware, you will observe that this process is taking place in you, and that your activities are being approximated to a standard, to an ideal. The complete approximation to an ideal is called success, fulfilment, happiness; but what one has really achieved is a rigidity, a complete isolation, a self-protection through escape into security, and so there is no comprehension of life, nor is there the cessation of ignorance with its sorrow and confusion.
Question: What is the purpose of suffering? Is it to teach us not to repeat the same mistake?
Krishnamurti: There is no purpose in suffering. Suffering exists because of the lack of comprehension. Most of us suffer economically, spiritually, or in our relationships with each other. Why is there this suffering? Economically, we have a system based on acquisitiveness, exploitation, fear; this system is being encouraged and maintained by our cravings and pursuits, and so it is self-sustaining. Acquisitiveness and a system of exploitation must go together, and they are ever present where there is ignorance of oneself. It is again a vicious circle; our craving has produced a system, and that system maintains itself by exploiting us.
There is suffering in our relationships with others. It is created by an inner craving for comfort, security, possession. Then there is that suffering caused by profound uncertainty, which prompts us to find peace, security, reality, God. Craving certainty, we invent many theories, create many beliefs, and the mind becomes limited and enmeshed in them, overheated with them, and so it is incapable of adjusting itself to the movement of life.
There are many kinds of suffering, and if you begin to discern their cause, you will perceive that suffering must coexist with the demand on the part of each individual to be secure, whether financially, spiritually, or in human relationship. Where there is a search for security, gross or subtle, there must be fear, exploitation and sorrow.
Instead of comprehending the cause of sorrow, you ask what is its purpose. You want to utilize sorrow to gain something further. So you begin to invent the purpose; you say that sorrow is the result of a past life, it is the result of environment, and so on. These explanations satisfy you, so you continue in your ignorance, with the constant recurrence of sorrow.
Suffering exists where there is ignorance of oneself. It is but an indication of limitation, of incompleteness. There is no remedy for suffering itself. In the discernment of the process of ignorance, suffering disappears.
Question: Is it not true that good deeds are rewarded, and that by leading a kind and an upright life we will attain to happiness?
Krishnamurti: Who rewards you? Reward in this world is called making a success of life, getting on the top, by exploiting people, being decorated by the government or by your party, and so on. And if you are denied this kind of reward, you want another kind, a spiritual reward - either discipleship from a Master, initiation, or a recognition for having done good in your past life.
Do you seriously think that such a thing exists, except as a childish encouragement and impetus; that it has any validity? Are you kind and do you love because you are going to get a reward now or in a future life? You may laugh at this, but if you deeply examine and understand your motives and actions, you will perceive that they are tinged with this idea of reward and punishment. So our actions are never integral, complete and full. From this arise sorrow and conflict, and our lives become small, petty, and without any deep significance.
If there is no reward or punishment, and so the utter freedom from fear, then what is the purpose of living? This would be the natural question you would ask, because you have been trained to think in terms of reward and punishment, achievement, competition, and all those quali- ties that make up what you consider to be human nature. When we understand profoundly, the significance of our existence, of the process of ignorance and action, we will see that what we call purpose has no significance. The mere search for the purpose of life covers up, detracts from the comprehension of oneself.
Reward has no significance; it is merely a compensation for the effort you have put forth. All effort put forth in order to gain a reward, here or in the hereafter, leads to frustration, and reward becomes so much dust in your mouth.
Question: Do you not consider philanthropy an important element in creating a new environment leading to human welfare?
Krishnamurti: If we understand philanthropy to be the love of man and the effort to promote his happiness, then it will have value only in so far as we consider him as a unique individual and help him to realize that in his own hands lie his happiness and the welfare of the whole. But, I fear, this would not be considered as philanthropy; for most of us do not realize that we are unique, that the process of creating ignorance and sorrow lies within our own power, and that only through the comprehension of ourselves can there be freedom from them. If this is fully and deeply comprehended, then philanthropy will have significance.
Charity merely becomes a compensation, and with it go all the subtle and gross exploitations to which man has become so accustomed.
April 26, 1936


OJAI 5TH TALK IN THE OAK GROVE 3RD MAY, 1936

I wish to explain this morning one idea, and if we can grasp it, not so much as a fact, but deeply and significantly, I think then it will have a profound value in our lives. So please help me by thinking with me.
Most of us have created a concept of reality, of immortality, of a constant, eternal something. We have a vague inclination to seek what we call God, truth, perfection, and we are constantly striving to realize these ideals, these conceptions. To help us to attain these objectives, we have systems, modes of conduct, disciplines, meditations and various aids. These include the paraphernalia of churches, ceremonies, and other forms of worship, and all these are supposed to help us to realize those conceptions of reality that we have created for ourselves. So we have set in motion the process of want.
Now, there is in us a perpetual want, a continual striving after satisfaction which we call reality. We try to mould ourselves after a pattern, according to a particular system of conduct, of behaviour, which promises to give us the satisfying understanding of what we call reality, happiness.
This want is quite different from search. Wanting indicates an emptiness, a trying to become something, whereas true search leads to deep comprehension. Before we can understand what is truth, reality, or know if there be such a thing, we must discern what it is that is constantly seeking. What is it that is ever in the movement of want? What is it that is ever craving, pursuing attainment? Until we have understood this, want is an endless process which prevents true discernment; it is a constant striving without understanding, a blind following, a ceaseless fear with its many illusions.
So the question is not what is reality, God, immortality, and whether one should believe in it or not, but what is the thing that is striving, wanting, fearing and longing. What is it and why does it want? What is the centre in which this want has its being? What is the consciousness, the conception from which we start and in which we have our being? From this we must begin our inquiry. I am going to try to explain this process of want, which creates its own prison of ignorance; and please cross over the bridge of words, for the mere repetition of my phrases can have no lasting significance.
This thing that is continually wanting is the consciousness which has become perceptible as the individual. That is, there is an "I" that is wanting. What is the "I"? There is a self-sustaining energy, a force which, through its development, becomes consciousness. This energy or force is unique to each living being. This consciousness becomes perceptible to the individual through the senses. It is at once both self-maintaining and self-energizing, if I may use those words. That is, it is not only maintaining, supporting itself through its own ignorance, tendencies, reactions, wants, but also by this process it is storing up its own potential energies; and this process can be fully comprehended by the individual only in his awakened discernment.
You see something that is attractive, you want it, and you possess it. Thus there is set up this process of perception, want and acquisition. This process is ever self-sustaining. There is a voluntary perception, an attraction or repulsion, a clinging or a rejecting. The "I" process is thus self-active. That is, it is not only expanding itself by its own voluntary desires and actions, but it is maintaining itself through its own ignorance, tendencies, wants and cravings. The flame maintains itself through its own heat, and the heat itself is the flame. Now, exactly in the same way, the "I" maintains itself through want, tendencies and ignorance. And yet the "I" itself is want. The material for the flame may be a candle or a piece of wood, and the material for the "I" process is sensation, consciousness. This process is without a beginning, and is unique to each individual. Experiment with this and you will discern for yourself how real, how actual it is. There is no other thing but the "I", that "I" does not conceal anything, any reality. It is itself and maintains itself continually through its own voluntary demands and activities.
So this process, this continual process of want, creates its own confusion, sorrows and ignorance. Where there is a want there cannot be discernment. That is very simple if one thinks it out. You crave for happiness. You look to the means of getting it. Someone offers you the means. Now, your mind-heart is so blinded by the intense desire for happiness that it is incapable of discernment. Though you may think that you are examining and analyzing the means that is offered to you, yet this deep craving for satisfaction, happiness, security, prevents clarity of comprehension. So where there is a want there cannot be true discernment.
Through want we create confusion, ignorance and suffering, and then we set in movement the process of escape. This escape we call the search for reality. You say: I want to find God, I want to attain truth, liberation; I seek immortality. You never ask yourself what is the "I" that is seeking. You have taken for granted that the "I" is something enduring, a something in itself, and that it is created by some supreme entity. If you examine profoundly you will discern that the "I" is nothing but self- accumulated ignorance,tendencies, wants, and that it does not conceal anything in itself.
Once you deeply grasp this, you will never ask: Must I get rid of all my wants? Must I have no beliefs? Must I have no ideals? Must I be without desires? Is it wrong to have any craving? To understand this whole process of the "I", requires on your part real thinking and deep penetration through discernment. If you comprehend the arising, the coming into being of consciousness through sensation, through want, and see that from consciousness there is born the unit called the "I", which in itself does not conceal any reality, then you will awaken to the nature of this vicious circle. When there is an understanding of its significance, then there is a new comprehension, a new something that is not entrammelled by want, by craving, by ignorance. Then you can live in this world intelligently, sanely, in deep fulfilment, and yet not be of the world. Confusion arises only when you are made incapable of adjustment by your fantastic and harmful conceptions, ideals and beliefs.
If you can deeply comprehend this self-sustaining process of ignorance which gives a solidity to the "I", from which arise all confusion and suffering, then life can be lived fully, without the various subtle escapes and pursuits that, unknowingly, you have created for yourself. Then there comes into being that extraordinary something, a fullness, a bliss. But before this can take place, there must be a profound understanding of the "I" process; unless there is this comprehension, the "I" process is ever creating a duality in itself through want. When there is discernment, then the pursuit of virtue, the attempt to unify yourself with a reality, with God, loses its significance. To discern this process, there cannot be the acceptance of any belief, there cannot be the pursuit of any ideal or the moulding of yourself after a pattern of conduct. You must discern for yourself, deeply and significantly, the cause of this misery, confusion and ignorance, through the arising of the "I" process. Then there comes into being a bliss that has no words for its measure.
Question: In ties of relationship, one may be compelled to do something which one does not care to do, by the very nature of the relationship. Do you think one can live completely in such ties?
Krishnamurti: Before we can understand what it is to live fully, let us discover what we mean by relationship. Relationship is morality. Relationship implies a living contact, whether it be with the one or with the many. This relationship, this morality, becomes impossible when we, as individuals, are incapable of pliability. That is, if one is limited, limited through ignorance, tendencies, various forms of acquisition and want, there is a barrier, a hindrance which prevents living contact with another. As the other also has the same limitations, true relationship becomes almost impossible. Since there is not this living contact, we create a mode of conduct which we call morality, and try to force our behaviour to that morality, to that standard. If we understand relationship to be the true, profound comprehension of oneself, then we give to morality, to relationship, quite a different meaning.
Most of us think there should be codes, systems, disciplines for morality. They may be necessary for those who are incapable of deep thought; but no one can judge who is incapable. Do not say such and such a one needs a code of discipline; one has to discover for oneself this active morality, this living relationship, and that demands deep, creative pliability, which can be experienced only when individual limitations are deeply discerned and their causes understood. When your life is one of acquisitiveness and of want, then there must be a continual tension with the other, who is also acquisitive, and this prevents true relationship, whether it be between individuals or nations. And this tension leads to conflicts, wars and the many gross and subtle forms of exploitation.
If you are aware of your own particular demands, the many forms of acquisitiveness, and so comprehend the process of self-active ignorance, then there is no longer a choosing, a withholding, a rejecting, but these very cravings and wants wear themselves out, they drop off as leaves in the autumn. Then there can be true relationship, in which there is no longer the constant struggle to adjust oneself to another.
Question: By meditating on the Master one may realize the bliss of conscious union with him. In that state, all sense of self disappears. Is this not of great value in breaking down the limitations of the ego?
Krishnamurti: Certainly not. It can never be. The question is wrongly put. Let us go into it.
First, let us understand what you mean by a Master. Unfortunately, a great many books have been written about Masters, initiations and discipleship, and many supposed spiritual societies have been formed around all this. There exist many swamis and yogis, who encourage and cultivate all these conceptions. You who are seeking satisfaction, which you call happiness, truth, become their tools and are exploited by these teachers, leaders, and their societies. A Master can be either a concept or an actuality. If it is a concept, a theory, it can never become dogmatic. Then it is open to speculation, to be discussed from the point of view of what is called evolution. So it must remain abstract and can never be used as an actuality for furthering certain activities, action, modes of conduct. Being an abstraction, it has not the stimulation of fear as reward and punishment. But this is not so with those who talk about the Masters and their work. They confuse the two, the abstract and the actual. One moment they talk about the abstract idea of Masters, and the next they make of them an actuality by telling you, the followers, what the Masters desire you to think and to do. So you are caught up in confusion, and curiously enough, it is your own wants that create this confusion. This process of making the Masters into actual entities comes slowly, through hints and messages, till you believe that your leaders have actually met the Masters, and that these beings have told them how to save humanity; and you, through so-called devotion, which is really fear, follow the leaders and are exploited. So there is a constant mingling of the conceptual and the concrete.
Who is to judge what a Master is? To some, a Master is a person who possesses extraordinary powers, and to others he may be one who reveals some special knowledge. But wisdom is not realized through another, either through a Master or through a scientist. You are judging someone to be a Master according to your own particular idiosyncrasies, prejudices and tendencies. This must be so, even with those who are supposed to represent the Masters. People are always judging others, whether called Masters or neighbours, according to their own peculiar background. You never question the background of the person who says that he represents the Masters, that he is their messenger, because you are seeking happiness, and you merely want to be guided, to be told exactly what to do. So you obey through fear, which you call love, intuition, voluntary choice or loyalty. You think that you have examined, analyzed, understood, and that you intuitively agree with what your particular leaders say. But you cannot truly discern, for you are being carried away by your own intense wants. So, unfortunately, people in this country, and elsewhere, fall into this trap of exploitation.
I do not want you to agree with me; but if, without any want, you examine this whole idea of a Master leading you to truth, then you will see how foolish it is. If you have somewhat grasped what I have explained about the process of the "I", then you will not meditate on a Master, either in the form of what you call a high ideal or a higher self, or as an image, graven in your mind through pictures and propaganda. Such forms of meditation become merely subtle escapes. Though you may have some kind of sensation out of it and marvel at it and be thrilled by it, you will find that it has no validity, but only leads to a rigidity of mind-heart.
Meditation is constant awareness and pliability, not an adjustment to any standard or mode of conduct. Try to be aware of your own idiosyncrasies, fancies, reactions and wants in your daily life, and understand them; out of that comes the reality of fulfilment. For this deep comprehension there cannot be any system. No Master can ever give it to you or lead you to it. If one claims he can, he is not a Master. The process of self-active ignorance and its discernment is unique to yourself. Another cannot free you from it. Beware of him who offers to destroy for you the walls of your limitation. If you really comprehend this, you will see what a significant change takes place in your life. Being free of fear, of want, which is so often called love, devotion, you are no longer exploited by churches, by societies supposed to be religious and spiritual, by priests, by the so-called messengers of the Masters, and by the swamis and yogis. True meditation is the discernment of one's own unique process of creating and being caught in ignorance, and being aware of this process.
Question: The economic system cannot change until human nature changes, and human nature will not change so long as the system exists and encourages human nature to remain as it is. How, then, will the break come?
Krishnamurti: Do you think that this system has come into being spontaneously, of its own accord? It is created by human nature, as it is called. Human nature must first change and not the system. A system may help or hinder, but fundamentally the individual must begin to transform himself.
Surely, if all of you really thought profoundly about the whole question of war, for example, this murder on a grand scale, this murder in uniform, with decorations, shouts of joy and praise, with trumpets and banners, with blessings from priests, if you thought and felt deeply about this and perceived its cruelty and infantile absurdities, its appalling maltreatment of man, forcing him to become a military machine through the many exploiting means of nationalism and so on - if you, as individuals, really perceived this horror, surely you would refuse to be used for furthering war and exploitation. You, as individuals, would not be used, exploited through propaganda. You, as individuals, would lose all sense of nationality. How are we going to change any exploiting system, economic, religious or social, unless we begin with ourselves, unless we see profoundly the necessity for such a change - not just for a moment, during this meeting, but continually in our daily lives? But when you feel the pressure of a system being exerted by your neighbour, by your bosses, by your employees, then it becomes very difficult for you to maintain this profound comprehension. So the mind-heart must perceive the utter necessity of freeing itself from its own apparently ceaseless wants. As this needs individual effort, which we dislike, we look to a system to help us out of this misery; we hope that a system will force us to behave decently and intelligently. That way leads to regimentation and greater misery, not to deep fulfilment.
Unless you profoundly feel all this, and are making an effort to be free from your self-imposed limitations, the system will imprison you, the system will become a self-sustaining process. Though it is lifeless, it will be maintained by your unique individual energies. Here again there is a vicious circle. Want creates the system of exploitation, and the system maintains that want. So the individual is caught up in this machine, and he says: How am I to get out of it? He looks to others to lead him out of it, but he will be led only to another prison, to another system of exploitation. He himself, through his ignorance and its self-active process, has created the machine that holds him, and it is only through himself, through his own discernment of the process of the "I", that there can ever be true freedom and fulfilment.
Question: In rare moments one is not conscious of oneself as a separate, thinking entity. However, most of the time one is conscious of oneself, and of presenting a resistance toward life. Please explain why there is this resistance.
Krishnamurti: Isn't prejudice a resistance? Prejudice is so deep-rooted - the prejudice of class, nationality, religious and other forms of belief. Such tendencies are forms of the "I" process. Until we discern this process of creating beliefs, prejudices, tendencies, there must ever be resistance to life. For example, if you are a religious person and have a strong belief that there is immortality, this belief acts as a resistance to life and hinders the very understanding of immortality. This belief is continually strengthening the barrier, the resistance, because it has its foundation in want. You think that for you, the individual, there is a continuity, an abode where you will be safe forever. This belief may be subtle or gross, but in essence it is a craving for personal continuity. As the vast majority of people have this belief, when reality begins to show itself they are bound to reject it and therefore resist it, and such resistance creates conflict, misery and confusion. But you will not relinquish this idea of immortality, because it gives you hope, encouragement, the deep satisfaction of security.
We have many prejudices, subtle and gross, and each individual, being unique, sustains his own ignorance through his volitional activities. If you do not comprehend fully, in all its entirety, this self-active ignorance, you are constantly creating barriers, resistances, and so increasing misery. So you must become aware of this process, and with that discernment there comes, not the development of an opposite, but the comprehension of reality.
May 3, 1936


OJAI 6TH TALK IN THE OAK GROVE 10TH MAY, 1936

Some of you may think that I am repetitive, and I may be so, for the questions that have been sent in, the interviews and general conversations I have had with people, have given me the impression that there is little understanding of what I have been saying; and so I have to repeat the same thing in different words. I hope those of you who have more or less grasped the fundamental ideas will have the patience to listen again to what I have to say.
There is so much suffering, in such a variety of ways, that one agonizes over it. This is not an empty phrase. One perceives so much exploitation and cruelty around one, that one is constantly asking oneself what is the cause of sorrow and by what means can it be dissipated.
There are some who firmly believe that the misery of the world is the result of some evil misfortune beyond the control of man, and that happiness and freedom from sorrow can exist only in another world, when man returns to God. This attitude towards life is completely erroneous, from my point of view, for this chaos is of man's own making.
To discern the process of suffering, each one must comprehend himself. To understand oneself is one of the most difficult tasks and demands the most strenuous effort and constant alertness, and very few have the inclination or the desire to comprehend deeply this process of suffering and sorrow. We have more opportunities to dissipate our energies through absurd amusements, futile conversations and vain pursuits, than to search out, to penetrate deeply into our own psychological demands, needs, beliefs and ideals. But this involves strenuous effort on our part, and as we do not wish to exert ourselves, we would rather escape into all manner of easy satisfactions.
If we do not escape through diversions, we escape through beliefs, through the activities of organizations with their loyalties and commitments. These beliefs become a shield, preventing us from comprehending ourselves. Religious societies promise to help us to understand ourselves, but unfortunately we are exploited and we merely repeat their phrases and succumb to the authority of their leaders. So these organizations, with their increasing restrictions and secret promises, lead us away into further complications which make us incapable of understanding ourselves. Once we have committed ourselves to a particular society, to its leaders and their friends, we begin to develop those loyalties and responsibilities which prevent us from being wholly honest with ourselves. There are of course other forms of escape, through various superficial activities.
To understand oneself profoundly, one needs balance. That is, one cannot abandon the world, hoping to understand oneself, or be so entangled in the world that there is no occasion to comprehend oneself. There must be balance, neither renunciation nor acquiescence. This demands alertness and deep awareness. We must learn to observe our actions, thoughts, ideals, beliefs, silently and without judgment, without interpreting them, so as to be able to discern their true significance. We must first be cognizant of our own ideals, pursuits, wants, without accepting or condemning them as being right or wrong. At present we cannot discern what is true and what is false, what is lasting and what is transient, because the mind is so crippled with its own self-created wants, ideals and escapes that it is incapable of true perception. So we must first learn to be silent and balanced observers of our limitations and frictions which cause sorrow.
If you begin to observe, you will see that you are seeking new explanations, definitions, satisfactions, ideals, graphic images and pictures, as substitutes for the old. You accepted the old beliefs, explanations and pictures because they satisfied you; and now, through friction with life, you are finding out that they no longer give you what you crave. So you seek new explanations, new hopes, new ideals and escapes, but with the same background of want and satisfaction. Then you begin to compare the old explanations with the new, and choose those which give you the greatest security and contentment. You think that by accepting these new explanations and ideals, you will find happiness and peace. As your demand is for contentment and satisfaction, you help to create and accept beliefs and explanations that fulfil your want, and then you begin to shape your thought and conduct according to these new moulds. If you observe, you will perceive that this is so. As there is so much suffering, both within and without, you desire to know the cause, but you are easily satisfied with explanations and you continue to suffer. Explanations are as so much dust to a discerning mind.
Some of you believe in the idea of reincarnation. You come and ask me what I believe, whether reincarnation is a fact or not, whether I remember my past lives, and so on. Now, why do you ask me? Why do you want to know what I think about it? You want a further confirmation of your own belief, which you call a fact, a law, because it gives you a hope, a purpose in life. Thus belief becomes to you a fact, a law, and you go about seeking confirmation of your hope. Even though I may confirm it, it cannot be of vital importance to you. Whatever it may be to me, real or false, what is important for you is that you should discern for yourself these conceptions, through action, through living, and not accept any assertions.
There are three conditions of mind: "I know", "I believe", and "I do not know." When you say, "I know", you mean you know through experience, and through that experience you become certain and convinced of an idea, a belief. But that certainty, that conviction may be based on imagination, on a wish-fulfilment, which to you gradually becomes a fact, and so you say, "I know." Some say reincarnation is a fact, and to them perhaps it is so, as they say they can see their past lives; but to you who crave for continuity, reincarnation gives hope and purpose, and so you cling to the idea, saying that it is your intuition that prompts you to accept it as a fact, as a law. You accept the idea of rebirth on the assertion of another, without ever questioning his knowledge, which may be imagination, hallucination, or the projection of a wish. Craving self-perpetuation, immortality, you become incapable of true discernment. If you do not say, "I know", you then say, "I believe in reincarnation because it explains the inequalities of life." Again, this belief, which you say is prompted by intuition, is the outcome of a hidden hope and craving for continuity.
Thus both the "I know" and "I believe" are insecure, uncertain and not to be relied on. But if you can say, "I do not know", fully comprehending its significance, then there is a possibility of perceiving that which is. To be in a state of not knowing demands great denudation and strenuous effort, but it is not a negative state; it is a most vital and earnest state for the mind-heart that does not grasp at explanations and assertions.
One can casually and easily say that one does not know, and most people say it. One hears and reads so much about the cause of suffering, that unconsciously one begins to accept this explanation and reject that, according to the dictates of satisfaction and hope. As most people have minds cluttered up with beliefs, prejudices, hidden hopes and demands, it is almost impossible for them to say, "I do not know." They are so bound to certain beliefs by their inner longings, that they are never in a state of complete bankruptcy. They are never in that state of utter denudation when all the supports, explanations, hopes, influences have completely ceased.
We begin to discern what is true only when all want has ceased, for want creates beliefs, ideals, hopes, which are mere escapes. When the mind is no longer seeking security in any form, or demanding explanations, or relying on subtle influences, then, in that state of nakedness, there is the real, the permanent. If the mind is able to discern that it is creating its own ignorance through craving and perpetuating itself through its own action of want, then consciousness changes to reality. Then there is permanency, then there is the ending of the transiency of consciousness. Consciousness is the action or friction between ignorance and the external provocations of life, of the world, and this consciousness, this strife and sorrow, is self-perpetuating through want, through craving, which creates its own ignorance.
Question: Please explain more clearly what you mean by pliability of mind.
Krishnamurti: Is it not necessary to have a supple, alert mind? Must not one have a mind that is supremely pliable? Must not the mind be like a tree, that has its roots deep in the earth, yet yields to passing winds? It is itself, and so it can be pliable. Now, with what are we occupied? We are trying to become something, and we glory in that becoming. That becoming is not fulfilment but imitation, the copying of a pattern of what is called perfection; it is a following, obeying, in order to achieve, to succeed. That is not fulfilment. A rose or a violet that is lovely is a perfect flower, and that in itself is fulfilment; it would be vain to wish that a violet could be as the rose. We are making constant effort to be something, and so the mind-heart becomes more and more rigid, limited, narrow, and incapable of deep pliability. So it creates further resistances for self-protection against the movement of life. Those self-created resistances prevent the mind-heart from comprehending its own activities which engender and increase ignorance. Pliability of mind is not in becoming something, in worshipping success, but it is known when the mind denudes itself of those resistances which it has brought into being through craving. This is true fulfilment. In that fulfilment there is the eternal, the permanent, the ever pliable.
Question: I know all my limitations, but they stay with me still. So what do you mean by bringing the subconscious into the conscious?
Krishnamurti: Sir, merely to know one's limitations is surely not enough, is it? Haven't you to discern their significance? I have said for many years that certain things are limitations, and you may perhaps be repeating my words without deeply understanding them, and then you say, "I know all my limitations." The strenuous awareness of your own limitations brings about their dissipation.
Ceremonies, as other perversions of thought, are to me limitations. Suppose you agree, and you want to discover if your mind is held in these limitations. Begin to be aware of them, not by judging, but by silently observing and discerning whether certain reactions are harmful, limited. That very discernment, that awareness itself, without creating an opposite quality, dislodges from the mind those resistances and harmful restrictions. When you ask, "How am I to get rid of my limitations?" it indicates that you are not aware of them, that there is not a strenuous effort to discern. There is a joy in this strenuous awareness, in the struggle itself. Awareness has no reward.
Question: I have listened to your talks for several years, but to be frank, I have not yet grasped what you are trying to convey. Your words have always seemed vague to me, whereas the writings of H. P. Blavatsky, Rudolf Steiner, Annie Besant, and a few others, have greatly helped me. Is it not that there are different ways of presenting truth, and that your way is the way of the mystic as distinct from that of the occultist?
Krishnamurti: I have answered this question I do not know how often, but if you wish I shall answer it again. Any explanation, any measure of truth must be erroneous. Truth is to be comprehended, to be discerned, not to be explained. It is, but is not to be sought after. So there cannot be one way or many ways of presenting truth. That which is presented as truth is not truth.
But then you can ask me: What are you trying to do? If you are not giving us a graphic picture of truth, measuring for us the immeasurable, then what are you doing? All that I am trying to do is to help you to discern for yourself that there is no salvation outside of yourself, that no Master, no society, can save you; that no church, no ceremony, no prayer can break down your self-created limitations and restrictions; that only through your own strenuous awareness is there the comprehension of the real, the permanent; and that your mind is so cluttered up, so overheated with beliefs, ideals, wants and hopes, that it is incapable of perception. Surely this is simple, clear and definite; it is not vague.
Each one, through his own want, is creating ignorance, and that ignorance, through its volitional activities, is perpetuating itself as individuality, as the "I" process. I say that the "I" is ignorance, it has no reality, nor does it conceal anything permanent. I have said this often and explained it in many ways, but some of you do not want to think clearly, and so you cling to your hopes and satisfactions. You want to avoid deep strenuousness; you hope that through the effort of another your conflicts, miseries and sorrows will be dissipated, and you wish that the exploiting organizations, whether religious or social, would be miraculously changed. If you make an effort you want a result, which excludes comprehension. Then you say: What is the point of making an effort if I don't get something out of it? Your effort, through want, creates further limitations which destroy comprehension. The mind is caught up in this vicious circle, effort through want, which maintains ignorance; and so the "I" process becomes self-sustaining. The people who have gathered money, properties, qualities, are rigid in their acquisition and are incapable of deep comprehension. They are slaves to their own want, which creates a system of exploitation. If you give thought to it, it is not difficult to understand this, but to comprehend it through action demands strenuous effort.
To some of you, what I say is empty and meaningless; to others, coming to these meetings is a habit; and a few are vitally concerned. Some of you take one or two statements of mine, separate them from their contexts, and try to work them into your own particular system. In this there is no comprehension, and it will only lead to further confusion.
Question: Since the Masters founded the Theosophical Society, how can you say that spiritual societies are a hindrance to man's understanding? Or does this not apply to the Theosophical Society?
Krishnamurti: That is what every society, sect, or religious body declares. Roman Catholics have maintained for centuries that they are the direct representatives of the Christ. And other religious sects have similar assertions, only they use different names. Either their teaching is inherently true in itself, and so does not need the support of any authority, however great it is; or it can stand only because of authority. If it stands on any authority, whether of the Buddha, the Christ, or the Masters, then it has no significance. Then it merely becomes the means of exploiting people through their fears. This is constantly happening the world over: the use of authority to coerce people through their fear - which is called love or respect for a particular form of activity - or to found a religious organization. And you who want happiness, security, follow without thought and are exploited. You do not question the whole conception of authority. You submit yourself to authority, to exploitation, thinking that it will lead you to reality; but only greater confusion and misery await you. This question of authority is so subtle that the individual deceives himself by saying that it is his own voluntary choice to submit himself to a particular form of belief or action. Where there is want, there must be fear and the creation of authority with its cruelties and exploitation.
I have repeated this in different words very often. Some have come and told me that they have resigned from this or that organization. Surely that is not the most important thing, though resignation must necessarily follow if there is comprehension. What is important is: Why did they join at all? If they can discover the impulse that drives them to join these religious sects, groups, and discern the deep significance of that impulse, then they will themselves abstain from joining any religious organization. If you analyze that urge, you will perceive fundamentally that where there is a promise of security and happiness, the desire for these is so great that it blinds comprehension, discernment; and authority is worshipped as a means to the satisfaction of the many cravings.
Question: Are you, or are you not, a member of the Great White Lodge of Adepts and Initiates?
Krishnamurti: Sir, what does it matter? I am afraid this country, and especially this Coast, is inundated with this kind of mystery, which is used to exploit people through their credulity and fear. There are so many swamis, both white and brown, who tell you about these things. What does it seriously matter whether there is a White Lodge or not? And who talks or writes about these mysteries except those who, consciously or unconsciously, wish to exploit man in the name of brotherhood, love and truth? Beware of such people. They have set going incredible and harmful superstitions. Often I have heard people say that they are guided by Masters who send out forces, and so on. Don't you know, cannot you perceive for yourself that you are your own master, that you create your own ignorance, your own sorrow, that no other can by any means free you from suffering, now or ever? If you discern this fundamental fact, truth, law, that you create your own limitation and sorrow, that you yourself help to bring about a system which exploits man ruthlessly, and that out of your own inner demands, fears and wants, are created religious and other organizations for cunning exploitation, then you will no longer encourage or help to create these systems. Then authority ceases to have any significant position in life; then only can man come to his own true fulfilment. This demands a tremendous self-reliance. But you say: We are weak and must be led; we must have nurses. Thus you continue the whole process of superstition and exploitation. If you will discern deeply that ignorance is perpetuating itself through its own action, then there will be a profound change in your relationship to life. But I assure you, this demands a deep comprehension of yourself.
May 10, 1936


OJAI 7TH TALK IN THE OAK GROVE 17TH MAY, 1936

One must have often asked oneself if there is a something within us that has continuance, a living principle that has a permanency, a quality that is enduring, a reality that persists through all this transiency. In my talk this morning I shall try to explain what lies behind this desire for continuance, and consider whether there is really anything that has a permanency. I would suggest that you kindly listen to what I say, with critical thought and discernment.
Life is every moment in a state of being born, arising, coming into being. In this arising, coming into being, in this itself there is no continuity, nothing that can be identified as permanent. Life is in constant movement, action; each moment of this action has never been before, and will never be again. But each new moment forms a continuity of movement.
Now, consciousness forms its own continuity as an individuality, through the action of ignorance, and clings, with desperate craving, to this identification. What is that something to which each one clings, hoping that it may be immortal, or that it may conceal the permanent, or that beyond it may lie the eternal?
This something that each one clings to is the consciousness of individuality. This consciousness is composed of many layers of memories, which come into being, or remain present, where there is ignorance, craving, want. Craving, want, tendency in any form, must create conflict between itself and that which provokes it, that is, the object of want; this conflict between craving and the object craved appears in consciousness as individuality. So it is this friction, really, that seeks to perpetuate itself. What we intensely desire to have continue is nothing but this friction, this tension between the various forms of craving and their provoking agents. This friction, this tension, is that consciousness which sustains individuality.
The movement of life has no continuity. It is at every moment arising, coming into being, and so is in a state of perpetual action, flow. When one craves for one's own immortality, one must discern what is the deep significance of this craving and what it is that one desires to continue. Continuity is the self-maintaining process of consciousness, from which arises individuality, through ignorance, which is the outcome of want, craving; from this there is friction and conflict in relationship, morality and action. The "I" process that seeks to perpetuate itself is nothing but accumulated craving. This accumulation and its memories make up individuality, to which we cling and which we crave to immortalize. The many layers of accumulated memories, tendencies and wants make up the "I" process; and we demand to know whether that "I" can live forever, whether it can be made immortal. Can these self-protective memories become or be made permanent? Or, running through them like a solid cord, is there the permanent? Or, beyond this "I" process of friction, limitation, is there the eternal? We desire to make the accumulated limitations permanent, or we think that through these layers of memories, of consciousness, there exists a something that is everlasting. Or else we imagine that beyond these limitations of individuality there must be the eternal.
Again, can the memories of accumulated ignorance, wants, tendencies, from which arise friction and sorrow, be made to last? That is the question. We cannot deeply accept that there is running through individuality something which is eternal, or that beyond this limitation there is something permanent, for this conception can only be based on belief, faith, or on what is called intuition, which is almost always a wishfulfilment. From our inclinations, hopes and cravings for self-perpetuation, we accept theories, dogmas, beliefs, which give us the assurance of self-continuity. Nevertheless, deep uncertainty continues, and from this we try to escape by searching for certainty, by piling belief upon belief, by going from one system to another, by following one teacher after another, thereby merely increasing confusion and conflict.
Now, I do not want to create further beliefs or systems: I want to help you to discern for yourself whether there is continuity and understand its significance.
So, the important question is: Can the "I" process be made permanent? Can the consciousness of tendencies, wants and accumulated memories, from which arises individuality, be made permanent? In other words, can these limitations become the eternal? Life, energy, is in a perpetual state of action, movement, in which there can be no individual continuity. But, as individuals, we crave to perpetuate ourselves; and when you deeply discern what is individuality, you will perceive that it is nothing but the result of ignorance, maintaining itself through the many layers of memories, tendencies and wants. These limitations must inevitably cause sorrow and confusion.
Can these limitations, which we can call individuality, be made permanent? This is really what most people are seeking when they desire immortality, reality, God. They are deeply concerned with the perpetuation of their own individuality. Can limitation be made eternal? The answer is obvious. If one deeply discerns its obvious transiency, then there is a possibility of realizing the permanent, and in this alone there is true relationship, morality.
Now, if one can deeply discern the arising of the "I" process and become strenuously aware of the building up of limitations and their transiency, then that very awareness brings about their dissolution; and in that there is the permanent. The quality of this permanency cannot be described, nor can one search it out. It comes into being with the discernment of the transient process of the "I." The reality of the permanent can only happen, take place, and is not to be cultivated. One is either seeking the permanent, something that is enduring, beyond oneself, or one is trying to make oneself into the permanent. Both these conceptions are erroneous. If you are seeking the eternal beyond yourself, then you are bound to create and be caught up in illusions, which will only offer you means of escape from actuality, and in this there cannot be the comprehension of what is. The individual must be cognizant of himself, and in knowing himself, he will then be able to discern whether there is permanency or not. Our search for the eternal must lead us to illusion; but if, through strenuous effort and experiment, we can comprehend ourselves deeply and discern what we are, then only can there be the arising of the permanent - not the permanency of something outside of ourselves, but that reality which comes into being when the transient process of the "I" no longer perpetuates itself.
To many, what I say will remain a theory, it will be vague and uncertain; but if you will discern its validity or accept it as an hypothesis, not as a law or as a dogma, then you can comprehend its active significance in daily life. Our morality, conduct, concepts and longings are based fundamentally on the desire for self-perpetuation. The self is but the result of accumulated memories, which causes friction between itself and the movement of life, between the definite and the indefinite values. This friction itself is the "I" process, and it cannot be made into the eternal. If we can grasp this fundamentally, fully, then our whole attitude and effort will have a different significance and purpose.
There are two kinds of will - the will that is born out of desire, want, craving, and the will that is of discernment, comprehension. The will that is the outcome of desire is based on the conscious effort of acquisition, whether the acquisition of want or the acquisition of non-want. This conscious or unconscious effort of wanting, craving, creates the whole process of the "I", and from that arise friction, sorrow, and the consideration of the hereafter. From this process arises also the conflict between the opposites, and so the constant battle between the essential and the inessential, choice and choicelessness. And from this process there arise the various self-protective walls of limitation, which prevent the real comprehension of indefinite values. Now if we are aware of this process, aware that we have developed a will through the desire to acquire, to possess, and that that will is creating a continual conflict, suffering, pain, then there takes place, without conscious effort, the comprehension of reality which may be called the permanent.
To discern that want is present where there is ignorance and so brings about suffering, and yet not to let the mind train itself not to want, is a most strenuous and difficult task. We can discern that to possess, to acquire, creates suffering and perpetuates ignorance, that the movement of craving prevents clear discernment. If you think about it, you will perceive that this is so. When there is neither want nor non-want, there is then the comprehension of what is the permanent. This is a most difficult and subtle state to comprehend; it requires strenuous and right effort not to be caught between the opposites, renouncing and accepting. If we are able to discern that opposites are erroneous, that they must lead to conflict, then that very discernment, that very awareness, brings about enlightenment. To talk about this is very difficult, as whatever symbol one may use must awaken in the mind a concept, which has in it the opposite. But if we can discern fully that we, through our own ignorance, create sorrow, then there is not the setting up of the process of the opposite.
To discern demands right effort, and only in this right effort is there the comprehension of the permanent.
Question: All intelligent people are against war, but are you against defensive war, as when a nation is attacked?
Krishnamurti: To consider war as defensive and offensive will lead us only to further confusion and misery. What we should question is killing, whether in war or through exploitation. What is, after all, a defensive war? Why does one nation attack another? Probably the nation that is attacked has provoked that attack through economic exploitation and greed. If we deal with the question of war as defensive or offensive, we shall never come to any satisfactory and true solution. We shall be dealing only with acquisitive prejudices. There is such a thing as voluntarily dying for a cause; but that a group of people should send out other human beings to be trained to kill and be killed, is most barbarous and inhuman. You will never ask this question about war - in which there is the regimentation of hatred, mechanizing man through military discipline - and whether it is right to kill in defence or in aggression, if you can discern for yourself the true nature of man.
From my point of view, to kill is fundamentally evil, as it is evil to exploit another. Most of you are horrified at the idea of killing; but when there is the provocation, you are up in arms. This provocation comes through propaganda, through the appeal to your false emotions of nationalism, family, honour and prestige, which are words without deep significance. They are but absurdities to which you have become accustomed, and through which you exploit and are exploited. If you think about this deeply and truly, then you will help to break down all these causes that create hatred, exploitation, and ultimately lead to war, whether called offensive or defensive.
You seem to feel no vital response to all this. Some of you, being trained in religion, probably often repeat the phrase that one must love one's neighbour. But against others you have such deep rooted prejudices of nationalism and of racial distinctions that you have lost the human and affectionate response. One is so proud of being an American or belonging to some particular race, the class and racial distinction is so falsely and ruthlessly stimulated in each one of us, that one despises foreigners, Jews, Negroes, or Asiatics. Until we are free of these absurd and childish prejudices, wars of various kinds will exist. If you who listen with discernment to these talks, feel and act with comprehension and so free yourselves from those limiting, harmful and mischievous ideas, then there is a possibility of having a peaceful and happy world. That is not mere sentiment; but as this question of exploitation and killing concerns each one of you, you have to make strenuous efforts to free your mind from these self-imposed ideas of security and individual perpetuation, which create confusion and misery.
Question: Must we not have some idea of what is pure action? Merely becoming aware, even profoundly aware, seems to be a negative state of consciousness. Is not positive consciousness essential for pure action?
Krishnamurti: You want me to describe to you what is pure action; such a description you would call a positive teaching. Pure action is to be discerned by each one, individually, and there cannot be a substitution of the true in place of the false. Discernment of the false brings about true action. Mere substitution or having a notion of pure action must inevitably lead to imitation, frustration, and to the many practices that destroy true intelligence. But if you discern your own limitations, then out of that comprehension will come positive action.
If you experiment with this, you will see that it is not a negative attitude towards life; on the contrary, the only positive way of living, fulfilling, is to discern the process of ignorance, which must be present where there is craving, and from which arise sorrow and confusion. The mind seeks a definition with which to make a mould for itself in order to escape from those reactions which cause friction and pain. In this there is no comprehension. I have said this very often. Inwardly the "I" process, with its demands, cravings, vanities and cruelties, persists and continues. Through the comprehension of this process - not that it may bring you reward, happiness, but for itself - lies true and clear action.
Question: You have said that so-called spiritual organizations are obstacles to one's attainment of spirituality. But, after all, do not all obstacles that prevent the attainment of spiritual life lie within oneself, and not in outward circumstances?
Krishnamurti: Most of us turn to so-called spiritual organizations because they promise rewards; and as most of us are seeking spiritual, emotional or mental security and comfort, in one form or another, we succumb to their promises and become instruments of exploitation and are exploited. To discover for yourself whether you are caught in this self-created prison, and to be free of its subtle influences, demands great discernment and right effort. These organizations come into being and exist because of our craving for our own egotistic spiritual well-being, and our continuity and comfort. Such organizations have nothing spiritual about them, nor can they free man from his own ignorance, confusion and sorrow.
Question: If we are not to have ideals, if we must be rid of the desire to improve ourselves, to serve God and our less fortunate fellow-beings, what then is the purpose of living? Why not just die and be done with it?
Krishnamurti: What I have said concerning ideals is this: that they become a convenient means of escape from the conflict of life, and thus they prevent the comprehension of oneself. I have never said that you must not help your less fortunate fellow-beings. Now, ideals act merely as standards of measure; and as life defies measurement, mind must free itself from ideals so that it may comprehend the movement of life. Ideals are impediments, hindrances. Instead of merely accepting what I say and therefore saying to yourself that you must not have ideals, discern for yourself whether they do not cloud your comprehension. When the mind frees itself from preconceptions, explanations and definitions, then it is able to confront the cause of its own suffering, its own ignorance and its own limited existence. So the mind must be concerned with suffering itself, and not with what it can get out of life. The mere pursuit of ideals, the craving for happiness, the search for truth, God, is an indication of escape from the movement of life. Do not concern yourself with what is the object of living, but become aware and discern the cause of suffering; and in the dissolution of that cause there is the comprehension of what is.
Question: Will you please explain what you mean by the statement that even keeping accounts can be creative? Most of us think that only constructive work is creative.
Krishnamurti: Isn't it a matter of how you regard work, whether it is bookkeeping, tilling the ground, writing books, or painting pictures? To a man who is lazy and uninterested, all work becomes uncreative. Why ask what is and what is not creative work, whether painting a picture is more creative than typewriting? To fulfil is to be intelligent; and to awaken intelligence, there must be right effort. This strenuousness cannot be artificial; living must not be divided into work and inward realization. Working and inward life must be united. The very joy of right effort opens the door to intelligence. The discernment of the "I" process is the beginning of fulfilment.
May 17, 1936


OJAI 8TH TALK IN THE OAK GROVE 24TH MAY, 1936

Question: Can we stop war by praying for peace?
Krishnamurti: I do not think that war can be stopped by prayer. Isn't praying for peace merely a particular form of emotional release? We think that we are incapable of preventing war and so we find in prayer a release from this horror. Do you think that by merely praying for peace you are going to stop violence in the world? Prayer only becomes an escape from actuality. That emotional state which results in prayer can also be worked upon by propagandists for the purposes of war, hatred. As one eagerly prays for peace, so, equally enthusiastically, one is persuaded about the beauties of nationalism and the necessity of war. Prayer for peace is utterly useless. The causes of war are manufactured by man, and it is of no value to appeal to some outside force for peace. War exists because of psychological and economic reasons. Until those causes are fundamentally altered, war will exist, and praying for peace is of no value.
Question: How can I live simply and fully if I have to analyze myself and make conscious effort to think deeply?
Krishnamurti: To live simply is the greatest of arts. It is most difficult, as it demands deep intelligence and not the superficial comprehension of life. To live intelligently and simply, one must be free of all those restrictions, resistances, limitations, which each individual has developed for his own self-protection and which have hindered his true relationship with society. Because he is enclosed within these restrictions, these walls of ignorance, for him there can be no true simplicity. To bring about a life of intelligence, and so of simplicity, there must be the tearing down of those resistances and limitations. The process of dissolution implies great thought, activity and effort. A man who is prejudiced, nationalistic, bound by the authority of traditions and concepts, and in whose heart there is fear, surely cannot live simply. A man who is ambitious, narrow, worshipping success, cannot live intelligently. In such a person there is no possibility of deep spontaneity. Spontaneity is not mere superficial reaction; it is deep fulfilment, which is intelligent simplicity of action. Now, most of us have walls of self-protective resistance against the movement of life; of some we are conscious, of others we are not. We think that we can live simply by merely avoiding or neglecting the undiscovered ones; or we think that we can live fully by training our minds to certain standards of life. It is not simplicity to live by oneself, apart from society, or to possess little, or to adjust oneself to particular principles. This is merely an escape from life. True simplicity of intelligence, that is, the deep adjustment to the movement of life, comes only when, through comprehensive awareness and right effort, we begin to wear down the many layers of self-protective resistance. Then only is there a possibility of living spontaneously and intelligently.
Question: What is your idea of ambition? Is it ego-inflation? Is not ambition essential for action and achievement?
Krishnamurti: Ambition is not fulfilment. Ambition is ego-inflation. In ambition there is the idea of personal achievement ever in opposition to the achievement of another; there is the worship of success, ruthless competition, the exploitation of another. In the wake of ambition there is constant dissatisfaction, destruction and emptiness; for in the very moment of success there is a withering, and so a renewed urge for further achievements. When you deeply discern that ambition has within it this constant struggle and strife, then you comprehend what is fulfilment. Fulfilment is the fundamental expression of what is true. But often a superficial reaction is mistaken for fulfilment. Fulfilment is not for the few alone, but it demands deep intelligence. In ambition there is an objective and the drive towards its achievement, but fulfilment is the intelligent process of completeness. The comprehension of fulfilment involves continual adjustment, and the re-education of our whole social being. Where there is ambition, there is also the search after rewards from governments, churches or society, or there is the desire for the rewards of virtue with its consolations. In fulfilment the idea of reward and punishment has utterly disappeared, for all fear has wholly ceased.
Experiment with what I am saying and discern for yourself. Your present life is involved with ambition, not with fulfilment. You are trying to become something instead of being aware of those limitations which prevent true fulfilment. Ambition holds within it deep frustration, but in fulfilment there is bliss. Question: I belong to one of the religious societies and I want to withdraw from it, but I have been warned by one of its leaders that if I left it, the Master would no longer help me. Do you think that the Master would really do this to me?
Krishnamurti: You know, this is the whip of fear which all religious societies use to control man. They first promise a reward, here or in heaven, and when the individual begins to comprehend the foolishness of the idea of reward and punishment, he is grossly or subtly threatened. Because you crave for happiness, security, and for what is called truth - and this is really an escape from actuality - you create and play into the hands of exploiters. The churches and other religious bodies have throughout the ages threatened man for his independent thought and fulfilment. It is not principally the fault of the exploiters. The organizations and their leaders are created by their followers, and so long as you want those mysterious aids and depend on authority for your own righteous effort, conduct, and inward richness, these and other forms of threats will be used, and you will be exploited.
Some people, I see, laugh easily at this question, but I am afraid they too are involved in this process of reward and punishment. They may not belong to any religious society, but they perhaps seek their rewards from governments, from their neighbours, or from the immediate circle of their friends and relatives. Thus, through their craving, subtly or unconsciously, they are engendering fear and illusions which create an easy path to exploitation.
You know, this idea of following a Master is utterly erroneous and wholly unintelligent. I have recently and very often explained the folly of this idea of being guided, of worshipping authority, but apparently the questioner and others do not understand its deep significance. If they would try to discern, without prejudice, they would perceive the great harm that lies in this conception. Discernment alone can free them from the bondage of their habitual thought. Romanticism and escapes are offered by churches and religious bodies, and you get caught up in them. But when you discover their utter valuelessness, you find that you have involved and committed yourself financially and psychologically, and instead of giving up these absurdities, you try to find excuses for your beliefs and commitments. Thus you encourage and maintain a whole system of exploitation, with its cruel stupidities. Unless you discern fundamentally that no one can truly free you from your own ignorance and its self-sustaining activities, you become entrammelled in these organizations, and fear, with its many illusions and sorrows, continues. Where there is fear, there must be subtle and gross forms of exploitation and suffering.
Question: You have many interpreters, and associates of your youth, who are creating confusion in our minds by saying that you have a purpose - well known to them but not disclosed by you to the public. These individuals claim to know special facts about you, your ideas and work. I sometimes have a feeling from their words that they are really antagonistic to you and to your ideas, but they profess a warm friendship towards you. Am I mistaken in this, or are they exploiting you to justify their own actions, and the organizations to which they belong?
Krishnamurti: Why do these interpreters exist? What is it that is so difficult in what I am saying that you cannot understand it for yourself? You turn to interpreters and commentators because you do not want to think fully, deeply. As you look to others to lead you out of your trouble, out of your confusion, you are bound to create authorities, interpreters, who only further confuse your own thought. Then after being confounded, you put this question to me. You yourself are creating these interpreters and allowing yourself to become confused.
Now, with regard to past associates, I am afraid they and I have parted company long ago. There are some immediate friends who are working with me and helping me, but the associates of my youth, as they call themselves, are of the past. Deep friendship and co-operation can exist only where there is true comprehension. How can there be true co-operation and the action of friendship between a man who thinks authority is necessary, and a man who considers authority to be pernicious? How can there be companionship between a man who thinks that exploitation is a part of human nature, and another who maintains that it is ugly and wicked; between a man who is bound by beliefs, theories and dogmas, and a man who discerns their fallacy? How can there be any work common to a man who is creating and encouraging neuroticism, and a man who is attempting to destroy its cause?
I have no private teaching; I have no private classes. What I say here to the public, I repeat in my conversations and interviews with individuals. But these self-styled associates and interpreters have their own axes to grind, and you like to be ground. You may laugh, but this is just what is happening. You listen to me, and then you go back to your leaders to interpret for you what I have said. You don't consider what I say and think it out fully by yourself. Surely, to think about what I am saying, for yourself, would be more direct and clear. But when you begin to think for yourself clearly, directly, action must follow; and to avoid drastic action, you turn to your leaders, who help you not to act. And so, through your own desire, by not acting clearly, you maintain these interpreters with their positions, authorities, and their systems of exploitation.
What profoundly matters is that you free yourself from beliefs and dogmas and limitations, so that you can live without conflict with another individual, with society. True relationship, morality, is possible only when barriers and resistances are entirely dissolved.
Question: If the whole process of life is self-acting energy, as I understand from your previous talk, that energy, judging from its creations, must be super-intelligent, far beyond human comprehension. What part, then, does the human intellect play in life's process? Would it not be better to let that creative energy work in us and through us, and not interfere with it by means of our human intellect? In other words, "Let go and let God", as Father Divine says.
Krishnamurti: I am afraid the questioner has not understood what I have been saying. I have said that there is energy, force, unique to each individual. I have not qualified it; I have not said that it is superintelligent or divine. I have said that through its own self-acting development, it creates its own substance. Through its own ignorance it is creating for itself limitation and sorrow. There is no question of letting something super-intelligent act through its creation, the individual. There is only consciousness, as the individual, and consciousness is created through that friction between ignorance, craving, and the object of its want. When you consider this, you will discern that you are wholly responsible for your thoughts and actions, and that there is not something else acting through you. If you regard yourself and other human beings as merely instruments in the hands of other energies and forces unknown to you, then I fear you will be a plaything of illusions and deceptions, confusion and sorrow. How can a superior force or intelligence act through a man whose mind-heart is limited, crooked?
You know, this is a most fallacious idea that we have developed in order not to delve into ourselves and discover our own being. To know ourselves needs constant thought and effort, but few of us are eager to discern, so we vainly try to make ourselves into convenient instruments for some super-intelligence, God. This conception in various forms exists throughout the world. If you really think about it fundamentally you will see that, if it were true, the world would not be in this unintelligent, chaotic condition of hatred and misery. We have created this confusion and sorrow through ignorance of ourselves, through craving, and through the resistances of self-protection, and we alone can break down these limitations and barriers which cause misery, hatred, and the lack of adjustment to the action of life.
As this is my last talk here, I should like to make a brief resume of what I have been saying during the past few weeks. Those of you who are really interested can think about it and experiment with it and prove its truth for yourselves, so that you do not follow anyone, any dogma, any explanation, any theory. Out of discernment will come comprehension and bliss.
There is contradiction of ideas, of theories, there is confusion created through constant assertions by leaders, of what is and what is not. Some say there is God, some say there is not; some maintain that the individual lives after death; the spiritists claim to have proved for themselves that there is a continuance of the individual mind; others say that there is only annihilation. Some believe in reincarnation, and others deny it. There is the piling up of theory upon theory, uncertainty upon uncertainty, assertion upon assertion. The result of all this is that one is wholly uncertain; or else one is so hedged about, bound by particular concepts and forms of belief, that one refuses to consider what is really true.
Either you are uncertain, confused, or you are certain in your own belief, in your own particular form of thought. Now, for a man who is truly uncertain, there is hope; but for a man who is entrenched in belief, in what he calls intuition, there is very little hope, for he has closed the door upon uncertainty, doubt, and takes rest and consolation in security.
Most of you who come here are, I think, uncertain, confused, and so deeply desire to comprehend what is actuality, what is truth. Uncertainty engenders fear, which gives rise to depression and anxiety. Then, consciously or unconsciously, one sets about escaping from these fears and their consequences. Observe your own thoughts, and you will perceive this process at work. As you crave to be certain of the purpose of life, of the hereafter, of God, you begin to be aware of your desires, and through this inquiry there comes doubt, uncertainty. Then that very uncertainty, doubt, creates fear, loneliness, emptiness about you and in you. This is a necessary state for the mind to be in, for then it is willing to face and comprehend actuality. But the suffering involved in this process is so great that the mind seeks shelter and creates for itself what it calls intuitions, concepts, beliefs, and clings to them desperately, hoping for certainty. This process of escape from actuality, from uncertainty, must lead to illusion, abnormality, neurosis and unbalance. Even though you accept these intuitions, beliefs, and take shelter in them, yet if you examine yourself deeply you will see that there is still fear, for uncertainty continues.
This vital state of uncertainty, without the desire to escape from it, is the beginning of all true search for reality. What is it that you are really seeking? There can be only a state of comprehension, a direct perception of what is, of actuality; for comprehension is not an end, an objective to be gained. Discernment of the actual process of the "I", of its coming into being and its true dissolution, is the beginning and the end of search.
To understand what is, comprehension must begin with oneself. The world is a series of indefinite, varied processes which cannot be fully comprehended, for each force is unique to itself, and cannot be truly perceptible, in its completeness. The whole process of life, of existence in the world, is entirely dependent on unique forces, and you can understand it only through that process which is focussed in the individual as consciousness. You may superficially gather the significance of other processes, but to comprehend life fully, you must understand this process working in you as consciousness. If each one deeply and significantly understands this process as consciousness, then each one will not fight for himself, exist for himself, be concerned about himself. Now, each one is concerned about himself, fighting for himself, acting antisocially because he does not understand himself fully; and it is only through the comprehension of his own unique force as consciousness that there is the possibility of understanding the whole. In completely discerning the "I" process, you cease to be a victim who struggles alone in an emptiness.
Now, this force is unique, and in its self-development becomes consciousness, from which arises individuality. Please do not learn the phrase by heart, but think about it, and you will see that this force is unique to each one, and through its self-acting development becomes consciousness. What is this consciousness? It cannot have any location, nor can it divide itself as high and low. Consciousness is composed of many layers of memories, ignorance, limitations, tendencies, cravings. It is discernment and has the power of comprehending ultimate values. It is what we call individuality. Don't ask: Is there nothing else beyond this? That will be discernible when this "I" process comes to an end. What is important is to know oneself, and not what is beyond oneself. You are only seeking reward for your efforts, a something to which you can cling in your present despair, uncertainty and fear, when you ask: Is there something else beyond this "I"?
Now, action is that friction, tension, between ignorance, craving, and the object of its want. This action is self-maintaining, which gives a continuity to the "I" process. So ignorance, through its self-sustaining activities, perpetuates itself as consciousness, the "I" process. These self-created limitations prevent true relationship with other individuals, with society. These limitations isolate one, and hence there is constant arising of fear. This ignorance with regard to oneself ever creates fear, with its many illusions, and hence the search for unity with the higher, with some superhuman intelligence, God, and so on. From this isolation comes the pursuit of systems, methods of conduct and disciplines.
In the dissolution of these limitations you begin to discern that ignorance is without a beginning, that it is self-maintaining through its own activities, and that this process can come to an end through right effort and comprehension. You can test this out by experimenting, and discern for yourself the beginningless process of ignorance and its end. If the mind-heart is bound by any particular prejudice, its own action must create further limitations and so bring about greater sorrow and confusion. Thus it perpetuates its own ignorance, its own sorrows.
If you become fully cognizant of this actuality, through experiment, then there is the comprehension of what the "I" is, and through right effort it can be brought to an end. This effort is awareness, in which there is not the choice or conflict of opposites, one part of consciousness conquering the other part, one prejudice overcoming another. This needs strenuous thought, which will free the mind of fears and limitations. Then only is there the permanent, the real.
May 24, 1936


NEW YORK CITY 1ST PUBLIC TALK 1ST JUNE, 1936

In the world today, there are those who maintain that the individual is nothing but a social entity, that he is merely the product of conflicting environment. There are others who assert that man is divine, and this idea is expressed and interpreted in various forms to be found in religions.
The implications in the idea that man is a social entity are many, and seemingly logical. If you deeply accept the idea that man is essentially a social entity, then you will favour the regimentation of thought and expression in every department of life. If you maintain that man is merely the result of environment, then system naturally becomes supremely important and on that all emphasis should be laid; then moulds by which man must be shaped acquire great value. You have then discipline, coercion, and ultimately the final authority of society calling itself government, or the authority of groups or of ideal concepts. Then social morality is merely for convenience; and our existence, a matter of brief span, is followed by annihilation.
I need not go into the many implications in the idea that man is merely a social entity. If you are interested you can see for yourself its significance, and if you accept the idea that individuality is merely the product of environment, then your moral, social and religious conceptions must necessarily undergo a complete change.
If, however, you accept the religious idea that there is some unseen, divine power which controls your destiny, and so compels obedience, reverence and worship, then you must also recognize the implications in this conception. From the deep acceptance of this divine power, there must follow a complete social and moral reorganization. This acceptance is based on faith, which must give birth to fear, though you cover up this fear by asserting that it is love. You accept this religious idea because in it there is the promise of personal immortality. Its morality is subtly based on self-perpetuation, on reward and punishment. In this conception there is also the idea of achievement, of egotistic pursuit and success. And, if you accept it, then you must seek guides, masters, paths, disciplines, and perpetuate the many subtle forms of authority.
There are these two categories of thought, and they must inevitably come into acute conflict. Each one of us has to discover for himself if either of these seemingly contradictory conceptions of man is true; whether the individual is merely the result of environmental influences and of heredity, which develop certain peculiarities and characteristics, or whether there is some hidden power which is guiding, controlling, forcing man's destiny and fulfilment. Either you accept simultaneously both these conceptions though they are diametrically opposed to each other, or you make a choice between them, that is, a choice between regimentation of thought and expression of the individual, and the religious conception that some unseen intelligence is creating, guiding and shaping man's future and his happiness, an idea based on faith, on craving for self-perpetuation which prevents true discernment. Now if you are indifferent to this idea, again your very indifference is but an indication of thoughtlessness, therefore a prejudice, preventing true comprehension.
Choice is based on like and dislike, on prejudice and tendencies, and so it loses all validity. Instead of belonging to either of these two groups, or being forced to make a choice, I say that there is a different approach to the comprehension of individuality, of man. This approach lies through direct discernment, through the proof of action, without violation of sanity and intelligence.
How are you, as individuals, going to discover whether man is divine in limitation, or merely a plaything of social events? This problem loses its mere intellectual significance and becomes tremendously vital when you test it in action. Then, how is one to act? How is one to live?
If you accept the idea that you are merely a social entity, then action becomes seemingly simple; you are then trained through education, through subtle compulsion, and through the constant instilling of certain ideas, to conform to a certain pattern of conduct, relationship. On the other hand, if you truly accepted the religious conception of some unseen power controlling and guiding your life, then your action would have a totally different significance from what it has now. Then you would have a different relationship, which is morality, with other individuals, with society; and it would imply the cessation of wars, class distinction, exploitation.
But as this true relationship does not exist in the world, it is obvious that you are wholly uncertain about the real significance of individuality and of action. For, if you truly accepted the religious idea that you are guided by some supreme entity, then, perhaps, your moral and social action would be sane, balanced and intelligent; but as it is not, you obviously do not accept this idea, although you profess to accept it. Hence the many churches, with their various forms of exploitation. If you maintain that you are nothing but a social entity, then likewise there must be a complete change in your attitude and in your action. And this change has not taken place. All this indicates that you are in a state of lethargy and are only pursuing your own idiosyncrasies.
To be completely and vitally uncertain is essential in order to understand the process of individuality, to find out what is permanent, to discover that which is true. You have to find out for yourself whether you are in this state of complete uncertainty, neither accepting the individual as a social entity, with all its implications, nor accepting the individual as something supreme, as being divinely guided, with all the implications in this idea. Then alone there is a possibility of true discernment and comprehension.
If you are in this state, as most thoughtful people must be, not following any dogma, belief, or ideal, then you will perceive that to understand what is, you must know what you are. You cannot understand any other process - the world as society is a series of processes which are in a state of being born, of becoming - except the one which is focussed in the individual as consciousness. If you can understand the process of consciousness, of individuality, then there is a possibility of comprehending the world and its events. Reality is to be discerned only in knowing and in understanding the transient process of the "I". If I can comprehend myself, what I am, how I have come into being, whether the "I" is an identity in itself and what is the nature of its existence, then there is a possibility of comprehending the real, the true.
I will explain this process of the "I" of individuality. There is energy which is unique to each individual, and which is without a beginning. This energy - please do not attribute to it any divinity or give to it a particular quality - in its process of self-acting development, creates its own substance or material, which is sensation, discernment and consciousness. This is the abstract as consciousness. The actual is action. Of course, there is no such absolute division. Action proceeds from ignorance, which exists where there are prejudices, tendencies, cravings, that must result in sorrow. So existence becomes a conflict, a friction. That is, consciousness is both discernment and action. Through the constant interaction between those cravings, prejudices, tendencies, and the limitations which this action is creating, there arises friction, the "I" process.
If you examine deeply, you will perceive that individuality is only a series of limitations, a series of accumulative actions, of hindrances, which give to consciousness the identity called the "I". The "I" is only a series of memories, tendencies, which are born of craving, and action is that friction between craving and its object. If action is the result of a prejudice, of fear, of some belief, then that action produces further limitation. If you have been raised in a particular religious belief or if you have developed a particular tendency, it must create a resistance against the movement of life. These resistances, these self-protective, egotistic walls of security, give birth to the "I" process, which is maintaining itself through its own activities. To understand yourself, you must become conscious of this process of the building up of the "I". You will then discern that this process has no beginning, and yet by constant awareness and by right effort it can be brought to an end. The art of living is to bring this "I" process to an end. It is an art that needs great discernment and right effort. We cannot understand any other process except that process which is consciousness, upon which depends individuality. By right effort, there is the discernment of the coming into being of the "I" process, and by right effort there is the ending of that process. From this arises the bliss of reality, the beauty of life as eternal movement.
This you can prove to yourself, it does not demand any faith, nor does it depend upon any system of thought or of belief. Only, it demands an integrated awareness and right effort, which will dissolve the self-created illusions and limitations and thus bring about the bliss of reality.
Question: A genuine desire to spread happiness around and help to make of this world a nobler place for all to live in is guiding me in life and dictating my actions. This attitude makes me use the wealth and prestige I possess, not as a means of self-gratification, but merely as a sacred trust, and supplies an urge to life. What, fundamentally, is wrong in such an attitude, and am I guilty of exploiting my friends and fellow beings?
Krishnamurti: Whether you are exploiting or not depends on what you mean by helping and spreading happiness. You can help another and so enslave him, or you can help another to comprehend himself and so to fulfil deeply. You can spread happiness by encouraging illusion, giving superficial comfort and security which appear to be lasting. Or you can help another to discern the many illusions in which he is caught; if you are capable of doing this, then you are not exploiting. But, in order not to exploit fundamentally, you must be free yourself from those illusions and comforts in which you or another is held. You must discern your own limitations before you can truly help another. Many people throughout the world earnestly desire to aid others, but this help generally consists in converting others to their own particular belief, system or religion. It is but the substitution of one kind of prison for another. This exchange does not bring about comprehension but only creates greater confusion. In deeply comprehending oneself lies the bliss for which each individual is struggling and groping. Question: Don't you think that it is necessary to go through the experience of exploitation in order to learn not to exploit, to acquire in order not to be acquisitive, and so on?
Krishnamurti: It is a very comforting idea that you must first possess, and then learn not to acquire!
Acquisition is a form of pleasure, and during its process, that is, while acquiring, gathering, there comes suffering, and in order to avoid it you begin to say to yourself, "I must not acquire". Not to be acquisitive becomes a new virtue, a new pleasure. But if you examine the desire that prompts you not to acquire, you will see that it is based on a deeper desire to protect yourself from pain. So you are really seeking pleasure, both in acquisitiveness and in non-acquisitiveness. Fundamentally, acquisitiveness and non-acquisitiveness are the same, as they both spring from the desire not to be involved in pain. Developing a particular quality merely creates a wall of self-protection, of resistance against the movement of life. In this resistance, within these prison walls of self-protection, lies sorrow, confusion.
Now there is a different way of looking at this problem of opposites. It is to discern directly, to perceive integrally, that all tendencies and virtues hold within themselves their own opposites, and that to develop an opposite is to escape from actuality.
Would it be true to say that you must hate in order to love? This never happens in actuality. You love, and then because in your love there is possessiveness, there arise frustration, jealousy and fear. This process awakens hatred. Then begins the conflict of opposites. If acquisitiveness in itself is ugly and evil, then why develop its opposite? Because you do not discern that it,is ugly and evil, but you want to avoid the pain involved in it, you develop its opposite. All opposites must create conflict, because they are essentially unintelligent. A man who is afraid develops bravery. This process of developing bravery is really an escape from fear, but if he discerns the cause of fear, fear will naturally cease. Why is he not capable of direct discernment? Because, if there is direct perception, there must be action, and in order to avoid action one develops the opposite and so establishes a series of subtle escapes.
Question: As social entities we have various responsibilities, as workers, voters, and executive heads. At present the basis of most of these activities is class division, which has fostered a class consciousness. If we are to break down these barriers which are responsible for so much social and economic chaos, we at once become antisocial. What contribution have you to make toward the solution of this modern worldwide problem?
Krishnamurti: Do you really think that it is antisocial to break away from this system of exploitation, of class consciousness, of competition? Surely not. One is afraid of creating chaos - as though there were not confusion now - in breaking away from this system of division and exploitation; but if there is discernment that exploitation is inherently wrong, then there is the awakening of true intelligence which alone can create order and the well-being of man. Now the existing system is based on individual security, the security and comfort that are implied in immortality and economic well-being. Surely it is this acquisitive existence that is antisocial and not the breaking away from a conception and a system that are essentially false and stupid. This system is creating great chaos, confusion, and is bringing about wars. Now we are antisocial through our acquisitive pursuits, whether it is the acquisitive pursuit of God or of wealth. Since we are caught up in this process of acquisition, whether it is of virtue or of power in society, since we are caught up in this machine which we have created, we must intelligently break away from it. Such an act of intelligence is not antisocial, it is an act of sanity and balance.
Question: Have you no use for public opinion? Is not mass psychology important for leaders of men?
Krishnamurti: Public opinion is generally moulded by the bias of leaders, and to allow oneself to be moulded by that opinion is surely not intelligent. It is not spiritual, if you like to use that word. Take, for example, war. It is one thing to die for a cause, voluntarily, and it is quite another thing that a group of people or a set of leaders should send you to kill or be killed. Mob psychology is developed and is deliberately used for various purposes. In that there is no intelligence.
Question: All I gather from your writings and utterances is an insistence on self-denudation, the necessity of removing every emotional comfort and solace. As this leaves me no happier, in fact less happy than before, to me your teaching only carries a destructive note. What is its constructive side, if it has one? Krishnamurti: What do you mean by constructive help? To be told what to do? To be given a system? To have someone direct and guide you? To be told how to meditate, or what kind of discipline you should follow? Is this really constructive, or is it destructive of intelligence?
What is the motive which prompted this question? If you examine it, you will see that it is based on fear, fear of not realizing what is called happiness, truth; fear and distrust of one's own effort and of uncertainty. What you would call positive teaching is utterly destructive of intelligence, making you thoughtless and automatic. You want to be told what to think and how to act; but a teaching that insists that through your own ignorant action - ignorance being the lack of comprehension of oneself - you are increasing and perpetuating limitation and sorrow, such a teaching you call destructive. If you truly understand what I am saying, you will discern that it is not negative. On the contrary, you will see that it brings about tremendous self-reliance, and so gives you the strength of direct perception.
Question: What relation has memory to living?
Krishnamurti: Memory acts as a resistance against the movement of life. Memory is but the many layers of self-protective responses against life. Thus action or experience, instead of liberating, creates further limitation and sorrow. These memories with their tendencies and cravings form consciousness, on which individuality is based. From this there arise division, conflict and sorrow.
The present chaos, conflict and misery can be understood and solved only when each individual discerns the process of ignorance which he is engendering through his own action. To bring about order and the well-being of man, each one, through his own right endeavour, has to discern this process and bring about its end. This demands an alertness of mind and right effort, not the following of a particular system of thought, nor the disciplining of the mind and heart, in order to gain that reality which cannot be described or conceived. Only when the cause of sorrow is dissolved is there the bliss of reality.
June 1, 1936


NEW YORK CITY 2ND PUBLIC TALK 4TH JUNE, 1936

In the midst of great confusion and strain we are caught up in the struggle for success and security, and so have lost the deep feeling for life, the true sensibility which is the essence of understanding. We admit intellectually that there is exploitation, cruelty, but somehow there is not that comprehension which leads to drastic action and change. True and vital action can spring only from a comprehensive and intelligent view of life.
There is every conceivable form of exploitation in man's social, religious, and creative activities.
We see man living on man, making others work for his own personal gain and advantage, buying and selling for his own benefit and ruthlessly seeking and establishing his own personal security. There are class distinctions with their antagonisms and hatreds. There are distinctions in work. One kind is regarded as superior and another inferior, one type is despised and another is praised. It is a system of competition and ruthless elimination of those who are, perhaps, less cunning, less aggressive, and who have not had the fortunate opportunities of life.
We have racial pride and national prejudices which often lead us to war, with all its horrors and cruelties. And even the animals do not escape from the cruelties of man.
Then we have the exploitation by religions, with their cruelties, the competition between faiths, with their churches, gods and temples. Each system of belief and faith is maintaining its own divine right, its own certainty to lead man to the highest, and the individual loses that true religious experience which is not encumbered with beliefs and dogmas of organized religion. There is systematized superstition in the name of reality, the instilling and maintaining of fear with its assertions and doctrines. Thus there is confusion of beliefs, ideals and doctrines.
And, in the field of creative work, there is an immense gap between creative expression and the art of living. In that creative work there is personal ambition, self-conceit and competition, producing a superficial reaction which is often mistaken for creative expression and fulfilment.
In this civilization we are forced, whether we like it or not, by a system which each individual has helped to create, to live without deep fulfilment, and few escape from its cruelties. In every avenue of life there is confusion, misery, and every one as a social and religious entity is caught up in this machine of exploitation and cruelty. Some are conscious of this process, with its sorrow, and although they recognize its ugliness, they continue in the old habits of thought and action, saying to themselves that they must perforce live in this world. There are others who are wholly unconscious of this system of misery.
When you begin to examine the various ideas that are put forth for the solution of man's misery, you will perceive that they divide themselves into two groups: one which maintains that there must be complete social reorganization of man, so that exploitation, acquisitiveness and wars may cease; the other which asserts and lays emphasis on the volitional activities of man.
To lay emphasis on either is erroneous. Social reorganization is obviously necessary. But if you critically examine this idea of organizing man and his expression, you will perceive, if you are not carried away by its superficial assurances of immediate results of security and comfort, that in it there are many grave dangers. The mere creation of a new system can again become a prison in which man will be held, only by different dogmas, ideas and creeds.
There are those who maintain that we must put bread first, and other things vital to man will then rightly follow. That is, they maintain that there must be control of environment and through this man will come to his true fulfilment. This exclusive emphasis on bread frustrates its own purpose, for man does not live by bread alone.
So then, which shall we emphasize, the inner or the outer? Shall we begin first from the outer, by controlling, directing, and dominating; or shall we lay the emphasis on the inner process of man? To emphasize the one or the other destroys its own end. To divide man into the outer and the inner is to prevent the true comprehension of man. To understand the problem of class distinction, wars, exploitation, cruelties, hatreds, acquisitiveness, we must discern man as a whole, and from that point of view consider his activities, desires, and fulfilment.
To regard man as merely the result of environment or of heredity, to lay emphasis only on bread and discard the inner process, or to concern oneself entirely with the inner and discard the outer, is wholly erroneous, and this must ever lead to confusion and misery. We have to comprehend man as an integral whole, not as an entity with separative functions, as those of a worker, a citizen or a spiritual being, but as an interdependent and interacting, complete being. We must have the insight to know that ignorance of our own being is the previous condition of all sorrow and conflict. As long as we do not comprehend ourselves - the hidden and the conscious - then whatever we may do, in whatever field of activity, we must inevitably create sorrow.
This comprehension of oneself - that is, of the process of the building up of the "I", with its ignorance, tendencies and cravings - must become actual and not remain theoretical. It can only become actual, real to you, if you discern and comprehend through experimentation that the process of ignorance can be brought to an end. With the cessation of ignorance - ignorance ever being the lack of comprehension of oneself and the "I" process - there is reality and the bliss of enlightenment.
There are two kinds of experience, that of wish and that of actuality. But to experience the actual, the real, the experiences of wish must cease. The experience of wish is the mere continuance of separative self-consciousness and this prevents the comprehension of actuality. Although you may think that you are experiencing the actual, you are really experiencing your own wishes, and these wishes become so real, so concrete, so definite, that you take them for actuality. The experience of wish continues to create division and conflict.
What are the results of the experiences of wish? They are the coverings or masks that we have developed through our own volitional activities, based on fear and the search for security, the security of the here with its acquisitiveness or of the hereafter with its hopes and longings, the security of opinion, beliefs and ideals. These masks and coverings, the product of the volitional activity of craving, continue the beginningless process of the "I", that consciousness which we call individuality. As long as these masks exist there cannot be the comprehension of the real, the actual.
You will ask: How can I live, exist, without any craving or wish? You ask this question because for you this conception is only theoretical, and as you have not experimented, you have not proved to yourself its validity, its actuality. If you experiment, you will perceive that you can live without craving, integrally, completely, actually, and so comprehend reality, the beauty and the fullness of life. Whether you can live, work and create without craving, wishing, can be discovered not by another for you but only by yourself.
So long as the process of reforming the "I" continues through the experiences of wish, there must be confusion, sorrow and friction from which the mind tries to escape into the search after immortality or other comfort and security, thus engendering the process of exploitation. With the cessation of all experiences of wish, which sustains separative individuality, there is the nameless, immeasurable reality, bliss. To be able to experience reality, you must be free of all the masks which you have developed in the struggle for acquisition, born of craving.
These masks do not conceal reality. We are apt to think that by getting rid of these masks we will find reality, or that by uncovering the many layers of want we will discover that which is hidden. Thus we are assuming that behind this ignorance, or in the depths of con- sciousness, or beyond this friction of will, of craving, lies reality. This consciousness of many masks, of many layers, does not conceal within itself reality. But as we begin to comprehend the process of development of these masks, these layers of consciousness, and as consciousness frees itself from its volitional growth, there is reality. Our conception that man is divine but limited, that beauty is concealed by ugliness, wisdom buried under ignorance, supreme intelligence hiding in darkness, is utterly erroneous. In discerning how through this beginningless ignorance and its activities there has arisen the "I" process and in bringing that process to an end, there is enlightenment. It is an experience of that which is immeasurable; which cannot be described, but is.
How is one to discern this beginningless ignorance with its volitional activities? How is one to bring about its end? How can one become deeply thoughtful, integrally aware of the process of consciousness with its many layers of tendencies, cravings, hatreds and desires? Can any discipline or system help one to recognize and end this process of ignorance and sorrow?
By experiment you will perceive that no system, no guide and no discipline can ever help you to discern this process or bring ignorance to an end. You need an eager, pliable mind, capable of direct discernment in which there is no choice. But as your mind is prejudiced, divided in itself, it is incapable of true discernment. As you are prejudiced you have to become aware of that fact before you can begin to discern what is actual and what is illusory. To discern, there must be awareness. You must become aware of the movement of your thought and its activity. Whatever you do, do it with the fullness of mind and you will perceive that in this awakening process, many hidden and subtle thoughts and cravings are revealed. When the mind is no longer bound by choice there is the experience of actuality. For choice is based on wish, and where there is wish there cannot be discernment. By right effort of awakened interest, the beginningless process of ignorance, with its self-sustaining activities, is brought to an end. It is by right endeavour that the mind, freeing itself from its own self-created fears, tendencies and cravings, is able to discern the real, the immeasurable.
Question: I have lost all the enthusiasm and zest in life that I once had. I have sufficient for my material needs, yet life is now to me a purposeless and empty shell, an aching existence which drags on and on. Would you put forward some thoughts which might possibly aid me in breaking through this sphere of apparently hopeless void? Krishnamurti: One loses enthusiasm or the zest for life when there is no fulfilment. As long as one is merely a slave to a system, or trained merely to fit into a particular social mould or to adjust oneself thoughtlessly to an established mode of conduct, there cannot be fulfilment. In merely responding to a reaction and thinking that it is the full expression of one's being, there must be frustration; and where there is frustration, there must be emptiness and suffering.
If one is deeply conscious of frustration, then there is some hope, for it creates such misery and discontent that one is forced to strip oneself of the many tendencies which one has developed through craving, and free oneself from the illusions and impositions of opinion. This demands right effort, for it is necessary to break away from the old, established custom of thought and action. Where there is frustration, there must be emptiness, an aching void and suffering; but to fulfil is arduous, it needs deep comprehension and an alert mind-heart.
Question: Is not desire for security rather a natural instinct, like that of self-protection in the presence of danger? How then can we get over it, and why should we try to?
Krishnamurti: The search after security indicates frustration and the gnawing of constant fear. Intelligence, which has no concern with the conception of security, arranges the well-being of the whole and not merely of the particular. Now, each one is individually seeking his own security and is thus creating confusion and misery. Each one is concerned about himself, seeking his own individual security here and in the hereafter, and is thus ever coming into conflict with another who is also pursuing his own end. So there is constant friction, antagonism, hatred and strife. Intelligence alone can arrange humanely the necessities of life for all.
This is actuality, and to experience it you must discern the true significance of security. If you consider it deeply, you will perceive that this idea of seeking security has no lasting value, here or in the hereafter. This has been proved over and over again during upheavals. But in spite of it, each one pursues his own security and so continues to live in constant fear and confusion. Where there is no search for security, there alone can be the bliss of the real.
Question: Example is said to be better than precept. Cannot the value of personal example to another be considerable, like your own? Krishnamurti: What is the motive that lies behind this question? Is it not that the questioner desires to follow an example, thinking that it may lead him to fulfilment? The following of another never leads to fulfilment. A violet can never become a rose, but the violet in itself can be a perfect flower. Being uncertain, one seeks certainty in the imitation of another. This produces fear, from which arise the delusion of shelter and comfort in another, and the many false ideas of discipline, meditation and the subjugation of oneself to an ideal. All this merely indicates the lack of comprehension of oneself, the perpetuating of ignorance. It is the root of sorrow, and instead of discerning the cause, you think that you can comprehend yourself through another. This looking to the example of another only leads to illusion and suffering.
As long as there is not the comprehension of oneself, there can be no fulfilment. Fulfilment is not a process of rationalization, nor the mere gathering of information, nor does it lie through another, however great. It is the fruition of deep comprehension of your own existence and actions.
Question: If reincarnation is a fact in nature, and also the idea that the ego reincarnates until it attains perfection, then doesn't the attainment of perfection or truth involve time?
Krishnamurti: We often ask if reincarnation is a reality, because we can find no intelligent happiness, no fulfilment of the individual in the present. If we are in conflict and misery, and have no opportunity and hope in this life, we crave for a future life of fulfilment free from struggle and pain. This future state of bliss we like to call perfection.
To understand this question we must discover what the ego is. The ego is not something real in itself which, like the worm that goes from leaf to leaf, wanders from one existence to another, gathering experience and learning wisdom, till it reaches the highest, which we imagine to be perfection. That conception is erroneous, it is merely an opinion and not an actuality. The actual process of the "I", the ego, can be discerned in perceiving how through ignorance, tendencies, cravings, it is reformed and its continuity re-established at each moment. The will of craving is perpetuating itself through its own volitional activities. Through this action of ignorance and its self-sustaining process, limitation as consciousness creates its own further limitation and sorrow. In this vicious circle all existence is caught.
Can this limitation, friction, this resistance against the movement of life known as the ego, ever be made perfect? Can craving become perfect? Surely selfishness cannot become nobler, purer selfishness; it must ever remain that which it is. This idea that through time the ego will become perfect is utterly false and erroneous.
Time is the result of those volitional activities of craving which bind and give a sense of continuity to life which is in reality ever in a state of being born, a state that has never been nor ever will be, but one that is ever becoming anew, ever in movement.
The point of vital importance is for each one to discover whether, through ignorance with its volitional activities, the process of the "I" is perpetuating itself or not. If this self-sustained process continues, there cannot be that which is real, true. Only with the cessation of the will of craving with its experiences of wish, is there reality. This beginningless process of the "I" with its self-active limitations cannot be proved. It must be discerned. It is not of faith but of deep comprehension, of integral awareness, of right effort to discern how craving creates its own limitation, and how any action born of craving must further engender friction, resistance and sorrow.
Question: How does the psycho-analytic technique of dealing with fixations, inhibitions and complexes strike you, and how would you deal with such cases?
Krishnamurti: Can another free you from these limitations, or is it merely a process of substitution? The pursuit of the psychoanalyst has become a hobby of the well-to-do. (Laughter) Don't laugh, please. You may not go to a psychoanalyst but you go through the same process in a different way, when you look to a religious organization, to a leader or to some discipline to free you from fixations, inhibitions and complexes. These methods may succeed in creating superficial effects, but they must inevitably develop new resistances against the movement of life. No person and no technique can really free one from these limitations. To experience that freedom one must comprehend life deeply, and discern for oneself the process of creating and maintaining ignorance and illusion. This demands alertness and keen perception, not the mere acceptance of a technique. But as one is slothful, one depends on another for comprehension and thereby increases sorrow and confusion. The comprehension of this process of ignorance and its self-sustaining activities, of this consciousness focussed in and perceptible only to the individual, can alone bring about deep, abiding bliss to man.
June 4, 1936


EDDINGTON, PENNSYLVANIA 1ST PUBLIC TALK 12TH JUNE, 1936

It is important to ask yourself why you come to these meetings, and what it is that you are seeking. Unless you know that for yourself, you are apt to be greatly confused in trying to solve the many problems and issues which confront us all.
To comprehend the motive and the object of your search, if you are seeking anything at all, you must know whether you regard life from the mechanistic point of view, or from the point of view of belief in the other world, which is called religious. Most people will tell you that they are working for a world in which exploitation of man by man, with its cruelties, wars and appalling miseries, will cease. While they will all agree as to this ultimate object, some will accept the mechanistic, and others the religious view of life.
The mechanistic view of life is that as man is merely the product of environment and of various reactions, perceptible only to the senses, the environment and reactions should be controlled by a rationalized system which will allow the individual to function only within its frame. Please comprehend the full significance of this mechanistic point of view of life. It conceives no supreme, transcendental entity, nothing that has a continuity; this view of life admits no survival of any kind after death; life is but a brief span leading to annihilation. As man is nothing but the result of environmental reactions, concerned with the pursuit of his own egotistic security, he has helped to create a system of exploitation, cruelty and war. So his activities must be shaped and guided by changing and controlling the environment.
The mechanistic view of life deprives man of the true experience of reality. This is not some fantastic, imaginative experience, but that which comes into being when the mind is free of all the encumbrances of fear, dogma, belief, and those psychological diseases resulting from restrictions and limitations, which we accept in our search for self-protection, security and comfort.
Then there are those who accept the view that man is essentially divine, that his destiny is controlled and guided by some supreme intelligence. These assert that they are seeking God, perfection, liberation, happiness, a state of being in which all subjective conflict has ceased. Their belief in a supreme entity, who is guiding man's destiny, is based on faith. They will say this transcendental entity or supreme intelligence has created the world and that the "I", the ego, the individual, is something permanent in itself and has an eternal quality.
If you think critically about this, you will perceive that this concep- tion, based on faith, has led man away from this world into a world of conjectures, hopes and idealism, thus aiding him to escape from conflict and confusion. This attitude of otherworldliness, based on faith and so on fear, has developed beliefs, dogmas, ceremonies, and has encouraged a morality of individual security, resulting in a system of escapes from this world of pain and conflict; it has brought about a division between the actual and the ideal, the here and the hereafter, earth and heaven, the inner and the outer. And out of this conception there has developed a morality based on fear, on acquisitiveness, on individual security and comfort here and in the hereafter, and on a series of immoral, hypocritical and unhealthy values that are utterly at variance with life. This conception of life with its escapes, based on faith, also deprives man of the true experience of reality.
So, either one is bound to faith, with its fears, organized beliefs and disciplines; or, rejecting faith, one accepts the mechanistic view of life with its doctrines, its rationalized beliefs and conformity to a pattern of thought and conduct.
Most people belong to one of these two groups, to one of these opposites. Opposites can never be true; and if neither of them is true, how is one to understand life, its values, its morality and the deep significance which one feels it has?
There is a different way of looking at life, not from the point of view of the opposites, of faith and of science, of fear and of the mechanical; and that is to comprehend life, not as manifested in the universe, but as a process focussed in each individual. That is, each one has to discern the process of becoming and the process of apparently ceasing, of being born and of dying. This process alone is wholly perceptible to the individual as consciousness. Please see this point clearly. The process that is at work in the universe or in another individual cannot be discerned except as it is focussed in you, the individual.
The inclination to accept the mechanistic view of life, or to embrace the security and comfort that faith offers, does not lead to true discernment of what is. Reality is to be comprehended only through the "I" process, as consciousness, from which arises individuality. That is, one has to understand the process of one's own becoming, which involves intelligence, an acute discernment, a constant awareness. In understanding oneself integrally there comes the possibility of having true life values, of true relationship with other individuals, with society.
To belong to either of the two opposing groups of thought I have mentioned, will only lead ultimately to greater confusion and misery. All opposites impede discernment. To discern what is, one must comprehend oneself, and to do this, one must pierce through all those encumbrances and limitations produced by the mechanistic view of life or by faith; then only is it possible to discern sanely, without violence, the "I" process as consciousness from which arises individuality.
All things come into being through the process of energy, which is unique to each individual. You and I are the results of that energy which in the course of its development creates those prejudices, tendencies and cravings that make each individual unique. Now, this process which is without a beginning, in its movement, in its action, becomes consciousness through sensation, perception, and discernment. This consciousness is perceptible to the senses as individuality. Its action is born of ignorance which is friction. The energy which is unique to each individual, is not to be glorified.
Of this process of perpetuating ignorance as consciousness, perceptible to sense as individuality, you must become aware, so that to you it becomes an actuality and no longer a theory. Then only will there be a fundamental change of values which alone will bring about true relationship of the individual to his environment, to society. If you are able to discern this process of ignorance which is without a beginning, and comprehend also that it can be brought to an end through the cessation of its own volitional activity, then you will perceive that you are entirely master of your destiny, utterly self-reliant and not dependent on circumstances or on faith for conduct and relationship.
To bring about this profound change of values, and to establish the right relationship of the individual with society, you, the individual, must consciously free yourself from the mechanistic view of life, with its many implications and its structures of superficial adjustment. You must also be free from the encumbrances of faith with its fears, beliefs, and creeds.
Sometimes you think life is mechanical, and at other times when there is sorrow and confusion, you revert to faith, looking to a supreme being for guidance and help. You vacillate between the opposites, whereas only through comprehension of the illusion of the opposites can you free yourself from their limitations and encumbrances. You often imagine that you are free from them, but you can be radically free only when you fully comprehend the process of the building up of these limitations and of bringing them to an end. You cannot possibly have the comprehension of the real, of what is, as long as this beginningless process of ignorance is perpetuated. When this process, sustaining itself through its own volitional activities of craving, ceases, there is that which may be called reality, truth, bliss.
To understand life and to have true values, you must perceive how you are held by the opposites, and before rejecting them, you must discern their deep significance. And in the very process of freeing yourself from them, there is born the comprehension of beginningless ignorance, which creates false values and so establishes false relationship between the individual and his environment, bringing about confusion, fear and sorrow.
To comprehend confusion and sorrow, you, the individual, must discern your own process of becoming, through intensity of thought and integral awareness. This does not mean that you must withdraw from the world: on the contrary, it involves the comprehension of the numerous false values of the world, and being free from them. You yourself have created these values, and only through constant alertness and discernment can this process of ignorance be brought to an end.
Question: Is there not the possibility that awareness, which demands constant occupation with one's own thoughts and feelings, might produce an indifferent attitude towards others? Will it teach one sympathy, which is a sensibility to the suffering of others?
Krishnamurti: Awareness is not occupation with one's own thoughts and feelings. Such occupation, which is introspection, objectifies action and calculates the results of an act. In that there can be no sympathy, nor the fullness of being. Each one is so occupied with himself, with his own psychological needs, his own security, that he becomes incapable of sympathy.
Now awareness is not this. Awareness is discernment, without judgment, of the process of creating self-protecting walls and limitations behind which the mind takes shelter and comfort. Take, for example, the question of faith, with its fear and hope. Faith gives you comfort, a solace in misfortune or sorrow. On faith you have built up a system of compulsion, discipline, a set of false values. Behind the protective wall of faith you take shelter, and that wall has prevented love, sympathy, and kindliness; because your occupation has been with yourselves, with your own salvation, with your own well-being here and in the hereafter.
If you begin to be aware, to discern how you have created this process through fear, how you are constantly taking shelter, whenever there is any reaction, behind these ideals, concepts and values, then you will perceive that awareness is not occupation with your own thoughts and feelings, but the deep comprehension of the folly of creating these values behind which the mind takes shelter.
Most of us are unconscious that we are following a pattern, an ideal, and that it is guiding us through life. We accept and follow an ideal because we think that it will help us to wade through the confusion of existence. With that we are occupied rather than in comprehending the whole process of life itself. We are therefore unconscious of this constant adjustment to an ideal, and never question why it exists; but if we were to examine critically, we should see that an ideal is but a means of escape from actuality, and that in conforming ourselves to an ideal we are allowing ourselves to become more and more restricted, confused and sorrow laden. In comprehending the actual, with its sufferings, acquisitiveness, cruelties, and in eliminating them, there is true sympathy, affection. This awareness is not occupation with one's own thoughts and feelings, but a constant discernment, freed from choice, of what is true. All choice is based on tendency, craving and ignorance, which prevents true discernment. If choice exists, there cannot be awareness.
Question: By intelligent observation of the lives of other people, one can often draw valuable conclusions for oneself. What value do you think such vicarious experience has?
Krishnamurti: Fundamentally, vicarious experience cannot have integral value. There is only that process of perpetuating ignorance as focussed in each one, and it is only through the comprehension of this process that one can understand life, not through a bypath - the experience of another. Through the bypath, that is, the following of another or accepting the wisdom of another, there cannot be fulfilment.
Question: Assuming that we usually act in response to some mental bias or some emotional stress, is there any technique by which we may become conscious of such bias or stress at the moment of action, before we have actually performed the action?
Krishnamurti: In other words, you are seeking a method, a system, which will enable you to keep awake at the moment of action. System and action cannot exist together, they kill each other. You are asking me: Can I take a sedative and yet be awake at the moment of action? How can a system keep you awake, or anything else except your own intensity of interest, the necessity of keeping awake? Please see the significance of this question. If you are aware that your mind is biased, then you do not want any discipline or system or mode of conduct. Your very discernment of a prejudice burns away that prejudice, and you are able to act sanely and clearly. But because you do not perceive a bias, which causes suffering, you hope to rid yourself of sorrow by following a system, which is but the development of another bias, and this new bias you call the process of keeping awake, becoming conscious. The search for a system merely indicates a sluggish mind, and the following of a system encourages you to act automatically, destroying intelligence. The so-called religious teachers have given you systems. You think that by following a new system, you will train the mind to discern and accept new values. When you succeed in doing this, what you have really done is to deaden the mind, put it to sleep, and this you mistake for happiness, peace.
One listens to all this, and yet there remains a gap between everyday life and the pursuit of the real. This gap exists because change involves not only physical discomfort but mental uncertainty, and we dislike to be uncertain. Because this uncertainty creates disturbance, we postpone change, thus exaggerating the gap. So we go on creating conflict and misery, from which we desire to escape. We then accept either the mechanistic view of life or that of faith, and so escape from actuality. The gap between ourselves and the real is bridged only when we see the absolute necessity for cessation from all escapes and hence the necessity for integral action, out of which is born true human relationship with individuals, with society.
June 12, 1936


EDDINGTON, PENNSYLVANIA 2ND PUBLIC TALK 14TH JUNE, 1936

Question: What is wrong with one's relationship to another when that which is free living to oneself seems to be false living to another, and causes the other deep suffering while one is oneself serene? Is this a lack of true understanding on one's own part, and therefore a lack of sympathy?
Krishnamurti: It all depends on what you call free living. If you are obsessed by an ideal and follow it ruthlessly without deeply considering its integral significance, you are not fulfilling, and you are therefore creating suffering for another and for yourself. Through your own lack of balance, you create disharmony. But if you are truly fulfilling, that is, living in true values, then although that fulfilment may bring about antagonism and conflict, you will truly help the world. But one has to be aware, extremely alert, to see whether one is merely living according to an ideal, principle, or standard, which indicates the lack of real understanding of the present, and an escape from actuality. This escape, this imitation leading to frustration, is the true cause of conflict and suffering.
Question: How can I prevent interference with what I think is right action without causing unhappiness to others?
Krishnamurti: If you merely consider not causing unhappiness to others and try to mould your life according to that idea, then you are not acting truly. But if you are freeing yourself from the many subtle layers of egotism, then your action, though it may cause unhappiness, is that of fulfilment.
Question: Morality and ethics, though variable factors, have throughout the ages supplied the motives for conduct, as for instance, the ideal of Christian charity, or Hindu renunciation. Devoid of this basis, how can we live useful and happy lives?
Krishnamurti: There is the morality of the ideal and that of the actual. The ideal is to love one another, not to kill, not to exploit, and so on. But in actuality, our conduct is based on a different conception. The ethic of our everyday existence, the morality of our social contacts, is based fundamentally on egotism, on acquisitiveness, on fear, on self-protectiveness.
As long as these exist, how can there be true morality, true relationship of the individual with his environment, with society? As long as each one is isolating himself through fear, acquisitiveness, egotistic cravings, beliefs and ideals, how can there be true relationship with another?
The everyday morality is really immorality, and the world is caught up in this immorality. Various forms of acquisitiveness, exploitation and killing are honoured by governments and by religious organizations, and are the basis of accepted morality. In all this there is no love but only fear, which is covered over by the constant repetition of idealistic words that hinder discernment. To be truly moral, that is, to have true relationship with another, with society, the immorality of the world must cease. This immorality has been created through the self-protective cravings and efforts of each individual.
Now, you will ask how one can live without craving, without acquisitiveness. If you deeply think out the significance of freedom from acquisitiveness, if you experiment with it, then you will see for yourself that you can live in the world without being of the world.
Question: In the book entitled "The Initiate in the Dark Cycle" it is stated that what you are teaching is Advaitism, which is a philosophy only for yogis and chelas, and dangerous for the average individual. What have you to say about this?
Krishnamurti: Surely, if I considered that what I am saying is dangerous for the average person, I wouldn't talk. So, it is for you to consider if what I say is dangerous.
People who write books of this kind are consciously or unconsciously exploiting others. They have axes of their own to grind, and having committed themselves to a certain system, they bring in the authority of a Master, of tradition, of superstition, of churches, which generally controls the activities of an individual.
What is there in what I am saying that is so difficult or dangerous for the average man? I say that to know love, kindliness, considerateness, there cannot be egotism. There must not be subtle escapes from the actual, through idealism. I say that authority is pernicious, not only the authority imposed by another, but also that which is unconsciously developed through the accumulation of self-protective memories, the authority of the ego. I say that you cannot follow another to comprehend reality. Surely, all this is not dangerous to the individual, but it is dangerous to the man who is committed to an organization and desires to maintain it, to the man who desires adulation, popularity and power. What I say about nationalism and class distinction is dangerous to the man who benefits by their cruelties and degradation. Comprehension, enlightenment, is dangerous to the man who subtly or grossly enjoys the benefits of exploitation, authority, fear.
Question: Do you discard every system of philosophy, even the Vedanta which teaches renunciation?
Krishnamurti: You must ask yourself why you need a system, not why I discard it. You think that systems help the individual to unfold, to fulfil, to comprehend. How can a system or a technique ever give you enlightenment? Enlightenment comes about through one's own right effort, through one's own discernment of the process of ignorance. To discern, the mind must be unprejudiced; but now, as the mind is prejudiced and cannot discern, surely no system can free it from prejudice. All that a system can tell you is to have no prejudices, or it can indicate various kinds of prejudices, but it is you who have to make the effort to be free from them.
There is no such thing as renunciation. When you comprehend right values of life, the idea of renunciation has no meaning. When you do not comprehend right values there is fear, and then there is the hope of freeing yourself from it through renunciation. Enlightenment does not come through renunciation.
You think that by going away from actuality, from everyday existence, you are going to find truth. On the contrary, you will find reality only through everyday life, through human contacts, through social relationships, and through the way of thought and love.
Question: What is your idea of meditation?
Krishnamurti: What is called meditation, as practised by most people, is concentration on an idea and self-control. This concentration helps to develop a strong memory of some principle that guides and controls everyday thought and conduct. This conformity to a principle, to an ideal, is but an escape from actuality, the lack of discernment of the adequate cause of suffering. The man who seeks reality through renunciation, through meditation, through any system, is caught in the process of acquisition, and that which can be acquired is not true.
Meditation is not a withdrawal from life. It is not concentration. Meditation is the constant discernment of what is true in the actions, reactions and provocations of life. To discern the true cause of struggle, cruelty and misery, is true meditation. This needs alertness, deep awareness. In this awareness, in the course of deep discernment of right values, there comes the comprehension of reality, bliss.
June 14, 1936


EDDINGTON, PENNSYLVANIA 3RD PUBLIC TALK 16TH JUNE, 1936

I am going to sum up what I have been saying during the talks and discussions that we have had here. I need not go into details, or point out the many implications, but these ideas when thought over deeply, will reveal to you their detailed significance.
We are all seeking to live without confusion and sorrow and to free ourselves from the struggle, not only with our neighbours, family and friends, but especially with ourselves, with the conceptions of right and wrong, false and true, good and evil. There is not only the conflict of our relationship with environment, but also the conflict within us which inevitably reflects itself in social morality.
Of course, there are those brutal and stupid exceptions, who are wholly at ease; or, fearful of their own personal safety, live without thought and consideration their minds are so padded, so invulnerable, that they refuse to be shaken by doubt or inquiry. They do not allow themselves to think; or if they do, their thoughts run along traditional lines. They have their own reward.
We are concerned, however, with those who are seriously attempting to comprehend life, with its miseries and apparently ceaseless conflict. We are concerned with those who, deeply realizing their environment, seek its true significance, and the cause of their suffering, of their transient joys. In their search they have become entangled, either in the mechanistic explanation of life, or in the explanations of faith, of belief. In these opposite explanations, mind has become involved and entrammelled.
The mechanistic view of life, rejecting everything that is not perceptible to the senses, maintains that man is a mere creature of reactions; that the mechanism of his being is kept going, as it were, by a series of reactions, not by force or energy capable in itself of bringing about action; that his development, his ideas and conceptions and his emotions are merely the result of outward impacts; that the adequate cause of each happening is simply a series of antecedent happenings. And from this it is argued that by controlling the happenings and man's reactions to these through the regimentation of his thought and action and through propaganda, he will be enabled to establish right relationship with his environment. That is, the regimentation and control of his various reactions will bring about events that will give man happiness.
Opposed to this stands faith. This view maintains that the adequate cause of man's existence is universal force, a force in itself divine, imperceptible to the senses. This transcendental force, this superintelli- gence, is ever guiding, watching, and it decrees that nothing shall ever take place without its being cognizant of the happening. From this, naturally, there arises the idea of predestination. If there is super-intelligence watching over you and guiding your actions, then you, the individual, have no great responsibility in life. Your destiny is predetermined, and so there can be no free will. If there is no free will, the idea of the soul and its immortality has no meaning. If that is so, then there is no reality or God or universal force. Faith destroys its own end.
Between these two opposites, the mechanistic view of life and that of faith, one vacillates, according to the personal inclination of the moment. Dependence on faith at one moment and at another on its opposite, has added to our confusion and sorrow.
Now, I say that there is another way of regarding our existence, and of truly comprehending it. Actuality is that which one experiences oneself. It has nothing to do with opposites, either with faith or with the rejection of that which is imperceptible to the senses. All existence is a process of energy which is both conditioned and conditioning. This energy in its self-acting, self-sustaining development, creates its own substance-material, sensation, perception, choice, and consciousness, from which arises individuality. This energy is unique to each individual, to each process which is beginningless.
Individuality or consciousness is the result of the process of this unique energy. With consciousness are compounded, ignorance and craving. This consciousness maintains itself by its own volitional activities born of ignorance, tendencies, craving. This self-sustaining process of individuality, which is unique, which has no beginning, is not, as it were, given an impetus, pushed forward, by another force or energy. It is a process which, at all times, is self-active through its own volitional demands, cravings, activities.
If you think this out very carefully and deeply, you will see that this has a totally different significance from the mechanistic view of life or that of faith. Those are theories based on the opposites, whereas that which I have explained is not of the opposites. You, as an individual, have to discover for yourself what is the true cause of existence, of suffering and its apparent continuance. As I said, actuality is that which one experiences oneself; one cannot experience a theory, an explanation. By allowing the mind to accept a theory, and to be trained according to that conception, one may have a series of experiences, but they will not be experiences of actuality. Belief or faith has given a certain training to the mind, and experiences based on it are not of actuality, being the product of presuppositions and convictions. Such experiences are merely the result of wish-fulfilment. To comprehend actuality, or to experience reality, there must be discernment. Discernment is that state of integrated thought-emotion in which all craving, choice has ceased; it is not a state induced through mere denial and suppression. All want, craving, perverts discernment, even the craving for reality. Want conditions thought-emotion and so makes it incapable of direct discernment. Hence, if the mind is prejudiced by any theory or explanation, or if it is caught in any belief, such as that of any religion or philosophy, it is utterly incapable of discernment.
So, one has to consider first, what are those tendencies and cravings which continue and perpetuate the "I" process. This deep consideration of the process of want and its results, this constant awareness in action, liberates the mind-heart from want, from those self-protective resistances that it has created for itself as security and comfort. For all want acts as an impediment to discernment; all craving distorts perception.
All craving, and any experience born from it, makes up the self-sustaining process of the "I". This "I" process with its wants and tendencies creates fear, and from this there arises the acceptance of comfort and security which authority offers. There are various kinds of authority. There is the authority of the outer, the authority of an ideal, and the authority of experience or memory.
The authority of the outer is born of fear which makes the mind-heart accept the compulsion of opinion, whether of the neighbour or of the leader, and the assertions of organized belief, called religion, with its systems and dogmas. These assertions and beliefs become part of one's being and consciously or otherwise one's thoughts and actions are adjusting themselves to the pattern established by authority.
Then there is the authority of an ideal, which prevents true self-reliance, born of comprehension of actuality. As you cannot understand this struggle and misery, you look to an ideal, to a concept, to guide you across this sea of confusion and suffering. If you carefully examine this want you will see that it is only an escape from actuality, from the conflict of the present. To escape from reality, from the now, you have the authority of an ideal, which becomes sacred through time and tradition. The authority of an ideal prevents the comprehension of the actual.
Then there is the authority of experience and memory. We are but the result of the process of time. Each one draws inspiration, guidance and comprehension from the past; the past acts as a background, the past is the storehouse of experience, and the mind has become merely a record of the various lessons of experience. These experiences, with their lessons, have become memories and these memories have become self-protective warnings. If you deeply examine the so-called lessons gained from experiences, you will see that they are merely the cunning desire for self-protection which guides you in the present. This cunning self-protective guidance prevents the comprehension of the living present. Thus experience adds to the storehouse more lessons, more memories, cunning knowledge by which to guide yourself in times of tribulation. But if you examine this so-called knowledge, you will see that it is nothing but self-protective memories stored up for the future and which become the authority that guides and directs action.
So, through craving, through want, there is engendered fear, and from this there arises the search for comfort and security, found in the authority of the outer, the authority of the ideal, and the authority of experience. This authority, in its various forms, maintains the "I" process, which is based on fear. Consider your thoughts and activities, and the way of your morality, and you will see that they are based on self-protective fear, with its subtle, comforting authorities. Thus, action born of fear is ever limiting itself, and so the "I" process is self-sustaining, through its own volitional activities.
To put it differently, there is the will of want, which is effort, and the will of comprehension, which is discernment. The will of want is ever in search of reward, of gain, and so it creates its own fears. On this is based social morality, and spiritual aspiration is but the attempt to establish protective relationship with the highest. The individual is the expression of the will of want and in the process of its activity, want is creating its own conflict and sorrow. From this the individual tries to escape into idealism, into illusions, into explanations, and so still maintains the process of the "I". The will of comprehension comes into being when there is the cessation of want with its ever recurring experiences.
If there is right comprehension of the fact that there cannot be true discernment as long as the will of want continues, this very comprehension brings the "I" process to an end. There is not another or higher "I" to bring this "I" process to an end; no environment and no divinity can bring this "I" process to an end. But the very perception of the "I" process itself, the very discernment of its folly, of its transient nature, brings it to an end.
The "I" process is self-sustaining, self-active through its own ignorance, tendencies, cravings. It has to bring itself to an end through the cessation of its own volitional wants. If you deeply understand the significance of this whole conception of the "I", then you will see that you are not the mere environment, opinion or chance, but the creator, the originator of action. You create your own prison of sorrow and conflict. Through the cessation of your own volitional activities, there is reality, bliss. Question: You have said that to comprehend the process of the "I" strenuous effort is required. How are we to understand your repeated statement to the effect that effort defeats awareness?
Krishnamurti: Where there is the effort of want, there is choice, which must be based on prejudice, on bias. Awareness is not born of choice, it comes into being when there is the perception of the transiency of the will of choice or the will of want.
By constant thoughtfulness and eager interest, the will of want is comprehended and there comes into being the will of comprehension. Where there is the will of want, there must be wrong effort, that effort which must ever produce confusion, limitation, and increase sorrow. Awareness is constant discernment of what is true. Sorrow, and the inquiry into its true cause, not the theoretical but the actual inquiry through experimentation and action, will bring about this awakened pliability of mind-heart. There is no one who does not suffer. He who suffers makes an effort to escape from actuality, and that escape only increases sorrow. But if through silent observation and patience, he discerns the true cause of suffering, that perception itself dissolves the very cause of suffering.
Question: Are you still as uncompromising as ever in your attitude towards ceremonies and the Theosophical Society?
Krishnamurti: Once you see an act to be wholly foolish, you do not revert to it. If you perceive deeply, as I did, the utter folly of ceremonies, then it can never again have any sway over you. No opinion, though it be of the many, no authority, though it be of tradition or of circumstances, can persuade differently one who has discerned its valuelessness. But as long as one does not see its significance completely, there is a going back to it. It is the same with regard to the Theosophical Society. The idea of organized belief, with its authorities, with its propaganda, with its conversion and exploitation, is to me fundamentally evil.
It is not important what I think about the Theosophical Society. What is important is that you shall find out for yourself what is true, what is the actual, not what you want the actual to be; and to comprehend the actual, the real, the true, without any doubt, you must come to it completely denuded of all want, of all desire for security or comfort. Then only is there a possibility of discerning that which is. But as most people are conditioned by want, by craving for security, for comfort, here and in the hereafter, they are utterly incapable of true perception.
Before you can understand what is true, either in the teachings of the Theosophical Society or of any other organization, you must first consider whether you are free from want. If you are not, these organizations, with their beliefs, will become the means of exploiting you. If you merely consider their teachings, then you will be lost in opinions, in explanations. So first begin to discern for yourself the process of craving which distorts perception and maintains the "I" process, and nourishes fear. Then these systems, these organizations, with their beliefs, threats and ceremonies, will have no significance at all.
Unfortunately we do not begin fundamentally. We think that systems and organizations are going to aid us in getting rid of our prejudices, sorrows and conflicts. We think that they will free us from our limitations, and so, through them, we hope to understand reality. This has never happened, nor ever will. No belief or organization can ever set man free from want, with its fears and agonies.
Question: What do you think will become of your soul after the body dies?
Krishnamurti: If the questioner examines the motive which prompted his question, he will see that it is fear. There is no fulfilment, no happiness, in the present, so he demands a future life of happiness and opportunity. In other words, the "I" is asking itself whether it will continue. To understand the significance of its desire for continuance, you must understand what the "I" is.
As I have tried to explain, faith destroys its own idea of soul. Faith maintains that there is a universal force, a supreme entity outside of man, directing, guiding man's existence, and determining his future. This conception, if you think it out fully, banishes the idea of the soul. If there is no soul, then you turn to the mechanistic view of life and thereby you are merely caught up in the opposites. Truth does not exist in the opposites. If you fully comprehended the significance of the opposites, with their implications, you would then discern the true process of the "I". Then you would see that it is a process of want, conceiving itself in fear, thus sustaining itself through itself. This fear prompts the "I" to ask itself if it has a continuance, if it shall live after the death of the body. The real question then is whether this limitation, the "I", the ego, passing through many experiences and gathering their lessons, finally becomes perfect. Can selfishness ever become perfect through time, through experience? The "I" can become bigger, more expanded, more rich in selfishness, in limitation, taking to itself other units of limitation and selfishness. But surely, this process must ever remain the "I" process, however expanded and glorified.
Whether this process continues or comes to an end depends on the comprehension of each individual. When you deeply discern that the "I" process is maintaining itself through its own limitations, its own volitional activities of craving, then your action, your morality, your whole attitude towards life undergoes a fundamental change. In that there is reality, bliss.
I can give explanations of the cause of existence and of sorrow. But a man who seeks an explanation will not discern reality. Definitions and explanations act merely as a cloud that darkens perception. This "I" process, about which I have spoken, can be to you but a theory. To discern its actuality you must experience it. To experience this, you must consider it critically, analyze it and experiment with it. The intelligent comprehension of it will alone bring about right action.
June 16, 1936


OMMEN CAMP, HOLLAND 1ST PUBLIC TALK 25TH JULY, 1936

Friends, I am very glad to see you all here after many years, and I hope this Camp will be of some definite help to each one of you. I hope too that you will make every possible effort to understand what I shall try to explain, and carry that comprehension into action.
I should like you to consider what I say without prejudice, without those instinctive reactions that hinder clear and true thinking.
We are not as yet a select body of people who are outside this conflicting world. We are part of it, with its confusion, misery, uncertainty, with its opposing political groups, with its racial and national hatreds, with its wars and cruelties. We are not, as yet, a separate group, nor are we definitely active individuals who, with deep comprehension, are against this present civilization. We are here to understand for ourselves that process of consciousness focussed in each individual, and, in so doing, we shall inevitably put away the false values that have become guiding principles throughout the world.
Though you as an individual belonging to a certain class or nation and holding certain beliefs may not be involved in these hatreds and conflicts - you may have by some misfortune protected yourself with different forms of security - yet you must have a definite attitude towards this civilization with its political, social, aesthetic and religious activities. This attitude leading to action must be the comprehension of the process of individual consciousness.
The emphasis on the comprehension of individual consciousness is not to be taken as a further encouragement of self-centredness and the narrowing down of comprehensive action. It is only through understanding the process of individual consciousness that there can be spontaneous and true action, without creating or further increasing sorrow and conflict. Please try to understand this point fully. When I talk about individual consciousness I do not mean that process of introspection and self-analysis which gradually limits all activity. To bring about the plenitude of action there must be the comprehension of the process of individuality. I am not concerned with individual or collective progress or with mass activity, but only with right comprehension which will bring about right attitude and action towards work, towards the neighbour, towards the whole of society. So we must deeply comprehend the process of individuality with its consciousness. We must be able to discern in ourselves comprehensively the influence of the mass through traditions, racial prejudices, ideals and beliefs to which we have sur- rendered ourselves, consciously or unconsciously. As long as these dominate us, we, as individuals, are not capable of clear, direct, simple and comprehensive action. So my emphasis on individuality is not to be mistaken as an encouragement to selfish self-expression, nor is it to be understood as a collective acquiescence in an idea or a principle. It is not to be used as an excuse for subjugating oneself to a group of people or to a set of leaders. It is to bring about the right comprehension of the process of individual consciousness, which alone can give rise to spontaneous and true action.
To understand this process of individuality there must be the urge to know, not to speculate, not to dream.
This comprehension of the process of individuality is not to be confounded with the acceptance of beliefs or of faith, or the giving of oneself over to logical conclusions and definitions. To know really, there must be no inclination to be satisfied by the immediate superficial solution of problems. Many people think that by mere economic rearrangement, most human problems will be solved. Or again, many are easily satisfied with the explanations concerning the hereafter, or with the belief in reincarnation, and so on. But this is not knowledge, this is not comprehension, this is merely a dope that satisfies and dulls the sorrowing mind-heart. To know, to comprehend, there must be will, there must be persistence, there must be a continual and essential curiosity.
So, then, what is individuality? Please understand that I am not laying emphasis on egotism, or on your getting rid of it. But when you understand for yourself the process of the "I", then there is a possibility of bringing it to an end. To comprehend this process you must begin fundamentally. Is the so-called soul real or an illusion, is it unique? Does it exist apart and exert its influence over the physiological or psychological being? Shall we, by studying the tissues and organic fluids, know what is thought, what is mind, what is that consciousness which is hidden in living matter? By studying his sociological behaviour shall we know what man is? Economists and physicists have left all this aside, and we, as individuals, we who are suffering, must go into this question deeply and sincerely. As we are dealing with ourselves we need great persistence, right effort and patience to comprehend ourselves. Physicists, economists, sociologists may give us theories, systems and techniques, but we ourselves have to make the right effort to understand the process of our consciousness, to penetrate through the many illusions to reality.
Philosophers have given out certain theories and concepts regarding consciousness and individuality. There are many conflicting views, beliefs and assertions concerning reality. Each one of us through introspection and observation realizes that there is a living reality concealed in matter, but it plays very little part in our daily life. It is denied in our activities, in our everyday conduct. Because we have built up a series of walls of self-protective memories, it has become almost impossible to know what is the real. As I said, there are many beliefs, many theories, many assertions about individuality, its processes, its consciousness and its continuity, and the choice of what is true among these varied opinions and beliefs is left to you. Choice is left to those who are not utterly in subjugation to the authority of tradition, belief, or ideal, and to those who have not committed themselves intellectually or emotionally to faith.
How can you choose what is true among these contradictions? Is the comprehension of truth a question of choice involving the study of various theories, arguments and logical conclusions which demand only intellectual effort? Will this way lead us anywhere? perhaps to intellectual argumentation; but a man who is suffering desires to know, and to him concepts and theories are utterly useless. Or is there another way, a choiceless perception? It is absolutely essential for our well-being, for our action and fulfilment, to understand what is individuality. You go to religious leaders, psychologists, and perhaps to scientists, and study and experiment with their theories and conclusions. You may go from one specialist to another, trying, according to your pleasure, their methods, but suffering still continues. What is one to do?
Action is vital, but not opinions and logical conclusions. You as individuals have to comprehend the process of consciousness through direct, choiceless discernment. The authority of ideal and of desire prevents and perverts true discernment. When there is want, when the mind is caught up in opposites, there cannot be discernment. Psychological reactions prevent true discernment. If we depend on choice, on the conflict of opposites, we shall ever create a duality in our actions, thus engendering sorrow.
So we have to discern for ourselves truth, through choiceless life or action. Discernment alone can end this self-poisoning process of suffering that is going on through the action of limitation.
Now to discern truth thought must be unbiased, mind must be without want, choiceless. If you observe yourself in action you will see that your want, through the background of tradition, false values and self-protective memories, renews each moment the "I" process which impedes true discernment.
So there must be deep, choiceless perception to comprehend the process of consciousness. Such a necessity arises only when there is suffering. To discover the cause of suffering, mind must be acute, pliable, choiceless, not dulled by want nor subdued by theories. If there is no discernment of the process of individual consciousness, then action will ever create confusion, limitation, and so bring about suffering and conflict. As long as we are in this process, our inquiry should be concerned with the cause. But unfortunately most of us are seeking remedies. The comprehension of the cause of suffering brings about a choiceless change of will in the plenitude of our being. Then experience without its accumulative memories which impede comprehension and action, has deep significance.
So true experience leads to the discernment of the process of consciousness which is individuality, and cannot intensify the individual consciousness. To discern deeply the cause of suffering you cannot separate yourself from the world, from life, and contemplate consciousness apart, for only in the very process of living can you comprehend consciousness.
This deep discernment of choiceless life implies great alertness and right effort. I am going to explain what to me is consciousness from which arises individuality, but please bear this in mind, that it is not an actuality to you, it can only be a theory. To know its actuality your mind must be capable of discernment, of choiceless perception, free from the craving for comfort and security. It is not enough to be merely logical. You will know whether what I say is true only through your own experience, and to experience, the mind must be free of self-created barriers. It is most difficult to be vulnerable, so that the movement of life can be comprehended with a sensitive mind, able to discern that which is enduring and true. To understand the process of individuality you require great intelligence and not the intervention of intellect. To awaken that intelligence there must be the deep urge to know but not to speculate.
Please bear in mind that what to me is a certainty, a fact, must be to you a theory, and the mere repetition of my words does not constitute your knowledge and actuality; it can be but an hypothesis, nothing more. Only through experimentation and action can you discern for yourself its reality. Then it is of no person, neither yours nor mine.
Now, all life is energy; it is conditioning and conditioned, and this energy in its self-acting development creates its own material, the body with its cells and sensation, perception, discrimination and consciousness. Both energy and forms of energy are ever intermingling, and this makes consciousness appear conceptual as well as actual. Individual consciousness is the result of ignorance, tendency, want, craving. This ignorance is without a beginning, and is compounded with energy, which in its self-acting development is unique, and this is what gives uniqueness to individuality.
Ignorance has no beginning but it can be brought to an end. The very comprehension that ignorance is self-sustaining brings that process to an end. That is, you observe how through your own activities you are sustaining ignorance, how through craving, which engenders fear, ignorance is maintained, and how this gives continuity to the "I" process, to consciousness. This ignorance, this "I" process, is maintaining itself through its own volitional activities born of want, craving. With the cessation of self-nourishment the "I" process comes to an end. You will ask me: Can I live at all without want? In the lives of most people, want, craving, plays a tremendous part; their whole existence is the vigorous process of want, and so they cannot imagine life, its richness and beauty, its relationship and conduct, without want. When you begin to discern, through experimentation, how action born of want creates its own limitation, then there is a change of will. Till then there is only a change in will. It is the self-sustaining activity of ignorance that gives to consciousness continuity, ever reforming itself. The fundamental change of will is intelligence.
July 25, 1936


OMMEN CAMP, HOLLAND 2ND PUBLIC TALK 27TH JULY, 1936

All of us are in some measure caught up in suffering, whether economic, physical, psychological or spiritual. To understand the cause of suffering and to be free from that cause is our constant problem.
To understand the fundamental cause of suffering, we cannot divide man into different parts. Man is indivisible, though he expresses himself through many aspects, and assumes many forms of expression which give him great complexity. There are specialists who study these various divisions and aspects of man and try to discover along their special lines the cause of suffering, but we cannot leave the comprehension of ourselves to another. We must understand ourselves as a whole and examine our own desires and activities. We must discern the "I" process, which seeks ever to perpetuate and maintain itself separately through its own activities. When we fully comprehend this process, there will be the awakening of that intelligence which alone can free us from sorrow.
This "I" process is consciousness which is individuality, and the cause of suffering is the ignorance of this self-active process. If we do not comprehend this process, which engenders sorrow, there cannot be intelligence. Intelligence is not a gift but can be cultivated, awakened, through alertness of mind and choiceless life. So action can either create sorrow, or destroy ignorance with its tendencies and cravings and thus end sorrow.
You can see for yourself in your life how this process, with its fears, illusions and escapes, diminishes creative intelligence which alone can bring about the well-being of man. The comprehension of reality, truth, comes with the cessation of sorrow. Our consideration of the hereafter, of immortality, is vain pursuit for there can be the bliss of reality only with the cessation of sorrow.
To understand suffering we must begin with ourselves, not with the idea of suffering, which is only the arid emptiness of the intellect. We must begin with ourselves, with the agonies, miseries and conflicts which seem to have no end. Happiness is not to be sought after, but with the cessation of sorrow there is intelligence, the bliss of reality.
From what source do our daily activities spring? What is the basis of our moral and religious thought? If we examine ourselves deeply, comprehensively, we will see that many of our activities and relationships have their origin in fear and illusion. They are the outcome of craving, of a ceaseless search for both outward and inward security and comfort. This search has produced a civilization in which each individual, subtly or grossly, is fighting for himself, thus engendering hatred, cruelty and oppression. This process has fostered a civilization of exploitation, wars, and organized religious superstition, the results of a false conception of individuality and fulfilment. The external conflict of races and religions, the division of peoples, the economic struggles, have their roots in false ideas of culture. Our lives are in continual conflict because of fear, belief, choice and subjugation. Our environment stimulates the process of ignorance, and our memories and wants renew and give continuity and individuality to consciousness.
When you examine this process you will discern that the "I" is reforming itself each moment by its own volitional activities based on ignorance, want and fear. When you begin to realize that the "I" therefore has no permanency, there will be a vital change in your conduct and morality. Then there can be no subservience, acquiescence, but only the action of awakened intelligence which creates ever new conditions, without being enslaved by them. This intelligence alone can bring about true co-operation without frustration.
Each one of you must become aware of the process of ignorance. This awareness is not that directive power of a higher comprehension over a lower, which is but a trick of the mind, but that choiceless comprehension which is the outcome of persistent action without fear and want. From this choiceless perception there arise right morality, relationship and action. Conduct is not then the mere imitation of a pattern or ideal, or a discipline, but it is the outcome of true comprehension of the "I" process. This discernment is awakened intelligence which, not being hierarchical or personal, helps to create a new culture of fulfilment and co-operation.
Question: Is effort consistent with awareness?
Krishnamurti: Please understand what I mean by awareness. Awareness is not the result of choice. Choice implies opposites, a discrimination between the essential and the unessential, between right and wrong. Choice must create conflict for it is based on self-protective prompting, calculation and prejudice. Choice is ever based on memories. Discernment is direct perception, without choice, of what is, and to perceive directly is to be free from the background of want. This can take place only when effort which is now being exerted between opposites ceases. Opposites are the result of want, of craving, and so of fear. With the cessation of fear there is direct perception of what is. We are at present making effort to achieve, to succeed, to conquer one habit by another, to subjugate one fear by another, one longing by another, one ideal by another. So there is constant effort to substitute, to overcome. Such effort is utterly futile, vain; it leads to confusion and not to the awakening of intelligence.
If you begin to be aware of this process of choice, of conflict between the opposites, then there is a change of will, and this will is the result of choicelessness.
When I talk about right effort, I mean that one should become conscious of the false effort one is making now. Become aware of the background, perceive how each moment thought is modifying itself in limitation through its own volitional activities born of ignorance and fear, which give a continuity to the "I" process, to consciousness.
We suffer and we want to escape from that suffering, so we make an effort to seek a remedy, a substitution, but thereby we do not eradicate the cause of suffering. As mind is burdened with many substitutions, many escapes which prevent the birth of choiceless discernment, so effort merely creates further sorrow and frustration. This is false effort. Right effort is the spontaneous discernment of false effort which seeks substitution or escape through the many forms of security.
Question: How can one come to an agreement with people who have objectives in life radically different from one's own?
Krishnamurti: There cannot be agreement between a false objective and a true objective. There may be agreement between two false objectives. In trying to bring about agreement between the false and the true, we attempt to develop what is called tolerance, with its many false pretences. There can be real agreement only when the objectives are intelligent and true. When two individuals perceive the fundamental illusion of security, there is agreement, co-operation. But if one comprehends the cruelty of acquisitive security and another does not, then there is conflict, and to overcome this friction the false virtue of tolerance is developed, but this does not mean that he who understands is intolerant.
Instead of trying to agree, instead of trying to find out the common factor between two absurdities, let us see if we can be intelligent. A man who has fear cannot be intelligent - for fear impedes choiceless discernment. So long as there is acquisitiveness, there cannot be intelligence, for it indicates that the mind is entangled in the process of ignorance and want. The cultivation of virtue is not intelligence. As long as there is the volitional activity of ignorance there must be fear, delusion and conflict.
Instead of cultivating tolerance which is but a trick of the mind, there must be the awakening of intelligence which has no self-protective memories and fears.
Question: Those who possess - whether land or machinery or labour - do not willingly share with those who are less fortunate. Have not the latter, therefore, the right and, in the last resort, the duty, to take away from those who possess, for the common benefit of all? Are you not rather inclined to waste your teachings on the more fortunate who are the least likely to want to alter the existing economic and social structure?
Krishnamurti: I know this is a vital problem for many people. I am not evading it, when I say that I want to deal with all the problems of life comprehensively, integrally, not separately. Where intelligence is functioning freely, these separative problems will not exist. Where there is no intelligence, though you may take over the machinery, the land, the labour, you will again create division with its cruel acquisitiveness and wars. So, from my point of view, what is important is the cultivation of true intelligence which alone can bring about order. There must be that inward revolution, which to me is much more important than the outward upheaval. This inward revolution is not to be postponed. It is much more vital, much more immediate than the outward one. This complete change of will is in your own power.
The inward, vital revolution is the result of comprehension and not of compulsion. Intelligence does not recognize riches or poverty. I am not talking either to the rich or to the poor, to the fortunate or to the less fortunate. I am talking to individuals, to whom I say that it is necessary for them to comprehend the process of life because they as individuals are caught up in suffering. They as individuals are the creators of social environment, morality, relationship. So we must deal with man comprehensively and not merely with one of his aspects. As long as there is not that deep comprehension of the process of individuality, mere change will not awaken intelligence. If we discern this truly, we shall not as individuals seek happiness through the various cruelties and absurdities which we call modern civilization.
If you comprehend the utter necessity for this inward revolution, this change of will, then you will help naturally, spontaneously, to bring about right order, right action and conduct. Question: Is not the theosophical conception of the Masters of Wisdom and evolution of the soul as sound as the scientific conception of biological growth of life in organic matter?
Krishnamurti: That which is capable of growth is not eternal. The theosophic or the religious conception is one of individual growth - the process of the "I" becoming greater and greater by acquiring more and more virtue and comprehension. That is, the "I" is capable of indefinite growth, reaching greater and greater heights of perfection, and to help it onwards Masters, disciplines and religious organizations are necessary.
So long as one does not understand what the "I" is, then Masters of some kind or other become an illusory necessity. It may not be a Master in the theosophical sense, it may be a saint of a church or a spiritual authority of an organization. What we have to understand is not whether the Masters exist or not, whether they are necessary or not, but whether the "I" in its growth, in its expansion, can become eternal or lead to the comprehension of truth. The problem is not whether Masterhood is a perfectly natural process, but whether discernment of truth can come to a mind which is held in the "I" process. If you consider the "I" to be eternal, then it cannot grow, it must be timeless, spaceless. So the idea that the "I" becomes a Master through growth, experience, is an illusion. Or, the "I" process is transient. To bring this process to an end, no outside agency however great can ever be of help, for the "I" process is self-active, sustaining itself through its volitional activities. You have to consider whether the "I" is eternal or transient. But it is not a question of choice, for all choice is based on ignorance, prejudice, want.
Some of you may not be concerned with the belief in the Masters of the Theosophists, yet when sorrow comes to you, you may seek some other spiritual authority or guidance, and it is this dependence on another that perpetuates the "I" process, with its subtle exploitation and sorrow.
Question: Many persons find it very hard to be fully concentrated in their actions. In order to train the capacity for concentration, cannot certain exercises be of great help or do you regard them as hindrances?
Krishnamurti: When you are deeply interested there is no necessity for exercises which help you to develop concentration. When you are enjoying beautiful scenery, there is a spontaneity of delight and interest which is beyond all the artificial aids to concentration. It is only when you are not interested that there is a division in consciousness. Instead of trying to find exercises for developing the capacity for concentration, find out if you have deep interest in the things of life. To understand life, you need comprehensive interest, not only in bread and butter but in the processes of thought, of love, in experiences, in relationship. Where there is deep interest there is concentration. Is not the questioner trying to stimulate concentration artificially? Such artificial stimulation becomes a barrier to the rich comprehension of life. Disciplined meditations are artificial stimulations and become barriers which create a division between living actuality and illusory longings and desires. Do not seek the bliss of reality, for the mere search for reality only leads to illusion, but comprehend that process of thought, consciousness, focussed in yourself. This demands not mere concentration but pliability of mind and self-sustained interest.
Question: The idea of leadership is, to many, a great inspiration. Also it leads to the cultivation of respect and a spirit of self-sacrifice. In you we recognize a great spiritual leader, and feel profound reverence towards you. Should we not therefore encourage, in others as well as in ourselves, these great qualities of respect and self-sacrifice?
Krishnamurti: The show of respect is personally distasteful to me. (Laughter) Please do not laugh. If there were true respect you would not only show it to me but to all. Your show of respect to me only indicates a mentality of barter. You think I am going to give you something, or help you in some way, and so you show respect. What you are really doing is showing respect to an idea that you should display consideration to a person who may help you, but out of this false respect there is born contempt for others. There is no consideration of the ideas in themselves, but unfortunately only of the person who gives forth these ideas. In this lies grave danger, leading to reciprocal exploitation. The mere respect of authority indicates fear which breeds many illusions. From this false respect, there arises the artificial distinction between leaders and followers, with its many obvious and subtle forms of exploitation. Where there is no intelligence there is respect for the few and disdain for the rest.
July 27, 1936


OMMEN CAMP, HOLLAND 3RD PUBLIC TALK 28TH JULY, 1936

How is one to awaken that intelligence, that creative intuition which comprehends the significance of reality, without the process of analysis and logic? By intuition I do not mean wish-fulfilment, which it is for most people. If morality, which is relationship, is based upon intelligence and intuition, then there is richness, fullness and an abiding beauty in life. But if we base our conduct and relationship on industrial and biological necessities, then action must inevitably make our life shallow, uncertain and sorrowful. We have the possibility of this intelligence or intuition, but how can it be awakened? What is it that we must do or not do, to awaken this intelligence?
All craving with its fears must cease before there can be this creative intuition. The cessation of want is not the result of denial, nor through careful analysis can want be rationalized away. The freedom from want, from its fears and illusions, comes through persistent and silent perception, without the deliberate choice of volition. By this deep observation you will perceive how want engenders fear and illusion, and breaks up consciousness into the past, present and future, into the higher and the lower, into accumulated memories and those to be acquired. So ignorance, with its wants, prejudices and fear, is creating duality in consciousness, and from this duality arise the many problems of control and conflict. From this duality there arises the process of self-discipline through the authority of ideal and memory, which controls and limits action and thus brings about frustration. This limitation of action creates, naturally, further limitations, and so brings about friction and suffering. Thus the wheel of ignorance, fear, prejudice, is set going and prevents complete adjustment to life. Where there is want, there must also be accumulative memories, self-protective calculations, which give to consciousness continuity and identification.
This consciousness with its division and conflict creates for itself limitation through its own volitional activities and so maintains its own individuality. It is imprisoned in its own creation, in its own environment, of dark confusion, incessant struggle and frustration. If you silently observe without the interference of choice you will discern this process of ignorance and fear. When the mind perceives that it is engendering its own ignorance and so its own fear, then there is the beginning of choiceless awareness. Through silent observation and deep discernment in which there is no choice and so no conflict, there comes the cessation of ignorance. It cannot be brought about through denial or through mere rationalization. This is the true process of awakening intelligence and intuition.
Limited consciousness is the conflict of innumerable wants. Become aware of this conflict, this ceaseless battle of division, but do not try to dominate one part of consciousness with its wants, by the other. When the mind identifies itself with want or with opposites, there is conflict; then the mind tries to escape through illusion and false values and thus merely intensifies the whole process of want. With deep discernment there comes the cessation of want, the awakening of intelligence, of creative intuition. That intelligence is reality itself.
Question: I have lost all enthusiasm, all urge in life, which at one time I remember I had. Now, life to me is colourless, a hopeless void, a burden that somehow I must bear. Could you indicate the possible causes which might have brought about this condition, and explain how I might break through this hard shell in which I seem to be?
Krishnamurti: Through false values we force ourselves into certain grooves of action, and adjust our thoughts and feelings to certain conditions. So, through our own conditioning we lose our enthusiasm, and consequently life becomes dull and burdensome. To break through this shell of hopelessness we must be conscious of our limited thought and action. When we have become aware of this state, and instead of battling against this hopeless void we deeply consider the causes of frustration, then, without any conflict of antitheses there takes place that vital change which is fulfilment, the rich comprehension of life. If one has merely disciplined the mind without understanding the process of consciousness, or subjugated mental activities and conduct to the authority of an ideal without discerning the stupidity of authority, then life becomes arid, shallow and vain.
Unless one fully comprehends the process of consciousness, illusion may momentarily give the necessary impetus to action, but such action must inevitably lead to misery and frustration. The conflict between illusions, though seemingly purposeful and satisfying, must inevitably lead to confusion and sorrow. We have to become aware of the many fears and illusions, and when mind frees itself from them, there is the rich plenitude of life.
When you begin to realize the utter futility of want itself, there will be the awakening of that intelligence which brings about right relation- ship with environment. Then only can there be richness and beauty of life.
Question: It may sound impertinent to say it, but it is easy for you to advise others to experiment with intelligent action; you will never lack bread. Of what use is your advice to the vast numbers of men and women in the world for whom intelligent action will only mean more hunger?
Krishnamurti: Why do you lay so much emphasis on bread? Bread is essential, but by merely laying emphasis on bread you are going to deprive man of it. By laying emphasis on any one need of man, who is indivisible, you are going to deprive him of that very thing which you emphasize. It is fear that leads to unintelligent action and consequently to suffering, and as individuals are held in this fear I am trying to awaken in them the perception of their self-created barrier of ignorance and prejudice. Because each individual is seeking self-security in many forms, there can be no intelligent co-operation with his environment, and there ensue many problems which cannot be superficially solved. If each one of us were fearless, not craving security in any form whatsoever, whether here or in the hereafter, then in this fearless state intelligence could function and bring about order and happiness. By merely considering one part, an artificial division of man who is indivisible, we cannot comprehend the whole of him, and it is only through the comprehension of the whole that the part can be understood. There has always been this problem, whether emphasis should be laid on bread, environment, or on mind and heart. In the past, too, this division has existed, this dualism in man of the soul and the body, each division insisting on its own set of values and thus creating much confusion and misery. And we continue to perpetuate, perhaps in new forms, this artificial and false division of man. One group considers only the importance of bread, and another lays emphasis on the soul. This division of man is utterly false and it must ever lead to unintelligent action. Intelligent action is the outcome of understanding man as a complete being.
Question: My sorrows have brought it home to me that I must no longer seek comfort of any kind. I feel convinced that another cannot heal the ache which is in me. And yet, since my sorrow continues, is there something wrong in the way I have taken my suffering? Krishnamurti: You say you no longer seek comfort, but surely has not that search been brought to an end deliberately, through decision, resolve? It is not the spontaneous result of comprehension. It is merely the outcome of a decision not to seek comfort because the search for comfort has brought you disappointment. So you say to yourself: I must no longer seek comfort. When a man who has been deeply hurt through attachment begins to cultivate detachment, praising it as a noble quality, what he is really doing is protecting himself from further hurt - and this process he calls detachment. So in the same way, fear of suffering has made you see that comfort, dependence, involves further suffering, and so you say to yourself: I must not seek comfort, I must be self-reliant. Yet want with its many subtle forms of fear continues.
Want creates duality in thought, and when one want creates suffering the mind seeks the opposite of that want. Whether it is a craving for comfort or the denial of comfort, it is the same, it is still want. So the mind maintains the conflict of opposites. When you begin to suffer, do not say, I must get rid of this or that want or cause, but silently observe, without denial or acceptance, and out of this choiceless awareness, want with its fears and illusions begins to yield place to intelligence. This intelligence is life itself and is not conditioned by the compulsion of want.
Question: It is said that occult initiations, such as those described by Theosophy and other ancient rites and mysteries, form the various stages of life's spiritual journey. Is this so? Do you remember any sudden change in consciousness in yourself?
Krishnamurti: Consciousness is undergoing constant change within its own restrictions and limitations. Within its own circle it is fluctuating, expanding and contracting, and this expanding is called by some, spiritual advancement. But it is still within the confines of its own limitation, and this expanding is not a change of consciousness but only a change in consciousness. This change of consciousness is not the outcome of mysterious rites, or initiations. He who discerns the futility of the change in consciousness, alone can bring about the change of consciousness. To discern and to change fundamentally needs persistent awareness. What is important is whether we can individually bring about this vital change. Let us concern ourselves not with the immediacy of change but only with the fundamental change of consciousness, and for this the "I" process with its ignorance, tendencies, wants, fears, must of itself come to an end.
July 28, 1936


OMMEN CAMP, HOLLAND 4TH PUBLIC TALK 29TH JULY, 1936

Action which springs from the self-preserving process of consciousness with its many layers of ignorance, tendencies, wants, fears, cannot liberate the mind from its own self-created limitation, but merely intensifies sorrow and frustration. As long as this process continues, as long as there is no comprehension of this "I" process, not only in its obvious form and expression, but also in its prodigious subtleties, there must be suffering and confusion. Yet this very suffering, from which we are ever trying to escape, can lead us to the comprehension of the "I" process, to the profound knowledge of oneself, but all escapes into illusion must cease. The greater the suffering, the stronger is the indication of limitation. But if you do not suffer it does not necessarily mean that you are free of limitations. On the contrary, it may be that your mind is stagnant within self-protective walls so that no provocations of life, no experiences, can stir it into activity and so awaken it to sorrow. Such a mind is incapable of discerning reality. Suffering can bring about the comprehension of oneself, if you do not try to avoid it or to escape from it.
How can we bring to an end the "I" process, so that our action does not create further limitation and sorrow? To bring this "I" process to an end, there must be the consciousness of suffering, not the mere conception of suffering. Unless there is the vital provocation of life, most of us are apt to comfort ourselves to sleep and so allow unconsciously the "I" process to continue. The essential requirement for the discernment of the "I" process is to be fully conscious of suffering. Then there must be the utter certainty that there are no escapes whatsoever from suffering. All search for comfort and superficial remedies then wholly ceases. All ritualistic palliatives cease to have any significance. We then begin to perceive that no external agency can help us to bring this self-sustaining process of ignorance to an end. When the mind is in this state of openness, when it is wholly able to confront itself, then it becomes its own mirror, then there is undivided consciousness; it does not judge its actions by standards, nor is it controlled by the authority of ideal. It is then its own creator and destroyer. Environment with its conditioning influences, and heredity with its limiting characteristics, yield to the comprehension of the "I" process. When the mind discerns this process integrally, it sees itself as the process, utilizing all action, all relationship to sustain itself. In the renewal of itself from moment to moment, through its own volitional activities, the "I" process is perpetuating itself and merely engendering sorrow.
The majority of us try to escape from suffering through illusions, logical definitions and conclusions, and so gradually the mind becomes dull, incapable of perceiving itself. Only when the mind perceives itself as it is, as the will of itself, with its many layers of ignorance, fear, want, illusion, when it discerns how through its own volitional activities the "I" process is perpetuating itself, only then is there the possibility of this process bringing itself to an end. When the mind discerns that it is itself creating sorrow, perpetuating the "I" process, and that it is the "I" process itself, then there is a change of will, change of consciousness. The ending of the "I" process is the beginning of wisdom, bliss.
We have sedulously developed the idea of a superior and an inferior will in consciousness. This division merely creates conflict, which we seek to end by discipline. Where there is want or fear, its action is as the fuel to a flame, it merely sustains the "I" process. The comprehension of this process demands great awareness and not the effort of choice or of discipline.
Question: Is fear a fundamental part of life, so that the understanding of it merely enables us the better to accept it; or is it something that can be transmuted into something else; or again, something that can be wholly eliminated? One often seems able to trace the cause of a particular fear, and yet in other forms fear continues. Why should it be so?
Krishnamurti: Fear will exist in different forms, grossly or subtly, as long as there is the self-active process of ignorance engendered by the activities of want. One can wholly eliminate fear, it is not a fundamental part of life. If there is fear there cannot be intelligence, and to awaken intelligence one must fully comprehend the process of the "I" in action. Fear cannot be transmuted into love. It must ever remain as fear even though we try to reason it away, even though we try to cover it up by calling it love. Nor can fear be understood as a fundamental part of life in order to enable us to put up with it. You will not discover the deep cause of fear by merely analyzing each fear as it arises. There is only one fundamental cause of fear, though it may express itself in different forms. By mere dissection of the various forms of fear, thought cannot free itself from the root cause of fear. When the mind neither accepts nor rejects fear, neither escapes from it nor tries to transmute it, then only can there be a possibility of its cessation. When the mind is not caught in the conflict of opposites, then it is able to discern, without choice, the whole of the "I" process. As long as this process continues there must be fear and the attempt to escape from it only increases and strengthens the process. If you would be free of fear, you must fully comprehend action born of want.
Question: I am beginning to think that material possessions tend to foster vanity and in addition are a burden; and now I have decided to limit my own material requirements. However, I find it difficult to come to a decision as regards leaving inheritance to my children. Must I, as their parent, take a decision in the matter? I know that I would not consciously pass on a contagious disease if I could possibly avoid it. Would I be right in taking a similar view regarding inheritance and so depriving my children of it?
Krishnamurti: The questioner himself says he would not willingly pass on a contagious disease. Now, is inheritance such a disease? To possess or acquire money without working for it breeds a form of mental illness. If you agree with this statement and act by it then you must be willing to face the consequences of your action. You will help to upset the present social system with its exploitation, its cruel and stupid power through the accumulation of money and the privileges of vested interest. Whether possessing or acquiring money without working for it is a disease or not, you must discover for yourself.
When you as individuals begin to free yourselves from the disease of fear, you will not ask another whether you should leave your wealth to your children or not. Your action then will have a profound and different significance. Then your attitude with regard to family, class, work, wealth or poverty will undergo a deep change. If there is not this significant change, which is brought about through comprehension and not through compulsion, then artificial problems can only be answered superficially, without any consequence or value.
Question: You have talked about the vital urge, the ceaseless awakened state, which, if I understand rightly, would be possible only after one had been through utter loneliness. Do you think it is possible for one to have that great urge and yet be married? To me it seems that however free the husband and wife may be, there will always be invisible threads between the two which must inevitably prevent each from being wholly responsible to himself or herself. Will not the awakened state, therefore, lead to utter and complete detachment from each and all?
Krishnamurti: You cannot exist except in relationship with persons, with environment, with tradition, with the background of the past. To be, is to exist in relationship. Either you can make relationship vital, strong, expressive, harmonious, or you can turn it into conflict and pain. It is suffering which forces you to withdraw from relationship, and as you cannot exist without being in relation with something, you begin to cultivate detachment, a self-protective reaction against sorrow. If you love, you are in right relationship with environment; but if love turns into hatred, into jealousy, and creates conflict, then relationship becomes burdensome and painful, and you begin the artificial process of detaching yourself from that which gives you pain. You can intellectually create a self-protective barrier of detachment and live in this self created prison, which slowly destroys the fullness of mind-heart. To live, is to be in relationship. There cannot be harmonious and vital relationship if there are any self-protective desires and reactions which bring about sorrow and conflict.
Question: If I understand you rightly, awareness alone and by itself is sufficient to dissolve both the conflict and the source of it. I am perfectly aware, and have been for a long time, that I am "snobbish". What prevents my getting rid of snobbishness?
Krishnamurti: The questioner has not understood what I mean by awareness. If you have a habit, the habit of snobbishness for instance, it is no good merely to overcome this habit by another, its opposite. It is futile to fight one habit by another habit. What rids the mind of habit is intelligence. Awareness is the process of awakening intelligence, not creating new habits to fight the old ones. So you must become conscious of your habits of thought, but do not try to develop opposite qualities or habits. If you are fully aware, if you are in that state of choiceless observation, then you will perceive the whole process of creating a habit and also the opposite process of overcoming it. This discernment awakens intelligence which does away with all habits of thought. We are eager to get rid of those habits which give us pain or which we have found to be worthless, by creating other habits of thought and assertions. This process of substitution is wholly unintelligent. If you will observe you will find that mind is nothing but a mass of habits of thought and memories. By merely overcoming these habits by others, the mind still remains in prison, confused and suffering. It is only when we deeply comprehend the process of self-protective reactions, which become habits of thought, limiting all action, that there is a possibility of awakening intelligence which alone can dissolve the conflict of opposites.
Question: Will you kindly explain the difference between change in will and change of will?
Krishnamurti: Change in will is merely the result of duality in consciousness, and change of will takes place in the plenitude of one's whole being. One is a change in degree and the other is a change in kind. The conflict of want, or the change in the object of want, is merely a change in will, but with the cessation of all want there is a change of will.
The change in will is submission to the authority of ideal and conduct. The change of will is discernment, intelligence, in which there is not the conflict of antitheses. In the latter there is deep and spontaneous adjustment; in the former there is compulsion through ignorance, want and fear.
Question: Is the renewal of the individual sufficient for the solution of the problems of the world? Does intelligence comprise action for the liberation of all?
Krishnamurti: What are the problems of the world? Bread, unemployment, wars, conflicts, opposing political groups, the enjoyment by the few of the riches of the world, class divisions, starvation, death, immortality - these are the problems of the world. Are not these also individual problems? The problems of the world can be understood only through that process which is focussed in each one, the "I" process. Why create this artificial division of the individual and the world? We are the world, we are the mass. If you, as an individual, comprehend the process of division as nationalism, class conflict and racial antagonisms, if you are no longer Dutch, French, German, or English, with all the absurdities of separativeness, then surely you become a centre of intelligence. You are then fighting stupidity wherever you are, though it may lead you to hunger and struggle. If we fully comprehend this through action we can be as oases in the midst of deserts. The process of hatred and division is as old as the centuries. You cannot withdraw from it, but in the midst of it you can be clear, simple, true, without all the encrustations of past stupidities. Then you will see what great understanding and joy you can bring to life. But unfortunately in the moment of great upheavals and wars, you are swept off your feet. Your own potential hatreds and fears are aroused and carry you away. You are not the tranquil oasis, to which suffering humanity can come.
So it is of the utmost importance to comprehend the process which engenders these limitations, hatreds, sorrows. Action born of integral understanding will be a liberating force, though the effects of such action may not show themselves in your lifetime or within a set period. Time is of no consequence. A bloody revolution does not bring about lasting peace or happiness for all. Instead of merely desiring immediate peace in this world of confusion and agony, consider how you, the individual, can be a centre, not of peace, but of intelligence. Intelligence is essential for order, harmony and man's well-being.
There are many organizations for peace, but there are very few individuals who are free, who are intelligent in the true sense of the word. You must begin as individuals to comprehend reality; then the flame of understanding will spread over the face of the earth.
July 29, 1936


OMMEN CAMP, HOLLAND 5TH PUBLIC TALK 1ST AUGUST, 1936

Our minds have become the battleground of ideals, fears and illusions, desires and denials, hopes and frustrations, regimentation and spontaneity. Can we bring the conflict in the mind to an end without creating at the same time emptiness, aridity and frustration? You can suppress conflict for a while by forcing the mind into a certain mould, but this merely creates illusions and maladjustments in life. Most of us try to subjugate our desires, or give them full freedom, but conflict is not thereby ended.
Is there a way by which we can end conflict and sorrow without destroying creative intelligence and integral completeness? Can there ever be choiceless living, that is, can there ever be action without denial or aggressive want? Can there be action which is spontaneous and thus free of the conflict of opposites? Can there ever be a life of fullness without the withering process of discipline, denial, fear and frustration? Is such a state of deep comprehension ever possible? I wonder how many of you are vitally conscious of this conflict in the battlefield of the mind.
A life of fullness, a life of choiceless action, a life free from the withering process of subjugation and substitution, is possible. How is this state to be realized? Systems and methods cannot produce this happy state of mind. This condition of choiceless life must come about naturally, spontaneously; it cannot be sought after. It is not to be understood or realized or conquered through a discipline, through a system. One can condition the mind through training, discipline, and compulsion, but such conditioning cannot nourish thought or awaken deep intelligence. Such a trained mind is as the soil that is barren.
Few of us are deeply conscious of conflict, with its suffering, its subtle, evasive uncertainties, and at the same time of that struggle for certainties on which the mind relies for its security and comfort. The deep and vital consciousness of conflict is as the tilling of the soil. There must only be the process of tilling the soil, there must only be the choiceless awareness of conflict. Now, when there is conflict there is either the desire to escape from it or there is the desire to utilize it for future achievement. But there must be only the deep consciousness of suffering, of conflict, which is but the tilling of the soil, and the mind must not allow itself to search for remedies, substitutions and escapes. There must be the tilling of the soil, the upheaval, the revolution of the mind, and yet, at the same time, there must be stillness, silent perception, without denial, acceptance or resignation. Mind, when it is in conflict, immediately seeks a remedy, and thereby creates artificially an escape for itself, thus hindering the full comprehension of suffering; but through spontaneous discernment alone can there be that direct comprehension, which brings about choiceless adjustment to life. Where there is imitation there must also be fear, and action which is imitative is unintelligent. The discipline of compulsion, of fear, leads to the slow withering of the mind, and there cannot be that choiceless and spontaneous relationship to environment, which alone is right action.
There can be right action only when there is the comprehension of the whole process of the "I", which is but the process of ignorance. As long as there is not the discernment of the process of consciousness, of this vast complex of ignorance, memories, wants, tendencies, conflicts, the mere imitation of conduct cannot possibly bring about intelligent and harmonious order in the world, and happiness to man. Such imitation may produce a superficial order of economic industrialism, but it cannot create intelligence. To comprehend the full significance of the "I" process, intelligent persistency is essential, not casual awareness at odd moments.
Action born of want or fear can only intensify ignorance and increase limitation and thereby maintain the "I" process. Through the voluntary cessation of want and fear, intelligence is awakened. The awakening of intelligence is the beginning of true action. This intelligence alone can bring about spontaneous adjustment in life without the compulsion of choice.
Question: How can I awaken intelligence?
Krishnamurti: Where there is no intelligence, there must be suffering. Intelligence can be awakened through choiceless perception of the mind that it is creating for itself escapes by dividing itself into different parts, into different wants. If the mind is aware of these illusory divisions with their values, then there is the awakening of intelligence. The process of choice is merely one want overcoming another, one illusion dispelling another, one set of values substituting itself for another. This duality in consciousness perpetuates conflict and sorrow, and conflict is the lack of integral action.
Question: I realize that the liberation of the individual is essential, but how can lasting social order be established without mass effort? Krishnamurti: In all my talks I have been pointing out the utter necessity of individual comprehension. Social order is the outcome of individual comprehension. The emphasis on individual liberation is not an encouragement to selfish activities or narrow self-expression. Only by liberating thought from the limitations which now cripple the mind, can intelligence be awakened, and intelligence alone can bring about true social order. To be responsible for one's actions and to be integral in one's thought implies completeness of being, especially in a world where mass movement seems to be of the greatest importance. It is comparatively easy to create mass enthusiasm for concerted action, but it is very difficult to comprehend oneself and to act rightly. Out of deep comprehension alone can there be co-operation and lasting social order.
These talks are not meant to induce mass effort or concerted action; they can only help to create individual comprehension and effort and so free the individual from the prison of self-created limitation. The awakening of integral comprehension of oneself, which is choiceless discernment, will alone bring about true social order, in a world free of exploitation and hatred.
Question: Does art belong to the world of illusion or to reality? What relation has art to life?
Krishnamurti: Art divorced from life has no reality. Art should not be a superficial expression of man's dual life, but it should be an integral expression of indivisible man. At the present time, art expresses but one aspect of man and so merely emphasizes division. Thus there is a strange separation between actual life and art. When art is the true integral expression of man, his life and activities, then it is of reality, then it has direct relationship with us and our environment.
Question: When faced with the agony of the death of someone we love greatly, it is difficult to maintain that life is the most essential thing, and that the consideration of the hereafter is futile. On the other hand, one wonders whether life is, after all, anything more than the physiological and biological processes conditioned by heredity and environment, as some scientists maintain. In this confusion what is one to do? How should one think and act to know what is true? Krishnamurti: As the questioner himself points out, some scientists maintain that heredity explains man's individual tendencies and peculiarities, and others assert that he is the result of environment, merely a social entity. From these confusing assertions, what are we to choose? What is man? How can we understand the significance of death and the deep agony that comes with it? By merely accepting the various assertions, can we solve the sorrow and the mystery of death? Are we capable of choosing, among these explanations, the one that is true? Is it a matter of choice?
What is chosen cannot be true. In opposites, the real cannot be found, for opposites are merely the interplay of reactions. If what is true is not to be found in opposites and that which is chosen does not lead to the comprehension of truth, then what is one to do? You must comprehend for yourself the process of your own being, and not merely accept the investigation of scientists or the assertions of religions. In fully discerning the process of your own being, you will be able to comprehend suffering and the agony of loneliness that comes with the shadow of death. Until you perceive the process of yourself, profoundly, the consideration of the hereafter, the theory of reincarnation, the explanations of the spiritists, must remain superficial, giving temporary consolation which only prevents the awakening of intelligence. Discernment is essential for the comprehension of the "I" process. Through discernment alone can be solved the many problems which the "I" process is ever creating for itself.
You try to get rid of suffering by explanations, drugs, drink, amusement, or resignation, and yet suffering continues. If you would bring sorrow to an end you must understand the process of division in consciousness which creates conflict and makes the mind a battlefield of many wants. Through choiceless discernment, there is awakened that creative intuition, intelligence, which alone can free the mind-heart from the many subtle processes of ignorance, want and fear.
August 1, 1936


OMMEN CAMP, HOLLAND 6TH PUBLIC TALK 2ND AUGUST, 1936

Question: What, according to you, are the basic principles on which to bring up and educate children? Should we always be justified in assuming that children are capable of knowing what is good and what is right for them, and that the less interference and guidance from adults, the better?
Krishnamurti: The many problems concerning the education of children can only be solved comprehensively, integrally. Humanity is being educated and regimented according to certain industrial philosophy and religious ideas. If man is nothing but the result of environment and heredity, if he is merely a social entity, then surely the more there is of regimentation, guidance, imposition and compulsion, the better. If this be so, then from a very tender age, the child must be controlled, and its innermost reactions to life must be corrected and disciplined according to industrial necessity and biological morality.
Opposed to this conception stands faith, which maintains that there is only one transcendental, universal force, which is God, and everything is part of it, and nothing is unknown to it. Then man is not free and his destiny is predetermined. In faith also there is regimentation of thought through belief and ideal. What we call religious education is merely the forcing of the individual to adapt himself to certain ideas, moralities and conclusions laid down by religious organizations.
If you examine both these opposites, the assertions of faith and of science, you will see that though they are in opposition, they both shape man, grossly or subtly, each according to its own pattern.
Before we can know how to bring up children, or ourselves, we must comprehend the significance of these opposites. We have created through faith, fear, and compulsion a system of thought and conduct which we call religion and to which we are constantly adjusting ourselves; or, by continual assertion that man is merely a social entity, a product of environment and heredity, we have created a superficial morality which is hollow and barren. So before we can educate children or ourselves, we have to comprehend what man is.
Our thought and action spring sometimes from faith and at other times from the reactions of biological or industrial necessity. When there is burning anxiety, fear, uncertainty, we turn to God, we assert that there is a transcendental force which is guiding us, and with the morality of faith we try to live in a world of opportunism, hatred and cruelties. So inevitably there is conflict between the system of faith and the system of egotistic morality. Through either of these systems which are opposed to each other, what man is cannot be discerned.
How, then, are we going to discover what man is? We must first become aware of our thought and action, and free them from faith, fear and compulsion. We must disentangle them from the reaction and conflict of opposites in which they are at present held. By being alert and constantly aware, we shall discover for ourselves the true process of consciousness. I have tried to explain this process in my various talks.
Instead of belonging to either of the opposite systems of thought - faith and science - we must go above and beyond them, and then only shall we discern that which is true. Then we shall see that there are many energies whose processes are unique, and that there is not one, universal force which puts into motion these separate energies. Man is this unique, self-active energy which has no beginning. In its self-active development there is consciousness, from which arises individuality. This process is self-sustaining through its own activities of ignorance, prejudice, want, fear. So long as the process of ignorance and want exists there must be fear with its many illusions and escapes; from this process arise conflict and suffering.
If we truly discern this self-sustaining process of ignorance, then we shall have a wholly different attitude towards man and his education. Then there will not be the compulsion of faith or of superficial morality, but the awakening of intelligence which will adjust itself to all the provocations of life. Until we really understand the significance of all this, mere search for another system of education is utterly futile. To awaken creative intelligence so that each human being is capable of spontaneous adjustment to life, there must be the deep discernment of the process of oneself. No philosophical system can aid one to understand oneself. Comprehension comes only through the discernment of the "I" process with its ignorance, tendencies and fears. Where there is deep and creative intelligence, there will be right education, right action, and right relationship with environment.
Question: Does not experience lead to the fullness of life?
Krishnamurti: We see many people going through experience after experience, multiplying sensation, living in past memories with future anticipation. Do such people live a life of plenitude? Do accumulative memories bring about the fullness of life? Or is there the plenitude of life only when the mind is open, vulnerable, utterly denuded of all self-protective memories?
When there is integral action without the division of many wants, there is fullness, intelligence, the depth of reality. Mere accumulation of experience, or living in the sensation of experience, is but a superficial enrichment of memory, which gives an artificial sensation of fullness, through stimulation. Mere enrichment of memory is not fullness of life; it only builds further self-protective walls against the movement of life, against suffering. Self-protective walls of memory prevent the spontaneity of life and increase resistance and thereby intensify sorrow and conflict. Accumulative memories of experience do not bring about comprehension or the strength of deep pliability.
Memory guides us through experiences. We approach each new experience with a conditioned mind, a mind that is already burdened with self-protective memories of fears, prejudices, tendencies. Memory is ever conditioning the mind and creating for it an environment of values in which it becomes a prisoner. As long as self-protective memories exist and give continuity to the "I" process, there cannot be the plenitude of life.
So we must understand the process of experience and perceive how the mind is ever gathering lessons out of experience, which become its guide. These lessons, these ideals and guides, which are but self-protective memories, constantly help the mind to escape from actuality. Though the mind seeks to escape from suffering, aided by these memories, it thereby only accentuates fear, illusion and conflict. Plenitude of life is possible only when the mind-heart is wholly vulnerable to the movement of life, without any self-created and artificial hindrances. Richness of life comes when want, with its illusions and values, has ceased.
Question: Please speak to us about the beauty and ecstasy of freedom. Is it possible to attain that happy state without the use of meditation or other methods suitable to our stage?
Krishnamurti: Why do you want me to speak to you about the beauty and ecstasy of freedom? Is it in order to have a new sensation, a new imaginative picture, a new ideal, or is it because you hope to create in yourself through my description an assurance, a certainty? You desire to be stimulated. As when you read a poem you are carried away by the momentary vision of the poet's fancy, so you want the stimulation of my description. When you look at a beautiful painting you are transported for a while, by its loveliness, from your daily conflict, misery and fear. You escape, but soon you return to your sorrow. Of what avail is my describing to you the indescribable? No words can measure it. So let us not ask what is truth, what is freedom.
You will know what is freedom when you are deeply conscious of the walls of your prison, for that very awareness dissolves the self-created limitations. When you ask what is truth, what is the ecstasy of freedom, you are only demanding a new escape from the weary burden of everyday struggle, passion, hatred. Occasionally we are aware of the loveliness of the indescribable, but these moments are so rare that we cling to them in memory and try to live in the past, with actuality ever present. This but creates and perpetuates conflict and illusion. Do not let us live through imagination in an anticipated future, but let us be conscious of our everyday struggles and fears.
There are the few who, comprehending the self-sustaining process of ignorance, have brought it voluntarily to an end. And there are the many who have almost escaped from the actual; they cannot discern the real, the everbecoming. No system, philosophical or scientific, can lead them to the ecstasy of truth. No system of meditation can free them from self-engendered, self-active illusions, conflicts and miseries, which are so insistent that they help to create those conditions which prevent the fruition of intelligence. You mean by meditation a set of rules, a discipline, which, if followed, you hope will help you to awaken intelligence. Can compulsion, either of reward or of punishment, bring about creative intuition of reality? Must you not be conscious, deeply aware of the process of ignorance, want, which is creating further want and so ever engendering fear and illusion? When you really begin to be aware of this process, that very awareness is meditation, not the artificial meditation for a few minutes of the day in which you withdraw from life to contemplate life. We think that by withdrawing from life, even for a minute, we shall understand life. To understand life we must be in the flow of life, in the movement of life. We must be cognizant of the process of ignorance, want and fear, for we are that very process itself.
I am afraid that many of you who hear me often but do not experiment with what I say, will merely acquire a new terminology, without that fundamental change of will which alone can free the mind-heart from conflict and sorrow. Instead of asking for a method of meditation, which is but an indication of wanting an escape from actuality, discern for yourself the process of ignorance and fear. This deep discernment is meditation. Question: You say that discipline is futile, whether external or self-imposed. Nevertheless, when one takes life seriously, one submits oneself inevitably to a kind of voluntary self-discipline. Is there anything wrong in this?
Krishnamurti: I have tried to explain that conduct born of compulsion, whether it be the compulsion of reward or of punishment, of fear or of love, is not right conduct. It is merely an imitation, a forcing and training of the mind according to certain ideas, in order to avoid conflict. This kind of discipline, imposed or voluntary, does not lead to right conduct. Right conduct is possible only when we understand the full significance of the self-active process of ignorance and the reforming of limitation through the action of want. In deeply discerning the process of fear there is the awakening of that intelligence which brings about right conduct. Can intelligence be awakened through discipline, imposed or voluntary? Is it a question of training thought according to a particular pattern? Is intelligence awakened through fear which makes you subjugate yourself to a standard of morality? Compulsion of any kind, whether externally or voluntarily imposed, cannot awaken intelligence, for imposition is the outcome of fear. Where there is fear there cannot be intelligence. Where intelligence is functioning there is spontaneous adjustment without the process of discipline. So the question is not whether discipline is right or wrong, or whether it is necessary, but how the mind can be free from self-created fear. For when there is freedom from fear there is not the sense of discipline, but only the plenitude of life.
What is the cause of fear? How is fear engendered? What is its process and expression? There must be fear so long as there is the "I" process, the consciousness of want, which limits action. All action born of the limitation of want only creates further limitation. This constant change of want, with its many activities, does not free the mind from fear; it but gives to the "I" process an identity and a continuity. Action springing from want must ever create fear and thereby hinder intelligence and the spontaneous adjustment to life.
Instead of asking me if it is right or wrong to discipline yourself, be conscious of your own want, and then you will see how fear comes into being and perpetuates itself. Instead of wanting to get rid of fear, be deeply conscious of want, without compulsion of any kind. Then there will be the cessation of fear, the awakening of intelligence and the deep plenitude of life.
August 2, 1936


OMMEN CAMP, HOLLAND 7TH PUBLIC TALK 3RD AUGUST, 1936

To discern reality mind must be infinitely pliable. Most of us imagine that beyond and above the mind there is reality, that beyond and above this consciousness of conflict and limitation, pleasure and sorrow, there is truth. But to understand reality mind must comprehend its own creations, its own limitations. To discern the process of consciousness, which is conceptual as well as actual, to go deeply into its tremendous subtleties, mind must be exquisitely pliable and there must be integral thought. Integral thought is not the result of training, control or imitation. A mind that is not divided into opposites, that is able to perceive directly, cannot be the result of training. It is not the outcome of one will dominating another will, one want overcoming another want. All antithesis in thought must be false. Mind consciously or unconsciously plays a trick on itself by dividing itself. Training and control indicate a process of duality in want, which brings about conflict in consciousness. Where there is conflict, subjugation, overcoming, a battle of antitheses, there cannot be pliability, mind cannot be subtle, penetrating, discerning. Through the conflict of opposites mind becomes conditioned; and conditioned thought creates further limitations and thus the process of conditioning is continued. This process prevents pliability.
How is one to bring about that state which is not the result of the conflict of opposites?
We must become aware of the conflict of opposites taking place in each one of us, without identifying ourselves with one of the opposites or interfering with the conflict. Conflict stirs up the mind, and as the mind dislikes being agitated it seeks an artificial way out of that disturbed condition. Such a way must be an escape or an opposite, which but creates for the mind further limitation. To be in conflict and at the same time to be vibrantly still, neither accepting nor denying it, is not easy. Being in a state of conflict and at the same time seeking no remedy or escape, brings about integral thought. This is right effort.
To free the mind from the conflict of the opposites, you must become cognizant of the process of overcoming one part of consciousness by another, one division by another. This process you call training the mind; but it is nothing more than the formation of a habit born of the opposites.
Let us consider the mind caught up in authority. There is the authority of outward compulsion, of groups, leaders, opinions, traditions. You may yield to this authority without fully comprehending it, and assert that it is from voluntary choice; but if you really examine yourself you will see that in that choice there is a deep desire for security, which creates fear, and to overcome that fear you submit yourself to authority. Then there is the subtle, subjective authority of accumulative memories, prejudices, fears, antipathies, wants, which have become values, ideals, standards. If you deeply examine it you will see that the mind is constantly accepting and rejecting authority and conditioning itself by new values and standards born of craving for self-protection and security. You may say to yourself that you are not in any way seeking security which creates the many subtle forms of authority, but if you observe you will see that you are seeking insecurity in order that you may become convinced of the falseness of security. So the idea of insecurity becomes only another form of security and authority. When you reject authority and seek freedom from it, you are but seeking the antithesis; whereas true freedom, the intelligent and awakened state of mind, is beyond opposites. It is that vibrant stillness of deep thought, of choiceless awareness, that creative intuition, which is the plenitude of life.
Question: If I am in conflict with family, friends, employers, and state laws, in fact, with the various forms of exploitation, will not seeking liberation from all bondage make life practically impossible?
Krishnamurti: I am afraid it would, if you were merely seeking liberation as an opposite of conflict and so an escape from actuality. If you desire to make life practical, vital, then you must understand the whole process of exploitation, both the obvious and the insidious. Mere escape from conflict with family, friends, and environment will not free you from exploitation. It is only in comprehending the significance of the whole process of exploitation that there is intelligence. Intelligence makes life possible, practical and vital. I mean by intelligence, not the superficial, intellectual process, but that change of will which is brought about by the integral completeness of one's whole being.
We are well acquainted with the obvious forms of exploitation but there are the many subtle forms of which we are unconscious. If you would really comprehend exploitation in its obvious and subtle forms, you must discern the "I" process, that process which is born of ignorance, want, fear. All action born of this process must entail exploitation. Many people withdraw from the world to contemplate reality, and hope to bring the "I" process to an end. You should not withdraw from life to consider life. This escape does not bring the "I" process of igno- ance, want, and fear to an end. To live is to be in relationship, and when that relationship begins to be irksome, limited, it creates conflict, suffering. Then there is the desire for the opposite, an escape from relationship. One does very often escape, but only into a shallow, arid life of fear and illusion, which intensify conflict and bring about slow decay. It is this escape which is impractical and confusing. If you would strip life of all its ugliness and cruelty you must, through right effort, bring the self-sustaining process of ignorance to an end.
Question: If truth is beyond and above all limitations it must be cosmic, and hence embrace within it every expression of life. Should not such cosmic consciousness, therefore, include the understanding of every aspect and activity of life, and exclude none?
Krishnamurti: Do not let us concern ourselves about what is cosmic consciousness, truth, and so on. That which is real will be known when the various forms of illusions have ceased. As the mind is capable of such subtle deceptions and has the power to create for itself many illusions, our concern should not be about the state of reality, but to dispel the many delusions that are consciously or unconsciously springing up. By belonging to a religious organization with its dogmas, beliefs, creeds, or by being one of these new dogmatic nationalists, you hope to realize God, truth, or human happiness. But how can the mind comprehend reality if it is twisted by beliefs, prejudices,dogmas and fears? Only when these limitations are dissolved can there be truth. Do not preconceive what is and then adjust to that conception your wants.
To love man you think you must belong to some nationality; to love reality you think it is necessary to belong to some organized religion. As we have not the capacity to discern truth among the many illusions that crowd our mind, we deceive ourselves by thinking that the false as well as the true, hate as well as love, are essential parts of life. Where there is love, hatred cannot exist. To comprehend reality you need not go through all the experiences of illusion.
Question: How can we solve the problems of sex?
Krishnamurti: Where there is love the problem of sex does not exist. It becomes a problem only when love has been displaced by sensation. So the question really is how to control sensation. If there were the vital flame of love, the problem of sex would cease. Now sex has become a problem through sensation, habit and stimulation, through the many absurdities of modern civilization. Literature, cinemas, advertisements, talk, dress - all these stimulate sensation and intensify the conflict. The problem of sex cannot be solved separately, by itself. It is futile to try to understand it through behaviouristic or scientific morality. Artificial restrictions may be necessary but they can only produce an arid and shallow life.
We all have the capacity for deep and inclusive love, but through conflict and false relationship, sensation and habit, we destroy its beauty. Through possessiveness with its many cruelties, through all the ugliness of reciprocal exploitation, we slowly extinguish the flame of love. We cannot artificially keep the flame alive, but we can awaken intelligence, love, through constant discernment of the many illusions and limitations which now dominate our mind-heart, our whole being. So what we have to understand is, not what kind of restrictions, scientific or religious, should be placed on wants and sensations, but how to bring about deep and enduring fulfilment. We are frustrated on every side; fear dominates our spiritual and moral life, forcing us to imitate, conform to false values and illusions. There is no creative expression of our whole being, either in work or in thought. So sensation becomes monstrously important and its problems overwhelming. Sensation is artificial, superficial, and if we do not penetrate deeply into want and comprehend its process our life will be shallow and utterly vain and miserable. The mere satisfaction of want or the continual change in want destroys intelligence, love. Love alone can free you from the problems of sex.
Question: You say that we can become fully aware of that"I" process which is focussed in each one of us individually. Does that mean that no experience can be of any value except to the person who has it?
Krishnamurti: If you are conditioning thought by your own experience, how can the experience of another liberate it? If you have conditioned your mind through your own volitional activities, how can the comprehension of another free you? It may stimulate you superficially but such help is not lasting. If you comprehend this, then the whole system of what is called spiritual help, through worship and discipline or through messages from the hereafter, has very little significance. If you discern that the "I" process is maintaining itself through its own volitional activities, born of ignorance, want, and fear, then the experience of another can have very little significance. Great religious teachers have declared what is moral and true. Their followers have merely imitated them and so have not fulfilled. If you say that we must have ideals by which to live, this but indicates that there is fear in your mind-heart. Ideals create duality in consciousness, and so merely continue the process of conflict. If you perceive that the awakening of intelligence is the ending of the "I" process, then there is spontaneous adjustment to life, harmonious relationship with environment, instead of the compulsion of fear, or the imitation of an example, which but increases the "I" process of ignorance, want, fear.
Now if each one of you really perceived this, I assure you, there would be a vital change in your will and attitude towards life. People often ask me: Should we not have authority? Should we not follow Masters? Should we not have discipline? There are others who say: Do not talk to us about authority, because we have gone beyond it. So long as the "I" process continues there must be the many subtle forms of authority, of want, with its fears, illusions and compulsion. Authority of example implies that there is fear, and as long as we do not understand the "I" process mere examples will only become hindrances.
Question: Is there any such being as God, apart from man? Has the idea of God any value to you?
Krishnamurti: Why are you asking me this question? Do you want me to encourage you in your faith or support you in your disbelief? Either there is God or there is not. Some assert that there is, and some deny. Man is perplexed by these contradictions.
To discern the actual, the real, mind must be free of opposites. I have explained that the world is made up of unique forces without a beginning, which are not propelled by one supreme force or by one transcendental, unique energy. You cannot understand any other process of energy except that which is focussed in you, which is you. This unique energy in its self-active development becomes consciousness creating its own limitations and environment, both conceptual and actual.
The "I" process is self-sustaining through its own volitional activities of ignorance, want. So long as the "I" process continues there must be conflict, fear, and duality in action. In bringing the volitional activities to an end, there is bliss, the love of the true. When you suffer, you do not consider the cause of the whole process of suffering, but only desire to escape into an illusion which you call happiness, reality, God. If all illusion is perceived and there is deep discernment of the cause of suffering, which awakens right effort, then there is the immeasurable, the unknowable.
Question: Has the idea of predestination any actual validity?
Krishnamurti: Action arising each moment from limitation, ignorance, modifies and renews the "I" process, giving to it continuity and identity. This continuity of action through limitation is predestination. By your own acts you are being conditioned, but at any moment you can break the chain of limitation. So you are a free agent at all times, but you are conditioning yourself through ignorance, fear. You are not the plaything of some entity, of some mysterious force, good or evil. You are not at the mercy of some erratic forces in the world. You are not merely controlled by heredity or environment.
When we think about destiny, we imagine that our present and future are determined by some external force and so we yield to faith. We accept, on the authority of faith, that some unique energy, intelligence, God, has already settled our destiny. In opposition to faith we have science, with its mechanistic explanations of life.
What I say cannot be understood through the opposites. Thought is conditioned by ignorance and fear, and through its own volitional activities, consciousness sustains itself and maintains its identity. Action born of limitation must create further conditioning of the mind; that is, ignorance of oneself forms a chain of self-limiting actions. This process of self-determining and self-limiting thought-action gives identity and continuity to consciousness as the "I".
The past is the background of conditioned thought-action which is dominating and controlling the present and thereby creating a predetermined future. An act born of fear creates certain memories or self-protective resistances which determine future action. Thus the past controlling the present is overshadowing the future. So there is a chain formed which holds thought in bondage. The choiceless awareness of this process is the beginning of true freedom.
If the mind is cognizant of the process of ignorance, it can liberate itself from it at any moment. If you deeply comprehend this you will see that thought need not ever be conditioned by cause and effect. If this is understood, lived, there is vital freedom, without fear, without the superficiality of antithesis.
August 3, 1936


OMMEN CAMP, HOLLAND 8TH PUBLIC TALK 4TH AUGUST, 1936

I hope you have spent these ten days in purposeful thought, for now you have to return to face the daily routine of conflicts and problems in a world gone mad with hatred. We have been trying during these few days to understand in what way we can deal with the many complex problems of man. Without deep penetration into the whole process of human struggle, mere superficial response to reactions can only lead to greater conflict and suffering. This Camp, I hope, has given each one of us an opportunity to think integrally, fully and truly. Going out into the world again, each one of us has to cope with the many problems of his religious, social and economic environment, with its conflicting and sorrowful divisions.
By tracing each problem back to its cause, shall we be free from conflicts? By studying reactions, can we perceive the cause of all action? Science and religion with their conflicting assertions have only created division in the mind. How are we with our intricate, subtle human problems to know what is the true centre or cause of all action with its conflict and suffering? Until we discover for ourselves this centre of action, and discern it comprehensively, integrally, the mere analysis of reactions, or the reliance on faith, will not free the mind from ignorance and sorrow.
If we fully discern the centre of all action we will bring about a tremendous change in our outlook and activities. Without understanding the process of action, mere tinkering with social reforms or economic changes is utterly useless; it may produce results, but they can only be superficial remedies.
There are many unique separative forces or energies at work in the world, which we cannot wholly understand. We can only understand fundamentally and integrally the unique energy which is focussed in each one of us, which is the "I". It is the only process we can understand.
To understand the process of this unique energy, the "I", you need deep discernment, not the study of intellectual deductions and analysis. You must have a mind that is capable of great pliability. A mind that is burdened with want and fear, which creates opposites and from which arises choice, is incapable of discerning the subtle process of the "I", the centre of all action. As I have explained, this energy is unique; it is conditioning and conditioned at the same time. It is creating its own limitation through its own action born of ignorance. This unique energy, without a beginning, has in its self-active development become consciousness, the "I" process. This consciousness, which is conditioning itself through its own volitional activities, this "I" process of ignorance, wants, fears, illusions, is the centre of action. This centre is continually reforming itself, and creating anew its own limitation through its own volitional activities, and so there is always conflict, pain, sorrow. There must be a fundamental change in consciousness, in this very centre of action; mere discipline and the authority of ideals cannot bring about the cessation of suffering and sorrow. You have to discern that the "I" process, with its fear and illusion, is transient, and so can be dissolved.
Many of you subtly believe that the "I" is eternal, divine, and that without the "I" there cannot be activity, there cannot be love, and that with the cessation of the "I" process there can only be annihilation. So you must first discern profoundly for yourselves if the "I" process is everenduring, or if it is transient. You must know what is its nature, its being. This is a very difficult task, for most of you have been brought up through faith in the religious tradition which makes you cling to the "I" and prevents you from perceiving its true essence. Some of you, who have cast aside religious beliefs, only to accept scientific dogmas, will equally find it difficult to know the true nature of the centre of action. Superficial inquiry into the nature of the "I", or casual assertion of its divinity, merely indicates an essential lack of understanding of the true nature of the "I" process.
You can discern for yourself what it is, as I know for myself its real nature. When I say this, it is not to encourage a belief in my comprehension of the "I" process. Only when you know for yourself what it is, can this process be brought to an end.
With the cessation of the "I" process there is a change of will, which alone can end suffering. No system, no discipline, can bring about the change of will. Become aware of the "I" process. In choiceless awareness, duality which exists only in the action of want, fear and ignorance, ceases. There is simply the perception of the actor, with his memories, wants and fears, and his actions; the one centre perceiving itself without objectifying itself.
Mere control or compulsion, one want overcoming another want, mere substitution, is but a change in will, which can never bring suffering to an end. The change in want is a change in limitation, further conditioning thought, which results in superficial reformation. If there is change of will through the comprehension of the "I" process, then there is intelligence, creative intuition, from which alone can come harmonious relationship with individuals, with environment. Through discernment of the "I" process of ignorance there comes awareness. It is choiceless spontaneity of action, not action born of discrimination which is weighing one act against another, one reaction against another, one habit of thought against another. When there is the full comprehension and so the cessation of the "I" process there comes a choiceless life, a life of plenitude, a life of bliss.
Question: When one encounters those who are caught up in the collective thought and mass psychology which are responsible for much of the chaos and strife around us, how can one extricate them from their mass mentality and show them the necessity of individual thought?
Krishnamurti: First extricate yourself from mass psychology, from collective thoughtlessness. This extrication of thought from the stupidities of ages is a very difficult task. Thoughtlessness and stupidity of the mass exist in us. We are the mass, conscious of some of its stupidities and cruelties but mostly unconscious of its overpowering prejudices, false values and ideals. Before you can extricate another you must free yourself from the great power of those wants and fears. That is, you must know for yourself what are the stupidities, what are those values which condition life and action. Some of you are conscious of the obviously false values of hatred, national divisions and exploitation, but you have not discerned the process of these limitations and freed yourselves from them. When you begin to perceive the false values that hold you, and discern their significance, then you will know what a tremendous change takes place in you. Then only can you truly help another. Though you may not become a leader of great multitudes, though you may not accomplish spectacular reforms, if you really grasp the significance of what I am saying, you will become as an oasis in a burning desert, as a flame in darkness.
The ending of the "I" process is the beginning of wisdom which alone can bring intelligent order and happiness to this chaotic world.
Question: Some of us have listened to you for ten years, and while, as you encouragingly remark, we may have changed a little, we have not changed radically. Why is this? Must we wait for the urge of suffering?
Krishnamurti: I do not think you need to wait for the urge of suffering to change you radically. You are suffering now. You may be unconscious of conflict and sorrow, but you are suffering. What brings about superficial change is thought that is seeking superficial remedies, escapes and security. Profound change of will can come about only when there is the deep comprehension of the "I" process. In that alone is there the plenitude of intelligence and love.
Question: What is your idea of evolution?
Krishnamurti: Obviously there is simplicity and there is great complexity; simplicity and great complexity of form; simplicity and great subtlety of thought; the simple wheel of many thousands of years ago and the complex machinery of today. Is the simple becoming complex, evolution? When you talk about evolution you are not thinking merely about the evolution of form. You are thinking about the subtle evolution of consciousness which you call the "I". From this there arises the question: Is there growth, a future continuance, for individual consciousness? Can the "I" become all-comprehensive, permanent, enduring?
That which is capable of growth is not eternal. That which is enduring, true, is ever becoming. It is choiceless movement. You ask me if the "I" will evolve, become glorious, divine. You are looking to time to destroy and diminish sorrow. So long as the mind is bound to time there will be conflict and sorrow. So long as consciousness is identifying itself, renewing and reforming itself through its own activities of fear, which are time-binding, there must be suffering. It is not time that will free you from suffering. Craving for experience, for opportunity, comparing memories, cannot bring about the plenitude of life, the ecstasy of truth. Ignorance seeks the perpetuation of the "I" process; and wisdom comes into being with the cessation of the self-active renewal of limited consciousness. Mere complexity of accumulation is not wisdom, intelligence. Mere accumulation, growth, time, does not bring about the plenitude of life. To be without fear is the beginning of understanding, and fear is ever in the present.
Question: As a living example of one who has attained liberation, you are a tremendous source of encouragement to us who are still involved in suffering. Is there not a danger that in spite of ourselves this very encouragement might become a hindrance to us? Krishnamurti: I hope I am not becoming an example for you to follow because I speak of the process of suffering and ignorance, the illusion of the mind, the false values created by fear, the freedom of truth. An example is a hindrance; it is born of fear which leads to compulsion and imitation. Imitation of another is not the comprehension of oneself. To know oneself there can be no following of another; there cannot be compulsive memories which prevent the "I" process from revealing itself. When the mind has ceased to escape from suffering into illusions and false values, then that very suffering brings understanding, without the false motives of reward and punishment. The centre of action is ignorance and its result is suffering. The following of another or the disciplining of the mind according to the authority of an ideal will not bring about plenitude of life nor the bliss of reality.
Question: Is there any way in the world by which we can end the stupid horror which again we see perpetrated in Spain?
Krishnamurti: War is the problem of humanity. How are we going to end mass and individual barbarities?
To arouse mass action against the horrors, cruelties and absurdities of the present civilization there must be individual comprehension.
Begin with yourself. Root out the appallingly cruel prejudices and wants, and you will know a happy world. Root out your personal ambitions and subtle exploitations, acquisitiveness and the craving for power. Then you will have an intelligent and orderly world. As long as there is cruelty and violence in the individual, collective hatred, patriotism and strife must continue.
When you realize your individual responsibility in action, then there will be the possibility of peace and love and harmonious relationship with your neighbour. Then there will be the possibility of ending the horror of strife, the horror of man killing man.
August 4 1936


MADRAS 1ST PUBLIC TALK 6TH DECEMBER, 1936

In this world of conflict and suffering, right comprehension alone can bring about intelligent order and lasting happiness. To awaken intelligent thought there must be right effort on the part of each individual, effort which is not induced by personal reactions and fancies, by beliefs and ideals. Such thought alone can produce right organization of life and true relationship between the individual and society. I shall try to help you, the individual, to think directly and simply, but you must have the intense desire for comprehension. You must free yourself from the prejudice of loyalty to particular beliefs and dogmas, from the prejudices of habitual conduct moulded by traditions of thoughtlessness. You must have the burning desire for experimentation and action, for only through action can you truly perceive that authority, beliefs, ideals, are definite hindrances to intelligence, to love.
But I am afraid most of you come merely by habit to listen to these talks. This is not a political meeting. Nor do I wish to incite you to some economic, social or religious action. I do not want a following nor do I seek your worship. I do not want to become a leader or create a new ideology. I desire only that we should attempt to think together clearly, sanely, intelligently; and from this process of true thinking, action will inevitably follow; thought is not to be separated from action.
Right comprehension of life cannot come about if, in any form, there is fear, compulsion. Creative understanding of life is prevented when thought and action are constantly impeded by authority, the authority of discipline, of reward and punishment. By the directness of creative action you will discern that the ruthless search for individual security must inevitably lead to exploitation and suffering. Only through dynamic thought-action can there come about that complete inward revolution with its possibility of true human relationship between the individual and society.
What, then, is our individual answer to the present complex problem of living? Do we meet life with the particular point of view of religion, science, or economics? Do we cling to tradition, whether old or new, without thought? Can this prodigiously subtle, complex thing called life be understood by dividing it into different parts, as political, social, religious, scientific; by laying emphasis on one part and disregarding the others?
It is the fashion nowadays to say: Solve the economic problem first, and then all other problems will be solved. If we regard life merely as an economic process, then living becomes mechanical, superficial and destructive. How can we grasp the subtle, unknown, psychological process of life by merely saying that we must solve first the question of bread? The mere repetition of slogans does not demand much thought.
I do not mean to say that bread is not a problem; it is an immense problem. But by laying emphasis on it, and by making it our chief interest, we approach the complexity of life with narrowness of mind and thereby only further complicate the problem.
If we are religious, that is, if our minds are conditioned by beliefs and dogmas, then we merely add further complexity to life. We must view life comprehensively with deep intelligence, but most of us try to solve life's problems with conditioned minds burdened with tradition. If you are a Hindu you seek to understand life through the particular beliefs, prejudices and traditions of Hinduism. If you are a Buddhist, a socialist, or an atheist, you try to comprehend life only through your special creed. A conditioned, limited mind cannot understand the movement of life.
Please do not look to me for a panacea, a system, or a mode of conduct; because I regard systems, modes of conduct, and panaceas as hindrances to the intelligent comprehension of life.
To understand the complexity of life, mind must be extremely pliable and simple. Simplicity of mind is not the emptiness of negation, renunciation or acceptance; it is the fullness of comprehension. It is the directness of perception, of integral thought, unhindered by prejudice, fear, tradition, and authority. To free the mind from these limitations is arduous. Experiment with yourself and you will see how difficult it is to have integral thought, unconditioned by provocative memory with its authority and discipline. And yet with such thought alone can we comprehend the significance of life.
Please see the importance of a pliable mind, a mind that knows the intricacies of fear with its illusions and is wholly free from them, a mind that is not controlled by environmental influences. Before we can comprehend the full significance of life, its vital processes, thought unconditioned by fear is necessary; and to awaken that creative thought, we must become conscious of the complex, the actual.
What do I mean by "being conscious"? I mean not only the objective perception of the interrelated complexity of life, but also the complete awareness of the hidden, subtle, psychological processes from which arise confusion, joy, struggle, and pain. Most of us think that we are conscious of the objective complexity of life. We are conscious of our jobs, of our bosses, of ourselves as employers or as the employed. We are conscious of friction in relationship. This perception of the mere objective complexity of life is not, to me, full consciousness. We become fully conscious only when we deeply relate the psychological to the objective complexity. When we are able to relate through action the hidden with the known, then we are beginning to be conscious.
Before we can awaken in ourselves this full consciousness from which alone can come true creative expression, we must become aware of the actual, that is, of the prejudices, fears, tendencies, wants, with their many illusions and expressions. When we are thus aware, we shall know the relationship of the actual to our action which limits and conditions thought-emotion with its reactions, hopes and escapes. When we are conscious of the actual there is the immediate perception of the false. That very perception of the false is truth. Then there is no problem of choice, of good and evil, false and true, the essential and unessential. In perceiving what is, the false and the true are known, without the conflict of choice.
Now, you think you are able to choose between the false and the true. That choice is based on prejudice; it is induced by preconceived ideals, by tradition, hope, and so the choice is only a modification of the false. But, if you are able to perceive the actual without any desire or identification, then in that very perception of the false there is the beginning of the true. That is intelligence, which is not based on prejudice, tradition, want, and that alone can dissolve the subtle essence of all problems, spontaneously, richly, and without the compulsion of fear.
Let us find out, if we can, what is the actual, without interpretation, without identification. When I speak of your beliefs and theories, your worships, your Gods, your ideals and leaders, when I speak of the disease of nationalism, of systems of gurus and masters, do not project defensive reactions. All that I am trying to do is to point out what I consider to be the cause of conflict and suffering.
Action from integral thought, without identification and interpretation, will awaken creative intelligence. If you are deeply observant you will begin to see what is true; then you will awaken intelligence, without the continual conflict of choice. Mere conduct according to a standard is imitative, not creative. Intelligent action is not imitation. Only the conditioned mind is always adjusting itself to standards, because it is afraid to know what is. If you perceive the actual in all its clarity, as it is, without interpretation and identification, then at the very instant of perception there is the dawning of new intelligence. This intelligence alone can solve the tremendously complicated, conflicting and painful problems of life.
What is the picture of ourselves and of the world? The division as ourselves and the world seems actual, though such division disappears when we deeply examine the individual and the mass. The actual is the conflict between the individual and the mass, but the individual is the mass and the mass is the individual. Individuality or the mass ceases when the characteristics of the individual or the mass disappear. The mass is ignorance, want, fear, in the individual. All the unexplored regions of consciousness, the half-awakened states of the individual, form the mass. It is only when the individual and the mass, as conflicting forces, cease to exist that there can be creative intelligence. It is this division of the mass and the individual, which is but an illusion, that is creating confusion and misery. You are not a complete individual nor are you wholly the mass; you are both the individual and the mass.
In the minds of most people there is this unfortunate division, as the individual and the mass; there is the idea that by organizing the mass you will bring about creative, individual freedom and expression. If you are thinking of organizing the mass in order to help the creative release of the individual, then such organizing becomes the means of subtle exploitation.
There are two forms of exploitation, the obvious and the subtle. The obvious has become habitual, which we know and pass by, but it requires deep perception to recognize the subtle forms of exploitation. One class, which has the wealth, exploits the mass. The few who control industry exploit the many who work. Wealth concentrated in the hands of the few creates social distinctions and divisions; and through these divisions we have economic and sentimental nationalism, the constant threat of war with all its terrors and cruelties, the division of peoples into races and nations with their fierce struggle for self-sufficiency, the hierarchical systems of graded cunning and privilege.
All this is obvious, and as it is obvious, you have become accustomed to it.
You say nationalism is inevitable; so each nation asserts, and prepares for war and slaughter. As individuals you are unconsciously helping war by emphasizing your national separativeness. Nationalism is a disease, whether in this country, in Europe or America. Separative individual or national search for security only intensifies conflict and human suffering.
The subtle form of exploitation is not easily perceived, because it is an intimate process of our individual existence. It is the result of the search for certainty, for comfort in the present and in the hereafter. Now this search, which we call the search for truth, for God, has led to the creating of systems of exploitation which we call beliefs, ideals, dogmas, and to their perpetuation by priests, gurus and guides. Because you as individuals are in confusion and doubt, you hope that another will bring enlightenment to you. You hope to overcome suffering and confusion by following another, by following a system of discipline or some ideal. This attempt to conquer misery and pain by submitting yourself to another, by regulating your conduct according to a standard, is merely a flight from actuality. So, in your search for escape from the actual, you go to another to be enriched and comforted and thereby you engender the process of subtle exploitation. Religion, as it is, thrives on fear and exploitation.
How many of you are conscious that you are seeking security, an escape from the constant gnawing of fear, from confusion and sorrow? The desire for security, for psychological certainty, has encouraged a subtle form of exploitation, through discipline, compulsion, authority, tradition.
So, you must discern for yourself the process of your own thought-action, born of ignorance and fear, which brings about cruel exploitation, confusion and sorrow. When there is the comprehension of the actual, without the struggle of choice, there is love, the ecstasy of truth.
December 6, 1936


MADRAS 2ND PUBLIC TALK 13TH DECEMBER, 1936

Amongst the many conflicting remedies, theories, ideals, what is the true cure for our social complexities and cruelties, for the deep misunderstandings that are creating confusion and chaos in the world?
There are many teachers with their methods, many philosophers with their systems. How is one to choose what is true? Each system, each teacher, lays emphasis on some part of the whole existence of man.
How is one, then, to comprehend the whole process of life, and how is one to free the mind, so that there can be the perception of what is true? Each leader has his own group of people, in conflict with another group, with another leader. There is disagreement, confusion, chaos. Some groups become ruthless, and others try to become tolerant, liberal, for their leaders say to them: Cultivate tolerance, for all paths lead to reality. So, in trying to develop the spirit of tolerance, brotherliness, they gradually become indifferent, sluggish, even brutal.
In a world of confusion, disagreement, when people take their beliefs and ideals seriously, vitally, can there be true co-operation between groups that believe differently, and work for varying ideals? If you believed firmly in an idea, and another through his ardent faith worked in opposition to you, could there be tolerance, friendship between you and the other? Or is the conception of each one going his own way, false? Is the idea of cultivating brotherliness and tolerance in the midst of conflict, impossible and hypocritical? In spite of your strong beliefs, convictions and hopes, can you establish a superficial relationship of friendliness and tolerance with another who is diametrically opposed to your conception of life? If you can, there must be compromise, a lessening of that which is true to you, and so you yield to another who is circumstantially more powerful than you. This but creates more confusion. The cultivation of tolerance is only an intellectual feat and so is without any deep significance, leading to thoughtlessness and poverty of being.
If you examine the propaganda that is being made throughout the world by nations, classes, groups, sects, individuals, you will see that in various ways they are all determined to convert you to their particular point of view or belief. Can rival propagandists be friendly and tolerant, deeply, truly? If you are a Hindu and another is a Mohammedan, you a capitalist and another a socialist, can there be deep relationship between you? Is this possible? It is impossible. The cultivation of tolerance is an intellectual and so an artificial process which has no reality. This does not mean that I am advocating persecution or some cruel act for the sake of beliefs. Please follow what I am saying.
While there is conversion, incitement, the subtle forcing of another to join a particular group or subscribe to a particular set of beliefs; while there are opposite, contradictory ideas, there cannot be harmony and peace, though we may pretend intellectually to be tolerant and brotherly. For each one is so interested, so enthusiastic about his own ideas and methods that he desires urgently that another shall accept them, and so creates a condition of conflict and confusion. This is obvious.
If you are thoughtful and not a propagandist, you are bound to see the superficiality of this jargon of tolerance and brotherliness and face the fierce battle of contradictory ideas, hopes, and faiths. In other words, you must perceive the actual, the disagreement, the confusion that is now about us. If we can put aside this easy jargon of tolerance and brotherhood we may then see the way to comprehend disagreement. There is a way out of the chaos, but it does not lie through artificial brotherhood or intellectual tolerance. Only through right thinking and action can the conflict of opposing groups and ideas be ended.
What do I mean by right thinking? Thought must be vital, dynamic, not mechanical or imitative.
A system of disciplining the mind according to a particular mode is considered to be positive thinking. You first create or accept an intellectual image, an ideal, and to accord with that you twist your thought. This conformity, imitation, is mistaken for comprehension, but in reality it is only the craving for security born of fear. The prompting of fear only leads to conformity, and discipline born of fear is not right thinking.
To awaken intelligence you must perceive what impedes the creative movement of thought. That is, if you can perceive for yourself that ideals, beliefs, traditions, values, are constantly twisting your thought-action, then by becoming aware of these distortions intelligence is awakened. There can be no creative thinking so long as there are conscious or unconscious hindrances, values, prejudices, that pervert thought. Instead of pursuing imitativeness, systems and gurus, you must become conscious of your impediments, your own prejudices and standards, and in discerning their significance there will be that creative intelligence which alone can destroy confusion and bring about deep agreement of comprehension.
The most stubborn of all impediments is tradition. You may ask: What will happen to the world if tradition is destroyed? Will there not be chaos? Will there not be immorality? Confusion, conflict, pain, exist now, in spite of your honoured traditions and moral doctrines.
What is the process by which the mind is ever accumulating values, memories, habits, which we call tradition? We cannot discern this process so long as mind is conditioned by fear and want which are constantly creating anchorages in consciousness that become tradition.
Can the mind ever be free of these anchorages of values, traditions, memories? What you call thinking is merely moving from one anchorage or centre of bias to another, and from this centre judging, choosing, and creating substitutions. Anchored in limitation, you contact other ideas and values, which superficially modify your own conditioned beliefs. You then form another centre of new values, new memories, which again condition future thought and action. So always from these anchorages you judge, calculate and react. As long as this movement from anchorage to anchorage continues, there must be conflict and suffering, there cannot be love. Superficial cultivation of brotherhood and tolerance only encourages this movement and intensifies illusion.
Can the mind-heart ever free itself from the centres of conditioned thought-emotion? If the mind-heart does not create for itself these anchorages of self-protection, then there can be clear thought, love, which alone will solve the many problems that now create confusion and misery. If you begin to be conscious of these centres you will discern what a tremendous power they are for disagreement, for confusion. When you are not conscious of them you are exploited by organizations, by leaders, who promise you new substitutions. You learn to talk easily of brotherhood, kindliness, love - words that can have no significance at all as long as you merely move from one bias to another.
Either you discern the process of ignorance with its tradition, and so there is immediate action, or you are so accustomed to the drug of substitution that perception becomes impossible, and so you begin to seek a method of escape. Perception is action, they are not divisible. What you call intellectual perception creates an artificial separation between thought and action. You then struggle to bridge this division, an effort that has no significance, for it is the lack of comprehension that has created this illusory division. Either you are aware of the process or you are not. If you are not, let us consider this process deeply, enthusiastically, but do not let us seek a method. This eagerness to comprehend becomes the flame of awareness which burns away the desire for substitution.
Question: Can I for ever be rid of sorrow, and by what method? Krishnamurti: Sorrow is the companion of all, the rich and the poor, the believer and the non-believer. In spite of all your beliefs and doctrines, in spite of your temples and Gods, suffering is your constant companion. Let us understand it and not merely think of being rid of it. When you have fully comprehended sorrow, then you will not seek a way to overcome it.
Do you want to be rid of joy, ecstasy, bliss? No. Then why do you say you must be rid of sorrow? The one gives pleasure, the other pain, and the mind clings to that which is pleasurable and nourishes it. All interference on the part of the mind to stimulate joy and overcome sorrow must be artificial, ineffective. You are seeking a way out of your misery, and there are those who will help you to forget sorrow by offering you the dope of belief, doctrine, and future happiness. If mind does not interfere either with joy or pain, then that very joy, that very sorrow, awakens the creative flame of awareness.
Sorrow is but an indication of conditioned thought, of mind limited by beliefs, fears, illusions, but you do not heed the incessant warning. To forget sorrow, to overcome it, to modify it, you seek refuge in beliefs, in the anchorage of self-protection and security. It is very difficult not to interfere with the process of sorrow, which does not mean that you must be resigned to it or that you must accept it as inevitable, as karma, as punishment. As you do not wish to change a lovely form, the glow after sunset, the vision of a tree in a field, so also do not obstruct the movement of sorrow. Let it ripen, for in its own process of fulfilment there is comprehension. When you are aware of the wound of sorrow, without acceptance, resignation or denial, without artificially inviting it, then suffering awakens the flame of creative intelligence.
The very search for an escape from sorrow creates the exploiter, and the mind yields to exploitation. So long as the artificial process of interference with sorrow continues, sorrow must be your constant companion. But if there is vital awareness, without choice, without detachment, then there is intelligence which alone can dispel all confusion.
Question: With what special significance do you use the word "intelligence"? Is it graded and therefore capable of constant evolution and variation?
Krishnamurti: I am using the word intelligence to convey the vital completeness of thought-action. Intelligence is not the outcome of intellectual effort, nor of emotional fervour. It is not the product of theories, beliefs and information. It is the completeness of action arising from the undivided comprehension of thought-emotion. In rare moments of deep love we know completeness.
Creative intelligence cannot be invited or measured, but the mind seeks definition, description, and is ever caught in the illusion of words. Awareness without choice reveals, in the very moment of action, the concealed distortions of thought and emotion and their hidden significance.
"Is it graded, and therefore capable of constant evolution and variation?" What is discerned completely cannot be variable, cannot evolve, grow. The comprehension of the process of the "I", with its many centres of self-protection, the discernment of the significance of anchorages, cannot be changeable, cannot be modified through growth. Ignorance can vary, develop, change, grow. The various self-protective centres of the mind are capable of growth, change and modification. The process of substitution is not intelligence, it is but a movement within the circle of ignorance.
The flame of intelligence, love, can be awakened only when the mind is vitally aware of its own conditioned thought, with its fears, values, wants.
December 13, 1936


MADRAS 3RD PUBLIC TALK 20TH DECEMBER 1936

I have tried to explain what is clear, creative thinking, and how tradition, anchorages, fear and security constantly impede the free movement of thought. If you would awaken intelligence, your mind must not escape into ideals and beliefs nor can it be caught in the accumulative process of self-protective memories. You must be conscious of the escape from the actual, and of living in the present with the values of the past or of the future.
If you observe yourself you will see that the mind is building up for itself security, certainty, in order to be free from fear, from apprehension, danger. The mind is ever seeking anchorages from which its choice and action may spring.
Mind is ever seeking and developing various forms of security, with its values and illusions: the security of wealth with its personal advantages and power; the security of belief and ideal; and the security which the mind seeks in love. A mind that is secure develops its own peculiar stupidities, puerilities, which cause much confusion and suffering.
When the mind is bewildered and fearful, it seeks impregnable certainties which become ideals, beliefs. Why does the mind create and cling to these anchorages of beliefs and traditions? Is it not because, perplexed by conflict and constant change, it seeks a finality, a deep assurance, a changeless state? And yet, in spite of these anchorages, suffering and sorrow continue. So mind begins to seek new substitutes, other ideals and beliefs, hoping again for security and happiness. The mind goes from one hope of certainty to another, from one illusion to another. This wandering is called growth.
When the conditioned mind becomes conscious of sorrow and uncertainty, it soon begins to stagnate by escaping into beliefs, theories, hopes. This process of substitution, of escape, only leads to frustration.
The search for security is but the expression of fear which distorts the mind-heart. When you see the significance of your search for security through belief and ideal, you become conscious of its falseness. Then the mind seeks through reaction against belief and ideal an antithesis in which it hopes again to find certainty and happiness, which is but another form of escape from actuality. Mind has to become aware of its habit of developing antitheses.
Why is the mind guarding itself strongly against the movement of life? Can a mind that is not vulnerable, that is looking to its own advantages through its self-created values, ever know the ecstasy of life and the completeness of love? The mind is making itself impregnable so as not to suffer, and yet this very protection is the cause of sorrow.
Question: I can see that intelligence must be independent of intellect and also of any form of discipline. Is there a way by which we can quicken the process of awakening intelligence and making it permanent?
Krishnamurti: There cannot be love, creative intelligence, so long as there is fear in any form. If you are fully aware of fear with its many activities and illusions, that very awareness becomes the flame of intelligence.
When the mind discerns for itself the hindrances that are preventing clear thought, then no artificial impetus is necessary for the awakening of intelligence. A mind that seeks a method is not aware of itself, of its ignorance, fears. It merely hopes that perhaps a method, a system of discipline, will dissipate its fears and sorrows. Discipline can only create habit, and so deaden the mind. To be aware without choice, to be conscious of the many activities of the mind, its richness, its subtleties, its deceptions, its illusions, is to be intelligent. This awareness itself dispels ignorance, fear. If you make an effort to be aware, then that effort creates a habit, impelled by the hope of escape from sorrow. Where there is deep and choiceless awareness, there is self-revelation which alone can prevent the mind from creating illusions for itself and thereby putting itself to sleep. If there is constant alertness of mind without the duality of the observer and the observed, if mind can know itself as it is, without denial, assertion, acceptance or resignation, then out of that very actuality there comes love, creative intelligence.
Question: Why are there many paths to truth? Is this idea an illusion, cleverly conceived to explain and justify differences?
Krishnamurti: To clear thinking can there be many paths? Can any system lead to creative intelligence? There is only creative intelligence, not systems to awaken it. There is only truth, not paths leading to truth. It is only ignorance which divides itself into many paths and systems. Each religion maintains that it alone has the truth and that through it alone God can be realized; various organizations assert or imply that through their special methods truth can be known; each sect maintains that it has the special message, that it is the special vehicle of truth. Individual prophets and spiritual messengers offer their panaceas as direct revelations of God. Why do they claim such authority, such efficacy for their assertions? Is it not obvious? Vested interest, in the present or in the hereafter. They have to maintain their delusions of prestige and power, or else what will happen to all the creations of their terrestrial glory? Others, because they have impoverished themselves by denial and sacrifice, imagine themselves grown in grandeur and so assume the spiritual right of guiding the worldly. It is one of the facile explanations of spiritual interests to say that there are many paths to truth, thus justifying their own organized activities and attempting at the same time to be tolerant to those who maintain similar systems.
Also, we are so entrenched in prejudice, in tradition with its special beliefs and dogmas, that we repeat dogmatically, readily, that there are many paths to truth. To bring about tolerance between the many divisions of antagonistic and conditioned thought, the leaders of organized interests try to cover up, in weighty phrases, the inherent brutality of division. The very assertion of paths to truth is the denial of truth. How can anyone point out a way to truth - which has no abode, which is not to be measured, or sought after? That which is fixed is dead, and to that there may be paths. Ignorance creates the illusion of many ways and methods.
Through your own conditioned thought, through your own desire for certainty, finality, through your own fears which are constantly creating safety, you fabricate mechanical, artificial conceptions of truth, of perfection. And having invented these you seek ways and means to maintain them. Each organization, group, sect, knowing that divisions deny friendship, tries to bring about artificial unity and brotherhood. Each says: You follow your religion and I will follow mine; you have your truth and I will have mine; but let us cultivate tolerance. Such tolerance will only lead to illusion and confusion.
A mind that is conditioned by ignorance, fear, cannot comprehend truth, for out of its own limitation it creates for itself further limitations. Truth is not to be invited. Mind cannot create it. If you comprehend this fully, then you will discern the utter futility of systems, practices, and disciplines.
Now you are so much a part of the intellectual and mechanical process of living that you cannot perceive its artificiality; or you refuse to see it, for perception would mean action. Hence the poverty of your own being. When you begin to be aware of the process of thought and become conscious that it is creating for itself its own emptiness and frustration, then that very awareness will dispel fear. Then there is love, completeness of life.
Question: Do you not see, sir, that your ideas can lead us but to one result - the blankness of negation and ineffectiveness in our struggle with the problems of life?
Krishnamurti: What are the problems of life? To earn a living, to love, to have no fear, no sorrow, to live happily, sanely, completely. These are problems of our life. Am I saying anything that can lead you to negation, to emptiness, that can prevent you from comprehending your own misery and struggle? Do you not ask me this question because your mind is accustomed to seek what is called positive instruction? That is, you want to be told what to do, advised to practise certain disciplines, so that you may lead a life of happiness and realize God. You are accustomed to conform, in the hope of greater and fuller life. I say, on the contrary, conformity is born of fear, and this imitation is not the positive way of life. To point out the process in which you are caught, to help you to become aware of the prison of limitation which the mind has created for itself, is not negation. On the contrary, if you are aware of the process that has brought you to this present condition of sorrow and confusion and if you understand the full significance of it, then that very comprehension dispels ignorance, fear, want. Then only can there be a life of fullness and true relationship between the individual and society. How can this lead you to a life of negation and ineffectiveness?
What have you now? A few beliefs and ideals, some possessions, a leader or two to follow, an occasional whisper of love, constant struggle and pain. Is this richness of life, fulfilment and ecstasy? How can the bliss of reality exist when the mind-heart is caught up in fear? How can there be enlightenment when the mind-heart is creating its own limitation and confusion? I say, consider what you have, become aware of these limitations, and that very awareness will awaken creative intelligence.
Question: Is freedom from conflict possible for anyone at any time, regardless of evolution? Have you come across another instance, besides yourself, in which the possibility had become an actuality?
Krishnamurti: Do not let us inquire whether someone else has freed himself from ignorance and conflict. Can you, burdened with illusion and fear, free yourself from sorrow at any time? Can you, with many beliefs and values, free yourself from ignorance and want? The idea of eventual perfection is but an illusion. A slothful mind clings to the satisfying idea of gradual growth and has accumulated for itself many comforting theories.
Can the movement from experience to experience bring about creative intelligence? You have had many experiences. What is the result? From such experiences you have only accumulated self-protective memories, which guard the mind from the movement of life.
Can the mind become aware, at any moment, of its own conditioning and begin to free itself from its own limitation? Surely, this is possible.
You may intellectually admit this, but it will have no significance whatsoever so long as it does not result in action. But action entails friction, trouble. Your neighbour, your family, your leader, your values, all these create opposition. So the mind begins to evade the actual and develop clever, cunning theories for its own protection. The conditioned mind, fearing the result of its effort, subtly escapes into the illusion of postponement, of growth.
December 20, 1936


MADRAS 4TH PUBLIC TALK 28TH DECEMBER, 1936

In my talks I use words without the special significance which has been given to them by philosophers or psychologists.
What comprehension have these talks brought to you? Are you still asserting that there is a divinity, a love that is beyond human life? Are you still groping for partial remedies, superficial cures? What is the state of your mind and heart?
To bring about intelligent order there must be right thinking, right action. When the mind is capable of comprehending its own process of struggle limitation, when thought is capable of revealing itself without the conflict of division, then there is the completeness of action. If the mind prepares itself for action, then such preparation must be based on the past, on self-protective memories, and must therefore prevent the fullness of action. Mere analysis of past action cannot yield its full significance. Mind that is consciously or unconsciously conforming to an ideal, which is but the projection of personal security and satisfaction, must limit action and so become conditioned. It is merely developing self-protective memories and habits, to resist life. So there is constant frustration.
From the accumulation of self-protective memories there arises identity, the conception of the "I" and its continuance, its evolution towards perfection, towards reality. This "I" seeks to perpetuate itself through its own volitional activities of ignorance, fear, want. As long as the mind is not aware of these limitations, the effort to evolve, to succeed, only creates further suffering and increases the unconscious. Effort thus becomes a practice, a discipline, a mechanical adjustment and conformity.
Most of us think that time and evolutionary progress are necessary for our fulfilment. We think that experiences are essential for our growth and unfoldment. Many accept this idea readily, as it comforts them to think that they have many lives through which they can perfect themselves; they hold that time is essential for their fulfilment. Is this so? Does experience truly liberate or merely limit thought? Can experience free the mind with its self-protective memories, from ignorance, fear, want? Self-protective memories and desires use experiences for their perpetuation. So we are time-bound.
What do we mean by experience? Is it not the accumulation of values, based on self-protective memories, which give us a mode of behaviour prompted by personal advantage? It is the process of like and dislike, of choice. The accumulation of self-protective memories is the process of experience, and relationship is the contact between two individualized and self-protective memories, whose morality is the agreement to guard what they possess.
You are your own way and your own life. Out of your own right effort will be awakened creative intelligence. Till there is this creative intelligence, born of choiceless awareness, there must be chaos, there must be contention, hatred, conflict, sorrow.
Question: You have said that the comprehension of truth is possible only through experimentation. Now experimentation means action, which if it is to have any value must be born of mature thought. But if, to start with, my thinking is itself conditioned by memories and reactions, how can I act or experiment rightly?
Krishnamurti: To experiment rightly, mind must first be aware that its thought is conditioned. One may think one is experimenting; but, if one is not aware of the limitation, then one is still acting within the bondage of ignorance, fear. Conditioned thought cannot know itself as conditioned; the desire to escape from this limitation, through analysis, through the artificial process of compulsion, denial or assertion, will not bring you comprehension, freedom. No system or compulsion of will can reveal to the mind its own limitation, its own bondage.
When there is suffering, mind seeks an escape and therefore only creates for itself further illusions. But if the mind is fully aware of suffering and does not seek an escape, then that very awareness destroys illusion; that awareness is comprehension. So instead of inquiring how to free thought from fear, from want, be conscious of sorrow. Sorrow is the indication of conditioned mind, and mere escape from it only increases limitation. In the moment of suffering, begin to be aware; then mind itself will perceive the illusory nature of escape, of self-protective memories and personal advantages.
Question: Should one be dutiful?
Krishnamurti: Who asks this question? Not a man who is seeking comprehension, truth, but the man whose mind is burdened with fear, tradition, ideals and racial loyalties. Such a mind coming into contact with the movement of life only creates friction and suffering for itself.
Question: Are elders guilty of exploitation when they expect respect and obedience from the young?
Krishnamurti: The showing of respect to the aged is generally a habit. Fear can assume the form of veneration. Love cannot become a habit, a practice. There is no respect in the aged for the young nor in the young for the aged, but only the show of authority and the habit of fear.
The organization of phrases, the cultivation of respect, is not culture, but a trap to hold the thoughtless. Our minds have become so slavish to habitual values that we have lost all affection and deep respect for human life. Where there is exploitation there can be no respect for human dignity. If you demand respect just because you are aged and have authority, it is exploitation.
Question: If a man is in ignorance or at a loss to know what to do, is there no need of a guru to guide him?
Krishnamurti: Can anyone help you to cross this aching void of daily life? Can any person, however great, help you out of this confusion? No one can. This confusion is self-created; this turmoil is the result of one will in conflict with another will. Will is ignorance.
I know the pursuit of gurus, teachers, guides, masters, is the indoor sport of many, the sport of the thoughtless all over the world. People say: How can we prevent this chaotic misery and cruelty, unless those who are free, the enlightened, come to our aid and save us from our sorrow? Or they create a mental image of a favoured saint and hang all their troubles round his neck. Or they believe that some super-physical guide watches over them and tells them what to do, how to act. The search for a guru, a master, indicates an avoidance of life.
Conformity is death. It is but the formation of habit, the strengthening of the unconscious. How often we see some ugly, cruel scene and recoil from it. We see poverty, cruelty, degradation of every kind; at first we are appalled by it, but we soon become unconscious of it.
We become used to our environment, we shrug our shoulders and say: What can we do? it is life. Thus we destroy our sensitive reactions to ugliness, to exploitation, cruelty and suffering, also our appreciation and deep enjoyment of beauty. Thus there comes a slow withering of perception.
Habit gradually overcomes thinking. Observe the activity of your own thought and you will see how it is forming itself into one habit after another. The conscious is thus becoming the unconscious and habit hardens the mind through will and discipline. Forcing the mind to discipline itself, through fear which is often mistaken for love, brings about frustration.
The problem of gurus exists when you seek comfort, when you desire satisfaction. There is no comfort, but understanding; there is no satisfaction, but fulfilment.
Question: You seem to give a new significance to the idea of will, that divine quality in man. I understand you to regard it as a hindrance. Is this so?
Krishnamurti: What do you mean by will? Is it not an overcoming, a conquering, a determining effort? What have you to conquer? Your habits, resistances developed by fear, the conflict of your desires, the struggle of the opposites, the frustration of your environment. So you develop will. The will to be, in all its significance, is but a process of resistance, a process of overcoming, prompted by self-protective craving.
Will is really an illusory necessity of fear, not a divine quality. It is but the perpetuation of self-protective memories. Out of fear you make yourself invulnerable to love, to truth; and the development of the process of self-protection is called will. Will has its roots in egotism. The will to exist, the will to become perfect, the will to succeed, the will to acquire, the will to find God, is the urge of egotism.
When the action of fear, ambition, security, personal virtue and character, yields to intelligence, then you will know how to live completely, integrally, without the battle of will.
Will is only the insistent prompting of self-protective memories, the result of individualized ignorance and fear. The cessation of will is not death, it is only the cessation of illusion, born of ignorance. Action, devoid of fear and personal advantage, will alone bring about harmonious, creative relationship with another, with society.
December 28, 1936


OMMEN 1ST PUBLIC TALK 1ST AUGUST, 1937

Amidst the changing circumstances of life, is there anything permanent? Is there any relation between ourselves and the constant change about us? If we accepted that everything is change, including ourselves, then there would never be the idea of permanency. If we thought of ourselves as in a state of continual movement, then there would be no conflict between the changing circumstances of life and the thing we now think of as being permanent.
There is a deep, abiding hope or a certainty in us that there is something permanent in the midst of continual change, and this gives rise to conflict. We see that change exists about us. We see everything decaying, withering. We see cataclysms, wars, famines, death, insecurity, disillusionment. Everything about us is in constant change, becoming and decaying. All things are worn out by use. There is nothing permanent about us. In our institutions, our morals, our theories of government, of economics, of social relationship - in all things there is a flux, there is a change.
And yet in the midst of this impermanency we feel that there is permanency; being dissatisfied with this impermanency, we have created a state of permanency, thereby giving rise to conflict between that which is supposed to be permanent and that which is changing, the transient. But if we realized that everything, including ourselves, the "I", is transient and the environmental things of life are also impermanent, surely then there would not be this aching conflict.
What is it that demands permanency, security, that longs for continuity? It is on this demand that our social, moral relationship is based.
If you really believed or deeply felt for yourself the incessant change of life, then there would never be a craving for security, for permanency. But because there is a deep craving for permanency, we create an enclosing wall against the movement of life.
So conflict exists between the changing values of life, and the desire which is seeking permanency. If we deeply felt and understood the impermanency of ourselves and of the things of this world, then there would be a cessation of bitter conflict, aches and fears. Then there would be no attachment from which arises the social and individual struggle.
What then is this thing that has assumed permanency and is ever seeking further continuity? We cannot intelligently examine this until we analyze and understand the critical capacity itself.
Our critical capacity springs from prejudices, beliefs, theories, hopes, and so on, or from what we call experience. Experience is based on tradition, on accumulated memories. Our experience is ever tinged by the past. If you believe in God, perhaps you may have what you call an experience of Godhood. Surely this is not a true experience. It has been impressed upon our minds through centuries that there is God, and according to that conditioning we have an experience. This is not a true, firsthand experience.
A conditioned mind acting in a conditioned way cannot experience completely. Such a mind is incapable of fully experiencing the reality or the non-reality of God. Likewise a mind that is already prejudiced by a conscious or an unconscious desire for the permanent cannot fully comprehend reality. To such a prejudiced mind all inquiry is merely a further strengthening of that prejudice.
The search and the longing for immortality is the urge of accumulated memories of individual consciousness, the "I", with its fears and hopes, loves and hates. This "I" breaks itself up into many conflicting parts: the higher and the lower, the permanent and the transient, and so on. This "I", in its desire to perpetuate itself, seeks and uses ways and means to entrench itself.
Perhaps some of you may say to yourselves, "Surely with the disappearance of these cravings, there must be reality". The very desire to know if there is something beyond the conflicting consciousness of existence is an indication that the mind is seeking an assurance, a certainty, a reward for its efforts.
We see how resistance against each other is created, and that resistance through accumulative memories, through experience, is more and more strengthened, becoming more and more conscious of itself.
Thus there is your personal resistance and that of your neighbour, society. Adjustment between two or more resistances is called relationship, upon which morality is built.
Where there is love, there is not the consciousness of relationship. It is only in a state of resistance that there can be this consciousness of relationship, which is merely an adjustment between opposing conflicts.
Conflict is not only between various resistances, but also within itself, within the permanent and the impermanent quality of resistance itself.
Is there anything permanent within this resistance? We see that resistance can perpetuate itself through acquisitiveness, through ignorance, through conscious or unconscious craving for experience. But surely this continuance is not the eternal; it is merely the perpetuation of conflict.
What we call the permanent in resistance is only part of resistance itself, and so part of conflict. Thus in itself it is not the eternal, the permanent. Where there is incompleteness, unfulfilment, there is the craving for continuance which creates resistance, and this resistance gives to itself the quality of permanency.
The thing that the mind clings to as the permanent is in its very essence the transient. It is the outcome of ignorance, fear and craving.
If we understand this, then we see the problem is not that of one resistance in conflict with another, but how this resistance comes into being and how it is to be dissolved. When we face this problem deeply there is a new awakening, a state which may be called love.
August 1, 1937


OMMEN 2ND PUBLIC TALK 3RD AUGUST, 1937

Conflict invariably must arise when there is a static centre within one, and about one there are changing values. This static centre must be in battle with the living quality of life.
Change implies that there is nothing permanent to which the mind can attach itself, but it constantly desires to cling to some form of security. The form of attachment is undergoing a constant change, and this change is considered progress, but attachment still continues.
Now this change implies that there can be no personal centre which is accumulating, storing up memories, as safeguards and virtues; no centre which is constantly gathering to itself experiences, lessons for the future. Though intellectually we may grasp this, emotionally each one clings to a personal, static centre, identifying himself with it. In reality there is no centre as the "I" with its permanent qualities. We must understand this integrally, not merely intellectually, if we are to alter fundamentally our relationship with our neighbour, which is based on ignorance, fear, wants.
Now do we, each one of us, think that this centre, from which most of our action takes place, do we think that this centre is impermanent?
What does thinking mean to you? Are you merely stimulated by my word-picture, by an explanation which you will examine intellectually at your leisure and make into a pattern, into a principle to be followed and to be lived? Does such a method bring about an integral living? Mere explanation of suffering does not cause it to disappear, nor following a principle or a pattern, but what does destroy it is integral thought and emotion.
If you are not suffering, then the word-picture of another about suffering, his explanation concerning it, may for the moment be stimu- lating and might make you think that you should suffer. But such suffering has no significance.
There are two ways of thinking. One is through mere intellectual stimulation, without any emotional content; but when the emotions are deeply stirred, there is an integral thought process which is not superficial, intellectual. This integral thought-emotion alone can bring about lasting comprehension and action.
If what I am saying acts merely as a stimulation, then there arises the question of how to apply it to your daily life with its pains and conflicts. The how, the method, becomes all important only when explanations and stimulations are urging you to a particular action. The how, the method, ceases to be important only when you are aware, integrally.
When the mind reveals to itself its own efforts of fears and wants, then there arises integral awareness of its own impermanency which alone can set the mind free from its binding labours. Unless this is taking place, all stimulation becomes further bondage.
All artificially cultivated qualities divide: all intellectual cultivation of morality, ethics, is cruel, born of fear, only creating further resistance of man against man.
The quality of resistance is ignorance. To be acquainted with many intellectual theories is not freedom from ignorance. A man who is not integrally aware of the process of his own mind is ignorant.
To free thought from acquisitiveness, through discipline, through will, is not a release from ignorance, for it is still held in the conflict of opposites. When thought integrally perceives that the effort to rid itself of acquisitiveness is also part of acquisitiveness, then there is a beginning of enlightenment.
Whatever effort the mind makes to rid itself of certain qualities, it is still caught up in ignorance; but when the mind discerns that all effort it makes to free itself is still within the process of ignorance, then there is a possibility of breaking through the vicious circle of ignorance.
The will of satisfaction breaks up the mind into many parts, each in conflict with the other, and this will cannot be destroyed by a superior will, which is but another form of the will of satisfaction. This circle of ignorance breaks, as it were, from within only when the mind ceases to be acquisitive.
The will of satisfaction destroys love.
Questioner: How are we to distinguish between revelation, which is true thought, and experience? To me, experience, because of our untruthful methods of living, becomes limited and so is not pure revelation. They should be one. Questioner: You mean experience is a memory, a memory of something done?
Krishnamurti: Experience may further condition thought or it may release it from limitations. We experience according to our conditioning, but that conditioning may be broken through, which may give to one's whole being an integral freedom. Morality, which should be spontaneous, has been made to follow a pattern, a principle which becomes right or wrong according to the beliefs that one holds. To alter this pattern some resort to violence, hoping to create a "true" pattern, and others turn to law to reshape it. Doth hope to create "right" morality through force and conformity. But such enforcement is no longer morality.
Violence in some form is considered as a necessary means to a pacific end. We do not see that the end is controlled and shaped by the means we employ.
Truth is an experience disassociated with the past. The attachment to the past with its memories, traditions, is the continuance of a static centre which prevents the experience of truth.
When the mind is not burdened with belief, with want, with attachment, when it is creatively empty, then there is a possibility of experiencing reality.
August 3, 1937


OMMEN 3RD PUBLIC TALK 4TH AUGUST, 1937

All strife is one of relationship, an adjustment between two resistances, two individuals Resistance is a conditioning, limiting or conditioning that energy which may be called life, thought, emotion. This conditioning, this resistance, has had no beginning. It has always been, and we can see that it can be continued. There are many and complex causes for this conditioning.
This conditioning is ignorance, which can be brought to an end.
Ignorance is the unawareness of the process of conditioning, which consists of the many wants, fears, acquisitive memories, and so on.
Belief is part of ignorance. Whatever action springs from belief only further strengthens ignorance.
The craving for understanding, for happiness, the attempt to get rid of this particular quality and acquire that particular virtue, all such effort is born of ignorance, which is the result of this constant want. So in relationship strife and conflict continue.
As long as there is want, all experience further conditions thought and emotion, thus continuing conflict.
Where there is want, experience cannot be complete, thus strengthening resistance. A belief, the result of want, is a conditioning force; experience based on any belief is limiting, however wide and large it may be.
Whatever effort the mind makes to break down its own vicious circle of ignorance must further aid the continuance of ignorance. If one does not understand the whole process of ignorance, and merely makes an effort to get rid of it, thought is still acting within the circle of ignorance.
So what is one to do, discerning that whatever action, whatever effort one makes only strengthens ignorance? The very desire to break through the circle of ignorance is still part of ignorance. Then what is one to do?
Now, is this an all-important, vital question to you? If it is, then you will see that there is no direct, positive answer. For positive answers can only bring about further effort, which but strengthens the process of ignorance. So there is only a negative approach, which is to be integrally aware of the process of fear or ignorance. This awareness is not an effort to overcome, to destroy or to find a substitute, but is a stillness of neither acceptance nor denial, an integral quietness of no choice. This awareness breaks the circle of ignorance from within, as it were, without strengthening it.
Questioner: How can one know for certain whether the mind is unconditioned, because there is a possibility of illusion there?
Krishnamurti: Do not let us be concerned about the certainty of an unconditioned mind, but rather be aware of the limitations of thought-emotion.
Questioner: There is a real difference between being unaware of our conditioning and imagining that we are unconditioned.
Krishnamurti: Surely that is obvious. To inquire into the unconditioned state when one's mind is limited is so utterly futile. We have to be concerned with those causes which hold thought-emotion in bondage.
Questioner: We know there is reality and unreality, and from the unreal we must move to the real.
Krishnamurti: Surely that is another form of conditioning. How do you know that there is the real?
Questioner: Because it is there.
Krishnamurti: You have stopped thinking, if I may say so, when you assert that it is there. Questioner: I think we realize continually that we are conditioned, because we are always suffering and in conflict.
Krishnamurti: So conflict, suffering, the strain of relationship, indicates a conditioning. There may be many causes for conditioning, but are you aware of at least one of them?
Questioner: Fear and desire are the causes of limiting.
Krishnamurti: When you make that statement are you conscious that, in your life, fear and desire cause strife, misery?
When you say that fear is conditioning your life, are you aware of that fear? Or is it because you have read of it, or heard me talk about it, that you repeat, "Fear is conditioning"? Fear cannot exist by itself, but only in relation to something.
Now when you say you are conscious of fear, is it caused by something outside of yourself, or is it within you? One is afraid of an accident, or of the neighbour, or of some immediate relation, or of some psychological reaction, and so on. In some cases it is the outward things of life which are making us afraid, and if we can free ourselves from them, we think that we shall be without fear.
Can you free yourself from your neighbour? You may be able to escape from a particular neighbour, but wherever you are, you are always in relation with someone. You may be able to create an illusion into which you can withdraw, or build a wall between your neighbour and yourself, and thereby protect yourself. You may separate yourself through social division, through virtues, beliefs, acquisitions, and so free yourself from your neighbour. But this is not freedom.
Then there is the fear of contagious diseases, accidents, and so forth, against which one takes natural precautions, without unduly exaggerating them.
The will to survive, the will to be satisfied, the will to continue - this is the very root cause of fear.
Do you know this to be so? If you do, then what do you mean by "knowing"? Do you know this merely intellectually, as a word-picture, or are you aware of it integrally, emotionally?
You know of fear as a reaction when your resistance is weakened; when the walls of your self-protection have been broken into, then you are conscious of fear and your immediate reaction is to patch up again those walls, to strengthen them so as to be secure.
Questioner: Will you tell us what fear is?
Krishnamurti: Will I tell you what fear is! Don't you know what it is?
If in your house there is nothing of value to which you are attached, then you are not afraid of your neighbour, your windows and doors are open. But fear is in your heart when you are attached; then you bar your windows, then you lock your doors. You isolate yourself.
The mind has gathered certain values, treasures, and it intends to guard them. If the worth of these possessions is questioned, there is an awakening of fear. Through fear we guard them more closely, or sell out the old and acquire the new which we protect more cunningly. This isolation we call by various names.
I am asking you if you have anything precious in your mind, in your heart, that you are guarding. If you have, then you are bound to create walls against fear, and this resistance is called by many names - love, will, virtue, character.
Have you anything precious? Have you anything that may be taken away from you, your position, your ambitions, desires, hopes?
What is it that you have, actually? You may have worldly possessions which you try to safeguard. To protect them you have imperialism, nationalism, class distinctions. Each individual, each nation is doing that, breeding hate and war. Can the fear of loss be utterly removed? Every sign indicates this fear cannot be taken away by greater protection, greater nationalism, greater imperialism. Where there is attachment, there is fear.
Questioner: Is it by letting the objects go, or by setting up a different relationship between ourselves and them, that fear is dissipated?
Krishnamurti: Surely we have not yet come to the question of how to rid ourselves of fear. We are trying to find out what are the precious things that each one of us holds so cunningly, and then only can we discover the means of getting rid of fear.
Questioner: It is very difficult to know. I do not know what I am holding on to.
Krishnamurti: Yes, that is one of the difficulties, but unless you know that, fear must continue, though you may desire to get rid of it. Are you conscious with your whole being that you are protecting yourself in some form or other through belief, acquisitions, virtue, ambition?
When you begin to consider deeply, you will perceive how belief or any other form of exclusion is segregating you either as a group, or as an individual, and that belief acts as a resistance against the movement of life.
Some of you may say that the mind is not guarding a belief, but that it is part of the mind itself, that without some form of belief mind, thought, cannot exist. Or you may say that belief is not really a belief, but intuition, to be guarded, to be encouraged.
Questioner: With me it seems that belief is there, and I do not know what to do about it. I do not know whether I am guarding it or not. Krishnamurti: That is just it. It is part of you, you say. Why is it there? Why is it part of you? You have been conditioned through tradition, education; you have acquired belief consciously or unconsciously as a protection against various forms of fear, or through propaganda you have accepted a belief as a cure-all. You may not have a belief in a particular theory, but you may have in a person. There are various forms of belief. The desire for comfort, for security, forces one to some kind of belief, which one guards, for without it one feels utterly lost. So there is the constant attempt to justify one's belief or to find a substitute in the place of the old.
Where there is attachment there is fear, but the freedom from fear is not a reward of non-attachment. Suffering makes one decide to be utterly detached, but this detachment is really a form of protection against suffering. Now as the majority of us have something - love, possessions, ideals, beliefs, conceptions - to protect, which go to make up that resistance which is the "I", the "me", it is futile to ask how to get rid of the "I", the "me", with its many layers of wants, fears, without fully comprehending the process of resistance. The very desire to free oneself from them is another and safer form of self-protection.
If you are aware of this process of protection, of building up walls to guard that which you are and have, if you are conscious of this, then you will never ask what is the way, the method, to free yourself from fear, from craving. Then you will find in the stillness of awareness the spontaneous breaking up of the various causes that condition thought-emotion.
You are not going to be aware by merely listening to one or two talks. It is as a fire which must be built, and you must build it. You must begin, however little, to be conscious, to be aware, and this you can be when you talk, when you laugh, when you come into contact with people, or when you are still. This awareness becomes a flame, and this flame consumes all fear which causes isolation. The mind must reveal itself spontaneously to itself. And this is not given only to a few, nor is it an impossibility.
August 4, 1937


OMMEN 4TH PUBLIC TALK 5TH AUGUST, 1937

Ignorance is the unawareness of the process of one's own thought and emotion. I have tried to explain what I mean by awareness.
Will experience dissolve this ignorance? What do we mean by experience? Action and reaction according to conditioned thought and emotion. The mind-heart is conditioned through conclusions, habits of thought, preconceptions, beliefs, fears, wants.
This mass of ignorance cannot be dissolved merely by experience. Experience can give to ignorance new meaning, new values, new illusions; but it is still ignorance. Mere experience cannot dissolve ignorance; it can only reform it.
Can the mere control and change of environment dissolve ignorance? What do we mean by environment? Economic habits and values, social divisions, the morality of conformity, and so on. Will the creation of a new environment, brought about through compulsion, violence, through propaganda and threat, dissolve this ignorance? Or merely reshape it, again in a different way?
Through external domination, can this ignorance be dissolved? I say it cannot. This does not mean that the present barbarity of wars, of exploitation, cruelties, class dominations, should not be changed. But mere change of society will not alter the fundamental nature of ignorance.
We have looked to two different processes of dissolving ignorance: the one to control the environment, and the other to destroy ignorance through experience. Before you accept or deny the impossibility of doing away with ignorance through these methods, you must know the reality of each process. Do you know it? If not, you must experiment and find out. No artificial stimulation can yield reality.
Ignorance cannot be dissolved either through experience or through the mere control of environment, but it spontaneously, voluntarily withers away if there is that awareness in which there is no desire, no choice.
Questioner: I am conscious that I love, and that death will take away the one I love, and the suffering is a difficult thing for me to comprehend. I know it is a limitation and I know that I want something else, but I do not know what.
Krishnamurti: Death brings great sorrow to most of us, and we want to find a way out of that suffering. We either turn to belief in immortality, taking comfort in this, or try to forget sorrow by various means, or cultivate a superior form of indifference, through rationalization.
All things decay, everything is worn away by usage, all comes to an end. Perceiving this, some rationalize away their sorrow. By an intellectual process they deaden their suffering. Others seek to overcome this suffering through postponement, through a belief in the hereafter, through a concept of immortality. This also deadens suffering, for belief gives shelter, comfort. One may not be afraid of the hereafter or the death of oneself, but most of us do not want to bear the agony of the loss of someone we love. So we set about to discover ways and means of frustrating sorrow.
The intellectual explanations of how to do away with suffering make one indifferent to it. In the disturbance caused by becoming aware of one's own impoverishment through the death of someone whom one loves, there comes the shock of suffering. Again the mind objects to sorrow, so it seeks ways and means to escape from it: it is satisfied with the many explanations of the hereafter, of continuity, of reincarnation, and so forth. One man rationalizes away suffering, so as to live as undisturbed as possible, and another in his belief, in his postponement, takes shelter and comfort so as not to suffer in the present. These two are fundamentally the same; neither wants to suffer, it is only their explanations that differ. The former scoffs at all belief, and the latter is deeply immersed either in bolstering up his belief in reincarnation, in immortality, and so on, or in finding out "facts", "reality" about them.
Questioner: I do not see why the refuge itself is false. I think taking refuge is silly. Reincarnation may be a fact.
Krishnamurti: If one is suffering and there is the supposed fact of reincarnation, what fundamental value has this fact if it ceases to be a refuge, a comfort? If one is starving, what good is it to know that there is over-production in the world? One wants to be fed, not facts, but much more nourishing substance.
We are not disputing as to whether reincarnation is a fact or not. To me this is utterly irrelevant. When you are diseased, hungry, facts do not relieve suffering, do not satisfy hunger. One can take hope in a future ideal state, but hunger will still continue. The fear of death and the sorrow it brings will continue even in spite of the supposed fact of reincarnation; unless, of course, one lives in complete illusion.
Why do you take shelter in a supposed fact, in a belief? I am not asking you how you know that it is a fact. You think that it is, and for the moment let us leave it at that. What prompts you to take shelter? As a man takes refuge in the rationalized conclusion that all things must decay, and thereby softens his suffering, so by taking refuge in a belief, in a supposed fact, you also deaden the action of sorrow. Because of the sharpness of misery, you desire comfort, an alleviation, and so you seek a refuge, hoping that it is enduring and real. Is it not for this fundamental reason that we seek refuge, shelter?
Questioner: Because we are not able to face life, we seek a substitute.
Krishnamurti: Merely asserting that you are seeking substitu- tions, does not solve the problem of suffering. They prevent us from thinking and feeling deeply.
Those of you who have suffered and are suffering, what has been your experience?
Questioner: Nothing.
Krishnamurti: Some of you do nothing, bearing it indifferently. Some try to escape from it through drink, amusement, forgetting themselves in action, or taking shelter in a belief.
What is the actual reaction in the case of death? You have lost the person whom you love and you would like to have him back; you do not want to face loneliness. Realizing the impossibility of having him back, you turn, in your emptiness and sorrow, to fill your mind and heart with explanations, with beliefs, with secondhand information, knowledge and experiences.
Questioner: There is a third possibility. You show us only those two possibilities, but I feel quite distinctly that there is another way to meet sorrow.
Krishnamurti: There may be many ways of meeting sorrow, but if there is a fundamental desire to seek comfort, all the methods resolve themselves into these two definite approaches, either to rationalize, or to seek refuge. Both these methods only assuage sorrow; they offer an escape.
Questioner: What if a man re-marries?
Krishnamurti: Even if he does, the problem of suffering still remains unsolved. This is also a postponement, a forgetting. One gives himself intellectual, rational explanations because he does not want to suffer. Another takes shelter in a belief, also to avoid suffering. Another takes refuge in the idea that if he can find truth there will be at last a cessation of suffering. Another, through cultivation of irresponsibility, avoids suffering. All are attempting to escape from suffering.
Do not object to the words "shelter", "refuge". Substitute your own word - belief, God, truth, re-marriage, rationalization, and so on. But as long as there is a conscious or unconscious craving to escape from sorrow, illusion in many forms must exist.
Now, why should you not suffer? When you are happy, when you are joyous, you do not say you must not be happy. You do not run away from joy, you do not seek a refuge from it. When you are in a state of ecstasy, you do not resort to beliefs, to substitutions. On the contrary, you destroy all things which stand in its way, your gods, your moralities, your values, your beliefs, everything, to maintain this ecstasy.
Now why don't you do the same thing when you are suffering? Why don't you destroy all things that interfere with sorrow, the mind's many explanations, escapes, fears and illusions? If you sincerely and deeply put this question to yourself you will see that beliefs, gods, hopes, no longer matter. Then your life has a new and fundamental meaning.
In the flame of love, all fear is consumed.
August 5, 1937


OMMEN 5TH PUBLIC TALK 6TH AUGUST, 1937

Though intellectually we may perceive the cause of suffering, it has but little influence on our lives. Though we may intellectually agree that so long as there is attachment there is fear and sorrow, yet our desire is so strongly possessive that it overcomes all reasoning. Even though we may know the cause of suffering, suffering will continue, for mere intellectual knowledge is not sufficient to destroy the cause. So when the mind through analysis discovers the cause of suffering, that very discovery itself may become a refuge. The hope that by discovering the cause of sorrow, suffering will cease, is an illusion.
Why does the mind seek the cause of sorrow? Obviously to overcome it. Yet in the moments of ecstasy there is no search for its cause; if there were, ecstasy would cease. In craving for ecstasy, we grope after those causes that stand in the way. This very craving for ecstasy and the intense desire to overcome sorrow prevent their fulfilment.
A mind that is burdened with the desire for reality, for happiness, for love, cannot free itself from fear. Fear deadens sorrow as also it distorts joy. Is our whole being in direct contact with sorrow as it is with happiness, with joy?
We are aware that we are not integral with sorrow; that there is a part of us which is trying to run away from it. In this process the mind has accumulated many treasures to which it clings desperately. When we realize this process of accumulation, then there is an urge to put a stop to it. Then we begin to seek methods, the way to get rid of these burdens. The very search for a method is another form of escape.
The choice of methods, of a way to rid yourself of those accumulated burdens, which cause resistance, this very choice is born of a desire not to suffer and is therefore prejudicial. This prejudice is the outcome of the desire for refuge, comfort.
Questioner: I think that nobody has thought what you have said just now. It is too complicated.
Krishnamurti: We are trying to perceive, to feel truth which shall liberate man, not merely to find out what are the causes of sorrow. If what I have said, which may sound complicated, is the truth, then it is liberating.
The discovery of truth is a complex process, for the mind has enveloped itself in many illusions.
The dawning of truth does not lie in the choice of the essential as against the unessential. But when you begin to perceive the illusion of choice itself, then that revelation is liberating, spontaneously destroying the illusion upon which the mind nourishes itself.
Is it love that, when it is thwarted, suffers, and there is bitterness, there is emptiness? It is the exposure of one's own smallness of love that is hurting.
Whenever the mind chooses, its choice must be based on self-protective prejudice, and as we desire not to suffer, its acts are based on fear. Fear and reality cannot exist together. One destroys the other. But it is one of the illusions of the mind that creates the hope of something beyond its own darkness. This something, this hoped-for reality, is another form of refuge, another escape from sorrow. The mind perpetuates its own conditioned state through fear.
Questioner: What you say leads to a very materialistic form of life.
Krishnamurti: What do you mean by a materialistic form of life?
That there is only this life, that there is no reality, no God, that morality must be based on social and economic convenience, and so on. Now, what is the non-materialistic attitude towards life? That there is God, that there is a soul which continues, that there is a hereafter, that the individual holds within himself the spark of the eternal. What is the difference between the two, the materialistic and the religious?
Questioner: Both are beliefs.
Krishnamurti: But why then do you despise the materialistic form of life?
Questioner: Because it denies persistence.
Krishnamurti: You are merely reacting to prejudice. Your religious life is fundamentally an irreligious one. Though you may cover it up by talking about God, love, the hereafter, in your heart it means nothing, just so many phrases which you have learnt as the materialistic man has learnt his ideas and phrases. Both the religious and the materialistic mind are conditioned by their own prejudices which prevent the integral comprehension of truth and the communion with it.
Questioner: Yesterday you asked us to say why we tried to escape from suffering, and suddenly I saw the whole significance of it. If we give ourselves over to suffering instead of trying to escape from it, we break up the resistance within us. Krishnamurti: Yes, if it is not the effort of the will. But is not this giving oneself over to sorrow artificial, an effort of the intellect to gain something? Surely you do not give yourself over to ecstasy? If you do, it is not ecstasy.
Questioner: I did not mean that. I meant that instead of trying to escape, you just suffer.
Krishnamurti: Why do you feel that you must suffer? When you say to yourself that you must not escape, you are hoping that out of suffering you will achieve something. But when you are integrally aware of the illusion of all escape, then there is no will to resist the desire to escape, nor the will to achieve something through suffering.
Questioner: Yes, I see that.
Questioner: Will you please repeat what you have just now said.
Krishnamurti: One does not give oneself over to joy. There is no duality in ecstasy. It is a state which spontaneously comes into being without our willing it. Suffering is an indication of duality. Without understanding this, we perpetuate duality through the many intellectual efforts and processes of overcoming it, giving oneself over to its opposite, developing virtues, and so forth. All such attempts only strengthen duality.
Questioner: Do not the resistances which we put up against suffering also act as resistances against ecstasy?
Krishnamurti: Of course. If there is a lack of sensibility to ugliness, to sorrow, there must also be deep insensitiveness to beauty, to joy. Resistance against sorrow is also a barrier to happiness.
What is ecstasy? That state of being when the mind and heart are in complete union, when fear does not tear them asunder, when the mind is not withholding.
Questioner: Is there a better way of suffering? A better way of living?
Krishnamurti: There is, and this is what I have been trying to explain. If each one becomes aware of his own conditioned state, then he will begin to free himself from hate, ambition, attachment, from those fears which cripple life.
If the mind destroys one conditioned state, only to enter into another, life becomes utterly vain and hopeless. This is what is happening to most of us, wandering from cage to cage, thinking that each is more free than the one before, while in reality each is but a different kind of limitation. That which is free cannot grow from the less to the more.
Questioner: I accept the conditioned state in the same manner as that the globe is revolving, as a necessary part of development. Krishnamurti: Then we are not using intelligence. By merely asserting that all existence is conditioned, we shall never find out if there is a state that may not be conditioned. By becoming integrally aware of the conditioned state, each one will then begin to comprehend the freedom that comes through the cessation of fear.
August 6, 1937


OMMEN 6TH PUBLIC TALK 8TH AUGUST, 1937

Relationship may be limited, between two individuals, or it may be with many, in an ever widening sphere. Limited or wide, the importance lies in the character of relationship.
What do we mean by relationship? It is an adjustment between two individualistic desires. In this relationship there is strife of opposing ambitions, attachments, hopes, wants. Thus almost all relationship becomes one of strain and conflict. There is relationship not only with people and external values, but also with those values and conceptions within us.
We are aware of this strife between friends, between neighbours, between ourselves and society.
Must this conflict ever continue? We may adjust our relationship with another so cunningly that we never come into contact with each other vitally; or adjustment being impossible, two people may be forced to separate. But as long as there is any kind of activity there must be relationship between the individual and society, which may be one or many. Isolation is possible only in a complete state of neurosis. Unless one acts mechanically, unthinking and unfeeling, or is so conditioned that there is only one pattern of thought and feeling, all relationship is one of adjustment either of strife and resistance, or of yielding.
Love is not of relationship, nor of adjustment; it is of a wholly different quality.
Can this strife in relationship ever cease? We cannot, through mere experience, bring about a relationship without strife. Experience is a reaction to previous conditioning which in relationship produces conflict. The mere domination of environment with its social values, habits and thoughts, cannot bring about a relationship which is free from strife.
There is conflict between the conditioning influences of desire and the swift, lively current of relationship. It is not, as most people think, relationship that is limiting, but it is desire that conditions. It is desire, conscious or unconscious, that is ever causing friction in relationship.
Desire springs from ignorance. Desire cannot exist independently; it must feed on previous conditioning, which is ignorance.
Ignorance can be dissipated. It is possible. Ignorance consists of the many forms of fear, of belief, of want, of attachment. These create conflict in relationship.
When we are integrally aware of the process of ignorance, voluntarily, spontaneously, there is the beginning of that intelligence which meets all conditioning influences. We are concerned with the awakening of this intelligence, of this love, which alone can free the mind and heart from strife.
The awakening of this intelligence, this love, is not the result of a disciplined, systematized morality, nor is it an achievement to be sought after, but it is a process of constant awareness.
Questioner: Relationship is also a contact between habits, and through habit there is the continuity of activity.
Krishnamurti: In most cases action is the result of habit, habit based on tradition, on thought and desire pattern, and this gives to action an apparent continuity. Generally, then, habit rules our action and relationship.
Is action merely habit? If action is the outcome of mere mechanical habit, then it must lead to confusion and sorrow. In the same way, if relationship is merely the contact of two individualized habits, then all such relationship is suffering. But unfortunately we reduce all contact with each other to a dull and weary pattern through incapacity of adjustment, through fear, through lack of love.
Habit is conscious or unconscious repetition of action which is guided by memory of past incidents, of tradition, of thought-desire patterns, and so forth. One often realizes that one is living in a narrow groove of thought and, breaking away from it, slips into another. This change from habit to habit is often called progress, experience or growth.
Action, which may once have followed full awareness, often becomes habitual, without thought, without any depth of feeling.
Can true relationship exist when the mind is merely following a pattern?
Questioner: But there is a spontaneous response, which is not habit at all.
Krishnamurti: Yes, we know of this, but such occasions are rare, and we would like to establish a relationship of spontaneity. Between what we would like to be and what we are there is a wide gap. What we would like to be is a form of ambitious attachment which has no significance to one who is searching out reality. If we can understand what we are, then perhaps we shall know what is.
Can true relationship exist when the mind is merely following a pattern? When one is aware of that state called love, there is a dynamic relationship that is not of a pattern, that is beyond all mental definitions and calculations. But, through the conditioning influence of fear and desire, such relationship is reduced to mere gratification, to habit, to routine. Such a state is not true relationship but a form of death and decay. How can there be true relationship between two individualized patterns, though there may be mechanical response from each?
Questioner: There is a continual adjustment between these two habits.
Krishnamurti: Yes, but such adjustment is merely mechanical, which conflict and suffering enforce; such enforcement does not break down the fundamental desire to form habit patterns. Outside influences and inward determinations do not break down the formation of habit, but only aid in superficial and intellectual adjustment which is not conducive to true relationship.
Is this state of patterns, of ideals, of conformity, conducive to fulfilment, to creative and intelligent life and action? Before we can answer this question, do we realize or are we aware of this state? If we are not aware of it there is no conflict, but if we are, then there is anxiety and suffering. From this we try to escape or try to break down old habits and patterns. In overcoming them, one merely creates others; the desire for mere change is stronger than the desire to be aware of the whole process of the formation of habit, of patterns. Hence we move from habit to habit.
Questioner: Yes, I know habit is foolish, but can I break away from it?
Krishnamurti: Before you ask me how to overcome a particular habit, let us find out what is the thing that is creating habit, because you may break away from one habit, one pattern, but in that very process you may be forming another. This is what we generally do, go from one habit to another. We will go on doing this indefinitely unless we find out why it is that the mind ever seeks to form habits, follow thought-desire patterns.
All true relationship requires constant alertness and adjustment not according to pattern. Where there is habit, the following of patterns, ideals, this state of pliability is impossible. To be pliable demands constant thought and affection, and as the mind finds it is easier to establish behaviour patterns than to be aware, it proceeds to form habits; and when it is shaken from a particular one, through affliction and uncertainty, it moves on to another. Fear for its own security and comfort compels the mind to follow thought-desire patterns. Society thus becomes the maker of habit, patterns, ideals, for society is the neighbour, the immediate relation with which one is ever in contact.
August 8, 1937


OMMEN 7TH PUBLIC TALK 9TH AUGUST, 1937

Suffering is the indication of the process of thought and desire patterns. This suffering the mind seeks to overcome by putting itself to sleep again through the development of other patterns and other illusions. From this self-imposed limitation the mind is again shaken, and again it induces itself to thoughtlessness, till it so identifies itself with some thought-desire pattern or belief that it can no longer be shaken or allow itself to suffer. This state many realize and consider as the highest achievement.
Once you develop the will that merely overcomes all habit, conditioning, that very will itself becomes thoughtless and repetitive.
We must understand both the habitual action and the ideal or conceptual action, before we can comprehend action without illusion. For reality lies in actuality.
Awareness is not the development of an introspective will, but it is the spontaneous unification of all the separative forces of desire.
Questioner: Is awareness a matter of slow growth?
Krishnamurti: Where there is intense interest there is full awareness. As one is mentally lazy and emotionally crippled with fear, awareness becomes a matter of slow growth. Then it is not really awareness but a process of carefully building up walls of resistance. As most of us have built up these self-protecting walls, awareness appears to be a slow process, a growth, thus satisfying our slothfulness. Out of this laziness we carve theories of postponement - eventually but not now, enlightenment is a process of slow growth, of life after life, and so on. We proceed to rationalize this slothfulness and satisfactorily arrange our lives according to it.
Questioner: This process seems inevitable. But how is one to awaken quickly?
Krishnamurti: Is it a slow process for individuals to change from violence to peace? I think not. If one really perceives the whole significance of hate, affection spontaneously comes into being; what prevents this immediate and deep perception is our unconscious fear of intellectual and desire commitments and patterns. For such a perception might involve a drastic change in our daily life: the withering away of ambition, the putting away of all nationalistic, class distinctions, attachments, and so on. This fear is prompting us, warning us, and we consciously or unconsciously yield to it and thereby increase our safeguards, which only engenders further fear. So long as we do not comprehend this process we shall ever be thinking in terms of postponement, of growth, of overcoming. Fear cannot be dissolved in the future; only in constant awareness can it cease to be.
Questioner: I think we must come quickly to peace.
Krishnamurti: If you hate because your intellectual and emotional well-being is threatened in many ways and if you merely resort to further violence, though you may successfully, for the moment at least, ward off fear, hate will continue. It is only by constantly being aware, that fear and hate can disappear. Do not think in terms of postponement. Begin to be aware, and if there is interest, that itself will bring about, spontaneously, a state of peace, of affection.
War, the war in you, the hate of your neighbour, of other peoples, cannot be overcome by violence in any form. If you begin to see the utter necessity of deeply thinking-feeling about it now, your prejudices, your conditioning, which are the cause of hate and fear, will be revealed. In this revelation there is an awakening of affection, love.
Questioner: I think that it will take all our life to overcome fear, hate.
Krishnamurti: You are again thinking in terms of postponement. Does each one feel the appallingness of hate and perceive its consequences? If you deeply feel this, then you are not concerned with when hate will cease, for it has already yielded to something in which alone there can be deep human contact and cooperation.
If one is conscious of hate or violence in different forms, can that violence be done away with through the process of time?
Questioner: No, not by the mere passing of time. One would have to have a method to get rid of it.
Krishnamurti: No, the mere passage of time cannot resolve hate; it may be covered over heavily or carefully watched over and guarded. But fear, hate, will still continue. Can a system help you to get rid of hate? It may help you to subjugate it, control it, strengthen your will to combat it, but it will not bring about that affection which alone can give man abiding freedom. If you do not feel deeply that hate is inherently poisonous, no system, no authority, can destroy it for you. Questioner: You may intellectually see that hate is poison, but still you feel hate.
Krishnamurti: Why does this happen? Is it not because intellectually you are overdeveloped and still primitive in your desires? There cannot be harmony between the beautiful and the ugly. The cessation of hate cannot be brought about through any method, but only through constant awareness of the conditionings that have brought about this division between love and hate.
Why does this division exist?
Questioner: Lack of love.
Questioner: Ignorance.
Krishnamurti: Don't you see, by merely repeating that if one really lived rightly this division would not exist, that by not being ignorant it would disappear, that habit is the cause of this division, that if we were not conditioned there would be perfect love - don't you see that you are merely intoning certain phrases that you have learnt? Of what value is this? None. Is each one of you conscious of this division? Please, don't answer. Consider what is taking place in yourself.
We see that we are in conflict, that there is hate and yet at the same time a disgust for it. There is this division. We can see how this division has come into being, through various conditioning causes. The mere consideration of the causes is not going to bring freedom from hate, fear. The problem of starvation is not solved by merely discovering its causes - the bad economic system, over-production, maldistribution, and so on. If you, personally, are hungry, your hunger will not be satisfied merely by your knowing the causes of it. In the same way, merely knowing the causes of hate, fear, with its various conflicts, will not dissolve it. What will put an end to hate is choiceless awareness, the cessation of all intellectual effort to overcome hate.
Questioner: We are not conscious enough of this hate.
Krishnamurti: When we are conscious, we object to the conflict, to the suffering involved in this conflict, and proceed to act, hoping to overcome all conflict. This only further strengthens the intellect. You have to be aware of all this process, silently, spontaneously, and in this awareness there comes a new element which is not the result of any violence, any effort, and which alone can free you from hate and those conditionings that cripple.
August 9, 1937


OMMEN 8TH PUBLIC TALK 10TH AUGUST, 1937

Hate is not dissolved through experience nor through any accumulation of virtue, nor can it be overcome by the practice of love. All these merely cover up fear hate. Be aware of this and then there will be a tremendous transformation in your life.
Questioner: What relationship has the illusion of this psychological growth to the growth which we see around us?
Krishnamurti: We see that which is capable of growth is not enduring. But to our psychological growth each one of us clings, as something permanent. If we felt deeply and so were aware that all things are in continual change, a constant becoming, then perhaps we should be able to free ourselves from the conflict which exists in ourselves and so with the neighbour, with society.
Questioner: It seems to me I cannot jump from hate to love, but I can transform my antipathy slowly into a feeling of understanding and like.
Krishnamurti: We cannot wipe the mind clean of past conditioning and start anew.
But we can be aware what it is that maintains fear, hate. We can be aware of the psychological causes and reactions that prevent us from acting integrally. The past is dominating us, with its beliefs, hopes, fears, conclusions, memories; this prevents us from integral action. We cannot wipe out the past, for in its essence the mind is of the past. But by being aware of the accumulations of the past and their effect on the present, we shall begin to free ourselves without violence from those values which cripple the mind and heart.
Is this, the past with its dominating influences, fears, an acute problem to you, personally?
Life as it is, breeding wars, hatreds, divisions, despoiling unity - is this a problem to you? If it is, then, as you are a part of it, you will comprehend it only through your own sufferings, ambitions, fears. The world is you and its problem is your intimate problem. If it is an acute problem, as I hope it is with each one of you, then you will never escape into any theories, explanations, "facts", illusions. But that requires great alertness, one has to be intensely aware; so we prefer the easier way, the way of escape. How can you solve this problem if your mind and heart are being diverted from it?
I do not say that this problem is simple. It is complex. So you must give your mind and heart to it. But how can you give your whole being to it if you are running away from it, if you are being diverted through various escapes which the mind has established for itself?
Questioner: But we do not see it at the moment of escape.
Krishnamurti: We are attempting to understand ourselves, to open up the hidden corners of the mind, to see the various escapes, so that spontaneously we shall face life, deeply and fully. Any form of overcoming one habit by another, overcoming hate by virtues, is a substitution, and the cultivation of opposites does not do away with those qualities from which we desire to free ourselves. We have to perceive hate, not as an antithesis of love, but as in itself poisonous, an evil.
Questioner: Don't you think that we can see the different escapes? We can know that hatred is poisonous, and at the same time we know that we are going on with it. But I think that if we would comprehend it fully, then we must be willing to leave everything - home, wife, everything; we must shake hands and say goodbye and go to a concentration camp.
Krishnamurti: Do not think of the consequences of being without hate, but consider if you can free yourself from it. Do you say to yourself that you are incapable of getting rid of hate?
Questioner: We can only try; we do not know.
Krishnamurti: Why do you say you do not know?
Questioner: Because it is not our actual problem.
Krishnamurti: Though hate exists in the world, in you and about you, yet you say that it is not an acute problem to you. You are not conscious of it. Why are you not conscious of it? Either because you are free from it, or you have so entrenched yourself, so cunningly protected yourself, that you have no fear, no hate, for you are certain of your own security.
Questioner: We do not feel hate at this moment.
Krishnamurti: When you are not here, then you do feel it, then it is a problem to you. Here you have momentarily escaped from it, but the problem still exists. You cannot escape from it, either here or in any other place. It is a problem to you, whether you want it or not. Though it is a problem, you have put it away, you have become unconscious of it. And therefore you say that you do not know how you will act with regard to it.
Questioner: We often wish that life itself would directly act, and take away from us those things we cherish though we know their worthlessness. Is this also an escape?
Krishnamurti: Some people seem relieved in time of war. They have no responsibilities; their life is directed by the War Office. In this lies one of the main reasons why authority temporal or spiritual, flourishes and is worshipped. Death is preferable to life.
We have been trained to think that hate is inevitable, that we must go through this stage, that it is part of human heritage, instinct.
We are used to thinking that hate cannot be got rid of immediately; that we must go through some kind of discipline to overcome hate. Thus there is a dual process going on within us, violence and peace, hate and affection, anger and kindliness.
Our effort goes towards bridging these two separate forces, or overcoming one by the other, or concentrating on one so that its opposite shall disappear.
Whatever effort you make to destroy hate by love, is in vain, for violence, fear, reveal themselves in another form. We have to go much deeper than mere discipline; we have to find out why this duality of hate and affection exists within us. Until this dual process ceases, the conflict of opposites must continue.
Questioner: Perhaps hate does not really belong to me?
Questioner: Is our love too poor then?
Krishnamurti: These questions are very revealing, they show how the mind is conditioned.
Whatever effort the mind makes must be part of that from which it is trying to get away.
The mind finds that it does not pay to hate, for it has discovered that there is too much suffering involved in it, and so it makes an effort to discipline itself, to overcome hate by love, to subdue violence and fear by peace. All this indicates the fundamental desire merely to escape from suffering; that is, to guard itself in those virtues and qualities that will not give it pain, that will not cause disturbance. Until this desire, this craving for self-protective security, ceases, fear must continue, with all its consequences. Mind cannot get rid of fear. In its attempt to do so it cultivates the opposites, which is part of fear itself. Thus the mind divides itself, creates within itself a dual process. All effort on the part of the mind must maintain this duality, though it may develop tendencies, characteristics, virtues, to overcome that very duality.
Questioner: I do not quite see how the mind has divided itself into love and hate.
Krishnamurti: There is good and evil, the light and the dark. Light and darkness cannot exist together. One destroys the other.
If light is light, then darkness, evil, ceases to exist. Effort is not necessary, it is then non-existent. But we are in a state of continual effort, because that which to us is light, is not light, it is only the light, the good of the intellect.
We are making constant effort to overcome, to acquire, to possess, to be detached, to expand. There are moments of clarity amidst the enveloping confusion. We desire this clarity and cling to it, hoping that it will dissolve the conflicting wants. This desire for clarity, this desire to overcome one quality by another, is waste of energy; for the will that craves, the will that overcomes, is the will of success, satisfaction, the will of security. This will must ever continue creating and maintaining fear, even though it is asserting that it is seeking truth, God. Its clarity is the clarity of escape, of illusion, but not the clarity of reality.
When the will destroys itself, spontaneously, then there is that truth which is beyond all effort. Effort is violence; love and violence cannot exist together.
The conflict in which we exist is not a struggle between good and evil, between the self and the not-self. The struggle is in our own self-created duality, between our various self-protective desires. There cannot be a conflict between light and darkness; where light is, darkness is not. As long as fear exists, there must continue conflict, though that fear may disguise itself under different names. And as fear cannot free itself through any means, for all its efforts spring from its own source, there must be the cessation of all intellectual safeguards. This cessation comes, spontaneously, when the mind reveals to itself its own process. This takes place only when there is integral awareness, which is not the result of a discipline, or of a moral or economic system, or of enforcement.
Each one has to become aware of the process of ignorance, the illusions that one has created.
Intellect cannot lead you out of this present chaos, confusion and suffering. Reason must exhaust itself, not by retreating, but through integral comprehension and love of life.
When reason no longer has the capacity to protect you, through explanations, escapes, logical conclusions, then when there is complete vulnerability, utter nakedness of your whole being, there is the flame of love.
Truth alone can free each one from the sorrow and confusion of ignorance.
Truth is not the end of experience it is life itself. It is not of tomorrow, it is of no time. It is not a result, an achievement, but the cessation of fear, want.
August 10, 1937


OMMEN 1ST PUBLIC TALK 4TH AUGUST, 1938

Have you ever tried to communicate to a friend something which you feel very deeply? You must have found it very difficult, however intimate that friendship may be. You can imagine how difficult it is for us here to understand each other, for our relationship is peculiar. There is not that friendship which is essential for deep communication and understanding. Most of us have the attitude either of a disciple towards a teacher, or of a follower, or of one who tries to force himself to a particular point of view, and communication becomes very difficult. It is further complicated if you have a propagandist attitude, if you come merely in order to propagate certain ideas of a particular society or sect, or an ideology that is popular at the moment. Free communication is possible only when both the listener and the talker are thinking together on the same point.
During these days of the Camp there should not be this attitude of a teacher and a disciple, of a leader and a follower, but rather, a friendly communication with each other, which is impossible if the mind is held in any belief or in any ideology. There is never a friendship between a leader and a follower, and hence deep communication between them is impossible.
I am talking about something which to me is real, in which I take joy, and it will be of very little significance to you if you are thinking of something quite different. If we can somehow go beyond this absurd relationship that we have established through tradition and legend, through superstition and all kinds of fantasies, then perhaps we shall be able to understand each other more naturally.
What I want to say seems, to me at least, very simple, but when these thoughts and feelings are put into words they become complicated. Communication becomes more difficult when you, with your particular prejudices, superstitions and barriers, try to perceive what I am trying to say, instead of attempting to clear your own mind of those perversions that prevent full understanding - which alone can bring about a critical and affectionate attitude.
As you know, this Camp is not meant for propaganda purposes, for either Right or Left, or for any particular society or ideology. I know there are many here who regularly come to the Camp to do propaganda for their societies, for their nationality, for their church, and so on. So I would seriously ask you not to indulge in this kind of pastime. We are here for more serious purposes. Those who have an itch for this kind of pastime have plenty of opportunity elsewhere. Here, at least, let us try to find out what we individually think and feel, and then, perhaps, we will begin to understand the chaos, the hate that exists in and about us.
Each one of us has many problems: whether one should become a pacifist, or how far one should go towards pacifism; whether one should fight for one's country; social and economic problems, and the problems of belief, conduct and affection. I am not going to give an answer which will immediately solve these problems. But what I should like to do is to point out a new approach to them, so that when you are face to face with these problems of nationalism, war, peace, exploitation, belief, love, you will be able to meet them integrally and from a point of view which is real.
So please do not at the beginning of these talks expect an immediate solution for your various problems. I know Europe is a perfect madhouse, in which there is talk of peace and at the same time preparation for war; in which frontiers and nationalism are being strengthened while at the same time there is talk of human unity; there is talk of God, of love, and at the same time hate is rampant. This is not only the problem of the world, but your own problem, for the world is you.
To face these problems you must be unconditionally free. If you are in any way bound, that is, if in any way you have fear, you cannot solve any of these problems. Only in unconditioned freedom is there truth; that is, in that freedom alone can you be truly yourself. To be integral in one's whole being is to be unconditioned. If in any way, in any manner, you have doubt, craving, fear, these create a conditioned mind which prevents the ultimate solution of the many problems.
I want to explain in what manner to approach the freedom from conditioning fear, so that you can be yourself at all times and under all circumstances. This state without fear is possible, in which alone can there be ecstasy, reality, God. Unless one is fully, integrally free from fear, problems merely increase and become suffocating, without any meaning and purpose.
This is what I want to say: that only in unconditioned freedom is there truth, and to be utterly oneself, integral in one's whole being, is to be unconditioned, which reveals reality.
So what is it - to be oneself? And can we be ourselves at all times? One can be oneself at all times only if one is doing something that one really loves; and if one loves completely. When you are doing something which you cannot help doing with your whole being, you are being yourself. Or when you love another completely, in that state you are yourself, without any fear, without any hindrance. In these two states one is completely oneself.
So one has to find out what it is that one loves to do. I am using the word "love" deliberately. What is it that with your whole being you love to do? You do not know. We do not know what it is wise to do, and what is foolish, and the discovery of what is wise and what is foolish is the whole process of living. You are not going to discover this in the twinkling of an eye.
But how is one to discover it? Is it to be discovered - what is wise and what is foolish - mechanically, or spontaneously? When you do something with your whole being, in which there is no sense of frustration or fear, no limitation, in this state of action you are yourself, irrespective of any outward condition. I say, if you can come to that state, when you are yourself in action, then you will find out the ecstasy of reality, God.
Is this state to be mechanically achieved, cultivated, or does it come into being spontaneously? I will explain what I mean by the mechanical process. All action imposed from without must be habit-forming, must be mechanical, and therefore not spontaneous. Can you discover what it is to be yourself through tradition?
Let me here digress a little and say that we will try, as we did last year, to talk over these ideas during the following meetings. We will try to take up the various points; not arguing with each other, but in a friendly manner finding out what we individually think about these things. In my first talk I want to give a brief outline of what, to me, is the real process of living.
Can you be yourself if your being is in any way touched by tradition? Or can you find yourself through example, through precept?
Questioner: What is precept?
Krishnamurti: Through a precept, through a saying - that evil is all that which divides and good all that which unites - by merely following a principle, can you be yourself? Will living according to a pattern, an ideal, following it ruthlessly, meditating upon it, bring you to the discovery of yourself? Can that which is real be perceived through discipline or will? That is, by exertion, by an effort of the intellect, curbing, controlling, disciplining, guiding, forcing thought in a particular direction, can you know yourself? And can you know yourself through behaviour patterns; that is, by preconceiving a mode of life, of what is good, the ideal, and following it constantly, twisting your thought and feeling to its dictates, putting aside what you consider evil and ruthlessly following what you consider to be good? Will this process reveal to you that which you are, whatever that is? Can you discover yourself through compulsion? It is a form of compulsion, this ruthless overcoming of difficulties through will, discipline - this subduing and resisting, a withholding and a yielding.
All this is the exertion of will, which I consider to be mechanical, a process of the intellect. Can you know yourself through these means - through these mechanical means? All effort, mechanical or of the will, is habit-forming. Through the forming of habit you may be able to create a certain state, achieve a certain ideal which you may consider to be yourself, but as it is the result of an intellectual effort or the effort of the will, it is wholly mechanical and hence not true. Can this process yield the comprehension of yourself, of what you are?
Then there is the other state, which is spontaneous. You can know yourself only when you are unaware, when you are not calculating, not protecting, not constantly watching to guide, to transform, to subdue, to control; when you see yourself unexpectedly, that is, when the mind has no preconceptions with regard to itself, when the mind is open, unprepared to meet the unknown.
If your mind is prepared, surely you cannot know the unknown, for you are the unknown. If you say to yourself, "I am God", or "I am nothing but a mass of social influences or a bundle of qualities" - if you have any preconception of yourself, you cannot comprehend the unknown, that which is spontaneous.
So spontaneity can come only when the intellect is unguarded, when it is not protecting itself, when it is no longer afraid for itself; and this can happen only from within. That is, the spontaneous must be the new, the unknown, the incalculable, the creative, that which must be expressed, loved, in which the will as the process of intellect, controlling, directing, has no part. Observe your own emotional states and you will see that the moments of great joy, great ecstasy, are unpremeditated; they happen, mysteriously, darkly, unknowingly. When they are gone, the mind desires to recreate those moments, to recapture them, and so you say to yourself: "If I can follow certain laws, form certain habits, act in this way but not in that, then I shall have those moments of ecstasy again".
There is always a war between the spontaneous and the mechanical. Please do not adapt this to suit your own religious, philosophic terms. To me, what I am saying is vitally new and cannot be twisted to suit your particular prejudices of the higher and the lower self, the transient and the permanent, the self and the not-self, and so on. Most of us have, unfortunately, almost destroyed this spontaneity, this creative joy of the unknown from which alone there can be wise action. We have sedulously cultivated through generations of tradition, of morality based on will, of compulsion, the mechanical attitude of life, calling it by sweet-sounding words; in essence it is purely mechanical, intellectual. The process of discipline, of violence, of subjugation, of resistance, of imitation - all this is the outcome of the development of the mere intellect, which has its root in fear. The mechanical is overwhelmingly dominant in our lives. On this is based our civilization and morality - and at rare moments, when the will is dormant, forgotten, there is the joy of the spontaneous, the unknown.
I say that in this state of spontaneity alone can you perceive that which is truth. In this state alone can there be wise action, not the action of calculated morality or of will.
The various forms of moral and religious disciplines, the many impositions of social and ethical institutions, are but the outcome of a carefully cultivated mechanical attitude towards life, which destroys spontaneity and brings about the destruction of truth.
Through no method - and all methods must inevitably be mechanical - can you unravel the truth of your own being. One cannot force spontaneity by any means. No method will give you spontaneity. All methods can but create mechanical reactions. No discipline will bring about the spontaneous joy of the unknown. The more you force yourself to be spontaneous, the more spontaneity retreats, the more hidden and obscure it becomes and the less it can be understood. And yet that is what you are trying to do when you follow disciplines, patterns, ideals, leaders, examples, and so forth. You must approach it negatively, not with the intention of capturing the unknown, the real.
Is each one aware of the mechanical process of the intellect, of the will, which destroys the spontaneous, the real? You cannot answer immediately, but you can begin to think about the intellect, the will, and specially feel its destructive quality. You can perceive the illusory nature of the will, not through any compulsion, not through any desire to achieve, to attain, to understand, but only when the intellect allows itself to be denuded of all its protective sheaths.
You can know yourself only when you love completely. This, again, is the whole process of life, not to be gathered in a few moments, from a few words of mine. You cannot be yourself when love is dependent. It is not love when it is merely self-gratification, though it may be mutual. It is not love when there is a withholding; it is not love when it is merely a means to an end; when it is merely sensation. You cannot be yourself when love is at the behest of fear; it is then fear, not love, that is expressing itself in many ways, though you may cover it up by calling it love. Fear cannot allow you to be yourself. Intellect merely guides fear, controls it, but can never destroy it, for intellect is the very cause of fear.
As fear cannot allow you to be yourself, how then is one to overcome this fear - fear of all kinds, not of one particular type? How is one to free oneself from this fear, of which one may be conscious or unconscious? If you are unconscious of fear, become conscious of it; become aware of your thoughts and actions, and soon you will be conscious of fear. And if you are conscious of it, how are you going to be free from it? Are you going to free yourself from fear mechanically, through will; or will it begin to dissolve of its own accord, spontaneously? The mechanical or the will process can but hide away fear more and more, guard it and carefully withhold it, allowing only the reactions of controlled morality. Below this controlled behaviour pattern, fear must ever continue. This is the inevitable result of the mechanical process of the will, with its disciplines, desires, controls, and so on.
Until one frees oneself from the mechanical, there cannot be the spontaneous, the real. Craving for the real, for that flame which bursts from within, cannot bring it about.
What will free you from the mechanical is the deep observation of the process of the will, being one with it, without any desire to be free from it. Now you observe the mechanical attitude towards life with a desire to get rid of it, to alter it, transform it. How can you transform will when desire is of the will itself?
You must be aware of the whole process of will, of the mechanical, of its struggles, its escapes, its miseries; and as the farmer allows the soil to lie fallow after a harvest, so must you allow yourself to be silent, negative, without any expectation. It is not easy. If in the hope of gaining the real, you mechanically allow yourself to be silent, force yourself to be negative, then fear is the reward. As I have said, this creative emptiness is not to be run after or sought by devious ways. It must happen. Truth is. It is not the result of organized morality, for morality based on will is not moral.
We have many problems, individual as well as social, and for these problems there is no solution through the intellect, through the will. As long as the process of will continues in any form, there must be confusion and sorrow. Through will you cannot know yourself, nor can there be the real.
August 4, 1938


OMMEN 2ND PUBLIC TALK 6TH AUGUST, 1938

You may remember that I was trying to explain the difference between spontaneity and mechanical action, the mechanical being the morality of the will, and the spontaneous that which is born out of the depth of one's own being. This morning I will talk about one or two things concerning this, and then let us discuss them.
I was saying that fear in any form creates habit, which prevents unconditioned freedom in which alone there is reality, in which alone there can be the integrity of oneself. Fear prevents spontaneity.
Now it would be rather ridiculous, and impossible, to consider what it is to be spontaneous, or to judge who is spontaneous and who is not, and to consider also the qualities, the characteristics of spontaneity. Each one will know what it is to be spontaneous, to be real, when there is the right inward condition. You will know for yourself when you are truly spontaneous, when you are really yourself. To judge another to see if he is spontaneous means, really, that you have a standard of spontaneity, which is absurd. The judgment of what is spontaneous reveals a mind that is merely reacting mechanically to its own habit and moral patterns.
So it is futile and a waste of time, leading to mere opinion, to consider what it is to be real, spontaneous, to be oneself. Such consideration leads to illusion. Let us concern ourselves with what is the necessary condition that will reveal the real.
Now what is the right condition? There is no division as the inner and the outer condition; I am dividing it as the inner and the outer only for purposes of observation, to understand it more clearly. This division does not exist in reality.
From the right inward state alone can the outer conditions be changed, ameliorated and fundamentally transformed. The approach from the merely superficial, that is, from the outer, in creating right conditions, will have little significance in understanding truth, God.
One has to understand what is the right inner condition, but not from any superficial compulsion or authority. The deep inward change will always intelligently deal with the outward conditions. Once and for all, let us fully perceive the importance of this necessary inward change and not merely rely on the change of outer circumstances. It is ever the inward motive and intentions that change and control the outer. Motives, desires, are not fundamentally altered by merely controlling the outer.
If a man is inwardly peaceful and is affectionate, without greed, surely such a man does not need laws imposing peace on him, police to regulate his conduct, institutions to maintain his morality.
Now we have given great significance to the outer, to maintain peace; through institutions, laws, police, armies, churches, and so on, we seek to maintain a peace which does not exist. By imposition and domination, opposing violence by violence, we hope to create a peaceful state.
If you really comprehend this, deeply, honestly, then you will see the importance of not approaching the many problems of life as the outer and the inner, but only from the comprehensive and the integral. So what is the inward condition necessary to be oneself, to be spontaneous? The first necessary inward condition is that the habit-forming mechanism must cease. What is the motive power behind this mechanism?
Before we answer this we must first find out whether our thoughts and feelings are the result of mere habit, tradition, and are following ideals and principles. Most of us, if we really think about it intelligently, honestly, will see that our thoughts and feelings usually spring from various standardized patterns, whether they be ideals or principles.
The continuation of this mechanical habit and its motive power, is the desire to be certain. The whole mechanism of tradition, of imitation, of example, the building up of a future, of the ideal, of the perfect and its achievement, is the desire to be secure; and the development of various supposedly necessary qualities is for its assurance, for its success.
Desire gives a false continuity to our thinking, and mind clings to that continuity whose actions are the mere following of patterns, ideals, principles, and the establishment of habit. Thus experience is never new, never fresh, never joyous, never creative; and hence the extraordinary vitality of dead things, of the past.
Now let us take a few examples and see what I mean. Take the habit of nationalism, which is now becoming more and more strong and cruel. Is not nationalism really a false love of man? One who is at heart a nationalist can never be a complete human being. To a nationalist, internationalism is a lie. Many insist that one can be a nationalist and at the same time be of no nation: this is an impossibility and only a trick of the mind.
To be attached to one particular piece of earth prevents the love of the whole. Having created a false and unnatural problem of nationalism, we proceed to solve it through clever and complex arguments for the necessity of nationalism and its maintenance through armaments, hate and division. All such answers must be utterly stupid and false, for the problem itself is an illusion and a perversion. Let us understand this question of nationalism, and in this respect at least let us remain sane in a world of brutal regimentation and insanity.
Is not the organized love of one's country, with its regimented hate and affection, cultivated and imposed through propaganda, through leaders, merely a vested interest? Does not this so-called love of one's. country exist because it feeds one's own egotism through devious ways? All enforcement and gratification must inevitably create mechanical habits which must constantly come into conflict with one's own integrity and affections. Prejudice, hate, fear, must create division, which inevitably breeds war; war not only within oneself, but also between peoples.
If nationalism is merely a habit, what is one to do? Not having a passport does not make you free of the nationalistic habit. Mere super- ficial action does not liberate you from the brutal inner conviction of a particular racial superiority. When you are confronted with the feelings of nationalism, what is your reaction? Do you feel that they are inevitable, that you must go through nationalism to come to internationalism, that you must pass through the brutal to become pacific? What is your reasoning? Or do you not reason at all, but merely follow the flag because there are millions doing this absurd thing? Why are you all so silent? But how eager you will be to discuss with me about God, reincarnation or ceremonies!
This question of nationalism is knocking at your door whether you will or not, and what is your answer?
Questioner: Is it not possible to look upon nationalism as an improvement on provincialism? And therefore the first step towards internationalism?
Questioner: It is the same thing, surely.
Questioner: I find nationalism an extended provincialism.
Questioner: It does seem to me, sir, that you perhaps overemphasize the nationalist position. It seems to me that there is less national feeling today in some quarters of the globe than there was fifty years ago, and that as time goes on the national feeling may become less amongst more and more people, and that internationalism may therefore have more chance. I think it is most important to have time for the moderate elements in the population to increase their international thoughts and feelings, and to prevent, if possible, some explosion which would sweep away the good in the present civilization along with the bad.
Krishnamurti: The point is this, is it not: Can you at any time come to peace through violence - whether you call it provincialism, nationalism or internationalism? Is peace to be achieved through slow stages? Love is not a matter of education or of time. The last war was fought for democracy, I believe, and look, we are more prepared for war than ever before, and people are less free. Please do not indulge in mere intellectual argumentations. Either you take your feelings and thoughts seriously, and consider them deeply, or you are satisfied by superficial intellectual answers.
If you think you are seeking truth, or creating in the world a true human relationship, nationalism is not the way; nor can this human relationship of affection, of friendship, be established by means of guns. if you love deeply there is neither the one nor the many. There is only that state of being which is love, in which there may be the one, but it is not the exclusion of the many. But if you say to yourself that through the love of the one there will be the love of the many, then you are not considering love at all but merely the result of love, which is a form of fear. Now let us take another example of the process of the habit-forming. mechanism which destroys creative living. You must be made new to understand reality.
Take the question of the way we treat people. Have you noticed how you yourself treat people - one whom you think to be superior, with great consideration, and the inferior with offensive contempt and indifference? Have you noticed it? (Yes) It is obvious in this Camp; the way you treat me and the way you treat one of your fellow campers or those who help in running the Camp; the way you behave to a titled person, and to a commoner; the respect you pay to money, and the respect you do not pay to the poor, and so on. Is not this the result of mere habit, of tradition, of imitation, of the desire to succeed, the habit of gratifying one's own vanity?
Please just think about this and perceive how the mind lives and continues in habit, though it is asserting that it must be spontaneous, free. What is the good of your listening to me if the obvious thing is escaping your consideration? Again you are silent, because this is a common event in your lives, and so you are a bit nervous of approaching it for you do not want to be exposed too radically.
If this habit exists - and it is merely a habit and not a deliberate, conscious action except in the case of a few - when you become conscious of it, it will disappear, if you really love this whole process of living. But if you are not interested, you will listen to me, and you may be intellectually excited for a few minutes, but you will continue in the same old manner. But those of you who are deeply interested, who love to understand truth, to you I say, observe how this or any other habit creates a chain of memories which becomes more and more strong, till there is only the "I", the "me". This mechanism is the "I", and as long as this process exists there cannot be the ecstasy of love, of truth.
Let us take another example, that of meditation. Now I see you are beginning to take interest. Nationalism, the way we treat people, love, meditation - all these are part of the same process; they all spring from the one source, but we are examining each separately to understand them better.
Perhaps you will talk over with me this question of meditation, for most of you, in one way or another, practise this thing called meditation, don't you? (Yes and No) Some do; some do not. Those of you who do, why do you do it? And those of you who do not, why don't you? Those who do not meditate, what is their motive? Either their attitude is one of complete thoughtlessness, indifference, or they are afraid of becoming involved in all this rubbish, or they fear to reveal themselves to themselves, or there is the fear of acquiring new and inconvenient habits, and so on. Those who do meditate, what is their motive?
Questioner: Egotism.
Krishnamurti: Are you putting forward this word as an explanation? I can give you also a very good explanation, but we are trying to go beyond mere explanations. Mere explanations usually put a stop to thinking. What are we trying to do in talking this matter over? We are exposing ourselves. We are helping each other to see what we are. You are acting as a mirror to me, and I as a mirror to you, without distortion. But if you merely give an explanation, just throw off a few words, you cloud the mirror, which prevents clear perception.
We are trying to find out why we meditate, and what it means. Those of you who meditate, you do it presumably because you feel that you need a certain poise and clarity, through self-recollectedness, to deal with the problems of life. So you set aside some time for this purpose and you hope during this period to come into contact with something real, which will help to guide you during the day. Is this not so? (Yes) During this period you begin to discipline yourself, or during the whole day you discipline your thoughts and feelings, and so your actions, according to the established pattern of those few moments of so-called meditation.
Questioner: No, I consider it a step on the pathway to the liberation of the self, a footstep only.
Krishnamurti: Surely you are saying the same thing as I am pointing out, only you put it in your own words. Through discipline can you liberate thought, liberate emotion? This is the point which the questioner raises. Can one discipline oneself in order to become spontaneous, to comprehend the unknown, the real? Discipline implies a pattern, a mould which is shaping, and that which is truth must be the unknown and cannot be approached by the known.
Questioner: I think I meditate because I want to know myself, because I am afraid of myself, because I hate myself as I hate my neighbour, and I want to know myself to protect myself. I hate my neighbour, and I love him. I hate him because he threatens my habits, my well-being. I love him because I want him. And I am a nationalist because I am afraid of those across the frontier. I protect myself in every way possible.
Krishnamurti: You are saying that you meditate in order to protect yourself. (Yes) That is so, but we should go more deeply into this question of discipline, not only the discipline imposed by the outside world through various institutions of organized morality, through particular social systems, but also the discipline that desire develops. Discipline imposed from without, by society, by leaders, and so on, must inevitably destroy individual fulfilment; I think this is fairly obvious. For such discipline, compulsion, conformity, merely postpones the inevitable problem of the individual fear with its many illusions.
Now there are many reasons for disciplining oneself; there is the desire to protect oneself in various ways, by achievement, by trying to become wiser, nobler, by finding the Master, by becoming more virtuous, by following principles, ideals, by wanting and craving for truth, for love, and so on. All this indicates the working of fear, and the noble reasons are but the coverings of this innate fear.
You say to yourself: "In order to reach God, to find out reality, to put myself in communion with the Absolute, with the Cosmic" - you know all the phrases - "I must begin to discipline myself. I must learn to be more concentrated. I must practise awareness, develop certain virtues". When you are asserting these things and disciplining yourself, what is happening to your thoughts and emotions?
Questioner: Do you mean it is a form of self-glorification?
Questioner: We are forming habits.
Krishnamurti: Suppose one conceives a pattern of what is good, or it has been imposed through tradition, education, or one has learnt that evil is that which divides; and if this is the ideal, the pattern for life's conduct that one pursues through meditation, through self-imposed discipline, then what is happening to one's own thoughts and emotions? One is forcing them, violently or lovingly, to conform, and thereby establishing a new habit instead of the old. Is this not so? (Yes)
Thus intellect, will, is controlling and shaping morality; will based on the desire to protect oneself. The desire to protect oneself is born of fear, which denies reality. The way of discipline is the process of fear, and the habit created by so-called meditation destroys spontaneity, the revelation of the unknown.
Questioner: Is it not possible to form a habit of love without losing spontaneity?
Krishnamurti: Habit is of the mind, of the will, which merely overcomes fear without doing away with it. Emotions are creative, vital, new, and therefore cannot be made into a habit however much the will tries to dominate and control them.
It is the mind, the will, with its attachments, desires, fears, that creates conflict between itself and emotion. Love is not the cause of misery; it is the fears, desires, habits of the mind that create pain, the agony of jealousy, disillusionment. Having created conflict and suffering, the mind with its will for satisfaction finds reasons, excuses, escapes, which are called by various names - detachment, impersonal love, and so on. We must understand the whole process of the habit-forming mechanism, and not ask which discipline, pattern or ideal is best. If discipline is coordination, then it is not to be realized through enforcement, through any system. The individual must comprehend his own profound complexity and not merely look to a pattern for fulfilment.
Do not practise discipline, follow patterns and mere ideals, but be aware of the process of forming habits. Be conscious of the old grooves along which the mind has run and also of the desire to create new ones. Seriously experiment with this; perhaps there will be greater confusion and suffering, for discipline, moral laws, have merely acted to hold down the hidden desires and purposes. When you are aware integrally, with your whole being, of this confusion and suffering, without any hope of escape, then there will arise spontaneously that which is real. But you must love, be enthused by that very confusion and suffering. You must love with your own heart, not with another's.
If you begin to experiment with yourself, you will see a curious transformation taking place. In the moment of highest confusion there is clarity; in the moment of greatest fear there is love. You must come to it spontaneously, without the exertion of will.
I suggest seriously that you experiment with what I have been saying and then you will begin to see in what manner habit destroys creative perception. But it is not a thing to be wished for and cultivated. There cannot be a groping after it.
August 6, 1938


OMMEN 3RD PUBLIC TALK 8TH AUGUST, 1938

I have been trying to explain what is the right inward condition in which one can truly be oneself; that so long as the habit-forming mechanism exists one cannot truly be oneself, even if it is considered good. All habit must prevent clarity of perception and must conceal one's own integrity. This mechanism has been developed as a means of escape, a process of concealment, of covering up one's own confusion and uncertainties; it has been developed to cover up the futility of one's own actions and the routine of work, of occupation; or to escape from emptiness, sorrow, disappointment, and so on.
We are trying to escape, run away from ignorance and fear, through forming habits that will counteract them, that will resist them - habits of ideals and morality. When there is discontentment, sorrow, the intellect mechanically comes forward with solutions, explanations, tentative suggestions, which gradually crystallize and become habits of thought. Thus suffering and doubt are covered over.
So fear is the root of this habit-forming mechanism. We must understand its process. By understanding I do not mean the mere intellectual grasp of it, but the becoming aware of it as an actual process that is taking place, not superficially, but as something that is happening every day of one's life. Understanding is a process of self-revelation, of being aware not merely objectively, mechanically, but as a part of our very existence.
To understand this mechanism of escape through habit, we must first find out the concealed motive - the motive that drives us to certain actions, which brings in its wake what we call experience. As long as we do not understand the motive power of this mechanism that creates escape, merely to consider the escapes is of little value.
Experience is a process of accumulation and denudation, of revelation and a strengthening of old habits, a breaking down and building up of that which we call the will. Experience either strengthens the will or at moments destroys it; either builds up purposive desires, or breaks those desires we have stored up, only to create new ones. In this process of experiencing, living, there is the gradual formation of will.
Now there is no divine will, but only the plain, ordinary will of desire: the will to succeed, to be satisfied, to be. This will is a resistance, and it is the fruit of fear which guides, chooses, justifies, disciplines. This will is not divine. It is not in conflict with the so-called divine will, but because of its very existence it is a source of sorrow and conflict, for it is the will of fear. There cannot be conflict between light and darkness; where the one is, the other is not. However much we may like to clothe this will with divinity, with high-sounding principles and names, will in its essence is the result of fear, of desire.
Some are aware of this will of fear, with all its permutations and combinations. Perhaps some realize this will as fear and attempt to break it down by pursuing it along its many expressions, thus only creating another form of will, breaking down one resistance only to create another.
So before we begin to inquire into the ways and means of breaking down fear through discipline, through forming new habits, and so on, we must first understand the motive power that lies behind the will. I have explained what I mean by understanding. This understanding is not an intellectual, analytical process. It is not of the drawing room or of the specialist, but has to be understood in everyday actions, in our daily relationships. That is, the process of living will reveal to us, if we are awake at all, the functioning of this will, of this habit, the vicious circle of creating one resistance after another, which we can call by different names - ideals, love, God, truth, and so forth.
The motive power behind the will is fear, and when we begin to realize this, the mechanism of habit intervenes, offering new escapes, new hopes, new gods. Now it is at this precise moment, when the mind begins to interfere with the realization of fear, that there must be great awareness not to be drawn off, not to be distracted by the offerings of the intellect, for the mind is subtle and cunning. When there is only fear without any hope of escape, in its darkest moments, in the utter solitude of fear, there comes from within itself, as it were, the light which shall dispel it.
Whatever attempts we make superficially, intellectually, to destroy fear through various forms of discipline, behaviour patterns, only create other forms of resistances; and it is in this habit that we are caught. When you ask how to get rid of fear, how to break down habits, you are really approaching it from outside, intellectually, and so your question has no significance. You cannot dissolve fear through will, for will is the child of fear; nor can it be destroyed through "love", for if love is used for the purposes of destruction it is no longer love but another name for will.
Questioner: please, what is samadhi? Those who have reached it maintain that it is a true realization. Is it not, on the contrary, only a kind of suicide, the final result of an artificial way? Is there not an absolute lack of all creative activity? You point out the necessity of being oneself, whereas this is a mere killing of oneself, is it not?
Krishnamurti: Any process that leads to limitation, to resistance, to cutting oneself off, as it were, in an intellectual or an ideal state, is destructive of creative living. Surely this is obvious. That is, if one has an ideal of love - and all ideals must be intellectual and therefore mechanical - and one tries to practise it, make love into a habit, one reaches certainly a definite state. But it is not that of love, it is only a state of an intellectual achievement.
This pursuit of the ideal is attempted by all peoples; the Hindus do it in their way, and the Christians and other religious bodies also do it. Fear creates the ideal, the pattern, the principle, for the mind is pursuing satisfaction. When this satisfaction is threatened the mind escapes to the ideal. Fear, having created the pattern, moulds thought and desire, gradually destroying spontaneity, the unknown, the creative.
Questioner: The greatest fear I have is that the life of another, or my own, should be spoilt.
Krishnamurti: Is not each one, in his own way, spoiling his own life? Are we not destroying our own integrity? By our own desires, by our own conditionings, we are spoiling our own individual lives. Having control of another, and having the capacity to spoil our own life, we proceed to twist the life of another, whether it is a child, a dependent, or a neighbour.
There are institutions, governmental and religious, to which we are willingly or unwillingly forced to conform. So to which kind of spoiling does the questioner refer? The deliberate perversion of one's own life, or the twisting of one's life by powerful institutions? Our natural reaction is to say that institutions, great and small, are corrupting our lives. One's reaction is to put the blame on the outer, on circumstances.
To put it in a different way, here we are in a world of regimentation, of compulsion, of the clever technique of governments and organized religions to wear down the individual - and what is one to do? How is an individual to act? I wonder how many of you have seriously put this question to yourselves. Some may have realized the brutality of all this and joined societies or groups which promise to alter certain conditions. But in the process of alteration, the organization of the party, of the society, has grown to vast proportions and has become of the greatest importance. So the individual is again caught in its machinery.
How are we to approach this question? From the outside or from within? There is no division as the outer and the inner, but merely changing the outer cannot fundamentally alter the inner. If you are aware that you are spoiling your own life, how can you look to an institution, or to an outward pattern to help you?
If you deeply feel that violence in any form can only lead to violence, though you may not stop wars you will at least be a centre of sanity, as a doctor in the midst of disease. So in the same way, if you integrally perceive in what manner you are spoiling your life, that very perception begins to straighten out those things that are crooked. Such an action is not an escape.
Questioner: Must we return to the past? Must I be aware of what I have been? Must I know my karma?
Krishnamurti: By being aware, both the past and the present are revealed, which is not some mysterious process, but in trying to understand the present, the past fears and limitations are revealed.
Karma is a Sanskrit word whose verb means to act. A philosophy of action has been created around the central idea "As you sow, so shall you reap", but we need not go into all that now. We see that any action born of the idea of reward or of punishment must be limiting, for such action springs from fear. Action brings either clarity or confusion, depending on one's conditioning. If one is brought up to worship success, either here or in the so-called spiritual sphere, there must be the pursuit of reward with its fears and hopes, which conditions all action, all living. Living becomes then a process of learning, of the constant accumulation of knowledge. Why do we lay up this so-called knowledge?
Questioner: Are we not to have in ourselves some standard for action?
Krishnamurti: Now we come to the fundamental question: Must one live by standards, whether outer or inner? We easily recognize the outer standard as one of compulsion and therefore preventing individual fulfilment. We look to an inner standard which each one has created through action and reaction, through judgment of values, desires, experiences, fears, and so on. What is this inner standard based upon, though it is constantly varying? Is it not based upon self-protective desire and its many fears? These desires and fears create a pattern of behaviour, of morality, and fear is the constant standard, assuming different forms under different conditions. There are those who take shelter in the intellectual formula "Life is one", and others in the love of God, which is also an intellectual formula, and they make these into patterns, principles, for their daily life. Morality of will is not moral but the expression of fear.
August 8, 1938


OMMEN 4TH PUBLIC TALK 10TH AUGUST, 1938

Each one of us has a peculiar and particular problem of his own. Some are concerned with death and the fear of death and what is to happen in the hereafter; some are so lonely in their occupations that they are seeking a way to overcome this emptiness; some are sorrow-laden; some have the routine and boredom of work, and others the problem of love with its complexities. How can all these problems or the particular problem of each one be solved? Is there only one problem or are there many separate problems? Is each one to be solved separately, disconnected from the others, or are we to trace each problem and so come to the one problem? Is there, then, only one problem, and by tracing each difficulty, shall we come to the one problem through which, if we understand it, we can solve all others?
There is only one fundamental problem, which expresses itself in many different ways. Each one of us is conscious of a particular difficulty and desires to grapple with that difficulty by itself. In solving one's peculiar difficulty, one may eventually come upon the central problem, but during the process of getting there the mind becomes weary and has acquired knowledge, formulas, standards, which really stand in the way of its understanding the one central problem. Some of us try to trace each problem to its source, and in the process of examination and analysis we are learning, we are accumulating so-called knowledge. This knowledge gradually becomes formulas, patterns. Experience has given us memories and values which guide and discipline and which must inevitably condition.
Now it is these self-protective standards and memories, this stored up knowledge, these formulas, that prevent us from grasping the fundamental problem and solving it. If we are confronted with a vital experience and try to understand it with dead memories, values, we merely pervert it, absorbing it into the dead accumulation of the past.
To solve this problem of living you must have a fresh, new mind. A new birth must take place. Life, love, reality are ever new, and a fresh mind and heart are needed to understand them. Love is ever new, but this freshness is spoilt by the mechanical intellect with its complexities, anxieties, jealousies, and so on.
Are we made anew, is there a new birth each day? Or are we merely developing the capacity of resistance through will, through habit, through values?
We are merely strengthening the will of resistance in different and subtle forms. So experience, instead of liberating us, giving us freedom to be reborn, to be made anew, is further conditioning us, further binding us to the dead accumulations of the past, to the stored up knowledge, which is really ignorance and fear. This perverts and destroys the liberating force of experience.
This is the fundamental problem - how to be reborn or made anew. Now can you be made anew through formulas, through beliefs? Is it not absurd, the very idea that you can be made anew by patterns, ideals, standards? Can discipline, enforced or self-imposed, bring about a rebirth of the mind? This also is an impossibility, is it not? Through slogans, repetitive words, institutions, through the worship of another, can you be made anew? Perhaps momentarily, while you are listening to me, you feel the impossibility of being made anew through a method, through a person, and so on.
Then what will make us anew? Do you perceive the vital necessity of being renewed, of being reborn? To understand life with all its complex problems, and reality, the unknown, there must be a constant death and a new birth. Otherwise you meet new problems, new experiences, with dead accumulations, which only bind, causing confusion and suffering.
We are, then, confronted with these accumulated memories and formulas, beliefs and values, which are constantly acting as a shield, as a resistance. Now if we try to remove these resistances, these safeguards, merely through will, discipline, the mind is not being made anew. And yet we have the power, the only force which can liberate and which can make anew, and that is love - the love, not of the ideal, not of the formula, but the love of man and man. But we have hedged this love about with the morality of the will because there is the desire for satisfaction, and its fear. So love becomes destructive, binding, instead of liberating, renewing.
We see this process of bondage and pain in our daily life. It is only in daily life, with its relationships and its conflicts, its fears and its ambitions, that you begin to perceive the renewing force of love. This love is not sentiment. Sentiment, after all, is merely the incapacity to feel deeply, integrally, and therefore to alter fundamentally.
Questioner: I should like to know why I am sometimes too lazy to be fresh and new?
Krishnamurti: You may be lazy because of the lack of proper diet, but possessing a healthy body, does that ensure a rebirth of the mind? You may be quiet, apparently lazy, and yet be extraordinarily alive.
Questioner: To be made anew we must exert ourselves.
Krishnamurti: You cannot be made anew with the dead weight of the past, and perceiving this you think you must make an effort to get rid of it. Being caught in confusion, you feel that to become disentangled from it you must discipline yourself, you must make an effort to overcome it, or otherwise confusion will increase and continue. This is what you mean, isn't it? Either you make an effort to keep still and observe in order to find ways and means of overcoming this confusion and conflict, or you make an effort to see its causes so that you may overcome them; or you are intellectually interested only to observe - but we need not be concerned with the so-called intellectuals. Either you accept the chaos, the struggle, or you try to overcome suffering; both involve effort. If you examine the motive for this exertion you will perceive that there is the desire not to suffer, the desire to escape, to be satisfied,to protect oneself, and so on. Effort is being made to overcome, to understand, to transform that which we are into that which we want to be or think we ought to be. Does not all such effort really produce a series of new habits instead of the old? The old habits, the old values have not given you the ideal, the satisfaction, and so you make an effort to establish new ideals, a new series of habits and values and satisfactions. Such effort is considered worthy and noble. You are making an effort to be or not to be something, according to a preconceived formula, pattern. So there cannot be a rebirth, but only a continuation of the old desire in a new form which soon creates confusion and sorrow. Again there is the exertion of the will to overcome this conflict and pain; one is again caught up in the vicious circle of effort, whether it is the effort to find the cause of suffering or the effort to overcome it.
Effort is made to overcome fear through discovering its causes. Why do you want to discover the cause? Is it not because you do not want to suffer, you are afraid to suffer? So you hope that, through fear yielding to fear, all fear will be overcome. This is an impossibility.
Now do you make an effort to discover the cause of joy? If you do, then joy ceases to be and only its memories and habits exist.
Questioner: So by analyzing, fear should also disappear in the same way that pleasure does when examined. But why does it not?
Krishnamurti: Joy is spontaneous, unsought and uninvited, and when the mind analyzes it to cultivate or to recapture it, then it is no longer joy. Whereas fear is not spontaneous except in sudden, unforeseen incidents, but it is sedulously cultivated by the mind in its desire for satisfaction, for certainty. So if you make an effort to get rid of fear by discovering its causes, and so on, you are merely covering up fear, for effort is of the will, which is resistance created by fear.
If you integrally, with your whole being, understand this process, then in the midst of this flame of suffering, when there is no desire to escape, to overcome, out of this very confusion there arises a new comprehension spontaneously springing up out of the soil of fear itself.
August 10, 1938


OMMEN 5TH PUBLIC TALK 12TH AUGUST, 1938

I have tried to explain that renewal, rebirth, must be spontaneous and not the result of effort.
Before finding out if effort is moral or immoral, important or unimportant, we must first consider desire. In understanding desire, each one will discover for himself whether effort is moral or immoral with regard to the renewal, the rebirth of the mind. If one had no desire, there would be no effort. So we must know its process, the motive power behind effort, which is always desire; by whatever name you like to call it, righteousness, the good, the God in us, the higher self, and so on, nevertheless it is still desire.
Now desire is always for something; it is always dependent and therefore always productive of fear. In being dependent there is always uncertainty which breeds fear. Desire cannot exist by itself, it must always be in relation to something. You can observe this in your daily, psychological reactions. Desire is always dependent, related to something. It is only love which is not dependent.
There is the desire to be something, to become, to succeed, not to suffer, to find happiness, to love and to be loved, to find truth, reality, God. There is the positive desire to be something, and the negative desire not to be something. If we are attached there is agony, suffering, and from that we learn - what we call learn - that attachment gives pain. So we desire not to be attached, and cultivate that negative quality, detachment. Desire is prompting us to be this and not that.
We are familiar with the positive and the negative desire, to be and not to be, to become and not to become. Now desire is not emotion; desire is the result of a mind that is ever seeking satisfaction, whose values are based on satisfaction. To be satisfied is the motive behind all desire. The mind is ever seeking satisfaction at any cost, and if it is thwarted in one direction it seeks to achieve its purpose in another. All effort, all directive power of the mind, is that it may be satisfied. So satisfaction becomes a mechanical habit of the mind. In moments of great emotion, of deep love, there is no dependency of desire, nor its search for satisfaction.
To be satisfied, the mind develops its own technique of resistance and non-resistance, which is the will. And when the mind discovers that in the process of satisfaction there is suffering, then it begins to develop desirelessness, detachment. Thus there is the positive and the negative will ever exerting, ever seeking satisfaction. The desire to be satisfied creates will, which maintains itself by its own continual effort. And where will is, there must always follow fear - fear of not being satisfied of not achieving, of not becoming. Will and fear always go together. And again to overcome this fear, effort is made, and in this vicious circle of uncertainty the mind is caught. Will and fear go always hand in hand, and will maintains its continuity from satisfaction to satisfaction, through memory which gives to consciousness its continuity, as the "I".
Will and effort, then, is merely the mechanism of the mind to be satisfied. Thus desire is wholly of the mind. Mind is the very essence of desire. Habit is established by constant search for satisfaction, and the sensation which the mind stimulates is not emotion.
All effort then, springing from the will either to be satisfied or not to be satisfied, must ever be mechanical, habit-forming, and so cannot bring about rebirth, renewal. Even when the mind inquires into the cause of suffering, it is doing so primarily because it desires to escape, to do away with that which is not satisfactory and to gain that which is.
Now this whole process in which the mind is caught up is the way of ignorance. Will, that is maintaining itself through effort to be satisfied, to be gratified, through various ways and methods - this will of satisfaction must of its own accord cease, for any effort to put an end to satisfaction is only another way of being satisfied.
So this process of satisfaction, of gratification, is continually going on and all effort can only give strength to it. Perceiving that all effort is the desire for satisfaction and therefore of fear itself, how is one to bring this process to an end? Even this very desire for its cessation is born of the will to be satisfied. This very question of how to be free of desire is prompted by desire itself.
If you feel integrally this whole process as ignorance, then you will not ask for a way to be free from desire, fear. Then you will not seek any method, however promising, however hopeful. There is no method, no system, no path to truth. When you understand the full inward significance of all methods, that very comprehension is beginning spontaneously to dissolve desire, fear, which is seeking satisfaction.
Only in deep emotion is there no craving for satisfaction. Love is not dependent on satisfaction and habit. But the will of desire ever seeks to make of love a mechanical habit, or tries to control it through moral laws, through compulsion, and so on. Hence there is a constant battle by the mind, with its will of satisfaction, to control, dominate love; and the battle is almost always won by the mind, for love has no conflict within itself and so with another. Only when desire, with its will of fear, ceases of its own spontaneous accord - not through compulsion or the promise of reward - is there a renewal, a rebirth of one's whole being.
Questioner: Can I trust or have faith in this love, or is this also a way of self-protection?
Krishnamurti: Is not faith another refuge in which mind takes satisfaction and shelter? You may have faith in love, another in God, and so on. All such faith is an anchorage for the mind. Any refuge, any attachment, whatever its name, must be one of self-protection, satisfaction, and therefore the result of fear.
One perceives appalling cruelty about one, utter chaos and barbarity, and one takes refuge in an ideal, in belief, or in some form of consolation. Thus one escapes into an illusion; but the conflict between the actual and the illusory must continue till either the unreal overcomes the actual or the actual breaks through all safeguards, all escapes, and begins to reveal its deep significance.
Questioner: By merely insisting on individual fulfilment are you not putting aside the social question? How can the individual who is ever in relation with society, be the only important factor? Why do you emphasize the individual?
Krishnamurti: Without the individual, society cannot exist; this social entity is not independent of the individual. Society is the relationship of one individual with another. Society is personal but it has become an independent machine with a life of its own which merely uses the individual. Society has become merely an institution which controls and dominates the individual through opinion, moral laws, vested interests, and so on. As institutions are never important but only the individual, we must consider his fulfilment, which cannot be brought about by mere change of environment, however drastic the change may be. The mere alteration of the superficial will not bring about the deep fulfilment of man, but only mechanical reactions. This division as the individual and the environment is mechanical and false; when fundamentally each one understands this to be so, then the individual will act integrally, not as an individual nor as merely the mechanical product of a society, but as an integrate human being.
Questioner: This surely will take many centuries, will it not? So must we not make new social laws and conditions now?
Krishnamurti: How are we going to bring about this change which we all desire? Either through force, or each individual beginning to awaken to the necessity of fundamental change. Either through enforcement, revolution, domination, or through the awakening of the individual to reality.
If we want to produce a merely mechanical world of moral systems, laws, impositions, then violence may be sufficient, force of every description; but if we want peace and brotherhood, relationship based on love, then violence in any form cannot be the way. Through violence you cannot come to peace, to love, but only to further violence. Violence is complex and subtle, and until the individual is free from its obvious and its hidden domination, there cannot be peace nor lasting brotherhood.
Questioner: Then must we let cruel people go on being cruel?
Krishnamurti: To save humanity must you first destroy the human? Is that what you are asking me? Because you have certain ideologies, certain beliefs, must the individual be sacrificed to them? No, my friends, we do not want to help the world, we only want to impose on others a certain ideology, a certain faith, a certain belief. We want the tyranny of ideas to prevail, and not love.
Each one is pursuing his own particular problem, or his own ideal of man, or his own conception of the State, or his belief in God, and so on. But if you who are listening to me fundamentally grasp what I am saying, then you will be concerned with the root problem, that of desire with its fears and efforts, which prevents individual fulfilment, rebirth.
August 12, 1938


OMMEN 6TH PUBLIC TALK 13TH AUGUST, 1938

I have been trying to explain the habit-forming mechanism of fear, which destroys renewal, rebirth, in which alone there can be reality. The desire for satisfaction creates fear and habit. As I explained, desire and emotion are two different and distinct processes; desire being entirely of the mind, and emotion the integral expression of one's whole being. Desire, the process of the mind, is ever accompanied by fear, and emotion is devoid of fear. Desire must ever produce fear, and emotion has no fear at any time for it is of one's whole being. Emotion cannot conquer desire, for emotion is a state of fearlessness which can be experienced only when desire, with its fear and will of satisfaction, ceases. Emotion cannot overcome fear; for fear, as desire, is of the mind. Emotions are wholly of a different character, quality and dimension.
Now what we are trying to do, the majority of us, is to overcome fear either by desire or by what we call "emotion" - which is really another form of desire. You cannot overcome fear by love. To overcome fear through another force which we call emotion, love, is not possible, for the desire to overcome fear is born of desire itself, of the mind itself, and is not of love. That is, fear is the result of desire, satisfaction, and the desire to overcome fear is of the nature of satisfaction itself. It is not possible to overcome fear by love, as most people find out for themselves. Mind, which is of desire, cannot destroy part of itself. This is what you try to do when you talk of "getting rid" of fear. When you ask, "How am I to get rid of fear, what am I to do about the various forms of fear?" you are merely wanting to know how to overcome one set of desires by another - which only perpetuates fear. For all desire creates fear. Desire breeds fear, and in trying to overcome one desire by another you are only yielding to fear. Desire can only recondition itself, reshape itself to a new pattern, but it will still be desire, giving birth to fear.
We know that our present habits of thought and morality are based on individual security and gain and that thus we have created a society which is maintained through our own desire. Realizing this, there are those who try to create new habits, new virtues, in the hope of creating a new society based on non-gain, and so on. But desire still persists in different forms, and, until we realize the whole process of desire itself, the mere transformation of outside conditions, values, will have little significance.
To change the form of desire from the old to the new is merely to recondition the mind, for it will still be of desire and thus it will always be a source of fear. So we must understand the process of the mind itself. Is not the mind, as we know it, an instrument developed for survival, for satisfaction, for self-protection, for resistance, and therefore the instrument of fear? Let us put aside the consideration that the mind is the instrument of God, the highest moral guide, and so on, for all such assumptions are merely traditional or are mere hopes. Mind is essentially an instrument of fear. From desire spring reason, conclusion, action - whose values and moralities are based on the will to survive, to be satisfied. Thus the mind, thought, breaks itself up into many parts, as the conscious and the unconscious, the high and the low, the real and the false, the good and the evil. That is, the mind, seeking satisfaction, has broken itself up into many parts, each part being in conflict with the other, but the central and essential pursuit of each part and of the whole is one of self.satisfaction, under different forms. So the mind is ever engendering its own fear.
There are various forms of fear: fear of one's own future, fear of death, of life, of responsibility, and so forth. So the mind is ever trying to make itself secure through beliefs, hopes, illusions, knowledge, ideals, patterns. There is a constant struggle between the known and the unknown. The known is the past, the accumulated, habit, and the unknown is that which is the uncertain, the unconquerable, the spontaneous, the creative.
The past is ever trying to overcome the future; habit proceeds to make the unknown into the habitual so that fear may cease. Thus there is the constant conflict of desire, and fear is ever present. The process is to absorb, to be certain, to be satisfied, and when this is not possible, the mind resorts to satisfying explanations, theories, beliefs. Thus death, the unknown, is made into the known; truth, the unconquerable, is made into the attainable.
So the mind is a battlefield of its own desires, fears, values, and whatever effort it makes to destroy fear - that is, to destroy itself - is utterly vain. That part which desires to get rid of fear is ever seeking satisfaction; and that from which it craves to free itself has been in the past a means of satisfaction. Thus satisfaction is trying to get rid of that which has satisfied; fear is trying to overcome that which has been the instrument of fear. Desire, creating fear in its search for satisfaction, tries to conquer that fear, but desire itself is the cause of fear. Mere desire cannot destroy itself, nor fear overcome itself, and all effort of the mind to rid itself of them is born of desire. Thus the mind is caught in its own vicious circle of effort.
We must understand deeply the inward nature of the mind itself, and this understanding is not born of a day; it needs immense awareness of our whole being. The mind, as I said, is a battlefield of various desires, values, hopes, and any effort on its part to free itself from them can only accentuate the conflict. Struggle exists so long as desire in any form continues; when one desire discriminates against another, one series of values against another, one ideal against another, this conflict must continue. This discriminative power of desire, choice, must cease, and this can happen only when one understands, inwardly feels the blind effort of the intellect. The deep observation of this process, without want, without judgment, without prejudice, and so without desire, is the beginning of that awareness which alone can free the mind of its own destructive fears, habits, illusions.
But with the majority of us the difficulty is to pierce through those forms of emotion which are really the stimulations of desire, fear, for such emotions are destructive of love. They prevent integral awareness.
Questioner: Are desire and interest, as we know them now, the same?
Krishnamurti: If interest is merely the result of desire, to gain, to be satisfied, to succeed, then interest is the same as desire and therefore destructive of creative life.
Questioner: How can I attain the quality of desirelessness without having the desire to attain it?
Krishnamurti: Sir, this is exactly what I have been talking about this morning. Why do you want to attain desirelessness? Is it not because you have found through experience that desire is painful, desire brings fear, desire creates conflict or a success that is cruel? So you crave to be in a state of desirelessness, which can be achieved, but it is of death, for it is merely the result of fear. You want to be free from all fear, and so you make desirelessness the ideal, the pattern to be pursued. But the motive behind that ideal is still desire and so still of fear.
Questioner: Is mind life itself? Because one cannot divide up life as mind and emotion?
Krishnamurti: As I have explained, the mind has merely become an instrument of self-protection of various forms, and it has divided itself into emotion and thought - not that life has divided it nor that emotions have separated themselves from the mind, but the mind, through its own desires, has broken up itself into different parts. The mind has discovered that by being desireless it will be less prone to suffering. It has learnt through experience, through knowledge, that desirelessness might bring the ultimate comfort, which it hopes is truth, God, and so on. So it makes an effort to be without desire and therefore divides itself into different parts.
Questioner: Is it possible to be without desire when one has a body?
Krishnamurti: What do you say, sir? This is a problem that you have to face, that we all have to face. Mind, as I said, is ever seeking satisfaction through various forms. Necessity has thus become a means of gratification. This expresses itself in many ways - greed, power, position, and so forth. Can one not exist in this world without desire? You will find this out in your daily life. Do not separate needs from desire, which would be a false approach to the understanding of desire. When needs are glorified as a means for self-importance, then desire starts the complex process of ignorance. If you merely emphasize needs, and make a principle of it, you are again approaching the question of desire from a most unintelligent point of view, but if you begin to consider the process of desire itself, which breeds fear and ignorance, then needs will have their significant value.
Questioner: Please give us your views or anything you care to say on the subject of how to bring up children.
Questioner: It is not the child that is the problem; we are the problem.
Krishnamurti: Are you saying that we must first resolve our own problems and then we shall be able to deal with the child? Is this not a very one sided conception? Is not child education a very complex problem? You want to help the child to grow to its own fullest integral capacity, but as there are not adequate teachers and schools for this purpose, education becomes a problem. You as a parent may have certain definite ideas that will help the child to be intelligently critical and to be spontaneously himself at all times, but unfortunately at school, nationalism, race hatred, leadership, tradition, example, and so on, are inculcated in the child, thus counteracting all that you may be doing at home. So either you have to start a school of your own where prejudices of race, country, examples, religious superstitions, beliefs, are not inculcated in the children - which means that an intelligent human being as a teacher is necessary; and one is rarely found. Or you must send the child to the schools that already exist, hoping for the best, and counteracting at home all the stupid and pernicious things he learns at school, by helping him to be intelligent and critical. But generally you have not the time to do this, or you have too much money, so you employ nurses to look after your children.
It is a complex problem which each parent must deal with according to his capacity, but unfortunately this is paralysed by his own fears, superstitions, beliefs.
Questioner: At least we can give the child a right environment at home.
Krishnamurti: Even that is not enough, is it? For the pressure of opinion is very great. A child feels out of it if he does not put on some kind of uniform or carry a wooden gun when the majority of them are doing it. There is the demand of the so-called nation whose government, with its colossal power, forces the individual to a certain pattern, to carry arms, to kill, to die. Then there is the other institution, organized religion, which, through belief, dogma, and so on, equally tries to destroy the individual. Thus the individual is being continually thwarted of his fulfilment.
This is a problem of our whole life, not to be solved through mere explanations and assertions.


SAROBIA NOTES ON SAROBIA DISCUSSIONS 1940

Opinions, ideologies, and theories, are dividing the world; no agreement is possible as long as we cling to them in any form whatsoever, for they breed thoughtlessness and obstinacy. Agreement is only possible when we have disentangled thought from them, and experience for ourselves. We cannot agree if our thought is perverted; genuine, direct experience, cannot create contention. To be capable of an original experience we must slough off the many bondages, the limiting influences, on our thoughts and feelings, and we shall attempt to do this during this gathering. This is essential and it is only possible if each one of us becomes aware, and understands the component parts that go to create our background, the I.
We must have knowledge about the material before we can transform it. The material is the intellectual, emotional state of our being, also the religious, artistic, scientific, physical. Any form of limitation must be a hindrance to completeness. For this attempt, deep and wide intelligence is necessary. Intelligence is the discovery, by each one, of what is of primary importance and the capacity to pursue it.
If one pursues the path of knowledge - what must I know - one has to submit to authority, which must engender fear and various forms of idolatry; then masters, guides, intermediaries, priests, in different forms, become necessary. This path is the way of the intellect and any action that comes from the mere pursuit of knowledge must be imitative and not liberating. For then action must conform to a preconceived pattern or knowledge which hinders direct experience. But if we put to ourselves this question, what can I do, then direct experience is knowledge and this knowledge is not a limiting process. With action comes knowledge which is not imitative, and so is liberating. The pursuit of what can I know destroys self-reliance, but the pursuit of what can I do creates self-reliance which is essential for the comprehension of reality, what can I do with regard to life - things, people, and ideas.
Greed in its many forms puts man against man, bringing disunion and contention. Balance, co-ordination, is necessary for completeness; mere control or denial of the objects of craving does not free thought from greed, envy. Only through understanding the process of craving, by becoming aware of it, is there a possibility of thought freeing itself from it. Awareness is not mere analysis or self-examination. Meditation is interested concentration, the awareness in which the conflict of opposites ceases.
Greed breeds envy and hate. Imitation is the result of envy. Our social structure is based on envy and imitation. One of the main causes of division in society is envy and the craving for success; each is imitating the one above him. Many of us desire to belong to the socially elect. This imitative process keeps the social division going from generation to generation.
This same attitude and action exist in the so-called spiritual realm. There too we think in terms of progressive hierarchical achievement. Such attitude is born of greed and envy, which produces imitation and fosters fear; the idea that one day you will become a Master or a higher Being is similar to your becoming one day a Knight or a Duke. It is repulsive and not ennobling to a man of thought.
There is expansion, growth, in greed and envy but not in freedom from them. There may be growth or evolution of the outer, of the periphery, but not of what is true. The freedom from greed and envy is not progressive; you are either free or not free from them. This freedom is not the result of evolution, growth. If we understand need, utterly dissociated from greed, craving, and envy, then social and personal conflicts cease, then thought is free from worldliness.
What can I do about my needs? The answer will be found when we put to ourselves the question: How is thought to free itself of greed, from the very centre and not merely from the outside? First one must be conscious or aware of being greedy or envious or imitative; then be aware also of its opposite reactions. That is, be aware of the very strong will of outgoing desires, cultivated through generations, which has a very strong momentum; and also become aware of the will to refrain, to deny, which has also been cultivated through moral and religious injunctions. Our mind is the battleground of these two opposing forces, of want and non-want. We hope by pursuing and cultivating an opposite we shall transcend all opposites; that which is achieved through the cultivation of the opposites is still within the opposite, though one may think that the state one has achieved has transcended the opposites.
There is duality, good and evil, greed and non-greed. Being greedy, to cultivate its opposite is not freedom from greed, nor does thought transcend an opposite by the cultivation of its opposite. Thought can only free itself from the opposites, duality, when it is not caught up in them and is capable of understanding what is, without the reaction of the opposite. That is, being envious, to cultivate its opposite does not free thought from envy, but if we do not react in opposition to it, but are capable of understanding the process of envy itself, then there is a lasting freedom from it. In the very centre there is a freedom from greed and not merely from the outside.... This experience is truly religious and all experiences of opposites are non-religious.
All comparative change is a change in resistance; all comparative thinking and acting do not free thought from its limiting influences. Freedom from greed, envy, imitation, lies not in the mere change of the outside, but in understanding and transcending the will of outgoing desires, which brings lasting transformation in the very centre itself.... Relationship with people divides itself - though there is no such real division - as superficial and deep; as superficial contact and contact of interest and affection.
Love is hedged about with fear, possessiveness, jealousy, and with peculiar tendencies inherited and acquired. We have to become aware of these barriers and we can become aware of them most poignantly and significantly in relationship, whether superficial or deep. In relationship the I generally forms the centre and from this, action radiates. There cannot be compassion if thought is perverted by partisanship, by hate, by prejudices of class, of religion, of race, and so on.
All relationship, if allowed, becomes a process of self-revelation; but most of us do not allow ourselves to discover what we are, as this involves pain. In all relationship there is the I and the other; the other may be one or the many, the society, the world.
Can there be individuality in the widest and deepest sense, if one belongs to society? What is society? The many, cemented together through necessity, convenience, affection, greed, envy, fear, standards, values, imitation, that is, essentially through craving; the many with their peculiar organizations and institutions, religions and moralities. If one is born a Hindu one is brought up in a certain social and religious environment, with its special dogmas and prejudices. As long as one remains conditioned as a Hindu, one has consciously identified oneself with a particular race, a class, a set of ideas, and so one is really not an individual. Though within that limited conditioning, called Hinduism, one may struggle to achieve, to create; though one may have a func- tional purpose which gives a sense of independence, utility, importance, yet within the circle of its conditioned influence there can be no true individuality.
The world is broken up into these different forms of restricting groups, Hindu, English, German, Chinese, and so on, each fighting and killing or coercing the other. It is possible to be a true individual in the highest sense, only if one is not identified with any special conditioning. The conflict of society is between those who are liberating themselves from the mass, from a particular identification, and those who are still part of a particular group. Those who escape from particular influences and limitations are soon deified or put in prison or neglected.
Relationship is a process of self-revelation and liberation. To inquire within the circle of limitation about the soul, reality, God, immortality, is vain, for these words, images, and ideas, belong to the world of hate, greed, fear, craving. When one has liberated oneself from society, group, race, family, and from all separative conditioning, and has become an undivided, integral being the problems which now torment the citizens of various particularized states will have utterly lost their significance. As long as man belongs to particular groups, classes, creeds, there cannot be love, there must be antagonism, war.
Individual thought is influenced, limited, by society, by inherited and acquired tendencies. These tendencies are revealed in relationship, superficial and intimate. By becoming aware of them and not through mere self-analysis does thought free itself without falling into other forms of narrowness, pettiness. This requires interested watchfulness and clear discernment. This discernment is not comparative, nor is it the result of choice. Intellect, the instrument of craving, is itself narrow, conditioned, and therefore what it chooses is bound to be also limited.
We need things for our physical existence, this need is natural and not harmful, but when things become psychological necessities, then begin greed, envy, imitation, from which conflict and other unnatural desires ensue. If we "need" people, then there is a dependence upon them. This dependence shows itself in possessiveness, fear, domination. When we use people, as we use inanimate things, consciously or unconsciously, to satisfy our craving for comfort or security, true human relationship ceases. Then relationship, superficial or deep, is no longer a process of self-revelation or of liberation. Love is the only lasting answer to our human problems. Do not divide love artificially as the love of God and the love of man. There is only love, but love is hedged about by various barriers. Compassion, forgiveness, generosity, and kindliness cannot exist if there is no love. Without love, all virtues become cruel and destructive. Hate, envy, ill will, prevent completeness of thought-emotion, and in this completeness alone can there be compassion, forgiveness.
Relationship acts as a mirror to reflect all the states of our being, if we allow it; but we do not allow it as we want to conceal ourselves; revelation is painful. In relationship, if we become aware, both the unconscious and the conscious states are revealed. This self-revelation ceases when we "use" people as needs, when we "depend" upon them, when we "possess" them. Mostly relationship is used to cover our inner poverty; we try to enrich this psychological poverty by clinging to each other, flattering each other, limiting love to each other, and so on. There is conflict in relationship, but instead of understanding its cause and so transcending it, we try to escape from it and seek gratification elsewhere.
We use our relationship with people, with society, as we use things, to cover up shallowness. How is one to overcome this shallowness? All overcoming is never transcending, for that which is overcome, only takes another form.
Poverty of being is revealed when we try to overcome it by covering it up with possessions, with the worship of success, and even with virtues. Then things, property, come to have great significance; then class, social position, country, pride of race, assume great importance, and have to be maintained at all costs; then name, family, and their continuance, become vital.
Or we try to cover up this emptiness with ideas, beliefs, creeds, fancies; then opinion, goodwill, and experience of others, take on powerful import; then ceremonies, priests, masters, saviours, become essential, and destroy self-reliance; then authority is worshipped.
Thus the fear of what one is creates illusion, and poverty of being continues. But if one becomes intensely aware of these indications in oneself, both in the conscious and the unconscious, then through strenuous discernment there comes about a different state which has no relation to the poverty of being. To overcome shallowness is to continue to be shallow.
Self-analysis and awareness are two different things; the one is morbid. but awareness is joyous. Self-analysis takes place after action is past: out of that analysis mind creates a pattern to which a future action is forced to conform. Thus there comes about a rigidity of thought and action. Self-analysis is death and awareness is life. Self-analysis only leads to the creation of pattern and imitation, and so there is no release from bondage, from frustration. Awareness is at the moment of action; if one is aware, then one understands comprehensively, as a whole, the cause and effect of action, the imitative process of fear, its reactions, and so on. This awareness frees thought from those causes and influences which limit and hold it, without creating further bondages, and so thought become deeply pliable which is to be deathless. Self-analysis or introspection takes place before or after action, thus preparing for the future and limiting it. Awareness is a constant process of liberation.
We should approach life, not from the point of what can I know but what can I do. The path of what can I know leads to the worship of authority, fear, and illusion; but in understanding what can I do, there is self-reliance which alone brings forth wisdom.
From what source does our thought process come? Why do I think that I am separate? Am I really separate? Before we can transcend what we are, we must first understand ourselves. So what am I? Can I know this for myself or must I rely for this knowledge on others? To rely on others is to wallow in opinion; the acceptance of opinion, information, is based on like and dislike which lead to illusion. Am I really separate? Or is there only a variation, a modification of a central craving or fear, expressing itself in different ways? Does the expression of the same fundamental craving, ignorance, hate, fear, affection, in different ways make us truly different, truly individuals? As long as we are expressing ignorance, however differently, we are essentially the same. Then why do we separate ourselves into nations, classes, families, and why do we concern ourselves with our soul, our immortality, our unity? As long as we cling to the separateness of the expression of ignorance, of fear, there can never be the lasting unity of mankind.
Separateness is an illusion and a vanity. To think of myself as separate, different in consciousness, is to identify myself with fundamental ignorance; to cling to my achievement, my work, my soul, is to continue in illusion. What are we? We are the result of our parents, who were, like their parents, influenced and limited by climatic, social, and psychological values based on ignorance, fear, and craving. Our parents passed on to us those values. We are the result of the past; our forefathers' beliefs, ideas, hopes, in combination with the present action and reaction, are our thoughts. We cherish illusion and try to find unity, hope, love, in it. Illusion can never create human unity nor awaken that love which alone can bring peace. Love cannot be transmitted, but we can experience its immensity if we can become free of our prejudices, fears, greed, and craving.
We are concerned with things, people, and personal continuity. Continuity in different forms; continuity through things, property, family, race, nationality; continuity through ideals, beliefs, dogmas. The craving for personal immortality breeds fear, illusion, and the worship of authority. When the craving for personal immortality ceases, in all its forms, there is a state of deathlessness.
What is our mind? What is our thought process? What are the contents of our consciousness and how have they been created? perception, contact, sensation, and reflection, lead to the process of like and dislike, attachment and non-attachment, self and not-self. Mind is the outcome of craving; and intellect, the power to discern, to choose, is influenced and limited by the past in combination with the present action and reaction. Thus the instrument of discernment itself is cunningly perverted. Thought must free itself from the past, from the accumulations of self-protective instincts; intellect must make straight its own wanton crookedness.
What is the origin of our thinking? Seeing, contacting, sensing, reflecting. Like and dislike, pleasure and pain, the many pairs of opposites are the outcome of reflection; the desire for the continuance of the one and the denial of the other is part of reflection. Sensation, craving, dominates most of our thinking. Our thought is influenced and limited by the past generations of people who in their suffering, in their joys, in their aspirations, in their escapes, in their fear of death in their longing for continuity, created ideas, images, symbols, which gave them hope, assurance. These they have passed on to us. When we use the word soul, it is their word to convey that intense longing for continuity, for something permanent, enduring beyond the transiency of the physical, of the material. Because we also crave for certainty, security, continuity, we cling to that word and all that it represents. So our consciousness - both the conscious and the sub-conscious - is the repository of ideas, values, images, symbols of the race, of the past generations. Our daily thought and action are controlled by the past, by the concealed motives, memories, and hidden cravings. In all this there is no freedom but only continued imitation caused by fear.
Within consciousness, there are two opposing forces at work which create duality - want and non-want, pain and pleasure, outgoing desires and refraining desires. Instincts, motives, values, prejudices, passions, control and direct the conscious.
Is there, in consciousness, any part that is not contaminated by the past? Is there anything original, uncorrupted, in our consciousness? Have we not to free thought from the past, from instincts, from symbols, images, in order to understand that which is incorruptible, untrammelled?
The known cannot understand the unknown; death cannot understand life. Light and darkness cannot exist together. God, reality, is not to be realized through the known. What we are is of the past in combination with the present action and reaction according to various forms of influence, which narrows down thought, and through this limitation we try to understand that which is beyond all transiency. Can thought free itself from the personal, from the I? Can thought make itself anew, original, capable of direct experience? If it can, then there is the realization of the eternal.
What is the content of consciousness? Both the conscious and the subconscious tendencies, values, memories, fears, and so on. The past, the hidden causes, control the present. Is there not in us, in spite of this limited consciousness, a force, a something, that is unconditioned? To assume that there is, is a part of our past influence; we have been brought up, through many generations, to think and believe and hope that there is. This tradition, this memory, is part of our racial heredity, part of our ignorance, but also merely to deny it, is not to discover for ourselves if there is. To assert or to deny, to believe or not to believe, that there is an uncontaminated, spiritual essence, unconditioned in us, is to place a barrier to our discovery of what is true.
There is suffering, conflict, between want and non-want, between the will of outgoing desires and the will to restrain. Of this conflict we are all conscious.
When we do not understand the makeup of our background, the cause of our tendencies and limitations, experience only further strengthens them; but in becoming aware of them in our daily thought and action, experience acts as a liberating force.
Neither postponement nor trying to seek an immediate solution to our human problems can free thought from bondage. Postponement implies thoughtlessness and this sluggishness produces comforting theories, beliefs, and further complication and suffering; and if thought is concerned with the immediate now, with the idea that we live but once, then there is restlessness, haste, and a shallowness, that destroys understanding. But without imagining a future or clinging to the past, we can understand the fullness of each flowing moment. Then what is, is immortal.
Masters, gurus, teachers, cannot help to free thought from its own self-imposed bondage and suffering; neither ceremonies, nor priests, nor organizations, can liberate thought from its attachments, fears, cravings; these may force it into a new mould and shape it, but thought can free itself only through its own critical awareness and self-reliance.
Extrasensory perception, clairvoyance, occult powers, cannot free thought from confusion and misery; sensitive awareness of our thoughts and motives, from which spring our speech and action, is the beginning of lasting understanding and love. Mere self-control, discipline, self-punishment, or renunciation, cannot liberate thought; but constant awareness and pliability give clarity and strength. Only in becoming aware of the cause of ignorance, in understanding the process of craving and its dual and opposing values, is there freedom from suffering. This discerning awareness must begin in our life of relationship with things, people, and ideas, with our own hidden thoughts and daily action.
The way we think makes our life either complete or contradictory and unbalanced. Through awareness of craving, with its complex process, there comes an understanding; which brings detachment and serenity. Detachment or serenity is not an end in itself. In this world of frenzied buying and selling, whose economy is based on craving, unless thought is persistently aware, greed and envy bring the confusing and conflicting problems of possessions, attachment, and competition. Our private thoughts and motives can bring either harmony in our relationship or disturbance and pain. It depends on each one what he makes of relationship with another or with society. There can never be self-isolation, however much one may crave for it; relationship is ever continuous; to be is to be related.
The trembling and wavering thought is difficult to steady; mere control does not lead to understanding. Interest alone creates natural, spontaneous adjustment and control. If thought becomes aware of itself, it will perceive that it goes from one superficial interest to another, and merely to withdraw from one and try to concentrate on another does not lead to understanding and love. Thought must become aware of the causes of its various interests, and by understanding them there comes a natural concentrated interest in that which is most intelligent and true.
Thought moves from certainty to certainty, from the known to the known, from one substitution to another, and thus it is never still, it is ever pursuing, ever wandering; this chattering of the mind destroys creative understanding and love, but these cannot be craved for. They come into being when thought becomes aware of its own process, of its cravings, fears, substitutions, justifications, and illusions. Through constant, discerning awareness, thought naturally becomes creative and still. In that stillness there is immeasurable bliss.
We have all many and peculiar problems of our own; our craving to solve them only hinders the comprehension of the problems. We must have that rare disinterested awareness which alone brings understanding. When death causes us great sorrow, in our eagerness to overcome that sorrow, we accept theories, beliefs, in the hope of finding comfort which only becomes a bondage. This comfort, though satisfying for a passing moment, does not free thought from sorrow, it is only covered up and its cause continues. Likewise when one feels frustrated, instead of craving for fulfilment, one must understand what it is that feels itself frustrated. There will be frustration as long as there is craving; instead of understanding what is deeply implied in craving, we struggle anxiously to fulfil ourselves, and so the ache of frustration continues.
These discussions are not meant to be for intellectual amusement. We have discussed together in order to clear our thought so as to be able to apply ourselves more acutely and disinterestedly to the problems of our everyday life. It is only through disinterested application, through strenuous and discerning awareness, and not through following this or that belief, ideology, leader or group, that thought can liberate itself from those self-imposed bondages and influences.
Being incomplete, one craves for completeness, which is only a substitution, but if one understood the causes of incompleteness, then there comes a freedom through that understanding, the ecstasy of which is not to be described or compared. We must begin low to climb high, we must begin now to go far.
We all have to live in this world; we cannot escape from it. We must understand it and not run away from it into illusory comforts, hopeful theories, and fascinating dreams. We are the world and we must intelligently and creatively understand it. We have created this world of devastating hate, this world that is torn apart by beliefs and ideologies, by religions and gnawing cults, by leaders and their followers, by economic barriers and nationalities. We have created this world through our individual craving and fear, through our ambition and ignorance. We ourselves must change radically, free ourselves of these bondages, so that we can help to create a truly sane and happy world.
Then let us live happily without attachment and envy; let us love without possessiveness and be without ill will towards anyone; do not let us separate ourselves into narrow and conflicting groups. Thus though our own strenuous and constant awareness, will our thought be transformed from the limited into the complete.


OJAI 1ST PUBLIC TALK 26TH MAY, 1940

The world is ever in pain, in confusion; it has ever this problem of struggle and sorrow. We become conscious of this conflict, this pain, when it affects us personally or when it is immediately about us, as now. The problems of war have existed before, but most of us have not been concerned with them as they were remote, and not affecting us personally and deeply; but now war is at our door and that seems to dominate the minds of most people.
Now I am not going to answer the questions that must inevitably arise when one is immediately concerned with the problems of war, what attitude and action one should take with regard to it, and so on. But perhaps we shall talk over together a much deeper problem, for war is only an outward manifestation of inward confusion and struggle of hate and antagonism. The problem that we should discuss, which is ever present, is that of the individual and his relationship with another, which is society. If we can understand this complex problem then perhaps we shall be able to avoid the many causes that ultimately lead to war. War is a symptom, however brutal and diseased, and to deal with the outer manifestation without regard to the deeper causes of it, is futile and purposeless; in changing fundamentally the causes, perhaps we can bring about a peace that is not destroyed by outer circumstances.
Most of us are apt to think that through legislation, through mere organization or through leadership, the problems of war and peace and other human problems can be solved. As we do not want to be responsible, individually, for this inner and outer turmoil in our lives, we look to authorities, groups and mass action. Through these outward methods one may have temporary peace, but one can have that abiding, lasting peace only when the individual understands himself and his relationship with another, which makes society. Peace is within and not without; there can only be peace and happiness in the world when the individual - who is the world - sets about definitely to alter the causes within himself which produce confusion, sorrow, hate, and so on. I want to deal with these causes and how to change them, deeply and lastingly.
The world about us is in constant flux, constant change; there is incessant sorrow and pain. Amidst this mutation and conflict can there be lasting peace and happiness, independent of all circumstances? This peace and happiness can be discovered, hewn out of whatever circumstances the individual finds himself in. During these talks, I shall try to explain how to experiment with ourselves and thus free thought from its self-imposed limitations. But each one must experiment and live strenuously and not merely live on superficial action and phrases.
This earnest experiment must begin with ourselves, with each one of us, and it is vain merely to alter the outward conditions without deep, inward change. For what the individual is, society is; what his relationship is with another is the social structure of society. We cannot create a peaceful, intelligent society if the individual is intolerant, brutal, and competitive. If the individual lacks kindliness, affection, thoughtfulness, in his relationship with another he must inevitably produce conflict, antagonism, and confusion. Society is the extension of the individual; society is the projection of ourselves. Until we grasp this and understand ourselves profoundly and alter ourselves radically, the mere change of the outer will not create peace in the world, nor bring to it that tranquillity that is necessary for happy social relationship.
So let us not think of only altering the environment; this will and must take place if our whole attention is directed to the transformation of the individual, of ourselves, and our relationship with another. How can we have brotherhood in the world if we are intolerant, if we hate, if we are greedy? Surely this is obvious, isn't it? If each of us is driven by a consuming ambition, striving for success, seeking happiness in things, surely we must create a society, that is chaotic, ruthless, and destructive. If all of us here understand and agree deeply on this point, that the world is ourselves and what we are the world is, then we can proceed to think how to bring about the necessary change in ourselves. So long as we do not agree on this fundamental thing, but merely look to the environment for our peace and happiness, it assumes that immense importance which it has not, for we have created the environment, and without radical change in ourselves, it becomes an intolerable prison. We cling to the environment, hoping to find security and self-identified continuity in it, and thus resist all change of thought and values. But life is in continual flux and so there is constant conflict between desire which must ever become static and that reality which has no abode.
Man is the measure of all things, and if his vision is perverted, then what he thinks and creates must inevitably lead to disaster and sorrow. Out of what he thinks and feels, the individual builds the society. I personally feel that the world is myself, that what I do creates either peace or sorrow in the world that is myself, and as long as I do not understand myself, I cannot bring peace to the world; so my immediate concern is myself, not selfishly, not merely to alter myself in order to gain greater happiness, greater sensations, greater successes, for, as long as I do not understand myself, I must live in pain and sorrow and cannot discover an enduring peace and happiness.
To understand ourselves, we must first be interested in the discovery of ourselves, we must become alert about our own process of thought and feeling. With what are our thoughts and feelings mostly concerned? They are concerned with things, with people, and with ideas. These are the fundamental things in which we are interested-things, people, ideas.
Now why is it that things have assumed such an immense importance in our lives? Why is it that things, property, houses, clothes, and so on, take such a dominant place in our lives? Is it because we merely need them, or is it that we depend upon them for our psychological happiness? We all need clothes, food, and shelter. This is obvious. But why is it that they have assumed such tremendous importance, significance? Things assume such disproportionate value and significance because we psychologically depend on them for our well being. They feed our vanity; they give us social prestige; they give us the means for procuring power. We use them in order to achieve purposes other than what they in themselves signify. We need food, clothes, shelter, which is natural and not perverting, but when we depend upon things for our gratification, when things become psychological necessities, they assume an altogether disproportionate value and importance, and hence the struggle and conflict to possess, and the various means to hold those things upon which we depend.
Ask yourself this question: Am I dependent on things for my psychological happiness, satisfaction? If you earnestly seek to answer this apparently simple question you will discover the complex process of your thought and feeling. If things are a physical necessity, then you put an intelligent limitation on them, then they do not assume that overwhelming importance which they have when they become a psychological necessity. In this way you begin to understand the nature of sensation and gratification; for the mind that would understand truth must be free of such bondages. To free the mind from sensation and satisfaction, you must begin with those sensations with which you are familiar, and there lay the right foundation for understanding. Sensation has its place, and by comprehending it, it does not assume the stupid distortion which it has now.
Many think that if the things of the world were well-organized so that all have enough of them, then it will be a happy and peaceful world, but I am afraid this will not be so if individually we have not understood their true significance. We depend on things because inwardly we are poor and we cover up that poverty of being with things, and these outward accumulations, these superficial possessions, become so vitally important that for them we are willing to lie, cheat, battle, and destroy each other. For things are a means to power, to self-glory. Without understanding the nature of this inward poverty of being, mere change of organization for fair distribution of things, however necessary, will create other ways and means of gaining power and self-glory.
Most of us are concerned with things and to understand our right relationship to them requires intelligence. It is not asceticism nor acquisitiveness, it is not renunciation nor accumulation, but a free, intelligent awareness of needs without the clawing dependence upon things. When you understand this there is not the sorrow of giving up nor the pain of competitive struggle. Is one capable of critically examining and understanding the difference between one's needs and the psychological dependence on things? You are not going to answer this question within this hour. You will answer it only if you are persistently earnest, if your purpose is unwavering and clear.
Surely we can begin to discover what is our relationship to things. It is based on greed, is it not? But when does need become greed? Is it not greed when thought, perceiving its own emptiness, its own worthlessness, proceeds to invest things with an importance greater than their own intrinsic worth and thereby create a dependence on them? This dependence may produce a sort of social cohesion but in it there is always conflict, pain, disintegration. We must make our thought process clear, and we can do this if in our daily life we become aware of this greed with its appalling results. This awareness of need and greed will help to lay the right foundation to our thinking. Greed in one form or another is ever the cause of antagonism, ruthless national hatred, and subtle brutalities. If we do not understand and grapple with greed, how can we understand, then, reality which transcends all these forms of struggle and sorrow? We must begin with ourselves, with our relationship to things and to people. I took things first because most of us are concerned with them. To us they are of tremendous importance. Wars are about things and our social and moral values are based on them. Without understanding the complex process of greed we shall not understand reality.
Questioner: We are in imminent danger of being involved in the war. Why not give us some concrete suggestions of how to fight against it?
Krishnamurti: There is really only one war, the war within ourselves, which produces external wars. I am only concerned with the war that is within ourselves. If we can understand and transcend intelligently that war within us, then perhaps there will be a peace in the world. I say perhaps, because there can be peace in the world only when each one of us is integrally peaceful. One can have this integrated peace within oneself if one is earnest and intelligently aware. The conflict that creates this hate is within yourself, and that is your first problem. If you are in the process of solving it, you will know what that tranquillity is, but merely to have suggestions or instructions given by another, what you should do under this or that circumstance, does not bring about peace. Great intelligence and deep understanding, not mere assertions, not blind acceptance of any theory, but continual awareness, strenuous questioning with delicacy and care, will create within us abiding peace. So our first task is with ourselves, for the world is ourselves in extension. We try to alter the circumference without fundamentally altering the centre; we are concerned with the periphery without understanding the core. When there is peace at the centre then there is a possibility of it in the world.
Questioner: Would you please explain more fully in what sense you use the word "sensation".
Krishnamurti: The process of living is partly sensation; seeing, tasting, touching, thinking, and so on. If we seek pleasure through sensation or use sensation for increasing gratification, then thought becomes a slave of desire. There is a sort of psychological satisfaction in possessing and in being possessed. When the sensation of possession is satisfied, then thought seeks other types of sensation and pleasure, so desire is continually changing its object of gratification until reality is assumed to be a form of pleasure which is hoped to be permeate. The constant desire for greater and greater sensation must inevitably lead to pain and sorrow; one does not often realize this and one craves for an enduring satisfaction, a final security in an idea, person, or things. This craving for a finality is the result of a series of satisfactions and disappointments but the desire for permanency is still a form of sensation and gratification. If each one of us can understand the process of sensation and pleasure with regard, let us say, to things, then we shall begin to be aware when needs become the means of greater satisfaction, and the pursuit of this greater satisfaction, we shall perceive, is greed. This intelligent perception or awareness places a natural limit to sensation, without the conflict of control. So without deeply and fully understanding the process of sensation and outgoing desires, if we try to seek reality, peace, happiness, then what we may find, though we may call it the eternal and so on, will only be the result of pleasure and craving and therefore not real.
Questioner: What is the wisest step to take to understand oneself most unselfishly? Krishnamurti: Do you think there are two ways of understanding oneself, selfishly and unselfishly? You just understand yourself, not selfishly or unselfishly. If you try to understand yourself selfishly, you don't understand yourself at all, because your being is of the self. If you say to yourself, I must unselfishly understand myself, you are presupposing a condition; you are establishing a concept which may be utterly false. So, to understand yourself, you must see yourself as you are, not biased by the selfish or the unselfish thought. To understand yourself you must create a mirror that reflects accurately what you are. We do not like to create for ourselves such a faculty that reflects purely, without bias, for we are concerned with judgment and alteration. Alteration depends on the background in which we have been brought up. If we are religious persons we will change ourselves according to our religious concepts and dogmas. If we think in social terms we will alter ourselves according to social morality. But to understand ourselves clearly and fully, we must perceive ourselves as we are, without prejudice, without condemnation. To perceive so clearly, without bias, requires constant alertness, a peculiar, alert passivity that needs patience and care. But this is difficult, as most of us are carried away by our sensations and desires; we want to keep, store up, that which is pleasant in us and reject that which is unpleasant. The desire to hold on and the desire to deny is not conducive to the understanding of yourself, but when you see, yourself clearly, without any distortion, then you begin to find out why distortion has taken place. Then you begin to discover the cause, and that, again, requires keen alertness, serious purpose. In the process of understanding yourself, mind must not be burdened with craving, however subtle, for a result. If you are seeking a result, then you are not concerned with the process of understanding yourself; you are after gain, achievement, success, which has its own sorrow and reward. To understand yourself, you must have a mind-heart that is clear, without fear, without the entanglements of hope.
Questioner: How can one alter oneself without creating resistance?
Krishnamurti: In the very idea of altering oneself there is implied a preconceived pattern which prevents critical understanding. If you have a preconception of what you want to be, of what you should be, then surely your awareness of what you are is not critical, as you are then only concerned with conforming or with denying. We want to be this or that, and hence we are incapable of real critical examination of what we are, and therefore when we alter in relationship with what we want to be, we are bound to create resistances and so fundamental change does not take place at all.
Instead of being concerned with the change that must take place in ourselves, let us see if we have preconceived ideas of what we should be. As we have them our attention should be turned to the inquiry of how and why they have come into being. If we seriously inquire, we shall find that fear creates various patterns, preconceived ideas of ourselves and what we should be. Without these preconceptions, what are you? And so, having concepts and images of what you should be, you are striving after them, which only distorts your critical comprehension of yourself, thus building up resistances. But if you are capable of looking at yourself as you are, then there is a possibility of radical change which is not brought about through comparison. All comparative change is a change only in resistance.
Questioner: What about a school for children? This is a present need.
Krishnamurti: This is not only a present need but a need of all times. It becomes important and immediate when we have our own children and circumstances are critical. Circumstances are ever critical to the thoughtful. If the parents, the guardians, are themselves in confusion, how can they establish schools in which children shall be brought up without confusion, without hate and ignorance? Surely this again is the same old problem, is it not, that you must begin with yourself, and because of your interest, you create or help to create schools in which there may grow up a generation which is not bound by fear and hate.
May 26, 1940


OJAI 2ND PUBLIC TALK 2ND JUNE, 1940

To those who have come here today for the first time I shall briefly explain what we talked about last Sunday. Those of you who are earnestly following these talks should not become impatient, for we are trying to paint in words as complete a picture of life as possible. We must understand the whole picture, the complete attitude towards life, and not merely a part of it.
I was saying last week that there cannot be peace or happiness in the world unless we as individuals cultivate that wisdom which brings forth tranquillity. There are many who think that without considering their own inward nature, their own clarity of purpose, their own creative understanding, by somewhat altering the outer conditions they can bring about peace in the world. That is, they hope to have brotherhood in the world though inwardly they are racked with hatred, envy, ambition, and so on. That this peace cannot be unless the individual, who is the world, brings about a radical change within himself, is pretty obvious to those who think deeply.
We see chaos about us, and extraordinary brutality after centuries of preaching of kindliness, brotherhood, love; we are easily caught up in this whirlpool of hatred and antagonism, and we think that by altering the outward symptoms we shall have human unity. Peace is not a thing to be brought from the outside, it can only come from within; this requires great earnestness and concentration, not on some single purpose, but on the understanding of the complex problem of living.
I took greed as one of the principal causes of conflict in ourselves and so in the world, greed, with its fear, with its craving for power and domination, social as well as intellectual and emotional. We tried to differentiate between need and greed. We need food, clothes, and shelter, but that need becomes greed, a driving psychological force in our lives when we, through craving for power, social prestige, and so on, give to things disproportionate value. Until we dissolve this fundamental cause of conflict or clash in our consciousness, mere search for peace is vain. Though through legislation we may have superficial order, the craving for power, success, and so on, will constantly disturb the cement that holds society together and destroy this social order. To bring about peace within ourselves and so within society, this central clash in consciousness caused by craving must be understood. To understand there must be action.
There are those who see that the conflict in the world is caused by greed, by individual assertion for power and domination, through property, and so they propose that individuals shall not hold the means of acquiring power; they propose to bring this about through revolution, through state control of property - state being those few individuals whose hands hold the reins of power. You cannot destroy greed through legislation. You may be able to destroy one form of greed through compulsion but it will take inevitably another form which will again create social chaos.
Then there are those who think greed or craving can be destroyed through intellectual or emotional ideals, through religious dogmas and creeds; this again cannot be, for it is not to be overcome through imitation, service, or love. Self-forgetfulness is not a lasting remedy for the conflict of greed. Religions have offered compensation for greed but reality is not a compensation. The pursuit of compensation is to remove the cause of conflict which is greed, craving, to another level, to another plane, but the clash and sorrow are still there. Individuals are caught up in the desire to create social order or friendly human relationship between people through legislation, and to find reality which religions promise as a compensation for the giving up of greed. But, as I pointed out, greed is not to be destroyed through legislation or through compensation. To grapple anew with the problem of greed, we must be fully aware of the fallacy of mere social legislation against it and of the religious compensatory attitude that we have developed. If you are no longer seeking religious compensation for greed, or if you are not caught up in the false hope of legislation against it, then you will begin to understand a different process of dissolving this craving wholly but this requires strenuous earnestness without emotionalism, without the deceits of the cunning intellect.
Every human being in the world needs food, clothes, and shelter, but why is it that this need has become such a complex, painful problem? Is it not because we use things for psychological purposes rather then for mere needs? Greed is the demand for gratification, pleasure, and we use needs as a means to achieve it and thereby give them far greater importance and worth than they have. So long as one uses things because one needs them, without being psychologically involved in them, there can be an intelligent limitation to needs, not based on mere gratification.
The psychological dependence on things manifests itself as social misery and conflict. Being poor inwardly, psychologically, spiritually, one thinks of enriching oneself through possessions, with ever increasing complex demands and problems. Without fundamentally solving the psychological poverty of being, mere social legislation or asceticism cannot solve the problem of greed, craving. How is this to be overcome, fundamentally, not merely in its outward manifestation, on the periphery? How is thought to be liberated from craving? We perceive the cause of greed - desire for satisfaction, gratification - but how is it to be dissolved? Through the exertion of will? Then what type of will? Will to overcome, the will to refrain, the will to renounce? The problem is, is it not, being greedy, avaricious, worldly, how to disentangle thought from greed?
For thought is now the product of greed, and therefore transitory, and so cannot understand the eternal. That which can understand the immortal must also be immortal. The permanent can be understood only through the transitory. That is, thought born of greed is transient and whatever it creates must surely be transient, so long as the mind is held within the transient, within the circle of greed, it cannot transcend nor overcome itself. In its effort to overcome, it creates further resistances and gets more and more entangled in them.
How is greed to be dissolved without creating further conflict if the product of conflict is ever within the realm of desire which is transitory? You may be able to overcome greed through the mere exertion of the will of denial, but that does not lead to understanding, to love, for such a will is the product of conflict and therefore cannot free itself from greed. We recognize that we are greedy. There is satisfaction in possession. It fills one's being, expands it. Now why do you need to struggle against it? If you are satisfied with this expansion, then you have no conscious problem. Can satisfaction ever be complete, is it not ever in a state of constant flux, craving one gratification after another?
Thus thought becomes entangled in its own net of ignorance and sorrow. We see we are caught up in greed and also we perceive, at least intellectually, the effect of greed; how then is thought to extricate itself from its own self-created cravings? Only through constant alertness, through the understanding of the process of greed itself. Understanding is not brought about through the mere exertion of a one-sided will but through that experimental approach which has that peculiar quality of wholeness. This experimental approach lies in the actions of our daily life; in becoming keenly aware of the process of craving and gratification there comes into being that integral approach to life, that concentration which is not the result of choice but which is completeness. If you are alert, you will observe keenly the process of craving; you will see that in this observation there is a desire for choice, a desire to rationalize, but this desire is still part of craving. You have to be sharply aware of the subtlety of craving and through experiment there comes into being the wholeness of understanding which alone radically frees thought from craving. If you are so aware, there is a different type of will or understanding which is not the will of conflict or of renunciation, but of wholeness, of completeness that is holy. This understanding is the approach to reality which is not the product of the will to achieve, the will of craving and conflict. Peace is of this wholeness, of this understanding.
Questioner: Since it is as true that the individual is a product of society as that society is a product of the individual who composes it, and since the change in social organization affects large numbers of individuals, is it not as important to stress the need for changing society as it is to emphasize the need for changing individuals, and since the major causes of catastrophe in the world arise from malfunctioning social organization, is there not danger in over-emphasizing the need for the individuals to change themselves, even though the change is ultimately necessary?
Krishnamurti: What is society? Is it not the relationship of one individual with another? If individuals in themselves are ignorant, cruel, ambitious, and so on, their society will reflect all that they are in themselves. The questioner seems to suggest that the conflicting relationship of individuals which is society, with its many organizations, should be changed. We all see the necessity, the importance of social change. Wars, starvation, ruthless pursuit of power, and so on, with these we are all familiar, and some earnestly desire to change these conditions. How are you going to change them? By destroying the many or the few who create the disharmony in the world? Who are the many or the few? You and I, aren't we? Each one is involved in it, because we are greedy, we are possessive, we crave for power. We want to bring order within society, but how are we to do it? Do you seriously think there are only a few who are responsible for this social disorganization, these wars and hatreds? How are you going to get rid of them? If you destroy them, you use the very means they have employed and so make of yourself also an instrument of hatred and brutality. Hate cannot be destroyed by hate, however much you may like to hide your hate under pleasant sounding words. Methods determine the ends. You cannot kill in order to have peace and order; to have peace you must create peace within yourself and thereby in your relationship with others, which is society.
You say that more emphasis should be laid on changing the social organization. Superficial reforms can, perhaps, be made, but surely radical change of lasting peace can be brought about only when the individual himself changes. You may say that this will take a long time. Why are you concerned about time? In your eagerness you want immediate results, you are concerned with results and not with the ways and means; thus in your haste you become a plaything of empty promises. Do you think that the present human nature which has been the product of centuries of maltreatment, ignorance, fear, can be altered over night? A few individuals may be able to change themselves over night, but not a crystallized society. This does not mean a postponing, but the man who thinks clearly, directly, is not concerned with time.
Social organization may be an independent mechanism but it has to be run by us. We have created it and we are responsible for it, and we can be independent of it only when we, as individuals, do not contribute to the general hate, greed, ambition, and so on. In our desire to change the world we always meet with opposition, groups are formed for and against, which only further engender antagonism, suspicion, and competition in conversion. Agreement is almost impossible, except when there is common hate or fear; all actions born of fear and hate must further increase fear and hate. Lasting order and peace can be brought about only when the individual voluntarily and intelligently consents to think without hate, greed, ambition, and so on. Only in this way can there be creative peace within you and therefore in your relationship with another, which is called society.
This requires strenuous and directed attention, without emotionalism, but as most of us are lazy, we hope that through some miraculous happenings, social organization will be changed. Thus we yield to sentiment and not to clear thought. We consider self-assertion, aggressiveness as manly, for we have made of religion a thing of sentiment; we have denied critical, experimental thought in the most serious thing that matters, religion and reality, and then naturally we become brutal, destructive with regard to the things of this world.
Questioner: How is emotion to be controlled?
Krishnamurti: Let us understand this problem of control. What do we mean by control? What is involved in control? We see in our thinking process a dual force at work, the desire to hold, to grasp, and also the desire not to grasp, not to hold. Isn't that so? There is in thought that which is and also that which it wants to be; the pleasant, called the good, and the unpleasant, the evil. So there is continual conflict between these dual processes, the one trying to overcome the other, through discipline, assertion, denial, and so on. So in the idea of control there is always duality. Thought, having divided itself into two processes, that which is pleasurable, and that which is not pleasurable, creates conflict in itself, and it tries to overcome this conflict, through various means, ideals, denials, concentration, and so on. So the central point is not how to control, but why do we create and cling to this dual process. What makes one angry first and later discover the pain of anger which induces one to learn to control oneself? What makes one brutal, and then try to cultivate compassion? In becoming aware of the process of duality, we shall awaken that understanding, wholeness, completeness, which will eliminate the conflict of resistance. What makes our life, thought, so disjointed, so uncoordinated? Why have we in our thought process created this duality, not that there is not duality?
At the precise moment of anger there is no reaction of its opposite we are merely angry. Then later on come all our reactions to it, depending on our previous conditioning, and according to this, we control ourselves, training ourselves not to he angry, and by exerting will, we throw up resistances against anger, which is not the dissolution of anger; we cover it up and thus duality still exists. Now why are we angry? For many reasons. It may be that our social or financial security is threatened, or it may be due to some physiological reason. Now without understanding fully the physiological and psychological reasons for anger, and thereby intelligently and wholly becoming aware of them, we are only concerned deeply with the idea of getting rid of anger. Merely to get rid of anger is comparatively easy, but this does not completely dissolve its causes; but if you are fully aware of the causes, physiological as well as psychological, aware without the desire to be free from anger, then in this fullness of understanding not only the effect, anger, but also the causes fade away, giving place to a quality that only experience can reveal. All overcoming is a form of ignorance and violence; only understanding can free thought from bondage.
Questioner: Will you please explain more fully: "The world is the extension of the individual, you are the world."
Krishnamurti: Through experimental approach one discovers that man is the measure of all things; or, accepting authority, there is another measure, beyond man, God or whatever you choose to call it. The world of the past is the world of today, of the "I" and the future "I" of tomorrow. The past is the world of our ancestors, the previous generations, with their ignorance, fears, and so on, which limit the present, the "I" of today and gives birth to the "I" of tomorrow, the future. Each one of us is this accumulated past, with which is incorporated the present with its reactions and experiences. Individuals are the result of varied forms of influence and limitation and the relationship of one individual with another creates the world - the world of values. The world is the social, moral, spiritual structure based on values created by us, isn't it? The social world, as well as the so-called spiritual world, is created by us individuals through our fears, hopes, cravings, and so on. We see the world of hate taking its harvest at the present. This world of hate has been created by our fathers and their forefathers and by us. Thus ignorance stretches indefinitely into the past. It has not come into being by itself. It is the outcome of human ignorance, a historical process, isn't it? We as individuals have co-operated with our ancestors, who, with their forefathers, set going this process of hate, fear, greed, and so on. Now, as individuals, we partake of this world of hate so long as we, individually, indulge in it.
The world, then, is an extension of yourself. If you as an individual desire to destroy hate, then you as an individual must cease hating. To destroy hate, you must dissociate yourself from hate in all its gross and subtle forms, and so long as you are caught up in it you are part of that world of ignorance and fear. Then the world is an extension of yourself, yourself duplicated and multiplied. The world does not exist apart from the individual. It may exist as an idea, as a state, as a social organization, but to carry out that idea, to make that social or religious organization function, there must be the individual. His ignorance, his greed, his fear, maintain the structure of ignorance, greed, and hate. If the individual changes, can he affect the world, the world of hate, greed, and so on? First make sure, doubly sure, that you, the individual, do not hate. Those who hate have no time for thought; they are consumed with their own intense excitement and with its results. They won't listen to calm, deliberate thought; they are carried away by their own fear; and you cannot help these people, can you, unless you follow their method, which is to force them to listen, but such force is of no avail. Ignorance has its own sorrow. After all, you are listening to me because you are not immediately threatened, but if you were, probably you would not be; you would not be thoughtful. The world is an extension of yourself so long as you are thoughtless, caught up in ignorance, hate, greed, but when you are earnest, thoughtful and aware, there is not only a dissociation from those ugly causes which create pain and sorrow, but also in that understanding there is a completeness, a wholeness.
June 2, 1940


OJAI 3RD PUBLIC TALK 9TH JUNE, 1940

I was trying to explain last week the difference between greed and need. If we don't understand the difference between them there will be a constant conflict of choice. There is a different approach to the problem of craving and need instead of the usual control, denial, and choice; it is to understand the process of greed, to become aware of craving. Psychologically, inwardly, being impoverished, we want to enrich ourselves through accumulations and possessions, and thereby give to things a disproportionate value. In being aware, there is a deep understanding of the causes of this psychological poverty, of this lack of creative enrichment, and so there is a freedom from greed and its conflicts. In this process of awareness, in this inward search to understand the dependence upon things for one's satisfactions, pleasures, you will perceive, if you will experiment, that there is a different kind of will, not the will of conflicting resistances, but the will of understanding which is whole, complete. To experiment one must become aware of craving, greed, not theoretically, but in our daily life of relationship and action. It is only when we are really inwardly free from greed, not merely in our outward relationship and action, that there can be peace and disinterested action.
We have been trying to understand our craving for things, and now let us go into the question of our relationship with people, and through understanding this complex problem, the richness of life is revealed.
Is not all existence a question of relationship? To be is to be related. In our relationship there is conflict, not only between individuals, but also between the individual and society. Society is, after all, the relationship of the individual with the many; it is the extension, the projection, of the individual. If the individual does not understand his relationship with regard to things or with people he is immediately concerned with, his actions will produce conflict, personal as well as social. There is conflict in relationship and also there is the desire to isolate oneself, to withdraw from a relationship that causes pain. This isolation takes the form of either accepting new and pleasant relationships instead of the old, or withdrawing oneself into the world of ideas. If life is a series of events that will ultimately produce an isolation of the individual, then relationship is a means towards that end. But one cannot withdraw, for all existence is a form of relationship. So until one understands and is free from the causes of conflict within oneself, wherever one is, whatever the circumstances are, there must always be conflict. The idea of progressive isolation which man in his conflict longs for, calling it reality, unity, love, and so on, is an escape from reality which is to be understood only in relationship. There is in relationship conflict, and at the same time thought is seeking to withdraw from that conflict. One finds many ways of escape, but the cause of conflict is still there.
Why is there conflict between people? What is the reason of this conflict even among those who say they love each other? Now, is not all relationship a process of self-revelation? That is, in this process of relationship, you are being revealed to yourself, you are discovering yourself, all the conditions of your being, the ugly and the pleasant. If you are aware, relationship acts as a mirror, reflecting more and more the various states of your thoughts and feelings. If we deeply understand that relationship is a process of self-revelation, then it has a different significance. But we don't accept relationship to be a revealing process, for we are not willing to be shown what we are, and hence there is constant conflict. In relationship we are seeking gratification, pleasure, comfort, and if there is any deep opposition to it we try to change our relationship. So relationship instead of being a progressive action of constant awareness, tends to become a process of self-isolation. The way of desire leads to self-isolation and limitation.
When we are seeking merely gratification in relationship, critical awareness becomes impossible, yet it is only in this alert awareness any adjustment or understanding is possible. Responsibility in relationship, then, is not based on satisfaction, but on understanding and love. Not finding satisfaction in human relationship we often try to establish it in the realm of theories, beliefs, concepts. Love, then becomes merely an emotion, a sensation, an ideal conception, and not a reality, to be understood in human relationship. Because in human relationship there is friction, pain, we try to idealize love and call it cosmic, universal, which is but an escape from reality. To love wholly without fear, without possessiveness, demands an intense awareness and understanding which can only be realized in human relationship when thought is freed from craving and possessiveness. Then only can there be the love of the whole.
If we understand the cause of conflict and sorrow in our relationship, without fear, there comes into being a quality of completeness which is not mere expansiveness nor the aggregation of many virtues. We hope to love man through the love of God, but if we do not know how to love man, how can we love reality? To love man is to love reality. We find that to love another is so painful, so many complex problems are involved in it, that we think it is easier and more satisfying to love an ideal, which is an intellectual emotionalism, not love.
We depend on sensation for the continuance of so-called love, and when that gratification is withheld we try to find it in another. So what most often we are seeking is satisfaction of desire in our human relationship. Without understanding craving, there cannot be completeness of love. This again requires constant and intense awareness. To understand this completeness, this wholeness, we must begin to be aware of desire as greed and possessiveness. Then we shall understand the complex nature of desire and thus there will not only be a freedom from greed but also completeness that transcends intellect and its resistances. If we are able to do this with regard to things, then perhaps we shall be able to grasp a much more complex form of craving, which exists in human relationship. We must begin not from the heights of aspiration, hope and vision, but with things and people with whom we are in daily contact. If we are incapable of deep understanding of things and of people, we shall not understand reality, for reality lies in the understanding of the environment, things, and people. This environment is the product of our relationship to things and people; if the result is based on craving and its gratification, as it is now, to escape from it and seek reality is to create other forms of gratification and illusion. Reality is not the product of craving; that which is created through craving is transient; that which is eternal can be understood only through the lasting.
Questioner: Is it not sometimes very difficult to differentiate between natural human needs and the psychological desires for satisfaction? Krishnamurti: it is very difficult to differentiate. To do this, there must be clarity of perception. To be aware of the process of all outgoing desires, and in fully understanding them, natural human needs will intelligently be regulated, without undue emphasis. But you see, individually we are not interested in understanding the process of desire. We are not eager enough to find out if we can differentiate between human needs and psychological desires. One can discover this through critical awareness, through patient probing, but another's understanding of this problem is of little value to you; you will have to understand it for yourself. If you say that you will limit yourself to the minimum of things, you are not understanding the complex problem of desire; you are then merely interested in achieving certain results, which is to seek gratification on another level; but this does not solve the problem which desire creates.
What we are trying to do here is to understand the process of desire, not to put a boundary to craving. In understanding craving there comes a natural limitation of things, not a predetermined limitation brought about by the exertion of will. it is craving that gives to things their disproportionate values. Those values are based on psychological demands. If one is psychologically poor, one seeks satisfaction in things; therefore, property, name, family, become urgent and important, resulting in social chaos. As long as one has not solved this conflict of greed, mere limitation of things cannot bring about either social order or that tranquillity of freedom from craving. Through social legislation, greed cannot be destroyed; you may limit its expression in certain directions but even those limitations are overcome if craving is still the motive for man's action. Compensations that are offered by religions for giving up worldly things are still forms of craving. To be free from craving, one must patiently, tactfully, without prejudice, understand its complex process.
Questioner: last Sunday you said that if we could find out why we are angry instead of trying to control anger we would free ourselves from it. I find I am angry when my comfort, my opinions, my security, and so forth, are threatened; and why am I angry when I hear of injustice that concerns someone I don't know?
Krishnamurti: We have all, I am sure, tried to subdue anger but somehow that does not seem to dissolve it. Is there a different approach to dissipate anger? As I said last Sunday anger may spring from physical or psychological causes. One is angry, perhaps, because one is thwarted, one's defensive reactions are being broken down, one's security which has been carefully built up is being threatened, and so on. We are all familiar with anger. How is one to understand and dissolve anger? If you consider that your beliefs, concepts, opinions, are of the greatest importance, then you are bound to react violently when questioned. Instead of clinging to beliefs, opinions, if you begin to question whether they are essential to one's comprehension of life, then through the understanding of its causes there is the cessation of anger. Thus one begins to dissolve one's own resistances which cause conflict and pain. This again requires earnestness. We are used to controlling ourselves for sociological or religious reasons or for convenience but to uproot anger requires deep awareness a constancy of intention.
You say you are angry when you hear of injustice. Is it because you love humanity, because you are compassionate? Do compassion and anger dwell together? Can there be justice when there is anger, hatred? You are perhaps angry at the thought of general injustice, cruelty, but your anger does not alter injustice or cruelty; it can only do harm. To bring about order, you yourself have to be thoughtful, compassionate. Action born of hatred can only create further hatred. There can be no righteousness where there is anger. Righteousness and anger cannot dwell together. Anger under all circumstances is the lack of understanding and love. It is always cruel and ugly. What can you do if someone else acts unjustly, with hatred and prejudice? That act is not wiped away by your anger, by your hatred.
You are really not concerned with injustice, if you were you would never be angry; you are angry because there is an emotional satisfaction in hatred and anger; you feel masterful through hating and being angry. If in our human relationship there is compassion and forgiveness, generosity and kindliness, how can there also be brutality and hatred? If we have no love, how can there be order and peace? We desire to reform another when we ourselves are in need of it most. It is not another that is cruel, unjust, but ourselves. To understand this we have to be aware constantly. The problem is ourselves, and not another. And I tell you that when you look at anger in yourself and are beginning to be aware of its causes and expressions, then in that understanding there is compassion, forgiveness.
Questioner: In being completely dissociated from violence is it possible that my action can be dissociated? For example, if I am attacked, I kill for self-preservation as a part of violence. If I refuse to kill and let myself be killed, am I not still a part of violence? Is dissociation a matter of attitude rather than action?
Krishnamurti: Questions about violence in all its various forms will be understood if we can grasp the central cause of hatred, of the desire to hurt, of vengeance, of fear, and so on. If we can understand this then we shall know, spontaneously, how to deal with those who hate us, who wish to do violence to us. Our whole attention should be directed not to what we should do with regard to violence aimed at us, but to understand the cause of our own fear, hate, arrogance, or partisanship. In understanding this, in our daily life, the problem created by another cease to have much significance. You will solve the outward problem of violence by understanding the central problem of craving, envy, through constant critical awareness of your thought, of your relationship with another.
Questioner: To be fully aware, to be pliable, there must always be a great feeling of love. Not by effort can one feel love, nor become fully aware, so what should one do?
Krishnamurti: Now what is the effort involved in understanding, for example, our psychological cravings and natural needs? To understand deeply that all psychological dependence whether on things or on people creates not only social but personal conflict and sorrow, to understand the complex causes of conflict and the desire to be free from it, requires not the mere will to be free, but constant awareness in our daily life. If that awareness is the outcome of the desire to achieve a certain result, then the effort to be aware only produces further resistance and conflict. Awareness comes into being when there is the interest to understand but interest cannot be created through mere will and control. If you give true value to things only in order not to have conflict, you are living in a state of illusion, for then you do not understand the process of craving which creates conflict and pain.
June 9, 1940


OJAI 4TH PUBLIC TALK 16TH JUNE, 1940

In the last three talks I tried to explain the experimental approach to the problem of greed, an approach that is neither denial nor control but an understanding of the process of greed, which alone can bring lasting freedom from it. So long as one depends on things for one's psychological satisfaction and enrichment, greed will continue, creating social and individual conflict and disorder. Understanding alone will free us from greed and craving which have created such havoc in the world. We shall now consider the problem of relationship between individuals. If we understand the cause of friction between individuals and therefore with society, that understanding will help to bring about freedom from possessiveness. Relationship is now based on dependence, that is, one depends on another for one's psychological satisfaction, happiness and well-being. Generally we do not realize this but if we do, we pretend that we are not dependent on another or try to disengage ourselves artificially from dependence. Here again let us approach this problem experimentally.
Now for most of us relationship with another is based on dependence, economic or psychological. This dependence creates fear, breeds in us possessiveness, results in friction, suspicion, frustration. Economic dependence on another can perhaps be eliminated through legislation and proper organization but I am referring especially to that psychological dependence on another which is the outcome of craving for personal satisfaction, happiness, and so on. One feels, in this possessive relationship, enriched, creative and active; one feels one's own little flame of being is increased by another and so in order not to lose this source of completeness, one fears the loss of the other and so possessive fears come into being with all their resulting problems. Thus in this relationship of psychological dependence, there must always be conscious or unconscious fear, suspicion, which often lies hidden in pleasant sounding words. The reaction of this fear leads one ever to search for security and enrichment through various channels, or to isolate oneself in ideas and ideals, or to seek substitutes for satisfaction.
Though one is dependent on another, there is yet the desire to be inviolate, to be whole. The complex problem in relationship is how to love without dependence, without friction and conflict; how to conquer, the desire to isolate oneself, to withdraw from the cause of conflict. If we depend for our happiness on another, on society or on environment, they become essential to us; we cling to them and any alteration of these we violently oppose because we depend upon them for our psychological security and comfort. Though, intellectually, we may perceive that life is a continual process of flux, mutation, necessitating constant change, yet emotionally or sentimentally we cling to the established and comforting values; hence there is a constant battle between change and the desire for permanency. Is it possible to put an end to this conflict?
Life cannot be without relationship, but we have made it so agonizing and hideous by basing it on personal and possessive love. Can one love and yet not possess? You will find the true answer not in escape, ideals, beliefs, but through the understanding of the causes of dependence and possessiveness. If one can deeply understand this problem of relationship between oneself and another then perhaps we shall understand and solve the problems of our relationship with society, for society is but the extension of ourselves. The environment which we call society is created by past generations; we accept it, as it helps us to maintain our greed, possessiveness, illusion. In this illusion there cannot be unity or peace. Mere economic unity brought about through compulsion and legislation cannot end war. As long as we do not understand individual relationship, we cannot have a peaceful society. Since our relationship is based on possessive love, we have to become aware, in ourselves, of its birth, its causes, its action. In becoming deeply aware of the process of possessiveness with its violence, fears, its reactions, there comes an understanding, that is whole, complete. This understanding alone frees thought from dependence and possessiveness. it is within oneself that harmony in relationship can be found, not in another, nor in environment.
In relationship, the primary cause of friction is oneself, the self that is the centre of unified craving. If we can but realize that it is not how another acts that is of primary importance, but how each one of us acts and reacts and if that reaction and action can be fundamentally, deeply understood, then relationship will undergo a deep and radical change. in this relationship with another, there is not only the physical problem but also that of thought and feeling on all levels, and one can be harmonious with another only when one is harmonious integrally in oneself. In relationship the important thing to bear in mind is not the other but oneself, which does not mean that one must isolate oneself but understand deeply in oneself the cause of conflict and sorrow. So long as we depend on another for our psychological well-being, intellectually or emotionally, that dependence must inevitably create fear from which arises sorrow.
To understand the complexity of relationship there must be thoughtful patience and earnestness. Relationship is a process of self-revelation in which one discovers the hidden causes of sorrow. This self-revelation is only possible in relationship.
I am laying emphasis on relationship because in comprehending deeply its complexity we are creating understanding, an understanding that transcends reason and emotion. If we base our understanding merely on reason then in it there is isolation, pride, and lack of love, and if we base our understanding merely on emotion, then in it there is no depth, there is only a sentimentality which soon evaporates, and no love. From this understanding only can there be completeness of action. This understanding is impersonal and cannot be destroyed. It is no longer at the behest of time. If we cannot bring forth understanding from the everyday problems of greed and of our relationship, then to seek such understanding and love in other realms of consciousness is to live in ignorance and illusion.
Without fully understanding the process of greed, merely to cultivate kindliness, generosity, is to perpetuate ignorance and cruelty; without integrally understanding relationship, merely to cultivate compassion, forgiveness, is to bring about self-isolation and to indulge in subtle forms of pride. In understanding craving fully, there is compassion, forgiveness. Cultivated virtues are not virtues. This understanding requires constant and alert awareness, a strenuousness that is pliable; mere control with its peculiar training has its dangers, as it is one-sided, incomplete, and therefore shallow. Interest brings its own natural, spontaneous concentration in which there is the flowering of understanding. This interest is awakened by observing, questioning the actions and reactions of everyday existence.
To grasp the complex problem of life with its conflicts and sorrows one must bring about integral understanding. This can be done only when we deeply comprehend the process of craving which is now the central force in our life.
Questioner: In speaking of self-revelation, do you mean revealing oneself to oneself or to others?
Krishnamurti: One often does reveal oneself to others but what is important, to see yourself as you are or to reveal yourself to another? I have been trying to explain, that if we allow it, all relationship acts as a mirror in which to perceive clearly that which is crooked and that which is straight. It gives the necessary focus to see sharply, but as I explained, if we are blinded by prejudice, opinions, beliefs, we cannot, however poignant relationship is, see clearly, without bias. Then relationship is not a process of self-revelation.
Our primary consideration is: What prevents us from perceiving truly? We are not able to perceive because our opinions about ourselves, our fears, ideals, beliefs, hopes, traditions, all these act as veils. Without understanding the causes of these perversions we try to alter or hold on to what is perceived and this creates further resistances and further sorrow. Our chief consideration should be, not the alteration or the acceptance of what is perceived, but to become aware of the many causes that bring about this perversion. Some may say that they have not the time to be aware, they are so occupied, and so on, but it is not a question of time but rather of interest. Then in whatever they are occupied with there is the beginning of awareness. To seek immediate results is to destroy the possibility of complete understanding.
Questioner: You have used several times the word "training" in the past talks. As the idea of training with many of us is associated with control leading eventually to the possibility of rigidity and lifelessness, could you give a definition of this term? Is it to be understood in the sense of unflagging will, of alertness, adaptability and constant pliability?
Krishnamurti: Do we control ourselves out of fear? Do we control in order not to be hurt, to gain certain results and rewards? Is control the outcome of the search for greater and more lasting satisfaction and power? If it is, then it must lead to rigidity and lifelessness. Mere self-control does ultimately result in the sterility of understanding and love. Those who have merely by the exertion of will brought about self-control, will know of its dire results.
I am talking of understanding which transcends reason and emotion. In this understanding there is a natural and creative adaptability, an alert awareness and infinite pliability, but mere control does not create understanding. If we try to cultivate virtue, it is no longer virtue. Virtue is a by-product of understanding and love. Those who are greedy may train themselves not to be greedy through the mere exertion of will, but thereby they have not deeply understood the process of greed and so are not free from greed. They think by the aggregation of many virtues they will come to the whole. They seek to confine the whole vast expanse of life in virtues. To understand, there must be the clarity of purpose not established by another but which comes into being when one comprehends one's relationship to things and people. This experimental approach brings about that understanding which is not the result of mere control. If this inquiry is earnest and constant, then there will be a natural restraint without fear, without the will of expansive desires. This understanding is not partial but complete. Through constant awareness of the many obvious and subtle problems of greed there comes a definite and delicate pliability which, as I said, is a by-product of understanding and love.
Questioner: How does one cultivate virtues?
Krishnamurti: All cultivated virtues are no longer virtues. Understanding and love are of primary importance and virtues are of secondary importance. Duty, courage, charity, as virtues, are in the likeness of their own opposites and therefore, without understanding and love, they may be misused and become a source of grave danger. Take for example duty, as a virtue. This can be and is being brutally and tragically misused. Without understanding and love, virtues can become the instruments of barbarity and cruelty. Most of us have been conditioned by virtues, and as they are not of deep thought and understanding, those of us who are so limited are exploited by cunning and ambitious people. Without understanding the nature of greed, merely to cultivate its opposite does not free us from greed. What frees us from greed is to understand the process of craving and in doing this we will find that virtues naturally come into being. What is of primary importance then is understanding, in whose wake follows compassion.
Questioner: What do you mean by self-reliance?
Krishnamurti: Organized religions have not made us self-reliant for they have taught us to look for our salvation through another, through saviours, masters, deified personalities, through ceremonies, priests, and so on. Modern tendencies also encourage us to be psychologically non-self reliant, by insisting that collective action is of greater importance. Psychological regeneration cannot be brought about through the authority of tradition, group, or of another, however great; there cannot be self-reliance which alone can help us to understand reality, if we retain mass psychology. But there is a grave danger of this self-reliance turning into individualistic action, each for himself. Because the present social structure has been the result of this individualistic, aggressive action, we have its reaction in collectivism, the worship of the state. True collective and co-operative action can come into being only when psychologically the individual is self-reliant. As long as the individual is greedy, possessive in his relationship and depends for his psychological enrichment on beliefs, dogmas, and so forth, co-operative action, urged through economic necessity, only makes him more cunning, more subtle in his individualistic appetites for power and achievement.
We think that self-expression is a form of creativeness; we have intense longing to express ourselves, and so self-expression has assumed a great importance. I am trying to explain some of the problems involved in self-reliance and we must understand fully, if we can, the underlying significance in all this. When we rely psychologically on another, on a group, or on a leader for our understanding, for our hope, what takes place in us? Does it not create fear? Or being afraid do we not depend on others for our well-being? So fear is engendered or continues in both cases. But where there is fear, conscious or unconscious, intelligent understanding of life becomes impossible. Fear can only breed fear and so ignorance continues. This fear cannot be understood and dissolved except through one's own strenuous awareness.
If you think that understanding, love, can be given to you by another, then authority and belief become most important. Then dogma takes the place of self-reliant understanding. Where there is dogma there must be narrowness of mind and heart. The clash of dogma, belief, creates intolerance, cruelty. Self-reliance, in the deep psychological sense, is denied when you are pursuing compensatory religious or worldly promises and rewards. It is only when you are completely self-reliant, wholly independent of any saviour, master, is there serenity, wisdom, reality. Likewise when you merely rely for your social well-being on a particular group or organization, then you will become mere instruments in cunning and ambitious hands. This does not mean that social organizations should not exist, which would be absurd, but true co-operative social organizations of intelligent consent can exist only when there is deep, psychological self-reliance.
We are the result of the past, and without the critical comprehension of it, if we merely express it, then such self-expression or action can only continue ignorance and conflict. The ideas which we now have partly came from others who thought them and partly arise through present action and reaction. They are the result of craving, fear, possessiveness, and greed. As we are concerned with self-expression, we must ask ourselves what it is that is expressing itself. If I am a Hindu, I have certain beliefs, dogmas, social restrictions, a certain heritage, the result of my father's and my forefathers' craving, acquisitiveness, fear, and success, to which I have added my own conditioned experiences and knowledge. If I try to express myself as originally and fully as possible, what am I expressing? surely, am I not repeating, perhaps with modification and variations, essentially the limited thoughts and feelings of the past which I consider to be myself?
The expression of the self seems so vitally important to most of us. We are trying to express ourselves, according to space and time, and as we do not deeply understand what it is that is expressing itself, we are bound to create confusion, sorrow, antagonism, and competition. in other words, ignorance is expressing itself, creating further ignorance; and if thwarted in one of its expressions, we try to overcome that resistance through violence, anger, or other impetuous action. In its fullest scope and expression, the self, which is born of ignorance, must, when it acts from itself create its own bondages and sorrow. Without understanding the full implication of self-expression, self-reliance becomes merely the means to greater and greater expression of narrow individualistic and ignorant action.
Until we begin to break down this vicious circle of ignorance which only creates further ignorance, self-reliance cannot bring about release from sorrow. Yet to understand this continuity of ignorance and sorrow, each one must become utterly self-reliant to be able to probe into craving, fear, tendencies, memories, and so on. Mere self-expression is not creativeness and to be truly creative, one must understand the process of the self and so be free from it. Through earnest awareness as to what it is that is expressing itself, we begin to understand the limited causes of the past which control the present and in this strenuous understanding there comes a freedom from the cause of ignorance. True self-reliance, not the self-reliance for the purpose of mere aggressive expression of the self, can come about only through understanding the process of craving, with its limiting values, fears, and hopes; then self-reliance has great significance, for through one's own strenuous awareness there is a wholeness, a completeness.
June 16, 1940


OJAI 5TH PUBLIC TALK 23RD JUNE, 1940

During the last four Sundays we have been trying to understand what we mean by greed and some of the problems involved in relationship. We divided craving into greed, possessive love, and dependence on beliefs, but in fact, there is no such division; we did it to understand craving more fully. There is only a complex unity of craving and its artificial division is for convenience only. We said that craving expresses itself in three ways, through worldliness, through possessive love, and through the desire for personal immortality. Perhaps some of you have thought over it and have seen the significance of what I have been saying and have become aware of how it expresses itself in relationship. Of course, there are many problems involved in it, such, for instance, as earning a living. To earn a livelihood in a human and intelligent way seems almost impossible, as social organization is based on personal gain, but we cannot hope to bring about a complete change in the system until there is a complete change in our own consciousness. To bring about that necessary change, we, as individuals, have to abandon our interest in ourselves. For, as I tried to explain, the individual is the world; his activities, his thoughts, his affections and conflicts, produce the environment which is but his own reflection. As it seems almost impossible under existing conditions to earn a livelihood humanely and honestly, the primary thing is to understand the process of greed and thereby free thought from those psychological cravings which distort our lives.
To transcend the conditions that limit thought and hold it in constant conflict, we must understand craving, expressed in our relationship with another, with society. I explained in what manner this is to be done, not through mere control, not through mere discipline or denial, but through constant awareness of the process of craving. This demands strenuous application, patience, and constant alertness. In becoming actively aware of the process of craving, you will perceive that craving as possessiveness of things and people, undergoes a fundamental change. Also, I tried to explain that the expression of greed has created a society in which great importance is placed on things, on property, on material and otherworldliness, which is partly the cause for separative conflicts, racial antagonisms, and wars.
Also, we saw how craving expresses itself in relationship as sensation, gratification, possessiveness. Possessiveness cannot be love, it is the result of fear. Fear and sorrow permeate our being through our unawareness of the process of craving. Craving for pleasure and gratification necessitates the possessing of the other, thus creating and continuing fear and sorrow. Where there is fear there cannot be understanding, compassion. Until we solve this individual problem of relationship, we cannot solve our social problem, for society is but the extension of the individual, his thoughts and activities.
So, craving expresses itself through worldliness and through possessive love. When thought is limited by greed, by that possessive desire which we call love, surely there must be sorrow and conflict; and in order to escape from this conflict and sorrow we invent various beliefs and hopes which we imagine will endure and so be satisfying, unaware that they are still the creation of craving and therefore transient.
Our ideas, beliefs, hopes, are so deeply imbedded in us that they escape our critical observation. Yet, without the knowledge of their cause and origin there cannot be true understanding. If our ideas and beliefs spring from ignorance and fear, then our life and action must be limited and ever in conflict and sorrow. But ignorance is difficult to eradicate.
What is the basis of our thought? What is the origin of the mind? Those of you who have experimented with greed will have become aware of its process and the various expressions of craving; also you will have become aware of the origin of possessive love. Now in the same way, perhaps we can discover for ourselves from what source the process of our daily thought begins. Mere control of the many expressions of thought will not reveal its true source.
What is the basis, the root, of our thought process? It is important to discover this, is it not? If the root of a tree is diseased or decayed what value is there in trimming its branches? Likewise, should we not first discern the origin of our thinking before concerning ourselves with its varied expressions and alterations? In understanding truly the source, through deep awareness, our human thought will become free of illusion and fear. Each one has to discover this source for himself, and with vital awareness transform radically the process of thinking.
Has not our thought its source in craving? Is not what we call the mind the result of craving? Through perception, contact, sensation, and reflection, thought divides itself into like and dislike, hate and affection, pain and pleasure, merit and demerit - the series of opposites, the process of conflict. It is this process which is the content of our consciousness, the unconscious as well as the conscious, and which we call the mind. Being caught up in this process and fearing uncertainty, cessation, death, each one craves after permanency and continuity. We seek to establish this continuity through property, name, family, race, and dubiously perceiving their insecurity, again we seek this continuity and permanency through beliefs and hopes, through the concepts of God and soul and immortality.
Having accumulated various experiences, many memories, and achievements, we identify ourselves with them, but there is ever within us the gnawing of uncertainty and the apprehension of death, for everything decays, passes away, and is in a continual flux. So, some begin to justify to themselves their complete abandonment to the pleasures of this world, and their ruthless self-expansion; others believing in continuity, become watchful, anxious, and live their lives dreading a future punishment or hoping for a reward in the hereafter, perhaps in heaven or perhaps in another life on earth.
There are various forms of subtle craving for immortality, reward, and success. Thought is deeply and actively concerned with the idea of continuity of itself in different forms, gross and subtle. Is this not our main preoccupation in life, the continuity of the self in possessions, in relationship, in ideas? We crave for certainty, but craving ever creates ignorance and illusion and establishes instruments of faith and authorities who will reward and punish. The pursuit of self is death.
The basis of our thinking is craving, which creates the self, and thought expresses itself in worldliness, in possessive love, and in the belief of self-continuity. What happens to a mind that is occupied with itself and its expressions, consciously or unconsciously? It will limit itself and so give importance to itself. Thought, thus occupied, must engender confusion, conflict, sorrow. Being caught in its own net, it tries to escape into the future or into those activities that assure immediate forgetfulness, the so-called social service, worship of state or person, racial and social antagonism, and so on. Thus thought gets more and more entangled in the net of its own desires and escapes. As long as thought is preoccupied with its own personal importance and continuity, it is incapable of becoming aware of its own process.
How are we to become aware? Alertly and disinterestedly observe the working of the mind, without immediate correction, without controlling, denying, or judging it. The present eagerness to judge, to correct, is not from understanding; it springs from craving, fear. There is a deep and fundamental transformation of the self when there is understanding of the process of craving. Understanding transcends mere reason or emotion. Mind-intellect is now the instrument of craving, with its rationalization and expansive outgoing desires; to rely solely on either for understanding and love is to continue in ignorance and suffering.
Questioner: What do you mean by experimenting?
Krishnamurti: If consciously or unconsciously we are merely seeking results, we are not experimenting. Experimentation with one's own thought and feeling becomes impossible if we are merely adjusting ourselves to a pattern, ancient or modern. We may think we are experimenting, but if our thought is influenced and limited, say by a belief, then experimentation is not possible and most of us are blind to our own limitations. True experimenting consists in understanding through our own alert watchfulness, awareness, the causes that condition thought. Why is thought conditioned? Being uncertain, fearful, it clings to certainties, definite results, and achievements, either those of someone whom it considers great or of its own assured memories. That is, thought moves from the known to the known, from one certainty to another, from one assurance to another, from one substitute to another. Reality is not the known. What is conceived cannot be the real, when the mind is the instrument of craving. Craving always breeds ignorance and sorrow follows. True experimenting consists not in trying to discover the unknown but rather in understanding the forces, the causes, that make thought cling to the known. in the understanding of this process, ever deeply, patiently, there comes a new element which has transcended mere reason and emotion.
Questioner: What should my attitude be towards violence?
Krishnamurti: Does violence cease through violence, hate through hate? If you hate me and I hate you in return, if you act violently towards me and I act likewise towards you, what is the result - more violence, more hatred, more bitterness, is it not? Is there any other consequence than this? Hate begets hate, ill will begets ill will. Very often in our relationship, individual or social, this spirit of retaliation breeds only more violence and more antagonism.
The spirit of vengeance is rampant in the world. Can you have any other attitude towards violence? We feel powerful in being violent. To use a commercial phrase, there are larger and quicker dividends in hate. The individual has created the existing social structure because of hatred within him, because of his desire to retaliate and to act violently. The world about us is in this feverish condition of hate and violence; because of its cunning and purposive strength, unless we, ourselves, are free of hate, we are easily carried away by the brutal current. If you are free of it, then the question of what attitude one should have towards the many expressions of hate does not arise. If you were deeply aware of hate itself and not merely of its cunning expressions, you would see that hate only begets hate. If you have hatred within you, you will respond to the hate of another, and since the world is you, you are bound to react to its fears, ignorance, and greed. Surely, you are bound to hate, to act vengefully, if your thought is confined to the self. Greed and possessive love must breed ill will and if thought does not free itself from them, there must be the constant action of hate and violence. As I pointed out, our beliefs and hopes are the result of craving, and when doubt is cast on them, resentment and anger arise. In understanding the cause of hate, there comes into being forgiveness, kindliness. Love and understanding come through being constantly aware.
Questioner: Is it not natural to love the Masters, knowing instinctively without analyzing it that there response to us vivifies our love because we are one? This is not an effort to expand, for love is life itself.
Krishnamurti: There are two types of gurus, masters, or teachers: those with whom the pupil is directly in contact on this plane of existence, and those with whom the pupil is supposed to be in contact indirectly. The teacher with whom the pupil is in contact directly, physically, observes the pupil while helping and guiding him. This is exacting and difficult enough for the pupil. Now the "Masters" are not in direct, physical contact with the pupil except apparently with those who claim that they are intermediaries. in this relationship, which has its own rewards and anxieties, the mind can deceive itself limitlessly. Now, the questioner wants to know if our love for a Master does not vivify, our love? Why do you seek a Master to love when you don't know how to love human beings? Why do you claim unity with Masters, and not with human beings? To love an ideal, a Master, a God, a State, is easier, is it not? For they can be created in our image, according to our hopes, fears, illusions. It is more convenient, though perhaps exacting in a different way, to have an ideal, a far-off image to love, for between that and ourselves there can be no unpleasant, personal reaction, which causes such sorrow in human relationship. Such love is not love but an intellectual creation called love. Not being directly in contact with a Master one must depend on either an intermediary, or on one's own so-called intuition. Dependence on an intermediary destroys understanding and love and further conditions the mind; and so-called intuition has its grave dangers for it may be only a self-deceiving wish.
Now, why do you want to depend on a mediator or on an intuition? To learn not to be greedy, to have no ill will, to be compassionate? Why do you want to look at a distant ideal when understanding and love can be awakened only through human relationship? When we love another, our passions, our possessive love, and jealousies are aroused; we find sorrow and conflict in this relationship, and because we cannot resolve this ache here, we try to run away from it.
Because we do not know how to love human beings we love Masters, ideals, Gods. But you might say that to love a Master is also to love humanity, to love the highest is to love also the lowly. but this generally does not happen. Is this not odd, complicated, and artificial? If we cannot love another without possessiveness, without constant conflict and pain, with which we are all so familiar, if we don't understand this, how can we hope to understand and love something else, especially, when in this something there is a great possibility of self-deception? Where is love to begin, with Gods and Masters and ideals, or with human beings? How can there be love when we take pride in our individual prejudices, racial antagonisms, national hatreds, and economic conflicts? How can we love another when we are mainly concerned with our own security, with our own growth, with our own well-being? This so-called love of ideals, Masters, Gods, is romantic and false; I do not think one sees the brutality of this. The worship of Masters, ideals, is idolatry and destructive of understanding and love.
Love and understanding are not the products of the intellect. Love is not to be divided artificially as the love of God and the love of man. If it can be so divided, it is no longer love. Love completely, wholly, without the thought of self, and thereby free yourself truly from fear which necessitates various forms of escape and forgetfulness.
Questioner: What would you do if your child were attacked?
Krishnamurti: I have no answer to hypothetical problems. How one will react instantly to violence will depend upon the conditioning of one's mind. If you have been conditioned to meet violence with violence, then you will act violently, but, if you have become aware of the cause and the process of violence, then you will depend upon the depth of your awareness and the fullness of your understanding and love. Our problem is: Can thought dissipate the centre of violence which is in oneself? It can, through constant awareness and understanding. Then if violence comes upon you unexpectedly you will know how to act, but mere speculation of how one should act in a future is vain. The problem is not how we shall act when violence is upon us but how can we now be free of violence in our thoughts and feelings? most of us are unaware of our own state of being; we act thoughtlessly and sorrow overtakes us.
Questioner: Can one be self-reliant in spite of frustrated self expression? Is not the process of self-revelation part of the necessary self-reliance.
Krishnamurti: We must discover for ourselves what it is in us that is expressing itself before we give such importance to self-expression. There can be no frustration if we understand the nature of the self that is craving to express itself. Giving importance to self-expression causes frustration. The individual expresses himself through his conditioning, and that limitation which he insists is his self-expression, is but sorrow and frustration. What is it that is constantly seeking expression in our daily action? Craving, is it not, in different forms, as power, success, satisfaction?
I said relationship is a process of self-revelation. If thought allows itself, without any hindrance, to perceive its own process in the action and interaction of relationship, then there is the beginning of understanding of the causes of conflict and sorrow; this understanding is true self-reliance. Until one fully understands the process of craving with its self-protective fear which is very often revealed in relationship with another or with society, self-expression only becomes a barrier between man and man. This comprehensive awareness demands strenuous interest and discernment, which is true meditation.
June 23, 1940


OJAI 6TH PUBLIC TALK 30TH JUNE, 1940

Those of you who have been to these meetings regularly will have to have a little patience as I am going to make a short resume of what I have been saying, to the newcomers.
During the last five weeks we have been trying to understand the problem of greed and relationship. I tried to explain that as long as one depends psychologically on things, on property, there must be greed, which creates many individual and social problems. The natural need of man is not greed, but it is greed when things assume a psycho- logical significance and importance. Being caught up in greed how can thought free itself from it? This freedom does not come from mere renunciation or denial but from fully understanding the process of craving. Understanding is not control or restraint but a process that transcends both reason and emotion through discerning awareness.
After dealing with greed and its complexities, I went into the question of human, personal relationship, in which, as most of us are aware, there is constant conflict. I tried to explain that relationship is a process of self-revelation, revelation of oneself through contact with others. That is, if we allow it, others can help us to see ourselves as we are, but this revelation is denied to us if we depend upon them or use them for our gratification and happiness, whether physiological or psychological. For, the condition of dependence is caused by fear which gives rise to possessive love. In this state of fear there cannot be self revelation or the understanding of oneself. Relationship is deep; it needs constant adjustment which becomes impossible if one is always seeking satisfaction and certainty. If the individual does not understand his relationship with another and the causes of conflict involved in it, then his relationship with society will inevitably lead to friction and antisocial action. The extension of the individual is society.
Last Sunday we saw how dependence upon ideas creates beliefs, dogmas, creeds, and cults, which divide man against man. Can thought ever be free from all dependence, either of the past or the future? Dependence is an indication of fear which prevents the understanding of the real. When thought depends for its well-being on things, on people, there must be fear which creates illusion and sorrow dependence on various beliefs and ideals which one has created for oneself, prevents the understanding of human relationship and unity of man. We see this process ever at work in the world through social and religious divisions; each group is anxious to preserve at all costs its own separative identity and seeks to convert other groups, or to overcome their resistance to its own security. Thus the world is torn apart by beliefs, ideals, dogmas, and creeds. As I explained last week, thought ever seeking security, moves from one anchorage to another; but in each anchorage there is uncertainty, yet it hopes for ultimate certainty. So it creates an ideal reality, a god that is of ultimate satisfaction. Against the background of the known, mind tries to find the unknown, thus creating duality. The mind has become a storehouse of experiences and memories, it is the past with its traditions and accumulative certainties, limiting the present and so the future. With this burden, thought tries to understand the unknown. What is known is not reality. From what source does our thought spring? It begins, surely, does it not, from craving, from expansive and outgoing desire? Perception, contact, sensation, give rise to reflection; then craving generates these outgoing desires in which thought becomes entangled. Then begins the conflict of the opposites, the pleasurable and the painful, the transient and the permanent. Our consciousness is held in the conflict of the opposites, of pain and pleasure, of denials and identification, of the self and the not-self. The content of our consciousness which we regard as our whole being, is made up of these dual and contradictory values, both mental and emotional.
Observe your own process of thinking and you will see that it springs from some fear or other, from craving, affection, hope, from the sensation of what is mine and not mine. In other words, thought is enslaved by craving. This dependent thought divides itself into the high and the low, the conscious and the subconscious, and there is conflict between the two. The conscious influenced by the subconscious, creates that faculty which we call the intellect, the faculty to discern, to discriminate, to choose. Memory, tradition, value imposed by society, religion, and personal experience, influence our discernment. Thought, in our daily life, is occupied with the creation of tradition, the continuance of tradition, and the modification of tradition. To do away with the conflict that is there, to prevent it from arising, and to create a state in which there will be no conflict; to overcome any sorrow that is there, to prevent any future sorrow from arising, and to find peace that is enduring; this is the desire of most of us, is it not? The will of outgoing desires, with its conflict and pain; the will to refrain or to deny, and the will to renounce; all these forms of will are still within the limitation of craving. If one can grasp the full significance of all these forms of will, and how they arise in life, in action, then through intense and discerning awareness there is an understanding which is not the result of mere control, denial, or renunciation. This understanding is the natural outcome of deep awareness of the process of craving in its different forms. This demands keen interest out of which comes spontaneous concentration. Understanding is not a reward; in the very moment of awareness it is born.
The outgoing desires with their various layers of memories, the divisions of the high and the low, and the different types of will, form the content of our consciousness. The intellect, the faculty to discern, to choose, is influenced by the past, and if we merely rely on that faculty to understand, to love, then our understanding, our love, will be limited. Reality, or whatever one may choose to call it, for most of us, is the product of the intellect or of the emotion and so must inevitably be illusion. But if we can become keenly aware of the process of crav- ing, understanding will naturally come into being. This awareness is not morbid self-introspection, but a keen, joyous perception, in which conflict of choice is no longer taking place. The conflict of choice arises when the intellect, with its fears, and limitations of mine and another's of merit and demerit, of failure and success, begins to project itself into the solution of our human problems. What we have to become aware of is craving in its different forms; this craving is not to be denied or renounced, but to be understood. Through mere denial or renunciation thought does not free itself from fear and its limitations.
Questioner: How do we keep intelligence awakened?
Krishnamurti: Surely, this is a wrong way of putting the question, is it not? Either you are awake or you are not. Is there not the subtle thought implied in this question that you are fundamentally intelligent, that deep within you is reality or God and that this abiding intelligence in you is guiding, shaping your life? And, at the same time, being caught up in ignorance and sorrow, how are you to keep awake to its beauty and its promptings?
Now, where there is darkness there cannot be light, where there is ignorance there cannot be understanding or love. If you are God then you are not suffering, you are not afraid, brutal, covetous; but you are suffering, you are afraid, so that cannot be false, and to assert that you are not suffering because you are truth or God is to deceive yourself and be in illusion.
Alert and discerning awareness alone can awaken intelligence. In becoming aware of your environment, you begin to perceive the creator of that environment, which is yourself; you see how you have separated yourself from it and thereby started a dual process of conflict between the I and the not-I. But through this awareness you begin to understand the cause of your own prejudices, your fears, your national and racial antagonisms, your craving. In trying to understand the environment you come upon yourself, the investigator, and you find that you yourself are limited. Then how is thought to free itself from its own limitations? it can do so only by becoming intensely aware of its own process of greed, possessive love, and its craving for its own continuity. This strenuous awareness creates its own understanding.
Questioner: What may I hope.
Krishnamurti: Does not the questioner mean: What is there for me in the future? One is seeking blessedness in the future and thereby creates imaginatively, ideally, or romantically, a state after which one constantly aspires, with a nostalgic feeling of otherness. Hope indicates a future. That is, having been frustrated in one's desires and ambitions and being caught up in this world of brutal struggle and sorrow, one hopes for a happy, peaceful future state. Is there a blessedness in the future beyond all these transitory states?
Time is the continuous past, present, and future. Hope, the outcome of the present influenced by the past, is concerned with the future. Future hope implies the postponement of the present. Looking to the future is a denial of the present. When you are concerned with the future, you must have satisfying theories about it, what you will be, will not be, and so on. You must create theories that will help you to overcome the present, with its aches and fears. So one begins to procrastinate; but looking to the future is an avoidance of the present. Or if you do not look to the future, then you look to the immediate alteration of the present. When you are concerned with gaining blessedness in the present, there must be haste, a restlessness, a quick, eager, thoughtless acceptance of assurances to gain what you crave for. Both these aspects of time, postponement and haste, bring about illusion.
To look to the future for hope or to the present for immediate fulfilment is to create delusion from which sorrow arises. Blessedness is ever in the present. It can never be in the future. Even in the future there is always the present. If you cannot understand the present you will not understand it in the future. If we don't understand now, how can we understand in the future? If we are not keenly aware now, how can we realize it in the future? Blessedness is ever in the present, and to understand it requires constant interest and awareness. Peace is ever in the present, but to understand it one must not be concerned with time. Thought must free itself from the continuous past, present, and future; in that freedom, what is, is immortal, timeless. Blessedness is not a reward. One has to be alert, aware, in a state of continual understanding, never letting one thought or one word pass by without seeing its significance. This state of awareness which is happiness, is not to be confused with self-introspective, morbid analysis. Blessedness is ever in the present, and to know it one must be free of the bondage of time.
Questioner: Do you believe in karma and reincarnation?
Krishnamurti: I hear some of you groaning. Why? Do you understand the problem of karma and reincarnation so well or are you bored with it, or are you tired?
Audience: No.
Krishnamurti: Now let us go into this question fairly thoroughly because I think it is important to understand it, for consciously or unconsciously most of us think in terms of rebirth, continuity, and personal immortality. Let us take first the idea of karma. It is a Sanskrit word, its basic meaning is to act, to do, to work. If thought is fettered, limited, then all action springing from it is also fettered, limited, An acorn will produce an oak tree; the seed holds the future tree. A cause must produce a certain effect, a certain result. We experience this in our daily life. We do something without understanding, either greedily or viciously. It brings its own result. If you hate, the result of this is further hate and violence. If thought is narrow, personal, it must always create, with modification and variation, further ignorance, further limitation, and it cannot escape from its results. The result can always be changed or modified according to our understanding and the integrity of our thought. A cause may not necessarily produce a definite, expected result, for there are always factors and influences tending to modify or change the effect. Thought cannot escape from its limited action and reaction until it understands deeply and fully the cause and the process of its own bondage.
Suppose one is a Hindu, the thought that is expressed by him is limited by the beliefs and traditions of a Hindu, which are the results of accumulated craving, ignorance, fear, and convenience. When this thought expresses itself in action, then that action creates further limitation of thought. Into this very drastic and simple reality, reward and punishment have been introduced, to deter so-called wrong action. If one is good - the good depending upon the limitation of thought, not upon understanding - then in the future or in the next life one will be suitably rewarded, and if one is not, one will be suitably punished. This element of fear, as reward and punishment, destroys understanding and love. If thought is influenced by reward and punishment, gain and loss, achievement and failure, then it cannot understand the craving that seeks reward and avoids punishment. Thought can only understand its own process if it does not identify itself with and cling to any of its own creations, any of its outgoing desires. To dissociate our thought from the idea of reward and punishment requires earnest awareness and in this process each one will discover his own particular form of conditioning. Mere discovery of the cause is not understanding; action, born of understanding alone, frees thought from limitation.
The idea of reincarnation involves the rebirth of the I which is regarded as a spiritual essence, the soul - and this implies a timeless state - or as the various sheaths which cover up the reality in man. This I is supposed to continue being born over and over again till it reaches perfection, reality, liberation. We are trying to understand the idea; we are not condemning the theory, so please do not be on the defensive.
If you think that you are a spiritual entity or reality, what does it mean? Does it not imply a timeless, deathless state? If it is the eternal, then it has no growth; for that which is capable of growth is not eternal. If the soul is spiritual essence, above and beyond all physical condi- tioning, apart from this thing called the I, then the I is of no importance. Then why do we cling to it so desperately? Why are we caught up in its perpetuity, in its activities, in its ambitions and achievements, in its expansive desires? So when we say there is a spiritual entity, independent of all influence and conditioning, surely such an idea is an illusion, is it not? And also, if that spiritual entity is beyond and above and yet in us, if it cannot be contaminated, if nothing can be added to it, then why do we exert ourselves to understand, why do we struggle to make ourselves more perfect? If this spiritual essence is supposed to be love, intelligence, truth, then how can it be surrounded by this confusing darkness, by this violence and hate, by this feverish pursuit of the demands of the self? Yet it is. This does not mean that I am denying reality which can only be comprehended through understanding illusion and not by inventing illusions. We have accepted this idea of a spiritual entity, apart from the I, for such an idea is very gratifying, comforting.
Now what is this I? We see continuation of character, the I being different from another I. As I explained, conditioned thought must continue to create further limitations for itself. The I is not only a particular, physical form with its name, but beyond its outer appearance, there is the psychological I. What is this I? A representative of previous influences and limitations, being. born in a certain family, belonging to a certain group, a particular race, with its prejudices, its hates and superstitions, fears, and so on. These fears and conditioning originate in ignorance, in craving. These limitations have been transmitted from father to son right through till I am also that father, that past.
Audience: This is interesting.
Krishnamurti: You say that this is interesting; if you saw the implication in it, you would understand its real significance and not merely be intellectually interested. My father is also myself. The ideas and the beliefs, which my forefathers had and which have come down to me, combine with the present action and reaction and become the I of the present. Thus character is preserved and continued myself as today being reborn as another in the future. Without sentimentality and false emotion and prejudice, one can perceive the deep significance and reality of what I am saying: that our ancestors, through their desires, fears, and hopes, created a certain pattern of thought and this thought is partly continuing in us; these ideas, in combination with the present, have created that narrow and limited thought which is the I. This I, this ignorance, this myself, will go on in the future as another. So the world, mankind, is myself. If I, being the world, the you, act thoughtlessly, I must increase and perpetuate ignorance with all its effects, fears, and hates. So what I do matters greatly; not in terms of reward and punishment. But when I am deeply concerned about my rebirth, my immortality, the continuance of my experiences of achievement and sorrow, such concern must lead to wrong and thoughtless conclusions. The I is a conditioned, limited state, and so it is unreal. Reality is that state which is free from the self.
Now, most of us are apt to think that cause and effect are cyclic. If it were thus in the past it must be so in the present, and so in the future. But this is not so, for there is always a continuous change taking place and thus modifying the effect. Understanding the past influences and limitations, and discerning their effect, thought can transform itself in the present; and need not be bound by the past. Thought can free itself in the present from the bondages of the past through intense awareness. Take, for example, a Hindu or a Christian with his social and religious background; thoughtlessly he lives in a limited state and so in sorrow, and he attributes this sorrow to karma, to the past and not to his thoughtlessness. It is indolence, a form of conceit, that makes us cling to our past. Blessedness is not in the past or in the future but in the present for those who through joyous awareness understand and so are free from the cause of ignorance, which is craving.
If you will seriously reflect upon what I have been saying, then understanding will come out of your own earnestness. Knowledge is utterly valueless if you do not relate it to your daily life. If we are worldly, psychologically depending on things for our personal happiness, if our love is possessive and our thought crippled by beliefs and fears, then life becomes an increasing sorrow. In joyous and strenuous awareness thought frees itself from its limitations; out of self-reliant, exercised understanding, there comes peace.
June 30, 1940


OJAI 7TH PUBLIC TALK 7TH JULY, 1940

The world, especially at the present time, is in a state of confusion and conflict and in deep sorrow. One can create a theoretical conception of what the world should be and try to adjust oneself to that idea but in the long run that would not contribute to our understanding of the complex problem of life, though momentarily it might alleviate our suffering. Intellect is the faculty to discern and when it is limited, as it is now, theoretical hopes are of little use. When so many people are caught up in hate, in ruthless ambition, which is creating such havoc and misery, you, at least as an individual, can liberate yourself from these causes and help to bring about a happier and a saner world. If you have a desire to help the world, you must begin with yourself for the world is yourself. The present condition of the world has been brought about consciously or unconsciously by each one of us, and in order to alter it fundamentally, we must deliberately and intelligently direct our minds and hearts to bring about a complete change in ourselves. If we do not deeply understand this and try to organize merely a better economic or social system, our efforts will not, I feel, create a saner and happier world. Unless the individual is harmonious in himself, he is bound to be antisocial in his relationship with another, which is after all society.
We have been trying to understand what it is that creates in us and so about us confusion and misery. The disproportionate value we give to things when we psychologically depend upon them creates greed. Human needs do not corrupt our thoughts and feelings, if psychologically we do not become dependent upon things, possessions. As long as our relationship with another is possessive there must be conflict, for conflict arises when there is physiological and psychological dependence. I explained how the world is broken up and divided, through individuals and groups depending upon beliefs, dogmas, theories, whether they be political, social, or religious. These beliefs and dogmas have their origin in the craving of each individual for security, not only economic, but also psychological and spiritual.
Thus we are in a world divided in itself, racially, socially, economically, nationally, and religiously. We are aware of this. Then what are we to do? How are we to break through this vicious circle of greed, possessive love, and personal immortality? Is it possible to break through completely and not fall into other subtle forms of avarice, power, and possessiveness? How are we to set about removing the cause of so much suffering and illusion?
We must become aware, thoughtful. I am going to explain what I mean by awareness. We have to become conscious of what we are. How do we become conscious of what we are? By being interested. That is, in being interested, there is a natural concentration which produces will. Concentration is the focussing of all energies on something in which we are interested. For instance, when our interest is in making money, and in the power money gives, or when we are absorbed in a book or in some creative activity, there is a natural concentration. Will is created when there is interest. When there is no interest, there is diffusion of thought, contradiction of desire. The beginning of awareness is the natural concentration of interest in which there is no conflict of desires and choice, and therefore there is a possibility of understanding different and opposing desires. If thought is seeking a certain definite result, then there is exclusion or aggregation, which leads to incompleteness and is not the awareness of which I speak. You cannot understand the whole complex process of your being if you are seeking results or trying to achieve a state which you think is peace or reality or liberation. Awareness is the understanding of the whole process of the conscious and the unconscious desire. In the very beginning of awareness there is the perception of what is true; truth is not a result or an achievement, but it is to be understood. In the very process of understanding, say for example, greed, there is the realization of what is true. This understanding is not born of mere reason or emotion but is the outcome of awareness, the completeness of thought-action.
When we are conscious, we are aware of a dual process at work in us, want and non-want, expansive desires and refraining desires. The outgoing desires have their own form of will. The concentration on outgoing desires, and their action, create a world of competition and division in worldliness, of possessive love and the craving for personal continuity. perceiving the consequences of these outgoing desires, which cause pain and sorrow, there is the desire to refrain, with its own type of will. So there is conflict between the outgoing will and the will to refrain. This conflict creates either understanding or confusion and ignorance. The outgoing will and the will to refrain are the cause of duality, which is not to be denied.
Though opposites have a similar common cause, we cannot slur over them or put them aside; we have to understand them and so be free from the conflict of opposites. Being envious and therefore conscious of conflict and pain, we try to cultivate its opposite but there is no freedom from envy. The motive for cultivating the opposite matters greatly; if it is a desire to escape from the struggle and pain of envy, then its opposite becomes identical with itself and so there is no freedom from envy. Whereas, if you consider deeply the intrinsic cause of envy and become aware of its various forms, with their urges, then in that understanding there is a freedom from envy, without creating its opposite. The concentration that comes into being in the process of awareness is not the result of self-interest or of morbid self-introspection. As I said, to be interested is to be creative which is happiness. This concentration of interest comes naturally when there is awareness. When there is an understanding of the process of outgoing desires, with its so-called positive will and the will of restraint, then there comes a completeness, a wholeness which is not the creation of the intellect. Intellect, the faculty to discern, is the instrument of understanding and not an end in itself. Understanding transcends reason and emotion.
Questioner: What is best attitude towards this terrible war in Europe? Can we do anything by thought? I feel the horror and suffering of this war. Can I escape from it? Can I escape from it if I dissociate myself from it? Will you consider the present world conditions in your talk?
Krishnamurti: We often mistakenly think that the world's chaos and misery arise from a single cause and by overcoming it we shall bring order and happiness to the world. Life is a complex process and we must have wide and deep understanding to grasp its vastness. War is the result of our daily life, of our acquisitiveness, of our general attitude towards our fellow men in so-called peace-time. In our daily life we are competitive, aggressive, nationalistic, vengeful, self-seeking, which inevitably culminates in war; intellectually and emotionally we are influenced and limited by the past which produces the present reaction of hate, antagonism, and conflict. Intellectually we are incapable of clear discernment, and so we are confused; we are incapable of critical discernment because our faculty to think has become dulled by previous influences and limitations. Until thought is freed from them, struggle and war, pain and sorrow, will continue. Until our own lives are no longer aggressive and greedy, and psychologically we cease seeking security, and so breaking up the world into different classes, races, nationalities, religions, there cannot be peace.
Though, superficially, there might he a cessation of this carnage, yet until we direct our minds and hearts earnestly and strenuously to understand and so free ourselves from those psychological causes of acquisitiveness, possessive love, and continuity of self, struggle and misery must ever be. Peace is from within, not from without. This understanding of peace requires deep thought and earnestness.
You ask if you can escape from war if you dissociate yourself from it. How can you dissociate yourself from war? For you are the cause of war. Why are you associated with this war that is going on? Either because your relations are involved in it or you are emotionally caught up in it. If your relations are involved in it, such a sorrow is understandable, but merely to be emotionally involved in it is thoughtless. If you merely dissociate yourself from this form of excitement you will undoubtedly turn to other forms. So unless you understand why you depend upon sensation, upon this constant search for excitement, which becomes vulgar and degrading, you will ever find new forms of excitement, satisfaction. The cause is deep and you have to understand it to be free from its superficialities.
Do not think by merely wishing for peace, you will have peace, when in your daily life of relationship you are aggressive, acquisitive, seeking psychological security here or in the hereafter. You have to understand the central cause of conflict and sorrow and then dissolve it and not merely look to the outside for peace. But you see, most of us are indolent. We are too lazy to take hold of ourselves and understand ourselves, and being lazy, which is really a form of conceit, we think others will solve this problem for us and give us peace, or that we should destroy the apparently few people that are causing wars. When the individual is in conflict within himself he must inevitably create conflict without, and only he can bring about peace within himself and so in the world, for he is the world.
Questioner: Should we refrain from taking on new responsibilities in order not to have cause for new desires?
Krishnamurti: Surely that depends on how one has acquitted oneself with regard to the old responsibilities. If one has not understood the past responsibilities fully and has merely broken away from them taking on new ones is merely the continuation of the old in a different form. Must I explain this further?
Audience: Yes, please.
Krishnamurti: What we consider new responsibilities are really the continuation of the old under different conditions. So, before one takes on new responsibilities, one must consider how one has fulfilled the old; if one has not, but has merely broken away through anger, through thoughtlessness or obstinacy, then one has to consider why one takes on the new. The assumption of the new may only be the continuation of craving for sensation, for comfort, for the old desire has not been fully understood and solved. Desire is ever seeking further expression and expansion and merely taking on new responsibilities will not fulfil desire, for there is no end to desire, to craving. But in understanding the process of desire, through becoming aware of its implications and causes, you will know for yourself whether to take on new responsibilities or not. I cannot naturally tell you what you should do, but you can find out for yourself definitely.
Questioner: Please tell us what is your conception of God.
Krishnamurti: Now, why do we want to know if there is God? If we can understand deeply the intention of this question we shall comprehend a great deal. Belief and non-belief are definite hindrances to the understanding of reality; belief and ideals are the result of fear; fear limits thought and to escape from conflict we turn to various forms of hopes, stimulation, illusions. Reality is authentic, direct, experience. If we depend on the description of another, reality ceases, for what is described is not the real. If we have never tasted salt, no description of its taste is of any value. We have to taste it for ourselves to know it. Now, most of us want to know what God is because we are indolent, because it is easier to depend upon the experience of another than upon our own understanding: it also cultivates in us an irresponsible attitude, and then all we have to do is to imitate another, mould our life after the pattern, or the experience of another, and by following the example we think we have arrived, attained, realized. To understand the highest, there must be liberation from time, the continuous past, present, and future; from the fears of the unknown, of failure, and success. You are asking this question because you want either to compare your image of God with mine and so bolster up yourself or to condemn, which only leads to contention and wallowing in opinions. This way does not lead to understanding.
God, Truth, or whatever you may choose to call reality, cannot be described. That which can be described is not the real. It is vain to inquire if there is God, for reality comes into being when thought frees itself from its limitations, its cravings. If we are brought up in the belief of God, or in opposition to that, thought is influenced, a habit is formed, from generation to generation. Both belief and non-belief in God prevent the understanding of God. Being anchored in belief, any experience that you may have in accordance with your belief can only strengthen your previous conditioning. Mere continuation of limited thought is not an understanding of reality. When we assert that through our own experience there is or there is no God, we are continuing and repeating experiences influenced by the past. Experiences, without our understanding the causes of bondage, do not give us wisdom. If we continue to repeat a certain influence which we call experience, such experience only strengthens our limitations and so does not bring about freedom from them. The mind, as I pointed out in my talk, is the result of craving and therefore transient, and when the mind conceives a theory of God or of truth it is bound to be the product of its own conceit and so it is not real. One has to become aware of the various forms of craving, fear, and so on, and through constant inquiry and discernment, a new understanding comes into being which is not the result of the intellect or of the emotion. To understand reality, there must be constant and earnest awareness.
Questioner: What is the significance of Christ or the problem of Christianity in our present age? Krishnamurti: What is happening in our present age? There is confusion, hate, fear, greed, war. Now, what is the answer to all this? Is there a Christian or a Hindu or a Buddhist answer to this, or is there only one true solution? Each religion and each dogmatic group thinks that it alone has the key to the solution of the present chaos. There is competition between religions, with their systems and priests. The solution of the present chaos lies in yourself and not in another. Through self-reliance you can bring about peace within yourself, and so in the world, which is an extension of yourself. No leader can give you peace. The important thing is to understand how your own thought and action create the present chaos and misery and only through your own self-reliant and discerning awareness can there be freedom from this ever recurring agony and confusion.
Questioner: Is there any relationship between reality and myself?
Krishnamurti: You hopefully imply, do you not, that there should be a relationship between reality and yourself? You believe that reality or God or whatever you like to call it, is in you, but is covered over by ignorance; then you ask what is the relationship between this ignorance and reality. Can there be any relationship between ignorance and understanding? Now what are these coverings, these sheaths, that are supposed to hide reality? What is the I that is asking this question? Is not the I a certain form, a name, a certain bundle of qualities, memories, that have divided themselves into the high and the low, into the spiritual and non-spiritual, and so on? All of this is the I.
Now you want to know if there is any relationship between this I and reality. What is reality? You don't know, but you have a hope, a longing for it. Can there be any relationship between the known, the I, and the unknown? You can find out if there is any relationship only by understanding what you are, not by supposing or asserting that there is a relationship between the I and reality. Surely, if the I is transient, and it is transient, as we can observe it from day to day, then what is the relationship between the transient and something which is not? None whatsoever. In thoroughly comprehending the process of the I and its transiency and being unattached to it, there is an understanding of reality. The I is this bundle of desires, of greed, of possessive love, of craving for immortality, here or in the hereafter, and through earnest awareness the process of craving can be transformed into peace which is not a theoretical hope but a reality.
Questioner: You say we must be alert and watchful every moment and that this watchfulness isn't the same as introspection. Will you please explain how they differ? Krishnamurti: Between awareness and introspection there is a difference. Introspection is a kind of self-analysis in which thought is measuring its own action and its results, according to pleasure and pain, reward and punishment, thus forming a judgment, a pattern. That is, having examined the action of the past, thought tries to carry out what it has learned through the present action and so determines how it shall act in the future. Observe what takes place as you try to analyze yourself. You are always analyzing a past action; you cannot analyze an action that is being lived. If you have done something which has caused pain or conflict you want to understand it in order not to act again in the same manner. So when you do this you are trying to understand a past action, a dead action, with present intention, hoping to produce a future result. That is, thought is occupied, in this introspective process, with the result, with how it should act.
Now, awareness is different. In awareness there is only the present, that is, being aware, you see the past process of influence which controls the present and modifies the future. Awareness is an integral process, not a process of division. For example, if I ask the question, do I believe in God, in the very process of asking, I can observe, if I am aware, what it is that is making me ask that question; if I am aware I can perceive what has been and what are the forces at work which are compelling me to ask that question. Then, I am aware of various forms of fear, those of my ancestors who have created a certain idea of God and have handed it down to me, and combining their idea with my present reactions, I have modified or changed the concept of God. If I am aware I perceive this entire process of the past, its effect in the present and in the future, integrally, as a whole.
If one is aware, one sees how through fear one's concept of God arose; or perhaps there was a person who had an original experience of reality or of God and communicated it to another who in his greediness made it his own, and gave impetus to the process of imitation. Awareness is the process of completeness, and introspection is incomplete. The result of introspection is morbid, painful, whereas awareness is enthusiasm and joy.
Questioner: Do you advise meditation?
Krishnamurti: It all depends on what you call meditation. There is a great deal involved in this question. Have you ever done any so-called meditation? Perhaps some of you have in one form or another. Perhaps you have reflected deeply when there was a pressing human problem that demanded an answer; this can be considered to be a form of meditation. Through continual dwelling upon a certain idea which helps to eliminate other intruding ideas, you will learn con- centration; this also is considered to be a form of meditation. You want to awaken certain powers, the so-called occult powers, because you hope by having these powers you will find greater understanding. These practices are also considered a form of meditation.
To be constantly alert and aware, to be thoughtful, is the beginning of meditation, for without the true foundation of discernment, mere concentration and other forms of so-called meditation become dangerous and are without any deep significance. As I pointed out, when you are aware you will find that the mind is seeking a result, a conclusion, desiring achievement, security. To pursue a predetermined conclusion is no longer meditation for thought then is caught in its own net of images.
Let us consider the process of meditation a little more fully. It is very difficult to steady the wandering and trembling thought; it moves from one object of sensation to another, from one interest to another. In this process one becomes aware of the extreme sensitiveness of thought. Thought wanders from one set of ideas to another, either because of interest or merely because it is sluggish and indifferent. If thought merely controls itself from wandering, it becomes narrow, limited, and destructive. If thought is interested in wandering, then merely controlling itself is useless because that will not reveal why it is interested in the dissipation of its own energy. But if you are interested to find out why it is wandering then you are beginning to discern and be aware and there is then a natural, spontaneous concentration. So, first you must observe that thought is wandering, then discern why it wanders. When thought perceives that it is indolent, lazy, it is already beginning to be active, but merely controlling thought does not bring about creative action.
When there is a natural concentration of interest, not mere control, you begin to discover that thought is in a process of constant imitation and that it is ever wandering through its many layers of memories, precepts, examples; or, having had a stimulating sensation or experience during moments of concentration it re-creates it and tries to vivify the past sensation, but thereby it only stultifies its own creative process; or, apart from daily life, thought tries to develop various qualities in order to control its daily actions, and living loses its inherent significance, and standard becomes most important.
All this then is merely a form of approximation and not creative meditation. If you are aware in your daily activities - when you are talking, when you are walking, when you are making money or seeking pleasure - in that awareness, depending on your earnestness, there begins an understanding, a love, which is not at the behest of intellect or of emotion. So, meditation is a process of awareness in action. From the reality of life must spring meditation, and then meditation is a process of self-liberation. Meditation is not the approximation of a pattern. The stilling of the mind through will, choice, may achieve certain calmness but this calmness is of death, producing languor. This is not meditation. But the understanding of choice, which is a very delicate and strenuous process, is meditation in which there is calmness without a trace of languor or contentment. There must be alert and strenuous discernment in meditation. Meditation is a process of completeness, wholeness, not a series of achievements culminating in reality.
Questioner: What has diet to do with the mental process or intelligence?
Krishnamurti: Certainly, a great deal. Understanding reality does not necessarily depend on the kind of food one eats; one may be a vegetarian and be vicious and dull, or a meat-eater and be intelligent in the widest sense. If one overeats, it is an indication of thoughtlessness; moderate and rational diet is necessary to alert thought. Too much fasting also dulls the mind. Not to be angry, not to be disparaging in our talk, not to be ruthless, obstinate, not to flatter, not to receive flattery, these are more important than the consideration of what we eat. Of primary importance are your thoughts and feelings. Cleanliness of food is not cleanliness of thought. Again we begin at the wrong end, with the external, hoping to grasp that state of inward peace, which cannot be realized through the mere alteration of environment. We hope to have psychological peace through discipline and denial, through imitation and isolation; we begin at the periphery, hoping to create inward peace and compassion but we must begin from the centre, the centre from which arise conflict and sorrow. We must become aware of the process of craving and its outward expressions; in discerning these, there is a natural restraint, not imposed through fear.
July 7, 1940


OJAI 8TH PUBLIC TALK 14TH JULY, 1940

We are all well aware of the appalling chaos and misery that exist at the present time, not only in the world about us but also in ourselves. To this problem there must be a complete solution. Certain groups and systems of thought maintain that only their particular panacea will solve the problem. Any partial remedy to the complexity of life, however facile and logical, must inevitably bring in its wake other complications. Let us see if we cannot find a complete solution to this problem, which is economic, psychological, and spiritual. We must understand this struggle, this suffering, as comprehensively as possible not partially through the limitation of any particular system; we must have a free mind that is capable of facing the problem as a whole.
There must be some cause for this confusion and misery not only in ourselves but also in our relationship with mankind which we call society. If we can understand the fundamental cause, then perhaps this problem will be forever solved.
We will consider two different approaches to the problem of conflict and sorrow. This division is artificial, for convenience only. The one is the approach from the outside, and the other from within. If we attempt to solve this problem of struggle and pain entirely from the outside, we shall not understand it, nor shall we understand it if we deal with it only from within. For the sake of clarity only, do we divide life as the outer and the inner, but to understand the complex problem of life we must have an integrated understanding.
In all my talks I have been trying to explain this integrated approach to our daily problems of relationship, not only with another but also with our work and our ideas. When we try to solve the problem of existence from the outside as it were, we soon realize that there must be a complete social and economic change; we see that there must be the elimination of barriers, racial, national, economic. We perceive also that we must be free of religious barriers, with their separative dogmas and beliefs, which cause different groups to be formed in antagonistic competition with one another. Organized religions have separated man from man, they have not united mankind. If we approach this problem of existence from the outside, emphasis must be laid on institution, on legislation, on the importance of the state, with its resultant dangers. Though the action of the state may momentarily give satisfactory results, there is inherent in it great possibilities of corruption and brutality; for the sake of an ideology man will sacrifice man.
In this external approach there is a possibility of losing oneself in an ideology, in service, in the state, and so on; one hopes unconsciously that through this forgetfulness, one's own sorrows, anxieties, responsibilities, and conflicts, will disappear. And yet, in spite of the attempt to sacrifice oneself to the outer, there still remains the I with its personal, limited ambitions, hopes, fears, passions, and greed. One may forget oneself in the state, but as long as the I remains, the state becomes the new means for its expansion, for its glory, and cunning thought will again bring about new chaos and misery. Competition for property is primarily for the power it gives, and power will ever be sought as long as the I exists. Competition is the outward manifestation of the inner conflict of ambition, envy, and the worship of success.
The other approach to the problem of suffering and conflict is from within; to overcome the many causes that create conflict in relationship between individuals, and so with society. We try to overcome one cause by another cause, one substitution-by another substitution, and so thought gets entangled in its own vicious net. We try to remove the cause of conflict and misery by mere assertions, by logical and rational conclusions. We worship God or an idea or a pattern in order to forget ourselves and be free of our-daily struggles through our sacrifice and love. There is the idea that the individual is a spiritual essence, and if through constant assertion and control he can discipline thought and emotion according to a particular idea, he will be able to identify himself with that spiritual essence and thus escape his daily conflict in relationship and action. Thus the pattern, the belief, becomes more important than the understanding of life. There is ever competition between religious groups; their leaders are thinking in terms of conversion and so cannot coalesce. Behind the weight of tradition, escape, and worship, there is ever the I, with its worldliness, possessive love, and craving for its own immortality.
Though we may try to lose or forget ourselves in beliefs and dogmas, yet behind this effort there is an intense craving for completeness, wholeness. Without thoroughly understanding this craving, merely to multiply or change beliefs and dogmas is utterly in vain.
There is a complete answer to our problem of suffering and conflict, which is not based on dogmatism or on theories. This answer is to be found when we approach the problem integrally from the centre; that is, we must understand the process of the I in its relationship with another, with action, with belief. In the voluntary transformation of the process of the I, intelligently and sanely and without compulsion, lies the complete solution of our conflict and sorrow. As most of us are unwilling to concentrate thought on the fundamental alteration in the centre, legislation and institutions force us to adjust ourselves to an outward pattern in the hope of achieving social harmony, but this does not eradicate the cause of conflict and suffering. Compulsion does not create understanding, whether it is from outside or from within.
The complete answer to this problem of conflict and suffering lies in understanding the process of craving, not through mere control and introspection, but through becoming aware of its expression in our daily thought and action. That is, by becoming aware of greed, possessive love, and the desire for personal continuity, there comes into being a comprehensive understanding without the conflict of choice. This needs experimental approach and earnest application. As most of us are slothful, environmental influences and external impositions, as values, traditions, opinions, control our lives and so keep our thought in bondage.
Unless we thoroughly understand and so transcend the process of craving, however well the outer is planned and made orderly, this inward process will ever overcome the outer and bring about disorder and confusion. However carefully and sanely the social and economic conditions are arranged, as long as individual thought is acquisitive, possessive, seeking security for itself either here or in the hereafter, these well-arranged social orders will constantly be disintegrated. The inner is ever overcoming the outer and until we transcend craving, the superficially well-arranged social order is in vain.
We as individuals must direct our thought to that freedom in which there is no sense of the I, the freedom from the self. This freedom from the self can only come about when we understand the process of craving as acquisitiveness, possessive love, and personal immortality. For, the world is the extension or projection of the individual, and if the individual looks to authority and legislation to bring about a drastic change within himself, he will be caught in a vicious circle of thoughtlessness from which there is no release.
Through constant and alert awareness, thought must free itself from worldliness and discern greed from need; thought must free itself from possessive love, and love completely, without fear without the thought of self; thought must free itself from the craving for personal immortality through property, family, or race, or through the continuation of the individual I. As long as craving, expressing itself in these three complex ways, is the motive of action, peace and human unity cannot be realized. When thought is not conditioned by acquisitiveness, possessive love, and the desire for personal continuation, there is true disinterestedness which alone can bring about a sane and happy social order. This depends on each one of us, and each one of us has to become actively and discerningly aware of the expressions of the self and so free thought from its bondage.
Questioner: Can continued effort in meditation lead to full awareness?
Krishnamurti: Without true discernment mere concentration on an idea, image, or virtue, leads to barrenness of thought and to the destruction of love. Discernment comes through constant awareness of our daily thought, speech, and action; without this true corrective element, meditation becomes an escape, a source of delusion. Without understanding and love, any form of meditation must lead to illusion: without true awareness, any form of meditation is an escape from reality.
When there is awareness we observe that thought is ever approximating itself to a pattern, to a memory, to a past experience; it is measuring itself against an opinion or a standard. Though mind may reject outward patterns, standards, values, yet it may cling to its own so-called experience; this experience without true discernment may be the continuation of narrow and prejudiced thought, and unless mind frees itself from its bondages, meditation only strengthens its own limitation. So through alert awareness of daily thought, speech, and action, thought must free itself from its fetters; this freedom is the true beginning of meditation.
When thought is occupied with approximation then it is concerned with achievement, with success, and so it is no longer capable of true discernment, for the desire to gain, to attain, springs from fear which prevents true perception. Fear cannot yield understanding but in becoming intensely aware of the causes of fear in our daily life, interest and discernment are born. Interest is natural concentration without the conflict of opposing desires. We force ourselves to concentrate without this interest, and so it becomes artificial, painful, and has no deep significance. Understanding does not come through compulsion or through mere control but through constant and earnest awareness of our daily thoughts and activities, of our speech and work. Meditation must spring from this awareness. The cultivation of so-called occult powers, trances, and so forth, is of very little importance. Without true discernment mere concentration on images, standards, and ideals, does not lead to comprehension. Creative stillness of the mind is necessary for the understanding of reality.
Questioner: You are in a happy position, all you need is given to you by friends. We have to earn money for ourselves and our families, we have to contend with the world. How can you understand us and help us?
Krishnamurti: Each one of us has to contend with some particular environment. Each has his own limitations and tendencies wherever his sphere of existence may lie. Being envious of another does not help us to comprehend the aches and sorrows of our own life; to be envious is part of our heritage, part of our social structure. If we succumb to our limitation, then there is no possibility of understanding another; but if we, wherever we find ourselves, try earnestly to understand our environment and free thought from our particular tendencies and limited experiences, then we will comprehend life as a whole, and not be bound by the prejudices, the traditions, and values of our particular environment. Whatever the circumstances of our life may be, we have to understand and so transcend them. Thought must dig deep into its own conscious and subconscious states and liberate itself from those influences and bondages that make it personal, greedy, possessive, and cruel. Truth is to be understood in our daily thoughts, conduct, and activities. It is foolish to be envious of another, for the other is ourselves.
Questioner: In one of your recent talks you stressed the importance of action. Is what I do of tremendous importance?
Krishnamurti: I said that if thought is limited by memories, traditions, prejudices, by the past, then any action springing from it can only create further ignorance and sorrow. If one thinks in terms of a particular race or religion, then such thinking must be limited, separative. Sanely and deliberately, as individuals we can set about to free thought from those causes that bring about limitation. Then what one thinks and does greatly matters. If one acts thoughtlessly then one increases and perpetuates limitation and sorrow. But by becoming aware of the past and the causes of conditioning, if one is interested and therefore concentrated, one can free thought from its bondages. This demands earnestness and integral awareness. Also you are the world, and by your particular action or inaction, you can increase or help to diminish ignorance.
Questioner: By being ambitious do I destroy my purpose?
Krishnamurti: If our purpose is the outcome of the desire for self-aggrandizement, conscious or unconscious, to achieve it, ambition is necessary. Such ambition, being the expression of craving for personal success, must produce antisocial action and sorrow in relationship. One must grasp the underlying significance of ambition; ambition is an ardent desire for personal distinction and achievement, which in action becomes competitive and ruthless. We give such importance to self-expression, without fully and deeply understanding what it is that is being expressed. In modern society to be ambitiously self-expressive is considered not to be antisocial and is even honoured. This form of ambition is condemned by those who are spiritually ambitious; that is, they condemn worldliness but yet they crave for achievement, success, in other spheres. Both forms of ambition are the same, both imply the expansion of the I, the self.
So unless we grasp the meaning of self-expression, its purpose, and its action, merely to aspire towards an ideal becomes a subtle form of self-aggrandizement. Unless we see the inward significance of craving, mere outward legislation and religious promises cannot curb the desire for dominance, for personal power, and success. In becoming intensely aware of the process of craving, with its many ambitions and pursuits, there is born not only the will to refrain, but also understanding whose creative expression is not of the self.
Questioner: I would like to devote my life to awakening men to a desire for freedom. Your dissertations - writings - seem to be the best instrumentality, or should each develop his own technique?
Krishnamurti: Before we awaken another, we must be sure that we ourselves are awake and alert. This does not mean that we must wait until we are free. We are free insofar as we begin to understand and transcend the limitations of thought. Before one begins to preach awareness and freedom to another, which is fairly easy, one must begin with oneself. Instead of converting others to our particular form of limitation we must begin to free ourselves from the pettiness and narrowness of our own thoughts.
Questioner: You said, if I remember rightly, that we must tackle the problem of inner insufficiency. How can one tackle that problem?
Krishnamurti: Why does one accumulate things, property, and so on? In oneself there is poverty and so one tries to enrich oneself through worldly things; this enrichment of oneself brings social disorder and misery. Observing this, certain states and religious sects prohibit individuals from possessing property and being worldly, but this inner poverty, this aching insufficiency still continues, and it must be filled. So thought seeks and craves for enrichment in other directions. If we do not find enrichment through possessions, we try to seek it in relationship or in ideas, which leads-to many kinds of delusion. So long as there is craving, there must be this painful insufficiency; without understanding the process of craving, the cause, we try to deal with the effect, insufficiency, and get lost in its intricacies. By becoming aware of the fallacy of accumulative sufficiency, thought begins to free itself of those possessions which it has accumulated for itself through fear of incompleteness. Completeness, wholeness, is not the aggregation of many parts or the expansion of the self; it is to be realized through understanding and love.
Questioner: Will you explain again the relationship between awareness and self-analysis?
Krishnamurti: I thought I explained this last Sunday, but that was a week ago.
For most people it is difficult to concentrate with interest, for more than half an hour or so. Added to this difficulty many are anxious to take notes. Unless they are experts they cannot listen with attention and at the same time take notes. These talks will be printed, so it is more important to listen now than to take notes. You would not be taking notes if you were interested, listening to a friend. The purpose of these talks has been, not to give a system of thought, but to help each one of us to become aware of ourselves, of our daily action and relationship, and thus naturally discern our prejudices, fears, cravings; through this awareness, there is a natural concentration, induced by interest, which brings about the will to refrain; this will is not the result of mere fear and control but of understanding.
July 14, 1940


OJAI 1ST PUBLIC TALK 14TH MAY, 1944

Amidst so much confusion and sorrow it is essential to find creative understanding of ourselves, for without it no relationship is possible. Only through right thinking can there be understanding. Neither leaders nor a new set of values nor a blue print can bring about this creative understanding; only through our own right effort can there be right understanding.
How is it possible then to find this essential understanding? From where shall we start to discover what is real, what is true, in all this conflagration, confusion and misery? Is it not important to find out for ourselves how to think rightly about war and peace, about economic and social conditions, about our relationship to our fellowmen? Surely there is a difference between right thinking and right or conditioned thought. We may be able to produce in ourselves imitatively right thought, but such thought is not right thinking. Right or conditioned thought is uncreative. But when we know how to think rightly for ourselves, which is to be living, dynamic, then it is possible to bring about a new and happier culture.
I would like during these talks to develop what seems to me to be the process of right thinking so that each one of us is truly creative, and not merely enclosed in a series of ideas or prejudices. How shall we then begin to discover for ourselves what is right thinking? Without right thinking there is no possibility of happiness. Without right thinking our actions, our behaviour, our affections have no basis. Right thinking is not to be discovered through books, through attending a few talks, or by merely listening to some people's ideas of what right thinking is. Right thinking is to be discovered for ourselves through ourselves.
Right thinking comes with self-knowledge. Without self-knowledge there is no right thinking. Without knowing yourself, what you think and what you feel cannot be true. The root of all understanding lies in understanding yourself. If you can find out what are the causes of your thought-feeling, and from that discovery know how to think-feel, then there is the beginning of understanding. Without knowing yourself, the accumulation of ideas, the acceptance of beliefs and theories have no basis. Without knowing yourself you will ever be caught in uncertainty, depending on moods, on circumstances. Without knowing yourself fully you cannot think rightly. Surely this is obvious. If I do not know what my motives, my intentions, my background, my private thoughts feelings are how can I agree or disagree with another? How can I estimate or establish my relationship with another? How can I discover anything of life if I do not know myself? And to know myself is an enormous task requiring constant observation, meditative awareness.
This is our first task even before the problem of war and peace, of economic and social conflicts, of death and immortality. These questions will arise, they are bound to arise, but in discovering ourselves, in understanding ourselves these questions will be rightly answered. So those who are really serious in these matters must begin with themselves in understanding yourself you cannot understand the whole.
Self-knowledge is the beginning of wisdom. Self-knowledge is cultivated through the individual's search of himself. I am not putting the individual in opposition to the mass. They are not antithetical. You, the individual, are the mass, the result of the mass. In us, as you will discover if you go into it deeply, are both the many and the particular. It is as a stream that is constantly flowing, leaving little eddies and these eddies we call individuality but they are the result of this constant flow of water. Your thoughts-feelings, those mental-emotional activities, are they not the result of the past, of what we call the many? Have you not similar thoughts-feelings as your neighbour?
So when I talk of the individual I am not putting him in opposition to the mass. On the contrary, I want to remove this antagonism This opposing antagonism between the mass and the you, the individual, creates confusion and conflict, ruthlessness and misery. But if we can understand how the individual, the you, is part of the whole, not only mystically but actually, then we shall free ourselves happily and spontaneously from the greater part of the desire to compete, to succeed, to deceive, to oppress, to be ruthless, or to become a follower or a leader. Then we will regard the problem of existence quite differently. And it is important to understand this deeply. As long as we regard ourselves as individuals apart from the whole, competing, obstructing, opposing, sacrificing the many for the particular or the particular for the many, all those problems that arise out of this conflicting antagonism will have no happy and enduring solution; for they are the result of wrong thinking-feeling.
Now, when I talk about the individual I am not putting him in opposition to the mass. What am I? I am a result; I am the result of the past, of innumerable layers of the past, of a series of causes-effects. And how can I be opposed to the whole, the past, when I am the result of all that? If I, who am the mass, the whole, if I do not understand myself, not only what is outside my skin, objectively, but subjectively, inside the skin, how can I understand another, the world? To understand oneself requires kindly and tolerant detachment. If you do not understand yourself you will not understand anything else; you may have great ideals, beliefs and formulations but they will have no reality. They will be delusions. So you must know yourself to understand the present and through the present the past. From the known present the hidden layers of the past are discovered and this discovery is liberating and creative.
To understand ourselves requires objective, kindly, dispassionate study of ourselves, ourselves being the organism as a whole: our body, our feelings, our thoughts. They are not separate, they are interrelated. It is only when we understand the organism as a whole that we can go beyond and discover still further, greater, vaster things. But with out this primary understanding, without laying right foundation for right thinking, we cannot proceed to greater heights.
To bring about in each one of us the capacity to discover what is true becomes essential, for what is discovered is liberating, creative. For what is discovered is true. That is, if we merely conform to a pattern of what we ought to be or yield to a craving, it does produce certain results which are conflicting, confusing, but in the process of our study of ourselves we are on a voyage of self-discovery, which brings joy.
There is a surety in negative rather than positive thinking- feeling. We have assumed in a positive manner what we are, or we have cultivated positively our ideas on other people's or on our own formulations. And hence we depend on authority, on circumstances, hoping thereby to establish a series of positive ideas and actions. Whereas if you examine you will see there is agreement in negation; there is surety in negative thinking which is the highest form of thinking. When once you have found true negation and agreement in negation then you can build further in positiveness.
The discovery that lies in self-knowledge is arduous, for the beginning and the end is in us. To seek happiness, love, hope, outside of us leads to illusion, to sorrow; to find happiness, peace, joy within, requires self-knowledge. We are slaves to the immediate pressures and demands of the world and we are drawn away by all that and dissipate our energies in all that and so we have little time to study ourselves. To be deeply cognizant of our motives, of our desires to achieve, to become, demands constant, inward awareness. Without understanding ourselves superficial devices of economic and social reform, however necessary and beneficial, will not produce unity in the world but only greater confusion and misery.
Many of us think that economic reform of one kind or another will bring peace to the world; or social reform or one specialized religion conquering all others will bring happiness to man. I believe there are something like eight hundred or more religious sects in this country, each competing, proselytizing. Do you think competitive religion will bring peace, unity and happiness to mankind? Do you think any specialized religion, whether it be Hinduism, Buddhism or Christianity will bring peace? Or must we set aside all specialized religions and discover reality for ourselves? When we see the world blasted by bombs and feel the horrors that are going on in it; when the world is broken up by separate religions, nationalities, races, ideologies, what is the answer to all this?We may not just go on living briefly and dying and hope some good will come out of it. We cannot leave it to others to bring happiness and peace to mankind; for mankind is ourselves, each one of us. Where does the solution lie, except in ourselves? To discover the real answer requires deep thought-feeling and few of us are willing to solve this misery. If each one of us considers this problem as springing from within and is not merely driven helplessly along in this appalling confusion and misery, then we shall find a simple and direct answer.
In studying and so in understanding ourselves there will come clarity and order. And there can be clarity only in self-knowledge which nurtures right thinking. Right thinking comes before right action. If we become self-aware and so cultivate self-knowledge from which springs right thinking, then we shall create a mirror in ourselves which will reflect, without distortion, all our thoughts-feelings. To be so self-aware is extremely difficult as our mind is used to wandering and being distracted. Its wanderings, its distractions are of its own interests and creations. In understanding these - not merely pushing them aside - comes self-knowledge and right thinking. it is only through inclusion and not by exclusion, not through approbation or condemnation or comparison, that understanding comes.
Questioner: What is my right in my relationship to the world?
Krishnamurti: It is an interesting and instructive question. The questioner seems to put himself in opposition to the world and then asks himself what are his rights in relationship to it. Is he separate from the world? Is he not part of the world? Has he any right apart from the whole? Will he by setting himself apart understand the world? By giving importance to and strengthening the part will he comprehend the whole? The part is not the whole but to understand the whole the part must not set itself in opposition to it. In understanding the part the whole is comprehended. When the individual is in opposition to the world then he claims his rights; but why should he put himself in opposition to it? The attitude of opposition, of the I and the not I, prevents comprehension. Is he not part of the whole? Are not his problems the problems of the world? Are not his conflicts, confusions and miseries those of his neighbour, near or far? When he becomes aware of himself he will know that he is part of the whole. He is the result of the past with its fears, hopes, greeds, aspirations and so on. This result seeks a right in its relationship to the whole. Has it any right so long as it is envious, greedy, ruthless? It is only when he does not regard himself as an individual but as a result and a part of the whole that he will know that freedom in which there is no opposition, duality. But as long as he is of the world with its ignorance, cruelty, sensuality, then he has no relationship apart from it.
We should not use the word individual at all, nor the words mine and yours because they have no meaning, fundamentally. I am the result of my father and my mother and the environmental influence of the country and society. If I put myself in opposition there is no understanding; the combination of opposites does not produce understanding. But if I become aware and observe the ways of duality then I will begin to feel the new freedom from opposites. The world is divided into the opposites, the white and the dark, the good and the bad, mine and yours and so on. In duality there is no understanding, each antithesis contains its own opposite. Our difficulty lies in thinking of these problems anew, to think of the world and yourself from a different point of view altogether, observing silently, without identifying and comparing. The ideas which you think are the result of what others have thought in combination with the present. Real uniqueness lies in the discovery of what is true and being in that discovery. This uniqueness, joy and liberation which comes from this discovery is not to be found in the pride of possessions, of name, physical attributes and tendencies. True freedom comes through self-knowledge which brings about right thinking; through self-knowledge there is the discovery of the true which alone puts an end to our ignorance and sorrow.
Through self-awareness and self-knowledge peace is found and in that serenity there is immortality.


OJAI 2ND PUBLIC TALK 21ST MAY, 1944

Last Sunday I was trying to explain what is right thinking and how to set about it. I said that unless there is self-awareness, self-knowledge of all the motives, intentions and instincts, thought-feeling has no true foundation and that without this foundation there is no right thinking. Self-knowledge is the beginning of understanding. And as we are - the world is. That is, if we are greedy, envious, competitive, our society will be competitive, envious, greedy, which brings misery and war. The State is what we are. To bring about order and peace, we must begin with ourselves and not with society, not with the State, for the world is ourselves. And it is not selfish to think that each one must first understand and change himself to help the world. You cannot help another unless you know yourself. Through self-awareness one will find that in oneself is the whole.
If we would bring about a sane and happy society we must begin with ourselves and not with another, not outside of ourselves, but with ourselves. Instead of giving importance to names, labels, terms - which bring confusion - we ought to rid the mind of these and look at ourselves dispassionately. Until we understand ourselves and go beyond ourselves, exclusiveness in every form will exist. We see about us and in ourselves exclusive desires and actions which result in narrow relationship.
Before we can understand what kind of effort to make in order to know ourselves, we must become aware of the kind of effort we are now making. Our effort now consists, does it not, in constant becoming, in escaping from one opposite to another? We live in a series of conflicts of action and response, of wanting and not wanting. Our effort is spent in becoming and not becoming. We live in a state of duality. How does this duality arise? If we can understand this then perhaps we can transcend it and discover a different state of being. How does this painful conflict arise within us between good and bad, hope and fear, love and hate, the I and the not I? Are they not created by our craving to become? This craving expresses itself in sensuality, in worldliness or in seeking personal fame or immortality. In trying to become do we not create the opposite? Unless we understand this conflict of the opposites, all effort will bring about only different and changing sorrowful conditions. So we must use right means to transcend this conflict. Wrong means will produce wrong ends; only right means will produce right ends. If we want peace in the world we must use peaceful methods and yet we seem invariably to use wrong methods hoping to produce right ends.
Unless we understand this problem of opposites with its conflicts and miseries, our efforts will be in vain. Through self - awareness, craving to become, the cause of conflict, must be observed and understood; but understanding ceases if there is identification, if there is acceptance or denial or comparison. With kindly dispassion craving must be deeply understood and so transcended. For a mind that is caught in craving, individuality, cannot comprehend reality. Mind must be extremely still and this stillness cannot be induced, disciplined, compelled through any technique. This stillness comes about only through the under- standing of conflict. And you cannot compel conflict to cease. You cannot by will bring it to an end. You may cover it up, hide it away, but it will come up again and again. A disease must be cured but to treat merely the symptom is of little use. Only when we become aware of the cause of conflict, understand and transcend it, can we experience that which is. To become aware is to think out, feel out the opposites as much as you can, as widely and deeply as possible, without acceptance or denial, with choiceless awareness. In this extensional awareness you will find there comes a new kind of will or a new feeling, a new understanding which is not begotten out of the opposites.
Right thinking ceases when thought-feeling is bound, held in the opposites. If you become aware of your thoughts and feelings, your actions and responses, you will find that they are caught in the conflict of opposites. As each thought-feeling arises think it out, feel it out, fully, without identification. This extensional awareness can take place only when you are not denying, when you are not rejecting nor accepting nor comparing. Through this extensional awareness there will be discovered a state of being which is free from the conflict of all opposites.
This creative understanding is to be discovered and it is this understanding which frees the mind from craving. And it is this extensional awareness in which there is no becoming, with its hope and fear, achievement and failure, with its self-enclosing pain and pleasure, that will free thought-feeling from ignorance and sorrow.
Questioner: How is it possible to learn real concentration?
Krishnamurti: In this question many things are involved so one must be patient and listen to the whole of it. What is real meditation?Is it not the beginning of self-knowledge? Without self-knowledge can there be true concentration, right meditation? Meditation is not possible unless you begin to know yourself. To know yourself you must become meditatively aware which requires a peculiar kind of concentration; not the concentration of exclusiveness which most of us indulge in when we think we are meditating. Right meditation is the understanding of oneself, with all one's problems of uncertainty and conflict, misery and affection.
I suppose some of us have meditated or have tried to concentrate. What happens when we are trying to concentrate? Many thoughts come, one after the other, crowding, uninvited. We try to fix our thought upon one object or idea or feeling and try to exclude all other thoughts and feelings. This process of concentration or one-pointedness is generally considered necessary for meditation. This exclusive method will inevitably fail for it maintains the conflict of the opposites; it may momentarily succeed but as long as duality exists in thought-feeling concentration must lead to narrowness, obstinacy and illusion.
Control of thought does not bring about right thinking; mere control of thought is not right meditation. Surely we must first find out why the mind wanders at all. It wanders or is repetitive either because of interest or of habit or of laziness or because thought-feeling has not completed itself. If it is of interest then you will not be able to subdue it; though you may succeed momentarily, thought will return to its interests and hence its wanderings. So you must pursue that interest, thinking it out, feeling it out, fully, and thus understand the whole content of that interest however trivial and stupid. If this wandering is the result of habit then it is very indicative; it indicates, does it not, that your mind is caught up in mere habit, in mere patterns of thought and so is not thinking at all? A mind that is caught up in habit or in laziness indicates that it is functioning mechanically, thoughtlessly, and of what value is thoughtlessness, though well under control? When thought is repetitive then it indicates that thought-feeling has not fulfilled itself and till it has it will go on recurring. Through becoming aware of your thoughts-feelings you will find there is a general disturbance, a stirring up; from the awareness of the causes of disturbance there comes a self-knowledge and right thinking which are the basis for true meditation. Without self-knowledge, self-awareness, there is no meditation, and without meditation there is no self-knowledge.
True concentration comes with self-knowledge. You can create noble fixations and wholly be absorbed in them but this does not bring about understanding. This does not lead to the discovery of the real. It may produce kindliness or certain desirable qualities but noble fixations only further strengthen illusion, and a mind that is caught in the opposites cannot understand the whole. Instead of developing the exclusive, contracting process let your thought- feeling flow, understand every flutter, every movement of it. Think it out, feel it out as widely and deeply as possible. Then you will discover that out of this awareness there comes extensional concentration, a meditation which is no longer a becoming but a being. But this extensional awareness is strenuous, to be carried on throughout the day and not only during a set period. You must become strenuous and experiment for it is not to be picked out of books or through attending meetings or following a technique. It comes through self-awareness, through self-knowledge. The real significance of what meditation is becomes of enormous importance. This process of self-awareness is not to be limited to certain periods of the day but to be continuous. Out of this meditative awareness comes deep stillness in which alone there is the real. This stillness of the mind is not the result of exclusiveness, of contraction, of setting aside every thought and feeling and concentrating on making the mind still. You can enforce stillness on the mind but it is the stillness of death, uncreative, stagnant and in that state it is not possible to discover that which is.
Questioner: How is one to be free from any problem which is disturbing?
Krishnamurti: To understand any problem we must give our undivided attention to it. Both the conscious and the unconscious or the inner mind must take part in solving it, but most of us unfortunately try to dissolve it superficially, that is, with that little part of the mind which we call the conscious mind, with the intellect only. Now our consciousness or our mind-feeling is like an iceberg, the greater part of it hidden deep down, only a fraction of it showing outside. We are acquainted with that superficial layer but it is a confused acquaintance; of the greater, the deep unconscious, the inner part, we are hardly aware. Or, if we are, it becomes conscious through dreams, through occasional intimations but those dreams and hints we translate, interpreting according to our prejudices and to our ever limited intellectual capacities. And so those intimations lose their deep, pure significance.
If we wish to really understand our problem then we must first clear up the confusion in the conscious, in the superficial mind, by thinking and feeling it out as widely and intelligently as possible, comprehensively and dispassionately. Then into this conscious clearing, open and alert, the inner mind can project itself. When the contents of the many layers of consciousness have been thus gathered and assimilated, only then does the problem cease to be.
Let us take an example. Most of us are educated in nationalistic spirit. We are brought up to love our country in opposition to another; to regard our people as superior to another and so on. This superiority or pride is implanted in the mind from childhood and we accept it, live with it and condone it. With that thin layer which we call the conscious mind let us understand this problem and its deeper significance. We accept it first of all through environmental influences and are conditioned by it. Also this nationalistic spirit feeds our vanity. The assertion that we are of this or that race or country feeds our petty, small, poor egos, puffs them out like sails and we are ready to defend, to kill or be maimed for our country, race and ideology. In identifying ourselves with what we consider to be the greater we hope to become greater. But we still remain poor, it is only the label that looms large and powerful. This nationalistic spirit is used for economic purposes and is used, also, through hatred and fear, to unite one people against another. Thus when we become aware of this problem and its implications we perceive its effects: war, misery, starvation, confusion. In worshipping the part, which is idolatrous, we deny the whole. This denial of human unity breeds endless wars and brutalities, economic and social division and tyranny.
We understand all this intellectually, with that thin layer which we call the conscious mind, but we are still caught up in tradition, opinion, convenience, fear and so on. Until the deep layers are exposed and understood we are not free from the disease of nationalism, patriotism.
Thus in examining this problem we have cleared the superficial layer of the conscious into which the deeper layers can flow. This flow is made stronger through constant awareness: by watching every response, every stimulation of nationalism or of any other hindrance. Each response however small must be thought out, felt out, widely and deeply. Thus you will soon perceive that the problem is dissolved and the nationalistic spirit has withered away. All conflicts and miseries can be understood and dissolved in this manner: to clear the thin layer of the conscious by thinking out and feeling out the problem as comprehensively as possible; into this clarity, into this comparative quietness, the deeper motives, intentions, fears and so on can project themselves; as they appear examine them, study them and so understand them. Thus the hindrance, the conflict, the sorrow is deeply and wholly understood and dissolved.
Questioner: Please elucidate the "surety in negation" idea. You spoke of negative and positive thought. Do you mean when we are positive we make statements that are valueless, because they are tight bound and smug; while when we are negative we are open to thought because we are bankrupt of traditions and able to inquire into the new? Or do you mean we must be positive in that there is no choice between the true and the false and that negation means becoming part of compromise?
Krishnamurti: I said that in negation there is surety. Let us expand this idea. When we become aware of ourselves we find that we are in a state of self-contradiction, of wanting and not wanting, of loving and hating and so on. Thoughts and actions born of this self-contradiction are considered to be positive, but is it positive when thought contradicts itself? Because of our religious training we are certain that we must not kill but we find ourselves supporting or finding reasons for killing when the State demands; one thought denies the other and so there is no thinking at all. In a state of self-contradiction thought ceases and there is only ignorance. So let us discover if we think at all or exist in a state of self-contradiction in which thinking ceases to be.
If we look into ourselves we realize that we live in a state of contradiction and how can such a state be positive? For that which contradicts itself ceases to be. Not knowing ourselves profoundly how can there be agreement or disagreement, assertion or denial? In this self-contradictory state how can there be surety? How can we in this state assume that we are right or wrong? We cannot assume anything, can we? But our morality, our positive action is based on this self-contradiction and so we are incessantly active, craving for peace and yet creating war, longing for happiness and yet causing sorrow, loving and yet hating. If our thinking is self-contradictory and therefore non-existent there is only one possible approach for understanding, which is the state of non-becoming, a state which may seem to be negation but in which there is the highest possibility.
Humility is born of negation and without humility there is no understanding. In negative comprehension we begin to perceive the possibility of surety of agreement and so of greater relationship and of highest thinking. When the mind is creatively empty - not when it is positively directing - there is reality. All great discoveries are born in this creative emptiness and there can only be creative emptiness when self-contradiction ceases. As long as craving exists there will be self-contradiction. Therefore instead of approaching life positively, as most of us do, giving rise to the many miseries, brutalities, conflicts of which we know so well, why not approach it negatively which is not really negation?
When I use the terms positive and negative I am not using them in opposition to each other. When we begin to understand what we call the positive, which is the outcome of ignorance, then we shall find that from this is there comes a surety in negation. In trying to understand the ever contradictory nature of the self, of the me and the mine, with its positive craving and denial, pursuit and death, there comes into being the still, creative emptiness. It is not the result of positive or negative action but a state of non-duality. When the mind-heart is still, creatively empty, then only is there reality.
Questioner: You said a man who meets anger with anger becomes anger. Do you mean that when we fight cruelty with the weapons of cruelty we too become the enemy; yet if we do not protect ourselves the bandit fells us.
Krishnamurti: Surely that thing which you fight you become. (Must we explain this too? All right.) If I am angry and you meet me with anger what is the result - more anger. You have become that which I am. If I am evil and you fight me with evil means then you also become evil, however righteous you may feel. If I am brutal and you use brutal methods to overcome me, then you become brutal like me. And this we have done thousands of years. Surely there is a different approach than to meet hate by hate? If I use violent methods to quell anger in myself then I am using wrong means for a right end and thereby the right end ceases to be. In this there is no understanding; there is no transcending anger. Anger is to be studied tolerantly and understood; it is not to be overcome through violent means. Anger may be the result of many causes and without comprehending them there is no escape from anger.
We have created the enemy, the bandit, and through becoming ourselves the enemy in no way brings about an end to enmity. We have to understand the cause of enmity and cease to feed it by our thought, feeling and action. This is an arduous task demanding constant self-awareness and intelligent pliability, for what we are the society, the State is. The enemy and the friend are the outcome of our thought and action. We are responsible for creating enmity and so it is more important to be aware of our own thought and action than to be concerned with the foe and the friend, for right thinking puts an end to division. Love transcends the friend and the enemy.


OJAI 3RD PUBLIC TALK 28TH MAY, 1944

In my first talk I tried to explain that right thinking can come only with self-knowledge. Without right thinking you cannot know what is true. Without knowing yourself, your relationship, your action, your every day existence has no true basis. Our existence is a state of opposition and contradiction, and any thought and action that spring from them can never be true. And before we can understand the world, our conduct and relationship with another, we must know ourselves. When the individual puts himself in opposition to the mass he is acting in ignorance, in fear, for he is the result of the mass, he is the result of the past. We cannot separate ourselves or put ourselves in opposition to anything if we wish to understand it.
In the second talk we some what touched upon thought putting itself in opposition, thereby creating duality. We should understand this before we begin to be concerned with our every day thought and activity. If we do not understand what it is that brings about this dualism, this instinctive opposition as yours and mine, we shall not understand the meaning of our conflict. We are aware, in our life, of dualism and its constant conflict; wanting and not wanting, heaven and hell, the State and the citizen, light and darkness. Does not dualism arise from craving? In the will to become, to be, is there not also the will of not becoming? In positive craving there is also negation and so thought-feeling is caught up in the conflict of opposites. Through the opposites there is no escape from conflict, from sorrow.
The desire to become, without understanding duality, is a vain struggle; the conflict of the opposites ceases if we can grapple with the problem of craving. Craving is the root of all ignorance and sorrow and there is no freedom from ignorance and sorrow save in the abandonment of craving. It is not to be set aside through mere will for will is part of craving; it is not to be set aside through denial for such denial is the outcome of opposites. Craving can be dissolved only through becoming aware of its many ways and expressions; through tolerant observation and understanding it is transcended. In the flame of understanding craving is consumed.
Let us examine the desire to become virtuous. Is there virtue when there is consciousness of vice? Do you become virtuous by putting yourself in opposition to vice or is virtue a state which is not anchored in the opposites? Virtue comes into being when there is freedom from opposites. Is generosity, kindliness, love, opposite to greed, envy, hate or is love something that is beyond and above all contradictions? By putting ourselves in opposition to violence, will there be peace? Or is peace something that is beyond, transcending both the opposites? is not true virtue a negation of becoming? Virtue is the freedom from craving.
We must become aware of this complex problem of duality through constant watchfulness, not to correct but to understand; for if we do not understand how to cultivate right thinking, from which comes right endeavour, then we shall be continually developing opposites with their endless conflicts.
Does right thinking come through the conflict of opposites or does it come into being when the cause of opposites, craving, is thought out, felt out and so understood? Freedom from the opposites is only possible when thought-feeling is able to observe without acceptance, denial or comparison its actions and responses; out of this awareness comes a new feeling, a new understanding which is not anchored in the opposites. Thought-feeling that is caught in duality is not capable of understanding the timeless. So, from the very beginning of our thinking we must lay the right foundation for true endeavour, for right means lead to right ends and wrong means will produce wrong ends. Wrong means will not at any time take us to right ends, only in right means lie right ends.
Questioner: I find it extremely difficult to understand myself. How am I to begin?
Krishnamurti: Is it not very important that one must understand oneself above everything else? For if we do not understand ourselves we shall not understand anything else for the root of understanding lies in ourselves. In understanding myself, I shall understand my relationship with another, with the world; for in me, as in each one, is the whole; I am the result of the whole, of the past. This concern to understand oneself may appear superficially to be egocentric, selfish, but if you consider it you will see that what each one of us is, the world, the State, society is; and to bring a vital change in the environment, which is essential, each one must begin with himself. In understanding himself and so transforming himself, he will inevitably bring about the necessary and vital change in the State, in the environment. The recognition and understanding of this fact will bring a revolution in our thinking-feeling. The world is a projection of yourself, your problem is the world's problem. With out you, the world is not. What you are the world is; if you are envious, greedy, inimical, competitive, brutal, exclusive, so is society, so is the State.
The study of yourself is extremely difficult for you are very complex. You must have immense patience, not lethargic acceptance, but alert, passive capacity for observation and study. To objectify and study that which you are subjectively, inwardly, is very difficult. Most of us are in a whirl of activity, inwardly confused and wandering, torn by many conflicting desires, denying and asserting. How can this enormously complex machine be studied and understood? A machine which is moving very rapidly, revolving at a tremendous speed cannot be studied in detail. It is only when it can be slowed down that you can begin to study it. If you can slow down your thinking-feeling, then you can observe it, just as in a slow motion picture you can study the movement of a horse as it runs or jumps a hurdle. If you stop the machine you cannot understand it, then it becomes merely a dead matter, if it goes too fast you cannot follow it; but to examine it in detail, to understand it thoroughly, it must go slowly, revolve gently. Just so must the mind work to follow each movement of thought-feeling. To observe itself without friction it must slow down. To merely control thought- feeling, to apply a brake to it, is to waste the necessary energy required to understand it; then thought-feeling is more concerned in controlling, dominating, than in thinking out, feeling out, understanding each thought-feeling.
Have you ever tried to think out, feel out each thought-feeling? How extremely difficult it is! For the mind wanders all over the place, one thought is never finished, one feeling never concluded. It flutters from one subject to another, a slave driven hither and thither. If the mind cannot slow itself down the implication, the inward significance of its thoughts-feelings cannot be discovered. To control its wanderings is to make it narrow and petty and then thought-feeling is expended in checking, restraining, rather than in studying, examining and understanding. The mind has to slow itself down and how is this to be done? If it forces itself to be slow then opposition is brought into being which creates further conflict, further complication. Compulsion of any kind will nullify its effort. To be aware of each thought - feeling is extremely arduous and difficult; to recognize that which is trivial and to let go, to be aware of that which is significant and to follow it, penetratingly and deeply, is strenuous, requiring extensional concentration.
I would like to suggest a way but don't make of it into a hard and fast system, a tyrannical technique or the only way, a boring routine or duty. We know how to keep a diary, writing down all the events of the day in the evening. I do not suggest that we should keep a retrospective diary but try to write down every thought- feeling, whenever you have a little time. If you try it, you will see how extremely difficult even this is. When you do write you can only put down one or two thoughts because your thinking is too rapid, disconnected and wandering. And as you cannot write down everything, because you have other things to do, you will find after a while that another layer of your consciousness is taking note. When again you have leisure to write, all those thoughts-feelings to which you have not given conscious attention will be "remembered." So at the end of the day you will have written down as much of your thoughts and feelings as possible. Of course only those who are earnest will do this. At the end of the day look at what you have written down during the day. This study is an art, for out of it comes understanding. What is important is how you study what you have written, rather than the mere writing down.
If you put yourself in opposition to what you have written you will not understand it. That is, if you accept or deny, judge or compare, you will not grasp the significance of all that is written, for identification prevents the flowering of thought-feeling. But if you examine it, suspending judgment, it will reveal its inward contents. To examine with choiceless awareness, without fear or favour, is extremely difficult. Thus you learn to slow down your thoughts and feelings but also, which is enormously important, to observe with tolerant dispassion every thought - feeling, free from judgment and perverted criticism. Out of this comes deep understanding which is cultivated not only during the waking hours but during sleep. From this you will find there comes candor, honesty.
But then you will be able to follow each movement of thought - feeling. For in this is involved not only the comprehension of the superficial layer but also of the many hidden layers of consciousness. Thus through constant self-awareness there is deeper and wider self-knowledge. It is a book of many volumes; in its beginning is its ending. You cannot skip a paragraph, a page, in order to reach the end quickly and greedily. For wisdom is not bought by the coin of greed or impatience. It comes as the volume of self-knowledge is read diligently, that which you are from moment to moment, not at a particular, given moment. Surely this means incessant work, an alertness which is not only passive but of constant inquiry, without the greed for an end. This passivity is in itself active. With stillness comes highest wisdom and bliss.
Questioner: I am very depressed and how am I to get over it?
Krishnamurti: It is natural, is it not, to be depressed at this present time when there is so much killing, confusion and sorrow? Now, do we learn when we are up or down, at the heights or in the shadows, in the valleys? Our lives are lived in undulation, up and down, in great heights and in great depths. When we are at the heights we are so exhilarated, so consumed with happiness or joy, with that sense of completeness, that the depths, the shadows are forgotten. Joy is not a problem, happiness does not seek a solution, in that state of completeness there is no striving after understanding. It is. But it does not last and we grope after it, remembering, grasping, comparing. Only when we are in the depths, in the valley, conflict, confusion, sorrow arise. From this we want to run away, craving to reach the heights once again. But we will not attain through want, for joy comes uninvited. Happiness is not an end in itself; it is an incident in wider and deeper understanding.
But if we try to comprehend conflict and sorrow we shall begin to understand ourselves in relation to that conflict and sorrow: how we meet it or evade it, how we condemn it or justify it, how we rationalize it or compare it. In this process we get to know ourselves, our deceits, escapes, excuses; you may escape from depression but it will catch you up again and again. But if we try to understand it, and to understand we must observe all the reactions in relation to it, how we try to escape from it, to find substitutions for it, we will find that the very desire to get over it indicates the lack of its comprehension. Through becoming aware of the causes and significance of depression wider and deeper understanding comes into being, in which there is no place for depression, for self pity, for fear.
Questioner: You talked about the State. Will you please explain more about it.
Krishnamurti: What you are, that your State will be. If you are envious and passionate, seeking power and wealth, then you will create the State, the government that will represent you. If you are seeking power and dominance as most are, in the family, in the town or in the group, you will create a government of oppression and ruthlessness. If you are competitive, worldly, you bring about a society that is organized for violence, whose values are sensate, which will give rise ultimately to wars, to disasters, to tyrannies. Having helped to create a society, a State, according to your cravings, it runs away with you; it becomes an independent entity, dominating, commanding. But it is we, you and I, who have produced it through our ill will, greed and worldliness. What you are the State is.
Organized religion, to exist at all, must and does become a partner of the State and thereby loses its true function: to guide, to teach, to uphold at all times what is true. In this partnership religion becomes another means of oppression and division. If you who are responsible for the creation of the State do not understand yourself, how can you bring about the necessary change in the machinery of the State? You cannot affect a deep, radical change in the State unless you understand yourself, and thereby free yourself from sensuality, from worldliness and the craving for fame. Unless you become religious in the fundamental sense of the word, not of any particular organized religion, your State will be irreligious and therefore responsible for war and economic disaster, for starvation and oppression. If you are nationalistic, separative, racially prejudiced, then you will produce a State that will be the cause of antagonism, oppression and misery. Such a State can never be religious; it becomes evil the larger and more powerful it becomes. I am using the word religious not in any specialized sense, not according to any doctrine, creed or belief but living the life of non-sensuality, non-worldliness, not seeking personal fame or immortality.
Do not let us be clouded by words, names or labels which only bring confusion as Hindus, Buddhists, Christians and Mohammedans, or as Americans, Germans, English, Chinese. Religion is above all names, creeds, doctrines. It is the way of the realization of the supreme, and virtue is not of any country, race or of any specialized religion. We must free ourselves from names and labels, from their confusion and antagonism, and try to seek through highest morality that which is. Thus you will become truly religious and so will your State. Then only will there be peace and light in the world. If each one of us can understand that there can be unity only in right thinking, not in mere superficial, economic devices, when we become religious, transcending craving for personal immortality and power, for worldliness and sensuality, only then shall we realize the deep inward wisdom of peace and love.
Questioner: Are you merely teaching a more subtle form of psychology?
Krishnamurti: What do we mean by psychology? Do we not mean the study of the human mind, of oneself? If we do not understand our own make up, our own psyche, our own thought-feeling, then how can we understand anything else? How can you know what you think is true if you have no knowledge of yourself? If you do not know yourself, you will not know reality. Psychology is not an end in itself. It is but a beginning. In the study of oneself, right foundation is laid for the structure of reality. You must have the foundation but it is not an end in itself, it is not the structure. If you have not laid the right foundation, ignorance, illusion, superstition will come into being, as they exist in the world today. You must lay the right foundation with right means. You cannot have the right with wrong means. The study of oneself is an extremely difficult task and without self-knowledge and right thinking, ultimate reality is not comprehensible. If you are not aware of and so do not understand the self-contradiction, the confusion and the different layers of consciousness, then on what are you to build? Without self-knowledge that which you build, your formulations, beliefs, hopes will have little significance.
To understand oneself requires a great deal of detachment and subtlety, perseverance and penetration; not dogmatism, not assertion, not denial, not comparison which lead to dualism and confusion. You must be your own psychologist, you must be aware of yourself, for out of yourself is all knowledge and wisdom. Nobody can be an expert about you. You have to discover for yourself and so liberate yourself; not another can help you in freeing yourself from ignorance and sorrow. You create your own sorrow and there is no saviour but yourself.
Questioner: Do I understand you to say that through the constant practice of instantaneously discerning the cause of every thought that enters the mind, the true self will begin to be revealed?
Krishnamurti: If we assume that there is a true and a false self then we shall not understand what is true. Don't you see it is like this: we are out on a voyage of discovery. To discover, thought- feeling must not be clogged by any hypothesis or belief; they hinder. To discover there must be freedom, there must be alert passivity. The knowledge of others is of little value in the discovery of truth. It must be found by yourself, not another can give it to you, not another can bring you wisdom. Truth is not a reward, it is not the result of a practice, nor is it to be assumed nor formulated. If you formulate it you will miss it, your hypothesis will only cloud it. Through constant awareness you will discover what is true of the self. It is this discovery that matters for it will liberate thought from ignorance and sorrow; what you discover on this journey, that will liberate, not your assertions and denials of the true and the false. To discover how one's thought-feeling is entrenched in creed, in belief, to discover the significance of the conflict of the opposites, to become aware of lust, of worldliness, of craving for self-continuity, is to be liberated from ignorance and sorrow. Through self-awareness comes self-knowledge and right thinking. There is no right thinking without self-knowledge.
Questioner: Do you mean that right thinking is a continual process of awareness while right thought is merely static? Why is right thought not right thinking?
Krishnamurti: Right thinking is a continual process born of self-discovery, of self-awareness. There is no beginning and no end to this process so right thinking is eternal. Right thinking is timeless; it is not bound by the past, by memory, not limited by formulation. It is born of freedom from fear and hope. Without the living quality of self-knowledge, right thinking is not possible. Right thinking is creative for it is a constant process of self-discovery. Right thought is thought conditioned; it is a result, is made up, is put together; it is the outcome of a pattern, of memory, of habit, of practice. It is imitative, accumulative, traditional. It shapes itself through fear and hope, through greed and becoming, through authority and copy. Right thinking-feeling goes above and beyond the opposites, whereas right or conditioned thought is oppressed by the opposites. The conflict of the opposites is static.
Right thinking is the outcome of how to think, not what to think. But most of us have been trained or are training ourselves what to think, which is to think in terms of conditioning. Our civilization is based on what to think which is given to us through organized religions, through political parties and their ideologies and so on. Propaganda is not conducive to right thinking; it tells you what to think.
Through self-awareness the pattern, the copy, the habit, the conditioned thought is discovered; this perception begins to free thought-feeling from bondage, from ignorance; through constant awareness and self-knowledge, which bring about right thinking, there is that creative stillness of reality. The craving for security brings about conditioned thought; to seek certainty is to find it but it is not the real. Highest wisdom comes with that creative stillness of the mind-heart.


OJAI 4TH PUBLIC TALK 4TH JUNE, 1944

In the last three talks I have been trying to explain that right thinking, which comes from self-knowledge, is not to be acquired through another, however great, nor through any book; but rather through the experience of self-discovery, through that discovery which is creative and liberating. I tried to explain that as our life is a series of struggles and conflicts, unless we understand right endeavour we will be creating not clarity and peace but more conflict and more pain; that without self-knowledge, to make a choice between the opposites must inevitably lead to further ignorance and sorrow.
I do not know how clearly I explained this problem of conflict between the opposites; for till we deeply understand its cause and effect our endeavour, however earnest and strenuous, will not liberate us from our confusion and misery. However much we may formulate or try to understand that which we call God or Truth, we cannot comprehend the unknown until the mind itself becomes as vast, as immeasurable as the thing it is trying to feel, to experience. To experience the immeasurable, the unknowable, mind must go beyond and above itself.
Thought-feeling is limited through its own cause, the craving to become, which is time binding. Craving, through identifying memory, creates the self, the me and the mine. It is the actor taking different roles to suit different occasions but inwardly ever the same. Till this craving, We cause of our ignorance and sorrow, is understood and dissolved, the conflict of duality will continue and effort to disentangle from it will only plunge us more into it. This craving expresses itself through sensuality, through worldliness, through personal immortality, through authority, mystery, miracle. Just as long as the mind is the instrument of the self, of craving, so long will there be duality and conflict. Such a mind cannot comprehend the immeasurable.
The self, the consciousness of the me and the mine, is built up through craving, by a series of thoughts and feelings not only in the past but by the influence of that past in the present. We are the result of the past; our being is founded in it. The many interrelated layers of our consciousness are the out come of the past. This past is to be studied and understood through the living present; through the data of the present the past is uncovered. In studying the self and its cause, craving, we shall begin to understand the way of ignorance and sorrow. To merely deny craving, to merely oppose its many expressions is not to transcend it but to continue in it. To deny worldliness is still to be worldly; but if you understand the ways of craving then the tyranny of the opposites, possession and non-possession, merit and demerit, ceases. If we deeply inquire into craving, meditating upon it, becoming aware of its deeper and wider significance and so begin to transcend it, we shall awaken to a new, different faculty which is not begotten of craving nor of the conflict of the opposites. Through constant self-awareness there comes unidentifying observation, the study of the self without judgment. Through this awareness the many layers of self-consciousness are discovered and understood. Self-knowledge brings right thinking which alone will free thought-feeling from craving and its many conflicting sorrows.
Questioner: Does the understanding of oneself lead to a change of the problem and idea? One can understand how nationalism comes into being: education, persecution, vanity et cetera, but the nationalist remains still a nationalist. The will to change, to understand the problem, does not bring the real dissipation of that problem. So what is the next step after knowing the causes in this thought process?
Krishnamurti: To identify oneself with a particular race, with a particular country or with certain ideologies yields security, satisfaction and flattering self-importance. This worship of the part, instead of the whole, cultivates antagonism, conflict and confusion. If you think this out, feel this out clearly and intelligently, not examining the mere ideas but your response to them, in comprehending the full implication of nationalism, order and clarity will come into that thin layer of consciousness with which we function every day. It is important to do this; to become conscious of the full significance of nationalism, how it divides humanity which is one; how it breeds antagonism and oppression; how it encourages the ownership of property and of family; how it conditions thought-feeling through organizations; how it cultivates economic barriers and poverty, wars, miseries and so on.
In deeply understanding the implication of nationalism, order and clarity are brought into the conscious mind and into this clarity the hidden, the stored up responses project themselves. Through studying these projections, diligently and intelligently, the whole consciousness is freed from the disease of nationalism. Then you do not become an internationalist, which still maintains separatism and the worship of the part; but there is an awareness of unity and non-nationality, a freedom from labels and names, from racial and class prejudice.
The same process can be applied to all our problems; to think - feel over the problem as widely and freely as possible, thus bringing order and clarity to the conscious mind which then can respond with understanding to the projections of the hidden, inner impulses and injunctions; thus wholly resolving the problem. Till the many layers of memory are searched out, exposed and their responses fully understood, the problem will continue; but this search, this inquiry, is not possible if the conscious mind has not cleared itself of the problem. Not to be completely identified with the problem is our difficulty for identification prevents the flow of thought-feeling; identification implies acceptance or denial, judgment or comparison, which distort our understanding. Thought-feeling, to free itself from any problem, from any hindrance, is not the work of a moment. Freedom demands outer and inner awareness, the outer ready to receive the inner responses; this constant awareness brings deeper and wider self-knowledge. In self-knowledge there is the freedom of right thinking and only in self-knowledge are problems, bondages, understood and dissolved.
Questioner: I am a very active person physically. A time is coming when I shall not be. How shall I then occupy my time?
Krishnamurti: Most of us are caught up in sensate values, and the world around us is organized to increase and maintain them. We become more and more involved in them and unthinkingly grow old, worn out by outward activity but inwardly inactive and poor. Soon the outward, noisy activity comes to an inevitable end and then we become aware of loneliness, poverty of being. In order not to face this pain and fear, some continue ceaselessly to be active socially, in organized religion, politically and in the business world, giving justifications for their activity and noisy bustle. For those who cannot continue outward activity the question of what to do in old age arises. They cannot become suddenly inwardly active, they do not know what it means, their whole life has been against it. How are they to become inwardly aware?
It would be wise if after a certain age, perhaps let us say forty or forty-five, or younger still, you retired from the world, before you are too old. What would happen if you did retire not merely to enjoy the fruit of sensate gatherings but retired in order to find yourself, in order to think feel profoundly, to meditate, to discover reality? Perhaps you may save mankind from the sensate, worldly path it is following, with all its brutality, deception and sorrow. Thus there may be a group of people, being disassociated from worldliness, from its identifications and demands, able to guide it, to teach it. Being free from worldliness they will have no authority, no importance and so will not be drawn into its stupidities and calamities. For a man who is not free from authority, from position, is not able to guide, to teach another. A man who is in authority is identified with his position, with his importance, with his work and so is in bondage. To understand the freedom of truth there must be freedom to experience. If such a group came into being then they could produce a new world, a new culture. It is sad for him who, with old age approaching, begins to question his empty life; at least he has begun to wake up... A couple came to see me the other day. They were working in a factory earning large sums. They were old. In the course of conversation a suggestion naturally arose that they withdraw, considering their age, to think, to live anew. They looked surprised and said: "What about?"
You may laugh but I am afraid most of us are in the same position. For most of us thinking, searching, is along a clear cut groove of a particular dogma or belief, and to follow that groove is considered religious, intelligent. Right thinking begins only with self-knowledge and not in the knowledge of ideas and facts which is only an extension of ignorance. But if you, whether you are old or young, begin to understand yourself, you will discover great and imperishable treasures. But to discover, demands persistent awareness, adjustment and application; awareness of every thought-feeling and out of this the treasure of life is discovered.
Questioner: How can we truly understand ourselves, our infinite riches, without developing a whole complete perception first; other wise with our comparative perception of thought, we get only a partial understanding of that infinite flow of cause in whose order we move and have our true conscious being.
Krishnamurti: How can you understand the whole when you are worshipping the part! Being petty, partial, limited, how can you understand that which is boundless, infinite? The small cannot grasp the great but the small can cease to be. In understanding what makes for limitation, for partiality, and transcending it, you will then be able to comprehend the whole, the limitless. From the known the unknown is realized but to speculate about the unknowable is merely to deny the limited, the trivial; and so all speculation becomes a hindrance for the understanding of reality.
Begin to understand yourself and in that there will be discovered immeasurable riches. Begin with the known, with the trivial, the limited, the confused; the small that is bound by fear, by belief, by lust, by ill will. It is petty, partial because it is the product of ignorance. How can such a mind understand the whole? It cannot. If thought-feeling frees itself from craving, and so from ignorance and sorrow, then only is there a possibility of understanding the whole. How can there be understanding of the causeless when our thought-feeling is a result, when it is bound to time? This seems so obvious that it does not require much explanation, but yet so many are caught up in the illusion that we must first have the vision, the perception of the whole, a working hypothesis of it as a beginning, before there is understanding of the part. To have a perception of that completeness, the realization of that infinite reality, the singularistic, the limited mind must break down the barriers that confine it. From a small, narrow opening the wide heavens are not to be perceived. We try to perceive the whole through the small aperture of our thought-feeling and what we see must inevitably be small, partial, incomplete. We say we want to understand the whole, yet we cling to the petty, to the me and the mine. Through self-awareness, which brings self-knowledge, right thinking is nurtured, which alone will free us from our triviality and sorrow. When the mind ceases to chatter, when it is not playing any part, when it is not grasping or becoming, when it is utterly still, in that creative emptiness is the whole, the uncrated.
Questioner: Do you believe there is evil in the world?
Krishnamurti: Why do you ask me that question? Are you not aware of it? Are not its actions obvious, its sorrow crushing? Who has created it but each one of us? Who is responsible for it but each one of us? As we have created good, however little, so we have create devil, however vast. Good and evil are part of us and are also independent of us. When we think-feel narrowly, enviously, with greed and hate, we are adding to the evil which turns and rends us. This problem of good and evil, this conflicting problem, is always with us as we are creating it. It has become part of us, this wanting and not wanting, loving and hating, craving and renouncing. We are continually creating this duality in which thought-feeling is caught up. Thought-feeling can go beyond and above good and its opposite, only when it understands its cause - craving. In understanding merit and demerit there is freedom from both. Opposites cannot be fused and they are to be transcended through the dissolution of craving. Each opposite must be thought out, felt out, as extensively and deeply as possible, through all the layers of consciousness; through this thinking out, feeling out, a new comprehension is awakened which is not the product of craving, or of time.
There is evil in the world to which we are contributing as we contribute to the good. Man seems to unite more in hate, than in good. A wise man realizes the cause of evil and good, and through understanding frees thought-feeling from it.
Questioner: Last Sunday I understood from what you said that we do not take time from our jobs, family, activities, to study ourselves. This seems a contradiction of your former statement that one can be aware in everything one does.
Krishnamurti: Surely you begin by being aware in every thing that you do. But what happens when you are so aware? If you pursue this awareness more and more you come to be alone but not isolated. No object is ever in isolation; to be is to be related whether alone or with many. But when you begin to be aware in everything you do, you are beginning to study yourself, you are beginning to be more and more aware of your inward private thoughts-feelings, motives, fears and so on. The more there is self-awareness the more self-recollected you become; you become more silent, more purely aware. We are too much occupied with family, job, friends, social affairs and we are little aware; old age and death creep upon us and our life is empty. If you are aware in your daily relationship and activity, you will begin to disentangle thought - feeling from the cause of ignorance and sorrow. Through becoming aware of the inward as well as the superficial actions and responses, distractions will naturally cease and a simple life will inevitably follow.
Questioner: Do you think you will ever come back to the Masters?
Krishnamurti: The questioner believing and hoping in the Masters wishes to bring me back to his fold; perhaps he thinks that having once accepted his belief I will return to it.
Let us examine this belief in the Masters intelligently, without identifying ourselves with it. For some it will be difficult as they are greatly taken up with it but let us try to think-feel as openly and freely as possible concerning it. Why do you need Masters? Those supposed living beings with whom you are not directly in contact? You will say probably that they act as sign posts to reality. If they are sign posts why do you stop and worship them? Why do you accept the sign posts, the mediators, the messengers, the in-between authorities? Then why do you form organizations, groups round about them? If you are seeking truth why all this bother about them, why the exclusive organizations and secret conclaves? Is it not because it is easier and pleasanter to linger, to worship at a wayside shrine, taking comfort in it, rather than to go on the long journey of search and discovery? No one can lead you to truth, neither the Masters nor the gods nor their messengers. You alone have to toil, search out and discover.
A teacher with whom you are directly in contact is one thing, though it has its own dangers; but to be supposedly in contact with those whom you are not directly in touch with, or in touch with through their supposed representatives or messengers, is to invite superstition, oppression and other grave hindrances. The worship of authority is the very denial of truth. Authority blinds and the flowering of intelligence is destroyed; arrogance and stupidity increase, intolerance and division grow and multiply.
Fundamentally what can the Masters tell you? To know yourself, to cease to hate, to be compassionate, to seek reality. Any other teaching would be of little importance. None can give you a technique, a set formula to know yourself. If you had one and you followed it, you would not know yourself; you would know the result of a formula but not yourself. To know, you will have to search and discover within yourself. The result of a technique, of a practice, of a habit is uncreative, mechanical. Not another can help you to understand yourself and with out understanding yourself there is no comprehension of reality. This search for the Masters is the prompting of worldliness. A super sensate value is still of this world and so the cause of ignorance and sorrow.
Then one might ask what are you doing, are you not a sign post? If I am and you gather round it to put flowers, to build a shrine and all the stupidities that go with it, then it is utterly foolish and unworthy of grown up people. What we are trying to do is to learn how to cultivate right thinking - which comes only through self-knowledge. On the foundation of right thinking is the Highest. This knowledge none can give you, but you yourself have to become aware of all your thoughts-feelings. For in yourself is the beginning and the end, the whole of life. The Highest is to be discovered, not formulated.
To read the pages of the past, you must know yourself as in the present for through the present the past is revealed. With you is the key that opens the door to reality; none can offer it for it is yours. Through your own awareness you can open the door; through your own self-awareness only can you read the rich volume of self-knowledge, for in it are the hints and the openings, the hindrances and the blockages that prevent and yet lead to the Timeless, to the Eternal.


OJAI 5TH PUBLIC TALK 11TH JUNE, 1944

Till we understand the problems involved in craving, as I was explaining last Sunday, the conflict and sorrow of our daily life cannot be dissolved. There are three principal forms craving takes: sensuality, worldliness and personal immortality; the gratification of the senses, the desire for prosperity, personal power and fame. In analyzing the craving for the gratification of the senses we realize its insatiability, its torments, its ever increasing demands; its end is misery and conflict. When we examine worldliness it too reveals incessant strife, confusion and sorrow. The craving for personal immortality is born of illusion for the self is a result, is made up, and that which is put together a result can never comprehend that which is causeless, that which is immortal.
The way of craving is very complex and difficult to dissolve; it is the cause of our misery, of our confusion and conflict. Without putting an end to it there is no peace; without its complete extinction, thought-feeling is in torment and life becomes an ugly struggle. It is the root of all selfishness and of all ignorance. It is the cause of frustration and hopelessness. Without transcending it there is no happiness, no creative peace.
Craving for sensuality indicates inward poverty; the desire to accumulate creates a competitive, brutal world; sensate values and craving for personal immortality or personal power must bring about authority, mystery, miracle, which prevent the discovery of the real. Violence and wars are the outcome of worldly desires and there can be peace only when craving, in all its different forms, is understood and transcended.
If we do not understand this primary motive but merely develop virtue we are only strengthening the self, the cause of ignorance and sorrow, the self which takes different roles and cultivates different virtues to gratify itself. We have to understand this changeable quality of craving, its cunning adaptability and its self-gratifying protective ways. The development of virtue becomes the stronghold of the self but to free thought-feeling from craving is true virtue. This freedom from craving which is virtue is as a ladder; it is not an end in itself. Without virtue, the freedom from craving, there can be no understanding, no peace. To develop virtue as an opposite is still to give strength to the self. For all craving, all desire is singular is, limited; being singularistic, however much you may try to make it noble, virtuous, it will always remain limited, small and therefore the cause of conflict, antagonism and sorrow. It will ever know death.
So, as long as the seed of craving remains in any form there will be torment, poverty, death. If we develop virtue without understanding craving we are not bringing about that creative stillness of the mind-heart in which alone there is the real. Without understanding the subtleties of craving, merely to adjust ourselves to our environment, to bring peace in our relationship with the family, with the neighbour, with the world, will be in vain; for the self, the instrument of craving, is still the chief actor. How is it possible to free thought-feeling from craving? By becoming aware; by studying and understanding the self and its actions is there freedom from craving. To understand, all denial or acceptance, judgment or comparison must be set aside. In becoming aware we shall discover what is honesty, what is love, what is fear, what is simple life and the complex problem of memory. A mind that is uncertain, self-contradictory, cannot know what is candor, honesty. Honesty demands humility and there can be humility only when you are aware of your own state of self-contradiction, of your own uncertainty. Self-contradiction and uncertainty will ever exist if there is craving, uncertainty of value, of action, of relationship. He who is certain is obstinate, thoughtless. He who knows does not know. In becoming aware of this uncertainty surely you are cultivating detachment, dispassion. The beginning of humility is detachment. And surely this is the first step of the ladder. This step of the ladder must be worn away for you have trodden on it so often. A man who is conscious of detachment ceases to be detached; but he who has concerned himself with craving and its ways is becoming virtuous without striving after virtue; he is dispassionate without seeking it. Without candid awareness, understanding and peace are not possible.
Questioner: Besides wasting so much paper, do you seriously intend that we should put down every thought and feeling?
Krishnamurti: I suggested the other day that in order to understand ourselves we must become aware and to study ourselves thought-feeling must slow itself down. If you become aware of your own thinking-feeling, you will perceive how rapid it is, one disconnected thought-feeling following another, wandering and distracted; and it is impossible to observe, examine such confusion. To bring order and so clarity, I suggested that every thought-feeling be written down. This whirling machinery must slow itself down to be observed, so writing every thought-feeling may be of help. As in a slow motion picture you are able to see every movement, so in slowing down the rapidity of the mind you are then able to observe every thought, trivial and important. The trivial leads to the important and do not brush it aside as being petty. Since it is there it is an indication of the pettiness of the mind and to brush it aside does not make the mind any the less trivial, stupid. To brush it aside helps to keep the mind small, narrow, but to be aware of it, to understand it leads to great riches.
If any of you have tried to write as I suggested a couple of weeks ago, you will know how difficult it is to put down every thought and feeling. You will not only use a lot of paper but you will not be able to write down all your thoughts-feelings for your mind is too rapid in its distractions. But if you have the intention of putting down every thought-feeling, however trivial and stupid, the shameful and the pleasant, however little you may succeed at first you will soon discover a peculiar thing happening. As you have not the time to write every thought-feeling, for you have to give your attention to other matters, you will find that one of the layers of consciousness is recording every thought-feeling. Though you do not give your attention directly to write down nevertheless you are inwardly aware and when you have time to write again, you will find that the recordings of inward awareness will come to the surface. If you will look over what you have written you will find yourself either condemning or approving, justifying or comparing. This approbation or denial prevents the flowering of thought-feeling and so stops understanding. If you do not condemn, justify or compare but ponder over, try to understand, then you will discover that these thoughts-feelings are indications of something much deeper. So you are beginning to develop that mirror which reflects your thoughts-feelings without any distortion. And by observing them you are comprehending your actions and responses and so self-knowledge becomes wider and deeper. You not only comprehend the present momentary action and reaction but also the past that has produced the present. And for this you must have quiet and solitude. But society does not allow you to have them. You must be with people, outwardly active at all costs. If you are alone you are considered antisocial or peculiar, or you are afraid of your own loneliness. But in this process of self-awareness you will discover many things about yourself and so of the world.
Do not treat this writing down as a new method, a new technique. Try it. But what is important is to become aware of every thought-feeling, from which arises self-knowledge. You must start out on the journey of self-discovery; what you find does not depend on any technique - technique prevents discovery - and it is the discovery that is liberating and creative. What is important is not your determination, conclusion, choice, but what you discover, for that will bring understanding.
If you do not wish to write down then become aware of every thought-feeling, which is much more difficult. Become aware, for example, of your resentment if you have any. To be aware of it is to be aware of what caused it, why and how it has been stored up, how it is shaping your actions and responses and how it is your constant companion. Surely to be aware of resentment, antagonism, involves all this and more, and it is very difficult to be aware of it so completely, comprehensively as in a flash; but if you are, you will find that it soon transforms itself. If you cannot be so aware, put down your thoughts-feelings, learn to study them with tolerant dispassion and little by little the whole content of your thoughts-feelings is discovered. It is this discovery, this understanding, that is the liberating and transforming factor.
Questioner: Did you seriously mean what you said when you suggested last week that one should retire from the world when one is around forty-five or so? Krishnamurti: I suggested this seriously. Almost all of us, till death overtakes us, are so caught up in worldliness that we have no time to search out deeply, to discover the real. To retire from the world necessitates a complete change in educational and economic systems, does it not? If you did retire, you would be unprepared, you would be lost, you would be lonely, you would not know what to do with yourself. You would not know how to think. You would probably form new groups, new organizations with new beliefs, badges and labels, and once again be active outwardly, doing reforms which will need further reform. But this is not what I mean. To retire from the world you must be prepared: by right kind of occupation, by creating right kind of environment, by setting up the right State, by right education and so on. If you have been so prepared then to withdraw from worldliness at any age is the natural not abnormal sequence; you withdraw to flow into deep and pure awareness, you withdraw not into isolation but to find the real; to help to transform the ever congealing, conflicting society and State. All this would involve a wholly different kind of education, an upheaval in our social and economic order. Such a group of people would be completely disassociated from authority, from politics, from all those causes which produce war and antagonism between man and man. A stone may direct the course of a river; so a small number may direct the course of a culture. Surely any great thing is done in this manner.
You will probably say most of us cannot retire however much we may want to. Naturally all cannot but some of you can. To live alone or in a small group requires great intelligence. But if you really thought it worthwhile then you would set about it, not as a wonderful act of renunciation but as a natural and intelligent thing for a thoughtful man to do. How extraordinarily important it is that there should be at least some who do not belong to any particular group or race or to any specialized religion or society! They will create the true brotherhood of man for they will be seeking truth. To be free from outward riches there must be the awareness of inward poverty, which brings untold riches. The stream of culture may change its course through a few awakened people. These are not strangers but you and me.
Questioner: Are there not times when issues are so important that they need to be approached from without as well as through individual comprehension? For instance, the pouring of deadly narcotics into China by Japan? This is only one of the many forms of exploitation for which we are really responsible. Is there any way without violence in which we can contribute towards the stopping of this awful procedure, or must we wait for individual awareness to take its course? Krishnamurti: Periodically one group exploits another group and the exploitation brings on a violent crisis. This has been happening throughout the ages, one race dominating, exploiting, murdering another race and in turn oppressed, cheated, poverty stricken. How is this to be solved? Is it to be adjusted only through outward legislation, outward organization, outward education, or by understanding the inner conflicting causes that have produced the outer chaos and misery? You cannot grasp the inner without understanding the outer. If you merely try to put down one race exploiting or oppressing another, then you will become the exploiter, the oppressor. If you adopt evil methods for a righteous end, the end is transformed by the means. So until we grasp this deeply, lastingly, mere reformation of evil by evil methods is productive of further evil; thus reform ever needs further reform. We think we see its obviousness and yet we allow ourselves to be persuaded to the contrary, through fear, propaganda and so on, which means really that we do not grasp its truth.
As the individual, so the nation, so the State; you may not be able to transform another but you can be certain of your own transformation. You may stop one country exploiting another by violent methods, by economic sanctions and so on but what guarantee is there that the very nation that is putting an end to the ruthlessness of another is not going to be also oppressive, ruthless? There is no guarantee, no guarantee whatsoever. On the contrary, in fighting evil by evil means, the nation, the individual becomes that which he is fighting. You may build an outer, superficial structure of excellent legislation to control, to check, but if there is no good will and brotherly love, the inward conflict and poverty explode and produce chaos. Mere legislation does not prevent the West from exploiting the East or perhaps the East from exploiting the West in its turn, but just as long as we, individually or in groups, identify ourselves with this or that race, nation or religion, so long will there be wars and exploitation, oppression and starvation. Just as long as you admit to yourself division, the long list of absurd divisions as an American, Englishman, German, Hindu and so on, just as long as you are not aware of human unity and relationship, so long will there be mass murder and sorrow. A people that is guided, checked by mere legislation is as an artificial flower, beautiful to look upon but empty within.
You will probably say that the world will not wait for individual awakening or for the awakening of a few to alter its course. Yes, it will go on in its blind, set course. But it will awaken through each individual who can throw off his bondage to division, to worldliness, to personal ambition and power; through his understanding, through his compassion can brutality and ignorance be brought to an end. In his awakening only is there hope.
Questioner: I want to help people, serve them. What is the best way?
Krishnamurti: The best way is to begin to understand yourself and change yourself. In this desire to help another, to serve another, there is hidden pride, conceit. If you love you serve. The clamour to help is born of vanity.
If you want to help another, you must know yourself for you are the other. Outwardly we may be different, yellow, black, brown or white, but we are all driven by craving, by fear, by greed or by ambition; inwardly we are very much alike. Without self-knowledge, how can you have knowledge of another's needs. Without understanding yourself, you cannot understand another, serve another. Without self-knowledge you are acting in ignorance, and so creating sorrow.
Let us consider this. Industrialization is spreading rapidly through out the world, urged on by greed and war. Industrialization may give employment, feed more people but what is the larger result? What happens to a people highly developed in technique? They will be richer, there will be more cars, more airplanes, more gadgets, more cinema shows, bigger and better houses; but what happens to them as human beings? They become more and more ruthless, more and more mechanical, less and less creative. Violence must spread and government then is the organization of violence. lndustrialization may bring about better economic conditions, but with what appalling results! Slums, antagonism of the worker against the nonworker, the boss and the slave, capitalism and communism, the whole chaotic business that is spreading in different parts of the world. Happily we say that it will raise the standard of living, poverty will be stamped out, there will be work, there will be freedom, dignity and so on. The division of the rich and the poor, the man of power and the seeker after power, this endless division and conflict will go on. What is the end of it? What has happened in the West? Wars, revolutions, continual threat of destruction, utter despair. Who is bringing help to whom and who is saving whom? When everything is being destroyed about you the thoughtful must inquire as to the deeper causes, which so few seem to do. A man who is blasted out of his house by a bomb must envy the primitive man. You certainly are bringing civilization to the so-called backward people but at what price! You may be serving but consider what comes in its wake. But few realize the deeper causes of disaster. You cannot destroy industry, you cannot do away with the airplane but you can eradicate utterly the causes that produce its misuse. The causes of its appalling use lie in you. You can eradicate them which is a difficult task; since you will not face that task you try to legalize war; you have covenants, leagues, international security and so on, but greed, ambition over rule them and war and catastrophe inevitably follow.
To help another, you must know yourself; like you, he is the result of the past. We are all interrelated. If you are inwardly diseased by ignorance, ill will and passion, you will inevitably spread disease and darkness. If you are inwardly healthy and integrated, you spread light and peace; otherwise you help to produce greater chaos, greater misery. To understand oneself requires patience, tolerant awareness; the self is a book of many volumes which you cannot read in a day, but when once you begin to read, you must read every word, every sentence, every paragraph for in them are the intimations of the whole. The beginning of it is the ending of it. If you know how to read, supreme wisdom is to be found.
Questioner: Is awareness only possible during waking hours?
Krishnamurti: The more you are conscious of your thoughts- emotions, the more you are aware of your whole being. Then the sleeping hours become an intensification of the waking hours. Consciousness functions even in so-called sleep, of which we are well aware. You think over a problem pretty thoroughly and yet you cannot solve it; you sleep over it, which phrase we often use. In the morning we find its issues are clearer and we seem to know what to do; or we perceive a new aspect of it which helps to clear up the problem. How does this happen? We can attribute a lot of mystery and nonsense to it, but what does take place? In that so-called sleep the conscious mind, that thin layer is quiet, perhaps receptive; it has worried over the problem and now being weary is still, the tension removed. Then the promptings of the deeper layers of consciousness are discernible and when you wake up, the problem seems to have become clearer and easier to solve. So the more you are aware of your thoughts-feelings during the day, not for a few seconds or during a set period, the mind becomes quieter, alertly passive and so capable of responding and comprehending the deeper intimations. But it is difficult to be so aware; the conscious mind is not used to such intensity. The more aware the conscious mind is the more the inner mind cooperates with it and so there is deeper and wider understanding.
The more you are aware during the waking hours, the less dreams there are. Dreams are indications of thoughts-feelings, actions not completed, not understood, that need fresh interpretation, or frustrated thought-hope that needs to be fully comprehended. Some dreams are of no importance. Those that have significance have to be interpreted and that interpretation depends on your capacity of non-identification, of keen intelligence. If you are deeply aware, interpretation is not necessary but you are too lazy and so, if you can afford it, you go to a dream specialist; he interprets your dreams according to his understanding. You gradually become dependent upon him; he becomes the new priest and so you have another problem added to you. But if you are aware even for a brief period you will see that that short, sharp awareness, however fleeting it be, begins to awaken a new feeling which is not the result of craving, but a faculty which is free from all personal limitations and tendencies. This faculty, this feeling, will gather momentum as you become more deeply and widely aware so that you are aware even in spite of your attention being given to other matters. Though you are occupied with necessary duties and give your attention to daily existence, inward awareness continues; it is as a sensitive Photographic plate on which every impression, every thought-feeling is being imprinted to be studied, assimilated and understood. This faculty, this new feeling is of the utmost importance for it will reveal that which is eternal.


OJAI 6TH PUBLIC TALK 18TH JUNE, 1944

I have been saying in my talks that self-knowledge is the beginning of right thinking and without self-knowledge true thinking is not possible. With self-knowledge comes understanding, in it is the root of all understanding. Without self-knowledge there is no comprehension of the world about us. To bring about this understanding there must be right endeavour for without it, as I explained, thought-feeling will ever be in the conflict of duality, of merit and demerit, the me and the mine as opposed to the not-me and the not-mine, which causes deep anguish and sorrow. This conflict of the opposites will ever exist if craving is not observed and understood and so transcended; craving for worldliness and for personal immortality is the cause of sorrow. Craving for these in different forms creates ignorance, antagonism and sorrow. The desire for personal immortality is not only the continuation of the self in the hereafter, but also in the present which expresses itself in the pride off family, of name, of position, in the desire for possessions, for fame, authority, mystery and miracle. The craving for these is the beginning of sorrow and in yielding to them there is no end to sorrow.
So freeing thought-feeling from craving is the beginning of virtue. Virtue is a negation of the self rather than the positive becoming of the self, for negative understanding is the highest form of thinking-feeling. The so-called positive becoming or the qualities of the self are self-enclosing, self-binding and so there is never freedom from conflict and sorrow. The desire to become, however noble and virtuous, is still within the narrow sphere of the self and so such a desire is the means of producing conflict and confusion. This process of constant becoming, supposedly positive, brings death with its fears and hopes. Freeing thought from craving, though it may appear as negation, is the essence of virtue for it is not building up the process of the self, the me and the mine.
As I said in my previous talks, in freeing thought-feeling from craving, in becoming aware of its ways, we begin to perceive the significance of candor, love, fear, simple life and so on. It is not that one must become candid, honest, but in thinking-feeling about it, in becoming extensively aware of it, its deeper implications are perceived rather than the self becoming honest. Virtue is not a structure upon which the self can build for in it there is no becoming. The self can never become candid, open, clear for its very nature is dark, enclosing, confusing, contradicting.
To become aware of ignorance is the beginning of candor, of honesty. To be unaware of ignorance breeds obstinacy and credulity. Without being aware of ignorance, to try to become honest only leads to further confusion. Without self-knowledge mere sincerity is narrowness and gullibility. If one begins to be self-aware and observes what is candor, then confusion yields to clarity. It is the lack of clarity that leads to dishonesty, to pretension. To be aware of escapes, distortions, hindrances, brings order and clarity. Ignorance, which is the lack of self - knowledge, leads to confusion, to dishonesty. Without understanding the contradictory nature of the self, to be candid is to be hard and to produce more and more confusion. Through self-awareness and self-knowledge there is order, clarity and right thinking.
The highest form of thinking is negative comprehension. To think-feel positively, without understanding craving, is to raise values that are separative, disruptive and uncreative.
Now, love is sorrowful; we are aware that there is in love sorrow, bitterness, disillusionment; the pain of love is a torment; in it we know fear and resentment. There is no escape from love but yet in it there is torture. The foolish blame love, without understanding the cause of pain; without knowing its conflict there is no transcending anguish. Without becoming aware of the source of conflict, craving, love brings pain. It is craving, not love, that creates dependence and all the sorrowful issues that arise out of it. it is craving in relationship that gives rise to uncertainty, not love; and this uncertainty breeds possessiveness, jealousy, fear. In this possessiveness, in this dependence, there is a false sense of unity which sustains and nourishes the temporary feeling of well being; but it is not love, for in it there is inward fear and suspicion. This outward stimulation of seeming oneness is parasitical, the living of the one on the other; it is not love for inwardly there is emptiness, loneliness and the need for dependence. Dependence breeds fear, not love. Without understanding craving is there not domination, oppression, taking the form of love? In relationship with the one or with the many, such love of power and dominance, with its submissiveness and acceptance, brings conflict, antagonism and sorrow. Having the seed of violence within oneself how can there be love? Having the seed of contradiction and uncertainty within oneself how can there be love? Love is beyond and above all these; it transcends sensuousness. Love is in itself eternal not dependent, not a result. In it there is mercy and generosity, forgiveness and compassion. With love, humility and gentleness come into being; without love they have no existence.
Questioner: I am already an introvert and it seems to me that from what you have been saying, is there not a danger of my becoming more and more self-centred, more of an introvert?
Krishnamurti: If you are an introvert in opposition to an extrovert then there is a danger of self-centredness. If you put yourself in opposition then there is no understanding; then your thoughts, feelings and actions are self-enclosing, isolating. In intelligently comprehending the outer you will come inevitably to the inner, and thereby the division of the outer and inner ceases. If you oppose the outer and cling to the inner or if you deny the inner and assert the outer, then there is the conflict of the opposites, in which there is no understanding. To understand the outer, the world, you must begin with yourself for you, your thoughts-feelings and actions, are the result of both the outer and the inner. You are the centre of all objective and subjective existence and to comprehend it, where are you to begin save with yourself? This does not encourage unbalance, on the contrary it will bring creative understanding, inward peace.
But if you deny the outer, the world, if you try to escape from it, if you distort it, shaping it to your fancies, then your inner world is an illusion, isolating and hindering. Then it is a state of delusion which brings misery. To be is to be related but you can block, distort this relationship, thus becoming more and more isolated and self-centred which leads to mental disorder. The root of understanding is within yourself, in self-knowledge.
Questioner: You, like so many Orientals, seem to be against industrialization. Why are you?
Krishnamurti: I do not know if many Orientals are against industrialization and if they are I do not know what reasons they would give, but I thought I explained why I consider that mere industrialization is not a solution for our human problem with its conflicts and sorrows. Mere industrialization encourages sensate value, bigger and better bathrooms, bigger and better cars, distractions, amusements and all the rest of it. External and temporal values take precedence over eternal value. Happiness, peace is sought in possessions, made by the hand or by the mind; in addiction to things or to mere knowledge. Walk down any principal street and you will see shop after shop selling the same thing in different colours, shapes; innumerable magazines and thousands of books. We want to be distracted, amused, taken away from ourselves for we are so wretched and poor, empty and sorrowful. And so where there is demand there is production and the tyranny of the machine. And we think by mere industrialization we shall solve the economic and social problem. Does it? You may temporarily, but with it come wars, revolutions, oppression, exploitation, bringing so-called civilization - industrialization with all its implications - to the uncivilized.
Industrialization and the machine are here, you cannot do away with them; they take their right place only when man is not dependent for his happiness on things, only when he cultivates inner riches, the imperishable treasures of reality. Without these mere industrialization brings untold horrors; with inner treasures industrialization has a meaning. This problem is not of any country or race; it is a human issue. Without the balancing power of compassion and unworldliness you will have, through the mere increase of the production of things, of facts and of technique, bigger and better wars, economic oppression and frontiers of power, more subtle ways of deception, disunity and tyranny.
A stone may change the course of a river, so a few who understand may perhaps divert this terrible course of man. But it is difficult to with stand the constant pressure of modern civilization unless one is constantly aware and so is discovering the treasures that are imperishable.
Questioner: Do you think that group meditation is helpful?
Krishnamurti: What is the purpose of meditation? Is not right thinking the foundation for the discovery of the Supreme? With right thinking the unknowable, the immeasurable comes into being. You must discover it, and to discover, your mind must be utterly uninfluenced. Your mind must be completely silent, still, and creatively empty. The mind must free itself from the past, from conditioning influences, cease creating value.
You are the one and the many, the group and the single; you are the result of the past. There is no understanding of this whole process save through the result; you must study and examine the result which is yourself. To observe you must be detached, uninfluenced; cease to be a slave to propaganda, the subtle and the gross. The influence of environment shapes thought-feeling and from this too there must be freedom to discover the real which alone liberates. How easily we are persuaded to believe or not to believe, to act or not to act; magazines, newspapers, cinemas, radios, daily shape our thought-feeling and how few can escape from their limiting influence!
One religious group believes this and another that; their thoughts-feelings are imitative, influenced, fashioned. In this imitative confusion and assertion what hope is there of finding the real! To understand this mad confusion, thought-feeling must extricate itself from it and so become clear, unbiased and simple. To discover the real, mind-heart must free itself from the tyranny of the past; it must become purely alone. How easily the collective, the congregation is used, persuaded and drugged! The discovery of the real is not to be organized; it must be sought out by each one, un-coerced, not urged by reward or punishment. When the mind ceases to create, there is creation.
Questioner: Is not belief in God necessary in this terrible and ruthless world?
Krishnamurti: We have had belief in God for centuries upon centuries but yet we have created a terrible world. The savage and the highly civilized priest believe in God. The primitive kills with bows and arrows and dances wildly, the civilized priest blesses the warships and the bombers and rationalizes. I am not saying this in any cynical, sneering spirit, so please do not smile. It is a grave matter. Both of them believe, and also there is the other who is non-believer but he also resorts to liquidating those who stand in his way. Clinging to a belief or to an ideology does not do away with killing, with oppression and exploitation. On the contrary, there have been and continue to be terrible, ruthless wars and destruction and persecution in the name of peace, in the name of God. If we can put aside these contending beliefs and ideologies and bring about a deep change in our daily life there will be a chance for a better world. It is our every day life that has brought this and previous catastrophes, horrors; our thoughtlessness, our exclusive national and economic privileges and barriers, our lack of good will and compassion have brought these wars and other disasters. Worldliness will constantly erupt in chaos and in sorrow.
We are the result of the past and without understanding it, to build upon it is to invite disaster. The mind which is a result, which is put together, cannot hope to understand that which is not made up, that which is causeless, timeless. To comprehend the uncrated, the mind must cease to create. A belief is ever of the past, of the created, and such a belief becomes a hindrance to the experiencing of the real. When thought-feeling is anchored, made dependent, understanding of the real is not possible. There must be open, still freedom from the past, a spontaneous overflow of silence in which alone the real can flower. When you see a sunset, in that moment of beauty there is a spontaneous, creative joy. When you wish to repeat that experience again, there is no joy in the sunset; you try to receive that same creative happiness but it is not there. Your mind, not expecting, not wanting was capable of receiving, but having received it is greedy for more and it is this greed that blinds. Greed is accumulative and burdens the mind-heart; it is ever gathering, storing up. Thought-feeling is corrupted by greed, by the corroding waves of memory. Only through deep awareness is this engulfing process of the past brought to an end. Greed, like pleasure, is ever singularistic, limiting, and how can thought born of greed comprehend that which is immeasurable!
Instead of strengthening beliefs and ideologies become aware of your thoughts-feelings, for out of them spring the issues of life. What you are the world is; if you are cruel, lustful, ignorant, greedy, so is the world. Your belief or your disbelief in God is of little significance for by your thoughts-feelings-actions, you make the world terrible and ruthless, peaceful and compassionate, barbarous or wise.
Questioner: What is the source of desire?
Krishnamurti: Perception, contact, sensation, want and identification cause desire. The source of desire is sensation in its lowest and highest forms. And the more you demand to be satisfied sensually the more of worldliness which seeks continuity in the hereafter. Since existence is sensation we can but understand it, not become slaves to it, and so free thought to transcend into pure awareness. The desire to be satisfied must produce the means for satisfaction, at whatever cost. Such demand, such craving can be observed, studied, intelligently understood and transcended. To be enslaved to craving is to be ignorant and sorrow is its end.
Questioner: Don't you think that there is in man a principle of destruction, independent of his will to destroy and of his desire at the same time for life? Life in itself seems to be a process of destruction. Krishnamurti: In all of us there is the dormant will to destroy like anger, ill will, which extended leads to world catastrophes; and also within us there is the desire to be thoughtful and compassionate. So there is at work within us this dual process, a seemingly endless conflict. The questioner wants to know if life itself does not seem to be a destructive process. Yes, it is, if we understand it to mean that in negation is the highest comprehension. This negation is the destruction of those values that are based on the positive, on the me and the mine. As long as life is self-becoming, enclosed by the thought-feeling of me and mine, it becomes a destructive process, cruel and uncreative. The positive, assertive becoming is ultimately death dealing, which is so obviously manifest in the world at the present time. Life pursued positively as theme and the mine is conflicting and destructive. When this positive, aggressive wanting or not wanting is put an end to, there is the awareness of fear, of death, of nothingness. But if thought can go above and beyond this fear then there is ultimate reality.


OJAI 7TH PUBLIC TALK 25TH JUNE, 1944

I have been trying to explain in my last few talks how to cultivate right thinking; how right thinking comes with self-knowledge. The more you are aware of your thoughts-feelings the more you are detached, and the less you identify, the greater the self-knowledge; and it is this self-knowledge that dissolves ignorance and sorrow. In understanding the self, right thinking comes into being.
Virtue, as I explained, lies in freeing thought-feeling from craving; also to liberate thought there must be candor. Dependence destroys love. Craving must ever create attachment, possessiveness, from which arise jealousy, envy and those conflicts with which we are all too familiar. Where there is dependence and attachment, there love is not.
In understanding relationship we will find that the cause of disturbance and pain lies in depending on another for our inward sustenance and happiness. Relationship then becomes merely a means for self-gratification which breeds attachment and fear. Relationship is a process of self-revelation; relationship is as a mirror in which you begin to discover yourself, your tendencies, pretensions, selfish and limited motives, fears and so on. In relationship, if you are aware, you will find that you are being exposed which causes conflict and pain. The thoughtful man welcomes this self-exposure to bring about order and clarity, to free his thought-feeling from isolating, self-enclosing tendencies. But most of us try to seek comfort and gratification in relationship; we do not desire to be revealed to ourselves, we do not wish to study ourselves as we are, so relationship becomes wearisome and we seek to escape. We seek peace in relationship and if we do not find it then we bring about gratifying changes till we find what we seek, dull comfort or some distraction to cover up our hollow emptiness and aching fears. But relationship will ever be painful, a constant struggle, till out of it comes deep and extensional self-knowledge. With deep self-knowledge there is inexhaustible love.
If we understand relationship and the cause of dependence we do not bring about enmity and this is of primary importance. The cause of enmity in all relationship is not to be discovered if relationship is not a self-revealing process. If there is no cause for enmity, then there is neither the friend nor the enemy, the forgiver nor the forgiven. We cause enmity through pride of position, knowledge, family, capacity and so awaken in another ill will and envy.
The craving to become causes fear; to be, to achieve, and so to depend engenders fear. The state of non-fear is not negation, it is not the opposite of fear nor is it courage. In understanding the cause of fear there is its cessation, not the becoming courageous, for in all becoming there is the seed of fear. Dependence on things, on people or on ideas breeds fear; dependence arises from ignorance, from the lack of self-knowledge, from inward poverty; fear causes uncertainty of mind-heart, preventing communication and understanding. Through self-awareness we begin to discover and so comprehend the cause of fear, not only the superficial but the deep causal and accumulative fears. Fear is both inborn and acquired; it is related to the past and to free thought-feeling from it the past must be comprehended through the present. The past is ever awaiting to give birth to the present which becomes the identifying memory of the me and the mine, the I. The self is the root of all fear. To inhibit or suppress fear is not to transcend it; its cause must be self-discovered and so understood and dissolved. In becoming aware of craving and its dependence, in observing with kindly detachment its ways and actions, fear yields to understanding. There are, surely, three states of awareness of every problem: first to become aware of it; then to be deeply aware of its cause and effect and of its dual process; and to transcend it the thinker and his thought must be experienced as one. Most of us are unconscious, let us say, of fear and if we are conscious of it we become apprehensive, we run away from it, suppress or cover it up. If we do none of these things then through constant awareness the cause and its processes begin to unfold themselves; if we are not impatient, if we are not greedy for a result, then this flame of awareness, which brings understanding, dissolves the cause and its ever developing processes. There is only one cause but its ways and expressions are many.
Inhibiting, prohibiting fear does not create the cause of fear but only produces further factors of disturbance and suffering. Through tolerant observation of fear, through being aware of every happening of fear, it is allowed to unfold itself; by following it through, without identification, with kindly detachment, there comes creative understanding which alone dissolves the cause of fear, without developing its opposite which is another form of fear.
Questioner: Why don't you face the economic and social evils instead of escaping into some dark, mystical affair?
Krishnamurti: I have been trying to point out that only by giving importance to those things that are primary can the secondary issues be understood and solved. Economic and social evils are not to be adjusted without understanding what causes them. To understand them and so bring about a fundamental change, we have first to comprehend ourselves who are the cause of these evils. We have, individually and so as a group, created social and economic strife and confusion. We alone are responsible for them and thus we, individually and so perhaps collectively, can bring order and clarity. To act collectively we must begin individually; to act as a group each one must understand and change radically those causes within himself which produce the outer conflict and misery. Through legislation you may gain certain beneficial results, but without altering the inner, fundamental causes of conflict and antagonism they will be overturned and confusion will rise again; outer reforms will ever need further reform and this way leads to oppression and violence. Lasting outer order and creative peace can come about only if each one brings order and peace within himself.
Each one of us, whatever his position, is seeking power, is greedy, lustful or violent; without putting an end to these in himself, by himself, mere outward reform may produce superficial results, but these will be destroyed by those who are ever seeking position, fame and so on. To bring about the necessary and fundamental change in the outer world with its wars, competition and tyrannies, surely you must begin with yourself and deeply transform yourself. You will say no doubt that in this way it will take a very long time to reform the world. What of it? Will a short, drastic superficial revolution change the inward fact? Through the sacrifice of the present will a happy future be created? Through wrong means will the right ends come into being? We have not been shown this and yet we pursue blindly, not thinking, with the result that there is utter destruction and misery. You can have peace, order, only through peaceful and orderly means. What is the purpose of outward economic and social revolutions: to liberate man, to help him think-feel fully, to live completely? But those who want immediate and quick change in the economic and social order, do they not also create the pattern of behaviour and thought; not how to think but what to think? So it cheats its own purpose and man is again a plaything of the environment.
I have been trying to explain in these talks that ignorance, ill will and lust cause sorrow, and without self-purification of these hindrances we must inevitably produce outer conflict, confusion and misery. Ignorance, the lack of self-knowledge, is the greatest "evil." Ignorance prevents right thinking and gives primary emphasis to things that are secondary and so life is made empty, dull and a mechanical routine from which we seek various escapes: explosion into dogma, speculation and delusion and so on which is not mysticism. In trying to comprehend the outer world one comes to the inner and that inner, when properly pursued and rightly understood leads to the Supreme. This realization is not the fruit of escape. This realization alone will bring peace and order to the world.
The world is in a chaos because we have pursued wrong values-We have given importance to sensuality, to worldliness, to personal fame or immortality which produce conflict and sorrow. True value is found in right thinking; there is no right thinking without self-knowledge and self-knowledge comes with self-awareness.
Questioner: Don't you think there are peace-loving nations and aggressive nations?
Krishnamurti: No. The term, nation, is separative, exclusive and so the cause of contention and wars. There is no peace loving nation; all are aggressive, dominant, tyrannical. As long as it remains a separate unit, apart from others, taking pride in segregation, in patriotism, in the race, it breeds untold misery for itself and for others. You may not have peace and yet be exclusive. You may not have economic and social, national and racial frontiers, without inviting enmity and jealousy, fear and suspicion. You may not have plenty while others starve, without inviting violence. We are not separate, we are human beings in common relationship. Your sorrow is the sorrow of another, by killing another you are destroying yourself, by hating another you suffer. For you are the other. Good will and brotherliness are not achieved through separate and exclusive nationalities and frontiers; they must be set aside to bring peace and hope for man. And besides, why do you identify yourself with any nation, with any group or with any ideology? Is it not to protect your small self, to feed your petty and death dealing vanities, sustain your own glory? What pride is there in the self which brings wars and misery, conflict and confusion? A nation is the glorification of the self and so the breeder of strife and sorrow.
Questioner: I am greatly attracted and yet afraid of sex. It has become a torturing problem and how is one to solve it?
Krishnamurti: It has become a consuming problem because we have ceased to be creative. Intellectually and morally we have become merely imitative machines; religiously we merely copy, accept authority and are drugged. Our education narrows us; our society, being competitive, wastes us; the cinemas, radios, newspapers are continually telling us what to think, sensually and falsely stimulating us. We seek and are fed by incessant noise. So we find a release in sex which becomes a torturing problem.
Through self-awareness the repetitive habit of thought which we consider as thinking is brought into the light of understanding; by observing it, examining it with kindly detachment, suspending judgment, we shall begin to awaken creative understanding. This is the process of disengaging thought-feeling from all hindrances, limitations; when once we become aware of this process all our problems, trivial and complex, can be exposed to it and creative understanding extracted from it. So this is essential to grasp. Denial or acceptance, judgment or comparison, which mean identification, prevent the full flowering of thought-feeling. If you do not identify, then as thought-feeling flows, follow it through, think it out, feel it out as extensively and deeply as possible and so become aware of its wide and profound implications. Thus the narrow, small self-enclosed mind breaks through its self-imposed limitations and blockages. In this process of clarification there is inward, creative joy.
In this manner solve the problem of lust. And as I said, mere inhibition or suppression does not solve the problem but only acts as a further factor of excitation, disturbance, only strengthening the self-enclosing process of the me and the mine. Become aware of the problem as extensively and deeply as possible and thereby discover its cause. Do not identify with the cause by judging or comparing it, condemning or accepting it, but watch that cause expressing itself in many ways; follow it through, think it out, feel it out intelligently, with tolerant detachment. In this extensional awareness the problem is resolved and transcended.
There is a difference between conquering sensuality and the state of non-sensuality. In non-sensuality thought-feeling is no longer a slave to the senses and merely to conquer is to be conquered again. Awareness, find substitutions for lust is still to be lustful. There is no escape from conflict and sorrow save in right thinking. Without self-knowledge there is no right thinking. Through awareness the ways of the self are discovered and it is this discovery that liberates, that is creative. Love is chaste but a mind that plots to be is not.
Questioner: Don't you think that there is a principle of destruction in life, a blind will, quite independent of man, always dormant, ready to spring into action, which can never be transcended?
Krishnamurti: Surely we know that within us there are these two opposing capacities: to destroy and to create, to be good and to be harmful. Now, are they independent of each other? Is the will to destroy separate from the will to live, or is the will to live, to become, in itself a process of destruction? What makes us destroy? What makes us angry, ignorant, brutal; what urges us to kill, to seek vengeance, to deceive? is it a blind will, a thing over which we have no control whatever - let us call it the devil - an independent force of evil, or an uncontrollable ignorance? Is the urge to destroy inane or is it the response to a deeper demand to live, to be, to become? Is this reaction never to be transcended, or can it slow down to be examined and so understood? To slow down a response is possible. Or is there a blind spot which can never be examined, a result of heredity, an inborn result which has so conditioned our thinking that we are incapable of looking into it? And so we think that there is a power of destruction, of evil, which cannot be transcended.
Surely anything that has been created, that has been made up, can be understood by those who have created it. This dual process of good and evil is in us to create and to destroy. We have created it and so we can understand it; but to understand it we must have the faculty of dispassionate observation of ourselves which requires great alertness and pliable awareness. Or we can say that in all of us potentially there is a dormant evil, a power that is in itself destructive. Though we may be loving, generous, merciful, this power - like an earthquake - completely impersonal, seeks an occasional outburst. And as over an earthquake, over acts of nature we have no control, so over this power we have no influence whatever.
Now is this so? Can we not, in understanding ourselves, understand the causes that exist in us to destroy and to create? If first we can clear the confusion that exists in the superficial layer of our conscious mind, then into it because it is open, clear, the deeper layers of consciousness, with their contents, can project themselves. This clarification of the superficial layer comes when thought-feeling is not identifying but detached and so capable of observing without comparison and judgment. Then only can it, the conscious mind, discover what is true. Thus you can test for yourself whether there is in you an element which is absolutely beyond your control, an element which is destructive. Then you can find out whether it is the result of conditioning or whether it is ignorance or whether it is a blind spot or an independent, uncontrollable evil force. Only then can you discover whether or not you are capable of transcending it.
The more you comprehend yourself and so bring about right thinking the less you will find that there is any tendency, any ignorance, any force within you that cannot be transcended. And out of this you will discover an ecstasy that comes with understanding, with wisdom. It is not the faith and the hope of the foolish. In understanding ourselves completely and thus creating the faculty to delve deeply within, we will find there is nothing that cannot be examined or understood. Out of this self-knowledge comes creative understanding; but because we do not understand ourselves there is ignorance. What thought has created thought can transcend.
Questioner: Why are there so many insane, unbalanced people in the world?
Krishnamurti: What is this civilization that we have built up? A civilization which is the result of craving, the dominant factor of sensory gratification. And having produced a world in which sensate value dominates, naturally the creative sensibilities are either destroyed or warped or blocked. Through the value of the senses there is no release and so individuals resort to the fabrication of delusion, consciously or unconsciously, which eventually isolates them. Unless sensate value yields to eternal value we will have delusions and strife, confusion and war. To bring a fundamental change in value you must become thoughtful and discard those values of the self, of craving, through constant awareness and self-knowledge.
Questioner: I am intensely lonely. I cannot seem to go beyond this misery. What am I to do?
Krishnamurti: This is not an individual problem only; the whole human thought feels lonely. If we could think this out, feel this out deeply we would be able to transcend it. As I explained, we create through craving a dual process in ourselves, and thus there arises the I, the me, the self and the not-self, my work, my achievement and so on. Having created through craving this conflicting process of the I and not I, its natural outcome is isolation, utter loneliness. In relationship, in action, if there is any self-enclosing thought-feeling it is bound to buildup isolating walls which cause intense loneliness.
Craving engenders fear, fear nourishes dependence, dependence on things, people or ideas. The greater the dependence the greater the inward poverty. Becoming aware of this poverty, loneliness, you try to enrich it, try to fill it with knowledge or activity, with amusement or mystery. The more you try to fill it, to cover it up, the more deeply does the real cause of loneliness get buried. The self is insatiable and there is no satisfying it. It is as a broken vessel, a bottomless pit which can never be filled.
By becoming aware of thought-feeling creating its own bondage and dependence and thus bringing about isolation; by becoming aware of the cultivation of sensate values which must inevitably bring inward poverty; out of this very awareness, out of this extensional, meditative understanding there is discovered the imperishable treasure. Through this constant awareness, if rightly unfolded, ever deeper and wider, there comes into being the serenity and joy of highest wisdom.


OJAI 8TH PUBLIC TALK 2ND JULY, 1944

In the last few talks we have been discussing how to develop the faculty with which to discover what is true, in which alone is serenity and creative peace. This faculty is to be developed, as I explained, through right thinking - right thinking which is different from right, conditioned thought. In becoming aware we come upon the conflict of duality which if we do not deeply comprehend will lead to wrong kinds of effort. Right effort consists in thought-feeling freeing itself from this conflict of merit and demerit, the becoming and the not-becoming. To develop the perception of truth there must be candor, integrity of understanding, which can come only with humility. As I explained, virtue does not lie in developing qualities, which is to cultivate the opposites and so engender wrong effort; but in freeing thought-feeling from craving virtue comes into being.
And we somewhat discussed relationship, dependence, fear and love; how to set about freeing thought-feeling from dependence and fear which corrupt love. I said that this morning we would try to understand what makes for a simple life. Simple life is freedom from acquisitiveness, freedom from addiction and freedom from distraction. Freedom from acquisitiveness surely lies in understanding the cause that breeds in us the conflict of greed and envy. The more we acquire the greater the demand for possessions and to deny, to say, "I will not acquire" in no way solves the problem of greed and envy. But in watching it, in becoming aware of the process of acquisition and envy on all the different levels of our consciousness, we begin to understand their deeper significance, with all the economic, social and inward implications. This state of acquisitive conflict, competitive possessiveness is not conducive to simple life which is essential to understand the real. So if you become aware of acquisitiveness with its problems - not putting yourself in opposition to it and therefore developing the quality of non-acquisitiveness, which is only another form of greed - you will begin to be aware of its deeper and wider implications.
Then you will begin to understand that a mind caught up in greed and envy cannot experience the bliss of truth. A mind which is competitive, held in the conflict of becoming, thinking in terms of comparison, is not capable of discovering the real. Thought-feeling which is intensely aware is in the process of constant self-discovery which discovery, being true, is liberating and creative. Such self-discovery brings about freedom from acquisitiveness and from the complex life of the intellect. It is this complex life of the intellect that finds gratification in addictions: destructive curiosity, speculation, mere knowledge, capacity, gossip and so on; and these hindrances prevent simplicity of life. An addiction, a specialization gives sharpness to the mind, a means of focussing thought, but it is not the flowering of thought-feeling into reality.
The freedom from distraction is more difficult as we do not fully understand the process of thinking-feeling which in itself has become the means of distraction. Being ever incomplete, capable of speculative curiosity and formulation, it has the power to create its own hindrances, illusions, which prevent the awareness of the real. So it becomes its own distraction, its own enemy. As the mind is capable of creating illusion this power must be understood before it can be wholly free from its own self-created distractions. Mind must be utterly still, silent, for all thought becomes a distraction. Craving is the distorting factor and how can the mind that is capable of delusion know the simple, the real? Till craving in its multiple forms is understood and transcended, there is no joy of the inward, simple, full life. If you begin to be aware of the outward distractions and so trace them to the cause which is inner, then thought-feeling, which in itself has become the means of its own escape, its own cause of ignorance, will disentangle itself from the jungle of distractions. Through becoming aware of the outward distractions - possessions, relationships, amusements, pleasures, addictions - and by thinking-feeling them out, the inner distractions - escapes, knowledge, speculations, self-protective beliefs, memories and so on - are discovered. When there is an awareness of the outer and inner distractions there comes deep understanding, and only then is there a natural and easy withdrawal from them. For thought-feeling to discipline itself not to be distracted, prevents the understanding of the nature and cause of distraction, and so discipline itself becomes an escape, a means of distraction.
Simple life does not consist in the mere possession of a few things but in the freedom from possession and non-possession, in the indifference to things that comes with deep understanding. Merely to renounce things in order to reach greater happiness, greater joy that is promised, is to seek reward which limits thought and prevents it from flowering and discovering reality. To control thought-feeling for a greater reward, for a greater result, is to make it petty, ignorant and sorrowful. Simplicity of life comes with inner richness, with inward freedom from craving, with freedom from acquisitiveness, from addiction, from distraction.
From this simple life there comes that necessary one-pointedness which is not the outcome of self-enclosing concentration but of extensional awareness and meditative understanding. Simple life is not the result of outward circumstances; contentment with little comes with the riches of inward understanding. If you depend on circumstances to make you satisfied with life then you will create misery and chaos, for then you are a plaything of environment, and it is only when circumstances are transcended through understanding that there is order and clarity. To be constantly aware of the process of acquisitiveness, of addiction, of distraction, brings freedom from them and so there is a true and simple life.
Questioner: My son was killed in this war. I have another son twelve years old and I do not want to lose him too, in another war. How is another war to be prevented?
Krishnamurti: I am sure this same question must be put by every mother and father throughout the world. it is a universal problem. And I wonder what price the parents are willing to pay to prevent another war, to prevent their sons from being killed, to prevent this appalling human slaughter; how much they really mean when they say that they love their children, that war must be prevented, that they must have brotherhood, that a way must be found to stop all wars. To create a new way of life you must have a new revolutionary way of thinking-feeling. You will have another war, you are bound to have another war, if you are thinking in terms of nationalities, of racial prejudices, of economic and social frontiers. If each one really considers in his heart how to prevent another war he must put aside his nationality, his particular specialized religion, his greed and ambition. If you do not you will have another war for these prejudices and the adherence to specialized religions are merely the outward expressions of your selfishness, ignorance, ill will, lust.
But you will answer that it will take a very long time for each one of us to change and so to convince others of this point of view; society is not prepared to receive this idea; politicians are not interested in it; the leaders are incapable of this conception of one universal government or State without separate sovereignties. You might say that it is an evolutionary process which will gradually bring about this necessary change. If you replied in this manner to the parent whose son is going to be killed in another war and if he really loved his son, do you think he would find hope in this gradual evolutionary process? He wants to save his son, and he wants to know what is the surest way to stop all wars. He will not be satisfied with your gradual evolutionary theory. Is this evolutionary theory of gradual peace true or invented by us to rationalize our lazy and egotistic thought-feeling? Is it not incomplete and so not true? We think that we must go through the various states, the family, the group, the nation and the internation and then only will we have peace. It is but a justification of our egotism and narrowness, bigotry and prejudice; instead of sweeping away these dangers we invent a theory of progressive growth and sacrifice to it the happiness of others and ourselves. If we apply our mind and heart to the disease of ignorance and selfishness, then we shall create a sane and happy world.
We must not think and feel horizontally but vertically. That is, instead of following the course of lazy, selfish, ignorant thought-feeling of gradualism, of slow enlightenment through the process of time, of following this stream of continual conflict and misery, of constant mass murder and a period of rest from it - called peace - and an eventual paradise on earth; instead of thinking-feeling along these horizontal lines, can we not think - feel vertically? Is it not possible to pull ourselves out of the horizontal continuance of confusion and strife and to think-feel away from it, anew, without the sense of time, vertically? Without thinking in terms of evolution which helps to rationalize our laziness and postponement, can we not think-feel directly, simply? The love of the mother thinks-feels directly and simply but her egotism, her national pride and so on help her to think - feel in terms of gradualism, horizontally. The present is the eternal, neither the past nor the future can reveal it; through the present only the time less is realized. If You really desire to save your son and so mankind from another war, then you must pay the price for it: not to be greedy, not to have ill will and not to be worldly; for lust, ill will and ignorance breed conflict, confusion and antagonism; they breed nationalism, pride and the tyranny of the machine. If you are willing to free yourself from lust, ill will and ignorance, then only will you save your son from another war. To bring happiness to the world, to put an end to this mass murder, there must be complete inward revolution of thought- feeling which brings about new morality, a morality not of the sensate but based on freedom from sensuality, worldliness and the craving for personal immortality.
Questioner: You talk of meditative awareness but you never talk of prayer. Are you opposed to prayer?
Krishnamurti: In opposition there is no understanding. Most of us indulge in petitionary prayer and this form of prayer cultivates, strengthens duality, the observer and the observed, which are a joint phenomenon. Only when this duality ceases is there the whole. However much you may petition your answer will be according to your demand, but it will not be of the real. The answer to a desire is in the desire itself. When the mind-heart is utterly still, utterly silent, then only is there the whole, the eternal.
Some time ago I saw a person who said he had been praying to God and one of his petitions was for a refrigerator. Please do not laugh. And he had acquired not only a refrigerator but also a house, so his prayers were answered and God was a reality, he asserted.
When you ask you will receive but you will have to pay for it; according to your demands you are answered but there is a price for it. Greed replies to greed. When you ask out of greed, out of fear, out of want, you will have an answer but you must pay for it and you pay for it through wars, strife and misery. The centuries of greed, cruelty, ill will, ignorance manifest themselves when you call upon them. So to indulge in prayer without self-knowledge, without understanding, is disastrous. The meditative awareness of which I have been speaking is the outcome of self-knowledge in which alone there is right thinking, and it is this that frees the mind-heart from the dual process of the observer and the observed, for they are a joint phenomenon, a joint occurrence. The observer is ever conditioning the observed and it is extremely difficult to go beyond the observer and the observed, to go beyond and above the created. The thinker and his thought must cease for the Eternal to be. I have been trying to explain in my talks how to clarify the confusion that exists between the observer and the observed, the thinker and his thought, through self-knowledge and right thinking. For without self-clarification, the observer is ever conditioning the observed and so can not go beyond himself and becomes imprisoned. He is caught in his own delusion. For the realization of that which is not created, not made up, thought-feeling must transcend the created, the result, the self; thought-feeling must cease to demand, cease to acquire, cease to be distracted by any form of ritualism and memory. If you will experiment you will discover how extremely difficult it is for thought to be wholly free from its own chattering and creation. Only when it is so free, only when the observer and the observed have ceased, is there the Immeasurable.
Questioner: I have been writing down as you suggested. I find that I cannot get beyond the trivial thoughts. Is it because the conscious mind refuses to acknowledge the subconscious cravings and demands, and so escapes into an empty blockade?
Krishnamurti: I suggested that to slow down the mind in order to examine the thought-feeling process, you should write down every thought-feeling. If one wishes to understand, for example, a machine of high revolution one has to slow it down, not stop it for then it becomes merely a dead matter; but make it turn gently, slowly, to study its structure, its movement. Likewise if we wish to understand our mind, we must slow down our thinking - not put a stop to it - slow it down in order to study it, to follow it to its fullest extent. And to do this I suggested that you should write down every thought-feeling. It is not possible to write down every thought and feeling for there are too many of them, but if you attempted to write a little every day you would soon begin to know yourself; you would begin to be aware of the many layers of your consciousness, of their interrelation and inter-response. This awareness is difficult but if you would go far you must begin near.
Now, the questioner finds his thoughts are trivial and that he cannot get beyond them. He wants to know if this triviality is the result of an escape from the deeper cravings and demands. Partly it is and also our thoughts and feelings are in themselves petty, trivial, small. The root of understanding lies through the small, the trivial. Without understanding the small, thought-feeling cannot go beyond itself. You must become aware of your trivialities, your narrowness, your prejudices to understand them, and you can understand only when there is humility, when there is neither judgment nor comparison, acceptance nor denial. Thus there is the beginning of wisdom. Most of our thought-feeling is trivial. Why not recognize and understand its cause: the self, the result of vast and petty ignorance? Just as in following a thin vein you may come upon riches so if you follow, think - out, feel-out the trivial you will discover deep treasures. The small may hide the deep but you must follow it. The trivial if you study it gives promise of something beyond. Do not brush it aside but become aware of every thought-feeling for it has a significance.
The blockages may occur either because the conscious mind does not want to respond to deeper demands, which may necessitate a different course of action and so bring about trouble and pain, or it is incapable of wider and deeper thought-feeling. If it is the lack of capacity, you can create it only through persistent and constant awareness, through searching, observing, studying.
I only suggested writing down every thought-feeling as a means of cultivating this comprehensive, extensional awareness which is not the concentration of exclusion, not the concentration of self-enclosing isolation. This extensional awareness comes through understanding, not through mere judgment or comparison, denial or acceptance.
Questioner: What guarantee have I that the new faculty of which you speak will come into being?
Krishnamurti: I am afraid none what ever! This is not an investment, surely. If you are seeking surety then you will meet death but if you are uncertain, therefore adventuring, seeking, the real will be discovered. We want to be guaranteed, we want to be sure of the result before we even try for we are lazy and thoughtless and do not wish to set out on the long journey of self-discovery. We do not apply ourselves; we want enlightenment to be given to us in exchange for our effort which indicates possessive security. In security there is no discovery of the real; this search for security is self-protectiveness and in the self there is ignorance and sorrow. To understand, to discover the real, there must be the abandonment of the self; there must be negative comprehension for that which lies beyond all the cunning schemes of the self. What is discovered in the search of self-knowledge is true and it is this truth that is liberating and creative - not my guarantee that you will be liberated which would be utter folly. We are in conflict, in confusion, in sorrow and it is this suffering, not any promise of reward, that must be the compelling force to seek, to search out and to discover the real. This search must be made by each one of us and self-knowledge is to be cultivated through constant self-awareness; right thinking comes with self-knowledge which alone brings peace and understanding. The end is made distant through greed.
Questioner: Is it wrong to have a Master, a spiritual teacher on another plane of existence?
Krishnamurti: I have tried to answer the same question put indifferent ways at different times but apparently few wish to understand. Superstition is difficult to throw off for the mind creates it and becomes its prisoner.
How difficult it is to find what is true in what one reads, in one's daily relationship and thought! Prejudice, tendency, conditioning dictate our choice; to discover what is true these must be set aside; mind must discard its own self-restricting, narrow thoughts-feelings. To discover what is true in our thoughts, feelings and actions is extremely difficult and how much more difficult it is to discern the true in a supposedly spiritual world! If we want a teacher, a guru, it is sufficiently difficult to find a physical one and how much more complex, deceptive, confusing it must be to search out a teacher in a so-called spiritual world, in another plane of existence. Even if a supposedly spiritual teacher chooses you, you are really the chooser - not the supposed teacher. If you do not understand yourself in this world of action and interaction, of lust, ill will and ignorance, how can you trust your judgment, your capacity to discern, in a supposedly spiritual world! If you do not know yourself, how can you discern what is true? How do you know that your own mind which has the power to create illusion has not created the Master, the teacher? Is it not vanity that persuades you to seek the Master and be chosen?
There is a story of a pupil going to a teacher and requesting him to lead him to the Master; the teacher said that he would only if he, the pupil, did exactly as he was told. The pupil was delighted. For seven years he was told he must live in the nearby cave and there follow the teacher's instruction. He was told that first he must sit quietly, peacefully, in concentrated thought; then in the second year he was to invite the Master into the cave; the third he was to make the Master sit with him; in the fourth he was to talk with him; in the fifth year he was to make the Master move about in the cave; in the sixth to make him leave the cave. After the sixth year the teacher asked the pupil to come out and said to him, "Now you know who the Master is."
The mind has the power to create ignorance or to discern what is true. In this search for the Master, there is always in it the desire to gain and so there arises fear; and a mind that is seeking a reward and so inviting fear, cannot understand what is true. It is the height of ignorance to think in terms of reward and punishment, of the superior and the inferior. Besides can anyone help you to discover what is true in your own thoughts-feelings? Others may point out but you yourself have to search out and discover what is true.
If you look to another to be saved from suffering and ignorance, from this chaotic and barbarous world, you will only create further confusion and ill will, further ignorance and sorrow. You are responsible for your own thoughts-feelings-actions; you alone can bring clarity and order; you alone can save yourself from yourself; by your understanding alone can you transcend greed, ill will and ignorance.
Each one of us, here, I hope, is trying to seek the real, the imperishable, and is not to be distracted by the beauty of wayside shrines, by the trimmings of the sign post, by ritualism. There is no authority that can lead you to the ultimate reality and that reality lies in the beginning as in the end. Do not stop at the sign posts nor be caught up in the pettiness of groups, nor become enamoured of the chanting, of the incense, of the ritual. The reliance on another for self-knowledge adds more ignorance, for the other is yourself. The root of understanding is hidden in yourself. The perception of the true lies in right thinking, in humility, in compassion, in simple life, not in the authority of another. The authority of another, however great, leads to further ignorance and sorrow.


OJAI 9TH PUBLIC TALK 9TH JULY, 1944

It is important at all times and especially in times of much suffering and confusion to find for ourselves that inward creative joy and understanding. We have to discover it for ourselves but sensuousness, prosperity and personal power, in all their different forms, prevent creative peace and happiness. If we use our energies for the gratification of the senses we will inevitably create values which will bring prosperity, worldliness, but with these come war, confusion and sorrow. If we seek personal immortality we will nourish the greed for power which expresses itself in many ways: national, racial, economic and so on, from which flow great disasters with which we are all familiar.
We have been discussing during the last eight talks these matters. It is necessary to understand ourselves, for in understanding ourselves we will begin to think rightly and in the process of right thinking we will discover what it means to live deeply and creatively and to realize that which is beyond all measure. To live fully and creatively there must be self-knowledge; and to know, there must be candor and humility, love and thought freed from fear. Virtue lies in the freedom from craving and craving brings multiplicity and repetition and makes life complex, tormenting and sorrowful. A simple life, as I explained, does not merely consist in the possession of few things, but in right livelihood and in the freedom from distractions, addictions and possessiveness. Freedom from acquisitiveness will create the means of right livelihood but there are certain obvious wrong means. Greed, tradition and the desire for power will bring about the wrong means of livelihood. Even in these times when everybody is harnessed to a particular kind of work, it is possible to find right occupation. Each one must become aware of the issues of wrong occupation with its disasters and miseries, weary routine and death dealing ways. Is it not necessary for each one to know for himself what is the right means of livelihood? If we are avaricious, envious, seeking power, then our means of livelihood will correspond to our inward demands and so produce a world of competition, ruthlessness, oppression, ultimately ending in war.
So surely it is imperative that each one should think over his problem; perhaps you will not be able to do anything immediately but at least you can think-feel seriously about it, which will bring its own action. Talent and capacity have their own dangers and if we are not aware we become slaves to them. This slavery produces antisocial action, bringing misery and destruction to man. Without right understanding talent and capacity become an end in themselves and so disaster follows, for him who has it and for his fellowman.
Without the discovery and the understanding of the real, there is no creative joy, no peace; our life will be a constant struggle and pain; our actions and relationships will have no significance; outward legislation and compulsion will never produce inward riches, treasures that are imperishable. To understand the real, we must become aware of the process of our thinking, of the way of our memory and of the interrelated layers of our consciousness. Our thought is the result of the past. Our being is founded on the past. Organically and in thought we are copies. Organically we can understand the copies that we are and we can, by understanding them, comprehend their reactions, imitative actions and responses. But if our thought-feeling is merely imitative, the result of mere tradition and environment, there is little hope of going beyond itself. But if we recognize and understand the limits of environmental influences and are capable of going beyond their imitative restrictions, then we shall find that there is a freedom from copy in which is the real.
A copy, a thing that is put together, the self, can never understand that which is not made up, the uncrated. It is only when the copy, the self, the me and the mine ceases that there is the ecstasy of the imperishable. The self thinks-feels in terms of gathering, accumulating, experiencing; it thinks-feels in terms of the past, of the future or of continuing the present. This accumulative process of memory strengthens the self which is the cause of ignorance and sorrow. Without understanding the ways of the self, those of us who are politically and socially inclined are apt to sacrifice the present with the hope of creating a better world in the future; or there are some who wish to continue the present; or there are those who look to the past. Without understanding the self and transcending it, all such actions must end in calamity. In becoming aware of the process of the self with its accumulative memory, we shall begin to understand its time-binding quality, the craving for continued identification. Till we understand the nature of the self and transcend its time-binding quality, there can be no peace, no happiness. As the self is, so is the environment, political and social.
It is the time-binding quality of the self with its identifying memory that must be studied, understood and so transcended. Desire, especially pleasurable desire, is singularistic; and it is memory that gives identified continuity to the me and the mine. Thought-feeling which is ever in movement, ever in flux, when it identifies itself with the me and the mine becomes time-binding, giving identified continuity to memory, to the self. It is this memory which is ever increasing and multiplying that must be abandoned. It is this memory that is the cause of copy, of the movement of thought from the known to the known, thus preventing the realization of truth, the uncrated. Memory must become as a shell without a living organism in it. To discover the unknowable reality, we have to transcend the time - binding quality of the self, the identifying memory. This is an arduous task. Through meditative awareness the binding process of memory is to be understood; through constant awareness of every thought-feeling craving for identity is observed and understood. Thus through alert and passive awareness, thought-feeling frees itself from the time-binding quality of memory of the me and the mine. It is only when the self ceases to create that there is the uncrated.
Questioner: In the Bhagavad Gita, Krishna urges Arjuna to enter into battle. You say right means to right ends. Are you opposed to the teachings of Krishna?
Krishnamurti: Perhaps some of you have not heard of this book; it is the sacred book of the Hindus in which Krishna, supposed to be the manifestation of God, urges Arjuna, the warrior, to enter into battle. Now, the questioner wants to know if I am opposed to this teaching which urges Arjuna to fight. This teaching can be interpreted in many ways, each interpretation creating contention. We can think of many interpretations but I do not want to indulge in speculation which would be futile. Let us think-feel without the crippling burden of spiritual authority. This is of primary importance to understand the real. To accept authority, especially in matters that concern right thinking is utterly foolish. To accept authority is binding, hindering and the worship of authority is self-worship. It is a form of laziness, thoughtlessness, leading to ignorance and sorrow.
Most of us desire to have a world in which there is peace and brotherhood, in which ruthlessness and war have no place, in which there is kindliness and tolerance. How are we to achieve it? To bring about right ends surely right means must be employed. If you would have tolerance, you must be tolerant, you must put away intolerance from you. If you would have peace, you must use right means for it, not wrong methods, brutality and violence. This is obvious is it not? If you would be friends with another, you must show courtesy and kindliness; there must be no anger, no cause for enmity. So you must use right means to create right ends, for in the very means is the end. They are not separate; they do not lie distant. So if you would have peace in this world, you must use peaceful methods. You may have right ends but wrong means will not achieve them. Surely this is an obvious fact but unfortunately we are carried away by repetitive authority, by propaganda, by ignorance. The thing in itself is simple and clear. If you would have a brotherly, unified world, then you must put away the causes of disruption: enmity, jealousy, acquisitiveness, nationality, racial difference, pride and so on. But very few of us are willing to put aside our craving for power, our specialized religion, our ill will and so on; we are unwilling to abandon these and yet we want peace, a non-competitive and sane world!
You cannot have peace in the world except through peaceful means. You must eradicate in yourself the causes of enmity by right and intelligent means, by right thinking. Self-knowledge cultivates right thinking. But as most of us are ignorant of ourselves and as our thinking-feeling is self-contradictory our thought is non-existent. So we are led, driven and made to accept. Through constant awareness of every thought-feeling the ways of the self are known, and out of self-knowledge comes right thinking. Right thinking will create the right means for a sane and peaceful world.
Questioner: How am I to get rid of hate?
Krishnamurti: There are similar questions with regard to ignorance, anger, jealousy. In answering this particular question, I hope to answer the others also.
A problem cannot be solved on its own plane, on its own level. It must be understood and so dissolved from a different and deeper level of abstraction. If we wish merely to get rid of hate by suppressing it or treating it as a tiresome and interfering thing then we shall not dissolve it; it will reoccur again and again in different forms for we are dealing with it on its own limited, petty level. But if we begin to understand its inner causes and its outer effects, and so make our thought-feeling wider and deeper, sharper and clearer, then hate will disappear naturally, for we are concerned with deeper and more important levels of thoughts-feelings.
If we are angry and if we are able to suppress it, or so control ourselves that it does not rise up again, our mind is still as small and insensitive as before. What has been gained by this effort not to be angry if our thought-feeling is still envious and fearful, narrow and enclosed? We may get rid of hate or anger, but if the mind-heart is still stupid and petty it will create again other problems and other antagonisms and so there is no end to conflict. But if we begin to be aware and so understand the causes of anger and their effects, then surely we are widening and freeing thought-feeling from ignorance and conflict. In becoming aware we shall begin to discover the causes of anger or of hate which are self-protective fears in different forms. Through awareness we discover we are angry, perhaps, because our particular belief is being attacked; on examining it further we question if belief, creed, are necessary at all. We become more aware of its wider significance; we perceive how dogmas, ideologies divide people, giving cause to antagonism, to various forms of cruel and stupid absurdities. So through this extensional awareness, through comprehension of its inward significance, anger soon fades away; through this process of self-awareness the mind has become deeper, quieter, wiser and so the causes of hate and anger have no place in it. In freeing thought-feeling from anger and hate, from greed and ill will, there comes a gentleness, the only cure. This gentleness, compassion, is not the result of suppression or substitution but is the outcome of self-knowledge and right thinking.
Questioner: Though you have talked about it, I find concentration extremely difficult. Would you kindly go into it again?
Krishnamurti: Is not interested attention necessary if we would understand? Especially is it necessary if we would understand ourselves, for our thoughts and feelings are so vagrant, quick and apparently disconnected. To understand ourselves an extensional awareness is essential, not an exclusive mind with its rejections and judgments, not a narrowing concentration. From extensional awareness comes one pointedness, true concentration.
Now why is it that we find concentration so difficult? Is it not because most of our thinking is a distraction, a dissipation? Either through habit, laziness or through interests, or because our thought-feeling has not completed itself, thought wanders or is repetitive. If it wanders because of interest merely to suppress or control thought is of little use, for such suppression and control is another additional factor for further disturbance. Thought will revert to that interest, however trivial, over and over again till all its value ceases. So if thought wanders because of interest why not think it through instead of resisting it? Go with it, become aware of all its implications, study it disinterestedly till that particular thought, however stupid and petty, is understood and so dissolved. Thus you will discover through this process of extensional awareness that repetitive thoughts of trivial interest cease; and they cease only when you consciously think-feel them out, not suppress them. If thought wanders because of habit it is indicative and to become aware of it is important. If thought-feeling is caught in habit it is merely mechanical repetition and copy, and so is not thinking at all. If you examine such habit of thought you will perceive that it might be caused by education, through fear of opinion, through religious upbringing, through environmental influence and so on. So your thought follows a groove, a pattern which reveals your own state of being. It might be through laziness that thought wanders. Again this is also very indicative, is it not? To be aware of laziness is to become alert but to be unaware of it is to be truly lazy. We allow ourselves to become lazy through wrong diet, not paying sufficient attention to health or through circumstances or relationships that put us to sleep and so on. Thus when we become aware of the causes of our laziness we may produce inward disturbances which have outward effect, and so we may prefer to be lazy. Or thought is repetitive because it is never allowed to complete itself. Just as an unfinished letter becomes a source of irritation so unfinished thought-feeling becomes repetitive.
Through constant awareness you will begin to find out for yourself why your thought-feeling wanders or is repetitive, whether because of interest or habit or laziness, or because it is not completed. If you pursue your thoughts-feelings diligently, alertly, with passive disinterested watchfulness, there comes an extensional concentration which is essential for the understanding of the real. A mind that is formulating, creating, cannot understand creation, the uncrated. How can a chattering, noisy mind comprehend the immeasurable? Of what value is a beautiful piece of art to a child? It will play with it and is soon tired of it. So it is with most of us. We believe or disbelieve; we have other people's experiences and knowledge. Our minds are petty, cruel, ignorant. Our minds are broken up, there is no integration and stillness. How can such a mind understand that which is beyond all measure, beyond all formulation! To be truly concentrated all valuation must cease. Awareness flows into deep and quiet pools of meditation. Questioner: Do I not owe something to my race, to my nation, to my group?
Krishnamurti: What is your nation, your race? Each people say its nation, its group, its race. Out of this thoughtless assertion there is confusion and conflict, untold sorrow and degradation. You and I are one; there is neither the East nor the West. We are human beings, not labels. We have artificially created nations, races, groups in opposition to other nations; races and groups. We have created them, you and I, in our search for power and fame; in our desire to be exclusive; in our delight in those singularistic, self-enclosing cravings; through greed, ill will and ignorance we have created national, racial and economic barriers. We have artificially separated ourselves from our fellow men. Does a thoughtful man owe something to that which is the out come of ill will and ignorance? If you are still part of the nation, the group, the race, the result of fear and greed, then being of it you are responsible for sorrow and cruelty. Then what you are your race, your nation, your group is. Then how can you owe something to that of which you are a part? Only when you put yourself in opposition to the mass, then in your individualistic, exclusive response debt is incurred. But surely such a reaction is false for you are the group, the nation, the race; out of you it has come into being; without you it is not.
So the question is not whether you are indebted to it but how to transcend it; how to go beyond the causes that have produced this separative, exclusive existence. By asking yourself what is your duty, your karma, your relationship with the mass, with the nation, you are putting to yourself a wrong question which will have only a wrong answer.
You have created the nation in your desire for self-worship, for self-glory and any answer to that will still be conditioned by your craving. An answer to a desire is in the desire itself. So the question is how to transcend the responses of individuality, of the mass or of the nation. You can go above and beyond them only through self-awareness in which the self, the cause of conflict, antagonism and ignorance, is observed disinterestedly and so understood and dissolved. The price of right thinking is its own reward.
Questioner: Are there different paths to Reality?
Krishnamurti: Would you not put the question differently? Each one of us has several tendencies, each tendency creating its own difficulties. in each one of us there is a dominant tendency, intellectual, emotional or sensuous; a tendency towards knowledge, devotion or action. Each has its own complexity and trial. If you pursue one exclusively, rejecting the others, you will not discover completeness, reality; but by becoming aware of the difficulties of each tendency, thus understanding them, the whole is realized. When we ask if there are not different paths to reality, do we not mean the difficulties and hindrances which each tendency meets with and how they are transcended so as to discover the real? To transcend them you have to become aware of each tendency and watch it with disinterested passive alertness; and through understanding its conflicts and trials go beyond and above it. Through constant meditative awareness these various tendencies with their hindrances and joys are understood and made whole.


OJAI 10TH PUBLIC TALK 16TH JULY, 1944

I have been saying that to lay emphasis on the immediate does not solve the very complex human problem. I mean by the immediate, the urgent consideration of the senses and their gratification. That is, to lay emphasis on the economic and social values instead of on the primary and eternal, leads to distorted and terrible actions. The immediate becomes the future when sensate values and their gratifications are promised by sacrificing the present; when the present is sacrificed in the hope of a future happiness or of a future economic well being, then is the beginning of cruel thoughtlessness and disaster. Such emphasis must inevitably lead to further chaos for in giving importance to that which is secondary, we miss the whole, the real, and so bring about confusion and misery. Each one must become aware, must think out and feel out for himself what is involved in giving primary importance to the gratification of sensory desires. To yield to the values of the senses is to ultimately bring about war, economic and social catastrophes. To seek enrichment in things, made by hand or by mind, is to create inward poverty which brings untold misery. Accumulation and its importance deprives thought-feeling of the realization of the real which alone will bring order, clarity and happiness.
If one seeks first to cultivate the inner, the real, then the secondary, the economic and social order will come wisely into being; otherwise there will be constant economic and social upheavals, wars and confusion. In seeking the Eternal we will be able to bring order and clarity. The part is never the whole and the cultivation of the part brings ceaseless confusion, conflict and antagonism.
To comprehend the whole we must first understand ourselves. The root of understanding lies in oneself and without the understanding of oneself there is no comprehension of the world; for the world is oneself. The other, the friend, the relation, the enemy, the neighbour, near or far, is yourself.
Self-knowledge is the beginning of right thinking and in the process of self-knowledge the Infinite is discovered. The book of self-knowledge has no beginning and no end. It is a constant process of discovery and what is discovered is true and truth is liberating, creative. If in that process of self-understanding we seek a result, such a result is binding, enclosing and hindering and so the Immeasurable, the Timeless is not discovered. To seek a result is to search out value which is to cultivate craving and so to engender ignorance, conflict and sorrow. If we are seeking to understand, to read this complex rich book, then we will discover its infinite riches. To read this book of self-knowledge is to become aware. Through self-awareness each thought-feeling is examined with out judgment and thus allowed to flower which brings understanding; for in following each thought-feeling fully we will find that in it all thinking is contained. We can think - feel completely only when we are not seeking a result, an end.
In this process of self-knowledge right thinking comes into being; and right thinking frees the mind from craving. The freedom from craving is virtue. Mind must free itself from craving, the cause of ignorance and sorrow. For the mind to be virtuous, to be free from craving, complete candor, honesty, which comes with humility, is essential. And such integrity is not a virtue, not an end in itself but is a byproduct of thought freeing itself from the process of craving, which principally expresses itself in sensuality, in prosperity or worldliness, impersonal immortality or fame. Thought in freeing itself from craving will comprehend the nature of fear and so in transcending it there will be love which is in itself eternal. Simple life does not consist merely with the contentment of a few things but rather in the freedom from acquisitiveness, dependence and distraction, inner and outer. Through constant awareness the time-binder, the identifying process of memory which builds up the self, is thus dissolved. Only then can the ultimate reality come into being.
To understand oneself, this complex entity, is most difficult. A mind that is burdened with value and prejudice, judgment and comparison cannot comprehend itself. Self-knowledge comes with choiceless awareness and when craving no longer distorts thought-feeling then in that fullness, when the mind is utterly still, creatively empty, the Highest is. Questioner: I had son who was killed in this war. He did not want to die. He wanted to live and Prevent this horror being repeated. Was it my fault that he was killed?
Krishnamurti: It is the fault of every one of us that this present horror is going on. It is the outward result of our every day inner life of greed, ill will and lust, of competition, acquisitiveness and specialized religion. It is the fault of everyone who, indulging in these, has created this terrible calamity. Because we are nationalistic, singularistic, passionate, each one of us is contributing to this mass murder. You have been taught how to kill and how to die, but not how to live. If you wholeheartedly abhorred killing and violence in any form then you would find ways and means to live peacefully and creatively. If that were your chief and primary interest then you would search out every cause, every instinct that makes for violence, for hatred, for mass murder. Are you so wholeheartedly interested in stopping war? If you are then you must eradicate in yourself the causes of violence and killing for any reason whatsoever. If you wish to stop wars then there must take place a deep, inner revolution of tolerance and compassion; then thought-feeling must free itself from patriotism, from its identification with any group, from greed and those causes that breed enmity.
A mother told me that to give up these things would not only be extremely difficult but also would mean great loneliness and utter isolation which she could not face. So was she not responsible for untold misery? You might agree with her and so by your laziness, thoughtlessness, add fuel to the ever increasing flames of war. If, on the contrary, you attempted seriously to eradicate the causes of enmity and violence in yourself, there would be peace and joy in your heart which would have immediate effect about you.
We must re-educate ourselves not to murder, not to liquidate each other for any cause however righteous it may appear to be for the future happiness of mankind, for an ideology however promising; not merely be educated technically, which inevitably makes for ruthlessness; but to be content with little, to be compassionate and to seek the Supreme.
The prevention of this ever increasing destruction and horror depends on each one of us, not on any organization or planning, not on any ideology, not on the inventions of greater instruments of destruction, not on any leader but on each one of us. Do not think that wars cannot be stopped by so humble and lowly a beginning - a stone may alter the course of a river - to go far you must begin near. To understand the world chaos and misery you must comprehend your own confusion and sorrow, for out of these come the magnified issues of the world. To understand yourself there must be constant meditative awareness which will bring to the surface the causes of violence and hate, greed and ambition, and by studying them without identification, thought will transcend them. For none can lead you to peace save yourself; there is no leader, no system that can bring war, exploitation, oppression to an end save yourself. Only by your thoughtfulness, by your compassion, by your awakened understanding can there be established good will and peace.
Questioner: Though you explained last week how to get rid of hate, would you mind going into it again as I feel that what you said was of great importance.
Krishnamurti: Hate is the result of a petty mind, of a small mind. A narrow mind is intolerant. A mind that is in bondage is capable of resentment. Now, a little mind saying to itself that it must not hate still remains little. An ignorant mind is the cause of enmity and of conflict.
So the problem then is not how to get rid of hate but rather how to destroy ignorance, the self, that causes narrow thought-feeling. If you merely overcome hate without understanding the ways of ignorance then that ignorance will produce other forms of antagonism, and so thought-feeling will be violent and ever in conflict. How then are you to free the mind from ignorance, from stupidity? Through constant awareness; by becoming aware that your thought-feeling is small, petty and narrow and not being ashamed of it, by understanding the causes that have made it little and self-enclosed. in understanding the deep and extensional causes, intelligence, disinterested generosity and kindliness come into being and hate yields to compassion. Through constant awareness the cause of ignorance, the process of the self, with its burden of the me and the mine, my achievement, my country, my possessions, my god, is being discovered, understood and dissolved. To understand there must be no judgment or comparison, no acceptance or denial, for all identification prevents that passive awareness in which alone the discovery of what is true is made. And it is this discovery that is creative and liberating. If the mind is aware negatively, passively, then being open it is able to discover the bondage, the limiting influence or idea, and so free itself from them.
So no problem can be solved on its own level; it is to be solved on a different level of abstraction. Thinking is a process of expansion, of inclusive inquiry, not a concentrated denial or assertion. In trying to understand hate and its causes, in trying to free thought-feeling from hindrances, from delusions, mind becomes deeper and more extensive. In the greater the lesser ceases to be.
Questioner: Is there anything after death or is it the end? Some say there is continuation, others annihilation. What do you say? Krishnamurti: In this question many things are involved; and as it is complex we will have to go into it, if you wish, deeply and openly. First of all, what do we mean by individuality? For we are not considering death abstractly but the death of an individual, of the particular. Will the individual self with name and form continue, or will he cease to exist? Will he take birth again? Before we can answer this question we must find what makes up individuality. A wrong question has no right answer; only a right question may have an answer. And all questions concerning the deep problems of life have no categorical answer for each one must discover what is true for himself. Truth alone gives freedom.
Is not individuality, though it may have a different form and name, the result of a series of accumulated responses and memories from the past, from yesterday? Each one of us is the result of the past and the past contains the you and the many, the you and the other. You are the result of your father and mother, of all the fathers and mothers; you are the father, the maker of the past, the father of the future. Thus through identifying memory the self is created, the me and the mine; so the self becomes the time-binder. From this arises the question of whether the self continues or is annihilated after death. Only when the self, the becomer and the non-becomer, the creator of the past, the present and the future, the time-binder, is transcended, then only is there that which is deathless, timeless.
In this there is also the question of cause and effect. Are cause and effect separate or is effect within the cause? They flow together, they exist together and they are a joint phenomenon, not to be separated. Though effect may take "time" to come into being, the seed of effect is in the cause, it coexists with the cause. It is no longer cause and effect but a much more subtle, delicate problem to be thought out, to be experienced. Cause-effect becomes the means of restricting, conditioning consciousness and these restrictions produce conflict and sorrow. These restrictions, subtle and inward, must be self-discovered and understood which will ultimately free thought from ignorance and pain.
In this question of birth and death, of continuity and annihilation, is there not implied progress, gradualism? Do not some of us think that gradually, through repeated birth and death, through time, the self-becoming more and more perfect, will ultimately realize supreme bliss? Is the self a permanent entity, a spiritual essence? Is the self not made up, put together and so impermanent? Is not the self a result and so, in itself, not a spiritual essence? Has not the self a continuity through identifying memory, subject to time, and therefore impermanent and transitory? That which is in itself impermanent, put together, a result, how can it reach the causeless, the eternal? That which is the cause of ignorance and sorrow, how can it attain supreme bliss? That which is the product of time, how can it know the timeless?
Realizing the impermanency of the self, there are those who say the permanent is to be found by throwing off the many layers of the self which requires time and so to reincarnate is necessary. The self, the result of craving, the cause of ignorance and sorrow, continues, as we observe; but to understand it and to transcend it we must not think in terms of time. Through time the timeless is not realized. Is not this approach to reality through gradualism, through slow evolutionary process, through birth and death, erroneous? Is it not the rationalization of conditioned thought, of postponement, of laziness and ignorance? This idea of gradualism exists, does it not, because we do not think-feel directly and simply? We choose a satisfactory explanation, a rationalization of our confused and lazy effort. Through conditioned thinking, through postponement can the real be discovered? The self, the cause of ignorance and sorrow, can it gradually through time become perfect? Or through time can the self dissolve itself? That which is in its very nature the cause of ignorance, can it become enlightened? Must it not cease to be before there can be light? Is its cessation a matter of time, a horizontal process, or is enlightenment only possible when thought-feeling abandons this horizontal process of time and so can think-feel vertically, directly? Along this horizontal path of time, of postponement, of ignorance, truth is not; it is to be found vertically at any point along the horizontal process if thought-feeling can step out of it, freeing itself from craving and time. This freedom is not dependent on time but on the intensity of awareness and the fullness of self-knowledge.
Must thought go through the stages of the family, the group, the nation, the internation to come to the realization of human unity? Is it not possible to think-feel directly the human unity, without going through these stages? We are prevented, are we not, by our conditioning? If we rationalize our conditioning and so accept it then we shall never realize human unity so shall have ceaseless wars and terrible disasters. We rationalize our conditioning because it is easier to accept what is, to be lazy, to be thoughtless than vigorously to examine it, to discover what is true. We are afraid to examine for it might reveal hidden fears bring greater conflicts and suffering, force us to pursue actions that might bring uncertainty, insecurity, isolation and so on. So we accept our conditioning, inventing a theory of gradual growth towards ultimate human unity, and force all thought-feeling-action to conform to our gratifying theory.
Similarly do we not gratifyingly accept this theory of gradualism, of evolutionary growth toward perfection? Do we not accept it because it soothes our anxious fear of death, of insecurity, of the unknown? In accepting it conditioning takes place and we become slaves to wrong ideas, to false hopes. We must break through these conditionings not in time, not in the future, but in the ever present. In the present is the Eternal.
Only right thinking can free our thought-feeling from ignorance and sorrow; right thinking is not the result of time but of becoming intensely aware in the present of all conditioning which prevents clarity and understanding.
The realization of that which is immortal, deathless, does not lie along the path of self-continuity, nor is it in its opposite. In the opposites there is conflict but not truth. Through self-awareness and in the clarity of self-knowledge there comes right thinking. The capacity to realize truth is with us. in cultivating right thinking which comes with self-knowledge, thought-feeling unfolds into the real, into the timeless.
I shall be told that I have not answered the question, that I have evaded it, gone round about it. What would you have me say - that there is or that there is not? Is it not more important to know how to discover for yourself what is true than to be told what is? The one will be merely verbal and so of little significance while the other will bring true experience and so is of great importance. But if I assert merely that there is continuity or that there is not, such a statement will only strengthen belief and that is the very thing that stands in the way of the real. What is necessary is to go beyond our narrow beliefs and formulations, our cravings and hopes to experience that which is deathless and timeless.
Questioner: Will not the scientists save the world?
Krishnamurti: What do we mean by the scientists? Those who work in the laboratories and outside of them are human beings like us, with national and racial prejudices, greedy, ambitious, cruel. Will they save? Are they saving the world? Are they not using their technical knowledge to destroy more than to heal? In their laboratories they maybe seeking knowledge and understanding but are they not driven by the self, by competitive spirit, by passions like other human beings?
One has to be on guard, alertly watchful of an organized group; the more you are organized, controlled, shaped the more you are incapable of thinking wholly, completely. You are thinking then in part which brings calamity and misery. One has to be watchful of the professionals; they have their vested interests, their narrow demands. One has to be on guard with the specialists along any line. Through the specialization of the part the whole is not understood. The more you rely on them and leave the deliverance of the world from misery and chaos to them the more confusion and catastrophes there will be. For who is to save you except your self? For the leader, the party, the system is created in your being and what you are, they are; if you are ignorant and violent, competitive and acquisitive, they will represent what you are.
The scientists and the laymen are ourselves; we think in part, rejecting the whole; thoughtlessly we allow ourselves to be fashioned by lust, by ill will and ignorance. Through fear and dependence we allow ourselves to be regimented, oppressed. What can save us except our own capacity to free ourselves from those bondages which bring about conflict and misery? None can re-educate us save ourselves and this re-education is an arduous task.
In ourselves is the whole, the beginning and the end. We find the book of self-knowledge difficult to read and being impatient and greedy for results we turn to the scientists, to the organized groups, to the professionals, to the leaders. So we are never saved, none can deliver us, for deliverance from ignorance and sorrow comes through our own understanding. To re-educate ourselves is a strenuous task demanding constant awareness and great pliability, not opinion and dogma but understanding. To understand the world each one must understand himself, for he is the world; out of self-knowledge comes right thinking. It is right thinking alone that will bring order, clarity and creative peace. To think-feel anew of the pain of existence each one must become aware so as to think out, feel out each thought-feeling and this is prevented if there is identification or judgment.
Questioner: I am not particular interested in nationality nor in virtue. But I am greatly impressed by what you say about the uncrated. Will you please go into it a little more, though it is difficult.
Krishnamurti: You cannot pick and choose; for nationality, virtue and the uncrated are interrelated. You may not accept what pleases and reject what is unpleasant; the pleasant and the unpleasant, ritualism and sorrow, virtue and evil are interrelated; to choose the one and reject the other is to be caught in the net of ignorance.
To think about the uncrated without the mind truly freeing itself from craving is to indulge in superstition and speculation. To experience the uncrated, the immeasurable, mind must cease to create. It must cease to be acquisitive, must free itself from ill will, from copy. Mind must cease to be the storehouse of accumulated memories. That which we worship is our creation and so it is not the real. The thinker and his thought must come to an end for the uncrated to be.
The uncreated can only be when the mind is capable of utter stillness. A mind that is riven, burning with craving, is never tranquil. There is no virtue if thought is not free from craving. When thought begins to free itself from craving there is right thinking. It is right thinking that will ultimately bring about clarity of perception. Surely there is a difference between that which is thinkable and that which is experienceable. Out of formulation, out of imagination, out of the known we experience, but few are capable of experiencing without symbols, without imagination, without formulations. Negative understanding frees the mind from copy, from the created. Our minds are filled with memories, with knowledge, with action and response to relationship and things. There is no inward rich stillness without pretension and desire and so there is no creative emptiness. A mind rich in activity, rich in possession, rich in memory is not aware of its own poverty. Such a mind is incapable of negative comprehension; such a mind is incapable of experiencing the uncrated. Supreme wisdom is denied to it.
Questioner: Is not the practice of a regular discipline necessary?
Krishnamurti: A dancer or a violinist practices many hours a day so as to keep his fingers supple, his muscles flexible. Now, do you keep your mind pliable, thoughtful, compassionate, by practicing any particular system of discipline? Or do you keep it alert, keen by constant awareness of thought-feeling? To think, to feel is not to belong to any system. We cease to think if we think in terms of systems and because we think within systems our thought needs strengthening. A system will only produce a specialized form of thought but it is not thinking, is it? Mere practice of a discipline to gain a result only strengthens thought to function in a groove and thereby limits it; but if we become aware and realize that we are thinking in terms of systems, formulas and patterns then thought-feeling, in freeing itself from them, is beginning to become pliable, alert and keen. If we can think every thought through, go with it as far as we can, then we shall be capable of understanding and experiencing widely and deeply. This expansive and deep awareness brings its own discipline, a discipline not imposed outwardly or inwardly according to any system or pattern but the outcome of self-knowledge and therefore of right thinking and understanding. Such discipline is creative without forming habit and encouraging laziness.
If you become aware of every thought-feeling, however trivial, and think it out, feel it out as deeply and extensively as possible, thought then breaks down the limitations it has imposed upon itself. Thus there comes an understanding adjustment, a discipline far more effective and pliable than the imposed discipline of any pattern. Without awakening the highest intelligence through awareness practice of a discipline merely creates habit, thoughtlessness. Awareness itself through self-knowledge and right thought brings its own discipline. Habit, thoughtlessness as a means to an end makes of the end into ignorance. Right means create right ends for the end exists in the means. Questioner: How am I to still the mind in which it may be possible to realize something which will affect daily problems? How am I also to retain the still mind?
Krishnamurti: Just as a lake is calm when the breezes stop so when the mind has understood and thus transcended the conflicting problems it has created, great stillness comes into being. This tranquillity is not to be induced by will, by desire; it is the outcome of the freedom from craving.
Most of our so-called meditation consists in stilling the mind by various methods which only further strengthens self-enclosing, exclusive concentration; such narrowing concentration brings its own result but it is not extensional understanding, not the highest intelligence and wisdom which bring naturally, without compulsion, tranquillity. This understanding is to be awakened, cultivated through constant awareness of every thought-feeling-action, of every disturbance whether small or great. In understanding and so dissolving the conflicts and the disturbances which are in the conscious mind, in the external layer, and thus bringing clarity, it is able then to be passive and so understand the deeper, the interrelated layers of consciousness with their accumulations, impressions, memories. Thus through constant awareness the deep process of craving, the cause of self and so of conflict and pain, is observed and understood. Without self-knowledge and right thinking there is no meditation and without meditative awareness there is no self-knowledge.
July 16, 1944


- Ojai 1936 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- New York 1936 -

1st Public Talk

2nd Public Talk

- Edsington, Pennsylvania 1936 -

1st Public Talk

2nd Public Talk

3rd Public Talk

- Ommen, Holland 1936 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Madras 1936 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

- Ommen, Holland 1937 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Ommen, Holland 1938 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Ojai 1940 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Sarobia Discussions, 1940 -

Notes

- Ojai, 1944 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk


OJAI 1ST PUBLIC TALK 1945

To understand the confusion and misery that exist in ourselves, and so in the world, we must first find clarity within ourselves and this clarity comes about through right thinking. This clarity is not to be organized for it cannot be exchanged with another. Organized group thought becomes dangerous however good it may appear; organized group thought can be used, exploited; group thought ceases to be right thinking, it is merely repetitive. Clarity is essential for without it change and reform merely lead to further confusion. Clarity is not the result of verbal assertion but of intense self-awareness and right thinking. Right thinking is not the outcome of mere cultivation of the intellect, nor is it conformity to pattern, however worthy and noble. Right thinking comes with self-knowledge. Without understanding yourself, you have no basis for thought; without self-knowledge what you think is not true.
You and the world are not two different entities with separate problems; you and the world are one. Your problem is the world's problem. You may be the result of certain tendencies, of environmental influences, but you are not different fundamentally from another. Inwardly we are very much alike; we are all driven by greed, ill will, fear, ambition and so on. Our beliefs, hopes, aspirations have a common basis. We are one; we are one humanity, though the artificial frontiers of economics and politics and prejudice divide us. If you kill another, you are destroying yourself. You are the centre of the whole and without understanding yourself you cannot understand Reality.
We have an intellectual knowledge of this unity but we keep knowledge and feeling in different compartments and hence we never experience the extraordinary unity of man. When knowledge and feeling meet there is experience. These talks will be utterly useless if you do not experience as you are listening. Do not say, I will understand later, but experience now. Do not keep your knowledge and your feeling separate for out of this separation grow confusion and misery. You must experience this living unity of man. You are not separate from the Japanese, the Hindu, the Negro or the German. To experience this immense unity be open, become conscious of this division between knowledge and feeling; do not be a slave to compartmental philosophy.
Without self-knowledge understanding is not possible. Self-knowledge is extremely arduous and difficult, for you are a complex entity. You must approach the understanding of the self simply, without any pretensions, without any theories. If I would understand you I must have no preconceived formulations about you, there must be no prejudice; I must be open, without judgment, without comparison. This is very difficult for, with most of us, thought is the result of comparison, of judgment. Through approximation we think we are understanding, but is understanding born of comparison, judgment? Or is it the outcome of non-comparative thought? If you would understand something do you compare it with something else or do you study it for itself?
Thought born of comparison is not right thinking. Yet in studying ourselves we are comparing, approximating. It is this that prevents the understanding of ourselves. Why do we judge ourselves? Is not our judgment the outcome of our desire to become something, to gain, to conform, to protect ourselves? This very urge prevents understanding.
As I said, you are a complex entity, and to understand it you must examine it. You cannot understand it if you are comparing it with the yesterday or with the tomorrow. You are an intricate mechanism but comparison, judgment, identification prevent comprehension. Do not be afraid that you will become sluggish, smug, self-contented if you do not compete in comparison. Once you have perceived the futility of comparison there is a great freedom. Then you are no longer striving to become but there is freedom to understand. Be aware of this comparative process of your thinking - experience all this as I am explaining - and feel its futility, its fundamental thoughtlessness; you will then experience a great freedom, as though you had laid down a wearisome burden. In this freedom from approximation and so from identification, you will be able to discover and understand the realities of yourself. If you do not compare, judge, then you will be confronted with yourself and this will give clarity and strength to uncover great depths. This is essential for the understanding of Reality. When there is no self-approximation then thought is liberated from duality; the problem and the conflict with the opposites fall away. In this freedom there is a revolutionary, creative understanding.
There is not one of us who is not confronted with the problem of killing and non-killing, violence and non-violence. Some of you may feel that as your sons, brothers or husbands are not involved in this mass murder, called war, you are not immediately concerned with this problem, but if you will look a little more closely you will see how deeply you are involved. You cannot escape it. You must, as an individual, have a definite, attitude towards killing and non-killing. If you have not been aware of it you are being confronted with it now; you must face the issue, the dualistic problem of capitalism and communism, love and hate, killing and non-killing and so on. How are you to find the truth of the matter? Is there any release from conflict in the endless corridor of duality? Many believe that in the very struggle of the opposites there is creativeness, that this conflict is life, and to escape from it is to be in illusion. Is this so? Does not an opposite contain an element of its own opposite and so produce endless conflict and pain? Is conflict necessary for creation? Are the moments of creativeness the outcome of strife and pain? Does not the state of creative being come into existence when all pain and struggle have utterly ceased? You can experience this for yourself. This freedom from opposites is not an illusion; in it alone is the answer to all of our confusion and conflicting problems.
You are faced with the problem of killing your brother in the name of religion, of peace, of country and so on. How shall you find the answer in which further conflicting, further opposing problems are not inherent? To find a true, lasting answer, must you not go outside of the dualistic pattern of thought. You kill because your property, your safety, your prestige are threatened; as with the individual so with the group, with the nation. To be free from violence and non-violence there must be freedom from acquisitiveness, ill will, lust and so on. But most of us do not go into the problem deeply and are satisfied with reform, with alteration within the pattern of duality. We accept as inevitable this conflict of duality and within that pattern try to bring about modification, change; within it we maneuver to a better position, to a more advantageous point for ourselves. Change or reform merely within the pattern of duality produces only further confusion and pain and hence is retrogression.
You must go beyond the pattern of duality to solve permanently the problem of opposites. Within the pattern there is no truth, however much we may be caught in it; if we seek truth in it we will be led to many delusions. We must go beyond the dualistic pattern of the I and the not I, the possessor and the possessed. Beyond and above the endless corridor of duality lies Truth. Beyond and above the conflicting and painful problem of opposites lies creative understanding. This is to be experienced, not to be speculated upon; not to be formulated but to be realized through deep awareness of the dualistic hindrances.
Questioner: I am sure most of us have seen authentic pictures in movies and in magazines of the horrors and the barbarities of the concentration camps. What should be done, in your opinion, with those who have perpetrated these monstrous atrocities? Should they not be punished?
Krishnamurti: Who is to punish them? Is not the judge often as guilty as the accused? Each one of us has built up this civilization, each one has contributed towards its misery; each one is responsible for its actions. We are the outcome of each other's actions and reactions; this civilization is a collective result. No country or people is separate from another; we are all interrelated; we are one. Whether we acknowledge it or not, when a misfortune happens to a people, we share in it as in its good fortune. You may not separate yourself to condemn or to praise.
The power to oppress is evil and every group that is large and well organized becomes a potential source of evil. By shouting loudly the cruelties of another country you think you can overlook those of your own. It is not only the vanquished but every country that is responsible for the horrors of war. War is one of the greatest catastrophes; the greatest evil is to kill another. Once you admit such an evil into your heart then you let loose countless minor disasters. You do not condemn war itself but him who is cruel in war.
You are responsible for war; you have brought it about by your everyday action of greed, ill will, passion. Each one of us has built up this competitive, ruthless civilization, in which man is against man. You want to root out the causes of war, of barbarity in others, while you yourself indulge in them. This leads to hypocrisy and to further wars. You have to root out the causes of war, of violence, in yourself, which demands patience and gentleness, not bloody condemnation of others.
Humanity does not need more suffering to make it understand but what is needed is that you should be aware of your own actions, that you should awaken to your own ignorance and sorrow and so bring about in yourself compassion and tolerance. You should not be concerned with punishments and rewards but with the eradication in yourself of those causes that manifest themselves in violence and in hate, in antagonism and ill will. In murdering the murderer you become like him; you become the criminal. A wrong is not righted through wrong means; only through right means can a right end be accomplished. If you would have peace you must employ peaceful means, and mass murder, war, can only lead to further murder, further suffering. There can be no love through bloodshed; an army is not an instrument of peace. Only good will and compassion can bring peace to the world, not might and cunning nor mere legislation.
You are responsible for the misery and disaster that exist, you who in your daily life are cruel, oppressive, greedy, ambitious. Suffering will continue till you eradicate in yourself those causes that breed passion, greed and ruthlessness. Have peace and compassion in your heart and you will find the right answer to your questions.
Questioner: At this time and in our present way of life our feelings become blunted and hard. Can you suggest a way of life that will make us more sensitive? Can we become so in spite of noise, haste, all the competitive professions and pursuits? Can we become so without dedication to a higher source of life?
Krishnamurti: Is it not necessary for clear and right thinking to be sensitive? To feel deeply must not the heart be open? Must not the body be healthy to respond eagerly? We blunt our minds, our feelings, our bodies, with beliefs and ill will, with strong and hardening stimulants. It is essential to be sensitive, to respond keenly and rightly but we become blunted, hard, through our appetites. There is no separate entity such as the mind, apart from the organism as a whole, and when the organism as a whole is ill-treated, wasted, distracted, then insensitivity sets in. Our environment, our present way of life blunts us, wastes us. How can you be sensitive when every day you indulge in reading or seeing pictures of the slaughter of thousands - this mass murder reported as though it were a successful game. First time you read the reports you may feel sick at heart but the constant repetition of brutal ruthlessness dulls your mind-heart, immunizing you to the utter barbarism of modern society. The radios, magazines, cinemas are ever wasting your sensitive pliabilities; you are forced, threatened, regimented and how can you, in the midst of this noise, haste and false pursuits remain sensitive for the cultivation of right thinking?
If you would not have your feelings blunted and hard, you must pay the price for it; you must abandon haste, distraction, wrong professions and pursuits. You must become aware of your appetites, your limiting environment, and by rightly understanding them you begin to reawaken your sensitivity. Through constant awareness of your thoughts-feelings, the causes of self-enclosure and narrowness fall away. If you would be highly sensitive and clear, you must deliberately work for it; you cannot be worldly and yet be pure in the pursuit of Reality. Our difficulty is we want both, the burning appetites and the serenity of Reality. You must abandon the one or the other; you cannot have both. You cannot indulge and yet be alert; to be keenly aware there must be freedom from those influences that are crystallizing, blunting.
We have over developed the intellect at the cost of our deeper and clearer feelings and a civilization that is based on the cultivation of the intellect must bring about ruthlessness and the worship of success. The emphasis on intellect or on emotion leads to unbalance, and intellect is ever seeking to safeguard itself. Mere determination only strengthens the intellect and blunts and hardens it; it is ever self-aggressive in becoming or not-becoming. The ways of the intellect must be understood through constant awareness and its re-education must transcend its own reasoning. Questioner: I find there is conflict between my occupation and my relationship. They go in different directions. How can I make them meet?
Krishnamurti: Most of our occupations are dictated by tradition, or by greed, or by ambition. In our occupation we are ruthless, competitive, deceitful, cunning and highly self-protective. If we weaken at any time we may go under, so we must keep up with the high efficiency of the greedy machine of business. It is a constant struggle to maintain a hold, to become sharper and cleverer. Ambition can never find lasting satisfaction; it is ever seeking wider fields for self-assertiveness.
But in relationship quite a different process is involved. In it there must be affection, consideration, adjustment, self-denial, yielding; not to conquer but to live happily. In it there must be self-effacing tenderness, freedom from domination, from possessiveness; but emptiness and fear breed jealousy and pain in relationship. Relationship is a process of self-discovery, in which there is wider and deeper understanding; relationship is a constant adjustment in self-discovery. It demands patience, infinite pliability and a simple heart.
But how can the two meet together, self-assertiveness and love, occupation and relationship? The one is ruthless, competitive, ambitious, the other is self-denying, considerate, gentle; they cannot come together. With one hand people deal in blood and money, and with the other they try to be kind, affectionate, thoughtful. As a relief from their thoughtless and dull occupations they seek comfort and ease in relationship. But relationship does not yield comfort for it is a distinctive process of self-discovery and understanding. The man of occupation tries to seek through his life of relationship comfort and pleasure as a compensation for his wearisome business. His daily occupation of ambition, greed and ruthlessness lead step by step to war and to the barbarities of modern civilization.
Right occupation is not dictated by tradition, greed or ambition. If each one is seriously concerned in establishing right relationship, not only with one but with all, then he will find right occupation. Right occupation comes with regeneration, with the change of heart, not with the mere intellectual determination to find it.
Integration is only possible if there is clarity of understanding on all the different levels of our consciousness. There can be no integration of love and ambition, deception and clarity, compassion and war. So long as occupation and relationship are kept apart, so long will there be endless conflict and misery. All reformation within the pattern of duality is retrogression; only beyond it, is there creative peace.


OJAI 2ND PUBLIC TALK 1945

We are confronted every day, are we not, with dualistic problems, problems which are not theoretical or philosophical but actual? Verbally, emotionally, intellectually, we face them every day; good and bad, mine and yours, collectivism and individualism, becoming and non-becoming, worldliness and non-worldliness, and so on; an endless corridor of opposites in which thought-feeling shuffles back and forth. Are these problems of greed and non-greed, war and peace to be solved within the dualistic pattern or must thought-feeling go above and beyond to find a permanent answer? Within the pattern of duality there is no lasting answer. Each opposite has an element of its own opposite and so there can never be a permanent answer within the conflict of the opposites. There is a permanent, unique answer only outside of the pattern.
It is important to understand this problem of duality as deeply as possible. I am not dealing with it as an abstract, theoretical subject, but as an actual problem of our everyday life and conduct. We are aware, are we not, that our thought is a constant struggle within the pattern of duality, of good and bad, of being and not-being, of yours and mine? In it there is conflict and pain; in it all relationship is a process of sorrow; in it there is no hope but travail. Now, is the problem of love and hate to be solved within the field of its own conflict or must thought-feeling go above and beyond its known pattern?
To find the lasting solution to the conflict of duality and to the pain involved in choice, we must be intensely aware, in silent observation of the full implication of conflict. Only then will we discover that there is a state in which the conflict of duality has ceased. There can be no integration of the opposites, greed and non-greed. He who is greedy, when he attempts to become non-greedy, is still greedy. Must he not abandon both greed and non-greed to be above and beyond the influence of both? Any becoming involves non-becoming and as long as there is becoming there must be duality with its endless conflict.
The cause of duality is desire, craving; through perception and sensation and contact there arise desire, pleasure, pain, want, non-want which in turn cause identification as mine and yours, and thus the dualistic process is set going. Is not this conflict worldliness? As long as the thinker separates himself from this thought, so long the vain conflict of the opposites will continue. As long as the thinker is concerned only with the modification of his thoughts and not with the fundamental transformation of himself, so long conflict and sorrow will continue. Is the thinker separate from his thought? Are not the thinker and his thought an inseparable phenomenon? Why do we separate the thought from the thinker? Is it not one of the cunning tricks of the mind so that the thinker can change his garb according to circumstances, yet remain the same? Outwardly there is the appearance of change but inwardly the thinker continues to be as he is. The craving for continuity, for permanency, creates this division between the thinker and his thoughts. When the thinker and his thought become inseparable then only is duality transcended. Only then is there the true religious experience. Only when the thinker ceases is there Reality. This inseparable unity of the thinker and his thought is to be experienced but not to be speculated upon. This experience is liberation; in it there is inexpressible joy.
Right thinking alone can bring about the understanding and the transcending of cause-effect and the dualistic process; when the thinker and his thought are integrated through right meditation, then there is the ecstasy of the Real.
Questioner: These monstrous wars cry for a durable peace. Every one is speaking already of a Third World War. Do you see a possibility of averting the new catastrophe?
Krishnamurti: How can we expect to avert it when the elements and values that cause war continue? Has the war that is just over produced a deep fundamental change in man? Imperialism and oppression are still rampant, perhaps cleverly veiled; separate sovereign states continue; nations are maneuvering themselves into new positions of power; the powerful still oppress the weak; the ruling elite still exploit the ruled; social and class conflicts have not ceased; prejudice and hatred are burning everywhere. As long as professional priests with their organized prejudices justify intolerance and the liquidation of another being for the good of your country and the protection of your interests and ideologies, there will be war. As long as sensory values predominate over eternal value there will be war.
What you are the world is. If you are nationalistic, patriotic, aggressive, ambitious, greedy, then you are the cause of conflict and war. If you belong to any particular ideology, to a specialized prejudice, even if you call it religion, then you will be the cause of strife and misery. If you are enmeshed in sensory values then there will be ignorance and confusion. For what you are the world is; your problem is the world's problem.
Have you fundamentally changed because of this present catastrophe? Do you not still call yourself an American, an Englishman, an Indian, a German and so on? Are you not still greedy for position and power, for possessions and riches? Worship becomes hypocrisy when you are cultivating the causes of war; your prayers lead you to illusion if you allow yourself to indulge in hate and in worldliness. If you do not eradicate in yourself the causes of enmity, of ambition, of greed, then your gods are false gods who will lead you to misery. Only goodwill and compassion can bring order and peace to the world and not political blueprints and conferences. You must pay the price for peace. You must pay it voluntarily and happily and the price is the freedom from lust and ill will, worldliness and ignorance, prejudice and hate. If there were such a fundamental change in you, you could help to bring about a peaceful and sane world. To have peace you must be compassionate and thoughtful.
You may not be able to avert the Third World War but you can free your heart and mind from violence and from those causes that bring about enmity and prevent love. Then in this dark world there will be some who are pure of heart and mind, and from them perhaps the seed of a true culture might come into being. Make pure your heart and mind for by your life and action only can there be peace and order. Do not be lost and confused in organizations but remain wholly alone and simple. Do not seek merely to prevent catastrophe but rather let each one deeply eradicate those causes that breed antagonism and strife.
Questioner: I have written down, as you suggested last year, my thoughts and feelings for several months, but I don't seem to get much further with it. Why? What more am I to do?
Krishnamurti: I suggested last year, as a means to self-knowledge and right thinking, that one should write down every thought-feeling, the pleasant as well as the unpleasant. Thus one becomes aware of the whole content of consciousness, the private thoughts and secret motives, intentions and bondages. Thus through constant self-awareness there comes self-knowledge which brings about right thinking. For without self-knowledge there can be no understanding. The source of understanding is within oneself and there is no comprehension of the world and your relationship to it without deep self-knowledge.
The questioner wants to know why he is not able to penetrate within himself deeply and discover the hidden treasure that lies beyond the superficial attempts at self-knowledge. To dig deeply you must have the right instrument, not merely the desire to dig. To cultivate self-knowledge there must be capacity and not a vague wish for it. Being and wishing are two different things.
To cultivate the right instrument of perception thought must cease to condemn, to deny, to compare and judge or to seek comfort and security. If you condemn or are gratified with what you have written down then you will put an end to the flow of thought- feeling and to understanding. If you wish to understand what another is saying surely you must listen without any bias, without being distracted by irrelevancies. Similarly, if you wish to understand your own thoughts-feelings, you must observe them with kindly dispassion and not with an attitude of condemnation or approval. Identification prevents and perverts the flow of thought-feeling; tolerant disinterestedness is essential for self-knowledge; self-knowledge opens the door to deep and wide understanding. But it is difficult to be calm with regard to oneself, to one's reactions and so on, for we have set up a habit of self-condemnation, of self-justification and it is of this habit that one must be aware. Through constant and alert awareness, not through denial, does thought free itself from habit. This freedom is not of time but of understanding. Understanding is ever in the immediate present.
To cultivate the right instrument of perception there must be no comparison for when you compare you cease to understand. If you compare, approximate, you are being merely competitive, ambitious and your end then is success in which inherently is failure. Comparison implies a pattern of authority according to which you are measuring and guiding yourself. The oppression of authority cripples understanding. Comparison may produce a desired result but it is an impediment to self-knowledge. Comparison implies time and times does not yield understanding.
You are a complex living organism; understand yourself not through comparison but through perception of what is, for the present is the doorway to the past and to the future. When thought is free of comparison and identification and their uncreative burden, it is then able to be calm and clear. This habit of comparison, as also the habit of condemnation and approval, leads to conformity and in conformity there is no understanding.
The self is not a static entity but very active, alertly capable in its demands and pursuits; to follow and to understand the endless movement of the self a keen, pliable mind-heart is necessary, a mind capable of intense self-awareness. To understand, mind must delve deeply and yet it must know when to be alertly passive. It would be foolish and unbalanced to keep on digging without the recuperative and healing power of passivity. We search, analyze, look into ourselves, but it is a process of conflict and pain; there is no joy in it for we are judging or justifying or comparing. There are no moments of silent awareness, of choiceness passivity. It is this choiceless awareness, this creative passivity that is even more essential than self-observation and investigation. As the fields are cultivated, sown, harvested and allowed to lie fallow so must we live the four seasons in a day. If you cultivate, sow and harvest without giving rest to the soil it would soon become unproductive. The period of fallowness is as essential as tilling; when the earth lies fallow the winds, the rains, the sunshine bring to it creative productivity and it renews itself. So must the mind-heart be silent, alertly passive after travail, to renew itself.
Thus through self-awareness of every thought-feeling the ways of the self are known and understood. This self-awareness with its self-observation and alert passivity brings deep and wide self-knowledge. From self-knowledge there comes right thinking; with out right thinking there is no meditation.
Questioner: The problem of earning a decent living is predominant with most of us. Since economic currents of the world are hopelessly interdependent I find that almost anything I do either exploits others or contributes to the cause of war. How is one who honestly wishes to achieve right means of livelihood to withdraw from the wheels of exploitation and war?
Krishnamurti: For him who truly wishes to find a right means of livelihood economic life, as at present organized, is certainly difficult. As the questioner says, economic currents are interrelated and so it is a complex problem, and as with all complex human problems it must be approached with simplicity. As society is becoming more and more complex and organized, regimentation of thought and action is being enforced for the sake of efficiency. Efficiency becomes ruthlessness when sensory values predominate, when eternal value is set aside.
Obviously there are wrong means of livelihood. He who helps in manufacturing arms and other methods to kill his fellowman is surely occupied with furthering violence which never brings about peace in the world; the politician who, either for the benefit of his nation or of himself or of an ideology, is occupied in ruling and exploiting others, is surely employing wrong means of livelihood which lead to war, to the misery and sorrow of man; the priest who holds to a specialized prejudice, dogma or belief, to a particular form of worship and prayer is also using wrong means of livelihood, for he is only spreading ignorance and intolerance which set man against man. Any profession that leads to and maintains the divisions and conflict between man and man is obviously a wrong means of livelihood. Such occupations lead to exploitation and strife.
Our means of livelihood are dictated, are they not, through tradition or through greed and ambition? Generally we do not deliberately set about choosing the right means of livelihood. We are only too thankful to get what we can and blindly follow the economic system that is about us. But the questioner wants to know how to withdraw from exploitation and war. To withdraw from them he must not allow himself to be influenced, nor follow traditional occupation, nor must he be envious and ambitious. Many of us choose some profession because of tradition or because we are of a family of lawyers or soldiers or politicians or traders; or our greed for power and position dictates our occupation; ambition drives us to compete and be ruthless in our desire to succeed. So he who would not exploit or contribute to the cause of war must cease to follow tradition, cease to be greedy, ambitious, self-seeking. If he abstains from these he will naturally find right occupation.
But though it is important and beneficial, right occupation is not an end in itself. You may have a right means of livelihood but if you are inwardly insufficient and poor you will be a source of misery to yourself and so to others; you will be thoughtless, violent, self-assertive. Without that inward freedom of Reality you will have no joy, no peace. In the search and discovery of that inward Reality alone can we be not only content with little, but aware of something that is beyond all measure. It is this which must be first sought out; then other things will come into being in its wake.
This inward freedom of creative Reality is not a gift; it is to be discovered and experienced. It is not an acquisition to be gathered to yourself to glorify yourself. It is a state of being, as silence, in which there is no becoming, in which there is completeness. This creativeness may not necessarily seek expression; it is not a talent that demands an outward manifestation. You need not be a great artist nor have an audience; if you seek these you will miss that inward Reality. It is neither a gift, nor is it the outcome of talent; it is to be found, this imperishable treasure, when thought frees itself from lust, ill will and ignorance; when thought frees itself from worldliness and personal craving to be; it is to be experienced through right thinking and meditation. Without this inward freedom of Reality existence is pain. As a thirsty man seeks water, so must we seek. Reality alone can quench the thirst of impermanency.
Questioner: I am an inveterate smoker. I have tried several times to give it up but failed each time. How am I to give it up once and for all?
Krishnamurti: Do not strive to give it up; as with so many habits mere struggle against them only strengthens them. Understand the whole problem of habit, the mental, emotional and physical. Habit is thoughtlessness and to struggle against thoughtlessness by determined ignorance is vain, stupid. You must understand the process of habit through constant awareness of the grooves of the mind and of the habitual emotional responses. In understanding the deeper issues of habit the superficial ones fall away. Without understanding the deeper causes of habit, suppose you are able to master the habit of smoking or any other habit, you still will be as you are, thoughtless, empty, a plaything of environment.
How to give up a particular habit is surely not the primary question for much deeper things are involved. No problem can be solved on its own level. Is any problem solved within the pattern of opposites? Obviously there is conflict within the pattern but does this conflict resolve the problem? Must you not go outside the pattern of conflict to find a lasting answer? The struggle against a habit does not necessarily result in its abandonment; other habits may be developed or substituted. The struggle merely to overcome habits, without uncovering their deeper significance, makes the mind-heart thoughtless, superficial, insensitive. As with anger, as with armies, conflict exhausts, and no major issue is solved. Similarly conflict between opposites only blunts the Mind-heart and it is this dullness that prevents the understanding of the problem. Please see the importance of this. Conflict between two opposing desires must end in weariness, in thoughtlessness.
It is this thoughtlessness that must be considered, not the mere giving up of a habit or conflict. The abandonment of a habit will naturally follow if there is thoughtfulness, if there is sensitivity. This sensitivity is blunted, hardened, by the constant struggle of opposing desires. So if you want to smoke, smoke; but be intensely aware of all the implications of habit: thoughtlessness, dependency, loneliness, fear and so on. Do not merely struggle against habit but be aware of its full significance.
It is considered intelligent to be in the conflict of the opposites; the struggle between good and evil, between collectivism and individualism, is thought to be necessary for the growth of man; the conflict between God and Devil is accepted as an inevitable process. Does this conflict between the opposites lead to Reality? Does it not lead to ignorance and illusion? Is evil to be transcended by its opposite? Must not thought go above and beyond the conflict of both? This conflict of the opposites does not lead to righteousness, to understanding; it leads to weariness, thoughtlessness, insensitivity. Perhaps the criminal, the sinner may be nearer comprehension than the man who is self-righteous in his smug struggle of opposing desires. The criminal could be aware of his crime so there is hope for him, whereas the man in self-righteous conflict of the opposites is merely lost in his own petty ambition to become. The one is vulnerable while the other is enclosed, hardened by his conflict; the one is still susceptible while the other is made insensitive through the conflict and pain of constant struggle to become.
Do not lose yourself in the conflict and pain of the opposites. Do not compare and strive to become the opposite of that which you are. Be wholly, choicelessly aware of what is, of your habit, of your fear, of your tendency and in this single flame of awareness that which is, is transformed. This transformation is not within the pattern of duality; it is fundamental, creative, with the breath of reality. In this flame of awareness all problems are finally resolved. Without this transformation life is a struggle and pain and there is no joy, no peace.


OJAI 3RD PUBLIC TALK 1945

Is it not important to understand and so transcend conflict? Most of us live in a state of inner conflict which produces outer turmoil and confusion; many escape from conflict into illusion, into various activities, into knowledge and ideation, or become cynical and depressed. There are some who, understanding conflict, go beyond its limitations. Without understanding the inward nature of conflict, the warring field which we are, there can be no peace, no joy.
Most of us are caught up in an endless series of inward conflicts and without resolving them life is utterly wasteful and empty. We are aware of two opposing poles of desire, the wanting and the not-wanting. The conflict between comprehension and ignorance we accept as part of our nature; we do not see that it is impossible to resolve this conflict within the pattern of duality and so we accept it, making a virtue of conflict. We have come to regard it as essential for growth, for the perfecting of man. Do we not say that through conflict we shall learn, we shall understand? We give a religious significance to this conflict of opposites but does it lead to virtue, to clarification, or does it lead to ignorance, to insensitivity, to death? Have you never noticed that in the midst of conflict there is no understanding at all, only a blind struggle? Conflict is not productive of understanding. Conflict leads, as we have said, to apathy, to delusion. We must go outside the pattern of duality for creative, revolutionary understanding.
Does not conflict, the struggle to become and not to become, make for a self-enclosing process? Does it not create self-consciousness? Is not the very nature of the self one of conflict and pain? When are you conscious of yourself? When there is opposition, when there is friction, when there is antagonism. In the moment of joy, self-consciousness is non-existent; when there is happiness you do not say I am happy; only when it is absent, when there is conflict, do you become self-conscious. Conflict is a recall to oneself, an awareness of one's own limitation; it is this which causes self-consciousness. This constant struggle leads to many forms of escape, to illusion; without understanding the nature of conflict, the acceptance of authority, belief or ideology only leads to ignorance and further sorrow. With the understanding of conflict these become impotent and worthless.
Choice between opposing desires merely continues conflict; choice implies duality; through choice there is no freedom, for will is still productive of conflict. Then how is it possible for thought to go beyond and above the pattern of duality? Only when we understand the ways of craving and of self-gratification is it possible to transcend the endless conflict of opposites. We are ever seeking pleasure and avoiding sorrow; the constant desire to become hardens the mind-heart, causing strife and pain. Have you not noticed how ruthless a man is in his desire to become? To become something in this world is relatively the same as becoming something in what is considered the spiritual world; in each, man is driven by the desire to become and this craving leads to incessant conflict, to peculiar ruthlessness and antagonism. Then to renounce is to acquire and acquisition is the seed of conflict. This process of renouncing and acquiring, of becoming and not becoming is an endless chain of sorrow.
How to go beyond and above this conflict is our problem. This is not a theoretical question but one that confronts us almost all of the time. We can escape into some fancy which can be rationalized and made to seem real but nevertheless it is delusion; it is not made real by cunning explanations nor by the number of its adherents. To transcend conflict the craving to become must be experienced and understood. The desire to become is complex and subtle but as with all complex things it must be approached simply. Be intensely aware of the desire to become. Be aware of the feeling of becoming; with feeling there comes sensitivity which begins to reveal the many implications of becoming. Feeling is hardened by the intellect and by its many cunning rationalizations, and however much the intellect may unravel the complexity of becoming it is incapable of experiencing. You may verbally grasp all this but it will be of little consequence; only experience and feeling can bring the creative flame of understanding.
Do not condemn becoming but be aware of its cause and effect in yourself. Condemnation, judgment and comparison do not bring the experience of understanding; on the contrary they will stop experience. Be aware of identification and condemnation, justification and comparison; be aware of them and they will come to an end. Be silently aware of becoming; experience this silent awareness. Being still and becoming still are two different states. The becoming still can never experience the state of being still. It is only in being still that all conflict is transcended.
Questioner: Will you please talk about death? I do not mean the fear of death but rather the promise and hope which the thought of death must always hold for those who are aware throughout life that they do not belong.
Krishnamurti: Why are we concerned more with death than with living? Why do we look to death as a release, as a promise of hope? Why should there be more happiness, more joy in death, than in life? Why need we look to death as a renewal, rather than to life? We want to escape from the pain of existence into a promise and hope that the unknown holds. Living is conflict and misery and as we educate ourselves to inevitable death, we look to death for reward. Death is glorified or shunned depending on the travail of life; life is a thing to be endured and death to be welcomed. Again we are caught in the conflict of the opposites. There is no truth in the opposites. We do not understand life, the present, so we look to the future, to death. Will tomorrow, the future, death, bring understanding? Will time open the door to Reality? We are ever concerned with time, the past weaving itself into the present and into the future, we are the product of time, the past; we escape into the future, into death.
The present is the Eternal. Through time the Timeless is not experienced. The now is ever existent; even if you escape into the future, the now is ever present. The present is the doorway to the past. If you do not understand the present now, will you understand it in the future? What you are now you will be, if the present is not understood. Understanding comes only through the present; postponement does not yield comprehension. Time is transcended only in the stillness of the present. This tranquillity is not to be gained through time, through becoming tranquil; there must be stillness, not the becoming still. We look to time as a means to become; this becoming is endless, it is not the Eternal, the Timeless. The becoming is endless conflict, leading to illusion. In the stillness of the present is the Eternal.
But thought-feeling is weaving back and forth, like a shuttle, between the past, the present and the future; it is ever rearranging its memories; ever maneuvering itself into a better position, more advantageous and comforting to itself. It is forever dissipating and formulating and how can such a mind be still, creatively empty? It is continually causing its own becoming by endless effort, and how can such a mind understand the still being of the present? Right thinking and meditation only can bring about the clarity of understanding and in this alone is there tranquillity.
The death of someone whom you love brings sorrow. The shock of that sorrow is benumbing, paralysing, and as you come out of it you seek an escape from that sorrow. The lack of companionship, the habits that are revealed, the void and the loneliness that are uncovered through death cause pain, and you instinctively want to run away from it. You want comfort, a palliative to ease the suffering. Suffering is an indication of ignorance, but in seeking an escape from suffering you are only nourishing ignorance. Instead of blunting the mind-heart in sorrow through escapes, comforts, rationalizations, beliefs, be intensely aware of its cunning defence and comforting demands and then there will be the transformation of that emptiness and sorrow. Because you seek to escape sorrow pursues, because you seek comfort and dependence, loneliness is intensified. Not to escape, not to seek comfort, is extremely difficult and only intense self-awareness can eradicate the cause of sorrow.
In death we seek immortality; in the movement of birth and death we long for permanency; caught in the flux of time we crave for the Timeless; being in shadow we believe in light. Death does not lead to immortality; there is immortality only in life without death. In life we know death for we cling to life. We gather, we become; because we gather death comes, and knowing death we cling to life.
The hope and belief in immortality is not the experiencing of immortality. Belief and hope must cease for the immortal to be. You the believer, the maker of desire, must cease for the immortal to be. Your very belief and hope strengthen the self and you will know only birth and death. With the cessation of craving, the cause of conflict, there comes creative stillness and in this silence there is that which is birth-less and deathless. Then life and death are one.
Questioner: It is easier to be free from sexual cravings than from subtle ambitions; for individuality wants self-expression with every breath. To be free from one's egotism means complete revolution in thinking. how can one remain in the world with such a reversal of mind?
Krishnamurti: Why do we want to remain in the world, the world that is so ruthless, ignorant and lustful? We may have to live in it but existence becomes painful only when we are of it. When we are ambitious, when there is enmity, when sensory values become all important, then we are lost and then the world holds us. Can we not live without greed among the greedy, content with little? Among the unhealthy can we not live in health? The world is not apart from us, we are the world; we have made it what it is. It has acquired its worldliness because of us and to leave it we must put away from us worldliness. Then only can we live with the world and not be of it.
Freedom from sex and ambition has no meaning without love. Chastity is not the product of the intellect; if the mind plans and plots to be chaste, it is no longer chaste. Love alone is chaste. Without love, the mere freedom from lust is barren and so the cause of endless strife and sorrow.
Once again the desire to be free from ambition is a conflict within the pattern of duality. If in this pattern you have trained yourself not to be ambitious you are still in the opposites, and so there is no freedom. You have only substituted one label for another and so conflict continues. Cannot we experience directly that state beyond the pattern of duality? Do not let us think in terms of becoming which indicate, do they not, the conflict of opposites? I am this and I want to become that only strengthens conflict and so blunts the mind-heart. We are accustomed to think in terms of the future, to be or to become. Is it not possible to be aware of what is? When we think-feel what is, without comparison, without judgment, with that complete integration of the thinker with his thought, then that which is, is utterly transformed; but this transformation can never take place within the field of duality. So let us be aware, not become aware, of ambition. When we are so aware we are conscious of all its implications; this feeling is important, not the mere intellectual analysis of the cause and effect of ambition. When you are aware of ambition you are conscious of its assertiveness, of its competitive ruthlessness, of its pleasures and pain; you are also conscious of its effect on society and relationship; of its social and business moralities which are immoral; of its cunning and hidden ways which ultimately lead to strife. Ambition breeds envy and ill will, the power to dominate and to oppress. Be aware of yourself as you are and of the world which you have created, and without condemnation or justification be silently aware of your feeling ambitious.
If you are silently aware, as we explained, then the thinker and his thought are one, they are not separate but indivisible; then only is there complete transformation of ambition. But most of us, if we are aware at all, are conscious of the cause and effect of ambition and unfortunately we stop there; but if we looked more closely into this process of choice we would abandon it, for conflict is not productive of understanding. In abandoning it we would come upon the thinker and his thought. just as the qualities cannot be separated from the self, so the thinker cannot be separated from his thought. When such integration takes place there is complete transformation of the thinker. This is an arduous task demanding alert pliability and choiceless awareness. Meditation comes from right thinking and right thinking from self-knowledge. Without self-knowledge there is no understanding.
Questioner: I understand you to say that creativeness is an intoxication from which it is hard to free oneself. Yet you often speak of the creative person. Who is he if he is not the artist, the poet, the builder?
Krishnamurti: Is the artist, the poet, the builder necessarily the creative person? Is he not also lustful, worldly, seeking personal success? So is he not contributing to the chaos and misery in the world? Is he not responsible for its catastrophes and sorrows? He is responsible when he is seeking fame, is envious, when he is worldly, when his values are sensate; when he is passionate. Because he has a certain talent does that make the artist a creative person? Creativeness is something infinitely greater than the mere capacity to express; mere successful expression and its recognition surely does not constitute creativeness. Success in this world implies, does it not, being of this world, the world of oppression and cruelty, ignorance and ill will? Ambition does produce results, but does it not bring with it misery and confusion for him who is successful and for his fellowman? The scientist, the builder, may have brought certain benefits but have they not brought also destruction and untold misery? Is this creativeness? Is it creativeness to set man against man as the politicians, the rulers, the priests are doing?
Creativeness comes into being when there is freedom from the bondage of craving with its conflict and sorrow. With the abandonment of the self with its assertiveness and ruthlessness and its endless struggles to become, there comes creative reality. In the beauty of a sunset or a still night, have you not felt intense, creative joy? At that moment, the self being temporarily absent, you are vulnerable, open to reality. This is a rare and unsought event, out of your control, but having once felt its intensity the self demands further enjoyment of it, and so conflict begins.
We all have experienced the temporary absence of the self and have felt at that moment the extraordinary creative ecstasy, but instead of its being rare and accidental is it not possible to bring about the right state in which Reality is eternal being? If you seek that ecstasy then it will be the activity of the self, which will produce certain results, but it will not be that state which comes through right thinking and right meditation. The subtle ways of the self must be known and understood for with self-knowledge comes right thinking and meditation.
Right thinking comes with the constant flow of self-awareness, awareness of worldly actions as well as of the activities in meditation. Creativeness with its ecstasy comes with the freedom from craving, which is virtue.
Questioner: During the last few years you seem to have concentrated in your talks, more and more, on the development of right thinking. Formerly you used to speak more about mystic experiences. Are you deliberately avoiding this aspect now?
Krishnamurti: Is it not necessary to lay right foundation for right experience? Without right thinking is not experience illusory? If you would have a well built and lasting house, must you not lay it on a firm and right foundation? To experience is comparatively easy and depending on our conditioning, we experience. We experience according to our beliefs and ideals but do all such experiences bring freedom? Have you not noticed that according to one's tradition and belief experience comes? Tradition and creed mould experience, but to experience Reality which is not of any tradition or ideology, must not thought go above and beyond its own conditioning? Is not Reality ever the un-created? And must not the mind cease to create, to formulate, if it would experience the Uncreated? Must not the mind-heart be utterly still and silent for the being of the Real?
As any experience can be misinterpreted so any experience can be made to appear as the Real. On the interpreter depends the translation and if the translator is biased, ignorant, moulded in a pattern of thought, then his understanding will conform to his conditioning. If he is so-called religious, his experiences will be according to his tradition and belief; if he is non-religious then his experiences will shape themselves according to his background. On the instrument depends its capacity; the mind-heart must make itself capable. It is capable of either experiencing the Real or creating for itself illusion. To experience the Real is arduous for it demands infinite pliability and deep, basic stillness. This pliability, this stillness is not the result of desire or of an act of will, for desire and will are the outcome of craving, the dual drive to be and not to be. Pliability and tranquillity are not the outcome of conflict; they come into being with understanding and understanding comes with self-knowledge.
Without self-knowledge you merely live in a state of contradiction and uncertainty; without self-knowledge what you think-feel has no basis; without self-knowledge enlightenment is not possible. You are the world, the neighbour, the friend, the so-called enemy. If you would understand you must first understand yourself, for in you is the root of all understanding. In you is the beginning and the end. To understand this vast complex entity mind-heart must be simple.
To understand the past, mind-heart must be aware of its activities in the present for through the present alone the past may be understood, but you will not understand the present if there is self-identification.
So through the present the past is revealed; through the immediate consciousness the many hidden layers are discovered and understood. Thus through constant awareness there comes deep and wide self-knowledge.


OJAI 4TH PUBLIC TALK 1945

Can each one who is responsible for the conflict and misery in himself and so in the world allow his mind-heart to be dulled by erroneous philosophies and ideas? If you who have created this struggle and suffering do not change fundamentally, will systems, conferences, blue prints bring about order and good will? Is it not imperative that you transform yourself, for, what you are the world is? Your inward conflicts express themselves in outward disasters. Your problem is the world's problem and you alone can solve it, not another; you cannot leave it to others. The politician, the economist, the reformer, is like yourself an opportunist, a cunning deviser of plans; but our problem, this human conflict and misery, this empty existence which produces such agonizing disasters, needs more than cunning device, more than superficial reforms of the politician and the propagandist. It needs a radical change of the human mind and no one can bring about this transformation save yourself. For what you are your group, your society, your leader is. Without you the world is not; in you is the beginning and end of all things. No group, no leader can establish eternal value save yourself.
Catastrophes and misery come when temporary sensate values dominate over eternal value. The permanent, eternal value is not the result of belief; your belief in God does not mean that you are experiencing eternal value, the way of your life alone will show its reality. Oppression and exploitation, aggressiveness and economic ruthlessness inevitably follow when we have lost Reality. You have lost it when professing the love of God you condone and justify the murdering of your fellowman, when you justify mass murder in the name of peace and freedom. As long as you give supreme importance to sensory values there will be conflict, confusion and sorrow. Killing another can never be justified and we lose man's immense significance when sensate values remain predominant.
We will have misery and tribulation so long as religion is organized to be part of the State, the hand maiden of the State. It helps to condone organized force as policy of the State; and so encourages oppression, ignorance and intolerance. How then can religion allied with the State fulfil its only true function, that of revealing and maintaining eternal value? When Reality is lost and not sought after there is disunity and man will be against man. Confusion and misery cannot be banished by the forgetful process of time, by the comforting idea of evolution which only engenders slothfulness, smug acceptance and the continuous drift towards catastrophe; we must not let the course of our lives be directed by others,for others, or for the sake of the future. We are responsible for our life, not another; we are responsible for our conduct, not another; not another can transform us. Each one must discover and experience Reality and in that alone is there joy, serenity and highest wisdom.
How then can we come to this experience, through the change of outward circumstances or through transformation from within? Outer change implies the control of environment through legislation, through economic and social reform, through knowledge of facts and through fluctuating improvement, either violent or gradual. But does modification of the outer circumstances ever bring about fundamental inner transformation? Is not inner transformation first necessary to bring about an outward result? You may, through legislation, forbid ambition as ambition breeds ruthlessness, self-assertiveness, competition and conflict, but can ambition be rooted out from without? Will it not, suppressed in one way, assert itself in another? Does not the inner motive, private thought-feeling always determine the outer? To bring about an outward peaceful transformation should there not take place first a deep psychological change? Can the outer, however pleasant, bring about lasting contentment? The inner craving ever modifies the outer. Psychologically what you are your society, you State, your religion is; if you are lustful, envious, ignorant, then your environment is what you are. We create the world in which we live. To bring about a radical and peaceful change there must be voluntary and intelligent inner transformation; this psychological change is surely not to be brought about through compulsion and if it is, then there will be such inner conflict and confusion as will again precipitate society into disaster. The inner regeneration must be voluntary, intelligent, not compelled. We must first seek Reality and then only can there be peace and order about us.
When you approach the problem of existence from without there is at once the dual process set going; in duality there is endless conflict and such conflict only dulls the mind-heart. When you approach the problem of existence from within there is no division between the inner and the outer; the division ceases because the inner is the outer, the thinker and his thoughts are one, inseparable. But we falsely separate the thought from the thinker and so try to deal only with the part, to educate and modify the part, thereby hoping to transform the whole. The part ever becomes more and more divided and thus there is more and more conflict. So we must be concerned with the thinker from within and not with the modification of the part, his thought.
But unfortunately most of us are caught between the uncertainty of the outer and the uncertainty of the inner. It is this uncertainty that must be understood. It is the uncertainty of value that brings about conflict, confusion and sorrow and prevents our following a clear course of action either of the outer or of the inner. If we followed the outer with full awareness, perceiving its full significance, then such a course would inevitably lead to the inner, but unfortunately we get lost in the outer for we are not sufficiently pliable in our self-inquiry. As you examine sensory values by which our thoughts-feelings are dominated, and become aware of them without choice, you will perceive that the inner becomes clear. This discovery will bring freedom and creative joy. But this discovery and its experience cannot be made for you by another. Will your hunger be satisfied through watching another eat? Through your own self-awareness you must awaken to false values and so discover eternal value. There can be fundamental change within and without only when thought-feeling disentangles itself from those sensate values that cause conflict and sorrow.
Questioner: In truly great works of art, poetry, music there is expressed and conveyed something indescribable which seems to mirror Reality or Truth or God. Yet it is a fact that in their private lives most of those who created such works have never succeeded in extricating themselves from the vicious circle of conflict. How can it be explained that an individual who has not liberated himself is able to create something in which the conflict of the opposites is transcended? Or to put the question in reverse, don't you have to conclude that creativeness is born out of conflict?
Krishnamurti: Is conflict necessary for creativeness? What do we mean by conflict? We crave to be, positively or negatively. This constant craving breeds conflict. We consider this conflict inevitable, almost virtuous; we consider it essential for human growth.
What happens when you are in conflict? Through conflict mind-heart is made weary, dull, insensitive. Conflict strengthens self-protective capacities, conflict is the substance on which the self thrives. In its very nature the self is the cause of all conflict, and where the self is, creation is not.
Is conflict necessary for creative being? When do you feel that creative overpowering ecstasy? Only when all conflict has ceased, only when the self is absent, only when there is complete tranquillity. This stillness cannot take place when the mind-heart is agitated, when it is in conflict; this only strengthens the self-enclosing process. As most of us are in a state of constant struggle within ourselves, we rarely have such moments of high sensibility or stillness, and when they do occur they are accidental. So we try to recapture those accidental moments, and only further burden our mind-heart with the dead past.
Does not the poet, the artist, go through the same process that we do? Perhaps he may be more sensitive, more alert and so more vulnerable, open, but surely he, too, experiences creation in moments of self-abnegation, self-forgetfulness, in moments of complete stillness. This experience he tries to express in marble or in music; but does not conflict come into being in expressing the experience, in perfecting the word, and not at the moment of experience itself? Creation can only take place when the mind-heart is still, and not caught in the net of becoming. The open passivity to Reality is not the result of craving with its will and conflict.
Like us the artist has moments of stillness in which creation is experienced; then he puts it down in paint, in music, in form. His expression assumes great value for he has painted it, it is his work. Ambition, fame become important and in an endless, stupid struggle he is caught. He thus contributes to the world's misery, envy and bloodshed, passion and ill will. He gets lost in this struggle and the more he is lost the further recedes his sensibility, his vulnerability to truth. His worldly conflicts dim the joyous clarity even though his technical capacity helps him to carry on with his empty and hardening visions.
But we are not great artists, musicians or poets; we have no special gifts or talents; we have no release through marble, painting or through the garland of words. We are in conflict and sorrow but we, too, have occasional moments of the immensity of Truth. Then momentarily we forget ourselves but soon we are back into our daily turmoil, blunting and hardening our mind-heart. The mind-heart is never still; if it is, it is the silence of weariness, but such a state is not the silence of understanding, of wisdom. This creative, expectant emptiness is not brought about by will or by desire; it comes into being when conflict of the self ceases.
Conflict ceases only when there is complete revolution in value, not mere substitution. Through self-awareness alone can the mind-heart free itself from all values; this transcending of all values is not easy, it comes not with practice but with the deepening of awareness. It is not a gift, a talent of the few, but all who are strenuous and eager can experience creative Reality.
Questioner: The present is an unmitigated tragic horror. Why do you insist that in the present is the Eternal?
Krishnamurti: The present is conflict and sorrow, with an occasional flash of passing joy. The present weaves back and forth into the past and into the future, and so the present is restless. The present is the result of the past, our being is founded upon it. How can you understand the past save through its result, the present? You cannot dig into the past by any other instrument than the one you have, which is the present. The present is the doorway to the past and if you wish, to the future. What you are is the result of the past, of yesterday, and to understand yesterday you must begin with today. To understand yourself, you must begin with yourself as you are today.
Without comprehending the present which is rooted in the past, you will have no understanding. The present misery of man is understood when through the door of the present he is able to be aware of the causes that have produced it. You cannot brush aside the present in trying to understand the past but only through awareness of the present does the past begin to unfold itself. The present is tragic and bloody; surely not by denying it, not by justifying it will we understand it. We have to face it as it is and uncover the causes that have brought about the present. How you regard the present, how your mind is conditioned to it, will reveal the process of the past; if you are prejudiced, nationalistic, if you hate, what you are now will pervert your understanding of the past; your passion, ill will and ignorance, what you are now, will corrupt your understanding of the causes that have led to the present. In understanding yourself, as you are now, the roll of the past unfolds itself.
The present is of the highest importance; the present, however tragic and painful, is the only door to Reality. The future is the continuance of the past through the present; through understanding the present is the future transformed. The present is the only time for understanding for it extends into yesterday and into tomorrow. The present is the whole of time; in the seed of the present is the past and the future; the past is the present and the future is the present. The present is the Eternal, the Timeless. But we regard the present, the now, as a passage to the past or to the future; in the process of becoming, the present is a means to an end and thereby loses its immense significance. The becoming creates continuity, everlastingness, but it is not the Timeless, the Eternal. Craving to become weaves the pattern of time. Have you not experienced in moments of great ecstasy the cessation of time; there is no past, no future but an intense awareness, a timeless present? Having experienced such a state greed begins its activities and re-creates time, recalling, reviving, looking to the future for further experience, rearranging the pattern of time to capture the Timeless. Thus greed, the becoming, holds thought-feeling in the bondage of time.
So be aware of the present, however sorrowful or pleasant; then it will unfold itself as a time process and if thought-feeling can follow its subtle and devious ways and transcend them, then that very extensional awareness is the timeless present. Look only to the present, neither to the past nor to the future, for love is the present, the Timeless.
Questioner: You decry war and yet are you not supporting it?
Krishnamurti: Are we not all of us maintaining this terrible mass murder? We are responsible, each one, for war; war is an end result of our daily life; it is brought into being through our daily thought-feeling-action. What we are in our occupational, social, religious relationships, that we project; what we are the world is.
Unless we understand the primary and secondary issues involved in the responsibility for war, we shall be confused and unable to extricate ourselves from its disaster. We must know where to lay the emphasis and then only shall we understand the problem. The inevitable end of this society is war; it is geared to war, its industrialization leads to war; its values promote war. Whatever we do within its borders contributes to war. When we buy something, the tax goes towards war; the postage stamps help to support war. We cannot escape from war go where we will, especially now, as society is organized for total war. The most simple and harmless work contributes to war in one way or another. Whether we like it or not, by our very existence we are helping to maintain war. So what are we to do? We cannot withdraw to an island or to a primitive community, for the present culture is everywhere. So what can we do? Shall we refuse to support war by not paying taxes, not buying stamps? Is that the primary issue? If it is not, and if it is only the secondary, then do not let us be distracted by it.
Is not the primary issue much deeper, that of the cause of war itself? If we can understand the cause of war then the secondary issue can be approached from a different point of view altogether; if we do not understand, then we shall be lost in it. If we can free ourselves from the causes of war then perhaps the secondary problem may not arise at all.
So emphasis must be laid upon the discovery within oneself of the cause of war; this discovery must be made by each one and not by an organized group, for group activities tend to make for thoughtlessness, mere propaganda and slogan, which only breed further intolerance and strife. The cause must be self-discovered and thus each one through direct experience liberates himself from it.
If we consider deeply we are well aware of the causes of war: passion, ill will and ignorance; sensuality, worldliness and the craving for personal fame and continuity; greed, envy and ambition; nationalism with its separate sovereignties, economic frontiers, social divisions, racial prejudices and organized religion. Cannot each one be aware of his greed, ill will, ignorance, and so free himself from them? We hold to nationalism for it is an outlet to our cruel, criminal instincts; in the name of our country or ideology we can murder or liquidate with impunity, become heroes, and the more we kill our fellowmen the more honor we receive from our country.
Now is not liberation from the cause of conflict and sorrow the primary issue? If we do not lay emphasis upon this how will the solution of the secondary problems stop war? If we do not root out the causes of war in ourselves, of what value is it to tinker with the outward results of our inner state? We must, each one, dig deeply and clear away lust, ill will and ignorance; we must utterly abandon nationalism, racialism and those causes that breed enmity. We must concern ourselves wholly with that which is of primary importance and not be confused with secondary issues.
Questioner: You are very depressing. I seek inspiration to carry on. you do not cheer us with words of courage and hope. Is it wrong to seek inspiration?
Krishnamurti: Why do you want to be inspired? Is it not because in yourself you are empty, uncreative, lonely? You want to fill this loneliness, this aching void; you must have tried different ways of filling it and you hope to escape from it again by coming here. This process of covering up the arid loneliness is called inspiration. Inspiration then becomes a mere stimulation and as with all stimulation it soon brings its own boredom and insensitivity. So we go from one inspiration, stimulation, to another, each bringing its own disappointment and weariness; thus the mind-heart loses its pliability, its sensitivity; the inner capacity of tension is lost through this constant process of stretching and relaxing. Tension is necessary to discover but a tension that demands relaxation or a stimulation soon loses its capacity to renew itself, to be pliable, to be alert. This alert pliability cannot be induced from the outside; it comes when it is not dependent upon stimulation, upon inspiration.
Is not all stimulation similar in effect? Whether you take a drink or are stimulated by a picture or an idea, whether you go to a concert or to a religious ceremony, or work yourself up over an act however noble or ignoble, does not all this blunt the mind-heart? A righteous anger, which is an absurdity, however stimulating and inspiring it may be, makes for insensitivity; and is not the highest form of intelligence, sensitivity, receptivity, necessary to experience Reality? Stimulation breeds dependence and dependence whether worthy or unworthy causes fear. It is relatively unimportant how one is stimulated or inspired, whether through organized church or politics or through distraction for the result will be the same - insensitivity caused through fear and dependence.
Distractions become stimulations. Our society primarily encourages distraction, distraction in every form. Our thinking-feeling itself has become a process of wandering away from the centre, from Reality. So it is extremely difficult to withdraw from all distractions for we have become almost incapable of being choicelessly aware of what is. So conflict arises which further distracts our thought-feeling, and it is only through constant awareness that thought-feeling is able to extricate itself from the net of distractions.
Besides, who can give you cheer, courage and hope? If we rely on another, however great and noble, we are utterly lost for dependence breeds possessiveness in which there is endless struggle and pain. Cheer and happiness are not ends in themselves; they are, as courage and hope, incidents in the search of something that is an end in itself. It is this end that must be sought after patiently and diligently, and only through its discovery will our turmoil and pain cease. The journey towards its discovery lies through oneself; every other journey is a distraction leading to ignorance and illusion. The journey within oneself must be undertaken not for a result, not to solve conflict and sorrow; for the search itself is devotion, inspiration. Then the journeying itself is a revealing process, an experience which is constantly liberating and creative. Have you not noticed that inspiration comes when you are not seeking it? It comes when all expectation has ceased, when the mind-heart is still. What is sought after is self-created and so is not the Real.
Questioner: You say that life and death are one and the same thing. Please elaborate this startling statement.
Krishnamurti: We know birth and death, existence and non-existence; we are aware of this conflict between the opposites, the desire to live, to continue, and the fear of death, of noncontinuance. Our life is held in the pattern of becoming and non-becoming. We may have theories, beliefs and accordingly experience, but they are still within the field of duality, of birth and death.
We think-feel in terms of time, of living, of becoming, or of not becoming, or of death, or of extending this becoming beyond death. The pattern of our thought-feeling moves from the known to the known, from the past to the present, to the future; if there is fear of the future, it clings to the past or to the present. We are held in time and how can we, who think-feel in terms of time, experience the reality of Timelessness, in which life and death are one!
Have you not experienced in moments of great intensity the cessation of time? Such a cessation is generally forced upon one; it is accidental but depending upon our pleasure in it we desire to repeat the experience again. So we become once more prisoners of time. Is it not possible for the mind-heart to stop formulating, to be utterly still and not forced into stillness by an act of will? Will and determination are still self-continuation and so within the field of time. Does not the determination to be, the will to become, imply self-growth, time, which makes for the fear of death?
As the stump of a dead tree in the middle of a stream gathers the floating wreckage so we gather, we cling to our accumulation; thus we and the deathless stream of life are separate. We sit on the dead stump of our accumulation and consider life and death; we do not let go the ever accumulating process and be of the living waters. To be free from accumulation there must be deep self-knowledge, not the superficial knowledge of the few layers of our consciousness. The discovery and the experience of all the layers of consciousness is the beginning of true meditation. In the tranquillity of mind-heart is wisdom and Reality.
Reality is to be experienced, not speculated upon. This experience can only be when the mind-heart ceases to accumulate. Mind-heart does not cease to accumulate through denial or through determination, but only through self-awareness; through self-knowledge the cause of accumulation is discovered. It is experienced only when the conflict of the opposites ceases. Only right thinking, which comes with self-knowledge and right meditation, can bring about the unity of life and death. It is only by dying each day that there can be eternal renewal.
It is difficult to so die if you are in the process of becoming, if you are gathering, sitting on the stump of dead accumulation. You must abandon it, plunge into the ever living waters; you must die each day to the day's gathering, die both to the pleasant and the unpleasant. We cling to the pleasant and let the unpleasant go; so we strengthen in gratification and know death. Without seeking reward, let us abandon our gatherings and then only can there be the immortal. Then life is not opposed to death nor is death a darkening of life.


OJAI 5TH PUBLIC TALK 1945

This morning I am going to answer questions only. These answers and talks will be of little significance if they remain merely on the verbal level. Most of us seek stimulation and find it in various ways but it soon wears out. Only experience keeps the mind-heart pliable and alert but experience is beyond and above intellectual and emotional gratification and stimulation. Feeling makes reason pliable and it is this pliability of reason with the vulnerability of feeling that brings experience. It is experience, when rightly understood, that transforms.
At all times, and especially now, there is need for transformation through vital experience; this transformation is essential in a world that has become utterly ruthless, a world whose values are predominantly sensate, a world that is corrupt in its own degradation. Without deeply and widely experiencing eternal value we shall not find any solution to our problems; any answer other than that of the Real will only increase our burden and sorrow. To so experience each one must stand alone, not dependent on any authority, on any organization, religious or secular, for dependence of any kind creates uncertainty and fear thus preventing the experiencing of the Real. In the outer world there is no hope, no clarity, no creative and renewing understanding, there is only bloodshed and confusion and mounting disaster. Only within is there understanding and this understanding is to be discovered, not through example, not through authority. Through self-awareness and self-knowledge only can come tranquillity and wisdom. There is no tranquillity if you are following another; there is no peace if you are worldly; there is no understanding if there is self-ignorance. Through silent awareness of the outer and in being objectively aware of the events of life you are inevitably forced to be aware of the inner, the subjective; in comprehending the self the outer becomes clear and significant. The outer has no significance in itself; it has significance only in relation to the inner. To experience and understand the inner you must be prepared to be alone; you must withstand the persuasive weight of the outer, its logical and cunning deceits.
Questioner: You said last Sunday that each one of us is responsible for these terrible wars. Are we also responsible for the abominable tortures in the concentration camps and for the deliberate extermination of a people in Central Europe?
Krishnamurti: Is it not very evident that each one of us is responsible for war? Wars do not come into being out of unknown causes, they have definite sources and those who wish to extricate themselves from this periodical madness called war must search out these causes and free themselves. War is one of the greatest calamities that could happen to man who is capable of experiencing the Real. He must be concerned with eliminating the cause of war within himself, not with who is less or more degraded and terrible in war. We must not be carried away with secondary issues but be aware of the primary issue which is organized killing itself. The secondary issues may cause fear and the desire for vengeance, but without understanding the essential reasons for war conflict and sorrow will not cease.
To kill another is the greatest crime.for man is capable of realizing the Highest. War, the deliberate organization of murder, is the greatest catastrophe that man can bring upon himself for with it comes untold misery and destruction, degradation and corruption; when once you admit such a vast "evil" as the organized murder of others, then you open the door to a host of minor disasters. Each one of us is responsible for war for each one has brought about the present condition, consciously or unconsciously by his attitude towards life, by the false values he has given to existence. Having lost the eternal value the passing sensory values become all important. There is no end to ever expanding desire. Things are necessary but have no eternal value and the mad desire for possessions ever leads to strife and misery.
When acquisitiveness in every form is encouraged, when nationalism and separate sovereign states exist, when religion separates, when there is intolerance and ignorance then killing your fellowman is inevitable. War is the result of our every day life. Passion, ill will and oppression are justified when they are national; to kill for the State, for the country, for an ideology, is considered necessary, noble. Each one indulges in this degrading ruthlessness for there is in each one the desire to do harm. War becomes a means of releasing one's own brutal instincts and encourages irresponsibility. Such a state is only possible when sensate values predominate.
As each one is responsible for the shaping of this culture, if each one does not radically transform himself then how can there be an end to this brutal world and its ways? Each one is responsible for these tragedies and disasters, for tortures and bestialities, if he thinks-feels in terms of nations, groups, or thinks of himself as Hindu or Buddhist, Christian or Moslem. If a so-called "foreigner" in India is killed by a nationalist, then I am responsible for that murder if I am a nationalist; but I am not responsible if I do not think-feel in terms of nations, groups or classes, if I am not lustful, if I have no ill will, if I am not worldly. Then only is there freedom from responsibility for killing, torturing, oppressing.
We have lost the feeling of humanity; we feel responsible only to the class or group to which we belong; we feel responsible to a name, to a label. We have lost compassion, the love of the whole, and without this quickening flame of life we look to politicians, to priests, to some economic planning for peace and happiness. In these there is no hope. In each one alone is there creative understanding, that compassion which is necessary for the well-being of man. Right means create right ends, wrong means will bring only emptiness and death, not peace and joy.
Questioner: I feel I cannot reach the other shore without help, without the Grace of God. If I can say Thy Will be Done and dissolve myself in it, do I not dissolve my limitations? If I can relinquish myself unconditionally is there not Grace to help me bridge the gulf which separates God and me?
Krishnamurti: This abandonment of the self is not an act of will; this crossing over to the other shore is not an activity of purpose or of gain. Reality comes in the fullness of silence and wisdom. You may not invite Reality, it must come to you; you may not choose Reality, it must choose you.
We must understand effort, unconditional stillness, self-abandonment; for through right awareness alone comes meditative tranquillity.
What is right effort? There is an understanding of right effort when there is an awareness of the process of becoming. just as long as effort is made to become, so long will duality exist, the thinker separating himself from his thought. This conflict of opposites is considered inevitable and necessary for freedom and growth. When one who is greedy makes an effort to become non-greedy, this effort we consider righteous and spiritual. But is it right effort? Is effort spent in overcoming the opposite productive of understanding? Is one not still greedy in trying to become non-greedy? He may take on a new, gratifying verbal garb, but the maker of the effort is still the same, he is still greedy. The effort made to become, not only creates the conflict of opposites but also is directed along wrong channels, for, to become is still to be in conflict and sorrow; so there is no freedom for experiencing Truth in the long corridor of opposites.
Our effort is spent in denying or accepting and thus thought-feeling is made blunt in this endless conflict. This surely is wrong effort for it is not productive of creative understanding. Right endeavour consists in being choicelessly aware of this conflict, in being silently observant without identification. It is this silent, choiceless awareness of conflict that brings freedom. In this passive awareness that is tranquil, Reality comes into being.
Be aware of your conflict, of how you deny, justify, compare or identify; of how you try to become; be aware of the deep, full significance of the pain of the opposites. Then will come the experience of the inseparability of the thinker and his thought, the stillness of understanding through which alone there can be radical transformation, the crossing over to the other shore without the action of will.
There is a vast difference between becoming still and being still. We must die each day to all experiences and accumulations, fears and hopes, and we can only do this by actively being aware of our conflicts, and then being passively still. We must live each day the four seasons, the spring, summer, autumn and winter of passivity. As in winter the fields lie fallow, open to the heavens, to revitalize themselves, so the mind-heart must allow itself to be open, creatively empty. Then only can there be the breath of Reality.
This creative emptiness, this ardent passivity, is not brought about through an act of will. It is extremely difficult for those who are slaves to distraction, who are incessantly active, who are ever striving to become, to be alertly passive. If you would understand, the mind-heart must be still; there must be heightened sensitivity to receive and there can be tranquillity only in understanding. This silent awareness is not an act of determination but it comes in`to being when thought-feeling is not caught in the net of becoming. You never say to a child become still, but be still. We say to ourselves we will become and for this becoming we have various excuses and interminable reasons and so we are never still. The becoming still can never be the being still; only with the death of becoming is there being.
In moments of great creativity, in moments of great beauty, there is utter tranquillity; in these moments there is complete absence of the self with all its conflicts; it is this negation, the highest form of thinking-feeling, that is essential for creative being. But these moments are rare with most of us, the moments when the thinker and his thought are transcended; these occasions happen unexpectedly, but the self soon returns. Having once experienced this living stillness thought-feeling clings to its memory thus preventing the further experience of Reality. This cultivation of memory is effort directed along wrong channels, resulting in the strengthening of the self with its conflict and pain; but if we are deeply aware of our problems and conflicts and understand them, then this very cultivation of self-knowledge brings about alert passivity and tranquillity. In this living silence is Reality. Only in utter simplicity, when all craving has ceased, is the bliss of Reality.
Questioner: I am an inventor and I happen to have invented several things which have been used in this war. I think I am opposed to killing but what am I to do with my capacity? I cannot suppress it as the power to invent drives me on.
Krishnamurti: Which do you think-feel is the more urgently important problem to understand, the power to kill or the capacity to invent? If you are concerned only with inventing, with the mere expression of your talent, then you must find out why you give so much emphasis to it. Does not your capacity give you a means of escape from life, from reality? Then is not your talent a barrier to relationship? To be is to be related and nothing can exist in isolation. So without self-knowledge your capacity to invent becomes dangerous to your neighbour and to yourself.
Does your occupation aid in destroying your fellowman? Your inventions and activities may temporarily help but if they lead him to ultimate destruction then of what use are they? If the end result of this culture is mass murder then of what significance is your talent? What is the purpose of inventing, improving, rearranging if it all leads to the destruction of man? If you are only interested in fulfilling your particular capacity, disregarding the wider issues of life and the ultimate end of existence, then your talent is meaningless and worthless. Only in relation to the ultimate Reality is your capacity significant. I feel that all of you are not vitally interested in this question. Is this not also your problem? You may be an artist, a carpenter or have some other occupation and this question is as vital to you as to the inventor. If you are an artist or a doctor your occupation or the expression of your talent must have its foundation in reality, otherwise it becomes merely a form of self-expression and mere expression of the self leads inevitably to sorrow. If you are interested only in self-expression then you are contributing to the conflict, confusion and antagonism of man. Without first searching out the meaning of life mere self-expression, however gratifying, will only bring misery and disaster.
Beware of mere talent. With self-knowledge the craving for self-fulfilment is transformed. The craving for fulfillment brings its own frustration and disillusionment, for the desire for self-fulfilment arises from ignorance.
Questioner: Can I find God in a foxhole?
Krishnamurti: A man who is seeking God will not be in a fox-hole. How false are the ways of our thinking We create a false situation and in that hope to find truth; in the false we try to find the real. Happy is he who sees the false as the false and that which is true as true.
We have become perverted in the ways of our thinking-feeling. In sorrow we wish to find happiness; only in abandoning the cause of sorrow is there joy. You and the soldier have created a culture which forces you to murder and to be murdered, and in the midst of this cruelty you desire to find love. If you are seeking God you will not be in a foxhole but if you are there and seek Him you will know how to act. We justify murder and in the very act of murdering we try to find love. We create a society essentially based on sensate value, on worldliness, which necessitates the foxhole. We justify and condone the foxhole and then, in the foxhole or in the bomber, we hope to find God, love. Without fundamentally altering the structure of our thought-feeling, the Real is not to be found. Being envious, greedy and ignorant we want to be peaceful, tolerant and wise; with one hand we murder and with the other we pacify. It is this contradiction that must be understood; you cannot have both greed and peace, the foxhole and God; you cannot justify ignorance and yet hope for enlightenment.
The very nature of the self is to be in contradiction; and only when thought-feeling frees itself from its own opposing desires can there be tranquillity and joy. This freedom with its joy comes with deep awareness of the conflict of craving. When you become aware of the dual process of desire and are passively alert there is the joy of the Real, joy which is not the product of will or of time.
You cannot escape from ignorance at any time, it must be dis- pelled through your own awakening; none can awaken you save yourself. Through your own self-awareness does the problem of your making cease to be.
Questioner: What is a lasting way to solve a psychological problem?
Krishnamurti: There are three stages of awareness, are there not, in any human problem? First, being aware of the cause and effect of the problem; second, being aware of its dual or contradictory process; and third, being aware of self and experiencing the thinker and his thought as one.
Take any problem that you have: for example, anger. Be aware of its cause, physiological and psychological. Anger may arise from nervous tiredness and tension; it may arise from certain conditioning of thought-feeling, from fear, from dependence or from craving for security, and so on; it may arise through bodily and emotional pain. Many of us are aware of the conflict of the opposites; but because of pain or disturbance due to conflict, we instinctively seek to be rid of it violently or in varieties of subtle ways; we are concerned with escaping from the struggle rather than with understanding it. It is this desire to be rid of the conflict that gives strength to its continuity, and so maintains contradiction; it is this desire that must be watched and understood. Yet it is difficult to be alertly passive in the conflict of duality; we condemn or justify, compare or identify; so we are ever choosing sides and thus maintaining the cause of conflict. To be choicelessly aware of the conflict of duality is arduous but it is essential if you would transcend the problem.
The modification of the outer, of the thought, is a self-protective device of the thinker; he sets his thought in a new frame which safeguards him from radical transformation. It is one of the many cunning ways of the self. Because the thinker sets himself apart from his thought, problems and conflicts continue, and the constant modification of his thought alone, without radically transforming himself merely continues illusion.
The complete integration of the thinker with his thought cannot be experienced if there is no understanding of the process of becoming and the conflict of opposites. This conflict cannot be transcended through an act of will, it can only be transcended when choice has ceased. No problem can be solved on its own plane; it can be resolved lastingly only when the thinker has ceased to become.


OJAI 6TH PUBLIC TALK 1945

This morning I shall answer as many questions as possible.
Questioner: If we had not destroyed the evil that was in Central Europe it would have conquered us. Do you mean to say that we should not have defended ourselves? Aggression must be met. How would you meet it?
Krishnamurti: This wave of aggression, of blood, of organized criminality, seems to arise periodically in one group and pass over to another. This is recurrent in history. No country is free from this aggression. We are all, each in his way, responsible for this wave of
Is it possible to live without aggression and so without defence? Is all effort a series of attacks and defences? Can life be lived without this destructive effort? Each one should be aware of his responses to this problem. Does not all effort to become necessitate the self-assertiveness and self-expansion of the individual and so of the group or nation, and lead to conflict, antagonism and war?
Is it possible to solve this problem of aggression along the lines of defence? Defence implies self-protection, opposition and conflict, and is antagonism to be dissolved by opposition? Is it possible to live in this world and yet be free from this constant battle between yours and mine, with its ruthless attack and defence? Because we desire to protect our name, our property, our nationality, our religion, our ideals, we cultivate the spirit of attack and defence. We are possessive, acquisitive and so we have created a social structure which necessitates progressively ruthless exploitation and aggression. This acquisitive becoming breeds its own opposition and so defence and attack become part of our daily existence. No solution can be found as long as we are thinking-feeling in terms of defence and attack, which only maintain confusion and strife.
Is it possible to think-feel without defence and attack? It is possible only when there is love, when each one abandons greed, ill will and ignorance which express themselves through nationalism, craving for power and other forms of criminality and cruelty. If one wishes to solve this problem permanently surely thought-feeling must free itself from all acquisitiveness and fear. This attitude of attack and defence is cultivated in our daily life and ends ultimately in war and other catastrophes. The difficulty lies in our own contradictory nature; we want peace and yet we cultivate those causes that bring about war and destruction. We want happiness and freedom and yet we indulge in lust, ill will and thoughtlessness; we pray for understanding and yet deny it in our daily life; we want to enjoy both opposites and so we are confused and lost.
If you want to put an end to this wave of ruthlessness, of appalling destruction and misery, if you wish to save your son, your husband, your neighbour, you must pay the price. This misery is not the creation of one group or race but of each one of us; each one must thoughtfully abandon the causes that produce these calamities and untold misery. You must completely set aside your nationalism, your greed and ill will, your craving for power and wealth and your adherence to organized religious prejudices which, while asserting the unity of man, set man against man. Only then will there be peace and joy.
Why is it that we seem to be incapable of living creatively and happily without destroying each other? Is it not because we so condition ourselves through our own passion, ill will and stupidity that we are incapable of living joyously and serenely? We must break through our own conditioning and be as nothing. We arc afraid of being nothing so we escape and thus feed our fear with greed, hate, ambition.
The problem is not how to defend but how to transcend the desire for self-expansion, the craving to become. Only those individuals who abandon their passions, their craving for fame and personal immortality, can help to bring about creative peace and joy.
Questioner: In one's growth is there not a continuous and recurring process of the death of one's cherished hopes and desires; of cruel disillusionment in regard to the past; of transmutation of those negative phenomena into a more positive and vitalizing life - until the same stage is reached again on a higher spiral? Are not conflict and pain therefore indispensable to all growth and at all stages?
Krishnamurti: Are conflict and pain necessary for creative being? Is sorrow necessary for understanding? Is not conflict inevitable in becoming, in self-expanding? Is not the creative state of being the freedom from conflict, from accumulated existence? Does accumulation at any stage on the spiral of becoming bring about the creative being? There is becoming and growth along the horizontal path of existence, but does it lead to the Timeless? It is to be experienced only when the horizontal is abandoned. Is the experience of being, related to the conflict of the horizontal, the conflict of becoming? Through time the Timeless cannot be realized.
What happens when we are in conflict? In the struggle to overcome conflict we become disillusioned, we enter into darkness or, being in conflict, we try to find escapes in various forms. If thought-feeling is caught neither in disillusionment nor in comforting refuge then conflict will find the means of its own ending. Conflict produces disillusionment or the desire to escape, for we are unwilling to think out, feel out all the implications involved in it; we are lazy, too conditioned to change, accepting authority and the easy way of life. To understand conflict and to be able to examine it with freedom, there must be a certain disinterested tranquillity. But when we are in conflict or in sorrow our instinctive response is to escape from it, to run away from its cause, not to face its hidden significance; so we seek various channels of escape: activity, amusement, gods, war. So distractions multiply; they become more important than the cause of sorrow itself; we then become intolerant of the means of escape of others and try to modify or reform them, but conflict and sorrow continue.
Now is conflict necessary for understanding? Is understanding the result of growth? Do we not mean by growth the constant becoming of the self, accumulating and renouncing, being greedy and becoming non-greedy, the endless process of becoming? The very nature of the self is to create contradiction. Is conflict between the opposites growth bringing with it understanding? Does the struggle in the endless corridor of the opposites lead anywhere except to further conflict and sorrow?
There is no end to conflict and sorrow in becoming. This becoming leads to the conflict of contradiction in which most of us are caught; being caught in it, we think struggle and pain are inevitable, a necessary and evolutionary process. So time becomes an indispensable factor for growth, for further becoming. In this spiral of becoming there is no end to strife and pain. So our problem is how to put an end to them. Thought-feeling must go beyond and above the pattern of duality; that is, when there is conflict and pain, live with it unconditionally without escaping; to escape is to compare, to justify, to condemn; to be aware of sorrow is not to seek a refuge, an alleviation, but to be aware of the ways of thought-feeling. So when there is understanding of the futility of refuge, of escape, then that very sorrow creates the necessary flame that will consume it. Tranquillity of understanding is needed to transcend sorrow, not the conflict and pain of becoming. When the self is not occupied with its own becoming there is an unpremeditated clarity, a deep ecstasy. This intensity of joy is the outcome of the abandonment of the self.
Questioner: I have struggled for many, many years with a personal problem. I am still struggling. What am I to do?
Krishnamurti: What is the process of understanding a problem? To understand, mind-heart must unburden itself of its accumulation so that it is capable of right perception. If you would understand a modern painting you must, if you can, put aside your classical training, your prejudices, your trained responses. Similarly if we want to understand a complex psychological problem we must be capable of examining it without any condemnatory or favourable bias; we must be capable of approaching it with dispassion and freshness.
The questioner says that he has been struggling for many years with his problem. In his struggle he has accumulated what he would call experience, knowledge, and with this increasing burden he tries to solve the problem; thus he has never come face to face with it openly, anew, but has always approached it with the accumulation of many years. It is the accumulated memory that confronts the problem and so there is no understanding of it. The dead past darkens the ever living present.
Most of us are driven by some passion and are unaware of it, but if we are, we generally justify or condone it. But if it is a passion which we desire to transcend, we generally struggle with it, try to conquer or suppress it. In trying to overcome it we have not understood it, in trying to suppress it we have not transcended it. The passion still remains or it has taken another form which is still the cause of conflict and sorrow. This constant and continuous struggle does not bring understanding but only strengthens conflict, burdening the mind-heart with accumulated memory. But if we can delve deeply into it and die to it or come anew to it without the burden of yesterday, then we can comprehend it. Because our mind-heart is alert and keen, deeply aware and still, the problem is transcended.
If we can approach our problem without judging, without identifying, then the causes that lie behind it are revealed. If we would understand a problem we must set aside our desires, our accumulated experiences, our patterns of thought. The difficulty is not in the problem itself but in our approach to it. The scars of yesterday prevent the right approach. Conditioning translates the problem according to its own pattern, which in no way liberates thought-feeling from the struggle and pain of the problem. To translate the problem is not to understand it; to understand it and so transcend it interpretation must cease. What is fully, completely understood leaves no trace as memory.
Questioner: I am intensely lonely. I seem to be in constant conflict in my relationships on account of this loneliness. It is a disease and must be healed. Can you help me, please, to heal it?
Krishnamurti: The present chaos, misery, is a product of this aching loneliness, void, for thought itself has become empty, without significance. Wars and increasing confusion are the outcome of our empty lives and activities.
Whether we are conscious of it or not, most of us are lonely; the more we are aware of it the more intense, burning and painful it becomes. The immature are easily satisfied in their emptiness but the more one is aware the greater is this problem. There is no escape from aching loneliness, nor is it to be overcome by thoughtlessness, by ignorance; ignorance, like superstition, yields a certain gratification but this only furthers conflict and sorrow. Most of us are intensely lonely and the anguish is penetrating and dulls the mind-heart. Its engulfing sorrow seems to spread endlessly and we seek constantly to escape from it, to cover it up, to fill this aching void consciously or unconsciously with hope and faith, with amusement and distraction. We try to cover up its anguish through activity, through the pleasure of knowledge, of belief, and of every form of addiction, religious and worldly. Our search for a refuge, for a comfort from this pain is endless; things, relationships and knowledge are,means of escape from the persistent anguish of loneliness. The movement from one escape to another is considered advancement; we condemn the man who fills this void with drink and amusement but the man who seeks a permanent escape, calling it noble, we consider worthy, spiritual.
Is there any enduring escape from this emptiness? We try various ways to fill the void but again and again we become aware of it. Do not all remedies however noble and gratifying merely avoid the problem? You may find temporary relief but anguish soon returns.
To find the right and lasting answer to loneliness we must first cease to run away from it, and this is very difficult for thought is ever seeking a refuge, an escape. It is only when the mind-heart can accept this void unconditionally, yielding to it without any motive, without any hope or fear, that there can be its transformation.
If you would truly understand the problem of loneliness and its greatness the values of the world must be set aside for they are distractions from the Real. These distractions and their values are the outcome of your desire to escape from your own emptiness and so they, too, are empty. Only when the mind-heart is stripped of all its pretensions and formulations can this aching emptiness be transcended.
Questioner: I have had what might be called a spiritual experience, a guidance, or a certain realization. how am I to deal with it?
Krishnamurti: Most of us have had deep experiences, call them by what name you will; we have had experiences of great ecstasy, of great vision, of great love. The experience fills our being with its light, with its breath; but it is not abiding, it passes away, leaving its perfume.
With most of us the mind-heart is not capable of being open to that ecstasy. The experience was accidental, uninvited, too great for the mind-heart. The experience is greater than the experiencer and so the experiencer sets about to reduce it to his own level, to his sphere of comprehension. His mind is not still; it is active, noisy, rearranging; it must "deal" with the experience; it must organize it; it must spread it; it must tell others of its beauty. So the mind reduces the inexpressible into a pattern of authority or a direction for conduct. It interprets and translates the experience and so enmeshes it in its own triviality. Because the mind-heart does not know how to sing it pursues instead the singer.
The interpreter, the translator of the experience, must be as deep and wide as the experience itself if he would understand it; since he is not, he must cease to interpret it; to cease, he must be mature, wise in his understanding. You may have a significant experience but how you understand it, how you interpret it depends on you the interpreter; if your mind-heart is small, limited, then you translate the experience according to your own conditioning. It is this conditioning that must be understood and broken down before you can hope to grasp the full significance of the experience.
The maturity of mind-heart comes as it frees itself from its own limitations and not through clinging to the memory of a spiritual experience. If it clings to memory it abides with death, not with life. Deep experience may open the door to understanding, to self-knowledge and right thinking, but with many it becomes only a stirring stimulation, a memory, and soon loses its vital significance, preventing further experience.
We translate all experience in terms of our own conditioning, the deeper it is the more alertly aware must we be not to misread it. Deep and spiritual experiences are rare and if we have such experiences we reduce them to the petty level of our own mind and heart. If you are a Christian or a Hindu or a non-believer you accordingly translate such experiences, reducing them to the level of your own conditioning. If your mind-heart is given over to nationalism and greed, to passion and ill will, then such experiences will be used to further the slaughter of your neighbour; then you seek guidance to bomb your brother; then to worship is to destroy or torture those who are not of your country, of your faith.
It is essential to be aware of your conditioning rather than to try to "do something" about the experience itself, but mind-heart clings to the experiences of yesterday and so becomes incapable of understanding the living present.


OJAI 7TH PUBLIC TALK 1945

Existence is painful and complex. To understand the sorrow of our existence we must think-feel anew, we must approach life simply and directly; if we can, we must begin each day anew. We must be able each day to revalue the ideals and patterns that we have brought into being. Life can be deeply and truly understood only as it exists in each one; you are that life and without comprehending it there can be no enduring joy and tranquillity.
Our conflict within and without arises, does it not, from the changing and contradictory values based on pleasure and pain? Our struggle lies in trying to find a value that is wholly satisfying, unvarying and un-disturbing; we are seeking permanent value that will ever gratify without any shadow of doubt or pain. Our constant struggle is based on this demand for lasting security; we crave security in things, in relationship, in thought.
Without understanding the problem of insecurity there is no security. If we seek security we shall not find it; the search for security brings its own destruction. There must be insecurity for the comprehension of Reality, the insecurity that is not the opposite of security. A mind that is well anchored, which feels safe in some refuge, can never understand Reality. The craving for security breeds slothfulness; it makes the mind-heart unliable and insensitive, fearful and dull; it hinders the vulnerability to Reality. In deep insecurity is Truth realized.
But we need a certain security to live; we need food, clothes and shelter, without which existence is not possible. It would be a comparatively simple matter to organize and distribute effectively if we were satisfied with our daily fundamental needs only. Then there would be no individual, no national assertiveness, competitive expansion and ruthlessness; there would be no need for separate sovereign governments; there would be no wars if we were wholly satisfied with our daily needs. But we are not.
Yet why is it not possible to organize our needs? It is not possible because of the incessant conflict of our daily life with its greed, cruelty, hatred. It is not possible because we use our needs as a means of gratifying our psychological demands. Being inwardly uncreative, empty, destructive, we use our needs as a means of escape; so needs assume far greater significance than they really have. Psychologically they become all important; so sensate values assume great significance; property, name, talent, become the means for position, power, domination. Over things made by hand or by mind we are ever in conflict; hence economic planning for existence becomes the dominating problem. We crave for things which create the illusion of security and comfort but which bring us only conflict, confusion and antagonism. We lose in the security of things made by the mind that joy of creative Reality, the very nature of which is insecurity. A mind that is seeking security is ever in fear; it can never be joyous, it can never know creative being. The highest form of thinking-feeling is negative comprehension and its very basis is insecurity.
The more we consider the world without understanding our psychological cravings, demands and conflicts, the more complex and insoluble the problem of existence becomes. The more we plan and organize our economic existence without understanding and transcending the inner passions, fears, envies, the more conflict and confusion will come into being. Contentment with little comes with the understanding of our psychological problems, not through legislation or the determined effort to possess little. We must eliminate intelligently those psychological demands which find gratification in things, in position, in capacity. If we do not seek power and domination, if we are not self-assertive, there will be peace; but as long as we are using things, relationship or ideas as means to gratify our ever increasing psychological cravings, so long will there be contention and misery. With the freedom from craving there comes right thinking and right thinking alone can bring tranquillity.
Questioner: I come from a part of the world which has suffered terribly in this war. I see around me widespread hunger, disease, and a great danger of civil war and bloodshed unless these problems are tackled immediately. I feel it my duty to make my contribution to their solution. On the other hand I see in the world of today the need for a point of view like yours. Is it possible for me to pursue my first objective without neglecting the second? In other words, how can I continue the two?
Krishnamurti: Only in the search of the Real can there be an enduring solution to our problems. To separate existence from the Real is to continue in ignorance and sorrow. To grapple with the problems of hunger, mass murder and destruction on their own planes, is to further misery and catastrophe. In the search of the Real the world's problem which is the individual problem will find a lasting answer. But if you are only concerned with the reorganization of greed, ill will and ignorance there will be no end to confusion and antagonism.
If the reformer, the contributor to the solution of the world's problems, has not radically transformed himself, if he has had no inner revolution of values then what he contributes will only add further to conflict and misery. He who is eager to reform the world must first understand himself for he is the world. The present misery and degradation of man is brought on by man himself and if he merely plans to reform the pattern of conflict without fundamentally understanding himself he will only increase ignorance and sorrow. If each one seeks eternal value then there will be an end to the conflict within and so peace will come into the world; then only will those causes that perpetuate antagonism, confusion and misery cease.
If you want to put an end to the conflict, confusion and misery with which we are confronted everywhere, from where are you to begin? Are you to begin with the world, with the outer, and try to rearrange its values while maintaining your own nationalism, acquisitiveness and hatred, religious dogma and superstition? Or must you begin with yourself to eliminate drastically those causes that produce conflict and sorrow? If you are able to set aside the passion and worldliness on which present culture is built, then you will discover and experience eternal value which is never within any framework; then you might be able to help others free themselves from bondage. We desire, unfortunately, to combine the eternal with a whole series of values which lead to antagonism, conflict and misery. If you would seek Truth you must abandon those values that are based on sensation and gratification, on passion and ill will, possessiveness and greed. You need not let your lives be guided by economists, by politicians and priests with their endless plans for peace; they have led you to death and destruction. You have made them your leaders but now, with deep awareness, you must become responsible for yourself for within you is the cause and the solution of all conflict and sorrow. You created it and you alone can free yourself, not another can save you.
Therefore our first duty, if one may use that word, is to search out the Real which alone can bring peace and joy. In it alone is there enduring unity of man; in it alone can conflict and sorrow cease; in it alone is there creative being. Without this inward treasure the outward organization of law and economic planning have little significance. With the awareness of the Real the outer and inner cease to be separate.
Questioner: I have tried to meditate along the lines you suggested last year. I have gone into it fairly deeply. I feel that meditation and dreams have a relationship. What do you think?
Krishnamurti: For those who practice meditation, it is a process of becoming, of building up, of denying or of imitating, of concentration, of narrowing down thought-feeling. They either cultivate virtue as a means towards a formulated end, or try to focus their wandering attention on a saint, a teacher, or an idea. Many use various techniques to go beyond the reach of the means, but the means shape the mind-heart, and so in the end they become slaves to the means. The means and the end are not different, they are not separate. If you are seeking an end you will find the means for it, but such an end is not the Real. The Real comes into being, you cannot seek it; it must come, you cannot induce it. But meditation as generally practised is craving to become or not to become; it is a subtle form of self-expansion, self-assertiveness; and so it becomes merely a series of struggles within the pattern of duality. The effort of becoming, positively or negatively, on different levels does not put an end to conflict; only with the cessation of craving is there tranquillity.
If the meditator does not know himself his meditation is of little value and becomes even a hindrance to comprehension. Without self-knowledge meditation is not possible, and without meditative awareness there is no self-knowledge. If I do not understand myself, my cravings, my motives, my contradictions, how can I comprehend truth? If I am not aware of my contradictory states, if I am passionate, ignorant, greedy, envious, meditation only strengthens the self-enclosing process; without self-knowledge there is no foundation for right thinking; without right thinking thought-feeling cannot transcend itself.
A lady once said that she had practised meditation for a number of years and presently went on to explain that a certain group of people must be destroyed for they were bringing misery and destruction to man. Yet she practised brotherhood, love and peace, which she said had guided her life. Do not many of you who practice meditation talk of love and brotherhood, yet condone or participate in war which is organized murder? What significance then has your meditation? Your meditation only strengthens your own narrowness, ill will and ignorance.
Those who would understand the deep significance of meditation must begin first with themselves, for self-knowledge is the foundation of right thinking. Without right thinking how can thought go far? You must begin near to go far. Self-awareness is arduous; to think-out, feel-out every thought-feeling is strenuous; but this awareness of every thought-feeling will bring to an end the wandering of the mind. When you try to meditate do you not find that your mind wanders and chatters ceaselessly? It is of little use to brush aside every thought but one and try to concentrate upon that one thought which you have chosen. Instead of trying to control these wandering thoughts become aware of them, think-out, feel-out every thought, comprehend its significance, however pleasant or unpleasant; try to understand each thought-feeling. Each thought-feeling so pursued will yield its meaning and thus the mind, as it comprehends its own repetitive and wandering thoughts, becomes emptied of its own formulations.
The mind is the result of the past, it is a storehouse of many interests, of contradictory values; it is ever gathering, ever becoming. We must be aware of these accumulations and understand them as they arise. Suppose you have collected letters for many years; now you look into the drawer and read letter after letter, keeping some and discarding others; what you keep you reread and again you discard till the drawer is empty. Similarly, be aware of every thought-feeling, comprehend its significance, and should it return reconsider it for it has not been fully understood. As a drawer is useful only when empty so the mind must be free of all its accumulations for only then can there be that openness to wisdom and the ecstasy of the Real. Tranquillity of wisdom is not the result of an act of will, it is not a conclusion, a state to be achieved. It comes into being in the awareness of understanding.
Meditation becomes significant when the mind-heart is aware, thinking-out, feeling-out every thought-feeling that arises without comparison or identification. For identification and comparison maintain the conflict of duality and there is no solution within its pattern. I wonder how many of you have really practised meditation? If you have, you will have noticed how difficult it is to be extensively aware without the narrowing down of thought-feeling. In trying to concentrate, the conflicting thoughts-feelings are suppressed or pushed aside or overcome and through this process there can be no understanding. Concentration is gained at the expense of deep awareness. If the mind is petty and limited, concentration will not make it any the less small and trivial; on the contrary it will strengthen its own nature. Such narrow concentration does not make the mind-heart vulnerable to Reality; it only hardens the mind-heart in its own obstinacy and ignorance and perpetuates the self-enclosing process.
When the mind-heart is extensive, deep and tranquil there is the Real. If the mind is seeking a result, however noble and worthy, if it is concerned with becoming it ceases to be extensive and infinitely pliable. It must be as the unknown to receive the Unknowable. It must be utterly tranquil for the being of the Eternal.
So the mind must understand every value it has accumulated and in this process the many layers of consciousness, both the open and the hidden, are uncovered and understood. The more there is an awareness of the conscious layers the more the hidden layers come to the surface; if the conscious layers are confused and disturbed then the deeper layers of consciousness cannot project themselves into the conscious, save through dreams.
Awareness is the process of freeing the conscious mind from the bondages which cause conflict and pain and thus making it open and receptive to the hidden. The hidden layers of consciousness convey their significance through dreams and symbols. If every thought-feeling is thought-out, felt-out, as fully and deeply as possible, without condemnation or comparison, acceptance or identification, then all the hidden layers of consciousness will reveal themselves. Through constant awareness the dreamer ceases to dream, for through alert and passive awareness every movement of thought-feeling of the open and hidden layers of consciousness is being understood. But if one is incapable of thinking-out, feeling-out every thought completely and fully then one begins to dream. Dreams need interpretation and to interpret there must be free and open intelligence; instead, the dreamer goes to a dream specialist, thus creating for himself other problems. Only in deep extensive awareness can there be an end to dreams and their anxious interpretation.
Right meditation is very effective in freeing the mind-heart from its self-enclosing process. The open and hidden layers of consciousness are the result of the past, of accumulation, of centuries of education, and surely such an educated, conditioned mind cannot be vulnerable to the Real. Occasionally, in the still silence after the storm of conflict and pain, there comes inexpressible beauty and joy; it is not the result of the storm but of the cessation of conflict. The mind-heart must be passively still for the creative being of the Real.
Questioner: Will you please explain the idea that one must die each day, or that one must live the four seasons in a day?
Krishnamurti: Is it not essential that there should be a constant renewal, a rebirth? If the present is burdened with the experience of yesterday there can be no renewal. Renewal is not the action of birth. and death; it is beyond the opposites; only freedom from the accumulation of memory brings renewal and there is no understanding save in the present.
Mind can understand the present only if it does not compare, judge; the desire to alter or condemn the present without understanding it gives continuance to the past. Only in comprehending the reflection of the past in the mirror of the present, without distortion, is there renewal.
The accumulation of memory is called knowledge; with this burden, with the scars of experience, thought is ever interpreting the present and so giving continuity to its own scars and conditioning. This continuity is time-binding and so there is no rebirth, no renewal. If you have lived an experience fully, completely, have you not found that it leaves no traces behind? It is only the incomplete experiences that leave their mark, giving continuity to self-identified memory. We consider the present as a means to an end, so the present loses its immense significance. The present is the Eternal. But how can a mind that is made up, put together, understand that which is not put together, which is beyond all value, the Eternal? As each experience arises live it out as fully and deeply as possible; think it out, feel it out extensively and profoundly; be aware of its pain and pleasure, of your judgments and identifications. Only when experience is completed is there a renewal. We must be capable of living the four seasons in a day; to be keenly aware, to experience, to understand and be free of the gatherings of each day. With the end of each day the mind-heart must empty itself of the accumulation of its pleasures and pains. We gather consciously and unconsciously; it is comparatively easy to discard what has been consciously acquired but it is more difficult for thought to free itself from the unconscious accumulations, the past, the incompleted experiences with their recurring memories. Thought-feeling clings so tenaciously to what it has gathered because it is afraid to be insecure.
Meditation is renewal, the dying each day to the past; it is an intense passive awareness, the burning away of the desire to continue, to become. As long as mind-heart is self-protecting there will be continuity without renewal. Only when the mind ceases to create is there creation.
Questioner: How would you cope with an incurable disease?
Krishnamurti: Most of us do not understand ourselves, our various tensions and conflicts, our hopes and fears, which often produce mental and physical disorders.
Of primary importance is psychological understanding and well being of the mind-heart, which then can deal with the accidents of disease. As a tool wears out so does the body, but those who cling to sensory values find this wasting away to be a sorrow beyond measure; they live for sensation and gratification and the fear of death and pain drives them to delusion. As long as thought-feeling is predominantly sensate there will be no end to delusion and fear; the world in its very nature being a distraction it is essential that the problem of delusion and health be approached patiently and wisely.
If we are organically diseased then let us cope with this condition as with all mechanism, in the best way possible. The psychological delusions, tensions, conflicts, maladjustments produce greater misery than organic disease. We try to eradicate symptoms rather than cause; the cause itself may be sensate value. There is no end to the gratification of the senses which only creates greater and greater turmoil, tension, fear and so on; such a living must culminate in mental and physical disorder or in war. Unless there is a radical change in value there will and must be ever increasing disharmony within, and so, without. This radical change in value must be brought about through understanding the psychological being; if you do not change, your delusions and ill health will inevitably increase; you will become unbalanced, depressed, giving continuous employment to physicians. If there is no deep revolution of values then disease and delusion become a distraction, an escape, giving opportunity for self-indulgence. We can unconditionally accept an incurable disease only when thought-feeling is able to transcend the value of time.
The predominance of sensory values cannot bring sanity and health. There must be a cleansing of the mind-heart which cannot be done by any outer agency. There must be self-awareness, a psychological tension. Tension is not necessarily harmful; there must be right exertion of the mind. It is only when tension is not properly utilized that it leads to psychological difficulties and delusions, to ill health and perversions. Tension of the right kind is essential for understanding; to be alertly and passively aware is to give full attention without the conflict of opposition. Only when this tension is not properly understood does it lead to difficulty; living, relationship, thought demand heightened sensitivity, a right tension. We are conscious of this tension and generally misread or avoid it thus preventing the understanding that it would bring. Tension or sensitivity can heal or destroy.
Life is complex and painful, a series of inner and outer conflicts. There must be an awareness of the mental and emotional attitudes which cause outward and physical disturbances. To understand them you must have time for quiet reflection; to bc aware of your psychological states there must be periods of quiet solitude, a withdrawal from the noise and bustle of daily life and its routine. This active stillness is essential not only for the well being of the mind-heart but for the discovery of the Real without which physical or moral well being is of little significance.
Unfortunately most of us give little time to serious and quiet self-recollectedness. We allow ourselves to become mechanical, thoughtlessly following routine, accepting and being driven by authority; we become mere cogs in the vast machine of the present culture. We have lost creativeness; there is no inward joy. What we are inwardly that we project outwardly. Mere cultivation of the outer does not bring about inward well being; only through constant self-awareness and self-knowledge can there be inward tranquillity. Without the Real, existence is conflict and pain.


OJAI 8TH PUBLIC TALK 1945

The problem of relationship is not easily comprehended, it requires patience and pliability of mind-heart; mere adjustment or conformity to a system of conduct does not bring about the understanding of relationship; such adjustment and conformity cloud and intensify the struggle. If we would deeply comprehend relationship it must be approached afresh each day, without the scars or memories of yesterday's experiences. These conflicts in relationship build a wall of continuous resistance and instead of bringing wider and deeper unity create insurmountable differences and disunity.
As you would read an interesting book without skipping a page, so relationship must be studied and understood; the solution to the problem of relationship is not to be found outside of it but in it; the answer is not at the end of the book but is to be found in the manner of our approach to relationship. How you read the book of relationship is of far greater importance than the answer, or the overcoming of the struggle that exists in it. It must be approached every day anew without the burden of yesterday; it is this liberation from yesterday, from time, that brings creative understanding.
To be is to be related; there is no such thing as isolated being. Relationship is a conflict within and without; the inward conflict extended becomes world conflict. You and the world are not separate; your problem is the world's problem; you bear the world in you; without you it is not. There is no isolation and there is no object that is not related. This conflict must be understood not as a problem of the part but of the whole.
You are aware, are you not, of conflict in relationship, of the constant struggle between you and another, between you and the world? Why is there conflict in relationship? Does it not arise because of the interaction of dependency and conformity, of domination and possessiveness? We conform, we depend, we possess because of inward insufficiency which gives rise to fear. Do we not know this fear in intimate, close relationship? Relationship is a tension, and deep awareness is necessary to understand it.
Why do we crave to possess or dominate? Is it not because of the fear of insufficiency? Being fearful we long to be secure; emotionally and mentally we desire to be safe and well anchored in things, n people, in ideas. Inwardly we crave security which express outwardly in dependency, conformity, possessiveness and so on. It is the burning and seemingly ceaseless void that drives us to find a refuge, a hope, in relationship, and we confuse the urge to avoid our anguish of loneliness with love, duty, responsibility.
But what is the true significance of relationship? Is it not a process of self-revelation? Is not relationship a mirror in which, if we are aware, we can observe without distortion our private thoughts and motives, our inward state? In relationship the subtle process of the self, of the ego, is revealed and through choiceless awareness alone can inward insufficiency be transcended. Conflict ceases in the aloneness of Reality. This transcending is love. Love has no motive; it is its own eternity.
Questioner: How can I become integrated?
Krishnamurti: What do we mean by integration? Does it not mean to be made whole, to be without conflict and sorrow?
Most of us try to be integrated within the superficial layers of our consciousness; we try to integrate ourselves so as to function normally within the pattern of society; we desire to fit into an environment which we accept as being normal; but we do not question the significance or the value of the social structure about us. Conformity to a pattern is considered integration; education and organized religion aid us towards this conformity.
Has not integration a deeper significance than mere adjustment to society and its patterns? Is conformity integration? Is not integration pure being and not just the satisfaction of our desire to be made whole, to become normal? The motive behind the urge for integration is surely of great significance.
The urge for integration may arise from ambition, from the desire for power, from the fear of insufficiency and so on. Coordination is necessary to achieve a result, but consider what is involved in the idea of attainment of desire; self-assertiveness, envy, enmity, the pettiness of success, strife and pain. Some people suppress the craving for worldly success but indulge in the craving to become virtuous, to be a Master, to attain spiritual glory, but the craving to become ever leads to conflict, confusion and antagonism. This again is not true integration. True integration comes when there is awareness and so understanding through all layers of consciousness. Our superficial consciousness is the result of education, of influence and only when thought transcends its own self-created limitation can there be true integration. The many opposing and contradictory parts of our consciousness can be integrated only when the creator of these divisions ceases to be; within the pattern of the self there can be only conflict, there can never be integration, completeness.
Integration comes with the freedom from craving. It is not an end in itself but if you seek self-knowledge, ever deeply, then integration becomes the way to Reality.
Questioner: You may be wise about some things but why are you, as it has been represented to me, against organization? Would you please explain why you consider it a hindrance in our search for Reality? Krishnamurti: Why do we organize? Is it not for efficiency? We organize our existence in order to live; we can organize our thought-feeling so as to make it efficient but efficient for what? For killing, oppressing, gaining power?
If certain ideas, beliefs, doctrines appeal to you, you join with others to spread effectively what you believe and for this you create an organization. But is the understanding of Reality the result of propaganda, organized belief, enforced or subtle conformity? Is Reality discovered through the doctrines of churches, cults or sects? Is Reality to be found through compulsion, through imitation?
We think, do we not, that through conformity, through formulation of beliefs we shall know the Real? Must not thought-feeling transcend all conditioning to discover the Real? Thought-feeling now experiences that in which it is educated, in which it believes, but such experience is limited and narrow; such a mind cannot experience the Real. Conformity can be organized efficiently; adherence to a formula, to a doctrine can be effectively manipulated but will that lead to Reality? Does not Reality come into being when there is complete liberation from all authority, from all compulsion and imitation? This state of being we experience only when thought is utterly still. Only in freedom is there the experience of the Real.
Regimentation of thought-feeling in the name of religion, peace and freedom is made attractive and acceptable; your tendency is to accept authority; you desire to be led; you look to others to direct your conduct. The radio, movies, newspapers, governments, churches are moulding your thought and feeling, and because you desire to conform their task becomes easy. Your craving for security creates fear and it is fear that yields to the oppression of authority; fear forces you not how to think but what to think. Only in freedom from fear is there the discovery of the Real.
Group effort, without conforming to authority, could be very significant through the revelation of inward individual motives and purposes; the group could mirror the activities of the self and through relationship awaken self-awareness. But if the group is used for self-assertiveness through propaganda or as a means of escape then it can become a hindrance to the discovery of Truth.
Creativeness comes into being when thought-feeling is not held within any pattern, within any formulation. The self is the result of conformity, of conditioning, of accumulated memory; so the self is never free to discover; it can only expand in its own conditioning and organize itself to be efficient and subtle in its assertiveness, pursuits and demands, but it can never be free. Only when the self ceases to become is there the Real. To be free to discover, the memory of yesterday must cease; it is the burden of the past that gives continuity and continuity is conformity. Do not conform in order to be free for this does not bring freedom and in freedom alone is there creative being. Freedom cannot be organized and when it is it ceases to be freedom. We try to enclose the living Truth in gratifying patterns of thought-feeling and thereby destroy it.
Questioner: I would like to ask you if the Masters are not a great source of inspiration to us. As life is unequal there must be Master and pupil, surely?
Krishnamurti: Is not this inequality the result of ignorance? Does not this division of man into the high and low deny the Real? Is not this domination and submission of man the outcome of ignorance and thoughtlessness?
Our social structure is built upon division and difference of levels of the clerk and the executive, the general and the soldier, the bishop and the priest, the one who knows and the one who does not know. This division is based on sensate value, which sets man against man. This social pattern breeds endless opposition and antagonism and there can be an end to conflict within this pattern only when thought-feeling transcends greed, ill will and ignorance.
With our acquisitive and competitive mentality we try to grasp Reality and build a ladder for achievement; we create the high and the low, the Master and the pupil. We think of Reality as an end to be achieved, as a reward for righteousness; we think it is to be attained through time, and so maintain the constant division between Master and pupil, the successful and the ignorant.
The wise, the compassionate do not think of man in terms of division; the foolish are caught up in the social and religious division of man. Those who are conscious of this division and know it to be false and stupid overcome it but yet they persist in division with regard to those they call Masters. If you perceive the misery in this sensate world caused by the division of man into the high and the low, why then are you not aware of it on all planes of existence? In the sensate world the division of man against man is the result of greed and ignorance and it is also greed and ignorance that create the follower and the leader, the Master and the pupil, the liberated and the unenlightened.
The questioner asks if a Master or a saint is not a source of inspiration. When you draw inspiration from another it is only a distraction, hence uncreative and illusory. Inspiration is sought in many ways but invariably it breeds dependence and fear. Fear prevents understanding, it puts an end to communion, it is a living death.
Is not the creative being of Reality the norm? You look to others for hope and guidance because you are empty and poor; you turn to books, to pictures, to teachers, to gurus, to saviours to inspire and strengthen you, you are ever in hunger, ever seeking but never finding. In the creative being of Reality alone is there the cessation of conflict and sorrow. But separation and inequality will be maintained as long as there is a becoming; as long as the pupil craves to become a Master. This craving to become is born of ignorance for the present is the Eternal. Only in the aloneness of Reality is there completeness; in that flame of creative being there is no other but the One.
Through right means only can Reality be discovered for the means is the end; the means and the end are inseparable; through self-awareness and self-knowledge there is the flame of Reality. It does not lie through another but through your own awakened thought. None can lead you to it; none can deliver you from your own sorrow. The authority of another is blinding; only in utter freedom is the Supreme to be found. Let us live in time timelessly.
Questioner: Do you believe in progress?
Krishnamurti: There is the movement of so-called progression, is there not, from the simple to the complex? There is the process of constant adjustment to environment which brings about modification or change, taking on new forms. There is constant interaction between the outer and the inner, each aiding in modifying and transforming the other. This does not demand belief; we can observe society becoming more and more complex, more and more efficiently organized to survive, to exploit, to oppress and to kill. Existence which was simple and primitive has become very complex, highly organized and civilized. We have "progressed; we have radios, movies, quick means of transportation and all the rest of it. We can kill, instead of a few, thousands upon thousands in a moment; we can wipe out, as the phrase goes, whole cities and their people in a few burning seconds. We are well aware of all this and some call it progress; bigger and better houses, more luxury,more amusements, more distractions. Can this be considered progress? Is the expansion of sensate desire progress? Or does progress lie in compassion?
We mean by progress also, do we not, the constant expanding of desire, of the self? Now in this process of expansion and becoming can there ever be an end to conflict and sorrow? If not, what is the purpose of becoming? If it is for the continuation of struggle and pain, of what value is progress, the evolution of desire, the expansion of the self? If in the expansion of desire there is the cessation of sorrow then becoming could have significance, but is it not the very nature of craving to create and continue conflict and sorrow?
The self, the I, this bundle of memories, is the result of the past, the product of time, and will this self, however much it may evolve, experience the Timeless? Can the I, becoming greater, nobler through time, experience the Real?
Can the I, the accumulated memory, know freedom? Can the self which is craving, and so the cause of ignorance and conflict, know enlightenment? Only in freedom can there be enlightenment, not in the bondage and pain of craving. As long as the I thinks of itself as gaining and losing, becoming and not becoming, thought is time-bound. Thought held in the bondage of yesterday, of time, can never experience the Timeless.
We think in terms of yesterday, today and tomorrow; I was, I am and I will become. We think-feel in terms of accumulation; we are constantly creating and maintaining the idea of time, of continual becoming. Is not being wholly different from becoming? We can only be when we understand the process and significance of becoming. If we would deeply understand we must be silent, must we not? The very greatness of a problem calls for silence as does beauty. But, you will be asking, how am I to become silent, how am I to stop this incessant chattering of the mind? There is no becoming silent; there is or there is not silence. If you are aware of the immensity of being then there is silence; its very intensity brings tranquillity.
Character can be modified, changed, made harmonious, but character is not Reality. Thought must transcend itself to comprehend the Timeless. When we think of progress, growth, are we not thinking-feeling within the pattern of time? There is a becoming, modifying or changing in the horizontal process; this becoming knows pain and sorrow but will this lead to Reality? It cannot for becoming is ever time-binding. It is only when thought frees itself from becoming, liberates itself from the past through diligent self-awareness, is utterly tranquil, that there is the Timeless.
This tranquillity of understanding is not produced by an act of will for will is still a part of becoming, of craving. Mind-heart can be tranquil only when the storm and the conflict of craving have ceased. As a lake is calm when the winds stop, so the mind is tranquil in wisdom when it understands and transcends its own craving and distraction. This craving is to be understood as it is disclosed in every day thought-feeling-action; through constant self-awareness are the ways of craving, self-becoming, understood and transcended. Do not depend on time but be arduous in the search of self-knowledge.
Questioner: In answering the question of how to solve a psychological problem lastingly, you spoke about the three consecutive phases in the process of solving such a problem, the first one being the consideration of its cause and effect; secondly, the understanding of that particular problem as part of the dualistic conflict; and then the discovery that the thinker and the thought are one. It seems to me that the first and second steps are comparatively easy, while the third level cannot be attained in a similar simple, logical progression. Krishnamurti: I wonder if you have observed for yourself the three phases I suggested in trying to solve a psychological problem? Most of us can be aware of the cause and effect of a problem and also be aware of its dualistic conflict, but the questioner feels that the last step, the discovery that the thinker and the thought are one, is not so easy nor can it be understood logically. These three states or steps I suggested only for the convenience of verbal communication; they flow from one to the other; they are not fixed within a framework of different levels. It is really important to understand they are not different stages, one superior to the other; they hang on the same thread of understanding. There is an interrelationship between cause and effect and the dualistic conflict and the discovery that the thinker and his thought are one.
Cause and effect are inseparable; in the cause is the effect. To be aware of the cause-effect of a problem needs certain swift pliability of mind-heart for the cause-effect is constantly being modified, undergoing continual change. What once was cause-effect may have become modified now and to be aware of this modification or change is surely necessary for true understanding. To follow the ever changing cause-effect is strenuous for the mind clings and takes shelter in what was the cause-effect; it holds to conclusions and so conditions itself to the past. There must be an awareness of this cause-effect conditioning; it is not static but the mind is when it holds fast to a cause-effect that is immediately past. Karma is this bondage to cause-effect. As thought itself is the result of my causeseffects it must extricate itself from its own bondages. The problem of cause-effect is not to be superficially observed and passed by. It is the continuous chain of conditioning memory that must be observed and understood; to be aware of this chain being created and to follow it though all the layers of consciousness is arduous; yet it must be deeply searched out and understood.
So long as the thinker is concerned with his thought there must be dualism; as long as he struggles with his thoughts dualistic conflict will continue. Is there a solution for a problem in the conflict of opposites? Is not the maker of the problem more important than the problem itself? Thought can go above and beyond its dualistic conflict only when the thinker is not separate from his thought. If the thinker is acting upon his thought he will maintain himself apart and so ever be the cause of opposing conflict. In the conflict of dualism there is no answer to any problem for in that state the thinker is ever separate from his thought. Craving remains and yet the object of craving is constantly being changed; what is important is to understand craving itself, not the object of craving.
Is the thinker different from his thought? Are they not a joint phenomenon? Why does the thinker separate himself from his thought? Is it not for his own continuity? He is ever seeking security, permanency, and as thoughts are impermanent the thinker thinks of himself as the permanent. The thinker hides behind his thoughts and without transforming himself tries to change the frame of his thought. He conceals himself behind the activity of his thoughts to safeguard himself. He is ever the observer manipulating the observed, but he is the problem and not his thoughts. It is one of the subtle ways of the thinker to be troubled about his thoughts and thereby avoid his own transformation.
If the thinker separates his thought from himself and tries to modify it without radically transforming himself conflict and delusion inevitably will follow. There is no way out of this conflict and illusion save through the transformation of the thinker himself. This complete integration of the thinker with his thought is not on the verbal level but is a profound experience which comes only when cause-effect is understood and the thinker is no longer caught in dualistic opposition. Through self-knowledge and right meditation the integration of the thinker with his thought takes place and then only can the thinker go above and beyond himself. Then only the thinker ceases to be. In right meditation the concentrator is the concentration; as generally practised the thinker is the concentrator, concentrating upon something or becoming something. In right meditation the thinker is not separate from his thought. On rare occasions we experience this integration in which the thinker has wholly ceased; then only is there creation, eternal being. Till the thinker is silent he is the maker of problems, of conflict and sorrow.


OJAI 9TH PUBLIC TALK 1945

The desire to be secure in things and in relationship only brings about conflict and sorrow, dependence and fear; the search for happiness in relationship without understanding the cause of conflict leads to misery. When thought lays emphasis on sensate value and is dominated by it there can be only strife and pain. Without self-knowledge relationship becomes a source of struggle and antagonism, a device for covering up inward insufficiency, inward poverty.
Does not craving for security in any form indicate inward insufficiency? Does not this inner poverty make us seek, accept and cling to formulations, hopes, dogmas, beliefs, possessions; is not our action then merely imitative and compulsive? So anchored to ideology, belief, our thinking becomes merely a process of enchainment.
Our thought is conditioned by the past; the I, the me and the mine, is the result of stored up experience, ever incomplete. The memory of the past is always absorbing the present; the self which is memory of pleasure and pain is ever gathering and discarding, ever forging anew the chains of its own conditioning. It is building and destroying but always within its own self-created prison. To the pleasant memory it clings and the unpleasant it discards. Thought must transcend this conditioning for the being of the Real.
Is evaluating right thinking? Choice is conditioned thinking; right thinking comes through understanding the chooser, the censor. As long as thought is anchored in belief, in ideology, it can only function within its own limitation; it can only feel-act within the boundaries of its own prejudices; it can only experience according to its own memories which give continuity to the self and its bondage. Conditioned thought prevents right thinking which is non-evaluation, non-identification.
There must be alert self-observation without choice; choice is evaluation and evaluation strengthens the self-identifying memory. If we wish to understand deeply there must be passive and choiceless awareness which allows experience to unfold itself and reveal its own significance. The mind that seeks security through the Real creates only illusion. The Real is not a refuge; it is not the reward for righteous action; it is not an end to be gained.
Questioner: Should we not doubt your experience and what you say? Though certain religions condemn doubt as a fetter is it not, as you have expressed it, a precious ointment a necessity?
Krishnamurti: Is it not important to find out why doubt ever arises at all? What is the cause of doubt? Does it not arise when there is the following of another? So the problem is not doubt but the cause of acceptance. Why do we accept, why do we follow?
We follow another's authority, another's experience and then doubt it; this search for authority and its sequel, disillusionment, is a painful process for most of us. We blame or criticize the once accepted authority, the leader, the teacher, but we do not examine our own craving for an authority who can direct our conduct. Once we understand this craving we shall comprehend the significance of doubt.
Is there not in us a deep rooted tendency to seek direction, to accept authority? Wherefrom does this urge in us come? Does it not arise from our own uncertainty, from our own incapacity to know what is true at all times? We want another to chart for us the sea of self-knowledge; we desire to be secure, we desire to find a safe refuge and so we follow anyone who will direct us. Uncertainty and fear seek guidance and compel obedience and worship of authority; tradition, education create for us many patterns of obedience. If sometimes we do not accept and obey symbols of outward authority we create our own inner authority, the subtle voice of our self. But through obedience freedom cannot be known; freedom comes with understanding, not through acceptance of authority nor through imitation.
The desire for self-expansion creates obedience and acceptance which in turn give rise to doubt. We conform and obey for we crave self-expansion and thus we become thoughtless. Acceptance leads to thoughtlessness and doubt. Experience, especially that called religious, gives us great joy and we use it as a guide, a reference; but when that experience ceases to sustain and inspire us we begin to doubt it. Doubt arises only when we accept. But is it not foolish, thoughtless to accept an experience of another? It is you who must think-out, feel-out and be vulnerable to the Real, but you cannot be open if you cover yourself with the cloak of authority, whether that of another or of your own creation. It is far more essential to understand the craving for authority, for direction, than to praise or dispel doubt. In comprehending the craving for direction doubt ceases. Doubt has no place in creative being.
He who clings to the past, to memory, is ever in conflict. Doubt does not put an end to conflict; only when craving is understood can there be the bliss of the Real. Beware of the man who says he knows.
Questioner: I want to understand myself, I want to put an end to my stupid struggles and make a definite effort to live fully and truly.
Krishnamurti: What do you mean when you use the term myself? As you are many and ever changing is there an enduring moment when you can say that this is the ever me? It is the multiple entity, the bundle of memories that must be understood and not seemingly the one entity that calls itself the me.
We are everchanging contradictory thoughts-feelings: love and hate, peace and passion, intelligence and ignorance. Now which is the me in all of this? Shall I choose what is most pleasing and discard the rest? Who is it that must understand these contradictory and conflicting selves? Is there a permanent self, a spiritual entity apart from these? Is not that self also the continuing result of the conflict of many entities? Is there a self that is above and beyond all contradictory selves? The truth of it can be experienced only when the contradictory selves are understood and transcended.
All the conflicting entities which make up the me have also brought into being the other me, the observer, the analyser. To understand myself I must understand the many parts of myself including the I who has become the watcher, the I who understands. The thinker must not only understand his many contradictory thoughts but he must understand himself as the creator of these many entities. The I, the thinker, the observer watches his opposing and conflicting thoughts-feelings as though he were not part of them, as though he were above and beyond them, controlling, guiding, shaping. But is not the I, the thinker, also these conflicts? Has he not created them? Whatever the level, is the thinker separate from his thoughts? The thinker is the creator of opposing urges, assuming different roles at different times according to his pleasure and pain. To comprehend himself the thinker must come upon himself through his many aspects. A tree is not just the flower and the fruit but is the total process. Similarly to understand myself I must without identification and choice be aware of the total process that is the me.
How can there be understanding when one part is used as a means of comprehending the other? Is it possible to understand one contradiction by another? There is understanding only when contradiction as a whole ceases, when thought is not identifying itself with the part.
So it is important to understand the desire to condemn or approve, to justify or compare for it is this desire that prevents the full comprehension of the whole being. Who is the judge, who is the entity that is comparing, analysing? Is he not an aspect only of the total process, an aspect of the self that is ever maintaining conflict? Conflict is not dissolved by introducing another entity who may represent condemnation, justification or love. In freedom alone can there be understanding but freedom is denied when the observer through identification condemns or justifies. Only in understanding the process as a whole can right thinking open the door to the Eternal.
Questioner: As you are so much against authority are there any unmistakable signs by which the liberation of another can be objectively recognized, apart from the personal affirmation of the individual regarding his own attainment?
Krishnamurti: It is again the problem of acceptance differently stated, is it not? Suppose one does assert that one is liberated, of what great significance is it to another? Suppose you are free from sorrow, of what importance is it to another? It becomes significant only if one seeks to free oneself from ignorance, for it is ignorance that causes sorrow. So the primary point is not who has attained but how to free thought from its self-enchaining sorrow. Most of us are not concerned with this essential issue but rather with outward signs by which we may recognize one who is liberated in order that he may heal our sorrows. We desire gain rather than understanding; our craving for guidance, for comfort, makes us accept authority and so we are ever seeking the expert. You are the cause of your sorrow and you alone can understand and transcend it, none can give you deliverance from ignorance save yourself.
It is not important who has attained but it is important to be aware of your attitude and how you listen to what is being said. We listen with hope and fear; we seek the light of another but are not alertly passive to be able to understand. If the liberated seems to fulfil our desires we accept him; if not, we continue our search for the one who will; what most of us desire is gratification at different levels. What is important is not how to recognize one who is liberated but how to understand yourself. No authority here or hereafter can give you knowledge of yourself; without self-knowledge there is no liberation from ignorance, from sorrow.
You are the creator of misery as you are the creator of ignorance and authority; you bring the leader into being and follow him; your craving fashions the pattern of your religious and worldly life so it is essential to understand yourself and so transform the way of your life. Be aware of why you follow another, why you search out authority, why you crave direction in conduct; be aware of the ways of craving. The mind-heart has become insensitive through fear and gratification of authority but through deep awareness of thought-feeling comes the quickening of life. Through choiceless awareness the total process of your being is understood; through passive awareness comes enlightenment.
Questioner: Though you have answered several questions on meditation I find that you have not said anything about group meditation. Should one meditate with others or alone?
Krishnamurti: What is meditation? Is it not the understanding of the ways of the self, is it not self-knowledge? Without self-knowledge, without awareness of the total process that which you build into character, that which you strive for, has no reality. Self-knowledge is the very beginning of true meditation. Now will you understand yourself through being alone or with many? The many can be a hindrance to meditation as can also the being alone. The very weight of ignorance of the many who do not understand themselves can overpower one who is attempting to understand himself through meditation. The group can stimulate one but is stimulation meditation? Dependence on the group creates conformity; congregational worship or prayer is susceptible to suggestion, to influence, to thoughtlessness.
To meditate in isolation can also create hindrances and strengthen one's prejudices and conformities. If there is no pliability, eager awareness, mere living alone strengthens one's tendencies and idiosyncrasies, hardens the habits and deepens the grooves of thought-feeling. Without understanding the significance of meditation, meditating alone can become a self-enclosing process, the narrowing of mind-heart in self-delusion and the strengthening of
So whether you meditate with a group or by yourself will have little meaning if the significance of meditation is not rightly understood. Meditation is not concentration, it is the creative process of self-discovery and understanding; meditation is not a process of self-becoming; beginning with self-knowledge it brings tranquillity and supreme wisdom, it opens the door to the Eternal. The purpose of meditation is to be aware of the total process of the self. The self is the result of the past and does not exist in isolation; it is made up. The many causes that have brought it into being must be understood and transcended; only through deep awareness and meditation can there be liberation from craving, from self. Then only is there true aloneness. But when you meditate by yourself you are not alone for you are the result of innumerable influences, of conflicting forces. You are a result, a product, and that which is made up, selected, put together, cannot understand that which is not. When the thinker and his thought are one, having gone above and beyond all formulation, there is that tranquillity in which alone is the Real. To meditate is to penetrate the many conditioned, educated layers of consciousness.
Since we are self-enclosed, in conflict and pain, it is essential to be keenly aware for through self-knowledge thought-feeling frees itself from its own self-created impediments of ill will and ignorance, worldliness and craving. It is this meditative understanding that is creative; this understanding brings about not withdrawal, not exclusion, but spontaneous solitude.
The more we are meditatively aware during the so-called waking hours the less there are dreams, and less is the anxious fear of their interpretation; for if there is self-awareness during waking hours the different layers of consciousness are being uncovered and understood and in sleep there is the continuation of awareness. Meditation is not for a set period only but is to be continued during the waking hours and hours of sleep as well. In sleep, because of right meditative awareness during waking hours, thought can penetrate depths that have great significance. Even in sleep meditation continues.
Meditation is not a practice; it is not the cultivation of habit; meditation is heightened awareness. Mere practice dulls the mind. heart for habit denotes thoughtlessness and causes insensitivity. Right meditation is a liberative process, a creative self-discover which frees thought-feeling from bondage. In freedom alone is there the Real. Questioner: In discussing the problem of illness you introduced the concept of psychological tension. If I remember correctly you stated that the non-use or abuse of psychological tension is the ca use of illness. Modern psychology on the other hand mostly stresses relaxation, release from nervous tension and so forth. What do you think?
Krishnamurti: Must we not be strenuous if we would understand? As you are listening to this talk is there not attention, a tension? Is not all awareness an intensity of right tension? Awareness is necessary for comprehension; a strenuous attention is needed if we would grasp the full significance of a problem. Relaxation is necessary, sometimes beneficial; but is not awareness, right tension, necessary for deep understanding? Must not the strings of a violin be tuned or stretched to produce the right tone? If they are stretched too much they break and if they are not stretched or tuned just rightly they do not give the correct tone. Likewise we break down when our nerves are strained too much; tension beyond endurance causes various forms of mental and physical disorders.
But is not awareness, the widening and stretching of the mind-heart, necessary for understanding? Is understanding the result of relaxation, inattention, or does it come with awareness in which there is not that tension caused by the desire to grasp, to gain? Is not alert stillness necessary for deep understanding?
Tension can either mend or mar. In all relationship is there not tension? This tension becomes harmful when relationship becomes an escape from one's own insufficiency, a self-protective shelter from painful self-discovery. Tension becomes harmful when relationship hardens and is no longer a self-revealing process. Most of us use relationship for self-gratification, self-aggrandizement, but when it fails us a harmful tension is created which leads to frustration, jealously, delusion and conflict. As long as the craving of the self continues there will be the harmful psychological tension of inner insufficiency that causes varieties of delusion and misery. But to understand emptiness, aching loneliness, there must be right awareness, right tension. The tension of greed, fear, ambition, hate, is destructive, is productive of psychological and physical ailments, and to transcend that tension there must be choiceless awareness.
Craving which expresses itself in many ways, in the material and so-called spiritual world, is the cause of conflict in all the different layers of consciousness. The tension of becoming is endless conflict and pain. In being aware of craving and so understanding it thought liberates itself from ignorance and sorrow.


OJAI 10TH PUBLIC TALK 1945

Is there an enduring state of creative tranquillity? Is there an end to the seemingly endless struggle of the opposites? Is there an imperishable ecstasy?
The end to conflict and sorrow is through understanding and transcending the ways of the self and in discovering that imperishable Reality which is not the creation of the mind. Self-knowledge is arduous but without it ignorance and pain continue; without self-knowledge there can be no end to strife.
The world is splintered into many fragments, each in contention with the other; it is torn apart by antagonism, greed and passion; it is broken up by warring ideologies, beliefs and fears; neither organized religion nor politics can bring peace to man. Man is against man and the many explanations of his sorrow do not take away his pain. We have tried to escape from ourselves in many cunning ways but escape only dulls and hardens the mind and heart. The outer world is but an expression of our own inner state; as we are inwardly broken up and torn by burning desires, so is the world about us; as there is incessant turmoil within us so is there endless conflict in the world; as there is no inward tranquillity the world has become a battlefield. What we are the world is.
Is there a possibility of finding enduring joy? There is, but to experience it there must be freedom. Without freedom truth cannot be discovered, without freedom there can be no experience of the Real. Freedom must be sought out; freedom from saviours, teachers, leaders; freedom from the self-enclosing walls of good and bad; freedom from authority and imitation; freedom from self, the cause of conflict and pain.
Just as long as craving in its different forms is not understood there will be conflict and pain. Conflict is not to be ended through superficial restatement of values nor by change of teachers and leaders. The ultimate solution lies in freedom from craving; not in another but in yourself is the way. The incessant battle within us all which we call existence cannot be brought to an end save through understanding and so transcending craving.
The conflict of acquisitiveness appears in knowledge, in relationship, in possessions; acquisitiveness in any form creates inequality and brutality. This division and conflict between man and man is not to be abolished through mere reform of the outer effects and values. Equality in possessions is not the way out of our extended and enveloping misery and stupidity; no revolution can free man from this spirit of exclusiveness. You may dislodge him from possessions through legislation, through revolution, but he will cling to exclusive relationship or belief. This spirit of exclusiveness at different levels cannot be abolished through any outward reform or through compulsion or regimentation. Yet it is this spirit of exclusiveness that breeds inequality and contention. Does not acquisitiveness set man against man? Can equality and compassion be established through any means of the mind? Must not they be sought elsewhere; does not this separativeness cease only in Love, in Truth?
The unity of man is to be found only in Love, in the illumination that Truth brings. This oneness of man is not to be established through mere economic and social readjustment. The world is ever occupied with this superficial adjustment; it is ever trying to rearrange values within the pattern of acquisitiveness; it tries to establish security on the insecurity of craving and so brings disaster upon itself. We hope that outward revolution, outward change of values will transform man; they do affect him but acquisitiveness, finding gratification at other levels continues. This endless and purposeless movement of acquisitiveness cannot at any time bring peace to man, and only when he is free of it can there be creative being.
Acquisitiveness creates division of those ahead and those behind. You must be both pupil and Master in search of Truth; you must make the approach directly without the conflict of example and following. There must be persistent self-awareness, and the more earnest and strenuous you are the more thought will free itself from its own self-created bondages.
In the bliss of the Real the experiencer and the experience cease. A mind-heart that is burdened with the memory of yesterday cannot live in the eternal present. Mind-heart must die each day for eternal being.
Questioner: I feel that at least to me what you are saying is something new and very vitalizing but the old intrudes and distorts. It seems that the new is overpowered by the past. What is one to do?
Krishnamurti: Thought is the result of the past acting in the present; the past is constantly sweeping over the present. The present, the new, is ever being absorbed by the past, by the known. To live in the eternal present there must be death to the past, to memory; in this death there is timeless renewal.
The present extends into the past and into the future; without the understanding of the present the door to the past is closed. The perception of the new is so fleeting; no sooner is it felt than the swift current of the past sweeps over it and the new ceases to be. To die to the many yesterdays, to renew each day is only possible if we are capable of being passively aware. In this passive awareness there is no gathering to oneself; in it there is intense stillness in which the new is ever unfolding, in which silence is ever extending with measure.
We try to use the new as a means of breaking down or strengthening the past and so corrupt the living present. The renewing present brings comprehension of the past. It is the new that gives understanding and in that light the past has a fresh, life-giving significance. When we listen to or experience something new our instinctive response is to compare it with the old, with a past experience, with a fading memory. This comparing gives strength to the past, distorting the present and so the new is ever becoming the past, the dead. If thought-feeling were capable of living in the now without distorting it then the past would be transformed into the eternal present.
To some of you these talks and discussions may have brought a new and vitalizing understanding; what is important is not to put the new into old patterns of thought or phrase. Let it remain new, uncontaminated. If it is true it will cast out the old, the past by its, very abundant and creative light. The desire to make the creative present enduring, practical or useful makes it worthless. Let the new live without anchorage in the past, without the distorting influence of fears and hopes.
Die to your experience, to your memory. Die to your prejudice, pleasant or unpleasant. As you die there is the incorruptible; this is not a state of nothingness but of creative being. It is this renewal that will, if allowed, dissolve our problems and sorrows however intricate and painful. Only in death of the self is there life.
Questioner: Do you believe in karma?
Krishnamurti: The desire to believe should be understood and put away for it does not bring enlightenment. He who is seeking Truth does not believe; he who is approaching Truth has no dogma or creed; he who is seeking the Timeless must be free of formulation and the time-binding quality of memory. When we believe we do not seek and belief brings doubt and pain. Search to understand, not to know; for in understanding, the dual process of the knower and the known ceases. In the mere search for knowledge the knower is ever becoming and so is ever in conflict and sorrow. He who asserts he knows does not know.
The root of the Sanskrit word karma means to act to do Action is the result of a cause. War is the result of our everyday life of stupidity and ill will and greed; conflict and sorrow are the outcome of the inward turmoil of our craving. Is not our existence the product of enchaining conditioning? Cause is ever undergoing a modification and alert awareness is necessary to follow and understand it. Silent and choiceless awareness not only reveals the cause but also frees thought-feeling from it. Can effect be separated from cause? Is not effect ever present in the cause? We desire to reform, to rearrange the effects without radically altering the cause. This occupation with effect is a form of escape from the basic cause.
As the end is in the means, so the effect is in the cause. It is comparatively easy to discover the superficial cause but to discover and transcend craving, which is the deep cause of all conditioning, is arduous and demands constant awareness.
Questioner: Not only is there the fear of life but great is the fear of death. How am I to conquer it?
Krishnamurti: What is conquerable has to be conquered again and again. Fear comes to an end only through understanding. Fear of death is in the craving for self-fulfilment; we are empty and we crave completeness, so there is fear; we desire to achieve and so we are afraid lest death should call us. We desire time for understanding, the fulfillment of ambition needs time, and so we are afraid of death. We are in the bondage of time; death is the unknown and of the unknown we are afraid. Fear and death are the companions of life. We crave the assurance of self-continuity. Thought-feeling is moving from the known to the known and is always afraid of the unknown. Thought-feeling proceeds from accumulation to accumulation, from memory to memory, and the fear of death is the fear of frustration.
Because we are as the dead we fear death; the living do not. The dead are burdened by the past, by memory, by time, but for the living the present is the eternal. Time is not a means to the end, the Timeless, for the end is in the beginning. The self weaves the net of time and thought is caught in it. The insufficiency of the self, its aching emptiness, causes the fear of death and of life. This fear is with us always: in our activities, our pleasures and pain. Being dead we seek life but life is not found through the continuity of the self. The self, the maker of time, must yield itself to the Timeless.
If death is truly a great problem for you, not merely a verbal or emotional issue nor a matter of curiosity which can be appeased by explanations, then in you there is deep silence. In active stillness fear ceases; silence has its own creative quickening. You do not transcend fear through rationalization, through the study of explanations; the fear of death does not come to an end through some belief for belief is still within the net of the self. The very noise of the self prevents its own dissolution. We consult, analyze, pray, exchange explanations; this incessant activity and noise of the self hinders the bliss of the Real. Noise can produce only more noise and in it there is no understanding.
Understanding comes when your whole being is deeply and silently aware. Silent awareness is not to be compelled or induced; in this tranquillity death yields to creation. Questioner: It has never occurred to me myself as being able to attain liberation. The ultimate I can conceive of is that perhaps I might be able to hold and strengthen that entirely incomprehensible relation to God which is the only thing I live by. and I really do not even know what that is.
You talk about being and becoming. I realize that these words mean fundamentally different attitudes and mine ha been definitely one of becoming. I now want to transform what has been becoming all along into being. Am I fooling myself? I do not #ant simply to change words.
Krishnamurti: We must first understand the process of becoming and all its implications before we can comprehend what is being. Is not the structure of our thought-feeling based on time? Do we not think-feel in terms of gain and loss, of becoming and not becoming? We think Reality or God is to be reached through time, through becoming. We think that life is an endless ladder for us to climb ever to greater and greater insights. Our thinking-feeling is caught in the horizontal process of becoming; the becomer is ever accumulating, ever gaining, ever expanding. The self, the becomer, the creator of time, can never experience the Timeless. The self, the becomer, is the cause of conflict and sorrow.
Does becoming lead to being? Through time can there be the Timeless? Through conflict can there be tranquillity? Through war, hate, can there be love? Only when becoming ceases is there being; through the horizontal process of time the Eternal is not; conflict does not lead to tranquillity; hate cannot be changed to love. The becomer can never be tranquil. Craving can never lead to that which is beyond and above all craving. The chain of sorrow is broken only when the becomer ceases to become, positively or negative
Now the becomer desires to translate his becoming into being. He sees perhaps the futility of becoming and desires to transform that process into being; instead of becoming, now he must be. He sees the pain of greed and now he desires to transform greed into non-greed which is still a becoming; he has assumed a new attitude, a new garb called non-greed; but still the becomer continues to become. Does not this desire to translate the becoming into being lead to illusion? The becomer perhaps now perceives the endless conflict and sorrow involved in becoming and so craves a different state which he calls being; but craving continues under a new name. The ways of becoming are very subtle and till the becomer is aware of them he will continue to become, to be in conflict and sorrow. By changing terms we think we understand and how easily we pacify ourselves !
Being is only when there is no effort, positive or negative, to become; only when the becomer is self-aware and understands the enchaining sorrow and wasted effort of becoming and no longer uses will, then only can he be silent. His desire and his will have subsided; then only is there the tranquillity of supreme wisdom. To become non-greedy is one thing and being without greed is another; to become implies a process but being does not. Process implies time; the state of being is not a result, not a product of education, discipline, conditioning. You cannot transform noise into silence; silence can only come into being when noise ceases. Result is a time process, a determined end through a determined means; but through a process, through time, the Timeless is not. Self-awareness and right meditation will reveal the process of becoming. Meditation is not the cultivation of the becomer but through self-knowledge the meditator, the becomer ceases.
Questioner: If we only consider the obvious meaning of your words, memory constitutes one of the mechanisms against which you have warned time and again. And yet you yourself, for instance, sometimes use written notes to aid your memory in reconstructing the introductory remarks which you obviously have thought out previously. Does there exist one necessary and even indispensable kind of memory related to the outside world of facts and figures, and an entirely different kind of memory which might be called psychological memory, which is detrimental because it interferes with the creative attitude which you have hinted at in expressions like "lying fallow" - "dying each day" etc?
Krishnamurti: Memory is accumulated experience and what is accumulated is the known and what is know is ever the past. With the burden of the known can that which is Timeless be discovered? Is not freedom from the past necessary to experience that which is Immeasurable? That which is made up, that is, memory, cannot comprehend that which is not. Wisdom is not accumulated memory but is supreme vulnerability to the Real.
Should we not, as the questioner points out, be aware of the two kinds of memories: the indispensable, relating to facts and figures, and the psychological memory? Without this indispensable memory we could not communicate with each other. We accumulate and cling to psychological memories and so give continuity to the self; thus the self, the past, is ever increasing, ever adding to itself. It is this accumulating memory, the self, that must come to an end; as long as thought-feeling is identifying itself with the memories of yesterday it will be ever in conflict and sorrow; as long as thought-feeling is ever becoming it cannot experience the bliss of the Real. That which is Real is not the continuation of identifying memory. According to what has been stored up one experiences; according to one's conditioning and psychological memories and tendencies are the experiences, but such experiences are ever enclosing, limiting. It is to this accumulation that one must die.
Is the experience of the Real based on memory, on accumulation? Is it not possible for thought-feeling to go above and beyond these interrelated layers of memory? Continuance is memory and is it possible for this memory to cease and a new state come into being? Can the educated and conditioned consciousness comprehend that which is not a result? It cannot and so it must die to itself. Psychological memory, ever striving to become, is creating results, barriers, and so is ever enslaving itself. It is to this becoming that thought-feeling must die; only through constant self-awareness does this self-identifying memory come to an end; it cannot come to an end through an act of will for will is craving and craving is the accumulation of identifying memory.
Truth is not to be formulated nor can it be discovered through any formulation or any belief; only when there is freedom from becoming, from self-identifying memory, does it come into being. Our thought is the result of the past and without understanding its conditioning it cannot go beyond itself. Thought-feeling become a slave to its own creation, to its own power of illusion if it is unaware of its own ways. Only when thought ceases to formulate can there be creation.
Questioner: Do not the images of saints, Masters, help us to meditate rightly?
Krishnamurti: If you would go north why look towards the south? If you would be free why become slaves? Must you know sobriety through drunkenness? Must you have tyranny to know freedom?
As meditation is of the highest importance we ought to approach it rightly from the very beginning. Right means create right ends; the end is in the means. Wrong means produce wrong ends and at no time will wrong means bring about right ends. By killing another will you bring about tolerance and compassion? Only right meditation can bring about right understanding. It is essential for the meditator to understand himself, not the objects of his meditation, for the meditator and his meditation are one, not separate. Without understanding oneself meditation becomes a process of self-hypnosis inducing experiences according to one's conditioning, one's belief. The dreamer must understand himself, not his dreams; he must awaken and put an end to them. If the meditator is seeking an end, a result, then he will hypnotize himself by his desire. Meditation is often a self-hypnotic process; it may produce certain desired results but such meditation does not bring enlightenment.
The questioner wants to know if examples help one to meditate rightly. They may help to concentrate, to focus attention, but such concentration is not meditation. Mere concentration though troublesome is comparatively easy, but what then? The concentrator is still what he is, only he has acquired a new faculty, a new means through which he can function, enjoy and do harm. Of what value is concentration if he who concentrates is lustful, worldly and stupid? He will still do harm; he will still create enmity and confusion. Mere concentration narrows the mind-heart which only strengthens its conditioning, thus causing credulity and obstinacy. Before you learn to concentrate, understand the structure of your whole being, not just one part of it. With self-awareness there comes self-knowledge, right thinking. This self-awareness or understanding creates its own discipline and concentration; such pliable discipline is enduring, effective, not the self-imposed discipline of greed and envy. Understanding ever widens and deepens into extensional awareness; this awareness is essential for right meditation. Meditation of the heart is understanding.
We use examples as a means of inspiration. Why do we seek inspiration? As our lives are empty, dull and mechanical we seek inspiration outside of ourselves. The Master, the saint, the saviour then becomes a necessity, a necessity which enslaves us. Being enslaved you then have to free yourself from your enchainment to discover the Real, for the Real can only be experienced in freedom.
Because you are not interested in self-knowledge you seek from others inspiration which is another form of distraction. Self-knowledge is a process of creative discovery which is hindered when thought-feeling is concerned with gain. Greed for a result prevents the flowering of self-knowledge. Search itself is devotion, it is in itself inspiration. A mind that is identifying, comparing, judging, soon wearies and needs distraction, so-called inspiration. All distraction, noble or otherwise, is idolatrous.
But if the meditator begins to understand himself then his meditation has great significance. Through self-awareness and self-knowledge there comes right thinking; only then can thought go above and beyond the conditioned layers of consciousness. Meditation then is being, which has its own eternal movement; it is creation itself for the meditator has ceased to be.


OJAI FOREWORD 1945

This book of Talks, like our previous publications, contains reports of spontaneous discourses about life and reality, given at different times, and is not intended, therefore, to be read through consecutively or hurriedly as a novel or as a systematized philosophical treatise.
These Talks were written down by me immediately after they were given and later I carefully revised them for publication. Unfortunately, a few individuals, unasked, circulated their own notes of some of these Talks but those reports should in no way be considered authentic or correct. To prevent misrepresentation and maintain the accuracy of these teachings we inform those who may be seriously interested that only the publications of Krishnamurti Writings, Inc., are reliable and authentic.
J. Krishnamurti


OJAI 1ST PUBLIC TALK 1946

Though this is not a small group we will try to have a free and serious discussion instead of turning these gatherings into question and answer meetings. Some no doubt would prefer uninterrupted talks but it seems to me to be more advantageous for all of us to join in a purposeful discussion which requires earnestness and sustained interest.
For what are we striving? What is it that each one is seeking? Till we are aware of our separate pursuits it is not possible to establish right relationship between us. One might be seeking fulfillment and success, another wealth and power, another fame and popularity; some may wish to accumulate and some to renounce; there might be some who are earnestly seeking to dissolve the ego while others may wish merely to talk about it. Is it not important for us to find out what it is we are seeking? To extricate ourselves from the confusion and misery in and about us we must be aware of our instinctive and cultivated desires and tendencies. We think and feel in terms of achievement, of gain and loss, and so there is constant strife; but there is a way of living, a state of being, in which conflict and sorrow have no place.
So to make these discussions fruitful it is necessary, is it not, first to understand our own intentions? When we observe what is taking place in our lives and in the world we perceive that most of us, in subtle or crude ways, are occupied with the expansion of the self. We crave self-expansion now or in the future; for us life is a process of the continuous expansion of the ego through power, wealth, asceticism or the cultivation of virtue and so on. Not only for the individual but for the group, for the nation this process signifies fulfilling, becoming, growing and has ever led to great disasters and miseries. We are ever striving within the framework of the self, however much it may be enlarged and glorified. If this be your aim and mine wholly different then we will have no relationship though we may meet; then our discussions will be purposeless and confused. So first we must be very clear in our intention. We must be clear and definite as to what we are seeking. Are we craving self-expansion, the constant nourishment of the ego, the me and the mine, or are we seeking to understand and so transcend the process of the self? Will self-expansion bring about understanding, enlightenment; or is there illumination, liberation only when the process of self-expansion has ceased? Can we reveal ourselves sufficiently to discern in which direction our interest lies? You must have come here with serious intent; therefore we will discuss in order to clarify that intent, and consider if our daily life indicates what our pursuits are and whether we are nourishing the ego or not. So these discussions can be a means of self-exposure to each one of us. In this self-exposure we will discover the true significance of life.
Must we not first have freedom to discover? There can be no freedom if our action is ever enclosing. Is not the action of the ego, the sense of the me and the mine, ever a process of limitation? We are trying to find out, are we not, if the process of self-expansion leads to Reality or if Reality comes into being only when the self ceases?
Questioner: Must one not go through the self-expansive process in order to realize the Immeasurable?
Krishnamurti: May I put the same question differently? Must one go through drunkenness to know sobriety? Must one go through the various states of craving only to renounce them?
Questioner: Can one do anything with regard to this self-expansive process?
Krishnamurti: May I elaborate this question? We are, are we not, positively encouraging through many actions the expansion of the ego? Our tradition, our education, our social conditioning sustain positively the activities of the ego. This positive activity may take a negative form - not to be something. So our action is still a positive or negative activity of the self. Through centuries of tradition and education thought accepts as natural and inevitable the self-expansive life, positively or negatively. How can thought free itself from this conditioning? How can it be tranquil, silent? If there is that stillness, that is, if it is not caught in self-expansive processes, then there is Reality.
Questioner: If I rightly understand, surely you are reaching way out into the abstract, are you not? You are speaking about reincarnation, I presume?
Krishnamurti: I am not, sir, nor am I reaching out into the abstract. Our social and religious structure is based on the urge to become something, positively or negatively. Such a process is the very nourishment of the ego, through name, family, achievement, through identification of the me and mine which is ever causing conflict and sorrow. We perceive the results of this way of life: strife, confusion and antagonism, ever spreading, ever engulfing. How is one to transcend strife and sorrow? This is what we are attempting to understand during these discussions.
Is not craving the very root of the self? How is thought which has become the means of self-expansion to act without giving sustenance to the ego, the cause of conflict and sorrow? Is this not an important question? Do not let me make it important to you. Is this not a vital question to each one? If it is, must we not find the true answer? We are nourishing the ego in many ways and before we condemn or encourage we must understand its significance, must we not? We use religion and philosophy as a means of self-expansion; our social structure is based on the aggrandizement of the self; the clerk will become the manager and later the owner, the pupil will become the Master and so on. In this process there is ever conflict, antagonism, sorrow. Is this an intelligent and inevitable process? We can discover Truth for ourselves only when we do not depend on another; no specialist can give us the right answer. Each one has to find the right answer directly for himself. For this reason it is important to be earnest.
We vary in our earnestness according to circumstances, our moods and fancies. Earnestness must be independent of circumstances and moods, of persuasion and hope. We often think that perhaps through shock we shall be made earnest but dependence is never productive of earnestness. Earnestness comes into being with inquiring awareness and are we so alertly aware? If you are aware you will realize that your mind is constantly engaged in the activities of the ego and its identification; if you pursue this activity further you will find the deep seated self-interest. These thoughts of self-interest arise from the needs of daily life, things you do from moment to moment, your role in society and so on, all of which build up the structure of the ego. This seems so strangely inevitable but before we accept this inevitability must we not be aware of our purposive intention, whether we desire to nourish the ego or not? For according to our hidden intentions we will act. We know how the self is built up and strengthened through the pleasure and pain principle, through memory, through identification and so on. This process is the cause of conflict and sorrow. Do we earnestly seek to put an end to the cause of sorrow?
Questioner: How do we know our intention is right before we understand the truth of the matter? If we do not first comprehend truth then we shall go off the beam, founding communities, forming groups, having half baked ideas. Is it not necessary, as you have suggested, to know oneself first? I have tried to write down my thoughts-feelings as has been suggested but I find myself blocked and unable to follow my thoughts right through.
Krishnamurti: Through being choicelessly aware of your intentions the truth of the matter is known. We are often blocked because unconsciously we are afraid to take action which might lead to further trouble and suffering. But no clear and definite action can take place if we have not uncovered our deep and hidden intention with regard to nourishing and maintaining the self. Is not this fear which hinders understanding the result of projection, speculation? You imagine that freedom from self-expansion is a state of nothingness, an emptiness and this creates fear, thus preventing any actual experience. Through speculation, through imagination you prevent the discovery of what is. As the self is in constant flux we seek, through identification, permanency. Identification brings about the illusion of permanency and it is the loss of this which causes fear. We recognize that the self is in constant flux yet we cling to something which we call the permanent in the self, an enduring self which we fabricate out of the impermanent self. If we deeply experienced and understood that the self is ever impermanent then there would be no identification with any particular form of craving, with any particular country, nation or with any organized system of thought or religion, for with identification comes the horror of war, the ruthlessness of so-called civilization.
Questioner: Is the fact of this constant flux not enough to make us identify? It seems to me that we cling to something called the me, the self, for it is a pleasant habit of sound. We know a river even when it is dry; similarly we cling to something that is me, even though we know its impermanency. The me is shallow or deep, in full flood or dry, but it is always the me to be encouraged, nourished, maintained at any cost. Why must the I process be eliminated?
Krishnamurti: Now why do you ask this question? If the process is pleasurable you will continue in it and not ask such a question; when it is disagreeable, painful, then only will you desire to put an end to it. According to pleasure and pain thought is shaped, controlled, guided and upon such a weak, changing foundation we make an attempt to understand Truth! Whether the self should be maintained or not is a very vital issue for on it depends the whole course of our action, and so how we approach this problem is all important. On our approach depends the answer. If we are not earnest then the answer will be according to our prejudices and passing fancies. So the approach matters more than the problem itself. Upon the seeker depends what he finds; if he is prejudiced, limited, then he will find according to his conditioning. What then is important is for the seeker first to understand himself.
Questioner: How do we know if there is an abstract truth?
Krishnamurti: Surely, sir, we are not considering now an abstract truth. We are attempting to discover the true and lasting answer to our problem of sorrow, for on that depends the whole course of life. Questioner: Can the conditioned mind observe its conditioning?
Krishnamurti: Is it not possible to be aware of our prejudices? Cannot we know when we are dishonest, when we are intolerant, when we are greedy?
Questioner: Is not the nourishment of the body equally wrong?
Krishnamurti: We are considering the psychological nourishment, the expansion of the self, which causes such strife and misery. One can accept the activity of the self as inevitable and follow that course or there may be another way of life. If it is an intense problem to each one of us then we shall find the right answer.
Questioner: Shall we not know the true answer when the desire for it is greater than for any other thing?
Questioner: Is the ego always harmful? Is selfishness ever beneficial?
Krishnamurti: Self-centred attention and activity, positively or negatively, is the cause of strife and pain. How seriously is each one considering this problem? How earnest are we about discovering the truth of the nature and activity of the ego, the self? Our meditation and spiritual discipline have no meaning if first we are not clear upon this point. True meditation is not self-expansion in any form. So till we can have a common understanding of our purpose there will be confusion, and right relationship between us will not be possible.
Questioner: Is there not a way straight to the problem, to find out the truth?
Krishnamurti: There is, but this demands utter stillness, open receptivity. This requires right understanding; otherwise effort to be open, to be tranquil becomes another means of self-expansion. I am saying that there is a different way of life, a way that is not of self-expansion, in which there is ecstasy, but it has no validity if you merely accept my statement; such acceptance will become another form of egotistic activity. You must know for yourself, directly, the truth of yourself and you cannot realize it through another, however great. There is no authority that can reveal it. Truth can be uncovered only through your own understanding and understanding comes only through self-knowledge. We have a common problem to which we are trying to find the right answer. Questioner: Writing a book could be a self-expansive action, could it not?
Questioner: Should we not establish a purpose in our lives?
Krishnamurti: The ego can choose a noble purpose and so utilize it as a means for its own expansion.
Questioner: If there is no self-expansion is there a purpose, as we know it now?
Krishnamurti: A man who is asleep dreams that he has a purpose or must choose a purpose but does he who is awake have a purpose? He is simply awake. Our frames of reference, our purposes are a means, negatively or positively, of measuring the growth of the self.
Questioner: Is fulfillment self-expansion?
Krishnamurti: If fulfillment is prevented is there not the pain of frustration of the self? Questions of similar kind will find their answer in discovering the truth concerning the self-expansive process; this depends on earnestness and on the open receptivity of the mind-heart.
Questioner: Must we not know what is the other way of life before we can relinquish self-aggrandizement?
Krishnamurti: How can we know or be aware of another way of life till we can perceive the falseness, the futility of acquisition and self-expansion? In understanding the ways of self-aggrandizement we shall become aware. To speculate about the way becomes a hindrance to the very understanding of that life which is not one of self-perpetuation. So must we not discover the truth concerning the habitual activities of the self? It is knowledge of the hindrance that is the liberating factor, not the attempt to be free from the hindrance. Effort made to be free without the liberating action of Truth is still within the enclosing walls of the self. You can discover Truth only if you are willing to give your whole mind and heart to it, not a few moments of your easily spared time. If we are earnest we will find Truth; but this earnestness cannot depend on stimulation of any kind. We must give our full and deep attention to the discovery of the truth of our problem, not for a few grudging moments but constantly. It is Truth alone that liberates thought from its own enclosing process.


OJAI 2ND PUBLIC TALK 1946

We have been saying there can be no right relationship between us if we do not understand each other's intentions. The way of self-expansion is the way of strife and sorrow and is not the way of Reality. The ecstasy of Reality is to be found through awakened, highest intelligence. Intelligence is not the cultivation of memory or reason but an awareness in which identification and choice have ceased.
To think out a thought fully is difficult for it needs patience and extensional awareness. We have been educated in a way of life which furthers the self, through achievement, through identification, through organized religion; this way of thought and action has led us to fearful catastrophes and untold misery.
Questioner: You have said that illumination could never come through self-expansion but does it not come through the expansion of consciousness?
Krishnamurti: Illumination, understanding of the Real, can never come through the expansion of the self, through the I making an effort to grow, to become, to achieve and there is no effort apart from the will of the I. How can there be understanding if the self is ever filtering experience, identifying, accumulating memory? Consciousness is the product of the mind and the mind is the result of conditioning, of craving, and so it is the seat of the self. Only when the activity of the self, of memory, ceases is there a wholly different consciousness, about which any speculation is a hindrance. The effort to expand is still the activity of the self whose consciousness is to grow, to become. Such consciousness however expanded is time-binding and so the Timeless is not.
If one desires to understand a vital problem should not one put aside one's tendencies, prejudices, fears and hopes, one's conditioning, and be aware simply and directly? In thinking over our problems together we are exposing ourselves to ourselves. This self-exposure is of great importance for it will reveal to us the process of our own thoughts-feelings. We have to dig deeply into ourselves to find truth. We are conditioned and is it possible for thought to go beyond its own limitation? It is possible only through being aware of our conditioning. We have developed a certain kind of intelligence in the process of self-expansion; through greed, through acquisitiveness, through conflict and pain we have developed a self-protective, self-expansive intelligence. Can this intelligence comprehend the Real which alone can resolve all our problems? Questioner: Is intelligence the right word to use?
Krishnamurti: If we all understand the meaning of that term as I am using it here, it is applicable. The main point is, can this intelligence which has been cultivated through the expansion of the self experience or discover truth; or must there be another kind of activity, another kind of awareness to receive truth? To discover truth there must be freedom from the self-expansive intelligence for it is ever enclosing, ever limiting.
Questioner: Must we not look at this problem of self-expansion from the point of view of what is true?
Krishnamurti: To see the false as the false and the true as the true is difficult. If you saw the truth about self-expansion problems would begin to fade away. To see the truth in the false is to understand yourself first. It is the truth in the false that is liberating.
Questioner: Do you imply that there is a greater intelligence than ours?
Krishnamurti: We are not trying to discover whether there is a greater intelligence but what we are considering is whether the particular intelligence we have so sedulously cultivated can experience or understand Reality.
Questioner: Is there a Reality?
Krishnamurti: To discover that, there must be a tranquil mind, a mind that is not fabricating thoughts, images, hopes. As the mind is ever seeking to expand through its own creations it cannot experience Reality. If the mind, the instrument, is blurred, it is of little use in the search of truth. It must first cleanse itself and then only will it be possible to know if there is Reality. So each one must be aware, recognize the state of his intelligence. By its very limitation is not the mind a hindrance to the discovery of the Real? Before thought can free itself it first must recognize its own limitations.
Questioner: Can you tell us how to go through this process without impairing ourselves?
Krishnamurti: I am afraid we are talking at cross purposes and so we are getting confused. What is it that each one of us is seeking? Are we not aware of a common search?
Questioner: I am trying to solve my problem. I am seeking God. I want love. I want security. Krishnamurti: Are we not all seeking to transcend conflict and sorrow? Conflict and sorrow come to us in different ways but the cause common to us all is self-expansion. The cause of conflict and sorrow is craving, the self. Through understanding and so dissolving the cause our psychological problems will come to an end.
Questioner: Will the solution of the central problem end for me all problems?
Krishnamurti: Only if you dissolve the cause of all problems, the self; till then each day brings new strife and pain.
Questioner: My intelligence says that by solving my individual problem I can fit harmoniously into the whole. Are there different purposes for each one of us?
Krishnamurti: Out of our self-contradiction and confusion have we not invented purposes according to our tendencies and desires? Are not our purposes and problems fabricated by the self?
Being in sorrow we seek to be happy. If this is our chief concern, as it surely is for most of us, then we must know what the causes are that prevent us from being happy, or that make us sorrowful.
Questioner: How am I to eradicate the causes?
Krishnamurti: Before you put that question you must be aware of the causes of sorrow. Being in sorrow you say you are seeking happiness; so the search for happiness is an escape from sorrow. There can be happiness only when the cause of sorrow ceases; so happiness is a byproduct and not an end in itself. The cause of sorrow is the self with its craving to expand, to become, to be other than what it is; with its craving for sensation, for power, for happiness and so on.
Questioner: If there were no discontent there would be no progress, there would be stagnation.
Krishnamurti: You want both "progress" and happiness and that is your difficulty, is it not? You desire self-expansion but not the conflict and sorrow that inevitably come with it. We are afraid to look at ourselves as we are, we want to run away from the actual and this flight we call "progress" or the search for happiness. We say that we will decay if we do not "progress; we will become lazy, thoughtless, if we do not struggle to run away from what is. Our education and the world that we have created help us to run away; yet to be happy we must know the cause of sorrow. To know the cause of sorrow and transcend it is to face it, not to seek escape through illusory ideals or through further activities of the self. The cause of sorrow is the activity of the expanding self. Even to crave to be rid of the self is negative action of the self and hence delusive.
Questioner:Could we take a positive rather than a negative point of view, saying to ourselves that we are the whole?
Krishnamurti: Is not a positive or negative action of the self still the movement of the self? If the self asserts that it is the whole is not that an activity of the self seeking to enclose the whole within its own walls? We think that by constantly asserting we are the whole, we will become the whole; such repetition is self-hypnosis and to be drugged is not to be illumined. We are not yet aware of the cunning deceptions of our minds, of the subtle ways of the self. Without self-knowledge there can be no happiness, no wisdom.
Questioner: I do not desire self-expansion.
Krishnamurti: Can it bc so easily thought and said? The desire for self-expansion is complex and subtle. The structure of our thought is based on this expansion, to grow, to become, to fulfil.
Questioner: The cause of sorrow is incompleteness. Expansion stimulates and so we crave for it.
Krishnamurti: Can we not experience here and now directly for ourselves the cause of sorrow? If we can experience and understand this urge to expand, to be, then we shall go beyond the verbal state to the root of sorrow.
Questioner: I want to find truth and that is one of my reasons for self-expansion.
Krishnamurti: Why are you seeking truth? Do you seek it because you are unhappy and so through its discovery you hope to be happy? Truth is not compensation; it is not a reward for your suffering, for your struggles. Do you hope that it will set you free? The activity of the self is ever binding and does not lead to truth. Without self-awareness and self-knowledge how can there be the understanding of truth? We think we are seeking truth; but perhaps we are only seeking gratifying remedies, comforting answers. We verbally assert the need for brotherhood, for unity, without eradicating in ourselves the causes of conflict and antagonism. We must be aware of the cause of self-expansion and directly experience its full implications.
Questioner: Self-expansion is a natural instinct and what is wrong with it? Questioner: We want to be loved and if we are frustrated we seek another form of gratification. We are continually seeking satisfaction.
Krishnamurti: The seemingly natural instinct for self-expansion is the cause of discontent and pain; it is the cause of our recurrent disasters, civilized ruthlessness and mounting misery. It may be "natural" but surely it must be transcended for the Timeless to be. The craving for gratification is without end.
Questioner: Why is there the urge to be superior?
Questioner: I do not know why but there is in me the urge to be superior. I cannot observe it without being amused or appalled, yet I want to be superior. I know it is wrong to feel superior. It leads to misery, it is antisocial, it is immoral.
Krishnamurti: You are merely condemning the desire to bc superior; you are not trying to understand it. To condemn or accept is to create resistance which hinders understanding. Do not all of us desire to be superior in some way or another? If we deny it, if we condemn it or are blind to it we shall not understand the causes that sustain this desire.
Questioner: I want to be superior because I want to be loved by people for it is necessary to be loved.
Krishnamurti: Being inferior there is the urge to feel superior; not being loved we desire to be loved. That is, in myself I am insignificant, empty, shallow, so I desire to put on masks for different occasions, the mask of superiority and of nobility, the mask of earnestness, the mask that asserts it is seeking God and so on. Being inwardly poor we desire to identify ourselves with the great, with the nation, with the Master, with an ideology and so on, the form of identification varying with circumstances and moods.
You may pursue virtue and practice spiritual exercises but by covering up this incompleteness. in denying it consciously or unconsciously, it is not transcended. Till it is transcended all activity is of the self which is the cause of conflict and sorrow. Being inwardly insufficient we have developed the cunning art of escape; this escape we call by various pleasant sounding names. How can this process of the mind comprehend the Real? How can it comprehend something not of its own fabrication?
The desire to be superior, to become the Master, to accumulate knowledge, to lose oneself in activities offers hopeful and gratifying escape from inward poverty, insufficiency. Being incomplete, empty, any activity, however noble, can only be the expansive movement of the self.
Questioner: Can we not occasionally realize that we are escaping?
Krishnamurti: We may, but our self-expansive urge is so cunning, subtle, that it avoids coming directly in conflict with this aching insufficiency. How to approach this problem is our difficulty, is it not?
Questioner: When you are free what is the purpose of activity?
Krishnamurti: How can mind that is the outcome of insufficiency and fear experience an activity which is not of the self? How can a mind that is acquisitive and fearful, bound by dogma and its limitation is only a postponement of the realization of its bondage. If I may suggest, can we try during the coming week to be aware of this bondage that has been developed by the process of self-expansion, for this limitation, this expanding self can never experience or discover the Real?


OJAI 3RD PUBLIC TALK 1946

Without the experience of the Real there con never be freedom from conflict and sorrow; the Real alone can transform our life, not mere resolution. All activity of the self with its resolutions and negations must cease for the Real to be. To understand the activities of the self there must be earnest endeavour, sustained alertness and interest. Many of us hold to our beliefs or to our experiences and this only breeds obstinacy. Earnestness is not dependent on moods, on circumstances nor on stimulation. Some who are attempting to live an earnest life are strenuous along some particular groove of thought, belief or discipline and thus become intolerant and rigid. Such strenuous effort prevents deep understanding and close the door upon Reality. If you will consider this closely you will see that what is necessary is natural effortless discernment, the freedom to discover and understand. These ideas, if allowed, will take root and bring about a radical transformation of our daily life. The unforced receptivity is much more significant than the effort made to understand.
Questioner: I am afraid it is not very clear.
Krishnamurti: Most of us here are making an effort to understand; such effort is the activity of will which only creates resistance and resistance is not overcome by another resistance, by another act of will; such effort actually prevents understanding; whereas if we were alertly pliable and aware we would understand deeply. All effort we now make issues from the desire for self-expansion; only when there is an effortless awareness can there be discovery and understanding, a perception of the true.
When we see a painting we first want to know who the painter is, we then compare and criticize it, or try to interpret it according to our conditioning. We do not really see the picture or the scenery but are only concerned with our clever capacity for interpretation, criticism or admiration; we are generally so full of ourselves that we do not really see the picture or the scenery. If we could banish our judgment and clever analysis then perhaps the picture might convey its significance. Similarly these discussions will have meaning only if we are open to the experience of discovery which is prevented by our clinging obstinately to beliefs, memories and conditioned prejudices.
Questioner: Is there anything that one can do to be passively aware? Can I do anything to be open?
Krishnamurti: The very desire to be open can be an effort of the self which only creates resistance. We can but be aware that we are enclosed, that the activity of will is resistance and that the very desire itself to gain passive awareness is another hindrance. To make a positive effort to be open is to throw up the barrier of greed. To be aware of the self-enclosing activities is to break them down; to be unaware and yet desire to be open is to create further resistance. Passive awareness comes only when the mind-heart is tranquil. In this stillness the Real comes into being. This stillness is not to be induced nor is it the outcome of the activity of will. An intelligence which is the product of desire, of self-expansion, is ever creating resistance and it can never bring about tranquillity. Such intelligence of self-protectiveness is the product of time, of the impermanent, and so can never experience the Timeless.
Questioner: Is not this intelligence useful in other ways?
Krishnamurti: Its only use is in protecting itself which has caused untold misery and pain. Questioner: From the amoeba to man the intelligence to be secure, to self-expand is inevitable and natural; it is a closed and vicious circle.
Krishnamurti: That may seem so but the activity to be secure has not led man to security, to happiness, to wisdom. It has led him to ever increasing confusion, conflict and misery. There is a different activity which is not of the self, which must be sought out. A different intelligence is needed to experience the Timeless, which alone will free us from incessant strife and sorrow. The intelligence that we now possess is the result of craving gratification, security, in crude or subtle form; it is the result of greed; it is the outcome of self-identification. Such an intelligence can never experience the Real.
Questioner: Do you say that intelligence and self-consciousness are synonymous?
Krishnamurti: Consciousness is the outcome of identified continuity. Sensation, feeling, rationalization and the continuity of identified memory make up self-consciousness, do they not? Can we say precisely where consciousness ends and intelligence begins? They flow into each other, do they not? Is there consciousness without intelligence?
Questioner: Does a new intelligence come into being if we are aware of the self-expansive intelligence?
Krishnamurti: We shall know, as experience, the new form of intelligence only when the self-protective and self-expansive intelligence ceases.
Questioner: How can we go beyond this limited intelligence?
Krishnamurti: Through being passively aware of its complex and interrelated activities. In so being aware the causes that nourish the intelligence of the self come to an end without self-conscious effort.
Questioner: How can one cultivate the other intelligence?
Krishnamurti: Is not that a wrong question? I wonder if we are paying interested attention to what is being said. The wrong cannot cultivate the right. We are still thinking in terms of self-expanding intelligence and that is our difficulty. We are unaware of it and so we ask, without thought, how can the other intelligence be cultivated? Surely there are certain obvious, essential requirements which will free the mind from this limited intelligence; humility which is related to humor and mercy; to be without greed which is to be without identification; to be unworldly which is to be free from sensate values; to be free from stupidity, from ignorance which is the lack of self-knowledge, and so on. We must be aware of the cunning and devious ways of the self, and in understanding them virtue comes into being, but virtue is not an end in itself. Self-interest cannot cultivate virtue, it can only perpetuate itself under the mask of virtue; under the cover of virtue there is still the activity of the self. It is as though we were attempting to see the clear, pure light through coloured glasses, which we are unaware of wearing. To see the pure light we must first be aware of our coloured glasses; this very awareness, if the urge to see the pure light is strong, helps to remove the coloured glasses. This removal is not the action of one resistance against another but is an effortless action of understanding. We must be aware of the actual and the understanding of what is will set thought free; this very understanding will bring about open receptivity, transcending the particular intelligence.
Questioner: How does the intelligence with which we are all familiar come into being?
Krishnamurti: It comes into being through perception, sensation, contact, desire, identification, all of which give continuity to the self through memory. The principle of pleasure, pain, identification is ever sustaining this intelligence which can never open the door to Truth.
Questioner: We do have to make some kind of effort, do we not?
Krishnamurti: The effort that we now make is an activity of the expansion of the self with its particular intelligence. This effort can only strengthen, positively or negatively, the self-protective intelligence or resistance. This intelligence can never experience the Real which alone brings liberation from our conflict, confusion and sorrow.
Questioner: How has this intelligence come into being?
Krishnamurti: Has it not been cultivated through specialization? Has it not come into being through imitation, through conditioning? The cultivation of the me and the mine is specialization; the me that is special, all important: my work, my action, my success, my virtue, my country, my saviour; this positive and negative striving to become implies specialization. Specialization is death, the lack of infinite pliability. Questioner: I see that but what am I to do?
Krishnamurti: Be aware, without choice, of this process of specialization and you will discover that a deep revolutionary change is taking place within you. Do not say to yourself that you are going to be aware, or that awareness has to be cultivated, or that it is a matter of growth or craftsmanship, which is an indication of postponement, laziness. You are or you are not aware. Be aware now of this specializing process.
Questioner: All this implies extensive self-study and self-knowledge, does it not?
Krishnamurti: And that is the very thing we are attempting here; we are exposing to ourselves the ways of our thought-feeling, its cunning, its subtlety, its pride in its so-called intelligence and so on. This is not book knowledge but actual experience, from moment to moment, in the ways of the self. Thus we are trying to uncover the ways of the self. The desire to expand in the world or to pursue virtue is still the activity of the self; the urge to become, negatively or positively, is the factor in specialization. This desire which prevents infinite pliability must be understood through awareness of the specializing process of the me.
Questioner: If I am just pliable can't I go wrong and therefore must I not be anchored in truth?
Krishnamurti: Truth is discovered in the uncharted sea of self-knowledge. But why do you ask this question? Is it not because you are frightened lest you go astray? Does it not imply that you crave to achieve, to succeed, to be ever in the right? We crave security and this craving prevents the freedom of Truth. Those who are deep in self-knowledge are pliable. We see that one of the causes of resistance is specialization; and another is imitation. The desire to copy is complex and subtle. The structure of our thought is based on imitation, religious or worldly. Newspapers, radios, magazines, books, education, governments, organized religions, all these and other factors help to make thought conform. Also each one desires to conform; for it is easier to conform than to be aware. Conformity is the basis of our social existence and we are afraid to be alone. Fear and thoughtlessness bring about acceptance and conformity, the acceptance of authority. As with the individual so with the group, with the nation.
Conformity is one of the many means through which the self maintains itself. Thought moves from the known to the known, ever fearful of the unknown, of the uncertain, and yet only when there is uncertainty, when the mind is not in the bondage of the known is there the ecstasy of the Real. Thought must be alone for the comprehension of the Real. Through self-knowledge the imitative process comes to an end.
Questioner: Must we always face the unknown?
Krishnamurti: The Eternal is ever the unknown for a mind that accumulates; what is accumulated is memory and memory is ever the past, the time-binder. That which is the result of time cannot experience the Timeless, the Unknown.
We shall always be faced with the unknown till we understand the knowable, which is ourselves. This understanding cannot be given to you by the specialist, the psychologist or the priest; you must seek it for yourself, in yourself, through self-awareness. Memory, the past, is shaping the present according to the pattern of pleasure and pain. Memory becomes the guide, the path towards safety, security; it is this identifying memory that gives continuity to the self.
The search for self-knowledge demands constant alertness, an awareness without choice which is difficult and arduous.
Questioner: Are we worms which must turn into butterflies?
Krishnamurti: Again how easily we slip into ignorant ways of thinking! Being evil we will eventually become good; being mortal we will become immortal. With these comforting thoughts we drug ourselves. Evil can never become good; hate can never become love; greed can never become non-greed. Hate must be abandoned, it cannot be changed into something which it is not. Through growth, through time evil cannot become good. Time does not make the ignoble noble. We must be aware of this ignorance and its illusions. We are educated to think that the conflict of the opposites produces a hoped for result, but this is not so. An opposite is the outcome of resistance and resistance is not overcome by opposition. Each resistance must be dissolved not by its opposite but through understanding the resistance itself.
Conflict exists between various desires, not between light and darkness. There can never be struggle between light and darkness for where there is light darkness is not, where there is truth the false is not. When the self divides itself into the higher and the lower, this very contradiction begets conflict, confusion and antagonism. To be aware of what is and not escape into fanciful illusion is the beginning of understanding. We should be concerned with what is, the craving for self-expansion, and not try to transform it, for the transformer is still craving which is the action of the self; the very awareness of what is brings about understanding. To be aware from moment to moment brings its own clarification. The desire for achievement and recognition prevents awakening; the sleeper dreams that he must awaken and struggles in his dream but it is only a dream. The sleeper cannot awaken through dreams; he must cease sleeping. Thought itself must be aware of creating the structure of the self and its perpetuation. One who is earnest must discover for himself the truth about self-perpetuation.
Questioner: What is there to prove that the perpetuation of the self is in itself bad?
Krishnamurti: Nothing at all, if we are satisfied with it and unaware of the issues of life, but we are all in comparative strife and sorrow. Some cover up their pains or escape from them. They have not resolved their confusion and misery.
Realizing our state of self-contradiction and its painful conflicts we want to find the right way of transcending it; for in incompleteness there is no peace. Is it not the very nature of the self, at all times, to be contradictory? This contradiction breeds conflict confusion and enmity. Craving, the very basis of the self, is ever unfulfilled; in trying to overcome incompleteness man is ever in conflict within and without. Those who are in earnest must discover for themselves the truth about incompleteness. This discovery does not depend on any authority or formula nor on the acquisition of knowledge. To discover truth we must be passively aware. Since we are afraid and enclosed we must be aware of the causes that create resistance, of the desire for self-perpetuation which creates conflict.
Questioner: What happens to that self-perpetuating intelligence when a soldier in battle throws himself in front of a gun to save another?
Krishnamurti: Probably at the moment of great tension the soldier forgets himself but is that a recommendation for war?
Questioner: Do we not hear that war brings out noble, self-sacrificing qualities?
Krishnamurti: Through a wrong act, the killing of another, can a right worthy end be realized?
Questioner: Is not self-knowledge a difficult pursuit?
Krishnamurti: It is and yet it is not. It demands effortless discernment, sensitive receptivity. Constant alertness is arduous because we are lazy; we would rather gain through others, through much reading, but information is not self-knowledge. In the mean- while we continue with greed, wars and the vain repetition of rituals. All this indicates, does it not, the desire to run away from the real problem which is you and your inner insufficiency? Without understanding yourself mere outward activity, however worthy and satisfying, only leads to further confusion and conflict. The earnest search for truth through self-knowledge is truly religious. The truly religious individual begins with himself; his self-knowledge and understanding form the basis of all his activity. As he understands he will know what it is to serve and what it is to love.


OJAI 4TH PUBLIC TALK 1946

In the last three talks we have been considering that intelligence which is developed through the activities and habits of the self; that desire which is constantly accumulating and with which thought identifies itself as the me and the mine. This accumulative, identifying habit is called intelligence; the aggressive and self-expanding desire ever seeking security, certainty, is called intelligence. This enchaining habit-memory binds thought and so intelligence is imprisoned in the self. How can this intelligence, this mind that is petty, narrow, cruel, nationalistic, envious, comprehend the Real? How can thought which is the outcome of time, of self-protective activity comprehend that which is not of time?
We sometimes experience a state of tranquillity, of extraordinary clarity and joy, when the mind is serene and still. These moments come unexpectedly, without invitation. Such experiencing is not the result of calculated, disciplined thought. It occurs when thought is self-forgetful; when thought has ceased to become, when the mind is not in the conflict of its own self-created problems. So our problem is not how such a creative, joyous moment shall come and be maintained but how to bring about the cessation of self-expansive thought, which does not imply self-immolation but the transcending of the activities of the self. When a machine is revolving very fast, as a fan with several blades, the separate parts are not visible but appear as one. So the self, the me, seems to be a unified entity but if its activities can be slowed down then we shall perceive that it is not a unified entity but made up of many separate and contending desires and pursuits. These separate wants and hopes, fears and joys make up the self. The self is a term to cover craving in its different forms. To understand the self there must be an awareness of craving in its multiple aspects. The passive awareness, the choiceless discernment reveal the ways of the self, bringing freedom from bondage. Thus when the mind is tranquil and free of its own activity and chatter, there is supreme wisdom.
Our problem then is how to free thought from its accumulated experiences, memories. How can this self cease to be? Deep and true experience takes place only when the activity of this intelligence ceases. We see that unless there is an experience of truth none of our problems can be solved whether sociological, religious or personal. Conflict cannot come to an end by merely rearranging frontiers or reorganizing economic values or imposing a new ideology; throughout the centuries we have tried these many ways but conflict and sorrow have continued. Till there is a comprehension of the Real, merely pruning the branches of our self-expansive activity is of little use, for the central problem remains unsolved. Till we discover Truth there is no way out of our sorrows and problems. The solution is the direct experience of Truth when the mind is still, in the tranquillity of awareness, in the openness of receptivity.
Questioner: Would you please explain again what you mean?
Krishnamurti: We often have religious experiences sometimes vague, sometimes definite; experiences of intense devotion or joy, of being deeply vulnerable, of fleeting unity with all things; we try to utilize these experiences in meeting our difficulties and sorrows. These experiences are numerous but our thought, caught in time, turmoil and pain, tries to use them as stimulants to overcome our conflicts. So we say God or Truth will help us in our difficulties, but these experiences do not actually resolve our sorrow and confusion. Such moments of deep experience come when thought is not active in its self-protective memories; these experiences are independent of our striving and when we try to use them as stimulants for strength in our struggles, they only further the expansion of the self and its peculiar intelligence. So we come back to our question: how can this intelligence so sedulously cultivated cease? It can cease only through passive awareness.
Awareness is from moment to moment, it is not the cumulative effect of self-protective memories. Awareness is not determination nor is it the action of will. Awareness is the complete and unconditional surrender to what is, without rationalization, without the division of the observer and the observed. As awareness is non-accumulative, non-residual, it does not build up the self, positively or negatively. Awareness is ever in the present and so, non-identifying and non-repetitive; nor does it create habit.
Take, for instance, the habit of smoking and experiment with it in awareness. Be aware of smoking, do not condemn, rationalize or accept, simply be aware. If you are so aware there is the cessation of the habit; if you are so aware there will be no recurrence of it but if you are not aware the habit will persist. This awareness is not the determination to cease or to indulge.
Be aware; there is a fundamental difference between being and becoming. To become aware you make effort and effort implies resistance and time, and leads to conflict. If you are aware in the moment there is no effort, no continuance of the self-protective intelligence. You are aware or you are not; the desire to be aware is only the activity of the sleeper, the dreamer. Awareness reveals the problem completely, fully, without denial or acceptance, justification or identification, and it is freedom which quickens understanding. Awareness is a unitary process of the observer and the observed.
Questioner: Can open, still receptivity of the mind come with the action of will or desire?
Krishnamurti: You may succeed in forcibly stilling the mind but what is the outcome of such effort? Death, is it not? You may succeed in silencing the mind but thought still remains petty, envious, contradictory, does it not? Through exertion, through an act of will we think an effortless state can be achieved in which we may experience the ecstasy of the Real. The experience of inexplicable joy or intense devotion or profound understanding comes only when there is effortless being.
Questioner: Are there not two kinds of intelligence, the one with which we function daily and the other which is higher, which guides, controls and is beneficial?
Krishnamurti: Does not the self for the sake of its own permanency divide itself into the high and the low, the controller and the controlled? Does not this division arise from the desire for continued self-expansion? However cunningly it might divide itself, the self is still the result of craving, it is still seeking different objectives through which to fulfil itself. A petty mind cannot possibly formulate something which is not also petty. The mind is essentially limited and whatever it creates is of itself. Its gods, its values, its objectives and activities are narrow and measurable and so it cannot understand that which is not of itself, the Immeasurable.
Questioner: Can a petty thought go beyond itself?
Krishnamurti: How can it? Greed is still greed even if it reaches for heaven. Only when it is aware of its own limitation does the limited thought cease. The limited thought cannot become the free; when limitation ceases there is freedom. If you will experiment with awareness you will discover the truth of this.
It is the petty mind that creates problems for itself and through awareness of the cause of problems, the self, they are dissolved. To be aware of narrowness and its many results implies deep understanding of it on all the different levels of consciousness; pettiness in things, in relationship, in ideas. When we are conscious of being petty or violent or envious we make an effort not to be; we condemn it for we desire to be something else. This condemnatory attitude puts an end to the understanding of what is and its process. The desire to put an end to greed is another form of self-assertion and so is the cause of continued conflict and pain.
Questioner: What is wrong with purposeful thinking if it is logical?
Krishnamurti: If the thinker is unaware of himself though he may be purposeful, his logic will inevitably lead him to misery; if he is in authority, in a position of power, he brings misery and destruction upon others. That is what is happening in the world, is it not? Without self-knowledge thought is not based on Reality, it is ever in contradiction and its activities are mischievous and harmful.
To come back to our point: through awareness only can there be cessation of the cause of conflict. Be aware of any habit of thought or action; then you will recognize the rationalizing, condemnatory process which is preventing understanding. Through awareness - the reading of the book of habit page by page - comes self-knowledge. It is truth that frees, not your effort to be free. Awareness is the solution of our problems; we must experiment with it and discover its truth. It would be folly merely to accept; to accept is not to understand. Acceptance or non-acceptance is a positive act which hinders experimentation and understanding. Understanding that comes through experiment and self-knowledge brings confidence.
This confidence may be called faith. It is not the faith of the foolish; it is not faith in something. Ignorance may have faith in wisdom, darkness in light, cruelty in love, but such faith is still ignorance. This confidence or faith of which I am speaking comes through experimentation in self-knowledge, not through acceptance and hope. The self-confidence that many have is the outcome of ignorance, of achievement, of self-glory or of capacity. The confidence of which I speak is understanding, not the understand, but understanding without self-identification. The confidence or faith in something, however noble, breeds only obstinacy and obstinacy is another term for credulity. The clever ones have destroyed blind faith but when they themselves are in serious conflict or sorrow they accept faith or become cynical. To believe is not to be religious; to have faith in something which is created by the mind is not to be open to the Real. Confidence comes into being, it cannot be manufactured by the mind; confidence comes with experiment and discovery; not the experiment with belief, theory or memory but experimentation with self-knowledge. This confidence or faith is not self-imposed nor is it identified with belief, formulation, hope. It is not the outcome of self-expanding desire. In experimenting with awareness there is a discovery which is freeing in its understanding. This self-knowledge through passive awareness is from moment to moment, without accumulation; it is endless, truly creative. Through awareness there comes vulnerability to Truth.
To be open, vulnerable to the Real, thought must cease to be accumulative. It is not that thought-feeling must become non-greedy, which is still accumulative, a negative form of self-expansion, but it must be non-greedy. A greedy mind is a conflicting mind; a greedy mind is ever fearful, envious in its self-growth and fulfillment. Such a mind is ever changing the objects of its desire and this changing is considered growth; a greedy mind which renounces the world in order to seek Reality, God, is still greedy; greed is ever restless, ever seeking growth, fulfillment, and this restless activity creates self-assertive intelligence but is not capable of understanding the Real.
Greed is a complex problem! To live in the world of greed without greed needs deep understanding; to live simply, earning a right livelihood in a world organized on economic aggression and expansion is possible only for those who are discovering inward riches.
Questioner: In the very act of coming here are we not seeking some spark to enlighten us?
Krishnamurti: What is it that you are seeking?
Questioner: Wisdom and knowledge.
Krishnamurti: Why do you seek?
Questioner: We are seeking to fill the deep, hidden inner void.
Krishnamurti: We are then seeking something to fill our emptiness; this filler we call knowledge, wisdom, truth and so on. So we are not seeking truth, wisdom, but something to fill our aching loneliness. If we can find that which can enrich our inward poverty we think our search will end. Now can anything fill this void? Some are painfully conscious of it and others are not; some have sought to escape through activity, through stimulation, through mysterious rituals, through ideologies and so on; others are conscious of this void but have not found a way of covering it up. Most of us know this fear, this panic of nothingness. We are seeking to overcome this fear, this emptiness; we are seeking something that can heal the aching agony of inner insufficiency. As long as you are convinced that you can find some escape you will go on seeking but is it not part of wisdom to see that all escape, no matter how alluring, is useless? When the truth about escape dawns on you will you persist in your search? Obviously not. Then we accept inevitably what is; this complete surrender to what is, is the liberating Truth, not the attainment of the objects of search.
Our life is conflict, pain; we crave security, permanency, but are caught in the net of the impermanent. We are the impermanent. Can the impermanent find the Eternal, the Timeless? Can illusion find Reality? Can ignorance find wisdom? Only with the cessation of the impermanent is there the permanent; with the cessation of ignorance is there wisdom. We are concerned with the cessation of the impermanent, the self.
Questioner: One of our great teachers has said, "Seek and ye shall find". Is it not advantageous to seek?
Krishnamurti: By this question we betray ourselves and how little we are aware of the ways of our thought. We are forever thinking of what is advantageous for us and that we desire. Do you think a mind that is seeking profit can find truth? If it is seeking truth as an advantage, then it is no longer seeking truth. Truth is beyond and above all personal advantage and gain. A mind that is seeking gain, achievement, can never find Truth. The search for gain is for security, for refuge, and Truth is not a security, a refuge. Truth is the liberator, sweeping away all refuge and security.
Besides, why do you seek? Is it not because you are in confusion and pain? Instead of seeking an escape through activity, through psychologists, through priests, through rituals, must you not search out the cause of conflict and sorrow in yourself? The cause is the self, craving. The deliverance from confusion and pain is in yourself and not another can free you.
Questioner: If we can open our consciousness to truth is that not sufficient?
Krishnamurti: We revert to this question in different ways over and over again. Can the mind, the self-consciousness, which is the product of time, understand or experience the Timeless? When the mind seeks will it find Reality, God? When the mind asserts that it must be open to Reality is it capable of being so?
If thought is aware that it is the product of ignorance, of the limited self, then there is a possibility for it to cease formulating, imagining, being occupied with itself. Only through awareness can thought transcend itself, not through will, which is another form of self-expansive desire. When are we joyous? Is it the result of calculation, of an act of will? It happens when conflicting problems and demands of desire are absent. As a lake is calm when the winds stop so the mind is still when craving with its problems ceases. The mind cannot induce itself to be quiet, to be still; the lake is not calm till the winds cease. Till the problems the self creates cease there can be no tranquillity. The mind has to understand itself and not try to escape into illusion, or seek something that it is incapable of experiencing or understanding.
Questioner: Is there a technique for being aware?
Krishnamurti: What does this question imply? You seek a method by which you may learn to be aware. Awareness is not the result of practice, habit or time. As a tooth that causes intense pain has to be attended to immediately so sorrow, if intense, demands urgent alleviation. But instead we seek an escape or explain it away; we avoid the real issue which is the self. Because we are not facing our conflict, our sorrow, we assure ourselves lazily that we must make an effort to be aware and so we demand a technique for becoming aware.
So it is not by an act of will that truth is uncovered but through tranquil vulnerability the Real comes into being.


OJAI 5TH PUBLIC TALK 1946

We have been considering the problem of intelligence, that intelligence which has been developed during the course of self-assertive struggles and self-protective pursuits, of acquisitive demands and imitative conformities; we saw that with that intelligence we hoped to solve our conflicts and discover or experience Truth or God. Can that intelligence ever experience the Real? If it cannot then how can it come to an end or be transformed? We saw that this is possible only through passive awareness and that we can at any time be aware without the will to become aware. To understand what is implied in awareness we examined greed and tried to understand its activities; greed not only for the tangible but also for power, for authority; greed for affection, for knowledge, for service and so on; we saw that we either condemn or justify greed thereby identifying ourselves with it. We saw, too, that awareness is a process of discovery which becomes blocked through identification. When we are rightly aware of greed in its complexity there is no struggle against it, no negative assertion of non-greed, which is only another form of self-assertiveness; and in that awareness we will find that greed has ceased.
Awareness is not the result of practice for practice implies the formation of habit; habit is the denial of awareness. Awareness is of the moment and not a cumulative result. To say to ourselves that we shall become aware is not to be aware. To say that we are going to be non-greedy is merely to continue to be greedy, to be unaware of it.
How do we approach a complex problem? We do not surely meet complexity with complexity; we must approach it simply and the greater our simplicity the greater will be the clarification. To understand and experience Reality there must be utter simplicity and tranquillity. When we suddenly see a magnificent scenery or come upon a great thought, or listen to great music, we are utterly still. Our minds are not simple but to recognize complexity is to be simple. If you would understand yourself, your complexity, there must be open receptivity, the simplicity of non-identification. But we are not aware of beauty or complexity and so we chatter endlessly.
Questioner: We must not criticize then if we are to be aware?
Krishnamurti: Without probing deeply into oneself self-knowledge is not possible. What do we mean by self-criticism? The function of the mind is to probe and to comprehend. Without this probing into ourselves, without this deep awareness, there can be no understanding. We often indulge in the stupidity of criticizing others but few are capable of probing deeply into themselves. The function of the mind is not only to probe, to delve, but also to be silent. In silence there is comprehension. We are ever probing but we are rarely silent; in us rarely are there alert, passive intervals of tranquillity; we probe and are soon weary of it without the creative silence. But self-probing is as essential for the clarity of understanding as is stillness. As the earth is allowed to lie fallow during the winter so must thought be still after deep searching. This very fallowness is its renewal. If we delve deeply into ourselves and are still then in this stillness, in this openness, there is understanding.
Questioner: This complexity is so deep that one does not seem to have an opportunity for quietness.
Krishnamurti: Must there be an opportunity to be still, to be quiet? Must you create the occasion, the right environment to be peaceful? Is it then peace? With right probing there comes right stillness. When do you look into yourself? When the problem demands it, when it is urgent, surely. But if you are seeking an opportunity to be silent then you are not aware. Self-probing comes with conflict and sorrow, and there must be passive receptivity to understand. Surely self-probing, stillness and understanding are in awareness a single process and not three separate states.
Questioner: Would you enlarge that point?
Krishnamurti: Let us take envy. Any resolution not to be envious is neither simple nor effective, it is even stupid. To determine not to be envious is to build walls of conclusions around oneself and these walls prevent understanding. But if you are aware you will discover the ways of envy; if there is interested alertness you will find its ramifications at different levels of the self. Each probing brings with it silence and understanding; as one cannot continuously probe deeply, which would only result in exhaustion, there must be spaces of alert inactivity. This watchful stillness is not the outcome of weariness; with self-probing there come easily and naturally moments of passive alertness. The more complex the problem the more intense is the probing and the silence. There need be no specially created occasion or opportunity for silence; the very perception of the complexity of a problem brings with it deep silence.
Our difficulty lies in that we have built around ourselves conclusions which we call understanding. These conclusions are hindrances to understanding. If you go into this more deeply you will see that there must be complete abandonment of all that has been accumulated for the being of understanding and wisdom. To be simple is not a conclusion, an intellectual concept for which you strive. There can be simplicity only when the self with its accumulation ceases. It is comparatively easy to renounce family, property, fame, things of the world; that is only a beginning; but it is extremely difficult to put away all knowledge, all conditioned memory. In this freedom, this aloneness, there is experience which is beyond and above all creations of the mind. Do not let us ask whether the mind ever can be free from conditioning, from influence; we shall find this out as we proceed in self-knowledge and understanding. Thought which is a result cannot understand the Causeless.
The ways of accumulation are subtle; accumulation is self-assertiveness, as is imitation. To come to a conclusion is to build a wall around oneself, a protective security which prevents understanding. Accumulated conclusions do not make for wisdom but only sustain the self. Without accumulation there is no self. A mind weighed down with accumulations is incapable of following the swift movement of life, incapable of deep and pliable awareness. Questioner: Are you not encouraging separateness, individualism?
Krishnamurti: He who is influenced is separate, knowing the division of the high and the low, of merit and demerit. Aloneness in the sense of being free from influence is not separative, not antagonizing. It is a state to be experienced, not speculated upon. The self is ever separative, it is the cause of division, conflict and sorrow. Do you not feel separate; are not your activities those of a self-assertive, self-expansive individual? Obviously your thoughts and activities are now individualistic, narrow; it is your work, your achievement, your country, your belief, even your God. You are separate and so your social structure is based on self-assertiveness which causes untold misery and destruction; you may assert we are all one but in actual daily life your activities are separative, individualistic, competitive, ruthless, leading ultimately to war and misery.
If we are aware of this self-aggressive process in ourselves and understand its implications then there is a possibility of bring about a peaceful and happy relationship between man and man. The very awareness of what is, is a liberative process. So long as we are unaware of what we are, and are trying to become something else, so long will there be distortion and pain. The very awareness of what I am brings about transformation and the freedom of understanding.
Questioner: Cannot one think about the Uncreated, about Reality, God?
Krishnamurti: The created cannot think about the Uncreated. It can think only about its own projection which is not the Real. Can thought which is the result of time, of influence, of imitation, think about that which is not measurable? It can only think about that which is known. What is knowable is not the Real, what is known is ever receding into the past and what is past is not the Eternal. You may speculate upon the unknown but you cannot think about it. When you think about something you are probing into it, subjecting it to different moods and influences. But such thinking is not meditation. Creativeness is a state of being which is not the outcome of thinking. Right meditation opens the door to the Real.
But let us go back to what we were considering. Are we aware that our so-called thinking is the result of influence, of conditioning, of imitation? Are you not influenced by propaganda, religious or secular, by the politician and the priest, by the economist and the advertiser? Collective worship and regimentation of thought are alike and both hinder the discovery and experience of Reality. Propaganda is not the instrument of Truth, whether of organized religion or politics or business. If we would discover Truth we must be aware of the subtleties of influence, of challenge and of our response. Learning a technique, a method, does not lead to creative being. When the past ceases to influence the present, when time ceases, there is creative being which can be experienced only in deep meditation.
Questioner: Is not thinking the initial step to creativeness?
Krishnamurti: The initial step is to be self-aware. Our thinking, as we said, is the result of the past; it is the result of conditioning, of imitation; that being so all effort it makes to free itself is vain. All it can do and must do is be aware of its own conditioning and cause; through the understanding of the cause there comes freedom from it. If we were aware of our stupidity, ignorance then there would be a possibility of wisdom; but to consider stupidity as a necessary beginning for intelligence is wrong thinking. If we recognize that we are stupid then that very recognition is the beginning of thoughtfulness; but recognizing it, if we try to become clever, then that very becoming is another form of stupidity.
Any definite pattern of thought prevents understanding. Understanding is not substitution; mere change of patterns, of conclusions, does not yield understanding. Understanding comes with self-awareness and self-knowledge. There is no substitute for self-knowledge. Is it not important first to understand oneself, to be aware of one's own conditioning rather than seek understanding outside of oneself? Understanding comes with the awareness of what is.
Questioner: Being imitative what shall we do?
Krishnamurti: Be self-aware which will reveal the hidden motives of imitation, envy, fear, the craving for security, for power and so on. This awareness when free of self-identification brings understanding and tranquillity which lead to the realization of supreme wisdom.
Questioner: Is not this process of awareness, of self-unfoldment another form of acquisition? Is not probing another means of self-expansive acquisitiveness?
Krishnamurti: If the questioner experimented with awareness he would discover the truth about his question. Understanding is never accumulative; understanding comes only when there is stillness, when there is passive alertness. There is no stillness, no passivity when the mind is acquisitive; acquisitiveness is ever restless, envious. As we said, awareness is not cumulative; through identification accumulation is built up, giving continuity to the self through memory. To be aware without self-identification, without condemnation or justification is extremely arduous, for our response is based on pleasure and pain, reward and punishment. How few are aware of constant identification; if we were we would not ask these questions which indicate unawareness. As a sleeper dreams that he must awaken but does not, for it is only a dream, so we are asking these questions without actually experimenting with awareness.
Questioner: Is there anything that one can do to be aware?
Krishnamurti: Are you not in conflict, in sorrow? If you are do you not search out its cause? The cause is the self, its torturing desires. To struggle with these desires only creates resistance, further pain, but if you are choicelessly aware of your craving then there comes creative understanding. It is the truth of this understanding that liberates, not your struggle against resistance to envy, anger, pride and so on. So awareness is not an act of will for will is resistance, the effort made by the self through desire to acquire, to grow, whether positively or negatively. Be aware of acquisitiveness, passively observing its ways on different levels; you will find this rather arduous, for thought-feeling sustains itself on identification and it is this which prevents the understanding of accumulation.
Be aware take the journey of self-discovery. Do not ask what is going to happen on this journey which only betrays anxiety, fear, indicating your desire for security, for certainty. This desire for refuge prevents self-knowledge, self-unfoldment and so, understanding. Be aware of this inward anxiety and directly experience it; then you will discover what this awareness reveals. But unfortunately most of you only desire to talk about the journey without undertaking it.
Questioner: What happens to us at the end of the journey?
Krishnamurti: Is it not important for the questioner to be aware of why he is asking this question? Is it not because of the fear of the unknown, the desire to gain an end, or the assurance of self-continuity? Being in sorrow we seek happiness; being impermanent we search after the permanent; being in darkness we look for light. But if we were aware of what is, then the truth of sorrow, of impermanency, of imprisonment would liberate thought from its own ignorance. Questioner: Is there no such thing as creative thinking?
Krishnamurti: It would be rather vain to consider what is creativeness. If we were aware of our conditioning then the truth of this would bring about creative being. To speculate upon creative being is a hindrance; all speculation is a hindrance to understanding. Only when the mind is simple, purged of all self-deception and cunning, cleansed of all accumulation, is there the Real. The purgation of the mind is not an act of will nor the outcome of imitative compulsion. Awareness of what is, is liberating.


OJAI 6TH PUBLIC TALK 1946

As this is the last talk of this series perhaps it might be well to make a brief summary of what we have been considering during the past five Sundays. We have been discussing whether the process of what we call intelligence can resolve any of our problems and sorrows; whether the ant-like activity which has developed self-protective intelligence can bring about enlightenment and peace.
This activity on the surface, called intelligence, cannot resolve our many difficulties for within there is still confusion, turmoil and darkness. This intelligence has been developed through the expansion of the self, the ego, the me and the mine; this activity is the outcome of inner insufficiency, incompleteness. Outwardly thought is active, building and destroying, contradicting and modifying, renewing and suppressing; but within there is void and despair. The outer activity of plastic and steel, reform and counter reform, is ever lost in the inward emptiness and confusion. You may build wonderful structures or organize spaciously over a smoldering volcano but what you construct is soon smothered by ashes and destroyed. So this expansive activity of the self, this intelligence, however alert, capable and industrious, cannot penetrate through its own darkness to Reality. This intelligence cannot at any time resolve its own conflicts and miseries for they are the outcome of its own activity. This intelligence is incapable of discovering Truth and only Truth can free us from ever increasing conflicts and sorrows.
We further considered how this self-expansive intelligence is to cease reshaping itself negatively. Whether positive or negative, the activity of craving is still within the framework of the self and can this activity ever come to an end? We said that only through self-awareness can this accumulative intelligence of the self cease. We saw this awareness to be from moment to moment, without cumulative power; that in this awareness self-identification-condemnation- modification cannot take place and so there is deep and full understanding. We said that this awareness is not progressive but an instantaneous perception and that the thought of progressive becoming prevents immediate clarification.
This morning we shall consider meditation. In understanding it we can perhaps comprehend the full and deep significance of passive awareness. Awareness is right meditation and without meditation there can be no self-knowledge. Earnestness in the discovery of one's motives is more important than to seek out a method of meditation. The more earnest one is the more capacity one has to probe and to perceive. So it is essential to be earnest rather than to form and pursue a conclusion, to be earnest rather than arbitrarily hold to an intention. If we merely hold to an intention, a conclusion, a resolution, thought becomes narrow, obstinate, fixed, but if there is earnestness this very quality is capable of deep penetration. The difficulty is in being constantly earnest. Spiritual window shopping is not an indication of seriousness. If you have the capacity to allow thought to unroll itself fully then you will perceive that one thought contains, or is related to, all thought. There is no need to go from teacher to teacher, from guru to guru, from leader to leader, for all things are contained in you, the beginning and the end. None can help you to discover the Real; no ritual, no collective worship, no authority can help you. Another may point out the direction but to make of him an authority, a gateway to the Real, a necessity, is to be ignorant, which breeds fear and superstition.
To delve deeply within oneself and discover needs earnestness. This probing we consider tedious, uninspiring, so we depend upon stimulants, Masters, saviours, leaders, to encourage us to understand ourselves. This encouragement or stimulation becomes a necessity, an addiction, and weakens the quality of earnestness. Being in contradiction and sorrow we think we are incapable of finding a solution so we look to another or try to find the answer in a book. To look within demands earnest application which is not brought about through the practice of any method. It comes through serious interest and awareness. If one is interested in something thought pursues it, consciously or unconsciously, in spite of fatigue and distraction. If you are interested in painting then every light, every shade has meaning; you do not have to exert to be interested, you do not have to force yourself to observe but through the very intensity of interest even unconsciously you are observing, discovering, experiencing. Similarly if there is an interest in the comprehension and dissolution of sorrow then that very interest turns the pages of the book of self-knowledge. To have a goal, an end to be achieved, prevents self-knowledge; earnest awareness reveals the ways of the self. Without self-knowledge there can be no understanding; self-knowledge is the beginning of wisdom. Our thought is the result of the past; our thinking is based on the past, upon conditioning. Without comprehending this past there is no understanding of the Real. The comprehension of the past lies through the present. The Real is not the reward for self-knowledge. The Real is Causeless and thought that has cause cannot experience it. Without a foundation there can be no lasting structure and the right foundation for understanding is self-knowledge. So all right thinking is the outcome of self-knowledge. If I do not know myself how can I understand anything else? For without self-knowledge all knowledge is in vain. Without self-knowledge incessant activity is of ignorance; this incessant activity, inner or outer, only causes destruction and misery.
Understanding of the ways of the self leads to freedom. Virtue is freedom, orderliness; without order, freedom, there can be no experiencing of the Real. In virtue there is freedom, not in the becoming virtuous. The desire to become, negatively or positively, is self-expansive and in the expansion of the self there can be no freedom.
Questioner: You said the Real should not be an incentive. It seems to me that if I try to think of the Real I am better able to understand myself and my difficulties.
Krishnamurti: Is it possible to think about the Real? We may be able to formulate, imagine, speculate upon what we consider the Real to be but is it the Real? Can we think about the unknowable? Can we think, meditate upon the Timeless when our thought is the result of the past, of time? The past is ever the Mown and thought which is based on it can only create the known. So to think about Truth is to be caught in the net of ignorance. If thought is able to think about Truth then it will not be Truth. Truth is a state of being in which the so-called activity of thought has ceased. Thinking, as we know it, is the result of the self-expansive process of time, of the past; it is the result of the movement of the known to the known. Thought which is the outcome of a cause can never formulate the Causeless. It can only think about the known for it is the product of the known.
What is known is not the Real. Our thought is occupied with the constant search for security, for certainty. Self-expansive intelligence by its very nature craves a refuge, either through negation or assertion. How can a mind that is ever seeking certainty, stimulation, encouragement, possibly think of that which is illimitable? You may read about it which is unfortunate, you may verbalize it which is a waste of time, but it is not the Real. When you say that by thinking about Truth you can better solve your difficulties and sorrows, you are using the supposed truth as a palliative; as with all drugs, sleep and dullness soon follow. Why seek external stimulants when the problem demands an understanding of its maker?
As I was saying, virtue gives freedom but there is no freedom in becoming virtuous. There is a vast and unbridgeable difference between being and becoming.
Questioner: Is there a difference between truth and virtue?
Krishnamurti: Virtue gives freedom for thought to be tranquil, to experience the Real. So virtue is not an end in itself, only Truth is. To be a slave to passion is to be without freedom and in freedom alone can there be discovery and experience of the Real. Greed like anger is a disturbing factor, is it not? Envy is ever restless, never still. Craving is ever changing the object of its fulfillment, from things to passion, to virtue, to the idea of God. The greed for Reality is the same as the greed for possessions.
Craving comes through perception, contact, sensation; desire seeks fulfillment so there is identification, the me and the mine. Being satiated with things desire pursues other forms of gratification, more subtle forms of fulfillment in relationship, in knowledge, in virtue, in the realization of God. Craving is the root cause of all conflict and sorrow. All forms of becoming, negative or positive, cause conflict, resistance.
Questioner: Is there any difference between awareness and that of which we are aware? Is the observer different from his thoughts?
Krishnamurti: The observer and the observed are one; the thinker and his thoughts are one. To experience the thinker and his thought as one is very arduous for the thinker is ever taking shelter behind his thought; he separates himself from his thoughts to safeguard himself, to give himself continuity, permanency; he modifies or changes his thoughts, but he remains. This pursuit of thought apart from himself, this changing, transforming it leads to illusion. The thinker is his thought; the thinker and his thoughts are not two separate processes.
The questioner asks if awareness is different from the object of awareness. We generally regard our thoughts as being apart from ourselves; we are not aware of the thinker and his thought as one. This is precisely the difficulty. After all, the qualities of the self are not separate from the self; the self is not something apart from its thoughts, from its attributes. The self is put together, made up, and the self is not when the parts are dissolved. But in illusion the self separates itself from its qualities in order to protect itself, to give itself continuity, permanency. It takes refuge in its qualities through separating itself from them. The self asserts that it is this and it is that; the self, the I, modifies, changes, transforms its thoughts, its qualities, but this change only gives strength to the self, to its protective walls. But if you are aware deeply you will perceive that the thinker and his thoughts are one; the observer is the observed. To experience this actual integrated fact is extremely difficult and right meditation is the way to this integration.
Questioner: How can I be on the defence against aggression without action? Morality demands that we should do something against evil?
Krishnamurti: To defend is to be aggressive. Should you fight evil by evil? Through wrong means can right be established? Can there be peace in the world by murdering those who are murderers? As long as we divide ourselves into groups, nationals, different religions and ideologies there will be the aggressor and the defender. To be without virtue is to be without freedom, which is evil. This evil cannot be overcome by another evil, by another opposing desire.
Questioner: Experiencing is not necessarily a becoming is it?
Krishnamurti: Additive process prevents the experiencing of the Real. Where there is accumulation there is a becoming of the self which is the cause of conflict and pain. The accumulative desire for pleasure and the avoidance of pain is a becoming. Awareness is non-accumulative for it is ever discovering truth and truth can only be when there is no accumulation, when there is no imitation. Effort of the self can never bring about freedom for effort implies resistance and resistance can be dissolved only through choiceless awareness, effortless discernment. It is truth alone that frees, not the activity of will. The awareness of truth is liberating; the awareness of greed and of the truth about it brings liberation from greed.
Meditation is the purgation from the mind of all its accumulations; the purgation of the power to gather, to identify, to become; the purgation of self-growth of self-fulfilment; meditation is the freeing of the mind from memory, from time. Thought is the product of the past, it is rooted in the past; thought is the continuation of accumulative becoming, and that which is a result cannot understand or experience that which is without a cause. What can be formulated is not the Real and the word is not the experience. Memory, the maker of time, is an impediment to the Timeless.
Questioner: Why is memory an impediment? Krishnamurti: Memory, as the identifying process, gives continuity to the self. Memory then is an enclosing, hindering activity. On it the whole structure of the ego, the I, is built. We are considering psychological memory not the memory for speech, facts, for the development of technique and so on. Any activity of the self is an impediment to truth; any activity or education that conditions the mind through nationalism, through identification with a group, an ideology, a dogma, is an impediment to Truth.
Conditioned knowledge is a hindrance to Reality. Understanding comes with the cessation of all activity of the mind - when the mind is utterly free, silent, tranquil. Craving is ever accumulative and time-binding; desire for a goal, knowledge, experience, growth, fulfillment and even the desire for God or Truth is an impediment. The mind must purge itself of all its self-created impediments for supreme wisdom to be.
Meditation as it is generally understood and practised is a process of the expansion of the self; often meditation is a form of self-hypnosis. In so-called meditation effort very often is directed towards becoming like a Master, which is imitation. All such meditation leads to illusion.
The craving for achievement demands a technique, a method, practice of which is considered meditation. Through compulsion imitation and through the formation of new habits and disciplines, there will be no freedom, no understanding; through the means of time the Timeless is not experienced. The change of the objects of desire does not bring release from conflict and sorrow. Will is self-expansive intelligence and the activity of will to be or not to be, to gather or renounce, is still of the self. To be aware of the process of craving with its accumulative memory is to experience Truth which is the only liberator.
Awareness flows into meditation; in meditation, Being, the Eternal, is experienced. Becoming can never transform itself into Being. Becoming, the expansive and enclosing activity of the self, must cease; then there is Being. This Being cannot be thought about, cannot be imagined; the very thought about it is a hindrance; all that thought can do is to be aware of its own complex and subtle becoming, its own cunning intelligence and will. Through self-knowledge there comes right thinking which is the foundation for right meditation. Meditation should not be confused with prayer. Supplicatory prayer does not lead to supreme wisdom for it ever maintains the division between self and the Other.
In silence, in supreme tranquillity when the restless activity of memory has ceased, there is the Immeasurable, the Eternal.


MADRAS NOTE TO FURTHER GROUP DISCUSSIONS 1947

[The following notes relate to the discussions which some persons had with J.Krishnamurti during afternoons, chiefly as a result of the discussions they had in the morning meetings.]


MADRAS 1ST PUBLIC TALK 22ND OCTOBER, 1947

As I am going to talk every Sunday for many Sundays, I think it will be best if I very carefully and slowly develop the ideas which I have. I shall try to make my points as clear as possible during this and subsequent talks every Sunday at 5 p.m.
Most of us are used to listening to talks, and I hope you will not reduce these talks to the level of mere talks to which you attend and which are of no consequence afterwards in your daily life, because I feel that at the present time the world is in such chaos, in such a mess in such an extraordinary catastrophic strain that it requires a new outlook, a revolutionary way of thinking about the problems that surround us every day. So it seems to me that it is very important that we, every one of us should understand the catastrophe that is around us. Verbally we are aware that there is a catastrophe. We read about it in the newspapers, in the magazines. Every person we talk to makes us aware of the approaching catastrophe. If you look at it more closely, you will see that there is chaos and confusion in the political world, and the leaders are themselves confused. Not only here, but everywhere. When talking about the catastrophe, I am not talking about the Indian catastrophe only. India is only a part of the whole world and therefore to regard the Indian problem as the only problem seems to me to be out of proportion and gives it a false emphasis which it does not have. So, this is a world problem and we must look at it in the large and not in the particular. We must see the whole picture and not a part of it and our difficulty will be to see the whole rather than the particular. Because we are surrounded by the national, by the immediate, it seems to me that to understand it, we must approach it not from the particular but must try to understand the catastrophe that exists around us. So, I always say that there is a crisis in every phase of our life, physically, religiously, socially and educationally. Politically we see that there is no solution through nationalism, through division of peoples and through separate Governments. But, we see that the contrary is taking place. We had our faith in the League of Nations, but that failed and we see the U.N.O. quickly failing. So we look to the political leaders to solve our difficulties.
In the religious field also it is the same. We can almost say that religion has failed. The organized religions throughout the world, whether the Christian, the Hindu, or the Buddhist, have nothing real to say about this enormous catastrophe. And this catastrophe is not temporary, not a passing one, not one of those economic crises as in 1929 and various other social upheavals that took place. A catastrophe like this happens very rarely. It is a catastrophe of the highest degree and if you had talks or discussions with many people, you would discover that this catastrophe cannot be compared with any that happened before. Perhaps there have been one or two other catastrophes similar to this, but the fundamental values have been destroyed and new ones have to be created. If you are a student of history and if you look at it you will find that there have been but one or two such enormous catastrophes as the present one.
We have to consider Man as a whole: psychologically, sociologically and economically. Everything is uncertain and we are all trying to solve this problem on our own special level. That is, the economist tries to solve the economic problem on his own level and his own plane and therefore he can never have a solution for it. Again, the politician tries to solve it on his own level and he will never succeed, because the economic crisis, the political crisis, the various problems that surround us every day have to be solved on a different plane and that is where I feel revolution must take place.
So, as this crisis is extraordinary, most people try to solve it by formulae, by systems either of the extreme left or of the extreme right. We have a formula either of the left or of the right or something in between both and we try to apply it to solve the difficulty. It is so, is it not? If you are a socialist, you have the formula and with that formula you approach the problem and with that formula you try to solve it. But you notice it, But you notice that you can only solve a static problem by a formula and no problem is ever static because there are so many influences, so many actions upon it, that it is constantly changing. And therefore, no formula of any kind can ever solve a dynamic problem. And yet that is what we are trying to do. The left and the right are trying to solve it within the framework of certain formulae, certain set ideas. But the formulae can never solve anything. Systems have never solved anything, nor brought about a revolution. A revolution has been brought about by creative thinkers, not by mere followers. So what is required at the present time, I feel, is not a new formula, not a new system, neither of the left nor of the right, but a different approach, and that is important. If you have a problem what matters is how you approach it. If you approach it with a fixed mentality, with set ideas, you will not solve the problem, because the problem is not static. It is constantly undergoing a change and the fact that it cannot be solved by mere formulae seems to be obvious and I hope it will be obvious to you by the time I finish with these talks.
What I feel important in this is that each one of us should solve this problem and not leave it to the leaders. This problem, this catastrophe requires, not static thinking but revolutionary thinking, a thinking which is not based on any ideology, whether of Hinduism, Nationalism or Capitalism. It requires a change in our thinking. And so, the approach to the problem becomes all important. The `how' is more important than `action'. So, to know how to approach this catastrophe is more important than what to do about it. That `how' can only be understood, when we are capable of looking at the problem through ourselves and not through formula. That is, as it is a world catastrophe, it requires a mind that is capable of looking at it without any prejudice. You cannot look at it as a Brahmin or as a Mussalman, as a Christian or as a Buddhist. Because we have looked at it in the past in this way we have brought about this crisis. Because of tradition and other absurdities among us, we have brought about this problem and if we approach the problem with the same mentality, we shall not clarify or understand it, but only further it. It is, as if we were standing near a precipice with our minds biased, and we have come to that bias through centuries of division, communal and social, rich and poor; divisions of formulae, organized religious divisions and so on have brought us to this appalling misery and `confusion'. If we would understand it, we must go away from the precipice and look at the problem. We cannot stand at the precipice, at the edge of the precipice and try to solve the problem. On the contrary, we must completely abandon those causes which have brought us to that stage and look at the problem from a distance and that is where our difficulty is. We know the catastrophe, we know the sociological causes of the wars that have been fought and the wars that are going to be fought. Preparations are going on with marvellous skill for the third war and you and I know that is the edge of the precipice. I do not think India is going to escape from it. Most of us realize, how comparatively serious the whole thing is. We read about it all in the papers but are distracted away by our immediate demands and pleasures and pains. But the catastrophe is enormously serious and that is why if we would salvage something out of this catastrophe, we would become very serious and feel sorry for the absurdities of class divisions and the like. If the problem were serious enough we would do something about it. If you had a toothache you would do something immediately. But this pain is much greater and more grievous than a toothache. It is more continuous, more distant and that is why we are doing nothing. We are looking to leaders, gurus, formulae, systems, etc., we look either to Moscow or to Washington. So, we are at the edge of it and we have to confront it.
This catastrophe has been brought about by each one of us. We are confused within us and that confusion manifests itself in the outer. So, each one, Muslim, Hindu, Buddhist, Christian, is responsible for this misery. Neither the capitalist nor the socialist can escape from it, and each one is responsible for it. Since we have brought about this catastrophe, each one of us is responsible and must confront it. That is what is called bringing about a new way of thinking, a new way of looking and therefore it is important to realize how extraordinarily vital is an individual at the present time. Please differentiate between the individual and individualistic action. Individualistic action takes place when the individual acts as a part and not as a whole. That is, when he is thinking in terms of power, greed and position, then he is acting individualistically. This has led to this crisis, and when he acts as a whole being, that is, individually, then such an action has immense significance. We will discuss this as we go along, every Sunday.
What I want to do this evening is more or less briefly and simply to put to you in resume the formulation of some of these ideas. So, as I say, since the individual is confused, you are confused. Since you as an individual are confused you are bound to spread confusion. Your State, your Government, your Religion, each one of these is bound to be confused because you are the State and you bring about your Society. The Society is the relationship between two individuals and that Society that is produced shares the greed, the lust for power and all the rest of it. So the confusion is in us and it projects itself in action into the world and we create the world crisis. After all war is only an outward and spectacular result of our daily life. So, if we do not transform our daily life and bear responsibility for it, not superficially but fundamentally, really and profoundly, we cannot escape from this chaos that is coming. And therefore, for me, the importance of the individual is supreme, but not as the individual in opposition to Society, in opposition to the whole. I think we should be very clear about this point. When we regard the individual and his function in society we have to consider the individual as a whole and not only the individual's activity which may be antisocial. It is a worldwide problem and it is exactly the same in America, in Europe and Damascus. I heard two Syrians talking about this problem in French in the same way as you and I talk here. Because you and I have brought about this catastrophe, we should be responsible for it, because no leader, no guru, no politician, no teacher is going to save us. Since the problem is vital and is constantly undergoing change, no formulae can solve it.
So what is required is right thinking. Right thinking is not a formula. It is not based on any system. Right thinking can only take place when there is self-knowledge, that is, when the individual understands his total position and that is where we will find the greatest difficulty. To understand something requires an intensity, an unnatural intellectual intensity. Your approach is going to be the most difficult job as you are not used to thinking as a whole but only used to thinking compartmentally. So right thinking seems to me to be the solution for the present chaos and right thinking cannot come either through any formula or through following anybody. Right thinking can only take place through self-knowledge, that is, knowing yourself. To know yourself you have to study yourself. If one is to understand oneself he must cease to condemn. If you understand something you must not compare it with something else. You must study it by itself. If you would understand it you must not judge or condemn or identify yourself with it. If you would understand and if you condemn, surely you would put a stop to understanding altogether. If you would understand yourself the whole process being physiological as well as psychological we must approach it without condemnation which is an extraordinarily difficult task. I do not know if you have ever tried it or experimented with it yourself, to see how far you can understand yourself.
The religious person will state that he is god, and the extreme left-winger that he is nothing but a set of reactions. Therefore they have reached conclusions and stopped all real thinking; their actions are not based on right thinking and therefore not resulting from self-knowledge. Self-knowledge is not possible if there is any sense of condemnation or identification. In other words, relationship with one or with the many is a process of self-revolu- tion through self-knowledge. And it is only right thinking which can create a new set of values which will completely, supersede the false set of values, not by replacing old values with new formulae, but with the values that you have discovered and which were not handed down to you by a guru, by a political leader, by a swami, by this or that person, values that you have through your self-awareness discovered. It is in the present there is right thinking and that is going to solve the world-chaos and that means you have to withdraw from the base and become a centre of right thinking. Surely this is what has happened always in those moments, in those times when the world had to face such crises. There were a few who, seeing the confusion and the impossibility of altering that catastrophe, withdrew and formed groups. Who is going to take the trouble nowadays to settle down and very seriously think of the whole problem? Those who study, study by a formula, limited by conditioning. But there are very few who study the chaos without a system, without being conditioned and it is they who are going to save, because they will be the creators and I hope that during these coming weeks it will be possible for us to be really serious, to discover this creative thinking, which is the real discovery of truth, but this creation cannot be formulated. What is creation? Deep meditation and self-abnegation, as it is to most of us? Because we create an image and live in that image that is not God. We invite Reality, but Reality cannot be invited. It must come. To let it come there must be the right feeling, that is, mind must put away all the things that it knows, which is an enormously difficult task and without that reality, whatever action we do on the precipice is futile. So it is my intention, during my talks, to consider with those who are really serious and help them to experience directly this creative reality.
To do that we shall have to arrange discussions every other day here between 7:30 in the morning and 9.00. But what is important in these talks and discussions is to be really earnest, because earnestness is not a matter created, a matter of environmental cause. Then earnestness becomes merely transient. But if we realize this chaos, misery and appalling suffering, it will make us serious. And it is this seriousness and earnestness that are required, to solve this problem.
I have been given two or three questions and I shall try to answer them.
Question: The communist believes that on guaranteeing food, clothing and shelter to every individual and abolishing private property a state can be created in which we can live happily. What do you say about it?
Krishnamurti: I wonder what you would say? I also wonder whether you have ever thought about this problem. it will be extraordinarily interesting to find out what you would think about it. it is your problem also because we do need clothes, food and shelter. We need to organize that on a world-scale not just on a communal scale, which means we need people who are not thinking in terms of nationalism etc., but thinking in terms of man. Not in terms of formulae but in terms of human happiness, and not as the people that have and the people that have not. There are millions and millions without any food, clothing and shelter not only in this country, but in Germany, in America and all over the world, and the communist says that we have the means to solve this problem and that is your responsibility to do. Those of you who believe in God, in religion, what is your response? You must have a reply? Since all of you cannot reply I have to go on.
Obviously we have to organize a world-pool of food, clothing and shelter so that every human being in the world has enough, and I assure you it can be done, if scientists devote their time to it. They are at present interested only in destroying each other, in the discovery of the atomic power. So if there are means to produce enough food, enough shelter, enough clothing for al human beings, why is it not possible? Because each one wants to be at the head of distribution. Each nation wants to be at the top. Surely, it is so simple to organize for the whole of man whether American, Hindu or any other, enough clothing and shelter but that is prevented by greed and when we are capable of getting rid of greed we can organize it. But it is not so simple. Life is much more complex than distributing to the few or organizing for the many. In the organizing for the many, the psychological, the hidden factors come into being and therefore life is not dependent on `bread alone' but on a much greater factor that controls bread. `We do not live by bread alone'. We live by far deeper psychological factors which must be taken into account before we can organize and bring about a change not based upon any formula. What is required is to understand these new psychological factors which are brought into being and which transform our lives.
And so man does not live by bread alone but by deeper factors and if we do not study those deeper factors and understand them it is impossible to organize the distribution of food, clothing and shelter for all. So where do we lay the emphasis? Surely that is an important question. Is it on bread or on those subtle hidden factors which dominate and are capable of organizing for bread. Where is your emphasis? Obviously in a man who is really wanting to provide food, clothes or shelter and not merely on an amazing formula or creed. it is surely the psychological factor that is more important than bread. I am not laying down anything dogmatically. We can discuss this during the coming several weeks. But if we merely adhered to the formula with all its implications, then as has been over and over again proved by history, it would be futile.
After all what is the State? What is Government? it represents the relationship of individuals. If our relationship is based on greed, competition etc., we will have Government that will represent us. This is an obviously simple fact. You need not read history to find this out. And if we do not lay emphasis on the right issue but are merely carried away by issues of secondary importance, how can we succeed? To lay emphasis on something that is of secondary importance rather than on the major issues is to produce confusion and perhaps that is the interest of those who want to gain power.
So in order to bring about a happy state for man, that is, for you and me, and since we do not live by bread alone, we have to understand the psychological factors, the complexities that exist in each one of us; and we must free ourselves from such conditioning as greed for power. Without understanding all this, to organize for bread becomes impossible. So without transformation of the individual there will be no happiness for man and if you are not willing to change, then surely you have vested interests in religion, in property, in ideals and so on. Since you have vested interests and since you cannot be shaken, the extreme left winger says `destroy them'. What is important in all this is, to take each problem as a whole, not as a part, and try to solve the problem. In part you can never find the solution but you can find the solution only by understanding the problem as a whole.
Question: Mahatma Gandhi and others believe that the time has come when men of goodwill, the just, the wise men should join together to organize to fight the present crisis. Are you not escaping from this duty as most of our spiritual leaders are doing?
Krishnamurti: It is obviously necessary that men of goodwill all over the world should come together. That goes without saying. But how can they come together. We want to do something fundamentally and also peacefully. Our function is to do something because we are good at heart. But individually the good at heart have also formulae. They want to act in a certain way and then we begin. Then we find we cannot get on. Men of goodwill should not have formulae. They should be above formulae and not be part of any system. And that is where we find the difficulty. First of all I do not believe in leadership. I think the very idea of leading somebody is antisocial, anti-spiritual, and with that idea I wish to explain my position.
First of all, as I said during the talk, any action on the edge of the precipice will only create further confusion for the very reason that we are at the edge of the precipice, that we are confused. And action out of confusion cannot produce good results but will only further the confusion. So what we can do is to move away from the confusion, that is, the confusion within ourselves. And that is what I am doing; moving away from confusion, political, spiritual, psychological and helping those who want to withdraw from that confusion. But in order to understand the confusion they must look at it and it requires enormous thinking. Surely such a person is not an escapist. How can you act when you yourself are in confusion? How can you bring about clarity if you are blind and how can you lead anybody? When a man realizes that he is blind and confused he should first free himself from confusion and from those bondages which are binding and blinding him. To act without the clarification is to create further misery and the idea of following is really very important. The idea of having a leader should be really understood. We have been led, socially, economically, religiously by our leaders. You may ask negatively: but for them, what would have been our condition? Is it not an important question to ask? is it not the fact that we are being led which shows our incapacity to think for ourselves, to live rightly for ourselves. We depend on somebody to tell us how to act, how to think, in other words our system of upbringing is based on what to think and not how to think and hence we need leaders. And I assure you the present chaos does not demand new leaders. It does demand something totally different, that is, for each individual to become a light to himself and not be dependent on somebody else. And that requires great effort and understanding on the part of each one of us. So, men of goodwill are many in the world. If you really come down to facts you and I are men of goodwill at moments. We want to live peacefully in the world. But so many influences and conditions have overpowered us and it is from these we have to free ourselves. That depends naturally on each one of us and not on somebody else. So, that means that men of goodwill must also be free from conditioning, from nationalistic and communalistic ideals. They must cease to be nationalistic. They must cease to think as Brahmins, Muslims, Christians and so on. They must have no definite formula. For that is what is preventing us from coming together. If you are a Hindu you want to express your goodwill within the framework of Hinduism and where will that lead you? The same applies to the Christian, the Mussalman and so on. And therefore we are back to the whole problem which is much more difficult than it appears superficially.
By all means men of goodwill should come together. But they do not unfortunately, because they all have the conditioning which society has imposed upon them and that is why I am saying that we should free ourselves from those conditionings and think in new terms. And it is for you to begin and not for the leader or the men of goodwill. It is you who have to live with your neighbour and not the leader.
So in all these questions what is important, it seems to me, is the primary issue; we must not be confused with secondary problems. The primary issue is you and not somebody else. Because we have given ourselves over to the guru, to the political leader, to a theory, we have created in ourselves a state of confusion. Because one theory can be superseded by another theory and one leader can supersede another leader, we get confused. The intellectuals have failed. Their theories have also failed and if we depend on leaders we shall only plunge further into misery and drag humanity too with us. To resist the absurdities of leadership is extraordinarily difficult because we are lazy and because we hope somebody else will solve the problem. So it is important for us to realize the fact that not someone else but we are responsible for this misery and no leader can transform it. To understand this, requires extraordinary effort but we waste our energies in such absurd ways that we cannot tackle the problem fully and completely.
Question: Young men have said to me again and again: We are frustrated, we do not know what we are to do in the present crisis. Our leaders are unable to lead us as they are themselves confused. We expected so much from political independence and from the settlement with the Muslim league.
Krishnamurti: There are so many questions involved in this question. So one has to take them one by one. First of all: `we are frustrated'. You know the meaning of frustration. You want something and you cannot get it and you feel lost and you feel that you have been prevented from getting it. You want to get a job and cannot get it and you feel frustrated. You want to marry a woman and you cannot do that and you feel frustrated, prevented or held back. I want to have power and position and I am thwarted and I feel lost, and a wall has arisen between me and that which I want to gain.
Before you say that you feel frustrated you must find out if ever you are in a position when you are not frustrated. As it is, you get all you want, yet you want something more. So there is constant frustration. It is constant because of emptiness, because you feel empty, economically, psychologically and spiritually empty. You think you can fill that emptiness by getting what you want. But if you examine very closely you will find that you can never fill that emptiness. We have tried to, by much study, by science, through various means of destruction, by pursuing gurus. But as you cannot fill that void you feel frustrated. That is a psychological fact.
Now what is this emptiness? Have you ever examined it? To understand it you must cease trying to fill it. It is like a man filling a bucket with a hole in it. It is always leaking and it can never be filled and you will say that such a man is unbalanced.
In this problem itself is the answer and not away from it. So, if we understood the process of frustration and its implications, the questions could be answered comparatively simply.
Our leaders are unable to lead us; we expected so much from political independence, and from the settlement with the Muslim League. We come back to the same problem. Who creates the leader? You create him, because you want somebody to tell you what to do. Because we are too lazy to think out what we want, and always like to be told by another. Psychologically he becomes your master and because you are confused he is also confused. So out of our confusion we project. When the leader is confused we blame him. We do not blame ourselves but only blame somebody else.
We expected so much from the settlement with the Muslim League. Do you mean to say that through separation you can find any solution? You may get better jobs. it is like this. Once you allow war, which is the major evil, minor evils will follow. Once you admit division between peoples, between groups, between Brahmins and the rest, you create further confusion, and a settlement based on divisions of people is no solution at all. This has been proved over and over again through history, and still we are doing it.
So when you look at all these problems of distribution of food, of men of goodwill and of frustration, you will see that they are all closely interrelated. We have not seen the interrelationship, because we have tried to solve each problem separately on its own level. The only solution to conflict and confusion is after all Truth which liberates. To let Reality or Truth come to you, you have to be free from bondages. Not only from the subtle bondages and the obvious ones, but also from nationalism, communalism etc. If we work at this we will bring about clarity in ourselves.
October 22 1947


MADRAS 1ST GROUP DISCUSSION 24TH OCTOBER, 1947

Before we begin to discuss, I would like to say something about the discussion and its purpose. First of all, it is not a club for disputation and argumentation.
In Europe and in America, we had groups of different types of people and we went into things that we thought were very important; we continued such clubs for a couple of months or even sometimes longer. At the end of it, some did understand. Similarly, I hope that during these months or weeks of discussion we will get somewhere.
I feel that each one of us must discover or prepare the field so that Reality comes into being; because, Reality is the only solution of our problems whether economic, social, religious, or of relationship between ourselves. Without the realisation of that, I do not see how any problem in the world can be solved. My intention in holding these discussions is to help each other to realize it. It is going to be very arduous because it requires real revolution in thinking, in all the phases of our life. I feel that it is a matter of life and death. Therefore, before we begin to discuss, we must know our various intentions, that is, the relationship between yourself and myself, I may want to go north and you may want to go south; we may eventually meet because south and north do meet as the earth is round.
We are going to discover what our intentions are during these discussions. So, please bear in mind the importance of relationship between ourselves so that we may both go to the same direction not compulsorily but naturally, spontaneously.
Before we begin to discuss anything, we ought to know our intention, what it is that we want, or what it is that we are unconsciously, deeply, seeking. If we can find that, our problems become comparatively simple.
Another point in discussion is that I will use words which have meaning to me but not to you. I am using words very carefully because they have a meaning to me, and I use very simple and straight language which I am willing to explain carefully. I do not know if you have ever thought about this. Words have the verbal meaning as well as the nervous response. Take, for example, the word God. It has a verbal as well as a nervous response.
These discussions should not deteriorate into mere argumentation, nor should we indulge in verbal expression. We want to discuss together so that we can see something which is beyond words, beyond emotional, sentimental or intellectual froth. And that can only be done if each one of us is willing to expose himself.
These discussions should give an opportunity to understand ourselves. As it is not questioning and answering, do not put questions and wait for my answer. We travel together on a journey. I may perhaps know a little more than you do. You are also travelling on that road. You do not have to sit on the roadside and know little of the journey. We are making the same journey and discovering together. It is like unfolding a map and seeing the various places and proceeding on the right path. Then, this is a mutual discovery. If we are willing to undertake the journey together, it will be a process of self-discovery and self-understanding, from which we begin to think rightly and, therefore, act rightly.


MADRAS 2ND GROUP DISCUSSION 24TH OCTOBER, 1947

We have many problems - economic, social, religious and of relationship between one another. The reality of each problem is its own solution. The purpose of our discussions is to discover, or prepare the field, so that Reality comes into being.
Words have a verbal meaning as well as a nervous response and their full significance has to be understood. There has to be self-discovery. Self-understanding alone leads to right thinking and right acting. In discussing, we should become aware of our own ways of thinking. It would then be possible to bring about almost instantaneous perception of truth and to change ourselves radically, fundamentally and immediately.
What are the chief obstacles in the way of understanding? We see things with a bias, at an angle, with a prejudice, with a desire to escape from the problem; there are also subconscious blockages. Our problems are not static but ever-changing; to understand them, we should be as alert as the problems. Therefore, any intellectual, verbal or authoritarian, positive or negative conclusion - which is a picture of the past - is a hindrance to understanding; so also is a hypothesis, working or otherwise. For example, you cannot understand your son if you first discuss with professors and experts, form conclusions, and then look at your son in the light of such conclusions.
To understand a living problem, one should be alert and watchful and must follow the movement of life as quickly and correctly as possible. If you have a ready-made conclusion or hypothesis, it means that you have not understood life. A conclusion is an impediment as it only remains on the verbal level; but if you see the truth of a matter or if you discover a fact by your own thinking, it is not a conclusion.


MADRAS 3RD GROUP DISCUSSION 25TH OCTOBER, 1947

There are in the world as it exists today, two categories of people, each category with its own way of thinking based on study and experimentation. Both have formed systems of their own, upon which they are working. Ideologically, tremendous efforts are being made to bring you under one or the other of these two:
i) Matter is in movement and therefore creates the idea. Man is only the product of environment and can therefore be compelled or shaped to any form of action. Therefore, any means is justified if it achieves the end in view, and
ii) It is the idea which moves upon matter and controls it. The means and the end will both be of the same kind, i.e., wrong means will mean wrong end and right means right end.
Both these are conclusions and they are therefore bound to retard thinking.
Any conclusion or hypothesis - Individualism or Collectivism, Capitalism or Socialism or Communism, Reincarnation, etc. - is a belief. By accepting a belief, you exclude all other forms of thinking. Belief in God does not mean understanding God. A mind tethered to a belief, hypothesis or conclusion - whether based on its own experience or the experience of others - cannot go far; it is not free but conditioned. Therefore, belief is a hindrance to understanding.
When the mind seeks safety, security - i.e. something concrete on which it can anchor - it has recourse to a conclusion or to a hypothesis. Experimentation does not lead to conclusion; the experimenter keeps on watching, looking and observing. To understand what is taking place in the experiment, he is in a receptive mood, quiet and sensitive like a photographic plate, without criticising or condemning. So also should be our attitude if we would understand the full significance of a marvellous scene, a picture, or a poem.
Relationship is a living thing and as a living thing it is self-revealing. Yet, as we base it on our beliefs and conclusions, it ceases to be 'living' and becomes a problem. You cannot have vested interests - economic, psychological or spiritual - and at the same time freedom. Awareness of our 'conditioning' or 'blockages' will lead to a sea of troubles. "My son, if you come to serve God, come prepared for temptation". Those who are pursuing Truth will have to meet troubles; it is they who are going to change the world.


MADRAS 2ND PUBLIC TALK 26TH OCTOBER, 1947

We have got a very difficult subject in understanding ourselves. As we have got a very difficult subject to deal with it requires a great deal of patience and we must not jump to conclusions. It requires a great deal of study and patient understanding, a careful analysis and a sense of detachment, which is not intellectual detachment, but actual observation. So, if you are willing we will undertake this journey together to understand this problem of life and while on that journey let us discover together. My interest would be to think together. But as there are many here, it is impossible to exchange ideas, to discuss them, but I will try in these coming talks every Sunday to answer as many questions as possible so that I do not leave one stone unturned, and by that means, you and I can see this whole complex problem which we call life. So, in making this journey let us not condemn or come to any definite conclusion, which you will towards the end, but not yet.
Because we are too close to the problem, we do not know yet how to observe. Because we are too close to the problems such as poverty, the war that is coming, etc., we are incapable of real observation, and real study and understanding. So let us not jump to conclusions. I am only going to paint a picture, which though I paint it, is also yours, because you are dealing with life, the life which is in Europe, in Russia, in Japan, in chaotic China or in the somewhat orderly America. We deal with the whole of it and if we are to deal with it sanely, there must be no conclusion as the moment we conclude we put a stop to thinking.
I am not here to give you ideas but on the contrary, I am here to discuss together with you if we can, seriously and earnestly the problem of living. We are too much accustomed to listening to leaders and to discussions, and therefore it is unfortunate that it is difficult for us to discuss without jumping to conclusions or trying to find out what are the inner motives of the speaker. I have no inner motive but I want to state something which is yours, not mine, and I want to describe something which is true.
As life is not merely one phase, let us not at any time approach it through any exclusive path, either the intellectual, or the emotional. Because by emphasizing one phase or one path, we will not have the whole picture, and you and I are trying to understand the whole picture. If we have a canvas in front of us with a picture, if we merely study one corner of it, surely we will miss the whole picture. If you are an economist and view life from the economic point of view you will miss the whole picture. The same is true if you are a socialist or a communist or a capitalist, etc. So even though you are specialized in philosophy, economy or law, etc., put them aside for the moment at least because in that problem and not merely in a part of it lies the solution. The more we specialize the more we are going to destroy ourselves. It is a biological fact. Animals that have specialized have perished. So, similarly, as our problem is not a specialized problem let us look at it from every point of view. There are only very few who can look at the canvas and get the whole significance of the picture and it is they who are the real saviours and not the specialists.
As I was saying, life is a very complex problem and a very complex problem must naturally be approached very simply. Take for example a child which is a very complex entity; yet to understand a child our mind should be very simple. If you see a beautiful picture or a lovely sunset if you are comparing them with other pictures or sunsets, you won't understand the picture or the sunset. Similarly life is very complex and it involves actual thinking, feeling, earning one's livelihood, relationship, search for truth, etc. So to understand life we must have an extraordinarily simple mind, not an innocent one, a very simple mind that sees directly everything as it is and not translated according to what it wants. This is one of our difficulties: to approach the complex problem of life simply. To understand and to approach simply, we have naturally to ask ourselves this question: what is our relationship to this problem, this chaos and this degradation that we see about us, where man is against man, ideas against another set of ideas, where despair is prevailing? Perhaps you do not know about this despair. In Europe they feel it vitally because they see how everything has failed: education, religion, one system after another has collapsed.
So, how do you regard this chaos, this frightful confusion? How would you set about to bring order out of this chaos? Where would you begin? Obviously with yourselves because your relationship with the chaos is direct. Let us not blame a few insane leaders. Because you and I have created this chaos, to bring order we must begin with our house, with our- selves. We are not to begin with a system; we are not to begin with an idea; we are not to begin with a revolution; we are not to begin with a theory; we must begin with ourselves, because we are responsible for ourselves. Without us there is no world and so we are the world and we are the problem, which is not an intellectual theory but a fact. So do not rush to put it aside, which is usually one of our escapes, one of our clever means of getting out of it. Because when we deal with it so directly, what we feel and what we do is of vital significance and because we are unwilling to face it we say `get on'.
As it is an irrefutable fact that we are the world and we have created the mess, it is through us alone that the salvation lies and not through something else and that is the basis of what I am going to say about the whole problem. Because the problem is not external to you; to understand it you have to understand yourself. Though it sounds very simple it is extremely complex. If everyone in the world would observe decently and kindly without condemnation and exploitation, there would be peace in the world. So the problem is your responsibility, a responsibility you have shirked; the moment you recognize that you are in the mess you have to act positively and vigorously but we do not want to act positively, therefore we look to a leader and to a system. So in my talks and discussions the only starting point and the only essential point is you.
For several reasons we have overshadowed our responsibility, it has been put away, discharged, hidden, dispelled or submerged. This chaos is the result of systems whether the capitalistic, the socialistic, the communistic or the brahminic. That is, we have systems and formulae and they are more important to us than the individual. If we will observe still further we will find that organized society, in which we include education, religion, etc., has smothered our individual responsibility. You believe and your belief is merely a condition imposed upon you because it gratifies you and gives you security in society, factually, psychologically and abstractively. So, when you believe, your individual responsibility is taken away and you are working just like a machine. When society becomes more important the importance of bureaucracy becomes overwhelming. Take the example of a political party. When you join it you become a party-machine. You want to dominate, you want to put your ideas through. So the party, the organization, the system become much more important than you and yet you do not realize it.
Again take the case of education. I do not know why we are educated. What does it all mean? What is the purpose of education? You become lawyers, mathematicians, chemical engineers and so on. You are educated to be something and therefore you cease to be the individual who is responsible, but you are specialized. The more we are educated the more conditioned we are. The more we read the more we repeat. "Teach the people how to read and then we will have no revolution" is a famous saying. With education we have the regimentation through the Army, the Navy, the Police, etc. So these are the many factors which make us unconscious of our responsibility. We all function as machines because as we are members of a party or group, we have no responsibility.
So in order to transform this chaos and darkness we have to start with ourselves and not with the machine, because, psychologically you are always the master of the machine or the system. So we shall start from this point: you are the only person that matters and not the society because your relationship with one another is the society. What you think, what you feel, what you do is of the utmost importance because you create the society and the environment.
I will now answer some of the questions sent to me.
I do not prepare beforehand the answers to these questions. Generally I do not even like to look at them in advance as I wish to answer directly and so I am not choosing what I want to answer. The question will receive the right answer if the questioner is serious in his intentions. If you merely ask an intellectual question to trap me you may trap me but you will lose out. But if you ask really seriously, you will find that there is a serious answer. Question: What is the kind of thinking needed today to live in peace? At the same time could you show a way by which millions of unemployed people can lead a life without starvation.
Krishnamurti: To have peace you must live peacefully. Property is one of the causes of contention. To own things, whether through control of property by which you gain more and more or through relationship with ideas, will create contention. So if you want peace you must live without greed, because greed leads to nationalism and it is a factor which divides people. From greed we come to envy and a desire to possess. All these create competition between man and man. Organized religion is also one of the factors that separate man from man for we say we are Christians, Hindus, etc. You believe and I do not believe and therefore there is contention. You want to convert me and I think my religion is much better than yours, nearer the supreme. So to have peace in the world, which is very essential now, we must be peaceful. You cannot have peace through communalism. You cannot have peace through intelligence whether it is the intelligence of the Brahmin or of one of another caste or of the American or of the German. To have peace in the world we must cease to be greedy. To have peace in the world we must cease to be a Brahmin, a Hindu, a Muslim or an Englishman and so on. All the divisions have to be dropped because you and I are one biologically. When this is done we can feed the starving millions. If not, we will be wrangling to find out which is the better system, or the best set of ideas. So the starving man is left out. This does not mean that we should not organize to feed the many, the one. One has to think in terms of the world. The scientist can be put to work to feed, clothe and provide shelter for everybody. But scientists are also nationalists like you and me. If you are spreading this poison of separatism you are also contributing to this disaster. Separatism not only economically but psychologically as well; the organized separatism of religion or societies, etc. If you really felt that they are wrong, would you not stop them and thereby bring about a different world tomorrow? Nobody is worried about what is going to happen five hundred years hence. I want to be fed tomorrow, immediately and you could provide food, clothing and shelter if we all acted immediately. But unfortunately the crisis is far away from most of us or at least we think it is far away and therefore we are not faced with it. Nobody is going to give you peace, certainly not God, because we are not worthy of it. We have made this mess and we have to get out of it and we cannot get out of it through any system.
Question: More things are wrought by prayer than this world dreams of. Mahatma Gandhi has wonderfully exemplified its efficacy in his daily life. If individuals without distraction and materialistic aggrandizement lift their hearts to God in penitent prayer, then the mercy of God will dispel the catastrophe that has overtaken the world. Is this not the right attitude to develop?
Krishnamurti: We must differentiate between prayer and meditation. What do we mean by prayer? Generally it means supplication or petition. You demand, beg, or ask from what you call God, something which you want. To put it plainly it means that you are in need and you pray. You are in suffering and you pray. You are mentally confused and you pray. That is, you petition or you supplicate somebody to tell you what to do. To whom are you praying? You say to God. But surely God or Truth is something unknown and which cannot be formulated. If you say I know God it is no longer God. God and Truth are not created. it must come to you and you cannot go to it and ask. When you ask you are creating it and therefore it ceases to be God or Truth. So before you ask, you must know whether you want peace from God, that is, Truth. When you yourself create this chaos in this world you look to another for help. So God cannot give you peace, because it is your fabrication. What is the good of praying? Is not then prayer an escape? Please do not bring personalities into it. Let us think about it directly. It does not matter who prays. Once a person in America came to see me and he said that he had prayed to God to give him a refrigerator and he said that he had the refrigerator. But you pay for it in the end. If you want peace you will have it, but it will not be peace, it will only be decay, stagnation and regimentation. Peace is something very dynamic which is creative and you cannot have something creative through supplication. But prayer is completely different from meditation. A man who prays can never understand what is meditation, because he is concerned with gain. Meditation is a process of understanding. Understanding is not a result and it is not something you gain. It is a process of self-discovery. That means meditation is an awareness of your whole process of living. Meditation is a process of understanding, the process of your whole being, not only a part of it, and that means that you have to be aware of everything that you are doing. it is not concentration. You take a picture and you focus your attention on that. That is comparatively easy. That is exclusive, you exclude all thoughts and you focus your attention on one point. Surely that is not meditation. Meditation is an awareness constantly becoming deeper and deeper as a result of clearly seeing through the many layers of consciousness. It is like a pool that is still when the process is over. When the problem ceases through awareness the solution becomes stillness. It cannot be made quiet. So prayer, concentration, meditation, are entirely different things and he who prays can never know what meditation is; neither he who concentrates can ever know what meditation is. For meditation is spontaneous and therefore it requires spontaneity and not a regimented mind. Spontaneity comes into being when there is awareness, awareness in which there is no condemnation, no judgment and no identification. If you go deeper and deeper and let it flow freely it becomes meditation, in which the thinker is the thought and there is no division between the thinker and the thought.
Question: You deride the Brahmins. Have they not played an important part in the culture of India.
Krishnamurti: Perhaps they have. But what of it? Surely such a question indicates hereditary pride. Does it not? It is like saying that I was something marvellous in my past incarnation but now I am a boot-black. This idea that you are the exclusive race of Brahmins, this idea that you have a master-creed which cannot be handed down, is detrimental to society. So what matters is not whether you are a Brahmin or not, but what you are now, not what you were in the past. Originally every society in the world had a group of people who were devoted to something real. You call them Brahmins, somebody else calls them Hebrews, Christians, and so on. But what they were essentially concerned with was the pursuit of the real, irrespective of what the society around was doing. By what name they are called does not matter. it is they who gave to society, culture, and not the people who were embroiled in society whether politicians, lawyers or warmongers. These do not make society, they do not make culture, but the people who really preach culture are those who are peaceful and not the politicians. So in the past there were such people who were not concerned with ambition, with power, with position, with property, with systems. Not only here but right through the world. There were few who were not concerned, here, and in China there were large groups, and practically everywhere throughout history. And here now, what has happened to the hereditary Brahmins, who are supposed to guide society, to help man to think rightly? They have become merchants, they have become lawyers, they have become politicians. Do you think culture can exist on that kind of basis? On a structure that is really destructive to men?
So, what matters is, not the past, but the result of the past which is the present. To understand the past you have to look through the present, psychologically and factually. The present is the passage of the past to the future. If you do not change in the present, the future will be biased, which means chaos. So we are concerned with the present, not with the Brahmins of old times who were concerned with something far greater than merely grabbing for money, for position, and coding up systems. So since the present is of the highest importance, what are we doing? In what way are we changing ourselves and guiding culture, not Indian culture or Christian culture, but human culture. It is only by setting up peaceful thinking in daily life that we can realize Truth. There is a responsibility for those who are not themselves immediately concerned with food, clothing, and shelter. It is your responsibility to ensure food and clothing for the naked and the starving; instead you are intellectually indulging in verbiage. You must completely shed your opinions and that means revolution in your mind.
Question: You have attained illumination, but what about us, the millions?
Krishnamurti: So, what about you? You and I are the millions, but are we aware of it? The moment we are in despair, we are confused, but who can save us, not the illumined, I assure you, not the leader, not the church, not the temple, not the politician. You are the only person who can save yourself and none other. it is like a man who is in sorrow. If he is unaware of his sorrow, he goes to another and talks about saving the world. If he is aware of his sorrow, of his constant loneliness, emptiness, strife, pains, struggle, then he begins with himself, and he is not concerned about who is illumined, and who is not illumined. He is concerned with his own transformation, with his own regeneration, and that is what matters, not the leader, not the follower, but you; because you yourself are the mass, the life; and life is painful and you feel anxious when you do not understand it, but you can understand it only through yourself, and not through another.
October 26, 1947


MADRAS 4TH GROUP DISCUSSION 28TH OCTOBER, 1947

We discovered that any form of conclusion, right or wrong, immediate or ultimate, now or final, or any form of working hypothesis consciously or unconsciously held, is detrimental to full comprehension or understanding of the whole process of existence. Hindrances are not overcome or broken; but when the mind becomes aware of the hindrances, those hindrances cease to be.
What is awareness? There is objective awareness. Then, there is the emotional response to each other or to truth. Then, there is awareness of ideas, of thinking, conscious or unconscious. It is a widening and deepening grasp of both the conscious and unconscious. It is a clear recognition of what is, not what should be or what, ideologically, should take place. To be aware implies to recognize and to know fully and clearly how the "I" is moving, living and functioning - physically, psychologically, consciously or unconsciously.
Experience and experiencer, thinker and his thoughts, are the same. For example, at the moment of anger, the person who feels angry and his quality of anger are the same. Just afterwards the thinker separates himself from the quality and condemns the quality if unpleasant or identifies himself with the quality if pleasant. This is because the thinker seeks stability or permanency. When this is understood by the mind, this duality is dissolved.


MADRAS 5TH GROUP DISCUSSION 30TH OCTOBER, 1947

It is a realisable fact that one can change radically, fundamentally and immediately. Mere postponement or lengthen- ing of time is not going to bring about a change. It is possible to bring about almost instantaneous perception of what is Truth and Truth is the liberating factor.
To start with, we should be aware of our words, our gestures and our thoughts. The sense of struggle and of not being able to do something creates frustration because there is in your mind an idea of achievement. This means you did not pursue awareness but just stopped there. When there is an idea, let not the mind just stop there, but let it pursue it till the full implications of that idea are understood. For instance, consider nationalism; when you are entrenched in a conclusion called Nationalism, you cannot understand the German or the English. Though we agree with this verbally, we yet continue as before, because our mind is conditioned, i.e., put in a mould socially, economically, and religiously, and it says that we are different from somebody else. Again, we have the desire to identify ourselves with something greater and which is gratifying. On account of a feeling of emptiness, which we dislike, we identify ourselves with a caste or a class, nation, creed or idea which affords security - prestige and position - to us. To dissolve this nationalism in us, we must be aware of the fact that we are national and also that nationalism is detrimental to us. In daily life, most of us do not act up to our intellectual convictions because of our fear to please others, to lose a position, etc.; they are therefore hypocrites to their relatives and later on to the people at large also. Most of us merely follow an old routine of habitual action and thinking.


MADRAS 6TH GROUP DISCUSSION 1ST NOVEMBER, 1947

A mind which is trained in a pattern, i.e., specially moulded, conditioned, controlled, either in a creed or in a formula or in an idea, can never know itself. Any suppression or control whether right or wrong, is based on a pattern of behaviour; the mind, being thus controlled, is not free. The mind can discover itself only when it is free of control and when there is a certain spontaneity. Discovery of truth liberates us; we then transform ourselves with joy, clarity and quickness. For example, to find the truth about the need for discipline or otherwise, we must investigate the matter. Some say that if you do not discipline yourself, there will be confusion. Is there not confusion even though you are disciplined? When you have only directed your attention on a particular thing excluding everything else, you still continue to be confused all round. Discipline means education in a certain pattern, i.e., training the mind positively or negatively to a desired pattern, in order to produce a certain result. A disciplined mind is conditioned and therefore static, and a static mind cannot understand the living problem of life. Similarly, practice cannot lead to understanding. The implications of practice are to repeat over and over again, something like discipline. You cannot concentrate your faculties through any method or through any practice. When you practise, you become automatic and thoughtless; an automatic habit cannot lead to awareness.
Life's problems are dynamic and living; therefore, to understand them, you must have a mind which is also dynamic and not disciplined. Again, Truth can only come to you, you cannot go to it. It is only when you can go to it that you can discipline yourself to reach it; you can only move from the known to the known and not to the unknown. If the means is 'discipline', the end is bound to be 'disciplined'. Therefore, discipline cannot lead you to freedom. No effort or practice can lead you to understanding. Similarly, freedom is not a gradual process. Understanding cannot be through any process or through gradation which means the employment of time. Time can only produce time, not the timeless. Discipline is mere time and so it cannot lead to the Unknown, the Timeless. When conditioned by a discipline, the mind is insensitive to its problems.


MADRAS 3RD PUBLIC TALK 2ND NOVEMBER, 1947

I would like to continue from where I left off last Sunday. Perhaps those of you who have followed the discussions, those who have followed what I have been saying seriously, will remember that I was trying to show the relationship between the individual and society. How society having been created by the individual smothers the individual through systems, through organizations, through religion and so on. I would like to continue from where I left off because I think it is very important to realize not only verbally but really very seriously and profoundly, the relationship between the individual and society, as well as the transformation of society and the regeneration of the individual. There is hope in man, not in society, not in systems, organized religious systems, but in you, and in me. I think this is fairly obvious. We must try to know what is happening in the world and not merely accept a formula, a system because there is no hope in them. So it is very important to realize the relationship between the individual and society. Is not society the result of one individual's relationship with another? Your relationship with another creates the society which in turn brings into being the State. The State by itself is not a separate entity. It is the outcome of your relationship with others. So it is from society that State comes into being.
Though you assert that relationship is based on brotherhood, love and religious ideas and so on, if you really analyze it very carefully and deeply you will see that it is based on sensate values, that is, the relationship is the product of sensory values, values made either by the hand or by the mind. Sensory values are not eternal values. That we shall discuss presently. So the relationship based on sensory values has produced in the world, wars, catastrophes, the chaos which you see throughout the world. This relationship between you and another has bred individual enterprise, and opposed to that there has come into being collective action. If you examine both, you will see that society is based on sensory values; whether of the right or of the left it is ultimately based on sensory values; and neither the right nor the left has brought happiness to man. That is, whether it is organized society of the left or of the right, man's happiness has not come into being.
Man is in despair, confused and in sorrow. So the problem is this, does man's happiness - thought, action, mind - does it lie in sensate values upon which our society, either of the left or of the right is based? Though the right produces religion, worship, etc., yet if you look at it very deeply, you will see that ultimately it denies man's happiness because it produces wars, regimentation and an education that merely shows you what to think, not how to think; yet surely the organized society of the left also denies man's happiness because it is regimented. So, does man's happiness, the happiness which is yours and mine, does it lie in things made by the hand and by the mind? And this is what we are all going to discover, through self-knowledge; it is you, and not somebody else who is going to tell you where your happiness lies. Your creative being, creative activity and your joys and your happiness are in sensory values. Through self-knowledge we can discover what is the truth and right happiness and whether our happiness lies in things made by the hand and by the mind.
Now, what is self-knowledge? Surely it cannot be learned through books. Surely it is not the assertion of another. You have to know the total process of your whole being, that is, to be aware of everything that you are - thoughts, feeling and action. Being aware, not by becoming aware, of what you are, that is the very beginning of self-knowledge. Without self-knowledge I do not see how there can be any thinking at all. Since you are the world and your relationship with another is society, without a revolutionary change in you there can be no hope. How to understand yourself is of primary importance. "Transform society" is one of our catch-phrases, an easy assertion, that we must do something about the world as though the world were so different from ourselves. We have created this horror, these wars, this mad chaos in the world at the present time and we cannot transform it if we do not know how to think about the problem. We cannot think about the problem unless we are aware of it. And you cannot be aware of it outside of yourself. You have created this, therefore you should become aware of yourselves and not of others. Therefore the confusion has to be cleared within your mind, which does not mean you must wait till all the confusion in yourself is cleared before you act.
So the problem of which we are well aware is how to transform the world, to bring happiness, to bring order, to bring peace. It must begin with us, that is with you and me, not merely by saying `I must begin', but in action, by becoming aware of what we are doing, of all the process and the repetition of ideas, and the absurdities in which we sometimes indulge, our class and communal divisions, national and racial divisions. All that has to be altered, has it not, before there can be fundamental changes in the world? And I do not think we realize what an extraordinary crisis this is. As I have said in my previous talks, it is not an ordinary economic crisis but an extraordinary crisis. A crisis like this happens only very rarely and we are all confronted with one of the rarest of catastrophes and confusions. And we all are approaching it with formulae, with systems, which is only blind thinking, whether the system is of the right or of the left. What we need is a complete revolution in thought, that is, in values and you cannot create values except by awakening the individual, not the individual in opposition to the mass. And as the individual's awakening is limited by narrow prejudicial activities, he cannot transform or regenerate himself, that is, the mass, and that can only be done by becoming aware of yourself, of whatever you do from the least important to the most profound. If you are not aware you must find out why you are not aware. When you walk down the streets you are aware of the poverty of the people, of the ill-fed families and of the utter callousness of everyone. But we have created this, you and I have created what is about us. it has not come into being by some mysterious charm, and since we are not aware of it how can we transform it? Surely that is the obvious beginning. Is it not? It looks simple and yet the most profound beginning is to begin with ourselves, which is the most difficult. We can always reform others, but it is very difficult to transform ourselves. (Laughter).
I know, Sirs, you laugh and that laughter has very little significance, it does not mean very much. I know that to most of us life has very little significance. We are all trying to solve the world's problem. What is happening in the Punjab, has happened in Germany. What is happening is a slow process of regimentation, even in England which has stood for the liberty of the individual. We are not aware of what is happening in America and China. You read about all of this because unfortunately it is one of our pet habits to read papers. We have become so dull and I think that is where our difficulty lies. We must revivify and quicken our whole sensitivity but you cannot be sensitive by merely saying that you must be sensitive. You become sensitive, when you become aware of yourself in action, in thought and in feeling. Surely hope or God, or whatever name you like to give it is to be found not in religion, not in systems but in trying to discover truth in every little thing. Truth is not far away but very near, only if we knew how to look for it, but we do not look for it because we are not aware. So what is of primary importance is to be aware, so choicelessly, so penetratingly aware of every thought, every feeling that is revealed.
Question: In a recent article by a famous correspondent it was stated that wisdom and personal example do not solve the world's problem. What do you say?
Krishnamurti: As there are many things involved in this particular question we must analyses it carefully. First of all we are persuaded or told what to think by famous correspondents, because correspondents, like you, have axes to grind. So, being very clever and good at words the correspondent writes and we read because we are educated, and what we read becomes the truth. We have stopped thinking but we absorb and so, famous correspondents become very important in our daily activities, also what they think and what they do. First of all we should be aware of everything; one has to be extremely alert, not to absorb other people's ideas and demands. The correspondent says that wisdom and personal examples are not enough to solve the world's problem. Neither do I think wisdom and personal example will save the world. The correspondent asks invariably for political action either of the left or of the right, based on a certain set of ideals, religious, economic or social.
Now, what does personal example mean? invariably it leads to imitation. You have an ideal and you conform to it and naturally conformity, imitation, regimentation of thought can never solve the world's problems. Therefore personal example in a great crisis becomes of very little significance. Wisdom cannot be realized through personal example. Wisdom is a thing that is living, real and constantly moving. It is not in a fixed place; it is not learned through books. What is necessary at the present time is not example, but revolution in thinking, creative thinking. And that revolution cannot take place or be gained by following a few leaders. It can only be gained through you, the individual. So neither personal example, nor political action based on a system or on an authority is going to save the world. That has been tried over and over again. Man puts his faith in a system, in the party, in a leader and each one of these has invariably failed. We merely returned to the exploitation of man in a different form, in different degrees, on a different level. Whether the State exploits man or man exploits man is all the same. The problem is not solved by the State or by examples.
The problem is our problem, because we no longer think creatively, but are following patterns, in a regimented way. We have brought about this world chaos and therefore personal example can never save mankind.
So there must be a creative revolution in thinking and that is extremely difficult. And because it is difficult we look to somebody else, to the example, to the leader. What do I mean by creative thinking? Do we think at all or do we merely respond to a certain set of conditions? Is that thinking? Because you are a Hindu, you are conditioned in a certain manner or if a Muslim, a Buddhist, or what ever it be, your response is to that particular conditioning. Surely that is not thinking. You have a certain conditioning and you respond to that. You think that you are thinking. There can be revolution in thinking only when the man is free from conditioning, not only the conscious conditioning, but the many layers of consciousness in which conditioning exists and to become liberated from that conditioning is revolutionary thinking. And that means you have to cease to be a Brahmin or a Muslim or a Hindu or a Christian. You have to transcend all fallacies, class divisions and that is the problem now. I know you will easily agree with me in all this. You will shake your head in assent. You will probably come next Sunday and the many following Sundays and yet you will go on in the same routine because you are conditioned. If you do change, what will your neighbours say! You might even lose your job and therefore you will go on shaking your head and the world will go on more and more miserably and you will go on talking about changing the world.
So the start is not in the world of which you are unaware, but in you. The world's problem can be solved if you are aware of the catastrophe and the misery in yourself, the confusion which exists in you and therefore in the world. Political action is comparatively easy. To organize the distribution of food for mankind is comparatively easy. There is a need to clothe man, shelter him and give him food. We all know that. Every school boy knows it. But what is the result? It is merely book knowledge. Because the boy is conditioned, because he cannot free himself from his conditioning, it remains merely book knowledge without action. That is why, we must break through our conditioning and all the degradations, the degenerative qualities that exist. I assure you that is the only way out, and that also means that personal examples are of very little significance in a world crisis of this kind, but what is of the highest importance is what you are, your thinking, your feeling, your action now.
Question: What do you mean when you say that we use the present as a passage.
Krishnamurti: Last Sunday I said that we use the present as a passage to the future. We use the present as a means of achieving some result, whether it is a psychological result or a personal result, changing oneself to become something. We use the present as a means of the past for the future, that is, to answer the question, the present is the result of the past. Surely that is obvious. What you think is based on the past, your being is founded on the past. Now thought without understanding the past, goes through the present into the future. So the future is the past continuing through the present, and it is the result of the past, it can only be understood through the present. The psycho - analysts look to the past to find difficulties, the conditioning, the complex, and so on. But to understand the past, the present which is the past must be understood. That is, through the present is the past. Past is not unrelated to the present. So to understand the past the door is the present, which is also the door to the future. That is, to understand the significance of the past the present must be understood and not sacrificed for the future. There are political groups of the left and also of the right who say: "Sacrifice the present for the future. It does not matter what happens to man in the present but we will lead him to a marvellous future." As though they knew what the future is going to be! This idea of sacrificing the present for the future has thus led man to disaster, to chaos and misery. Religious people also use the present as a passage to the future. That is, you say: "ln my next incarnation I will do something, but nothing now. Give me a chance." That is sacrificing the present, surely. Surely eternity is the present, the timeless is now and to understand the timeless you cannot approach it through time. Yet, you are using time, that is, the past, the present and the future as a means of realizing the immeasurable, the timeless. So one must be aware of what this political fallacy of sacrificing the present for the future is, and one must be aware also of this idea that the future is different from the present.
If you do not change now you will never change. Because you are continuing the present, understanding, wisdom is in the present not in the future. Wisdom is being, which is the present, which is now, and the present can be understood when the mind understands the past and thus becomes psychologically aware of the whole content of our being now, of what you are now and therefore to understand the now, you must look to the past, because your thought is based on the past. Surely that is obvious, is it not? You cannot think without the past and to understand the past, examine what you are now, be aware of what you are now and becoming aware of what you are now, you will see we are using the present as a passage to get somewhere, interpreting the present and knowing its significance conditioned by the past. So if you use time as a means to the timeless you will never find the timeless because the means creates the end. If you use wrong means you will produce the wrong end. War is a wrong means to peace and while we are talking of peace, nations are preparing for war. The means is the end and the end is not dissociated from the means. So if you would understand the timeless, what is bound in time, that is, the past, the present and the future, must free itself and that is extremely arduous. It demands constant awareness of every thought and every feeling and becoming aware how it is conditioned, how it is caught up in us.
Question: The communists say that the rulers of Indian states, the zamindars and the capitalists are the chief exploiters of the nation and they should be liquidated in order to secure food, clothing and shelter for all. Mahatma Gandhi says that the rulers, zamindars and the capitalists are the trustees of the persons under their control and influence and therefore they may be allowed to remain and function. What do you say?
Krishnamurti: It is extremely confusing, what is happening in the world. We give more importance to what other people say, and do not mind what we think. It is really odd. Wherever you go, in America, in England, and even in Damascus and here, you are fully acquainted with what everyone is saying, and yet do you know what you think? You will repeat what this political leader, that philosopher says, but will that save mankind? What another thinks, has it any significance? So the capitalists, the leaders and others say one thing contradicting or occasionally agreeing. So it is what they think that matters but not what you and I think? Do let us find out what we think apart from all our leaders, apart from our gurus, apart from all our systems and philosophies or all our groups whether of the left or of the right, let us think of the problem as though we are facing it for the first time. Let us view it as though we had never read a book. Surely that is the only way to solve the problem. So we are not discussing what the experts, the authorities, the leaders think but what you and I think.
How will you get rid of the zamindars and capitalists? How does one become a zamindar or a maharajah? By exploiting people. To gather more than what one needs, leads to exploitation. Does it not? Merely because you need a certain amount of food, clothing and shelter is no reason for becoming the means by which some men use others for their personal satisfaction either economically, socially, or psychologically. Therefore to use man to gain power, position and authority becomes exploitation. So exploitation is the problem and not the zamindars. They are like you. If you had the chance you would be zamindars. If you had the chance you would be capitalists. Because you have something, you want more. You lose your generosity, the moment you climb up the ladder. So the problem is exploitation; to stop it, is the problem, is it not? And the capitalists, zamindars, etc., are trustees! Good God, they are trustees! Do you know what `trustees' means? Trust means love, and trustees, people who love man. To seek position for oneself, does it mean love for man? How can you love and at the same time exploit people? See, please, I am not taking sides. So do not become aggressive. The problem is much more profound than merely to say that they are trustees or not. First of all the problem is how easily you are persuaded. Let us think it out together now. The problem is exploitation, can exploitation cease while there is individual enterprise or must there be collective action? We know what individual enterprise has brought into the world and we also know what State exploitation can do. Both are equally ruthless and brutal; the latter perhaps more so, because there is no appeal and the State is run by the few. They also seek power and position. They also exploit man. Perhaps they may organize collective food, clothing and shelter for everybody. But they will exploit something which is much more important, your mind, your being, which means what you are thinking. Surely that is also exploitation, to control what you say and think. So exploitation is a very complex problem and as I said the moment we stock beyond what is essential, we exploit not only physiologically, but, psychologically also. The more clothes, the more shelter, the more ideas, you are acquiring, the greater the exploitation. Let us analyse it. The moment you acquire, the moment you become important, the moment the emphasis is laid on you as an entity acquiring, there must be exploitation, which does not mean that we should not organize for the welfare of the whole. But if the organizer is concerned with acquisition, then surely organizing is a means of exploitation, which we have seen happen over and over again.
Can man live in relationship with another without acquisition, without position? Surely that is the problem put in a different way. Can we live in a society without acquiring more and more property for property represents power, position and security and you are not willing to limit your needs? Individual enterprise and other causes have contributed to horrors, so people of the left say: liquidate. But liquidation is not the solution surely. Man may not exploit through means of production, but the State will. The means of securing food, clothing and shelter is denied by psychological acquisitions which again is seen in everyday life. But this desire for acquisition is a means of security. The more you have the safer you are, at least you think you are. But is there such a thing as security? Because we have sought security irrespective of anything we possess, we have created this chaos. Each person is seeking security and because each person wants to be more secure still, another group says we must have collective security. That means exploiting man not merely for physical security, but exploiting man for much more profound things.
So we come back to the question whether acquisition, psychological or physical, can be voluntarily relinquished. If you do not voluntarily relinquish it, it will be taken out of your hands, that is, if you do not physically or psychologically relinquish the desire to acquire, society is going to deprive you of everything and you will be made into a tool. That is what is happening. Society now is based on industry and therefore the labour must be organized and also controlled, that is you and I will be controlled. Therefore the state will control you and tell you what you should do and should not do. This is coming whether you like it or not. And if you really relinquish this desire to possess, to acquire, then morally, we will create a new society not based on any compulsion but that requires a great deal of active intelligence. It also means that you must begin with yourselves but since you are apathetic, lazy, you will be directed and compelled and there is no solution in that way. The solution lies in understanding what exploitation is, not only physical exploitation but the psychological as well and if one does not understand psychological exploitation, one fails to realize that the more we desire security, position, the nearer we are to loneliness, to poverty, to degradation. This is an immense question and an immense problem. It is to be understood very deeply because we do not lay emphasis on sensate value only.
We live for intangible things like power. This greed for power comes because we do not understand ourselves. To understand ourselves requires a great deal of work, a great deal of thought and patience, the patience to look at things as they are.
Question: Are your teachings intended only for the sannyasis or for all of us with families and their responsibilities?
Krishnamurti: Surely what I am saying is meant for all: for those who have renounced the world and for those who live in the world, for he who has renounced is still in the world because he is in the world of his own making, just as the worldly person is in the world of his own desires.
Both are held in bondage whether the bondage of the family, of the sensate or the bondage of the mind, and what I am saying applies to both because freedom is not one's creation. God or truth does not lie either in things made by the hand or in the things made by the mind. One has to transcend them, go above and beyond the passions, the envies, the greed, the ill will, the worldliness and beyond the things that man invents and creates. Then only shall we find what is truth. And we do find it at rare moments, moments when the mind is not thinking of itself, when the mind is tranquil. This happens very rarely. When you are unconsciously wandering in the streets, when you are not thinking, spontaneously there is this extraordinary state in feeling - a fleeting revelation uninvited, unexpressed but which if you once have experienced it you want to regain. Therefore you are caught again in memory, in want.
After all the man who has a family is in a terrible position, is he not? Look at yourselves. Because of confusion in the world and sadness and despair in the world you are concerned with what is going to happen to your children. You want them to be secure, safely married and settled. The greater the confusion, the more you want security. That is, you want to push your responsibility on to somebody else, and what happens? You are unwilling to face the real issues, you call it responsibilities, whether it be love or any other thing. Likewise the man who has renounced the world is caught up in the images of his own mind. For him it is not different because he is heavy with his own fancies, his own dreams made of his own creation. He is born with them as you are with yours and so what is the real issue? How to live in the world when greed, when envy, when ill will, when those passions that destroy men are rampant. Surely we can live in the world without greed. Yes sir, you may laugh, you can live in the world without greed. To live so, you require a great deal of alertness, a great deal of thought, not to follow leaders, but to become aware of yourself. Then the family has a different significance because love comes in. Without love, family has no meaning and most of us, if I may say so, have not loved when we have families. If we understood our relationship with another real transformation would come. Then there would be love which will bring into being regeneration and a new world.
Question: You may have heard of the awful tragedy that has taken place and is even now taking place in the Punjab. Will the individual action based on right thinking and self-knowledge by the few who are capable of such action be significant to solve this Punjab problem?
Krishnamurti: What has happened in Punjab has also happened in Germany, in Europe. It has happened all over the world. It is not a peculiar Indian problem. This tragedy has taken place because of our national and religious bigotry. We are Hindus or we are Muslims, we are not human beings. We are labels, whether Germans or English, Japanese or Chinese and that is why the tragedy has taken place. I am afraid this is going to take place all over the world because nationalistic spirit is still rampant. Surely, till that ceases you are going to have war, economic, religious, psychological and all the rest of it. So the problem is not peculiar to Punjab but it is general. You only understand it by making it particular, by making it local. You are responsible for it and you have to transform yourselves. Because you have insisted for centuries on being either a Hindu or a Muslim as though what you call yourself mattered very much. We are labelled and we are unable to understand the sensitivity of other human beings and we are slaves to nationalism, to property and therefore we are willing to kill another in the name of freedom, in the name of God. To make it direct you have to change. Have you not? You have to completely stop nationalism. We have to stop the waving of the flag. We have to cease to be a Hindu or a Mussalman or a German or an American and cease to think in those terms and think in different categories. I know you will agree with me, yet you will go home and still be a Hindu or a Christian and God knows what else. You will continue your pujas, your Brahmanic tradition, you will go to the temples and function along the same routine. Yet we talk of brotherliness, being Hindus, and the tradition says that you must love each other as brothers. So what matters is that you should break up your conditioning. Not here, you have to break it up at home, at your political meetings. And then you will find how extraordinarily difficult it is. Your mothers, your sisters will cry and to please them you will have to become a hypocrite. You do not know how serious it is. You may be insensitive to it and you do not know what is happening? Preparations are going on for the third catastrophe which will be worse than ever before, and here we are discussing whether we are Brahmins or not. Is it not too childish? When you will be in a crisis will you bother about what caste you are, what nationality you are, whether you belong to the left or to the right? When we do, we are not aware of the crisis. We are controlled by our labels and that is our difficulty. To reawaken ourselves we have to become sensitive to the whole issue.
Question: You say discipline is opposed to freedom. But is not discipline necessary for freedom?
Krishnamurti: As this is a difficult problem, we have to consider thoroughly the implications of this question. A wrong means will produce a wrong end. Therefore right means must be employed for right ends. If you are disciplined, regimented, you will not produce freedom but a regimentation, a disciplined conditioning. It is obvious, is it not? So the means matters much more than the end. So, if you discipline your mind according to a pattern, which is the means, then you are bound to produce an end which is patterned after the means. But you will say: I must organize my daily life otherwise I can do nothing. I must condition myself to do my daily duties. I must organize the day. Now, what do you organize for? Why do you discipline yourself at all? To get things done, is it not? That is, you arrange your day to achieve a certain result. That is one kind of discipline. You arrange it mechanically, discipline yourself mechanically to achieve a certain result. Now the same mentality is carried over. In order to achieve a result you discipline yourself more and more. You say, you must be happy, you must find God, you must know, and you employ methods in order to achieve that result. You think happiness is truth or God, that it is an end to be achieved. That it is fixed, as though happiness were fixed, something to be done mechanically, something to be gained and you say after establishing it you have the means to discipline yourself. Now, can a disciplined mind, in the sense I am using the word `disciplined', be regimented, compelled through a means to an end? The means creates the end. The end is made by you. Therefore you are conditioning the end. Can a mind which is disciplined understand freedom? For a political man you may have to discipline yourself in order to achieve a result and in that process your mind becomes dull. Because party discipline is important, you sacrifice individual thinking in order to achieve a result. So you train yourself to be disciplined in order to achieve a result. There is no real thinking but the mind is merely hitched to a van you call the political machine and you cease to be a thinker and you are disciplined to function effectively. What you say is: I will discipline, control myself according to a pattern, in order to be free. How absurd it sounds? To put it differently, need you go through drunkenness to become sober? As means is the end, you must begin by understanding why it is necessary to be disciplined, and what it implies. Freedom is not a result. Freedom begins when you are aware and that awareness does not only apply to discipline, but to the whole process of living. So freedom can only come into being when the mind is free, when it is not conditioned by a pattern, by a discipline. When do you discover anything? When you are spontaneous, when you are absolutely free, not when you are bound and blind. To discover the real God, there must be freedom and you cannot be free to discover when your mind is trained after a pattern, trained according to a desire. Which does not mean that mind must be vagrant. When you become aware of the vagrancy of the mind, of the wanderings of the mind there is already freedom. You speak of discipline, the means to establish the end. Yet the need is not the real, because it is created by the mind and what you gain is not the real. Truth must come to you and you cannot go to truth and to receive truth there must be freedom to think clearly, deeply, profoundly. There must be choiceless awareness, not condemnation nor identification, but awareness. You will find that there are different ways of looking at discipline. Discipline prevents thinking and it is only in spontaneity that any freedom can be real, that the immeasurable can be known.
November 2, 1947


MADRAS 7TH GROUP DISCUSSION 4TH NOVEMBER, 1947

To recognise exactly, to become aware of 'what is' is terribly difficult for most of us. There can be understanding only when there is effortless awareness which happens to every one of us at moments of real thinking. Environment is the past in conflict, in modification, or in conjunction with the present. To understand the present, some psychologists have asserted that we must go to the past; but to understand the past, you must begin with the present and observe the same without condemnation.
Understanding a problem undoes the problem directly and resolves it instantaneously without any postponement. For instance, if I feel that I am responsible for the marriage of my daughter, I can resolve that problem of marriage only when I understand all the implications in it. Understanding is a total responsibility of your entire being, a perception which comes to you of the entire picture and not of a part only.
Understanding cannot come through 'Will'. Will involves desire to achieve a result. In this is implied a practice, a continuity - i.e. a continued exercise, practice or discipline - to strengthen your will to become something. It is an accumulated memory which says that I must discipline myself to achieve or gain something; and accumulated memory is the multiplication of desires. Understanding is spontaneous. The grandeur of a marvellous scene impinges on your mind, and there is an immediate response without any exertion of desire on your part to look at it and enjoy it. When a mind is used in compulsory attitudes and actions, it gets worn out at the end of few years; it is made dull. When the mind is dull, it is unwilling to look at 'what is' but wants to change itself into something else, thus bringing another element into the problem.
We do not see things as they are either through fear of through a desire for security, or through expectation; because, if we see, we have to break them up; because immediate action implies danger to us, disturbs us and troubles us. When we are without love, we do not say "We are without love." - which is a fact and may perhaps lead us far when realised - but we say "We must be more kind" or "We must love," which is only a hope. When you feel sorrow you try to explain it away, to comfort yourself by going to the guru or by reading some scriptures. Similarly, joy comes to us unexpectedly; at the moment of joy we have done nothing; immediately when you have felt joy or when the joy is past, you wish to recapture it and it soon goes away. To recognise that you are without love, without sensitivity, demands extreme alertness. The recognition of 'what is' - i.e. to accept and see what you actually are - is in itself a transformation.


MADRAS 8TH GROUP DISCUSSION 6TH NOVEMBER, 1947

Understanding comes with freedom. It is not the result of any desire or will or exertion or accumulated memory, practice or discipline. Therefore, it involves change of will altogether and not merely change in will. Thought which seeks security cannot be transformed by compulsion, and understanding comes voluntarily.
There is chaos and moral degradation in the world, in society, in our Environment because, without understanding, we have directed our will and our activities in a certain direction, seeking, though without success, security in things made either by the hand or by the mind. The world - i.e. ourselves - being in chaos, our values are all broken up and destroyed. How is this chaos to be resolved? The present-day world's tendency is to bring about order, if possible, by reorganising the two values, property and division of peoples - i.e. ownership, capitalism, socialism, communism, nationality, religious divisions and caste distinctions between man and man - without reference to the deeper significance of life. We cling to these two values and give them disproportionate value because, for us, there is not a greater value. Throughout the world, these two values have created extraordinary misery; you are not aware that these have caused misery and conflict, because you are thinking of yourself as somebody else. You do not look at the intrinsic significance of these values, and yet attempt to reorganise them.
Through greed, through fear, through desire for security, you create the society, the state which organises these two values. Property and the divisions between man and man are based on the desire to be secure. Therefore, the difficulty is not in the property but in the desire to be secure. We are thinking of security always and have been moving from one to another which is considered to give us greater security. Thus, the whole process of our thinking is based on security. You want security because you do not know what you are. You are not willing to face what you are. Fundamentally, you are uncertain, insecure; therefore, you seek security. Seeking security is an indication that you do not know what you are. If you see and know what you are, perhaps you can bring order. If you are confused, you will only act in a confused manner.


MADRAS 9TH GROUP DISCUSSION 8TH NOVEMBER, 1947

Awareness is not of anything abstract or being aware of Reality, God or Truth; we must be aware of what we are doing, what we are thinking and feeling. Have you ever watched you mind? One thought precipitates on another before the original one is complete. All these thoughts relate either to the past memories or to the hopes of the future. The mind wanders, ceaselessly and restlessly, back to the past or forward to the future. In longing to find out what it is which we are thinking, we find that most of us are merely accepting, not thinking, and automatically responding according to our particular profession or reacting to a particular conditioning.
The world problem is your problem. To understand the world, you must understand yourself. To transform the world, you must regenerate yourself. You cannot change yourself until there is self-knowledge. The mind finds it difficult to know itself because it is full of conclusions and suppositions and because it is disciplined; without understanding the ways of itself, the mind cannot proceed further. The mind has to be aware of its own activities and its own conditioning before it can be free, and understanding can come only when the mind is free.
How can the mind which is restless and going swiftly backwards and forwards, be aware of its activities? Finding itself restless, the mind, without becoming aware of the causes of this restlessness, quickly directs itself along certain channels, chosen patterns, based on gratification; for a split second it remains so, but moves off again. The mind is very active and extraordinarily complex: there are the conscious layers and the innumerable unconscious layers. To understand any- thing, there must be observation. An object in swift movement can be watched only when the movement is slowed down. The problem therefore is how to slow down the movement of the mind. Without understanding the problem in all its implications, the mind jumps to meet the problem with ready-made answers like the following -
i) Stopping the activity of the mind by force. Then, the mind is 'dead' and not living. Our observation of the 'dead' mind will not help us to understand the mind in movement.
ii) Disciplining, controlling the mind - then, all your energy is taken up with controlling or disciplining, and you do not understand the mind in movement. Discipline implies conformity, practice, habit, which deadens the mind.
iii) Inviting a higher entity or an outside interference - Paramatman, some entity beyond the mind - to come and study the mind. This does not work because it is still the product of the mind and therefore the result of the known. It is only a trick of the mind.
iv) Repetition of particular activities of the mind to enable the mind to watch and understand such activities. Repetition makes the mind automatic, thoughtless and therefore not alert but dull. This does not therefore lead to the understanding of the mind in movement.
v) Various points of view - Each point of view is a preconceived path and is conditioned. The problem will then be translated in terms of that particular point of view only. Therefore, it does not lead to the understanding of the whole.
When any one of the above methods of approach to this problem is taken up by the mind and pursued to its completion, it is found that it does not lead to the solution of the problem and that each such approach is false. Therefore, the method of approach is more important. Without understanding the problem, the mind rushed off with a prepared answer and, after following it through, realised that it was no answer to the problem. The mind must pursue each thought that arises in it, right through till it is complete - just like following up a stream along its course right up to its source; in that very process, the restless mind is slowed down, it becomes extraordinarily quiet and receptive, and understanding comes. For example, you are listening attentively to me when I describe something which is true because I have experienced it. While listening, your mind has slowed down and remained quiet and receptive.


MADRAS 4TH PUBLIC TALK 9TH NOVEMBER, 1947

I would request you to listen to these talks, not so much with the idea of learning, but letting what I am saying take root. If it is true it will take root unconsciously and if it is not true it will fall off and so you do not have to bother. Because, what is true is absorbed instantaneously by the unconscious and what is not true, though it is implanted in the unconscious, gradually falls off. So, if I may suggest, these talks should really be extended and discussed every day. There is something new happening to all of us every Sunday and these talks are really meant to awaken, to quicken that intelligence. If I may make a resume of what we have already discussed, I think it will be possible to extend more and more what I have been saying about self-knowledge, that is, we will be able to go further by approaching it from different angles each time.
The other day we were discussing with many friends why each one of us, and therefore the world, is so consumed with the sense of property and class division. Why is it that each one of us gives such significance to acquisitiveness and to social, national and racial divisions? Why is it that all our problems seem to revolve around possession and name? I do not know whether you have thought about this from this point of view. Why is it that property with all its implications, name and nationality, racial and class divisions, fills our minds? There must be some reason. Mustn't there be? And we have tried to solve our problem from that point of view; property, acquisitiveness, possessiveness, racial and class divisions and so on. This is what is happening in the world. We are trying to solve our problems in either of these two ways. Now, why is it that they fill our minds? It would be worthwhile to discuss this with each one of you and really go into it but that is impossible because there are too many persons here. So I can only point out the problem and I hope you will think about it afterwards.
Now, I said that we are consumed by these two ideas. Why is it that all our civilization is based on these ideas? Why is it that we are wrangling, quarrelling, going to war about these two ideas and why is it that we are trying to solve all our problems from the point of view of these two ideas? Is it not because we are seeking security? That food, clothing and shelter are very essential is an obvious fact. Yet we seem to be incapable of solving this question. So, why have these rudimentary demands taken such a deep hold of our minds? Is it not because we have no greater value? If you are interested in something greater, the lesser would not have such predominating value. In other words, secondary values when given consuming importance bring disaster and misery as they are doing now in the world. So why is there no greater value though all the books, the sacred books, say that there is a greater value? You must seek why; have you not tried it? If we did seek why, where has it led us to? Again to class division. Though you are seeking God and all the rest of it, the result is still division, division between the Hindu, the Buddhist, the Christian, the Muslim and so on. So when the mind seeks security, certainty, there can be no greater value than the sensate. After all, acquisition and class division are psychological factors. They are not materialistic values. They are psychological demands. So psychologically when we are seeking security it only creates values that are made by the hand or by the mind and therefore there can be no greater value and so sensate values become all important. Obviously we must have legislation and some kind of control but that does not solve the problem because revolution after revolution has come and we still stay the same. We are in the same misery and in the same confusion and nothing has been solved.
So, how is the greater value to be found? This is significant. If I am really interested in something greater, I will not give such significance to the secondary, to the lesser. As I have not found a greater interest, the secondary becomes all import- ant and how am I to find the greater? I can only find it by understanding the psychological demand for security. I think this is the problem which we have to face, not the problem of food, clothing and shelter, because even when we have food, clothing and shelter, we still demand security for our inner needs. So, when we seek security we will have to ask, is there any security? Is there psychological security? We are all seeking it. We want to have food, clothing, shelter, but we also want to find security in names, class divisions, property, beliefs, definite ideas. This is the way in which the mind constantly seeks to be secure, to be certain, and we have assumed that there is such a thing as security and on it we are building our whole civilization, the whole structure of our thoughts, religious thoughts as well as those of every day existence. We have never asked ourselves, is there security, is there certainty? If there is not we will have to alter our whole existence. So, the problem then is not food, clothing and shelter for it can be solved.
When the mind is seeking security, it must create the lesser values which are sensate values; and then sensate values become all important. So, is there security? Is there psychological certainty? You are going to find it out. We can only find it out through self-knowledge. So, I come back to that point again with a different approach. That is, as long as the mind is seeking security, when it is seeking psychological security, it only creates sensate values, the known values, sensory values, and it is caught in these values. But, if the mind is enquiring whether there is security, then sensate values become of less significance. I may tell you there is no security or somebody else can tell you there is security; but that will have no significance. But if you can discover it for yourself, then it will become extraordinarily clear, which is not the result of our own projection. So, self-knowledge is important in the sense that while you explore your own mind you begin to discover fundamentally and basically whether such a thing as security exists, whether reality is certainty; and self-knowledge has an extraordinary creative significance, if we treat it as an experiment, and not try to achieve a result; if we experiment with ourselves and live experimentally then every relationship becomes a process of self-revelation; if I am related to you and in daily contact with you I am being revealed to myself, the way I think, the way I feel and act; if I am observant and aware of that relationship in daily life, the process of my thinking, my meditations, my demands become revealed to me. But I can only have self-knowledge if I am aware. When I am aware I can see that one of the major difficulties in relationship whether it be relationship with one or with many - is our desire to be secure, because after all can relationship exist on uncertainty? Can you feel insecure with your wife and your children? Because as soon as you feel insecure, you begin to inquire. The moment you are certain you go to sleep. Thus, self-knowledge becomes extraordinarily significant when one begins to enquire whether there is any certainty, and question the mind which is ever seeking, pursuing the known.
I do not know if you have observed the process of your thinking; but if you have, you will see that your thought is always moving from the known to the known, or to an unknown of its own creation which it then pursues until it becomes the worship of God. You have created God because it is the ultimate security; and if you observe very carefully your own way of thinking, your own feeling, you will see that they are absorbed in security. Yet truly, it is in uncertainty, in freedom, that you can discover what freedom is, not in certainty, nor in possessiveness, nor in the divisions of beliefs or of names. Property, belief have become all important because we have pursued certainty through sensate values, sensory values that the mind can create or the hand can create, because in them there seems to be security. But, if you went deeply into the whole problem of security, then sensory values would be of very small importance.
Question: Will you please explain further what you mean by meditation?
Krishnamurti: First of all let us see exactly what takes place, what the problem is, then we can have understanding. Only then will we find the answer. What do we generally mean by meditation? Let us examine what happens when we meditate. We are not condemning it. We are not judging it. We are merely examining what we actually do when we meditate because if we understand the problem we can understand the solution, the answer to it.
So what do we do when we sit down and meditate? First of all, whenever we give importance to a belief we erect a barrier. You do it because you have been told to do it. Secondly, if you sit down and meditate, your mind wanders hopelessly all over the place. Because you have been told, that your mind is subtle and that you must concentrate on one idea and exclude all other ideas, you spend your time in conflict, trying to concentrate on one idea, while all the time your mind flits all over the place. If you sit in front of a picture you try to concentrate on that picture, or else on a word or on a phrase or an a quality. Because of your desire to be secure, you concentrate on something positive, like a picture or a phrase or an idea, or a quality. The idea has generally been formulated by the mind or taken out of a book. This is what we do and this is the actual picture, is it not? I do not know if you sit down and meditate, perhaps you do not; if you do, is that not what really, actually takes place? Now, is that meditation?
So far we have considered a man that can fix his mind on one thing, as if this were something remarkable. If he can fix in his mind the idea of God which is an idea created by himself, or a word, or a phrase, and be consumed by that idea, that word, that phrase, you think he is a great religious man; and then you will also say that the man knows how to create. Isn't it so? What I mean is that the mind being vagrant, wandering, disorderly, but seeking orderliness, security, pursues one exclusive idea, generally a verbal idea; and when someone can dwell completely in an idea and be identified with it, we call him a great man. Yet the idea is a mere projection. The phrase is made by the man, is it not? The word is repeated by the man. So, as long as there is repetition, you are putting yourself in a trance by means of a phrase, a word, an idea; and going far into a trance, you will call that meditation, which is only identification with a projected idea; because reality is inconceivable, unknowable and you cannot think about the unknowable, you can only think about the knowable. And what you know is not the truth and therefore when you create the known you only experience a process of self-hypnosis. Is that meditation? To go into a trance, to concentrate on a thing with which you are completely identified, which is a projection of yourself? Is that not what we are doing? Is that right? What we do restlessly when in meditation is merely moving from the known to the known and therefore it is not the discovery of the unknown. After all, man is the result of the past and when the mind thinks of something in the future, it has translated the past into the future and therefore it is not the real. So if this is not the true process, then what is the true process? How to discover the unknown is the problem. After all the purpose of meditation is to discover reality, not to hypnotize yourself about the reality. Meditation is, after all, the discovery of beauty, love. But you can discover nothing by mesmerizing yourself, or by becoming stupefied by a phrase, or by a map, or by concentrating on something which is exclusive of all else. it is a form of self-hypnosis.
So, the problem is, whether it is possible to discover the unknowable, isn't it? What you seek is the unknowable. If you experience it and merely live in the experience-all experiences are of the past - then it is not the real. So, for example you feel an extraordinary clarity, a vision of beauty and truth.The mind records this experience in memory and clings to it, thus breaking away from the unknown. Memory becomes a hindrance to the unknowable. How then would you find out that which is not conceivable, that which cannot be formulated, that which is immeasurable, the real? This is the problem, in meditation, is it not? Meditation is not a prayer, it is not a problem of concentration, we have gone into that. Can meditation - which is the result of the known, of the past - discover the unknowable, the unknown? Can my mind, which is the result of the known, of the past, understand, experience the unknowable, the timeless, the eternal? What is the answer? It can only know the eternal, the timeless when it is not caught in time. The mind can know the truth only when the mind is free from time, the known. So how can the mind which is the result of the past, free itself from an idea, a phrase, from devotion to a superior entity, all of which are inventions of the mind? It is obvious that when the mind suggests a superior entity, it is already the known entity. I do not know if you will see the implication in this.
So, the problem then is not how to meditate, which is really a wrong question. `How' implies method. Method is the known and the known can only lead you to the known. The means creates the end. If the means is the known the end is the known.
So, the problem is the mind which moves from the known to the known. You study to find the unknowable, the eternal, the timeless. The mind cannot see the real unless it frees itself from the known. What is the known? The accumulated memory is constantly gathering ideas, possessions or distinctions. Can mind free itself from its own creations? Can mind, which is the result of time, free itself from time? Because when it is itself free from time, the timeless is. Mind is not searching for the timeless. It does not know what the timeless is. So, how can the mind free itself from time, from the past, the present and the future? It can free itself only from time, from the present, by being aware of everything, of all that we are doing now, of all thinking, of all feeling, by being aware now and not tomorrow. For, the present is the door to time, to the understanding of time and the present exists in what you are thinking, not in the time indicated by the clock, the time-table, or your routine. But in becoming aware of what you are thinking now you will discover why you are thinking and what you are thinking. That is, if you are aware, you will begin to see that you condemn, judge, identify or find excuses. But that does not help you to know what you are thinking and what is the cause of your thinking and your reaction to it. So, it is in knowing what you are thinking, in the constant awareness of what you are thinking, feeling, doing, that you will find the beginning of self-knowledge, not only knowledge of your self-conscious, but also of all the hidden activities. This is the beginning of self-knowledge and therefore self-knowledge is the beginning of meditation and there can be no meditation without self-knowledge. To meditate there must be self-knowledge.
So, the question `How to meditate' is a wrong question because it merely asks for a method, the known, a technique which is the known to find the unknowable. See how ridiculous it is. The means creates the end and if the means is the known then the end also is the known and therefore it is not the unknowable, the timeless. So the beginning of meditation is the beginning of self - knowledge. That is, through awareness the mind begins to be aware of its own activities and to know the whole process of the mind is not a question of time. But, if you begin to be aware, choicelessly, that is without condemnation, without justification, without identification, which is extremely difficult, then self-knowledge becomes extremely creative. After all that which is creative is creation, the Real.
Question: I am beginning to realize that I am very lonely. What am I to do? (Laughter.)
Krishnamurti: I wonder why you laugh, Do you laugh because you despise loneliness or because you think that it is something which does not concern you. You must be so busy with social activities that you cannot bother about yourself, nor feel your loneliness. Is that the reason why we laugh? it will be very interesting, Sirs, to find out within yourself why you laugh because then you will open the way to self-knowledge and if you pursue self-knowledge really, ardently, it will lead you to amazing heights and depths, to extraordinary joy, tribulation, which you will never know otherwise.
The questioner wants to know, why he feels loneliness? Do you know what loneliness means and are you aware of it? I doubt it very much because we have smothered ourselves in activities, in books, in relationships, in ideas which really prevent us from being aware of loneliness. So, what do we mean by loneliness? It is a sense of being empty, of having nothing, of being extraordinarily uncertain, with no anchorage anywhere. It is not despair, nor hopelessness, but a sense of void, a sense of emptiness and a sense of frustration. I am sure we have all felt it, the happy and the unhappy, the very, very active and those who are addicted to knowledge. They all know this. The sense of real inexhaustible pain, a pain that cannot be covered up though we do try to cover it up.
So, let us approach again this problem to see what is actually taking place, to see what you do when you feel lonely. You try to escape from your feeling of loneliness, you try to pick up a book, you follow some leader, or you go to a cinema, or you become socially very, very active, or you go and worship and pray, or you paint, or you write a poem about loneliness. That is what is actually taking place. Becoming aware of loneliness, the pain of it, the extraordinary and fathomless fear of it, you seek an escape, and that escape becomes more important and therefore your activities, your knowledge, your gods, your radios all become important. Don't they? I said, when you give importance to secondary values, they lead you to misery and chaos; and the secondary values inevitably are the sensate values and modern civilization based on these gives you this escape - escape through your job, escape through your family, escape through your name, escape through your studies, escape through painting, etc; all our culture is based on that escape. Our civilization is founded on that and that is a fact.
Have you ever tried to be alone? When you do, you will feel how extraordinarily difficult it is and how extraordinarily intelligent we must be to be alone, because the mind will not let you be alone. The mind becomes restless, it busies itself with escapes. So what is it that we are doing? We try to fill this extraordinary void with the known. We discover how to be active, how to be social, we know how to study, how to turn on the radio. So we are filling that thing which we do not know, with the things we know. We try to fill that emptiness with various kinds of knowledge, relationship or things. With these three we are trying to fill it. Is that not so? That is our process, that is our existence. Now when you realize what you are doing, do you still think you can fill that void? You have tried every means of filling this void of loneliness. Have you succeeded in filling it? You have tried cinemas and you did not succeed and therefore you go after your gurus, your books or you become socially very active. Have you succeeded in filling it or have you merely covered it up? If you have merely covered it up, it is still there. Therefore, it will come back and if you are able to escape altogether then you are locked up in an asylum or you become very, very dull. That is what is happening in the world.
Can this emptiness, this void be filled? If not, can we run away from it, escape from it? And if we have experienced and found one escape to be of no value, are not therefore all other escapes of no value? Therefore it does not matter whether you fill the emptiness with this or with that. Meditation is also an escape. So it does not matter much that you change your escape.
How then will you find what to do about this loneliness? You can only find what to do when you have stopped escaping. Is not that so? That is, when you are willing to face what is, which means you must not turn on the radio, which means you must turn your back to civilization, then that loneliness comes to an end because it is completely transformed. It is no longer loneliness. Because if you understand what is, then what is, is the real. Because the mind is continuously avoiding, escaping, refusing to see what is, it creates its own hindrances. Because we have ever so many hindrances that are preventing us from seeing, we do not understand what is and therefore we are getting away from reality; and all these hindrances have been created by the mind in order not to see what is. Because to see what is, not only requires a great deal of capacity and awareness of action, but it also means turning your back on everything that you have built up, your bank account, your name and everything that we call civilization. When you see what is you will find how loneliness is transformed. Question: Are you not becoming our leader?
Krishnamurti: There are several ideas involved in this question; that I should enter politics; that I should help to lead India out of this present chaos and so on. Let us examine this question and see what it means. First of all, why do you want a leader; the question is not whether I am a leader and you are a follower. Why does one become a leader and why does one wish to be a follower, whether the leader be a man or a guru? We want a leader because we are uncertain. We do not know what to think; we are confused and because in our confusion we do not know what to do, we want somebody to protect us. Politically it becomes the tyranny of a dictator. That is what is happening and what is going to happen. When there is confusion, and psychologically we are confused, we want somebody to lead us. In the world there is confusion, misery, chaos, exploitation by the rich, by the capitalist, by the clever, by the intelligent, by those who have got a system and these become leaders, create a party and because we do not want anarchy we let them lead us. We do not want to be confused, we want somebody to tell us what to do. And so, we create leaders. Why do we create them?
Why do we hanker after leaders; why are we looking for leaders? Is it not because we want to be secure? We do not want to be uncertain about anything. Now, what happens? You not only create a leader but you become the follower. That is, you destroy yourself by following another. When you follow a tradition blindly, or follow a leader or a party, when you discipline yourself, are you not destroying your own thinking process? Instead there is confusion but nobody is going to bring order except yourself. Here is a marvellous state of confusion and you do not want to look at it. We want somebody to take us away from it. Then what happens? What do the leaders do? They get up and talk and they become leaders. But what they promise they must fulfil in action and when they cannot they feel frustrated.
So, exploitation exists not only between the worker and the owner, but also between the follower and the leader, because if the leader does not lead he feels lost. If the leader does not get up and talk on the platform what is he? You not only create the leader but because of his own frustration and confusion you are also exploiting him. Exploitation is mutual. Haven't you noticed this? As the leader depends upon you and you depend upon the leader where are we going to be led to?
This desire to create a leader is a form of self-fulfilment. You fulfil yourself in a leader and he fulfills himself in you, by seeking to save you, to guide you. But he is the leader you have created and therefore it is mutual exploitation, mutual self-fulfilment and therefore it is leading nowhere. Obviously it is exploitation, when it is only a self-fulfilment through organization. If there is self-fulfilment then it must lead to frustration and as we do not want to be frustrated we are always trying to watch for the inevitable. And therefore the leader becomes very important. He has to be the leader and you have to be the follower.
Now, I do not want to fulfil myself in that way. I do not believe in self-fulfilment, it leads to misery. It leads to chaos and as I do not depend on you financially or for my psychological demands, I am not your leader. It does not matter to me whether there is one or many or none to listen to me. I do not believe in mutual exploitation, it leads to such absurd indignities and intrigues and therefore I am not your leader and you are not going to make me your leader. That is very simple, because there must be the two, those who want to lead and those who want to be led. As I do not want to lead, nor to follow anybody I am out of that class. Because true reality is not found through following anybody, it is not self-fulfilment. It comes into being only when the self is absent, when there is freedom from psychological demands, when the mind is free to act in pursuing anything. The pursuit is indicative of creation and when all desires cease then there is reality.
Question: What is the difference between belief and confidence? Why do you condemn belief? Krishnamurti: First of all let us see what is belief and what is confidence. What do we mean by belief? Why do we have to believe? Is it not because we have a desire to be certain, to be secure? Psychologically it is disturbing not to have a belief, is it not? If you have no belief in God, in a political party, you will be very disturbed. Would you not? Fear, belief in reincarnation, in dozens of things. So, belief is a demand to be secure made by the mind and therefore what happens? The mind seeking security, seeking belief, creates belief. Either it creates it for itself or it takes the beliefs of others and whether it has created it or has taken it over from others, the mind holds on to it, and says `I believe'. Or it projects the belief into the future and makes out of it a certainty, a security according to which it disciplines itself. As various factors are bound to lead to different beliefs, you believe in God and another believes there is no God. You are a Muslim and another is a Hindu or a Christian and then what happens? Belief divides. Does it not? The desire to be secure psychologically is bound to create division because you are creating, giving importance to various things that are secondary.
See what belief is doing in the world. Politically or religiously there are innumerable schemes which you believe to be the solvent of our difficulties. There are religious beliefs of such extraordinary varieties, and each individual pursues his own belief because it brings him comfort, and becomes a means of propaganda and exploitation. Belief inevitably separates. If you have a belief or when you seek security in your particular belief you become separated from those who are seeking security in other forms of belief. Therefore, all organized beliefs are based on separatism, though they may preach brotherhood. That is exactly what is happening in the world because belief is a hidden psychological demand for self-fulfilment. That is, by fulfilling yourself by means of a belief, you think you will be happy. Therefore, belief becomes an extraordinarily important factor in religion, in politics, etc.
If you feel you are a human being, do you think you would be fighting like this? Hindu and you are fighting with a Mussalman and you are killing each other; the English fought the Germans and so on. So belief is formed because of a desire for self-fulfilment, for security; and because we demand security and strive for it, we have an end and the end is a projection of ourselves. If the end were unknown we would not believe. It is a projection of the self and therefore it creates separatism and it becomes a barrier between you and another and that is exactly what is happening. I am not inventing a theory, but I am describing a fact, psychologically as well as organizationally a fact. We all believe in a pattern because we feel it to be very safe, the leader as well as the follower. If you analyse belief very carefully and look into it you will find that it is a form of self-fulfilment, of mutual exploitation, and that it does not lead to any answer. That is what belief has done for us.
And what do we mean by confidence? Most of us confide in someone or feel confidence in something. If you have practised something, read books, etc., it gives you a certain confidence, because you have practiced, done it over and over again with confidence. It is a form of aggressiveness. You can do something and therefore you feel delighted with yourself - "I can do something and you cannot." Confidence in a name, in a capacity - such confidence is aggression. Is it not? Such confidence is also self-exploitation which again is akin to belief. Therefore belief and confidence are similar. They are the two sides of the same coin.
Now, there is another kind of confidence which comes through self-knowledge. It should not really be called confidence, but for the lack of a better word we will call it `confidence'. When there is awareness, when the mind is aware of what it is thinking, feeling, doing, not only in the superficial layer of consciousness but in the deeper hidden layers, when we are fully aware of all the implications, then there comes a sense of freedom, a sense of assurance, because you know. When you know a cobra you are free from it, aren't you? When you know something is poisonous there is an assurance, there is a freedom that was unknown hitherto. There is an assurance, an extraordinary joy, a creative hope, a sense of aliveness when the self has been explored none of which is based on belief. When the self has been explored and all its tricks and corners are known to the mind, then the mind is assured of its creator. Therefore it ceases to create and in that cessation there is creation.
Sirs, please do not be hypnotized. You may be, as I said in the beginning of the talk, in that receptive mood when the seed is set in place, takes root. I hope sincerely that the seed has been planted because it is not words, it is not listening to me which will free you. What is going to free you, to deliver each one of us from sin and suffering is that realization, that awareness of what is. To know what it is exactly; not to translate it, not to explain it away, not to condemn; to know exactly what it is and to perceive it without obstruction brings freedom. That is freedom and through that freedom alone can truth be known.
November 9, 1947


MADRAS 10TH GROUP DISCUSSION 10TH NOVEMBER, 1947

To bring about order in this confused world, there must be right thinking which will lead to right action. There can be right thinking only when we are aware of the process of our thinking, i.e. when we know what we are thinking, the way we are feeling, etc. We all know how our mind is constantly vagrant and restless and how it is difficult for it to complete any particular thought and follow it out fully, because another thought precipitates itself upon the one which we want to think out. The mind can be understood only when it is slowed down so that each thought, as it arises, can be followed out with care and deep understanding, without effort, without compulsion, without interference and with a sense of freedom; the mind has to dedicate itself to that understanding.
When discussing this problem of slowing down the mind, one suggestion or response after another was made by the mind as to how the mind can be slowed down - i.e. (i) Stopping the mind; (ii) Controlling or disciplining the mind; (iii) Invoking a higher self or an entity beyond the mind; (iv) Repeating a thought to understand it; (v) Considering it each in his own way, ie from his own point of view. By analysing each one of these suggestions carefully step by step to its completion, we found these do not lead to the slowing down of the mind in movement, but to the dulling of the mind. In order to slow down the mind to understand it, the approach is not how to slow it down, but to become aware of its restlessness. We see that, in the very process of following carefully each suggestion or response up to its completion, the mind has already slowed down.
The approach is therefore much more important than the problem. It must not be through a particular spoke, form a particular point of view, from a combination of a few points of view, or through any particular channel. Through a part, the whole cannot be understood; and organised society and organised religion are only parts. Understanding leads to right action. Being afraid to act, most of us say that, eventually, we shall find Truth. But, we will never see, if we do not see it now. If we do not love now, will we love tomorrow?


MADRAS 11TH GROUP DISCUSSION 13TH NOVEMBER, 1947

Without self-knowledge, order and peace cannot be brought about within oneself and so outside, ie in the world. We considered some of the hindrances to that understanding. When we are up against a hindrance, we immediately think of ways and means to overcome or conquer that hindrance; but overcoming leads us nowhere as we shall have to keep on overcoming or conquering an enemy - politically, economically or religiously, because the hindrance repeats itself. You cannot overcome a hindrance; the hindrance has to be understood by approaching it without condemnation, without judging, without a desire to alter it. Unfortunately, most of us either condemn or pursue it. So long as there is this condemnatory and identifying attitude, the hindrance is not understood.
We saw that the mind has to slow itself down if its restlessness and vagrancy are to be understood. The quietening of the mind was regarded as a problem outside; in following it out, we saw that, in becoming aware of the problem and following each of its responses completely, the mind had become quiet and alert, as the mind had to be quiet to think out each response fully.
Thus, the problem is 'you' and not outside you. It is a trick of the mind to pose the problem as though it was taken from outside. Therefore, the approach is very important. To understand Truth, the mind has first to free itself from the framework of organised society or religion. Most of us agree to this verbally; but, we do not abandon such framework because of the fear that, by freeing ourselves, we are going to create extraordinary disturbances in our daily life.
Understanding leads to right action and to an urge to speak of that understanding. A truth, probably heard by you, ceases to be a truth when you merely repeat it; it will be a truth to you only when you, for yourself, have discovered it to be true. Propaganda is mere repetition of another's truth; it ceases to be propaganda when you yourself have discovered the truth.
As fear is one of the chief impediments to right action it has to be understood. In trying to understand fear - whether physical or psychological - we shall be making a wrong approach if we discuss fear as a problem outside us.
Physical fear: - Physical body is alert and the instinct of self-preservation makes the body act even without any conscious effort of the person who experiences fear - e.g., nearness to a snake.
Psychological fears: - Fear of losing (i) things, (ii) relationship, i.e., people connected to us and (iii) ideas - i.e., beliefs etc.
At the moment of fear, the person who experiences fear and the quality of fear are one, i.e. a joint phenomenon. Immediately afterwards, there is a separation and you say that you do not like it and that you must do something about it. The moment of fear is unexpected and you meet it unprepared; and at that moment, there is only a state which contains no quality, a state of most heightened sensitivity. As it is physically impossible to continue in that state without collapse or without getting mad, the instinct of self-protection leads to the separation of the thinker and the quality; if pleasant, the thinker identifies himself with it; if unpleasant the thinker condemns the quality and sets about to do something about it. In the case of fear, the thinker wants to get rid of it by developing courage, going to a temple, or guru, etc, etc, thus developing a whole philosophy; yet, the fear continues to lurk inside all the time. Therefore, the correct approach to the problem is not how to get rid of fear but to realise that there will be fear as long as we are protecting ourselves with property, relationship, name, ideas, beliefs, etc. If we let go any of these, we are nothing; therefore, we are the property, the idea, etc. Thus, frightened of being nothing, we hold on to property, etc, and thereby create a lot of misery in the world. If we tackle our desire for self-protection, then, there will be a transformation, and property etc. will have altogether a different significance.


MADRAS 12TH GROUP DISCUSSION 15TH NOVEMBER, 1947

Life is a continuous challenge and response. Whenever there is a challenge there is a direct response which almost immediately becomes a conditioned response which almost immediately becomes a conditioned response - fear, love, jealousy or something else. At the moment of direct response which is unconditioned, there is only an unprepared state of heightened sensitivity, a state of extreme and intense alertness, without any qualification whatsoever; in that state, there is no dissociation between the person who experiences and the quality which is experienced. As it is extremely difficult to live for any length of time in that state of heightened sensitivity, the conditioned mind which is seeking self-protection, gives it a qualification according to whether pleasure or pain is apprehended; and instantaneously there is a separation of the experiencer from the quality. This leads to a conditioned response.
For instance, when pain is apprehended, the mind gives that state the qualification of fear and, instantaneously, the person who is in a state of fear has separated himself from the quality of fear. Then the person makes a conditioned response to the challenge made by the quality, fear - the conditioned response being "how to overcome fear" or " how to run away from fear." The conditioned mind can never be free of fear by "overcoming it" by compulsion or discipline, because any such overcoming will necessarily repeat itself. Nor can the mind be free by running away from fear. If we examine closely, we shall see how our whole education, culture, and philosophy are based on running away from conditioned responses like fear. Every attempt to run away from fear fails and the mind is continually engaged in going from one escape to another - only to find ultimately that every such attempt is futile.
When pleasure is apprehended, the experiencer identifies himself with the quality of joy, etc, and goaded by the memory of what he experienced, seeks to have a similar experience again. Another experience of a similar nature only strengthens the memory and therefore strengthens the desire for the experience again. Then, with a view to having absolute security, the conditioned mind projects the idea of God and seeks God. A conditioned mind can only think of the known and not of the unknown. Therefore, the conditioned mind can never find Reality, God.
We are now trying to understand fear. We know how fear distorts and makes the mind small and also poisons the system. The little-minded people are afraid and they cannot understand the supreme. We have seen how futile is the attempt made by the mind either to overcome fear or to run away from fear. We have also seen how fear is primarily based on the mind' desire for self-protection. Naturally, our problem of fear has not been solved so far because we gave importance to and pursued fear which is only a secondary value, instead of giving importance to and pursuing 'the desire for self-protection' which is the primary value. We are in confusion because we give importance to the symptom and not to the cause, to the secondary values and not to the primary.
As fear is a conditioned response, our concern should be not to condemn it or to justify it but to be aware of it as and when it arises and not run away from it. When we are thus aware of fear and of the process of 'the desire for self-protection', fear ceases and the mind is free of fear.
In understanding fear, one opens the door to the extraordinary meaning of Death which is the Unknown as God is the Unknown. If we do not understand death, we cannot love.


MADRAS 5TH PUBLIC TALK 16TH NOVEMBER, 1947

It would be very interesting if we could take the journey together into self-exploration but unfortunately the difficulty with most of us is that we are used to watching rather than partaking; we would watch the game and be the spectators rather than the actual players. I think it would be beneficial if we could all play the game and be creative, and not only watch one person think, feel, live. The difficulty with most of us is that we have forgotten how to play in the sense of partaking, sharing and discovering for ourselves. We are accustomed to being told what to do, what to think and what the right action is. We are so unaccustomed to discover for ourselves the process of our own thinking from which alone action takes place. So, if we can, let us not be mere spectators but let us actually partake in what is being discussed; which means we must establish a fully communicable relationship between ourselves, between you and me. Most of us have relationship verbally and the difficulty is to go beyond that verbal level to a deeper level so that we can understand the identical thing instantly; because, after all communication has purpose only when both understand. You may understand but if I do not, then communication between us ceases and the difficulty always is to establish the right kind of communication on the identical level and at the same time, so that there can be instantaneous comprehension. So, it would be worthwhile I think, if we could take the journey together and not for you merely to watch me take the journey and tell you or describe to you the results of my journey. That would be utterly futile.
What we have been discussing the last few Sundays can be stated in a very few words, I think; and the simpler the statement, the more clear it will be. But unfortunately if it is oversimplified, the problem itself becomes non-existent. Yet the problem is there. Our problem is about the search for happiness and the overcoming of sorrow. We want happiness and yet our constant companion is sorrow. Now let us take the journey together and find out what we think of the problem, as though it were new and not as though I was merely describing what has been taking place in you and you were merely listening to me and communicating my meaning to yourselves. Let us be aware together, at the same time, on the same level, so that we can really go into it deeper and deeper at every discussion and every talk.
We seek happiness, do we not, through things, through relationship, through ideas or thought? So, things, relationship and ideas, and not happiness, become all important. That is, whenever we seek happiness through something, the thing becomes important and not happiness. When stated like that it sounds very simple, and it is very simple. Because we seek happiness in property, in family, in ideas, the property, family and ideas become all important; we expect to find happiness through something. Now, can happiness be found through anything? Things made by the hand or by the mind have assumed greater significance than happiness itself, and because, things, relationship and ideas are so obviously impermanent, we are always unhappy. That is, we seek happiness through things and we find that there is no happiness. If we examine a little bit more closely we will find that happiness does not come through things. Then again, if we shift to another level, the level of relationship between ourselves and others, whether it be the society, the family or the nation, we see the enormous difficulty of adjustment between ourselves and others. So, if you observe it very closely you will find that there is an extraordinary impermanency in relationship, though we try to anchor ourselves in relationship and make it a refuge and a security. Similarly with ideas. One system of ideas can be broken down by another system of ideas and so on. Yet we do not seem to realize the impermanency of all things - using the word not in its metaphysical but in its purely ordinary sense. Things are impermanent; they wear out. In the case of relationships, there is constant friction. The same is true for ideas and beliefs which have no stability. Yet we seek our happiness in them because we do not realize the impermanency of things, of ideas and relationships. And so after trying one set of relationships, one set of things, we move to another, from one page to another, hoping to find happiness and we never find it. So, sorrow becomes our constant companion and the overcoming of sorrow our chief problem.
How can we overcome it? We have never asked ourselves whether happiness can be found through something, through knowledge, through contact or through God. Can happiness be achieved through an object, either an ideological object or a physical object? Sorrow is inevitable as long as we seek happiness through something. is it not a fact that we seek happiness through something and when we do not find it in this world we move to the next world; when we do not find it in the family, in virtue, in ideas, we try to find it through a permanent entity called God? So it is always through something, through an object.
So the problem is: can happiness, which is never found through anything, be found at all? If I cannot find it through something, can it exist or am I only happy when I am not seeking, when I do not want happiness through anything? Can happiness exist by itself? To find that out we have to explore the river of self - knowledge. But, self-knowledge is not an end in itself. It is like following a stream to its source. Is there a source to a stream? Surely not. Every drop from the beginning to the end makes the river, and to imagine that we will find happiness at the source is an error. Happiness cannot be found through anything but only by following the river of self-knowledge, that is oneself.
So our difficulty lies in that we have to follow not only our conscious but also our unconscious motives, demands and purposes. Those of us who have listened somewhat earnestly, must have made the experiment of following thoughts and feelings consciously. That is, by becoming aware of conscious thoughts and feelings and ideas, we clear the mind of all conflict and all tribulations and confusions and begin to receive the unconscious thoughts and intimations. So in order to begin following the stream of self-knowledge there must be a clarification of the conscious, that is one must be aware of what is consciously taking place. That is, by becoming aware of the conscious activities, which I assure you is quite difficult, the unconscious thoughts and hidden intentions and motives can be understood. So, as the conscious is the present, the now, through the present the unconscious and hidden thoughts can be understood; and the unconscious and hidden thoughts cannot be understood through any other means except by becoming intensely aware of the present and by freeing ourselves from those complications, incompleted actions and thoughts that are constantly creeping into the conscious mind.
So, all of us who really want to experiment, who really want to undertake the journey must free the thoughts in our conscious mind. That is, to make it simpler, the conscious mind is surely occupied with the immediate problems, the job, the family, studies, politics, the Brahmin and the non-Brahmin and so on. So, without our understanding those problems of the conscious mind and doing away with them, how can we proceed further? And to sweep that clear, is this not our constant problem of living? With these problems we are occupied, the state, nationalism, class division, property, relationship and ideas that constantly float into the conscious mind. How are we to solve the problem of property and class division? - property that creates so much hatred and enmity and class divisions and brings such conflict and despair? With that, our conscious mind is actually occupied. And if we do not clear that up, surely we cannot go very far and follow up the stream of self-knowledge.
So what we want first is that extraordinary beginning of taking a step. So those who want to make the journey across to the other shore, to see and discover where self-knowledge leads them must surely be aware consciously of what they are thinking, feeling and their habits, their traditions and their verbal expressions, the manner of their speech to their wives, to their servants, and to their immediate superiors. That will reveal how the mind is working and from there you can proceed and as you proceed you discover; and discovery of the real is happiness and it is not through something, but is in itself as love is, eternal; love is eternal not because you love somebody, love is in itself eternal.
Question: I have been told that you do not read any philosophical or religious literature. I can hardly believe this as when I listen to you I realize that you must have read or have some secret source of knowledge. Please be frank.
Krishnamurti: I have not read any sacred literature, neither the Bhagavad Gita nor the Upanishads. I have not read any philosophical treatise, modern or ancient; and there is no secret source of knowledge either, because you and I are the source of knowledge. We are the reservoir of everything and of all the knowledge. Because we are the result of the past, and in understanding ourselves we uncover the whole knowledge and therefore all wisdom. Therefore self-knowledge is the beginning of wisdom and we can find that ourselves without reading a book, without going to any leader or following any `yogi'. It requires enormous persistency, an alertness of mind and I assure you that when you begin to explore, there is a delight, there is an ecstasy that is incomparable. But as most of our minds are drugged with other people's ideas and books, and as our minds are constantly repeating what someone else said, we have become repeaters and not thinkers. When you quote the Bhagavad Gita or the Bible or some Chinese Sacred Books, surely you are merely repeating. Are you not? And what you are repeating is not the truth. It is a lie, for truth cannot be repeated. A lie can be extended, propounded and repeated but not truth; and when you repeat truth, it ceases to be truth and therefore sacred books are unimportant because through self-knowledge, through yourself, you can discover the eternal. It is really a most arduous task, for self-knowledge has no beginning or conclusion with a solution at the end. It has no beginning and no end. You must begin where you are, read every word, every phrase and every paragraph and you cannot read if you are condemning, if you are justifying, if you pursue verbally and deny the painful, and if you are not awake to every implication of thought. You can only be awake when there is spontaneity because a controlled mind is a disciplined mind and it can never understand itself because it is fixed in a pattern. But there are moments when even the disciplined minds, the drugged minds are spontaneous and in these spontaneous moments we can discover, we can go beyond the illusions of the mind. So, as there is no secret source and as there is no wisdom in any book you will find that the real is very near for it is in yourself and that requires extraordinary activity, constant alertness. Self-knowledge does not come by studying in a room by yourself. If the mind is alert yet passive you can follow every second of the day and even when one sleeps the mind is functioning. If during the day you are alert, extraordinarily awake, you will see that the mind has received intimations, hints which can be pursued during the night. So really a man who wants to discover truth, the real, the eternal, must abandon all books, all systems, all gurus, because that which is to be found will only be found when one understands oneself.
Question: At present in this country our government is attempting to modify the system of education. May we know your ideas on education and how it can be imparted?
Krishnamurti: This is an enormous subject and to try to answer it in a few minutes, is quite absurd because its implications are so vast, but we will state it as clearly and as simply as possible because there is a great joy in seeing a thing clearly without being influenced by other peoples' notions and ideas and instructions, whether they be the government, or the specialists or the very learned in education. What has happened in the world after centuries of education? We have had two catastrophic wars which have almost destroyed man, that is, man as a means of knowledge. We see that education has failed because it has resulted in the most dreadful destruction that the world has ever known. So what has happened? Seeing that education has failed, governments are stepping in to control education. Are they not? They want to control the way in which you should be educated, what you think, not how you think, but what you think. So, when the government steps in, there is regimentation as has happened throughout the world. Governments are not concerned with the happiness of the masses, but they are concerned with producing an efficient machine; and as our age is a technical age they want technicians who will create the marvellous modern machine called society. These technicians will function efficiently and therefore automatically. This is what is happening in the world, whether the government is of the left or of the right. They do not want you to think but if you do think, then you must think along a particular line or according to what religious organizations say. We have been through this process, the control by the organized religion, by the priests and by the government. It has resulted in disaster and in the exploitation of man. Whether man is exploited in the name of God or in the name of the government, it is the same thing. As man is human he eventually breaks up the system. So that is one of the problems; as long as education is the hand-maiden of the government there is no hope. This is the tendency we find everywhere in the world at the present time whether it is inspired by the right or by the left, because if you are left free to think for yourself you may revolt and therefore you will have to be liquidated. There are various methods of liquidation which we need not go into.
Sirs, in considering education we will have to find out the purpose of education, the purpose of living. If that is not clear to you why educate yourself? What is significant? What are we living for? What are we struggling for? If that is not clear to you education has no significance. Has it? One period will be technical, another period will be religious, the next period will be something else again and so on. We are talking about a system and so is it not important to find out what it is all about. Are you merely being educated in order to get a job? Then you make living a means to a job and you make of yourself a man to fit into a groove. Is that the purpose? We must think of this problem in that light and not merely repeat slogans. To a life that is not free from systems whether they be modern or ancient, free of even the most advanced and progressive ideas, education will have no meaning. If you do not know why you are living, what is the purpose of being educated, then why make so much fuss about how you are educated. As it is, you are being led to the cannon. You are becoming cannon fodder. If that is what we want then certainly we must make ourselves extremely efficient to kill each other and that is what is happening. Is it not? There are more armies, more armaments, more money invested in producing bacteriological warfare and atomic destruction than ever before in history and in order to accomplish all this you must be technicians of the highest order and therefore you are becoming tools of destruction. Is not all this due to education? You are becoming fodder for cannons, regimented minds. Or else you become an industrialist, a big businessman grabbing after money and if this does not interest you, you, become addicted to knowledge, to books or you aspire to be a scientist caught in his laboratory. And if there is any higher purpose to our lives and if we do not discover it, then life has very little significance; it is as if we committed suicide and we are committing suicide when we make ourselves into machines, either religious machines or political machines. So if we do not discover what the purpose of life is, education has very little significance.
Then, what is the need or the purpose of our living? I am not telling you and do not expect me to tell you. We are taking the journey together. We must turn our back against divisions and distinctions, that is, we must find what is the real, what is God, what is eternity and what is happiness; because a man who is already happy is not bothered at all. A man in love loves everybody. For him there is no class distinction. He does not want to liquidate somebody because that somebody has more. If happiness is the end, then what we are doing now has no significance. To find reality there must be freedom, freedom from conditioned thinking, so as to discover if there is not something beyond the sensate values. Not the absurd political freedom, but freedom from conditioning, from the, psychological demands that condition thought. Does freedom come through education, through any system of government whether of the left or of the right? Can parents, environment give freedom? If so, environment becomes extraordinarily important because parents must be educated as well as the educator. If the educator is confused, conditioned, narrow, limited, bound by superstitious ideas, whether modern or ancient, the child will suffer. The educator therefore is far more important, that is, to educate the educator is far more important than educating the child. That means the parents and the teachers should be educated first. Do they want to be educated, altered or revolutionized? Not in the least, for the very simple reason that they want permanency. They want `status quo', things as they are, with wars and competition and a political world in which everybody is confused, pulling at each other, destroying each other.
You ask me what I should do about education. It is too vast a subject. If you want things to be continued as they are, then you must accept the present system which brings constant wars and confusion, never a moment of peace in the world. And it is much more difficult to educate the educator than the child because the educator has already grown stupid. I do not think you realize what is happening in the world, how catastrophic it all is. The educator is becoming dull and he does not know what to do. He is confused. He goes from one system to another, from one teacher to another, from the oldest to the most ancient and yet he does not find what he is looking for, for the very simple reason that he has not located the source of confusion which is himself. How can such a man awaken intelligence in another? So, that is one of the problems.
What is the child? He is a product of yourself, is he not? So he is already conditioned, is he not? He is the result of the past and the present. The idea that if given freedom, the child would develop naturally seems to be fallacious because after all the child is the father and the father is the child though with certain modifications of tendencies. To give freedom to a child you must first understand yourself, the giver of freedom, the educator. If I have to educate a child but do not understand myself and so start with my conditioned response, how can I teach him? How can I awaken intelligence in him? So that is part of the problem. Then there is the question of nourishment, care and love. Most of us have no real love for our children though we talk about it. Sirs, education is something tremendous and without love I do not possibly see how there can be education. The moment you love somebody you understand the person, your heart is in it. Do we love our children? Do we love our wives or husbands? Do we love our neighbours? We do not, because if we did there would be a different world. There is no true education through a system. If we love there must be instantaneous communication, on the same level and at the same time and because we ourselves are dry, empty, governments and systems have taken over. The educator becomes important, the environment becomes significant because we do not know how to love.
I am afraid you will say that I have said nothing positive about education. Is not negative thinking the highest form of thinking, for wisdom comes through negation. Do not put what I say into your old bottles and thus lose the perfume. Sirs, surely to transform the world there must be regeneration within ourselves. We find we have blueprints to educate our children but naturally blueprints have no love. Therefore you produce machines. We have brains but what has happened to them. We are becoming cannon fodder. We are not creators. We are not thinkers. We do not know how to love, we are merely drudging with our routine minds and naturally we become inefficient and the government which wants efficiency for destruction is going to make us efficient. There is an efficiency inspired by love which is greater than the efficiency of machinery.
Question: The traditional method of reaching Adepts or Masters by training given by them or through their disciples is still said to be open to humanity. Are your teachings intended for those who are on that path?
Krishnamurti: Sirs, let us really go into this question of various paths leading to ultimate reality. A path can only lead to that which is known and that which is the known is not the truth. When you know something it ceases to be truth because it is past, it is entirely arrested. Therefore the known, the past is caught in the net of time and therefore it is not the truth, it is not the real. So, a path leading to the known cannot lead you to truth and a path can only lead to the known and not to the unknown. You take a path to a village, to a house, because you know where the house is in the village and there are many paths to your house, to your village. But reality is the immeasurable, the unknown. If you could measure it it would not be truth. Because what you have learned through books, through the say-so of others, is not real; it is only repetition and what is repeated is not truth any longer.
So, is there any path to truth? We have thought so far that all paths lead to truth. Do they? Does the path of the ignorant, the path of the man with ill will lead to truth? He must abandon all paths. Must he not? A man who is concerned with murdering people in the name of the state, can he find truth unless he abandons his occupation? So all paths do not lead to truth. A man who is addicted to the acquiring of knowledge cannot find truth because he is concerned with knowledge and not with truth. The man who accepts division, will he find truth? Obviously not, because he has chosen a particular path and not the whole. Will the man of action find reality? Obviously not, for the simple reason that by following a part we cannot find the whole. That means knowledge, division and action separately cannot lead anywhere but to destruction, to illusion, to restlessness. That is what has happened. The man who has pursued knowledge for the sake of knowledge, believing that it would lead him to reality, becomes a scientist, yet what has marvellous science done to the world? I am not decrying science. The scientist is like you and me; only in his laboratory he differs from us. He is like you and me with his narrowness, with his fears and nationalism.
So a man who really seeks reality must have devotion, knowledge and action. They are not three separate paths leading to some extraordinary thing called reality. Yet, devotion to something is only another fantastic phase. Remove the object of his devotion, and the man is lost and he will fight and he will do everything to hold on to it. Therefore it is no longer devotion. It is merely an emotional outlet, centred upon something which he calls devotion, but a man who is really devoted, is devoted to the search itself and not to knowledge.
To believe that there is a path to the Masters, to the Adepts or a path reached through their disciples is also rather fantastic. Is it not? Because wisdom is not found through a disciple or through a Master. Happiness is not found through any means other than by abandoning the idea that we are the chosen few, who travel along a special path. This idea merely gives us a sense of security, a sense of aggrandizement. The idea that yours is the direct path and that ours will take more time is the outcome of immature thinking. Does it not divide mankind into systematized paths? It is those that are mature who will find the truth. He who is mature never pursues, whether it be the path of the Adepts or the path of knowledge, of science, of devotion or of action. A man who is committed to any particular path is immature and such a man will never find the eternal, the timeless, because the part, the particular to which he is committed belongs to time. Through time you can never find the timeless. Through misery you can never find happiness. Misery must be set aside if happiness is to be. If you love, in that love there can be no contention and no conflict. In the midst of darkness there is no light and when you get rid of darkness, you have light. Similarly, love is when there is no possessiveness, when there is no condemnation, when there is no self-fulfilment. Those of us who are committed to paths have vested interests, mental emotional and physical, and that is why we find it extremely difficult to become mature; how can we abandon that to which we have clung for the past fifty or sixty years? How can you leave your house and become once more a beggar just as you were when you were really seeking? Now you have committed yourself to an organization of which you are the head, the secretary or a member. To the man who is seeking, the search itself is love, that itself is devotion, that itself is knowledge. The man who has committed himself to a particular path or action is caught up in systems and he will not find truth. Through the part the whole is never found. Through a little crack of the window we do not see the sky, the marvellous clear sky and the man who can see the sky clearly is the man who is in the open, away from all paths, from all traditions and in him there is hope and he will be the saviour of mankind.
Question: What profession would you advise me to take?
Krishnamurti: Each question is related to some other question. Each thought is related to another and is not separate. The profession, the path, education, self-knowledge are all intimately interrelated. You cannot merely choose a profession and pursue self-knowledge or choose a profession to be an educator. They are all interrelated. All actions, all feelings are interrelated and that is the beauty of it. If you take one thought you can go into the whole depth of thinking.
You ask: what profession would you advise me to take? If you want a right answer we must go into it fully. What is happening in this world? Is there any choice of profession? You take what you can jolly well get. You are lucky if you can get work. This is so in all parts of the world. Because we have lost all true values we have but one aim: to get money somehow to live. Since that value is predominating in the world there is no choice. If you are a B.A., B.Sc., or an M.A., you become a clerk. The structure of society is such that it leads to destruction. The society is geared to destroy. Every action that you do is leading to war.
I do not know if you are aware of it, but in the midst of this storm, and starvation, can you choose to become a lawyer, a soldier, or a policeman? When you really feel that mankind is on the brink of a catastrophe can you choose any of these three professions? By becoming a soldier can you solve the world's problem? A soldier functions to destroy and he will destroy. He is trained to destroy like the policeman whose office is to watch, to report, to spy, to intrigue; and you know what it is to be a lawyer - a cunning man without much substance behind him. You are all lawyers and you know what you have done to the world by your cleverness and yet you are still turning out thousands of lawyers. What is their profession? To divide and to keep up division and on that they live. They do not live on human relationship and kindliness and love but on cunning stupidity and intrigue. Can you join a man who makes money in the midst of this economic chaos? Can you know what starvation means?
So you see how limited the professions are. Sirs, before you can ask the question, what you are to do, you must know how to think rightly, not in a sloppy manner. Right thinking brings about right profession and right action. You cannot know how to think rightly without self-knowledge. Are you willing to spend the time to know yourself, so that you can think rightly and find the right profession? Those of you who are not compelled to choose immediately a profession, surely you can do something. Therefore, those of you who have leisure have the responsibility, those who have time to know and to observe. But those who can, do not. It is immensely difficult to choose a job in a civilized world of this kind where every action leads to destruction and exploitation. Many who are not pressed to choose a profession are those who can, but they do not, and that is the tragedy. You do not, because you are afraid. When the house is already on fire you still want to hold on to a few things. So the tragedy is not for those who have to choose a profession, they are going to choose it willy-nilly, but it is for those who sit back and observe. Through right thinking alone can there be right action. Right thinking is not achieved through books, through past memories or through future hopes.
November 16, 1947.


MADRAS 32ND GROUP DISCUSSION 17TH NOVEMBER, 1947

My purpose in discussing various subjects with you is to awaken intelligence in you so that at least some could understand the end-purpose of life and who would devote their lives to seek Reality and keep the flame bright even in my absence.
You say that, so far, none of those who have discussed with me, has given up things like motor cars or bank balances, and that a start should be made now by giving up at least really unimportant things like the motor car, so that step by step you would be able to overcome greed. It is not 'practice' or 'progress step by step', which will lead to the cessation of greed. Mortification of the flesh will not lead to it; nor will substitution of one kind by another, nor the interpretation, in the light of past experience, of a new desire for the things of life which have not been experienced before, will lead to the cessation of greed. Greed will cease instantaneously when you have a clear understanding of its true nature.


MADRAS 13TH GROUP DISCUSSION 18TH NOVEMBER, 1947

Before we continue the discussion about fear, death and love, we should discuss quite an important subject - the art of listening. Life is really both a challenge and a response, and if we do not know how to respond truly, there will be misery. Similarly, if we do not know how to listen, our mind is so filled with our own thoughts, our own problems, our own conclusions and our own questions, that it is almost impossible to listen to somebody. Is it not possible to listen with an extraordinary alertness, but not with an effort? After all, understanding comes, not through effort but spontaneously when there is an effortless relaxation, a sense of communication with each other. When you love somebody very deeply and really, in that state of real affection, there is a sense of full communication. We do not have to make an effort or to exert ourselves. I think it is important during these discussions to listen with ease but yet with a tension because most of us, when we are at ease, are generally lazy, so relaxed that nothing can penetrate. But, there is a right tension, a psychological tension, not a tension to the breaking point; but, as the string of a violin, it must be tuned just right. Similarly, it is possible for us to listen in such a way that communication is possible instantaneously, at the same time and the same level.
In understanding fear we found that the desire to protect oneself projects the quality of fear, and that merely dealing with the symptom and not with the the cause is utterly futile. So, the question of overcoming fear never arises to a thoughtful person, as it is only dealing with symptoms and not with the maker of symptoms. A conditioned response is like a wave in a lake when a stone is thrown, and we pursue and try to solve that wave which is a conditioned response. We came to the point of studying what Death means. We said that as reality is unknown, so Death is also unknown. We have spent centuries in studying Reality, but we have hardly spent five minutes in studying Death. We have avoided Death as something abominable, something of which we are frightened and we have tried to overcome it by beliefs and ideations of morality. But we have never understood the significance of Death.
Response and challenge are not different things. They are only separate when the response is conditioned. Our response to a challenge is according to our environmental influence - Brahmin, Non-Brahmin, writer, poet, etc. There is always the distance of time between challenge and response; and when such responses cease, there is death. Let us experiment and be aware of the significance of death on all the different planes of consciousness. We have seen the effects of death on a body, to a bird, to a leaf, wearing out of the physical organism. But that is not death, that is only a part of awareness of death. In life, everything seems to end in death; all our activities, our civilization, wars, conflict with each other, our physical existence, emotional responses, ideation and thoughts, all come to an end. Seeing that all that is known to it comes to an end, the mind apprehends itself coming to an end and, as it does not like to die, seeks permanency by anchoring itself to something unknown which it considers to be secure; if it is not anchored to something which it knows to be secure, it ceases to function. Thought is the result of the past, the known, the accumulation of what it has read, what it has been told, social environment, religious background, and what it has been conditioned to. As long as the mind is the known, it translates the unknown or any new experience that comes, in the light of the known. When we meet a stranger, we view him with all our prejudices and conditioned responses. In the unknown, there is no security because we do not know it at all. Therefore the mind is afraid of the unknown; therefore it must project itself into the unknown and seek security there. So it must have a belief in the unknown, in Reincarnation, in God, or in an idea, and so on especially as the mind is afraid of coming to an end. Therefore our thoughts are always proceeding from the known to the known, from memory to memory. A memory is the residue, left in the mind, of an experience. The moment the mind is uncertain, it becomes anxious, and therefore it must have the known all the time. If the mind is moving from the known, to the known, it cannot possibly know the unknown; and therefore we are unaware of the significance of Death. We are afraid even to talk about it, and so we put it away and think about God. We deny Death and hold on to God though we do not know what God is. Beauty is not the denial of the ugly. We cannot understand the pleasant by denying the unpleasant. We do not know what the ugly and the unpleasant mean, yet we have condemned them. We do not know what God is, yet we accept God.
Suicide is a part of death. A person who is committing suicide puts an end to his life when he is faced with a problem which he cannot solve, when his thoughts and feelings have come to a point when they cannot see into the future and cannot proceed further. When one is happy he has no problem and he does not wish to end that.
You ask whether hate is not a manifestation of death. Hate is a conditioned response, Death is also a conditioned response to something which we do not know. Hate does not exist by itself.
Our mind is ever seeking continuance through various means. To us, God is the ultimate continuance and Death the ultimate denial of continuance.
Because thought is the result of the past, it can only think in terms of time, today, yesterday and tomorrow, in terms of the known; and the known it wants to continue. If that continuance is denied, it will commit suicide. It is only concerned with moving from the known to the known. When it proceeds to God, it is only projecting itself into the unknown and seeking security there in God; therefore, that projection, God, is still the known through the mind has invested in God as the ultimate guarantee of its continuance. As long as the mind is moving from the known to the known, it is 'dead', and a 'dead' thing cannot understand anything. When the mind realises that it is 'dead', there will be life. We can discover something amazing when we realise that we are 'dead' and are alive only verbally.


MADRAS 33RD GROUP DISCUSSION 19TH NOVEMBER, 1947

We discussed yesterday the desirability of giving up greed. So long as the mind is after the achievement of a result there is bound to be greed. There is no question of giving up of greed. When there is clear understanding the greed will cease. A mind that is concerned with explanations and conclusions will not be able to see the truth of a problem. If you begin to enquire into the cause then the mind will be led to the examination of those causes and the present state will not be understood. Instantaneous transformation will take place only when you realise and face 'what you are'.


MADRAS 14TH GROUP DISCUSSION 20TH NOVEMBER, 1947

These discussions are a process of self-exploration and self-examination, and not self-introspection which is quite different from awareness. It is as though we are watching a mirror in from to us, which is not distorting our thoughts and our feelings and actions, but is showing exactly 'what is' and not what we would like them to be.
When we discussed about fear we found that fear was only secondary but what was really significant was self-protection in all its extraordinary and subtle ways on different levels and different sates of consciousness, which gave rise to fear. In understanding the process of self-protection which is primary, fear which is secondary, loses its significance.
In discussing death, we found that, realising that everything comes to an end - relationship, things and ideas, not only physiological but psychological also - we are afraid of death, we are desirous of proceeding from the known to the known, to give us continuity, and this continuity we call immortality. When that continuity comes to an end, we call that death. We do not know Death just as we do not know Reality. We have divided life into living and death and we have shunned death and clung onto what appeared to give us security. I think it is important that we should understand the whole question of death because, in that, there is renewal. That which ends has always a beginning. That which continues without an end has no renewal.
As thought moves from the known to the known, there is no ending of thought; therefore, there is no renewal; and it is only in death there is renewal. A society can be renewed only when it throws off the old. But you cannot have the old and the new together and that leads to destruction. It is one of the tricks of the mind that, being confronted with uncertainty, it seeks security elsewhere in property, family, ideas and beliefs and so on. As one cannot think of the unknown, one can only think of the known, the outcome of the thought which is the result of the past. Thought abominates coming to an end, that is, to be uncertain of anything, and it wants continuance.
Ordinarily, in the physical sense, we desire to continue through property, through our job and through our routine. Psychologically, we continue through our memory. All our systems are based on continuity. We seek continuity in property, name, and identifying ourselves with something. When we find that there is no continuity or permanency in objects we turn to psychological factors, such as beliefs and ideas and so on. The thought, being afraid of discontinuity, thinks in terms of the continuity of the soul. Continuity implied through a belief or through the soul is the product of thought and therefore it is the result of the known, because thought can only think of something which it knows. So thought is really concerned with continuity and not with Truth or God. Continuity is a time-process and there cannot be a renewal in the time-process.
Memory is the residue left in the mind of insufficient experience; and when an experience is complete there is no memory.
Some say that the mind is the instrument of the spirit. But the spirit is also the process of the mind. The moment we say there is spirit, it is a process of thought. There is perception, sensation, contact, desire and identification, all processes of challenge and response. In other words, we have exercised thought which is the product of the mind. Even while we are sleeping, the unconscious is working, which gives hints to thoughts. When we are thinking about something beyond, it is also the process of the mind and therefore it is unreal.
To say that God is 'me' is incorrect as God or Truth cannot exist in contradiction, because we are in ourselves having the evil and the good, which is a contradictory state. Complete paralysis is death and incomplete paralysis is life. We come across several people who are both physiologically and psychologically half dead, yet they function. If God is in us, we need not purify ourselves or renew ourselves.
Every experience is leaving a residue and we call it memory. When we meet an experience anew, it will not leave any residue; that occurs when we meet the experience direct without a screen. When new wine is put in the old bottle it breaks. When we are thinking about death, we are not looking at facts, but are translating it to suit our conditioning. Because we are not looking direct at facts but through a screen or a condition or a belief, we are not finding the truth of it. When we do that, we are only strengthening our conditioning and the walls of our conditioning are growing thicker and thicker. As memory is of the known, when we are facing the unknown, we withdraw and translate it in terms of the known. We think we can thereby have continuance. We cannot understand either Death or Reality through memory. There is no renewal through continuance. Because we are caught up in the walls of memory, whether the memory is of the leftist or the rightist, religious or the non-religious, we are dead. Only when the walls break there is going to be renewal. A society that is merely transforming itself within the walls, cannot produce culture. In order to bring about a renewal we must die; and that means we must start anew, putting away completely all memories of the past.


MADRAS 34TH GROUP DISCUSSION 21ST NOVEMBER, 1947

[ The discussion was mainly about greed, relationship and authority, and was practically the same as in the group-discussion-meeting held in the morning. At this meeting the full significance of relationship and authority was made clear.]


MADRAS 15TH GROUP DISCUSSION 22ND NOVEMBER, 1947

We have been discussing the question of death and fear and we said that any form of continuity is death because continuity implies a constant movement of thought in the fortress of the known. Thought is always moving from the known to the known, from memory to memory, from continuity to continuity, and it cannot think of the unknown. It can verbally picture the unknown or speculate on it, but that picture is not the unknown.
Because the mind is moving in the field of the known, it gives continuity to it through the family, through property, through responsibility, through the machine of routine, through ideation and through belief.
Memory is merely the residue of experience. We experience through the screen of the past and therefore there is no experience at all but only a modification of experience. If we have a certain belief, that belief not only creates that experience, but also translates that experience according to its conditioning. So there is never an experience which is free from conditioning.
When the continuity through the family, through the name, through relationship, etc. is threatened, there is fear; and the ultimate threat to continuity is death. There is no renewal or rebirth in that state; a renewal can only be effected in ending.
Meditation is thought freeing itself from continuity and then there is renewal, creation and reality. Our whole structure of thinking is based on the desire for continuity. In understanding continuity we can understand the significance of rebirth or renewal.
Our process of thought is based on time - yesterday, today and tomorrow. Yesterday coming in contact with today creates the present. Yesterday's memory continuing today in a modified or transformed manner is the present. The present thought has its root in the past and so thought is continuity. The thinking process of a process of time and therefore a process of memory. Since we do not understand the process of our thinking, which is the result of time, merely to deny continuity is completely useless. If we want to understand the truth of continuity, we must watch it, go with it, every moment of the day. We are not concerned with physical continuity. What we are primarily concerned about is whether through things there is psychological continuity; that is, we are not concerned with the continuity of matter, but are concerned with the value we give to matter. We have seen that on one of the causes of the havoc and destruction in this world is our extraordinary adherence to property.
We need a certain amount of food, clothing and shelter. But, the moment we bring psychological value into it, it creates chaos. The moment we use our position or property as a means of psychological continuity, there is chaos.
When we feel pain we take immediate action to arrest it. We do not seem to take such psychological action with regard to property, which means we are not aware of what we are doing.
Our desire for continuity has brought us to death; it has made us insensitive and inactive. Psychologically we have given ourselves over to property and so we are dead, because things are dead. So, we have discovered the truth that the moment we have continuity through property, we are dead.
The same is the case with regard to relationship. When we seek continuity through the family, we give importance to continuity and not to the family, and thus we are creating the nation, the group, etc, which leads to disaster, or to death.
Similarly, ideas are also a form of continuity. We believe that we live even after our death. It is a belief through which we find continuity in some other quarter and at a different level. We cling to our God, our Truth, our Path and so on. So, the different kinds of organised beliefs have led us to division between ourselves, the Hindu, the Christian, and the Muslim and so on. There is only unity through intelligence and love. It is only when we recognise we are dead that there can be life. If we recognise we are blind, we would be careful and would not make any dogmatic assertion about anything.
What happens if one of your nearest relatives passes away? It is a great shock and a paralysis to the mind because you have invested your affection in him and he has come to an end, and suddenly you find that there is a psychological and physical breakage. You suddenly realise that you are alone. As you do not like the loneliness, there is sorrow, not exactly because your relative is dead, but because you have discovered your loneliness which you do not like.
That is, as you do not like what you are, you seek continuity through property, relationship and ideas - which has led you to utter chaos and misery. We cannot proceed any further without the recognition of that.
If we recognise that we are dead, there will be a revolution in our daily life. There will no longer be the psychological attachment to name, to family and to position. There will be a revolution with regard to our beliefs, which implies the cessation of beliefs.
We have seen and heard about several revolutions which have all brought about misery. But a revolution which is completely different from the revolution of theory, is a revolution of values, a revolution of thought, which can only come about by the recognition of 'what is'. There is a revolution in thought when I know I am blind. My whole action will be different; Then I will be very tentative, very watchful; I do not accept, but listen, I move very slowly, my whole being is revolutionised. If I do not recognise that I am blind, my actions will be quite different. If we refuse to recognise what is, we cannot find what truth is, because truth may be in that which is and not away from it.


MADRAS 6TH PUBLIC TALK 23RD NOVEMBER, 1947

I think we ought to spend some time considering what is right listening. I think there is an art to listening. Most of us are accustomed to translate what is being said into our own terms, interpret it according to our own understanding, our background, our tradition. Is it not possible to listen as though we had no background at all, merely listen as we would listen to a song or music? You are not interpreting music when you are listening. You are listening to the silence in between two notes; you are attentive and sufficiently relaxed, sufficiently focussed to give your whole attention without any effort, because you feel a tremendous interest. Likewise when there is right communication - right communication exists only when there is affection, love - there is immediate response. There is no translation, there is no interpretation, there is comprehension at the same time, on the same level, but it is very rare to find people who love each other so completely that there is complete understanding. Most people meet, but on different levels and at different times, whereas what we are trying to do is not only to listen, but also at the same time to be creative, which is not merely following or accepting or denying verbally, but to experiment within yourself with what is being said as though you were following your own thoughts sufficiently alertly and yet silently. But the difficulty is that we do not know how to listen, how to see, and how to hear because when a thing that is said is new, we put it into old bottles, fit it into old terminologies and therefore we spoil it, like `new wine put into old bottles'. What happens when you put new wine into old bottles? Fermentation starts and the bottles break and yet, I am afraid that is what most of us are doing. We do not approach our experience anew. We approach it anew only when there is a tremendous interest, when there is great love it is something new every second and not a continuation of the old or an interpretation according to a pattern or a system of thought.
So, if I may suggest, it would be worth. while if we could listen with that peculiar quality of creative attention, as though we were meeting something anew. As I said over and over again, a truth that is repeated ceases to be a truth and by merely hearing it, it becomes a repetition, which you translate into your own terms, which you fit into particular channels with which you are familiar and so it ceases to be the truth. Whereas if you listen with that intense creative understanding, creative stillness, which is not interpretation, then it is your truth and that is what liberates you and gives you freedom, gives you happiness. We miss that happiness, that creative joy, if we merely translate or absorb the old books, or hear the words of some teacher or saint. So, there can be happiness only when the mind is capable of receiving the new, but as our mind is the result of the old, it is extremely difficult to listen as though we have never heard it before. I do not know if you have listened to the songs of the birds in the morning. You must have. You never compare it to yesterday's song. It is new, it is something very lovely because your mind is fresh, untroubled by the day's activities and so is capable of hearing it as if for the first time even though the song is as old as the hills. Similarly, please listen to whatever I am saying as though you were hearing it anew, and you will see an extraordinary thing taking place in yourself, because happiness is not something that is old, but happiness is something that is constantly renewing itself.
As I said last week, what is sought through an object or material or psychological, can never yield happiness. In that case what seems happiness is merely gratification which is always impermanent. So to understand happiness or to be happy, we must understand the process of becoming happy and that is what we are all trying to do. We are trying to become happy. We are trying to become virtuous. We are trying to become cleverer than we are. So if we can understand the becoming and the being, then perhaps we shall understand what happiness is.
Surely becoming and being are two wholly different states. Becoming is continuous and have you noticed that that which is continuous is always binding. Relationship is binding if it is merely continuous, if it is merely a habit. If it is merely a gratification, it is merely a habit. The moment it ceases to be continuous, there is a new quality in relationship and if you go into it further you will see that where there is continuity, habit, a thought process which is moving from continuity to continuity, there is always a bond of friction, of pain; yet if we do not understand this continuity, which is the becoming there is no being. You never say to yourself, `I will become happy'. So, being can only be understood, when becoming ceases.
To put it differently, after all, virtue gives freedom. Have you ever noticed that an immoral man is stupid, because he is caught, he is miserable; while the really virtuous are free and happy and are not becoming something but being. That is, there can be freedom only in virtue, because it is orderly, clear and free but a man who is not virtuous is disorderly and unclear and his mind is confused. So virtue is not an end in itself, but it creates that freedom without which reality cannot exist; but when we translate virtue as a means of becoming, then there is friction. So becoming and being virtuous are two wholly different states. Virtue is understanding, is it not? That which you understand brings freedom. That which you do not understand creates confusion, darkness and so on. The moment you understand something there is virtue. So, is understanding to come through effort, or is there a state in which effort has ceased for understanding to be? Does understanding come through effort, or does understanding come when there is no effort? Have you tested it or tried it? If I want to understand what you are saying, must I make an effort to listen? When I make an effort there are distractions. Then, distractions become more important than listening. Not being interested in what you are saying, I have to make an effort not to be distracted, in order to listen. Whereas if there is interest, if there is communion, then there is no effort. Now, you are listening to me without effort. The moment you make an effort, you have ceased to understand.
After all when you see a picture or a painting, do you make an effort? If you want to criticize, to compare, or to find out who painted it, then you have to make an effort. If you really want to understand, you sit quietly in front of it, if the picture appeals to you. In that quietness in which there is no distraction, you understand the beauty of the picture.
So, surely virtue comes without any effort. But since our whole existence is based on effort, we must find out why we are making an effort, why this constant trouble, why this incessant battle to be something. To be something is what we are striving all day long, consciously or unconsciously. We strive to become something. I wonder if you have ever asked yourself why we are striving. Is striving inevitable? Is striving part of existence and what do we mean by making an effort. Essentially it is to be something other than what we are. Is it not so? You see what is and you do not like it and you want to be something else. The essential reason behind all effort is the desire to transform what is into something which is to be. I am stupid and I am striving to become clever. Can stupidity ever become cleverness or must stupidity merely cease? If we can understand that, we shall understand the whole significance of making an effort. That is, we are afraid to face what is. We are afraid to understand what is and therefore we always strive to transform, to move, to change. Surely a rose is not striving. It is what it is. In the very being there is a kind of creation. It does not desire to be other than what is. It knows no strife other than the natural strife to live. With us, there is not only the natural struggle to survive, that is, for food, clothing and shelter, but there is the struggle to transform that which is. Yet we do not understand that which is.
So the difficulty is to understand what is and a mind cannot understand what is, if it is distracted, if it is seeking something other than what is, if it is trying to transform what is into something else. Is not our whole education based on that? Are not our religious conceptions and formulae rooted in that? You are this and you must become that, you are greedy and you must become non-greedy, and therefore strive, strain and struggle to become that. But, if you understood what is, there is no striving. If you are greedy and if you really understood what greed is, then there is no becoming non-greedy. But to understand what greed is you have to give your whole attention, you have to be significantly aware of its extensional values. We won't understand as long as we are striving to change what is into something which is more desirable.
Take a very simple example. If one is stupid and one tries to become clever, can one become clever? You would say `yes', yet can one become clever by passing examinations, by studying and acquiring knowledge and sharpening one's mind? Surely not. That person is still stupid. Greed can never become non-greed. Only when greed, stupidity, etc., cease, is there virtue, intelligence, a state in which there is no greed, no stupidity. Only when I know that I am stupid, will I begin to have intelligence. But, merely to strive after cleverness is not intelligence. Do you need to make an effort in order to understand what is? You make an effort only when you are distracted. Our whole tendency, educationally, spiritually, socially is based on transforming what is into something other than what is. We have spent our days and our energies in transforming what is without understanding what is. Is it not extraordinary, if we look at it in that way? How can you transform anything without understanding what is? To understand what is. surely you must not suppress it, you must not control it, but merely look at it without condemnation or justification. Surely, suppression or discipline do not bring understanding. They only distract from what is. Whereas, if we spent all that energy which we now waste by striving to change what is, in understanding what is, we would find an extraordinary transformation, which is not the result of effort, but the result of understanding. Understanding comes only when there is no effort, when there is a stillness, and when there is no striving to be other than what is.
Question: What is the difference between introspection and awareness?
Krishnamurti: Introspection begins when there is the desire to change the self. I introspect myself in order to transform, modify, change myself into something. That is why we look into ourselves. I am unhappy and I look into myself to find the cause of unhappiness. To introspect is to look into oneself, to change oneself, to modify oneself according to environmental and religious demands. What happens in that process? In that process there is condemnation. I do not like this and I must become that. I am greedy and I must change to be non-greedy. I am angry and I must become peaceful. By that strife you begin to modify. But the effort becomes tyrannic, does it not? This introspection leads nowhere. Have you tried to become introspective? Is there not a continuity in introspection and therefore a bondage? Every experience is translated according to the pattern of the self, which is always examining, translating, interpreting, putting away things which it does not like and accepting things which it wants. So, introspection is a constant struggle to change what is, whereas awareness is the recognition of what is and therefore the understanding of what is. You cannot recognize or understand something when you condemn it. You can understand only when you are observant, when you are not dissecting or pulling apart to see what is. It is only when you are quiet that what is begins to unfold.
Let us take an example and I hope I can make it clearer. When the man of introspection, is aware that he is greedy, what is his reaction? It is one of condemnation, is it not? Or it may be a denial or a justification. He wants to change it, that is, to change the quality of greed which is painful or pleasant. He either identifies himself with it and therefore pursues it or he denies it and puts it aside. Therefore the reaction is always one of justification, condemnation or identification because he is always translating what is in terms of becoming. This is what we are doing in our daily life, and we are spending our life in this constant transformation of what is, that is, we are striving to be free from greed and still we are greedy, we are confused and weary. After all, the action of a man of introspection is residual, his action springs always from the residue of yesterday, whereas for the man of awareness there is no residual response. He is simply aware, which means, he is not translating, not condemning, not justifying and not identifying himself with anything and therefore his response is non-residual, it is spontaneous. So, there is a great deal of difference between residual response and awareness, the one is a becoming and therefore a constant strife, and the other is being aware of what is and therefore understanding what is and going above and beyond what is, which the introspector can never do.
So, if you really go into it very deeply you will see the extraordinary creative quality of being aware and the destructive quality of introspection. The man of introspection, the introvert, which is unfortunately, a psychoanalytical phrase, is a man who is concerned with changing what is and he can never be creative. He is only concerned with improving himself and he can never be free. He is only moving within the fortress of his own desires and therefore he can never find reality. He is never happy. Reality will shun him because he is immersed in the idea of becoming righteous. You know that a respectable man, a righteous man, is a curse, which does not mean that the sinner is not also a curse. But at least the sinner is aware and is inquiring and therefore there is a possibility that he will see more than the man who is respectable in his enclosure. Whereas a man of awareness understands directly what is, and in that understanding of what is, there is an extraordinary transformation, an instantaneous transformation, which is creation.
Question: Do you believe in immortality?
Krishnamurti: What do you mean by a belief? Why do you believe and what is there to believe? Do you believe that you are alive? Do you believe that you hear? Does not belief come to be when you are confused, disturbed, anxious and because you need to believe in something to give you a sense of tranquility? Belief then is not what is, and a man who is aware of what is, will never believe. What is there to believe? Surely, when a man believes, his belief is based on some authority which gives him security, certainty, such as the society which provides him with a job, or the organization which gives him a house. For that same reason a man believes in the Master or in his brother because it places him in a safe position. So, belief ensures security and a man who is secure can never find reality, and can never find what is eternal. Only the man who is inquiring, uncertain, anxiously searching, neither accepting nor denying, will find reality. But a man who is resting in his security can never find reality and because belief makes a man secure, it not only binds him but destroys his creative thinking.
What do we mean by immortality? We will perhaps understand it if we can understand what is continuity. If we can understand death perhaps we shall be able to understand immortality. If we can understand the ending of things, then we shall be able to understand that which is imperishable, immortal. And therefore to understand the immortal, the imperishable, we have to understand the ending which we call death. We say we understand death because we see a dead body. Surely that is not death. Death is the unknown, is it not? As reality, the imperishable, is the unknown, so death is the unknown and you do not know it. But you have searched for years, for centuries and given all your thoughts to truth which is also the unknown but you have avoided thinking about death. Why is that? I think, there is the problem, if we can understand it. Death, the unknown, you have shunned and put away, and you have pursued reality, you have pursued and you have written volumes about God; every temple has an image of Him or inscriptions about Him. By your thoughts you have given life to things. Why have we pursued reality, God, the Truth, the unknown? You do not know it. If you knew it the world would be different and we would love one another. Why do you shun one and accept the other? You shun death because you fear the cessation of continuity and pursue immortality because you want continuity. So you invest in God, not knowing what you are investing in. Is this not very odd? And after investing in God you ask, is there immortality, because you want insurance, a further guarantee and the man who assures you of immortality, will gratify you and you will be pleased.
Surely the problem is not whether there is immortality or whether there is not. If I tell you there is, what difference will it make? Will you transform your life tomorrow? Certainly not. If I tell you there is not, you will go to someone else who will assure you there is. So you are between the believer and the non-believer and it gives you pain. And to understand anxiety or fear of death, you must find out why there is this division between reality and death; why you pursue ceaselessly, generation after generation what you call God not knowing what it is and always avoiding the thought of death. Has there been a sacred book about death? No there have always been books and books on God.
If you know God as an idea or as a formula it cannot be real. Surely the unknown can never be translated into things. The real cannot be explained to him who does not know it. There is immediate communication between two persons who love each other. You can write poems about love, volumes and volumes about it, but you cannot communicate it to another if he does not know it. Similarly, it seems to me futile to inquire whether there is God, because if you search rightly you will find out if there is or if there is not. Similarly if you search rightly you will find out the significance of death. We seek continuity through property, through family, or through beliefs or ideation and as long as we are assured of continuity there is no fear. So the man who is seeking psychological continuity invests in property and when he realizes its impermanency, he seeks other forms of continuity, psychological continuity in the nation, in the race and if that is denied to him, then in belief of the ultimate continuity in God, the unknown, and when that assurance is threatened he calls it death of which he is afraid. So, we are not really concerned with reality or God or death, we are concerned with continuity which we call by a lovely word `immortality.' You only want continuity in some form or another, to be given to you by a name, by the family, by the priest, by the book, by tradition, by the temple.
What happens to anything that continues? It decays, or it becomes a routine and therefore merely functions as a machine. Continuity is a guarantee of decay, but the moment you think you will cease to continue you become afraid. If you are aware of that fear you will see that the fear ceases. Only then will you be able to understand that there is no division between death and life because death and reality are the unknown, but a mind that is moving, that has its being in the known can never find the unknown. The known is always the continuous and the mind clings to the known and gives life to the known, and therefore it is always moving within the house of the known and it is that known which wants to be continued. Surely that which is known is already in the net of time. It can never know the unknowable and it is only when the mind is freed from the net of time that there is the timeless. Then only there is a life that is not thought in terms of time or continuity. To understand death there must be no fear. But a man who desires continuity is frightened and the escapes that civilization has created to allay his fear have so drugged him, made him so dull, that he cannot see the significance of death. Surely death is as lovely as the real is, because both are the unknown, but a mind that is merely functioning within the known can never understand the unknown. Question: Please explain further what you mean by the clarification of the conscious?
Krishnamurti: I said in my talk last Sunday that the superficial consciousness must clarify itself and be clear, for the hidden to project itself - the hidden motives, unconscious and subconscious hidden demands, pursuits, ignorance and darkness, the hidden being not the real. That is, if we would understand anything, the immediate mind must be calm. What generally happens when you have a problem is that you think about it, worry over it like a dog worries a bone, you take it, tear it, look at it from different angles and at the end of the day you are tired of the problem and you go to bed, worn out by your struggle to comprehend and to find a solution. When you go to bed and when you sleep your conscious mind is relaxed because having thought a great deal you cannot think any more. Being relaxed, when you wake up in the morning you see the answer.
There is a phrase, `go and sleep over a problem for the answer.' What happens is that your conscious mind, not understanding the problem puts it aside and having detached itself from it, has become clarified; and the unconscious or the deeper layers begin to project themselves into the conscious and when you wake up, the problem has been very simply solved. So, similarly the conscious mind, the upper layers of consciousness must be clarified so that the mind can always be tranquil, so that it can receive intimations or hints from the hidden. But we are not tranquil. Our conscious mind is incessantly restless, moving from problem to problem, from one desire to another, from one demand to another, from one distraction to another and from one attraction to another. Have you not noticed that the superficial layer is never still? It is always battling and striving, being very cunning in business, in law, cunning with God, with everything, it is so alive, so alert with knowledge and with education. So, how can such a mind be receptive? Surely, Sir, a room is useful only when it is empty and a conscious mind that is not empty is really a useless mind, it is no good for anything except modern civilization which is so utterly degraded and degenerated, because it is the product of the upper layer. The upper layer is mechanical, swift and cunning, ever safeguarding itself. Is not the modern civilization only mechanical and industrial, even though the upper layer may talk about beauty and the dance, and invest a great deal of money in education, in painting, in discussing the true dance, the unknown dance, the modern dance and so on? And if the upper layer of consciousness is not still, how can it be receptive, how can it receive intimations of things hidden, of things unknown?
So the problem then is how to make the upper layer of the mind, that superficial layer of consciousness, act. But is that not a wrong question to put to oneself? Because, to make the superficial consciousness act is only another form of activity. `How' immediately becomes the problem and therefore you are back again where you were. What is important is to be aware of what is, aware that the superficial mind is restless, without denying or justifying it; aware of all its destructiveness and all its cleverness and its substitutions. And you will see that by being, not becoming, aware of it, the superficial consciousness becomes free to act.
When you are interested in something you listen to it. You are observing now the picture which I am painting and therefore the superficial layer is very quiet. If there is any distraction, your listening becomes merely a distraction. So the difficulty lies not in making the superficial consciousness which you call mind quiet but in being aware of all the extraordinary and rapid activities of the mind. To slow it down is very difficult and you can do it only if every thought is followed through fully, without fear and without condemnation. As long as the conscious mind, the superficial layer, is agitated, restless, demanding, seeking, striving and translating, it cannot understand and it is only in the clarity of the upper layers of consciousness that it can receive intimations of the hidden.
Question: You have realized reality. Can you tell us what God is? Krishnamurti: Sirs, how do you know that I have realized? To know that I have realized, you also must have realized. This is not just a clever answer. To know something you must be of it. You must yourself have had the experience also and therefore your saying that I have realized has apparently no meaning. And what does it matter if I have realized or have not realized? Is not what I am saying the truth? Even if I am the most perfect human being if what I say is not the truth why would you even listen to me? Surely, my realization has nothing whatever to do with what I am saying and the man who worships another because that other has realized is really worshipping authority and therefore he can never find the truth. And to understand what has been realized and to know him who has realized, is not at all important. Is it? I know the whole tradition says `be with a man who has realised.' How can you know that he has realized? All that you can do is to keep company with him, which is extremely difficult nowadays. There are very few good people, in the real sense of the word `good,' who are not seeking something, who are not after something. Those who are seeking something or are after something are exploiters and therefore it is very difficult for anyone to find a companion to love. We idealize those who have realized and hope that they will give us something which is again a false relationship.
How can the man who has realized, communicate, if there is no love? That is our difficulty. In all our discussions we do not really love each other and we are suspicious. You want something from me, knowledge, realization, or you want to keep company with me all of which indicates that you do not love. You want something and therefore you are out to exploit. If we really love each other then there will be instantaneous communication. Then it does not matter if you have realized and I have not, or you are the high or the low. And since our heart has withered, God has become awfully important. That is, you want to know God because you have lost the song in your heart and you pursue the singer and ask him whether he can teach you how to sing. He can teach you the technique but the technique will not lead you to creation. You cannot be a musician by merely knowing how to sing. You may know all the steps of a dance but if you have not creation in your heart you are only functioning as a machine. You cannot love if your object is merely to achieve a result. There is no such thing as an ideal because that is merely an achievement. Beauty is not an achievement, it is reality, now, not tomorrow, and if there is love you will understand the unknown, you will know what God is, and nobody need tell you and that is the beauty of love. It is eternity in itself. And because we have no love we want someone else like God to give us that. If we really loved, not an ideal, do you know what a different world this would be? We would be really happy people. Therefore we would not invest our happiness in things, in family, in ideals. We would be happy and therefore things, family and ideals will not dominate our lives. They are all secondary things. Because we do not love and because we are not happy we invest in things, thinking that they will give us happiness and one of the things in which we invest is God.
Now, you want me to tell you what reality is. Can the indescribable be put in words? Can you measure something immeasurable? Can you catch the wind in your fist? If you do, is that the wind? If you measure that which is the immeasurable, is that the real? If you formulate it, is that the real? Surely not, for the moment you describe something which is indescribable, it ceases to be the real. The moment you translate the unknowable into the known it ceases to be the unknowable and yet that is what we are hankering after. Every moment we want to know because then we will be able to continue, then we will be able to have ultimate permanency and happiness. We want to know because we are not happy, because we are striving miserably, because we are worn out and degraded; yet instead of realizing the simple fact that we are degraded, that we are dull, that we are weary, that everything is in turmoil, we want to move away from what is known into the known. That which is emphasized is still the known and therefore we can never find the real. Therefore, instead of asking who has realized, or what God is, why not give your whole attention and awareness to what is? Then you will find the unknown, or rather, it will come to you. If you understood what is known, you would experience that extraordinary silence, not induced, not enforced, that silence which is extraordinarily creative, that creative emptiness in which alone reality can enter. It cannot come to that which is becoming, which is striving, it can only come to that which is being, which understands what is. Then you will see that reality is not in the distance, the unknown is not far off, it is in what is. As the answer to a problem is in the problem, so reality is in what is, and if we can understand it then we shall know truth. But it is extremely difficult to be aware of dullness, to be aware of greed, to be aware of ill will, ambition and so on. And the very fact of being aware of what is, is truth. It is truth that liberates, not your striving to be free. So, reality is not far, but we place it far away because we use it as a means to self-continuity. It is here, now, in the immediate. The eternal or the timeless is now and the now cannot be understood by a man who is caught in the net of time. To free thought from time demands action because the mind is lazy, it is slothful and therefore ever creates other hindrances. It is only possible by right meditation, which means complete action,-not a continuous action, and complete action can only be understood when the mind understands the process of continuity, which is memory, not the factual, but the psychological memory and as long as memory functions, the mind cannot understand what is. And one's mind, one's whole being, becomes extraordinarily creative, passively alert when we understand the significance of ending, because in ending there is renewal while in continuity there is death, there is decay.
November 23, 1947.


MADRAS 35TH GROUP DISCUSSION 24TH NOVEMBER, 1947

[ The discussion was mainly about education. ]
The educator is himself confused and therefore the person taught by him would also be confused. The end always blinds us to the means and it would therefore be necessary to understand first the means adopted for the spread of Education. Understanding of Education is possible only through its results and the means adopted. An analysis was made of the present-day trends in Education and it was stressed that it is no use teaching anyone when the educator does not himself know the end-purpose of life.


MADRAS 16TH GROUP DISCUSSION 25TH NOVEMBER, 1947

Before we proceed with our discussion about continuity and death, I think we ought to consider for a few minutes the art of listening. In order to understand, you should listen without any apprehension, without any fear of loss or fear of pain. Because you are suffocated with so many erroneous ideas and beliefs, there is no immediate communication with one another. Communication is possible not when there is fear but only when there is love.
We ought to consider very deeply the attitude of teaching and learning. Is there such a thing as teaching and learning? Do you learn anything? You may learn a technique, how to play the piano, or construct a motor, or how to drive. Our whole attitude towards life is the question of something we are going to learn, or something we are teaching. Communion with each other stops when there is this attitude of learning or teaching. There is beauty in real communion, which can only come with love. When there is, on the part of one, the attitude of learning, and, on the part of the other, the attitude of teaching, communion really ceases; and without communion, without partaking, without sharing, and without being together in good company, clear thinking is almost impossible.
During these few weeks of discussion have you learned anything? If you caught a few phrases or a few sentences from me, that is not learning. I was not teaching, but we were travelling together in deep communion, and therefore there was an understanding simultaneously, at the same time and at the same place.
A man who is merely teaching is not living any more than a man who is merely listening. If we can alter fundamentally that attitude of learning and teaching, we can enter into communion with each other. It is a mistake to go to somebody to learn. If you are enthusiastic and eager, then you will be able to share the wisdom, the song, or the truth with another. When a child is learning music, the teacher instructs him how to put his fingers and so on. But if he is really interested, he would be pestering the teacher with so many questions about music; then the relationship between the teacher and the pupil is immediately changed.
We are used to being told or being directed; as such, I become the teacher, and you become the learner, which is really absurd. After all we all human beings, not divided into the teacher and the pupil and all the other absurdities.
We are here to find out what is reality, what is love, and not for me to tell you, and for you to follow. Now, if we can establish proper relationship, there would be a real affection and therefore a quick response.
In discussing continuity, we have found out that we seek continuity through name, property, etc. and that genetic continuance and physiological continuance have become extraordinarily important, as long as psychological continuance is maintained. This psychological continuance is doing great havoc in this world, as can be seen from history and from what is happening nowadays.
Certain political systems have limited physical continuity. for instance, the father can no longer leave as before property for his son to inherit. But there is the emotional continuity, the ideological continuity which ultimately beings about agony and misery.
Continuity is memory. All our life is a challenge and a response. There is the response to a condition and that condition is modified or altered according to circumstances, but it is always conditioned; and any experience which comes along is met through a screen of conditioned response. The conditioned response is memory. We experience and we translate our experience according to our belief. Therefore, that experience is not fully completed. It is always broken down to constitute a particular condition and therefore, there is never a complete action.
So, we, from day to day, carry yesterday to today and today to tomorrow and there is always the conditional burden of memory, not factual memory but psychological memory. The older we are, the heavier it becomes. This continuity is really decay, and the older we are the more we are decayed, the more mentally sterile we are. I do not know if you have noticed that an experience that is followed through completely, leaves no residue.
Accumulated memory is static. It has no life unless we inject new life into it, ie, by our recalling the memory, we revive it. By this static memory which is dead we translate life which is a living thing.
We believe in God, not knowing what God is. We cannot have an idea of something which we do not know. We know Him by reading books written by somebody else. Reality can never be described. A man who loves, may tell us what love is; but can we know love in that way? We can imagine about it. In the very telling of what God or Love is, we have put that into a small vessel, in our own vessels; and it is not Truth. The very description of Reality by a person who has experienced Reality, is a denial of truth. If we put Reality into words, it ceases to be the Real. We think about God as a form of security, as a form of gratification or comfort. In other words, we are not really seeking God, but comfort through God. We seek happiness through things, property, relationship, etc. and, therefore, they become important. We do not know God and if we say that we are living in God, it is a form of traditional assertion.
Viewing it realistically, we can see that we love our family because it gives us joy; we love that which gives us pleasure, that which brings us a reward. As long as we are mutually agreeable, we love each other. It means that if we eliminate this pleasure or pain, there is nothing left, and so there is no love. We only know pleasure and pain and we do not know what love is. Therefore, to understand what love is, we must be free from pleasure and pain.
We do not know what God is, what Death is, and what Love is. These are the three amazing principles in life, of which we do not know, though we talk about them. So, the wise man says that he would not talk of them any more.
How can we find out what Love is? There are certain extraordinary moments in our life when we do love, i.e. when there is no pleasure or pain, when there is no relationship in love. These are very rare and extraordinarily beautiful moments.
Anything built on memory has no value; and as most of our relationship is built on memory, it has no significance. Therefore, how can our minds which are caught in the net of pain and pleasure be freed? Any action, inside the net, to get out of it, is still based on pleasure and pain. We have woven a net and brought everything into it. What is our response to this fact? We are looking at it through a screen and therefore we are not directly faced with it. The moment we face and recognise the fact without a screen, there is Truth. Since we are unwilling to face the fact we are hypocrites. So to get out of the net, we have, first of all, to be aware of the fact that we are hypocrites. The implications of this are tremendous. Love and hypocrisy can never go together. The very recognition of the fact that we are hypocrites or exploiters will bring about an instantaneous change in our actions.


MADRAS 17TH GROUP DISCUSSION 27TH NOVEMBER, 1947

We have met in this group not for learning as in a classroom but to discuss with each other; and, in exchanging our thoughts, we begin to discover our own process of thinking. This is a self-revealing process, not of some metaphysical higher or superior self, but of the self which is working through you and me. Without self-knowledge which is being aware of our own actions and our own feelings, there can be no right thinking at all.
Self-knowledge as distinct from factual knowledge or the knowledge of a technique, is not a matter of learning from another; it can come about only through awareness. No understanding or comprehension can come when our relationship is that of the teacher and the taught, a Master and a Disciple, or a Guru and a 'Sishya'. Learning is not understanding; it is really destructive, whereas understanding is creative. Understanding comes only through communion, which is possible only when there is deep love.
These discussions are meant to establish that extraordinary depth of understanding in which right relationship with another can be established.
We have discussed various subjects, the various hindrances to clarity of thought, also other things like "fear", "death" and "love".
Our whole social, economic and psychological structure is based on the desire for profit and gain, on pleasure and pain; that which is pleasurable we accept and that which is not pleasurable we reject.
Our relationship has also a similar basis. I like you as long as you like me; and if you do not like me, I find someone else. Our so-called friendship is really mutual gratification. Our emotional structure is based on this.
You love Reality as long as it is pleasurable or profitable to you; when it is painful, you reject it and go to a guru or somebody else; and thus you go on seeking gratification.
As long as the mind is seeking pleasure and avoiding pain, there cannot be love. We misuse the word love when we call this love. We do not really know what love means.
Since we do not know what it is to think rightly, deeply and profoundly, our solutions, political or religious, are in no way going to produce a sane and balanced world. After all, the world is you and I; and it is no good trying to love each other when we do not know how to love.
It is no good discussing theoretically what love is. We can only start with what we know, i.e., by examining and becoming aware of "what is." What we call love is really based on the desire to please and to avoid pain. Actually, all our relationship is based on pleasure and gratification. Our desire for gratification pulls us along and pushes us also along into a mass of beliefs. From that relationship, we talk of having a duty, a responsibility, etc, which are all words having no significance, because they are merely based on gratification.
Some of you say that love gives you a sense of unity with another. Do you feel unity with the object you do not like? Obviously not. We give ourselves over to beauty and deny ugliness. That is, by the denial of vice, we become virtuous. We deny the non-pleasurable and hold on to the pleasurable. This self-immolation is an identification with what we call the beautiful, that which is intensely gratifying. We call that devotional love. Has that love any perfume or is it merely gratification?
You would not seek God if you do not want security, an ultimate permanency. In yourself you are insecure, the world around you is catastrophic, and you want an assurance of continuity; and, therefore, you want to identify yourself with what you call God. Therefore, you are not seeking God but only gratification. Gratification through God is just like gratification through drink though the one is a refined ideation, and the other a gross desire.
Similar is the man who identifies himself with an ideal like beauty and pursues it. As any ideal is only a creation of the mind, that too is impermanent, and that exists only as long as you find gratification in it and accept it. Thus, due to our inward poverty, we seek only gratification through things, relationship, and ideation such as God, ideal, etc; we do not seek God or an ideal as we drop them the moment we do not find pleasure in them.
There are however certain rare moments when the state of non-relationship exists in contra-distinction to relationship which exists only on the basis of pleasure and pain. But in that sense of complete self-immolation, there is no asking; in that state of non-relationship with another, when you love somebody, there is that quality of non-demand. At those moments, you are left silent; later on, further reactions come. It happens to someone, one in a million, and he is a happy man. Once he knows what it is, it is like a scent that is perfuming his whole life.
Why are we not awake to such moments much more often? Why do we not realise that our pursuit of drunkenness, God or an ideal is only the pursuit of our escape from facing the actual, and therefore reduces us to a state of dullness and insensitivity? It is because of various hindrances like conclusions, beliefs, trying to avoid death, worship of God and non-existence of affection. By being aware of these hindrances, they can be dissolved.
Is memory, psychological and not factual, a hindrance to understanding? Let us think this out. What is memory? Let us begin with ourselves and enquire into it without involving ourselves in explanations. Going back and looking into the past pleasures and pains, or going to the future with its hopes and ambitions, are forms of memory.
Why does the mind go backwards and forwards like this? In our attempt to understand the problem of memory, we have now found that mind which is itself a result of the past and is the current of the past, the present and the future, has separated itself in the present from the current, as though it is a separate entity; it looks on itself as the thinker, the feeler, the perceiver, goes back to the past and says "I remember". It also conceives of the future, thus giving rise to three entities - the thinker, the past, and the future - as through they are different from one another.
The problem now is "Can the mind separate itself from the past?" The thinker cannot go back to the past unless he is the product of the past; therefore, he and the past are one and not separate. So, when I say "I remember", I am making a false statement. Memory is ever continuing from the past, in the present, and into the future. The past includes my parents, my forefathers and also mankind with all their accumulations, traditions, superstitions, fears and conditions - social, economic, racial, religious, etc. Thus when we enquire what memory is, we should know who the enquirer is. The enquirer is the mind which has separated itself from itself which is the past; and this division is a false action, because any product of the mind must, like the mind itself, be also a product of the past. The observer and the observed are the same; therefore, the observer is making a false statement when it says "I am looking at the stream and going back to the past". We now see the absurdity of the whole process - the observer, though the same as the observed, imagines himself to be separate from, and superior to it, and attempts to examine the observed through memory; finally, he realises that he is not separate from the observed and the separation was false.
In seeing the false as false, Truth is perceived.


MADRAS 36TH GROUP DISCUSSION 27TH NOVEMBER, 1947

[ The subject discussed was one which had been discussed at the Morning Group Meeting but the treatment of the subject was different. ]
It is necessary to understand the true nature of Meditation. As practised by most of us, meditation is an effort to do something of which you have already an outline, thus forcing the mind along a pre-determined channel. Meditation thus becomes a process by which a pre-conceived result is achieved. This process or system involves a routine and a discipline. This, therefore, hampers freedom. Routine makes the mind mechanical and dull similar to our going to the office day in and day out, regularly on time. To discover the truth of Meditation, you have to proceed from oneself and understand the problem. You are all familiar with the effect that routine has on you. It is because most of your life is merely routine, that you are ever in search for relief through going to cinema, losing temper etc.
Again, in following a particular discipline, there is always the implication of authority.
Authority can be imposed either from outside like the Police, the Government, etc; or from inside as in the case of our beliefs or our learning through study, or our past experience. In order to find the Truth of authority we have to follow out the element of authority as it makes it appearance.
(i) by studying the behaviour of persons known to you and who have been following authority. There are the reference books on all kinds of subjects; and if you read them, you will find that the authors who are experts on those subjects, contradict one another. Therefore, after reading all that they have said, you would feel confused.
(ii) by studying yourself under authority. If you analyse your own action you will find that you have followed some authority or other when you have found it profitable to do so. You also have rejected equally good authority when the following of such authority was found to be unprofitable. From this it is clear that you generally get interested in what profits you, and you are not willing to get at the truth of authority. Thus, seeking of profit or craving creates authority.
(iii) By analysing authority. Authority exists outside you in the form of the State with all its various departments, Public Bodies and institutions to which you belong. Inside you it resides in what you have learned or experienced in the past. In both cases - outside you as well as inside you - you accept authority only if you find it agreeable to do so; otherwise you reject the authority.
From the analysis of the above three standpoints, you arrive at the truth that craving, or desire for profit, creates authority. You can see the Truth only when you are able to see the false as false. When this is seen you are released for ever from the false. Meditation is really the thinking out of each thought fully and completely so that you see the Truth of that thought.
[ At this meeting, a distinctive effect was left by every one present in regard to the state of their consciousness. One and a half hours passed away like a few minutes when all the persons present at the meeting followed and completed each thought, without any effort but with awareness. this was real Meditation when "Time" ceased and the "Timeless" came into being. ]


MADRAS 18TH GROUP DISCUSSION 29TH NOVEMBER, 1947

The desire to listen and the action of listening are two quite different states. Most of us are concerned with the desire to learn, to teach, or to acquire something; and in this, effort is involved. If you are interested in what is said, you listen without any effort, and there is communion. So let us listen as though we are really enjoying it, not merely putting up a resistance, or trying to contradict or trying to put your own ideas quicker than somebody else can.
We are dealing with memory, an extraordinary and subtle subject. The majority of us have not thought about this; therefore it requires an extraordinarily attentive mind to follow the current, the movement, the swiftness of it, because each of us is projecting his interpretation of what he considers memory to be. We have to understand the function of memory, either as a means to action, or as a means to understanding. I would suggest that you listen carefully and quietly rather than try to listen or concentrate on listening.
To me authority is binding and blinding. Where there is authority, you do not listen in the same manner as to someone who is talking with you in a friendly manner, and there is little communication. Therefore, do not look on me as an authority, but listen with affectionate and thoughtful attention. We saw that memory is continuity., The self, i.e., the 'I' or the 'me' is a bundle of memories or of qualities or tendencies accumulated through memory, the residual experience of the mind which is the desire, which is the 'me' moving in this continuity. This stream of continuity which we call memory, is a time-process, the time-process being the past, the present and the future.
The mind shuttles back and forward in this continuity, and it is not aware that it is still a part of the continuity, when it separates itself from the stream of continuity, and says 'I remember', 'I recollect', 'I hope', which is future action. When the mind says 'I remember', it considers itself to be separate from "continuity" and looks to the past or to the future, which are the same as 'continuity'. We have to understand why the mind, which is the thinker, the observer, the experiencer, the same as the current of continuity, has separated itself from this constant stream of continuity. The mind is not merely the superficial layer of consciousness but also the unconscious with its many, many layers which is all 'memory'. The understanding of 'memory' is directly related to the understanding of 'Love', "Death', 'Reality'.
Why does the mind separate itself from the stream of continuity and say 'I remember'? The 'I' is non-existent if its qualities are removed. The 'I' is non-existent without memory, its tendencies, gifts and so on, i.e. non-existent without continuity, the racial, the traditional, the past in conjunction with the now, the past flowing through the present to the future which is hope. If we cannot understand that, we cannot bring about a regeneration, a renewal, an ending.
We discussed that what is continuous, the physiological as well as the psychological continuity, is binding, and that there is renewal only in death and not in continuity. There can be death as a renewal only when the whole consciousness is completely empty. For this to happen, every action that you meet should leave no residue, and you should meet anew every experience as it comes.
The whole of our existence is a form of continuity and our whole tendencies are to generate one habit or another. The routine is a habit and habit is a form of continuity. Therefore, we have to discuss the action of memory on all our activities. Technique is learning so as to be able to act in a particular manner without conscious effort. For instance, when you learn the violin, you learn the technique and the words of the song; but you do not learn the joy in the song, i.e. in learning how to play, you do not learn music. Similarly, when I am learning engineering, I am learning facts. to be a creative engineer is different from the technique of engineering. Do you write a poem because you know the technique of writing it? We know factual memory, i.e. dealing with facts, talents, expression of talents and so on. We translate them psychologically to suit ourselves whenever we make a response to any challenge we meet.
It is a fact that our society has recognised caste divisions and has viewed its citizens as belonging to a particular category and that your responses are therefore trained to the category to which you belong. Your whole attitude towards life is based on the division that you are this label. Though you are a human being like the rest, you function or respond only according to that label. You are thus conditioned by tradition to a series of memories that have been handed down by tradition.
What is implied in thinking a thought through? Here is a thought that we are aware of, that we have only factual memory of and nothing else. When I understand that as a false statement with all its implications, I am free from that false statement and therefore I see the truth.
The factual is the screen, is the 'me' in action with the residual, the unconscious 'me', which is hidden; therefore, there is always a conflict between the hidden and the factual. We are aware of the factual, the factual being the immediate, whether the immediate is two to three days, or two to three years.
The conscious mind which is of the superficial layers of consciousness, is aware of the factual, because it is the product of facts learned at school or taught, the immediate response or immediate knowledge through books, through assertion, through techniques and so on. That is, the superficial layers of consciousness are factual memories. Through these layers everything is being translated and accumulated. That accumulation and the unconscious, the hidden as well as the superficial layers, are the whole of 'me'. The hidden layers are all residues of all humanity, as you are not one isolate human entity but the result of the whole of humanity. You are only conscious in the superficial layers, i.e., only, factually; and these conscious layers are always translating and therefore misrepresenting, misinterpreting experiences that are being met, and are strengthening the unconscious by adding to it more and more.
As long as I have the screen of facts through which I translate every experience, the residue is falling below. If I have no screen then it will be quite different.
The problem is that I am only aware of factual memories and I am not aware of psychological memories. I am aware of facts, techniques and actions as memory. I have learned how to play and I translate every song through my technique. I have learned how to write and I am translating the untranslatable. Therefore, as long as I have a technique, the vision of a poem is always limited. As long as I have a technique, which is factual memory, I cannot find that which has no technique.
As long as my brain is made up of facts, techniques, discipline, everyday routine, it cannot find the immeasurable. After all when I write a poem, it is to think of the immeasurable. After writing it I think I am dissatisfied with it because I feel I have not captured the spirit; and in that very process I get lost; thus the process becomes much more important than the problem.
With this mentality of the awareness of the factual, i.e., through the screen of the conscious, we are trying to understand that which is not factual, that which we call Love, God, Death, the Unknown.
Consciousness comes into being when there is friction, when I meet a response, when there is disharmony. Consciousness begins when there is interruption. When I am awake and look at the trees there is no friction, there is no response. I am only watching the tree.
The pursuit of pleasure and avoidance of pain is consciousness. I am conscious when I want or do not want something. Previous to want and non-want, am I conscious? Are you conscious when there is no want and do you know that state? When I wake up, somebody comes and smiles and I like it. It is friction. The fact is that I become conscious when there is struggle, either pleasurable or painful.
There may be various degree of consciousness, friction, pleasurable or painful, and all the subtle variations of that friction. All that makes me conscious and from that I say existence is pleasurable or painful.
As long as there is effort there is self-consciousness, and yet you say I must make effort to free myself from greed. If effort is self-consciousness, then our whole process is effort; and therefore, we are merely strengthening the consciousness of the self. We are building walls and walls and how can such a consciousness free itself from effort?
What is memory? Why has the mind separated itself from the current of time? How do I set about trying to find the truth myself? I must study the problem. I must not take sides about the problem. I must free myself from all prejudices. I must not be biased, for or against the problem. That means I must free thought from my bias about the problem, and I must come to it anew.
If memory is static or dynamic, the result must also be static or dynamic as the case may be. Memory by itself is static; it is dead, and is given life when I recollect it either as pain or pleasure. Who is the entity that recalls it? That entity is the result of memory. This has to be pursued and understood.


MADRAS 37TH GROUP DISCUSSION 29TH NOVEMBER, 1947

We have already discussed about the various factors involved in meditation, and how meditation as generally practised involved belief in gurus, in tradition or in technique.
You follow a technique only when you want to imitate with a view to achieving something. It is only when you know what you want that you can discuss the technique necessary for acquiring the same. If you analyse your thoughts, you will find that you do not really know what you are seeking because at one moment you want something and at another moment another thing. Your mind is a battlefield of various thoughts and desires. Predominantly you feel some pain or some suffering from which you would like to be free. When you seek freedom from such suffering you find that you are restricted by many bondages. Without knowing the nature of those bondages and how they arose, you merely strive to be free from those bondages, which attempt always proves futile.
It is therefore necessary for you to be aware that you are bound and what you are bound by - i.e. you must understand and be aware of 'what is'. To understand 'what is' you must give your whole being to it. If you feel any effort in this, then it is an indication that your attention is divided between that understanding and some other distraction. In your daily life, almost everything is a distraction - i.e. rituals, cinemas, radios, enjoyment of the senses, etc. which is mainly due to your thinking in relation to the objects around you. Every thought which is really the result of the past is a distraction. When the mind realises that thinking itself is a dis- traction it also realises the futility of thinking. You have only your mind at your disposal and you have been depending only on it for all your understanding; and now you realise that that too is undependable.


MADRAS 7TH PUBLIC TALK 30TH NOVEMBER, 1947

I have talked a little about right relationship between yourself and myself, but I would like to go further into that matter. It seems to me that the attitude as between a teacher and a pupil is a wrong attitude. We can well understand a pupil going to a technician to learn engineering or the art of painting, dancing or music. But is that our relationship here? Are you actually learning anything from me? Or, are we trying together to unwrap something which is life, which is our every day existence, in which there is so much pain, so much strife and so much misery? Do we learn anything at all? Apart from technical subjects, do we learn anything, or does understanding come in spontaneously and freely? Is understanding the result of accumulation? You may have read a great many books, all the sacred literature, psychological, philosophical and other kinds of books. Do you gather understanding from books? Is not knowledge different from understanding and does the mere accumulation of knowledge yield understanding? So we ought to establish between ourselves the right relationship.
I talk about it at every meeting and at every discussion we have, because it seems very important to me to establish the right communication between ourselves. The moment you approach another with the attitude of getting something profitable out of him, either financially or spiritually, surely you will cut off all communication. Does the false respect that we show, indicate understanding? You show me respect sometimes but most of the time for your servants and wives and neighbours there is contempt, disrespect, indifference, or callousness. So what is important? To show respect to a man who you think has something to give you and to be contemptuous, hard and brutal to others? And does learning constitute the whole of existence? If it did, we would certainly misinterpret existence. But if we can understand from moment to moment the whole significance of existence, then perhaps there will be joy, there will be happiness. But if you are out merely to learn, to accumulate, through which accumulation you translate further experience, then life becomes a series of monotonous tragedies, despair, ugliness and darkness. Then you are concerned merely with accumulating, and acquiring a stan- dard by which to live. Surely you do not call that living?
As it is, our existence is pretty awful and merely to understand verbally what is being said and use it as a pattern to translate everyday existence will not bring about understanding. Understanding comes when there is no effort, when there is a freshness. When you suddenly see something, is that because of accumulation of learning or of acquisition? Surely not. It comes in freedom. So we ought to establish right relationship not only between ourselves but also in our daily existence. Then we will see how extraordinarily swift life is and also how painful it is, and how our existence leads us nowhere. So, to understand the whole purpose of existence we must understand effort, because life or existence is sorrowful as we know it. There is nothing joyous. We are not happy people. Look at the strain, the turmoil that we go through. We are always in strife, we are always in struggle, there is never a moment's deep happiness when we can say `we are happy'. Do we know such moments? We are in constant battle with ourselves and with our neighbours. We are hedged in and bound and our whole existence is a strife; and as it is a constant effort, a constant battle, what is it all meant for? And as we do not know happiness, except at rare intervals, we have completely forgotten it. We do have rare happy moments when our everyday strife, struggle and phenomena stop, but we do not know how to sustain it. It seems to me that until we know how, our life will have no meaning.
I think we will understand the significance of life if we understood what it means to make an effort. Does happiness come through effort? Have you ever tried to be happy? It is impossible, is it not? You struggle to be happy and there is no happiness. Is there? Joy does not come through suppression, through control or indulgence. You may indulge, but there is bitterness at the end. You may suppress or control but there is always strife in the hidden. So, happiness does not come through effort, nor joy through control and suppression and still all our life is a series of suppressions, series of controls, a series of regretful indulgences. Also there is a constant overcoming, a constant struggle with our passions, our greed and our stupidity. So is not the strife, the struggle, the effort that we make, in the hope of finding happiness, finding something which will give us a feeling of peace, a sense of love? Yet, does love or understanding come by strife? So, I think it is very important to understand what we mean by struggle, strife or effort.
First we must be free to see that joy and happiness do not come through effort. Is creation through effort or is there creation only with the cessation of effort? When do you write, paint or sing? When do you create? Surely when there is no effort, when you are completely open, when on all levels you are in complete communication, completely integrated. Then there is joy and then you begin to sing, or write a poem or paint or make a form. The moment of creation is not born of struggle.
So, we must very clearly understand this whole problem of struggle and strife. I know there are many, many ramifications, many different sides to it. But if we can understand the core of the problem of effort and its significance, then we can translate that into our daily life. But, if you merely approach the central issue through the part, I am afraid you will not understand the significance of effort. Does not effort mean a struggle to change `what is' into what it is not, or into what it should be or should become? That is, we are constantly struggling to avoid facing `what is', or we are trying to get away from it or to transform or modify `what is'. A man who is truly content is the man who understands `what is', gives the right significance to `what is'. That is true contentment; it is not concerned with having few or many possessions, but with the understanding of the whole significance of `what is' and that can only come when you recognize what is, when you are aware of it, not when you are trying to modify it or change it.
So, effort is a strife or a struggle to transform that which is into something which you wish it to be. I am only talking about psychological struggle, not the struggle with a physical problem like engineering or some discovery or transforma- tion which is purely technical. I am talking only of that struggle which is psychological and which always overcomes the technical. You may build with great care a marvellous society, using the infinite knowledge science has given us. But as long as the psychological strife and struggle and battle are not understood, and the psychological overtones and currents are not overcome, the structure of society, however marvellously built is bound to crash, as has happened over and over again.
So, effort is a distraction from `what is'. Sirs, if I may suggest, think it over and you will see. The moment I accept `what is' there is no struggle. Any form of struggle or strife is an indication of distraction and distraction which is effort must exist as long as psychologically I wish to transform `what is' into something it is not. Take for example `anger'. Can anger be overcome by effort, by various methods and techniques, by meditations and various forms of transforming `what is' into what is not? Now, suppose that instead of making an effort to transform anger into non-anger, you accepted or acknowledged that you are angry, what would happen then? You would be aware that you are angry, What would happen? Would you indulge in anger? Please follow what I am talking about and you will see. If you are aware that you are angry, which is `what is', and knowing the stupidity of transforming `what is, into what is not, would you still be angry? If instead of trying to overcome anger, modifying or changing it, you accepted it and looked at it, if you were completely aware of it, without condemning or justifying it, there would be an instantaneous change. But this is extremely difficult because our whole tendency is to transform or deny. We deny ugliness thinking that we shall achieve beauty.
Surely virtue is not the denial of vice; virtue is only the recognition of vice. The moment I know that I am angry and I do not try to transform my anger I cease to be angry. You try it, you experiment with yourself and you will see how extraordinary it is, how extraordinary is the creative quality of understanding `what is'. Similarly there cannot be freedom if there is no virtue.
As I said last Sunday the stupid man is an unvirtuous man. He is disorderly. He creates havoc in society, not because he is unvirtuous but because he is stupid and to be virtuous requires the highest form of intelligence; to bring order within yourself requires an extraordinary capacity to see things as they are. When you recognize the false as false there is freedom. That is, freedom can only be approached negatively, not positively and to see the false is to see the true and there can only be freedom in virtue, in understanding, and not in becoming which is but the transforming of `what is' into something else. This is the process of becoming: `I will become this or that today or ten lives from now', `I will become a pupil in my next life', `I will be virtuous the day after tomorrow', and so on. Surely all such ways of thinking are indicative of real stupidity, because they imply transforming `what is' into something it is not. Surely you cannot make `anger' into `non-anger'. If you understand anger, that is, if you are aware of it fully, without condemnation, justification or identification, just aware that you are angry, that you are jealous, that you are greedy, that you are full of ill will, then you will see an extraordinary thing taking place; your anger or jealousy drops away. It drops away spontaneously. It is only when we are not aware of exactly `what is', that we make the effort to transform it.
So, effort is non-awareness. The moment you are aware, which is neither to condemn nor justify, the moment you accept, look and observe what is, there is no effort; then the thing that you observe, that which is, that which you are aware of, has an extraordinary significance. If you pursue that significance through, you complete that thought and therefore the mind is freed from it. So, awareness is non-effort, awareness is to perceive the thing as it is without distortion. Distortion exists whenever there is effort. When you love completely, every thought comes with such joy, clarity and happiness. This can only happen when there is integration and when there is no effort. Maturity or integration can only come when there is complete awareness of `what is'.
Many questions have been sent to me. As I said before, you can ask innumerable questions, but you will not have the right answer if the questioner himself is not in earnest. As I leave, you give me your questions in writing or ask them verbally but I am afraid most of you are not aware of what you are asking. To find the right answer to a question we must study the problem, not merely wait for an answer. Life is not a series of conclusions, of `yes' or `no'. Life is a series of responses and challenges and it depends on you how you respond. To know how to respond requires immense study; immense self-knowledge gained not through tricks, not through gurus, but by yourself in your every day action and thought. My answers are only indications towards self-revelation. If you wait for a conclusion or an assertion from me you are going to be disappointed. But if together we study the problem, we will see and understand its many implications. So, please bear in mind that in answering these questions I am not offering you any conclusions, because that which is concluded is not the truth. Life is movement, not continuity, and if we seek a conclusion or an answer, `yes' or `no' we are making life very small; and we want `yes' or `no' because our minds are small. If we recognize with our minds our smallness we can then proceed.
Question: I am very seriously disturbed by the sex urge. How am I to overcome it?
Krishnamurti: Sirs, this is an enormous problem. The implications are extraordinarily profound and wide. There are many, many things involved in this question, not merely sex, which is only of secondary importance. So, please bear with me if I do not tell you how to overcome the sex urge; but we are going to study the problem together, to see what is involved and as we study the problem, you will find the right answer for yourself. First, let us understand the problem of overcoming. How am I to overcome anger, jealousy? What happens when you overcome an enemy? It is always possible to overcome him. I may overcome you because I am stronger, but you may be stronger presently and you will overcome me. So, it is a game of constantly overcoming. That which can be overcome has to be overcome or conquered over and over again. Please see the significance of that simple statement. Whereas if you understand something, it is over. Take the wars that have been going on in Europe, the overcoming of one country by another; they have been doing that for the past two thousand years all over the world. But, if they had said `let us sit down and understand and not fight and kill each other', surely there would have been an understanding of peace.
So, there is overcoming, but understanding is much more difficult than conquering, than controlling, because understanding requires thought, wise observation, examination and tentative approach, which means intelligence. A stupid man can always overcome something. The advice that you must strive and overcome is a real folly, which does not mean that you must give in, indulge, which is the opposite and therefore equally foolish, if there is a problem, as the questioner has, of sex, we must understand it and not merely ask: how can it be overcome? That which has been overcome has to be conquered and reconquered again and again. Have you ever conquered? Did you not have to repeat it over and over again because it reappeared in ten other ways? So, surely that is not the way to understand the problem. Where there is a justification of overcoming, where there is condemnation or identification, surely there can be no understanding. You will have understanding only when you consider the problem, when you accept it, look at it, become aware of its significance completely, and even love it. Then it will yield you its significance. Then, in it there is creativeness.
Because all our pleasures are mechanical, sex has become the only pleasure which is creative. Religion has become mechanical. Authority has bound us mentally and emotionally and therefore you are blinded and blocked there. There is no creativeness in thinking about God. Is there? You do not find joy in thinking about God? It gives you emotional satisfaction. One has to be happy and joyous, which is surely the highest form of religion. But merely following authority, tradition, going to the temple, repeating mantrams, attending to the priests, surely that is not religion. That is mere repetition and what happens if you repeat? Your mind becomes dull, there is no joy in it. So emotionally and intellectually we are starved. We are merely repeating. This is a fact. I am not saying something extraordinary. Emotionally we are machines carrying out a routine and the machine is not creative. A man may have habits but thereby he is not creative. He may recite mantrams, practise japams and all the rest of that nonsense, but he is not creative. Such a repetitive man has merely destroyed his clarity, the power to think, the power to perceive, to understand.
See what society has done to us - our education, our routine of business, the gathering of money, the performing of awful duties and so on. In all this, is there a sense of joy? There is only perfect boredom. So, as we are hedged all-round by uncreative thinking, there is only one thing left to us, and that is sex. As sex is the only thing that is left, it becomes an enormous problem, whereas if we understood what it means to be creative religiously and emotionally, to be creative at all moments, when you love, when you cry; when you are aware of that directly, surely then sex would become an insignificant problem.
But you see the difficulties. Passion or the biological urge is so strong, that religious societies through their tradition and laws have held you in restraint, but now that tradition and laws have little significance, you merely indulge in it.
Another enormous thing which we have lost through this struggle and through this regimentation, is love. Sirs, love is chaste and without love merely to overcome or indulge in sex has no meaning. Without love, we have become what we are today, mere machines. If we look at our faces in the mirror we can see how unformed they are, how immature we are. We have produced children without love. Often we are emotionally driven without love and what kind of civilization do you expect to produce in that way? I know the religious books say that you must become a Brahmacharya to find God. Do you mean to say that you can find God without love? Brahmacharya is merely an idea, an ideal to be achieved. Surely that which you achieve through will, through condemnation, through conclusion will not lead you to reality, to God. What shows us the way to reality, to God, is understanding and not suppression, not substitution. To give up sex for the love of God, is only substitution, only sublimation, it is not understanding. So, if there is love there is chastity; but to become chaste is to become ugly, vicious and immature.
So, look at our lives and see what we have done. We do not know how to love. Our life is merely an aspiring for position, for the continuance of ourselves through our families, through our sons and so on. But without love what is our life? Surely, mere suppression of passion does not solve anything, neither the brutal sex passion, nor the passion to become something. Surely they are both the same. You may suppress sex, but if you are ambitious to be something it is the same urge in another direction. It is equally brutal, equally vicious, equally ugly. But a man who has real love in his heart has no sorrow and to him sex is not a problem. But since we have lost love, sex has become a great problem and a difficult one because we are caught in it, by habit, by imagination and by yesterday's memory which threatens us and holds us. And why are we held by yesterday's memory? Again, because we are not creative human beings. Creation is constant renewal. That which was yesterday will never be again. There can only be today; not memory to which you give life. Memory is not creation, memory is not life. Memory does not give understanding, yet we hold on to it, to all the excitements of sex through memory. That gives us an extraordinary exhilaration, for that is the only thing we have. We are starved, empty; and the only thing we think of is to repeat, to recollect. What happens to a thing that is repeated over and over again? It becomes mechanical. There is no joy in it, and there is no creation.
We are hedged in by fear, by anxiety, by the desire for security; but in order to understand this problem we must look at it from every side, consider all its aspects through the everyday excitements in newspapers and cinemas, the search for pleasure and all the luxuries, the sins, the half - hints, the education that we receive, which stifles all thinking, which prepares us to become something, which is the height of stupidity. We become lawyers, glorified clerks, but this education does not give us the culture of integration, the joy in living. We do not know how to look at a tree, we merely talk about it. And religiously, what are you? You go to the temple, you perform all the ceremonies and rituals. What are they? They are mere repetitions, vain repetitions. And our politics are mere gossip, cunning deceptions. Our whole existence being all that, how can there be creation for a man who is blind? How can he see? Surely he could see if he would throw off all the rotten rubbish around him. It would be like a storm that comes and sweeps away things that are not firm, and from that freedom there would be creation. But not only do we not want freedom, we do not want revolution either - I am not talking about political or outward revolution - we do not want the inward revolution. We prefer to go on with this monotonous uncreative existence. We are afraid of what we might find.
So, the problem can only be solved in understanding ourselves and the utterly uncreative state we live in; and it is only through self-knowledge that creation can come into being, and that creation is reality or God, or whatever you may call it. It cannot come into being through repetition, through pleasurable habits, either religious or sexual. To understand ourselves is extremely arduous. If you go into this problem and become aware of its significance you will see what it reveals and that is what I have just now shown - a series of imitations, a series of habits, a series of clouds, and memories. This is what this question reveals, whether you like it or not. It is a fact, that occasionally a break in the clouds through which you see. But most of the time we are enclosed in our own cravings, wants and fears and naturally the only outlet is sex, which degenerates, enervates and becomes a problem. So, while looking at this problem, we begin to discover our own state, that is, `what is', not how to transform it, but how to be aware of it. Do not condemn it, do not try to sublimate it or find substitutions, or overcome it. Be simply aware of it, of all it means; your going to the temple, your sacred thread, your repetition, your family and so on. See how monotonous, how uncreative all of it is; how stupid it is. These are facts and you must be aware of them. Then you will feel a new breath, a new consciousness and the moment you recognize `what is', there is an instantaneous transformation; seeing the false as false is the beginning of wisdom but we cannot see the false if we are not aware of every moment of the day, of everything we say, feel and think, and you will see that out of that awareness comes that extraordinary thing called love and a man who loves is chaste, a man who loves is pure and knows life.
Question: What are your views about the implications of the belief in reincarnation?
Krishnamurti: Again, this is a vast subject. Again, as a means of self-discovery we will examine the problem; not to find a `yes' or `no' answer but as a means of understanding ourselves. There is so much to say and I must be brief. I can only give hints, point out certain significances, I cannot go into the whole problem, because it is immense. I do not know whether you see it in the same way I do. First of all, let us put aside the superficial responses and reactions to this question, one of which is that the person who wants a good time does not bother about reincarnation, about life after death. The person has a good time anyway, which means that he is not afraid to act as he pleases or else he is so stupid that he feels no responsibility for his actions. After all if you have to pay for your actions you are going to be very careful. If, in the business world, you know a mistake will make you lose, whether a small or a large amount, you will be very, very careful. So, fear has been used as a means to control man; that is what religions have done, what society does through its code of morality. For the moment we are not concerned with that aspect of the question. Neither are we concerned with belief, because belief, to a man who is seeking truth, has no significance whatever, as belief is merely a security, an anchorage, a haven. A man who seeks truth must travel the uncharted seas; he has no harbours, he has no havens, he must go out to explore. So, we can put aside also this aspect of the problem.
Two things are implied in this question: continuation, and cause and effect. With regard to continuation, we must consider the idea that there is in each one of us a spiritual essence which continues. Now let us examine that idea. First, it is said in books and you also feel that there is a spiritual structure which continues after death. Please do not be on the defensive; I want to find out the truth about it. To accept an authority is to stop all thinking process. So, we are not going to accept what the sacred books say nor what you feel because after all what you feel is based on your desire for security. Now, is there a spiritual essence in man? Please consider the implications. All that is spiritual is in essence timeless, it is eternal. Surely, if that is so, the timeless, the eternal is beyond birth and death it is beyond time and space. So, you need not worry about things that are beyond time. It is not your concern. If it is timeless, if it is eternal, it is birthless and deathless, it has no time. If it has no time, it means there is no continuity; then why do you hold on to it? If it is timeless, it would not be continuous. But to you it is of time, because you cling to it. Therefore, it is not timeless. Therefore it is not spiritual in essence; because you have created it, therefore you cling to it. If it were real, it would be beyond your control. If it is true, you do not know it and, as I said before, if you know it, it is not true, and yet you cling to it. You say that there is a spiritual essence, which is the I, and that it continues, and at the same time you say it is timeless. So you have to understand the problem of continuity, which implies death, in order to know whether there is a spiritual entity or not. You have to understand death, which means you have to understand the whole problem of continuity. What continues in our everyday life? Memory through your own continuity, through your family, your belief; and as we seek continuity, psychological and physiological, we are afraid of death. Therefore, we want continuity. If continuity of this physical existence is denied us, we seek continuity in what we call `God.' Therefore, when we talk of reincarnation, we actually seek continuity.
Now, what is it that continues? You, that is, your thinking, your memories, your day to day experiences. I identify myself with my memories, my property, my family, my beliefs and I continue and I want to be sure that that which continues, goes on. Therefore, I do not want to die, yet I know that I am going to die. So, how can I find continuity? Therefore, my problem is not to discover the truth about reincarnation, but to ensure my continuity. What is it which we say continues? What is that to which we hold on so desperately, so fearfully, so anxiously? Are they not memories? Sirs, remove your memories, and where are you? And those memories are given life by constant accumulation and by constant recollection. Memory in itself has no substance, no vitality. The moment I say `I remember' I am identifying myself with the past. That is, as long as a man who is the result of the past, is concerned with the results of the past, there must be continuity. And what happens to that which continues. Nothing, for it is only a habit. Habit is the only thing that can continue, and to which you give life from time to time. So, the thing which continues is memory, a dead thing to which you give life, which means that through a series of habits, accumulations and idiosyncrasies, the experiences are translated to produce all that you wish to have continued. Moreover, that which continues decays. That which is continuous is non-creative.
So, this is what is principally involved in the question of reincarnation and this is the truth of it; not what a man says about it that it is a fact. If we really go into it, if we are aware of its significance, we will find that, that which is spiritual is timeless and therefore beyond our reach and therefore beyond continuity; for continuity is time - yesterday, today and tomorrow. And the more we cling to that spiritual essence, the more we are really distracted from it by false action, because the timeless cannot be known by the known. You talk about the spiritual essence, which is the I, therefore you must know it, therefore it is not the truth. I am not describing something which is not. Memory by itself is a dead thing. We give it life because it gratifies us. But where there is gratification there must be continuity, and gratification soon ends, but we revive it in another form, and so we keep going. And what is continuous is not immortal, what is continuous does not renew itself. It merely continues as a habit. It is only in renewal that there is creation, there is reality; but only in ending there is renewal, not in continuity. See the trees, they drop their leaves and fresh leaves come. They do not continue. Because we are afraid, we cling to our memories and a man who is living as a continuity is a dead man and I am afraid that is what we are doing.
In this question there is also the problem of cause and effect. Are cause and effect two separate things or are they interrelated? The effect becomes the cause. So, there is never a moment which is alone either effect or cause. So, cause and effect are completely interrelated. They are not two separate processes; they are one because the effect has become the cause, and what was cause has become effect; but when we view cause apart from effect, there is an illusory time interval which leads us to the wrong conclusion and on this wrong conclusion all your philosophies are based. The cause passing through time becomes modified. The moment there is an effect, the cause cannot be in the distance. They are together although you may take time to perceive it. But the effect is where the cause is, that is, the moment you are aware of `what is,' which is the cause, the effect is also there. Therefore there is transformation. Please think over the implications and the real beauty of this. It means that if you understand `what is' there is immediate transformation. Therefore, there is a timeless change, not a change in time. We have been trained to believe, and we expect to change, in time, to become something tomorrow. But if you perceive the cause becoming the effect all the time and the effect becoming the cause all the time, then there is immediate understanding, therefore immediate `cessation' of cause. That is, Sirs, to make it very simple, when you are angry, instead of saying that you will do something about it tomorrow, if you would see immediately the cause of anger and recognize it, be aware of it, there would be immediate transformation, because then you are free from this idea, this illusion, this wrong way of thinking that only in time you can produce a result. The cause is in the effect. The end is in the means and so when we consider reincarnation we can consider it from both points of view, that of the believer and that of the non-believer, for both are caught in their beliefs, in their stupidity, and are therefore incapable of finding what is true. We must regard the problem as it is to ourselves. In being aware of this problem we see how marvellous a thing is self-knowledge, which is the beginning of wisdom. Self-knowledge, or seeing what is false in the I, is the beginning of intelligence; being aware of the stupid ways of thinking, is the beginning of understanding.
Question: From your talks it seems clear that reason is the chief means to acquire self-knowledge. Is this so?
Krishnamurti: What do you mean by reason? Can reason be separated from feeling? You have done it, because you have developed the intellect and nothing else. it is like a three-legged object, one leg of which is much longer than the others and therefore it cannot stay balanced. That is what has happened to us. We are highly intellectual. We are trained to be such. Our education, our way of life is geared to intellectual capacity in the highest degree. And we have used intellect as a means of finding reality. The books you read, the practices you follow, everything you do helps you to develop the intellect and therefore reason has become extraordinarily important in your life, in your devices and your actions. But intellect is only a part, not the whole. To understand reality and to reason are two different things. Without reason - at least what I mean by reason - we cannot live. Reason is balance, integration. Reason must understand reason to find reality. But reason as we know it now, is intellection and it can never yield anything but disruption, as is being seen all over the world just because the world worships intellect. Intellect is producing such havoc, degradation and misery, but that is not reason, it is merely intellectuality concerned only with the superficial, responding to the immediate challenge. But there is a reason which is integration, maturity, which is completeness. Reason must go beyond itself to find reality. To put it differently, as long as there is thinking there cannot be the real, because thinking is the product of the past, thinking is of time, the response to time, therefore thinking can never be the timeless. Thinking must come to an end. Then only can the timeless be. But the thinking process cannot be violated, suppressed, disciplined; the mind must understand itself as being the result of emotions, of memory, of the past. The mind must be aware of itself and its activities. When the mind is aware of its being, you will find that there comes an extraordinary silence, a stillness, when that which is the result of the past no longer functions, in conjunction with the present. Then there is only silence, not a hypnotic silence, but the silence which is stillness. It is in this state that creativeness can take place, and it is the real. To find this stillness, reason must transcend itself. Mere intellectuality which has no significance, has nothing to do with reality and a man who is merely logical, reasonable, who uses intellect very carefully, can never find that which is. A man who is integrated has a different kind of reasoning process, which is intelligence yet even his intelligence, his reasoning must transcend itself. Then there is stillness which is happiness, which is ecstasy.
November 30, 1947


MADRAS 38TH GROUP DISCUSSION 1ST DECEMBER, 1947

[ One friend asked whether meditation can be practised for acquiring power, such as clairvoyance, and therefore this subject was taken up for discussion. ]
Generally speaking, seeking power takes one or the other of the following forms:
(i) Physical: - Power over matter, such as an engine or a motor car. This requires the mastering of the concerned technique. Modern civilisation is based on power which man has acquired by scientific skill to tame nature and to utilize its resources for the benefit of man.
(ii) Over yourself: -
a) Body - By doing appropriate physical exercise you gain control over your body.
b) Emotions: You can control your emotions and also be able to exercise power over others, over your relatives, through relationship. This is how several of you dominate others through relationship.
c) Mentation. Many of you practice vigorously to exclude various thoughts that arise in your mind in quick succession in the hope that you will be able to have only that thought which you choose. Though the mind will not be creative in this manner, you get some power to arrange your ideas and express them forcefully.
d) Super-sensory. It is also possible to gain powers of a super-sensory nature, such as clairvoyance. As a matter of fact experiments have been made in America to control matter by thought. Actually, by thought, the second-hand of a watch has been stopped from its movement. This shows that there is the possibility of controlling matter, and probably to some extent other individuals also, by means of thought.
Asceticism is really the pursuit of power through control of various kinds. Why do you seek power, or domination, over others? Generally this question is approached either a) through utilitarianism - i.e. what use it may be put to - or b) humanism - i.e. whether it will help in the salvation of the ignorant, etc. If you follow the utilitarian idea, then you will be lost in the various uses to which power is put and you will not be able to understand the truth of the problem of why you seek power. Similarly in following the idea of salvation of others, you bring in the question of morality, right and wrong, etc. Morality implies duality - right and wrong, good and bad, etc. Following this approach you will be lost in the various social and religious edicts that are considered desirable to enforce morality, and you forget all about the search for truth of the problem.
In order to ascertain the truth of the problem you should not be concerned with the uses to which power is put, nor with morality, as such concern always implies conflict of opposites.
You will then find that power is sought for itself because it is gratifying to you. You suggest that power is sought with a view to have continuance of a new desire, to seek fulfilment through things, through relationship and mentation; this indicates that you have attempted to use memory to solve this problem of power because we have previously discussed this question of continuance. As has been stated already, the application of any other idea which we have had before like Communism, Utilitarianism, etc. - to solve our new problem of seeking power - will be a hindrance to the discovery of Truth.
If you have intense desire for the search of Truth and if you realise that your mind is conditioned, then you are free of the conditioning. It is only then that your mind is still and free from all distractions. Then you will realise that your seeking of power is essentially due to your attempt to seek fulfilment of yourself through things, relationship and mentation. You seek such fulfilment because you are empty, lonely and insufficient. When the mind realises this, it is empty of all thoughts and is quite still - i.e. there is no thinking. This is really the highest form of meditation. The mind is then fully alert and is ready for creation to take place. Then the mind will be free from 'Time', duality, etc., with- out any effort whatsoever. As has already been stated, any system or practice will surely be a hindrance for the mind to arrive at this state.
To sum up, in your search for Truth regarding power, you have realised that conditioning of any kind is a hindrance to discovery of Truth. You have to emphasise not the conditioning but the search. Then, in examining this, you found that the seeking of power is because of your desire for gratification and for filling up your emptiness. Therefore, you must lay the emphasis not on the seeking of power but on understanding the emptiness in you. When the mind thus emphasises the primary issue and not the secondary, and when it follows each thought connected with the primary issue to its conclusion, there is understanding of the problem.


MADRAS 19TH GROUP DISCUSSION 2ND DECEMBER, 1947

It seems to me that, without self-knowledge, there will be no right thinking. I mean by self-knowledge, not the mysterious, the hidden, the super-self, the higher self, the Atman or anything of that kind; I mean the self that thinks, feels and acts now, here, in our everyday existence. Without understanding the thoughts, the feelings, the actions that we go through every day almost automatically, without seeing their deep significance, there can be no right thinking. That is the self-knowledge I am talking about.
You must begin very near to go very far. It is no good beginning very far for coming near. Paramatman, the super-atman and all the rest of it are mere assumption based on belief and therefore utterly valueless to a really thoughtful man. In discovering the process of our own thinking we shall find out - not through an authority, not through books, but for each one of us - whether there is such a thing as Reality or not. This idea that there is a super-self, is still part of thought and is therefore conditioned; therefore, the super-self cannot be superior to mind.
Wisdom is not found in books, nor in repetition, nor in rituals. Wisdom is found through right thinking and right thinking cannot possibly exist without self-knowledge.
I wish to talk to you today about "belief", a thing which is very near and in which most of us are caught. You may say that we have gone over that subject ten different times.
Mind is constantly wrapping itself in belief, belief in ideation, belief in memory, etc. Essentially we believe in order to be secure, not to get lost in the wood, to have a lighthouse, to have a point towards which thought is culminating, progressing, focussing. This focal point helps us to guide ourselves. A belief, whether physiological or psychological, is a necessity to him who is frightened. 'It is my experience and therefore I hold on to it as a guide, a conviction which helps me to progress in life.' Surely belief, a conclusion, a working hypothesis, a conviction, an experience which I hold on to as a guide, an ideal, a conviction which helps me to progress in life, are all merely a pattern, a mould in which the thought functions.
The ideal, the belief, is in the future, something projected or accepted by you as a pattern for you to be modified; and therefore it is in the net of time and therefore that does not lead you to the eternal, to happiness. The end is of the same nature as the means; if you use wrong means, you create wrong ends.
Are we aware of the fact that we have belief? Beauty is considered to be an ideal, a distant thing. The man who does not see the beauty around him keeps the ideal of beauty, and he has no beauty in him. There is beauty now, in the face that smiles, in the stars, in the leaves, and so on. Because we do not see that beauty, we have recourse to the ideal of beauty. Some of you say that life would be impossible if we do not believe - for example, in the existence of London. But several things are involved in this. That is the question of verification. You can ask ten different people and they will tell you where London is; you can also go and see. That is verification. But you all believe in reincarnation or in something else of that kind, which is incapable of verification.
A million people tell me that they believe there is God or there is a Master. Does their belief prove to me that there is God? Any belief that I hold, projects itself as an experience; and then I say it is true because I have experienced it. I believe in reincarnation because it gives me a future chance, a psychological hope; I project that hope, and experience it as an actual experience. How often you have heard people say "I know it, it has happened" as though there is no more to be said! You can only verify when you do not believe.
I do not care whether the Master exists or does not exist, because I want to find out whether he is important in life. I find out that he is not important, and therefore I am not concerned whether he exists or not.
Physical verification is one thing, and psychological verification is quite another thing. Millions of people can be made, by modern propaganda, to believe in anything - as it has been proved over and over again - in war, in nationalism, in butchery, in calling themselves Mohammedans or Hindus and killing each other.
You believe in reincarnation. But it does not affect your life at all. If it has affected your life a single second, you attitude would have been quite different. So belief has no importance whatsoever, it is just a marvellous escape. Similarly, our belief in God is merely a matter of convenience to you; it does not make any vital difference in your life.
Some one among you said that he believed in Communism because he saw its good effect. This means that you believe in what produces a good effect and you do not believe in what produces a bad effect. If you are concerned with the effect only, you believe even if a good result is produced through a bad means. For instance, you believe that by butchering and by creating misery now, you will produce peace and plenty in the future. You believe in things that are gratifying. Whether it is true or false, as long as it satisfies you, you believe in that. There is positive gratification and negative gratification. If I do not achieve gratification positively, I say 'no' and that denial also gives me pleasure. You are doing ceremonies because it gratifies you. When you say it is helping others who are dead and gone, you are bringing in a different problem; which means you are doing it on authority because you books say so, your grandfather did so, or your religion says so.
Your beliefs divide you into antagonistic groups. Beliefs induce mere habits which make you dull and which make you do things without knowing why you do them.


MADRAS 39TH GROUP DISCUSSION 3RD DECEMBER, 1947

[ A friend said that she very much desired to give up something which she felt was undesirable but that she could not do so. She wanted this matter to be discussed. For this purpose, another friend suggested the substitution of the thing which she wanted to give up, by something higher and impersonal. The matter was then discussed. ]
In daily life there is constant strife in the individual, which wears out his mind. The problem can be enunciated as follows: "I am gossiping: I want not to gossip; but I find it is very difficult." The substitution process will be "I am gossiping; I do not like gossiping; I want to think about something impersonal and bigger - e.g. world problem regarding food."
All religions have advocated the substitution process and also have suggested that the mind be kept fully engaged with these substitutions so that there would be no room for gossiping at all. Seeking God all the time is really having the single substitution, God, which will answer all "evil" qualities.
In seeking substitution, you follow that substitution without knowing what it is, merely because of your past memory or because of your accepting some authority; and the original problem is left untouched. Even when you have substituting, gossiping does not cease, but is repeated probably at a higher and more refined level. Your whole life is a series of substitutions as can be seen from your ceremonies, your change of religions and religious practices, your change of membership in societies, and your seeking one guru after another, etc. You have to realise that the pursuit of substitution is false.


MADRAS 20TH GROUP DISCUSSION 4TH DECEMBER, 1947

We do not want to be uncertain, to be in a state of confusion. So, we use belief as the most gratifying means to guide ourselves. We are not discussing belief in an isolated manner, but as related to self-knowledge, the self which is in action every day - our feelings, our thoughts and actions from moment to moment - and to think out and understand the significance of every thought, every feeling as it arises, thus uncovering the process of our own thinking so that we perceive the state of our own mind, our own being.
Without understanding the creator of the self, the 'me', there can be no right action; and to bring about right thinking we must examine every thought fully and completely.
We shall take one subject, like belief, at a time and think it right through so that, at the end of it, those of you who are really earnest will be free of belief, because you will perceive the truth of belief. You cannot find the truth if you are on the defensive, if you are guarding yourself.
In belief is implied authority, an authority either imposed by a society, by a tradition, or the authority through experience in oneself, the authority of memory. You have an experience and you have learned something; and you use what you have learned to translate, interpret, further experience. Therefore, that experience which you have added becomes your authority, which you call the 'voice'. But, essentially it is an experience which has left a residue of memory which has been used for translating further experiences.
Belief also implies specialisation, i.e., if you have an ideal, an end, you specialise to achieve that. What happens to specialists? They are fixed either in knowledge, surgery or money making, etc. They are static and frozen. The man who specialises is immobile. He moves within the frame-work of his specialisation which is always fixed. A thing which is fixed is unpliable and therefore it is broken. All specialised animals are becoming extinct.
A man who is very firmly fixed in a belief is not pliable; and only that which is pliable, is enduring. I am not speaking of the pliability of a Hindu going to Europe and learning to smoke and learning to drink. That is stupidity. Pliability implies a freedom from anchorages, from specialisation, from authority and so on.
Mostly, the actions based on belief, like ceremonies and rituals, are done by you without knowing why you do them. Therefore belief is binding and blinding and there is repetition of such acts without much significance.
You want to know the difference between a conclusion and a conviction. A conclusion is that which is based on knowledge or that which is inherited from one's parents, from teachers, from society and through environmental influences or those which one has made. After all, conclusions which one makes are the results of the past which is the conditioning of the environment and the tradition. A conviction is also based on the past. A man who has no past cannot have convictions. A man who is without memories cannot live in convictions. The more convictions you have the more enclosed you are. Therefore, conclusions and convictions are more or less the same and they are all conditioned. You cannot be free of them unless you recognise them as enclosures.
You say you have given up ceremonies now. Why did you give up? Did you give up ceremonies through understanding or through substitution? If you understand the true significance of ceremonies, they will fall off of their own accord. Otherwise, you will be merely substituting for them something else to which you will become a slave. Most of you do ceremonies automatically, because your fathers and mothers have told you; it becomes a thoughtless action and, when you have children, they are also going to do so in the same way. If you have not belief in them but do them merely to please somebody, you are really indulging in a hypocritical action.
You say that you do not do the ceremonies but feed the poor on those days. Why are you feeding the poor? If you feed the poor because you love the poor irrespective of their class and caste, and not for capitalistic or communistic reasons, it is something.
Someone said that as you want to live peacefully without creating any disturbance, you do the ceremonies; but life will not give you peace and it constantly challenges you.
When you do not like any particular ceremony, you seek a substitution and do it; thus, you have given up ceremonies and taken to "poor-feeding." I am not concerned with the giving up of ceremonies; but I want to know why I do the ceremonies.
I heard someone of you say that you do the ceremonies because of an urge from within. We know the biological urges, hunger, sex, etc., and we can trace them to their cause. But, psychological urges are much more difficult to trace, e.g. the urge to be angry, the drive of ambition to become somebody, the desire for power, position, prestige, money, a bigger house, etc. If you have an urge, it is necessary to find out why you have it and not to indulge in it blindly. The unconscious and hidden urges and thoughts are understandable if we give our mind to them, i.e. if the superficial consciousness is free and therefore in a state fit to understand them. If the urge on which you act, is a sane and balanced urge, it will tell you not to be greedy; but you do not follow that. You act only when the urge is pleasurable and not otherwise. That is why in this so-called spiritual country, the Brahmins who were once the highest expression of culture, have become degraded into shop-keepers and lawyers.
We must understand the implications of obeying, and what it means to overcome or to sublimate something. Physically, when uncertain, you obey a sign-board based on a physical fact. Psychologically you obey another because you are afraid. You command or obey when there is anxiety, a sense of uncertainty. If you love there is no question of obeying or commanding; you simply love each other. If I want to get something from you, physiologically or psychologically, I am dominated by you and therefore there is no love. So, you obey an authority either through fear or through a desire for a result based on your gratification.
You obey a tradition or what society says only when it suits you, when it is gratifying to you; because if you do not, you will be in anxiety. Through obedience, you think you will sublimate yourself. That is what all the religions have said 'Obey the Guru, obey the idea and you will sublimate'. You have done this for centuries, and you are none the better. To sublimate something you must understand it; the moment you understand something you are free of it.
You say that by prayer and by performing ceremonies, you can get God to intervene in your personal affairs. God is something extraordinary and immeasurable; and it is fantastic to say that He speaks through somebody or is interested in any particular person. People accept that He speaks through Churchill for England, and through Hitler for Germany. We reverence such people instead of saying how ridiculous and how infantile they are. If God or a Master is really interested in me, He will tell me the whole thing and not little by little; He will also tell me to give up greed, not to hate, not to cheat and so on, which are much more important than ridiculous ceremonies or the renunciation of the world. An intelligent teacher or an intelligent doctor will surely ask you to get rid of the cause, instead of merely tinkering with a few symptoms. It may be that what you call your inner voice is merely yourself talking in the guise of a voice.
You say that you perform rituals because your deeper self says so. Why do you accept what the deeper layer of the mind says, without investigating it? That voice or command may be false. Whenever you obey commands of 'deeper self' or God, you obey only in the most stupid things and not in the greatest things. You do not love your neighbour. If you really love your neighbour, there will be kindness, mercy to the animals, to the fatherless, there will not be any harsh words about anybody. You are obeying only that which is extraordinarily gratifying, like ceremonies. Therefore you do not really obey, but you are merely gratifying yourself. If you love your daughter and do not consider her as a thing to be 'married off', there will be much difference. You will not then be concerned in only one question, i.e., her marriage, but in bringing her up. You will tell her about life, you would take care of her, teach her what life is, educate her about the rotten state of society around you and so on. All this is difficult, so you consider it your duty to marry her off anyhow as long as her misery is away from you. In other words, you are not really concerned with your daughter but only with yourself.
You have not realised that nothing valuable can be had without trouble. Even the most tender plant has to struggle. You just have babies and let them grow anyhow. You do not know them.
Most of you do not know your most intimate relatives with whom you live. You do not know yourself. That is why you have neglected your babies, your children and your youth. You do not know how the Americans love their children and what trouble they take in regard to the care of children. If you love your children, you will be extremely watchful what they do, and what they think; you would question them why they do certain things, their notions, their actions, so that they become self-critical and observant; you would see what they eat, watch them go to bed, and be careful so that they have confidence in you; you will also discuss how to teach children and how to be brotherly. But, you do not do all this.
If you merely abide by the tradition of society you do not know what you think. Merely following the current of society is superstition. If you want to understand the current you must detach yourself from the current. Perhaps our whole existence is thoughtless. This may be the result of the thoughtless past, which is the product of the group and therefore you must begin with the nearest thing that is yourself. Whether you affect the many or not, you are not concerned; because if you understand something, that itself is sufficient.


MADRAS 40TH GROUP DISCUSSION 5TH DECEMBER, 1947

You have seen that it is necessary to realise that substitution is a false action. Why do you seek substitution?
You are gossiping and you say that you don't want to gossip and therefore you want to give up gossiping. The desire to give up gossiping is really a substitute for the gossiping which is your actual state.
A friend said that his ill-health was found to be due to smoking and he gave up smoking immediately. It was pointed out that this giving up was really based on the fear of a breakdown in his health and that even though he gave up smoking he had not really solved the problem of smoking.
A habit, however bad it may be, will be continued so long as it is pleasurable and it will be given up the moment it is found to be painful. To be free of habit, you have to understand the problem of habit.
Another friend referred to his having given up pooja recently but that the image which he had been worshipping previously, always stared him in the face. This question was gone into and it was pointed out that pooja was really done by that friend with a profit motive - i.e. with a view to gain something, and that it was based upon authority - i.e. the injunction given by some priest that pooja would lead to his gaining the object in view. His desire for change in regard to the performing of the pooja was also probably due to his having accepted another authority. Thus, there has been no understanding, and therefore the giving up of the pooja has not led him anywhere. When there is desire for gain or profit or to achieve a particular result, there is greed. When there is greed, there is no investigation at all because there is always the fear that enquiry will affect the investment that has already been made. When mind is free of all distractions like profit and authority, and when you give over your whole being to the understanding of the pooja and all the implications involved in it, then there will be no problem.


MADRAS 21ST GROUP DISCUSSION 6TH DECEMBER, 1947

We have been discussing belief in relation to self-knowledge which is not understanding or the awareness of something higher, but being aware of every thought, feeling and action. To climb high, one has to go through the valley, through the turmoils, through the everyday thoughts and struggles and understand them. We are really reluctant to understand what is in the valley, the valley being our everyday existence.
How can we go far unless we understand what is near, the near being our relationship with ourselves and our neighbour, with family, etc. That relationship is an extraordinary self-revealing process. Because we do not want to go through that, we are escaping through belief, through ceremonies, and all other absurd and infantile things, giving them fanciful names without much significance.
It is very important to free the mind where it is, in your daily life, and to be aware of the words you use, the gestures, the attitudes, the motives, and the intentions. After all, what does it matter whether you believe in a Master or not, or what kind of ceremonies you perform? What does matter is what you are thinking, what you are doing.
A man who came to see me, wanted peace of mind. When I asked him what he was doing in his daily life, he said "That does not matter, I am only speculating". He is a speculator, dealing in money, bullion. How can such a man have peace of mind and how can he have God when he is hoarding, cheating, making people miserable by his actions? If at all he thinks he has peace, that will only be a deception, a self-deceit. To have peace, he must not speculate, he must not destroy others.
Similarly, those who wish to find Truth must free themselves from all bondages.
A man who believes is extraordinarily credulous, and therefore he is obstinate and therefore unpliable. A tree that weathers the storm, through it has deep roots, is pliable; but a tree which is still and not pliable, is broken down. In the same way, a man who is not pliable, who is credulous, who is obstinate, is broken down, and he is miserable. The central problem will be solved only when you understand the full significance of authority implied in a belief, i.e. why you want a guide, whether the guide is a Master or a priest, an experience, or a conviction and so on. This is the real issue which you are unwilling to face. If you can understand this, then, the infantile things like ceremonies will drop away; the systems, the whole economic and social snobberies will also disappear. Then, we will be creative human beings; we will have joy because every day is new, every minute there is an ending and therefore there is renewal. But to a man who is believing and seeks guidance, there is never a moment when there is an ending.
It will be a marvellous world when there is no preacher and the preached, when there is no teacher and the disciple. Then each person will be creative, each person will know the highest and live without craving for direction. After all, we seek guidance, either within or without, a Guru, an ideal, a memory - the memory being only the experience, the voice, the law, the Government, the Society, the Party, the Democratic or the Republican, the Socialist, the Communist, the desire to seek guidance from a book, the Marx's, the Bhagavad Gita and so on.
I do not know if you see the extraordinary width of it, the vastness of this desire to find guidance, from the school-teacher in a little village to the autocratic and tyrannical boss of the State, from the man who has wealth to the petty little secretary of a small organisation.
Someone says that as intelligence varies in individuals, the less intelligent require some guidance from those who are more intelligent than they. One may be dull and not be so well educated and cunning as another. But, where do the dull and the clever meet so that they can come together and discuss? To have a meeting-ground, we say we will have a common guidance - God, or a common Guru, or a common idea. Though the ideal may be common for both of us, what is our relationship between each other? Our conception of the common ideal is different, as one is dull of understanding and the other clever. Therefore, they do not meet. Similarly, there is no meeting ground between you who are full of beliefs, ceremonies and rituals, and I who am without them.
You say that you and I are both seeking God when you are anchored in your beliefs and therefore cannot go far? Any two people can meet when they love each other. The man who loves another - his wife, his children, his friends, etc. - will not talk about ideals and beliefs.
What has happened to all the recent revolutions? They started out to establish the ideal of equality. This ideal was soon lost sight of. In the end, the man who is in authority has more power and more money than the man who is down below working in the factory, and therefore, they never meet. The only place where they can meet is their hearts; but there is no love there. Love alone can establish equality between individuals.
Let us try and understand what guidance means and why you seek guidance. You are lost, you are confused, you are in turmoil, you do not know how to behave; you do not like that state and want to get out of it to clarity. Therefore, you approach somebody else for guidance, to seek direction. It is like a baby who seeks guidance from the mother or from the teacher because it does not know and it is curious to know the name of the bird or the name of the tree and so on. You look to that somebody to show you the way on conduct - economic, social, spiritual, physiological, biological, etc.
What is the relationship between you and me? You are aware that you are confused, confused in relationship, confused in ideas, confused in society which is already confused - religiously and psychologically - everywhere you are confused, everything is on the decline. So, you come and seek my guidance to get out from there, on all the different levels of consciousness. If this is correct, then, you have made me your guide. But, I refuse to be your guide; I say "Look at your confusion", which you refuse. Therefore, there is no relationship between us.
Guidance is a false relationship between any two, between God and yourself. To look at the confusion, you must free yourself from the idea of guidance. Before you can find out the meaning of confusion you must find out why you seek guidance. Because I refuse to be your guide, you will go to somebody else; I am not in competition with the other Gurus, but I want you to be free.
You seek guidance because you do not understand the confusion, the misery, the strife, the pain, etc; and you believe that somebody else will help you to understand; you go to him and expect him to resolve your confusion. Therefore, he becomes your guide. He tells you want to do. Gradually, your mind is filled with his ideas, his gestures, his words, etc. and he becomes all-important. Though you may say you have found the real Guru, the confusion is still there; only you have concentrated your attention on him, instead of on your confusion. Then, something happens and you feel lost again. You now say that your Guru is not such a nice Guru as you thought, and you go to another Guru. This is what has been happening for centuries.
Thus, in your everyday life, whenever you feel confused, you readily transfer your problem to another level - the Guru, the Book, the Leader, the Party, the System, the Idea. But, the problem of confusion is still there.
You are unwilling to face the problem and, being unwilling, you have sought an escape in somebody who will help you get out of the confusion. You have been practising for generations and generations to find a substitute to the problem. If you take a pill for indigestion and go on doing that, you depend on the pills and the pills become very important. Thus, your guides, the pills, have become important and not the problem. You started to clear the confusion and ended with the pills, escapes from confusion. So you have got now the confusion and the pill; and instead of dealing with one problem you have two problems now. So, you multiply the problems, instead of seeing the one problem, confusion.
When you are confronted with the two problems, the pill and the confusion, what is your response? the pill has become more important than the problem itself; and so, the problem remains and the pill remains! When you are confronted by this, when you understand how the pill is only an escape and does not help you in solving the problem, the pill gets away. You do not have to throw it away, or choose different kinds of pills. There is no question of choosing. There will only be choice when you do not understand the significance of the pill. The moment you understand, the moment you see something as false, it drops away.
Then there is only the problem left, and there is no question of turning to the problem. In discussing this, you found that pills are distractions from the problem. You wander from one manufacturer to another, one Guru to another, and so your going from Guru to Guru has become important, not the problem. You do not want to understand the problem, because you believe the pill is going to solve it. But the problem is still there. If you see the significance of of the pill, the pill is gone, and the problem remains.
Therefore, you must see the Truth in the false. The false are the pills, and the moment you see the truth of that, the false will drop away, and you do not have to see the latest pill.
When you realise that your beliefs and your guides are really escapes from the problem of your confusion, which still remains to be understood and solved, and that therefore they have no significance to you in regard to the solving of the problem, your guides drop away; and the problem of confusion alone confronts you, and you look at it whether it is painful, disagreeable or otherwise.
In this state, your mind is not distracted at all but quiet and passively alert in observing the problem without any effort whatsoever, i.e., your mind is fresh because it has seen the false as false; it cannot therefore translate or interpret the problem but sees it as it is. Thus, the problem though old has become new, because it has not been faced before but only now. A new mind faces a new problem without any translation or interpretation according to a pattern, and it is eager to know all about it and, therefore, loves it. Love transforms even the most ugly. Where there is love, there is instantaneous communication, confusion ceases, there is clarity; and the problem thus ceases to exist.


MADRAS 8TH PUBLIC TALK 7TH DECEMBER, 1947

Before I answer the many questions that have been put to me I would like to make one or two remarks. First, I wish to make a very brief resume of what I have been saying, and then I would like to suggest how the answers to the questions should be received.
It seems to me that it would be a really beautiful world, if there were no teachers and no disciples. I wonder if you have ever considered why there come to be teachers and disciples; why we look to another for enlightenment, for encouragement, for guidance? Would it not be a peaceful and orderly world, if there were neither the seeker nor the thing which he seeks? The thing which he seeks originates, does it not, from a desire for gain and therefore out of this desire comes conflict. As long as one desires to profit, whether spiritually or materially, there is conflict between man and man and if we can understand the significance of this idea of gain, perhaps, we shall find real peace, and thereby abolish the division between the teacher and the disciple and the extraordinary fear that exists between the disciple and the master though the disciple calls it love. We are caught in the process of acquisition and we realize its painful nature and so we wish to get out of that process and this gives birth to duality, does it not? That is, I want to gain and the desire to gain entails always fear and fear naturally creates duality and then the conflict of the opposites begins.
Now, does not one opposite contain the germ of its own opposite? That is, if virtue is the opposite of vice, is it virtue? I do not know if you have thought along these lines, but if you observe you will find that any opposite always contains its own opposite, that is, if vice is the opposite of virtue, virtue contains vice and therefore virtue is not the opposite of vice and so if we can understand this conflict the opposite ceases. I think it is very important to understand this point because most of us are caught in this problem of opposites, greed and non - greed, ignorance and knowledge and so on, and being caught in it, what must one do? The problem then is how to overcome it. Now, is there a problem at all or have we merely misunderstood the conflict altogether? That is, if we can understand the fact itself, anger for instance, then the conflict of its opposite ceases; that is, if we can understand `what is', the problem of duality in which is implied the existence of evil, ceases. I think it is of the utmost importance to understand this problem of opposites as it exists in our daily life; is there ever any way out of the opposites or is the only way through the understanding of the fact itself, without any attempt to overcome it by its opposite? In other words, `what is' can only be understood through awareness, not through condemnation or justification; it is important to understand fear itself and not try to escape into its opposite and thereby create the conflict of the opposites.
I am not going further into this problem now because I have many questions to answer; but, I want to point out the difficulty of understanding ourselves, of being aware through self-knowledge, of what you are thinking, what you are feeling and what you are doing. If we do not understand the dual process of our own activities, our own feelings and thoughts, we have no basis for right thinking.
To be aware of ourselves is extremely arduous. It does not require book knowledge. To know ourselves is to reach the source of wisdom and this is not mere hearsay nor mere assertion. If you begin to inquire, to be aware choicelessly of yourself in everything that you do, you will soon discover what extraordinary depths thought can plumb and how free this awareness is.
Question: You have often talked of relationship. What does it mean to you?
Krishnamurti: First of all there is no such thing as being isolated. There is no existence in isolation. To be, is to be related and without relationship there is no existence. Now, what do we mean by relationship? It is an interconnected challenge and response between two people, between you and me, the challenge which you throw out and which I accept, or to which I respond; also the challenge I throw out to you. So, the relationship of two people creates society; society is not independent of you and me; the mass is not by itself a separate entity, but you and I in our relationship to each other create the mass, the group, the society. So, relationship is the awareness of inter-connection between two people and what is that relationship generally based on? Is it not based on so-called interdependence, mutual assistance? At least we say it is mutual help, mutual aid and so on, but, actually, apart from words, apart from the emotional screen which we throw up against each other, what is it based upon? On mutual gratification, is it not? If I do not please you, you get rid of me, if I please you, you accept me either as your wife or as your neighbour or as your friend. That is the actual fact.
So, relationship is sought where there is mutual satisfaction, gratification, and when you do not find that satisfaction you change relationship, either you divorce, or you remain together but seek gratification elsewhere or else you move from one relationship to another till you find what you seek, which is satisfaction, gratification and a sense of self-protection and comfort. After all that is our relationship in the world and that is the actual fact. So, relationship is sought where there can be security, where you as an individual can live in a state of security, in a state of gratification, in a state of ignorance, all of which always creates conflict, does it not? If you do not satisfy me and I am seeking satisfaction, naturally there must be conflict, because we are both seeking security in each other and when that security becomes uncertain you become jealous, you become violent, you become possessive and so on. So, relationship invariably results in possession, in condemnation, in self-assertive demands for security, for comfort and for gratification and in that there is naturally no love.
We talk about love, we talk about responsibility, duty, but there is really no love, and relationship is based on gratification, the effect of which we see in the present civilization. The way we treat our wives, children, neighbours, friends is an indication that in our relationship there is really no love at all. it is merely a mutual search for gratification and as this is so, what then is the purpose of relationship? What is its ultimate significance? Surely, if you observe yourself in relationship with others, do you not find that relationship is a process of self-revelation? Does not my contact with you reveal my own state of being if I am aware, if I am alert enough to be conscious of my own reaction in relationship? So, relationship really is a process of self-revelation which is a process of self-knowledge and in that revelation there are many unpleasant things, disquieting, uncomfortable thoughts, activities and since I do not like what I discover I run away from a relationship which is not pleasant to a relationship which is pleasant. So, relationship has very little significance when we are merely seeking mutual gratification, but relationship becomes extraordinarily significant when it is a means of self-revelation and self-knowledge.
After all there is no relationship in love, is there? It is only when you love something and expect a return of your love that there is a relationship. But when you love, that is, when you give yourself over to something entirely, wholly, then there is no relationship. Is relationship a mutual gratification or is it a process of self-revelation? There is no gratification in love there is no self-revelation in love. You just love. Then what happens? If you do love, if there is such a love, then it is a marvellous thing. In such love there is no friction, there is not the one and the other there is complete unity. It is a state of integration, a complete being. There are such moments, such rare, happy, joyous moments, when there is complete love, complete communion. But what generally happens is that love is not what is important but the other, the object of love becomes important; the one to whom love is given becomes important and not love itself. Then the object of love, for various reasons either biological verbal, or because of a desire for gratification, for comfort and so on, becomes important and love recedes Then possession, jealousy and demands create conflict and love recedes further and further, and the further it recedes, the more the problem of relationship loses its significance, its worth and its meaning. So, love is one of the most difficult things to comprehend. It cannot come through an intellectual urgency, it cannot be manufactured by various methods and means an disciplines. It is a state of being when the activities of the self have ceased but they will not cease if you merely suppress them, shun them or discipline them. You must understand the activities of the self in all the different layers of consciousness. We have moments when we do love, when there is no thought, no motive but those are rare we cling to them in memory and thus create a barrier between living reality and the action of our daily existence. So, in order to understand relationship it is important to understand first of all `what is', what is actually taking place in our lives, in all the different subtle forms and also what relationship actually means. Relationship is self-revelation and it is because we do not want to be revealed to ourselves that we hide in comfort and then relationship loses its extraordinary depth, significance and beauty. There can be true relationship only when there is love but love is not the search for gratification. Love exists only when there is self forgetfulness, when there is complete communion, not between one or two, but communion with the highest, and that can only take place when the self is forgotten.
Question: The Theosophical Society announced you to be the Messiah and world teacher. Why did you leave the Theosophical Society and renounce the Messiahship?
Krishnamurti: I have receive several questions of the kind and I thought I would answer them. It is not frightfully important, but I will try to answer them.
First of all let us examine the whole question of organizations. There is a rather lovely story of a man who was walking along the street and behind him were two strangers. As he walked along, he saw something very bright and he picked it up and looked at it and put it in his pocket and the two men behind him observed this and one said to the other: "This is a very bad business for you, is it not?" and the other who was the devil answered: "No, what he picked up is truth. But I am going to help him organize it". You see it!
Can truth be organized? Can you find truth through an organization? Must you not go beyond and above all organizations to find truth? After all why do all spiritual organizations exist? They are based on different beliefs, are they not? You believe in one thing and somebody else believes in it too and around that belief you form an organization and what is the result? Beliefs and organizations are for- ever separating people, keeping people apart; you are a Hindu, I am a Muslim, you are a Christian and I am a Buddhist. Beliefs throughout history have acted as a barrier between man and man, and any organization based on a belief must inevitably bring war between man and man as it has done over and over again. We talk of brotherhood, but if you believe differently from me I am ready to cut your throat; we have seen it happen over and over again.
Are organizations necessary? You understand that I am not talking about organizations formed for the mutual convenience of man in his daily existence; I am talking of the psychological and the so-called spiritual organizations. Are they necessary? They exist on the supposition that they will help man to realize truth and they are a means of propaganda: you want to tell others what you think, or what you have learned, what appears to you to be a fact. And is truth propaganda? What is truth to someone, when propagated surely ceases to be the truth for another. Does it not? Surely, reality, God or whatever you call it, is not to be propagated. It is to be experienced by every one for himself and that experience cannot be organized; the moment it is organized, propagated, it ceases to be the truth, it becomes a lie, therefore a hindrance to reality, because after all, the real, the immeasurable cannot be formulated, cannot be put into words, the unknown cannot be measured by the known, by the word, and when you measure it, it ceases to be the truth, therefore it ceases to be the real and therefore it is a lie, and therefore generally propaganda is a lie. And organizations that are supposed to be based on the search for truth, founded for the search of the real, become the propagandists' instruments, and so they cease to be of any significance; not only this particular organization in question but all spiritual organizations, become means of exploitation. They acquire property and property becomes awfully important; seeking members and all the rest of that business begins; they will not find truth for the obvious reason that the organization becomes more important than the search for reality. And no truth can be found through any organization because truth comes when there is freedom and freedom cannot exist when there is belief, for belief is merely the desire for security and a man who is caught in his need for security can never find that which is.
Now, with regard to Messiahship, it is very simple. I have never denied it and I do not think it matters very much whether I have or have not. What is important to you is whether what I say is the truth. So, don't go by the label, don't give importance to a name. Whether I am the world teacher or the Messiah or something else is surely not important. If it is important to you then you will miss the truth of what I am saying because you will judge by the label and the label is so flimsy. Somebody will say that I am the Messiah and somebody else will say, that I am not and where are you? You are in the same confusion and the same misery, in the same conflict. So, surely, it is of very little significance. I am sorry to waste your time on this question. But whether I am or I am not the Messiah is of very little importance. But what is important is to find out, if you are really earnest, whether what I say is the truth and you can only find out whether what I say is truth by examining it, by being aware now, of what I am saying and finding out whether what I am saying can be worked out in daily life. What I am saying is not so very difficult to understand. The intellectual person will find it very difficult because his mind is perverted and a man of devotion also will find it extremely difficult, but the man who is really seeking will understand because of its simplicity. And what I am saying cannot be put into a few words and I am not going to attempt to say it in a few words because my answers to the questions and the various talks which I have given will reveal if you are interested in what I am saying.
Question: On two or three occasions in the course of the talks I have attended, I have become conscious, if I may venture to describe the experience properly, of standing in the presence of one vast void of utter silence and solitude for a fraction of a second. It feels as though I am at the entrance but dare not step into it. What feeling is this? Is it some hallucination, self-suggested, in the present stormy turbulent condition in which our daily life is passed?
Krishnamurti: There is always the danger, is there not, when one feels very strongly that one gets caught up in that feeling. That is how propaganda works, is it not? If you hear over and over again that you must destroy the Muslim or the Christian or the Buddhist or the German and when it is repeated endlessly, one is caught in that noise of repetition and swept off into certain kinds of action. But, during these talks and discussions there have been moments when we discussed and felt very deeply, when we perceived for ourselves certain states of consciousness and because we reached a point of great understanding and great depth, there was silence, there was no noise. It was absolute silence. But it becomes hallucination, if it is due to self-hypnosis; that is, if you yourself, during the discussion or talk, have not followed it and experienced it directly for yourself. Then such silences, such extraordinary states of being become escapes from the ordinary storm, from the every day conflict of existence. So, there is always the danger of being influenced by another for the good as well as for the bad. But, the fact that you have been influenced indicates that you can be influenced and therefore the question is not whether you should or should not be influenced for the good, but whether you should be influenced at all. If you can be influenced for the good, you can also be influenced for the bad; we have seen it happen over and over again and the bad wins more often than the good as indicated by the repeated wars and catastrophes that go on in the world almost constantly.
So, the problem is not whether you should enter this thought, this silence, this creative state of being, but whether you have come to it through understanding or through influence, through persuasion or through your own careful, wise experience and understanding. Unless you have come to it through your own understanding, not merely intellectually and verbally, it has no meaning, for really there is no such thing as intellectual understanding; understanding is complete, whole and not partial. But if you come to that stillness through understanding, through being aware, it brings about the cessation of those conflicts and then through that understanding there is quietness and in that quietness and in that solitude, in that loneliness, there is reality. It is not that you are afraid to enter it, you cannot enter it. It must come to you, because if you go to it, you can only go to the known. If it comes to you it is the unknown, therefore the real. But, if you go to it, you have already formulated what it is and therefore that towards which you go is the known and therefore not the real. Therefore it must come to you. All greatness, like love, comes to you. If you pursue love it will never come, but if you are open, still, not demanding, it will come.
So, the question of influence is really very important because we all want to be influenced, we all want to be encouraged, because in ourselves we are uncertain, we are confused. And this is where the danger lies, in looking to another for clarification, for understanding. Clarification and understanding cannot be given to you by another, no matter who he is. Understanding or clarification comes when the mind is single, free, not distracted by effort. When you are interested in something, keen about it, you give your whole being to it. You are not distracted and in that giving of yourself, in order to find out what is true there comes that quietness, that amazing creative emptiness, that absolute silence, unenforced and uninvited, and in that silence the real comes into being.
Question: You have said that a mind in bondage is vagrant, restless, disorderly. Will you please explain further what you mean?
Krishnamurti: To understand this question we must consider the whole problem of meditation and I hope you will not be too fatigued to follow this question and the things involved in the problem itself. I do not know if you have noticed that a mind that is in bondage, held by an idea or by a problem, is always restless, because it is always seeking an answer to the problem. Therefore it is always wandering. A mind that is in prison is always seeking freedom and therefore it is restless, but if it questions the prison itself, the bondage itself, then it is quiet because then it is pursuing the truth of that bondage and therefore not wandering away from the problem; the bondage is the problem itself.
The moment you are aware of a bondage, what happens? You want to free yourself from it. You want to understand it and therefore you are striving to do something about it. That means restlessness, disorder, vagrancy, but if you are interested, not in the solution of the problem but in the problem itself, which contains its own answer, then surely the mind becomes free, concentrated, because it no longer seeks a solution, but understands the problem itself; therefore the mind becomes extremely effective, clear and capable of pursuing swiftly every movement.
So, meditation then is the understanding of the problem itself which contains its own answer. Meditation is not mere repetition of words, mantrams, japams, or sitting in front of a picture or an image. Meditation is not prayer or a concentration, as I explained before. Meditation is thought freeing itself from time because through time the timeless cannot be comprehended, and as the mind is the product of time, thought must cease if the real is to be. And the whole process of meditation causes thought to come to an end and it is very important to comprehend this because thought is the product of time, the experience of yesterday, thought is caught in the net of time and that which is of time can never comprehend that which is timeless, the eternal.
So, our problem then is to understand that the mind which is constantly creating time, is the product of time and therefore whatever it produces, whatever it fabricates, whatever it formulates, whatever it creates, is of time, whether it creates the Paramatman, or the Brahman or an idea or a machine. As thought is founded upon the past which is time, it cannot understand the timeless and therefore meditation is a process of freeing thought from time which means that thought must come to an end. Have you ever experimented with it? Have you not found how extraordinarily difficult it is for thought to come to an end because no sooner does one thought come into being than another pursues it, and so thought is never completed; and meditation is to carry one thought through right to the end, because that which ends knows renewal, that which is continuous is of time and therefore in that there is no renewal.
How then can one complete thought? This is the problem, for that which is complete has no continuity. That which is complete has an ending and therefore a renewal. So, how is thought to come to an end? Thought can only come to an end when the thinker understands himself; the thinker and the thought are not two separate processes. The thinker is the thought, and the thinker separates himself from his thought for his self-protection, for his continuance, for his permanency and therefore the thinker is continually producing thought which is transforming, changing and gratifying. So, you have to understand the thinker, which means the thinker is not separate from the thought. Remove the thoughts, where is the thinker? Remove the qualities and where is the self, remove a man's property, his qualities, where is he? He is non-existent. Similarly remove the thoughts of the thinker, where is the thinker? Surely there is no thinker when the thought process is removed, which means we must complete every thought that arises whether good or bad; and to complete every thought through to its end is extremely arduous because it involves a slowing down of the mind. As a fast revolving motor cannot be understood save through being slowed down, so too, a mind which is to understand itself must slow itself down. Again, it is a very arduous task to have a mind go slowly, so that you can follow every thought through. But most of our minds are not moving, they are only vagrant, they are all over the place, disjointed, disorderly, confused; and to bring order out of that confusion and vagrancy, you will have to follow each thought through. In order to follow each thought through, write it down and you will see. Experiment with it, and you will see. Write down every thought if only for a period of two minutes. As in the case of a film, the quick movements cannot be followed and only when the film is slowed down can you follow the movements. Similarly a mind that is too fast, I should not say `fast', - because most of our minds are not fast, they are disjointed, wandering, vagrant, - such a mind can only be understood by slowing it down and it can only be slowed down by pursuing every thought as it comes. As you are listening to me your mind is slowed down and not wandering because you are following my thoughts; and as I am concentrated on what I am talking about, and as it is not mere intellection or verbal assertion, but an actual experience, you are following it actually, which indicates that you can slow down your mind and follow each thought through. But since you cannot be with me all the time, I suggest, you write down every thought and experiment with it and you will see what an extraordinary thing takes place. Your condemnations, your identifications or prejudices etc., will come out before a consciousness that is empty and one that is now capable of complete silence. A consciousness that is filled with all kinds of memories, traditions, racial prejudices, national demands, can never be still. And you will see that in that process, when thought frees itself from time, it is not possible to indulge in certain activities.
The other day a man came to see me and he wanted to find `peace' as he called it, peace of mind. He wanted to find God and he also stated that he was a speculator. That is what we too want. We all want peace of mind, happiness, love and tranquillity and yet we are caught in those activities that are not quite orderly, that are not peaceful; we are caught in viciousness, in professions that are destructive such as of the lawyer, the soldier, the police, and so on. So, the understanding of the process of the mind will itself create a crisis in your daily life and you do not have to invite a crisis. It will create it and if you pursue further that crisis, then when the storm ceases there comes quietness like that of the pool when the breeze stops. So, the problems that are self-created come to an end, and there is silence, a silence that is not induced or compelled, but a silence which is free from all problems and in that silence that which is unutterable comes into being.
Question: Does not the belief in reincarnation explain inequality in society?
Krishnamurti: What a callous way of resolving a problem! Does it resolve the problem? Does your belief in reincarnation resolve the problem? Everything goes on; has your belief altered that suffering? You have only explained it away to suit your convenience, but inequality remains. And can inequality be explained by a belief, by a theory, whether the theory is of the right or of the left whether it is an economic theory or a spiritual theory? When you believe in certain forms of socialism, either of the extreme left or of the modified left, does inequality cease because of the theory? Because you believe in reincarnation, that is in a progressive growth, which puts you a little higher than the other fellow because you are economically and socially better off, that theory comforts you; for you also believe that because you have worked and suffered in the past now you have earned the right to something, a spiritual bank account. Therefore you feel that you are a little superior and the other fellow is a little bit under you, until he in turn will come up but somebody will always be below and somebody always above. Surely, this is the most extraordinary way of regarding life, is it not, the most brutal and callous way of explaining it. You want explanations and explanations seem apparently to satisfy you whether they are political, or religious. Surely, reincarnation or the belief in reincarnation is no solution for any of the difficulties. Is it? It is merely a postponement, an explanation but the facts are `inequality', the untouchables, the Brahmin and the non-Brahmin or the vicious commissar and the poor devil who works for the commissar; the fact remains that there is division and no kind of explanation however beautiful, however callous, however scientific is going to eliminate it.
I am sorry, some of you seem rather bored by this question but we will have to go into it. And how is this inequality to be overcome? Can inequality be wiped away by a system, economic social or religious? Can a system, of the left or of the right, religious or any other kind, dispel the actual fact that men like to divide themselves into superiors and inferiors? Revolutions have taken place but they have not produced equality, though in the beginning they maintained that there must be equality; and yet when the revolution has been accomplished, when the froth, when the excitement is over, there is still inequality, the boss, the tyrant dictator and all the rest of the ugly business of existence. No government, no theory can wipe that out and to look to a theory, look to a belief is to be the most stupid, callous person. You look to a belief, to a system when your hearts are dry, when you have no love; then systems become important. Surely, when you love somebody, there is no equality or inequality. There is neither the prostitute nor the righteous. To the man caught up in his righteousness, there is division.
So, belief is not the solution, a system is not the way to equalize. You may equalize economically, but even then that economic equalization becomes unimportant as long as the psychological inequality exists; and this cannot be wiped out by economic systems. So, the only solution and the true one, and the lasting one, is love, affection, kindliness, and mercy. But love is extremely difficult for a man who is caught up in activities of unmercy, in competition, in ruthlessness. Being caught up in gratifying means, through acquisition, he must find an explanation and reincarnation satisfies him. He can pursue his monstrous, ugly ways and yet feel that he is all right.
Sirs, belief is not a substitution for love and because we do not know love, because we do not know what love is, we indulge in theories and practices, we search for systems, economic and social or religious, that will dissolve this monstrous inequality. When you love there is neither the intellectual nor the dull, neither the sinner nor the righteous. And it is a marvellous thing to be so free, and only love can give that freedom and not a belief and love is possible only when beliefs drop away, when you are not looking to a system, when you become human and not mechanical. How little we love in our daily life! You don't love your sons, your daughters, your wives or your husbands and because you do not know them, you do not know yourselves. And, when we know ourselves more and more, we begin to understand the significance of love and love is the most extraordinary factor in life because it resolves all our difficulties. It is not a mere assertion or my say-so, but you try and drop all your aggressions, competitions, pursuits and be simple and you will find love. The man who is simple does not bother to know who is superior and who is inferior, who is the master, who is the disciple because he is content with what he is and the understanding of `what is' brings love and happiness.
Question: I have made the rounds of various teachers and I would like to know from you what is the purpose of life?
Krishnamurti: It is a very odd fact in life, this pursuit of gurus. You know how ladies especially do a great deal of `window-shopping; they go from window to window looking from the outside to see what dress or what else they would buy if they had the money. Similarly there are many who indulge in this peculiar game of going from guru to guru, always window shopping. What happens to such people? What happens, Sirs, when you go from guru to guru, from teacher to teacher? You get emotionally excited, stretched, and when you keep on stretching, stimulating yourself artificially, what happens? The elasticity of emotion wears out. Does it not? Keep on stretching artificially, stimulated first by one and then by another, and you lose all feeling; your elasticity, quickness, pliability are gone. Why do you go from guru to guru, from teacher to teacher? Obviously for protection, but where do you find protection always? With the teacher who gratifies you. The teacher who protects you is your own gratification. If the teacher tells you to give up and become very simple, nice, kindly, loving, you will not go to him and if he tells you to meditate, to prostrate yourself at his feet, then you will follow him, because that is a child's game. If you feel very comfortable in his presence you go, because that again is very easy. But, if he demands something beyond your miserable comforts and security, then you go and find another teacher. So, this pursuit of the guru makes the mind dull and the emotion weak, and the original strength and vitality are lost. What has happened to all of you who have followed gurus? You have lost that extraordinary sensitivity, quickness of thought and depth of emotion. It is obvious, is it not? It is the truth.
That is one part of the question. The other part concerns the purpose of life. Apparently, the questioner must have been told by the various teachers what the purpose of life is and now, he wants to add my views to his collection, to see which is the best, which is the most suitable. Sirs, it is all so infantile, so immature. I know the person who wrote this question, a married man in a responsible position. See the tragedy of it. He wants to find out from someone, make a collection of purposes of life and choose one out of them. Sirs, it is tragic, not laughable. It shows the state of mind of the majority of us. We are mature in office, in bringing up children, in getting money, but immature in thought and in life. We do not know what it means to love.
So, the questioner wants to know what is the purpose of life. How are you going to find out? Shall I tell you what it means, or must you not find out for yourself what the purpose of life is. To remain at the office day after day, month after month, pursuing money, position, power, ambition, is that the purpose of life? Is it the purpose of life to worship graven images, to perform rituals without significance, without meaning indulge in mere repetition? Is it the purpose of life to acquire virtue and be walled in by barren righteousness? If the purpose of life is none of these then what is it? To find what is the purpose of life, must you not go beyond all these? Then you will find out. Then you need not seek out the purpose of life. Surely the man in sorrow is not seeking the purpose of life, he wants to be free of sorrow. But you see, we do not suffer. Rather, we suffer and we escape from our suffering and therefore we do not understand suffering. So a question of this kind indicates the extraordinary inefficiency of the thinker and the questioner. But having put that question to me and through my answer, he should now find out for himself what the purpose of life is. You see about you confusion, misery and what is the outcome of it all? How can you go to another to find out? To find out the outcome of all this confusion, you should understand the one who is confused, the man who brought about this confusion, which is yourself. This chaos is the result of our own thought, own feeling, and to understand that confusion, that misery, you have to understand yourself and as you proceed deeper and deeper in understanding yourself you will find out what is the significance of life. Merely to stand at the edge of confusion and ask what is the significance of life has very little meaning. Sirs, it is like a man who has lost the song in his heart. Naturally he is always seeking for somebody who has a song, he is enchanted by the voice of others, he is always seeking a better singer because in his own heart there is no song. There can be song in his heart only when he discards everything and ceases to follow the teacher. There comes a time when you become aware of your desires, when you do not escape from them, but understand them. It requires earnestness, it requires extraordinary serious attention and he who is already in earnest has begun to understand and in him there is hope. There is hope not in performances, not in gurus, but only in yourself.
December 7, 1947


MADRAS 41ST GROUP DISCUSSION 8TH DECEMBER, 1947

[ One friend wanted to know how he could solve the various problems that arise in his daily life, and this question was discussed. ]
In actual life problems are solved by individuals in various ways.
(i) Some people solve their problems one by one as they arise. this process implies that (a) the problems are isolated and are not interrelated, (b) that the individual concerned is asleep and each problem comes and wakes him up - for example, a domestic calamity like the death of a son. When he wakes up, he does something about the problem and then goes to sleep again.
(ii) There are others who find that when they try to solve one problem, that problem is interrelated with many other problems. They get puzzled because of the arduousness of the attempt and, giving up the attempt to solve the problem, go to sleep.
(iii) In the case of others, some problems come to them while they are asleep, and wake them up; there are other problems to which they go when they are awake. In other words, they are half asleep sometimes and less asleep at other times. When such a person attempts to solve the problems, he invariably pigeon-holes them under categories and solves them in the light of what he knows already of each such type or category.
It is, therefore, necessary to understand the truth of this problem.
When you are intelligent, you are fully awake and, in that state, you meet each problem instantaneously and therefore it is not really a problem to you at all. If you are not intelligent or awake, you meet each problem in a half sleepy state and you cannot therefore solve it. This leads to pain and sorrow. When you begin to think about this state, you realise that you are dull and asleep. Therefore in order to get the correct solution of this problem, you have first to find out why you are asleep.
The problem now is why you are dull or asleep. Are you dull by nature or have you been made dull by outside agencies? If you believe that dullness is your nature you believe that God has made you dull, as is said by every man of religion. If your dullness is due to outside agencies then you can believe that outside agencies can also make you intelligent - i.e. you can be moulded by environment, by the State. In so doing you will be believing in materialism. In order to know the truth of the matter, you should not identify yourself with either of these approaches, religion or materialism, but you should understand the true nature of the problem by following out the thought completely.


MADRAS 22ND GROUP DISCUSSION 9TH DECEMBER, 1947

Not only at the present time, but always, the fundamental truth is that man divides himself by beliefs, by systems. As nationalism divides human beings, beliefs break up friendship and create animosity. At the present time, when the world is in such a frightful chaos when all the values have disintegrated, when the so-called democracies are also leading up to regimentation,surely those who have thought about the cause of the misery and the antagonism that exists, should attempt to bring about a new society and not merely the reconstruction of the old, because the old cannot be patched-up and even if it is patched-up it will remain still the old.
As wisdom comes only with the knowledge of our everyday activities and feelings, we shall today take up the study of "evil" as a means of revealing the process of our own thinking. 'Evil' is a predominant factor in our daily life. All ideas are interrelated, and by examining one profoundly and following it through, you will see how extraordinarily interrelated they are.
Various philosophers in Europe and in this country and various religions, have thought over this problem of evil. Great men have given their life over to its study. But, you readily throw off explanations without any thinking. Let us enquire into this like mature people and understand its implications and its significance, so that we may be able to alter the conduct of our daily life.
It is no use thinking about 'evil' according to what is written about it in books or translating it according to our experience. Our experience is itself "accumulated memory" which is always translating through the screen of personal advantages and gains. To understand a problem of enormous significance, like evil, your mind must be in a receptive mood. Just as the problem of labour cannot be understood if you approach it merely as a capitalist, or as a socialist, or a labourman, so also to understand the problem of evil, you must not approach it from any single point, such as a sense of guilt, personal experience, selfishness, etc.
You say that whatever hinders progress, is evil. What is progress, what is evolution? The cart-wheel has progressed to aeroplane; the germ has become the child. We have progressed from the age of the arrow to that of the atomic bomb. Now, we have more breaking up of people than ever, more armies, more national feeling, more fear and more starvation. People have become more greedy and more cunning in a cunning society and more competitive in a competitive society. In spite of the havoc and misery caused by the two world wars, many persons consider that war is inevitable and, in the nature of things, is a means to peace. Is all this progress?
We have to consider progress as a means of human happiness, i.e., as progress towards human love, consideration, generosity and charity. Have we evolved psychologically towards freedom and happiness? There is more and more deterioration all round - tyranny, dictatorship, diseases, starvation, hatred, wars and confusion.
You say that God has a plan and anything that interferes with that plan is evil. This is the old idea of a fight between God and the Devil.
Look about you, and see what is happening in nature. One bird destroys another bird, one animal leaps on another, the snake lives by its poison and the strong live on the weak. There is continual strife to live by any means. The snake is the most extraordinary animal developing its own poison for its self-protection. There is a kind of snake in Brazil which, to protect itself, becomes rigid like a bar of steel and cannot be bent. Perhaps a snake is not cruel or evil at all. We call a snake evil and kill it. Among us, the strong live on the weak, the clever live on the stupid. The capitalist is hoarding money and property at the expense of others. The books have said that they are evil, and yet we are doing that.
Inwardly, there is a battle between the opposites, between what I want and what I do not want. I am brutal and greedy and I do not want to be brutal and greedy.
We also want to survive physically as a person and also psychologically as the name, as an idea, etc.
Our everyday existence is confusion, ignorance, sorrow, pleasure, a constant battle, a constant strife. Has evil any relationship to this battle in us between the opposites or is it like Death, like God, like Truth, something apart from this everyday existence?
Is 'evil' an idea which is used by the society to control man so that he does not go beyond the limits? Organised religions have cultivated and controlled man by their laws through fear, through compulsion, through imitation, through fears of contradiction and has said 'You must be this'. When you go beyond those laws, they say it is evil. For instance, organised religion has never said that ambition is evil, but has always decried sex. Don't you see the implications?
Does evil mean to you a conquering of some temptation? Buddha is supposed to have fought with "Mara" and won. Jesus is supposed to have been tempted by the devil and conquered it. Perhaps, we are thinking altogether wrongly, when we have the idea that there are evil forces in the world, the dark forces in opposition to the white forces.
So, to understand this, you must begin with yourself. You do something wrong and you have pain. There is a physiological suffering and a psychological suffering; they are not quite clear-cut. What is the cause of this suffering? Is it easily dissolved?
We need food, clothing and shelter. If I am satisfied with a few clothes, food and shelter, I will never come into conflict with another; but, if I use food, clothing and shelter as a means of psychological exploitation, I will come into conflict.
Some of you advocated suffering as a means to acquire intelligence. Is one to cultivate intelligence through suffering? Is not suffering an indication of ignorance? I suffer when my son dies, because I do not understand the implications of death. Do I sit down and find out the cause of suffering, or do I run away to seek relief from pain with the aid of a priest? If I want to go into the whole significance of death I must have intelligence. You say ignorance is a means of enlightenment; that is, suffer more and more, and you will become more and more intelligent. Do you become intelligent in that manner? Surely you will get intelligence only through understanding suffering, and not through mere suffering. So, when you say suffering brings intelligence it is not a fact. Through ignorance there can be nothing but ignorance. Through wrong means you have only a wrong end.
As you have been constantly seeking escapes from suffering, you have become clever and intelligent in escapes; but you have not understood suffering. To understand suffering, you have to live with it. To find the cause of suffering, you must go into it and not reject suffering. Understanding will come only when you give your whole being to understand the problem. Is evil the denial of good? By denying evil, do you understand evil? To understand anything there must not be denial, nor condemnation, nor identification with it. Take, for example, God. I am not talking about what the books say or about the images in temples; that is not God. God is an unknown thing and therefore you must go to it with a free mind, without any conclusions or condemnations. So also, evil is not the denial of good. Beauty is not the denial of the ugly.
Is "evil" or "vice" or "the bad" the opposite of the good? Is good the opposite of evil?
Does not each opposite contain the germ of its own opposite? Is fear the opposite of bravery? If I am a coward I want to become brave. In doing so, instead of understanding fear, I have tried to become brave. Therefore, bravery has an element of fear in it.
You say that a man in war is doing his duty; but you forget that he is stuffed with propaganda of all kinds; he is told that his country will suffer, and he is stuffed with rum before he fights. Is this doing his duty? Even in the case of a mother loving her child, either she gives her life to it which is spontaneous, or it may be calculated, because, without the child, she is lost.
When I am stupid I want to become clever. Is not "becoming clever" a part of stupidity? There is conflict between what I am and the thing which I want to be. The thing which I want to be is part of my own projection of stupidity. If I understood stupidity, then the problem ceases. The very awareness of the fact that I am stupid is the beginning of intelligence, and not trying to become clever. If I think in these terms, there is no opposite at all; the opposite may be a fabrication of the mind.
Has not non-greed the element of greed? When I am greedy positively in going after property, etc., I want to become non-greedy; I am still greedy negatively in going after non-greed. I find greed does not pay and, perhaps if I become non-greedy, it will pay - which is still greed in an uncreative form. You will never understand anything by thinking in terms of its opposite. Similarly, if I am evil and I try to become good, the good has the seed of evil. Instead of pursuing and creating the opposite, if I say 'All right, I am greedy, it is a fact', then, something happens and I cease to be greedy. The moment I recognise it, it falls away.


MADRAS 42ND GROUP DISCUSSION 10TH DECEMBER, 1947

On the last occasion, we saw the need to understand the problem without identifying ourselves either with the religious or with the materialistic idea. You have to be free from the conflict of the opposites. In fact, the opposite does not exist at all.
You should not follow the general practice of either identifying with God or with materialism which is based solely on sensate values. In order to see the true significance of both these approaches, you have to start from the known centre, 'I'. You don't know God but you know only the 'me'. You have therefore to start from the 'me' which is really the result of your senses. Thus you have to give the senses their right place. As was stated already, greed creates the conflict of opposites. Mostly due to tradition and to the manner of your upbringing, you think in terms of opposites. There is a continual conflict of opposites inside you - right and wrong, good and evil, anger and non-anger, arrogance and humility, communism and capitalism, materialism and absolutism etc. This is because you do not know how to view things from the centre,i.e. from the 'me'. Instead of relating every problem to the end-purpose of life, you relate it to one or the other of the opposites, and therefore your life is full of frustration. If you understand this, you will be free of the conflict of opposites. This can be summed up as follows: Thesis versus Antithesis -

Communism or Materialism -- Absolutism
All sensate values -- God, the Absolute Value
Matter and man can be shaped -- Idea moves on matter by environment, by the State
Importance of the State -- Sacredness of the individual
Totalitarianism -- Individualis

The question of duality, the conflict of opposites, has already been gone into fully. As this conflict is wearing you out in your daily life, it is absolutely necessary for you to understand it and thus be free from this conflict.
The naming of a feeling - When you contact something with any of your senses you give it a name to capture it, usually adopting the convention already set up. This is done even in the case of the feelings that arise in you though the feeling cannot be contacted by the senses. Therefore the word which is 'sensuous', cannot adequately describe the feeling which is non-sensuous. The word is not the thing. However, to you the word has become important and you interpret your feeling through a word. Therefore you miss the full significance of the feeling. As this is one of the things which you are doing constantly in your daily life, it is necessary for each one of you to realise that it is futile to use words which are sensuous to capture your feelings.


MADRAS 23RD GROUP DISCUSSION 11TH DECEMBER, 1947

We were talking about evil in relation to the problem of duality and the conflict of the opposites, i.e. about what is going on in the world - left against the right, the believer against the non-believer, the communist against the capitalist, labour against capital, arrogance against humility, good against evil, etc. Now, is there such a thing as the opposites?
Someone of you said that good is that which gives the greatest happiness to the largest number of people. Is this so? The fighting men are extraordinarily delighted and happy if there is war. They are relieved of their responsibilities and they are told what to do. The greatest number of people like to believe in some kind of superstition, whether it is the superstition of nationality, or of race, superstition of a scientific man, or religious superstition. So, can we say good is what gives happiness to the most? Obviously not, nor what is harmful to the most is evil.
Is that the way of discovering the truth of anything, bringing in the utilitarian point of view? Is it not the correct way to view the thing as it is, and not be confused by its effect or action on the many or the one? Can we not think directly instead of bringing in its action, whether it is beneficial for the many or for the few? After all, the State decides what is good for the people, whether the right or the left, passes certain regulations and laws and says that he who obeys them is the good, and the person who is disobeying it is the evil.
Now, can you be called good when you are kind, merciful and generous spontaneously? Why do we name it? If a good action is said to be an example for others to follow, is it good? It ceases to be mercy when somebody imitates mercy. Why do we create these words, good and evil?
Let us consider the left and the right. Is the left different from the right? The left is the idea that sensory values are the only values worth cultivating, giving happiness to man; and that, therefore, man through the control of environment can be shaped according to the edicts of society and the State; in that control there should be no values except the sensory values. The Socialist, the Fascist and the Communist believe in that; to them the individual is not at all important, because he is merely the result of sensate values, to be controlled and shaped, or to be transformed and moulded, according to the desire of the State or what the State wants.
Then, there is the so-called opposite to it, the right - the absolutest as opposed to the materialist - he has only an absolute value which is God, in which is involved the priest, the Church, the organisation. The capitalists who believe in the absolute value of God are sacrificing the individuals through exploitation, ruthless murderous exploitation, corruption and competition; during a crisis, like a war, they too adopt the same attitude towards the individual as the communist.
Similarly, the man who believes in the Church and who wants to spread religion as a means of salvation, believes in the good end and says "let us make this world as ruthlessly efficient as possible" and fights the man who is against the Church.
But are they - the Communist and the Capitalist, or the Materialist and the Absolutist - the opposites? Is there the dual, the sensory and the non-sensory, as two in opposite? This is a problem confronting the people all over the world, the religious person who wants to spread religion and the other wanting to spread his external, materialistic, dialectic conclusions.
We are trying to find out whether the left is an opposite to the right, or is merely the extension of the right.
After all, without understanding the centre, the left or the right are the same. It is only when one understands the centre which is the individual from which the left and the right come into being, there can be true revolution, not revolution to the left or to the right. but, as long as you are thinking in terms of the left or the right, you cannot understand the centre.
The problem now is not whether the left is right or the right is wrong, but whether opposites exist, i.e. the problem of thesis and antithesis, "this" opposed to "that". Is there such a problem, the capitalist opposed to the communist, the communist opposed to the religious, that which is in contradiction to that which is not?
You are this and you want to be that; you are ignorant and you want to be enlightened; you are arrogant and you want to be humble. Or you are ambitious and ruthless, and you carry on. Thus your whole existence is a conflict of opposites. All your religious books and edicts are based on 'You are this and you must become that.' Are you satisfied with this struggle of opposites? The clerk becoming the manager and the manager becoming the executive, is our whole everyday struggle. Should you not question it to find out the reason for this conflict, this ceaseless battle till you die and to be still wanting to continue after death?
The conflict of the opposites exists in all the different layers of our existence - social, economic, political, inward, psychological, spiritual and so on. This is a constant battle between 'what you are' and 'what you would like to become'. As an example covering the whole of life - i.e. the Clerk becoming the Manager, the Priest becoming the Bishop, the Collector becoming the Governor, the ignorant becoming the enlightened, evil becoming the good and so on - let us consider 'arrogance'. I am arrogant and I spend my energy in becoming humble, adopting meditations, beliefs and ceremonies as helps to keep me on in this conflict of 'becoming' the opposite of 'what I am'. I have accepted this process of 'becoming' as the way of life, thoughtlessly and without any investigation, thinking it to be inevitable because all the religious people have told me like that. Is that the way to live? In order to understand the truth about this, I should not accept any contradiction, though I am caught in contradiction; but I must put it aside.
Someone says that, in order to bring abut peace, you must go to war, if necessary, with the anti-social people. He believes, therefore, that war is a means to peace. In order to fight the communist or the capitalist, you must be as clever as he and should employ all his methods, his ways, his propaganda, and his ways of telling lies, i.e. you have to become himself. England has fought for years for the freedom of labour and now directs it. Our whole existence is this, fighting evil by evil means, but saying, 'Well, I am not evil,' as though we are extraordinarily righteous. Wrong means will surely produce a wrong end.
In our everyday life, we have thoughtlessly accepted as inevitable this struggle of opposites - I am this and I want to become that - without knowing the whole significance of 'what I am'; so, the end also is bound to be thoughtless.
It is thoughtless on the part of an arrogant man to struggle to become humble; he will never become humble. What does 'to become' mean? 'I am this' and 'I want to become that.' 'I am arrogant' is a fact and I know it. But 'humility' I do not know; it is an objective which I would like to be. Humility, therefore, is not the actual; but the ideal. That is one part of the problem. The other part of the problem is the idea of becoming.
Is there a becoming at all? I know the acorn becomes the oak; this is not a becoming; it is what it is all the time and it has its own becoming. There is no becoming of an acorn into the rose or the pine tree. If you can understand the problem of becoming, then perhaps you will discover the truth about duality.
You are 'A', and you want to become 'B'. Now, what is 'B'? Is it not a negative response to what is 'A'? You are arrogant and the negative response is humility and you must become that. That is, you are arrogant; and negatively you are going to become that which is humble. You find arrogance not so pleasurable as you thought it was, because there is pain involved and arrogance does not pay you; perhaps becoming humble will pay you. Thus, 'becoming' implies a profit motive.
You say that you, being arrogant, want to become humble because then only can you get to God. This means that you want a result which is more beneficial, less harmful, and happier than arrogance. The real motive for a 'becoming' is for a profit, not only physiologically, but psychologically. You are 'arrogant,' the 'A'; and you want to get away from that. You begin to say that arrogance does not pay and therefore you create humility, the 'B'; you try to become that which is non-existent, as 'B' is non-existent but theoretical and ideological. You have created the opposite 'B' which is non-existent and yet you are trying to become that. 'A' alone, arrogance, is existent. Because it is not profitable you want to become the opposite which is humility. When you examine the opposite and you see what is involved in it, you see that you have created it as a negative response. Therefore, in creating the opposite,the opposite has the seed of arrogance. 'B' has the seed of 'A' because 'B' has been brought into being through 'A'. It is only an ideological thing which is to be got and it is not existent apart from A. So, you have found out that the conflict between 'A' and 'B' is fallacious and does not lead you anywhere.
As another illustration of this conflict of opposites, let us take 'fear' and 'bravery'. You are afraid and you want to become brave, because fear does not pay in the world and everybody says you must be brave; which means, you want to become brave because you are afraid. The motive is still fear. Though you have taken the cloak of bravery, there is still fear. The intention in becoming brave is still fear. Therefore, bravery, as the opposite of fear, has the seed of fear.
Similarly about anger. We are not discussing how to get rid of anger. First, we must know what we are doing before we get rid of anger. You are angry and what is your response? You said to another something sharp and you regret; and you say 'I wish I did not get angry'. Again, you are angry and again you say "Awful, what is the matter?" and you create the opposite which is non-anger, because anger is very disturbing. If you can understand the conflict of the opposites, you may be able to deal with anger quite differently.
You are in a state which is very disturbing and you do not like that state. You like the state which is quite peaceful and more profitable. Therefore, you are moving from 'what you are' to 'what you want to be' as the opposite of 'what you are', with a motive for profit. The opposite is created on account of your desire for profit or benefit, for a result; it is non-existent. Therefore, the fight between the so-called opposites is between 'what is' and 'what is not'. How can there be a fight between one which is existent and some- thing which in non-existent apart from it? It is only on the verbal level. Therefore, the fight is an illusion, a stupid and thoughtless action.
Conflict between the opposites - whether it is the left or the right, between capital and labour, between God and Devil, is non-existent: because, there is only one thing, 'what is': and any movement away from 'what is' is stupidity. Therefore, the conflict has no significance.
To understand the disturbing state in which you find yourself, you must first stop the fighting with the opposite which is non-existent, i.e. you must give up the struggle to become the opposite. Do not condemn that state nor identify yourself with it. Then, watch it with your whole being and be aware of it.
Whenever we have a feeling, we generally name it so that we may recognise it and also communicate it, if necessary, to others. Investigation into and understanding of the feeling itself, which is changing and in movement, demands freedom from terminology, as the term is not the thing that it is supposed to denote.
If a feeling is investigated through a term, the term becomes important and not the feeling. When communicated to another, that other interprets the term or the word according to his own feeling. Thus, the term influences, modifies, and shapes the feeling. For the same reasons, the word 'God' is not 'God' and yet it has become an extraordinarily important word. We shall discuss further this question of terminology in relation to feelings, at our next meeting.


MADRAS 43RD GROUP DISCUSSION 12TH DECEMBER, 1947

The purpose you have in view in naming a feeling or applying a term to it, is (i) to convey that feeling to others and (ii) to place it or to pin it up and to recognize it.
When applied to objective things, the words are quite apart from the things and you don't interpret those things through the words as you can contact those things directly. In the case of feelings and thoughts, their effect on the body of the person concerned can be seen and felt by others. In order however to convey those feelings to others, the person concerned has to use the words to denote them. When a feeling arises, he names it in order to evaluate according to the frame of references already established in his memory; he thus absorbs it into himself and strengthens the memory, the 'me'. Therefore the naming of a feeling converts it to 'Time', - i.e. continuance - and leads either to the condemnation of a painful feeling or to the identification with a pleasurable feeling. If the feeling is not named, it is not absorbed, therefore it runs its course and then ceases without in any way strengthened the 'me'.
In actual life, we always name the pleasurable feelings thus giving them continuance, and we always avoid painful feelings. A man seeking God by avoiding sensate values in still pursuing sensate values, i.e. pleasure on a higher level - just like a drunkard who seeks pleasure in a crude manner and on a lower level. By avoiding painful feelings and pursuing pleasurable feelings he wreaks havoc to society and causes a great deal of harm to others. Similarly, the man who seeks pleasure only in ideation, also causes great mischief to others.
You have to understand the implications of this and seriously experiment with yourself by not naming the feelings as they arise in you.


MADRAS 24TH GROUP DISCUSSION 13TH DECEMBER, 1947

Before we begin with our discussion where we left off, it is very important to bear in mind why we meet as, otherwise, these discussions will deteriorate into mere intellection without any significance. I think one should distinguish between hearing inside oneself and listening. Listening is surely something outside. Hearing is much more subjective. Let us hear each other rather than listen to each other. These discussions are really meant to reveal the way of our own thinking, feeling and acting. Right thinking begins only in discovering what is exactly taking place in each one of us - the illusions, the vicious motives, the intentions; being aware of all these leads to right thinking - i.e., through self-knowledge only can right thinking come into being and not through any book, not through any listening to a talk but by being aware of every movement of thought and feeling in ourselves.
We were discussing, when we last met, about the problem of duality, whether this conflict was inevitable - this conflict between ignorance and knowledge, between arrogance and humility, anger and peace, capitalism and communism, the left and the right, and so on. This conflict between the opposites has apparently been accepted by us as an inevitable fact in our life.
Is life meant to be a series of conflicts in the corridor of opposites or is our approach to the problem of the opposites wrong? If the opposites are inevitable, then the end of life is also a battle because an opposite always creates its opposite. I am something and I want to become something else. I am arrogant and I strive to become humble; I am violent, and I want to become non-violent; I am greedy and I strive to become non-greedy. That is what we have been doing in our meditations and in our daily existence.
Now, is the opposite a fact? Does the opposite exist apart from its opposite, as humility, as non-greed, as non-violence and so on? Is not every opposite a reaction to and result of its own opposite? As humility is a result of arrogance, humility contains the germ of arrogance. You find arrogance is not profitable and is a disturbing factor; and you have been told that arrogance is taboo socially, morally, and religiously; and therefore you strive to become humble which is more profitable. So your motive is still the desire to gain, the desire to become something. So humility contains the seed of arrogance.
Now, the fact is that arrogance is existent, but the 'being non-arrogant or humble' is not a fact. Humility is existent only in theory but actually is not. The 'A' being arrogance creates 'B' which is humility; but the 'B' in itself is non-existent apart from 'A'. 'B' cannot exist apart from 'A'. So the conflict to become 'B' is illusory and fallacious. If you recognise the conflict to be non-essential and false, then the conflict ceases.
If good is the opposite of bad, goodness contains the bad because goodness is the result of its opposite, the bad. I am bad and I want to become good. The becoming good is the outcome of being bad. Therefore, it is still bad though I call it good. I accept this becoming good as long as it is profitable, as long as there is no suffering in it. The moment I suffer and the moment I realise that being bad is forbidden socially and religiously, then I try to become good. So, behind that becoming there is still the motive to gain a more profitable quality. Therefore, the good, which is the opposite of bad, is no longer good. If love is the opposite of hate, surely it is not love. If peace is the opposite of violence, then it is no longer peace because my trying to become peaceful is due to my finding that violence does not pay any more; the motive is still the same. If love is the opposite of hate, then it is the result of hate. Therefore, the conflict between the opposites is really a fallacious conflict; though we indulge in that, it does not lead us anywhere. If this is realised and understood, the conflict ceases.
Why do we name any quality? Perhaps, if we do not name it or term it, it may have a different significance. A quality arises in me, which I term as arrogance; and I either approve of it or condemn it. If I do not term it and if I do not specify the quality, what would happen?
Is the feeling different from the term, or does the term give significance to the feeling? That is, is the feeling apart from the term, or do I look at the feeling through the term?
The word is not the thing. the word 'God' is not God, and therefore the term is independent of God though you may call it God. The term has nothing to do with Reality. If the feeling and the term are two separate things, then in observing the term and understanding the process of how the term comes into being, perhaps we shall not confuse it with the feeling; then the feeling will have a different meaning, a different significance.
You have accepted the term God as God through temples, priests and sacred books; and so they have become important to you. If somebody says that what you have accepted for years as God is not God, it gives you a shock, the shock being the nervous response, a sense of nervous apprehension. But when you see that the term is not the thing, you are free of the shock. If you understand and realise that the term God is not God it has an extraordinary nervous and verbal response in you; you are free of all the implications of the word God being accepted as God. Then the temples will have no meaning, whether we go to it or do not go, because the term is not the God; therefore we are at once free from all priests, temples, churches and so on. There is no conflict of any going and worshipping in a temple, because the image is not the Real and if you really worship, the image disappears. This can have action only when the response is nervous as well as verbal. But, unfortunately, your understanding is only verbal because if you say the word is not the thing and carry it out, you will have to go into conflict with your family and with society.
The term is not the feeling though it is made to represent the feeling.
Why is a quality or feeling named? The naming is done with a view (i) to convey or communicate the quality to others and (ii) to pin down or to evaluate the quality. In pinning down the new quality, the quality is recognised and evaluated in terms of the old frame of references based on memory. As the feeling itself is in the present and therefore new, whereas the references into which it is fitted by naming it relate to the past,the new is interpreted and modified in terms of the old, thus strengthening memory, i.e. the 'me'. The quality or feeling is thus absorbed into the 'me' and is given continuance in time as memory.
Without memory, there cannot be evaluation. The frame of references is the result of evaluation which is based on memory; so, it is the old. The feeling, when it arises, is new and in the present; when that feeling is termed, it is translated or modified so as to fit it into the old framework of references, memory, thus strengthening memory. So, in giving a term to the feeling, the 'me' is strengthened; and the person concerned feels stronger psychologically; when he says "this is my property", he feels already more powerful.
What would happen to a feeling if you did not judge it by the frame of reference - i.e. if you do not name verbally that feeling or quality? When there is response to a challenge, if you name the response, you give it continuance because it is absorbed into the frame of references. Consciousness in all its different layers is memory, whether it is the memory of the Paramatman or of anything else; and all such memory is the result of your parents and grandparents and so on, or the result of books; consciousness is still in the field of memory, you cannot think of Paramatman without memory.
Now, suppose a reaction arises and you do not name it. Then, you do not absorb it into consciousness, but you are merely aware of it; the feeling and the response or reactions would cease after running their course; the feeling is not judged or evaluated and it is not absorbed into memory.
We are all accustomed to name every reaction and refer it to the frame of references, memory, almost instinctively. But if you experiment with it and refuse to name a feeling when it arises in you, you will see that there is a time-lag, between the feeling and the naming. For instance, if a man treads on your feet, you have the reaction of pain, which is inevitable and cannot be helped; but you do not hit back the man who has trodden on your feet. When you refuse to name it, though the reaction is there, it is not put into the frame of references. The pain has now a different significance. Next time you will be more careful where you put your feet. Thus, by understanding the reaction, you would be observant and alert and be aware of what is actually taking place without the framework of references. This is intelligence.
We have now discovered that we are always fighting reactions without understanding their significance; and if we do not name them, i.e. if we do not refer them to the framework of references, they wither away. This happens whether the qualities are pleasurable or painful.
Generally you accept the pleasurable and deny the non-pleasurable. When you deny the non-pleasurable, you are really strengthening yourself. The man who says he is seeking spiritual things, God, is also denying and pursuing the pleasurable.
There is very little difference between him and the ordinary man who is seeking pleasure. They are both seeking pleasure though in different planes of consciousness; the one seeks gratification through God and the other seeks pleasure through drink.
At present there is an increase, all over the world, in sensate values - more theatres, more cinemas, more drinks, more clothes, more and more. The so-called spiritual man, seeing this, says 'I do not like it', and follows his ideation; that is, he denies the sensate and goes after the ideation, as the ideation gives him pleasure. Thus, the spiritual man is also following the pleasurable, like the man of the sensate.
The man who is pursuing sensate values is destroying the world; he is saying that there is nothing more than the sensate and therefore is indulging in the sensate in the most irresponsible manner regardless of the consequences on others. This has been shown over and over again by wars after wars. We say that such a man is a stupid man, materialistic, communistic and so on; and we try to get rid of him and to pursue our ideations.
The man of the sensate and the man of the ideational are meeting at the same point, both their values are based on the senses, though the man who says he is following the ideation may do less harm in society. Obviously the sensate man does harm to the society; and the man of ideation is also creating harm, only on a different level because he has confused the term with Reality and the term becomes very important - your God and my God, your ceremonies and my ceremonies, or I am Brahmin and you are an Untouchable, which are the results of ideation.
So, just as the sensate man creates havoc in the world, the man of ideation with a framework of references also creates mischief; in fact, the latter does more harm. We can deal with a sensate man, because he is pursuing his pleasure through things; most of such men are poor and have very little means. The man who is pursuing ideation is much more dangerous, as he is pursuing pleasure through his ideas and as ideas divide man more than things. The Left and the Right are pursuing ideas and not things. If they were pursuing things, they would give us things.
Because the ideational man is pursuing the idea, he creates division between belief and belief, man and man; if he really gives his concern to men and to things, he would organize society on a different basis; there would not be your belief as something superior to mine. But he would not do that because his ideas are more important. The system becomes more important than distribution and there is wrangling. It is not the things that are dividing man, but ideas. If that is understood, life would become very simple.
There is scientific skill in the world to produce things for everybody. There is knowledge at the disposal of man to produce enough food, clothing and shelter; but the ideas of nationalities such as the Americans, the English, the Germans, the Russians and so on, are preventing man from making it effective. Therefore there is this mess and misery in the world.
If I say "I will begin to understand the sensate", I can proceed step by step into the deeper things. Then, I can find out whether there is Reality or not. But to assume Reality is an idea which leads to illusion.
Just as the word, 'God' is not God, so the term for a feeling is not the feeling. When we do not put a feeling in the framework of references, the feeling comes to an end, withers away. When we do not term our feelings at all, both the painful feelings as well as the pleasurable feelings, the mind will be still and there would be no reference to the framework of memory and the feelings wither away.
Thus, the conflict of duality exists only when there is the naming of the feelings, and if we do not term the feelings, there is freedom from the conflict. What is then important for you is to find out, in our daily life, the truth of this, and then you will be content with a more peaceful and serene and intelligent life. When you come to that point you can find out the significance of life, what it really means to love, and not its dictionary meaning, not a philosophical meaning for you to follow. When we come to that point, we can talk of other subjects like dreams, whether the Communist is right or the Rightist is right, and so on.
The understanding of Truth gives freedom and therefore happiness.


MADRAS 9TH PUBLIC TALK 14TH DECEMBER, 1947

It is always difficult to communicate because the verbal expression and understanding are on different levels, are they not? We listen to words but the understanding comes only when we hear within ourselves what is being said. So, I think there is a difference between listening and hearing. Those of us who are accustomed to listening, really hardly ever understand because our understanding then is merely verbal, on the verbal level. But hearing I think is different. Hearing is more subjective, not as an opposite but in itself. Hearing is more what is taking place, you are hearing what is taking place in yourself rather than listening to some one outside. So, as I have been suggesting in all these talks and discussions, it would be a waste of time if you merely listen to words and do not hear in yourself their significance, it would be gathering from outside rather than hearing your own process of thinking and feeling.
As I have said over and over again, communication can only exist, on the same level, at the same time. If you are merely listening to the words of someone else and not to their different significance and meaning, then the words become a barrier. And communion between you and me can exist only when there is pliability, a pliability of mind and heart which is love, which is affection. After all when two people love, not merely seek gratification in each other, but really love, there is communion, instantaneous, on the same level and at the same time. And that is the beauty of love when there is instantaneous comprehension in words. I feel that real understanding comes only when there is such communion between people, between you and myself, not in you listening to a talk or in my giving a talk, which as a matter of fact I am not, for I am just thinking aloud with you, and therefore I am not teaching you and you are not my pupil, but we both think aloud together so that we both might comprehend the extraordinary significance of living and suffering. So, I am not giving a discourse nor are you listening to one, but as we are trying together to find out what is true, it requires a different kind of understanding rather than merely listening to words. It demands a certain letting down of verbal barriers, a certain freedom from our usual, everyday prejudices, because we must go beyond. But, if we can, at least temporarily, put away our screen, our prejudices, our frame of references, our demands and feelings as though we were really enjoying, hearing things which we really love, which we want to inquire about and discover, then perhaps we will be able to go beyond the verbal level and therefore bring understanding into our daily life and action. If we do not do this I do not see the point of listening to any talk. If there is no integration between thinking, feeling and action, we cease to be really intelligent human beings. We merely live in compartments and compartmental living is really very destructive and distracting and that is what has happened in the world, and what is happening at the present time. We have developed the intellect so abnormally that we have lost all sense of proportion and sensitivity to existence.
As I have been taking different subjects at different talks, I want to take this evening briefly and naturally, the problem of suffering. Happiness is not the denial of sorrow, but the understanding of sorrow. Most of us think that suffering will make us intelligent. At least we have been told that through suffering you will awaken understanding and intelligence, that through suffering you store up knowledge, through suffering you acquire comprehension. Whereas, if you examine a little more closely you will find that suffering like pain and conflict really dulls what is and to regard suffering as a means to understanding or intelligence is really fallacious. That is what we have been accustomed to think. Does suffering bring understanding? To find out what actually takes place we must examine, must we not, what happens to us when we suffer? What do we mean by suffering? A sense of disturbance, is it not? An inward, psychological disturbance. I am not for the moment dealing with the outward suffering, diseases and so on, but inward suffering, psychological suffering as when you lose somebody, when you feel frustrated, when your existence has no meaning, when the future becomes all important, or when you regard with yearning the past as more beautiful, more happy than the present, and so on. That implies a contradiction, a dissatisfaction with the present, pain and responsibility, the sense of emptiness, the utter emptiness of relationship which has no meaning except the merely physical, the sense of void that can never be filled.
So, to understand suffering we must not take anything for granted, it seems to me, but really examine what is actually taking place in us when we suffer, what is our natural and instinctive response. Generally is it not to run away from it? To escape through explanations, through beliefs, through theories, through the priest, through the image; we know the various systems of escapes, the radio, the newspaper, the movie, drugs, gurus. We try anything to get away from the constant ache, pain and suffering. Even the very inquiry into the cause of suffering, is that not also an escape? If we examine it with a little care, we know very well what is the cause of suffering. We need not spend hours, days, we need not go to a guru to find out what is the cause of suffering. We know it. I do not think we need to be told what the cause of suffering is; it is obvious, is it not? But what happens when we inquire into the reason for suffering? We are really escaping intellectually into the cause or into the search for the cause. So, what generally happens is that we become very skilful, very clever in our escapes, but suffering continues and this becoming intelligent in escapes is called intelligent living. That is, you progress - it is called progress through the change of objects of escape, but suffering, in some way or other, continues.
So, how is suffering to be understood? Merely to inquire into the cause is stupid, for obviously we know what it is; our everyday stupid existence, our prejudices, our greeds, our pettiness, our desire to continue. So, it is merely information and it is of no significance when we begin to understand what suffering is. You do not have to run away from it. The more you are familiar with it, the more you are acquainted with it, the more you love it, the more you invite it, talk with it, sleep with it, the more it gives off its perfume, its significance. But the moment you run away from it, whether through your intellect or through superstition, science or romance, suffering continues.
So, suffering is really to be understood and not overcome, because any form of overcoming can be conquered again; suffering can only be understood through self-knowledge, which is right thinking. And right thinking is not possible when you condemn suffering or become identified, push away, that with which you identify, you accept, but to understand suffering you have to live with it, take it as it is. You do not deny beauty, but you accept it. Similarly if we deny suffering we also deny beauty, happiness; because happiness is not the opposite of suffering and beauty is not the denial of the ugly. When you deny the one you deny the other. Only right thinking which comes through awareness of every day feeling and action, can dissolve the cause that brings about pain and suffering.
Question: I heard your last Sunday talk about duality and the pain of it, but as you did not explain how to overcome the opposite, will you please go further into it?
Krishnamurti: Let us go into it very delicately. Let us find out its enormous significance. We know the conflict of the opposites. We are caught in that long corridor of pain, always overcoming the one and trying to become the other. That is our existence. I am this and I want to become that; I am not this and I would like to be that; that is the constant struggle of everyone; of the bank-clerk, the manager, the seeker after truth. Our everyday struggle in life is based on a constant battle of becoming, of transforming this into that. So, I needn't go into more details concerning the conflict and the pain of the opposites.
Now, does the opposite exist? We know that what exists is only the actual. But the opposite is only the negative response to what is, is it not? It has no existence apart from `what is.' That is : I am arrogant and that is a fact and the negative response to that is humility and I accept humility as an opposite because I have been told that arrogance is wrong; or I have found it to be painful; or religiously, morally, and ethically it is taboo. So, I want to get rid of arrogance, it no longer pays me to be arrogant. So, I would like to become humble, the opposite. What actually happens is that I am arrogant and I would like to become humble. Humility is an idea, not an actuality. The actual is the arrogance, the other is not, but I would like to become that other. Therefore the desire to become what I am not creates the opposite but the opposite is non-existent, it is only an ideal which I would like to realize. So, it seems to me an utter waste of time to meditate or try in some other way to become the opposite. Love is not the opposite of hate. If it is, it would not be love, because after all, an opposite has within it the seed of its own opposite; as humility is the outcome of arrogance, therefore it has the seed of arrogance. Whereas if we understood the whole significance of arrogance, then its opposite also would cease. What exists is arrogance and if I can understand that, I need not go into the battle of becoming something.
To put it differently, the present is the result of the past and whatever the present is, it must create the future which is its opposite, yet still caught in the net of time. So, if I can understand the whole significance of the present, I see the present as the passage of the past into the future. As long as thought is caught in the conflict of the opposites, it cannot understand what is. If I want to understand what is, I must give my whole attention, my whole being to it and not be distracted by the opposites. The opposite is merely the ideal, that which is not, that which I would like to become. Therefore it is non-existent, it is merely the negative wish of what is.
So, that is one point. The second is: why do we name a feeling? Why do we name a reaction as anger, as jealousy, as envy, as hate, and so on? Why do we term it? Do you term it in order to understand it or do you term it as a means of recognizing it? Is the feeling independent of the term? Or do you understand the feeling through the term? If you understand the feeling through the term, through the word, through the name, then the name becomes important and not the feeling and would it be possible not to name the feeling at all? Would it be possible not to term it but when you do term it, what happens? You bring a framework of references to a living feeling and thereby absorb the living feeling into time, which only strengthens memory, which is the I. And what happens, if you do not name a feeling, give it a term? If you do not give that feeling, that reaction, that response a name, a term, what would happen to that feeling? Does it not come to an end? You try it and you will see what happens. You have a feeling arising or a reaction, a response to a challenge and instinctively you name it, you term it, and then what do you do? The living response is put into a frame of past references which only strengthens your memory and therefore gives continuity to the I. But if you do not give it a name, what would happen? If you experiment you will see the reaction. The feeling soon withers away. Experiment with it and try it out for yourself.
So, any response to a challenge comes to an end when you do not name it and put it in the frame of references. Now we have only learned that a painful reaction can be got rid of that way: don't name it, it will vanish. But, will you do the same thing with pleasurable feelings? That is, if you have a pleasure and if you do not name it, it will also wither away, will it not? It will, if you have experimented with what I have been talking about and discussing in the mornings. So, pleasurable reactions and painful reactions wither away when you do not term them, when they are not absorbed into the framework of references. You will see if you experiment with it that it is a fact.
But, is love also a response, a reaction not to be named and so left to wither? It will wither if it is an opposite of hate, because then it is merely a response to a challenge; but surely it is not a response to a challenge. It is a state of being. It is its own eternity but with most of us it has an opposite. I am brutal and I must cultivate kindliness, I must become merciful, I must become generous. The becoming creates the opposite either positively or negatively. But you cannot try to cultivate love, surely. If you try to cultivate mercy, it being an opposite ceases to be mercy, also mercy contains its own opposite, hate. Love can be known surely only when the sense of becoming which creates the opposite ceases.
So, the problem of duality, which your sacred books have said you must transcend, which all your life you have struggled to transcend but in which you are still caught, seems to me, fallacious. But in the understanding of what the opposite is, duality ceases to exist. Opposite exists only when you try to avoid what is, in order to become something which is not; but in understanding what is, which for instance is arrogance with all its implications, not only at a particular level but through all the layers of one's consciousness - not only the petty official arrogance of a bureaucracy, but the whole arrogance of achievement - in understanding arrogance not as an opposite, because as I have explained, arrogance when it becomes humility, is still arrogance; in understanding arrogance in all its significance and without naming the feeling, you will see it wither away. And as love is not the opposite of hate, you cannot approach it through the process of cultivation or becoming. That process of becoming must entirely cease before love can be.
Question: Gandhiji says in a recent article that religion and nationalism are both equally dear to man and one cannot be bartered away in favour of the other. What do you say?
Krishnamurti: I wonder what you will say. I wonder what is your response to this. Will you question your so-called leaders? Must you not criticize, question, inquire to find out the truth and not merely accept? Will you dare to criticize? Because if you dared you would lose your job, would you not? In this question is implied the acceptance of authority; some one tells and you accept. In acceptance there is blindness and total lack of thought. It does not matter who it is that speaks. If you have lost the critical ability to inquire, to find out, you will never discover what truth is. And that is the tragedy of leaders, political or religious, because you create them, and thus there is mutual exploitation. And in India, as elsewhere, it is extraordinary to watch the growth of leaders, of tyrants, in the name of religion or in the name of politics; and the more power they have the more evil they become.
One of the points we have to bear in mind is, not to accept but to inquire, to find out what truth is; and to find out what truth is you must have an open heart and open mind and not be guided by any teacher or any politician. But you see, that means you have to think for yourself. You have to venture out into the open, uncharted seas; but we would rather be told what to think.
I am not criticizing any individual, I am not talking about any specific leader, but about the whole idea of authority. Surely, Sirs, you cannot create in the bonds of authority. Where there is authority, creation ceases. You may invent mechanical things but creation as reality, ceases, and I think that is one of the curses of this country and other countries. When you have given yourself to somebody, whether it is your priest or a political leader or the man who says he is the Messiah or a messenger of God, you cease to feel, to think and as human beings you are non-existent. Surely that is no solution to our problems, to our catastrophes, to our miseries.
Now, it is said that religion and nationalism are both dear to man and we cannot barter away one in favour of the other. Now, let us find out the truth of this, not by opposing or defending, but really find out the truth of this matter because it is truth that is going to liberate us, give us happiness, not the assertion of any one.
What do you mean by religion? Surely, it is not going to church or going to the temple and worshipping images, reading the sacred books, or belonging to any religious sect or body. Surely that is not religion. Is it? And religion is not belief. Religion implies, does it not, the search for God, for Truth, or whatever name you give it. Therefore if that is so, then organized religions are an impediment because they constrict thought and feeling by their beliefs, by their images made either by the hand or the mind, by their ruthless ceremonies and all the rest of it. So, religion is the search after Reality and not the performance of ceremonies, the reading of sacred books and so on. So, that means that religion as an organized form of belief, ceases to be religion. In the inquiry after Truth, the approach must be negative and not positive because positive action always leads to a positive end which can only be that which you know. And Reality is the unknowable and you cannot imagine it or put it into words. It is the unknown. Therefore any positive approach to the unknown will make the unknown knowable and therefore that is not the Truth. Truth is when the known ceases to be. The Eternal is approached not through time. The Eternal is when time ceases, that is when thought which is the result of time comes to an end. So, religion is not the positive; it is not dogmatic, assertive or convertive; it is not the worship of images.
And what is nationalism? The feeling, is it not, of belonging to a group of people or to a country? When you call yourself a Hindu, a Mussalman or a Christian, what do you do? Does it not give you a sense of well-being, to feel that you are united with something you consider greater than yourself. When I say I am an Indian there is a sense of belonging to a whole group of people, to an ancient land with all the vanity implied in it. Is it not so? I belong to my family and it also gives me a sense of continuity; property, ownership gives me a sense of continuity. The idea gives me a sense of continuity. Therefore through nationalism I continue, the `mine' continues, therefore I identify myself with what is considered the larger, the whole, the country called India. In myself I am empty, shallow, poor, I am nothing; but if I identify myself with something called India, an idea, then I am well placed, I have happiness and through that idea I can be exploited, I can butcher other countries with immunity. That is what has been happening in the world; the Germans fighting the French, Hindus fighting the Muslims and so on, all in the name of nationalism, in the name of country, in the name of God, in the name of Peace. Because I like to be identified with something which I call India, which is really myself enlarged, and when you attack that I am ready to kill you because without it I am not. Therefore I invest in nationalism all my feelings, it takes the place of religion, and that is what is happening now; Gods are disappearing and the States are taking their places. Both are ideas and therefore you have nothing to lose; that you barter one for the other is of very little importance, because you are really, fundamentally seeking continuance through a concept, and whether it is India or God or Germany or something else does not matter as long as you, as an entity, can continue in some form.
So, nationalism like organized religion has brought division between man and man. Through nationalism you can never find brotherhood. If you are a nationalist and try to become brotherly you are living in deceit because you cannot be identified with one and deny the rest. The moment you identify yourself either with a belief or with a country you are the creator of wars. You may speak of brotherhood but you live in a state of suppression, therefore you are causing wars. I do not see much difference between nationalism and organized religion. Both have brought misery to man, both have created division, both have spread destruction, conflict; because through beliefs and through patriotism they separate man from man. Surely, you must go beyond these petty images created by the mind or by the hand, to find Truth, must you not? You must cease to be nationalistic however thrilling it may be, however stimulating and you must cease to belong to any particular religion in order to find Reality, must you not? As both nationalism and organized religion are inventions of the mind, of time, to understand the timeless, you must be free of time. This is extremely difficult in the modern world as the modern world is geared for war, total war, total destruction which nationalism or organized religion render inevitable; therefore a man who desires to find Truth must leave these two behind, for Truth is to be found not in an image made by the hand or by the mind, but when thought ceases; the ending of thought is the ending of time. Truth can only be understood through self - knowledge, and not by following the assertion of any leader.
Question: You have talked of exploitation as being evil. Do you not also exploit?
Krishnamurti: I am glad that you have still the capacity to criticize. It is through that we will find Truth and not by hiding behind the defence of words. Yet, most of us have erected walls of words which it is very difficult to penetrate. I am quite willing to expose myself, and I will, and you can have a great deal of fun.
What do you mean by exploitation? Have you thought about it, I wonder, or merely read about it in books and so are able to repeat to me or to yourself assertions of the left or of the right. What does exploitation mean? Does it not mean using another for your own profit either socially or psychologically? Society, as it is established at present, makes it inevitable, unfortunately, to use others; the shirt which I put on and the kurtha I am wearing are the result of exploitation and how can anyone, in a society which is constructed in this manner, cease to exploit? You understand what I mean by exploitation; using another for your own personal benefit, personal gain, personal achievement. All that I can do is to say to myself that I will have a minimum, and I have decided what my minimum shall be. It is of very little importance to me whether I have much or little. To have much is a bothersome thing, as people who have much will tell you. The limiting of the needs can only come about when the needs are not used for psychological purposes, that is, when I do not use the essentials of life as a means to psychological contentment, or psychological gratification. The use of property as a means of self-aggrandizement, I call exploitation. But exploitation ceases when I use the essentials as essentials and no more; I hope you understand that point.
Exploitation begins when needs become greed, when needs become psychological necessities. The needs which are food, clothing and shelter have very little significance in themselves except to feed one, to clothe one and shelter one. Surely exploitation ceases when the needs do not go over into the psychological field because, after all, when you examine the needs they are food, clothing and shelter and a happy man is not bothered by these, because he has other riches, he has other treasures. The man who has no other treasures, makes the sensate values predominant and this creates such havoc in the world. So, if I may be personal, as I do not use the essentials of life for psychological aggrandizement I am really not exploiting anyone. You may call me an exploiter, but in my heart I know I am not.
The problem of psychological exploitation is much more difficult. Psychologically, we depend on things, on beliefs or on ideas. That is, psychologically, things, relationship and ideas become important as long as things, relationship and ideas fill our psychological emptiness; that is, being inwardly poor, insufficient, fearful, uncertain, we seek security in things, or in relationship, or in ideas. That search for security in things, in beliefs, in ideas is the beginning of real exploitation. We know the result of seeking psychological security in things; it leads to war, to destruction, to such social chaos and degradation as exist in India and elsewhere at the present time. Things have become extraordinarily important to you, because they fill your psychological emptiness. You are the things, take away the things, where are you? So, you must have a bank account, it is your bank account, you are the owner. And in relationship too, what happens? Being psychologically empty you depend on your husband, on your wife, on your friends. So, dependence becomes very important, therefore there is jealousy, fear, possessiveness and all the bother of trying to overcome possessiveness. Similarly when you are inwardly empty, ideas and beliefs become extraordinarily important, the leader, the messenger, the saviour become important.
So, exploitation begins fundamentally, deeply, profoundly, only when you, the individual, the society, have that painful, psychological emptiness of which we are aware sometimes, but which generally is very carefully concealed. Such exploitation, psychological exploitation is far worse, because then the name matters, because then things matter, ideas matter, the thought as knowledge matters. Surely through knowledge you cannot find the Real. Only when knowledge ceases the Real is, for knowledge is merely the product of thought and thought is the result of time and that which is the product of time can never find the timeless. So, things, names and ideas become extraordinarily significant when through them you are expanding. And that expansive process is the beginning of real exploitation. You cease to exploit when you recognize the significance of property for what it is, for what it gives you, which is very little. When you see the significance of relationship for what it is and not for the gratification it gives you, and when you see the idea not as self-protection, as security, but as merely an idea, then they have their own significance and very little else because, after all, if in relationship, you seek self-expansion through gratification, relationship ceases, relationship becomes very painful. Relationship is a process of self-revelation, a means of discovering your own way of thinking, of feeling. If you use property as a means of self-expansion, then it leads to chaos, to an utterly sensate existence which is what the world leads at the present time. Trying to solve the problem of existence on its own level brings destruction and the same is true of ideation. When you use knowledge, idea, to gain psychological gratification you set man against man which again produces hatred, envy and misery. So, really exploitation takes place when there is self-expansion whether it is in the name of God or in the name of anything else. Exploitation is not swept away through legislation. You may establish a physically non-exploited world, but it will lead to exploitation on another level where the boss will still be all important. So, exploitation can be understood and really brought to an end only when you understand your own way of thinking, feeling and acting, that is, through self-knowledge you begin to perceive the utter emptiness of your own existence, which is a fact that has been covered over by ideation, by relationship, by things. When you realize that emptiness and do not try to escape from it through any means, then that which is, is transformed.
Question: What is the difference between surrendering to the will of God and what you are saying about the acceptance of what is?
Krishnamurti: Surely there is a vast difference, is there not? Surrendering to the will of God implies that you already know the will of God. You are not surrendering to something you do not know. If you know Reality, you cannot surrender to it. You cease to exist. There is no surrendering to a higher will. If you are surrendering to a higher will then that higher will is the projection of yourself, for the Real cannot be known through the known. It comes into being only when the known ceases to be. The known is a creation of the mind because thought is the result of the known, of the past and thought can only create what it knows and therefore what it knows is not the eternal. That is why when you surrender to the will of God you are surrendering to your own projection; it may be gratifying, comforting, but it is not the Real. To understand what is, demands a different process, perhaps the word process is not right but what I mean is this: to understand what is, is much more difficult, it requires greater intelligence, greater awareness, than merely to accept or give yourself over to an idea. To understand what is does not demand effort and as I pointed out in my earlier talks, effort is a distraction. To understand something, to understand what is, you cannot be distracted, can you? If I want to understand what you are saying, I cannot listen to music, to the noise of people outside, I must give my whole attention to it. So, it is extraordinarily difficult and arduous to be aware of what is, because our very thinking has become a distraction. We do not want to understand what is. We look at what is, through the spectacles of prejudices, of condemnation or of identification, and it is very arduous to remove these spectacles and to look at what is. Surely, what is, is a fact, is the Truth and all else is an escape, is not the Truth, as we said earlier this evening. To understand what is, the conflict of duality must cease, because the negative response of becoming something other than what is, is the denial of the understanding of what is. If I want to understand arrogance, I must not go into the opposite, I must not be distracted by the effort of becoming, or even by the effort of trying to understand what is. If I am arrogant, what happens? If I do not name arrogance, it ceases, which means that in the problem itself is the answer and not away from it. So, it is not a question of accepting what is, you do not accept what is, you do not accept that you are brown, because it is a fact; only when you are trying to become something else you have to accept. The moment you recognize a fact, it ceases to have any significance; but a mind that is trained to think of the past or of the future, trained to run away in multifarious directions, such a mind is incapable of understanding what is. But without understanding what is, surely you cannot find what is Real and without that understanding, life has no significance, life is a constant battle wherein pain and suffering continue. The Real can only be understood by thinking, by understanding what is. It cannot be understood if there is any condemnation or identification; the mind that is always condemning or identifying cannot understand. It can only understand that within which it is caught. The understanding of what is, being aware of what is, reveals extraordinary depths is which is Reality, happiness and joy.
December 14, 1947


MADRAS 44TH GROUP DISCUSSION 15TH DECEMBER, 1947

What is thinking? You realise that it is entirely a new question and your memory does not furnish any framework of reference with which you could answer this question. There is, therefore, hesitancy or silence on the part of the mind. To the challenge involved in the question, what is thinking, there is no ready response from you because the question is absolutely new. There is therefore a gap between the challenge and the corresponding response. What is the state of mind during this gap? In this state, the mind does not refer to any framework of reference but at the same time it is extremely alert though passive. Therefore, intelligence comes into being; the state of a 'new' mind facing a new challenge can be known by you, though it cannot be verbalised.


MADRAS 25TH GROUP DISCUSSION 16TH DECEMBER, 1947

I wonder how far you have been experimenting with what we have been discussing, namely, the problem of conflict and effort which brings about duality, the opposite, and the problem of terming a feeling. I wonder what has been the result of it and whether it has any fundamental effect on your daily activities. Do you translate into action anything that you hear or do you just let it pass by?
Today, let us try and find out the meaning or the significance of 'not terming a feeling' in relationship, whether with your family, your boss, or your clerk - in your daily life.
Can you live in relationship with another without naming a feeling? Let us suppose that you are really serious in experimenting with this in your relationship, for instance, with your wife. What will this lead to? You are irritated with your wife when she says something which you do not like. You retaliate. A few minutes later, you say to yourself, "Well, what about the discussions I had in regard to 'not naming a feeling'? I will not name the feeling in future." Similar occasions arise again. Then, if you experiment with this earnestly, you will find that the time-interval between the instinctive responses and your thoughtful responses gradually gets less and less, and that, in the end, you do not instinctively respond, but you watch yourself and do not name the feeling that arises in you, with the result that you do not get cross with your wife. You are now calm and quiet whatever your wife may say or do. Your wife will probably get more and more irritated with you on this account; she is not thinking along the same lines as yourself. At this stage you may turn away from sensate values, but your wife may be caught only in sensate values. She feels miserable; she feels thwarted because she does not get the things she wants. She has children; yet she does find love in them and therefore seeks an expression of love in things - car, house and other things of life. You try to talk over matters with her but she refuses to listen to you and becomes firm in her stand for things. What do you do?
A friend advises you to effect a compromise with her by handing over your cheque-book to her. You try this method. She does not want your cheque-book because what she wants is your heart which you are not giving her. You find that compromise is only an intellectual and verbal balance between two people who do not understand each other but who are tied by social conventions, and that, therefore, compromise is slow death.
You get exasperated and begin to talk over the matter with her seriously. She retorts and says to you "I want a car, a house, and a few things of life, because I know you are slipping from me. You have not given me your love. You are now slipping away from me into a realm which I cannot possibly understand and enter. I would like to follow you but I cannot. I have a child to look after. I have no love, if I had love, it would have filled my heart. I have not got that love at all and the love of the child is very little; the child does not know of love and it only clings to me. I have not the love which replenishes and fulfils my life. So, the child, the house and the car have become enormously important to me. I am quite different physically from you because I bear children. I am therefore more conservative and I want security. Emotionally, I am not so concentrated as you are. We have not loved each other and so the child has become all important. When I grow old and the children go away, what shall I be left with? An aching memory, a drudgery kitchen, an ailing husband who does not know what it means to love; and a frustrated life. I am even now feeling frustrated. That is why I am irritable, nervous and anxious. You are going one way and I another way. Where do we meet? We have never met except in bed; now, there is not even that. You sought pleasure with me to further your name, and I became your cook and bearer of children. You are now trying to educate me, which you never did before. You are now more and more alert. So, I have become anxious. You now talk of love and all the rest of it but you have no love for me. You do not understand me at all."
Now, you realise the need for your wife and yourself to understand each other. When you sincerely begin to understand her, you will have consideration and affection for her. You will try to find out all about her, her physical condition and her nervous responses. In understanding her, you will understand her desire for things. With mutual understanding there will be love; and the problem will then cease. Thus you will find that, if you do not term the feelings, the implications are extraordinarily significant in relation to your wife or in relation to society, whether Communist, Capitalist, or something else.
What is your relationship to property or things, if you do not name or give a term to a feeling, whether pleasant or unpleasant? You all own property. You all have titles, B.A., M.A., Judge, Doctor, etc. What will happen to your feeling of ownership -'my' property, 'my' wife, 'my' son, 'my' title - if you adopt this suggestion of 'not naming the feeling' and relate it to daily actions in which there is the feeling of ownership of possession?
If you are not naming a quality or terming a feeling, then the feeling dies away. Similarly, if that quality which we call acquisitiveness is not termed, the acquisitiveness withers away. When you do not name the feeling, then life becomes very simple.
Naming a feeling is giving it continuity whether it is pleasurable or painful. How do you relate it to your property? If you change your name into "Swami something," it means only that name is more important. But, what happens when I drop my name, not literally, but when the content behind the name has completely gone out of it? I am not lost if somebody calls me by another name, but you are; because round the name there is a feeling - the ancestral, Brahmanic, etc., the feeling of property which you are going to leave your son - which is the very thing which you deny verbally, theoretically, when you want not to name a feeling. But you are attached to your name because of the content behind the name or title.
To name a feeling, whether it is pleasurable or painful, is to give it continuity, to give birth to itself repeatedly. If you are serious in the search after Truth, you are bound to drop the naming with regard to property which is bank-account, cheque-book, the stored up money, etc.
Generally you are concerned only with words and not with feelings. If I flatter you, you are pleased and if I insult you, you get annoyed. Should not a wise man be indifferent to flattery and insult?
If I am not a scoundrel and somebody calls me a scoundrel I want to find out, I want to discover whether he is correct. If I am a scoundrel and somebody calls me as such, and if I do not want to be discovered as one, I get annoyed. In other words, this irritation is a process of self-protectiveness. The proper attitude is for me to know in what way you think me a scoundrel.
Similarly, the use of titles is a form of exploitation. Mrs. Smith, if she calls herself Lady Smith, gets better treatment. She finds others snobbish and she wants to exploit their snobbishness by using titles.
How are you to deal with property? Can you give up your property by saying that you are not going to name you property? You say that you will use your property only for your needs and that you will discourage acquisitiveness.
It is a wrong question to ask where to draw the line between needs and acquisitiveness, because you will have always needs. Acquisitiveness creates needs. You can find this out for yourself when you go to a shop.
Then there is the use of property as a means of self-expansion, and the use of an organisation as a means of self-fulfilment. You belong to a certain society, a certain group because that group of people have property, shelter or an idea which is extraordinarily useful to you. So, belonging to an organisation whether it is the Hindu or the Muslim and so on, is for self-expansion. If all these things drop away, you would be happy people; you would not be merely talking about brotherhood, but you would spread kindness and would love others.
Now your love is concentrated in property and, therefore, you have little love for persons. Naming the property, ie identifying and giving continuance to the feeling of acquisitiveness, is one of the problems which is creating terrible havoc in the world. The man who uses a title, who is acquisitive, can never be happy, never be brotherly, though he may talk about brotherhood and happiness. Mere giving up of property or title, outwardly, will not solve the problem; you can give up the content of property or title only when you understand its whole significance. If you do not understand the whole significance, the remnants of acquisitiveness will still remain in the mind. This is really difficult because, psychologically, you are the property. Without it, where are you? The moment you let it go, you feel lost. To let go name, title, and property requires an extraordinary inward richness; it means freedom from outward things; you can let them go only when you have something real in yourself. You do not let them go for the simple reason that the property is you, the title is you, the name is you; this means the sensory things are you. The moment you do not identify your name, do not give a name to that feeling of being lost or being nobody, it comes to an end. Then the property will drop away and you will not care two pins.
So, the emphasis is not on property - which the Communist, the Socialist, or the Capitalist is emphasising - but it is on the significance property has for you. When you have inward riches, property does not matter; and there can only be inward riches when you do not name the feeling; through that door you find the imperishable. The man who is talking about the imperishable and is naming his feelings is a hypocrite.
It is only when you do not name your property, acquisitiveness will cease to be. Then, you will know the difference between the needs and acquisitiveness. You need food, clothing and shelter. But, when you seek psychological satisfaction through property, name or title, they are no longer needs but become potent factors in making you more and more ruthless in acquisitiveness.
From this, you will see that only when you would understand the whole significance of not naming feelings in relation to title, property and relationship with others, and when you do not name such feelings in your daily life, there will be a rich transformation within yourself whereby you will bring about a creative society.


MADRAS 45TH GROUP DISCUSSION 17TH DECEMBER, 1947

Let us consider the truth or the inner significance of falling in love in relation to the understanding of what thinking is in the light of our previous action.
When you fall in love with a woman, it is a new experience to you. To understand the truth of it you must think rightly. First you realise how all frameworks of references imposed upon you by society (you are old, you are poor, etc), by your relations and by your friends are all hindrances; when you understand them as such, those hindrances fall away. You are free now. When the frameworks from outside of you fall away, intelligence has begun to operate. You want, however, to be sure that it is whole intelligence and not partial intelligence. When you analyse your state carefully and deeply, you find that your mind dwells upon a past occasion when you saw your love and that your mind also looks forward with the hope of meeting her at a future date - because both of these give sensuous pleasure. All memory, personal experience, gives sensuous pleasure. So you find that while you are in love, there is 'self-forgetfulness' or complete giving over of yourself to another; and also there is a continuity of the self which seeks sensuous pleasure in the past or in the future. This means that self-forgetfulness which implies the giving away even of your life for your love, is in operation with its contradiction namely 'clinging to self'. This is really an indication of lack of intelligence.
When you think over this, you realise that society in condemning your state is hindering you at every stage in your search for Truth; you are mis-informed and forced to adopt frameworks ever since your childhood, and none can help you to find Truth. You then realise that you are alone and you have to be alone if you seek Truth. In the history of the world every seeker after Truth has found himself alone as explained above. This has been mistaken as a need to run away from the world in order to seek God, Truth.


MADRAS 26TH GROUP DISCUSSION 18TH DECEMBER, 1947

On the last occasion, we found that the conflict of the opposites is really fallacious, because the opposite is the non-existent, which has been created from 'what is'; and that the becoming into something other than 'what is' is the oppo- site; we also discussed the whole significance of terming a feeling, the reaction to a challenge, and that from that naming there are a series of reactions and in these reactions we get lost. So, the becoming is the conflict. Then the naming of the feeling is perhaps wrong because the feeling is new but it is put in the framework of references, thereby interpreting the new feeling through the framework of old references and therefore misinterpreting the feeling. If I had not termed it perhaps I would have a different reaction to the feeling, and the feeling may then subside. A feeling which is termed, whether unpleasant or pleasant, can come to an end if you do not name it, then you will see that it withers away. But, is love a feeling which, when not named, will come to an end? We have discussed further about terming a feeling and what effect it has in our daily life. We also discussed about property and what happens if we do not name it.
(Then the discussion went back to the question of belief, ceremonies, etc., which had already been discussed in detail, as these questions were brought up again by someone present.)


MADRAS 46TH GROUP DISCUSSION 19TH DECEMBER, 1947

In your search to understand the inner significance of falling in love, you came to the point when you knew that you were in love and that your mind was wandering backwards and forwards - to the past and to the future - seeking pleasure in thinking of the past actions when you met the object of your love, or of the future when you would next meet her. At this stage, most of you want to get a result or condemn the sensuous pleasure which you get out of the memory of your company with your object of love. You have to understand the truth of this.
All existence is sensory. Pleasure and pain are also sensory. If you exclude any pleasure you must exclude all. If you exclude all, you will cease to live. Therefore, you realise that in life there are three important inescapable principles, Love, Pleasure and Pain of which pleasure and pain are sensory.
We have to understand the significance of pleasure and pain. We generally deny pain and pursue pleasure. Our daily life is one continual pursuing and denying. The 'I' is the result of this pursuing and denying, and it is therefore a contradiction. That which is in contradiction, cannot understand Truth. You, therefore, realise that you who are in contradiction, cannot understand the truth of these three principles. When you realise this, you are against a blank wall. At this stage, what happens to your seeking pleasure in a memory of your object of love back to the past or forward to the future?


MADRAS 27TH GROUP DISCUSSION 20TH DECEMBER, 1947

You have suggested that, today, we should discuss together the practical steps to be taken by us in our daily life to give expression to the ideas we have hitherto considered, especially in relation to property.
Property implies continuity, acquisitiveness, possessiveness, domination, suppression, economic relation between man and man, ill-will, nationalism, war and peace and all the rest of it.
We consider practical steps in order to achieve an ideal, to achieve something, to achieve a result. This suggestion implies that what we have been discussing is impractical and that, being only theoretical, they need translation in our daily life through a certain set of regulations or practical ideas. It also implies that we do not understand the implications of that idea in regard to our daily activities now, and that by doing certain practices leading to a particular way of living, you will, in course of time, understand the implications.
Let us take, for instance, nationalism. How can you be practical about nationalism? If you understand it and its results in daily life, it drops away from you. You do not become international; you cease to be national and therefore you are a human being. How can you have a practical step to cease to be national?
Either we understand nationalism and its implications immediately and it drops away; or we do not understand and we think that, by doing certain actions, we will understand later. We know that nationalism causes separatism, exclusiveness, friction, ill-will and enmity. It acts as a barrier between people and prevents sane living. If I have more than I need of property, names, titles, etc, then they will cause envy. Similarly, if I say I am an Indian, I am a Hindu, and my whole patriotism is given to India, I am exclusive. It is the process of exclusiveness which ultimately leads to war.
Or you say that you must go through separation, through nationalism, in order to become international. That is, you must first be a Hindu and yet become brotherly with other people who call themselves by different names. Is that possible? If you call yourself a Hindu and I call myself a German, can we two meet as brothers? You keep your nationality and I keep my nationality; and can we two meet? Obviously we cannot, because we are more concerned with our names than with being really human. So you see the fallacy of saying that through nationalism we can become international though lots of people talk of it.
Nationalism in itself is an exclusive process and it is of recent growth caused by competition, economic frontiers, etc. It is not conducive to peace. The more you are national, the more you are identifying yourself with what you call your country in order to be something. If you are nobody you feel rather frustrated. One of the effects of industrialisation is to make you more and more mechanical and less and less important.
How can you be more practical if you do not see the significance of nationalism in all its different layers so that it may drop away of its own accord? If you have the intelligence to see that it is a cobra, you do not have to take practical steps to fight it. You just leave it alone. You want to have open relationship with others; you also see that nationalism is a poison which has degenerating effects in human relationship. Therefore nationalism drops away. You may have a little reaction when you hear that India beat Australia in cricket, but it does not become a problem.
So, your difficulty lies in seeing the thing clearly without any prejudice. The prejudice has been created by outside agencies as well as yourself. With regard to every subject, you are misinformed, you are badly educated and badly conditioned; and you try to interpret life through this misinformation. When you realize that your information is wrong you immediately put it aside.
You like to identify yourself with your country because it gives you a sense of warm feeling which can be whipped up to kill somebody. You become national and you like it because it gives you a warm sense of feeling that you are achieving something. So there are more soldiers, more armies, more dreadfulness. That is what we are achieving and that is not progress. Progress does not obviously lie through bloodshed.
There are only six countries, I believe, that can feed themselves; every other country is dependent on somebody else. Therefore, why not destroy all the frontiers and come together as human beings to meet our necessities of food, clothing and shelter? You want to know who is to do this. You and I have to do this. Who else is going to do it? Certainly not the capitalists, certainly not the political party - either the Left or the right - because they are committed. So, who is to do it except those people who see the thing clearly?
Nationalism is a modern invention, and it is really non-conducive to peace; it acts as a barrier between people. There is no practical step regarding it; either you see the thing or you do not. Your prejudices stand in the way of your finding it out.
You must see the whole significance of the idea of acquisitiveness which is expressed through property, through relationship and through ideation. I am not talking about merely the ethical, the moral or the religious, but the actual process of acquisition and what is implied in it. What are the effects of acquisitiveness? One is nationalism and another is the competition between you and me; another is the moral and social degradation in which is involved the whole idea of division of the high and the low.
Psychologically, it is very gratifying to own something; it feeds your vanity, you are somebody then. The effect of acquisition gives you a sense of life, a sense of struggle, a sense of existence. If you do not acquire what are you? You are nobody if you have no title, no property, or no name; and therefore things become important. Because inwardly you are nothing, you wish to acquire, which implies power, prestige, title and all the rest of it.
Then, mentally, you want to acquire knowledge. You are anchored to acquisition and you become a mental addict who always reads. A mind that is merely acquiring, ceases to function as an instrument of thought, it inevitably becomes dull without any pliability, it is slavish, it is uncreative, it is repetitive because it is merely acquiring what it calls knowledge. So, acquisition through experience, through memory or through knowledge and all the rest of it, is really a factor that dulls the mind and cripples thinking. To think, you must be free and not be anchored to acquisition, to property or to belief.
You may have no property, but mentally you may be anchored to acquisition, a mental addict who reads and reads. You should understand the significance of acquisition which is expressed in property, which does not mean that you must not have a little money, especially as the society around you is based on money. Some property, i.e. food, clothes, and shelter, is necessary for you and you must have it; but it should not become a psychological need.
When you understand the significance of acquisitiveness, it is very simple to deal with property. You may prevent, by legislation, the acquisition of property; but people may still be acquisitive in some other direction, which may be equally disastrous, like knowledge which gives one an extraordinary sense of superiority. What is the practicability wanted here? The problem is how to give up the property or how to arrange the property to suit your convenience. You can only deal with it when you understand the full significance of it. What is your attitude to property? Are you depending on legislation with regard to your conduct toward property? The world is confused; and the more it is confused, the more the individual wants security, i.e. you want to be secure. This leads to conflict in you as well as outside you. This conflict will cease only when you understand and are aware of the significance of acquiring property; then there will not arise the question of how you will escape from the conflict.
There are various forms of relationship - such as relationship with things which are considered to be property, relationship to the bank account, relationship to law which sustains the property; and the relationship to human beings. The relationship to human beings is more difficult and more subtle; and the difficulty arises when there is no love. Love cannot be learned through Pelmanism, through practice, or through following some steps. If there is love, you will understand relationship; love will then show the way out of this horrible mess of husband and wife and relationship between man and man. Why don't we love? What is preventing us from loving? If you can find out the cause, perhaps you may know how to love. Love is not something abstract, but it is an extraordinary sense of intelligence, a heightened form of intelligence. If you are intelligent then perhaps there will be love.
Why is it that the relationship between man and man has become so difficult? It may be because they are not dealing with it intelligently and they do not know what intelligence is. Perhaps you can find out what intelligence is, negatively.
My relation with you is society. The society is non-existent without you and me. The group is you and me; you and I create the whole structure of society. When we examine the relationship between one another now, we find there is conflict. Average existence is a conflict. To deal with this conflict intelligently, I must examine the relationship as it is and not as I would like it to be.
I notice conflict in my relationship with my wife. To understand this, I must, first of all, know if I am related at all. If I am related, there should be communion, exchange of feeling and thinking out of the problem together. To be is to be related. I have taken it for granted that I am related to my wife; perhaps I am not. There is no real contact with her so I remain isolated. Yet, I think I am in relationship with her; and so, 'relationship' may be merely an expression or a term without any meaning because if I am related to her, it will have a different meaning.
Can two entities in isolation live together? If my whole motive is to be self-protected, is there any relationship? So, the problem is not that I do not love her or she does not love me, or she dominates over me; but perhaps she and I are not related for the very simple reason that she is exclusive in herself and I am exclusive in myself. That is our daily activity - I with my interests and my purposes and she with hers. We say we are related, but we two are working exclusively in ourselves. Therefore the next question is: why am I doing it?
It is suggested that common interest brings about communion. Is it so? You and I are interested in education, we both have common interests and we belong to the same society. We meet in the temple; but, in the market, we cut each other's throat.
Why does each one of us, in our relationship with one another, try to isolate oneself? Is this inevitable in the sense of a rose becoming a rose? Is this process natural? If it is natural or inevitable, then there is nothing more to be said about it, and there will be constant conflict between you and me; there will be no peace between you and society, between you and myself. If it is inevitable, there can never be love, not a moment of complete quietness between us. We know of moments when there is creation, though such moments are rare. Creation takes place not in conflict but only when the conflict ceases, when there is silence, when there is a sense of fullness. So, we find that the conflict is not inevitable. We have now to understand why we isolate ourselves in relationship.
It is said in all religious literature that, to find God, you must withdraw and be alone. When you seek God, Reality, Truth, you are alone not because you want to be alone but because a lot of stupid people around you force you to be alone. You say nationalism is wrong, Brahmanism is wrong, etc.; but society will not accept all this because it does not like to change. So, though you do not push yourself away from it, the society pushes you out and then says that you must be alone to find out Truth.
Nobody can be alone; he is always in relationship with the person who gives him food. He is alone only in repudiating the faiths and refusing the things which society accepts. So, it is a wrong conclusion leading to illusion, that you must be alone to find God. I now see that I would be acting falsely if I am isolating myself because society has been telling me that I should be alone to find Reality.
On examining further, we find that one of the reasons for exclusion is labour, functional existence. We are isolating ourselves according to function. Functions have become very important in our life for the very simple reason that our life is based on sensate values. Through functions, I am isolating myself because I have divided life into categories of functions, higher and lower, like minister and scavenger, etc.
Why are we isolating psychologically? I am living in isolation and my whole struggle is to live in more and more isolation. I live with my neighbour and he is also doing exactly the same as I am doing. I know that isolation is not an inevitable process. Then why do I psychologically isolate myself? My strife is to protect myself. Similarly you are protecting yourself. This means mutual self-protection for avoiding a conflict.
But, we have not understood self-protection. After all, any enclosure, psychological or physical, is self-protection, is isolation. I put a wall around myself, psychologically, for the obvious reason to protect myself. The more I try to protect myself, the greater the isolation, the greater is the conflict. Protecting myself by putting a wall psychologically around me creates a barrier. You have a wall around you and I have a wall around me and we keep on strengthening our respective walls. When you and I thus come in contact, what will be our relationship? The more I am enclosed in myself the more violent I become, the more aggressive I am; similarly you.
To have right relationship, this barrier of psychological enclosure around each one of us has to be pulled down. Obviously, as I cannot do anything with others, I must first start with myself and set about to pull down the enclosure which I am putting up around me for self-protection.


MADRAS 10TH PUBLIC TALK 21ST DECEMBER, 1947

There are so many problems, and especially at this time when there is so much confusion, when each one, each society, each group of people or nation, is seeking security at the expense of others, it seems to me very important to find out how to think rightly as a problem arises, how to confront the problem rightly; what is important is not what we should think about the problem, nor what our attitude should be towards the problem, but how to think about it. We are accustomed to being told what to think, in what manner to approach a problem but we do not know what thinking is. So, it seems to me very important to find out what is right thinking because the various problems that arise, the problems which confront us constantly, demand right thinking.
There is a right solution for each problem but it requires right thinking and not the mere desire to solve the problem. The point is not what to think, but how to think rightly. I would like to discuss this with you if I may, this evening, for there can be right action only if there is right thinking. If we do not know how to think we do not know how to act.
So, what is thinking? I wonder if you have ever asked yourself that question. What is thinking? As I have often said, you don't have to wait for an answer from me but let us think over the problem together because I do not consider this to be a lecture or a talk or a discourse in which you are merely listeners; you are participants in this discussion; let us therefore think together about each problem. So, don't merely wait to hear an answer from me.
What is thinking, what is the process of thinking? As we know it, it is a response to memory, is it not? You have certain memories and they leave certain marks and to this residue you respond. Memory thus is accumulation of the residue of experience. So, thinking, which is the response to memory, is always conditioned and as we know, that is the actual fact, our daily existence. That is, you have an experience and you translate that experience according to previous memories and so the experience, which has been translated, is gathered as memory and according to that memory you respond and this is called thinking. Surely such thinking only strengthens conditioning, which only produces more conflict, more pain and more sorrow.
That is, memory is constantly responding to the residue of experience which we call memory. It is responding to a challenge and this challenge and response to memory we call thinking, because life is a series of challenges and responses and the response is always conditioned by memory and that response to memory we call thinking. But the challenge is always new, it is never the old and our thinking is always old because it is the response of the past. So, believing is not thinking, believing is only conditioned thinking and conditioned experience - I am using the ordinary word conditioning and not the technical one. If you believe in something, you experience it and your experience is conditioned because it is based on a belief which is also conditioned. So belief is not thinking at all, it is only a response to a memory. So, that is what we are doing in our daily life if we examine ourselves. You have the experience which leaves a residue which is memory and according to that memory you think, and that response which we call thinking is always conditioned because belief is always conditioned memory.
So, our thinking, which is the response to a challenge which is ever new, is always conditioned and therefore produces further conflict, further suffering and further pain. This is a fact, this is our daily existence. When we say we are thinking, that is what we mean. But, is that thinking? What then is thinking? When we use the word thinking in our daily life it is thinking based on memory, thinking which is a response and a reaction to memory and that response to memory comes from a challenge. You see a picture, you criticize it according to the background you have. You listen to music and you interpret it according to the traditions and according to the frame of reference you have. If you have had western training in music you will not respond to Indian music.
So, this is what we call thinking, a series of responses to memory and therefore thinking is always conditioned and that is a fact. Now, I ask myself, and I hope you are doing it too, is that thinking? These responses to memory, is that thinking? So, thinking, as we know it, is it really thinking or merely responding to memory and therefore not thinking? What then is thinking? Don't tell me it is response to memory, but what is thinking? Have you ever thought about it? Have you ever sat down and said to yourself what is thinking, what do you mean by thinking? You say ordinarily it is a response to memory. But is that thinking? Surely that is not thinking. So what is thinking?
Now, as it is a new problem, when you are asked a question what is thinking what do you do? It is a new question, a new problem presented to you and how do you respond to it? When you are asked what is thinking, what is your response? You have never thought about it. So, what happens? You are silent, aren't you? Please follow this very carefully. There is a new problem presented to you: what is thinking; and as you have never thought about it and since it is new there is naturally a hesitancy, a sense of quietness and a stillness of observation. Is there not? You are watching, you are not translating, you are very alert and your mind is extremely concentrated if the question is vital and interesting, which it is. If you observe yourself when this question is asked you, you will see that your mind is not asleep, but very alert and very conscious, yet passive. It is waiting to find an answer. Now, that alert yet passive state is surely thinking because that is not conditioned thinking. There is passive, alert awareness, isn't there? Because your mind is very quiet and because it is confronted with a new problem, it is not asleep, but very alert and aware yet passive; it is not active because it does not know the answer, it is not even seeking an answer because it does not know. So that state of awareness, passive awareness is really thinking, is it not? It is the highest form of thinking because there is no positive comprehension, there is no conditioned response, it is a state of negation. Would it not be possible to meet every problem in this way, anew, because then the problem gives its significance; then you meet a problem, as sorrow, for instance and it will give its significance and therefore the problem ceases. But when you try to solve the problem by what you call thinking which is only response to memory, then because memory is conditioned, you further complicate the problem.
You can experiment with this for yourself very simply and you will see how remarkably it works. For instance, you are in front of a modern painting. Your instinctive response is that you don't understand it and you push it aside, or else you ask who painted it, and if it is some big name you say it is very good; or again according to your training, you translate the picture. You respond according to your background or your conditioning. But suppose you put aside, if you can, the training, the classical training you have had and remain very quiet, very passive but alert in front of the picture. Does not the picture then tell you, give you its significance? So, passive awareness is surely the highest form of thinking because you are so receptive, so alert that the picture conveys its meaning to you. So, similarly if we could meet each problem with this alert, passive awareness which you experience now, when I ask you what is thinking, you are puzzled, you are bewildered and if you can go beyond that bewilderment, that puzzle, you say, `I do not know.' That unknowingness is not a sleepy condition; on the contrary it is a very alert passive state of the mind in which there is deep silence waiting for the right significance.
But, what we call thinking is generally understood as a response of memory and when you meet a problem with the response of memory the problem is not understood and therefore there's still more confusion. But, if you are able to meet each problem, with this passive awareness, which is choiceless, then the problem yields its significance and therefore the problem is transcended.
Question: I dream a great deal. Have dreams any significance?
Krishnamurti: This is really an extremely important and very difficult problem because many things are implied. First of all, are we awake or partly awake, or are we asleep most of the time? When are you awake? When there is a tremendous crisis, when there is interest, when there is a problem. But when there is a problem our desire is to escape from it through different ways and thereby we put ourselves to sleep. When there is a crisis what do you do? You try to solve the crisis according to the framework of references, according to religious literature or according to a guru and that again puts you to sleep. So when there is a challenge of life, if it is pleasurable you pursue it, which is also a way of putting oneself to sleep, because the more pleasure you have the more dull you become. When the challenge of life is painful what happens? You avoid it, which again dulls the mind; you avoid it through various channels. So, constantly, when there is a challenge which demands earnest attention, clear perception, a challenge which may entail pain or pleasure, either we refuse it or identify ourselves with it to such an extent that we put ourselves to sleep. That is the ordinary process and it is only at very, very rare moments that we are awake. It is in those moments that there is no dream. In those moments when you are fully awake there is neither experience nor accumulation of experience. You are just awake and therefore the dreamer is not dreaming.
Now, what is the significance of dreams? Surely, it is this, is it not? The conscious mind, during the day, is actively engaged in either earning money, doing routine work, learning, or is occupied with some technical job. So, the conscious mind during the day, is actively busy with superficial things such as going to the temple, going to the office, having a quarrel with the wife or husband, thinking, reading, avoiding, enjoying; it is constantly active. When the mind goes to sleep what happens? The superficial mind is fairly quiet. But consciousness is not just the superficial layer. Consciousness has many, many layers, you don't have to be told what they are: hidden motives, pursuits, anxieties, fears, frustrations and so on. And these layers of consciousness can and do project themselves into the conscious mind and when it wakes up it says: `I have had a dream.' In others words, the conscious mind is so occupied with daily activities, daily anxieties, daily fears that it is incapable of receiving intimations and hints during the day. Each of the many layers has its own consciousness and when the superficial mind becomes quiet the layers project themselves on the superficial mind and then you dream.
There are of course superficial dreams and dreams which have real significance. The superficial dreams are the dreams created by the bodily response; indigestion, overeating etc. So, we need not consider those. Other dreams are the intimations of the deeper layers of consciousness. Now, when you dream, what happens? It often happens that as you dream interpretation is taking place. I do not know if you have noticed it. That is, dreams are really, are they not, symbols, images, pictures which the conscious mind translates and says `I have dreamt this or that.' Sym- bols and hidden motives which when projected into the conscious are translated into symbols which convey a significance to you when you wake up. And when you dream, when you say on waking `I have had a dream,' immediately you want to interpret it. If you are at all aware you want to know what it means. Now there is the luxury of going to a psychoanalyst, the dream expert and he will translate your dream for you after a very difficult process taking many months and costing a great deal of money. But most of us have not the money, fortunately, and we are not near any psychoanalyst. Psychoanalysts are the new priests in the modern world. They have also their own jargon and they exploit you and you exploit them.
But, surely there is a different way of understanding. When you yourself interpret the dream, who is the interpreter? You have had a dream during the night, it has some significance, it is not just a superficial dream, it is a dream which has some worth, some meaning. Now, you want to understand it, which means you want to translate it, you want to go into it. Now, how do you understand a dream? You try to pursue it and find out its significance and what happens? You try to interpret it. You are interpreting it and therefore you, being the conditioned, active superficial mind, are not able to pursue it, understand it. You can only translate it, interpret it according to your like and dislike. But the dream gives you very little of its significance, its meaning. If you pursue your dream you will see what I mean, because you, the interpreter, are very anxious to find out what it means; therefore you are agitated; therefore you cannot understand it. But if the interpreter is fully alert yet passive, then the dream reveals its significance. That is the only way of dealing with dreams. The conscious mind wants to understand the significance of the dream which is the intimation of the many layers of consciousness; so if the dreamer is passively alert, quiet, then the dream begins to yield its significance. But if you pursue it and say, `I must understand it', the conscious mind becomes agitated and translates the dream according to its conditioning. Therefore it can never understand it. So, how the dreamer, the interpreter, regards the dream is of the highest importance.
Then there is another problem. The other problem is, as the interpreter, the dreamer is constantly unaware, how can it be possible to free thought from all dreams, so that there will be no interpreter. That is, why should the mind, the conscious mind, always be dreaming? Why should you have to go through these dreams and all the bother of interpretation, and the anxiety on the part of the interpreter? Is there any way of not dreaming at all? Because the moment the interpreter, the dreamer, intervenes in the understanding of the significance of the dream, he is bound to misinterpret it. He can only translate according to his own conditioning which is always pleasurable and therefore he avoids anything that is painful. Is there not a way of transcending all dreams, because dreams, as I said, are intimations given by the many, many layers of consciousness to the superficial layer, of what they want, what they desire, what their intentions are.
So, the problem is then, how to transcend, how to understand fully, deeply, all the intimations of the various layers of consciousness so that you don't have to wait for the night to have a dream and then translate it and all the rest of it. Is it possible to understand the whole content of consciousness, to free it so that it need not project itself upon the superficial mind when asleep? Is it possible to empty the whole of consciousness so that the conscious mind understands fully? The superficial then is the profound. There are many layers of consciousness and when one of these layers projects upon the conscious, superficial layer, its intimations, which the conscious mind calls dreams, then the conscious mind tries to interpret them and suffers all the anxiety of interpretation. I do not know if you have gone through that.
Now, my question is: is it possible for the conscious mind to be so alert, so passively aware during the day that all the intimations are translated as they arise? In other words, can you be so consciously, so choicelessly aware - the moment you choose, you become the interpreter - can you be so passively aware that all the layers of consciousness are giving you their intimations all the time, so that all of consciousness is one whole without layers? This is possible only when the conscious mind is not battling with problems, when the conscious mind is not made still, but is still. If you will experiment you will see how extraordinarily interesting this is. When the conscious mind is quiet it may be doing superficial things but its quietness is not disturbed by the superficial activities. Then you will see that the more you are aware, the more you are passively observant, negatively watchful, choicelessly alert, the more the contents of the unconscious, of the many layers, comes to the surface. You don't have to interpret them because the moment they arise they are being understood. If you experiment, you will feel an extraordinary freedom because your whole being, your consciousness, which now is broken up, becomes integrated. There is no longer any struggle in your consciousness, it is therefore love, it is completely whole, unbroken. Surely, that is freedom, and all those deep hidden layers of consciousness are out, open, free and therefore there is no necessity for dreams.
When therefore there are no dreams, consciousness can penetrate deeper and deeper into itself, for dreams are an indication of disturbance. But when there is no disturbance and the body is very quiet during sleep, when the mind is still, when the conscious mind is comparatively still, you will find upon waking, you had not dreamt, but that a renewal has taken place, a renewal which is constantly going on because there is always an ending.
The farmer, the toiler, tills the field in the spring time. Then he sows, then he harvests and allows the field to lie fallow during the winter months. That fallowness of the soil is regeneration because it is exposed to the sun, the snow, the storm. It renews itself. So, similarly when the conscious mind has struggled, sown, harvested, it must lie fallow. Such fallowness is its own creativeness. It renews itself and this can be done every day, not only at the end of the season.
Now, when you have a problem you struggle with it and you don't end it, you carry it over to the next day. But if you end it then, that is, if you live the four seasons in one day, then when you wake up you find there has been a renewal, a freshness, a newness which you have never felt before. It is not the renewal of desire, the renewal of your problems, of property, marriage and all that kind of thing, but the renewal to face things anew. So, dreams have an extraordinary significance. But their significance is not understood if there is the interpreter and as there is the interpreter he is always translating the dream according to his conditioning. So, is it possible to remove the interpreter? It is possible only when the conscious mind is active, yet passive, when it is passively aware. Then, in that new awareness, in that passive, choiceless state, the whole content of the many layers of consciousness is understood, because that consciousness is no longer broken up but is whole and integrated; it is free; and it can renew itself constantly and face anew everything that confronts it.
Question: We see the significance of what you say, but there are many important problems which demand immediate attention, such as the struggle between capital and labour.
Krishnamurti: We all know that there are immediate problems which need immediate solutions and answers. That is obvious, especially in a society which is chaotic, confused, which is the result of industrialization and so on. Those problems demand immediate attention; capital, labour, transportation and all the rest of it. Now what is it that we are saying that is so impracticable, that cannot deal with the immediate problems? That is the implication in this question. That is, the questioner says `yes', I agree with what you say but how am I to solve the `immediate problems'. The implication is that he has not found in what we have been saying any application to the immediate problems. He does not know how to deal with the problems which demand immediate attention.
Now, either we deal with the problems from the point of view of reform or from the point of view of right thinking. If I am dealing with problems merely from the point of view of reforming, those reforms need further reforming, but if I am dealing with problems from the point of view of right thinking, then I shall be able to deal with them directly. So, we are not concerned with reforms, are we? It is very important to decide this for yourself because you want reform, there is an urgency to remedy the lack of food, to abolish child-marriage, to permit widow remarriage; you know all the immediate problems. Are you dealing with them with the mentality of the reformer, whose attitude is entirely different from that of the man who wants to deal with the entire problem of human existence? To be concerned merely with reform, is one way of dealing with problems. Then you are not concerned with the purpose of man, you are merely concerned with the immediate problem of man, and that is all you care about. That is the attitude of the politician. So, such an attitude only leads to confusion, more confusion, more struggle, more misery which is evident in society at the present time. Or, are you looking at problems like starvation, nationalism, economic frontiers, and at our daily existence which creates innumerable problems, from the point of view of a man who is seeking for the whole meaning of existence? These two points of view are diametrically opposed.
So, from which point of view did you put this question? Please don't answer, there are too many people. If you are dealing from the point of view of the reformer then there is no answer because you have to reform, you have to compromise with the left and with the right, and with corruption, which means that you are also partly corrupted and so on and so on. It is like a man who says: If I do not have an army my country will be overrun by the enemy; but I also believe in pacifism, I believe in brotherhood. He is really a reformer. He has compromised because he says, if I don't have an army somebody will come and conquer me'. So, he creates an army, he participates in war because the very existence of an army is an indication of preparation for war and all the problems connected with the results of war and so on.
Now, similarly when you deal with the problem of labour and capital what is involved in it? The capitalist is a thoroughgoing exploiter. He will pay the least to get the most, which we all know, but if the labourer can get to the top, he will do exactly the same, for everything is controlled by the State and you are directed to work whether you like it or not. So, the struggle between capital and labour is a problem of power. The capitalist seeks his own security, his own safety, you know the whole business of his exploitation, and the labourer has to organize to protect himself from the ruthlessness of the man above. Therefore there are strikes, unions and so on.
So, are you approaching life from the point of view of the reformer, that is doing patch work, or are you approaching it from a revolutionary point of view, which means that you have an idea you want to carry through? Then you are not concerned with human struggle, human existence, but only with the system and therefore you believe the system will benefit man. So, you are more interested in the system than in man. Or, are you approaching the whole problem of human existence, and not merely the struggle between capital and labour, which is the struggle between man and man, between wife and husband, between neighbour and neighbour, between group and group, between one organization and another organization? Are you approaching the problem in order to understand the true meaning of conflict, pain and suffering in man? If your approach is comprehensive, integrated, whole, then you will have an answer which is real. But if you are merely approaching the problem from the point of view of a theoretical revolutionary with a system and according to a pattern, then surely you will not solve the human ailment, nor will the reformer, the socially active person who wants to alter things to fit them into his pattern, into his framework. His reforms will have to be reformed because the reformer is not tackling the fundamental issues of the mind.
The immediate can only be understood, if we understand the timeless. The man who is concerned with the immediate can never understand the profound, for man is not merely the immediate. If he is seeking an answer to his problems in terms of time - the question implies that the problem must be settled the day after tomorrow - then such a man is not concerned with the real issues and problems, the psychological issues and problems of man; he will say: I am not concerned with your psychological problems. All I want is to feed the millions and therefore I am going to pursue ruthlessly the feeding of the millions even if I should fail to feed any. Surely there is a different approach to this problem, - the problem of necessities which are food, clothing and shelter and other psychological factors, - one which does not relate it to any particular group or system. Taking man as a whole is what very few people want to do, because they are all concerned with the immediate: immediate desires, immediate fulfillments, immediate passions. So, most of us are really concerned with the immediate. Most of us are politicians and not real seekers wishing to find out the truth of existence. Most of us want to compromise, most of us want easy settlements. But those people are not going to be the saviours of man. The man who will save humanity is he who profoundly understands himself in relation to society, in relation to his wife, to the nation, to the group and who by transforming himself in relationship brings a new understanding which helps to clarify the significance of society and its struggles.
Question: Are we not shaped by circumstances? Are we not really the creatures of our senses?
Krishnamurti: Again this is an enormous problem because the implications are enormous in a question of this kind. One implication is that matter is in movement within itself and therefore control of circumstances is essential, is all important. The other conception is that idea moves upon matter and therefore shapes matter. It is the religious conception. The materialistic conception is that matter is in movement within itself and produces the idea and therefore one must control circumstances, therefore the individual is not important. Whereas according to the other, the religious conception, idea shapes matter, that is God, or what you will, controls and shapes matter and therefore there is absolute value, absolute virtue, and it is the reality. The materialist, the socialist, the extreme leftist say that there is no such thing as absolute value; man is merely the product of environment and he changes his values according to environment and therefore environment controls and shapes him according to a system. These theorists force him, put him into a straight jacket of thought so that he would function effectively as a citizen in a mechanized society and so the individual is not at all important because he is merely matter to be shaped.
Don't take sides. I am not taking sides. To the rightist the individual is important only so long as there is no crisis. When there is a war, the individual is no longer important. He is brought into the war and shot. So, both the left and the right meet in moments of crisis, and the individual is sacrificed. This is what is happening in the world today. Though we believe in absolute value and that man, the individual is the sacred expression of that value, he is nevertheless sacrificed, he is regimented, he is directed in moments of crisis as a war or other national disaster. To the leftist, man is not important, the individual is not important, he may eventually become an important entity, but in the meantime he must be controlled, shaped. Now, the leftist starts with his theory, his system; and the rightist denies all that the leftist says, and believes that God has created him. He has his bible and the leftist has his bible. So, both are approaching the problem with a conditioned mind, conditioned by Marx or by the Bible, Bhagavad Gita, or what you will.
If I want to find out where the truth is, how do I start? It is a fact that I am the result of my environment as you also are, obviously. You are the creature of your senses because after all you are a Hindu or a Christian or a Mussalman, you are the result of your environment. You have been told to believe in God and you be- lieve in God. You go to the temple or not according to your conditioning. Whether left or right you are conditioned, which implies environment has shaped your mind. So you are partly, not wholly, a result of your environment; and in order to find out what is true you must go deeper and deeper into the whole problem of the senses and not categorically stop at a certain point.
So, you have to experiment with yourself to find out how far your thinking, your feeling is merely sensory, your values sensate, and not accept, as the rightists do, that God is absolute, and then try to find the absolute. If you do merely accept, you are exactly like the leftist who denies, because you are then merely experiencing, living, according to your conditioning. You will not find the truth, because you have arbitrarily decided in advance that there is or there is not. Whereas if you want to find the truth you must obviously begin with the senses because that is all you know. You can speculate on all the rest but in understanding the sensate values you can go deeper and deeper into the whole problem of consciousness. You don't take anything for granted, nor accept anything in order to believe. You begin experimenting and then you will find for yourself whether you are merely the result of the environmental influences or if you are the idea moving upon matter. You will find that it is neither, but that it is something else. When you put it as matter moving upon idea or idea moving upon matter, then they are put as opposites, as antithetical. As I said before, if you approach a problem from the point of view of the opposite, then the opposite contains its own opposite. After all when the left and the right are treated as opposites the left is the continuation of the right; it is the denial of the right only at certain points but it is nevertheless the continuation of the right.
So, in order to understand this problem you cannot approach it either from the left or from the right; acceptance of the left or of the right is a denial of truth. Food, clothing and shelter are sensate values; and your thinking is obviously sensate and so are your feelings. From there you can proceed and then going deeper into the psychological process you will find there comes a silence, there comes an absolute, not a relative tranquillity. It is not sensory, not sensate, it is not self-induced. In that silence you will find truth when the mind is really still, - not only when the superficial layer of consciousness, but the whole consciousness is still, when it is not inquiring, when it is not seeking, - when it is not urged by desires. Then in that real tranquillity, which is not induced, which is not invited, you will find the Truth, but when you accept either the left or the right surely you cannot find the Truth of anything. Acceptance is the very denial of Truth.
December 21, 1947


MADRAS 47TH GROUP DISCUSSION 21ST DECEMBER, 1947

[ When the question was raised of understanding pleasure involved in connection with love as discussed at the last meeting, a friend suggested that we should discuss the subject of fear. ]
Fear exists not by itself but only in relationship to something either external or inside oneself. You are always afraid of something. Fear is the result of (i) doing something which you would not like others to know or (ii) your being uncertain. Thus, fear will cease only when you face 'what is'.
Some say that fear can be got rid of by making an effort or by having the strength or the courage to overcome fear. All effort, will-power, struggle means conflict and conflict cannot lead to cessation of fear.
Why do you not face 'what is'? It is because of the tendency in you to 'become' the ideal, You don't know 'what is' and yet you don't like it, and you would like to become something else which is your ideal, which is naturally intensifying the conflict and the fear. The ideal does not exist nor is it understood. When you understand this and when you don't pursue this 'becoming', then fear ceases and you face 'what is'.
From this it is clear that your ideas about ideals and methods to achieve your ideals are all wrong and should be thrown overboard. This gives you release from a really great burden.
[ A friend suggested that he had the fear of death especially because he is getting old and that his son had not yet been employed. This problem was analysed in the light of the point discussed above. ]


MADRAS 28TH GROUP DISCUSSION 23RD DECEMBER, 1947

Relationship, as it exists now, is one series of conflicts, giving in at one time and getting upset at another time and so on. It is a constant battle between yourself and your wife, between yourself and society, a constant friction, maladjustment, struggle and contradiction between two people.
We are not discussing what should be the ideal form of relationship. The ideal is a real curse because it really prevents you from understanding what is; if you accept and work towards an idea, you merely conform, without understanding the significance of relationship; you do not understand what your relationship actually is and what it means. Are you at all "related", you and your wife, or your neighbour and yourself? Though you live together and have children though you wrangle and fight, is there any "relationship" between you and your wife? If you examine yourself, you will see that your whole intention,your whole pursuit, is an isolating process. Each one is isolating himself or herself, in possession, in name, in power, in money; each one builds a wall around oneself and says "I am related". We look over the enclosing walls occasionally when it is suitable and convenient; but, most of the time, we lurk behind the walls. This process of isolation is considered "relationship"!
In daily life, we are isolating ourselves by our activities; we are separating ourselves through function - the bank clerk and the manager, the labourer and the executive, the priest and the bishop, the man in the street and the rich man, the ignorant and the learned, and so on. We are constantly erecting enclosing walls around ourselves, and yet we try to be "related". When there is this constant erection of walls and isolation, conflict is inevitable. The more one is enclosing, the more the struggle and the violence.
Is this isolation by the erection of the enclosing wall a natural process like the fall of an apple from the tree, or is it the result of influence by society? You are now aware that you are building the wall. Having built and being caught in the process of building the wall, your intelligence says that you should be rid of this wall. To get rid of this wall, you must first find out why you are building the wall. If you understand the truth of this, you do not have to 'struggle not to build' and you will never build the wall again. Is this isolation a form of self-protection? Is self-protection natural? Obviously it is. If you do not protect yourself in regard to food, clothing and shelter, there may be no existence at all. Physically and biologically, there must be self-protection against rain, against sunshine, etc. But, when that self-protection becomes a psychological necessity, then it becomes exploitation and all the rest of it.
When your neighbour and yourself are each behind his own wall, how can you understand each other? Why do you erect these separating walls psychologically? How will you get rid of these walls?
First of all, you are aware that you are building walls, psychologically, around yourself. Then, you enquire if such building is natural, instinctive and therefore inevitable. You do not protect yourself psychologically to be safe outwardly - name, property, bank account, etc.- but in order to be safe inwardly, in order to give you an assurance of self-protection inside.
Some protection of you outwardly, in the form of food, clothing and shelter, is necessary; but you increase the protection of yourself outwardly in things in order to be secure inwardly. Because you are inwardly incapable of protecting yourself and therefore inwardly uncertain, you depend on outward things. You can only protect yourself inwardly with ideas, values which the mind gives with regard to things made by the hand or made by the mind. Also, you can only protect yourself in relation to an outside object. You have no inward actions or perceptions which are apart from outward things and which would render outward things as of no significance. There is no inward protection by itself.
What is the nature of the enclosing wall around you, which gives you psychological protection in relation to your neighbour, your wife and your society? The wall you build around yourself psychologically consists of the values you give to things made either by the hand or by the mind, i.e. of your ideation. These values are merely the outcome of the pleasure or the pain felt by you through your senses, i.e. the outcome of sensory values. They have no substance behind them except the significance or value you give them. In protecting yourself outwardly, you say you can use the outward things to protect you inwardly. You can use property as a means of psychological protection. Property in itself is just a piece of land which can give you food; you give that property a significance which it has not, and with that significance you protect yourself.
So, the trouble does not lie in outward things which are all made by the hand or by the mind. The trouble is because you use those things as a means of self-protection; and therefore, you give to them values which they do not possess and, with those values, you are inwardly protecting yourself. The fact is that those values in themselves are non-existent but are merely created by your mind. Therefore, the outward things made by the hand and the beliefs made by the mind become extraordinarily important and you cling to them both because, with the values you give them, you protect yourself psychologically. What an extraordinary transformation you have made in yourself! Things made by the mind are illusory because they, beliefs, can project themselves into visions and experiences - you believe or you like to believe in the Master, and you can experience the Master. It is very simple; you want to see a vision and you see a vision, pleasant or unpleasant. It is all the projection of the mind.
So, you have discovered from this process that, through sensory perceptions, you are protecting something which is not sensory, something which you do not know.
What are you protecting behind your enclosing wall? Protecting implies that there is something which can be protected. In other words, what is that something which you are trying to protect by your values with regard to things made by the hand or by the mind? Is there anything behind the wall? You are building and erection of valuations; what is behind that wall of valuations?
To enquire if there is anything behind the wall, what is the instrument with which you are enquiring? The instrument is the outcome of the things made by the hand or by the mind, which is the wall. To find out what is behind the wall, you have to climb over the wall or go through the wall.
What are you protecting with extraordinary care everyday, struggling, cheating ruthlessly, brutally, violently, deceitfully and cunningly? When you say you are protecting your- self, you are merely protecting the wall which you have built up. So your consideration is how to strengthen the wall and not to protect something. To find out what is behind the wall, the wall must cease. You do not know what is behind the wall and therefore you are not protecting the thing behind the wall, but only the wall which you know, which is your valuation. The positive value is the wall; you do not like that and you would like to be something else.
When you are talking about protecting you do not know what you are protecting. But, you do know that the wall exists. So, perhaps you are protecting the wall, because the value is the wall, either positive value or negative value. So, you are keeping a wall, positively or negatively, as a means of protecting; and on enquiring what you are protecting, you do not know. You see the wall only and not the something behind it. Perhaps if you know what is inside the enclosure, it may not be necessary to protect at all; or perhaps there is nothing to protect.
Without knowing what is behind the wall, it is absurd your protecting or building a wall. you only know the wall. You do not know anything about protection. Therefore, the word 'protection' has gone out of your thought, and all that remains is the wall, not the idea to protect something. You are not using the word 'protection' any more because 'to protect' means 'to protect something'; and as you do not know that something you are not going to protect. All that you are now left with is the wall and not 'protection'. But the wall is made of the valuation by the valuer. So, the wall is the valuer and the valuation.
You are protecting something which you do not know. If you know what you are protecting, that may not need any protection,. So it is a foolish action that you are doing. Therefore, you will neither protect nor destroy; and you are only left with the wall and not with the idea of protection. The wall was created out of things made by the mind; therefore, the mind is the wall. The wall is made out of the mind's tricks and valuations. As the mind is the creator of the values, the values are the mind.
What is 'me'? 'Me" is the product of desire in relation to the object of desire. A challenge and the response to the challenge constitute an experience. When the response is con- ditioned, the experience leaves a residue which is memory. 'Me' is 'memories', the accumulated residue of experiences, with which evaluation is made, the sum total of the qualities. So, the 'me' which is protecting the wall, is the wall, i.e. the qualifier evaluating things is the wall. Therefore, the wall is the 'me', the thinker, the thought, the valuation.
The 'me', the accumulated residue of experience, is pleasurable in part and painful. The thinker wants to avoid the painful; he finds the thoughts can be changed. So, hoping to be permanent and unchanging, he separates himself from the thoughts and talks of "I change my thoughts", thus playing a trick on himself, because the separation is not real but only fictitious. When attacked, the thinker tries to seek identification with "higher self", and when that is attacked, he identifies himself with Atman, with Paramatman, then with


MADRAS 48TH GROUP DISCUSSION 24TH DECEMBER, 1947

Whenever you meet with a challenge there is a response. The challenge and the response constitute an experience. Generally such experience leaves a residue - which is what you have learned from that experience; this is memory. When there is a similar challenge again, the response is by the already existing residue. The residue itself is old and it translates the new challenge according to itself and the result is added to the residue. Thus, the residue gets thicker and thicker. Though the accumulation is undergoing modification, it is still old in relation to any new challenge.
You are changing. So also is your neighbour. Yet when you meet your neighbour, you have your old picture of that person.
This residue is a problem only when it is pleasurable or painful. If pleasurable, you leave it as it is; if painful, you do something about it. This is how you have marvellous recollections of pleasure and horrible recollections of pain. Why do you fight pain or suffering? Is not suffering only a symptom of your avoiding to face 'what is'?


MADRAS 29TH GROUP DISCUSSION 25TH DECEMBER, 1947

We have been discussing the practical ways of dealing with some of the topics which we had considered already. We tried to analyse what we mean by practical steps. Is it a matter of practice, or a matter of understanding? If you understand something, there is no need for practice. If you understand and study the nature and the implications of nationalism, not bringing your prejudice and your defence mechanism against it, that very understanding would dissolve the poison of nationalism.
We also discussed the practical steps with regard to our relationship with property - not only land but name, title, degrees, alphabetical letters before and after one's name - and how property becomes of enormous significance, when inwardly, psychologically, there is poverty of being.
Then we discussed relationship with persons - between you and me, you and your wife or husband - whether you are 'related' or whether merely 'relationship' is a term without much significance. We started with the examination of "relationship" as it is now and not of what is should be. We found that relationship is conflict though that conflict is neither necessary nor inevitable. We also found that this conflict in relationship was due to each one striving for isolation; though you may live with your wife, with your neighbour and with the society, you are really building psychological walls of isolation between yourself and society, between yourself and your family. Though you say you are "related" to your wife and your children what is actually taking place in "relationship" is that you are seeking self-protection by building up walls of resistance, and so is your wife and others. You occasionally look over the walls and call it relationship; but, the isolating walls keep you separate. Is the building of the wall an inevitable law like gravitation? You build the wall to protect yourself, On enquiry, you found that though, physically and biologically, some property - food, clothes and shelter - is essential for your existence, it is not necessary to protect yourself psychologically. Yet you are protecting yourself inwardly by the values which you have given to the things made by the hand (property) or by the mind (beliefs), thus using for your psychological protection only values based on sensory perception. Because of this, things assume an importance or significance which they do not inherently possess, and you, therefore, cling tenaciously to property and belief, even to the extent of dying for them, if necessary. The walls which you protect yourself with are built up of the value which you yourself have given to things.
Are you aware that you are creating this wall of detachment around you? You have a certain attitude and I may or may not have that attitude; the very attitude of the teacher and the disciple builds a wall. Similarly, a man of property, a man of possession, or a man of greed, creates a barrier between himself and his servant, between himself and the man who has no title; the man who has title, talks about brotherhood and about avoiding distinctions and so on; yet, he creates a barrier between himself and others. The building of these psychological walls is the very impediment to relationship and is one of the fundamental disintegrating factors in society. One of these isolating walls around you is caste. Your father or his forbears created caste to separate themselves from the rest; probably, biologically, they thought they were superior and did not want to mix up with the rest. We can understand this tendency, because each one of us wants to feel superior. You put degrees after your name to show that you are different from another. You have the desire to be separate, to be superior to others, to be something in words and in name; that is why you are attached to your titles, your property, your name, etc. If all these are taken away from you, you are absolutely nothing. Similarly, your national prejudice is another such wall. As you are inwardly poor, shallow and empty, you seek gratification through things by giving them your own extraordinary values and you therefore cling to them with great tenacity; you therefore build the wall around you and within the enclosure you admit none, not even your son, your neighbour, or the society. In understanding this, you understand that the search for sensory gratification is the cause of creating the enclosing wall.
Desire is the builder of the wall - desire for title, for bank account, for property, for family, for beliefs. The 'I' is the product of the desire in relation to an object. How does desire come into being? Perception, contact, sensation and desire. There is a car, then perception of it, then contact with it, then a sensation caused by it, and then the desire which says "How lovely it is! I would like to have it", comes. Desire or craving comes through seeing, touching and feeling. It is the outcome of sensate values, the identification through the senses with the object of the senses. Desire with regard to ideas also follows the same process. You like or you do not like a particular idea. When you like an idea, that idea is pleasing and gratifying to you. The acceptance of an idea or the rejection of an idea is based merely on gratification which is sensate. So, the sensory values dominate and the sensory value is the 'me' dominating the whole - 'I and my property', 'I and my relationship', or 'I and my belief'. Belief is the outcome of the projection of the mind, whether it is the belief in the ultimate Paramatman or Brahman, or in the Higher Self and the Lower Self. When you think about the Atman, it is still thought. The Brahman is still thought. As your belief in Reality, God, Atman, etc. is self-projected, it is sensory. Therefore, 'your God' is also sensate; 'your God' is created by you. The implications are tremendous if you admit this; it will mean, as far as you are concerned, the whole collapse of the so-called religious society.
So, you see that desire is the outcome of the sensate value; 'me' is the result of desire; 'me' creates, formulates, and fabricates values etc.; the wall that 'me' builds is also of sensate values created by the builder and that whatever the thinker, the actor, the builder, does is always sensory and, therefore, transitory.
You now understand how, because your values with regard to property, to relationship and to ideation are all sensory, there is conflict within yourself and chaos in the society around you which is an expression of your inner conflict. You see that your neighbour is like you in many ways and both of you have only sensate values, though you may talk of the Absolute, the Supreme, the Ideal, etc. The result is conflict between you and your neighbour which is society. That is the building of the walls that separate you and your neighbour, your sensory values and your neighbour's sensory values. So, there is no relationship between you and your neighbour; and therefore there is no relationship between you and society. The society is not responsible for you, It passes laws but you are out of it. You fit in when it suits you; and when it does not suit you, you are out of it. Similarly, society uses you as a part of itself when it suits it; it absorbs you as a soldier when there is a war, and thrusts you into it, and you accept it. Thus, there is mutual exploitation.
You know now how conflict arises by your building your wall of sensate values. You also know that the builder of the wall is the 'I' which is itself the outcome of desire. As long as the 'I' is satisfied with the wall, there is nothing and the 'I' feels absolutely safe inside the wall. Most of you are in this state and you crave to remain undisturbed, each behind his own wall. Therefore, in your present state of psychological enclosure behind the wall of your sensate values, your talk of brotherhood has no meaning whatsoever.
Your cravings, your desires, inevitably cause you suffering. When you suffer, you feel disturbed. There is a breach in the wall, there is an enquiry, there is a storm. When you suffer, you try to forget and to avoid that very suffering by building another wall, a wall of belief, or the religious book or the temple, or the Master or some other means of escape. What happens when the 'thinker' is avoiding pain? The 'thinker' does not want to feel pain or to be disturbed. He hopes to be the permanent and enduring entity behind the wall; and, therefore, he separates himself from the wall, i.e. from the thought, i.e. from the desire. He then attempts to change his desires and his thoughts; he desires a house, he desires a quality, and ultimately he desires God. Objects of desire can be changed and the thinker is behind the wall feeling he is always permanent. The 'thinker' and the 'thought' are now two different things because the 'me', i.e. the thinker, is the permanent entity, the other is impermanent; the 'me' is secure, the other is insecure; and the 'me' can play with the secure as much as it likes. If the thinker identifies himself with the 'thought', then, in changing the thought, he becomes impermanent - which he does not like. Therefore, the 'thought' is considered as separate from the 'I'; when the 'I' is attacked a little more, the 'I' divides itself into the higher and lower; and when the higher is attacked, the 'I' retreats further high, and becomes the Paramatman. There is always in the 'thinker' a sense of permanency, a sense of continuity.
This is what is happening in daily life. When your property is taken away, you retreat to some other permanency, to relationship; and when that goes, you turn to something else, a little higher; and so on, you always remaining, and the objects being higher and higher - which is your relationship to God or 'I am God'. The discussion which we have had so far, has revealed to you the process of your thinking so that, without deception, you can see what you think and how you act in relation to property, in relation to your wife and in relation to society. All these three are sought by you in order to safeguard yourself. Because you think you are separate from your thoughts and desires, you are all the time seeking permanency by changing your thoughts and your desires through legislation, through practices, through discipline, through systems and so on. But as has been stated already, whatever you 'the thinker' may do, it is always sensory and therefore impermanent.
You now realise that neither legislation nor belief nor discipline will alter the 'me'. According to environmental influences the 'me' can change the thought, can become a communist when it suits 'me', or a capitalist, or a socialist, or a religious person. Thus, unless the 'me' who is the mischief-maker is tackled and transformed, the 'me' will always create havoc in relationship with property, with family, and with ideas. The transformation of the 'thinker' will be radical, and not merely superficial, only when the separation of the thinker from the thought ceases.
You suggest that the thinker and the thought are now separate and they should be brought together. This suggestion is wrong because it is based on a non-reality. The 'I' is not actually separate from the thought. It was a clever trick on the part of the 'I' to separate from the thought which is impermanent, assuming its own permanency. This is fictitious. The moment the 'I' realises that it has played the trick on itself, the trick is gone and the thinker is the thought.
To sum up, the 'I' is made up of many memories. The memories are the result of desire; the desire is the result of perception, contact, sensation, identification, which is the 'me'. So, the 'I' which is the product of desire, cleverly separates himself from the desire and does something about it, because, he can always change desires, and yet he can remain permanent. That is a clever trick that he is playing upon himself with a view to entrenching himself in continuity. This is the cause of the inner conflict in each individual and of the chaos which exists in the world at present; this state of affairs will continue till the trick is gone. The 'I' does not see the falseness of the trick which he has played upon himself, because when he realises the falseness of the trick, he will come into conflict with everybody.
Most of you agree with what we have discussed so far in regard to the falseness of the trick played by the mind on itself; yet you have not seen the real depth of this problem and, therefore, it has not brought about clarification and transformation in you. You accept this in your superficial consciousness but the deeper layers of consciousness are putting up a tremendous inward resistance to this acceptance. Is this because you are isolated or sleepy? You are not isolated and sleepy but very awake with regard to things that matter - money, passion, enjoyment and so on. You have deliberately become sleepy to things which are disturbing to you, or which you do not want. This means that you are awake in one part to things you like and asleep in another part to things you do not like. All the present conflict is the result of this partial awakening. Because one part of you is isolated and the other part is active, there is chaos created in yourself and this chaos is projected outside. This is the major portion of your existence. Nothing distracts you from the pursuit of pleasure; but whenever you apprehend any shock or suffering you promptly try your best deliberately to shut it off from you and to avoid it. That is why you do not look at this problem seriously though you verbally agree. Who is going to make you look? Can legislation, government, education, the ideal or any other outside agency make you look? Therefore, suffering comes to you as a warning. But every time you have suffering and sorrow, you look on it as a disturbance and try to avoid it so as to continue in the same old state; this sort of action on the part of the mind has made your life one series of conflicts to avoid "what is". To be aware of how the mind is playing the trick upon itself, is the beginning of understanding. The moment you are aware of it, you invite trouble - and there is joy.


MADRAS 49TH GROUP DISCUSSION 26TH DECEMBER, 1947

Suffering is the state of disturbance. Either you try to avoid it through some system or escape, or you understand its true significance.
Whenever there is a problem, it ceased to be so if there is an answer for it. It is really a problem to you only when it demands a solution and you are unable to find it. It will then be necessary for you to study it for itself.
Craving is the cause of suffering. Without understanding this, your attempt merely to get rid of suffering is bound to be futile.
Supposing you meet with a domestic calamity, like the death of your relative, you feel lonely an you suffer as you would like to retain continuously the state of peace in which you were, prior to his death, and which was agreeable to you.
Is suffering merely a state of disturbance? Is it not a warning that you should wake up and not sleep?
You feel disturbed only when you are asleep or when you hold on to something. Therefore any attempt on your part to get rid of that disturbance or suffering means that you wish to continue in a state of sleep and you feel lost because you sought fulfilment of yourself in your relative. You are seeking continuity in a state of sleep to get a permanent security to which you could attach yourself. Therefore this suffering has nothing to do with your relative's death, and you have never treated suffering as an indication to you of your being asleep.
If this is realised by you, then you will be interested only in what you actually are - i.e. in 'what is' - and your desire to get rid of suffering would then be only a distraction.
Because suffering is a disturbance of continuity, you wish to seek ways and means of entrenching yourself in permanency or in continuity, economic, social etc. You will not be disturbed psychologically either (i) by going insane or (ii) by seeking self-protection through belief and by giving yourself over completely to that belief. As you don't want to be disturbed, you can always find some explanation or other for suffering and you seek a way of not being disturbed psychologically. You then try to shut off everything that disturbs you and to improve in all things that are pleasurable to you. You choose the field agreeable to you and any factor that prevents your choice is a disturbance to you. You therefore adopt a permanent set of choice undisturbed by other things. Naturally you choose the field which gives you satisfaction and you don't want a disturbance in that field except towards improvement. The problem is whether you can improve in the field of your choice without any disturbance, especially when you are trying to shut off the factor that makes for improvement. Improvement can only be known in relationship. Improvement is only by comparison - i.e. by reference to the framework of values, viz., memory which is the residue of experience in relationship with others. This framework is the product of disturbances and you are attempting to use it to ward off disturbance. This attempt, therefore, leads to a perpetual state of contradiction in which there is suffering. In other words, when you attempt to avoid disturbance you don't want memory; but when you want to improve in the field of your choice you really want memory; thus there is contradiction. If you don't want any improvement at all but only continue to shut off every disturbance, then it really means, 'sleep' equal to 'death'. You feel disturbed because you are sensitive. Therefore when you attempt to cut off anything that causes disturbance to you, it means you want to be 'insensitive' or 'dull'. If there is complete cutting off of disturbances, you will be in a sleepy state. Then, the result of all your further activities in the same direction will be either (i) to put you to sleep or (ii) to enable you to realise that cutting-off is a wrong process as it has led you to this sate of insensitivity. If there is understanding, there is realisation; and your intention to continue undisturbed changes; you don't then make any attempt to cut yourself off inwardly from anything that was considered to be a disturbance previously; and every such 'disturbance' is no longer suffering because you are now awake and therefore you are able to understand 'what is'.


MADRAS 30TH GROUP DISCUSSION 27TH DECEMBER, 1947

These discussions are really meant to be a means of self-knowledge, to discover ourselves are we are talking - not afterwards but as we go along step by step -and to experience directly what is being said, so that we could relate what we are talking to our daily life.
We were discussing the idea of separating ourselves in our relationship, how we are building walls of isolation and thinking we are "related" to each other; how the sensate values become predominant when money, property, things are used as a means of isolation; how in relationship between you and another - which relationship creates the society - there is conflict ; that this constant battle between you and me and between you and society is due to our merely looking at each other over the walls of isolation, which we have deliberately built in order to isolate ourselves as much as we can; that this isolation is a form of self-protection, and that these walls are built by the 'me', the thinker who is not really different from the thought, though we have taken it for granted that thought is separate and that the thinker remains aloof and transforms thought.
We also discussed why we do not see the depth of such a serious problem as the thinker and the thought are one, whether it is because we are asleep, or because we don't want to go deeply into the matter, as, if we do it will mean a revolution in thinking and therefore in action. If the thinker and the thought are one, the thinker has to alter himself fundamentally, and not merely the frame of his picture which is thinking. So, the thinker plays an insidious and clever trick on himself and separates himself from the thought and then does something about thought.
To discuss this, you must find out what desire is and how desire or craving arises. Desire comes through perception, contact, sensation and identification. So there is the 'me', the person who chooses. The 'me', the thinker, is born our of desire, and he does not exist previous to desire. In your everyday experience, the thinker is separate from the thought, i.e. the thought is outside you as it were, and you can do something about it, you can modify it and recondition it. Is the thinker really separate from the thought?
How does the 'thinker' come into being? You are the result of your father and mother. How did you begin to think and feel as a child? You wanted milk, there was a sensation of hunger; then the contact with the bottle or the breast, and the struggle to feed, to grow, and then the toy, the impingement of society on the mind, and gradually, the 'I' comes out. Therefore, it is perception, sensation, contact and the desire from which is 'my mother,' 'my toy,' which grows to 'my bank account', 'my house', and so on. So the thinker, the 'me' comes through perception, contact, sensation and desire from which arises consciousness; the thinker then separates himself, for his own further security, as the high and the low, the high becoming the Paramatman and the low becoming this existence. When this existence is threatened, the thinker can always retire into the more permanent.
You are the sum total of all the human existence. As you are a Hindu, you are the result of all Hindus; you are the result of your father, not only biologically, but in thought, in your beliefs, and so on. The 'I' comes into being through desire; then the 'I' feels established and creates the desire which is outward, the desire and 'I' thus becoming two separate entities, which means that the thinker and the thought are separate. Craving continuity, the thinker separates himself from the thought, and thinks that thought is changeable, modifiable, can be destroyed and replaced. If the thinker is the thought, then the thinker also can be changed, which means he has to admit his impermanency - which he does not like. All our actions in society are based on the idea that the 'I' is the permanent and the thought is the impermanent. We know very well the impermanency of matter. Property can be taken away from you when Communism comes, or when you lose it by speculation. Because thought is seeking permanency, it says "I will go to a higher level of consciousness or a deep level which is my belief, which is my God", and goes higher and higher to be more and more permanent. When this trick is understood, it is gone, and the thinker and the thought are one. Then, there will be a revolution in our daily life.
You admit that the thinker and the thought are one and yet there is no change in your way of living. Why? Either you are asleep which means you don't want to be disturbed, or there is an inward resistance. Now, how can we dissolve the resistance? Not by overcoming it, not by disciplining it away, but by understanding it. The moment you understand it, it drops away. What do you mean by resistance? You accept the idea on the superficial layer of your consciousness and the rest of your consciousness is resisting it. You are resisting any change. That is, you are resisting the acceptance of 'what is'; 'what is' is that the thinker and the thought are one. You superficially say "Yes", but the rest of your consciousness is resisting it, because the unconscious sees the tremendous implications in the acceptance of 'what is'. You are afraid to lose yourself - yourself meaning your property, your status now, your belief and your son. So you are resisting in order not to lose what you are protecting, in order to guard it. This means you are resisting the destruction of ideas, relationship and things made by the hand or by the mind; you are resisting the dissolution of the identification with things, with name, with property, and so on. The house, the property, is the value which the mind gives; otherwise the house has no meaning; and things made by the mind are also the values given by the mind. You are afraid that, by not identifying with the valuations of the mind, there will be an end; and so, you are resisting their end or destruction.
You are defending the valuations which you have created, lest they should be destroyed; the valuations are created through desires, which is the mind. So, you are resisting the destruction of valuations which have come into being through thought, the thought being the result of the desire - i.e. the desire creates the thinker, the thinker evaluates and then offers resistance to the destruction of those things which he has built up. So the thinker is resisting 'what is' and the impingement of new desires. The values are created by the mind whether of things or of ideas. So, it is afraid to lose the valuation which it has created and to which it is attached. You bring a new idea and the mind does not want to have it because it is disturbing the things which it has already built.
The thinker is resisting, not with things but with ideas which are transitory in themselves. So, your resistance is transitory. You are resisting the dissolution of valuations which are thoughts and thought is transitory. Things have no significance except what the mind gives; in their very nature they are transitory; and yet the mind clings to them and to the significance it gives them. In other words, the thinker creates evaluations and then, in examining them, finds that these evaluations are transitory, and that he is resisting the destruction of the transitory because he is seeking permanency in them. In other words, you recognise that they are all impermanent and yet you are seeking permanency in them because, by your valuation, you have given them permanency. When you recognise the absurdity of giving permanency to things which have no permanency, it drops away - just as when you know that all the banks are bad, you don't go to any bank. All things made by the hand or by the mind are in their very nature transitory because the mind alone gives values to them, transitory for the simple reason that thought is transitory and thought is the thinker. Now, you, the thinker, are asking,"Is there permanency?" because it is what you want. You are the result of desire which is impermanent. The impermanent is asking to find out the truth of permanency. The mind which has been seeking permanency has vested permanency in things made by the hand or by the mind, and it finds that they are impermanent; and yet it says it must have permanency.
Can the impermanent find the permanent? If I am blind can I see the light? If I am ignorant can I know enlightenment? There can only be enlightenment when ignorance ceases. The transitory cannot find the permanent; it must cease for the permanent to be. The person who is seeking permanency is obviously impermanent; you cannot say he is permanent. He is the outcome of transitory desire and therefore, in himself, he is transitory - which he does not acknowledge.
Property is impermanent. Relationship is impermanent. Belief is impermanent. Therefore, seeing everything around as impermanent and as transitory, the mind says that there must be something permanent, though there is no inherent permanency. Your permanency is born out of impermanency and is therefore the opposite of impermanency; therefore it has the seed of its opposite which is transitory. When you treat impermanency as impermanent then there is nothing; but when you are seeking permanency as an opposite to transitory, the permanency itself is transitory. So you are resisting the acknowledgment of the fact that whatever you do, think and feel is impermanent, though you know very well that they are impermanent. This is another trick of the mind. So, you recognise the trick that the mind is seeking permanency in opposition to the transitory - namely that whatever you do is impermanent; and yet you are seeking permanency. Being transitory yourself, you can never find permanency, because you will evaluate "permanency" and all your valuations are transitory. the impermanent can never find the permanent.
When you realise this, you do not seek permanency through things, through relationship and through ideas. Therefore, there is no valuation and you accept them at their level. Therefore you have no conflict with them. There is a great relief if the mind is not giving values of permanency to things which have no permanency. If you say property, family and things are necessary but not as a means for permanency, then there is no conflict. It does not matter who owns the house; you use it merely as a means of protection, not as a means of self-expansion through the search for permanency. Therefore the mind, the 'thinker' as the 'evaluator', is non-existent. When the thinker ceases to create value, perhaps something else will come into being. But, as long as the thinker exists there must be the evaluation. His values are impermanent. Therefore, if the thinker is seeking permanency, he must cease, because he is the mischief-maker and is reducing to chaos the relationship with society and with property. So your problem then is how the thinker can come to an end, how the thinking process can end.
Someone says that there will be no progress at all if the thinker ceases to exist. The word "progress" was first introduced by the industrialists in the eighteenth century in England because they wanted to make the people buy more. Progress means time. Through time, do you understand anything? You can only understand now, not tomorrow. Therefore, understanding is independent of time. So, how is the thinker to come to an end? If he does, life becomes extraordinarily marvellous and there is no conflict with things. As the thinker is the result of desire, this means that desires must come to an end. Can desire come to an end? What do you mean by desire? Perception, contact, sensation and desire. "I must have " food, "I must have" clothes, "I must have" shelter. Those are imperative 'musts'; though there are certain desires involved in them, they are necessary. But the desire or the craving for things, for family, for name, for beliefs must cease. If it ceases, what will happen to my relationship? Desire is the very expression of attachment. When I use my wife as a means of psychological necessity, then there is attachment; when she helps me to cover up my loneliness, then I am attached. Then, she is mine. Similarly, belief becomes necessary when I am attached to it, whether it is belief in religion, or belief in an economic system. So desire can come to an end only when there is no attachment. And can I live in the world without attachment? Obviously I can. The moment I am attached it is an indication of desire - desire which is impermanent and which creates the thinker who evaluates. It is only when it ends, that you can find out if there is permanency or not. Without that, any talk of belief is puerile. I have shown you how to stop thinking. If thinking ceases, then there would be a great quickening, and a revolution would take place inside you.


MADRAS 11TH PUBLIC TALK 28TH DECEMBER, 1947

This will be the last Sunday talk. Though I have gone over many subjects and approached our human problem from different points of view I think it may be just as well if I made, not exactly a summary, but a general survey of what we have been discussing during the last ten weeks. Naturally I cannot do it in detail and, as time is limited, I will naturally have to be very concise but I hope that those of you who have followed these discussions and talks will understand their true significance rather than accept merely the words.
We must have realized not only through newspapers but through our everyday contact with life, with our neighbours, our friends, our families, the increasing confusion and misery all around us, politically, socially, religiously; and the same confusion exists in our relationship with each other, that is, with society. So, how are we to understand this increasing confusion and misery and bring order and happiness? I think that is what every thoughtful man is concerned with; I am not talking of those people who are concerned with systems, for they are really not thoughtful people at all; they want to impress upon people a system by means of which happiness or order could be brought about, they are concerned with systems and not with human beings. So, we are not discussing systems or organizations, but how to bring about order in this mad chaotic world.
To go far you must begin very near, mustn't you? You must begin with what is very close, which is yourself. That is, we see this chaos about us, mounting disaster, mounting wars and terrible cruelties and misery; how are we to solve these? It is a vast confused puzzle and where must we begin to bring order and happiness? Surely with yourself, mustn't you? You are the focal point of all this chaos, surely; if we understand that, we will begin with ourselves, each one of us, I with myself and you with yourself. But, somehow we fail to realize this basic fact, that we are the important keystone in the whole structure of society.
What is the relationship between yourself and the misery, the confusion in and around you? Surely this confusion, this misery did not come into being by itself. You and I have created it, not a capitalist or a communist or a fascist society, but you and I have created it in our relation: ship with each other. What you are within has been projected without, onto the world; what you are, what you think and what you feel, what you do in your everyday existence, is projected outwardly and that constitutes the world. If we are miserable, confused, chaotic within, by projection that becomes the world, that becomes society, because the relationship between yourself and myself, between myself and another is society - society is the product of our relationship - and if our relationship is confused, egocentric, narrow, limited, national, we project that and bring chaos into the world.
So, what you are, the world is. So your problem is the world's problem. Surely, this is a simple and basic fact, is it not? In our relationship with the one or the many we seem somehow to overlook this point all the time. We want to bring about alteration through a system or through a revolution in ideas or values, based on a system, forgetting that it is you and I who create society, who bring about confusion or order by the way in which we live. So, we must begin near, that is, we must concern ourselves, with our daily existence, with our daily thoughts and feelings and actions which are revealed in the manner of earning our livelihood and in our relationship with ideas or beliefs. This is our daily existence, is it not? We are concerned with livelihood, getting jobs, earning money, we are concerned with the relationship with our family or with our neighbours, and we are concerned with ideas and with beliefs. Now, if you examine our occupation, it is fundamentally based on envy, it is not just a means of earning a livelihood. Society is so constructed that it is a process of constant conflict, constant becoming; it is based on greed, on envy, envy of your superior; the clerk wanting to become the manager, which shows that he is not just concerned with earning a livelihood, a means of subsistence but with acquiring position and prestige. This attitude naturally creates havoc in society, in relationship, but if you and I were only concerned with livelihood we would find out the right means of earning it, a means not based on envy. Envy is one of the most destructive factors in relationship because envy indicates the desire for power, for position and it ultimately leads to politics; both are closely related; the clerk when he seeks to become a manager, becomes a factor in the creation of power politics which produce war. So, he is directly responsible for war.
What is our relationship based on? The relationship between yourself and myself, between yourself and another - which is society - what is it based on? Surely not on love, though we talk about it. It is not based on love because if there were love there would be order, there would be peace, happiness between you and me. But in that relationship between you and me there is a great deal of ill will which assumes the form of respect. If we were both equal in thought, in feeling, there would be no respect, there would be no ill will, because we would be two individuals meeting, not as disciple and teacher, nor as the husband dominating the wife, nor as the wife dominating the husband. When there is ill will there is a desire to dominate which arouses jealousy, anger, passion, all of which in our relationship create constant conflict from which we try to escape, and this produces further chaos, further misery.
Now as regards ideas which are part of our daily existence, beliefs and formulations, are they not distorting our minds? For, what is stupidity? Stupidity is the giving of wrong values to those things which the mind creates, or to those things which the hands produce. Most of our thoughts spring from the self-protective instinct, do they not? Our ideas, oh, so many of them, do they not receive the wrong significance which they have not in themselves? And therefore, when we believe in any form, whether religious, economic or social, when we believe in God, in ideas, in a social system which separates man from man, in nationalism and so on, surely we are giving a wrong significance to belief, which indicates stupidity, for belief divides people, doesn't unite people. So we see that by the way we live, we can produce order or chaos, peace or conflict, happiness or misery. So, what we have been discussing for the past eleven weeks is directly related to our daily life, to our daily existence and is not theoretical.
To bring order out of this confusion, out of this chaos which we have projected outwardly because inwardly we are chaotic, envious and stupid, is virtue. You can only bring order and peace and happiness through self-knowledge, and not by following a particular system, either economic or religious. But to know one's self is most difficult. It is very easy to follow a system for you don't have to think very much, you give yourself over to a party, either the left or the right, and thereby close your thinking process. To be aware of the activities of your daily existence requires thoughtfulness, intelligence, awareness which very few people are willing to practice. They would rather reform society than understand their own activity, their own thought, their own feelings, yet it is they who really create misery and havoc. Self-knowledge is not the knowledge of some supreme self, which is still within the field of the mind, but the knowledge of yourself in your daily action, what you do every day, what you feel, what you think every moment. This requires extraordinary alertness, does it not? There must be constant alertness to pursue every thought, every feeling and to know all their contents. From self-knowledge comes right thinking, therefore, right action which is really extremely simple when you are aware, but extremely difficult when you talk theoretically about it. Most of us are so callous about everything, about life itself, that we would rather discuss what is self-knowledge than be aware. Yet it is only through right thinking which comes through self-knowledge, the knowledge of everything we do, think and feel, that we can bring order and peace, and not in any other way. No system of philosophy, either of the left or of the right, can bring order, peace and happiness to men because it is you and I who have created this misery, through our everyday stupidity, ill will and envy. These things cannot be eradicated until we understand them. We can only understand them as they function within us, in you and in me, and not by theoretically reading about them in any book; and through understanding them we will bring virtue into being and virtue gives freedom and that freedom is Truth.
I have many questions to answer. I have chosen seven as representing the many and I am going to try to answer these seven questions as quickly and as concisely as possible.
Question: Can an ignorant man with many responsibilities understand and so carry out your teachings without the aid of another, without resorting to books and to teachers?
Krishnamurti: Now, can understanding be given to another? Can you be taught how to love? Can you go to a guru, a teacher, or read a book and learn how to love, how to be kind, how to be generous and how to understand? Can you follow another and be free? Can you accept authority and yet be creative? Surely creativeness comes only when there is freedom, inward freedom, when there is no fear, when there is no imitation, when there is no submission to authority whether of a sacred book or of a teacher. Now, who is the ignorant man? Surely the ignorant man is the man who does not know himself, and not the man who is not learned; The learned man is really stupid in his ignorance because he relies on knowledge, books, outward authority to give him understanding, but understanding comes only through self-knowledge which is the true state of yourself, the state of your total process and not only one part of your being, either the material or the psychological for both these act and react upon each other. The study of yourself, which is self-knowledge, is extraordinarily arduous as it demands constant awareness which is not introspection because introspection is merely the improvement of the self, the self which is functioning every day. Improvement implies condemnation and depression; that is introspection, but awareness is totally different. Awareness can only come into being when you are not condemning when you are alertly passive. So, self-knowledge is the beginning of wisdom.
Now, the questioner asks: Can an ignorant man, with many responsibilities, understand and carry out your teachings without the aid of a teacher? Obviously, if you accept authority there cannot be understanding, for authority is ever blinding whether it be outward authority or inward authority; and to have many responsibilities implies relationship, does it not? And relationship is a process of self-revelation. Only in relationship can you find out. There is no such thing as living in isolation. Even the man who seeks to avoid the world and run away from the world, is in relationship with others, because to exist is to be related and in the relationship between you and me, between yourself and another, the activities of the self are revealed.
Surely in order to know yourself, to know what you think, what you feel, you don't have to go to a guru. Though it is arduous no one can help you to follow out every thought, every feeling and to realize their implications and their significance. You and I can discuss it, go into it significantly, with complete concentration, with interest, but because you are not really interested, you will go to someone else to find out how to think, how to discover and that is the misfortune. The moment you are interested, the moment you recognize your responsibility in relationship then that very process begins to unwrap the ways of your own thoughts and actions. So, the problem is not whether you should read books or go to teachers but whether, very simply, you are aware of what you are doing, of what you are thinking, when you put on your sacred threads, your namams, when you talk to your servants; aware of the way you treat your wives, your children and your neighbours. Be aware every moment and see what happens. You will see that when you are aware, there will be conflict, greater conflict than before; because you then begin to see the significance of your actions, of your thoughts and feelings, and this will bring you further misery, and as we want to avoid suffering we turn to gurus, books, which are merely escapes and therefore create further misery in us and therefore in society.
So, what is important is to be creative but creativeness does not come through imitation, creativeness comes into being only when there is freedom. Surely you do have ideas and feelings at moments when you are not imitating, when you are quiet and when you are silent. There is creativeness only when there is cessation of fear, when you are not concerned about your own activities, about your miseries and misfortunes. Only in that state of freedom from your daily existence, your daily worries, is there that creativeness, and that creativeness cannot be learned, it comes into being when your daily problems are understood, but you cannot understand them through a book, through a teacher but only by coming into direct contact with them, by being aware of them every minute of the day. This is very arduous, it requires swiftness of thought. But as most of us are dull, as most of us are merely imitating, copying tradition or following a system, our minds are sluggish. To break away from those things which make us dull requires direct action; but as we have committed ourselves, it is very difficult because it means more disruption and as we are unwilling to face it we turn to books, to teachers who will gratify us, who will pacify us in our dullness. So, understanding comes only through self-knowledge and not through a book or through a teacher.
Question: What is the awareness that you speak of? Is it the awareness of the supreme universal consciousness?
Krishnamurti: Surely, Sirs, to be aware means very simply, to be aware of yourself in relation to your neighbour, to the flower, to the bird, to the tree; to be aware of your own thoughts, feelings and actions, because you must begin very near, mustn't you, to go very far. You cannot be aware of something that you don't know; you talk about universal consciousness, but you don't know it. If you do know it, surely it is not the Real. You have learned of it in a book or you have been told about it. It is still within the field of the mind, of the memory; you want to begin with the most difficult and far away and not with the near, because it is much easier to be aware of God, for you can lose yourself in an idea, in imagination. But to be aware of your own daily acts, daily feelings, daily thoughts is much more painful and so you would rather be aware of something far away than of the things very close, such as your relationship with your wife or with your neighbour. You can be aware of love ideologically for it is the farthest and the most difficult thing. But to be aware, in our relationship how cruel we are, thoughtless, callous, self-enclosed, is very painful, and being conscious of the immediate pain which direct awareness brings, we would rather think of, or be aware of the universal consciousness, whatever that may mean, which again is a form of escape from the actual, from what is.
So, the awareness I am speaking of, is the awareness of what is, what is actually, directly in front of you, because in understanding what is, which is the very nearest, you can reach great depths, great heights; then there is no deception, then there is no self-illusion, because in the understanding of what is there is transformation. You will find that awareness is not condemnation or identification but a process of understanding of what is. If you condemn, if you, identify, you stop thinking, do you not? If you want to understand your child and if you condemn him you don't understand him. Similarly if you have a feeling, which is `what is', don't condemn it, don't identify it with yourself, don't cling to it but be aware of it; and by becoming aware of it you will find that you can go deeper and deeper into it and therefore discover the whole content of what is.
Awareness of what is, must be choice: less which again is very arduous. Awareness is that state of choicelessness, because if you want to understand something you must not condemn or identify, it must tell you its story. After all, if you observe a child, if you want to understand him, if you want to study him, his ways, his mannerisms, his idiosyncrasies, his moods, you can only do that if you don't condemn him or identify yourself with him, saying: this is my child. Condemnation, justification or identification prevents understanding and to be aware of the whole total process of what is, there must be choiceless observation. You do just that when you are interested in something, when you are vitally interested in pursuing something, in understanding something; you are not criticizing, you are not condemning, you give all your mind and heart to it. But, unfortunately we are trained educationally and religiously to condemn and not to understand. After all, condemnation is very easy, but to understand is very arduous, understanding requires intelligence, condemnation does not demand any intelligence at all, condemnation is a form of self-protection just as identification is. When you condemn you protect yourself, but if you want to understand what is, condemnation is a barrier. If you want to understand the state of the world as it is now, its appalling misery, surely it is no good condemning it, you must investigate it, you must observe from different points of view, from the psychological, economic, and so on. It is a total process and to understand the total process you cannot condemn it in part. We condemn because it is so easy to condemn, while to be aware and to pursue all the implications requires a great deal of patience, a capacity to penetrate and to be still. You understand only when there is stillness, when there is silent observation, passive awareness. Then the problem yields you its significance. So, the awareness of which I am speaking is awareness of what is, and not of something which is the invention of the mind. Being aware implies awareness of the mind's activities in which are included ideas, beliefs but also the tricks which the mind plays upon itself. So, be aware of what is, without condemnation, without justification or identification, then you will see that there is a deeper understanding which resolves our problems.
Question: I am very interested in your teachings; I would like to spread them. What is the best way to do it?
Krishnamurti: Many things are involved in this question. Let us look at it. Propaganda is a lie because mere repetition is not Truth. What you can repeat is a lie. Truth cannot be repeated for Truth can only be experienced directly; mere repetition is a lie because repetition implies imitation. That which you repeat may be Truth to someone but when you repeat it, it ceases to be Truth. Propaganda is one of the terrible things in which we are caught. You know something or you don't know. Usually you have read something in some books and you have heard some talk and you want to spread it. Have words any significance besides the verbal meaning? So what you are spreading is really words and do words or terms, resolve our problems? Say, for instance, you believe in reincarnation; you don't know why you believe but you want to spread that belief. What are you spreading in fact? Your belief, terms, words, your convictions which are still within the field, within the layer of verbal expression.
We think in words, in terms, we seek explanations which are still only words and we are caught in this monstrous lie, believing that the word is the thing. Surely, the word God is not God, but you believe that the word is God and that therefore you can spread it. Please see this. To you the word has become important, and not Reality. So you are caught in the verbal level and what you want to spread is the word. That means you will catch what I am saying in the net of words and so cause a new division between man and man. Then you will create a new system based on Krishnamurti's words which you the propagandist will spread among other propagandists who are also caught in words and thereby what have you done? Whom have you helped? No, Sirs, that is not the way to spread. So don't try what is stupid, what is the height of folly - to spread someone else's experience.
If you experience something directly, it would be experience not based on belief; because what you believe you experience and therefore it is not real experience but only conditioned experience; there can be experience, the right kind of experience only when thinking ceases, but that experience cannot be spread as information to clear the mess. But, if you begin to understand simple things like nationalism, surely you can discuss it with others, in order to make it known as a poison which is destroying man. Sirs, you are not aware of the enormous calamity that lies in wait for you and for the whole world because this poison is spreading. You are nationalists, you are Hindus against pakistan, against England, against Germany, against Russia, and so on. So, nationalism is a poison, is it not? You can understand that very easily, because it divides men. You cannot be a nationalist and talk of brotherhood; these terms are contradictory. That also you can understand, that you can talk about. But you don't want to talk about that because that would mean a change of heart within yourself, which means that you must cease to be a Hindu with your beliefs, ceremonies and all the rubbish that is around you. We don't talk about nationalism because we might be asked if we are free of it ourselves. Not being free, we evade it and try to discuss something else. Surely you can talk about something which you live and which you are doing every day, and that is what I have been talking about - your daily actions, your daily thoughts and feelings. My words you cannot repeat; for, if you do, they will have no meaning; but you can talk about the way you live, the way you act, the way you think, from which alone there can be understanding; all that, you can discuss; but there is no use of groups with presidents and Secretaries and organizations which are terrible things in which you are often caught. Sirs, though you all smile, yet surely you are all caught in these.
I don't think you know how catastrophic the whole situation is in the world now. I don't have to frighten you. You have merely to pick up a newspaper and read about it. You are on the edge of a precipice and you still perform ceremonies, carry on in your stupid ways, blind to what is happening. You can only alter by transformation of yourself and not by the introduction of a new system whether of the left or of the right. In the transformation of yourself is the only hope but you cannot transform yourself, radically, profoundly, if you are above all a Hindu, if you perform ceremonies, if you are caught in the net of organizations.
As it has always been in the past, so also at the present time the salvation of man is in his being creative. You are caught inwardly in belief, in fear and in those hindrances that prevent the coming together of man and man. That is, if I don't know how to love you, how to love my neighbour, my wife, how can there be communion between us. We need communion, not communion between systems but communion between you and me without systems, without organizations and that means we must really know how to love one another, our hearts must be opened to one another, but your hearts cannot be open if you belong to an organization, if you are bound by beliefs, if you are nationalistic, if you are a brahmin or a sudra.
So, you can spread even a tiny part of what I have been talking about, only as you live it. It is by your life that you communicate profoundly, not through words. Words, Sirs, to a serious, thoughtful man have very little meaning. Terms are of very little significance when you are really seeking Truth, Truth in relationship and not an abstract Truth of valuations, of things, or of ideas. If you want to find the truth of those things verbally, it is of little importance; but words become very important when you are not seeking Truth; then the word is the thing and then the thing catches you. So, if you want to spread these teachings, live them, and by your life you will be spreading them, you will be communicating them, which is much more true and significant than verbal repetition, for repetition is imitation and imitation is not creativeness and you as an individual must awake to your own conditioning and thereby free yourself and hence give love to another.
Question: Is marriage necessary for women?
Krishnamurti: I don't know why it is necessary for women any more than it is for men. This is really an enormous problem. We will try to tackle it. First of all we are trying to understand the problem, we are not trying to condemn it or identify with it or justify it. We are trying to understand the problem of marriage, in which is implied sexual relationship, love, companionship, communion. Obviously if there is no love, marriage becomes a disgrace, does it not? Then it becomes mere gratification. To love is one of the most difficult things, is it not? Love can come into being, can exist only when the self is absent. Without love, relationship is a pain; however gratifying, or however superficial, it leads to boredom, to routine, to habit with all its implications. Then, sexual problems become all important. In considering marriage, whether it is necessary or not, one must first comprehend love. Surely, love is chaste, without love you cannot be chaste; you may be a celibate, whether a man or a woman, but that is not being chaste, that is not being pure, if there is no love. If you have an ideal of chastity, that is if you want to become chaste, there is no love in it either because it is merely the desire to become something which you think is noble, which you think will help you to find Reality; there is no love there at all. Licentiousness is not chaste, it leads only to degradation, to misery. So does the pursuit of an ideal. Both exclude love, both imply becoming something, indulging in something and therefore you become important and where you are important, love is not. So, that is one of the problems. Then, if you are not married, consider the difficulties, either for man or woman. Biologically, the woman `needs' to fulfil herself in a child. When she is deprived of that she is starved, as she is starved when she is deprived of love. And as most women are deprived of love they seek fulfillment in things or in their children. So, children and things become all important to women, whereas the man tries to fulfil himself in work and activity. But is there fulfillment? I hope you are following all this. If I try to fulfil myself through things, through family, through ideas, then family, names, things and ideas become very important. And therefore I give value to things, to relationship, to ideas. I give them a greater value than they have because they are important to me. I introduce wrong laws, wrong methods, wrong values instead of finding out if there is fulfillment.
What do we mean by fulfillment? As long as we are seeking fulfillment there is fear, is there not? I want to fulfil myself in my family, in my name, in my continuity or in things or in ideas. So, there is always a desire for fulfillment where there is frustration. I want to fulfil myself because I am aware that I am not fulfilling myself. The fact is I am not fulfilling. I am empty, I would like to fill that emptiness. So, what happens? I merely pursue fulfillment without understanding `what is'. If I understood what is, which is my emptiness, my hollowness, my shallowness, my pettiness, then I could transform that. There is a tremendous revolution in that. But, if I merely pursue fulfillment, then there is misery because I seek fulfillment in so many ways, which is merely a continuation of my own emptiness. So, that is one of the problems.
Then there is the problem of creativeness which is not merely the breeding of children. Sirs, a man who is happy inwardly, who is creative, does not bother whether he is married or unmarried, he is not seeking fulfillment, he is not escaping through passion, through lust. We cease to be creative when we are imitative, when we are merely functioning according to the response of memory. The response of memory is generally called thinking but such thinking is merely a response of the framework of references which is memory, and that is not real thinking. There is real thinking only when there is no response to memory. In that passive alert awareness, there is creativeness. When you are in that state, then life with all its passions, with all its desires, fades away which does not mean that you cease to love, on the contrary.
Sirs, in order to communicate with another there must be love. It is because we have not that love that all these problems arise: whether I should or should not marry, whom should I marry, the sexual problem, creativeness and so on. But unfortunately, love is something you cannot learn, it is something which cannot be translated. It comes into being when you have no problem. Have you not found yourselves walking along the streets sometimes, looking at the stars, looking at the sky, or the sunset and feeling happy without knowing why? At such times you want to put your arm around another, you are really in communion with man. But unfortunately, we are so occupied with our own thoughts and problems and fears and our envy, that we have no time to be in communion. You don't know your wife, you don't know your husband or your children. You may have children but there is no love, because you and your wife are isolated. You are hiding behind a wall of your own making and without breaking down that wall, there cannot be communion and to commune there must be love. Without love, mere search for chastity, celibacy, is unchaste. When there is love there is chastity, purity, there is incorruptibility.
Question: I have listened to what you have been saying and I feel that to carry out your teachings I must renounce the world I live in.
Krishnamurti: Sir, you cannot renounce the world, can you? What is the world? The world is made up of things, relationships and ideas. How can you give up things? Even if you give up your house you will still have a `kurtha'. You may renounce your wife but you will still be in relation with someone, with the milkman, for instance, or the man who gives you food. And you cannot renounce belief, can you? I wish you would. Begin there, if you must renounce something, renounce the wrong valuations which you have given to everything. Wrong valuations create havoc and it is from these wrong valuations which cause misery that you want to escape. You don't want to understand that you are giving wrong values. You want to escape from the result of wrong values but if you understood the world, which is - ideas, relationship, things - and their true significance, then you would not be in conflict with the world. You cannot withdraw from the world, to withdraw means isolation and you cannot live in isolation. You can live in isolation only in an asylum, but not by renouncing the world. You can only live truly happily with the world when you are not of the world, which means you don't give wrong values to the things in the world. This can happen only when you understand yourself the giver of wrong values. Sirs, it is like a stupid man trying to renounce stupidity. He will still be stupid, he may try to become clever but he will remain stupid. But if he understood what stupidity is, that is, himself, surely then he would reach great heights. Then he would have wisdom. It is not by renouncing that you can find Reality. By renouncing you escape into illusion; you do not discover that which is true. So, what I have been saying is that one must give right values to things, to relationship, to ideas and not try to escape from the world. It is comparatively easy to go away into isolation, but it is extremely arduous to be aware and to give true values. Sirs, things have no value in themselves. The house has no value in itself but it has the value you give it. If psychologically you are empty, insufficient in yourself, the house becomes very important because you identify yourself with the house, and then comes the problem of attachment and renunciation. It is really stupid, and if you understood your inward nature, your inward hollowness, then the problem would have very little meaning. Everything becomes extraordinarily significant when you are trying to use it to cover up your own loneliness. Similarly with relationship, with ideas, with belief. So, there is richness only in understanding the significance of what is, and not in running away into isolation.
Question: a) Life hurls at us one problem after another. Will the state of awareness of which you speak, enable us to understand and solve, once and for all, the whole question of problems or have they to be solved one after the other?
Question: b) I feel certain deep urges which need to be disciplined. What is the best way of disciplining them?
Krishnamurti: Sirs, it is a very difficult problem. Those of you who are really earnest must give your mind and heart to it. First of all there are problems one after the other. Life is one constant battle of problems and we want to know how to solve them, how to meet them or how to discipline ourselves in order to resist them. That is the whole problem: How are we to discipline ourselves so as not to let problems affect us, how are we to prevent this constant arising of problems? Can they be cut off at the root once and for all?
So, there are several things involved in this question. You will be pursued by problems, one after the other, with their constant annoyance and pain, constant apprehensions if you don't understand who is the creator of problems. If you understand who is the creator of problems, then naturally you will not deal with the problems one by one; that would be utterly stupid. If I understand the cause and not merely the symptoms, then the symptoms cease to be. Similarly if I understand who is the creator of the problems, then the problems cease to be, then there is no question of tackling first one problem and then another.
Then, there is implied the problem of the thinker and the thought, of the one who disciplines and the one who is disciplined. The thinker, the imitator, the discipliner is trying to discipline his thought. This is one of the problems, and the other is how to resist attack from the outside. So, let us begin with the resistance first.
Do you resist when you understand something? Surely not. Discipline exists only as a measure of resistance; otherwise you don't need discipline at all. If through discipline you can create a certain habit, a certain isolation, a certain enclosure then you think you will no longer be afraid. So, discipline, which is resistance or a means of self-protection exists when there is no understanding. If you understand a problem, then the problem ceases. You don't have to resist it. For example, if you understand why you are arrogant then you don't have to resist arrogance. Your disciplining yourself is again arrogance, pride, the pride of achieving, the pride of becoming, the pride of being somebody, it is the search for power, position. If you understand all of that then you will never resist, and you will not discipline your mind `not to be arrogant'. So, to understand `what is', is extremely difficult because to understand what is, there must be no distraction of an opposite; for instance, of humility which is the opposite of arrogance. There must be complete concentration on `what is'.
So, discipline exists only as a form of resistance. You discipline yourself in order not to be tempted, you discipline yourself against something. But, discipline as a mode of resistance, which is violence, ceases only when you understand it, when you are aware of it, when you don't reject it, when you don't condemn it. You will find that through awareness there comes a discipline which is not imposed, a discipline of extraordinary intelligence and pliability. A man who resists is really `dead,' he is `enclosed' to a man who is independent and free. So, discipline is resistance, I am using the word to include all modes and practices used for self-protection. Discipline is a form of resistance and where there is resistance, there is enclosure and where there is enclosure there is no understanding, there is no communion. A disciplined man is merely righteous and a righteous man has no love in his heart, he is enclosed within the walls of his becoming.
The other point in this question is whether problems can be solved all at once, in one stroke cut off at the root. But first we must discover who is the creator of problems. If the creator is understood the problems will cease. The creator of the problem is the thinker, is he not? Problems do not exist apart from the thinker, that is obvious, is it not? The thinker is the creator of the problems whether many or one. Now, is the thinker separate from his thoughts? If he is separate, then the problem will continue because he creates the problem, separates himself from it and deals with the problem. But if the thinker is the thought, inseparably, then being the creator, he can begin to solve himself without being concerned with the problem, or with the thought. Now, you think that the thinker is separate from his thought, that is exactly what all your religious books, your philosophies are based on. Is that not so? It does not matter what the Bhagavad Gita says or what any book says. Is the thinker separate from his thought? If he is separate, problems will continue, if he is not, then he can be freed of the source of all problems.
If the thinker is separate from his thoughts, how does he become separated? Remove the qualities of the thinker, remove his thoughts, where is the thinker? The thinker is not. Remove the qualities of the self which is memory, ambition and so on, where is the self? But if you say the self is not the thinker but some other entity behind the thinker, he is still the thinker, because you have only pushed the thinker further back. Now, why has the thinker separated himself from his thoughts? The thinker cannot be without thought because if there is no thought there is no thinker. Now the thinker has separated himself from the thought for the simple reason that thought can be transformed, can be modified, and so in order to give himself permanency the thinker separates himself from the thought and thereby gives himself permanency. The thought being transient, mutable, can be altered, but the thinker who creates the thought can be permanent. He is the permanent entity, whereas the thought is changeable, it can be changed according to circumstances, according to environ- mental influences but he the thinker remains. He is the thought and if thought ceases he is not, surely, although all our books say differently. Just think it out for yourself for the first time. Put your books aside, forget your authorities and look at the problem directly. Without the thought the thinker is not and the thinker creates the thought and separates himself from it in order to protect himself; thereby he gives stability, certainty to himself and continuity.
Now, how does the thinker come into being? Obviously through desire. Desire is the outcome of perception, contact, sensation, identification and `me'. Perception of a car, contact, sensation, desire, identification, and `I like it', `I want it'. So, I am the product, the thinker is the product of desire, and having produced the `I', the `I' separates itself from the thought because it can then transform the thought and yet remain permanent.
So, as long as the thinker is separate from his thought, there will be problems, one after the other, innumerable problems; but if there is no separation, if the thinker is the thought, then what happens? Then the thinker himself undergoes a transformation, a radical, fundamental transformation, and that, as I have said, is meditation. It is self-knowledge, it is all that I have said about the thinker; how he separates himself from the thought and how the thinker has come into being. You can test it for yourself. You don't have to read a sacred book to find out the truth of it. That is the beginning of self-knowledge and from that there comes meditation. Meditation is the ending of thought of the thinker, by not giving significance to the thinker, by not giving continuity to the thinker. The thinker is disciplining his thought, separating himself so as to give continuity to himself through property, through family, through ideas, and as long as the thinker exists there will be problems and it is when the thinker ceases thinking, that meditation begins. Meditation is self-knowledge and without self-knowledge there is no meditation. You will find that if you go into the whole question of self-knowledge which is the beginning of wisdom - not by any practice because practice is merely resistance - you can go deeper and deeper starting with the centre which is the desire creating the `I', the self; and when that self continues in the Atman or higher self it is still the thinker merely pushing further back his permanency. Till you are aware of this whole process there is no ending of the problem. But when you become aware, you will find that time has ceased - time as memory of the past and the future - and that there is the immediate present, the eternal, and in this alone is Reality.
December 28, 1947


MADRAS 50TH GROUP DISCUSSION 29TH DECEMBER, 1947

In daily life, if you watch yourself you will find that you are not sensitive. Why are you not sensitive? Because it hurts you, or because you don't want to be found out in your true colours, your natural instinct is to be physically insensitive. Generally speaking, artists are considered unsteady and immoral. That is because, biologically and physically they are intense in their emotions.
Modern civilisation necessarily involves a biological and physical barrier of sensitivity as otherwise existence will be almost impossible. Is it necessary to have also a psychological barrier? In practice, we are psychologically more sensitive than even physically, though both work upon each other. We have walls of guilt, defence and fear.
Let us find out to whom there is experience, to him who is asleep or to him who is awake. Experience is only to the man who is asleep because he is awakened by that experience and he then says that he has had experience. If he is awake, he is always active and therefore he has no experience.
You now want to know what Karma means. Karma really means either to do or to be, and it comprises (i) the instinctive responses of the physical and (ii) the cultural responses of the psychological human being. The cultural responses are educated, controlled, conditioned and disciplined. Society, by means of its discipline, impinges on the individual and changes his impulses. The individual has also inherited impulses from his past. So the present is the passage from the past to the future. His cultural and psychological responses are from the past but modified by the conjunction of the past with the present. Thus, the past is controlling and modifying the present - i.e. the cause which was in the past brings about an effect in the present. The past modified by, or flowing through, the present produces action which is also conditioned. The old, meeting the new challenge, produces modified action - i.e. the new is always modified by the old. The past is the 'me' and in conjunction with the present, the 'me', produces action. The past itself was a series of modifications- yesterday was a modification of the day before yesterday in conjunction with yesterday's present; similarly, the day before yesterday was the modification of the day before in conjunction with the present of the day before yesterday. Today is a modification of yesterday in conjunction with today's present. Thus, the 'modifier' is the continuous entity of the days before yesterday, yesterday and today. The modifier is the actor and he is the result of modification of the innumerable days before yesterday. Therefore, he is the creator of time - the time of memory not chronological time. As the actor is the result of the past, he necessarily causes modification to the present when he meets the present which is new. This meeting of the past with the challenge of the present which is new, leads to conflict which results in modification of the new into the old. In other words, your feeling now is conditioned by what you felt yesterday and all the days before. Therefore, in meeting a new challenge today you act in a conditioned manner and therefore you feel pain.
Yesterday was modified by the days before yesterday. In the time-interval, cause and effect form a process of change. That which was the effect yesterday of a cause of day-before-yesterday, is now found to be the cause of the effect today; this effect in turn will be the cause of something which will be noticed as effect tomorrow.
Is today (which is cause) different from tomorrow (which is effect)? Is cause different from effect? Is what we call modification a modification at all?
The means creates the end. Is the end distant from the means?
You have seen that what was the effect becomes the cause and what is the cause will become the effect, and that this is a continuous chain throughout. You have also realised that the actor who is the modifier, is also really the cause and the effect, and that there is no time-interval when the cause is distant from the effect; thus cause and effect are the same.
As has already been stated, the conditioned experience of yesterday meets the present which is always new, and modifies the present according to yesterday's conditioning. This modification is taking place continuously with no time-interval and therefore there is no moment in time when the cause and the effect are two distinct things separate and distant from each other. The whole is one continuous process and the action is a continuous stream where the cause, the effect and the modifier are all one and the same. Why is it that the actor does not realise that he is at the same time the cause, the effect and the modifier? You are sorrow (i.e. today); you are the cause of sorrow (i.e. tomorrow); yet you want to avoid sorrow. Today's experience has been conditioned by yesterday's and it will condition the experience of tomorrow. Therefore, psychological time is created by memory and does not exist except as memory ever undergoing modification. As long as the actor is the result of yesterday in conjunction with the present, he will be the modifier also. Cause and effect and their modification are all fluid and in a state of flux, they are never steady. You are the cause and the modifier always living and moving, always going on as one continuous process. If you realise this, then to you, time as a process of understanding ceases.
If you consider that the cause is different from the effect, then you accept the time-interval for modification. that means you can modify the effect during this time-interval; this implies growth or progress in time towards a state already projected by you. This is really false because the acorn contains the oak tree and it cannot grow into anything else. When you thus realise that cause and effect are the same, there is no time at all; and when you also realise that any action on the part of the actor will be only in time, you will cease to think in terms of time. Therefore the actor cannot do anything but remain still and silent in a state of alertness. Any discipline that the actor chooses to impose upon himself is really a response to a challenge made by a temptation or a desire, whether verbal or painful. All discipline is therefore a process of isolation. For instance, to resist greed, you discipline against greed by erecting a wall of non-greed. When discipline is a means of resistance, you are using time as a means of modification or resistance and therefore time becomes important. Discipline, being then a process of conditioning in time, causes sorrow.
When you realise this and when you understand the whole meaning of discipline, the discipline drops away. You will never act contrary to what is orderly if you live without discipline but with understanding.
Fighting a response always leads to further resistance. Your psychological inward intention is to be free so that you may meet a new challenge without any conditioning; there- fore, you would allow all the responses that are already in you to come out; you do not impede them in any manner. You go on like this, till you have worked out all your old responses. This understanding of responses really leads to the dropping away of your responses and you will be neither 'excited' nor 'not excited', because being aware of every response means intense watchfulness. You will then be in a state of extraordinary pliability when love will come into being. Then, the actor who has realised himself to be the cause, the effect and the modifier, faces everything that comes to him irrespective of whether it is pleasurable or painful without any resistance whatsoever.


MADRAS 31ST GROUP DISCUSSION 30TH DECEMBER, 1947

To love one another is one of the most difficult things, because there is in it always the shadow of pleasure and pain. In it there is always the sensual memory with its incessant gnawing either of yesterday's picture or of tomorrow's delight. There is always a sense of frustration, a sense of unpleasant existence; there is never a moment of complete love, of complete communion with another. Have you ever felt this sense of an extraordinary physical resistance as well as psychological impediment in loving another, when there is really no openness between two people? Surely, there can be only love when there is this sense of complete communion with another.
There is no way to love. You cannot buy it, nor can you barter it away for something else; love must be really felt and lived, and it comes into being when this pleasure and pain, when this sense of frustration, when this sense of demanding fulfilment in another, when this sense of the "me" and "my pleasures" ceases; and that is one of the most difficult and arduous things. We can be sentimental over love; but that is not love. In loving one, you will love the whole of humanity. The idea of loving everybody has very little meaning if you don't know how to love one, your child, your husband, your wife, your neighbour. After all, the one is the whole.
The idea of cosmic love and loving mankind is really a rationalisation of the lack of love in one's heart for another. It is an easy escape of the reformer, of the humanist, of the moralist and of the righteous. Our trouble is that we really do not know how to love one another.
We know when we love somebody with all our being. It is surely a shattering experience because it implies a letting down of all barriers.
It is worthwhile discussing the problem of duality, in which is implied pleasure and pain, resistance and non-resistance, merit and demerit, the desire for fulfilment, the desire to have an example or an ideal, the desire to imitate, the problem of resistance, meditation etc. Is there the opposite? Are we aware of the opposites and when?
When you crave for something, there is always resistance. In gaining it, you must resist other encroachments and other influences. You must build around you a wall in order to gain what you want. Others also may want the same thing: and so, you must resist them. So, in craving for something, there must be resistance.
You desire power. In setting out to achieve power, you desire to acquire position, prestige and all the implications of power. In this craving for achievement, there is inherently the state of 'not-achieving' and fear of 'not achieving'; this means resistance. Thus, every craving for something creates its own opposite, its own resistance.
Let us take attachment and detachment. Being attached, you find pain and strife in attachment; and in order to overcome that pain and strife, you say 'I must be detached.' It is really the pain that comes out of attachment that you want to get rid of; only, you call it detachment. But you never question why you are attached. If you understood what attachment is, then you would not proceed to detachment. Attachment may be the outcome of frustration. You are attached to your house, name, wife. Inwardly, you are frustrated, you are not fulfilling, you are not complete. Therefore, the house, the family and the name become all important, to which you become attached; and when they cause you pain, you wish to 'develop detachment'. But still, the inward frustration, emptiness, poverty, continues. We treat detachment and attachment as opposites, because we do not really understand the process of detachment.
You have to understand what is implied in being held to something. In the very desire to achieve anything, there is the seed of its own opposite. In the process of 'becoming', achieving, gaining, there is always the 'conflict of the opposites', because the very desire to 'become something' creates its own opposite.
In 'becoming' there is always the dual; in 'being' there is no duality. When you are angry, there is no duality at the moment of anger, i.e. you are in the state of 'being angry'. But that 'being angry' creates a disturbance and you don't want to be angry; so you want to 'become peaceful'; this 'becoming' implies the dual. There is no duality in that particular moment when the feeling arises; duality is only found after that feeling has been termed; there is the time-factor involved in it. If there is no 'becoming', there is no duality with all its conflict, the time-factor, the whole sense of frustration and all the rest of it.
For example, you are angry; you find anger painful, you think there will be pleasure in 'non-anger'; thus you have immediately created duality; you refuse to understand the full significance of anger, but you pursue its opposite; you want to transform 'anger' into 'non-anger'. Thus, 'becoming' implies a refusal to acknowledge 'what is' and a desire to transform 'what is' into other than 'what is'.
The pursuit of an ideal also implies the 'conflict of opposites'. The ideal is something which you are not. You are this and you want to 'become' that which is your ideal. To understand the implications of what you actually are now, your mind must be free and concentrated; but if your mind is thinking in terms of the ideal, then it is distracted by the ideal. What are the implications of 'becoming the ideal'? The ideal is the example to be followed, and 'becoming' the ideal means imitation. Supposing you are arrogant, your ideal is humility. The ideal is created by your not understanding 'arrogance' which is the 'what is'. Humility is the example which you are going to become. The example means imitation. So, in becoming, in achieving the ideal, there is coping which means only imitation and no thinking. when you have an ideal there cannot be thinking; there is merely the achievement of 'becoming that ideal'. In your daily life, you are full of ideals; which means you are not thinking but merely imitating. In 'becoming', there is imitation, copying and therefore the cessation of thinking, feeling, living; and therefore, the idealists are the most thoughtless, brutal and ruthless people; and to them systems are more important than man. Hitler was said to be a great idealist. In yourself, you can see the truth of this when you pursue an ideal. You have the ideal of Brahmacharya; then you just leave you wife and go. When you have an ideal of a perfect state, the proletariat or the right, you see how ruthless you are bound to be in achieving that ideal. The ideal, for example, is the authority, whether it is imposed by another or by yourself inwardly, therefore, there is cessation of thinking and there is fear.
All your social structure, all you education, and all your relationship are based on imitation. Your judgement and your thought is based on avoiding 'what is'. Look at what is happening in society. corruption, degradation and so on. Why do you not tackle all this directly, instead of saying that through an ideal you must become marvellous?
It is the thoughtless man who is asleep and who is imitative, that wants an ideal, because he has to whip himself up to become something. But the man who is learning, watching and feeling things, does not require an ideal; he is active where he is. So, in 'becoming' there is the denial of 'what is', the denial of what you are, i.e. your 'being arrogant'. And in 'becoming humble', which is the ideal, you must find out how to become that. "How" is the imitative process. You go to a Guru for help, in which there is implied authority and fear. So, 'becoming' implies imitation and therefore no creativeness at all. Look at the society, look at us, how thoughtless as are! We are marvellous in passing examinations and nothing else. A man who is 'becoming' can never find Reality because he is not understanding 'what is', but wants to transform 'what is'. Why should any man 'become the ideal' when he is what he is? By understanding 'what is', perhaps a new thing will come into being.
So, an ideal is really an impediment; the example is a horror to a creative man. When you want to write a poem and when you are imitating Keats, you cease to be a poet. But when you are really creative and you really want to write a poem, you don't care two pins about Keats as the ideal. That is why you need revolution of a fundamental, deep and psychological nature to free you from imitation, from the ideal; because it is only when you are free, you can be creative. When you are aware of the implications of 'becoming' which creates the ideal and which creates the example, it drops away. This means facing 'what is' and living very dangerously, sailing in uncharted seas and being very alert and awake all the time.
You say that others will exploit you. If you are intelligent, you are not exploited by others, nor do you want to exploit others. You cannot be exploited by another unless you both belong to the same club.
There is, at present, chaos in most of the countries and a revolution is taking place - economic, social as well as religious. This revolution is thoughtless and mostly chaotic. Why not acknowledge this? At least those people who are intelligent can really think it all out and deliberately bring about the necessary revolution and thus lay the foundations for a new culture. A house that is crumbling must be pulled down before you build; in the process of pulling down, it looks rather chaotic and people who look at it from outside may say that it is chaotic; but, the man who is pulling it down is not affected by it, because he knows what he is going to build.
If you are concerned with the ideal that humanity must be fed and therefore a system must be found to feed them, the common man will go hungry, and that is the case with the idealists, whether the extreme Leftist or the Rightist, because the system becomes very important. So, there is the obvious creation through false thinking, through ignorance, through wrong thinking, that the opposite, the 'becoming', is going to alter 'what is' and, on that, so many philosophies are founded. You are not concerned in becoming humble; it is futile, it is only one of the tricks of the mind. After all arrogance is the fact. You are arrogant, what is the cause? First of all, why do you name it? Why do you term as arrogance the feeling which you have?
You give a name to a feeling that arises in you in response to a challenge, in order to bring it within the frame of reference which is memory. The feeling is new and you absorb that into the old; by giving it a name, you strengthen the old. But if you do not absorb it into the framework of references and do not give it a name, the feeling withers away. Further, the feeling is always the new, though it is out of an old conditioning; if you treat it as new, then you will understand the old.
When you are arrogant, arrogance is the effect, and not the cause; it may be the cause a little later. You feel superior and call yourself a name, because you feel a sense of inferiority and you want to become superior. The superiority is the ideal which you want to become and therefore you create the framework of imitation and therefore thoughtlessness and deny 'what is' which is your being inferior. You feel inferior in relationship to something. You want to be something because the whole society in which you live is based on 'becoming' something. And as long as you are 'becoming' you must be inferior. There is always the 'you', a little bigger that 'what is'. If you think you are nobody and if you accept that, you may not strive to 'become' somebody, because that is too silly. So, you don't "become"; you accept that you are nothing. Do you know what it means? When you accept that you are nothing, it is really wonderful. Then, you know what it means to love; then, you are willing to cry with somebody.
The man who is something and who wants to 'become the ideal' of loving, and does not know 'what is', is merely thinking in terms of 'becoming' something. He has the ideal, the authority, the fear, the example; and he gets lost in that.
The fact is that you are nobody. Why not start from there and face facts directly without trying to become 'somebody'? To face your nothingness means to be humble and to love; it means, you have no resistance to anyone, no barrier between you and the person whom you despise and who has no ideal.
A person who is arrogant can never find humility however hard he may try to 'become' humble. A person who does not recognise his nothingness but pursues ideals is like a man who, without ever knowing how to sow, ploughs and ploughs and never sows. Behind all your knowledge, all your degrees, titles and possessions, there is nothing. When you really acknowledge that you are nothing, you are everything because you know what love is. You ask me if there is free choice in the opposite. How can there be free choice? You choose only by comparison, when you have two things; and your choice is based on either pleasure or pain. It means memory which is the accumulation of experience. So, you really are not choosing. There are two things, memory and response; and there is no choice. You may say that you have listened to the dictates of memory.
You want to know, 'how to love'. If love is the opposite of hate, ill-will, it is no longer love; love is the ideal which implies imitation; and the man who imitates, cannot know love. Man who is seeking how to love, does not know love. He may seek methods as he has the ideal of love; but he is not loving. He does not want to acknowledge his lack of love, and he says that he has the ideal to become loving, thus deceiving himself and cheating others. "How to love" implies duality, and in the very 'becoming' there is a conflict of the opposites. If he understands the whole significance of the 'becoming' it drops away, and he is faced with 'what is'. 'What is' is the most marvellous thing; it is the only true thing: everything else is not. When he faces 'what is' - i.e. he is lacking in love - and goes deeper and deeper into it, he finds that he is nothing though he has a mask, though he is talking about God and that behind all verbal things intellectually produced there is absolutely nothing. The feeling of nothingness is not the end; it is only the beginning of liberation; your activity will be immediate and very clarifying.
You ask me how you can feel as 'nothing' when you are constantly reminded by others that you are something. You are known to be something, as a house-agent, as a black marketeer, or as a religious man worshipping God. Psychologically, you are reminded by others that you are something. You, by yourself, feel and acknowledge that you are nothing; but, society and your friends say that you are something. Either you should be 'nobody' or somebody'. If you acknowledge that you are nothing, no amount of your friends telling you that you are a great man is going to make you believe you are a great man. But when you play with them in the same market, then they will have to remind you, then you will accept them. That is, if you think that you are somewhat great, then their telling you that you are a great man means a lot to you. You want to know what will happen if you feel you are 'nothing' but you are married and have relationships. There is your responsibility to the family; it means immediate communion because you are nothing and she want to be something. Because you are open completely and your wife is not, there is a friction between you and her, not on your part but on her part, because she is something and you are not. You love and you don't ask anything. You really love your wife or your neighbour, or your husband, because you are open. They may be closed and they may create trouble. You become more and more silent, and more and more loving. They may get more and more irritated; but you are not irritated. In other words, relationship becomes extremely difficult. The moment you are very earnest in acknowledging your nothingness, you are going to have difficulties between you and another, between you and society.
Your problem is to be that which you are. If you are stupid, cunning, black-marketing, be that. Be aware of it. That is all that matters. If you are a liar be aware that you are a liar; then you will cease to lie. To acknowledge and to live with 'what is' is the most difficult thing. Out of that, comes real Love, because that sweeps away all hypocrisy. Try it in your daily life; be what you are, whatever it is; and be aware of that. You will see an extraordinary transformation taking place immediately. And from that, there is freedom because, when you are nothing, you do not demand anything. That is liberation. Because you are nothing and you are free, there is real opening and no barrier between you and another. Though you are married and though you love one, there is no enclosure. If you love one completely, you love the whole because one is the whole.
You want to know what will happen when you feel that you are 'the whole'. Feeling as 'the whole' comes perhaps later. But first, you are nothing and you are not concerned with what comes after. If you are concerned with what is beyond the nothingness, it means you are frightened of being nothing. 'Be nothing'. Life then becomes extraordinarily simple and beautiful. Being nothing, i.e. acknowledging 'what is', is one of the most difficult tasks because mind does not like it, because it is afraid of being nothing, i.e. of having no security. But the moment you 'are nothing', you love; till then, you do not know what it means to love; till then, you have the resistance of responsibility, of duty and marrying off. If you love you wife really, you will love your children. Then you would see how they are to be taught and by whom they are to be taught. Because you love them, you want to see that they are the best human beings, not that you would compel them to any ideal. You do not realise what a revolution this will produce.
You want to know if this revolution would be reciprocated. You are not concerned with others at all. If you recognise 'what is' and live with it, you will see a revolution produced in you and therefore in the family and in the world. Surely that is the most practical way of living. Out of that comes creativeness, because when you accept 'what is' - i.e. in accepting what you are - you are free. Then you begin to create. Then there is Reality, God or what you like to call it. All ideals are foolery and without much significance for a thoughtful man. When you set all ideals aside and face 'what is' then you will find a beautiful and really indescribable love that is not yours and mine but a thing that is self-created and which is its own eternity.


MADRAS 51ST GROUP DISCUSSION 31ST DECEMBER, 1947

When you do not understand fully "the now" in which you are, how can you know about tomorrow? When you do not know anything about living, how can you understand death? Knowledge gathered from books or from others or from one's own experience is really an impediment to the understanding of 'what is'. You say that some knowledge of psychology is necessary to understand what we are discussing. Words are useful only so long as they are not hindrances to communication. It is really very difficult to understand how we use words and how to interpret. There is no need to learn any psychological terminology to understand what we have been discussing, especially as we have been using only ordinary words.
Knowledge and book-learning will be a help only in connection with the learning of a technique. For instance, when you study Engineering you begin to know what has been previously experimented with and, as you experiment, you learn more.
Self-knowledge is quite different from technical knowledge. Accumulation of Engineering knowledge and also knowledge about other technical subjects has gone on through centuries and you cannot do without them. But it is not the case with self-knowledge which cannot be communicated to another. For instance, you suffer not because the book says so; to find a solution for suffering you have to start anew independent of others' experience. You have to start with yourself to enquire and to find out the solution. Any amount of understanding of what others have said about suffering will not be the same as your own understanding of your suffering or sorrow. Nowadays, people go to psycho-analysts in order to dissolve their sorrow. When you gather knowledge in regard to psychology, you are only assimilating the various systems of psycho-analysis relating to the mind. Gathering of such knowledge makes your mind conditioned; and there is also a constant choice and discarding of the knowledge given by others. Mere gathering of knowledge from books really conditions your mind because you search for security in knowledge, and you agree with what is pleasant to you; for instance, war is disastrous, everyone knows it; and yet, people are ready to go to war. You read a number of knowledge-giving books but you don't relate what you read to your action in daily life.
If you care to analyse the question seriously, you will find definitely that you can understand and face 'what is' without reading a single book. You have got your own prejudice which translates the knowledge that you gather from books; and no book can point out to you that you are prejudiced nor can it teach you how to love. You can only discover when the mind is fresh without any burden of book knowledge.
Using knowledge to further thinking really amounts to treating knowledge as memory. Thinking is the response of memory to a challenge. How can understanding which is new be the outcome of memory, of book-knowledge, which is old? The new cannot be the outcome of the old.
To understand today, your attachment to yesterday must cease, as yesterday prevents you from experiencing anew.
An incomplete experience leaves a scar or a residue whereas a completed experience does not leave any residue. This residue is memory. Similarly suppression of any feeling leaves a residue. The problem then is how to act without leaving a residue. Psychologically, you have to give an end to every one of your feelings. Otherwise, you carry it over and it becomes a burden. When you see the implications of continuing the feeling and the truth of ending the feeling so as to leave no residue, there is an immediate ending. Then there will be no continuity but there will be renewal. Memory continuing on and on is incapable of understanding. Therefore a mind seeking continuity can never meet the new. Therefore your mind should not be interested in accumulating; and it can meet the new only when it is not burdened with memory. Similar is the case with your thought and with your feeling.
It is necessary to experiment with this in your daily life and so live that every thought and feeling comes to an end. This means you should be extremely careful as to what you say consciously or unconsciously, what you feel and what you do. Every word has a verbal and a nervous reaction which sets a wave going. Do not allow other's words to react upon you. Be careful not to use words which produce responses in others. Be careful about what books and newspapers you read. Similarly, what you feel affects you nervously and you will find what tremendous effect cinema-going has upon you. Cinema shows awaken responses which continue in that state and are not ended. Therefore, you are inclined to go again and again to movies. You have to understand this and be free from all these excitements. Love is not memory and it comes into being only before you have a feeling. The ending of feeling is not a battle to overcome a struggle but it is really seeing directly the truth of ending the feeling. A feeling is a thought when named. When words have nervous responses both on yourself and on the individual in relationship with you, they become important, so, you are silent. Similarly, when you end a feeling, there is immediate communion and there is complete understanding.
You should all of you live a personal life of inner awareness which is possible only through love and understanding. You will find Truth only through awareness of your own thoughts, feelings and actions. Such an awareness will free you from your shortcomings and will enable you to solve your problems without your striving to force any solution. Life will then become rich and you will find joy in every one of life's moments, and you will not be interested in any habitual or mechanical pursuits. Then, to you, Reality will come into being.


BOMBAY 1ST PUBLIC TALK 18TH JANUARY, 1948

To communicate with one another, even if we know each other very well, is extremely difficult. Here we are; you do not know me, and I do not know you. We are talking at different levels. I may use words that may have to you a significance, different from mine. Understanding comes only when we, you and I, meet on the same level at the same time. That happens only when there is real affection between people, between husband and wife, between intimate friends. That is real communion. Instantaneous understanding comes when we meet on the same level at the same time.
It is very difficult, at a gathering of this kind, to commune with one another easily, effectively and with definitive action. I am using words which are simple, which are not technical, because I do not think that any technical type of expression is going to help us solve our difficult problems. So I am not going to use any technical terms, either of psychology or of science. I have not read any books on psychology or any religious books, fortunately. I would like to convey, by the very simple words which we use in our daily life, a deeper significance; but that is very difficult if you do not know how to listen.
There is an art of listening. To listen really, one should abandon or put aside all prejudices, pre-formulations and daily activities. When you are in a receptive state of mind, things can be easily understood; you are listening when your real attention is given to something. But, unfortunately, most of us listen through a screen of resistance. We are screened with prejudices, whether religious or spiritual, psychological or scientific; or with our daily worries, desires and fears. And with these for a screen, we listen. Therefore, we listen really to our own noise, to our own sound, not to what is being said. It is extremely difficult to put aside our training, our prejudices, our inclination, our resistance, and, reaching beyond the verbal expression, to listen so that we understand instantaneously. That is going to be one of our difficulties.
I am going to explain presently that truth can be understood instantaneously. It is not a matter of time, it is not a matter of growth or of habit. Truth can only be understood directly, immediately, now, in the present, not in the future; and it can be understood, felt, realized, when there is the capability of listening directly, in an open manner and with an open heart. But if our minds are engrossed, if our hearts are tired, then there is no possibility of receiving that which is truth. So our difficulty is to have that instantaneous capacity to perceive directly for ourselves and not wait for the medium of time. Time and life become a process of destruction when we are unable to understand directly; so it is obvious why I suggest that you should listen without any resistance.
If, during this discourse, anything is said which is opposed to your way of thinking and belief, just listen, do not resist. You may be right, and I may be wrong; but by listening and considering together, we are going to find out what is the truth. Truth cannot be given to you by somebody. You have to discover it; and to discover, there must be a state of mind in which there is direct perception. There is no direct perception when there is a resistance, a safeguard, a protection. Understanding comes through being aware of what is. To know exactly what is, the real, the actual, without interpreting it, without condemning or justifying it, is, surely, the beginning of wisdom. It is only when we begin to interpret, to translate according to our conditioning, according to our prejudice, that we miss the truth. After all, it is like research. To know what something is, what it is exactly, requires research - you cannot translate it according to your moods. Similarly, if we can look, observe, listen, be aware of what is, exactly, then the problem is solved. And that is what we are trying to do in all these discourses. I am going to point out to you what is, and not translate it according to my fancy; nor should you translate it or interpret it according to your background or training.
Is it not possible, then, to be aware of everything as it is? Starting from there, surely, there can be an understanding. To acknowledge, to be aware of, to get at that which is, puts an end to struggle. If I know that I am a liar, and it is a fact which I recognize, then the struggle is over. To acknowledge, to be aware of what one is, is already the beginning of wisdom, the beginning of understanding, which releases you from time. To bring in the quality of time - time, not in the chronological sense, but as the medium, as the psychological process, the process of the mind - is destructive, and creates confusion.
So, we can have understanding of what is when we recognize it without condemnation, without justification, without identification. To know that one is in a certain condition, in a certain state, is already a process of liberation; but a man who is not aware of his condition, of his struggle, tries to be something other than he is, which brings about habit. So, then, let us keep in mind that we want to examine what is, to observe and be aware of exactly what is the actual, without giving it any slant, without giving it an interpretation. It needs an extraordinarily astute mind, an extraordinarily pliable heart, to be aware of and to follow what is; because what is, is constantly moving, constantly undergoing a transformation, and if the mind is tethered to belief, to knowledge, it ceases to pursue, it ceases to follow the swift movement of what is. What is, is not static, surely - it is constantly moving, as you will see if you observe it very closely. And to follow it, you need a very swift mind and a pliable heart which are denied when the mind is static, fixed in a belief, in a prejudice, in an identification; and a mind and heart that are dry cannot follow easily, swiftly, that which is.
So, what are we going to do in all these talks, discussions, questions and answers? I am just going to say what is and follow the movement of what is; and you will understand what is, only if you also are capable of following it.
One is aware, I think, without too much discussion, too much verbal expression, that there is individually as well as collective chaos, confusion and misery. It is not only in India, but right throughout the world; in China, America, England, Germany, all over the world, there is confusion, mounting sorrow. It is not only national, it is not particularly here, it is all over the world. There is extraordinarily acute suffering, and it is not individual only, but collective. So, it is a world catastrophe, and to limit it merely to a geographical area, a coloured section of the map, is absurd; because then we will not understand the full significance of this worldwide as well as individual suffering. Being aware of this confusion, what is our response today? How do we react?
There is suffering, political,social, religious; our whole psychological being is confused, and all the leaders, political and religious, have failed us; all the books have lost their significance. You may go to the Bhagavad Gita or the Bible or the latest treatise on politics or psychology, and you will find that they have lost that ring, that quality of truth; they have become mere words. You yourself, who are the repeater of those words, are confused and uncertain, and mere repetition of words conveys nothing. Therefore, the words and the books have lost their value; that is, if you quote the Bible, or Marx, or the Bhagavad Gita, as you who quote it, are yourself uncertain, confused, your repetition becomes a lie. Because, what is written there becomes mere propaganda, and propaganda is not truth. So, when you repeat, you have ceased to understand your own state of being. You are merely covering with words of authority your own confusion. But what we are trying to do, is to understand this confusion and not cover it up with quotations. So, what is your response to it? How do you respond to this extraordinary chaos, this confusion, this uncertainty of existence? Be aware of it, as I discuss it; follow, not my words, but the thought which is active in you. Most of us are accustomed to be spectators, and not to partake in the game. We read books, but we never write books. It has become our tradition, our national and universal habit, to be the spectators, to look on at a football game, to watch the public politicians and orators. We are merely the outsiders, looking on, and we have lost the creative capacity. Therefore, we want to absorb and partake.
But here, in this crowd, if you are merely observing, if you are merely spectators, you will lose entirely the significance of this discourse, because this is not a lecture which you are to listen to from force of habit. I am not going to give you information which you can pick up in an encyclopedia. What we are trying to do, is to follow each other's thoughts, to pursue as far as we can, as profoundly as we can, the intimations, the responses of our own feelings. So, please find out what your response is to this cause, to this suffering; not what somebody else's words are, but how you yourself respond. Your response is one of indifference if you benefit by the suffering, by the chaos, if you derive profit from it, either economic, social, political or psychological. Therefore, you do not mind to have this chaos continue. Surely, the more trouble there is in the world the more chaos, the more one seeks security. Haven't you noticed it? When there is confusion in the world, psychologically and in every way, you enclose yourself in some kind of security, either that of a bank account or that of an ideology; or else you turn to prayer, you go to the temple - which is really escaping from what is happening in the world. More and more sects are being formed, more and more `isms' are springing up all over the world. Because, the more confusion there is, the more you want a leader, somebody who will guide you out of this mess; so you turn to the religious books, or to one of the latest teachers; or else you act and respond according to a system which appears to solve the problem, a system either of the left or of the right. So, that is exactly what is happening.
The moment you are aware of confusion, of exactly what is, you try to escape from it. And those sects which offer you a system for the solution of suffering, economic, social or religious, are the worst; because then, system becomes important and not man - whether it be a religious system, or a system of the left or of the right. System becomes important, the philosophy, the idea, becomes important, and not man; and for the sake of the idea, of the ideology, you are willing to sacrifice all mankind, which is exactly what is happening in the world. This is not merely my interpretation; if you observe, you will find that is exactly what is happening. The system has become important. Therefore, as the system has become important, man, you and I, lose significance; and the controllers of the system, whether religious or social, whether of the left or of the right, assume authority, assume power, and therefore sacrifice you, the individual. That is exactly what is happening.
Now what is the cause of this confusion this misery? How did this misery come about, this suffering, not only inwardly but outwardly, this fear and expectation of war, the third world war that is breaking out? What is the cause of it? Surely, if you seek the cause according to Marx, or according to Spengler, or according to the Bhagavad Gita, you will not understand it, will you? You have to find out for yourself what the cause is, you must know the truth of it, see it as it actually is and not as someone else sees it. So, what is the truth of it? First of all, what is the significance of this confusion? Surely it indicates the collapse of all moral, spiritual values, and the glorification of all sensual values, of the value of things made by the hand or by the mind. What happens when we have no other values except the value of the things of the senses, the value of the products of the mind, of the hand or of the machine? The more significance we give to the sensual value of things, the greater the confusion, is it not? Again, this is not my theory. When you are on the street, what is the predominating value that you have? You do not have to quote books to find out that your values, your riches, your economic and social existence are based on things made by the hand or by the mind. So, we live and function and have our being steeped in sensual values, which means that things, the things of the mind, the things of the hand and of the machine, have become important; and when things become important, belief becomes predominantly significant - which is exactly what is happening in the world, is it not?
I will go into this whole matter during the many talks which we are to have, but in this first talk I just want to show what is happening, to point out what is, so that we can be aware of the actual.
So, giving more and more significance to the values of the senses brings about confusion; and being in confusion, we try to escape from it through various forms, whether religious, economic or social, or through ambition, through power, through the search for reality. But the real is near, you do not have to seek it; and a man who seeks truth will never find it. Truth is in what is - and that is the beauty of it. But the moment you conceive it, the moment you seek it, you begin to struggle; and a man who struggles cannot understand. That is why we have to be still, observant, passively aware. We see that our living, our action, is always within the field of destruction, within the field of sorrow; like a wave, confusion and chaos always overtake us. There is no interval in the confusion of existence. I hope you see the significance of this - or do I have to explain it a little further?
Whatever we do at present seems to lead to chaos, seems to lead to sorrow and unhappiness. Look at your own life and you will see that our living is always on the border of sorrow. Our work, our social activity, our politics, the various gatherings of nations to stop war, all produce further war. Destruction follows in the wake of living; whatever we do leads to death. That is what is actually taking place.
So, can we stop this misery at once, and not go on always being caught by the wave of confusion and sorrow? Am I making myself clear? That is, great teachers, whether the Buddha or the Christ, have come; they have accepted faith, making themselves, perhaps, free from confusion and sorrow. But they never prevented sorrow, they never stopped confusion. Confusion goes on, sorrow goes on. And if you, seeing this social and economic confusion, this chaos, this misery, withdraw into what is called the religious life and abandon the world, you may feel that you are joining these great Teachers; but the world goes on with its chaos, its misery and destruction, the everlasting suffering of its rich and poor. So, our problem, yours and mine, is whether we can step out of this misery instantaneously. If, living in the world, you refuse to be a part of it, you will help others out of this chaos - not in the future, not tomorrow, but now. Surely, that is our problem. The war is probably coming, more destructive, more appalling in its form. Surely, we cannot prevent it, because the issues are much too strong and too close. But you and I can perceive the confusion and misery immediately, can we not? We must perceive them, and then we will be in a position to awaken the same understanding of truth in another. In other words, can you be instantaneously free? - because that is the only way out of this misery. Perception can take place only in the present; but if you say, `I will do it tomorrow', the wave of confusion overtakes you, and you are then always involved in confusion.
So, is it possible to come to that state when you yourself perceive the truth instantaneously, and therefore put an end to confusion? I say that it is, and that it is the only possible way. I say it can be done and must be done, not based on supposition or belief. To bring about this extraordinary revolution - which is not the revolution to get rid of the capitalists and install another group - , to bring about this wonderful transformation, which is the only true revolution, is the problem. What is generally called revolution is merely the modification or the continuance of the right according to the ideas of the left. The left, after all, is the continuation of the right in a modified form. If the right is based on sensual values, the left is but the continuance of the same sensual values, different only in degree or expression. So, true revolution can take place only when you, the individual, become aware in your relationship to another. Surely, what you are in your relationship to another, to your wife, your child, your boss, your neighbour, is society. Society by itself is non-existent. Society is what you and I, in our relationship, have created; it is the outward projection of all of our own inward psychological states. So, if you and I do not understand ourselves, merely transforming the outer, which is the projection of the inner, has no significance whatsoever; that is, there can be no significant alteration or modification in society as long as I do not understand myself in relationship to you. Being confused in my relationship, I create a society which is the replica, the outward expression of what I am. This is a obvious fact, which we can discuss. We can discuss whether society, the outward expression, has produced me, or whether I have produced society. We can go into that later. So, is it not an obvious fact that what I am in my relationship to another, creates society; and that, without radically transforming myself, there can be no transformation of the essential function of society? When we look to a system for the transformation of society, we are merely evading, the question, because a system cannot transform man; man always transforms the system, which history shows. Until I, in my relationship to you, understand myself, I am the cause of chaos, misery, destruction, fear, brutality. Understanding myself is not a matter of time; that is, I can understand myself this very moment. If I say, `I will understand myself tomorrow', I am bringing in chaos and misery, my action ia destructive. The moment I say that I `will' understand, I bring in the time element and so am already caught up in the wave of confusion and destruction. Surely, understanding is now, not tomorrow. Tomorrow is for the lazy mind, the sluggish mind, the mind that is not interested. When you are interested in something, you do it instantaneously, there is immediate understanding, immediate transformation. If you do not change now, you will never change; because the change that takes place tomorrow is merely a modification, it is not transformation. Transformation can only take place immediately; the revolution is now, not tomorrow.
You all look so baffled. Why? Because you say, `How can I change now? I, who am a product of the past, of innumerable conditionings, I, who am a bundle of mannerisms, how can I change, how can I throw all that away and be free?' But if you do not throw it all away, if there is not that tremendous revolution, you will always live with chaos. So, how is it possible for this instantaneous revolution to take place? I hope you see the importance of immediate change. If you do not see that, you miss the whole significance of it. Understanding does not come tomorrow; there is understanding now, or never. The present is always the continuation of the past, So, can I, who am a result of the past, whose being is founded on the past, I who am the outcome of yesterday - can I step out of time, not chronologically but psychologically? Surely, you do step out of time when you are vitally interested - you take a stride in that timeless existence, which is not an illusion a self-induced hallucination. When that happens, you are completely without a problem, for then the self is not worried about itself; and then you are beyond the wave of destruction. And during these talks, that timeless transformation is the only thing that I am going to be concerned with. I cannot induce it in you, that would be false. But if you follow freely, without resistance, with understanding, you will find yourselves very often in that state of immediate perception and therefore of immediate transformation.
Question: I am born with a certain temperament, a certain psychological and physical pattern, whatever may be its reason. This pattern becomes the major single factor in my life. It dominates me absolutely. My freedom within the pattern is very limited the majority of my reactions and impulses being rigidly predetermined. Can I break up the tyranny of this genetic factor?
Krishnamurti: To put it differently, I am caught in a pattern, social, hereditary, environmental, ideological, whether it is the pattern of my parents or of the society about me. I am hemmed in by a pattern, and the question is, how am I to break it up? I am the result of my father and mother, biologically, physically. I am the result of my parents' beliefs, habits, fears, which have created the society around me. My parents, in turn, were the result of their parents, with their social, physical, psychological environment, and so on backward indefinitely, timelessly, without a beginning. Each person is held with a pattern of existence, and I am the result of all that past - not just my own past, but the whole past of mankind. I am, after all, the son of my father. I am the result of the past modified in conjunction with the present. We are not bringing in the question of reincarnation, which is merely a theory. We are just examining what really is. My existence is the result of my past, my past being the result of my father's existence. I am the outcome of time, I am the past going through the present to become the future. I am the result of yesterday, which is today becoming tomorrow.
Now, can I step out of that process of time, that is, can I break away from the pattern which my father and I myself have created? I am not different from my father; I am my father, modified. That is exactly what is. But if I begin to translate what is, if, for example, I bring in the idea that I am the soul, a spiritual entity, then I step into another realm altogether. That is not the point for the moment - we will discuss that when we go into the problem of what is soul, what is continuity, what is reincarnation. The problem at the present moment is: Can I, who am conditioned - whether by the left or by the right is irrelevant - , can I step out of that conditioning?
What is it that conditions you? What is it that limits thought? What is it that creates the pattern in which you are caught? If I cease to think, then there is no pattern. That is, I am the thinker, my thoughts are the outcome of yesterday, I respond to every new challenge according to the pattern of yesterday or of the past second; and can I, whose thinking process is the outcome of yesterday, cease to think in terms of yesterday? I am only explaining the problem differently, and you will find the answer for yourself in a minute. My thought is conditioned, because any response from the conditioned state creates further conditioning; any action from the conditioned state is a conditioned action, and therefore gives continuity to the conditioned state. Therefore, to step out of it, there must be freedom from condition, which means freedom from the process of thinking - which does not mean that I am suggesting this as a means of escape. Most people do try to escape because life is too urgent, too strong, too demanding for them. I am not proposing such an escape; I am just asking you to look at the truth of the problem. Can you be free of the process of thinking? Can there be a complete revolution in thinking - not according to the old pattern, which is the continuation of the old with values modified, but - , a complete transformation, a total breaking up of what is? As I am the product of yesterday, freedom obviously does not lie on the same level, which would merely be a continuation of yesterday. So, I can step out of it only when there is cessation of thinking.
We are just looking at the problem, not seeking an answer; because the answer is in the problem, not away from the problem. If you understand the problem, the answer is there; whereas if you are looking for an answer and you fail, you are puzzled. You are waiting for me to tell you how to step out of the pattern. I am not going to tell you how to step out of it; it has no meaning if I tell you how, because then you are not following the problem. You are waiting for me to tell you what to do, and therefore you are very puzzled. I am not going to tell you what to do; because, if you understand the problem, the problem ceases. When you see a snake and know it is poisonous, there is no problem, is there? You know what to do - you do not touch it. You go away, or do something else. Similarly, you must understand this problem completely - which you are not doing. I am doing it for you, and you are merely listening to me. We must understand the problem, not ask how to solve it. When you understand the problem, surely, the problem itself reveals the answer. It is like a schoolboy taking an examination. He does not read the problem carefully, he wants the answer; and therefore he fails. But if he reads the problem very slowly, very carefully, looking at it from all angles, then he will find the answer - or rather, the answer is there.
Similarly, you are looking at this problem with the desire for a answer. I do not think you see the beauty of it. Probably you are tired, Sirs.
Comment from Audience: No.
Krishnamurti: Yes, you are tired. I will tell you why. Probably this is all very new to you, it must be, it is a new approach altogether; so you are a bit puzzled, and when you are puzzled or bewildered, the mind wanders off. I can go on, it is my job; but I have done this, I am not just talking. Whereas with you, Sirs, if I may say so, you are not studying the problem. I have put it in different ways, but you refuse to follow it. I am just pointing out what is, which is the problem. But you are not interested in studying what is. You are waiting to see the outcome, whereas I am not interested in the outcome. I want to understand the thing as it is - therefore I have found the answer.
So, let me again request you please to follow the problem itself, and not look for an answer. Please see the importance of this: to look for an answer, for a solution, is not to understand the problem; and if you do not understand the problem, there is no answer to that problem. The problem is here, and you are looking for the answer there - which means that you will find an answer which is convenient, gratifying. But if you look at the problem very carefully, very intelligently, then you will see the beauty of it and then the outcome is marvellous.
So, the problem is this: my thought is conditioned, it is fixed in a pattern; and to any challenge, which is always new, my thought can respond only according to its conditioning, transforming the new into the modified old. Therefore, my thought can never be free. My thought, which is the outcome of yesterday, can respond only in terms of yesterday; and when it asks, `how can I go beyond?', it is asking a wrong question. Because, when thought seeks to beyond its own conditioning, it continues itself in a modified way. Therefore, there is a falseness in that question. There is freedom only when there is no conditioning; but for freedom to be, thought must be aware of its condition and not try to become something other than it is. If thought says, `I must free myself from my conditioning', it never can; because whatever it does is its own net continued or modified. All that thought can do is to cease to be. Surely, the moment thought is active, it is conditioned, is continuity modified by a conditioned response. So, along that line there is no way to step out of conditioning. Therefore, there is only one way, which is vertical, which is straight - for thought to cease.
Now, can thinking cease? What is thinking, what do we mean by thinking? We mean by thinking, the response of memory. I am making it very simple. I do not want to complicate it, because the problem itself is quite complex. Thinking is the response of memory; and what is memory? Memory is the residue of experience. That is, when there is a challenge, yesterday's thought, which is memory, responds to that challenge, and therefore that challenge is not fully understood but is interpreted through the screen of yesterday. So, what is not understood leaves a mark, which we call memory. Have you not noticed that when you have understood something, when you have completed a conversation, when it is finished, it does not leave a mark? It is only an incomplete act, whether verbal or physical, that leaves a mark. The response of that mark, which is memory, is called thinking. So, can there be a state in which there is no yesterday, that is, can there be a state when there is no time, no thought that is the product of yesterday? Conditioned thought that seeks to modify or change itself merely continues the conditioned state. That is fairly obvious. Thinking is the response of memory - which is obvious too. And memory is the outcome of imperfect understanding of experience, of challenge. Imperfect understanding of experience is the cause of memory. When you do something with all your being integrated, it leaves no residue of memory; but when the residue gives response, that response we call thinking. Such thinking is conditioned, and that conditioning can come to an end only when the act is complete. That means you meet everything anew.
How can you meet everything anew? How can you meet life, existence, anew, in the sense of `without time'? It is a new question, is it not? That is the question arising out of this question. When I put that new question to you, what is your response? If your response is also new, then you are passively aware, alert, watching. That state is timeless. In that state, when you meet everything with passive alertness, awareness, there is no time; there is a direct experience, the challenge is directly understood; therefore there is freedom from thinking. And that freedom is eternal; it is now, not tomorrow.
January 18, 1948.


BOMBAY 2ND PUBLIC TALK 25TH JANUARY, 1948

This meeting will be held hereafter at 6 o'clock every Sunday evening here, and the discussions at Carmichael Road will be on Tuesdays, Thursdays and Saturdays at 6 o'clock.
Perhaps some of you will remember what I was discussing in my talk last Sunday. I was saying that in understanding what is, we shall find the truth of a problem; and it is extremely difficult to understand what is, because what is is never static, it is constantly in motion. A mind that wishes to understand a problem must not only understand the problem completely, wholly, but must be able to follow it swiftly, because the problem is never static. The problem is always new, whether it is a problem of starvation, a psychological problem, or any problem. Any crisis is always new; therefore, to understand it, a mind must always be fresh, clear, swift in its pursuit. I think most of us reaLize the urgency of an inward revolution, which alone can bring about a radical transformation of the outer, of society. This is the problem with which I myself and all seriously-intentioned people are occupied. How to bring about a fundamental, a radical transformation in society, is our problem; and, as I said last Sunday, this transformation of the outer cannot take place without inner revolution. Because, society is always static, any action, any reform which is accomplished without this inward revolution, becomes equally static; so there is no hope without this constant inward revolution, because, without it, outer action becomes repetitive, habitual. The action of relationship between you and another, between you and me, is society; and that society becomes static, it has no life-giving quality, as long as there is not this constant inward revolution, a creative, psychological transformation; and it is because there is not this constant inward revolution that society is always becoming static, crystallized and has therefore constantly to be broken up.
So, our problem, is it not?, is whether there can be a society which is static, and at the same time an individual in whom this constant revolution is taking place. That is, revolution in society must begin with the inner, psychological transformation of the individual. Most of us want to see a radical transformation in the social structure. That is the whole battle that is going on in the world - to bring about a social revolution through communistic or any other means. Now, if there is a social revolution, that is, an action with regard to the outer structure of man, however radical that social revolution may be, its very nature is static if there is no inward revolution of the individual, no psychological transformation. So, to bring about a society that is not repetitive, not static, not disintegrating, that is constantly alive, it is imperative that there should be a revolution in the psychological structure of the individual; for without inward, psychological revolution, mere transformation of the outer has very little significance. That is, society is always becoming crystallized, static, and is therefore always disintegrating. However much and however wisely legislation may be promulgated, society is always in the process of decay; because revolution must take place within, not merely outwardly.
I think it is important to understand this, and not slur over it. Outward action, when accomplished, is over, is static; and if the relationship between individuals, which is society, is not the outcome of inward revolution, then the social structure, being static, absorbs the individual, and therefore makes him equally static, repetitive. Realizing this, realizing the extraordinary significance of what I have said, which is a fact, there can be no question of agreement or disagreement. It is a fact that society is always crystallizing and absorbing the individual; and that constant, creative revolution can only be in the individual, not in society, not in the outer. That is, creative revolution can take place only in individual relationship, which is society. We see how the structure of the present society in India, in Europe, in America, in every part of the world, is rapidly disintegrating; and we know it within our own lives. We can observe it as we go down the streets. We do not need great historians to tell us the fact that our society is crumbling; and there must be new architects, new builders, to create a new society. The structure must be built on a new foundation, on newly discovered facts and values. Such architects do not yet exist. There are no builders, none who, observing, becoming aware of the fact that the structure is collapsing, are transforming themselves into architects. So, that is our problem. We see society crumbling, disintegrating; and it is we, you and I, who have to be the architects. You and I have to re-discover the values and build on a more fundamental, lasting foundation; because if we look to the professional architects, the political and religious builders, we shall be precisely in the same position as before.
Now, because the individual, you and I, are not creative, we have reduced society to this chaos. So, you and I have to be creative, because the problem is urgent; you and I must be aware of the causes of the collapse of society and create a new structure based, not on mere imitation, but on our creative understanding. Now, this implies, does it not?, negative thinking. Negative thinking is the highest form of understanding. That is, in order to understand what is creative thinking, we must approach the problem negatively; because a positive approach to the problem - which is that you and I must become creative in order to build a new structure of society - will be imitative. To understand that which is crumbling, we must investigate it, examine it negatively, not with a positive system, a positive formula, a positive conclusion.
So, why is society crumbling, collapsing as it surely is? One of the fundamental reasons is that the individual, you, have ceased to be creative. I will explain what I mean. You and I have become imitative, we are copying, outwardly and inwardly. Outwardly, when learning a technique, when communicating with each other on the verbal level, naturally there must be some imitation, copy. I copy words. To become an engineer, I must first learn the technique and use the technique to build a bridge. So, there must be a certain amount of imitation copying, in outward technique. But, when there is inward, psychological imitation, surely, we cease to be creative. Our education, our social structure, our so-called religious life, are all based on imitation; that is, I fit into a particular social or religious formula. I have ceased to be a real individual; psychologically, I have become a mere repetitive machine with certain conditioned responses, whether those of the Parsi, the Hindu, the Christian, the Buddhist, the German or the Englishman. Our res- ponses are conditioned according to the pattern of society, whether it is Eastern or Western, religious or materialistic. So, one of the fundamental causes of the disintegration of society is imitation and one of the disintegrating factors is the leader, whose very essence is imitation.
So, in order to understand the nature of disintegrating society, is it not important to enquire whether you and I, the individual, can be creative? We can see that when there is imitation, there must be disintegration; when there is authority, there must be copying. And since our whole mental, psychological make-up is based on authority, there must be freedom from authority to be creative. Have you not noticed that in moments of creativeness, those rather happy moments of vital interest, there is no sense of repetition, no sense of copying? Such moments are always new, fresh, creative, happy. So, one of the fundamental causes of the disintegration of society is copying, which is the worship of authority.
Please do not agree with me. It is not a question of agreement, but of understanding what is. If you merely agree with me, you will make me your authority; but if you understand, you will cease to worship authority, because the problem is not a matter of substituting one authority for another, but of being creative. When you try to become creative, then you need authority; but when you are creative, there is no authority, there is no copying. There is a difference between becoming and being. Becoming admits time, and being is free of time. In becoming you must have authority, an example, an ideal, you must have tomorrow. In being, there is the cessation of time, therefore there is immediate revolution, which we will discuss as we go along during the many talks we are going to have here.
So, it is important to understand first that our approach to any problem must be negative, because any positive approach is merely imitation. And to understand this crumbling social structure, we must approach it negatively, and not through a system, whether that of the left or of the right; and in that approach, we will find that negative thinking is the highest form of understanding, which alone is going to solve the many difficulties of our whole existence.
I have several questions, and I will go ahead with the answers. In all these talks I will make introductory remarks, as I have done just now, and then answer questions.
Question: What is your solution to the problem of starvation?
Krishnamurti: Now, let us first examine the question itself. As I said last Sunday, I have not studied this question. I am considering it now for the first time, So, we are going to examine and understand this problem together, which means you are not going to become the listeners, the observers, and I the one who answers. We are going to examine this problem very carefully together, step by step, because it is your problem as well as mine. So, please do not wait for an answer, but see the implications, the significance of this question, all that is implied in it. Because, as I said, the problem contains the answer; the answer is never outside the problem. If I can understand the problem with all its significance, then the answer is there; but if you have an answer, then you will never understand the problem, because the answer, the conclusion, the formula, intervenes between the problem and yourself. Then you are merely concerned with the answer, and not with the problem itself.
Now the question is, "What is your solution to the problem of starvation?" Will any solution bring about an end to starvation? Will any system - which is always implied in a solution - put an end to starvation, whether the system be of the modified right, or of the extreme left? Will the modification of capitalistic society, or a communistic system, put an end to starvation? That is what is implied in this question. When you ask about a solution, you mean a system, don't you? I am not putting into the question something that isn't there. We have several systems: the fascistic, the communistic, the capitalistic systems. As they have not solved the problem of starvation, have you a system that will solve it? So, can any system bring about the ending of starvation?
Now, systems become more important than feeding people when the system intervenes between the problem and yourself. Let me put it this way. Why have systems become important? Why have these intervening systems, whether of the left or of the right, become important? They have become important because we think they will solve the problem, that by outward application of certain legislative action, that is, by the outward compulsion of the possessors, of those who have in their hands the things, the machinery, we are going to put an end to the problem. We think that by compulsion we are going to transform society and put an end to starvation. I hope you are following this. We give importance to systems because we think through compulsion, through legislation, through outward action, we can end starvation. Obviously, to a certain extent that is true - we need not even discuss it. But that is not the whole problem, is it? Why have food, clothing, and shelter, become so important in man's life? They are necessary, that is an obvious fact. It would be stupid, one would have to be quite disarranged mentally, to say that they are not necessary. But why have they assumed such overwhelming importance? Do you understand? Or rather, I hope I am making myself clear - it is more polite to put it that way! Why have property, relationship, idea, ideology, become all-consuming - for they are the same thing as food, clothing and shelter, only on a different plane of thought. That is, we look to a system to solve this problem; we say this or that is the best system, the communistic, the socialistic, or the capitalistic, and there we stop. Surely, this is not the answer. If we go a little deeper into the problem, we will ask ourselves why these things, made by the hand or by the mind, have become so extraordinarily significant in our lives. Is it because we need food, clothing, and shelter? But why have they become such a dominating influence in our lives? Surely, if I can find out the truth of that question, then food, clothing, and shelter, however necessary, will become of secondary importance. Then I shall not give undue significance to these things, because I shall not mind whether I have a little more or a little less. Therefore, it is irrelevant to me whether society is organized by this or by that group - I shall not kill, I shall not join either of them to be destroyed by the other. Do you follow? When systems become important, the problem itself becomes secondary; because emphasis is laid on the system, and not on the problem. That is what is happening in the world at the present time. If the whole world were concerned with feeding man, surely, then, the problem would be very simple. The scientists have already discovered enough to make possible the feeding, clothing, and sheltering of man. That is an irrefutable fact. But we do not avail ourselves of these possibilities because we are more concerned with systems than with the feeding of man. We say, `My system is better than your system', and we are preparing to destroy, butcher, liquidate each other. Therefore, what happens? The poor man who is hungry, remains hungry. Whereas, if we do not look to systems, but find out what are the implications of the problem itself, then systems can be used, but they will not become our masters.
So, what are the implications of the problem? Why has man, that is, why have you and I, given such an extraordinarily dominant significance to things, to property, to food, clothing, and shelter? We give importance to sensate values, which are food, clothing and shelter, because we use them as a means of psychological self-expansion. That is, food, clothing, and shelter are used by the individual for his own psychological aggrandisement. After all, property has very little meaning in itself. But, psychologically, property becomes of extraordinary significance, because it gives you position, prestige, name, title. So, since it gives you power, position, authority, you hold on to it; and on that you build a system which destroys the equitable distribution of things to man. So, as long as you and I psychologically use property, name, belief - which are the same as food, clothing, and shelter, on a different level - there must be starvation, there must be conflict between man and man. I may not seek power through property, but I become the commissar, the bureaucrat, wielding enormous power, which again brings tension between man and man. As long as you and I, or any group of people, are using food, clothing and shelter as a means of exploitation, of power, the problem of starvation will continue. A system is not the solution to the problem, because a system is in the hands of the few; therefore, the system becomes important. This does not mean that there must not be a system to regulate man and his greed; but this problem can be solved radically, fundamentally, and for all, not through any system, but only when you and I are aware that we are using property, things made by the hand or by the mind, as a means of self-expansion. After all, remove your name, your title, your property, your B.A.'s and M.A.'s, and what are you? You are really a nonentity, aren't you? Without your property, without your medals and all the rest of it, you are nothing. And to cover up that emptiness, you use property, you use name, family. The psychological emptiness of man ever seeks to cover itself with property, which is food, clothing, and shelter.
So, the problem of starvation is much more psychological than legislative; it is not a matter of mere enforcement. If we really see the truth of this, we will stop using things as a means of self-expansion and therefore we will help to bring about a new social order. Surely, that is the truth of it: that you and I use things made by the hand or by the mind as a means of self-expansion, and therefore we give extraordinary significance to sensate values. But if we do not give a wrong significance to sensate values, that is, if we do not give the predominating importance to food, clothing, and shelter, then the problem is simple and very easily solved. Then the scientists will come together and give us food, clothing and shelter; but they will not do it now, because, like you and me, they belong to a society which uses things as a means of self-expansion. The scientists are like the rest of us; they may be different in the laboratory, but they are conditioned like you and me. They are nationalistic, psychologically seeking power, and so on. Therefore, there is no solution through them. The only solution to this problem is in ourselves. That is the truth; and if you really understand it, there will be a revolution, that inward revolution which is creative; and therefore there will be a society which is not merely static but creative because it represents you and me. Sir, in understanding what is, which is the problem, truth is discovered. It is the immediate perception of truth that is liberating, not ideation. Ideas merely breed further ideas, and ideas are not in any way going to give happiness to man. Only when ideation ceases is there being; and being is the solution.
Question: You say we can remain aware even when in sleep. Please explain.
Krishnamurti: This is really a very complex problem needing very careful observation and swift following of thought, and I hope you and I will be able to do it together. I am going to explain this question. Please follow it in yourselves, and not merely listen to my verbal explanation; follow it step by step as I go into it.
Consciousness is made up of many layers, is it not? Consciousness is not merely the superficial layer; it is made up of many, many layers, the layers being the hidden motives, the unrevealed intentions, the unsolved problems, memory, tradition, the impingement of the past on the present, the continuation of the past through the present to the future. All that, and more, is consciousness. I am considering what consciousness actually is, not a theory. The many layers of memories, all thoughts, the hidden problems which are not solved and which create memory, the racial instincts, the past in conjunction with the present creating the future - all that is consciousness.
Now, most of us are aware, are functioning, only within the superficial layers of consciousness. I hope you are interested in all this; but whether you are interested or not, it is a fact. If merely for information, listen to it. First, I have not read using any special terminology, any jargon of the psychologists; nor have I read any of your sacred books, either of the East or of the West. But in being aware of oneself, one discovers all these things. In oneself is the whole of wisdom. Self-knowledge is the beginning of understanding, and without self-knowledge, there is no right thinking, there is no basis for thought. In understanding this, we are exploring self-knowledge, we are exploring consciousness; and you can explore it directly while I am talking, you can be aware of yourself and have direct experience; or you can merely listen verbally, for information: you can take your choice, it is up to you.
So, most of us function in the superficial layers of consciousness; therefore we remain shallow, and therefore our action brings further responses, further reactions, further misery. There is release, liberation, only when the whole of consciousness is thoroughly understood. It is not a matter of time - which we will go into later, during the course of these talks. So, since we function only in the superficial layers of consciousness, naturally it creates problems; it never solves problems, but is always the breeding ground of problems. That is, as most of the activities of our daily existence are the response of those superficially cultivated layers, the whole bag of layers is always breeding more and more problems. Now, when you have a problem created by the superficial layers of consciousness, you try to solve it superficially, like a dog worrying a bone, gnawing at it, struggling with it - that is always the case with the superficial layers of consciousness; and you do not find a solution. Then, what happens? You go to bed, you sleep on it; and when you wake up, you find you have solved the problem, or you see a new way of looking at it and you can solve it. This happens all times to all of us. It is not something extraordinary or mysterious, it is well-known. Now, exactly what has happened? This upper layer of consciousness, the man, the superficial man, has thought about the problem all day long, worried over it, trying to translate it according to his demands, to his prejudices, to his immediate desires. That is, he is seeking an answer, and therefore cannot find it. Then he goes to sleep, and when he is asleep, the superficial consciousness, the upper layer of the mind, is somewhat quiet, relaxed, free from the incessant worry over the problem. Then, into that superficial layer, the hidden projects its solution; and when you wake up, the problem has a different significance. That is a fact. You do not have to become an occultist, you do not have to become very clever to understand it - which would be absurd. If you observe it for yourself, you will see that it is an obvious, everyday fact. But this does not mean that you have to go to sleep to have your problem answered. The problem is there; and if you can approach it openly, without any conclusion, without any answer intervening between you and the problem, then you are immediately and directly in relationship with the problem, and therefore you are open to the hints of the unconscious.
Have I explained it too quickly? Perhaps I have. But it doesn't matter, Sir. We are going to meet again several times, because this is a question one has to go into much more deeply. We have touched only one part of it, although most of us are content to leave it at that level.
The next point involved in this question is the intimation of the unconscious. Surely, our life is not mere superficial existence. There are vast, hidden resources, treasures of extraordinary importance, of extraordinary delight and greatness and joy, which are always hinting, intimating; and because we are not capable of receiving them directly when we are awake, they become symbols, as dreams, when we sleep. That is, the unconscious, the deep layers, the layers which have not been explored, are always giving intimations, hints of extraordinary significance; but the superficial consciousness is so occupied with its daily existence, its daily worries, its pursuit of bread and butter, that it is incapable of receiving the intimations directly. Therefore the intimations become dreams; and dreams require interpreters, so the psychologists come in and make money. Whereas, there need be no interpretation if there is immediate and direct contact with the unconscious; and this can take place only when the conscious mind is continually being quiet, constantly having an interval, a space between action and action, between thought and thought.
Then the other point involved in this is the subjective experience of conversation with another. I do not know if you have ever remembered, when you wake up, having had a long talk with somebody - remembering words, or a word, with extraordinary potency and meaning. This must have happened to you - you remember having a discussion with a friend, with a man whom you respect, with an ascetic, guru or Master. Now, what is that? Is it not still within the field of consciousness? It is still a part of consciousness; therefore it is a self-projection which is translated upon awakening as a conversation with somebody, a direction received from a Master. The Master is still within the framework of consciousness, and it is therefore a projection of the self into the image of the Master. The remembering of a word and the giving of significance to it is one of the ways in which the unconscious functions to impress itself upon the conscious mind. So, this remembering of an event within the field of consciousness is still the intimation or the projection of thought; it is a creation of thought, and therefore not the real. The real comes into being only when thought ceases, when thought no longer creates. The next point involved in the question - and I hope you do not mind my exploring it further - is whether during sleep it is possible to meet a person objectively. Do you understand? That is, can I, during sleep, meet someone objectively, not subjectively? Now that implies identification of thought as the `I'. What is the `I'? What is thought, identified? When I say `Krishnamurti', I mean thought in which there is identification as the man. The man is thought, objectified, which is a continuity; and, surely, it is possible to meet that continuity objectively. This has been proved over and over again - objectively, not subjectively. That is, thought, which is like a wave, a moving wave, is identified, given a name; and that, surely, you can meet objectively.
So, those are some of the things involved in this question of remaining aware even in sleep. But all these explanations have no significance whatsoever without self-knowledge. You may repeat what I have said, but repetition is a lie; it is merely propaganda, and it is not true. These things must be experienced, not repeated; and you must experience what is; be aware of the many layers of consciousness which expresses itself in so many different ways.
So, there is a very narrow margin of division between the waking-consciousness and the sleeping-consciousness; but since most of you are almost entirely occupied with the waking consciousness, with its worries, its beliefs, the daily anxieties of earning a livelihood, the tension of relationship between yourself and another, all these are preventing the exploration of yourself at a deeper level. And you do not have to explore - surely, the hidden projects itself with an enormous quickness when the mind is not superficially active. Have you not noticed it when you are sitting quietly, not occupied with the radio, when the mind suddenly has a new idea, a new feeling, a new joy; but, unfortunately, what happens? When that creative expression comes into being, you immediately translate it into action, and you want a repetition of it. Therefore, you have lost it. So, the problem of awareness, which we have now dealt with partly, is really very creative, if you can understand it fully. I will go into it later, into the significance of what it is to be aware, But it is important to understand, is it not?, that there cannot be right thinking and therefore right action without self-knowledge; and self-knowledge is not merely the comprehension of the superficial layers, but the complete understanding of the whole consciousness. This is not a matter of time; for, if the attention is there, there is immediate perception, and the urgency of that perception depends on how honest one is. The more one is alert, passively aware, the more one comprehends the deeper layers of consciousness; and I assure you, there is an extraordinary joy in it, in discovering, in fathoming one's whole being. If you pursue understanding, it escapes you; but if you are passively aware, then it unfolds and gives its extraordinary depths.
Shall I go on to the next question? Are you tired? Alright, I shall go on with it.
Question: You say that full awareness of the problem liberates us from the problem. Awareness depends on interest. What creates interest, what makes one man interested and another indifferent?
Krishnamurti: Now, again we are going to examine the question, the problem itself. So, do not intervene with an answer. We are going to discover the content of the problem, and not search out a conclusion. Because, if we have a conclusion, the problem is not understood; if we have answers to our various problems, the pro- blems are never examined. We either quote the Bhagavad Gita, or one of our latest leaders, or a guru, and so never look at the problem itself - which means, we are never directly in relationship with the problem because there is always an intervention between us and the problem in the shape of a conclusion, in the shape of a quotation or an answer. There is never a direct relationship between you and the problem, so the problem loses its significance. To be aware of the problem directly, you have first to be aware that you are intervening, putting a screen between yourself and the problem. Are you? Become directly aware of your own problem, not somebody else's, and you will see what happens. Let us experiment with that. You will see how quickly you can dissolve the problem, if you follow what I am going to suggest.
If you have a problem, what is your first response to that problem? Your instant response is that you are looking for an answer. You want to solve it, which mean; you want to run away from the problem by means of an answer; that is, you are more concerned with the discovery of the answer than with the study of the problem. Your guru, your Bhagavad Gita, intervene, which means they are really an escape from the problem. That is a fact, that is what is happening to you. Now, if that is a fact, what happens? You are not concerned with the problem which you are trying to understand; so naturally the problem falls away, and therefore you are not directly in contact with the problem. But what happens when you are directly confronted with the problem without any intervention, when you are directly related to the problem? The problem ceases to be a problem - you understand it entirely, immediately. So, to be aware of a problem implies awareness of the interventions, that is, of the escapes, of the answers, of the unconsciously or consciously seeking in order to avoid the problem - which means that you are not really concerned with the understanding of the problem. So, to have that awareness of a problem, dissolves the problem; it liberates us from the problem.
Every moment, the problem is a new problem; the problem is a challenge. Life is a challenge and a response; and when there is a challenge, which is always new, I respond according to my conditioning; but if I can meet the challenge without the conditioning - which is the answer, the conclusion, the quotation - then my mind, being fresh, is able to meet the challenge anew. Therefore, it is capable of instantaneously understanding the problem. Please, it is not a question of your accepting my word for it - experiment with it and you will soon see how extraordinarily awareness dissolves the problem. You taste that awareness in moments of great crisis, when you have got to solve something, when something extraordinarily serious takes place in your life. Then you are not seeking an answer, a guide, an authority. That means you are not escaping from the problem, from the crisis, which means that you are meeting the challenge anew, afresh.
To continue with the question. "Awareness depends on interest. What creates interest...?" Why are you interested. Are you not interested now? You are actually listening to me; why? Either you are mesmerized by my words, or there is interest, obviously, I hope you are not mesmerized by my words. Therefore, there is interest. Why are you interested? Because I am interested. I am urgently interested in that which I am saying, and not only for the moment. I am interested vitally in solving the problems of man, which is myself; and because I am enthusiastically, keenly interested, you also are interested. But the moment will come, as soon as you leave this place, when you will fall back into the routine of your property, your ownership, your job, and all the rest of it. You are interested, because I am interested, because I am tremendously concerned. So interest is catching, only then it is not lasting. There is good influence, and bad influence; and since I am not interested in influencing you one way or the other, you lose interest. And to be influenced is wrong, it is fatal; because if you can be influenced by one, you can be influenced by another; like fashion, influence changes and therefore has no significance. But, if you are earnest in yourself, then you are alive, not only now but constantly, to the enormous significance of the crisis. And if you are not interested, it is your misery. What makes one man interested, and another indifferent? What makes you not interested - that is the problem, not the indifference of another. Why are you indifferent? That is the problem, isn't it? Why are you indifferent to the problem of starvation, to the problem of consciousness, to the problem of finding a solution for all existing problems? What makes you indifferent? Why aren't you interested in all this? Have you ever sat down and thought about it? Obviously, we are not interested for the very simple reason that we want distractions: the guru, the leader, the Bhagavad Gita, the Bible and so on. They are all distractions, and distraction dulls the mind. The very function of a guru is to dull your mind. That is why you go to him - to pacify yourself, to give yourself satisfaction. Otherwise, if you did not seek satisfaction, you would never go to a guru. You want satisfaction, and therefore your mind is made dull; and in what can a dull mind interest itself? It is interested in everyday existence, how to put on a new sari beautifully. So, we are caught in the ways of dullness because to think very earnestly is to be discontented, which is very painful; and most of us do not want to invite sorrow. We want to avoid sorrow, and so our whole structure of thought is a confusion, is a distraction.
So, what is important is not who is indifferent, but why you yourself are so superficial. Why are you caught in this extraordinary net of suffering? Surely, the answer lies in discovering for ourselves the causes that make us dull, insensitive - insensitive to human suffering, to the trees, to the heavens, to the birds; insensitive to our human relationships. To be sensitive means pain; but we must be painfully sensitive in order to understand. But we stop on this side of pain and try to escape from it, which reduces us to imitative machines.
January 25, 1948


BOMBAY 3RD PUBLIC TALK 1ST FEBRUARY, 1948

Is it not important at all times, and especially during these critical days, to think very clearly and to know our feelings very intimately? Obviously, we are not separate from the crisis - whatever happens to a nation, to a group of people, is happening really to each one of us individually; and since we are so intimately connected, we ought to be fully aware and deliberately conscious of our thoughts and feelings. Because, if we are influenced, if we take sides, if we are persuaded by events and are not aware of the causes of the events, then we shall be merely carried away by the events; and as events, local and worldwide, are occurring with extraordinary rapidity, and as their impact is so very strong and fierce, it behoves us, surely, to be extremely clear in our thoughts and very fundamental in our feelings. Because, the stronger the event, the greater the outward mess, the more intense the turmoil and chaos within us. Outward events, being so very close to us, must naturally upset and disturb many; and I think it is right, is it not?, to have very strong feelings strong, directed emotions, unwarped and purposeful, because without any feeling, one is dead. Mere intellectual froth is of no significance in moments of great importance; and there is a danger of translating the great events intellectually and superficially, and thereby passing them by. Whereas, if we are able to follow very closely and very clearly the psychological causes of disturbance and maintain an emotional attention without the interference of the intellect, then perhaps we shall be able to perceive the significance of the issues. I am not merely throwing out a lot of words for you to listen to, but rather, by talking it over together, as we are doing now, perhaps we shall be able to clarify the confused state of our own mind and emotions.
So, as I am going to answer questions this evening, I hope you will follow them, not merely verbally or intellectually, because that has very little significance; but rather follow what is being said as though it were actually happening. Because, surely, the responsibility for any crisis does not lie with another - it lies with you and me as individuals; and to understand any crisis, like the present one which is localized in India, we ought to approach it very diligently, with intensity, with clarification, with the intention of going into it very fully and seeing all its significance, all its depths. As I said, I am going to answer questions this evening; and answers have little meaning if you are merely waiting for an answer; but if we analyze, think out the problem together - not merely you listening and I explaining - , if we go into it together, then perhaps that very thought process will create an understanding, a revelation.
Question: What are the real causes of Mahatma Gandhi's untimely death?
Krishnamurti: I wonder what your reaction was when you heard the news. What was your response? Were you concerned over it as a personal loss, or as an indication of the trend of world events? If it was felt merely as an identified personal loss, then we have to analyze that feeling very carefully, very intelligently, very purposefully; and if it was seen as an indication of the trend of events in the world crisis, this also has to be closely followed. So, we must find out how we approach this problem, whether as a personal loss, or as an indication of the whole catastrophe that is taking place in the world. Now, if it is an identified personal loss, then it has quite a different significance. There is in all of us the tendency to identify ourselves with something greater, whether it is a nation, a person, an idea, an image, a thought, or a superior consciousness; because, it is so much more satisfying to be identified with a group, with a nation, or with a person representing the nation - Hitler or Stalin on the one side, and Gandhiji on the other, and so on. So, there is identification with something greater; and when anything happens to that person, or to that idea, or to that group or nation, there is a shattering of that response. Aren't you feeling it, Sir? The desire to identify ourselves with something is obvious, is it not? Because, in oneself one is nothing, empty, shallow, petty; and by identifying oneself with a country, with a leader, with a group, one becomes something, one is something. In this very identification lies the danger; because, if you are aware of it, you will see that it leads to the most extraordinary barbarities in history, in our daily life. That is, if you identify yourself with a country, with a community, with a group of people, with an idea, with the communalistic spirit, then, surely, you are responsible for any calamity that happens; because, if you are merely an instrument which identifies itself with some cause or some person, then you are being used, and the calamity, the crisis, the catastrophe, is created by that very identification.
So, that is one side of the problem; and the question should be really, what are the contributory causes which I have created to bring about this incident, this misery, this catastrophe?'. Surely, that is the real question, is it not? Because, we are individually responsible for everything that is happening in the world at the present time. World events are not unrelated incidents: they are related. The real cause of Gandhiji's untimely death lies in you. The real cause is you. Because you are communalistic, you encourage the spirit of division through property, through caste, through ideology, through having different religions, sects, leaders. So, obviously, you are responsible, aren't you? And it is no good merely hanging one man - you have all contributed to that death. The question is, in what way have you contributed to it? I am purposely not including myself in it, because I am not a communalist, I am not Hindu or Indian, I am not nationalistic or internationalistic. Therefore, I am excluding myself from it, not because I am superior, but because I do not think in those terms at all - of belonging to one group or to one religion, of having property which is `mine'. I am deliberately, consciously excluding myself - please understand that it is not because I feel myself to be superior to others. Identification with a group, with a nation, with a community, with property, does lead to misery, does it not? Such identification obviously leads to murders, to disasters, to chaos, and you are responsible for it, because you do believe in Hinduism with its many different facets, which are all absurd. You are either a Hindu, a Parsee, a Buddhist, or a Mussulman - you know, the whole rot of identified division, isolation. So, since you have identified yourself with a group, you are responsible, aren't you? You are the real cause of this murder. I am not being dramatic, which would be too absurd; but that is the fact, is it not? So, the real cause is you - not some mysterious, unknown cause. When a so-called nation is made up of separate groups, each seeking power, position, authority, wealth, you are bound to produce, not one man's death, but thousands and millions of deaths - it is inevitable.
So, the fundamental issue really is whether human beings can exist in identified isolation; and history has shown over and over again that it is destruction to man. When you call yourself a Hindu, a Mussulman, a Parsee, or God knows what else, it is bound to produce conflict in the world. If you observe so-called religion, organized religion, you will see that it is essentially based on isolation, separatism: the Christian, the Hindu, the Mussulman, the Buddhist; and when you worship an image or no image, when you prevent somebody from going into your temples - as if reality lies in the temple! - , surely you are responsible for conflict and violence, aren't you? Please, I am not haranguing, I am not interested in convincing you; but we are both interested in finding the truth of the matter. So, this is not just a political harangue, which has no meaning at all. To find the truth, to see that we are responsible for what happens, we must think very closely, directly. When you have a religion to which you belong, an organized religion, that very fact creates conflict between man and man; and when belief becomes stronger than affection, stronger than love, when belief is more important than humanity and your whole make-up is one of belief - whether belief in God or in an ideology, in communalism or in nationalism - , obviously you are the very cause of destruction. I do not know if you feel the extra, ordinary importance of all this - or thinking it out very clearly and not hiding behind words. Then there is the obvious fact of division through property, through the sense of acquisitiveness. Property in itself has very little meaning: you can sleep in only one room, one bed; but the desire for position, the urge to acquire, to make yourself secure when everybody around you is insecure - surely, this sense of acquisitiveness, this sense of ownership, this sense of possession, is one of the causes of the appalling misery in the world. It is not that you must give up property, but let us be aware of its significance, of its meaning in action; and when one is aware of it, one naturally gives up all these things. It is not difficult to renounce, it is not a travail to give up property, when you see directly that your relationship with property leads to misery, not for one person, but for millions; and that you are fighting over property.
These are not just words, if you analyze them - property and belief really are the two chief causes of conflict. Property as a means of personal aggrandizement, property as a means of permanent self-continuity, gives you position, power, prestige. Without property you are nothing, obviously; therefore, property becomes extraordinarily important, for which you are prepared to kill, maim, destroy people. Similarly with organized religions and political ideologies, implying belief. Belief becomes very important - because, without belief, where are you? Without calling yourself by a communalistic, isolating name, where are you? You are lost, aren't you? So, because you feel the threat to yourself, you identify yourself with property, with belief, with ideologies, and so on, which inevitably breeds destruction. In how many different ways you try to isolate yourselves from others! This isolation is the real cause of conflict and violence. So, you are responsible, Sirs - and Ladies, with your beautiful saris and fashionable skirts.
This event has also a world significance. We justify and have accepted evil as a means to good. War is justified because we say it is going to bring us peace - which is obviously using a wrong means to produce a right end. But the trend of the world is in that direction; groups of people, whole nations, are preparing for the ultimate in destruction - as if they were going to be peaceful at the end of it. This event is really an indication, is it not?, of the tendency of human beings to sacrifice the present for the future. We are going to create a marvellous world, but in the meantime we are going to butcher you; we are going to liquidate you for the sake of the future. You don't matter; what matters is the idea, the future - whatever that may mean. After all, the future, whether to the left or to the right, is as uncertain to me as it is to you; the future is changeable, liable to be modified, and we are sacrificing the present for an unknown future. That is the greatest form of illusion, isn't it? But that is one of the tendencies of the world - and that is what is taking place now. That is, we have an ideological future for which human beings are sacrificed: to save man we are killing man. And we are caught in that - you are caught in that. You want future security, therefore you are destroying present security. Surely, understanding is only in the present and not in the future. Comprehension is now not tomorrow.
Now, these two extraordinary tendencies that are prevalent in the world at the present time, indicate, do they not?, an utter lack of love - not a mysterious love of the Supreme and all that rot, but ordinary love between two human beings. You know, one notices as one travels across the world an utter lack of the sense of love in human beings. There are plenty of sensations, sexual, intellectual, or environmental sensations, but actual affection for somebody, loving somebody with your whole being - that does not exist, for the obvious reason that you have cultivated intellect. You are marvellous at passing examinations, spinning out theories, speculating on the market, making money - which are all indications of the supremacy of the intellect. And when the intellect becomes supreme, you are bound to have disaster, because the heart is empty; so you fill it with words and the fabrications of the intellect. That is what one notices to an extraordinary extent in the world at the present time. Aren't you full of theories, either of the left or of the right, as to how to solve the problem of the world? But your heart is empty, isn't it? And surely the problem is very simple, if you actually look at it. As long as you are identified with property, with name, with caste, with a particular government, community, ideology, belief, you are bound to create destruction and misery in the world. So, it is you who are the real cause of his murder; it is you who have brought about this killing of man by man. You accept organized murder on a grand scale as a fair means during war, but when it is done to one person, you are horrified. Is it not true, Sir, that you as an individual have lost all sensitivity, all sense of real values and of the significance of existence? To understand this question, we have to transform ourselves radically, because that is what is needed to revolutionize absolutely our ways of thinking and feeling and acting. You want to bring about a revolution merely in action, which has no meaning at all; because without a revolution in you and in your feeling, you cannot produce a revolution in action; you cannot produce a revolution except individually. Since you are responsible, since you are the cause of this murder, and to prevent future murders, you yourself have to change radically, haven't you?, and not talk about gods and theories, karma and reincarnation; you have to be actually aware of what is taking place within yourself. And since it is extremely difficult and arduous to be aware, you spin out theories, you escape through property, through name and family, and all the rest of the absurdities which bring about destruction. So, since you are responsible for this murder, and for past and future murders, whether of one person or of millions, you have to change. You have to be transformed, not by beginning at a distance, but by beginning very close, by observing the ways of your thinking and feeling and acting every day. Surely, if you are interested, if you are serious-minded, that is the only way to bring about transformation, is it not? But if you are emotionally excited by events, if you have been drugged by political harangues during ever so many years, naturally you will feel little response. But, whether you like it or not, you are responsible for the miseries outside, because in yourself you are miserable, confused, anxious, without love.
Question: Is the third war inevitable?
Krishnamurti: There is no such thing as inevitability, is there? A country, being aware of its own weakness, of its own strength, can say, `No, we are not going to fight'. It is one of the tendencies of the left to push when there is not much pressure, and to yield when the pressure is too great; so you can always withdraw and wait and organize. There is no inevitability about war, but it looks very much like that because the issues involved are so vast. Ideologies are at war, the right and the left. There is the ideology which says that matter moves of itself, and the ideology which says that matter is moved, acted upon by the divine idea. On the one side there is the idea of God acting upon matter, and on the other, the idea that matter itself is in movement and producing outside circumstances, and that there- fore rigid control of environment is important. I am not discussing the ideologies, whether they are right or wrong. We will go into that question another Sunday. But, these two ideas are diametrically opposed - at least, they think they are opposed. And this brings up a very complex problem; whether the left is not based on the right, is not a continuation of the right; whether every opposite is not the continuation of its own opposite. But when two strong parties are each determined to have position, power, naturally it is going to destroy man, caught in between; and that is what is happening in this country, in your own family. When you dominate your wife or your husband, when you are possessive, when you cling to power in a small circle, aren't you contributing to world chaos? When belief in nationalism dominates you. When your country becomes of supreme importance - which is happening in every nation - , then is not a catastrophe of great destruction inevitable? Surely, Sir, the very existence of an army is an indication of war. It is the function of the general to prepare for war; and when you have developed a weapon like the atomic bomb, where are you going to experiment with it? So, again, war is directly related to us. If you are a nationalist, you are contributing to war. If you have enclosed yourself in property, you are contributing to war. If nationalism, communalism, if your own country or your own group becomes the most important thing, obviously you are contributing to war. Our very existence every day is producing war because we have no peace at all. Surely, if there is to be peace in the world, you yourself have to be peaceful. If I want to be peaceful with you, I must be adaptable, I must be considerate, I must not be dominating; but if neither you nor I are adaptable, if we insist on dominating it is bound to produce a catastrophe.
An American lady came to see me a couple of years ago, during the war. She said she lost her son in Italy, and that she had another son aged 16 whom she wanted to save; so, we discussed and talked the thing over. I suggested to her that, to save her son, she had to cease to be an American; she had to cease to be greedy, cease piling up wealth, seeking power, domination, and be morally simple - not merely simple in clothes, in outward things, but simple in her thoughts and feelings, in her relationships. She said, "That is too much. You are asking far too much. I cannot do it, because circumstances are too powerful for me to alter". Therefore, she was responsible for the destruction of her son. Circumstances can be controlled by us, because we have created the circumstances. Society is the product of relationship, of yours and mine together. If we change in our relationship, society changes; but merely to rely on legislation, on compulsion, for the transformation of outward society while remaining inwardly corrupt, while continuing inwardly to seek power, position, domination, is to destroy the outward, however carefully and scientifically built. That which is inward is always overcoming the outward.
So, again, Sir, the inevitability or the cessation of war depends upon us, upon you and me. Surely, we can change, can't we? We can transform ourselves - it is not difficult if we put our minds and hearts into it. But we are too sluggish, we leave it to the other fellow; we want easy ways, undisturbed thoughts, inward security. Desiring inward security, we seek it through outward things, through property, belief, temples, churches, mosques. When you seek inward security, you create insecurity. By the very desire to be psychologically secure, you create destruction. That is obvious - it is being repeated in history over and over again. Outward security is essential - food, clothing and shelter. But Man wants to be psychologically secure; so he uses food, clothing, shelter, and ideas, as a means of psychological security - and therefore brings destruction. So, it is again up to you and me to prevent what seems to be inevitable. Wars are inevitable as long as individual human beings are in conflict with each other, which is an indication that they are in conflict within themselves. We want transformation through legislation, through outward revolution, through systems, but yet we are inwardly untransformed. Inwardly we are disturbed, we are confused; and without bringing order, peace and happiness inwardly, we cannot have peace and happiness outwardly in the world.
Question: Can we realize on the spot the truth that you are speaking of, without any previous preparation?
Krishnamurti: What do you mean by truth? Do not let us use a word of which we do not know the meaning; but we can use a simpler word, a more direct word. Can you understand, can you comprehend a problem directly? That is what is implied, is it not? Can you understand what is immediately, now? Because, in understanding what is, you will understand the significance of truth; but to say that one must understand truth, has very little meaning. So, can you understand a problem directly, fully, and be free of it? That is what is implied in this question, is it not? Can you understand a crisis, a challenge, immediately, see its whole significance and be free of it. Because, what you understand leaves no mark; therefore, understanding, or truth, is the liberator. And can you be liberated now from a problem, from a challenge? Life is, is it not?, a series of challenges and responses; and if your response to a challenge is conditioned, limited, incomplete, then that challenge leaves its mark, its residue, which is further strengthened by another new challenge. So, there is constant residual memory, accumulations, scars; and with all these scars, you try to meet the new, and therefore you never meet the new. Therefore you never understand, there is never a liberation from any challenge. I hope I am making myself clear.
So, the problem, the question is, whether I can understand a challenge completely, directly, sense all its significance, all its perfume, its depth, its beauty and its ugliness, and so be free of it. Sir, challenge is always new, is it not? The problem is always new, is it not? The problem is always new - a question like this is always new. I do not know if you follow that. A problem which you had yesterday, for example, has undergone such modification that when you meet it today, it is already new. But you meet it with the old, because you meet it without transforming, modifying your own thoughts.
Let me put it in a different way. I met you yesterday. In the meantime, you have changed. You have undergone a modification, but I still have yesterday's picture of you. So, I meet you today with my picture of you, and therefore I do not understand you - I understand only the picture of you, which I acquired yesterday. Sir, if I want to understand you who are modified, changed, I must remove, I must be free of the picture of yesterday. That is, to understand a challenge, which is always new, I must also meet it anew, there must be no residue of yesterday; so, I must say adieu to yesterday. After all, what is life? It is something new all the time, is it not? It is something which is ever undergoing change, creating a new feeling. Today is never the same as yesterday, and that is the beauty of life. So, can I, can you, meet any problem anew? Can you, when you go home, meet your wife and your child anew, meet the challenge anew? You will not be able to do it if you are burdened with the memories of yester- day. Therefore, to understand the truth of a problem, of a relationship, you must come to it afresh - not with an `open mind', for that has no meaning. You must come to it without the scars of yesterday's memories - which means, as each challenge arises, be aware of all the responses of yesterday; and by being aware of yesterday's residue, memories, you will find that they drop away without struggle, and therefore your mind is fresh.
So, can one realize truth immediately, without preparation? I say yes - not out of some fancy of mine, not out of some illusion; but psychologically experiment with it, and you will see. Take any challenge, any small incident - don't wait for some great crisis - , and see how you respond to it. Be aware of it, of your responses, of your intentions, of your attitudes, and you will understand them, you will understand your background. I assure you, you can do it immediately if you give your whole attention to it. That is, if you are seeking the full meaning of your background, it yields its significance; and then you discover in one stroke the truth, the understanding of the problem. Surely, understanding comes into being from the now, the present, which is always timeless. Though it may be tomorrow, it is still the now; and merely to postpone, to prepare to receive that which is tomorrow, is to prevent yourself from understanding what is now. Surely, you can understand directly what is now, can't you? But to understand what is, you have to be undisturbed, undistracted, you have to give your mind and heart to it. It must be your sole interest at that moment, completely. Then what is gives you its full depth, its full meaning; and thereby you are free of that problem.
Sir, if you want to know the truth, the significance, the psychological significance of property, if you really want to understand it directly, now, how do you approach it? Surely, you must feel akin to the problem, you must not be afraid of it, you must not have any creed, any answer between yourself and the problem. Only when you are directly in relationship with the problem, then you will find the answer. But if you introduce an answer, if you judge, have a psychological disinclination, then you will postpone, you will prepare to understand tomorrow what is always there. Therefore you will never understand. So, to perceive truth needs no preparation; preparation implies time, and time is not the means of understanding truth. Time is continuity, and truth is timeless, it is non-continuous. Understanding is non-continuous, it is from moment to moment, unresidual.
I am afraid I am making it all very difficult, am I not? It is easy, simple to understand, if you will experiment with it; but if you go into a dream, meditate over it, it becomes very difficult. Surely, when there is no barrier between you and me, I understand you. If I am open to you, I understand you directly' - and to be open is not a matter of time. Will time make me open? Will preparation, system, discipline, make me open to you? No, sir. What will make me open to you is my intention to be open, I want to be open because I have nothing to hide, I am not afraid; therefore I am open, and therefore there is instant communion, there is truth. To receive truth, to know its beauty, to know its joy, there must be instant receptivity, unclouded by theories, fears and answers.
It is quarter past seven. Shall I go on? Yes?
Question: Does Gandhiji continue to exist today?
Krishnamurti: Do you really want to know? Yes? What is implied in this question? If he continues to live, then you also will continue to live; so, you want to know the truth of continuity. If I die, will I continue? Will I have a being, or will I be destroyed altogether? Now, Sirs, probably most of you believe in reincarnation, in continuity. Therefore, your belief is preventing you from finding the truth of this question. You understand? Here is a challenge. We are going to experiment with what I said in answer to the previous question. We are going to experiment, to find out the truth of this matter - directly, not tomorrow. To understand directly, you must put away your belief in reincarnation, mustn't you? You do not know, it is only a belief. Even though you may think you have proof of continuity, it is still in the field of thought. Mind can deceive itself and fabricate anything it wishes. So, we want to find the truth of this challenge, and to find the truth of it, we must come to it afresh, with a new mind; because, to understand now, not tomorrow, a new mind, a fresh mind, is necessary.
Now, in order to find the truth, I must discover what is preventing the mind from being fresh. I am not answering whether Gandhiji lives or not - we will come to that later. But to understand, there must be freshness. So, I am going to find out if my mind is clouded. As I am full of anxiety, full of hope, full of desire for continuity, I am obviously clouded; therefore, I cannot comprehend the new challenge, `Is there continuity?'. To understand it now, immediately, I must understand the various blockades that are preventing the mind from being fresh, new, so that it receives the new. Now, what is continuity? Are you interested in all this, Sirs, or are you merely listening? For the moment, forget that you are merely listening, and experiment with me as I go along, I am thinking aloud with you about this problem. It is your problem as well as mine - I am only giving expression to it. It is your problem, so follow it, experiment with it step by step.
Now, what is it that we call continuity? What is it that continues? It is either one of two things: Either it is a spiritual entity, and therefore beyond time, or it is merely memory, giving itself continuity through the residue of experience. Do you follow? Am I making myself clear? That is, if I am a spiritual entity, then I am timeless; therefore there is no continuity. Because, that which is spirituality, truth, godliness, is beyond time; therefore it is not the continuity we know of as tomorrow and the future. Do you follow? If what I am is a spiritual entity. it must be without continuity, it cannot progress, it cannot grow, it cannot become; but actually, what I am thinks that it must become, that is, I am thinking in terms of becoming. Therefore I am not a spiritual entity. Because, if I am a spiritual entity, I am not becoming; then death and life are one, then there is timelessness, there is eternity. But you are thinking in terms of becoming, therefore you are caught in time. Don't go to sleep over this - we are experimenting together.
So, if you are a spiritual entity, then you don't have to bother about it, then you don't have to find out if there is continuity or not. It is finished - there is deathlessness. But you are not that; you are afraid, and that is why you want to know if there is continuity. So, you are left with only one thing, which is memory. Do you follow, Sirs? You cannot quibble between the two. If you are a spiritual entity, then you are not concerned about death, about continuity, about time; because, that which is spiritual is eternal, timeless. But you are not in that state of being. You are in the state of becoming, in the state of continuing, wanting to know if there is continuity or not. This very question indicates that you are not in the other state of being - therefore we can leave it alone. So, what is it that continues? What is it that continues in your daily life? Obviously, not the spiritual entity. It is your memory identified with property, name, relationship and ideas, is it not? If you had no memory, property would have no meaning. If you had no memory of yesterday, property would have no meaning whatsoever, nor would relationship, nor would ideas. You are seeking continuity and establishing it through property, through family, through idea, which is the `I', and you want to know if the `I' continues. Now, when you talk of the `I', what is it? It is name, qualities, ideas, your bank account, your position, character, ideation - which is all memory, isn't it? Sir, I am not pushing you to accept anything. I am stating what actually is, not dealing with theories or speculations. We are experimenting to see if we can find the truth of the question and be liberated from the problem of continuity.
So, what causes continuity? Obviously, memory. How does memory come into being? Very simply: There is perception, contact, sensation, desire, and identification. I perceive a car, there is the perception of a car; then there is contact, then sensation, then the desire to own, and then it is `mine'. So, the-`I' is the residue of memory; however much it is divided, as the higher self, and the lower self, it is still within the field of memory - which is obvious, whether you accept it or not. When you think of God, it is still in the field of memory. When you talk of the higher self, when you talk about Brahman, it is still within the field of memory; and memory is incomplete understanding. That is, have you not noticed that when you understand a thing, it leaves no scar of memory? That is why love is not memory. Love is a state of being, it is not a continuity. It becomes continuity only when there is no love. So, there is no continuity if there is no memory. That is, thought identified must continue; but if there is no identification, there is no continuity, and memory is the very basis of identification. Through continuity, is there ever renewal? Do you understand? The `I' continues from memory to memory - the memory of my achievements, my faculties, my properties, my family, my ideation, my thoughts, and so on. All that is the `I', the self, whether a higher or a lower self. That is the `I'. Now, will that continuity ever bring a renewal, a rebirth, a freshness, a newness? Will continuity bring the understanding of truth? Surely not. That which continues has no renewal, has no freshness, no newness, because it is merely continuing in a modified form that which was yesterday. It is memory, and memory is not a process of renewal. There is no renewal through memory, through continuity - there is renewal only when there is an ending, there is freshness only when there is a death, when idea ceases. Then each day there is renewal, When `I' ceases to be each day, each minute, there is renewal. Where there is continuity, there is no renewal; and it is continuity that we are all craving. This question as to whether Gandhiji continues means really , `Do I continue?' - `I', identified with him. You will continue, obviously, as long as there is identification, because memory continues; but in that there is no renewal. Memory is time, and time is not the door to reality; through time, you can never come to the timeless. Therefore, there must be an ending, which means that in order to find the real there must be death every minute, death to your possessions, to your position, not to love. Obviously, there is continuity when thought is identified. But continuity can never lead to the real, because continuity is merely thought identified as the `I' which is memory; and there is renewal, rebirth, freshness, newness, a timeless state of being, only when there is a death, an ending, from moment to moment. Truth, reality, God, or what you will, does not come into being through the process of time. It comes into being only when time, when memory, ceases. When you as memory are absent, when you as memory function not, when that activity as the `I' ceases, then there is an ending. In that ending, there is renewal; and in that renewal there is reality.
February 1, 1948


BOMBAY 4TH PUBLIC TALK 8TH FEBRUARY, 1948

I think it is important to understand that there is being, only when there is no longer the thinker, and it is only in being that there can be radical transformation. Ideas cannot transform; the modification of thoughts cannot bring about revolution, radical revolution. There can be radical revolution only when the thinker comes to a standstill, when the thinker ends, When do you have creative moments, a sense of joy, a sense of beauty? Surely, only when the thinker is absent, when the thought process ceases for a second, for a minute, for a period of time; then, in that space, there is creative joy. That is real revolution, because then the thinker ceases, and thereby there is a possibility of radical transformation, radical rebirth. So, our problem is how to bring about an end to the thinker - it is not a matter of the transformation, the modification of ideas, either of the left or of the right. Only in bringing the thinker to an end is there creativeness. Perhaps you have experienced that while watching a sunset, when there is great beauty: the intensity of it drives the thinker away, and within that moment there is an extraordinary sense of joy. That creative moment brings revolution, which is a state of being. The thinker ceases, not as a result of transforming thoughts, but only by understanding the movements of the thinker and therefore coming to the central issue, the problem itself, which is the thinker. When the thinker is aware of his own movements, when the mind is aware of itself in action - which is not the thinker altering thoughts, but the thinker being aware of himself - , then you will find there comes a period when the mind is absolutely still, when it is meditative, when it is not attracted, not agitated. Then, in that moment, when the thinker is silent, there comes creative being which, if you will experiment, you will find is the foundation of all radical transformation.
Now I am going to answer several questions.
Question: Can one love truth without loving man? Can one love man without loving truth? Which comes first?
Krishnamurti: Surely, Sir, love comes first. Because, to love truth, you must know truth; and to know truth is to deny it. What is known is not truth, because what is known is already encased in time; therefore, it ceases to be truth. Truth is in constant movement and therefore cannot be measured in time or in words; it cannot be held in your fist. So, to love truth is to know truth - you cannot love something that you do not know. But truth is not to be found in books, in idolatry, in temples. It is to be found in action, in living, in thinking; and since love comes first, which is obvious, the very search for the unknown is love itself, and you cannot search for the unknown without being in relationship with others. You cannot seek out reality, God, or what you will, by withdrawing into isolation. You can find the unknown only in relationship, only when man is related to man. Therefore, the love of man is the search for reality. Without loving man, without loving humanity, there cannot be search for the real; because, when I know you, at least when I try to know you in relationship, in that relationship I am beginning to know myself. Relationship is a mirror in which I am discovering myself - not my higher self, but the whole, total process of myself. The higher self and the lower self are still within the field of the mind; and without understanding the mind, the thinker, how can I go beyond thought and discover? The very relationship is the search for the real, because that is the only contact I have with myself; therefore, the understanding of myself in relationship is the beginning of life, surely. If I do not know how to love you, you with whom I am in relationship, how can I search for the real and therefore love the real? Without you, I am not, am I? I cannot exist apart from you, I cannot be in isolation. Therefore, in our relationship, in the relationship between you and me, I am beginning to understand myself; and the understanding of myself is the beginning of wisdom, is it not? Therefore, the search for the real is the beginning of love in relationship. To love something, you must know it, you must understand it, mustn't you? To love you, I must know you, I must enquire, I must find out, I must be receptive to all your moods, your changes, and not merely enclose myself in my ambitions, pursuits and desires; and in knowing you, I am beginning to discover myself. Without you, I cannot be; and if I do not understand that relationship between you and me, how can there be love? And surely, without love there is no search, is there? You cannot say that one must love truth; because, to love truth, you must know truth. Do you know truth? Do you know what reality is? The moment you know something, it is already over, is it not? It is already in the field of time, therefore it ceases to be truth.
So, our problem is, how can a dry heart, an empty heart, know truth? It cannot. Truth, sir, is not something distant. It is very near, but we do not know how to look for it. To look for it, we must understand relationship, not only with man but with nature, with ideas; I must understand my relationship with the earth, and my relationship with ideation, as well as my relationship with you; and in order to understand, surely there must be openness. If I want to understand you, I must be open to you, I must be receptive, I must not withhold anything - there cannot be an isolating process. Therefore, in understanding there is truth and to understand there must be love; for without love, there cannot be understanding. So, it is not man or truth that comes first, but love; and love comes into being only in understanding relationship, which means that one is open to relationship, and therefore open to reality. Truth cannot be invited - it must come to you. To search for truth, is to deny truth. Truth comes to you when you are open, when you are completely without a barrier, when the thinker is no longer thinking; producing, manufacturing, when the mind is very still - not forced, not drugged, not mesmerized by words, by repetition. Truth must come; and when the thinker goes after truth, he is merely pursuing his own gain. Therefore, truth eludes him. The thinker can be observed only in relationship; and to understand, there must be love. Without love, there is no search.
Question: You cannot build a new world in the way you are doing it now. It is obvious that the method of training laboriously a few chosen disciples will not make any difference to humanity. It cannot. You may be able to leave a mark like Gandhiji, Mohammed, Buddha, Krishna, have done. But, they have not fundamentally changed the world - nor will you, unless you discover an entirely new way of approach to the problem. Krishnamurti: Let us think it out together. The question implies, does it not?, that the wave of destruction, the wave of confusion, is co-existent with life; that the wave of destruction, and life, are always together, running together simultaneously, and there is no interval between them. So, the questioner says, `You may have a few disciples who understand, a few who really perceive and transform themselves, but they cannot transform the world'. And that is the problem: That man should be transformed, not just a few. Christ, Buddha, and others have not transformed the world, because the wave of destruction is always sweeping over mankind; and the questioner says, `Have you a different way of solving this problem? If not, you will be like the rest of the teachers. A few may come out of the chaos, the confusion, but the majority will be swallowed up, destroyed'. You understand the problem, don't you? That is, the few who escape from the burning house hope to draw others from the fire; but since the vast majority are doomed to burn, many who are burning invent the theory of the process of time: in the next life it will be alright. So, they look to time as a means of transformation. That is the problem, is it not? A few of us may be out of this chaos, but the vast majority are held in the net of time, in the net of becoming, in the net of sorrow; and can they be transformed? Can they leave the burning house instantaneously, completely? If not, the wave of confusion, the wave of misery, is continuously covering them up, continuously destroying them. That is the problem, isn't it? I am only explaining, studying the question. So, is there a new approach to the problem? Otherwise, only a few can be saved - which means the wave of destruction, the wave of confusion, is always pursuing man. That is the problem, isn't it, Sirs?
Now, let us try to find the truth of it. Is it not possible for us to step out of time - all of us here, not by some self-hypnotic process, but actually? That is the problem involved. Can you and I, can you who are listening to me, step out of the process of time, so that you are free from chaos? Because, as long as you believe in that process, that is, as long as you say you are becoming free from chaos through the process of time, you and chaos are always co-existent. I do not know if I am explaining myself. That is, if you think that you will become free from chaos, you will never be free, because the becoming is part of the chaos. Either we understand now, or never. If you say, `I will understand tomorrow', you are really postponing; you are really inviting the wave of destruction. So, our problem is to put an end to the becoming process, and therefore put an end to time. As long as you think in terms of becoming - `I will be good', `I will be noble', `I will be something tomorrow which I am not today' - , in that becoming is implied the time process, and in the time process there is confusion. So, there is confusion because you are thinking in terms of becoming. Now, instead of becoming, can you be? - in which alone there is transformation, radical transformation. Becoming is a process of time, being is free from time. And, as I explained earlier, only in being can there be transformation, not in becoming; only in ending is there renewal, not in continuity. Continuity is becoming. When you end something, there is a being; and it is only in being, that there can be fundamental, radical transformation.
So, our problem is to put an end to becoming - not chronological becoming, as yesterday became today and today becomes tomorrow, but - , psychological becoming. Can you put an end instantaneously to that becoming? That is the only new approach, is it not? Every other way is the old approach. Do you understand the question? At present, all forms of approach are gradual. I am this, but I will become that tomorrow; I am a clerk, but I will be the manager in ten years' time; I am angry, but I will slowly become virtuous. That is becoming, which is the process of time; and where there is time, there must be the wave of confusion also. So, our problem is, can we immediately and altogether stop thinking in terms of becoming? That is the only new approach otherwise, we repeat the old approach. I say it is possible. I say you can do it, you can cease to be caught in the net of time, in the net of becoming, you can cease to think in terms of time, in terms of the future, in terms of yesterday. You can do it, and you are doing it now; you do it when you are tremendously interested, when the thought process ceases entirely, when there is complete concentration, complete awareness. That is, Sirs, you do it when you are face to face with a new problem. Now, this is a new problem - how to bring time to an end. As it is a new problem, you must be completely new in regard to it, must you not? Because, if you think in terms of the old, surely you are then translating the new problem into the old and therefore confusing, misinterpreting the problem. When it is a new problem, you must come to it anew; and that which is new is timeless.
So, the point is this: Can you, as you are now sitting here listening to me, free yourself from time? Can you be aware of that state of being in which there is no time? If you are aware of that state of being, you will see that there is a tremendous revolution taking place instantaneously, because the thinker has ceased. It is the thinker that produces the process of becoming. So, time can be brought to an end, time has a stop - not chronological time, but psychological time. Now, look: Many of you are gazing at somebody else - you are more interested in seeing who is coming and who is going. Therefore, what has happened? You are not interested to discover what it is to be without time; and you can discover what it is to be free from the net of time only when you give your whole mind and heart to it, your whole attention - not the attention which is merely exclusive. That, surely, is right meditation, is it not? For thought to end is the beginning of real meditation; and then only is there a revolution, a fundamentally new approach to existence. The new approach is to bring time to an end; and I say it can be done instantaneously, if you are interested. You can step from the river onto the shore at any point. The river of becoming ceases when you understand the time process; but to understand, you must give your heart and mind to it. You are free of time only when there is complete absorption in understanding, - which you are doing now. You are very quiet. You are quiet, because we are discussing, we are forcing the issue. But you cease to be quiet the moment the issue disappears. If you maintain, if you keep that issue clearly in front of you all the time, the stepping out of time becomes an extraordinarily absorbing problem; and I say that for any who are willing to give their mind and heart to it, it is possible to step out of time. That is the only new approach, and therefore it can bring about a radical transformation in society.
Question: When I listen to you, all seems clear and new. At home, the old, dull restlessness asserts itself. What is wrong with me?
Krishnamurti: What is actually taking place in our lives? There is constant challenge and response. That is existence, that is life, is it not? - a constant challenge and response. The challenge is always new, and the response is always old. I met you yesterday, and you come to me today. You are transformed, you are modified, you have changed, you are new; but I have the picture of you as you were yesterday. Therefore, I absorb the new into the old. I don't meet you anew, but I have yesterday's picture of you; so, my response to challenge is always conditioned. Here, for the moment, you cease to be a Brahmin, you cease to be high-caste, or whatever it is - you forget everything. You are just listening, absorbed, trying to find out. But, when you go out of this place, you become yourself - you are back in your caste, your system, your job, your family. That is, the new is always being absorbed into the old, into the old habits, customs, ideas, traditions, memories. There is never the new, for you are always meeting the new with the old - the challenge is new, but you meet it with the old. So, the problem in this question is, how to free thought from the old, so as to be new all the time? When you see a flower, when you see a face, when you see the sky, when you see a tree, when you see a car, when you see a smile, how are you to meet it anew? Why is it that we do not meet it anew? Why is it that the old absorbs the new, and modifies it; why does the new cease when you go home?
Now, the old response arises from the thinker. Is not the thinker always the old? Because your thought is founded on the past, when you meet the new it is the thinker who is meeting it; the experience of yesterday is meeting it. The thinker is always the old. So, we come back to the same problem in a different way: How to free the mind from itself as the thinker? How to eradicate memory, not factual memory, but psychological memory, which is the accumulation of experience? Because, without freedom from the residue of experience, there can be no reception of the new. Now, to free thought, to be free of the thought process and so to meet the new, is arduous, is it not? Because, all our beliefs, all our traditions, all our methods in education, are a process of imitation, copying, memorizing, building up the reservoir of memory. That memory is constantly responding to the new; the response of that memory we call thinking, and that thinking meets the new. So, how can there be the new? Only when there is no residue of memory can there be newness, and there is residue when experience is not finished, concluded, ended, that is, when the understanding of experience is incomplete. When experience is complete, there is no residue - that is the beauty of life. Love is not residue, love is not experience, it is a state of being. Love is eternally new. So, our problem is: Can one meet the new constantly, even at home? Surely, one can. To do that, one must bring about a revolution in thought, in feeling; and you can be free only when every incident is thought out from moment to moment, when every response is fully understood, not merely casually looked at and thrown aside. There is freedom from accumulating memory only when every thought, every feeling is completed, thought out to the end. That is, when each thought and each feeling is thought out, concluded, there is an ending; and there is a space between that ending and the next thought. In that space of silence, there is renewal, the new creativeness takes place. Now, this is not theoretical, this is not impractical. If you will try to think out every thought and every feeling, you will discover that it is extraordinarily practical in your daily life; for then you are new, and what is new is eternal, enduring. To be new is creative, and to be creative is to be happy; and a happy man is not concerned whether he is rich or poor, he does not care to what caste he belongs, or to what country. He has no leaders, no gods, no temples, and therefore no quarrels, no enmity. Surely, that is the most practical way of solving our difficulties in this present world chaos. It is because we are not creative, in the sense in which I am using that word, that we are so antisocial at all the different levels of our consciousness, To be very practical and effective in our social relationship, in our relationship with everything, one must be happy; and there cannot be happiness if there is no ending, there cannot be happiness if there is a becoming. In ending there is renewal, rebirth, a newness, a freshness, a joy. But the new is absorbed into the old, and the old destroys the new, as long as there is background, as long as the mind, the thinker, is conditioned by his thought. To be free from the background, from the conditioning influences, from memory, there must be freedom from continuity; and, there is continuity as long as thought and feeling are not ended completely. Sir, you complete a thought when you pursue the thought to its end, and thereby bring an end to every thought, to every feeling. Surely, love is not habit, memory; love is always new. There can be a meeting of the new only when the mind is fresh; and the mind is not fresh as long as there is the residue of memory. Memory is factual, as well as psychological. I am not talking of factual memory, but of psychological memory. As long as experience is not completely understood, there is residue, which is the old, which is of yesterday, the thing that is past; and the past is always absorbing the new and therefore destroying the new. It is only when the mind is free from the old that it meets everything anew, and in that there is joy.
Question: You never mention God, Has he no place in your teachings?
Krishnamurti: You talk a great deal about God, don't you? Your books are full of it. You build churches, temples, you make sacrifices, you do rituals, perform ceremonies, and you are full of ideas about God, are you not? You repeat the word, but your acts are not godly, are they? Though you worship what you call God, your ways, your thoughts, your existence, are not godly, are they? Though you repeat the word `God', you exploit others, do you not? You have your gods - Hindu, Mussulman, Christian, and all the rest of it. You build temples; and the richer you get, the more temples you build. (Laughter.) Don't laugh, Sir, you would do the same yourself - only you are still trying to become rich, that is all. So, you are very familiar with God, at least with the word; but the word is not God, the word is not the thing. So, let us be very clear on that point: The word is not God. You may use the word `God' or some other word, but God is not the word which you use. Because you use it, it does not mean that you know God; you merely know the word. I don't use that word for the very simple reason that you know it. What you know is not the real. And besides, to find reality, all verbal mutterings of the mind must cease, must they not? You have images of God, but the image is not God, surely. How can you know God? Obviously, not through an image, not through a temple. To receive God, the unknown, the mind must be the unknown. If you pursue God, then you already know God, you know the end; you know what you are pursuing, don't you? If you seek God, you must know what God is; otherwise, you wouldn't seek him, would you? You seek him either according to your books, or according to your feelings; and your feelings are merely the response of memory. Therefore, that which you seek is already created, either through memory or through hearsay, and that which is created is not the eternal - it is the product of the mind Sirs if there were no books, if there were no gurus, no formulas to be repeated you would only know sorrow and happiness, wouldn't you? - constant sorrow and misery, and rare moments of happiness; and then you would want to know why you suffer. You couldn't escape to God - but you would probably escape in other ways, and soon invent gods as an escape. But, if you really want to understand the whole process of suffering, as a new man; a fresh man, enquiring and not escaping, then you will free yourself from sorrow, then you will find out what reality is, what God is. But a man in sorrow cannot find God or reality; reality can be found only when sorrow ceases, when there is happiness, not as a contrast, not as an opposite, but that state of being in which there are no opposites.
So, the unknown, that which is not created by the mind, cannot be formulated by the mind. That which is unknown cannot be thought about. The moment you think about the unknown, it is already the known. Surely you cannot think about the unknown, can you? You can think only about the known. Thought moves from the known to the known; and what is known is not reality, is it? So, when you think and meditate, when you sit down and think about God, you only think about what is known, and what is known is in time; it is caught in the net of time, and is therefore not the real. Reality can come into being only when the mind is free from the net of time. When the mind ceases to create, there is creation. That is, the mind must be absolutely still, but not with an induced, a hypnotized stillness, which is merely a result. Trying to become still in order to experience reality is another form of escape. There is silence only when all problems have ceased; as the pool is quiet when the breeze stops, so the mind is naturally quiet when the agitator, the thinker, ceases. To put an end to the thinker, all the thoughts which he manufactures must be thought out. It is no good erecting a barrier, a resistance, against thought; because, thoughts must be felt out, the mind is still, reality, the indescribable, comes into being. You cannot invite it. To invite it, you must know it, and what is known is not the real. So, the mind must be simple, unburdened by belief, by ideation; and when there is stillness, when there is no desire, no longing, when the mind is absolutely quiet with a stillness that is not induced, then reality comes. And that truth, that reality, is the only transforming agent; it is the only factor that brings a fundamental, radical revolution in existence, in our daily life. And to find that reality is not to seek it, but to understand the factors that agitate the mind, that disturb the mind itself. Then the mind is simple, quiet, still. In that stillness the unknown, the unknowable, comes into being; and when that happens, there is a blessing.
February 8, 1928


BOMBAY 5TH PUBLIC TALK 15TH FEBRUARY, 1948

Each Sunday I have been trying to take up a different subject and approach the problem of existence from a different point of view. I am going to try this evening to approach it from the point of view of effort, this constant battle that we make to overcome something, to succeed, to achieve, and see if we can have a brief period to comprehend the full significance of this struggle. There is so much sorrow and so little happiness in our lives. When there is happiness, the problems of power, position, and achievement, come to an end. When there is happiness, the struggle to become ceases, and the divisions between man and man are broken down. We must often have noticed, in those rare moments when we are perfectly happy, quiet, that all conflicts cease to exist. So, happiness comes only with the highest form of intelligence. Intelligence is the understanding of sor- row. We know sorrow, it is always with us, a constant companion; it seems to be without end - sorrow in different forms, at different levels, physical and psychological. We know certain remedies to overcome physical pain; but psychologically it is much more difficult. The psychological problem is much more complex, demanding greater attention and greater study, deeper penetration and wider experience; but sorrow, wherever it be, at whatever level, is still painful.
So, the problem is: Does sorrow, suffering, come to an end through effort, through a thought process? You understand, I am not for the moment talking about the physiological suffering, the painful disease, but about the psychological suffering. Does that suffering come to an end through effort, through what we call the thought process? Physical pain can be overcome by effort, by searching out the causes of disease. But psychological suffering, pain, anxiety, frustration, the innumerable aches - can they be overcome by effort, by thought. So we have first to enquire what is suffering, what is effort, and what is thought. It is a very large problem to be solved in a very short time; but if you will follow it attentively, I think it is possible to understand the significance of it; and perhaps in understanding it directly we shall be able to solve it, or rather catch a momentary glimpse of that happiness which destroys this ache, this burning loneliness and pain.
So, what is suffering? Is it not the desire to become, with its varying frustrations? Is not sorrow the outcome of the desire to be other than what one is? Do not actions based on that desire lead to disintegration, to conflict, to the neverending wave of confusion? So, sorrow, suffering, is the desire to become, the desire to be, either positively or negatively. I think we can all agree on that fundamentally. Sorrow comes into being when there is the desire to become. In that becoming, there is action, whether social action or individual action; and that action is constantly expanding itself in disintegration, in futility, in frustration, which we see about us constantly. Now, can this desire to become, which is the cause of sorrow, come to an end through effort? That is what we try to do, is it not? When we are frustrated, when there is pain, when there is sorrow, we try to overcome it, we try to battle against it. This positive or defensive attack is called effort, is it not? That is, effort exists or comes into being when there is the anxiety to change what one is. I am this, and I want to become that. This change, this movement of changing this into that, is called effort. Now, what is change, what is changing - not the dictionary meaning, but the inner significance of it? Surely, change is a modified continuity, I am this, and I want to become that; that is, I want to become the opposite of what I am. But the opposite is the continuity of what I am in a different form. So, the opposite, in which there is always effort, is the modified continuity of its own opposite. Non-greed is the modified continuity of greed; it is still greed, only under a different name, because in it becoming is implied, and this becoming, in which effort is involved, is the cause of sorrow. We see that effort implies continuity in a modified form. And can thought, can the thought process, bring sorrow to an end?
Probably this is all rather abstract and difficult, but we will simplify it as I begin to answer questions about it. But I think we will have to lay the abstract before us, and then build structurally, concretely; and we will do that when we understand the principle of this problem of suffering - whether suffering can be overcome through effort which creates the opposite, and whether suffering, which is the desire to become something here or hereafter, can be brought to an end by thought. Now, what is thinking? When you say,`I am thinking', what does it mean? You are trying to solve the problem of sorrow through thought; and can thought put an end to pain, to psychological anxiety, to fear, and so on? So, what is thinking? Surely, thinking is the response of memory; if you had no memory, you would not be capable of thinking. Memory is the residue of experience - experience which is not completely, fully understood. When you understand something completely, fully, it leaves no mark. Only the undigested, incomplete experience leaves a mark, which we call memory. So, thinking is the response of memory; and when you try to solve the problem of suffering through thought, thought being the response of memory, surely there is no solution; because memory is the continuity of effort. This is not a cleverly worked out puzzle; but if you think about it, you will see that three things are involved in your process of dealing with pain: effort, thought, and memory. Don't memorize it - watch it operating in your daily life, and you will see. You don't have to read philosophical books; but, if you will watch yourself when there is anxiety, when there is pain, you will see these three things at work. And can these things overcome, dissolve, the pain, the sorrow? Obviously they cannot, because the thought process is merely the outcome of incomplete understanding, and change is merely modified continuity, which creates the opposite. So, our problem is to find out what can put an end to sorrow, what can bring about that state of happiness, which is obviously not the result of effort. I don't know if you have ever tried to be happy. Surely, you have never succeeded when you tried to be happy. Happiness comes into being spontaneously, uninvited. So, it cannot be a result of effort and if we seek happiness by getting rid of sorrow, then we will not understand, put an end to sorrow without the thought process, without effort? Because effort implies, as pointed out, the creating of duality, of the opposites; and what is opposite is still within the field of its own opposite. So, what puts an end to sorrow? When you understand the process of thought, the process of effort, the process of memory, when you really understand, as I have explained, when you are aware of these three processes, then what happens? When you are aware of something, what is your exact experience? Surely, when you are aware of something, there is no condemnatory attitude, is there? There is no justifying or identifying. You are simply aware. I am aware of that green, of those birds flying. In that awareness, there is no condemnation, there is no justification. Now, if you are aware of sorrow without the three processes at work trying to overcome it, if you are aware without condemnation then you will see there comes alert passivity, a passive awareness without any demand. You are very alert; there is no part of your being which is asleep, because you have explored, as we said, the whole process of memory, thought, effort, and therefore you are fully aware; and in that awareness there is a perceptivity, a quiet, a stillness, an observation. Without a prejudice, without a demand; and then you will find that sorrow comes to an end. But such awareness demands an extraordinarily persistent watchfulness to see how the mind works when there is suffering, to follow the swift movement of every thought and thereby comprehend the whole process of effort, of thought and of memory.
Question: You say love is chaste. Do you mean it is celibate?
Krishnamurti: Now, we are going to explore this problem and see the implications in it. So, please don't be on the offensive or the defensive; because, to understand you must explore, and exploration ceases when you are biased, when you are tethered to a tradition or to a belief. It is like an animal tied to a stake: it cannot wander far, and you must wander far to discover what is truth. You must go very deeply to find the truth of any problem; but, if you are anchored in a haven of belief, of tradition, or of prejudice, then you will never find the truth of any problem. So, please, for this evening at least, let us explore together without being anchored - which is quite an arduous task in itself. Because, when you are prejudiced, surely the problem is distorted, and therefore the answer is also distorted; and to find the answer, one must study the problem without distortion, either defensive or offensive, either negative or positive. So, we are going to examine the problem together and see where it leads us.
In this question is involved the whole complex issue of sex. Religious teachers, traditional systems, have forbidden sexual intercourse, saying that it prevents man from realizing the highest, that you must be celibate in order to find God, truth, or whatever it be. Now, traditionally, that is what is generally accepted. But, if we want to find the truth of a problem, tradition and authority have no meaning. On the contrary, they become a hindrance - which does not mean that man must become licentious. Truth is not found in the opposite, for the opposite is the continuity of its own opposite. The antithesis is the continuation of the thesis in a different form. So, to find the truth of this matter, we must approach it very carefully, without the bias of tradition, without the fear of authority, and without the sneaking pleasure of indulgence. We must look at it and see its full significance.
First of all, why has sex become a problem to most of us? Why is it that practically everywhere in the world at the present time-it is one of the most extraordinary facts - men and women are caught in this sensate pleasure? Why is it that it has become such an intense, burning problem? If we do not understand that, we shall either condemn it or indulge in it. I am not saying it is right or wrong - that would be a stupid way of regarding the problem. Must you be a celibate because the books say so? Must you lead a riotous life because other books say so? To think out the problem, we must think of it anew; and to think of it anew, we must leave the well-charted lines of the old. So, the problem is: Why is it that sex has become such a burning issue? First, obviously, because it is being stimulated by every possible means in modern society; every newspaper, every magazine, the cinemas and pictures, stimulate eroticism.The tradesman employs a woman to attract your attention, to make you buy a pair of shoes, or God knows what. So, through stimulation we are being bombarded with sex all the time. That is one fact. And society, civilization at the present time, is essentially the outcome of sensate value. Things, mundane things, have become extraordinarily important in our lives; position, wealth, name, have become of vital significance, because they are means to power, means to so-called freedom. Sensory values have become predominantly significant in our lives, and that is also one of the reasons for this overwhelming problem of sex. In thought, in feeling, you have ceased to be creative; you are just imitative machines, aren't you? Your religion is merely habit, following authority, tradition and fear, copying the book, following the rule, the example, the ideal. It has become a routine. Religion is merely mumbling words, going to the temple, or practicing a discipline - -which is all repetitive, copying, imitative, habit forming. And what happens to your mind and to your heart when you are merely imitative? Naturally, they wither, do they not? The mind, which must be swift, capable of deep penetration, deep understanding, has been made into a mere machine, a record-player which imitates, copies, follows. It has ceased to be a mind, and your religion has become a matter of belief. Therefore, emotionally, inwardly, there is no creation, there is no creative response - only dullness, emptiness. The same is true of thought. What is your thinking, what is your existence? A hollow, empty routine, isn't it? - earning money, playing cards, going to cinemas, reading a few cheap books or very, very cultured ones. Again, what is that? Is it not also just a repetitive machine functioning without depth, without thought, without compassion, without vulnerability? How can such a mind be creative? So, what happens to your life? You are uncreative, unthoughtful, unmindful, imitating, copying; so naturally the only pleasure left to you is sex, which becomes your escape; therefore, being your only release, you are caught in it, and so there is the eternal question of how to get out. And your ideals, your disciplines, will not get you out. You may suppress it, you may hold it in, but that is not living creatively, happily, purely, nobly - it is living in constant fear. Sex is one of the ways of self-forgetfulness; in sex you momentarily forget yourself; and because you live so superficially, so imitatively, sex is the only thing left to you, so it becomes a problem. And naturally, when sex is the only thing left, there is no life.
We are not trying to solve the problem, we are trying to understand it; and in understanding it fully, we shall find the answer. To the many serious problems of life, there are no categorical answers, yes or no; but, in understanding the problem itself, we shall find the answer. The answer is that the problem will exist as long as there is no creativeness, as long as you are not free from imitation, from habit, as long as the mind is caught in mere repetition, in the mere earning of money - which is a ruthless existence. In merely repeating, chanting, and all the rest of it there can be no creativeness. There is creativeness only through the release of creative thinking, creative being, creative existence, which means bringing about a radical revolution in our living - not a verbal revolution, but an inward revolution, a complete transformation of our lives. Then only will this problem have a different meaning; then life itself will have a different significance. Those who are trying to be celibate as a means of achieving reality, God - they are unchaste, they are ignoble, because their hearts are dry. Surely, without love, there cannot be purity, and a pure heart alone can find reality - not a disciplined heart, not a suppressed heart, not a distorted heart, but a heart that knows what it is to love. But you cannot love if you are caught in a habit, either religious or physical, psychological or sensate. So, a man who is trying to be a celibate can never understand reality; for to him celibacy is merely the imitation of an example, an ideal; and the imitation of an ideal is merely copying, therefore it is uncreative. But a man who knows how to love, how to be kind, how to be generous, how to give himself over to something completely without thought of self, that man knows love; and such love is chaste. Where there is such love the problem ceases to be.
Question: You say the present crisis is without precedent. In what way is it exceptional?
Krishnamurti: I do all the thinking, and you do all the listening - it is too bad. Sir, there is a danger in all these meetings that you merely become the audience and I become the talker. That is what has happened in the world. You all go to football and cricket games, or to the cinema. Others are acting, others are playing, but never you. You have become uncreative - that is why you have so many destructive problems gnawing at your heart. So, don't please, if I may suggest, become the audience here - that would be too bad, and would have no meaning. It is so easy to listen to somebody else talking, so easy to read books which somebody else has written; but, if there were no books, if there were no preachers, you would have to think out your own problems, and then you would be extremely creative, would you not? That is what we are trying to do here. Fortunately, I have not read books, religious scriptures; but you have, and unfortunately, your minds are stuffed with other people's ideas - and that is your difficulty. Your difficulty is that you are not thinking, or you are thinking through other people's formulas, ideas, sayings, quotations. Therefore, you are really not thinking at all. These talks will be of no significance whatever if you merely become the observers, the listeners; because, you will find that I am not giving any answer to any problem. That would be too easy, that would be too stupid - to say yes or no to any issue. But, if we think out the problem together, easily, sanely, without being anchored to any prejudice, then we shall find the significance of the problem; then there will be creative happiness in the search. Surely, Sir, that search itself is devotion - not to an image, to an idea, but there is devotion in the very search of the problem and its meaning. There is joy, there is creative ecstasy, in finding out what is true; but if we merely listen, words have very little meaning. The word is not the thing; to find the thing, you must go beyond the word.
Surely, the present crisis is exceptional, is it not? Not because I say so - I will say many things, but it will not be true if you merely repeat it. Propaganda is a lie, repetition is a lie. Obviously, the present crisis throughout the world is exceptional, without precedent. There have been crises of varying types at different periods throughout history, social, national, political. Crises come and go; economic recessions, depressions come, get modified, and continue in a different form. We know that, we are familiar with that process. But surely, the present crisis is different, is it not? It is different first because we are dealing, not with money, not with tangible things, but with ideas. The crisis is exceptional because it is in the field of ideation. We are quarrelling with ideas, we are justifying murder; in this country, as everywhere else in the world, we are justifying murder as a means to a righteous end, which in itself is unprecedented. Before, evil was recognized to be evil, murder was recognized to be murder; but now, murder is a means to achieve a noble result. Murder, whether of one person or of a group of people, is justified, because the murderer, or the group that the murderer represents, justifies it as a means of achieving a result which will be beneficial to man. That is, we sacrifice the present for the future - and it does not matter what means we employ as long as our declared purpose is to produce a result which will be beneficial to man. Therefore, the implication is that a wrong means will produce a right end, and you justify the wrong means through ideation. In the various crises that have taken place before the issue has been the exploitation of things or of man; but it is now the exploitation of ideas, which is much more pernicious, much more dangerous, because the exploitation of ideas is so devastating, so destructive. We have learned now the power of propaganda, and that is one of the greatest calamities that can happen: to use ideas as a means to transform man. Surely that is what is happening in the world today. Man is not important - systems ideas, have become important. Man no longer has any significance. We can destroy millions of men as long as we produce a result, and the result is justified by ideas. We have a magnificent structure of ideas to justify evil; and, surely, that is unprecedented. Evil is evil, it cannot bring about good. War is not a means to peace. War may bring about secondary benefits, like more efficient airplanes, but it will not bring peace to man. War is intellectually justified as a means of bringing peace; and when the intellect has the upper hand in human life, it brings about an unprecedented crisis.
There are other causes also which indicate an unprecedented crisis. One of them is the extraordinary importance man is giving to sensate values, to property, to name, to caste and country, to the particular label you wear. You are either a Mohammedan or a Hindu, a Christian or a communist. Name and property, caste and country, have become predominantly important, which means that man is caught in sensate value, the value of things, whether made by the mind or by the hand. Things made by the hand or by the mind have become so important that we are killing, destroying, butchering, liquidating each other because of them. We are nearing the edge of a precipice; every action is leading us there, every political, every economic action is bringing us inevitably to the precipice, dragging us into this chaotic, confusing abyss. So, the crisis is unprecedented, and it demands unprecedented action. To leave, to step out of that crisis, needs a timeless action, an action which is not based on idea, on system; because any action which is based on a system, on an idea, will inevitably lead to frustration. Such action merely brings us back to the abyss by a different route. So, as the crisis is unprecedented, there must also be unprecedented action, which means that the regeneration of the individual must be instantaneous, not a process of time. It must take place now, not tomorrow; for tomorrow is of transforming myself tomorrow, I invite confusion, I am still within the field of destruction. And is it possible to change now? Is it possible to completely transform oneself in the immediate, in the now? I say it is. To do that, to transform oneself immediately, now, demands a certain close following of all that I am saying; because understanding is always in the present, not in the future. I have already talked a little about this, and we will discuss it as we go along during the many Sundays to come.
The point is that, as the crisis is of an exceptional character, to meet it there must be revolution in thinking; and this revolution cannot take place through another, through any book, through any organization. It must come through us, through each one of us. Only then can we create a new society, a new structure away from this horror, away from these extraordinarily destructive forces that are being accumulated, piled up; and that transformation comes into being only when you as an individual begin to be aware of yourself in every thought, action, and feeling.
Question: Are there no perfect gurus who have nothing for the greedy seeker of eternal security, but who guide visibly or invisibly a loving heart?
Krishnamurti: Now, this question, whether one needs a guru, is put over and over again in different forms. Sirs, the vast majority of you have gurus - that is one of the most extraordinary things here. So, for this evening at least, put them aside and let us investigate the problem. The questioner asks: `Does a loving heart need a guide?' Do you understand? Surely, a loving heart needs no guide, for love itself is the real, the eternal. A loving heart is generous, kind, unreserved, withholding nothing, and such a heart knows the real; it knows that which is without a beginning and without an end. But most of us have no such heart. Our hearts are dry, empty, making a lot of noise. Our hearts are filled with the things of the mind. And as our hearts are empty, we go to another to fill them. We go to another seeking that eternal security which we call God; we go to another to find that permanent gratification which we call reality. Because our own hearts are dry, we are seeking a guru who will fill them. Can anyone, whether visible or invisible, fill your heart? Your gurus give you disciplines, practices; they don't tell you how to think, but rather what to think. And what happens? You practise, you meditate, you discipline, you conform yourself, and yet your heart remains dull, empty and unloving; you discipline yourself and tyrannize your family. Do you think that by meditating, disciplining yourself, you will know love? Sir, without love, you cannot find reality, can you? Without being tender, gentle, considerate, how can you know the real? And can anyone teach you how to love? Surely, love is not a technique. Through technique, you cannot know it, can you? You will know every other thing, but not love, So, you can never know reality through any discipline, through any practice, through any conformity; because, conformity, discipline, practice, is repetition, which dulls the mind, freezes the heart - and that is what you want. You want to make your mind dull, because your mind is restless, wandering, active, incessantly striving; and not understanding this restless mind, you want to smother it, you want to discipline it according to your pattern, you want to force it according to a set of rules and regulations, and thereby you strangulate the mind, make the mind utterly dull. That is what is happening, is it not? Look at your mind: How dull it is, how insensitive, because you have pursued the gurus so long. It has become a habit, a routine, to go from one guru to another. Each guru tells you to do something, and you do it till you find it unsatisfactory, and then you go over to somebody else, thereby exhausting your mind by this constant use; for that which is constantly used is worn out. What you are really seeking in a guru is not understanding, but gratification, permanent security, which you call the eternal, God, the real, truth, or what you will. And since you seek gratification, you will find a guru who will gratify you; but surely, that is not understanding, it does not bring happiness, it does not bring love. On the contrary, it destroys love. Love is something new, eternal from moment to moment. It is never the same, never as it was before; and without its perfume, without its beauty and its goodness, to search through a guru for that which you must find out for yourself is utterly useless. So, our problem is not whether a visible or invisible guru will help us, but how to bring about that state of being in which we know what love is. For love is virtue, and virtue is not a practice; but virtue brings freedom. And it is only when there is freedom that the eternal can come into being.
So, our question is, how is it possible for a dull mind, an empty heart, to come to love, to be sensitive, to know the beauty, the richness of love? First, you must be aware that your mind is dull, that your thought process has no significance. You must be aware that your heart is empty without finding excuses for it, without justifying or condemning it. Just be aware, try it, Sirs. Be aware and see if your mind is not dull, if your heart is not empty; though you are married, have children and possessions, is it not empty? Aren't you empty? Your mind is dull, though you know all the religious books; though your mind is an encyclopedia, full of information, it is dull, weary, exhausted. Just be aware, be passively aware without condemning without justifying; be open to dis- cover how dull, how weary your mind is and also that your heart is empty, lonely and aching. I am not mesmerizing you - just be aware of all this and you will see, if you are passively aware, that there comes a transformation, an extraordinarily quick response; and in that response, you will know what it is to love. In that response, there is stillness, there is quiet; and in that quiet you will find the indescribable, the unutterable.
February 15, 1958


BOMBAY 6TH PUBLIC TALK 22ND FEBRUARY, 1948

I shall try today to clarify the extraordinarily complex problem of our existence, very simply and very directly, if that is possible. You are fully aware, I think, that our existence is very complex and extraordinarily vast and subtle; and like all complex problems, I think we ought to approach it very simply. Though I may use ordinary words with a difficult meaning, or put it in a difficult way, you will find, if you care to think about it, that the approach is very simple, like that to all great scientific problems. The problem itself is complex, but it has to be approached very simply; and that is what I hope we will do this evening. Our existence is complex, and we try to solve a particular problem unrelated to other problems. That is, the problem of existence is not at one level only, but at different levels, and these problems at different levels are interrelated. The physiological problem is related to the psychological and spiritual problem, but we try to solve the problem of food, clothing and shelter on its own level, apart from the psychological level. We try to solve the economic problem as though it were completely unrelated to the psychological problem, and this effort to solve each of our human problems on its own level leads to catastrophic results. That is, if we try to solve the economic problem on its own level, not relating it to the psychological problem, it leads us to confusion and further catastrophes. So, departmental thinking can in no way solve the problem of existence. When the economists, the socialists, the communists, the psychologists, try to solve our difficult problems, each purely on its own level, which means departmental thinking, then there is no way out of the mess.
So, we have to think of our existence as a whole, as a total process, and not as many unrelated processes at different levels. The different levels are interrelated, and therefore they must be thought of as a total process, not as separate, independent process. Our life, our daily existence, is a series of contradictions. We talk of peace, and try to live at peace, but we are preparing for war; we talk of freedom, but regimentation is taking place all the time. There is poverty and riches, evil and good, violence and non-violence. Our whole life is a series of contradictions. We want to be happy, and we do everything to bring about unhappiness; we want peace in the world, and yet everything we think, feel and do bring about war. So, we live in a series of contradictions, which I think is fairly obvious and with which we are quite familiar.
Now, to choose one of the contradictions is to avoid direct action, because choice at all times is a process of the avoidance of action. That is, if I choose one of the contradictions, peace, and do not understand its opposite, conflict, then such choice leads to inaction. It is not choice, but right thinking, that brings about integration. Where there is right thinking, contradictions are not possible; when we know how to think rightly, contradiction will cease. So, we have to find out what is right thinking, and not be caught in choice between good and evil, between war and peace, between riches and poverty, between freedom and regimentation. When right thinking comes into being, there is no contradiction. Contradiction is the very nature of the self, the seat of desire. So, to understand desire is the beginning of self-knowledge, and without self-knowledge, there is no right thinking. If I don't know myself, the total process of myself, not only at the economic level of everyday existence, but at the different psychological levels, then I live in a state of contradiction; and to choose one of the opposites does not bring about integration. We see contradiction about us and in our lives, there is a constant battle of choice between right and wrong; and we choose one of the opposites, yet that does not bring about peace, integration. So, to choose is to avoid action, and only right thinking can bring about integration.
Our problem, then, is how to think rightly. Now, right thinking and right thought are two different states, are they not? Right thinking has to be discovered, whereas right thought is merely conformity to a pattern. Right thinking is a process, whereas right thought is static. Right thinking is constant movement, constant discovery; that is, only through constant awareness in action, which is relationship, can there be right thinking. But right thought is always static; you can pick up right thought. You can regiment your mind, force your mind, discipline it to think along right lines, but that is not right thinking. Right thinking can come into being only through self-knowledge, and self-knowledge is never static. I am using the word self - knowledge in its full meaning - knowledge of the self, not only the higher but the lower self. To me, the self, the desire, is both the high and the low. We have divided the self for convenience, as a means of escape; but actually, to understand the self, one must understand the whole process of thinking, which is consciousness.
So, right thinking alone can bring about integration and therefore freedom from the conflict of the opposites, freedom from self-contradiction; and to understand self-contradiction, the battle that is going on within each one of us and which is expressed outwardly in the world, there must be an awareness of the process of our own thinking, awareness of every thought and every feeling - not merely the acceptance of pleasurable thoughts and the avoidance of ugly ones, but awareness of all thoughts and all feelings. And, to understand, there must be no condemnation; because the moment you condemn a thing, you cease to understand it. So, self-knowledge is the beginning of wisdom, from which comes right thinking; and without right thinking there can be no right action, and therefore no creation of a new social structure.
So, our problem is, is it not?, that, living in a state of contradiction, we are caught in a contradictory society which is the result of our own projection. I want, and I don't want; I want to live at peace, and at the same time I see that I am antisocial. We live in a state of constant contradiction, and therefore there is disintegration; and any action that springs from that state of contradiction is bound to lead to further conflict and disintegration. To bring about integration, there must be right thinking; right thinking can come into being only through self-knowledge; and self-knowledge is a process of constant discovery of the full significance of each thought and each feeling. That is, there must be constant awareness, without condemnation or justification, of every thought, of every movement, of every feeling - awareness, not only of the superficial consciousness, but also of the motives, the intimations, the significance of all our hidden thoughts, pursuits and desires. As you are more and more aware you will find that there comes a deeper and deeper understanding. From this understanding comes right thinking, and only right thinking can bring about the right solution to the many problems that confront each one of us.
Question: Is not the longing expressed in prayer a way to God?
Krishnamurti: First of all we are going to examine the problems contained in this question. In it are implied prayer, concentration and meditation. Now, what do we mean by prayer? First of all, in prayer there is petition, supplication to what you call God, reality. You, as an individual, are demanding, petitioning, begging, seeking guidance from something which you call God; therefore your approach is one of seeking a reward, seeking a gratification. You are in trouble, national or individual, and you pray for guidance; or you are confused, and you beg for clarity, you look for help to what you call God. In this is implied that God, whatever God may be - we won't discuss that for the moment - , is going to clear up the confusion which you and I have created. Because, after all, it is we who have brought about the confusion, the misery, the chaos, the appalling tyranny, the lack of love; and we want what we call God to clear it up. In other words, we want our confusion, our misery, our sorrow, our conflict, to be cleared away by somebody else, we petition another to bring us light and happiness.
Now, when you pray, when you beg, petition for something, it generally comes into being. When you ask, you receive; but what you receive will not create order, because what you receive does not bring clarity, understanding. It only satisfies, gives gratification, but does not bring about understanding; because, when you demand, you receive that which you yourself project. How can reality, God, answer your particular demand? Can the immeasurable, the unutterable, be concerned with our petty little worries, miseries, confusions, which we ourselves have created? Therefore, what is it that answers? Obviously, the immeasurable cannot answer the measured, the petty, the small. But what is it that answers? At that moment, when we pray, we are fairly silent, in a state of receptivity; and then our own subconscious brings a momentary clarity. That is, you want something, you are longing for it, and in that moment of longing, of obsequious begging, you are fairly receptive; your conscious, active mind is comparatively still, so the unconscious projects itself into that and you have an answer. But it is surely not an answer from reality, from the immeasurable - it is your own unconscious responding. So, don't let us be confused and think that when your prayer is answered you are in relationship with reality. Reality must come to you; you cannot go to it.
Then, in this problem of prayer, there is another factor involved: the response of that which we call the inner voice. I said, when the mind is supplicating, petitioning, it is comparatively still; and when you hear the inner voice, it is your own voice projecting itself into that comparatively still mind. Again, how can it be the voice of reality? A mind that is confused, ignorant, craving, demanding, petitioning, how can it understand reality? The mind can receive reality only when it is absolutely still, not demanding, not craving, not longing, not asking, whether for yourself, for the nation, or for another. When the mind is absolutely still, when desire ceases, then only reality comes into being. But a person who is demanding, petitioning, supplicating, longing for direction, such a person will find what he seeks, but it will not be the truth. What he receives will be the response of the unconscious layers of his own mind, which project themselves into the conscious; and that still, small voice which directs him is not the real, but only the response of the unconscious.
Then, in this problem of prayer, there is also the question of concentration. With most of us, concentration is a process of exclusion. Concentration is brought about through effort, compulsion, direction, imitation, and so concentration is a process of exclusion. I am interested in so-called meditation, but my thoughts are distracted. So, I fix my mind on a picture, an image, or an idea, and exclude all other thoughts; and this process of concentration, which is exclusion, is considered to be a means of meditating. That is what you do, is it not? When you sit down to meditate, you fix your mind on a word, on an image, or on a picture; but the mind wanders all over the place. There is the constant interruption of other ideas, other thoughts, other emotions, and you try to push them away, you spend your time battling with your thoughts. This process you call meditation. That is, you are trying to concentrate on something in which you are not interested, and your thoughts keep on multiplying, increasing, interrupting. So, you spend your energy in exclusion, in warding off, pushing away; and if you can concentrate on your chosen thought, on a particular object, you think you have at last succeeded in meditation. Surely, that is not meditation, is it? Meditation is not an exclusive process - exclusive in the sense of warding off, building resistance against encroaching ideas. So, prayer is not meditation, and concentration as exclusion is not meditation.
So, what is meditation? Concentration is not meditation, because where there is interest it is comparatively easy to concentrate on something. A general who is planning war, butchery, is very concentrated. A business man making money is very concentrated - he may even be ruthless, putting aside every other feeling and concentrating completely on what he wants, a man who is interested in anything is naturally, spontaneously concentrated, But, surely, such concentration is not meditation, it is merely exclusion.
So, what is meditation? Obviously, it is not fixing your mind on an object, on a word, on an idea, on a phrase, an image, or a speculative hope. Surely, that is merely concentration on what you want. As a business man concentrates on making money, so you concentrate on what you want and exclude, push aside, battle with the encroaching waves of thought. Surely, that is not meditation, is it?
So, what is meditation? Surely, meditation is understanding - meditation of the heart is understanding. How can there be understanding if there is exclusion? How can there be understanding when there is petition, supplication? In understanding there is peace, there is freedom; that which you understand, from that you are liberated. But, merely to concentrate, or to pray, does not bring understanding. So, understanding is the very basis, the fundamental process of meditation. You don't have to accept my word for it; but if you examine prayer and concentration very carefully, deeply, you will find that neither of them leads to understanding. They merely lead to obstinacy, to a fixation, to illusion. Whereas, meditation, in which there is understanding, brings about freedom, clarity and integration.
So, then, what do we mean by understanding? Understanding means giving right significance, right valuation, to all things. To be ignorant is to give wrong values; the very nature of stupidity is the lack of comprehension of right values. So, understanding comes into being when there are right values, when right values are established. And how is one to establish right values - the right value of property, the right value of relationship, the right value of ideas? For the right values to come into being, you must understand the thinker, must you not? If I don't understand the thinker, which is myself, what I choose has no meaning, that is, if I don't know myself, then my action, my thought, have no foundation whatsoever. So, self-knowledge is the beginning of meditation - not the knowledge that you pick up from my books, from authorities, from gurus, but the knowledge that comes into being through self-inquiry, which is self-awareness. Meditation is the beginning of self-knowledge, and without self-knowledge there is no meditation. Because, if I don't understand the ways of my thoughts, of my feelings, if I don't understand my motives, my desires, my demands, my pursuit of patterns of action, which are ideas - I do not know myself, there is no foundation for thinking; and the thinker who merely asks, prays, or excludes, without understanding himself, must inevitably end in confusion, in illusion.
So, the beginning of meditation is self-knowledge, which means being aware of every movement of thought and feeling, knowing all the layers of my consciousness - not only the superficial layers, but the hidden, the deeply concealed activities. But, to know the deeply concealed activities, the hidden motives, responses, thoughts and feelings, there must be tranquillity in the conscious mind; that is, the conscious mind must be still in order to receive the projection of the unconscious. The superficial, conscious mind is occupied with its daily activities, with earning a livelihood, deceiving others, exploiting others, running away from problems - all the daily activities of our existence. That superficial mind must understand the right significance of its own activities and thereby bring tranquillity to itself. It cannot bring about tranquillity, stillness, by mere regimentation, by compulsion, by discipline. It can bring about tranquillity, peace, stillness, only by understanding its own activities, by observing them, by being aware of them, by seeing its own ruthlessness, how it talks to the servant, to the wife, to the daughter, to the mother, and so on. When the superficial, conscious mind is thus fully aware of all its activities, through that understanding it becomes spontaneous, quiet, not drugged by compulsion or regimented by desire; and then it is in a position to receive the intimations, the hints of the unconscious, of the many, many hidden layers of the mind - the racial instincts, the buried memories, the concealed pursuits, the deep wounds that are still unhealed. It is only when all these have projected themselves and are understood, when the whole consciousness is unburdened, unfettered by any wound, by any memory whatsoever, that it is in a position to receive the eternal.
So, meditation is self-knowledge, and without self-knowledge there is no meditation. If you are not aware of all your responses all the time, if you are not fully conscious, fully cognizant of your daily activities, merely to lock yourself in a room and sit down in front of a picture of your guru, of your Master, to do puja, to meditate, is an escape. Because, without self-knowledge there is no right thinking, and without right thinking, what you do has no meaning, however noble your intentions are. So, prayer has no significance without self-knowledge; but when there is self-knowledge, there is right thinking, and hence right action. When there is right action, there is no confusion, and therefore there is no supplication to someone else to lead you out of it. A man who is fully aware, is meditating; he does not pray, because he does not want anything. Through prayer, through regimentation, through repetition, through japam and all the rest of it, you can bring about a certain stillness; but that is mere dullness, reducing the mind and the heart to a state of weariness. It is drugging the mind; and exclusion, which you call concentration, does not lead to reality, no exclusion ever can. What brings about understanding is self-knowledge, and it is not very difficult to be aware if there is right intention. If you are interested to discover the whole process of yourself - not merely the superficial part, but the total process of your whole being - , then it is comparatively easy. If you really want to know yourself, you will search out your heart and your mind to know their full content; and when there is the intention to know, you will know. Then you can follow, without condemnation or justification, every movement, of thought and feeling; and by following every thought and every feeling as it arises, you bring about tranquillity which is not compelled, not regimented, but which is the outcome of having no problem, no contradiction. It is like the pool that becomes peaceful, quiet, any evening when there is no wind; and when the mind is still, then that which is immeasurable comes into being.
Question: Why is your teaching so purely psychological? There is no cosmology, no theology, no ethics, no aesthetics, no sociology, no political science, not even hygiene. Why do you concentrate only on the mind and its workings?
Krishnamurti: For a very simple reason, Sir. If the thinker can understand himself, then the whole problem is solved. Then he is creation, he is reality; and then what he does will not be antisocial. Virtue is not an end in itself; virtue brings freedom, and there can be freedom only when the thinker, which is the mind, ceases. That is why one has to understand the process of the mind, the `I', the bundle of desires that create the `I', my property, my wife, my ideas, my God. Surely, it is because the thinker is so confused that his actions are confused; it is because the thinker is confused that he seeks reality, order, peace. Because the thinker is confused, ignorant, he wants knowledge; and because the thinker is in contradiction, in conflict, he pursues ethics to control, to guide, to support him. So, if I can understand myself, the thinker, then the whole problem is solved, is it not? Then I will not be antisocial, I will not be rich and exploit the poor, I will not want things, things, things, which brings about a conflict between those who have and those who have not. Then I will have no caste, no nationality, there will be no separation between man and man. Then we shall love each other, we shall be kind. So, what is important, then, is not cosmology, not theology, not hygiene - though hygiene is necessary, and cosmology and theology are unnecessary; but what is important is to understand myself, the thinker.
Now, is the thinker different from his thoughts? If thought ceases, is there the thinker? Can the quality be removed from the thinker? When the qualities of the thinker are removed, is there the thinker, the `I'? So, thoughts themselves are the thinker, they are not separate. The thinker has separated himself from his thoughts in order to safeguard himself; he can then always modify his thoughts according to circumstances, and yet remain aloof as the thinker. The moment he begin to modify the thinker, the thinker ceases. So, it is one of the tricks of the mind to separate the thinker from the thoughts, and then to be concerned about the thoughts, how to change them, how to modify them, how to transform them - all of which is a deception, an illusion. Because, the thinker is not if thought is not, and mere modification of thoughts does not do away with the thinker. That is one of the clever ways the thinker has of protecting himself, of giving himself permanency; whereas thoughts are impermanent. So, the self is perpetuated; but the self is not permanent, whether the higher self or the lower self. Both are still within the field of memory, within the field of time.
So, the reason why I give so much importance and urgency to the psychology of the mind, is that the mind is the cause of all action; and without understanding that, merely to reform, to potter around, to trim the superficial actions, has very little meaning. We have done that for generations, and have brought about confusion, madness, and misery in the world. So, we have to go to the very root of the whole problem of existence, of consciousness, which is the `I', the thinker; and without understanding the thinker and its activities, mere superficial social reforms have no significance - at least, not for the man who is very serious, very earnest. That is why it is important for each of us to find out on that we are laying emphasis - whether on the superficial, the outward, or on the fundamental. Because, Sirs, with the world in such an insane mood of butchering, of destroying, of hurling man against man, surely the time has come for those who are really in earnest, purposeful, to tackle the problem radically and profoundly, and not deal with superficial reforms and trimmings. That is why it is important to know for yourself on what to lay emphasis, and not depend on another to tell you. If you give importance to the psychology of the thinker merely because I do, then you will be imitative and you can be persuaded to imitate somebody else when this does not suit you. So, you must think out this problem very seriously and very profoundly, and not wait for somebody to tell you on what to lay emphasis. Surely, all this is so obvious and clear. Organized religion, party and power politics, socialism, capitalism, communism, all have failed because they are not dealing with the fundamental nature of man. They want to trim the environmental influences; and what value has that when man is inwardly sick, diseased and confused? Surely, a good doctor is not concerned only with the symptoms. Symptoms are merely indicative. He goes to the cause, and eradicates the cause. So, a man who is in earnest has to go to the cause, and not superficially play with words; and the fundamental cause of this misery in the world is the lack of understanding of the process of ourselves. We do not want to bring order within ourselves, but only outward order. There will be outward order when there is inward order, because the inward always overcomes the outer. So, the emphasis obviously must be laid on the psychological process, with all its implications. When one understands oneself, there is happiness, there is peace, and a happy man is not in conflict with his neighbour. It is only the miserable man, the ignorant man, who is in conflict; his actions are antisocial, and wherever he goes he creates misery and more conflict. But a man who understands himself is at peace, and therefore his actions are peaceful.
Question: You have said that all progress is in charity only, and that what we call progress is merely a process of disintegration. What is there to disintegrate? Chaos is always with us, and there is neither progress nor regress in chaos.
Krishnamurti: I said there is technological progress, but otherwise there is no progress at all - which we see, obviously, in the world about us. There is progress, technological progress, from the simple wheel to this extraordinary thing called the airplane, the jet plane; but is there a progress of our minds, of our hearts? Do you love? Surely, Sir, action which is integrating, which is complete, can take place only where there is love, where there is charity; and without charity, without love, all technological progress leads to destruction, to disintegration. That is what is happening in the world at the present time. We are progressing towards chaos, because we are not progressing in charity - which opens up an enormous problem, and I don't think we will have time this evening to go into it fully. It is this: Is there such a thing at all as progress, evolution? I know there is technological progress, the evolution of better machines, and all the rest of it; but do you and I evolve? What is the thing that evolves, and towards what? Ignorance can never evolve into wisdom, greed can never become that which is not greed. Greed will always be greed, though it progresses, evolves. Through time, ignorance can never become wisdom. Ignorance must cease for wisdom to be; greed must cease for that which is not greed to come into being. So, when you talk of evolving, of progressing, you mean becoming something: you are this, and you will become that; you are the clerk, and you will become the manager; you are the priest, and you will become the bishop; you are poor, but you will become rich; you are evil, but you will eventually become good. This becoming is what you call progress, evolution; but it is merely the continuity, in a modified form, of that which is. Becoming is the continuity of what is in a modified form, and therefore there cannot be fundamental change in, what you call progress. We will discuss it another time, because it needs going into very, very carefully.
In becoming, in continuity, can there ever be evolution, can there ever be progress? Only in ending is there rebirth, not in continuity. But progress, surely, can exist only in technological things, and you cannot `progress' in charity - that is, in the comparative sense of becoming more charitable, more loving. Where there is love, there is no comparison. Don't you know? When you love somebody, you love, you give yourself over completely - the you is non-existent. As long as the `you' remains, there is the desire to become, and in becoming there is no rebirth. Becoming is only a modified continuity, and that which continues, decays; that which continues, knows death; but that which is ending is free of death.
Question: We know that thought destroys feeling. How to feel without thinking?
Krishnamurti: Obviously, we know that rationalizing, calculating, bargaining, destroys feeling, love, affection. Have you not noticed that the more you rationalize, the more you bargain, the more you exploit, the more you use the mind, the less feeling there is? Because, feeling is very dangerous, to feel is very dangerous, is it not? To feel very strongly might lead you to what you call chaos, to confusion, to disorder; therefore you control it by rationalizing, and by rationalizing it you cease to be generous. Your feeling is destroyed when there is the thought process, which is naming, terming. You have a feeling of pain, of pleasure, of anger, and by terming it, by giving it a name, which is thinking about it, you modify it, and thereby reduce the feeling. Don't you know? When you feel generous, when you spontaneously want to give your shirt to somebody, your mind comes in and says, `What will happen?'. You begin to rationalize your feeling, and then you become charitable through organizations, not directly - which is avoidance of action. Strong feelings are dangerous, love is very dangerous; therefore you begin to think about love, which minimizes and slowly destroys love.
The next question is, `Is it possible to feel without thinking?'. What do we mean by thinking? Thinking, merely, is the response of memory, either of pain or of pleasure. That is, there is no thinking without the residue of experience; and feeling - when I use the word `feeling' I mean love, not desire, not emotionalism, not all the putrefied stuff which you call feeling - , love cannot be brought within the field of thought. So, the more you respond to memory, which is called thinking, the less love there is. Love is burning, never still, it is from moment to moment, creative, new, fresh, joyous, and therefore it is very dangerous in society, in our relationship; so thought steps in, thought being the response of memory, and modifies love, controls it, tames it, guides it, legalizes it, puts it out of danger. Then it can live with it. Don't you know? When you love somebody, you love the whole of mankind - not just one person, you love man. And it is dangerous to love man, is it not? Because, then there is no barrier, no nationality, there is no craving for money, for position, for things - and such a man is dangerous to society, is he not? But you all want many things. You want fame, you build around yourselves a hood of ideas, of exclusions, and that is why a man who loves is dangerous to society; and so society, which is you, begins to build a thought process, which soon destroys love. For love to be, memory, with all its complex processes, has to come to an end. That is, memory arises only when experience is not fully, completely understood. Memory is only the residue of experience; memory is the result of a challenge which is not fully comprehended. Life is a process of challenge and response, the challenge always being new and the response always being old. So, one has to understand the old, the conditioned response, which means that thought must free itself from the past, from time, from yesterday; it must live each day, each minute, as completely, as fully, and as newly as possible. And you do that when you love, when your heart is full; you cannot do it with words, with things made by the mind, but only when you love. Then memory the thought that is merely the response of memory, ceases; then every minute is a new minute, every movement is a rebirth, and to love the one is to love the whole.
February 22, 1948


BOMBAY 7TH PUBLIC TALK 29TH FEBRUARY, 1948

This evening I shall answer questions only, and before I do so I would like to point out one or two things. I think there is an art in listening. Most of us listen through a screen of prejudice. Either we are expecting a definite solution to our problems, or we are not aware of the innumerable prejudices which prevent us from really hearing what another says, or we are not sufficiently interested or concentrated to listen at all, To listen truly is to listen without strain, without struggle, without the effort of hearing; it is to listen as we would to music, to something that we know and enjoy, not merely to the repetition of a record, but to something fresh, new. You know what I mean. When you are enjoying something, a conversation, a piece of music, or when reading literature, you listen, and the words, the music, the sound, the silence between two notes, slips in, enters without your struggling to understand. So, if I may suggest, it will be good if we can listen without making the effort to listen, without accepting or rejecting; if we can listen without erecting a barrier of defence, or trying too eagerly to grasp what is being said. There must be a certain tension, like that of the violin string. When it is at the right tension, it gives the right note. Similarly, if we listen with right tension, with right awareness, then I think we will understand far more deeply and extensively than by merely listening to verbal expression. Then, if you are really aware, the words have a different significance, they penetrate far more deeply. It is like a seed that is sown in rich soil. So, if I may suggest, please listen to these answers, not so much with the intention of grasping the solution to the question, but rather let us consider that you and I are going to think out the problem together aloud and see where it leads us. Because, answering questions must be a rediscovery, to me as well as to you, not merely a repetition of an old record which you and I have learnt by heart. After all, music is the silence between two notes. If it were a continuous sound, there would be no music. It is the silence between two notes that gives emphasis, beauty to the notes. Similarly, it is silence between words, between thoughts, that gives significance, meaning to the thought. So, in listening to the answers to these questions, what is important is neither to accept nor to reject, but to understand what is being said without the barrier of prejudice. This is extremely arduous, because most of us are so grossly prejudiced, and are so unconscious of our prejudice, that it is very difficult to penetrate the thick armour of our own intentions, of our own bias; but if we can, at least for an evening, put this thick armour aside and listen as though we were really enjoying something together, then I think this and other meetings will have a definite significance.
Question: Our ideals are the only thing between ourselves and madness. You are breaking a dam which keeps chaos out of our homes and fields. Why are you so foolhardy? The immature and the unsteady minds will be thrown off their feet by your sweeping generalizations.
Krishnamurti: This question is put with regard to what I have said concerning ideals, examples, and the opposites; so, we will have to go over what I have said concerning ideals. And, as I have just said, please listen, not as if through a wall of resistance, but rather with a wish to understand. You have certain traditions and ideals, and perhaps what I am going to say will be contrary to everything that you think; and what I say may or may not be the truth. So, you have to listen with a certain resistance, with a certain freedom, with a certain elasticity; but if you merely enclose yourself within the walls of your own ideals, your own understanding, then, surely, what is being said will have no meaning. What I am going to say may be, and I think probably will be, quite contrary to what you believe; so, please listen to it, not with any dogmatism, or with any defensive mechanism, but with a sense of trying to understand what the other fellow is trying to say.
Now, I have said that ideals in any form are an escape from the understanding of what is; that ideals, however noble, however intriguing, however fine, have no reality. Ideals are fictitious, without significance, because it is more important to understand what is than to pursue an ideal, or follow an ideal or a mode of action. We have innumerable ideals - non-violence, good, non-greed, peace, merit, and so on. You know the innumerable ideals within which our minds are enclosed. Now, are not these ideals fictitious? They are not really factual, they are non-existent, and since they are non-existent, of what value are they? Do they help me to understand my conflict, my violence, my greed, or are they a hindrance to that understanding? Will the screen of ideals help me to understand my arrogance, my violence, my evil? If ideals help me to understand, then they have significance; but if they do not give understanding, then they are valueless. Can a violent man become peaceful through the ideal of non-violence? Can I understand violence through the screen of my own idealism of non-violence? Must I not put aside the screen, the ideal, and examine my violence directly? And will the ideal help me to understand violence? This ia a very fundamental and important question. We ought to spend a little time on it, because the issues arising from it are very significant, and our whole social structure is based on this idealism which has no reality behind it.
So, our problem is: Is evil ever understood through the ideal of good? Is not evil transformed, not through an ideal, not through the pursuit of its opposite, but in the direct understanding of evil itself? And does not the ideal in any form, which is the opposite, prevent the understanding of what is? I am greedy, I am violent, I am arrogant, I am angry, vicious, brutal; and will the ideal of non-violence, non-greed, kindliness, help me to overcome that which I am? Surely, we have tried the pursuit of the ideal, of the opposite, and we are familiar with the conflict thus created between the opposites. We know all that very well. We are entirely familiar with that extraordinary struggle to become something other that what we are. Our religious, social, and moral education is based on this attempt to become something, to transform what is into something which it is not; and we know the struggle, the pain, the constant battle of the opposites, of the thesis and antithesis, hoping to arrive at a synthesis which is beyond both. Though we have not succeeded in arriving at that state, we are familiar with the constant battle of the opposites which is supposed to bring it about.
Now, is that struggle necessary? Is not that struggle fallacious, unreal? Is not the opposite unreal? What is the real, the factual? The fact is, I am arrogant. Humility, the ideal is non-existent, it is fictitious. It is a creation of the mind as a means of escaping from what is. You are violent; and will the opposite help you to overcome that which you are? Obviously not. For centuries you have struggled to overcome it, yet you are violent. So the method of our approach must be wrong, and therefore there must be a new approach, a different way of attacking the problem of greed, of arrogance, of violence. But first we must see the fallacy of the ideal. As it was suggested to me this morning. India is the nation which fabricates ideals. Your pet industry is creating ideals for the world. And do we need ideals? Please, this is really a very important question. If you have no ideals, will you collapse, will you become immoral? Are your ideals acting as a dam against your immoral actions? Is your ideal of non-violence preventing you from being violent? The ideal of not being greedy, of having just enough to live, is that making you less greedy? Obviously not. Sir, we must look at this, mustn't we? The man who is greedy, who wants to pursue riches, goes on doing it in spite of the ideal which he talks about. Obviously, ideals are non-existent except in theory, and therefore they are valueless. So, why pursue them? In other words, an idealist is really a man who is escaping from that which is, who is avoiding action in the present. We are all very familiar with the idealist, how hard they are, how brutal, how resistant with that quality of hardness, because they are really avoiding the central issue, which is what they are. So, by removing the ideals, will the weak-minded be thrown off there feet? The weak-minded are already thrown off there feet by politicians, by the gurus, by there pujas, by there wedding ceremonies; and the man who is strong disregards the ideals anyhow, he pursues what he wants. So, neither party pays any attention to the ideals, which are a very convenient way to cover up a great many false things.
So, is an ideal necessary to understand what is? Will the ideal of non-violence help me to understand violence? That is, if I am violent and want to transcend violence must I have the ideal of non-violence? Surely, I don't have to have it do I? It is a hindrance, a positive hindrance to my direct understanding of the state in which I am, which is violence. So, the ideal, the opposite, the example, is a hindrance, an avoidance of the direct understanding of what is. Being violent, can I not understand it and transcend it? I can tackle it, I can understand it, only when I am not escaping from it, when I haven't this fantasy of the ideal, when I can look at it, examine it, and act upon it directly. But I don't want to act upon it directly, and therefore I invent this marvellous thing called the opposite, the ideal - a state which I can never achieve, because it is merely a postponement. So, the problem is: how to transcend, how to go beyond what is, which is violence, and not how to achieve the opposite. There is no opposite. There are the opposites of man and woman, a biological fact; but the opposite that the mind has created is non-existent. It is a convenient ruse, a trick of the mind to avoid acting directly upon what is. Can I transcend that which is, and not transform it, not make it into something else? I am greedy, violent; and can that violence, greed, come to an end? Obviously, it comes to an end when I can examine it and be completely aware of its whole social and psychological significance; but I can examine it only when there is no escape from what is - which none of us want to do, and that is the difficulty. None of us are honest enough to acknowledge that we are what we are, and then do something about it. To know that I am a liar, to know that I am greedy, is already the beginning of freedom from greed, from falsehood. But to acknowledge it requires a certain honesty, and as we are so dishonest in our thinking, in our relationships, in almost everything that we do, we are incapable of facing what is. So, in this question is involved seeing the truth in the false, that is seeing the truth of the falseness of the ideal; and the moment one is capable of seeing the truth in the false, one is also able to see that which is true as being true. It is that truthfulness, the acknowledgment that you are greedy, that you are violent, seeing the fact - of what you are without any pretence, that brings about liberation from it, and not the pursuit of the opposite.
Question: Will the sexual urge disappear when we refuse to name it?
Krishnamurti: I am afraid the question needs considerable explanation. It arises, apparently, from what we discussed yesterday evening. Now, the process of naming, terming, is quite a complex problem, and we must go into it very carefully and precisely; that is, we must understand the process of consciousness. I am sorry that in this question, though it is very simply put, a great deal is involved; and if I answer it too directly and briefly, those who were not at the discussion yesterday may misunderstand. So, I must go into it carefully, explaining the whole issue,
Now, what do we mean by consciousness? I am not asking this question irrelevantly. It is directly connected with the question itself. What do we mean by consciousness? Consciousness, surely, is challenge and response, which is experiencing. That is the beginning of consciousness - challenge, response, and experiencing. The experience is named, termed, given a label as pleasant or unpleasant, and then it is recorded, put away in the mind. So, consciousness is a process of experiencing, naming and recording. Though complex, it is very simple. Please don't needlessly complicate it. Without the three processes at work, which are really a unitary process - experiencing, naming or terming and record- ing, pigeonholing, putting experience away in the framework of memory - , without this process, there is no consciousness. Now, this process is going on all the time, instantaneously, at different levels, and that is what you call consciousness. The song is repeated in different moods, with different themes, profoundly, in the deep layers of the unconscious, or superficially, on the surface of consciousness, in our everyday life; but it is always the same process of challenge and response, experiencing, naming or terming, and recording or memory. This is the theme, this is the record that is being played. Now, what would happen if the middle process, which is naming or terming, were not done, if the middle process were put an end to? Why do we term, why do we give a name to a feeling or to an experience calling it pleasant or unpleasant, anger, violence, good, bad, and so on? Why do we term an experience?
Please, to some of you all this may appear to be technical. It is not technical. It is very simple, though it demands a little concentration. Most of us are used to political lectures, being told what to do or what to think, and we may find it difficult to pursue, evenly, easily, a thought of this kind; but as this is not a political lecture, we will have to be a little concentrated.
So, consciousness is a process of experiencing, naming, and recording; and why is it that we give a name to an experience, to a feeling? We give it a name, either to communicate it to another; or else to fix it in memory, which is to give it continuity,. If there is no continuity, then mind is not, consciousness is not. I must give continuity to an experience, otherwise consciousness ceases. Therefore, I must give it a name. The giving of a name to a feeling, to an experience, is instantaneous; because the mind, which is the record-keeper, memory, labels a feeling in order to give it substance, in order to give it continuity, in order to be able to examine it - which means the continuation of thought. After all, the thinker is the thought; and without the process of thought, without giving continuity to the process of thought, there is no permanency for the thinker. So, naming a feeling, an experience, gives permanency to the thinker, to the record-keeper, which is the mind. That is, you give a name to a feeling, to an experience, and thereby give it continuity; and upon this, the mind feeds and feels itself to be existent. Take any experience, any feeling or sensation that you have - anger, hatred, love; by giving it a name, you have stabilized it, you have put it within the framework of reference. So, the very nature of terming an experience is the giving of continuity to consciousness, to the `I'. This process is going on all the time, so swiftly that we are unconscious of it. This record is being played ceaselessly at different levels, in different themes, with different words, whether waking or sleeping.
Now, what happens if you don't term, if you don't give a name to an experience? If you are not naming the various sensations, if you have no background, where is the `you'? That is, when it is not named, the feeling or the experience withers away, it has no continuity. Experiment with yourself, and you will see. If you have a very strong feeling of nationalism, what happens? You give it a name, the thought arises of idealism, love, `my country; that is, you term it and thereby give it a continuity. It is very difficult not to term it, because the process of naming a feeling is so automatic, so instantaneous. But suppose you do not name a feeling, what happens to that feeling? Surely, the record-keeper cannot identify himself with that feeling. He does not give it substance, he does not give it strength, he does not give it vitality. Therefore, it withers away. The next time you are feeling the sensation which you term irritation, don't give it a name. Don't say, `I am irritated', don't term it, and see what happens. You will discover an extraordinary thing happening. The mind is bewildered, because the mind dislikes to be in a state of uncertainty. Then bewilderment becomes more important than the feeling, and the feeling is forgotten and bewilderment remains. But the mind does not like to be bewildered, puzzled; therefore, it demands security, and it seeks security, certainty, in the record, in memory, thereby strengthening the record-keeper.
It is really quite fascinating, if you observe the process of your own consciousness. But you cannot learn all this in a book. No book can teach it, and what a book teaches is not worthwhile. You can only repeat what a book teaches; but if you experiment and discover for yourself, then you are both the teacher and the pupil, and you no longer want the gurus, the books, and all the rest of it. Then you know how to tackle the problem, any problem that arises, for yourself, because you are both the teacher and the pupil, you know the ways of the working of your own consciousness. You discover that in not terming a sensation, in not giving it a name, that feeling, that sensation comes to an end.
And now you will say `I have learned a very good trick. I know how to deal with unpleasant feelings, how to make them come to an end quickly: I won't term them'. But will you do the same with regard to pleasant feelings? I am afraid you won't. Because, you want pleasant feelings to continue, you want to give substance to pleasant sensations, you want to maintain them. Therefore, you will keep on giving them names. But that does not lead anywhere; because, the moment you give a name, a term, to a feeling which is pleasant, you are inevitably creating the opposite, and therefore you will always have the conflict of the opposites. Whereas, if you don't name, term, label, a sensation, whether pleasant or unpleasant, they both wither away; and therefore the thinker, who is the creator of the opposites, comes to an end. Then only shall we know what love is, because love is not a sensation. You can name it, but when you name it, you are naming the sensation of love, which is not love. When you love somebody, what happens? When you think about a person, what happens? You are really dealing with the sensation of that person; you are concerned with that sensation, and the more you give emphasis to sensation the less there is of love.
Now, the question is, "will the sexual urge disappear when we refuse to name it?" It will disappear, obviously; but if you don't understand the whole process of consciousness, as I have carefully explained, merely putting an end to a particular urge, pleasant or unpleasant, does not bring about that eternal quality of love. Without love, merely putting an end to an urge has no meaning, and you will become as dry as the idealist whose passions are very carefully held in check. Because, if you do not understand the whole process of consciousness, the passions are always there, though you refuse to name them. To understand the whole process, is very arduous. You may have understood the verbal expressions of what I have explained, but the living significance, the inward meaning, you will understand only through experimentation. As I have said, where there is love, there is chastity. But the man, the idealist who is passionate and wants to be chaste, who wants to become dispassionate - such a man will never know love, because he is only concerned with becoming something, which is another form of selfishness. He is only concerned with his struggle to achieve, to reach the ideal, which is non-existent. Therefore such a man has an empty heart, and he fills his empty heart with the things made by the mind. And how can he know love, when his heart is filled with the ideal, which is a thing made by the mind?
So, it is a very complex and subtle problem, this question of terming, giving a name; but you will understand it if you experiment with it. There are enormous riches, an enormous depth, in understanding this process of terming, naming a feeling a sensation. Once you open the door to it, you will discover vast riches; but to discover, there must be freedom to experiment, and freedom comes through virtue - not in becoming virtuous, but in being virtuous.
Question: Why can't you influence the leaders of a party, or members of a government, and work through them?
Krishnamurti: For the simple reason that leaders are factors of degeneration in society, and governments are the expression of violence. And how can you, how can any man who really wants to understand truth, work through instruments which are opposed to reality? Now, why do we want leaders, political or religious: For the obvious reason that we want to be directed, we want to be told what to do or what to think. Our education, our social and religious organizations, are based on that: they tell us, not how to think, but what to think. Naturally, then, you must have leaders. Because you are confused, disintegrating, because you are in misery and do not know what to do, you look to somebody else, to political, religious, or economic leaders, to help you out of this chaotic condition of existence. Now, can any leader, political or religious, lead you out of this misery, out of this confusion? Please, this is a very important question. Because, in leadership is implied power, position, prestige; in leadership is implied exploitation - by the follower as well as by the leader. The leader comes into being because the led want to be led. That is, the follower exploits the leader, and the leader exploits the follower. Without the follower, where is the leader? He is frustrated, he feels lost. And without the leader, where is the follower? So, it is a process of mutual exploitation; and where there is a desire for power, for position, for dominance, for guidance, there is no understanding. Where the leader becomes the authority, the person to whom everything is referred, politically or religiously, then you as the follower become merely the record-player, the automaton; and as most people want to repeat, to look on while the leaders play, the result is that you become unproductive, thoughtless. That is exactly what has happened in the world.
So, our problem is, why do we need leaders? Can anybody, lead you out of your confusion, which you yourself are creating? Others may point out the causes of your confusion - but surely, they don't become leaders. For example, I am pointing out the cause of confusion, but I am not becoming your leader or your guru. It is for you to perceive and act upon it, or to leave it. But if I made you join an organization, if I became your authority, then I would become important; therefore your confusion would still exist, and you would merely be running away from your confusion and giving emphasis to me; whereas, the emphasis should be laid on your confusion, and not on me. So, I am out of the picture. What is important is to understand your own suffering, your own confusion, your own pain, your own disastrous existence. And to understand, do you need anybody's help? What you need is to look truly, to look with clarity, with eyes that are not biased. And you have to do that for yourself, you have to look within yourself to find out whether you are biased, whether you are prejudiced. That means, you have to be aware of your own process, of your idiosyncracies; but as most of us are unwilling to discover ourselves and go into the process of self-knowledge, we look to a leader - or rather, we create a leader. So, the leader becomes important, because the leader helps us to run away from ourselves. The leader can be worshipped, put away in a cage and whispered about. So, the leader is really a degenerating factor. Surely, when the individual, when a society, when a culture looks to a leader, it indicates a state of disintegration. A society that is creative has no leader, because each individual is a light unto himself. Such a society is the result of relationship between people who are seeking deep, fundamental self-knowledge, understanding; and such people don't require a static society with its leaders, with its authoritarian social organizations.
Question: By what mechanism do we change the world when we change ourselves?
Krishnamurti: I have said that the individual problem is the world problem; that the individual, with his inner conflicts, with his psychological struggles, with his frustrations, with his anxieties, pursuits, motives, projects these into the world, and in this way the problem of the individual becomes the world problem. Therefore, the world and the individual are not two separate entities; the mass and the individual are interrelated, they are inseparable. When we consider the individual, we are considering the world, the mass, the whole. They cannot be separated. The world is not apart from you, the world is you - not mystically, but actually; biologically and psychologically, in relationship, the world is you. Because, whatever you are - your greeds, your ambitions, your frustrations - , is projected into the world; and however cunningly and subtly the social system may be devised, the inner man always overcomes the outer. Therefore, there must be transformation of the inner - not in opposition to the outer, not in antagonism to the mass, not in separation from the world, but as a total process. The individual and the world are a total process, and to transform the world, you must begin near, with yourself. You cannot transform the world - that has no meaning. The world has no referent; but the individual has a referent, which is me, which is you. Therefore, I can begin with myself - which does not mean opposing individual perfection to the mass. It is very important to understand that we are not discussing individual perfection at all. To seek individual perfection leads to isolation, to segregation; and nothing can exist in isolation. We are not discussing self-improvement. On the contrary, self-improvement is merely another form of self-enclosure. We are discussing, we are trying to understand, the individual process, which is not separate from the world process. But to understand the world, I must begin somewhere, and I can begin only with that which is near, which is me. So, if that is clear, then we can see the mechanism of change - how, by changing myself, I can transform the world. That is, as long as I am greedy, as long as I am nationalistic, as long as I am acquisitive, I create a society in which greed, acquisitiveness, and nationalism are rampant, which means conflict, ultimately leading to war. Obviously, there can be no mechanism of change as long as I am greedy, as long as I am seeking power, for my actions will inevitably bring about a state of power, political, religious and social power, leading ultimately to conflict. Therefore, being the total process of society" I am responsible for war; and if I wish ardently for peace, if I would concern myself with peace, then I must cease to be greedy, acquisitive, I must have no nationality, I must not belong to any organized religion or to any ideology. I am the total process of the world, and if I change, if I transform myself, I bring about radical transformation in society; but to be free of ideology, to be free from belief - which separates man from man, as the Hindu and the Muslim, the Christian and the Buddhist - , to be free from acquisitiveness, to be free from envy, is very arduous. And a man who wants to understand the whole significance of existence, has to understand himself - not as the individual opposed to society or the mass, but as a total process. That is, he has to be aware of every thought, every feeling, every action; and in understanding greed - which, as I have explained, is not naming, is not thinking about greed - he puts an end to greed. Such a man will know love; being free from the elements that create antagonism - belief, nationalism, acquisitiveness - , he will be a factor in bringing about a transformation in the world.
Question: What is true and what is false in the theory of reincarnation?
Krishnamurti: I hope that after listening for two hours and ten minutes your minds are still fresh. Are they, Sirs and Ladies? Alright. What we are trying to do here is to think out the problem together - you are not merely listening to a gramophone. I refuse to be a gramophone; but you are accustomed merely to listen, which means that you are really not following at all. You are listening superficially, being charmed by words, and therefore you are not the regenerators or creators of new society. You are the disintegrating factor, Sirs, and that is the calamity; but you don't see the tragedy of it. The world, India included, is on the verge of a precipice, burning, disintegrating rapidly; and a man who merely listens to the leader, accustoming himself to words and remaining a spectator, is contributing to the disaster. So, if I may suggest, don't get accustomed to what I am saying. I don't repeat; I am thinking anew each time I answer a question. If I merely repeated, it would be frightfully boring to me. As I don't want to bore myself with repetition, I am thinking it out afresh - and so must you, if you have the curiosity and the intensity to discover.
Now, what is involved in this question of reincarnation? It is an enormous problem, and we cannot settle it in a few minutes. So, in examining this question, let us look at it without any bias - which does not mean keeping a so-called open mind. There is no such thing as an open mind: what is needed is an enquiring mind. We must both enquire into this question. Now, in enquiring into it, what is it that we are looking for? We are looking for the truth, not according to your belief or my belief; because, to find the truth of any matter, I can have no belief. I want to find the truth; therefore I am enquiring, laying bare everything involved in this question, not taking shelter behind any particular form of prejudice. That is, I am enquiring honestly, my mind is very honestly trying to find out, therefore it won't be sidetracked either by the Bhagavad Gita, or by the Bible, or by my pet guru. I want to know, and to know I must have the intensity to pursue; and a man who is tethered to a belief, however long the rope, is still held, and therefore he cannot enquire. He can enquire only within the radius of his own bondage, and therefore he will never find truth.
So, what is the thing implied in reincarnation? What is the thing that reincarnates? You understand what is meant by reincarnation: coming back over and over again in different forms at different times. What is this continuous quality that comes into rebirth? There are only two possibilities: either that thing called the soul, the `I', is a spiritual entity, or it is merely a bundle of my memories, my characteristics, my tendencies, my unfulfilled desires, my achievements, and so on. We are looking into the problem, we are not taking sides; therefore we are not defending anything. A man who is on the defensive will never know what is truth. He will find that which he defends, and that which he defends is no longer the truth; it is his own inclination, his own bias, his own prejudice.
Now, we are going to examine that which we call the spiritual entity. The spiritual entity, obviously, cannot be created by me. It is not the outcome of my mind, of my thought, of my projection. It must be independent of me. The spiritual entity, if it is spiritual, cannot be created by me. It must be other than me. Now, if it is other than me, it must be timeless, it must be the eternal, it must be the real; and that which is the real, that which is timeless, that which is immeasurable, cannot evolve, grow. It cannot come back. It is beyond time, therefore it is deathless. Now, if it is deathless, if it is beyond me, then I have no control over it, it is not within the field of my consciousness; therefore I cannot think about it, I cannot enquire if it can or cannot reincarnate. Obviously, that which is beyond my control, I cannot enquire into. I can enquire only into that which I know, which is my own projection; and if the spiritual entity, which I call Krishnamurti, is beyond me, then it is timeless, then I cannot think about it; and what I cannot think about has no reality for me. Therefore, since it is timeless and deathless, and as I am concerned with death, with time, I cannot enquire into it. Therefore, I need not be bothered. But we are bothered. What we are bothered about is not the continuance of a spiritual entity, but whether the `I' continues, the everyday `I' of my achievements, my failures, my frustrations, my bank account, my characteristics and idiosyncracies, my property, my family, my beliefs - will all that continue? That is what we want to know - not whether the spiritual entity continues, which, as I pointed out, is an absurd question, Because, reality, timeless being, cannot be known to a person who is caught in the net of time. As thought is the process of time, as thought is founded on the past, for thought to speculate about the timeless is utterly meaningless. It is an escape. That which is the result of time can only know itself, can only enquire into itself.
So, I want to know if the `I' continues. The `I', which is a total process, a psychological as well as physiological process, which is with the body and also apart from the body - I want to know if that `I' continues, if it comes into being after this physical existence ends. Now, what do we mean by continuity? We have examined more or less what we mean by the `I: my name, my characteristics, my frustrations, my achievements - you know, all the varieties of thought and feeling at different levels of consciousness. So, we know that. Then, what do we mean by continuity; to continue, what does it mean? What is it that gives continuity? What is it that says, `I shall or shall not continue'? What is it that is clinging to continuity, permanency, which is security? After all, I seek security here in possessions, in things, in family, in beliefs; and when the body dies, the permanency of things, the permanency of family, has gone, but the permanency of idea continues. So, it is the idea that we want to continue. We see that property is going to disappear, that there will be no family; but we want to know whether the idea continues, whether the idea of `I', the thought `I am', is continuous. Please, it is important to see the difference. I know that I shall be burnt, that the body will be destroyed. I know that I shall not see you, that I shall not see my family; but does not the idea of the `me' continue to exist? Is not the idea of `me' continuous - continuous meaning becoming, moving from time to time, from period to period, from experience to experience. So, that is the real enquiry: whether the `I', the idea or formulation of the `me', will continue. Are you not tired? Alright, Sirs.
So, what is the `I'? We have enquired into that, and you know what it is. Obviously, thought identifies itself with a belief, and that belief continues like an electric wave. Thought, identified with a belief, has continuity, has substance; that thought is termed, is named, it is given recognition as the `I', and that `I' obviously has movement, it continues, becomes. Now, what happens to that which continues? Do you understand the problem? What happens to a thing that is continuous constantly becoming? That which continues has no renewal; it is merely repeating itself in different forms, but it has no renewal. That is, thought identified with an idea has continuance as the `I; but a thing that continues is constantly decaying, it knows birth and death. In that sense it continues, but the thing that continues can never renew itself. There is renewal only when there is an ending. Again, it is very important to discover and to understand this. Say, for example, I am worried over a problem which I am trying to solve, and I keep on worrying. What happens? There is no renewal, is there? The problem continues day after day, week after week, year after year. But when the worry is ended, there is a renewal, and then the problem has a different significance. Only in ending is there renewal, only in death is there a rebirth - which means death to the day, to the moment. But when there is merely the desire to continue and therefore identification with a belief, or with a memory , which is the `I', in such continuance there is no renewal - which is an obvious fact. A man who has a problem, who is continuously worried for a number of years, is dead, for him there is no renewal; he is of the living dead, he merely continues. But the moment the problem ends, there is a renewal. Similarly, where there is ending, there is rebirth, there is creation; but where there is continuity, there is no creation. Sirs, see the beauty of it, the truth of it, that in ending there is love. Love is new from moment to moment, it is not continuous, it is not repetitive. That is its greatness, that is its truth. A man who seeks continuity will obviously find it, because he identifies himself with an idea, and idea or memory continues; but in mere continuity there is no renewal. Only in death, in ending, is there renewal, not in continuity.
Now, you will say that I have not answered the question whether there is reincarnation or not. Surely, I have answered your question. Sir, to the problems of life there are no categorical answers `yes' and `no'. Life is too vast. It is only the thoughtless who seek a categorical answer. But, analyzing this question, we have discovered a great many things. There is beauty only in ending, there is renewal, creation, a beginning, only in death, in dying every minute - which means not hoarding, not laying up, physically or psychologically. So, life and death are one, and the man who knows they are one is he who dies every minute. This means not naming, not letting the record-keeper play over and over again that which is his particular consciousness. Immortality is not the continuance of an idea, which is the `I'. Immortality is that which is constantly dying and therefore constantly renewing.
February 29, 1948


BOMBAY 8TH PUBLIC TALK 7TH MARCH, 1948

We must often have wondered why life from birth to death is a process of constant struggle. Why is it that life, everyday existence is such a struggle, a constant battle with oneself, with one's neighbour, with one's ideas? Why this constant battle, this constant struggle? Is it necessary, or is there a different process? This conflict and struggle, this travail and battle with oneself and with one's neighbour, is it necessary for existence, for living? We see that life as we know it is an endless process of becoming, moving from what is to what is not, from anger to non-anger, from violence to peace, from hatred to love. Surely, becoming is a process of repetition in which there is always strife. We see that whatever we do in life, the struggle of becoming is continually repeating itself. This becoming is the cultivation of memory, is it not; and the cultivation of memory is called righteousness, Righteousness is a process of self-enclosure. This constant becoming - the clerk becoming the manager, the ignoble becoming the noble - , this constant strife, is a form of self-perpetuation.. We know this battle to become something: being attached, we want to become detached; being poor we want to become rich; being small, we want to become great; being petty, we seek to be deep, profound, worthwhile. There is this constant battle of becoming, and in becoming there is obviously the cultivation of memory. Without memory there is no becoming. I am angry, and I want to become non-angry; I want to possess the state of non-anger, and I struggle. This struggle is considered righteous. So, righteousness, this process of becoming, is obviously one of self-enclosure. The moment I wish to become something or to be something, emphasis is laid on the becoming, on the being; and hence there is this struggle. To this struggle we have given significance. We say it is righteous, it is noble. So, from birth to death we are caught in an endless struggle, and we have accepted this battle of becoming as worthwhile, as noble, as an essential part of existence.
Now, is life, existence, inevitably a process of struggle, pain, sorrow, a continuous battle? Surely, there is something wrong in this action of becoming, There must be a different approach, a different way of existence. I think there is; but it can be understood only when we understand the full significance of becoming. In becoming there is always repetition, and therefore the cultivation of memory, which is emphasis on the self, and the self in its very nature is travail, strife, battle. Now, virtue can never be a becoming. Virtue is being, in which there is no struggle. You cannot become virtuous; either you are, or you are not virtuous. You can always become righteous, but you can never become virtuous; because, virtue brings freedom, and you will notice that a righteous man is never free. This does not mean that a virtuous man is self-indulgent; but virtue, by its very nature, brings freedom, If you attempt to be virtuous, what happens? You merely become, righteous. Whereas, virtue necessarily brings freedom; because the moment you understand the process, the struggle of becoming, there is being, and therefor there is virtue.
Take, for example, mercy. You can never become merciful, can you? If you do, what happens? If you struggle to become merciful, if you try to become generous, kindly, what happens? In trying to become merciful, emphasis is laid on becoming, which means that emphasis is laid on the self - the `me' becoming something, and the `me' can never be merciful, can it? It can be clothed in righteousness, but it can never be virtuous. So, virtue is not righteousness; the righteous man can never be a virtuous man. Righteousness is always a process of self-enclosure; whereas virtue, in which there is no becoming, but being, is always free, open and orderly. Experiment with yourself and you will see that the moment you strive to become virtuous, merciful, generous, you are merely building a resistance; whereas, if you really understand the process of becoming, which is giving emphasis to the self, then you will find that there comes a confidence, a freedom, a being in which there is virtue.
Now, how is one to transform, to bring about this radical change from becoming to being? A person who is becoming and therefore striving, struggling, battling with himself - how is such a person to know that state of being which is virtue, which is freedom? I hope I am making the question clear. That is, I have been struggling for years to become something, not to be envious, to become non-envious; and how am I to shed, to drop the struggle, and just be? Because, as long as I struggle to become what I call righteous, I am obviously setting up a process of self enclosure; and there is no freedom in enclosure. So, all that I can do is to be aware, passively aware of my process of becoming. If I am shallow, I can be passively aware that I am shallow, without the struggle to become something. If I am angry, if I am jealous, if I am unmerciful, envious, I can just be aware of that and not contend with it. The moment we contend with a quality, we give emphasis to the struggle, and therefore strengthen the wall of resistance. This wall of resistance is considered righteousness; but for a righteous man, truth can never come into being. It is only to the free man that truth can come; and to be free, there cannot be the cultivation of memory, which is righteousness.
So, one has to be aware of this struggle, of this constant battle. Just be aware without contention, without condemnation; and if you are truly watchful, passively yet alertly aware, you will find that envy, jealousy, greed, violence and all these things, drop away, and there comes order - quietly, speedily, there comes order that is not righteous, that is not enclosing. For virtue is freedom, it is not a process of enclosure. It is only in freedom that truth can come into being. Therefore, it is essential to be virtuous, not righteous, because virtue brings order. It is only the righteous man that is confused, that is in conflict, it is only the righteous man that develops his will as a means of resistance; and a man of will can never find truth, because he is never free. Being, which is recognizing what is, accepting and living with what is - not trying to transform it, not condemning it - , brings about virtue; and in that there is freedom. Only when the mind is not cultivating memory, when it is not seeking righteousness as a means of resistance, is there freedom; and in that freedom there comes reality, the bliss of which must be experienced.
Question: Are not religious symbols the expression of a reality too deep to be false? The simple name of God moves us as nothing else. Why should we shun it?
Krishnamurti: Why do we need symbols? Symbols exist, obviously, as a means of communicating with others; through language, a painting, a poem, you communicate something which you feel or which you think. But why need we crowd our lives with religious symbols - either the cross, the crescent, or the Hindu symbols? Why do we need them? Are not symbols a hindrance? Why can't we experience what is, directly, immediately and swiftly? Why do we seek the medium of symbols? Are they not distractions? An image, a painting, a thing made by the hand, of wood or stone, though it is a symbol, is it not a hindrance? You will say, I need an image as a symbol of reality. Now, what happens when you have symbols? The Hindus have their symbols, the Christians theirs, and the Muslims theirs - the temple, the church, the mosque, with the result that the symbols have become much more important than the search for reality. And surely, reality is not in the symbol. The word is not the thing; God is not the word. But the word, the symbol, has become important. Why? Because we are really not seeking reality: we merely decorate the symbol. We are not seeking; what is beyond and above the symbol, with the result that the symbol has become extraordinarily important, vital in our lives - and we are willing to kill each other for it. Also, the word `God' gives us a certain stimulation, and we think that that stimulation, that sensation, has some relation to the real. But has sensation, which is a thought process, any relationship to reality? Thought is the outcome of memory, the response to a condition; and has such a thought process any connection with reality, which is not a thought process? Therefore, has a symbol, which is the creation of the mind, any relationship to reality? And is not a symbol an easy escape, a fanciful distraction from the real? After all, if you are really seeking truth, why do you want the symbol? It is the man who is satisfied with an image that clings to the symbol; but if he wants to find what is real, obviously he must leave the symbol. We crowd our lives, our minds, with symbols, because we have not the other. If we love, surely, we do not want the symbol of love, or the example of love - we just love. But the man who holds an example, a symbol, a picture, an ideal in his mind, is obviously not in a state of love. Therefore, symbols, examples, are hindrances, and these hindrances become so important, that we are killing others and maiming our minds and hearts because of them. Sir, why not appreciate things directly? One loves a person, or a tree, not because of what it represents, not because it is the manifestation of reality, of life, or of anything else - that is merely an easy explanation. One just loves. Surely, when one is able to love life itself, not because it is the manifestation of reality, then in that very love of life one will find what is real. But if you treat life as a manifestation of something else, then you abominate life; then you want to run away from life, or you make life a hideous business, which necessitates your escape from the actual. Besides, a mind that is caught in symbols is not a simple mind. And you must have a very simple, clear mind, an unpolluted, uncorrupted mind, to find the real. A mind that is caught in words, in phrases, in mantrams, in patterns of action, can never understand that which is real. It must strip itself of everything to be free, and only then, surely, can the real come into being.
Question: What do you advise us to do when war breaks out?
Krishnamurti: Instead of seeking advice, may I suggest that we examine the problem together? Because, it is very easy to advise, but it does not solve the problem. But if we examine the problem together, then perhaps we shall be able to see how to act when a war breaks out. It has to be a direct action, not action based on somebody else's advice or authority, which would be too stupid in a moment of crisis. In moments of crisis, to follow another leads to our own destruction. After all, in critical times like war, you are led to destruction; but if you know all the implications of war and see its action, how it comes into being, then when the crisis does arise, without seeking advice, without following somebody, you will act directly and truly. This does not mean that I am trying to avoid the problem by not answering your question directly. I am not dodging it: on the contrary. I am showing that we can act virtuously - which is not `righteously' - when this appalling catastrophe comes upon man. Now, what would you do if there was a war? Being a Hindu, or an Indian, or a German, being nationalistic, patriotic, you would naturally jump to arms, wouldn't you? Because, through propaganda, through horrible pictures and all the rest of it, you would be stimulated, and you would be ready to fight. Being conditioned by patriotism, by nationalism, by economic frontiers, by the so-called love of country, your immediate response would be to fight. So, you would have no problem, would you? You have a problem only when you begin to question the causes of war - which are not merely economic, but much more psychological and ideological. When you begin to question the whole process of war, how war comes into being, then you have to be directly responsible for your actions. Because, war comes into being only when you, in your relationship with another, create conflict. After all, war is a projection of our daily life - only more spectacular and more destructive. In daily life we are killing, destroying, maiming thousands through our greed, through our nationalism, through our economic frontiers, and so on. So, war is the continuation of your daily existence, made more spectacular; and the moment you directly question the cause of war, you are questioning your relationship with another, which means that you are questioning your whole existence, your whole way of living. And if you enquire intelligently, not superficially, when war comes you will respond according to your enquiry and understanding. A man who is peaceful - not because of an ideal of non-violence, which we have gone into, but - , who is actually free of violence, to him war has no meaning. He will obviously not enter it; he may be shot because he does not enter into war, but he accepts the consequences. At least he will not take part in the conflict - but not out of idealism. The idealist, as I have explained, is a person who avoids immediate action. The idealist who is seeking non-violence is incapable of being free from violence; because, as our whole life is based on conflict and violence, if I don't understand myself now, today, how can I act truly tomorrow when there is a calamity? Being acquisitive, being conditioned by nationalism, by my class - you know the whole process - , how can I, who am conditioned by greed and violence, act without greed and violence when there is a catastrophe? Naturally I will be violent. Also, when there is a war, many like the bounties of war: the government is going to look after me, it is going to feed my family; and it is a break from my daily routine, from going to the office, from the monotonous things of life. Therefore, war is an escape, and to many it offers an easy way out of responsibility. Have you not heard what many soldiers say? `Thank God. It is a beastly business, but at least it is something exciting.' Also, war offers a release to our criminal instincts. We are criminal in our daily life, in our business world, in our relationships, but it is all underground, very carefully hidden, covered over by a righteous blanket, a legalised acceptance of this criminality; and war gives us a release from that hypocrisy - at last we can be violent.
So, how you will act in time of war depends upon you, upon the condition, the state of your being. To say, `You must not enter war' to a man who is conditioned to violence, is utterly useless. It is a futile waste of time to tell him not to fight, because he is conditioned to fight, he loves to fight. But those of us who are seriously intentioned can investigate our own lives, we can see how we are violent in daily life, in our speech, in our thoughts, in our actions, in our feelings, and we can be free of that violence, not because of an ideal not by trying to transform it into nonviolence, but by actually facing it, by merely being aware of it; then when war comes, we shall be able to act truly. A man who is seeking an ideal will act falsely, because his response will be based on frustration. Whereas, if we are capable of being aware of our own thoughts, feelings and actions in daily life - not condemning them, but just being aware of them - , then we will free ourselves from patriotism, from nationalism, from flag-waving, and all that rot, which are the very symbols of violence; and when we are free, then we will know how to act truly when that crisis comes which is called war.
Question: Can a man who abhors violence take part in the government of a country?
Krishnamurti: Now, what is government? After all, it is, it represents, what we are. In so-called democracy, whatever that may mean, we elect, to represent us, those who are like ourselves, those whom we like, who have got the loudest voice, the cleverest mind, or whatever it is. So, obviously, government is what we are, isn't it? And what are we? We are, arn't we?, a mass of conditioned responses - violence, greed, acquisitiveness, envy, desire for power, and so on. So, naturally, the government is what we are, which is violence in different forms; and how can a man who really has no violence in his being belong, either in name or in fact, to a structure which is violent? Can reality co-exist with violence, which is what we call government? Can a man who is seeking or experiencing reality have anything to do with sovereign governments, with nationalism, with an ideology, with party politics, with a system of power? The peaceful person thinks that by joining the government he will be able to do some good. But what happens when he enters government? The structure is so powerful that he is absorbed by it, and he can do very little. Sir, this is a fact, it is actually happening in the world. When you join a party, or stand for election to parliament, or whatever it is, you have to accept the party line. Therefore, you cease to think. And how can a man who has given himself over to another - whether it is to a party, to a government, or to a guru - , how can he find reality? And how can he who is seeking truth have any relation to power politics?
You see, we ask these questions because we like to rely on outside authority, on environment, for the transformation of ourselves. We hope leaders, governments, parties, systems, patterns of action, will somehow transform us, bring about order and peace in our lives. Surely, that is the basis of all these questions, is it not? Can another, be it a government or a guru or a devil, give you peace and order? Can another bring you happiness and love? Surely not. Peace can come into being only when the confusion which we have created is completely understood, not on the verbal level, but inwardly; when the causes of confusion, of strife, are removed, obviously there is peace and freedom. But without removing the causes, we look to some outward authority to bring us peace; and the outward is always submerged by the inner. As long as the psychological conflict exists, the search for power, for position, and so on, whatever the outward structure, however well built, however good and orderly it may be, the inward confusion always overcomes it. Surely, therefore, we must lay emphasis on the inner, and not merely look to the outer.
Question: You don't seem to think that we have won our independence. According to you, what would be the state of real freedom?
Krishnamurti: Sir, freedom becomes isolation when it is nationalistic; and isolation inevitably leads to conflict, because nothing can exist in isolation. To be, is to be related; and merely to isolate yourself within a national frontier invites confusion, sorrow, starvation, conflict, war - which has been proved over and over again. So, independence as a State apart inevitably leads to conflict and to war, because independence for most of us implies isolation. And when you have isolated yourself as a national entity, have you gained freedom? Have you gained freedom from exploitation, from class struggle, from starvation, from conflicting religiosity, from the priest, from communal strife, from leadership? Obviously, you have not. You have only driven out the white exploiter, and the brown has taken his place - probably a little more ruthlessly. We have the same thing as before, the same exploitation, the same priests, the same organized religion, the same superstitions and class wars. And has that given us freedom? Sir, we don't want to be free. Don't let us fool ourselves. Because, freedom implies intelligence, love; freedom implies non-exploitation, non-submission to authority; freedom implies extraordinary virtue. As I said, righteousness is always an isolating process, for isolation and righteousness go together; whereas, virtue and freedom are co-existent. A sovereign nation is always isolated, and therefore can never be free; therefore it is a cause of constant strife, of suspicion, antagonism and war.
Surely, freedom must begin with the individual, who is a total process, not antagonistic to the mass. The individual is the total process of the world, and if he merely isolates himself in nationalism or in righteousness, then he is the cause of disaster and misery. But if the individual - who is a total process, not opposed to the mass, but who is a result of the mass, of the whole - if the individual transforms himself, his life, then for him there is freedom; and because he is the result of a total process, when he liberates himself from nationalism, from greed, from exploitation, he has direct action upon the whole. The regeneration of the individual is not in the future, but now; and if you postpone your regeneration to tomorrow, you are inviting confusion, you are caught in the wave of darkness. Regeneration is now, not tomorrow, because understanding is only in the present. You don't understand now because you don't give your heart and mind, your whole attention, to that which you want to understand. If you give your mind and heart to understand, you will have understanding. Sir, if you give your mind and your heart to find out the cause of violence, if you are fully aware of it, you will be non-violent now. But unfortunately, you have so conditioned your mind by religious postponement and social ethics that you are incapable of looking at it directly - and that is our trouble.
So, understanding is always in the present, and never in the future. Understanding is now, not in the days to come. And freedom, which is not isolation, can come into being only when each one of us understands his responsibility to the whole. The individual is the product of the whole - he is not a separate process, he is the result of the whole. After all, you are the result of all India, of all humanity. You may call yourself by whatever name you like, but you are the result of a total process, which is man. And if you, the psychological you, are not free, how can you have freedom outwardly; of what significance is external freedom? You may have different governors - and good God, is that freedom? You may have the multiplication of provinces, because each person wants a job; but is that freedom? Sir, we are fed by words without much content; we darken the councils with words that have no meaning; we have fed on propaganda, which is a lie. We have not thought out these problems for ourselves, because most of us want to be led. We don't want to think and find out, because to think is very painful, very disillusioning. Either we think and become disillusioned and cynical - or we think and go beyond. When you go beyond and above all thought process, then there is freedom. And in that there is joy, in that there is creative being, which a righteous man, an isolated man, can never understand.
Question: My mind is restless and distressed. Without getting it under control, I can do nothing about myself. How am I to control thought?
Krishnamurti: Sir this is an enormous problem; and, as with all other problems of life, we will not find a method for its solution. But we will try to understand the problem itself, and out of that understanding we shall know how to deal with the question. First, we must understand thought, which the thinker wants to control. I hope this is not too serious a subject. What do we mean by thought? What do we mean by thinking? And, is the thinker separate from his thought? Is the meditator different from his meditation? Is the observer different, separate from the observed? Is the quality different from the self? So, before thought can be controlled, whatever that may mean, we must understand the process of thinking and who it is that thinks, and find out whether these are two separate processes, or one unitary process.
Does the thinker exist when he ceases to think? When there are no thoughts, is there a thinker? Obviously, if you have no thoughts, there is no thinker. And why is there the separation between the thinker and the thought? With most of us, there is this separation. Why is there this separation? Is it factual, is it true, or merely a fictitious thing which the mind has created? We must be very clear on this point, because then we shall enquire into what the thought process is. First, we must be very clear as to whether the thinker is separate, and why he has separated himself from his thoughts. Then we shall go into the problem of thinking and controlling, and all the rest of it.
Arn't you under the belief that your thoughts are separate from yourself? This very question implies that, doesn't it? - that there is the controller and the controlled, the observer and the observed. Now, do we know this process to be a fact, that there is the observer and the observed, the controller and the controlled? Is this separation real? It is real in the sense that we are indulging in it. But is it not a trick of the mind? Please, in this question a great deal is involved, so don't accept or deny, don't defend or put aside what I am suggesting. Most of you believe that the thinker is separate, the higher self, the Atman, the watcher, dominating the lower self, and so on. Why is there this separation? Isn't this separation still within the field of the mind? When you say the thinker is the Atman, the watcher, and the thoughts are separate, surely that is still within the field of the mind. Now, is it not that the mind, the thinker, has separated himself from his thoughts in order to give himself permanency? Because he can always modify his thoughts, he can always change his thoughts, put a new frame around them, while he remains apart and therefore gives himself permanency. But without the thoughts, the thinker is not. He may separate himself from his thoughts, but if he ceases to think, he no longer exists, does he? So, this separation of the thinker from his thoughts is a trick of the thinker to give himself security, permanency. That is, the mind perceives that thoughts are transient, and therefore it adopts the cunning trick of saying that it is the thinker apart from its thoughts, it is the Atman, the watcher, apart from action, from thought. But, if you observe the process very closely, putting aside all your acquired knowledge of what others have said, however great, then you will see that the observer is the observed, that the thinker is the thought. There is no thinker apart from thought; however widely, deeply and extensively he may separate himself or build a wall between himself and his thoughts, the thinker is still within the field of his thinking. Therefore, the thinker is the thought; so when you ask, `How can thought be controlled?', you are putting a wrong question. When the thinker begins to control his thoughts, he does so merely to give himself continuity, or because he finds his thoughts are painful to him. Therefore, he wants to modify his thoughts, while he remains permanent behind the screen of words and thoughts. When once you admit that, which is true, then your disciplines, your pursuit of the higher, your meditations, your controls, all collapse. That is, if you are willing to look at the obvious fact that the thinker is the thought, and when you become fully aware of that fact, then you no longer think in terms of dominating, modifying, controlling, or canalizing your thoughts. Then the thought becomes important, and not the thinker. The emphasis then is not on the controller and how to control, but the thought which is controlled becomes important in itself. Understanding the thought process is the beginning of meditation, which is self-knowledge. Without self-knowledge, there is no meditation; and meditation of the heart is understanding. To understand, you cannot be tethered to any belief.
So, we are now concerned, not with controlling thought, which is a false question, but with the understanding of thought; we are concerned with the thought process itself. Therefore, we are free of the idea of discipline, of the idea of control - which is an extraordinary revolution, isn't it? You can be free only when you see the truth of the falseness of the belief that the thinker is separate from his thoughts. That is, when you see the truth about the false, then there is freedom from the false. We have for a long period accepted the idea that the thinker is separate from his thoughts; and now we see that the separation is false. Therefore, seeing the truth about the false, you are free of the false, with all its implications - disciplining, controlling, guiding, canalizing thought, putting thought into a definite pattern of action. When you do all that, you are still concerned with the thinker; therefore the thinker and the thought will remain separate, which is a false thing. But when you see the falseness of all that, it drops away from you, and there is only thought left. Then you can enquire into thought, then the mind is merely the machine of the thought process, and the thinker is not apart from the thought.
Now, the mind is the recorder, the experiencer, and therefore the mind is memory, sensuous memory; because the mind is the result of the senses. So, thought which is the product of the mind, is sensuous; obviously, thought is the result of sensation. Mind is the recorder, the accumulating factor, the consciousness which is experiencing naming, and recording. That is, the mind experiences, then names the experience as pleasant or unpleasant, and then records it, puts it in the pigeon-hole which is memory. That memory responds to a new challenge. Challenge is always new, and memory, which is merely a record of the past, meets the new. This meeting of the new by the old is called experiencing. Now, memory has no life in itself. It has life, it is revivified, only in meeting the new. Therefore, the new is always giving life to the old. That is, when memory meets the challenge, which is always new, it derives life, it strengthens itself from that experience. Examine your own memory and you will see that it has no vitality in itself; but when memory meets the new and translates the new according to its own conditioning, then it is revivified. So, memory has life only as it meets the new, always revivifying, always strengthening itself. This revivification of memory is called thinking. Please, it is very important to understand all this, but I don't know how much you want to go into it.
So, thinking is always a conditioned response, thinking is a process of response to a challenge. The challenge is always new; but thinking, which is a response derived from memory, is always the old revivified. It is very important to understand this. Thinking can never be new, because thinking is the response of memory, and this response of memory becomes vital when it meets the new and derives life from the new. But thinking in itself is never new. Therefore, thinking can never be creative, because it is always the response of memory. Now, our minds, our thoughts, are wandering all over the place, and we want to bring about order. As I have explained, this cannot be done by control; because, the moment you control it, your mind becomes exclusive, isolated. If you merely emphasize one thought and exclude all others, there is an isolating process going on. Therefore, such a mind can never be free. It can isolate itself, but isolation is not freedom. A controlled mind is not a free mind.
So, our problem is that our thoughts wander all over the place, and naturally we want to bring about order; but how is order to be brought about? Now, to understand a fast evolving machine, you must slow it down, must you not? If you want to understand a dynamo, it must be slowed down and studied; but if you stop it, it is a dead thing, and a dead thing can never be understood. Only a living thing can be understood. So, a mind that has killed thoughts by exclusion, by isolation, can have no understanding; but the mind can understand thought if the thought process is slowed down. If you have seen a slow motion picture, you will understand the marvellous movement of a horse's muscles as it jumps. There is beauty in that slow movement of the muscles; but as the horse jumps hurriedly, as the movement is quickly over, that beauty is lost. Similarly, when the mind moves slowly because it wants to understand each thought as it arises, then there is freedom from thinking, freedom from controlled, disciplined thought. Thinking is the response of memory, therefore thinking can never be creative. Only in meeting the new as the new, the fresh as the fresh, is there creative being. The mind is the recorder, the gatherer of memories; and as long as memory is being revivified by challenge, the thought process must go on. But if each thought is observed, felt out, gone into fully, and completely understood, then you will find that memory begins to wither away. We are talking about psychological memory, not factual memory.
Thought, which is the response of memory, arises only when an experience has not been completely understood, and therefore leaves a residue. When you understand an experience completely, it leaves no memory, no psychological residue. Thought is the response of the residue, which is memory; and if you can complete a thought, think it out, feel it out to its fullest extent, then its residue is done away with. To fully think out a thought, a feeling, is very arduous; because when you begin to think out one thought, other thoughts creep in. So, you go round, pursuing one thought after another hopelessly, because of the rapidity of each thought. But if you are interested to think out one thought fully, experiment with writing out the thoughts that arise; just put them down on paper, and then observe what you have written. In that observation, your mind is slowed, because to study, it has to slow down - which is not a compulsion, not a discipline. When you write down only a few of your thoughts and observe them, study them, your mind is immediately slowed. Watch your own mind now as you listen, see what it is doing. It is moving very slowly. You have not innumerable thoughts, you are merely pursuing one thought, which I am explaining. Therefore, your mind is slowed down, and being slowed down, it is capable of pursuing one thought to the end. When all thought is pursued to the end and the mind denuded of memory, the mind becomes tranquil, it has no problem. Why? Because the creator of the problem, which is memory, ceases; and in that tranquillity, which is absolute, reality comes into being. This whole process, which we have discovered this evening with regard to this particular question, is meditation. Meditation is self-knowledge, which is the basis of true thinking; and when there is true thinking, there is understanding, and so right action. But meditation becomes imitative, it has no meaning, when the thinker is not understood. When the thinker separates himself from his thoughts and seeks to control them, he is progressing towards illusion; whereas, seeing the truth in the false liberates you from the false. Then there is only thought left and in understanding thought fully, there comes tranquillity. In that tranquillity, there is creation; that is, when the mind ceases to create, there is a creation which is beyond time, which is immeasurable, which is the real.
March 7, 1948


BOMBAY 9TH PUBLIC TALK 13TH MARCH, 1948

(Although open to all, today's meeting was convened especially for the benefit of educationists and teachers. It was presided over by a member of the New Education Fellowship, who welcomed Krishnamurti on behalf of his institution and thanked him for doing them the honour to attend. He then requested him to give them the benefit of his advice in the matter of education.)
Krishnamurti: Mr. Chairman and friends: I have been sent many questions, and I propose to answer as many of them as possible this evening. All these questions have been rewritten, but their substance has been kept. Some questions were repeated, and we thought it would be better to combine and rewrite them, and there are about 15 or 16 questions here. But before I answer them, I would like to say something.
Throughout the world, it is becoming more and more evident that the educator needs educating. It is not a question of educating the child, but rather the educator, for he needs it much more than the pupil. After all, the pupil is like a tender plant that needs guiding, helping; but if the helper is himself incapable, narrow, bigoted, nationalistic and all the rest of it, naturally his product will be what he is. So, it seems to me that the important thing is not so much the technique of what to teach, which is secondary; but what is of primary importance is the intelligence of the educator himself. You know that, throughout the world, education has failed, because it has produced the two most colossal and destructive wars in history; and since it has failed, merely to substitute one system for another seems to me to be utterly futile. Whereas, if there is a possibility of changing the thought, the feeling, the attitude of the teacher, then perhaps there can be a new culture, a new civilization. Because, it is obvious that this civilization is likely to be destroyed completely; the coming war will probably settle Western civilization as we know it. Per- haps we shall be profoundly affected by it in this country also. But in the midst of all this chaos, misery, confusion and strife, surely the responsibility of the teacher, whether he is a government employee, whether he is a religious teacher or a teacher of mere information, is extraordinarily great; and those who merely fatten on education as a means of livelihood seem to me to have no place in the modern structure of society if a new order is to be created. So, our problem is not so much the child, the boy or the girl, but the teacher, the educator, who needs educating much more than the pupil. And to educate the educator is far more difficult than to educate the child, because the educator is already set, fixed. He merely functions in a routine, because he is really not concerned with the thought process, with the cultivation of intelligence. He is merely imparting information; and a man who merely imparts information when the whole world is crashing about his ears, is surely not an educator. And do you mean to say that education is a means of livelihood? To regard it as a means of livelihood, to exploit the children for one's own good, seems to me so contrary to the real purpose of education.
So, in answering all these questions, the principal point is the educator, and not the child. You can provide the right environment, the necessary tools, and all the rest of it; but what is important is for the educator himself to find out what all this existence means. Why are we living, why are we striving, why are we educating, why are there wars, why is there communal strife between man and man? To study this whole problem, and to bring our intelligence into operation, is surely the function of a real teacher. The teacher who does not demand anything for himself, who does not use teaching as a means of acquiring position, power, authority; the teacher who is really teaching, not for profit, not along a certain line, but who is giving, growing, awakening intelligence in the child because he is cultivating intelligence in himself - surely such a teacher has the primary place in civilization. Because, after all, all great civilizations have been founded on the teachers, not on engineers and technicians. The engineers and technicians are absolutely necessary, but those who awaken the moral, the ethical intelligence, are obviously of primary importance; and they can have moral integrity, freedom from the desire for power, position, authority, only when they don't ask anything for themselves, when they are beyond and above society and are not under the control of governments; and when they are free from the compulsion of social action, which is always action according to a pattern.
So, a teacher must be beyond the limits of society and its demands, so as to be able to create a new culture, a new structure, a new civilization. But at present we are merely concerned with the technique of how to educate a boy or girl, without cultivating the intelligence of the teacher - which seems to me so utterly futile. We are now mostly concerned with learning a technique and imparting that technique to the child, and not with the cultivation of intelligence which will help him to deal with the problems of life. So, when I answer these questions, I hope you will bear with me if I don't go into any particular detail, but deal primarily, not with technique, but with the right approach to the problem.
Question: What part can education play in the present world crisis?
Krishnamurti: First of all, to understand what part education can play in the present world crisis, we must understand how the crisis has come into being. Without understanding that, merely to build on the same values, on the same ground, on the same foundation, will bring about further wars, further disasters. So, we must first investigate how the present crisis has come into being, and in understanding the causes we will inevitably understand what kind of education we need.
Obviously, the present crisis is the result of wrong values - wrong values in man's relationship to property, to people, and to ideas. The expansion and predominance of sensate values necessarily creates the poison of nationalism, economic frontiers, sovereign governments and the patriotic spirit, all of which excludes man's cooperation with man for the benefit of man, and corrupts his relationship with people, which is society. And if the individual's relationship with others is wrong, the structure of society is bound to collapse. Similarly, in his relationship to ideas, man justifies an ideology - whether of the left or of the right, whether the means employed are right or wrong - in order to achieve an end. So, mutual distrust, lack of goodwill, the belief that a right end can be achieved by wrong means, the sacrificing of the present for a future ideal - all these are obviously causes of the present disaster. One cannot take time to go into all the details, but one can see at a glance how this chaos, this degradation, has come into being. Surely, it all arises from wrong values and from dependence on authority, on leaders, whether in daily life, in the small school, or the big university. Leaders and authority are deteriorating factors in any culture. The moment you depend on another, there is no self-dependence, and where there is no self-dependence, obviously there must be conformity, eventually leading to the dictatorship of totalitarian states.
So, realizing all these things, realizing the causes of war, of this present catastrophe, of the present moral and social crisis, seeing both the causes and the results, naturally one begins to perceive that the function of education is to create new values, not merely to implant existing values in the mind of the pupil, which merely conditions him without awakening his intelligence. But when the educator himself has not seen the causes of the present chaos, how can he create new values, how can he awaken intelligence, how can he prevent the coming generation from following in the same steps leading ultimately to still further disaster? Surely, then, it is important for the educator, not merely to implant certain ideals and convey mere information, but to give all his thought, all his care, all his affection, to creating the right environment, the right atmosphere, so that when the child grows up into maturity he is capable of dealing with any human problem that confronts him. So, education is intimately related to the present world crisis; and all the educators, at least in Europe and America, are realizing that the crisis is the outcome of wrong education. Education can be transformed only by educating the educator, and not merely creating a new pattern, a new system of action.
Question: Have ideals any place in education?
Krishnamurti: Certainly not. Ideals and the idealist in education prevent the comprehension of the present. This is an enormous problem, and we are going to try to deal with it in 5 or 10 minutes. It is a problem upon which our whole structure is based. That is, we have ideals, and according to those ideals we educate. Now, are ideals necessary for education? Don't ideals actually prevent right education, which is the understanding of the child as he is and not as he should be? If I want to understand a child, I must not have an ideal of what he should be. To understand him, I must study him as he is. But to put him into the framework of an ideal is merely to force him to follow a certain pattern, whether it suits him or not; and the result is that he is always in contradiction to the ideal, or else he so conforms himself to the ideal that he ceases to be a human being and acts as a mere automaton without intelligence. So, is not an ideal an actual hindrance to the understanding of the child? If you as a parent really want to understand your child, do you look at him through the screen of an ideal? Or do you simply study him, because you have love in your heart? You observe him, you watch his moods, his idiosyncrasies. Because there is love, you study him. It is only when you have no love that you have an ideal. Watch yourself and you will notice this. When there is no love, you have these enormous examples and ideals, through which you are forcing, compelling the child. But when you have love, you study him, you observe him and give him freedom to be what he is; you guide and help him, not to the ideal, not according to a certain pattern of action, but to bring him to be what he is.
In this question there arises the problem of the so-called bad boy - if I may use that word to define quickly and strongly a certain point. To change him into not being bad, surely you don't have to have an ideal. If a boy is a liar, you don't have to give him the ideal of truth. You study why he is telling lies. There may be various reasons - probably he is frightened, or is avoiding something. We need not go into the various reasons for lying. But obviously, when a child lies, to make him conform to a pattern of truth, which is your ideal, does not help him to free himself from the causes of lying. You have to study him, you have to observe him, and to do that takes a long time; it demands patience, care, love; and because you have not got it, you force him into a pattern of action which you call an ideal. Obviously, an ideal is a very cheap escape. The school which has ideals, or the teacher who follows ideals is obviously incapable of dealing with a child.
You don't have to accept automatically what I am saying, or deny it. Just observe. After all, the function of education is to turn out an integrated individual who is capable of dealing with life intelligently, wholly - not partially, not as a technician or an idealist. But the individual cannot be integrated if he is merely pursuing an idealistic pattern of action. Obviously, Sirs and Ladies, the teachers who become idealists, who are pursuing a pattern of action, the so-called ideal, are pretty useless. If you observe you will see that they are incapable of love, they have hard hearts and dry minds. Because, it demands much greater observation, greater affection, to study, to observe the child, than to force him into an idealistic pattern of action. And I think that mere examples, which are another form of the ideal, are also a deterrent to intelligence.
Probably what I am saying is contrary to all that you believe. You will have to think it over, because this is not a matter of denial or acceptance. One has to go into it very, very carefully. I am not being dogmatic; but as there are many questions, I have to be very brief and concise. The implications of an ideal are obvious. When the teacher is pursuing an ideal, he is incapable of understanding the child, because then the future, the ideal, is far more important than the child, the present. He has a certain end in view which he thinks is right, and he is forcing the child to conform to that ideal. Surely, that is not education, is it? That is like turning out motor cars. You have the pattern, and you put the child through the mould, with the result that you create human beings who are mere technicians, who have no human relationship with others, but are out for themselves, for their own gain, politically, socially, or in the family. Obviously, it is much easier to follow an ideal than to observe, to take care, to awaken love for the children and humanity. And that is one of the calamities of modern education: the so-called ideal, the end in view, whether it is an ideology of the extreme left or of the right, has become a pattern of action, and has brought about this present world catastrophe.
Question: Is education in creativeness possible, or is creativeness purely accidental, and therefore nothing can be done to facilitate its emergence?
Krishnamurti: The question is, to put it differently, whether by learning a technique, you will be creative? That is, by practicing, say, the piano, the violin, by learning the technique of painting, will you be a musician, will you be an artist? Does creativeness come into being through technique, or is creativeness independent of technique? You may go to a school and learn all there is to know about painting, about the depth of colour, the technique of how to hold the brush, and all the rest of it; but will that make you a creative painter? Whereas, if you are creative, then anything that you do will have its own technique. I went once to see a great artist in Paris. He had not learned a technique. He wanted to say something, and he said it in clay and then in marble. Most of us learn the technique, but have very little to say. We neglect, we overlook the capacity to find out for ourselves; we have all the instruments of discovery, without finding anything directly. So, the problem is, how to be creative, which brings its own technique. Then, when you want to write a poem, what happens? You write it; and if you have a technique, so much the better. But if you have no technique, it does not matter - you write the poem, and the delight is in the writing. After all, when you write a love letter, you are not bothered about the technique; you write it with all your being. But when there is no love in your heart, you search out a technique, how to put words together. Sirs, if you do not love, you miss the point. You think you will be able to live happily, creatively, by learning a technique, and it is the technique that is destroying creativeness - which does not mean that you must not have a technique. After all, when you want to write a poem beautifully, you must know the meter, the rhythm, and all the rest of it. But if you want to write it for yourself and not publish it, then it does not matter. You write. It is only when you want to communicate something to another that proper technique is necessary, the right technique, so that there will be no misunderstanding. But surely, to be creative is quite a different problem, and that demands an extraordinary investigation into oneself. It is not a question of gift. Talent is not creativeness. One can be creative without having a talent. So, what do we mean by creativeness? Surely, a state of being in which conflict has completely ceased, a state of being in which there is no problem, no contradiction. Contradiction, problem, conflict, are the result of too much emphasis put on the `I', the `mine' - `my success', `my family', `my country'. When that is absent, then thought itself ceases, and there is a state of being in which creativeness can take place. That is, to put it differently, when the mind ceases to create, there is creation. One of the causes of problems is your belief, your greed, and so on; and the mind creates as long as it has a problem, as long as it is the originator of problems. A mind that is chained to a problem, that is tethered to the creation of its own problem, can never be free. Only when the mind is free from creating its own problems, can there be creation. Sir, to go into it fully and really deeply, one has to go into the whole problem of consciousness; and I say that everyone of us can be creative in the right sense of the word, not merely producing poems and statues, or procreating children. Surely, to be creative means to be in that state in which truth can come into being; and truth can come into being only when there is a complete cessation of the thought process. When the mind is utterly still, without being compelled, forced into a certain pattern of action; when the mind is still because it understands all the problems as they arise and therefore no longer has any problem; when the mind is really quiet, not compelled; then in that state, truth can come into being. That state is creation, and creation is not for the few; it is not the talent of the few or the gift of the few; but that creative state can be discovered by each one who gives his mind and heart to search out the problem.
Question: Is not the imparting of sex experience a necessary part of education? Is it not the only rational solution to the troubles of adolescence?
Krishnamurti: Sir, to understand sex demands intelligence, not the ideal of something or other; and it is an extremely difficult subject, like every other human problem. If the educator himself has not understood that problem, how can he educate somebody else? If he is himself caught in the net, in the turmoil, in the extraordinarily complex problem of sex, how can he teach another? And why is it a problem to him? Obviously, because he himself is uncreative. Then sex becomes a mere tool of pleasure, an experience which gives momentary joy, momentary absence of self; and therefore it becomes a problem. Whereas, to be free from it, one has to investigate the various hindrances that are preventing creativeness. Obviously, one of the factors is imitation, the social compulsion to be something in society. Following an ideal is obviously a form of compulsion, a form of imitation; therefore, there is no creative thinking. After all, when you are thinking really creatively, when you have strong feeling, sex is of very little importance. It is only when you are not alert to the whole significance of existence, to the movement of the birds, to the trees, to smiles, to the joy of living, whether you are rich or poor - only then sex becomes a problem.
There are other things involved in this question. Can the significance of the sexual experience be imparted to an adolescent child? Naturally, he is curious, he wants to know what it is all about. Again, it depends on the teacher or the parents. Generally, they are so ashamed of it themselves, they are so shy, the whole thing becomes absurd. They have such dirty minds. Sirs, you should watch yourselves, how you look at people, how you look at men and women. And you think you are capable of telling adolescent children what it is all about!
And there is another problem: Our whole emphasis is laid on sensate values, the values of the senses, in which the radio, the cinema and magazines, play an important part. pick up any magazine or newspaper; all the advertisements are attracting you, creating sensation. So, on the one side, you encourage sensation, sex, sensuality; and on the other, you say, `You must not, you must become holy, you must follow the ideal of celibacy', It is all nonsense. You create contradiction in the mind, and in that state of contradiction you are incapable of understanding anything. Whereas, if you yourself approach the problem directly, as an obvious biological thing, without all the imputations, all the traditions, all the ugliness behind it, then you can be helpful by your own understanding of it.
As I explained in the previous question, creation is not the mere sexual act, but creation is far more significant, profound; and there can be creation only when the mind is not consumed with its own gratification. Sirs, when one loves, love is chaste; and when there is no love, sex becomes a problem, it becomes an ugly habit. So, our difficulty in all these questions is that we ourselves, the educators, have become so dull, so weary. Life has been too much for us. We want to be comforted, we want to be loved. So, being insufficient, being poor in ourselves, how can we, who are the educators, give right education? Obviously, as I said, the problem is first the teacher, the educator, and not merely the education of the pupil. Sirs, our own hearts and minds must be cleansed, to be really capable of educating others. You may say that this is very goody stuff, without any practical information; but if the instrument that is teaching is itself crooked, how can it impart right information, right knowledge, right wisdom, right understanding?
Question: Is not State education a calamity? If it is, how to raise funds for schools which are not controlled by the government?
Krishnamurti: Obviously, State education is a calamity - with which governments won't agree. They don't want people to think, they want people to be automatons, because then they can be told what to do. So, our education, especially in the hands of governments, is becoming more and more a means of teaching what to think and not how to think; because, if you were to think independently of the system you would be a danger. Therefore, it is a function of government, not to make you think, but to accept what is told you. So, as you see throughout the world, every government is stepping into education. Education and food have become the means of controlling man. And what do governments care, whether of the left or of the right as long as you are perfect machines to turn out merchandise and bullets? There are a few private schools in England and other places, but they are all being watched carefully, investigated, controlled, because government does not want free institutions which might turn out pacifists, people who think contrary to the regime, to the system. Right education is obviously a danger to government, so it is a function of government to see that is right education is not imparted. There are about 80,000 pacifists in England. If their numbers increase, are they not a danger to the government? Therefore, control people from childhood. Don't let them think in terms of non-war, non-country, non-systems, or a different ideology. This means government supervision, the control of education through the Educational Minister. Sirs, this is what is happening in the world, whether you like it or not; and it means that you, who are the citizens and who are responsible for government, don't want freedom. You don't want a new state of being, a new culture, a new structure of society. If you have something new it may be revolutionary, it may be destructive of what is; and because you want things as they are, you say, `Well, let there be a government which will control education'. You want a little modification here and there, but you don't want a revolution in thought; and the moment you want a revolution in thought, government steps in, puts you in prison, or liquidates you quickly behind doors, and you are forgotten. Sirs, a country becomes more and more organized, there is more and more authority and external compulsion, when man himself has no inward vision, inward light, understanding. Then he becomes a mere tool of the authorities, whether in a totalitarian state or in a so-called democracy. Because, in moments of crisis, the so-called democratic states become like the totalitarian, forgetting their democracy and making men conform to a pattern of action.
Now, the second part of the question is, "How to raise funds for schools which are not controlled by the government?". Sir, surely that is not the problem, is it? The moment you have funds, you are ruined. Look at all the schools that start in the most idealistic way. Look at their headmasters. They grow fat on it. But you can start a little school round the corner of your street. I know several schools that have been started that way, and they are still working, because they were prepared, they have the enthusiasm, the feeling for it. One of our difficulties is that we want to transform the whole of mankind the day after tomorrow - or affect the masses, as you call it. Who are the masses, poor humanity? You and I. And if you feel deeply, if you really think about these problems, not just superficially for an afternoon to while away the time, then you will see that a right school is started somewhere, round the corner or in your own house; because then you are interested in your own children, and in the children about you. Then money will come, Sir, don't bother about money. Money is the least important thing. Leave money to the idealists, who want to start an ideal school. But if you and I are aware of the whole problem of human existence, what it means, why we live, why we suffer, why we go through all these tortures, if we really want to understand it and help the child to understand, then we will start a school without funds, without beating drums and collecting lakhs. Because, the moment you have money, what happens? Don't you know what happens, Sir? You have your own private resources, and you have to watch your money, who is using it, whether you, or your secretary, or the committee, and all the rubbish, the idiotic stuff begins. But if you have little money and real clarity of thought and feeling behind it, then you will create a school. And, in creating the school, obviously you will be opposed by the government, or will have the interference of the government. If you teach your children not to be nationalistic and not to salute the flag because nationalism is a factor which brings about war, if you teach them not to be communal, if you help them to understand this whole problem of existence, do you think governments are going to stand for it? If you really turn out revolutionaries, not in the sense of killing, but real revolutionaries in thought and feeling, do you think society will put up with it for a minute?
So, Sirs, as parents and teachers, you are responsible, you have to find out whether you are merely complying with the dictates of government, whether you have merely learned a technique which gives you a certain capacity to earn money and are content to carry on the present social structure as it is; or whether you are concerned with right living and right means of livelihood. If you see that governments are built on violence and are the product of violence, and realize that through wrong means a right end cannot possibly be achieved; and if you are interested in really educating your children, obviously you will start a school anywhere - just round the corner, in your backyard, or in your own room. Because, Sirs, I don't think many of us realize to what an abyss, to what degradation, we have come. If there is a third war, that will be the end of things, You may escape; but your problem will be the fourth world war, because we have not solved this problem of man's antagonism to man. and you can solve it only through right means, which is right education - not through an ideal of non-war, but by understanding the causes of war which lie in our attitude toward life, our attitude toward our fellow-beings. Without a change of heart, without goodwill, mere organizations are not going to bring about peace - which is shown by the League of Nations and UNO. To rely on governments, to look to outward organizations for the transformation which must begin with each one of us, is to look in vain. What we have to do is to transform ourselves, which is to become aware of our own actions, thoughts and feelings in everyday life.
So, don't bother about raising funds. You won't be bothered now, and for a few minutes, while you are pressed into a corner at this meeting, you may see the significance of all this. But afterwards you will slip back into your daily routine, you will go back to your teaching and professions, because you have to earn money. So, there will be very few who are serious. But it is those of you who are serious that will bring about a revolution in thought. Sir, revolution must begin in thought, not in blood; and if there is right revolution in thought, there will be no blood. But if there is no right thinking, no true thinking, there will be blood, more and more of it. The wrong means can never produce the right end, because the end is in the means.
Question: What have you to say about military drill in education?
Krishnamurti: It all depends on what you want the human being to be. If you want him to be efficient cannon fodder, then military drill is marvellous. If you want to discipline him, if you want to regiment his mind, his feelings, then military drill is a very good way to do it. If you want to condition him in a certain way and make him irresponsible to society, then military drill is a very good instrument. It all depends on what you want your son to be. Surely, Sir, if you want him to live, military drill is the wrong way to proceed; but if you like death, then military drill is excellent. And as modern civilization is seeking death, obviously the military with its generals, soldiers, lawyers, and all the rest of it, is considered very good. In that way you will have death, sure death. But if you want peace, if you want right relationship between man and man - whether he is Christian, Hindu, Mussulman or Buddhist, all these labels being barriers to right relationship - , then military education is an absolute hindrance. Sir. it is surely the function of a general to prepare for war, it is the function of a soldier to maintain war; and if life is meant to be a constant battle between yourself and your neighbour, then by all means have more generals. Then let us all become soldiers - which is what is happening. Conscription was fought in England for generations, while the rest of Europe was being conscripted; and now England has given in. England is part of the whole world structure, and it is an indication of what is happening. In this country, because it is so huge, conscription is not possible immediately; but it will come when you are all thoroughly organized. Then war, more wars, more bloodshed, more misery. Is that what we are living for - constant battle within ourselves and with others? Surely, Sir, to discover truth, reality, the bliss of the unknowable, there must be freedom, freedom from strife within yourself and with your neighbour. After all, when a man is not in strife within himself, then he does not create strife outwardly. The inward strife, projected outwardly, becomes the world chaos. After all, war is a spectacular result of our everyday living; and without a transformation in our daily existence, there is bound to be the multiplication of soldiers, drills, the saluting of flags and all the rubbish that goes with it, inevitably prolonging destruction, misery and chaos. I was told by an anthropologist that two or three thousand years ago a politician said, `I hope this will be the last war' - and we are still at it. I think we really want arms. We want all the fun of military instruments, the decorations, the uniforms, the salutes, the drinks, the murder. Because, our everyday life is that. We are destroying others through our greed, through our exploitation. The richer you get, the more exploiting you are. You like all this, and you also want to be rich. As long as the three professions of soldier, police, and lawyer, are dominant in society, civilization is doomed; and that is what is happening in India, as well as the world over. These three professions are becoming stronger and stronger. I don't think you know what is going on about you, and in yourself, what catastrophes you are preparing. All that you want to do is to live a day as rapidly and as stupidly and as distintegratingly as possible, and you leave to the governments, to the politicians, to the cunning people, the direction of your lives.
So, it all depends on what you want life to be. If life is meant to be a series of conflicts, then military expansion is inevitable. If life is meant to be lived happily, with thought, with care, with affection, then the military, the soldier, the police, the lawyer, are a hindrance. But the lawyer, the police, and the military, are not going to give up their professions, any more than you are going to give up your exploiting ways, whether psychologically or outwardly. So, it is very important, Sir, to find out for yourself what is the purpose of living - not to learn it from somebody else, but to discover it for yourself, which means being aware of your daily actions, of your daily feelings and thoughts; and when you are fully aware, that awareness will reveal the true purpose.
Question: What is the place of art in education?
Krishnamurti: I don't quite know what you mean by art. Do you mean hanging pictures in your school room, or do you mean helping the child to draw a picture according to a pattern, because you have learnt a little technique? Or do you mean teaching the child to be sensitive - not to you as the teacher or to what you say, but sensitive to the miseries, to the confusions, to the sorrows of life? Do you want merely to teach him how to paint, or do you want him to be awake to the influence of beauty - not of any particular picture or statue, but beauty itself? Sir, in modern civilization, beauty is apparently only on the surface of the skin: how you dress, how you paint your face, how you comb your hair, how you walk. We are discussing art, whether beauty is on the surface, or whether it is a matter of love; whether it is outward, or understanding the inward process of thought.
As our society is constructed, we are more concerned with the outward expression, with the looks, with the sari, than with that which is inward. It does not matter what you are within, but you must present a respectable appearance - put on rouge, lip-stick. It does not matter what you are inside. So, we are more concerned with technique than with living, with mere expression than with love. Therefore, we use outward things as a means of covering up our inner ugliness, our inward confusion. We listen to music to escape from our own sorrow. In other words, we become spectators, and not the players. To be creative, you must know yourself, and to know yourself is extremely difficult; but to learn a technique is comparatively easy. So, when you talk about art in education, I don't know exactly what you mean. Obviously, the outward environmental influences have their place; but when the outer is emphasized, the inner confusion is not understood, and so the inward understanding, the inward beauty, is denied; and without inward beauty, how can there be the outward expression of it? And to cultivate inward beauty, you must first be aware of the inward confusion, the inward ugliness, because beauty does not come into being by itself. To be sensitive to beauty, you must understand the ugly and the confused; and it is only when there is order out of confusion that there is beauty.
Question: Whom would you call a perfect teacher?
Krishnamurti: Obviously, not the teacher who has an ideal, nor he who is making a profit out of teaching, nor he who has built up an organization, nor he who is the instrument of the politician, nor he who is bound to a belief or to a country; but the perfect teacher, surely, is one who does not ask anything for himself, who is not caught up in politics, in power, in position. He does not ask anything for himself, because inwardly he is rich. His wisdom does not lie in books; his wisdom lies in experiencing, and experiencing is not possible if he is seeking an end. Experiencing is not possible to him for whom the result is far more important than the means; to him who wants to show that he has turned out so many pupils who have brilliantly passed exams, who have come out as first class M.A.s, B.A.s, or whatever it is. Obviously, as most of us want a result, we give scant thought to the means employed, and therefore we can never be perfect teachers. Surely, Sir, a teacher who is perfect must be beyond and above the control of society. He must teach and not be told what to teach, which means, he must have no position in society. He must have no authority in society, because the moment he has authority, he is part of society; and since society is always disintegrating, a teacher who is part of society can never be the perfect teacher. He must be out of it, which means, he cannot ask anything for himself; therefore, society must be so enlightened that it will supply his needs. But we don't want such an enlightened society, nor such teachers. If we had such teachers, then the present society would be in danger. Religion is not organized belief. Religion is the search for truth, which is of no country, which is of no organized belief, which does not lie in any temple, church, or mosque. Without the search for truth, no society can long exist; and while it exists, it is bound to bring about disaster. Surely, the teacher is not merely the giver of information, the teacher is one who points the way to wisdom; and he who points to wisdom is not the guru. Truth is far more important than the teacher. Therefore you, who are the seeker of truth, have to be both the pupil and the teacher. In other words, you have to be the perfect teacher to create a new society; and to bring the perfect teacher into being, you have to understand yourself. Wisdom begins with self-knowledge; and without self-knowledge, mere information leads to destruction. Without self-knowledge, the airplane becomes the most destructive instrument in life; but with self-knowledge, it is a means of human help. So, a teacher must obviously be one who is not within the clutches of society, who does not play power politics or seek position or authority. In himself he has discovered that which is eternal, and therefore he is capable of imparting that knowledge which will help another to discover his own means to enlightenment.
Question: What is the place of discipline in education?
Krishnamurti: I should say, none. Just a minute, I will explain it further. What is the purpose of discipline? What do you mean by discipline? You, being the teacher, when you discipline, what happens? You are forcing, compelling; there is compulsion, however nice, however kind, which means conformity, imitation, fear. But you will say, `How can a large school be run without discipline?'. It cannot. Therefore, large schools cease to be educational institutions. They are profitable institutions, for the boss or for the government, for the headmaster or the owner. Sir, if you love your child, do you discipline him? Do you compel him? Do you force him into a pattern of thought? You watch him, don't you? You try to understand him, you try to discover what are the motives, the urges, the drives, that are behind what he does; and by understanding him, you bring about the right environment, the right amount of sleep, the right food, the right amount of play. All that is implied, when you love a child; but we don't love children, because we have no love in our own hearts. We just breed children. And naturally, when you have many, you must discipline them, and discipline becomes an easy way out of the difficulty. After all, discipline means resistance. You create resistance against that which you are disciplining. Do you think resistance will bring about understanding, thought, affection? Discipline can only build walls about you. Discipline is always exclusive, whereas understanding is inclusive. Understanding comes when you investigate, when you enquire, when you search out, which requires care, consideration, thought, affection. In a large school, such things are not possible, but only in a small school. But small schools are not profitable to the private owner or to the government; and since you, who are responsible for the government, are not really interested in your children, what does it matter? If you loved your children, not just as toys, as playthings to amuse you for a little while and a nuisance afterwards, if you really loved them, would you allow all these things to go on? Wouldn't you want to know what they eat, where they sleep, what they do all day long; whether they are beaten, whether they are crushed, whether they are destroyed? But this would mean an enquiry, consideration for others, whether for your own child or your neighbour's; and you have no consideration, either for your children, or for your wife or husband.
So, the matter lies in your hands, Sirs, not in the hands of any government or system. If all of us really cared for children, we would have a new society tomorrow; but we really do not care, and so we have no time. We have time for puja, we have time for earning money, we have time for clubs, we have time for amusements, but no time to give thought or care to the child. I am not being rhetorical. This is a fact, and you don't want to face the fact. Because, to face the fact means that you would have to give up your amusements and distractions; and do you mean to say you are going to give them up? Certainly not. So, you throw the children into the schools, and the teacher cares no more for them than you do. Why should he? He is there for his job, for his money, and so it goes on; and we come together for an evening to discuss education! It is really a marvellous world we have got. It is such a phoney super- ficial world, so ugly if you look behind the curtain; and we are decorating the curtain and hoping that everything will be right behind it. Sirs, I don't think you, the educators and the parents, realize how serious things are. The catastrophe that is going on in this country is obvious; but you don't want to strip it all bare and begin again, anew. You want to do patch-work reforms, and that is why all these questions arise. Sirs, you have to start anew, there can be no patch-work reform; because, the building is crumbling, the walls are giving way, there is a fire destroying it. You must leave the building and start anew in a different place, with different values, with different foundations. But those who are making a profit out of education, whether the State or the individual, will go on, because they do not see the destruction, the deterioration, the degradation. But those who really see the whole catastrophe, not just in a few spots, but the world over, have to strip themselves of everything and start anew. I don't mean stripping off the outward knowledge, the technical knowledge. I know it can never be stripped off; but you can strip yourselves inwardly, see yourselves as you are, your ugliness, your brutality, your ruthlessness, your deceptions, your dishonesty, your utter lack of love. Seeing all that, you can start anew, and become honest, clear, simple, direct. Surely, only then is there a possibility of a new world and a new order. Peace does not come through patch-work reform. Peace does not come through mere adjustment of things as they are. Peace comes only when we understand what is, beyond the superficial. Peace can come into being only when the wave of destruction, which is the wave of our own action, is stopped. Sirs, how can we have love? Not through the pursuit of the ideal of love, but only when there is no hatred, when there is no greed, when there is consideration, when there is generosity; but a man who is occupied with exploitation, with greed, with envy, can never know love. When there is love, systems become of very little importance. When there is love, there is care, there is consideration, not only for the children, but for every human being.
March 13, 1948


BOMBAY 10TH PUBLIC TALK 14TH MARCH, 1948

I would like this afternoon to discuss the problem of action, which might be rather abstruse and difficult at the beginning, but I hope by thinking it over, we will be able to see the issue clearly. Because, our whole existence, our whole life, is a process of action. It is an action at different levels of consciousness. Please, I am afraid you will have to pay a little attention to this, because it is going to be extremely difficult if you do not follow it very closely, if your attention is distracted by those who are passing behind me. I shall not be distracted; but you will be, unfortunately, and therefore you will not be able to follow it and will miss its beauty; because, it is quite a difficult problem and needs very close attention.
Most of us live in a series of actions, of seemingly unrelated, disjointed actions, leading to disintegration, to frustration. It is a problem that concerns each one of us, because we live by action; and without action, there is no life, there is no experience, there is no thinking. Thought is action; and merely to pursue action at one particular level of consciousness, which is the outer, merely to be caught up in outward action without understanding the whole process of action itself, will inevitably lead us to frustration, to misery. Therefore, if I may suggest, and though the problem is quite simple, one has to be a little concentrated - not with the concentration of exclusiveness, but with the interest which brings, not exclusion, but attention. That is what is needed: to be attentive with interest. Then you and I will go together; then I won't take the journey alone, and you won't become a mere spectator. And if we can take the journey together, it will be much more creative, much more interesting, more vital and significant, and therefore you will be able to follow it for yourself in daily action.
So, our life is a series of actions, or a process of action at different levels of consciousness. Now, consciousness, as I explained the other day, is experiencing, naming, and recording. That is, consciousness is challenge and response, which is experiencing, then terming or naming, and then recording, which is memory. This process is action, is it not? Consciousness is action; and without challenge, response, without experiencing, naming or terming, and recording, which is memory, there is no action. Whether you are a big executive, a big business man, raking in money and piling up a bank account, or a writer, or just an ordinary man earning an ordinary livelihood, this is the process that is going on: experiencing, naming or terming, and recording; and this whole process is consciousness, which is action.
Now, action creates the actor. That is, the actor comes into being when action has a result, an end in view, If there is no result in action, then the actor is not; but if there is an end or a result in view, then action brings about the actor. So, actor, action, and end or result, is a unitary process, a single process, which comes into being when action has an end in view. Action towards a result, is will. otherwise, there is no will, is there? The desire to achieve an end brings about will, which is the actor - I want to achieve, I want to write a book, I want to be a rich man, I want to paint a picture. Will is action with an end in view, a result to be gained, which brings about the actor, So, the actor or will, the action, and the end or result, is one process. Though we can break it up and observe these factors separately, it is a total, unitary process.
Now, we are familiar with these three states: the actor, the action, and the end. That is our daily existence. I am just explaining what is; but we will begin to understand how to transform what is, only when we examine it clearly, so that there is no illusion, prejudice, no bias with regard to it. Now, these three states, which constitute experience - the actor, the action, and the result - , these three states, surely, are a process of becoming. Otherwise, there is no becoming, is there? If there is no actor, and if there is no action toward an end, there is no becoming; but life as we know it, our daily life, is a process of becoming. I am poor, and I act with an end in view, which is to become rich. I am ugly, and I want to become beautiful. Therefore, my life is a process of becoming something. The will to be is the will to become, at different levels of consciousness, in different states, in which there is challenge, response, naming, and recording. Now, this becoming is strife, this becoming is pain, is it not? It is a constant struggle: I am this, and I want to become that. The becoming is a constant battle - the rich man competing with the richer to maintain his position, the poor man trying to become rich, the artist trying to achieve a result, write a book or a poem, paint a picture. There is always an end in view, a result to be achieved, and in that process of becoming there is a ceaseless battle, a strife, a pain. With that we are familiar - I have not described anything other than what is.
So, then, the problem is: Is there not action without this becoming? That is, is there not action without this pain, without this constant battle? If there is no end, there is no actor, because action with an end in view creates the actor. But can there be action without an end in view, and therefore no actor? Because, the moment there is action with the desire for a result, there is the actor, and therefore the actor is always becoming; therefore the actor is the source of strife, pain, misery. And, to eliminate that strife, can there be action without the actor, that is, without the desire for a result? Only such action is not a becoming, and therefore not a strife. There is a state of action, a state of experiencing without the experiencer and the experience. This sounds rather philosophical, but it is really quite simple. We know that in our daily actions, in our everyday life, there is always the actor or experiencer, the process of experiencing, and the experience; the actor is acting in order to achieve an end, and I know that that process always produces strife, because I live in strife with my wife, with my husband, with my neighbours, with my boss. I know the life of strife and conflict, and I want to eliminate conflict, because I recognize that conflict does not lead anywhere. It is only creative happiness that brings about a revolutionary state. So, to find action without strife, there must be no actor; and there is no actor only when there is no end in view. Can I live in a state of experiencing all the time, without the desire for a result? That is the only way to solve this problem, is it not? As long as action has an end in view, there must be the actor, the experiencer, the observer, and therefore a process of becoming which creates strife, and therefore a state of contradiction. Can one live in action without a state of contradiction? There can be freedom from contradiction only when there is no actor and no end to be achieved, which means a state of constant experiencing without the object of experience, and therefore without the experiencer. Now, we live in that state when the experiencing in itself is intense. Take, for example, any intense experience that you have. In the moment of experiencing, you are not aware of yourself as the experiencer apart from the experience; you are in a state of experiencing. Take a very simple example: you are angry. In that moment of anger, there is neither the experiencer nor the experience; there is only experiencing. But the moment you come out of it, a split second after the experiencing, there is the experiencer and the experience, the actor and the action with an end in view - which is to get rid of or to suppress the anger. So, we are in this state repeatedly, in the state of experiencing; but we always come out of it and give it a term, naming and recording it, and thereby giving continuity to becoming.
Now, the problem is, how can there be freedom from conflict in action? As I said, only when experiencing is lived completely, wholly, all the time. You can live completely, wholly, only when there is no terming, when there is no naming, and therefore no recording, which is memory. Memory is the recorder of the outcome of action with an end in view. Sir, when you have an experience and you are in that moment of experiencing, if you don't term it, f you don't give it a name and therefore record it, put it in the frame of reference which is memory, then that experiencing is joy, that experiencing is creation.
Experiment with what I have said. It is very simple. We know the first process, which is action seeking an end, a result, and bringing into being the actor. The actor, or action with an end in view, is the process of becoming, and this process is constant strife, constant pain. With that we are familiar. To be in strife is essentially a state of contradiction, and in a state of contradiction there can never be the capacity to live fully, because there must always be a struggle, there must always be pain, To be free of pain, there can be only one state, that of experiencing - which is action without the actor, and without a result, an end in view. It is not as crazy as it sounds. If you observe very closely, you will see that, in moments of great ecstasy, you do live in that state of experiencing, without the actor or experiencer, and the object of experience. Most of us have known that state of experiencing; and having known it, we want to continue it, and thereby we give birth again to becoming. That is, we want a result, which is action with an end in view; and therefore we strengthen the framework of reference, which is memory. So, to bring about a state of constant experiencing, which is really extraordinarily revolutionary, we must be aware of this process of action which is always seeking an end, a result, and therefore giving birth to the actor. We must be fully aware of that process; and when we are aware of that and see the truth, the significance, the pain of it, then in that passive awareness we will know the state of experiencing in which there is neither the experiencer nor the experience.
I have about eight questions, and it has been suggested that I answer them briefly, not at length; because, when I answer a question at length, it becomes a lecture, and many of us cannot keep a sustained thought for a long period of time. If I answer each question briefly, perhaps you will be able to grasp it better. So, I am going to try this evening to answer as many of these questions as possible, and see what the result is.
Question: What is the relation between the thinker and his thought?
Krishnamurti: Now, is there any such relation, or is there only one thing, which is thought, and not the thinker? Because, if there are no thoughts, there is no thinker. When you are thinking, when you have thoughts, is there a thinker? If you have no thoughts at all, where is the thinker? Now, having thoughts, seeing the impermanency of thoughts, the thinker comes into being. That is, thought creates the thinker; and because thoughts are transient, the thinker becomes the permanent entity. There is first the process of thought, and then thought creates the thinker, obviously. The thinker then establishes himself as a permanent entity, apart from thoughts. That is, thoughts are transient, they are always in a state of flux, and thought objects to its own impermanency; therefore, thought creates the thinker. It is not the other way round, the thinker does not create thought, If you have no thoughts, there is no thinker; so it is thought that creates the thinker. Then we try to establish a relationship between the thinker, and the thought which has created him. That is, we try to establish a relationship between that which seeks to be permanent, which is the thinker created by thought, and the thought itself, which is transient. But obviously both are transient, Since thought, which is transient, creates the thinker, and though the thinker may imagine himself to be permanent, he also is transient; because the thinker is the outcome of thought.
This is not a conundrum. It is an obvious fact. Pursue a thought completely, go through with it to the end, think it out fully, and you will see what happens. You will find that there is no thinker at all, because it is the thought which creates the thinker. Therefore, there are not two states as the thinker and the thought. The thinker is a fictitious entity, an unreal state. There is only thought; and the bundle of thoughts creates the 'I', the thinker. And the thinker, having given himself permanency, tries to transform thought and thereby maintain himself, which is false; and if you can think out every thought fully, completely, that is, let each thought go right through to the end without resistance, then you will see there is no thinker at all. Therefore, the mind becomes extraordinarily pliable, quiet. And that quiet, that tranquillity, is the state of experiencing. As there is neither the actor nor the end in view, neither the experiencer nor the experience, it is a state of experiencing, which is pure action. Try this and you will see that thought is constantly giving birth to further thought, and therefore maintaining the thinker. But when there is no thinker - which there is not, only a thought process - , that is, when the thought process is completely understood, in that passive awareness when every thought is allowed full scope, full depth, then there is freedom from all thought; and in that freedom, there is experiencing.
Question: I would like to help you by doing propaganda for your teachings. Can you advise the best way?
Krishnamurti: To be a propagandist is to be a liar. (Laughter.) Don't laugh, Sirs. Because, propaganda is merely repetition, and repetition of a truth is a lie. When you repeat what you consider to be the truth, then it ceases to be the truth. Say, for instance, you repeat the truth concerning man's relationship to property, the truth which you have not discovered for yourself; what value has it? Repetition has no value; it merely dulls the mind, and you can only repeat a lie. You cannot repeat truth, because truth is never constant. Truth is a state of experiencing, and what you can repeat is a static state; therefore it is not the truth. Please do see the importance of this. We are so used to being propagandists, to reading newspapers, to telling others about everything. The propagandist is a mere repeater, not a teller of truth; therefore, propaganda does infinite damage in the world. The lecturer who goes out doing propaganda for an idea is really a destroyer of thought, because he just repeats his own or somebody else's experience. But truth cannot be repeated, truth must be experienced from moment to moment by each one. Now, with that understanding, what can you do to help this teaching, to further this teaching? All that you can do is to live it; however little you understand, however tiny a part, live it completely - not superficially, but deeply, fully, as vitally, as intrinsically, as enthusiastically as possible. Then, like a flower in a garden, that very living spreads its perfume. You don't have to do propaganda for the jasmine. The jasmine itself does the propaganda; its beauty, its perfume, its loveliness, tells the story. When you have not that loveliness, that beauty, you do propaganda for it, but the moment you have understood a little, you talk about it, preach it, shout it; because of your own understanding, you help another to understand, and therefore understanding spreads more and more, it moves further and further afield. Surely, that is the only way to do what you call `propaganda' - which is an ugly word. Sir, how does a new thought spread, a living thought, not a dead thought? Surely, not through propaganda. Systems spread through propaganda, but not a living thought. A living thought is spread by a living person, one who lives that thought. Without living it, you cannot spread a living thought; but the moment you live it, you will see. It is like the bees coming to the flower. The flower need not do propaganda for its honey - the bees know it, they come because there is nectar. But without that nectar, to do propaganda is to deceive people, to exploit people, to cause division among people, to create envy and antagonism. But if there is that nectar of understanding, however little, then it spreads like fire. You know how honey is secured, how many journeys a bee makes from the beehive to the flower, how it collects honey a little at a time. Similarly, if there is nectar, if there is beauty, if there is understanding in our hearts, that itself will perform the miracle of completely revolutionizing the world. Understanding is instantaneous, not tomorrow, because there is no understanding tomorrow; there is understanding only today, now. Love is not in the future; you don't say, `I shall love you tomorrow'. You either love now, or never.
Question: The fact of death stares everybody in the face, yet its mystery is never solved. Must it ever be so?
Krishnamurti: Sir, this is an enormous problem, and we have to deal with it in a few minutes. Now, why is there fear of death? There is fear of death because we cling to continuity. I am writing a book, and I might die tomorrow without finishing it; I am accumulating money, and I might die without achieving what I want; I long to be something which I am not. So, there is fear of death. There is fear of death as long as there is a desire for continuity - continuity of action, continuity of character, continuity of achievement, continuity of faculty, continuity of a bank account, of a name, of a family. As long as there is the actor, which is action seeking a result, there must be continuity, and therefore fear that there will be no continuity; because, death may put an end to my writing a book, to my bank account, to the qualities, the various characteristics, which I have cultivated. All that is going to come to an end, therefore there is fear. So, there is fear of death as long as there is continuity.
Now, what happens when there is this sense of continuity? We are not discussing whether there is continuity or not, but what the idea of continuity does to the mind. Have you ever noticed what happens to a thing that continues? Surely, that which continues is in a state of constant disintegration, is it not? If you have a problem that continues over a period of years, causing you constant worry, there is disintegration, is there not? Any form of continuity, however noble or ignoble, is a process of disintegration. If we see the truth of that - that any form of continuity is a process of disintegration - , then we see the truth about the false. Therefore, there is liberation from the false, which means that one is living constantly in the present, not in continuity; therefore, there is no longer the fear of death. It is only when the mind is caught in the net of continuity that there is the fear of death; and when the mind recognizes that anything that continues can never renew itself, then there is freedom from the fear of death. How can there be renewal when there is continuity? There can be renewal only when there is an ending, which means when there is death. I don't know if you have noticed that when you have brought an end to a problem, there is a renewal; but while the problem continues, there is decay. Is it not possible to live every day, every minute, seeing each thought through to the end, so that it is not continued? That means, is it not possible to live with death, dying from moment to moment? Then only is there renewal; because, only in ending is there renewal, not in continuity. Renewal and continuity are contradictions. In continuity there is no rebirth, no renewal, no creativeness, but only in ending. When one problem ends, a new problem may arise; but in the interval between two problems, there is renewal. Therefore, there is no fear of death.
To put it differently, death is the state of non-continuity, which is the state of rebirth. Death is the unknown because it is an ending, in which there is renewal. But a mind which is continuous cannot know the unknown; it can only know the known, because it can only act and move in the known, which is the continuous. Therefore, the known, the continuous, is always in fear of the unknown, of death, in which alone there is renewal. In ending there is renewal, not in continuity. So, the unknown can never be known through the continuous. Therefore, death remains a mystery, because we are approaching it all the time through the known, through the continuous. If you can end this continuity from day to day, from moment to moment, you will see there is a renewal; there is death, in which there is renewal. Death, then, is not a thing to be feared; for in ending there is rebirth, and in continuity there is decay, there is disintegration. Think it out, Sirs, and you will see the beauty of it, the truth of it. It is not a theory, but a fact. That which has an ending, has a rebirth; that which is continuous can never know renewal. Death is the unknown, and that which is continuous is the known. The continuous can never know the unknown, and therefore it is afraid, mystified by the unknown. Immortality is not the `I' continued. The `I' is of time, it is the result of time. That which is immortal is beyond time. Therefore, there is no relationship between the `I', and the timeless. We like to think so, but that is another deception of the mind. That which is immortal cannot be encased in the mortal, it cannot be caught in the net of time. Only when the `I', which is continuity, time, comes to an end, is there that state which is imperishable, immortal. After all, we are frightened of death from force of habit, because desire seeks continuity in fulfilment. But fulfilment has no end, because fulfilment is constantly seeking other forms of fulfilment. Desire is constantly seeking further objects of fulfilment, and therefore gives birth to continuity, which is time. But if each desire is understood as it arises, and so comes to an end, then there is a renewal. It may be the renewal of a new desire - it doesn't matter. Go on finishing, give each desire an ending, and you will see that out of this ending from moment to moment there comes a renewal which is not the renewal of desire, but the renewal of truth. And truth is not continuous; truth is a state of being which is timeless. That state can be experienced only when each desire, which gives birth to continuity, is understood and thereby brought to an end. The known cannot know the unknown. The mind, which is the result of the known, of the past, which is founded upon the past, cannot know the immeasurable, the timeless. The mind, the thought process, must come to an end; then that which is the unknowable, the immeasurable, the eternal, comes into being.
Question: I have plenty of money. Can you tell me what is the right use of money? Only don't ask me to squander it by distributing coppers to the poor. Money is a tool to work with, not just a nuisance to be got rid of.
Krishnamurti: Sir, first, how do you have money? How do you ac- cumulate money? Obviously, through exploitation, through cruelty, through barbarity. In the modern world, in which man is out for himself, obviously he must be clever, cunning, dishonest, ruthless, to accumulate money. Don't let us fool ourselves with all this; to be rich implies cruelty. Sir, don't you know that the rich man cannot enter the kingdom of heaven? It is as difficult for him as for the camel to pass through the eye of a needle. When you have accumulated money, what happens? You want to know how to use it; either you become a philanthropist, or you want to use it rightly. That is, you accumulate money wrongly, and then try to use it rightly. (Laughter.) Sirs, this is not a laughable matter. This is what we are doing. Don't laugh at the rich. You want to be rich too. You accumulate, and then want to know how to use money rightly. How can it be done, Sir?
But suppose I have been left money - thank God, I haven't - , suppose I have been left some money. What shall I do with it? What am I to do after getting money, how shall I use it? That is the problem. Shall I give it all away to the poor and become poor also, and be dependent on somebody else? Shall I keep a little, and give the rest away? Shall I use it as a right means to a right end? Shall I become a trustee of it? So, my problem is, having acquired or been left with that thing which is called money, what shall I do with it? Sir, it all depends on your heart, not on your mind; and a mind that has accumulated money is not a generous mind. It is a hard mind, and such a mind cannot deal with that which is material, except on its own level. Therefore, only a heart that knows love can solve this problem, not the mind, not a system. If you have love in your heart, you will know what to do with money - whether to give it all away, because you see it is a nuisance, or to act otherwise, according to the dictates of your heart. But to know the prompting of an affectionate heart is very difficult, especially for those who are rich, because you have never thought in those terms of action. You have always been accustomed to ruthlessness, to hardness; and to look at the problem with affectionate consideration is very difficult. So, more important than money, is love; and when you have money without love, then woe to you. Having money, and realizing that your heart is empty, the problem then is not money, but to awaken the spring, the perfume, the beauty of the heart; and when that is awakened, you will know how to act. Without love, merely to become a philanthropist is another form of exploitation. When there is love, then love will show the way to the rich man and also to the poor man. Because, Sir, love is the solvent; love is the only way out of this contradiction of being rich and knowing what to do with the riches. Without love, mere consideration of what to do with wealth becomes another form of escape from our own misery, our own strife, our own emptiness.
Question: I am a writer, and am faced with periods of sterility when nothing seems to come. These periods begin and end without any apparent reason. What is the cause and cure?
Krishnamurti: That is, Sir, to put the problem differently, there are moments of creativeness, and moments of dullness; moments of sensitivity, and moments of insensitivity. Now, why is there this gap? Why is there not one constant stretch of creativeness? Why is there not constant sensitivity? Obviously, the problem is not how to be creative all the time, but why there is insensitivity. The creative state comes into being, it cannot be invited, it cannot be held by concentration, it cannot be maintained. What we can deal with is insensitivity, those moments of dullness, those moments of uncreativeness. Now, why do they come into being? Why is there no creativeness, why is there insensitivity? Obviously, because we are doing things, thinking things, feeling things, which are in themselves insensitive. How can there be greed, ruthlessness, crudeness, and yet be sensitivity? I write a book. It becomes popular, it is accepted by one of the Hollywood studios, and I have plenty of money. I have lost sensitivity because I am after money, position; or I want to be elected to Parliament as a member of some party. So, obviously, greed brings about insensitivity; and without tackling the causes of insensitivity, we cling to creativeness, we long for creativeness, which is another escape from what is. From the moment I understand and tackle what is, there comes creative being; when I understand what are the many causes that bring about insensitivity and dullness, and liberate thought from those, then there is a creative state.
So, the problem is, first of all, to recognize, to be aware of insensitivity, and of its cause - not to probe into it, but to be passively aware of your insensitivity. That is, Sir, be passively aware of it, recognize it, live with it without contradiction, without denial, without condemnation. In that state of passive awareness, you will see that the cause of dullness is revealed; and when the cause is revealed, there is immediately the state of sensitivity. You can experiment with it and you will see. There is the state of dullness, and you are aware of it. The moment you are passively aware of it, there is a pause, there is a period in which there is no contradiction, no condemnation. Then, in that period, if you don't condemn, the unconscious which holds the cause, is shown; and by being passively aware, the cause and the effect are destroyed. Therefore, there is a state of sensitivity. You don't have to accept my word for it. You can experiment with it, and you will see this actually takes place. If there is passive awareness in which the dullness is perceived, and immediately after the perception there is a period of silence without condemnation, then in that period of observation without condemnation, the cause of insensitivity, of dullness, is revealed. The truth of that perception frees the mind from insensitivity. Therefore, there is a state of creativeness. But, unfortunately, the writer, the painter, the sculptor, has to live. He is not merely satisfied with the beauty of the marble, with the expression of beauty, with the garland of words. He wants a result, he wants cash, he wants food, clothing and shelter. If he merely wanted clothing, food and shelter, then it would be comparatively simple. But he uses food, clothing and shelter as a psychological means to expand himself; his art, his writing, becomes a means of self-expansion, and thereby brings about strife, misery, that dullness which prevents creative being. But if I write a book, though it may be a means of livelihood, if I do not use it as a psychological process of self-expansion, then there can never be a moment of dullness. Then there is a constant renewal, because I am not asking anything; then the `I' is absent. Where there is the absence of the `I', there is no continuity, therefore there is constant ending; therefore there is renewal, there is eternal creation. Question: Is not the direct effect of your person helpful in understanding your teachings? Do we not grasp better the teaching when we love the teacher?
Krishnamurti: No Sir. You understand better when you love people, when you love your neighbour, not the teacher. When you love your wife, your child, your neighbour, white or brown - for there is no class distinction in love - , when there is a perfume, a song in your heart, then it brings an understanding. Obviously, when you are listening to me, my explaining does help; because I am making myself very clear, and you are listening attentively. You are being forced to listen for a couple of hours, whether you like it or not. You are giving your mind and heart to find out; you would not come here if you didn't want to find out. Therefore, it is mutual. You are seeking, and I am helping. But if you were not seeking, you would not be here, you would not listen to me. Surely, Sir, when a person understands something clearly, and you talk to that person, your own mind becomes clear. But if you make of that person your guru and love him, if you merely love the teacher, then you will have contempt for your servant. Have you not noticed, Sirs, how very respectful you are to me, and how very cruel you are to your servant, to your wife, to your neighbours? Is that not a state of contradiction? I really don't care whether you are respectful or insolent to me; it doesn't matter much. But it matters an awful lot how you treat your wife, your servant. When you respect one and deny that respect to everybody else, then you are in a state of hypocrisy, and such respect, offered to one and denied to others, can never lead you to truth. What brings understanding is respect for man, the love of man. When your own heart is full, then you look for truth everywhere, then you listen to the song of the birds, to the raindrops, you see the smiles, the sorrows of man. In every leaf, in a dead leaf, there is that which is eternal; but we do not know how to look for it because our minds are so full of other things besides this search.
So, mere respect for one is of very little significance when you have no respect for everyone - respect being affection, kindliness, consideration; but when there is love, consideration, generosity, causing no enmity, then you are already very near. Then you are in a state of sensitivity, and that which is sensitive is capable of receiving. You cannot go to truth, you cannot go to the unknown; truth, the unknown, must come to you. But it cannot come to you if your mind is burdened, heavy, forced, ruthless, hard. So, in listening to me, if you are merely being stimulated through hearing, then it will have no significance, because all stimulation is sensual. It can have significance only in your daily action, in your relationships with people, with ideas, and with things. Then you will find out, Sir, whether any of these things have meaning - not by listening to me for a couple of hours. What matters is how you are with your servant, with your wife, with your husband, with your neighbour; because, the moment there is thought, an awakened, intelligent enquiry, then there is devotion; for the very search for truth is devotion. And where there is devotion, where there is love, there is understanding.
March 14, 1948


BOMBAY 11TH PUBLIC TALK 21ST MARCH, 1948

I think I will answer questions mostly this evening, but before I do so I would like to make one or two remarks. Next Sunday will be the last talk, and there will be no talks thereafter. The discussions will end on the 28th.
There is a tendency, I think, especially among those who have read a great deal and have experienced according to their reading, to translate what I say in terms of their old knowledge. It is like putting new wine in old bottles. When one puts new wine in old bottles, the new wine ferments and breaks the bottle. That is generally what happens. Similarly, perhaps, those who have read along a particular line are apt to translate what I say according to their previous knowledge, and I think it is a mistake merely to translate or put into the old language what one hears. Because, merely to translate what you hear into old terminologies does not bring about understanding. It makes one classify, pigeonhole what one hears, which really prevents understanding. What brings understanding is direct comprehension - not comprehension through the old language, the old terminology, the old words, with their specific meanings. So, if I may suggest, it will be beneficial and worthwhile to listen and comprehend directly, without translating what is said into your particular terminology of usage of words. Most of us have accumulated knowledge, and according to that knowledge, we act. But self-knowledge is different; self-knowledge is not accumulative, residual knowledge, but it demands constant alertness, watchfulness. The moment we accumulate knowledge, it becomes a burden; and where there is a burden, a weight, travelling becomes impossible or very difficult. Whereas, self-knowledge, the knowledge of the whole total process of oneself, does not demand any previous knowledge at all. On the contrary, where there is previous knowledge, there is bound to be misunderstanding, misinterpretation, and mistranslation. It is like taking a journey: as you proceed, you begin to understand the country, the scenery. Or, you dig a well, and drink the waters of that well. Similarly, self-knowledge is not accumulative, it is a constant movement, it is knowledge from moment to moment, always living, always a discovery, always creative. It is only when there is accumulation, when there are residual remains which become memory, that knowledge is an impediment to creative living, creative being. After all, the knowledge that we have is technical, is it not? We do not accumulate knowledge about ourselves. If we do, it is the memory of what other people have said, or what we have learnt in books, or it is a repetition of words, merely the hearsay of another. Very few of us have self-knowledge, the knowledge of what one actually is. Most of us live superficially. It may be likened to an iceberg: only one tenth of it shows on the surface, the rest is below the water. Similarly, we live one-tenth on the surface, and we are very agitated; our activities, our social, political, religious existence, is all on the surface. We never go below and enquire into the depths, where most of our existence really is. But to enquire deeply, profoundly, there must be this constant discovery. First, obviously, there must be the knowledge of our superficial daily actions, daily thoughts, daily feelings. When those are understood, then one can penetrate deeper and deeper into that total process which is the `I', the `you'. And that discovery does not demand previous knowledge; on the contrary, previous knowledge becomes a hindrance. The more you dig, the more you understand, and the art of understanding does not lie in accumulation, in memory. Surely, understanding comes from moment to moment, when the mind is fresh, pliable, alert, passive. In that state, understanding comes silently and swiftly - or slowly, depending on the pliability, the sensitivity, the quickness of the mind.
So, self-knowledge is not knowledge which is accumulated. Where there is accumulation, there cannot be discovery and therefore right thinking, true thinking, which is from moment to moment. True action is from moment to moment, not disciplined according to a pattern, an example, or according to an ideal with an end or a result in view. If you will experiment with this, you will discover that self-knowledge is a constant renewal, not an end to be gained or achieved. It is a constant movement in the journey of self-discovery. The deeper, the more swiftly, the mind is able to penetrate, the more it is capable of discovery, and the more there is bliss, there is joy, in that discovery.
I have several questions, and I will answer as many of them as possible.
Question: What is it that comes when nationalism goes?
Krishnamurti: Obviously, intelligence. But I am afraid that is not the implication in this question. The implication is, what can be substituted for nationalism? Any substitution is an act which does not bring intelligence. If I leave one religion and join another, or leave one political party and later on join something else, this constant substitution indicates a state in which there is no intelligence,
Now, how does nationalism go? Only by understanding its full implications, by examining it, by being aware of its significance in outward and inward action. Outwardly it brings about divisions between people, classifications, wars and destruction, which is obvious to anyone who is observant. Inwardly, psychologically, this identification with the greater, with the country, with an idea, is obviously a form of self-expansion. That is, living in a little village, or a big town, or whatever it be, I am nobody; but if I identify myself with the larger, with the country, if I call myself a Hindu, it flatters my vanity, it gives me gratification, prestige, a sense of well being; and that identification with the larger, which is a psychological necessity for those who feel that self-expansion is essential, also creates conflict, strife, between people. So, nationalism not only creates outward conflict, but inward frustrations; and when one understands nationalism, the whole process of nationalism, it falls away. The understanding of nationalism comes through intelligence. That is, by carefully observing, by probing into the whole process of nationalism, patriotism, out of that examination comes intelligence, and then there is no substitution of something else for nationalism. The moment you substitute religion for nationalism, religion becomes another means of self expansion, another source of psychological anxiety, a means of feeding oneself through a belief. Therefore, any form of substitution, however noble, is a form of ignorance. It is like a man substituting chewing gum, or betel nut, or whatever it is, for smoking. Whereas, if one really understands the whole problem of smoking, of habits, sensations, psychological demands, and all the rest of it, then smoking drops away. You can understand only when there is a development of in- telligence, when intelligence is functioning; and intelligence is not functioning when there is substitution. Substitution is merely a form of self-bribery, to tempt you not to do this but to do that. Nationalism, with its poison, with its misery and world strife, can disappear only when there is intelligence, and intelligence does not come merely by passing examinations and studying books. Intelligence comes into being when we understand problems as they arise. When there is understanding of the problem at its different levels, not only of the outward part, but of its inward, psychological implications, then, in that process, intelligence comes into being. So, when there is intelligence, there is no substitution; and when there is intelligence, then nationalism, patriotism, which is a form of stupidity, disappears.
Question: What is the difference between awareness and introspection? And who is aware in awareness?
Krishnamurti: Let us first examine what we mean by introspection. We mean by introspection, looking within oneself, examining oneself. Now, why does one examine oneself? In order to improve, in order to change, in order to modify. That is, you introspect in order to become something, otherwise you would not indulge in introspection. You would not examine yourself if there were not the desire to modify, change, to become something other than what you are. Surely, that is the obvious reason for introspection. I am angry, and I introspect, examine myself, in order to get rid of anger, or to modify or change anger. Now, where there is introspection, which is the desire to modify or change the responses, the reactions of the self, there is always an end in view; and when that end is not achieved, there is moodiness, depression. So, introspection invariably goes with depression. I don't know if you have noticed that when you introspect, when you look into yourself in order to change yourself, there is always a wave of depression. There is always a moody wave which you have to battle against; you have to examine yourself again in order to overcome that mood, and so on. Introspection is a process in which there is no release, because it is a process of transforming what is into something which it is not. Obviously, that is exactly what is taking place when we introspect, when we indulge in that peculiar action. In that action, there is always an accumulative process, the `I' examining something in order to change it. So, there is always a dualistic conflict, and therefore a process of frustration. There is never a release; and realizing that frustration, there is depression.
Now, awareness is entirely different. Awareness is observation without condemnation. Awareness brings understanding, because there is no condemnation or identification, but silent observation. Surely, if I want to understand something, I must observe, I must not criticize, I must not condemn, I must not pursue it as pleasure or avoid it as non-pleasure. There must merely be the silent observation of a fact. There is no end in view, but awareness of everything as it arises. That observation and the understanding of that observation cease when there is condemnation, identification, or justification. Introspection is self-improvement, and therefore introspection is self-centredness. Awareness is not self-improvement. On the contrary, it is the ending of the self, of the `I', with all its peculiar idiosyncrasies, memories, demands and pursuits. In introspection, there is identification and condemnation. In awareness, there is no condemnation or identification; therefore, there is no self-improvement. There is a vast difference between the two. The man who wants to improve himself can never be aware, because improvement implies condemnation and the achievement of a result. Whereas, in awareness, there is observation without condemnation, without denial or acceptance. That awareness begins with outward things, being aware, being in contact with objects, with nature. First, there is awareness of things about one, being sensitive to objects, to nature, then to people, which means relationship, and then there is awareness of ideas. This awareness, being sensitive to things, to nature, to people, to ideas, is not made up of separate processes, but is one unitary process. It is a constant observation of everything, of every thought and feeling and action as they arise within oneself. And as awareness is not condemnatory, there is no accumulation. You condemn only when you have a standard, which means there is accumulation, and therefore improvement of the self. Awareness is to understand the activities of the self, the `I', in its relationship with people, with ideas, and with things. That awareness is from moment to moment, and therefore it cannot be practiced. When you practise a thing, it becomes a habit; and awareness is not habit. A mind that is habitual is insensitive, a mind that is functioning within the groove of a particular action is dull, unplayable; whereas, awareness demands constant pliability, alertness. This is not difficult. It is what you all do when you are interested in something, when you are interested in watching your child, your wife, your plants, trees, birds. You observe without condemnation, without identification; therefore, in that observation, there is complete communion, the observer and the observed are completely in communion. This actually takes place when you are deeply, profoundly interested in something. So, there is a vast difference between awareness, and the self-expansive improvement of introspection. The one, which is introspection, leads to frustration, to further and greater conflict; whereas, awareness is a process of release from the action of the self; it is to be aware of your daily movements, of your thoughts, of your actions, and to be aware of another, to observe him. You can do that only when you love somebody, when you are deeply interested in something; and when I want to know myself, my whole being, the whole content of myself and not just one or two layers, then there obviously must be no condemnation. Then I must be open to every thought, to every feeling, to all the moods, to all the suppressions; and as there is more and more expansive awareness, there is greater and greater freedom from all the hidden movement of thoughts, motives and pursuits. So, awareness is freedom, it brings freedom, it yields freedom. Whereas, introspection cultivates conflict, the process of self-enclosure; therefore in it there is always frustration and fear.
The questioner also wants to know who is aware. Now, when you have a profound experience of any kind, what is taking place? When there is such an experience, are you aware that you are experiencing? When you are angry, at the split second of anger or of jealousy or of joy, are you aware that you are joyous or that you are angry? It is only when the experience is over that there is the experiencer and the experienced. Then the experiencer observes the experienced, the object of experience. But at the moment of experi- ence, there is neither the observer nor the observed: there is only the experiencing. Now, most of us are not experiencing. We are always outside the state of experiencing, and therefore we ask this question as to who is the observer, who is it that is aware. Surely, such a question is a wrong question, is it not? The moment there is experiencing, there is neither the person who is aware nor the object of which he is aware. There is neither the observer nor the observed, but only a state of experiencing. Most of us find it is extremely difficult to live in a state of experiencing, because that demands an extraordinary pliability, a quickness, a high degree of sensitivity; and that is denied when we are pursuing a result, when we want to succeed, when we have an end in view, when we are calculating - all of which brings frustration. But a man who does not demand anything, who is not seeking an end, who is not searching out a result with all its implications, such a man is in a state of constant experiencing. Everything then has a movement, a meaning, and nothing is old; nothing is charred, nothing is repetitive, because what is, is never old. The challenge is always new. It is only the response to the challenge that is old; and the old creates further residue, which is memory, the observer, who separates himself from the observed, from the challenge, from the experience. You can experiment with this for yourself very simply and very easily. Next time you are angry or jealous or greedy or violent or whatever it be, watch yourself. In that state, `you' are not. There is only that state of being. But the moment, the second afterwards, you term it, you name it, you call it jealousy, anger, greed. So, you have created immediately the observer and the observed, the experiencer and the experienced. When there is the experiencer and the experienced, then the experiencer tries to modify the experience, change it, remember things about it, and so on, and therefore maintains the division between himself and the experienced. But if you don't name that feeling - which means, you are not seeking a result, you are not condemning, you are merely silently aware of the feeling - , then you will see that in that state of feeling, of experiencing there is no observer and no observed; because, the observer and the observed are a joint phenomenon, and there is only experiencing. So, introspection and awareness are entirely different. Introspection leads to frustration, to further conflict, for in it is implied the desire for change, and change is merely a modified continuity. Whereas, awareness is a state in which there is no condemnation, no justification or identification, and therefore there is understanding; and in that state of passive, alert awareness, there is neither the experiencer nor the experienced.
Sir, what I am saying is not very difficult, though you may find it verbally difficult. But you will notice, when you yourself are interested in something very gravely and very deeply, this actually takes place. You are so completely submerged in the thing in which you are interested that there is no exclusion, no concentration. Introspection, which is a form of self-improvement, of self-expansion, can never lead to truth, because it is always a process of self-enclosure; whereas, awareness is a state in which truth can come into being, the truth of what is, the simple truth of daily existence. It is only when we understand the truth of daily existence that we can go far. You must begin near to go far; but most of us want to jump, to begin far without understanding what is close. As we under- stand the near, we will find the distance between the near and the far is not. There is no distance - the beginning and the end are one.
Question: Is marriage a need or a luxury?
Krishnamurti: Now, let us examine the problem, the question. Why do we marry? First, obviously, because of biological necessity, the sexual urge, which society has legalized by marriage. Society wants to protect the children and not have them illegitimate, because it looks upon illegitimate children with horror. Therefore, marriage is legalized. But surely, that is not the only reason why we marry. We marry because of psychological demands. I need a companion, somebody I can posses, dominate, somebody I can call mine. I can do with my wife what I like, she is subordinate to man - in this country, not in America. Here, the marriage system has made the woman a slave, to be protected, controlled, dominated, possessed. Don't look at somebody else, Sirs; you are all involved in it. Woman is a possession; as I possess property, so I possess my wife. I possess her sexually and dominate her outwardly. Psychologically, possession gives me comfort, security: my property, my wife, my children - the horror of it all. We treat human beings as we treat material goods, without any consideration; because, once I possess you legally, you are under me. So, society legalizes marriage in order to perpetuate the race, to hold it within limits; but psychologically, inwardly, I can do what I like. And you know the whole business of existence, the horrors, the agonies, the miseries, of those who are married and who don't love each other. How can there be love when there is possessiveness? And if you don't marry, what happens? I have seen that in several countries; there is what is called companionate marriage. Don't look shocked. Again, if there is no love, companionate marriage becomes an easy way out for your sexual appetite and irresponsibility. So, without love, both are a horror. But society does not care two pins whether there is love or not; and as most of us are so concentrated, so engrossed in our business life, in making money or whatever it be, as we are ruthless in our business and cruel in the world, how can we possibly have love for anyone at home? You cannot on the one hand exploit your neighbour, starve him out, suck the blood out of him, and then go home and have affection for your wife. No, Sirs, you cannot do both. But that is what you are trying to do, and that is why you have no love. That is why marriage throughout the world is such a miserable affair.
Marriage is also a form of self-perpetuation. I want continuity through my children. Therefore, children become very important, not in themselves, but for my own continuity - my name, my class, my caste. You know the whole business. And naturally, when you are merely using children for your own continuity, there is no love. How can there be when you are more interested in your own continuity through them, than in loving them, whatever they are? Therefore, tradition and name become very important, because they are the means of perpetuating yourself through your children.
So, to understand this problem, to find out what it involves, we must study it, go into it. In studying there comes intelligence, and only intelligence and love can deal with this problem, not legislation. The moment I possess a person, he becomes a prostitute; that is, the per- son becomes important, not for himself, but because in myself I am empty, starving, ugly, I am insufficient, poor, so I use another - my wife, my employer, or whoever it be - to cover my inward emptiness. Therefore, the possessed becomes important as a means of escape from my own loneliness; and naturally I grow jealous, envious, when the other, who is helping me to escape from myself, looks at somebody else. So to understand all this human process, which is extremely complex and subtle, one must have intelligence. Intelligence is also love, not mere intellect; and we cannot have love if, on the one hand, we are ruthless in our business, in everyday life, and on the other, try to be gentle, tender and merciful. You cannot do both, you cannot be an ambitious rich man and yet be loving and tender. You cannot be a captain of industry, or a big politician, and yet be merciful. The two don't go together. And it is only when there is love, mercy - which is intelligence, the highest form of intelligence - that this problem can be solved. We are human beings, whether men or women; we are alive, sensitive, we are not doormats to be trampled upon, used sexually or mentally for self-gratification. The moment we regard each other as human beings, as individuals, not as something to be possessed, then there is a possibility of understanding and of going beyond this conflict that exists between two people in marriage,
Question: Who is he that feeds you if not an exploiter? How are you free from exploitation, since you exploit an exploiter?
Krishnamurti: Now, what do we mean by exploitation? Obviously, using another for one's own gratification, which is principally psychological. When I use another psychologically, then I am really exploiting him; and most of our exploitation in the world - the rich exploiting the poor, the leader exploiting the led, the follower exploiting the leader, and so on - is essentially based on inward demands, on psychological poverty of being. There will be no outward exploitation of man by man when there is a cessation of the inner and entirely psychological demand to use another - whether it be your wife, a labourer, or the man in the office - as a means to enrich yourself. After all, you gather money, prestige, as a means of self-expansion; but you are content with little, with the necessities of life, when you are inwardly rich, when you don't depend upon another as a means of covering up your own psychological demands and emptiness. So, exploitation obviously begins when we use another psychologically as a means of self expansion.
Now, the questioner asks me if I am not exploiting the exploiter. I don't think I am. I am fed by him, as I would be if I went out and earned money. I am not using him as a psychological necessity, nor am I using you, the audience, the individual, in order to expand myself. Therefore, I am not your leader and you are not my follower. I don't need you psychologically, and I have tested this out for myself by not getting on a platform and by ceasing to talk. So, as I would go out and earn money for my needs, I am talking; and for that I am clothed and fed. But as society is constructed at the present time, its whole structure is based on exploitation, which is using another psychologically as a means of self-expansion; and there are only a very few thoughtful people who don't care to use another as a means of self-expansion, and who therefore cease to exploit. Surely, exploitation means far more than exploiting the labourer. The basis of all exploitation is the psychological demand to use another as a means of self-expansion, as a means of aggression and self-perpetuation. So, where there is no self-expansion, where there is not the use of another psychologically, there is no exploitation. That means you are content with little, not because of an ideal, but because inwardly there is a treasure, there is beauty, ecstasy. But without that inward simplicity, merely to don a loin cloth means nothing; because, you may outwardly have but one cloth, while inwardly you are using and therefore exploiting people. We give so much importance to outward exploitation; the communist, the socialist, everybody is trying to stop outward exploitation. It does not mean that that is wrong; but we should attack the inward causes of exploitation, which are much more complex, much more subtle, and that cannot be done through mere legislation. That is why it is very important for the individual to transform himself. And the transformation of the individual, you and me, is not a question of time. It must be done now. Because, when you transform yourself, the world will be transformed. The world is the place where you live, it is your relationships, your values; and it can be affected immediately when there is a deep, inward revolution in you. And this inward revolution can take place only when you as an individual are not using another for your self-expansion, for your gratification, for your comfort.
Question: Is not stilling the mind a prerequisite for the solution of a problem, and is not the dissolution of a problem a condition of mental stillness?
Krishnamurti: There are two questions involved in this, so we will take them one by one. "Is not stilling the mind a prerequisite for the solution of a problem?" It all depends on what you call the mind. The mind is not just the superficial layer; consciousness is not merely that dull action of the mind. Obviously, when there is a problem which is created by the superficial mind, the superficial mind has to become quiet in order to understand it. You do that anyhow, it happens in daily life. When you have a business problem, what do you do? You switch off the telephone, you stop your secretary if you have one, and you observe, study the problem - which means your mind is free from other worries. Your superficial mind is concerned with the problem, which means that it has become still. But the superficial mind does not include the whole content of the mind. Your whole consciousness has not become still; only the superficial layer, which is constantly in agitation, has become temporarily quiet.
"And is not the dissolution of a problem a condition of mental stillness?" Obviously. It is only when every problem is completely understood - which means that the problem leaves no residue, no scar, no memory - that the mind becomes still. Consciousness, as we have said, is a process of experiencing, naming or terming, and recording, which is memory. So, consciousness is a process of challenge and response, naming and recording, or memory. That is the whole process of consciousness. The recording, the naming, the experiencing, can be suppressed, held down in one of the deep layers of consciousness; but until that suppression is raised, either through dreams, through action, or through unearthing that hidden thing, there cannot be stillness of the mind. A mind which has many hidden drawers, hidden cupboards with innumerable skeletons held down by will, by denial, by suppression, how can such a mind be still? It can be driven, willed to be still; but is that stillness? A man who is hanging on to passion, who is lustful and has suppressed it, held it down, how can such a man have a calm, still, rich mind? A man who is tortured by ambition and therefore frustrated, and who tries to fly from that frustration through every means of escape, how can such a man have a still mind? It is only when ambition is understood, when the problems of ambition, with its frustrations, with its conflicts, with its ruthlessness, have been understood, that the mind becomes quiet. By looking into oneself deeply, opening all the cupboards, all the drawers, unearthing all the skeletons and understanding them, then the mind becomes quiet. You cannot have stillness of mind with locked doors. You may still the mind by will, which is an easy escape; but a mind that is made still by the action of will is a dead mind, it is insensitive, it has been brutalized by the action of the will. It is only by giving full freedom to every movement of thought and understanding it - which does not mean licentiousness, evil actions, and so on - , only by understanding the whole content of your being, that the mind becomes still. Then it is not made still; tranquillity comes to it naturally, easily, swiftly. It is like a pond which becomes serene, without a ripple, when the breezes stop. Similarly, the mind becomes extraordinarily quiet, without a movement, absolutely still, when the problems are dissolved.
Now, problems are created by the thinker separating himself from his thought, the actor from his action, thereby giving importance to the actor, to the thinker. And stillness comes to the mind only through self-knowledge - not through denial of the self or acceptance of the self, but through understanding every movement, every thought, every feeling of the self, both the high and the low. The high and the low is a false division the mind has indulged in. There is only thought, which divides itself as the high and the low; and to understand thought, the whole process of thought, one must have self-knowledge. That means every thought must be understood, felt out, without condemnation. There must be silent, swift awareness; and out of that self-knowledge there comes an extraordinary quietness, a stillness that is creative, a stillness in which reality comes into being. But to pursue stillness and to cultivate stillness destroys that creative reality, because you are pursuing stillness, exercising your will to become still. as a means of getting a result, of obtaining something. A man who is seeking a result, an end, who is trying to acquire truth by forcing the mind, by making it still, will never find that reality. He is only dulling himself, escaping from the cupboards, from the skeletons that are holding him. It is only by inviting sorrow that you can understand reality, not by escaping from tribulations.
Question: Since the motive power in the search for truth is interest, what creates interest? What creates interest in a relevant question? Is it suffering?
Krishnamurti: Obviously, where there is no interest, there is no search. Where there is no interest, there may be control, domination, effort; but there is search, enquiry, only where there is interest. That very search is devotion. Devotion is not a separate path to reality. Where there is search, there is action; and there is no separate path of karma yoga. Because, where there is enquiry, there is action, and that very search brings wisdom. So, interest is essential; and how does interest come into being? Interest comes into being, obviously, when you are suffering, when you want to know what are the causes of suffering because you are caught in it, or because you see another caught in it. Surely, there is no other way but the way of sorrow. But when you suffer, you seek remedies, palliatives, escapes, gurus, which dissipates your enquiry into suffering. When you are worried, when you are suffering, your instinct is to run away from it, to take flight from it, to seek a verbal explanation or any other means to get away from it. Whereas, if you observe suffering without escaping, without condemning it - which is extremely arduous - , then you will find that it begins to tell you extraordinary things, it begins to reveal untold treasures. So, your difficulty is not that you don't suffer, but that you dissipate your energies in trying to overcome suffering. What is overcome has to be overcome again and again, and therefore you go on suffering. Suffering does not lead to intelligence when you try to overcome it; whereas, if you begin to understand it, then it leads you to intelligence. And if you examine is yourself, you will see that when there is suffering you want a hand to hold you, a guru to tell you what to do; or you turn on the radio, you escape to the cinema or the racecourse, or you do innumerable things - you pray, you do puja, to get away from the suffering, from the actual throbbing pain. These are all means of dissipating your energies; but if you don't do any of them, what happens? There is suffering, and the paralysis of that suffering; then, in the silence of that suffering, when the mind is no longer escaping, you are living with suffering. You are not condemning it, you are not identifying yourself with it, therefore it begins to reveal its causes. You have not searched out its causes - to search out the cause of suffering is another form of escape. Whereas, if you are simply aware of suffering without condemnation, the cause of that suffering is revealed. Then suffering begins to unfold its story chapter by chapter, and you see all the implications; and the more you read the book of suffering, the greater the wisdom. Therefore, when you escape from suffering, you are really escaping from wisdom. Wisdom can be found in any sorrow; you don't have to have great crises. Wisdom is there for him who seeks, who does not shun, who does not escape, who does not take flight, but who is passively, alertly, aware of what is. In that alert, passive awareness, the full meaning of what is, is understood. When it is understood, truth comes into being; and it is truth that frees one from sorrow, it is truth that gives bliss, it is truth that gives freedom, and in that state, sorrow is completely dissolved. As sorrow is negative, sorrow must be approached negatively; any positive action towards sorrow is an escape. It is only through the highest form of thinking, which is negative thinking, that there is understanding; and where there is understanding, there is stillness, there is tranquillity. Then truth frees thought from all problems.
March 21, 1948


BOMBAY 12TH PUBLIC TALK 28TH MARCH, 1948

As this is the last talk, I will try to make a brief resume of what we have all been discussing and talking about during the last three months. Natu- rally, it has to be rather concise and may perhaps be puzzling at first; but if you will kindly think it over, I believe certain things will be clear, even though others may need further explanation, more going into - which we have been trying to do during the discussions. But I think the obvious fact remains that most of us have many problems, many anxieties and conflicts, and we appear not to be able to solve them. I think it is because we don't see the picture clearly, we don't read the problem deeply and carefully, without prejudice, whatever it be - whether emotional, psychological, intellectual, social, or economic. The problem itself contains the answer; the answer is not away from the problem. Our whole question, then, is how to read the problem very clearly and swiftly, because the problem is never the same. It is constantly varying, moving, never still. It is like a swift-running river. And to understand such a problem, we must understand the creator of the problem, which is the mind, the self, the `I'. But most of us are made happy by things created by the hand or by the mind; we are content with things, produced either by the machine, or by ideation, by thought, by belief. But things made by the hand or by the mind are all sensate; they soon wear out and pass away, as by constant use a machine wears itself out. So, things made by the hand wear themselves out; and so do things produced by the mind - the idea, the opinion, the belief, the tenet. The value of these things made by the mind soon wears away, and so there is a constant struggle to maintain permanency in those things which are inherently impermanent. The things made by the hand are misused by the mind. Food, clothing, and shelter, are given wrong values by the mind; and a mind that gives wrong values creates misery. Our conflict, then, arises from the values which the mind establishes for the things made by the hand; and in their misuse lies our misery.
So, the mind, which is the intellect, with its will and its capacity for evaluation, must be understood; because, as long as the mind is not understood, with its desires, with its pursuits and the capacity to evaluate according to its prejudices, notions, knowledge - as long as the mind is not understood, obviously there is conflict, there is misery. Will, after all, is the expression of desire, the outcome of craving, of the desire to be; and as long as that will - with the capacity to evaluate, which is the function of the intellect - is not gone into deeply, understood, and given its full significance, there is bound to be conflict, there is bound to be misery. So, if there is no understanding of will, of the intellect, and of the creations of the mind - which are not separate processes, but a total process - , there is bound to be conflict; and the understanding of the mind is self-knowledge. Self-knowledge makes one straight. What is crooked is the evaluer, the interpreter, the misuser, the corrupter, that is, the mind; and as long as there is no self-knowledge, which is awareness of the process of the mind, of the `I', there must be wrong evaluation of things made by the hand or by the mind, and therefore there must be conflict, misery. Self-knowledge is the beginning of wisdom, and without self-knowledge there is no happiness.
So, in order to understand a problem, however complex it may appear, whether it is an economic, social, or psychological problem, one must be able to see it clearly, without distortion; but this is not possible as long as there is no self-knowledge. And self-knowledge cannot be realized as long as there is no meditation. Because, meditation is a process of continual revelation of every thought and every feeling; it is not the fixation on a particular picture or idea, but a constant awareness, a constant understanding of every thought, every feeling, as they arise. Meditation is not choosing one particular form and dwelling upon it, but it is a continual discovery of the meaning of every thought and of every feeling. To do this, there must be no condemnation. Our problem is sorrow, the sorrow that exists in relationship, the sorrow that comes through wrong valuation, the sorrow that comes through ignorance; and sorrow can be dissipated, dissolved, only when there is the unfolding of self-knowledge. That knowledge is not of the higher self or of the lower self - which is a division within the field of the mind, and therefore a false division, a self-protective division without any reality. Self-knowledge is awareness of the self without division; and as long as there is no self-knowledge, the multiplication and re-creation of our problems will continue. That is why the individual is enormously significant. For he is the only transformer, he alone can bring about a revolution in his relationship, and therefore a revolution in the world, the world of his relationship. Only through self-knowledge can there be transformation, and this transformation cannot come into being through any miracle, through book learning, but only through constant experimentation, through constant discovery of the process of one's being. This process is a total process, and not a separative process. It is not in antagonism to the world, because the individual is a total process, he is a result of the world. Without the world, without the other, without relationship, the individual is not; and he who would be transformed and realize happiness cannot isolate himself. Only when there is constant discovery of the activities of the self, of the `I', with its cravings, anxieties, pursuits and false creations, only when there is complete understanding of the ways of the self, the hidden and the open workings of the mind - only then can there be happiness. Happiness comes not in evaluating, but when the mind is not occupied with itself, when the mind is silent, then happiness comes into being; and such a happy man can then resolve the problems about him.
Question: Why don't you do miracles? All teachers did.
Krishnamurti: What do you mean by miracles? Healing the physically sick, and those who are sick psychologically? Both these things have been done. Others have done it, and I also have done it. But surely that is not important, is it? To be healed psychologically is more important than to be healed physically, because psychological illness affects the body, which in turn brings about disease. Therefore, the psychological state of health is far more important than physical health - which does not mean that we must deny physical well-being; but mere concentration on physical health will not bring about psychological well being. Whereas, if there is a transformation in the psyche, in the mind, then that will inevitably effect the well-being of the physical. So, the miracle which we all want, which we are all waiting to see happen, is really a sign of laziness, of irresponsibility. We want somebody else to do the job for us. If I may talk about myself, I also at one time did healing; but I found it was far more important to heal the mind, the inward state of being. Because, when each one of us can find inward riches, then there will be an amelioration of physical ill health. Merely to concentrate on healing the outward may make for popularity, draw large groups, but it will not lead man to happiness. So, we should concentrate on healing the inward emptiness, the inward disease, the inward corruption, the inward distortion - and that can be done only by you. None can heal you inwardly, and that is the miracle of it. A doctor can heal you outwardly, a psychoanalyst can help you to be normal, to fit into society; but to go beyond that, which means to be really healthy, to be inwardly true, clear, wholly uncorrupted - that you alone can do, and no one else; and I think that to heal oneself completely and surely is the greatest miracle. That is what we have been doing here during the last three months: seeing for ourselves the causes of inward disease, inward conflict, inward contradiction, seeing things as they are, very clearly, purely and precisely; and when all things are seen clearly, then the miracle happens. Because, when that which is, is perceived without distortion, there is understanding; and that understanding brings a healing quality. But understanding can come only through your own individual awareness and not through the miracle of another, not through the impression, the influence, the compulsion, or the imposition of the idea of another. Surely, miracles do happen. They are happening all the time, only we are not aware of it. Physically and psychologically, inwardly as well as outwardly, you are not the same today as yesterday. The body is undergoing transformation all the time, and so is the inward nature, the mind; and if we can follow it easily and swiftly, then we will see what an extraordinary miracle is happening in us and about us - the miracle being the constant newness, the freshness of life, the infinite beauty, the pliability, the depth of existence. But one cannot follow swiftly if one is tethered, if one is bound, if one is ceaselessly occupied with one's own achievements, anxieties and pursuits. For a man who is ambitious, there is no miracle, because he knows what he wants and he achieves it; but the man who is uncertain, who asks nothing, to him life is a miracle, a miracle of constant renewal; and we shall miss that renewal if we are merely seeking a result, an end.
Question: You have said that some transformation has taken place in all your listeners. Presumably, they have to wait for the manifestations of that transformation. How then can you call it immediate?
Krishnamurti: Surely, as long as we are looking for transformation, there will be no transformation. As long as we think in terms of yesterday, today and tomorrow, there can obviously be no transformation, because the mind is still caught in the net of time. If I want to change immediately, now, if that is my intention, then it is not possible, because I am thinking in terms of time, of today and tomorrow. As long as we are thinking in terms of time, of the present and the future, there cannot be transformation, because then transformation is merely a change, a continuity; but the moment thought is free from time, then there is a timeless transformation which is not a contradiction. That is, as long as a problem is thought about, the problem will continue. Thought, which is the result of the past, creates the problem; and that which is the result of the past cannot resolve the problem. It can look at it, it can examine it, it can analyze it, but it cannot resolve the problem. The problem - any problem whether a mathematical problem, a problem of relationship, or a problem of ideation - is resolved only when the thought process comes to an end, only when the mind, which is thought, the result of many yesterdays, ceases. That which is the result of time cannot bring about transformation; and when it does, either there will be a change which is a modified continuity, or the problem will become more complex. Whereas, if there is passive awareness of the problem, observation of it without condemnation or justification, then you will see there is an immediate transformation, an immediate cessation of that problem. After all, when we talk about transformation, what do we mean? The cessation of a problem, surely. Why does a man want to be transformed? Because he is in misery, in conflict, because he has daily anxieties; and there can be transformation, resolution of the problem, only when the mind, the thinker who is the creator of that problem, understands himself - which means, when the thought process about a problem comes to an end. You do this always when there is an acute problem. You think about it, you worry about it, and thought can go no further; and you leave it. Then in that quietness the problem is understood and resolved, and in that moment there is immediate transformation. Sir, if you are aware of it, this is the process that we are going through daily, is it not? As a farmer cultivates the field in the spring, then sows and harvests, and lets the field lie fallow during the winter, so, if we are aware, we will see that the mind is cultivating, sowing, and harvesting; but, unfortunately, it never allows itself to lie fallow, and it is in that fallowness, as with the field, that there is renewal. As during the winter time, through rains, through storms, through sunshine, the field rejuvenates itself, so the mind re-creates and renews itself when every problem is dissolved. That is, by cultivating, by going fully deeply and completely into each problem, there is the death of that problem, and therefore a renewal. Experiment with this and you will see how extraordinarily quickly and easily every problem is resolved when it is seen very clearly, distinctly, and purely. But to see a problem very clearly, without distortion, you have to give your full attention to it - and that is where the difficulty lies. Our minds are constantly distracted, escaping, because to see a problem clearly might mean action which would bring about further disturbance; and so the mind constantly avoids facing the problem, thereby increasing that problem. But when the thing is seen very clearly, without distortion, then you will find that the problem itself has an answer.
So, as long as we think in terms of transformation, there cannot be transformation, either now or hereafter. Transformation comes into being immediately when every problem is understood as it arises, and the immediacy of that transformation depends on your understanding of the problem. You understand a problem only when there is no condemnation or justification, when you really look at it, when you can love the problem. Then you will see that that problem gives its answer, and therefore there is freedom; and at that moment of freedom there is a renewal, there is a transformation. The mind has renewed itself and is therefore free to attack the next problem that arises. Sir, life need not be a succession of problems. Life is a challenge and a response; the challenge is always new, and if the response is always conditioned by the old, then problems continue to arise. But if the response is as new as the challenge, then there is constant renewal, constant transformation; and the response is new only when thought, which is the product of memory - psychological, not factual memory - is understood and not stored up. Then the response is as new as the challenge, and therefore life is a constant movement, an effortless being in which there is bliss - not this constant struggle to become, to transform oneself into something.
Question: What are the foundations of right livelihood? How can I find out whether my livelihood is right, and how am I to find right livelihood in a basically wrong society?
Krishnamurti: In a basically wrong society, there cannot be right livelihood. What is happening throughout the world at the present time? Whatever livelihood we have brings us to war, to general misery and destruction - which is an obvious fact. Whatever we do inevitably leads to conflict, to decay, to ruthlessness and sorrow. So, the present society is basically wrong; it is founded, is it not?, on envy, hate, and the desire for power; and such a society is bound to create wrong means of livelihood, such as the soldier, the policeman, and the lawyer. By their very nature, they are a disintegrating factor in society, and the more lawyers, policemen, and soldiers there are, the more obvious the decay of society. That is what is happening throughout the world: there are more soldiers, more policemen, more lawyers, and naturally the business man goes with them. So, all that has to be changed in order to found a right society - and we think such a task is impossible. It is not, Sir; but it is you and I who have to do it. Because, at present, whatever livelihood we undertake either creates misery for another, or leads to the ultimate destruction of mankind - which is shown in our daily existence. So, how can that be changed? It can be changed only when you and I are not seeking power, are not envious, are not full of hatred and antagonism. When you, in your relationship, bring about that transformation, then you are helping to create a new society, a society in which there are people who are not held by tradition, who do not ask anything for themselves, who are not pursuing power because inwardly they are rich, they have found reality. Only the man who seeks reality can create a new society; only the man who loves can bring about a transformation in the world. I know this is not a satisfactory answer for a person who wants to find out what is the right livelihood in the present structure of society, You must do the best you can in the present structure of society - either become a photographer, a merchant, a lawyer, a policeman, or whatever it is. But if you do, be conscious of what you are doing, be intelligent, be aware, fully cognizant, of what you are perpetuating, recognize the whole structure of society, with its corruption, with its hatred, with its envy; and if you yourself do not yield to these things, then perhaps you will be able to create a new society. But the moment you ask what is right livelihood, all these questions are inevitably there, are they not? Because, you are not satisfied with your livelihood - you want to be envied, you want to have power, you want to have greater comforts and luxuries, position and authority, and therefore you are inevitably creating or maintaining a society which will bring destruction upon man, upon yourself. And if you clearly see that process of destruction in your own livelihood, if you see that it is the result of your own pursuit of livelihood, then obviously you will find the right means of earning money. But first you must see the picture of society as it is, a disintegrating, corrupted society; and when you see it very clearly, then your means of earning a livelihood will come. But first you must see the picture, see the world as it is, with its national divisions, with its cruelties, ambitions, hatreds and controls. Then, as you see it more clearly, you will find that a right means of livelihood comes into being - you don't have to seek it. But the difficulty with most of us is that we have too many responsibilities; fathers, mothers, are waiting for us to earn money and support them. And as it is difficult to get a job the way society is at the present time, any job is welcome; so we fall into the machinery of society. But those who are not so compelled, who have no need of an immediate job and can therefore look at the whole picture, it is they who are responsible. But, you see, those who are not concerned with an immediate job are caught up in something else - they are concerned with their self-expansion, with their comforts, with their luxuries, with their amusements. They have time, but are dissipating it. And those who have time are responsible for the alteration of society; those who are not immediately pressed for a livelihood should really concern themselves with this whole problem of existence, and not get entangled in mere political action, in superficial activities. Those who have time and so-called leisure should seek out truth, because it is they who can bring about a revolution in the world, not the man whose stomach is empty. But, unfortunately, those who have leisure are not occupied with the eternal. They are occupied in filling their time. Therefore, they also are a cause of misery and confusion in the world. So, those of you who are listening, those of you who have a little time, should give thought and consideration to this problem, and by your own transformation you will bring about a world revolution.
Question: How can a man who has never reached the limits of his mind go beyond his mind to experience direct communion with truth?
Krishnamurti: Sir when you know the limits of your mind, are you not already beyond the limits? To be aware of your limits is surely the first step, the first process - which is very difficult, because the limits of the mind are erroneously subtle. In knowing that I am limited, in being aware of it without condemnation, there is already a freedom from that limitation, is there not? Surely, to know that I am a liar, to be aware of it without condemnation, without justification, is already a freedom from lying. To know the limits of the mind is already a tremendous liberation, isn't it? To know that I am tethered to a belief is already freedom from that limitation; but a mind which justifies that belief, that bondage, defending it and saying, `It is alright, I need it', such a mind can never know its limitation. When I know that I am tethered, limited by a belief, and am aware of that limitation without condemnation or justification, that is already a liberation from belief. Sir, experiment with this and you will see how extraordinarily active, how extraordinarily true it is. To know, to beware of a problem, is to be free from it; and a mind cannot experience truth if it does not know its limitation. That is why it is very important to have self-knowledge. Self-knowledge is not an ultimate goal, it is not the ultimate end. Self-knowledge is knowing one's limitation from moment to moment, and therefore perceiving the truth from moment to moment. Truth which is continuous is not truth, because that which continues can never renew itself; but in ending, there is a renewal. So, a mind that is not aware of its own limitation can never experience truth; but if the mind is aware of its limitation without condemnation, without justification, if it is purely aware of its limitation, then you will find there comes a freedom from the limitation; and in that freedom, truth is realized. There is not `you' unified to truth: `you' can never find truth. `You' must cease for truth to come into being, because 'you' are the limitation. So, you must understand where you are limited, the extent of your limitation; you must be passively aware of it, and in that passivity truth comes into being. Light cannot be unified with darkness. That which is ignorance cannot become one with wisdom. Ignorance must cease for wisdom to be. Wisdom is not an ultimate end, but it comes into being when ignorance is dissolved from moment to moment. Wisdom is not an accumulation, which gives continuity; wisdom is understanding the problem completely each minute, each second. So, wisdom, reality, is not caught in the net of time. Only through self-knowledge can the limitations, which the self has created, come to an end, and these limitations can be understood only from moment to moment as they arise. And each limitation, as you observe it, brings the truth, each moment you see the false, the truth is perceived; but to see the false as the false, and the truth as truth, is difficult, is arduous; it demands clarity of perception. A mind that is distracted can never see the false as the false, and the true as the true; and to see the truth in the false requires a swiftness of mind, a mind that is not tethered to any bondage, to any limitation.
Question: Attachment is the stuff of which we are made. How can we be free from attachment?
Krishnamurti: Surely, attachment is not the problem, is it? Why are you attached, and why do you want to be detached? Why is there this constant strife between attachment and detachment? You know what is meant by attachment - the desire to possess a person, to possess things. Sir, why are you attached? What would happen if you were not attached? Surely, attachment becomes a problem only when there is the pursuit of detachment, only when that which is attached is not understood. Now, take an example. If you examine yourself, why are you attached to your wife, to your husband, to your money, to your house, to your property, to your ideas? Why? Because, without that person, you are lost, you are empty; without property, without a name, you are nothing; and without your bank account, without your ideas, what are you? An empty shell, arn't you? So, because you are afraid of being nothing, you are attached to something; and being attached - with all its problems, with its fears, with its cruelties, with its anxieties and frustrations - , you try to become detached, you try to renounce property, renounce your family, renounce your ideas. But you have not really solved the problem, which is the fear of being nothing - and that is why you are attached. After all, you are nothing. Strip yourself of your titles, of your M.A.'s, of your professions and little qualities, of your houses and properties, of your few jewels, and all the rest of it - and what are you? Knowing inwardly that there is an extraordinary emptiness, a void, a nothingness, and being afraid of it, you depend, you are attached, you possess; and in that possession, there is appalling cruelty. You are not concerned about another, you are only concerned about yourself - and that you call love. So, because you are afraid, because there is fear of that emptiness, you are willing to kill another, to destroy mankind. Now, why not accept the obvious, which is that you are nothing - not that you should be nothing, but that you are actually nothing? Sir, when you do accept it, there is no renunciation, neither attachment nor detachment. You simply don't possess - and then there is a beauty, then there is a richness, a blessing that you cannot possibly, understand as long as you are afraid of emptiness. Then life is full of significance, then life becomes really a miracle. But a man who is afraid of emptiness, of being nothing, is attached; and with attachment there arises the conflict of detachment, the conflict of renunciation, and all the appalling misery and cruelty that comes with attachment and dependence. A man who is nothing knows love, for love is nothing.
Question: Is extensional awareness the same as creative emptiness? Is not awareness passive and therefore not creative? Is not the process of self-awareness a tedious and painful process?
Krishnamurti: If awareness is practiced, made a habit, then it becomes painful and tedious; but awareness cannot be practiced, cannot be controlled, cannot be made into a conflict, a discipline - and that is the beauty of it. You are aware, or you are not aware. So, anything which is practiced becomes a boredom, tedious, painful, it means the exertion of will and effort, which creates distortion. Now, awareness is not that kind of thing at all. What is awareness, what is it to be aware? To be aware of things about you outwardly, of colour, of faces, of the sunset, of the shadows, of birds in flight, of the restless sea, of the trees in the wind - to be aware of all that is mere awareness of the superficial. You don't condemn a bird in flight, you merely observe it. But the moment you become aware of your inward nature, then you begin to condemn, you are incapable of looking at it without condemnation or justification. But to understand, there must be no condemnation or justification. So, to be aware, just to observe your thoughts, just to know what you are thinking and feeling without condemnation, without defence, without justification - surely, to be simply aware is not tedious, is not painful. But if you say, `I must be aware in order to get a result', then it becomes tedious. If you try to be aware in order to eradicate anger, jealousy, possessiveness, or whatever it be, then it becomes painful. Such awareness is not awareness. That is merely a process of introspection, trying to become something. In awareness, there is no becoming, but merely observation, a silent observation - as when you visit the cinema and see the film. Now, if you can observe, if you can be aware of yourself in action, in movement, without identification, then you will find that there is an extensional awareness. It begins, as I said, with superficial things. Then, as you go deeper and deeper, there is wide, extensional awareness. That awareness is necessary, because in that awareness all the hidden layers, all the hidden intimations, come into being. As there is deeper and wider, more extensional awareness, the intimations, the conflicts of the hidden, are dissolved; and then you will find there comes creative emptiness. This is all a total process, not a step-by-step process; because, in awareness, there is neither beginning nor ending. It is one whole process. The moment you observe a problem without condemnation, there is bound to be passive awareness; and when there is passive awareness, there is dissolution of the problem. That is, in passive awareness there is creative stillness, creative emptiness. Then, in that creative emptiness, reality comes into being, which dissolves the problem. So, where there is pain conflict, a tedious feeling, boredom, there is no awareness, but only a dull mind. Whereas, contrary to dullness, in awareness there is heightened sensitivity, and passive awareness is creative. The highest form of thinking is negative thinking; and when there is complete cessation of thought, when there is that passivity which is not a sleepy state, then there is creative being. I don't know if you have noticed that when the mind is full of problems, when the mind is full of thoughts, there is no creation. Only when the mind is empty, when the mind is still, when it has no problem, when it is alertly passive - only in that emptiness is there creation. Creation can only take place in negation, which is not the opposite of positive assertion. I am not using the word `negation' as the opposite of the positive. Being nothing is not the antithesis of being something. Being nothing is not related to being something. When the `being something' ceases completely, then there is nothingness. Only when all the problems which mind creates have ceased, when the mind is nothing, empty - which is not induced by discipline, by control - , only then does that passive, alert awareness come into being. And passivity must exist if a problem is to be dissolved. You can understand a problem only when you don't condemn it, when you don't justify it, when you are capable of looking at it silently, and that is not possible when you are seeking a result. A problem exists only in the search for a result; and the problem ceases if there is no search for a result. When the mind is silently observing, and therefore passive, there comes creative being, and creative being is a constant renewal. It is not continuity, it is a timeless state of being. In that state alone can there be creation, and therefore that state alone is revolution.
Question: What do you mean by love?
Krishnamurti: Now, again we are going to discover by understanding what love is not; because, as love is the unknown, we must come to it by discarding the known. Surely, the unknown cannot be discovered by a mind that is full of the known. So, what we are going to do is to find out the values of the known, look at the known; and when that is looked at purely, without condemnation, the mind becomes free from the known, and then we shall know what love is. So, we must approach love negatively, not positively.
Now, what is love with most of us? When we say we love somebody, what do we mean? We mean we possess that person. From that possession arises jealousy, because ff I lose him or her what happens? I feel empty, lost, Therefore, I legalize possession. I hold him or her. From holding, possessing that person, there is jealousy, there is fear, and all the innumerable conflicts that arise from possession. Surely, is not love, is it? Don't shake your heads in assent; for if you agree with me, you are merely agreeing verbally, and such agreement has no meaning at all. You can agree only when you don't possess your property, your wife, your ideas.
Obviously, love is not sentiment. To be sentimental, to be emotional, is not love, because sentimentality and emotion are mere sensations. A religious person who weeps about Jesus or Krishna, about his guru or somebody else, is merely sentimental, emotional. He is indulging in sensation, which is a process of thought, and thought is not love. Thought is the result of sensation. So, the person who is sentimental, who is emotional, cannot possibly know love. Again, arn't we emotional and sentimental? Sentimentality, emotionalism, is merely a form of self-expansion. To be full of emotion is obviously not love, because a sentimental person can be cruel when his sentiments are not responded to, when his feelings have no outlet. An emotional person can be stirred to hatred, to war, to butchery. And a man who is sentimental, full of tears for his religion, surely such a man has no love. Obviously there is no love when there is no real respect, when you don't respect another, whether he is your servant or your friend. Have you not noticed that you are not respectful, kindly, generous, to your servants, to people who are so-called `below' you? But you have respect for those above, for your boss; for the millionaire, for the man with a large house and a title, for the man who can give you a better position, a better job, from whom you can get something. But you kick those below you, you have a special language for them. So, where there is no respect, there is no love; where there is no mercy, no pity, no forgiveness, there is no love. And as most of us are in this state, we have no love. We are neither respectful nor merciful nor generous. We are possessive, full of sentiment and emotion which can be turned either way: to kill, to butcher, or to unify over some foolish, ignorant intention. So, how can there be love? You can know love only when all these things have stopped, come to an end, only when you don't possess, when you are not merely emotional with devotion to an object. Such devotion is a supplication, selecting something in a different form. A man who prays does not know love. Since you are possessive, since you seek an end, a result, through devotion, through prayer, which makes you sentimental, emotional, naturally there is no love; and obviously there is no love when there is no respect. You may say that you have respect, but your respect is for the superior, it is merely the respect that comes from wanting something, the respect of fear. If you really felt respect, you would be respectful to the lowest as well as to the so-called highest; and since you haven't that, there is no love. How few of us are generous, forgiving, merciful! You are generous when it pays you, you are merciful when you can see something in return. So, when these things disappear, when these things don't occupy your mind, and when the things of the mind don't fill your heart, then there is love; and love alone can transform the present madness and insanity in the world - not systems, not theories, Either of the left or of the right. You really love only when you do not possess, when you are not envious, not greedy, when you are respectful, when you have mercy and compassion, when you have consideration for your wife, your children, your neighbour, your unfortunate servants who have not a day off, who have become your slaves. When you are respectful to them, not merely to your gurus, to the man above you, then you will know love. That love alone can transform the world, that alone can fill the world with mercy, with beauty. But if you fill your hearts with the things made by the mind or by the hand, then there is no love; and since your hearts are filled by these things, you are in constant battle with each other. But if you realize, if you are aware of all these things without coming into conflict with them, then there is a freedom, and in that freedom there is love which is not a theory. You can experience love with its blessings, with its perfume, with its loveliness, only when 'you' cease to be, when `you' cease to achieve, to become something; and such love alone can transform the world.
Question: May we request you to state clearly whether there is God or not?
Krishnamurti: Sir, why do you want to know? What difference does it make if I state it clearly or not? Either I will confirm you in your belief, or shake you in your belief. If I confirm your belief, then you will be pleased, and you will go on with your sweet, ugly ways. If I disturb you, you will say, `Well, that is not important', and unfortunately you will still carry on as you are. But why do you want to know? Surely, that is more important than to find out whether there is God or not. To know God, Sir, to know truth, you must not seek it. If you seek it, then you are escaping from what is; and that is why you are asking whether there is God or not. You want to get away from your suffering, escape into an illusion. Your books are full of gods, every temple is full of images made by the hand; but there is no God, because they are all escapes from your actual suffering. To find reality, or rather for reality to come into being, suffering must cease; and merely to search for God, for truth, for immortality, is an escape from suffering. But it is more pleasant to discuss whether there is God or not than to dissolve the causes of suffering, and that is why you have innumerable books discussing the nature of God. The man who discusses the nature of God, does not know God; because, that reality cannot be measured. It cannot be caught in the garland of words. You cannot catch the wind in your fist; you cannot capture reality in a temple, nor in puja, nor in innumerable ceremonies. They are all escapes, like taking a drink. You take a drink, get drunk, because you want to escape; similarly, you go to a temple, do puja, perform rituals, or whatever it is you do - they are all escapes from that which is. And that which is, is suffering, the constant battle with oneself, and therefore with another; and until you understand and transcend that suffering, reality cannot come into being. So, your enquiry whether there is God or not, is vain, it has no meaning, it can but lead to illusion. How can a mind that is caught in the turmoil of daily sorrow and suffering, in ignorance and limitation, know that which is illimitable, unutterable? How can that which is a product of time, know the timeless? It cannot. Therefore, it cannot even think about it. To think about truth, to think about God, is another form of escape; for God, truth, cannot be caught by thought. Thought is the result of time of yesterday, of the past; and being the result of time, of the past, being the product of memory, how can thought find that which is eternal, timeless, immeasurable? As it cannot, all that you can do is to free the mind from the thought process; and to free the mind from the thought process, you must understand suffering, and not escape from it - suffering not only on the physical level, but at all the different levels of consciousness. That means being open, vulnerable to suffering, not defending yourself against suffering but living with it, embracing it, looking at it. Because, you are suffering now. You are suffering from morning till night, with an occasional ray of sunshine, with an occasional gap in the cloudy sky. Since you are suffering, why not consider that, why not go into it fully, deeply, completely, and resolve it? And that is not difficult. The search for God is much more difficult, because it is the unknown, and you cannot search for the unknown. But you can seek out the cause of suffering and eradicate it by understanding it, being aware of it, not running away from it. Since you have run away from suffering through various escapes, look at all those escapes, put them away and come face to face with suffering. In understanding that suffering, there is a release. Then the mind becomes free from all thought, it is no longer the product of the past. Then the mind is tranquil, without any problem; it is not made tranquil, but is tranquil, because it has no problem, it is no longer creating thought. Then thought has ceased - thought which is memory, which is the accumulation of experience, the scars of yesterday; and when the mind is utterly quiet, not made quiet, reality comes into being. That experience is the experience of reality, not of illusion, and such experience gives a blessing to man. Truth, love, is the unknown, and the unknown cannot be captured by the known. The known must cease for the unknown to be; and when the unknown comes into being, there is a blessing.
March 28, 1948


MADRAS 1ST GROUP DISCUSSION 11TH APRIL, 1948

As these discussions will be for about three weeks, I would like, if I may, to go to the root of the problem direct and not beat about the bush. To deal with the problem directly, we must take a general view of the world's affairs; then, we can see the deterioration of the world's condition. Obviously, a social revolution, a revolution in the values of society, cannot take place; when we attempt to change society, such a change will only be a modified continuity. So, as long as we are looking to a social structure to be changed, including the leftist revolution in the outward structure of society, such a change will not be a revolution. Society is always static; only in the individual can there be a radical revolution. Leftists, Marxists, and Socialists regard revolution as an outward transformation; this really is mere change or modified continuity which implies a pattern, adjustment to a pattern, or a preconceived pattern which needs adjustment; therefore, it is not a revolution. Every social change which we all want, is only a modified continuity of 'what is' and not a revolution.
Question: Will you please explain modified continuity?
Krishnamurti: Change implies modified continuity. What do you mean by change? It is a change from this to that. To bring about a change implies an end in view. I am this and I want to be that. The society is this and I want it to be changed into that. Therefore, change is preconceived, an action within a pattern; it is only a modification in the same field.
When we say we want a change, a social change, does it not imply a change towards the known - intellectual, factual or utopian? Is that a radical transformation, or a continuation in the same field though in a different direction?
Question: Is not a revolution a hop within the same framework?
Krishnamurti: Surely not. What do we mean by change? When the Communists, Fascists or Socialists demand a change, what do they mean? Any change of pattern of action is still within the known pattern and therefore a modified continuity.
Our problem is therefore entirely different. Transformation is not modified continuity but quite a different process. To understand what complete transformation means, we must understand what change means.
Question: Is change what is intended by a human being or what happens without any intention on the part of man, just like that due to industrialization for instance? Can't we have a change of the outer without a change in the inner?
Krishnamurti: Any change which we desire is a modified continuity of the same thing as now exists. For instance, when we deliberately set about to change the present system in regard to the outer conditions leading to war, is not all such change the same thing continued in a different form? We want a continuity of what we like and a discontinuity of what we do not like.
Question: Is biological growth a change?
Krishnamurti: The growth of a tree is not a change but a growth of the same tree. Obviously, we are referring only to changes due to human action and not to what occurs in nature. Mere social transformation, i.e., changing the outer into something else is not a revolution; it is merely a change which is modified continuity.
Society is static. The individual only is creative and not society. When the individual thinks in terms of change, change being only modified continuity, whatever the individual creates will be static. The moment an act is complete, it is static. If the relationship between two individuals be mere static adjustment, it produces a society which is static. If the relationship is revolutionary and based on a different sense of values, then the individual will be creative. Therefore, continuous revolution is in relationship with people; and one has to start with oneself, the individual, and not with the society.
When one thinks of change of the society, such a change will only be a modification, however violent it may appear. This is what is taking place in the world. The opposite is invariably the continuity of the same in a different form, whether political or otherwise. Therefore, revolution can start only with the individual, with the 'me'.
Question: Is the opposite a continuity of 'what is'?
Krishnamurti: I do not want to go into this now.
When we talk about social revolution, we have to understand what is meant by 'change'. For instance, the word 'cap' is called by different names in different countries; but, there is always a cap, as referent. Change implies that there is a referent. Therefore, whenever there is a referent, there must always be the known. How can the 'known' be changed except into the 'further known'?
Question: So far as the individual is concerned, is not change modified continuity?
Krishnamurti: An individual alone can be in a continuous state of revolution, but not society. Any change in society is only a modified continuity. Transformation must be always immediate and not left to time, i.e., to tomorrow. There is no transformation in time, but there is only modified continuity. Time cannot produce revolution or regeneration.
Is not transformation the immediate question and cannot you and I immediately transform? If we cannot, what is it that prevents immediate transformation? To be transformed in the future is a contradiction.
What prevents us from immediately transforming ourselves? We understand something now or never. Understanding is always in the Now and not in To-morrow. Why is that you and I are incapable of immediate transformation? What prevents this? Why do we not see this clearly?
Question: Is there transformation even if we see things clearly?
Krishnamurti: If I see a cobra clearly without any equivocation, do I touch it? I touch it only when I am doubtful about it being a cobra. Why have we not transformed ourselves? Transformation is creative activity. Why is it that we do not see problems that are vital as clearly as we see a poisonous snake? If we see a problem vitally and recognise its immense significance, then, we shall act properly in relation to war, nationalism, in our relationship to nature, indi- viduals, ideas and problems of daily existence. Therefore, either we are unaware and therefore accustomed and immune to poison by constant habit, or we do not want to see.
There is no transformation except Now. I say it is possible to transform completely now and not tomorrow. Action on the basis of a belief in reincarnation is only postponement.
The real problem is why do we not transform now? Let us understand this now.
Obviously, society is crumbling and deteriorating rapidly. Here, we are talking about change, etc. But we are not creative; we are not the architects designing a structure away from all this. To do this, we must examine the causes of the present chaos. We must be the architect, the contractor, etc., for raising this new structure. To do this, we must have complete transformation now - transformation in values, in outlook and in our whole being. I have seen this happening. Why are you not transformed? Is it because you have been so long living with the cobra that you are immune to its poison?
Question: How do you find the true cause, not mere intellectualisation, of there being no immediate transformation?
Krishnamurti: One reason is that you are immune to the poison. I recognize that immediate transformation is the only solution of all problems - not tomorrow, not reincarnation; time does not produce transformation but only brings about continuity. Transformation is essential and can take place only now. What is it that prevents that marvellous thing happening to me, from my seeing the immense significance of transforming immediately? Let us be definite about this. We cannot leave this at loose ends. We must act.
The problem is "I see the importance of transformation. Transformation can take place only now and not tomorrow. Why is there not that extraordinary drive that sees things clearly and sets about to act"?
I know instances of immediate transformation. There was a person who made an enormous amount of money by playing cards. After hearing my talks recently, that person gave up cards-playing immediately and without any struggle.
Question: Why did not that person see this earlier? Krishnamurti: What are the causes that prevent your seeing the obvious things that drop away? What is the element that is required to say "I see it and it is gone". One of the factors is that I must be aware I am suffering, I am in anxiety, in a state of confusion and of fear. To recognize that transformation is essential, I must not be self- contented. There must be real discontent. It must have a quality which is not mere change.
If you see a cobra and know it to be a cobra, you have an instantaneous response. There is the bodily response to the poison and you jump. It is not out of fear that you avoid the poison; but, the understanding of the nature of the poison keeps you away from the poison. Most of us are afraid. Is not fear one of the principal causes that prevent transformation? You are afraid and therefore there is no transformation.
Question: Everyone coming here wants transformation. I, for one, have no fear. Yet, there is no transformation. Why is this?
Question: Is it laziness? Is there a real desire for transformation?
Krishnamurti: Do you not know the gravity of the present structure of society, its disintegration, its ruthlessness, etc.?
Question: Yes, that is why we want to do something in the service of others.
Krishnamurti: Service of others is really a foolish idea. What prevents transformation?
Love is the only thing that transforms. You can have actual experience of this. Have you not fallen in love with some one? Have you not been spontaneously affectionate with another?
Question: We have been affectionate to others in our house; yet, there has been no transformation?
Krishnamurti: You do not see the cobra, you do not see that you are on the edge of a precipice. Is that the trouble? Why do you not see it? Are not all writers, historians, etc., shouting that the end of the world is near? Yet, are you not enclosing yourselves in ideas like 'reincarnation', 'the Masters are looking after us', etc., and therefore are you not blind to the world and to your relationship with others? You, therefore, say "these are inevitable but everything will be alright soon or sometime later on".
Question: We see all the chaos but we feel helpless.
Krishnamurti: The confusion is so colossal that our individual acts can obviously do nothing - for instance, against the use of the atomic bomb. But, I, an individual, can create a structure away from all this confusion. We cannot persuade Truman and other big politicians to do what we think is correct; but we, though we are small people, can start somewhere else, i. e., with ourselves.
Question: Is it any use doing this in relation to the coming war, etc.?
Krishnamurti: You cannot prevent the world and the people going their own way. The same pattern can be seen in the case of all big leaders - Kaiser, Hitler, Stalin, etc. Can I persuade them by prayers or by appeals to them? No. Knowing the inevitableness of all this, I will not touch them. The simple way is for me to go my own way; I will transform myself. So far, I have also been contributing to the confusion and to the chaos in the world; now, I will withdraw.
Question: Does this not mean isolating ourselves from the world?
Krishnamurti: No. What is isolation? Are you not now isolated in your relationship with your wife, etc.? Do you know them? Is this not creating the mess in the world?
If you read any paper or magazine, you will find that, in the world, there is steady deterioration. For instance, in the business world, there is black-marketing, no morality, etc.
Question: How can all this be changed?
Krishnamurti: It is not possible to change all this. Firstly, you must see that you cannot do anything with all this. You must see that all politicians are hankering after power, etc., and that this is leading to war. Seeing this clearly, you will say "I will not hanker after power"; and that hankering will drop away. Now, why do I not do this?
I see what the politicians dabbling in power-politics are doing. I see that wherever there is search for power, there must be ruthlessness, war. I also see I am seeking power. Then, why do I not drop this domination over my wife? Power is very destructive, is very evil. Then, what is preventing one from dropping this, one's domination over one's wife, etc.?
Question: I am not conscious of this, my seeking domination over others.
Krishnamurti: By becoming aware of your attitude to your wife and to others, will you not drop it immediately and not in the next life? Either you are unaware of your seeking power or you like power; therefore, you do not want to drop it. If you like power, it vitalises you and you do not mind its effects on others. Power ultimately leads to destruction and deteriorates the relationship between people. I like power even in my little home, and I pursue it even if it brings about chaos and destruction. I am conscious I am seeking power; I want it and I am deliberately in it; therefore, there is no problem.
Question: I want the gratification from power. If something else would give that gratification, I will follow that also.
Krishnamurti: You want power without paying for it; you had better be conscious of this without fooling about with spirituality, etc., be conscious of power and its consequences. You like power with its pleasure and with its pain; therefore, you do not want transformation. You all want to salve Mammon with God. Why not be honest and say " I want to be a leader; so, I will go after power"?
Question: Everyone is going after power. Why?
Krishnamurti: I shall show you the futility of this. Will you drop it? You have to see the futility of pursuing power. When you are seeking power, there must be ruthlessness which involves pain. When you watch this carefully, you will see it leads to war. Question: When I see this leading to war, I drop it.
Krishnamurti: When you know that power leads to ultimate destruction, why do you not drop it? You say that "destruction may happen long after now and, in the meanwhile, what does it matter so long as I get my satisfaction for 5, 10 or 30 years?" What is that mentality which says so? That is what Napoleon and all the war-mongers did. You are also saying the same thing. How can such a mentality approach Truth - a mentality which says "I want to get this whatever it may cost"?
I cannot understand myself if I am tethered to anything - property, idea or thing. If I want to explore the South Seas, I must leave Madras. I am tethered when I say "what does it matter so long as I get what I want." At least, this is honest as I do not quote scriptures in support of what I do.
A mind that says "I want to understand Reality and I am seeking Truth" and yet is tethered, is a dishonest mind.
Thus, we discover that there cannot be transformation if there is no honest thinking. Why is my mind dishonest?
Question: I want to seek my own ends; but I cover this up by spiritual ideas, etc.
Krishnamurti: Why do you do this? Why can't you say "I want power"? One reason is 'bread and butter depends'.
Question: Why is not the mind honest at least with itself, though not in regard to others?
Krishnamurti: I am not face to face with myself. I do not know the result of my facing myself is going to be. There are so many different masks. One day I am greedy, another day I am generous and charitable, then I want to be a Viceroy, etc. Again, the Higher Self is also an invention. Which is the 'me' to which I have to be honest? I am broken up into different parts. Unless I am neurotic, I cannot say definitely "I am this". There are many contradictions in me. In a state of contradiction, I cannot be honest. I can be honest only when the contradiction in my thinking ceases. To think truly, I must get rid of contradiction. Do you know that you are in contradiction? Question: At any one instant, there is no contradiction. Contradiction arises only when I analyse the past and the present.
Krishnamurti: There is a contradiction always going on in us.
Questioner: Are we aware of our contradiction even when we are in contradiction?
Krishnamurti: Only honest direct understanding will lead to the ceasing of contradiction. To understand something, I must give my full attention to it, which is possible when there is no contradiction in me.
Question: What is contradiction?
Question: Two inconsistent desires?
Krishnamurti: Can desires be contradictory? Is not the very nature of desire contradictory? There is only one desire which takes 2 forms, one desire creating oppositions.
Am I in contradiction? I want power and I know the poison of power. I want to love but actually I hate. Are you aware of this state in your daily existence?
I now see that only very clear, honest thinking can bring about immediate transformation. One of the factors preventing this is this life of contradiction. We are in contradiction, for instance, when we want to go somewhere else and yet we want to stay here. In that state, choice exists; and so, as long as choice exists, there must be conflict.
Choice exists because you are confused. There is no choice when you see a thing clearly. Contradiction is when I do not see clearly, when choice comes into action. When I see clearly what I want to do, there is no choice and no contradiction.
So, as long as I am choosing, there is contradiction and there is dishonesty in thinking. Do you agree to that? Your whole life is based on choice - between the Real and the Unreal, between Good and Evil etc.; and therefore, there is contradiction.
Question: Are we not always in daily life, if we are intelligent, making a choice? Krishnamurti: You make a choice only when you do not know what to do. For factual things, you must choose. But, choice in psychological things is when you are confused. You do not choose between pleasure and pain but you pursue pleasure. A mind which is confused and choosing is a dishonest mind, i.e., doing a thing not knowing what it is doing.
Question: Dishonesty implies a standard of morality.
Krishnamurti: No. Choice exists only in matters that are irrelevant or are not clearly seen. Clear perception is honest thinking. As long as there is choice, there is confusion. Do you ever psychologically choose?
Question: Yes; when I want to earn money or when I renounce something.
Krishnamurti: No. You are seeking pleasure whether it comes through earning money or renouncing something. Therefore, there is no choice, psychologically.
I do not see clearly because I am choosing. Psychologically, I pursue pleasure. As long as I am pursuing pleasure and using wrong words, I am deceiving myself - for instance, by saying "I serve the world," "I serve the poor" etc. All this is based on pleasure. I must not deceive myself in any way. I must be very clear in my feelings, thoughts and actions. Then only there can be immediate transformation.
Do you not get what you want if that desire is not lukewarm? You envy Napoleons and Stalins who went ruthlessly and wholeheartedly after what they wanted. Spiritual leaders also have acted likewise, though with kid gloves.
Dishonesty is lack of perception, avoidance of looking at things as they are.
We have now come to this point: Transformation is not a matter of words or explanations; it comes instantaneously when we see things clearly.
When one gives up property or good income, how does one do it? Have you given up anything instantaneously?
Question: I dropped 'belief' and 'authority' after I heard your talk on 'fear', at No. 14, Sterling Road.
Krishnamurti: Why do you want to give up something, for getting rid of fear or on seeing it as it is? You dropped because you were face to face with the problem and there was no retreat. You get rid of authority when you face the thing directly. When you face it, you see the crooked action and it drops away.
Why is it that you do not drop all that divides, conditioned thinking? Because you do not see that it is poisonous and because you do not give your full attention to it, you tend to slur over it. Take war, for instance. You know all the causes, the opposites of ideologies. Yet, you all play with war. If you give your complete attention to war, you will not play with war. There is no transformation now because your attention is not given; you think you have too may commitments and by such thinking you deceive yourselves.
If we focused our attention on one thing and completely understood it, our mind is unburdened and is capable of looking at things directly; we would then understand anything psychological, and there would be instantaneous transformation now.
When we do not read the label clearly, we drink the poison and suffer the consequences. We can read the label only when we are attentive. One of our difficulties is we like to be lazy and we are inattentive in regard to things that do matter.
Question: Can we help it?
Krishnamurti: If I offer you something, will you take it? Take, for instance, a doctor. Will it be enough if he merely put up a signboard? Must there not be a patient? There must be a patient and also a doctor; otherwise, the profession ceases. If I am a patient, I will not leave the doctor till I am well. Is not that relationship essential?
Question: The disease may be incurable.
Question: Even then, you go to the doctor. How can you suppose you are incurable before you consult a doctor?
Krishnamurti: Between the doctor and the patient, there must be mutual affection, not respect; so also between you and me. When you love somebody, then there is open receptivity, communion between both; there is understanding. This affection is not because he is going to cure me nor because I want to be cured. Because there is no affection wherever we are which means love, there is no immediate transformation. It is that element which is missing in all of us. Therefore, there is no real communication between us, but only verbal. We are on the edge of things and not in the centre. When there is love, there are no sentiments and no emotions.
Question: Apparently, we do not know love then.
Krishnamurti: You are going to know it. There is no flame without smoke.
April 11, 1948


MADRAS 2ND GROUP DISCUSSION 13TH APRIL, 1948

We were talking about the importance of immediate transformation and about the things that prevent us from radical regeneration. We were discussing the importance of the individual and his relationship with the world; how when there is a contradiction, there cannot be honest thinking; and how real understanding brings about transformation; and also, that love is not sentiment or emotion.
We must find out for ourselves the truth about the individual and his relation to the world, how the transformation of the individual immediately affects the world in which he lives. The world we live in is the world of our immediate relationship with our family, our boss, our cook etc., and not with a geographical world. If you can transform intrinsically, then there is sure to be an immediate transformation, not superficially but deeply, in the relationship in your world. Will not this effect produce a revolution in your relationship? Is it not important to understand the necessity of individual transformation which will affect the world in which you live? Is that not a practical way of affecting the world you live in?
In confronting the war with its miseries, the limitations imposed by national frontiers, the economic confusion, the vast complexity, we feel frustrated with the enormity of the problem; but that frustration is a false response. You are not called upon to deal with the problems of America and Europe. Your talk about all this is mere gossip. You may rebel against atom bombs etc., you can talk gossip about it and about what others say about it. But, you cannot do anything about atom bombs. You and I cannot do anything about them. They are not our problems. But, you and I can do directly something in the world in which we live, by transforming ourselves.
So the individual transformation is the only solution for this chaos. Individual transformation alone will lead to other individuals transforming themselves and this will bring about a revolution in thought and therefore in action. This means you will be free of all organizations, systems, beliefs. You cannot rely on these absurdities, as you know it to be futile and empty. If this is clear we can proceed further. Do you see the truth of it? There can be transformation in the world only when there is regeneration of the individual. Mass action is therefore fallacious. The crowd, the mob, is invented by the politician. There is mass psychology which is used by clever people, but there is no such thing as the mass.
Question: There seems to be a general idea that unless the mass changes, there is no use of any individual working.
Krishnamurti: Are you caught up in the idea that individual action is without meaning unless there is a mass action? Mere belief is sluggishness indulged in in a hot climate. Is mass action the only action? Is there the mass, the crowd? Groups can be influenced, infuriated to act - Hindus to kill all Muslims and Muslims to kill all Hindus. Mass is composed of individuals and individuals can be persuaded, regimented to accept nationalism and to kill others. The action of the mass is thus influenced. If you begin to think, to be aware, to question, you cease to be the mass. When you do not accept authority, tradition, belief, then you become an individual; otherwise, you are one of a conglomeration of people driven. If it is so, then all our actions must correspondingly change. It is a fallacy to think that there can be no radical transformation in the world unless there is mass action. Label is the mass. The mass may be killed but it is difficult to kill an individual. When you look at another individual as an individual and not as a mass, your action is different; this means a radical revolution in your ways of thinking. You are an individual seeking the truth for itself and therefore you are inviting an infinite lot of trouble. If you really have an inward revolution, your ways of behaviour to your family and to others will be transformed.
We discussed whether contradiction can lead to honesty of thought. There can be immediate transformation only when there is clear, honest perception of the problems. Is not our living in contradiction one of our difficulties - opposing desires, opposing demands? Therefore, we never see the problem as it is and we give it a different interpretation from what it is.
Why do we live in contradiction? Are we aware we live in contradiction? We talk about peace and anything we do is towards war. We talk about brotherhood and we have castes, classes and titles. We want physical security and we do everything to destroy that security. We stand for unity and brotherhood yet we are exclusive in various ways.
Question: What is it that destroys security?
Krishnamurti: Nationalism destroys physical security. It brings about war. Everything we do psychologically is against peace.
Question: When we jump out of our state of contradiction, will there be honest thinking? Or, must we isolate ourselves?
Krishnamurti: Are you aware that you are in contradiction? You cannot call yourself a nationalist and at the same time talk of peace. When property is used for self-expansion, it leads to hatred. It is a contradiction. When you have particular beliefs, can you maintain real brotherhood?
Question: Please expand the ideas about property?
Krishnamurti: I need a little property. It is not a pursuit of exclusion. But the psychological expansion through property leads to hatred.
Question: I may not, but another may seek self-expansion. What to do then? Krishnamurti: Then you will not cause hatred. You will start a new culture. If you really enquire into the causes why there is no immediate transformation, then you will see.
Question: Where is contradiction in seeking self-expansion through property?
Krishnamurti: As I said, seeking security through property leads to hatred and therefore there will be no peace. As we live in contradiction in different ways, through organizations, through rituals etc., we do everything to destroy affection. If that is so, we must first be aware of it and put an end to contradiction. We cannot jump out of it, it is not a net. We must become conscious of our thoughts and actions and become intelligent about every one of our activities. This is really difficult in a hot climate, where there are many things preventing clear, honest thinking. If you want to think clearly, you must have sufficient food but no indulgence. Contradiction has a great deal to do with immediate transformation. This means that we must focus our attention on everything we do. This is very difficult. We eat food placed before us on a feast-day, without thinking. This has direct relationship with our daily life. You must have a clear swift mind to follow this clearly. You cannot indulge as you like. Contradiction is one of the hindrances to transformation as it will not allow any moment of full attention on something directly.
See what happens when we are voluntarily or spontaneously giving our attention to something, without seeking a result - examining a human problem. The mind is then in an extraordinary state, passive, pliable and capable of seeing clearly. Such a state is not possible when there is contradiction. You know for yourself inwardly when you are not living in a state of contradiction, when you are in a state of integration.
Why is there this contradiction? Is it not because you have never thought about a problem completely to the end? If you have really thought out a belief, then there will be no contradiction about your analysis of the problem. You will then be so swift in perception that you will see clearly.
Question: Has this not something to do with capacity?
Krishnamurti: No. Only a few have capacity; capacity is a gift. You want to know if we can do this even when we have not got any special capacity. Have we not got intelligence to understand? When we want something, we go after it. Now, you want to live in a state in which there is no contradiction. If you really see that a mind in contradiction cannot see honestly, then you pursue every talk alertly and see where the contradiction lies and so on, till there is no contradiction. You can either shut your eyes to your state of contradiction or you can be aware of the contradiction that exists. If you are aware, you go after every contradiction. You cannot do away with contradiction unless you are healthy physically, and you must become intelligent about everything you do. This has nothing to do with capacity.
Question: Some are more aware and others less aware.
Krishnamurti: Why compare yourself with others? You are this and why should you become that? To watch yourself from moment to moment, your thoughts and your feelings, does it mean capacity? Please try for yourself and experiment.
Question: I want to try and therefore I want to get that capacity.
Krishnamurti: Your desire for capacity is preventing experimentation. I am not interested in capacity.
Question: How to try to be aware from moment to moment?
Krishnamurti: Try to be conscious of, to know and to understand what you are doing. You want to know what to do to try.
Audience: He must wake up.
Audience: I feel I am aware of what I am doing.
Krishnamurti: Are you? Are you aware of the contradiction? You go after a thing when you take interest in it. Do you understand your doing pooja, do you find the whole meaning of it, i.e., whether you do it on authority or because your family likes it or because it gives you sensation or a self-hypnosis or an emotional kick? This finding of the whole meaning of what you do, is what is meant by being aware.
Question: The fundamental urge is to seek happiness. As long as it gives me satisfaction, is it not happiness?
Krishnamurti: Then, what is your problem? Is it for satisfaction to continue? You can take a drink and be blind to the world, and you can think you are happy. But, the morning after the drink, you pay for it. You cannot maintain the immediate pleasure always.
It is not a question of capacity or gift. On the contrary, we can all do this. Only we must take interest in it, experiment with it and go at it seriously. Asking for a way, etc., is just postponement. A contradictory mind cannot have honest thought. You must have honest direct thinking to bring about transformation.
A simple man does not live in a state of contradiction. Simplicity of heart and mind is the thing to transform you from moment to moment. We are all simple outwardly but complicated inwardly. Simplicity must begin at the psychological and not at the outward end.
Question: When we see the contradiction, we are lost in positive or negative thinking.
Krishnamurti: When you see the contradiction you will not be lost. You go into the problem, look at it and then see what is.
Question: I am not aware of any contradiction.
Krishnamurti: That is it. You can be aware of contradictions only when you are alert; then only you can go into the contradictions.
Question: I don't see any contradiction but I pursue what I like.
Krishnamurti: If you do not see any contradiction, it does not mean that there is no contradiction. You can know for yourself whether you are in a state of contradiction or not. If there is no contradiction, your mind will be still, quiet. Apparently your mind is not quiet, but restless. To know you, I must look at you and focus my attention on you without being distracted. There is no exclusiveness in awareness.
Question: I don't understand you.
Krishnamurti: I don't want to go into it now. Attention is not exclusive. If I exclude, there is effort and effort leads to distortion. Awareness is not effort. When you go out for a walk what happens? You are receiving all the impressions, about birds, people, cars, etc., if you are alert and if you are not immersed in a problem. You can give your attention to any one of these things and yet be receptive to the other impressions also. The mind, if not drugged by a problem, is receiving impressions; in that state of receptivity, one object, out of all the many, can be looked at more closely.
If I have a problem and concentrate on it through effort, it is exclusive. Through exclusion, I cannot understand it. Through exclusion, I miss something which may help me to understand it. I must come to the problem without a sense of exclusion; which means, I must be open all round to any impression with regard to that problem, to every movement of thought. When I examine any one part, I am not excluding anything else but I am sensitive to everything that may arise. For instance, I must listen to you and at the same time be alert to listen to what anyone else says and then find out the truth in everything that is said.
Question: I am beginning to understand you. If all of us talk simultaneously can you listen?
Krishnamurti: It is no possible even to hear clearly and listen to anyone if several of you talk at the same time. To be aware is to be open. Therefore, awareness is not a practice, it is not a habit. The moment I create a habit, it is exclusion. To be aware of my contradiction is not to have a screen between me and my contradiction, the screen of conclusion or answer. If I want to understand you, I must have no screen of prejudice between you and me. When I am aware of the screen, the screen is removed. I am open to find out in what way I am living in contradiction, which is different from not being in a state of contradiction. I am then inviting all the contradictions, including all those in the hidden layers of consciousness. Question: This means we must not approach a problem with a preconceived conception.
Krishnamurti: Yes. It is difficult. You must free the mind from all conclusions. For this, we must be aware of the existence of conclusions. I am not open to you if I have prejudice against you. If I understand the prejudice and let it go away, then I am open. The problem will cease when the prejudices are removed.
I have now discovered that a contradictory mind has no capacity to look directly, and it is a dishonest mind. To understand contradiction, I must be aware of the contradictions without any exclusion. Exclusion prevents understanding; therefore, concentration which is exclusion prevents understanding. All our attempts are made to concentrate. All this has got to be undone.
Question: When you approach a problem without a screen, you say there is no problem. What does this mean? What is meant by justification and condemnation?
Krishnamurti: Take any psychological problem. You always quote and get the screen between you and the problem. If the screen is removed, you see the problem clearly.
Individual transformation brings about immediate revolution in the world in which we live. Individual revolution is of the highest importance and not mass revolution. The mass is only an invention of the capitalists and others; it does not exist.
Question: If I am happy, how can the people who are here share it?
Krishnamurti: If there is a smile, even an ignorant man responds. It is our conception that an ignorant man cannot be happy. When there is exclusion, there is no understanding. Only when there is passive alertness there is openness. A primary factor that brings about revolution, is love. Love is not sentiment, not emotion.
It is sufficient if you are aware even momentarily. When you are aware you see great wisdom; then there is an interval and in that interval there is relaxation and it will be revealing.
April 13, 1948


MADRAS 3RD GROUP DISCUSSION 16TH APRIL, 1948

We were discussing why it is not possible to bring about immediate transformation. In discussing it, the importance of the individual to society was clear enough. The modern tendency in the world's affairs is to neglect the individual and to think of the mass. If you examine the matter closely without any system or prejudice, you will find that the individual is the only entity and not the mass. The mass as such is a myth, though there is mass psychology. There is no honesty of thought where there is contradiction. Contradiction is a negation. Where there is negation there is no thought at all. When a man is in contradiction, though he thinks in a series of positive actions, his action is merely a negation. To bring about immediate transformation, there must be honesty of thought. Honesty of thought is not possible, if there is contradiction.
Also, awareness is not concentration. Where there is concentration, there is no understanding but only exclusion.
What is it that brings about a fundamental transformation?
Transformation is not in the net of time. It is in the immediate and not in postponement. What is it that brings about a revolution of thought, not of ideas or opinions? Ideas and opinions create further ideas and opinions and therefore conflict. Do ideas bring about transformation? They may bring about a change or a modification of continuity. Do they bring about a fundamental revolution in man? If our minds are clouded, not clear, with regard to the means, the instruments of transformation, we cannot come to those things which really bring about transformation.
Will ideas bring about an inward revolution? Mere outward change, however, social or utilitarian, is of little use. It is always the inner which overcomes the outer; the psychological motives, etc., alter the outward. What do we mean by ideas? Can the process of thought bring about transformation? Thought produces the idea. Can thought bring about transformation? You should see the importance of transformation. Transformation is necessary now because the whole structure of society is going to pieces. As it is essential to transform and as it is possible to transform immediately, what is it that will make us transform? Essentially, there must be honesty of thought; one must be honest to oneself. One knows clearly when one is off the beam of honesty. To know directly for oneself what one is thinking, this honesty is necessary.
Question: Could we get clear ideas as to what thinking is? By thinking, do you mean reaching a conclusion? Is there any moment when the mind which is not leading to a conclusion, can be said to be thinking? Thought is a state in which one is transformed as clear thinking is possible only when we are not in contradiction.
Krishnamurti: Where there is contradiction, there is no thought. What is the process of thinking?
Audience: (1) Sifting of an evidence to reach a conclusion.
Audience: (2) Not necessarily.
Audience: (3) Thinking implies setting in motion the contents of the mind, preconceived notions etc.
Audience: (4) Process of correlation is thinking.
Krishnamurti: You say that thinking is a movement of various conclusions and memories, this putting in motion being due to a new challenge. Response is the movement of the mind in response to a challenge.
Question: Thinking is response to challenge. This is a vague
statement. If somebody misbehaves towards me, I slap him. This is my response; but this is not thinking.
Krishnamurti: Process of discovering and experiencing as in Science- experiments, is it thinking? There is thinking only when there is a desire for a conclusion, for a solution, a remedy, an overcoming, a discipline. If there is experiencing and discovery, is it thinking?
Question: In experiencing, this kind of correlated thinking stops.
Krishnamurti: We investigate to find a solution for a cause, analysing, dissecting, examining, probing, thinking out logically from different sides etc., till we find a solution; this, we call thinking. Does this come into being when we are experiencing? Experience may be termed, recorded and kept in the memory.
Thinking exists when there is investigation, enquiry and reaching a conclusion, - that is a way of finding a solution and answer. I think about something, I recollect. This is a process of association, investigation and finding out. Thinking out is always trying to find an answer. In that process of thinking I rely on my memory, factual as well as psychological. The response of memory in the process of enquiry, I call thinking. I have a problem. How do I think about it? I think about it in terms of memory or conclusion. Thinking starts with a response of memory towards a conclusion, an answer, searching out an issue.
Factual memory is the memory of technique, of facts. Psychological memory is the memory of self-expansive continuity - me, mine, my house, my family - the accumulating factor, gathering, sustaining itself. We discussed this previously. The me, the I, the whole inward existence is memory. Without memory there would be no continuity to 'the me' from day to day.
Thinking is the outcome of a series of conclusions, memories which we have stored up. When I think about a person, the thought is a conclusion or a picture of that person. Therefore, thinking is a series of responses of memory; it is always in the field of the conditioning. Thus, you have the three things: thinking, experiencing and discovery. Thinking we know now.
Question: Thinking is response of memory. Cannot a conclusion be new?
Krishnamurti: I am not sure it is. Thought is the product of
conclusions, memories.
Question: Darwin's thinking led to the discovery of the theory of evolution.
Krishnamurti: How does a new theory come into being? Is it the result of thought, which is a conclusion of previous thoughts? Question: In Science, you can only arrive at truth of things by thinking.
Krishnamurti: Do you? Do you not think up to a certain point and then you suddenly jump? Does that jumping-state come because of the thinking? What we are discussing is practical. Is thought essential to that state, when the new is perceived? Is a process of conclusions and their responses necessary before there is a jump into the new? Is the old the spring-board to the new?
Question: Unless the mind has moved through the labyrinth of the old, we cannot see the new.
Krishnamurti: When do you see a new clarity, a new meaning? Is it after serious thinking and as a result of such thinking? When does the new take place? I have thought about a problem within the field of conclusions, and I cannot solve it. Suddenly the flash comes when the mind ceases to worry. Would it not come if I had not worried?
Question: If I have a conclusion not in the field of the known, the shifting to a different field is automatic. Is it ever possible to leave alone thought, till we are sure that there is nothing to be found?
Question: (2) Is the process of thought essential for discovery? Would you say that a conclusion is not a discovery? Is it possible to reach a new conclusion without thinking?
Krishnamurti: I have a problem and I search for the solution in the field of the known. I investigate into the field of the known and then when my minds is exhausted, I drop it. You say that it is necessary to exhaust the known before the new is perceived.
Question: There can be application only of known facts in Science.
Krishnamurti: The Scientist is dealing with the known and not the unknown. If there is a problem which cannot be dealt with in the field of conclusions, what do you do? Must we go to the field of formulas, conclusions and then get exhausted before we see the new? We understand a problem within the field of conclusions. It is simple. When the mind exhausts itself in the field of conclusions, it has dropped the problem; and then, the new comes in suddenly. You say that the new cannot come in without the previous state of investigation. Actually, you worry and worry; and suddenly you may get the new solution. You say that there must be previous investigation and examination of all the relevant facts before the new comes in.
Question: A haphazard mind can never get anything new.
Question: (2) What is a new conclusion?
Krishnamurti: It is not really new but only a new view of the old. Do you not suddenly see something which is not a new arrangement or a new view of the old, but something entirely new?
Which is true? A genius may learn a technique. All great artists and geniuses have a vision. They may learn a technique or develop their own technique. Does technique lead to genius?
Question: Does effort lead to spontaneity?
Krishnamurti: Effort can never lead to spontaneity. I have a problem which cannot be answered by merely readjusting an old answer, but which requires a completely new answer. We see that a mind that is seeking a conclusion for a problem gets a conclusion and goes on creating further problems. A mind which is still and is therefore open to the new does not need to go through these stages. We are caught either in conclusion or in readjustment of old values, and therefore we are unobservant of the new.
The mind is still when it does not want a conclusion, when it is not seeking an answer. Does that stillness come into being through cultivation?
Question: Supposing a man has no factual memory. Can he discover?
Krishnamurti: If a man has no factual memory at all, he is not there. Is cultivation, processes of thinking, necessary for stillness? Can thought-process - investigating, re- sponses of conclusions, - give place to stillness? Stillness comes only when the thought-process comes to an end. The new is seen only when the mind is still.
Question: Absence of thought-process is not necessary for stillness. There can be intelligent activity of mind which is not thinking - for instance, enquiring.
Krishnamurti: Stillness is not the stillness of death. It is passive alertness.
Question: When we are discussing, are we not thinking?
Krishnamurti: In discussing, we have discarded conclusions and adjustment of values. We went through removing the old misconceptions. The process of thinking comes in verbalization.
Question: The process of enquiry, discarding of ideas, is not this a hindrance to stillness?
Krishnamurti: The stillness gives a new answer. For this, thinking is not necessary. We never thought about anything when we discovered that stillness is necessary. Actually, there is no process, we just see it. When once we see the necessity of stillness, we need not go through the thought-process.
Question: Is not having a problem a process of thinking?
Krishnamurti: Silence is when the thinker, the creator of the problem, ceases to think. We do not see things as they are, if we think in the field of the known. I discover and therefore experience. Where thought-process exists, there, there cannot be experiencing, discovery. Discovery takes place only when the thought-process ceases. When I see the necessity of silence, I do not need to cultivate silence. The moment we see that silence is essential, we are silent.
Question: Intention to find the truth and the discovery of the truth can come only when there is silence. Do these not form a process?
Krishnamurti: Intention is to discover. There is only a verbal process. I see the importance of silence. Is it a verbal process or an inward process? Question: Is not the thinking process a verbal process?
Krishnamurti: Please investigate your own minds. What were you doing? Were you looking, investigating etc., or were you merely waiting? You did not start with a conclusion, nor were you seeking any conclusion.
Question: Is not a discussion necessary for silence?
Krishnamurti: I put a question to you. Are you thinking it out?
Question: Discussion is a movement of the mind, positive or negative.
Krishnamurti: Whether positive or negative, mind is thinking. Are we merely rationalizing? Seeing things directly, is it not different from thought-process. You saw the importance of silence and then you talk or verbalize about it. Through verbalizing you do not see. Thought- process begins only in communications with another, or in recording, or in experiencing. Thought-process is not necessary for experiencing. Experiencing is not a state of thinking.
Question: You tell us something. We are experiencing it in the light of our memories and then we accept it. Is it not thinking?
Krishnamurti: Does thinking lead you to discovery? The state of creative being does not come through technique. Thought-process does not produce transformation. You can jump into discovery.
Question: Is not thought-process a hindrance to transformation?
Krishnamurti: Certainly. If thought-process is not the catalyst what else is it? I can say this only when I know this for myself.
Question: Learning and studying, is it thinking process or something different?
Krishnamurti: Is there any thinking process in looking at facts? Thinking is in relating, modifying memory. Is learning necessary for this silence? Obviously not. When one is really seeking, there is no thought-process. For instance, we have not thought, but we have only communicated. Thought did not discover. The thought ceased and we discovered. The mind is the most extraordinary instrument we have; for instance, it deals with supersonic waves, curvature-space, etc., but, we do not know how to use this wonderful instrument.
If you look at a problem properly, you can discover the new always. To discover the new, thought-process is not necessary at all; on the other hand, thought-process is a positive hindrance to discovery.
April 16, 1948


MADRAS 4TH GROUP DISCUSSION 18TH APRIL, 1948

We have been discussing the importance of and the need for the inner transformation of the individual; when the individual transforms himself, there is a possibility of a revolution in the world to which he is in immediate relationship. Contradiction impedes the individual's thinking as it is a negation of thinking; contradiction is not only the superficial contradiction in every-day-existence but also the contradictions of the deeper layers of consciousness. Unless the individual unearths all these contradictions and eradicates them through awareness, there is no possibility of transformation. We also saw the possibility of the thought-process leading to the solution of a human problem. Every such problem is created by the thinker, and thought also is a product of the thinker. Therefore, thought-process cannot solve the problem. Transformation must be only in the Now and any postponement is not conducive to transformation, as such postponement is really avoidance of action
What then will bring about the immediate transformation of the individual? What is it that is going to bring about an inner revolution, an immediate change in values and direc- tions? Will emotion, feeling, bring about this transformation?
What do you mean by emotion? Is emotion love; is sentiment, feeling, related to love? What is the necessary impetus to bring about a revolution leading to individual action? Ideas breed ideas and may bring about superficial revolution; but, they do not lead to inner revolution. Yet the world is engaged in building up ideas, patterns of action, etc. Since ideas cannot bring about that inward regeneration, what is it that would bring it about? Does emotion or feeling, however vital, bring about this revolution?
Is there a difference between thought and emotion? Is not emotion the same as thought? You can't think about love, but you can think about emotions or about the object of love, desire, sensation and feeling. Is that feeling love? This is important because through a process of understanding you will come to that which will lead to immediate transformation. Since thought is not the medium of transformation, will strong emotions bring about the same?
Question: (1) Is not emotion a feeling of pleasure and pain in
experiencing, as a response to a challenge? Is not emotion a sense of fervour? If there is no fervour, there is no possibility of alteration.
Krishnamurti: How do you get fervour? Through ideation?
Question: (2) I want to know if fervour is emotion.
Krishnamurti: What is emotion?
Audience: Emotions are the projections of one's perceptions in the mind, which quicken the sense from within.
Question: (3) When I am angry, is it not emotion?
Krishnamurti: Let us discover it together by going into it slowly and deeply. When do you have emotions?
Question: From the mind, from external stimulants. Do we get this instantaneously?
Krishnamurti: When do you feel emotions? Question: When you know that some person causes you pleasure or pain?
Krishnamurti: When you see a glorious sunset, is there an emotion? You are only in a state of experiencing. It is only after that state when you record or when you communicate that experience to yourself or to another, you verbalise it. Look at a tree. When you come upon it afresh, what takes place? When do you say "I am feeling, I have strong sentiment"? Is not one part of it due to communication?
Question: When you see a beggar, you may or may not feel an emotion.
Krishnamurti: If that person is dull, he will not feel. When do you feel an emotion?
Question: When you see a cobra and have a feeling of fear, there is no communication.
Krishnamurti: Communication is one part of emotion. When I tell you I love you, I have an emotion. In communicating, that emotion becomes strengthened. When is it that we feel emotion?
Question: When you see a cobra, the mind comes into action and also the process of memory. Then there is emotion of fear.
Krishnamurti: I want to discover it. I should not make a definite statement.
Question: Can you ever predict when you are having emotions?
Krishnamurti: Have you ever had any emotions?
Question: Yes, when I have disturbance of some sort or other.
Krishnamurti: Are emotions the instruments of transformation? When do you feel emotion? You said, that, through external or inward stimulants, you get a feeling and by terming it you give it a permanency and strengthen it. By not terming it you diminish it. That emotion or feeling cannot bring about revolution. Will stimuli provide the neces- sary impetus? Will intensity of emotion transform? You say that great grief can transform an individual, or an ecstasy can. Can they bring about a sustained revolution of values? Can sorrow be the instrument of transformation? Can sorrow beget intelligence? We know that the shock of sorrow cannot bring about intelligence.
Question: Intense feeling is not conducive to intelligence.
Krishnamurti: You have not said what you mean by emotion.
Question: Emotion is unreason, instinctive impulse.
Krishnamurti: Can't you find out when you have an emotion and then start from there?
Question: Emotion comes into being when you are empty.
Krishnamurti: Is that so? My son dies. I have a strong emotion. Will that sorrow of loneliness, breaking of habit, bring about a revolution of values? Emotions, feelings of pleasure or pain, are first nervous responses, and then psychological responses - that is, responses of memory. Will grief modify your character? Will the shock of my son's death change my character?
Question: Has not grief a chastening effect on the soul?
Krishnamurti: Is grief a means of betterment of character, of the soul, of your being?
Question: (2) Great grief can make a man a scoundrel also.
Krishnamurti: Grief has no effect on character; but, the thought about grief has. My son dies and I think about it. It is my attitude towards that grief that makes a change in me. I go to a temple, I give up some old habits and seek an escape. This is not a real change or revolution. So, you must become aware that you are escaping; then only you will be in direct relationship and you will discover your state of being. Facing the actual state without seeking any escape from it leads to inner revolution. Devotion, various forms of emotion, sentimentality may modify the superficial structure of one's being but they cannot bring about transformation which is a complete alteration in direction. Why is it then that there is no transformation?
Question: The desire to escape, which is an impediment.
Krishnamurti: Yes, it is one factor. Dishonesty is another factor. Thought as a means to transformation is another. The idea of 'becoming', evolution, the giving of the time-interval is another. Transformation is a complete rebirth. It is not as a result of calculation. Have you not felt it when you have given up something? Why are we not creative? You have to discover for yourself what stands in the way of transformation. Thought-process is not conducive to transformation.
Emotions, devotion, ecstasy, sentiment may bring about some change, but that change is not transformation.
Is love emotion or sentiment? Can you think about love? You can think about emotions and therefore emotions are in the field of thought, such as, good and bad, worthy and unworthy emotions. Emotions are feelings, are names given by thought. I can think about objects of love but I cannot think about the state which I call love. I can think about the emotions. We may call these emotions love, though incorrectly. Emotions may be good or evil and they are only a different aspect of thought.
Question: Love is not born of thought-process.
Krishnamurti: You are right.
Question: Thought is a weighing or re-arrangement. Are not emotions similar?
Krishnamurti: I see you and I say "I am glad". The naming of the feeling comes when I want to communicate with you or to establish within myself what I felt. When there is a feeling, the naming of that feeling is the thought-process. Thought arises also from stimuli. Thought is a response of memory and memory is a record in which the names, terms, incomplete experiences, the result of stimuli, exist. Feeling is also the result of stimuli. So, what is the difference between thought and feeling? Question: Verbalised response of memory is thinking and feeling is the state before verbalising, before giving it a name; it is also a response.
Krishnamurti: What is the difference between feeling and thinking? Is it not a device of the mind to separate these two so that it may deal with them? The feeling-process is perception, contact, sensation, desire and naming. We have already seen that there is no thinker without thought, there is no feeling without the feeler. Is there any difference between feeling and thinking?
Question: Emotions exist when there is lack of understanding.
Question: If somebody hits me, I understand it and I am angry with the hitter.
Krishnamurti: We want to find out if thought is not emotion.
Question: Is there not a difference between feeling and sensation? We touch a watch. The sensation is not feeling.
Krishnamurti: When you think about a person, you have a sensation which is another form of feeling. You lay so much emphasis on devotion. Is not devotion the same as the thought-process?
Question: Whenever we are either attracted or repulsed, there is thought and sensation.
Krishnamurti: Yes. Similarly in emotion, there is attraction and repulsion.
Question: Devotion has transformed some people.
Krishnamurti: We cannot discuss third persons. There might be other persons or he may have only changed and not transformed. Let us discuss ourselves. You have devotion for your guru, for your ideal. Has it transformed you?
Question: (1) Such a devotion is an impediment.
Krishnamurti: Obviously. So also emotions or devotion are impediments. Question: Devotion is a response to memory.
Krishnamurti: It is still within the field of memory. If thought- process is an impediment, then sentimentality (to feel soft, to have a sense of warmth) - called noble devotion, etc., - is also an impediment because it is all in the field of thought. If you see the truth of this, there is freedom from this; and that freedom itself is enough. You will not use emotions, devotion, as a means of transformation.
Question: That is, you have to get rid of the attitude.
Krishnamurti: Yes, for instance, in thinking that you do something in the service of mankind. Instead of saying in the service of mankind, please do what you want, simply. Can you ever live without emotions?
Question: I see the possibility of it.
Krishnamurti: I recognize that understanding comes only when thought- process ceases. Similarly, emotion is another form of thought-process. Do you agree? The difficulty lies in your thinking that they are different. You say there is self-surrender in your devotion to God. Is there self-surrender? You say that is your aim and that you will surrender to God at a future date; and you call this desire devotion.
Question: Devotion is only the means to self-surrender.
Krishnamurti: You say that you cannot surrender wholly now but that you will begin now, and that devotion is the process of your surrendering, giving yourself over, gradually to God.
Question: We would like to be transformed but we know nothing about transformation. Nothing that we know, leads to transformation. My capacity to renounce is less than my conception of it. Therefore, that which I can effortlessly renounce is called devotion. It is a tribute of incapacity to a possibility.
Krishnamurti: The main point is whether devotion is a transforming factor, not eventually, but now. It is silly to think of giving oneself over to God eventually. You would like it but you do not do it. You say you are incapable. Why incapable? You give yourself over to something if you are vitally interested in it.
Question: At its very best, devotion is a recognition of blindness.
Krishnamurti: It is a movement in the direction of self-denial. By action, by gesture, you will find out.
Question: (1) When there is devotion, you postulate another entity called God.
Krishnamurti: If you have devotion, why do you not surrender completely now?
Question: Because we are not honest.
Krishnamurti: Why are you not honest? You must find out the whole substance of this. If you realize that it is only now there can be transformation and that transformation is essential for happiness and for a new structure in society, you have to find out why there is no immediate transformation, what the impediments are. If thought prevents understanding, then emotion will also prevent it, devotion, ecstasy, joy. We must go outside the field of all this.
Question: I am a lover of music, and I derive joy from it. Is that emotion?
Krishnamurti: If music becomes an addiction, it is an impediment. You hear music and you have joy. Then you name that joy and want a repetition of it. Then that joy is emotion and is brought into the field of thought. It therefore ceases to be joy but only memory. Therefore, it is an impediment. When music is an escape from daily routine, it is not a joy but a night-mare. There is joy when there is constant freshness and not when you take joy into memory and bring it into the field of thought. An emotion untermed is not the same as when it is termed, brought into the field of thought and used as a means for one's continuing or for something else. So long as you think about a feeling, it is thought. Devotion as a means for self-abandonment is a thought-process. There is no devotion without thought-process, and therefore they are both impediments to transformation. A feeling, an emotion, when thought about, ceases to be feeling. Is there a state of being which is not within the field of thought-process? Anything within the field of thought is the known. To know the unknown I must
completely abandon the known. Therefore, devotion, feeling, emotion - all of which lie in the field of thought, the known - are impediments to transformation.
At the moment of experiencing there is neither the experiencer nor the experience. At the moment of experiencing there is no recording. The recorder then says that he had an experience and names it.
Is there a state which is not in the field of thought, something beyond the thought-process? I can only find this out when the thought- process ceases. We see now the importance of the ceasing of the thought-process, of feeling. You have experienced that it is possible to have a complete cessation of thought, no matter even if it was for a split second, when you are not thinking; but your mind is alert and passive; your mind is not active because it has understood that thought is an impediment. When the thought-process is not functioning, you and I are completely open to each other and there is no barrier. It is only when we love each other that there can be complete openness between us.
Why is this not your experience? We see the possibility of being completely open and this state of openness is only when there is love. Therefore, love is not emotion. It is a state when the mind is extraordinarily alert; but you cannot capture it, you cannot think about it. You should perceive the activities of thought. When you are aware of the thought-process, the thought-process will cease to function and the mind will be completely quiet and open and then it will able to discover what is beyond the thought-process.
April 18, 1948


MADRAS 5TH GROUP DISCUSSION 20TH APRIL, 1948

We have discussed the importance of immediate transformation and how it can be brought about; also how individual regeneration is not a process of time but free of time and it is not "becoming". We saw the various forms of hindrances that introduce the time-element. It is possible to see a thing directly, clearly and honestly. It is only when there is a contradiction that the time-element comes in. The time- element is introduced whenever we allow the thought-process to take place. Emotions, sentimentality and devotion are within the field of time, of thought; therefore, they and the various forms of feeling are not love. One cannot think about love but only about objects of love thereby having sensations and deriving stimulation, emotions; thus, emotions are within the thought-process.
What brings about transformation? There must be change, revolution. We cannot go on day to day as we are doing and have atomic bombs. Social and economic revolutions have no meaning. Again, the inner revolution must be a continuous one. Thought-process is not going to change us; for, ideas breed further ideas and ideologies breed other systems which are in opposition. Realizing that the time-element is valueless, that no regeneration can take place within time, how are we to set about to have transformation?
Question: Can we do anything about it? The moment we try to do something, we seem to imitate some pattern of conduct or another.
Krishnamurti: It is an important question. Can anything be done to bring about this inward transformation? Any action on my part is within the field of thought as it necessitates choice. What is implied in choice? When is there choice? There is choice only when there are two or more things to choose from. When you go to a shop you set in motion the action of memory - which is comparison, weighing, balancing; you look at various things and then choose. Will choice which is comparison with a past or with a future and which implies postponement of action, lead to transformation? Question: What do you mean by saying that choice implies time?
Krishnamurti: How is choice made? With memory. What is memory? Incomplete experience. If you understand or experience something completely, the psychological memory of it is absent; you may remember the incident but there is no emotional content.
Question: Psychological memory may act subconsciously whereas factual memory is within the superficial layers of consciousness.
Krishnamurti: We are discussing whether transformation can be effected by any action on my part. My action is always within a pattern of action or behaviour known to me, or foreseen by me or decided on by me on my past knowledge. Obviously, such an act will not lead to
transformation. Whatever I do is within the field of such a pattern of action; it is always based upon a thought in the past, the past being memory - factual as well as psychological. Without factual memory, I cannot build a house or build a bridge, I cannot have any verbal communication with others. What do we mean by psychological memory? When do you remember an experience? Why do you not remember all experiences? Generally, pleasant experiences are remembered and the unpleasant ones are put away, though they may still be in the deeper layers of consciousness. You remember those experiences which have a value given by you as associated with the pleasure you derived. That is, pleasant experiences give you pleasure and you remember them because of that pleasure. Unpleasant experiences are also sometimes remembered as a reference to any possible future conduct. But, what makes you remember an experience?
Question: Vanity of life and pride make us remember.
Krishnamurti: Why? Look at this question practically. You have all had experiences; you think about them, you recall them and you remember them. Why is there this remembrance? Do you remember anything which you have completely finished, an incident or an experience? You have a conversation and you are interrupted; then you go back and complete it mentally. When you face, understand and complete the fact of the death of your child, then you do not have a psychological memory of it. Question: Even when I have completely finished a conversation, I still remember it.
Krishnamurti: Yes. It is factual memory. You and I have a conversation. Until that conversation is completed and until we fully communicate with each other what we want, the significance is not understood.
Question: This conversation is only one part of my life.
Krishnamurti: When a conversation is completely understood, you need not go over the whole of that conversation again though you may remember the incident. The psychological memory uses the factual memory as a means to get something out of it. Even facts are not remembered unless there is a basis of avoidance or gain. What makes you remember a conversation? When that conversation is not completed or its significance has not been completely understood. When completed and fully understood the contents and the thought-process in regard to that conversation have ceased. If you use the factual memory of a conversation as a means of deriving pleasure, then you remember and dwell upon the conversation. If something - a desire, an intention or a pleasure - drops away, it is gone out of your system. But, when you struggle to give it up, it does not drop away. Therefore, the process of giving up, renouncing, is an incomplete action; and therefore will lead to a remembrance of the things given up, and therefore a strengthening of the entity that gives up. The incomplete conversation leaves a space, a mark which we remember; it is very deep down in the layers of our consciousness and it acts invariably always like a record continuously playing, till we complete that experience. Why does an experience leave a mark? A mind which is marked, has a residue of experiences, cannot experience a new thing like an exposed negative which cannot take a clear impression of a new picture. Such a mind is incapable of acting apart from a pattern of action already known. Until that mark is completely understood, the memory will go on repeating itself.
Why do we hold on to some experiences and reject others? My mind is the repository of all experiences of all humanity. How can such a mind, so completely filled, have anything new? I am the result of incomplete experiences because the past experiences are all incomplete. Experiences are remembered because they are incomplete, because we have not thought about them completely to their end. We use them as a means of profit or avoidance and therefore remember them.
Question: I don't have a new experience as long as I am the result of incomplete experiences. I cannot have any new thought or new perception as long as my mind is clouded with old thoughts. What am I to do?
Krishnamurti: True. Thought born of incomplete experience cannot meet the new anew and therefore cannot lead to your inward transformation. Now, find out what you will do. Whatever you do is based upon your memory and therefore will not lead you to transformation. You realize, therefore, that you cannot do anything with regard to immediate inward transformation.
Question: I feel intensely and want to do something. As I find I cannot do anything, I feel helpless.
Krishnamurti: Why do you not know? Have you realized that you cannot do anything to transform yourself, first superficially and verbally and then more and more deeply? Have you realized that whatever you do, your action is within the field of the known and therefore you cannot transform yourself by doing anything? If you have realized, then the activities of your mind which wants to do something or other, are all cut one after another and finally you realize deeply that you cannot do anything about it, that you cannot deal with this problem of transformation by your actions.
The main difficulty now is that your mind thinks it can do something or other with this problem and that, if it does not act, it feels uneasy. The mind is therefore restless. Mind acts only through memory and therefore mind kicks against "not acting". Therefore you have to consider and understand the activities of the memory and the mind in relation to transformation.
Question: There is distraction and also acting with a purpose.
Krishnamurti: Distraction leads to postponement; therefore postponement of any action is an indication of the existence of a distraction. When you are vitally interested in anything, you are not distracted.
Question: Transformation is not in the plane of action.
Krishnamurti: Why? I see the importance of immediate transformation not in terms of time, of a complete regeneration of thought, a clarity, a creativeness. I see myself in tortures. If I find this transformation, then my life will have a meaning. I, therefore, go all along the way finding out which is a distraction and which leads to transformation. As I know and understand them, I am purposive and proceed directly.
This can be made clear by an example. Supposing I live in a well- enclosed fortress and somebody says that there is something marvellous beyond the walls of the fortress. If I want to see that which is beyond the walls, any action that I do in that connection within the limits of the fortress only, is futile. It is only when I break the walls, that I can have a glimpse of what is outside.
When you want to understand something, a child or a picture, you have to be silent, to study, and to watch. Your attitude should be one of watching silently, observing and studying all the time. When you have realized that, whatever you do, you cannot transform yourself, what happens to your action? When you realize the futility of all your actions, what do you do? Can you listen to music with effort? Have you not got to sit absolutely quiet to enjoy music? Similarly, when you have the feeling that you must do something, it is an indiction that you have not yet realized the fact that whatever you do cannot lead you to transformation of any kind.
Question: Is desire in the way of transformation?
Krishnamurti: Is it not? Why do you not find this out for yourself? It is fairly simple to do so with regard to transformation.
Question: If I do nothing, there will be no transformation.
Krishnamurti: How do you know? You realize that transformation is imperative, you feel the need for it. When you know that you cannot do anything about it, then only will you sit down quietly without doing anything. You know that thought-process cannot lead to transformation. Memory is always propelling thought and memory is incomplete experience. Desire also is based on thought-process. The road to Mylapore - which is a factual memory - becomes a psychological memory, when people walking onit give you incomplete experience. Your life consists of incomplete experiences and until you finish them you cannot but act. You have innumerable memories and you have to cleanse them all till your mind is free. Is this possible? No. You cannot cleanse the entire past. Can you by your actions examine all the contents of your consciousness, investigate into the past and finish them one by one? It will take time; the instrument of your investigation is incomplete. You might miss some. Therefore in this examination of your past experiences, you are sure to be caught again. Therefore, what are you to do?
Question: Go out and see what happens to you when you meet a new experience.
Krishnamurti: Can you do it with every one of your experiences? Even if you do, how long will it take? Again, the intimations from the hidden layers of consciousness have also to be understood and acted upon. Therefore, you cannot do it.
Question: When you can't do it, what can you do? You have to step out or to accept it.
Krishnamurti: Are you in a state when you do not know what to do? When you say that you do not know, what is behind it?
Question: That I want to know.
Krishnamurti: What are you to do when you realize that whatever you do will not lead to transformation? To know what to do, you must know that you do not know what to do. When you say "I do not know", you are reduced to a new position. You are nothing in regard to that.
Question: Is there not the recognition that it is possible to know? Krishnamurti: I cannot get rid of the past, do what I will. What am I to do? I want to do something about it and I cannot do anything. Therefore I don't know what to do with regard to the past or with regard to the future. When after realization, I say I do not know, my mind is very alert, very quiet and in a new state.
Question: It is a state of expectancy.
Krishnamurti: When you expect anything, it is based upon the known, therefore, that mind has not yet realized that it cannot do anything about it. But, if you have realized and then say that you do not know, your mind is extraordinarily alert, more alert than when you positively say "I am this"; this means negative thinking is the highest form of meditation; it is complete cessation of thought. Therefore, "not- knowingness" is the new state of the mind in which the past has disappeared. Unfortunately, you will never allow your mind to come to that point, your mind does not allow it to come to that point. Thus, there is a way by which the mind can be immediately cleansed of all its past, cleansed of the whole content of consciousness. When the mind is thus cleansed of all its past, there is direct action.
Until you realize and say with the whole of your being "I do not know:, you cannot stop the thought-process i.e., the process of experiencing (perception, contact, sensation, desire, identification), terming (pleasure or pain), and recording (memory and mind).
Question: Until I say "I do not know", I am not free of the past. Is this correct?
Krishnamurti: Why didn't you say now "I don't know"? We have been discussing all along about immediate inward transformation. Do you know what to do to bring about transformation in yourselves? You please experiment with it. When you bring me a gift and I do not want it, it is not mine. Similarly, when you have a problem and when you have realized that you do not know anything about it, then that problem is not yours.
Question: I am not able to get rid of psychological fear. Krishnamurti: I shall deal with it the next time we meet, as it is already very late.
Why do you find it difficult to say "I do not know"? What do you know except doing some work as a technician or earning money as a lawyer? Technique, gathering of other people's information etc., what else do you know? You are a bundle of memories. Beyond that what are you?
Question: I don't know.
Krishnamurti: Title, house, money - remove all these; what are you? Why do you not say "I don't know, I am nothing". You know nothing. Even all your dreams are within the field of memory and you therefore do not know. Why not acknowledge this? Why not face this nothingness and in facing it say "I don't know". Be completely stripped and say, "I am nobody, I am nothing". It is the recognition of a fact. Why do you not face it? That is your difficulty. Because you have never looked at it, you are never facing it. When you actually come to the state of facing and recognizing yourself as you are, you can say "I don't know, I am nothing"?
There is a way of completely cleansing the mind of the past immediately, and therefore bringing about instantaneous regeneration. This is when you have actually realized and when you say "I don't know". The mind is then unburdened and is swift - not erudite, not clever, not informed - but quiet, passive and extraordinarily alert. Then only there can be full and direct action.
April 20, 1948


MADRAS 6TH GROUP DISCUSSION 22ND APRIL, 1948

I do not consider it necessary to discuss again about what we talked about the day before yesterday, viz., that as we try to look at every problem in the light of our own opinions and conclusions, it is not possible to arrive at the state where there is both the interval and also the sense of 'not knowing', when alone real comprehension comes into being.
Question: If I understand correctly, you said that we have to feel "I am nothing". How am I to get this feeling?
Question: (1) When I say 'I cannot do anything' to bring about transformation, is it the same as 'I am nothing'? This point requires clarification.
Question: (2) The state preceding that when I say 'I don't know', is when I feel that 'I am nothing'.
Krishnamurti: We shall discuss this now. Are we something? Before you can say you are nothing, you should see what you are.
Question: Our beliefs, our bias, our prejudices, our commitments do not lead us anywhere. This can be experienced; but, to say 'I am nothing' appears to be different.
Krishnamurti: Are you aware that you are something?
Question: When I do something, I feel I am something.
Krishnamurti: When there is conflict, or awareness of resistance, or awareness of action, one feels one is something. Is this correct?
Question: In any thought-process, I feel I am something.
Krishnamurti: So, we think we are something whenever the thought- process is functioning. Is that it? When there is the continuance of the 'I', I am something. Can we go beyond that or not? Can we go beyond the screen of 'I am'?
Question: Whenever I think, the 'I' comes in. Therefore, I don't know anything beyond that.
Question: (1) When I feel frustrated, I feel I am nothing.
Krishnamurti: When you feel frustrated, when your self-consciousness comes against a barrier which it cannot overcome, your 'I' is enormously strengthened. So, probably you seek other ways to get what you want. The thought-process is certainly not a way of bringing about transformation. Can the past be wiped away? We saw that it is not possible to wipe away yesterdays which are very large in number, by allowing each 'yesterday' to project itself into consciousness and understanding it. This will take a very very long time which we cannot afford to spare. Therefore, we cannot examine completely all these and be free from our entire past. Then we came to the point that you cannot act; because, every act is within the field of resistance. When you have a problem, a real human problem, and you cannot solve it, what do you do?
Question: You do nothing.
Krishnamurti: Have you ever been against such a problem?
Question: Yes. Then, I pushed off the problem and got on with something else.
Krishnamurti: You say that when a problem is insoluble, you go to another. What is the state of the mind previous to the verbal
expression 'I don't know', especially when the problem demands an urgent solution? Here is a problem that immediate transformation is necessary and you feel that the thought-process cannot lead you to it and that whatever you do is within the thought-process. As the problem demands an answer, you feel that it is imperative to find out the solution and you are quite willing to find it out. Then you find that you are unable to do anything about it. So long as you think that you must do some action, either on your own volition or by pressure from outside, it is still within the field of thought and therefore it cannot lead to the solution of the problem. When you come to this point, what is the state of your mind?
Question: Despair.
Question: (1) My mind has become still, alert and watchful.
Krishnamurti: What happens now to it? Do you not see the imperative necessity for transformation and that whatever you do is a barrier? Question: I begin to pray.
Krishnamurti: Prayer is another form of thought-process and it will not lead you anywhere. I want to know now what the state of your mind is when it has enquired and felt this need for immediate, constant revolution, constant renewal and regeneration. Thought which is the response of memory, the outcome of a response to a challenge, cannot do anything. You realize the deep significance of saying "there must be immediate transformation", but thought cannot do this. No action is possible and you cannot do anything about this to bring about transformation.
Question: We are not thinking anything at all.
Question: (1) My mind is absolutely quiet, standing still.
Krishnamurti: Go into it please. What does absolute stillness mean?
There is an interval between two thoughts, between the ending of one thought and the arising of another. Without that interval thought would be continuous. What is happening in that interval? Have you watched your own process of mind?
Question: I feel nothing, but consciousness is not extinct. The sense of the 'I' is not there.
Krishnamurti: Let us view it differently. As long as I know the solution to a problem, I have no difficulty. I have a new problem and I have no previous ready-made answer. It is an entirely new problem. How will I tackle it? Regeneration can take place only immediately and I cannot do anything about it. To understand completely, I must come with a fresh mind, a mind free from the residue left by previous experiences. What is the state of your mind now when you similarly face this problem?
Question: A state of expectancy.
Krishnamurti: Is that so? My mind is not asleep. It is extraordinarily alert. The difficulty is to recognize the problem as new. If you see an entirely new insect, you will find it very difficult to recognize it, to focus on it; the whole thing appears to be blurred to you so far as that insect is concerned. Generally speaking, the mind sees quicker and more than the eye, and mind is more aware than the eye. Why? Because the mind has recorded all such things and memory is functioning. If you are face to face with a new thing like this insect and the mind has no memory, the mind is out of focus; and you have to observe the thing much more closely till the mind builds up sufficient memory through which it can recognize it; the eye has therefore to make much greater effort to observe.
Suppose the mind, accustomed to deal with some problems, faces a new problem. It looks to all the previous answers to find an answer to the new problem. However, as the problem is entirely new, memory will not help and there will be no response from the old. Therefore, the mind is not in focus with this new problem. In other words, the mind does not look at the problem but always tries to look to the record it has already built up. As the problem demands a new point of view, it is not able to find a ready-made answer from the old records which it searches to find an answer. Since it cannot find an answer to the new problem, your saying "I am expecting" means that you are not observing the problem but only waiting for an answer to come out of the old. If you see that all this attempt to get an answer to the new problem by a reference to your past memories, is futile, then you do not expect, you do not watch. What is your mind doing then?
Question: Cessation of thought.
Question: (1) I am expecting to hear what you are going to say next.
Krishnamurti: Watch your own mind. I am only unfolding my own mind. I am now focusing my attention on the problem itself and my eyes are focused on the new insect without translating the insect in terms of what I have seen in the past. Therefore, my attitude is not one of expectation or interpretation.
Are there other screens intervening between me and the problem? There is the desire to be transformed which urges me to look at the problem; this means, I want a result. I want to do something, seeking a result; and therefore I am creating the actor who is going to do something. The desire to be transformed implies the desire for an end, which creates the actor who wants to do something. This desire for transformation is a very difficult screen to get rid of.
Question: This is part of the problem itself.
Krishnamurti: That is so. The mind wants to translate the new into the old but the new insect says "I am entirely new and you cannot understand me if you bring in any of your old". The psychological demand for a result is preventing me from looking at the new. My looking for a result out of the new is entirely different from my looking at the new.
Desire for an end creates action and the action creates the actor. The actor says "I will get it." Here there is no necessity for a result, no necessity for an actor. The problem is not that I must transform myself but that there must be immediate transformation in me. You must not seek a way of using transformation. Any expectation from the past as an answer to the new, any interpretation based on that past, or any desire for an end or to seek a result - all these must go as these are barriers to my understanding the problem.
Is there any other screen? When my mind has wiped away the three screens referred to above as irrelevant, then what is the state of my mind? My mind is new, fresh and can look at the new problems anew. The mind is transformed, because it is no longer the old as it has been cleansed of the past and has become the new.
The importance is to see that this cleansing of the mind can be done and done immediately.
I started out to understand the new insect which I had never seen before. The mind, being out of focus, battles with it and tries to translate the insect in terms of the old. No help, however, comes out of the past. Therefore, the eye observes the insect more closely. I have no desire for a result out of this insect because I do not know the insect nor how to use it. In such a state I am merely observing the insect.
Action creates the actor. First there is perception, then contact, pleasure, then more action. Thus we have desire, end in view, action and then actor. Which comes first, action or actor? Action is first. First there is perception, then contact, then sensation and then only desire. In desire you have the 'I' and the 'mine' but the 'I' and the 'mine' comes into existence only after action which consists of perception, contact, and sensation. We are always used to think in terms of getting a result, when the 'I' is strengthened.
I know that there must be transformation. I don't know what this transformation is and what it will do. When do I say that transformation is imperative? Only when I see the futility of all that I have done and all that I can do. This thinking out, after full examination of the problem, implies intelligence. When I am looking for a new approach, I am still expecting something from the old. So, expectation goes and then the interpreter. My mind has now become sharper in itself. I may have thrown out the Master but not the desire to achieve. My approach is not to get anything but to see and to understand the new approach, not to get a result. Seeking a result means being caught with the old. We want a result to become something, to become happy, etc., all this implies strife. So, this goes when there is more and more observation and intelligence.
When all these three screens go, the mind is new, all attention. It has examined all the things that are not worthwhile, and discarded them. Then only it has become new.
Because you have not discarded these screens but are playing with them, you do not see the need for transformation. The problem exists as long as the screens exist. In the removal of the screens is freedom. The removal of the screens can be done immediately, now; then there will be regeneration.
There is no "how to be transformed". If you go after it now, it is done. That is the beauty of it.
That state when the mind is cleansed of the past, corresponding to a clean slate, is the state of "not knowing". This state is the state of highest activity. When the cup is empty, something new can be put into it; but, if there is already some tea in a cup you can only fill it up with tea and not with anything new. Therefore, the mind has to be cleansed of the past to view a new problem anew.
April 22, 1948


MADRAS 7TH GROUP DISCUSSION 25TH APRIL, 1948

We have been discussing about the importance of individual transformation as that alone would lead to a world revolution; about the importance of not thinking in terms of the mass as mass is really non- existent, or of not thinking in terms of a system as no system can lead to transformation; that transformation cannot take place through the thought-process as any thinking about the problem will only lead to further conditioning and resistance; that sentimentality, devotion and emotion are all in the field of thought which is the same as the field of sensation and will not lead to fundamental transformation. We also enquired what were the barriers to the recognition of the problem. We said that they might be: -(1) Repetitive experience which prevents direct relationship with the problem. To deal with a human problem we look to memory for help and this cannot lead to the solution of a problem. (2) The interpreter which is the memory acting on a problem. So long as there is the interpreter, the problem cannot be seen simply. (3) Looking for a result. This prevents a direct communion with the problem. The result, the end is always static, whereas the problem is not static. Therefore, when you look at a problem as a means of getting a result or leading to a result, you cannot understand the problem.
When these three screens are removed, mind is cleansed and is new. When the mind is thus transformed, the problem is directly seen and it is then no longer a problem at all.
Transformation cannot be brought about through time, through growth, through evolution, through a series of lives. There can be no inward revolution through a process of time. Immediate inward revolution is possible only through understanding. Therefore, the removal of the screens must come as an experience. It should not be a process of repetition, i.e., because others have said, etc. We can keep our mind fresh and new only by our own constant experiencing.
Is it possible to approach the problem of immediate transformation differently? Question: It has been asked by some why the process of the mind seems clear when you talk about it. I find the same thing happening to my mind; but, when I go home, my mind goes back into the old groove. Why is this? Again, I do not recognize for myself the existence of any ill- will or evil which recreates itself in the minds of others or causes chaos in society.
Krishnamurti: Surely, there is a repetitive evil which arises inside you, which projects itself into society as anti-social actions, etc.
Question: That may not have always something to do with strife. It may be often personal.
Krishnamurti: What is society?
Question: Gita says "How does it happen that human mind turns to evil rather than good".
Krishnamurti: I have not studied the Gita. Why is it easier to bring about co-operation between people through hatred, through greed, through evil? If there is to be any social reform, you cannot bring people together. Why is it easier to injure another, to be inconsiderate, rather than to be kind and generous? Have you not seen how when clothed in evil, good can be pursued more easily?
Question: An object of hatred makes for the binding of all those who also hate that object.
Krishnamurti: Is that the reason? Supposing you say that we can all join together and produce something which will be for the good of all of us. Will they join? Why do people more easily choose evil action than good action?
Question: Submission to authority.
Krishnamurti: Apart from authority, is there not anything else? A thoughtful man will not readily obey an authority in matters in which he does not agree.
Question: Because there is some prospect of getting something in the immediate future, people follow the evil rather than the good. Krishnamurti: Why do we choose the path that is evil more readily than good?
Question: Inherited savagery in our blood.
Krishnamurti: Greed is considered profitable though ultimately it is destructive. Society is the projection of the inward state of the individual in daily life. I know greed will ultimately lead to destruction, yet I pursue greed. Why? What you say is that the immediate is dictating and not the result. The ultimate is really the immediate. In any case, to separate yourself from society is not correct. If your relationship with society is based on some qualities, those qualities are bound to be impressed on the society with which you are in immediate relationship. Generally, whenever a thing gives you pleasure, you pursue it.
Question: I do not understand you, Sir. The pursuit of a certain quality which we do not name, is itself a result of conflict.
Krishnamurti: Surely not. The first movement is not the action of conflict. You pursue something, or go after something, in order to gain or to avoid. Your whole existence is based on an attempt either to gain or to avoid.
Question: Is insensitivity the result of an action to gain or to avoid?
Krishnamurti: Why insensitivity? Why are you insensitive to what you call good and sensitive to what you call evil?
Question: Because insensitivity takes beyond the ambit of pain.
Question: (2) If I get pleasure, can I make myself sensitive?
Krishnamurti: Why do I pursue quality? Is it because I am sensitive, or am lacking in clarity?
Question: To answer this correctly, you will have to study the whole history of mankind.
Krishnamurti: Yes. But will not this study of the whole history by yourself take infinite time? You are also likely to miss some chapters. So, it is not practical to say that "I shall answer when I know the whole of my past". There must be another method.
Question: Is it truer to say that the quality grips me, rather than that I follow the quality?
Question: (1) Am I different from the qualities?
Krishnamurti: True. Why does the self follow one quality in preference to another?
Question: When you follow anger, does anger give you pleasure?
Krishnamurti: Certainly, Sir, when you let off steam.
We either pursue for the sake of pleasure, to gain something, or for the sake of avoidance. All effort to pursue a quality depends on pleasure and avoidance. When you know that pleasure is going to bring ultimate destruction, why do you pursue it? Because you really do not know definitely for yourself that it is painful ultimately. Why do you not see that, in the course of pleasure, diseases and pains are involved and why do you not therefore immediately drop the pleasure?
Anger affects the body. Is anger a worthy means of cohesion of people, of society? Not at all. Yet, why are we angry? Do you know that anger acts as a barrier? If you know, why are you angry? When you know a certain thing is poison, you do not play with it and taste it. What is it that prevents you from knowing that anger is a poison; and why do you not leave it alone?
Question: Everyone of us has a tendency to manufacture some unnamed proclivity to evil. Why is it?
Krishnamurti: You know the bad effects of anger and yet why do you pursue anger?
Question: Because I don't know it is a poison.
Krishnamurti: Why do you not know? I am angry and I want to stop it immediately. How do I do it? Only when I can read the contents of anger with full attention, give anger my whole being and understanding. If you want to get a result, should you not give your whole mind and heart to it? A quality like anger is not recognized as poison till your whole being is given to the understanding of it, till you give your whole undivided attention to it.
Question: I understand anger only after I am angry and not while I am angry.
Krishnamurti: Anger is a response to a challenge. If I am not afraid of any danger and if I understand anger, then I shall not get angry.
You pursue certain qualities because you have not studied them, because you are not interested in being aware of them. If you
understand anger, you are transformed immediately. For instance, smoking is first a nausea to you. Then it becomes a habit and then a source of pleasure. When you understand this process and when you understand the nature of smoking, then, smoking falls away. If you relate the habit of smoking to other habits also, then, in understanding the habit of smoking fully, you understand also the nature of all habits and you will be transformed.
Thus, we pursue a quality because we have not gone into it deeply, or into ourselves deeply, in order to understand it. Mere liberation from a smoking habit does not lead to a chain of liberations from other habits unless you fully understand all the implications of habit as such. There is regeneration, if there is constant watchfulness. Regeneration is not an end-result but from moment to moment.
Why is it not possible to understand something which we call evil, completely so that it drops away? Obviously because we do not want to study the problem and all its implications. We require a lot of time. It means action in your way of living, which may lead to more and more trouble. As you do not want to be involved in any more trouble, you are not serious, earnest, about any of these things. You like to lead a superficial life, avoiding pain and seeking pleasure. You want to avoid pain merely because you like to live superficially. You are inwardly dull, insensitive to your problem. Sensitivity means constant ache and therefore you are insensitive.
War is evil and I want to avoid war. I want to understand and transform my own existence, to find out if, in me, there is violence and conflict - either between you and me, or in myself. Therefore, I must study the problem completely first in myself. I am always seeking a result and this leads to conflict. I see this and also that it is unproductive and does not lead to creativeness. I also see that this contradiction in myself really means lack of clarity of thought. Then, I see that I am not seeking clarity, but I want to understand contradiction. Then, when I do not seek anything but am merely observing closely in order to understand contradiction, contradiction ceases.
Love is not a quality, an emotion or sentiment. There is no quality of like and dislike in love. If you see a thing directly, it drops; and you cannot see a thing directly, if you want a result. To understand violence, you should have no screen such as the ideal of non-violence or the idealism of non-violence. To pursue an ideal is really an escape from dealing directly with violence. You can never understand anything through an ideal.
How do you understand sorrow? Not by escaping from sorrow, by seeking a remedy. If your intention is to understand sorrow, then you must watch, study every movement of thought, study every escape. Then, when you understand all this, your mind does not run away from sorrow. Giving explanations about sorrow does not mean understanding sorrow. When I completely understand all the escapes which are created by me in order to avoid sorrow or to arrive at certain results, then escapes drop away. When escapes have been cleansed from my mind, then only, my mind is face to face with sorrow.
In understanding sorrow, escapes arise. In probing into them, I find that when I grieve over the death of my son, I have really used my son as an escape from myself. Being afraid to discover what I am, I have been seeking fulfilment in my son. I escape from something which is myself and which is not known to me, from my emptiness, my insufficiency and my poverty. Because my son is not there, I am confronted with my poverty which causes me sorrow. Thus, I am face to face with my loneliness, my emptiness.
As long as you escape from 'what is', you will have sorrow, and you pursue all the escapes. When you understand and when you are not escaping, then you are experiencing your own true state of emptiness. In this state of experiencing, there is no experiencer or experience. After experiencing, you are aware of the experiencer having had an experience. As long as you are escaping from 'what is', there is always the experiencer frightened with what he is going to experience. Truth only can free you from escapes. When you realize that you are that thing which you actually are, there is no longer any escape. When you experience loneliness, in experiencing, loneliness drops away and there is no problem. Therefore, sorrow disappears when there is the experiencing of that emptiness. Any other form of resolving sorrow is an escape. Here is the key to the problem of sorrow. It is only in the state of experiencing when there is neither the experiencer nor the experience, that there is instantaneous transformation.
Question: Does not one get out of this state when he has once had it?
Krishnamurti: Why are you anxious about this? Experiencing is from moment to moment; there is also the prolonging of the interval. It is sufficient even if you have that state even for a split second. Wanting to be other than 'what is', is really an escape. If you understand 'what is' completely, then a miracle happens.
April 23, 1948


MADRAS 8TH GROUP DISCUSSION 27TH APRIL, 1948

When we last met we came up to the point when we began to question why people generally have a tendency to follow more easily evil rather than good. In the course of this discussion, we saw that all escapes - so-called noble or ignoble, beneficial to society or anti-social - brought about sorrow and not the understanding of sorrow. It is only when we realize and face our own emptiness, loneliness etc., that we can have a solution to our sorrow. We also saw that where there was pursuit of pleasure or avoidance of pain or pleasure which is called ignoble or unrighteous, we can never understand the true nature of the problem. We generally pursue pleasure because the pleasure that we derive thereby, gives further nourishment or expansion to our 'self', i.e., to the me and the mine. Similarly, we avoid that which diminishes or contradicts or denies the self, the 'I'. Whenever there is the pursuit of self- expansion, it is easier to follow it. When there is a blocking of that expansion, we avoid it. Therefore, we follow that which we call evil, the path of strife, violence etc. None of us want to be eradicated psychologically, we want to be something - a writer, a politician and so on. Where the self finds no issue, we try to avoid it.
Question: Why is hatred a greater cementing factor than love?
Krishnamurti: I said the other day that fear, threat to security, binds people together. Where the self can find root, it uses it as a means of 'becoming'. The denial of the self is love, but it is not cohesive because we cling to self.
Question: The pursuit of both good and evil may lead to self-expansion.
Krishnamurti: This is not a question of difference between evil and good. Evil and good are both so-called. The point is that where there is scope for self-expansion, there you pursue it whether it is the so- called good or so-called evil.
Question: Is there not cussedness, a behaviour-compulsive, in human nature? Why are we cussed?
Krishnamurti: Are you cussed by nature? Why is there not a regeneration of the individual when he has explored the various avenues of his thought, feeling and action, and found their full significance? What is it that brings about a revolution in the individual? Our brains are sufficiently clear; we have thought about our actions, our relationship etc., and yet the quality which makes for immediate transformation, seems to be lacking.
Question: Is there such a catalyst? Can we look for it?
Krishnamurti: Is there a catalyst, or what is the new approach? What do we mean by transformation? Question: A state of not having a memory or not having an ego, a negative state.
Krishnamurti: Is that what we mean by transformation? We have moments when the self is absent, when the sense of the me and the mine is absent, i.e., without the conscious awareness of the experiencer and the experience. When you get a shock, in moments of great joy or sorrow, the self is driven out, there is no sense of the me.
Question: Can the me be completely dissolved, never to return? Is that transformation?
Krishnamurti: That is the classical understanding of transformation. Is there not a different approach?
Question: As we have not experienced it, we cannot say what transformation is.
Krishnamurti: All you can do is to be free of conflict, when sorrow ceases. When you free yourself from conflict or sorrow, something may happen. The mind creates the problem and the problem which is
identification and condemnation and justification, brings about sorrow. The past absorbs the present, modifies it and continues on into the future. This is all one continuous movement.
Why should the mind create the problem?
Question: Conflicting desires.
Krishnamurti: Can you not put an end to these desires? Why have we to strive and to struggle, keep on asserting and denying etc.? Why should we not live from moment to moment and as each problem arises understand it and resolve it, and so on? Why can't you do that? Problems arise. Why do you not deal with each problem completely without allowing it to leave a residue?
Question: A memory is already there and it is bound to condition the new.
Krishnamurti: Why should you not deal with the new as new, free from conditioning. If I am aware of the conditioning in me, can I not meet the next problem without the conditioned mind?
Question: We may have some conditioning of which we are not conscious. Krishnamurti: True. But if your intention is to meet the new without any conditioning by your past, then you are extraordinarily alert and you are aware of the conditioning. Transformation is the meeting of the new as new, without any conditioning whatsoever, i.e., to meet each new problem anew.
Question: This is impossible. If you have memory, that memory is bound to condition all your thoughts under all circumstances.
Krishnamurti: Can I meet a problem anew? Yes, but only if I have got the intention to be aware of the conditioning and to be free of such conditioning, whatever be the level of consciousness. I see that I can only understand a problem if I meet it anew. Then, I will welcome any opportunity which will open up this conditioning so that, by my being aware of it, that conditioning may drop away.
Question: Has conditioning a bio-chemical aspect in it? How will it be affected by my awareness?
Krishnamurti: Just as I recognize everything else, social, industrial or religious etc., I can understand a problem only when I meet it anew. As I have got so many memories, the whole human treasure, I cannot analyze every one of them. There are some conditionings of which I am aware; but, there are also other conditionings of which I am not aware. My intention is to meet the problem anew and to be free of all
conditioning. Therefore, I recognize my state of conditioning factually as well as unconsciously; I also recognize that I cannot resolve them all and that I cannot solve the problem unless I meet it without any conditioning whatsoever. I cannot investigate into the whole content of consciousness; yet, I must meet the problem anew.
Question: Have you not then a purpose, an object to be gained?
Krishnamurti: No. The purpose is the outcome of the conditioning and it translates the problem.
Question: If you have no purpose, there is no problem. Why should I solve the problem?
Krishnamurti: When you have got a purpose, can you dissolve the problem? Question: A problem is not absolute, it relates to man. The purpose is to enlarge the freedom of the individual.
Krishnamurti: Any problem is one of food, things, relationship, or ideas. You talk of the freedom of the individual. Freedom from what? Is it freedom to be more expansive, more stupid, more national? Freedom for the self to expand is not freedom at all. The self is a contradiction, it is limited; the more it expands, the more is it limited and in contradiction. An experience becomes a problem when it is not fully understood, i.e., when it is acted on by past conditioning, conscious or not. This experience gives pain. How am I to dissolve this pain? I can do so only when there is no thought of the past, when there is no conditioning. The mind always knows the fact of its conditioning, conscious or unconscious; and yet, it can understand only when it meets the problem anew without any conditioning. What is the conditioning of such a mind? What is it to do?
Question: Instead of finding out ways and means, stop thinking.
Krishnamurti: What is the state of mind at this stage? Is it a wrong question to put?
Question: Is not the problem itself a part of conditioning? Therefore, every problem is impossible of solution.
Krishnamurti: Let us investigate it. Is not this a false question? Because the more I use the conditioning, the more it strengthens itself and I cannot investigate into the whole of my consciousness. When I realize this, what is the state of my mind?
Question: There is this problem of death, losing one child, then another and then my wife being ill, all these coming one after another in quick succession. How can I understand the problem without bringing in my past conditioning, like my belief in reincarnation, etc.?
Krishnamurti: There is death and suffering. Do I meet it with my religious conditioning? What is the state of my mind when I meet the problem of death? Let us discuss this.
Question: My mind is passive, observing, not waiting to do anything with the problem but merely observing it. You can see how the memory is coming in in everything that I observe in this way. I come again and again to the problem pushing the memory away. Is not my thinking that I should meet the problem anew based upon my memory?
Krishnamurti: Not necessarily. It is only a verbalization of what is taking place in your mind.
Question: The problem is only the memory.
Krishnamurti: To experiment with anything, you should not be too ready to verbalize. The problem is new and you cannot have a ready-made answer. I am gradually discovering the ways in which memory operates over a problem. This gentleman says that he is in a fix; this is because he is thinking in the old way to find the solution. When you have a new approach, you do not think of solving the problem. Memory is a positive approach and it is positive. A solution along any negative line only can lead to Truth, as the positive approach which is through memory is always conditioned by memory. Therefore, my mind in the state referred to by me is in a state of negation, which is not really the opposite of the positive; the mind is much more alert than when it is doing a positive action. When the mind is in this negative state, i.e., when the approach is negative, the mind should not create a process of thought; the mind is incapable of thought and it is not asleep, nor is it expecting an answer.
Choice is inaction. Positive action based on memory, on conditioning, is really inaction. Real action is when my mind is new and when, in the new state, it meets the problem anew.
What is the state of mind when it has no positive action towards the problem? You cannot pre-conceive that state; you must experience that state. If there is any choice, then the action is positive. Any voice, the inner or the voice of the Master, is still conditioning. Conditioning means no action. An action of choice is really the avoidance of 'what is'; it is therefore no action but only inaction.
Any response, positive or negative, coming out of the conditioning is not true action. When I experience that state of mind, I may find the new approach.
It is extremely difficult not to have a positive action towards a problem. A positive action is an action based on choice, on memory. When the mind is not positively acting on a vital problem, what is its state? Have you any vital problem?
Question: Yes, the illness of a relative, which is giving me pain.
Krishnamurti: How do you approach it?
Question: I am trying to do my best in the matter. My approach to this is really a positive action of my memory. I do not know what else I can do.
Krishnamurti: We are experimenting now. It is no use waiting and seeing. I have a living vital problem. I recognize that any positive action is valueless. What is the state of my mind? I cannot verbalize at that particular state, but only afterwards.
Questioner: There is blankness in my mind.
Krishnamurti: True. Supposing it is not blankness, what is the next step? As it is a new state which we have not experienced before, you cannot call it blank; it cannot be merely blank. It has pushed out positive action.
Question: I am now in a state when I surrender.
Krishnamurti: Surrender to whom or to what? Are you experiencing? You feel something and you do not proceed further.
Question: I am paying attention.
Krishnamurti: This means that there must be the giver of attention. You have now been forced to experience that state. When I am forcing you to that state, you are avoiding it.
Question: My experience is that such a mind is open to receive whatever it is.
Krishnamurti: In such a mind, there is no desire, no seeking an end; nor is there an actor. What is the state of that mind? For this experience to take place, the mind must have pushed away all attempts at positive action, without any effort or struggle. Therefore, such a mind is in a state of negative activity. This means really that you have stopped the interpreting of the problem.
What does negative activity mean? The mind is alert and in a state of negative activity; that means, there is no desire and no seeking of a result. What is the next response? Nothing is happening in the mind. What is the next movement out of this nothingness? Put away the question and the response, and watch again. You get blocked at this stage because probably you are not accustomed to this. You try this again and see what is happening.
We should proceed with this experience of yours when we meet next Thursday. The whole of this is awareness and there is the fun of discovery in understanding this.
April 27, 1948


MADRAS 9TH GROUP DISCUSSION 29TH APRIL, 1948

We have been discussing for the past few days the problem of individual transformation and why it has not been possible for you to effect immediate transformation. We saw that transformation can take place only in the Now and not in the hereafter; any form of approach which involves thinking in terms of time, evolution, growth, leads to postponement. All of our philosophy which is based on this conception of growth is erroneous. Thought-process cannot bring about transformation. Thought implies a constant response of the conditioned mind; this conditioning is due to memory which is the residue of incomplete experience. We are the product of the memory, of the mind; therefore, no process of the mind can solve any problem except a factual problem. All human problems are changing and not static. Therefore, a mind that has a fixed opinion or a conclusion cannot understand a new problem. Emotions, feelings, cannot lead to transformation. Emotions and sentimentality are within the field of the mind and they are sensations. Therefore, they cannot solve the problem.
Devotion, immolation of oneself to an idea, to a guru, to an object, to God, cannot lead to transformation. There is always, in this, the seeking of an end; there is always a process of sentimentality and emotion in this and it is merely clothed in the form of devotion. Therefore, devotion also is in the field of the mind and cannot lead to transformation. When we put aside all the above screens or barriers to understanding, what is left with us? When all these forms of intellection are removed, there is an inward sense of creative being. There is no problem outside the mind; so, when the mind is cleansed, we are face to face with the problem.
When the problem is thus confronted and when there is no response from the mind which is the past, we are not concerned with anything. The mind has understood that all the responses of memory, because they are thought-processes, are no good for bringing about transformation. Therefore, all these responses are put aside and the mind confronts the problem. It is only when you directly experience this state that you will see what difference it makes.
What is the actual state of the mind when the mind is alert and when there is no action of memory on the problem or when there is no desire for a result?
We said that the mind was still; stillness was a direct experience. If it is not a direct experience to you, do not use words. When the mind is not acting on the problem, we experience first a stillness. There is no verbal expression for that state yet. The mind is not asleep. The whole content of consciousness, not merely the superficial layer, is quiet. If the superficial layers only are still, the deeper layers will project themselves into the superficial and there will be the pulsations of the past, the promptings of the deeper layers. Therefore, this state of quietness where there is no such prompting, is the one corresponding to the quietness at all levels of consciousness. In that state, we are not naming and recording. When we are not recording an experience, it is really the state of experiencing, in which there is neither the experiencer nor the experience. When the experience fades away, there arises the experiencer and the experience, the thinker and the thought. This stillness is not the result of a desire. Desire or seeking a result creates action; from action the actor is born. Therefore, if there is seeking for a result, there cannot be stillness.
Question: Did I not push out all the thoughts that arose in my mind, in order to bring about stillness?
Krishnamurti: No. You did not push out, but your understanding of the thought-process led to the thoughts drop- ping away by themselves. As long as there is an effort to exclude a thought, that effort is a barrier to understanding and therefore a barrier to stillness. The desire to seek an end creates action which in turn breeds the actor. As long as you do not understand that memory cannot solve a human problem, your effort to push away, which is based only on memory, cannot produce stillness of the mind. When there is a vital insistent problem of daily life, you view it with memory and therefore it is conditioned. When you realize that no action of memory can lead to understanding, then memory ceases to function and the mind is no longer acting on the problem, and therefore the mind is still.
In this state, the past has been wiped away, even if it be only for a split second. Memory is always waiting to creep in and therefore a thought may arise during this interval of stillness. The understanding of this makes the mind very watchful and very alert; it is also still. The mind that has been cultivated, made to expand, by self-expansion, has now realized that all this is to be put away; therefore, all this drops away and the mind is silent. In that silence, there is neither the experiencer nor the experience, but only the state of experiencing, of stillness which is not static but with an extraordinary activity. Only the stillness which is the product of memory, is static.
Question: Mind is still and seems to be non-existent.
Krishnamurti: We are discussing not the stillness of the mind but the state of the mind when memory is not acting on the problem. There is stillness and in that state something happens. If I tell you anything strongly, you accept it even if you have no experiencing; this is hypnotism.
Question: When I understand that memory conditions, I do not find memory acting and there is stillness. I tried to experiment then with the suffering of another whom I knew. I then felt as though I was myself suffering and not the other person of whom I was thinking. Then the thinking crept in.
Krishnamurti: We are trying to find out what it means to have this constant revolution inside us, regeneration. Mere modification of memory is not transformation. As long as there is a movement of memory, there cannot be any regeneration. Regeneration is a new state which I do not know; and I must approach it through negation, and understand it negatively. Any response of memory, however fleeting, cannot produce regeneration. When I see it, the response of memory drops away. It may come back again; but, if I see it again, again it drops away. From every movement of this thought, there is creative existence. When memory is in abeyance, the mind is very quiet. By constant watchfulness, this interval arises when thought does not act at all. What comes out of this interval?
When the mind is in such a state, there is a natural expansive awareness which is not exclusive; i.e., there is a state of concentration without a concentrator. The process is as follows -
I want to know every form of memory and I am watchful. When any thought arises it is examined and its truth seen. Then that thought drops away. There is no discipline, effort, struggle, involved in this.
Question: What happens when, in that state, there is a desire?
Krishnamurti: All desire is thought.
The understanding mind is denuding itself of all thoughts and there is also the lengthening of the interval between thought and thought. What happens in that interval? The interval has been experienced. When thought arises in that interval, that thought is examined with greater quickness, anew. The lengthening of the interval between two thoughts gives greater capacity to deal with any thought that may arise in that interval. The experiencing of this interval is what we are now considering. There is a vitality in this interval. In this interval all effort has stopped; there is no choice, no condemnation, no justification, and no identification; there is also no interpretation of any kind.
Question: What is meant by examining the thought, in the state of silence? It is not I suppose merely to recognize it as a form of memory and to push it out, which is a process of choice and effort, but to recognize the significance of it.
Krishnamurti: We are trying to see if the new can be met anew and understood without the burden of the past. Meeting of the new as the new is regeneration. I have understood a thought and that thought disappears. There is an interval of calm and clarity. Then a thought arises. How do I deal with that thought? If I try to deal with it with my memory, I cannot deal with it. Can you examine the thought without your memory?
Question: I do not push that thought away. The thought disappears of itself.
Krishnamurti: How do you deal with the thought without memory? Don't say who is dealing with it and so on. Do you condemn or analyze the thought or what do you do with it? Has not that interval a relationship with that thought? Does not that interval which is a state of being, which is new, meet the old which is the thought arising? This means the new is meeting the old; but, the new cannot absorb the old. The old can absorb the new and modify it; but the new cannot absorb the old. Therefore the new always extends and the old disappears by itself. There is no exclusion, no suppression, nor condemnation, nor avoidance. It is in this manner that the thought arising in the interval disappears.
What happens in the interval? In experiencing that interval and communicating it, you must also be experiencing in order to see my communication. In that interval, another thought comes in. I recognize it. The mind in the form of that thought is now facing the interval which is new. The new is operating on the old and the old cannot be absorbed by the new, and therefore the thought disappears. This interval is extraordinary in that it is without thought, without effort, without choice.
Question: Will there be pure perception then?
Krishnamurti: In that interval, there will be complete cessation of desires. That interval is alert, passive, choiceless awareness. There is cessation of desire, cessation of thought. In that state which is experiencing, communication is impossible; i.e., words cannot be a means of experience. In that state, there is no sensation; and sensation is thought-process and thought-process is verbal. If you and I are experiencing the same state, then, because it is non-sensuous, we can understand each other.
Regeneration is not a factor depending upon me; because, it cannot be brought about by any effort or any struggle on my part. In itself, that interval is living, it has action. I don't have to hold on to it and say 'it must live'. Without causation which is from memory, this interval lives by itself and it also gets lengthened. There is the experiencing of such a state in which there is no cause and effect. There is a state of being without causation, with no time in it (no yesterday producing today and no today producing tomorrow), a state without time and yet living vitally. In other words, this is a state of being in which there is living full of vitality, which has no causation and therefore timeless, and yet without death. There is also a newness which is not repetitive. That state is creation. In that state there is no effort; but, a new birth takes place always, a transformation not in terms of time taking place all the time.
To sum up, this state of being is not exclusive, is not manufactured by will, is not the result of the past, is not the end of a desire, but is a state of real action without a cause, timeless, living and undergoing a transformation in itself.
Experiencing and deepening of that state is also taking place. It is not one isolated experience but it is a state of constant experiencing. Therefore, regeneration is a constant revolution inside us. This regeneration is new and it will meet every problem anew. If that is functioning, that new meets the old without being contaminated by the old. Therefore, such a man can live even in the midst of a greedy world without being affected by that greed, but himself altering the greed in the world. This new is always moving and it transforms everything it meets.
Now, your difficulty is not understanding a problem at all, but to have that interval between two thoughts. Therefore, you do not want to strive to be good, to be non-violent etc. You are only concerned with that interval with which you can live from moment to moment. You have no problem and nothing to maintain; for, as that interval functions, the problems as they arise will be promptly dealt with, by the new meeting the old without being in any way contaminated by the old.
April 29, 1948


FOREWORD BY R. MADHAVACHARI MADRAS APRIL 1948

During Krishnamurti's stay at Madras in April 1948, several persons interested in his teachings met him regularly and discussed with him various problems about Life and Reality, which affect them in their daily life, with a view to understanding those problems and discovering what they were seeking in life.
These notes were prepared by me at the conclusion of each meeting. They are now published at the request of friends who consider them to be a help in understanding Krishnamurti's teachings.
These notes are not authentic, nor have they been read or revised by Krishnamurti.
R. MADHAVACHARI.


Foreword

- Ojai 1945 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

- Ojai 1946 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Madras 1947 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

11th Public Talk

1st Group Discussion

2nd Group Discussion

3rd Group Discussion

4th Group Discussion

5th Group Discussion

6th Group Discussion

7th Group Discussion

8th Group Discussion

9th Group Discussion

10th Group Discussion

11th Group Discussion

12th Group Discussion

13th Group Discussion

14th Group Discussion

15th Group Discussion

16th Group Discussion

17th Group Discussion

18th Group Discussion

19th Group Discussion

20th Group Discussion

21st Group Discussion

22nd Group Discussion

23rd Group Discussion

24th Group Discussion

25th Group Discussion

26th Group Discussion

27th Group Discussion

28th Group Discussion

29th Group Discussion

30th Group Discussion

31st Group Discussion

Note For Further Group Discussions

32nd Group Discussion

33rd Group Discussion

34th Group Discussion

35th Group Discussion

36th Group Discussion

37th Group Discussion

38th Group Discussion

39th Group Discussion

40th Group Discussion

41st Group Discussion

42nd Group Discussion

43rd Group Discussion

44th Group Discussion

45th Group Discussion

46th Group Discussion

47th Group Discussion

48th Group Discussion

49th Group Discussion

50th Group Discussion

51st Group Discussion

- Bombay 1948 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

11th Public Talk

12th Public Talk

- Madras 1948 -

Foreword

1st Group Discussion

2nd Group Discussion

3rd Group Discussion

4th Group Discussion

5th Group Discussion

6th Group Discussion

7th Group Discussion

8th Group Discussion

9th Group Discussion


BANGALORE 1ST PUBLIC TALK 4TH JULY, 1948

Instead of making a speech, I am going to answer as many questions as possible, and before doing so, I would like to point out something with regard to answering questions. One can ask any question; but to have a right answer, the question must also be right. If it is a serious question put by a serious person, by an earnest person who is seeking out the solution of a very difficult problem, then, obviously, there will be an answer befitting that question. But what generally happens is that lots of questions are sent in, sometimes very absurd ones, and then there is a demand that all those questions be answered. It seems to me such a waste of time to ask superficial questions and expect very serious answers. I have several questions here, and I am going to try to answer them from what I think is the most serious point of view; and, if I may suggest, as this is a small audience, perhaps you will interrupt me if the answer is not very clear, so that you and I can discuss the question.
Question: What can the average decent man do to put an end to our communal problem?
Krishnamurti: Obviously the sense of separatism is spreading throughout the world. Each successive war is creating more separatism, more nationalism, more sovereign governments, and so on. Especially in India, this problem of communal dissension is on the increase. Why? First of all, obviously, because people are seeking jobs. The more separate governments there are, the more jobs there will be; but that is a very shortsighted policy, is it not? Because, eventually the world's tendency will be more and more towards federation, towards a coming together, and not a constant breaking up. Surely, any decent person who really thinks about this situation - which is not merely Indian, but a world affair - , must first be free from nationalism, not only in matters of state, but in thought, in action, in feeling. After all, communalism is merely a branch of nationalism. Belonging to a particular country, to a particular race or group of people, or to a particular ideology, tends more and more to divide people, to create antagonism and hatred between man and man. Obviously, that is not the solution to the world's chaos. So, what each one of us can do is to be non-communal: We can cease to be Brahmins, cease to belong to any caste or to any country. But that is very difficult, because by tradition, by occupation, by tendency, we are conditioned to a particular pattern of action; and to break away from it is extremely hard. We may want to break away, but family tradition, religious orthodoxy, and so on, all prevent us. It is only men of goodwill who really seek goodwill, who desire to be friendly; and only such men will free themselves from all these limitations which create chaos.
So, it seems to me that to put an end to this communal contention, one must begin with oneself, and not wait for somebody else, for legislation, for government, to act. Because, after all, compulsion or legislation does not solve the problem. The spirit of communalism, separatism, of belonging to a particular class or ideology, to a religion, does ultimately create conflict and antagonism between human beings. Friendliness is not brought about by compulsion, and to look to compulsion, surely, is not the answer. So the way out of this is for each one, for every individual, for you and me, to break away from the communal spirit, from nationalism Is that not the only way out of this difficulty? Because, as long as the mind and the heart are not willing to be open and friendly, mere compulsion or legislation is not going to solve this problem. So, it is obviously the responsibility of each one of us, living as we do in a particular community, in a particular nation or group of people, to break away from the narrow spirit of separatism.
The difficulty is that most of us have grievances. Most of us agree with the ideal that we should break away and create a new world, a new set of ideas, and so on; but when we go back home the compulsion of environmental influences is so strong that we fall back - and that is the greatest difficulty, is it not? Intellectually we agree about the absurdity of communal contention, but very few of us care to sit down and think out the whole issue and discover the contributory causes. Belonging to any particular group, whether of social action or of political action, does create antagonism, separatism; and real revolution is not brought about by following any particular ideology, because revolution based on ideology creates antagonisms at different levels and therefore is a continuation of the same thing. So this communal dissension, obviously, can come to an end only when we see the whole absurdity of separate action, of a particular ideology, morality, or organized religion - whether Christianity, Hinduism, or any other organized and limited religion.
Audience: All this sounds very convincing, but in action it is very difficult; and as you say, when we go home most of us are entirely different people from what we are here. Although we may listen to you and think about what you say, the result depends on each one of us. There is always this "but."
Audience: This move to do away with organized religion may itself form an organized religion.
Krishnamurti: How, Sir?
Audience: For instance, neither Christ nor Ramakrishna Paramahamsa wanted an organized religion; but forgetting the very essence of the teachings, people have built around them an organized religion.
Krishnamurti: Why do we do this? Is it not because we want collective security, we want to feel safe?
Audience: Are all institutions separatist in character?
Krishnamurti: They are bound to be.
Audience: Is even belonging to a family wicked?
Krishnamurti: You are introducing the word "wicked", which I never used.
Audience: We are repudiating our family system. Our family system is ancient.
Krishnamurti: If it is misused, it must obviously be scrapped.
Audience: So an institution by itself need not be separatist?
Krishnamurti: Obviously. The post office is not separatist, because all communities use it. It is universal. So, why is it that individual human beings find it important to belong to something - to a religious organization, to a society, to a club, and so on? Why?
Audience: There is no life without relationship.
Krishnamurti: Obviously. But why seek separatism?
Audience: There are natural relationships and unnatural relationships. A family is a natural relationship.
Krishnamurti: I am just asking: why is there the desire, the urge, to belong to an exclusive group? Let us think it out, and not just make statements. Why is it that I belong to a particular caste or nation? Why do I call myself a Hindu? Why have we got this exclusive spirit?
Audience: Selfishness. The ego of power.
Krishnamurti: Throwing in a word or two does not mean an answer. There is some motive power, a drive, an intention, that makes us belong to a certain group of people. Why? Is it not important to find out? Why does one call oneself a German, an Englishman, a Hindu, a Russian? Is it not obvious that there is this desire to identify oneself with something, because identification with something large makes one feel important? That is the fundamental reason.
Audience: Not always. A Harijan, for instance, belongs to a very low community. He does not take pride in it.
Krishnamurti: But we keep him there. Why don't we invite him into our particular caste? Audience: We are trying to invite him.
Audience: We are trying to invite him.
Krishnamurti: But why is it that individuals identify themselves with the greater, with the nation, with an idea which is beyond them?
Audience: Because from the moment the individual is born, certain ideas are instilled into him. These ideas develop, and he thinks he is a slave, In other words, he is so conditioned.
Krishnamurti: Exactly. He is so conditioned that he cannot break away from his serfdom. The identification with the greater exists because one wants to be secure, safe, through belonging to a particular group of thought or of action. Sirs, this is obvious, is it not? In ourselves we are nothing, we are timid, afraid to remain alone, and therefore we want to identify ourselves with the larger, and in that identification we become very exclusive. This is a world process. This is not my opinion, it is exactly what is taking place. Identification is religiously or nationalistically inflamed at moments of great crisis; and the problem is vast, it is not just in India, it is everywhere throughout the world - this sense of identification with a particular group which gradually becomes exclusive and thereby creates between people antagonism, hatred. So, that is why, when answering this question, we will have to deal with nationalism as well as communalism, in which is also involved the identification with a particular organized religion.
Audience: Why do we identify ourselves at all?
Krishnamurti: For the very simple reason that if we did not identify ourselves with something we would be confused, we would be lost; and because of that fear, we identify ourselves in order to be safe.
Audience: Fear of what? Is it not ignorance rather than fear?
Krishnamurti: Call it what you like, fear or ignorance, they are all the same. So the point is really this: Can you and I be free from this fear, can we stand alone and not be exclusive? Aloneness is not exclusive; only loneliness is exclusive. Surely, that is the only way out of the problem; because, the individual is a world process, not a separate process, and as long as individuals identify themselves with a particular group or a particular section, they must be exclusive, thereby inevitably creating antagonism, hatred and conflict.
Question: Man must know what God is, before he can know God. How are you going to introduce the idea of God to man without bringing God to man's level?
Krishnamurti: You cannot, Sir. Now, what is the impetus behind the search for God, and is that search real? For most of us, it is an escape from actuality. So, we must be very clear in ourselves whether this search after God is an escape, or whether it is a search for truth in everything - truth in our relationships, truth in the value of things, truth in ideas. If we are seeking God merely because we are tired of this world and its miseries, then it is an escape. Then we create god, and therefore it is not God. The god of the temples, of the books, is not God, obviously - it is a marvellous escape. But if we try to find the truth, not in one exclusive set of actions, but in all our actions, ideas and relationships, if we seek the right evaluation of food, clothing and shelter, then, because our minds are capable of clarity and understanding, when we seek reality we shall find it. It will not then be an escape. But if we are confused with regard to the things of the world - food, clothing, shelter, relationship, and ideas - how can we find reality? We can only invent "reality." So, God, truth, or reality, is not to be known by a mind that is confused, conditioned, limited. How can such a mind think of reality or God? It has first to decondition itself. It has to free itself from its own limitations, and only then can it know what God is, obviously not before. Reality is the unknown, and that which is known is not the real.
So, a mind that wishes to know reality has to free itself from its own conditioning, and that conditioning is imposed either externally or internally; and as long as the mind creates contention, conflict in relationship, it cannot know reality. So, if one is to know reality, the mind must be tranquil; but if the mind is compelled, disciplined to be tranquil, that tranquillity is in itself a limitation, it is merely self-hypnosis. The mind becomes free and tranquil only when it understands the values with which it is surrounded. So, to understand that which is the highest, the supreme, the real, we must begin very low, very near; that is, we have to find the value of things, of relationship, and of ideas, with which we are occupied every day. And without understanding them, how can the mind seek reality? It can invent "reality", it can copy, it can imitate; because it has read so many books, it can repeat the experience of others. But surely, that is not the real. To experience the real, the mind must cease to create; because, whatever it creates is still within the bondage of time. The problem is not whether there is or is not God, but how man may discover God; and if in his search he disentangles himself from everything, he will inevitably find that reality. But he must begin with the near and not with the far. Obviously, to go far one must begin near. But most of us want to speculate, which is a very convenient escape. That is why religions offer such a marvellous drug for most people. So, the task of disentangling the mind from all the values which it has created is an extremely arduous one, and because our minds are weary, or we are lazy, we prefer to read religious books and speculate about God; but that, surely, is not the discovery of reality. Realizing is experiencing, not imitating.
Question: Is the mind different from the thinker?
Krishnamurti: Now, is the thinker different from his thoughts? Does the thinker exist without thoughts? Is there a thinker apart from thought? Stop thinking, and where is the thinker? Is the thinker of one thought different from the thinker of another thought? Is the thinker separate from his thought, or does thought create the thinker, who then identifies himself with thought when he finds it convenient, and separates himself when it is not convenient? That is, what is the "I", the thinker? Obviously, the thinker is composed of various thoughts which have become identified as the "me". So, the thoughts produce the thinker, not the other way round. If I have no thoughts, then there is no thinker; not that the thinker is different each time, but if there are no thoughts there is no thinker. So, thoughts produce the thinker, as actions produce the actor. The actor does not produce actions.
Audience: You seem to suggest, Sir, that by ceasing to think, the "I" will be absent.
Krishnamurti: The I is made up of my qualities, my idiosyncracies, my passions, my possessions, my house, my money, my wife, my books. These create the idea of "me", I do not create them. Do you agree?
Audience: We find it difficult to agree.
Krishnamurti: If all thoughts were to cease, the thinker would not be there. Therefore, the thoughts produce the thinker.
Audience: All the thoughts and environments are there, but that does not produce the thinker.
Krishnamurti: How does the thinker come into being?
Audience: He is there.
Krishnamurti: You take it for granted that he is there. Why do you say so?
Audience: That we do not know. You must answer that for us.
Krishnamurti: I say the thinker is not there. There is only the action, the thought, and then the thinker comes in.
Audience: How does the "I", the thinker, come into being?
Krishnamurti: Now, let us go very slowly. Let us all try to approach the problem with the intention of finding the truth, then discussing it will be worthwhile. We are trying to find out how the thinker, the "I", the "mine", comes into being. Now, first there is perception, then contact, desire, and identification. Before that, the "I" is not in existence.
Audience: When my mind is away, I shall not perceive at all. Unless there is first the perceiver, there is no sensation. A dead body cannot perceive, though the eyes and the nerves may be there.
Krishnamurti: You take it for granted that there is a superior entity, and the object it sees.
Audience: It appears so.
Krishnamurti: You say so. You take it for granted that there is. why?
Audience: My experience is that without the cooperation of the "I", there is no perception.
Krishnamurti: We cannot talking of pure perception. Perception is always mixed up with the perceiver - it is a joint phenomenon. If we talk of perception, the perceiver is immediately dragged in. It is beyond our experience to speak of perceiving, we never have such an experience as perceiving. You may fall into a deep sleep, when the perceiver does not perceive himself; but in deep sleep there is neither perception nor perceiver. If you know a state in which the perceiver is perceiving himself without bringing in other objects of perception, then only can you validly speak of the perceiver. As long as that state is unknown, we have no right to talk of the perceiver as apart from perception. So, the perceiver and the perception are a joint phenomenon, they are the two sides of the same medal. They are not separate, and we have no right to separate two things which are not separate. We insist on separating the perceiver from the perception when there is no valid ground for it. We know no perceiver without perception, and we know no perception without a perceiver. Therefore, the only valid conclusion is that perception and perceiver, the "I" and the will, are two sides of the same medal, they are two aspects of the same phenomenon, which is neither perception nor perceiver; but an accurate examination of it requires close attention.
Audience: Where does that take us?
Audience: We must discover a state in which perceiver and perception do not exist apart, but are part and parcel of the same phenomenon. The act of perceiving, feeling, thinking, brings in the division of perceiver and perception, because that is the basic phenomenon of life. If we can follow up these fleeting moments of perceiving, of knowing, of feeling, of acting, and divorce them from perception on the one side, and the perceiver on the other.
Krishnamurti: Sir, this question arose out of the enquiry about the search for God. Obviously, most of us want to know the experience of reality. Surely, it can be known only when the experiencer stops experiencing; because, the experiencer is creating the experience. If the experiencer is creating the experience, then he will create god; therefore, it will not be God. Can the experiencer cease? That is the whole point in this question. Now, if the experiencer and the experience are a joint phenomenon, which is so obvious, then the experiencer, the actor, the thinker, has to stop thinking. Is that not obvious? So, can the thinker cease to think? Because, when he thinks, he creates, and what he creates is not the real. Therefore, to find out whether there is or there is not reality, God, or what you will, the thought process has to come to an end, which means that the thinker must cease. Whether he is produced by thoughts is irrelevant for the moment. The whole thought process, which includes the thinker, has to come to an end. It is only then that we will find reality. Now, first of all, in bringing that process to an end, how is it to be done, and who is to do it? If the thinker does it, the thinker is still the product of thought. The thinker putting an end to thought is still the continuity of thought. So, what is the thinker to do? Any exertion on his part is still the thinking process. I hope I am making myself clear.
Audience: It may even mean resistance to thinking.
Krishnamurti: Resistance to thinking, putting down all thinking, is still a form of thinking; therefore the thinker continues, and therefore he can never find the truth. So, what is one to do? This is very serious and requires sustained attention. Any effort on the part of the thinker projects the thinker on a different level. That is a fact. If the thinker, the experiencer, positively or negatively makes an effort to understand reality, he is still maintaining the thought process. So, what is he to do? All that he can do is to realize that any effort on his part, positively or negatively, is detrimental. He must see the truth of that and not merely verbally understand it. He must see that he cannot act, because any action on his part maintains the actor, gives nourishment to the actor; any effort on his part, positively or negatively, gives strength to the "I", the thinker, the experiencer. So all that he can do is not to do anything. Even to wish positively or negatively is still part of thinking. He must see the fact that any effort he makes is detrimental to the discovery of truth. That is the first requirement. If I want to understand, I must be completely free from prejudice; and I cannot be in that state when I am making an effort, negatively or positively. It is extremely hard. It requires a sense of passive awareness in which there is no effort. It is only then that reality can project itself.
Audience: Concentration upon the projected reality?
Krishnamurti: Concentration is another form of exertion, which is still an act of thinking. Therefore, concentration will obviously not lead to reality.
Audience: You said that, positively or negatively, any action on the part of the thinker is a projection of the thinker.
Krishnamurti: It is a fact, Sir.
Comment from the Audience: In other words, you distinguish between awareness and thought.
Krishnamurti: I am going at it slowly. When we talk of concentration, concentration implies compulsion, exclusion, interest in something exclusive, in which choice is involved. That implies effort on the part of the thinker, which strengthens the thinker. Is that not a fact? So, we will have to go into the problem of thought. What is thought? Thought is reaction to a condition, which means thought is the response of memory; and how can memory which is the past, create the eternal?
Audience: We do not say memory creates it because memory is a thing without awareness.
Krishnamurti: It is unconscious, subconscious, it comes of its own accord, involuntarily. We are now trying to find out what we mean by thought. To understand this question, don't look into a dictionary, look at yourself, examine yourself. What do you mean by thinking? When you say you are thinking, what are you actually doing? You are reacting. You are reacting through your past memory. Now, what is memory? It is experience, the storing up of yesterday's experience, whether collective or individual. Experience of yesterday is memory. When do we remember an experience? Surely, only when it is not complete. I have an experience, and that experience is incomplete, unfinished, and it leaves a mark. That mark I call memory, and memory responds to a further challenge. This response of memory to a challenge is called thinking.
Audience: On what is the mark left?
Krishnamurti: On the "me". After all, the "me", the "mine", is the residue of all memories, collective, racial, individual, and so on. That bundle of memories is the "me", and that "me" with its memory responds. That response is called thinking.
Audience: Why are these memories bundled together?
Krishnamurti: Through identification. I put everything in a bag, consciously or unconsciously.
Comment from the Audience: So, there is a bag separate from memory.
Krishnamurti: Memory is the bag.
Comment from the audience: Why do the memories stick together?
Krishnamurti: Because they are incomplete.
Audience: But memories are non-existent, they are in a state of inertia, unless somebody is there to remember.
Krishnamurti: In other words, is the rememberer different from memory? The rememberer and the memory are two sides of a coin. Without memory, there is no rememberer, and without the rememberer, there is no memory.
Audience: Why do we insist on separating the perceiver from the perception, the rememberer from the memory? Is this not at the root of our trouble?
Krishnamurti: We separate it because the rememberer, the experiencer, the thinker, becomes permanent by separation. Memories are obviously fleeting; so the rememberer, the experiencer, the mind, separates itself because it wants permanency. The mind that is making an effort, that is striving, that is choosing, that is disciplined, obviously cannot find the real; because, as we said, through that very effort it projects itself and sustains the thinker. Now, how to free the thinker from his thoughts? This is what we are discussing. Because, whatever he thinks must be the result of the past, and therefore he creates god, truth, out of memory, which is obviously not real. In other words, the mind is constantly moving from the known to the known. When memory functions, the mind can move only in the field of the known; and when it moves within the field of the known, it can never know the unknown. So, our problem is, how to free the mind from the known. To free ourselves from the known, any effort is detrimental, because effort is still of the known. So, all effort must cease. Have you ever tried to be without effort? If I understand that all effort is futile, that all effort is a further projection of the mind, of the "I", of the thinker, if I realize the truth of that, what happens? If I see very clearly the label "poison" on a bottle, I leave it alone. There is no effort not to be attracted to it. Similarly - and in this lies the greatest difficulty - , if I realize that any effort on my part is detrimental, if I see the truth of that, then I am free of effort. Any effort on our part is detrimental, but we are not sure, because we want a result, we want an achievement - and that is our difficulty. Therefore, we go on striving, striving, striving. But God, truth, is not a result, a reward, an end. Surely, it must come to us, we cannot go to it. If we make an effort to go to it, we are seeking a result, an achievement. But for truth to come, a man must be passively aware. Passive awareness is a state in which there is no effort; it is to be aware without judgment, without choice, not in some ultimate sense, but in every way; it is to be aware of your actions, of your thoughts, of your relative responses, without choice, without condemnation, without identifying or denying, so that the mind begins to understand every thought and every action without judgment. This evokes the question of whether there can be understanding without thought.
Audience: Surely, if you are indifferent to something.
Krishnamurti: Sir, indifference is a form of judgment. A dull mind, an indifferent mind, is not aware. To see without judgment, to know exactly what is happening, is awareness. So, it is vain to seek God or truth without being aware now, in the immediate present. It is much easier to go to a temple, but that is an escape into the realm of speculation. To understand reality, we must know it directly, and reality is obviously not of time and space; it is in the present, and the present is our own thought and action.
July 4, 1948


BANGALORE 2ND PUBLIC TALK 11TH JULY, 1948

In a talk like this it is more important, I think, to experience what is being said rather than to discuss merely on the verbal level. One is apt to remain on the verbal level without deeply experiencing what is said; and experiencing an actual fact is much more important than to discover if the ideas themselves are true or not, because ideas are never going to transform the world. Revolution is not based on mere ideas. Revolution comes only when there is a fundamental conviction, a realization, that there must be an inward transformation, not merely an outward one, however significant the outward demand may be. What I would like to discuss here during these five Sunday meetings is how to bring about, not a superficial change, but a radical transformation which is so essential in a world that is rapidly disintegrating. If we are at all observant, it should be obvious to most of us whether we travel or remain in one place, that a fundamental change or revolution is necessary. But to perceive the full significance of such a revolution is difficult; because, though we think we want a change, a modification, a revolution, most of us look to a particular pattern of action, to a system either of the left or of the right, or in between. We see the confusion, the frightful mess, the misery, the starvation, the impending war; and, obviously, the thoughtful demand action. But unfortunately, we look to action according to a particular formula or theory. The left has a system, a pattern of action, and so has the right. But can there be revolution according to any particular pattern of action, according to a line laid down, or does revolution come into being from the awakened individual's interest and awareness? Surely, it is only when the individual is awake and responsible that there can be a revolution. Now, obviously, most of us want an agreed plan of action. We see the mess, not only in India and in our own lives, but throughout the world. In every corner of the world there is confusion, there is misery, there is appalling strife and suffering. There is never a moment when men can be secure; because, as the arts of war are developed more and more, the destruction becomes greater and greater. We know all that. That is an obvious fact which we need not go into. But is it not important to find out what our relationship is to this whole confusion, chaos and misery? Because, after all, if we can discover our relationship to the world and understand that relationship, then perhaps we may be able to alter this confusion. So, first, we must clearly see the relationship that exists between the world and ourselves, and then perhaps, if we change our lives, there can be a fundamental and radical change in the world in which we live.
So, what is the relationship between ourselves and the world? Is the world different from us, or is each one of us the result of a total process, not separate from the world but part of the world? That is, you and I are the result of a world process, of a total process, not of a separate, individualistic process; because after all, you are the result of the past, you are conditioned through environmental influences, political, social, economic, geographical, climatic, and so on. You are the result of a total process; therefore, you are not separate from the world. You are the world, and what you are, the world is. Therefore, the world's problem is your problem; and if you solve your problem, you solve the world's problem. So, the world is not separate from the individual. To try to solve the world's problem without solving your individual problem is futile, utterly empty, because you and I make up the world. Without you and me, there is no world. So, the world problem is your problem. it is an obvious fact. Though we would like to think that we are individualistic in our actions, separate, independent, apart, that narrow individualistic action of each human being is, after all, part of a total process which we call the world. So, to understand the world and to bring about a radical transformation in the world, we must begin with ourselves with you and me, and not with somebody else. Mere reformation of the world has no meaning without the transformation of you who create the world. Because, after all, the world is not distant from you; it is where you live, the world of your family, of your friends, of your neighbours; and if you and I can fundamentally transform ourselves, then there is a possibility of changing the world, and not otherwise. That is why all great changes and reforms in the world have begun with a few, with indivi- duals, with you and me. So-called mass action is merely the collective action of individuals who are convinced, and mass action has significance only when the individuals in the mass are awake; but if they are hypnotized by words, by an ideology, then mass action must lead to disaster.
So, seeing that the world is in an appalling mess, with impending wars, starvation, the disease of nationalism, with corrupt organized religious ideologies at work - recognizing all this, it is obvious that to bring about a fundamental, radical revolution, we must begin with ourselves. You may say, "I am willing to change myself, but it will take an infinite number of years if each individual is to change". But is that a fact? Let it take a number of years. If you and I are really convinced, really see the truth that revolution must begin with ourselves and not with somebody else, will it take very long to convince, to transform the world? Because you are the world, your actions will affect the world you live in, which is the world of your relationships. But the difficulty is to recognize the importance of individual transformation. We demand world transformation, the transformation of society about us, but we are blind, unwilling to transform ourselves. What is society? Surely, it is the relationship between you and me. What you are and what I am produces relationship and creates society. So, to transform society, whether it calls itself Hindu, communist, capitalist, or what you will, our relationship has to change, and relationship does not depend on legislation, on governments, on outward circumstances, but entirely upon you and me. Though we are a product of the outward environment, we obviously have the power to transform ourselves, which means seeing the importance of the truth that there can be revolution only when you and I understand ourselves, and not merely the structure which we call society. So, that is the first difficulty we have to face in all these talks. The aim is not to bring about a reformation through new legislation, because legislation ever demands further legislation; but it is to see the truth that you and I, on whatever social level we may live, wherever we are, must bring about a radical, lasting revolution in ourselves. And as I said, revolution which is not static, which is lasting, revolution which is constant from moment to moment, cannot come into being according to my plan, either of the left or of the right. That constant revolution which is self-sustaining can come into being only when you and I realize the importance of individual transformation; and I am going to discuss with you, I am going to talk and answer questions from that point of view during the five Sundays that follow.
Now, if you observe, you will find that in all historical revolutions there is revolt according to a pattern; and when the flame of that revolt comes to an end, there is a falling back into the old pattern, either on a higher or a lower level. Such a revolution is not revolution at all - it is only a change, which means a modified continuity. A modified continuity does not relieve suffering; change does not lead to the cessation of sorrow. What does lead to the cessation of sorrow is to see yourself individually as you are, to be aware of your own thoughts and feelings and to bring about a revolution in your thoughts and feelings. So, as I said, those of you who look to a pattern of action will, I am afraid, be liable to disappointment during these talks. Because, it is very easy to invent a pattern, but it is much more difficult to think out the issues and see the problem clearly. If we merely look for an answer to a problem, whether economic, social or human, we shall not understand the problem, because we shall be concentrated upon the answer, and not upon the problem itself. We shall be studying the answer, the solution. Whereas, if we study the question, the problem itself, then we shall find that the answer, the solution, lies in the problem and not away from the problem. So, our problem is the transformation of the individual, of you and me, because the individual's problem is the world's problem, they are not separate. What you are, the world is - which is so obvious.
What is our present society? Our present society, whether Western or Eastern, is the result of man's cunning, deceit, greed, ill will, and so on. You and I have created the structure, and only you and I can destroy it and introduce a new society. But to create the new society, the new culture, you must examine and understand the structure which is disintegrating, which you and I have built together. And to understand that which you have built, you must understand the psychological process of your being. So, without self-knowledge, there can be no revolution, and a revolution is essential - not of the bloody kind, which is comparatively easy, but a revolution through self-knowledge. That is the only lasting and permanent revolution, because self-knowledge is a constant movement of thought and feeling in which there is no refuge, it is a constant flow of the understanding of what you are. So, the study of oneself is far more important than the study of how to bring about a reformation in the world; because, if you understand yourself and thereby change yourself, there will naturally be a revolution. To look to a panacea, to a pattern of action for revolution in outward life, may bring about a temporary change; but each temporary change demands further change and further bloodshed. Whereas, if we study very carefully the problem of ourselves, which is so complex, then we shall bring about a far greater revolution of a much more lasting, more valuable kind, than the mere economic or social revolution.
So, I hope we see the truth and the importance of this: that, with the world in such confusion, misery and starvation, to bring order in this chaos we must begin with ourselves. But most of us are too lazy or too dull to begin to transform ourselves. It is so much easier to leave it to others, to wait for new legislation, to speculate and compare. But our issue is to study the problem of suffering intelligently and wisely, to see its causes which lie, not in outward circumstances but in ourselves, and to bring about a transformation.
To study any problem, there must be the intention to understand it, the intention to go into it, to unravel it, not to avoid it. If the problem is sufficiently great and immediate, the intention also is strong; but ff the problem is not great, or if we do not see its urgency, the intention becomes weak. Whereas, if we are fully aware of the problem and have a clear and definite intention to study it, then we shall not look to outward authorities, to a leader, to a guru, to an organized system; because the problem is ourselves, it cannot be resolved by a system, a formula, a guru, a leader or a government. Once the intention is clear, then the understanding of oneself becomes comparatively easy. But to establish this intention is the greatest difficulty, because no one can help us in understanding ourselves. Others may verbally paint the picture; but to experience a fact which is in us, to see without judgment a particular thought, action, or feeling, is much more important than verbally to listen to others, or to follow a particular rule of conduct, and so on.
So, the first thing is to realize that the world's problem is the individual's problem; it is your problem and my problem, and the world's process is not separate from the individual process. They are a joint phenomenon, and therefore what you do, what you think, what you feel, is far more important than to introduce legislation or to belong to a particular party or group of people. That is the first truth to be realized, which is obvious. A revolution in the world is essential; but revolution according to a particular pattern of action is not a revolution. A revolution can take place only when you, the individual, understand yourself and therefore create a new process of action. Surely, we need a revolution, because everything is going to pieces; social structures are disintegrating, there are wars and more wars. We are standing on the edge of a precipice, and obviously there must be some kind of transformation, for we cannot go on as we are. The left offers a kind of revolution, and the right proposes a modification of the left. But such revolutions are not revolutions; they do not solve the problem, because the human entity is much too complex to be understood through a mere formula. And as a constant revolution is necessary, it can only begin with you, with your understanding of yourself. That is a fact, that is the truth, and you cannot avoid it from whatever angle you approach it. After seeing the truth of that, you must establish the intention to study the total process of yourself; because, what you are, the world is. If your mind is bureaucratic, you will create a bureaucratic world, a stupid world, a world of red tape; if you are greedy, envious, narrow, nationalistic, you will create a world in which there is nationalism, which destroys human beings, a social structure based on greed, division, property, and so on. So, what you are, the world is: and without your transformation, there can be no transformation of the world. But to study oneself demands extraordinary care, extraordinarily swift pliability, and a mind burdened with the desire for a result can never follow the swift movement of thought. So then, the first difficulty is to see the truth that the individual is responsible, that you are responsible for the whole mess; and when you see your responsibility, to establish the intention to observe and therefore to bring about a radical transformation in yourself.
Now, if the intention is there, then we can proceed, then we can begin to study ourselves. To study yourself, you must come with an unburdened mind, must you not? But once you assert that you are Atman, paramatman, or whatever it is, once you seek a satisfaction of that kind, then you are already caught in a framework of thought, and therefore you are not studying your total process. You are looking at yourself through a screen of ideas, which is not study, which is not observation. If I want to know you, what do I have to do? I have to study you, have I not? I cannot condemn you because you are a Brahmin or belong to some other blinking caste. I must study you, I must watch you, I must observe your moods, your temperament, your speech, your words, your mannerisms, and so on. But if I look at you through a screen of prejudice, of conclusions, then I do not understand you; I am only studying my own conclusions, which have no significance when I am trying to understand you. Similarly, if I want to understand myself, I must discard the whole set of screens, the traditions and beliefs established by other people, it does not matter if it is Buddha, Socrates, or anybody else; because, the "you", the "I", is an extraordinarily complex entity, with a different mask, a different facet, depending on time and occasion, circumstance, environmental influence, and so on. The self is not a static entity; and to know and understand oneself is far more important than to study the sayings of others or to look at oneself through the screen of others. experiences. So, when the intention is there to study ourselves, then the screens, the assertions, the knowledge and experiences of others, obviously have no value. Because, if I want to know myself, I must know what I am, and not what I should be. A hypothetical "me" has no value. If I want to know the truth of something, I must look at it, not shut the door on it. If I am studying a motorcar, I must study it for itself, not compare a Packard with a Rolls Royce. I must study the car as the Rolls Royce, as the Packard, as the Ford. The individual is of the highest importance, because he, in his relationships, creates the world. When we see the truth of that, we shall begin to study ourselves irrespective of the assertions of others, however great. Then only shall we be able to follow without condemnation or justification the whole process of every thought and feeling that exists in us, and so begin to understand it. So, when the intention is there, I can proceed to investigate that which I am. Obviously, I am the product of environment. That is the beginning, the first fact to see. To find out if I am anything more than merely a product of environmental and climatic influences, I must first be free from those influences which exist about me and of which I am the product. I am the result of the conditions, the absurdities, the superstitions, the innumerable factors, good and bad, which form the environment about me; and to find out if I am something more, I must obviously be free of those influences, must I not? To understand something more, I must first understand what is. Merely to assert that I am something more has no meaning until I am free from the environmental influences of the society in which I am living. Freedom is the discovery of not merely a denial of them. Surely, freedom comes with the discovery of truth in everything that is about me - the truth of property, the truth of things, the truth of relationship, the truth of ideas. Without discovering the truth of these things, I cannot find what one may call the abstract truth or God. Being caught in the things about me, obviously the mind cannot go further, cannot see or discover what is beyond. A man who is seeking to understand himself, must understand his relationship to things, to property, to possessions, to country, to ideas, to the people immediately about him. This discovery of the truth of relationship is not a matter of repeating words, verbally throwing at others ideas about relationship. The discovery of the truth of relationship comes only through experience in relationship with property, with people, with ideas; and it is that truth which liberates, not mere effort to be free from property or from relationship. One can discover the truth of property, of relationship, of ideas, only when there is the intention to find out the truth and not be influenced by prejudice, by the demands of a particular society or belief, or by preconceptions concerning God, truth, or what you will; because, the name, the word, is not the thing. The word "God" is not God, it is only a word; and to go beyond the verbal level of the mind, of knowledge, one must experience directly, and to experience directly one must be free from those values which the mind creates and clings to. Therefore, to understand this psychological process of oneself is far more important than to understand the process of outward environmental influences. It is important to understand yourself first, because in understanding yourself you will bring about a revolution in your relationships and thereby create a new world.
I have been given several ques- tions, and I shall answer some of them.
Question: How can we solve our present political chaos and the crisis in the world? Is there anything an individual can do to stop the impending war?
Krishnamurti: War is the spectacular and bloody projection of our everyday life, is it not? War is merely an outward expression of our inward state, an enlargement of our daily action. It is more spectacular, more bloody, more destructive, but it is the collective result of our individual activities. So, you and I are responsible for war, and what can we do to stop it? Obviously, the impending war cannot be stopped by you and me, because it is already in movement; it is already taking place though still chiefly on the psychological level. It has already begun in the world of ideas, though it may take a little longer for our bodies to be destroyed. As it is already in movement, it cannot be stopped - the issues are too many, too great, and are already committed. But you and I, seeing that the house is on fire, can understand the causes of that fire, can go away from it and build in a new place with different materials that are not combustible, that will not produce other wars. That is all that we can do. You and I can see what creates wars, and if we are interested in stopping wars, then we can begin to transform ourselves, who are the causes of war. So, what causes war - religious, political or economic? Obviously, belief, either in nationalism, in an ideology, or in a particular dogma. If we had no belief, but goodwill, love and consideration between us, then there would be no wars. But we are fed on beliefs, ideas and dogmas, and therefore we breed discontent. Surely, the present crisis is of an exceptional nature, and we as human beings must either pursue the path of constant conflict and continuous wars which are the result of our everyday action, or else see the causes of war and turn our back upon them.
Obviously, what causes war is the desire for power, position, prestige, money, and also the disease called nationalism, the worship of a flag, and the disease of organized religion, the worship of a dogma. All these are the causes of war; and if you as an individual belong to any of the organized religions, if you are greedy for power, if you are envious, you are bound to produce a society which will result in destruction. So again, it depends upon you and not on the leaders, not on Stalin, Churchill, and all the rest of them. It depends upon you and me, but we do not seem to realize that. If once we really felt the responsibility of our own actions, how quickly we could bring to an end all these wars, this appalling misery!But you see, we are indifferent. We have three meals a day, we have our jobs, we have our bank accounts, big or little, and we say, "For God's sake, don't disturb us, leave us alone". The higher up we are, the more we want security, permanency, tranquillity, the more we want to be left alone, to maintain things fixed as they are; but they cannot be maintained as they are, because there is nothing to maintain. Everything is disintegrating. We do not want to face these things, we do not want to face the fact that you and I are responsible for wars. You and I may talk about peace, have conferences, sit around a table and discuss; but inwardly, psychologically, we want power, position, we are motivated by greed. We intrigue, we are nationalistic, we are bound by beliefs, by dogmas, for which we are willing to die and destroy each other. Do you think such men, you and I, can have peace in the world? To have peace, we must be peaceful; to live peacefully means not to create antagonism. Peace is not a ideal. To me, an ideal is merely an escape, an avoidance of what is, a contradiction of what is. An ideal prevents direct action upon what is - which we will go into presently, in another talk. But to have peace, we will have to love, we will have to begin, not to live an ideal life, but to see things as they are and act upon them, transform them. As long as each one of us is seeking psychological security, the physiological security we need - food, clothing and shelter - is destroyed. We are seeking psychological security, which does not exist; and we seek it, if we can, through power, through position, through titles, names - all of which is destroying physical security. This is an obvious fact, if you look at it.
So, to bring about peace in the world, to stop all wars, there must be a revolution in the individual, in you and me. Economic revolution without this inward revolution is meaningless, for hunger is the result of the maladjustment of economic conditions produced by our psychological states - greed, envy, ill will and possessiveness. To put an end to sorrow, to hunger, to war, there must be a psychological revolution, and few of us are willing to face that. We will discuss peace, plan legislation, create new leagues, the United Nations, and so on and on; but we will not win peace, because we will not give up our position, our authority, our monies, our properties, our stupid lives. To rely on others is utterly futile; others cannot bring us peace. No leader is going to give us peace, no government, no army, no country. What will bring peace is inward transformation which will lead to outward action. Inward transformation is not isolation, is not a withdrawal from outward action. On the contrary, there can be right thinking, and there is no right thinking when there is no self-knowledge. Without knowing yourself, there is no peace.
To put an end to outward war, you must begin to put an end to war in yourself. Some of you will shake your heads and say, "I agree", and go outside and do exactly the same as you have been doing for the last ten or twenty years. Your agreement is merely verbal and has no significance, for the world's miseries and wars are not going to be stopped by your casual assent. They will be stopped only when you realize the danger, when you realize your responsibility, when you do not leave it to somebody else. If you realize the suffering, if you see the urgency of immediate action and do not postpone, then you will transform yourself; and peace will come only when you yourself are peaceful, when you yourself are at peace with your neighbour.
Question: Family is the framework of our love and greed, of our selfishness and division. What is its place in your scheme of things?
Krishnamurti: Sirs, I have no scheme of things. See in what an absurd way we are thinking of life! Life is a living thing, a dynamic, active thing, and you cannot put it in a frame. It is the intellectuals who put life in a frame, who have a scheme to systematize it. So, I have no scheme, but let us look at the facts. First, there is the fact of our relationship with another, whether it is with a wife, a husband or a child - the relationship which we call the family. Let us examine the fact of what is, not what we should like it to be. Anyone can have rash ideas about family life; but if we can look at, examine, understand what is, then perhaps we shall be able to transform it. But merely to cover up what is with a lovely set of words, calling it responsibility, duty, love - all that has no meaning. So, what we are going to do is to examine what we call the family. Because Sirs, to understand something, we must examine what is, and not cover it up with sweet-sounding phrases.
Now, what is it that you call the family? Obviously, it is a relationship of intimacy, of communion. Now, in your family, in your relationship with your wife, with your husband, is there communion? Surely, that is what we mean by relationship, do we not? Relationship means communion without fear, freedom to understand each other, to communicate directly. Obviously, relationship means that - to be in communion with another. Are you? Are you in communion with your wife? Perhaps you are physically, but that is not relationship. You and your wife live on opposite sides of a wall of isolation, do you not? You have your own pursuits, your ambitions, and she has hers. You live behind the wall and occasionally look over the top - and that you call relationship. That is a fact, is it not? You may enlarge it, soften it, introduce a new set of words to describe it, but that is the actual fact - that you and another live in isolation, and that life in isolation you call relationship.
Now, if there is real relationship between two people, which means there is communion between them, then the implications are enormous. Then there is no isolation, then there is love and not responsibility or duty. It is the people who are isolated behind their walls that talk about duty and responsibility. But a man who loves does not talk about responsibility - he loves. Therefore he shares with another his joy, his sorrow, his money. Are our families such? Is there direct communion with your wife, with your children? Obviously not, Sirs. Therefore, the family is merely an excuse to continue your name or tradition, to give you what you want, sexually or psychologically. So, the family becomes a means of self-perpetuation, of carrying on your name. That is one kind of immortality, one kind of permanency. Also, the family is used as a means of gratification. I exploit others ruthlessly in the business world, in the political or social world outside, and at home I try to be kind and generous. How absurd!Or the world is too much for me, I want peace, and I go home. I suffer in the world, and I go home and try to find comfort. So I use relationship as a means of gratification, which means I do not want to be disturbed by my relationship.
So, what is happening, Sirs, is this, is it not? In our families there is isolation and not communion, and therefore there is no love. Love and sex are two different things, which we will discuss another time. We may develop in our isolation a form of selflessness, a devotion, a kindness, but it is always behind the wall, because we are more concerned with ourselves than with others. If you were concerned with others, if you were really in communion with your wife, with your husband, and were therefore open to your neighbour, the world would not be in this misery. That is why families in isolation become a danger to society.
So then, how to break down this isolation? To break down this isolation, we must be aware of it, we must not be detached from it or say that it does not exist. It does exist, that is an obvious fact. Be aware of the way you treat your wife, your husband, your children, be aware of the callousness, the brutality, the traditional assertions, the false education. Do you mean to say, Sirs and Ladies, that if you loved your wife or your husband we would have this conflict and misery in the world? It is because you do not know how to love your wife, your husband, that you don't know how to love God. You want God as a further means of isolation, a further means of security. After all, God is the ultimate security; but such a search is not for God, it is merely a refuge, an escape. To find God you must know how to love, not God, but the human beings around you, the trees, the flowers, the birds. Then, when you know how to love them, you will really know what it is to love God. Without loving another, without knowing what it means to be completely in communion with one another, you cannot be in communion with truth. But you see, we are not thinking of love, we are not concerned with being in communion with another. We want security, either in the family, in property, or in ideas; and where the mind is seeking security, it can never know love. For love is the most dangerous thing, because when we love somebody, we are vulnerable, we are open; and we do not want to be open. We do not want to be vulnerable. We want to be enclosed, we want to be more at ease within ourselves.
So again, Sirs, to bring about transformation in our relationship is not a matter of legislation, of compulsion according to Shastras, and all that. To bring about radical transformation in relationship, we must begin with ourselves. Watch yourself, how you treat your wife and children. Your wife is a woman, and that is the end of it - she is to be used as a doormat!Don't look at the ladies, look at yourselves. Sirs, I don't think you realize what a catastrophic state the world is in at the present time, otherwise you wouldn't be so casual about all this. We are at the edge of a precipice - moral, social and spiritual. You don't see that the house is burning and you are living in it. If you knew that the house is burning, if you knew that you are on the edge of a precipice, you would act. But unfortunately, you are at ease, you are afraid, you are comfortable, you are dull, you are weary, demanding immediate satisfaction. Therefore you let things drift, and therefore the world's catastrophe is approaching. It is not a mere threat, it is an actual fact. In Europe war is already moving - war, war, war, disintegration, insecurity. After all, what affects another affects you. You are responsible for another, and you cannot shut your eyes and say, "I am secure in Bangalore". That is obviously a very shortsighted and stupid thought.
So, the family becomes a danger where there is isolation between husband and wife, between parents and children, because then the family encourages general isolation; but when the walls of isolation are broken down in the family, then you are in communion, not only with your wife and children, but with your neighbour. Then the family is not enclosed, limited, it is not a refuge, an escape. So the problem is not somebody else's, but our own.
Question: How do you propose to justify your claim of being the World Teacher?
Krishnamurti: I am not really interested in justifying it. The label is not what matters, Sirs. The degree, the title does not matter: what matters is what you are. So, scrap the title - put it in the wastebasket, burn, destroy it, get rid of it. We live by words, we don't live by the reality of what is. What does it matter what I call myself or don't call myself? What matters is whether what I am saying is truth; and if it is truth, then find out the truth and live by it for yourselves.
Sirs, titles, whether spiritual titles or titles of the world, are a means of exploiting people. And we like to be exploited. Both the exploiter and the exploited enjoy the exploitation. (Laughter), You laugh, you see! And that is all you will do, because you don't see that you yourself are exploited and therefore create the exploiter - whether the capitalistic exploiter or the communistic exploiter. We live by titles, words, phrases, which have no meaning; that is why we are inwardly empty, and that is why we suffer. Sirs, do examine what is being said, or what I say, and don't merely live on the verbal level, for on that level there can be no experience. You may read all the books in the world, all the sacred books and psychological books, but merely living on that level will not satisfy you; and I am afraid that is what is happening. We are empty in ourselves, and that is why we fall in with other peoples ideas, other peoples" experiences, moods, mottos, and thereby we become stagnant; and that is what is happening throughout the world. We look to authority, to the guru, the teacher, which is all on the verbal level. To experience the truth for yourself, to understand and not follow somebody else's understanding you must leave the verbal level. To understand the truth for yourself, you must be free of all authority, the worship of another, however great; for authority is the most pernicious poison that prevents direct experience. Without direct experience, without understanding, there can be no realization of the truth.
So, I am not introducing new ideas, because ideas do not radically transform mankind. They may bring superficial revolutions, but what we are trying to do is something quite different. In all these talks and discussions, if you care to attend them, we are trying to understand what it is to look at things as they are; and in understanding things as they are, there is a transformation. To know that I am greedy, without finding excuses for it or condemning it, without idealizing its opposite and saying. "I must not be greedy" - simply to know that I am greedy, is already the beginning of transformation. But you see, you don't want to know what you are, but what the guru is, what the teacher is. You worship others because it gives you gratification. It is very much easier to escape by studying somebody else than to look at yourself as you are. Sirs, God or truth is within, not in illusions. But to understand that which is, is very difficult; for that which is, is not static, it is constantly changing, undergoing modifications. To understand what is, you need a swift mind, a mind not anchored to a belief, to a conclusion, or to a party. And to follow what is, you have to understand the process of authority, why you cling to authority, and not merely discard it. You cannot discard authority without understanding its whole process, because then you will create a new authority to free you from the old one. So, this question has no meaning if you are merely looking at the label, because I am not interested in labels. But if you care to, we can undertake a journey together to find out what is, and in knowing ourselves, we can create a new world, a happy world.
July 11, 1948


BANGALORE 3RD PUBLIC TALK 18TH JULY, 1948

As there are only a few of us, instead of my making an introductory speech as I did last time before answering questions, may I suggest that we turn this into a discussion meeting? Perhaps that may be more worthwhile than my making a formal speech, and so on. So, would you mind coming in a little closer? What subject shall we discuss which will be worthwhile and profitable? What would you suggest, Sirs, as a subject to be discussed?
Audience: Why are you touring around? Krishnamurti: Do you really want to discuss why I am touring around?
Comment from the Audience: May we discuss the purpose of life?
Krishnamurti: Does that interest everybody, to discuss what is the purpose of life, reincarnation and karma?
Audience: Yes.
Krishnamurti: Then let us discuss what is the purpose of life, and perhaps later we shall introduce other subjects.
First of all, in discussing any subject of this kind, we must obviously be earnest and not academic, scholarly or superficial, because that will not lead us anywhere. So, we have to be very serious, and that means we cannot merely accept or reject, but must investigate to find out the truth of any subject. One must be attentive and not academic. One must be open to suggestion, and therefore one must have a desire to investigate and not merely accept the authority, either of the platform or of a book, of the dead past or of the present. So, in discussing what is the purpose of life, we have to find out what we mean by "life" and what we mean by "purpose" - not merely the dictionary meaning, but the significance we give to those words. Surely, life implies everyday action, everyday thought, everyday feeling, does it not? It implies the struggles, the pains, the anxieties, the deceptions, the worries, the routine of the office, of business, of bureaucracy, and so on. All that is life, is it not? By life we mean, not just one department or one layer of consciousness, but the total process of existence which is our relationship to things, to people, to ideas. That is what we mean by life - not an abstract thing.
So, if that is what we mean by life, then has life a purpose? Or is it because we do not understand the ways of life - the everyday pain, anxiety, fear, ambition, greed - , because we do not understand the daily activities of existence, that we want a purpose, remote or near, far away or close? We want a purpose so that we can guide our everyday life towards an end. That is obviously what we mean by purpose. But if I understand how to live, then the very living is in itself sufficient, is it not? Do we then want a purpose? If I love you, if I love another, is that not sufficient in itself? Do I then want a purpose? Surely, we want a purpose only when we do not understand, or when we want a mode of conduct with an end in view. After all, most of us are seeking a way of life, a way of conduct; and we either look to others, to the past, or we try to find a mode of behaviour through our own experience. When we look to our own experience for a pattern of behaviour, our experience is always conditioned, is it not? However wide the experiences one may have had, unless these experiences dissolve the past conditioning, any new experiences only further strengthen the past conditioning. That is a fact which we can discuss. And if we look to another, to the past, to a guru, to an ideal, to an example, for a pattern of behaviour, we are merely forcing the extraordinary vitality of life into a mould, into a particular shape, and thereby we lose the swiftness, the intensity, the richness of life.
So, we must find out very clearly what we mean by purpose, if there is a purpose. You may say there is a purpose: to reach reality, God, or what you will. But to reach that, you must know it, you must be aware of it, you must have the measure, the depth, the significance of it. Do we know reality for ourselves, or do we know it only through the authority of another? So, can you say that the purpose of life is to find reality when you do not know what reality is? Since reality is the unknown, the mind that seeks the unknown must first be free from the known, must it not? If my mind is clouded, burdened with the known, it can only measure according to its own condition, its own limitation, and therefore it can never know the unknown, can it?
So, what we are trying to discuss and find out is whether life has a purpose, and whether that purpose can be measured. It can only be measured in terms of the known, in terms of the past; and when I measure the purpose of life in terms of the known, I will measure it according to my likes and dislikes. Therefore, the purpose will be conditioned by my desires, and therefore it ceases to be the purpose. Surely, that is clear, is it not? I can understand what is the purpose of life only through the screen of my own prejudices, wants and desires - otherwise I cannot judge, can I? So, the measure, the tape, the yardstick, is a conditioning of my mind, and according to the dictates of my conditioning I will decide what the purpose is. But is that the purpose of life? It is created by my want, and therefore it is surely not the purpose of life. To find out the purpose of life, the mind must be free of measurement; then only can it find out - otherwise you are merely projecting your own want. This is not mere intellection, and if you go into it deeply you will see its significance. After all, it is according to my prejudice, to my want, to my desire, to my predilection, that I decide what the purpose of life is to be. So, my desire creates the purpose. Surely, that is not the purpose of life. Which is more important, to find out the purpose of life, or to free the mind itself from its own conditioning, and the mind is free from its own conditioning, that very freedom itself is the purpose. Because, after all, it is only in freedom that one can discover any truth.
So, the first requisite is freedom, and not seeking the purpose of life. Without freedom, obviously, one cannot find it; without being liberated from our own petty little wants, pursuits, ambitions, envies and ill will, without freedom from these things, how can one possibly enquire or discover what is the purpose of life? So, is it not important, for one who is enquiring about the purpose of life, to find out first if the instrument of enquiry is capable of penetrating into the processes of life, into the psychological complexities of one's own being? Because, that is all we have, is it not? - a psychological instrument that is shaped to suit our own needs. And as the instrument is fashioned out of our own petty desires, as it is the outcome of our own experiences, worries, anxieties and ill will, how can such an instrument find reality? Therefore, is it not important, if you are to enquire into the purpose of life, to find out first if the enquirer is capable of understanding or discovering what that purpose is? I am not turning the tables on you, but that is what is implied when we enquire about the purpose of life. When we ask that question, we have first to find out whether the questioner, the enquirer, is capable of understanding.
Now, when we discuss the purpose of life, we see that we mean by life the extraordinarily complex state of interrelationship without which there would be no life. And if we do not understand the full significance of that life, its varieties, impressions, and so on, what is the good of enquiring about the purpose of life? If I do not understand my relationship with you, my relationship with property and ideas, how can I go further? After all, Sir, to find truth, or God, or what you will, I must first understand my existence, I must understand,the life around me and in me, otherwise the search for reality becomes merely a escape from everyday action; and a most of us do not understand every day action, as for most of us life is drudgery, pain, suffering, anxiety, we say, "For God's sake, tell us how to escape from it." That is what most of us want - a drug to put us to sleep so that we don't feel the aches and pains of life. Have I answered your question about the purpose of life?
Audience: May one say that the purpose of life is to live rightly?
Krishnamurti: It is suggested that the purpose of life is to live rightly. Sirs, I do not want to quibble, but what do we mean by a "right life"? We have the idea that to live according to a pattern laid down by Shankaracharya, Buddha, X, Y or Z, is to live rightly. Is that living rightly? Surely, that is only a conformity which the mind seeks in order to be secure, in order not to be disturbed.
Audience: There is a Chinese saying that the purpose of life is the pleasure of it, the joy of it. It is not an abstract joy, but it is the joy of living, the pleasures of sleeping, drinking, the joy of meeting people and talking to them, of coming, of going, of working. The joy of living, of everyday happenings, is the purpose of life.
Krishnamurti: Surely, Sirs, there is a joy. There is real happiness in understanding something, is there not? If I understand my relationship with my neighbour, my wife, with the property over which we fight, wrangle and destroy each other - if I understand these things, surely out of that understanding there comes a joy; then life itself is a joy, a richness, and with that richness one can go further, deeper. But without that foundation, you cannot build a great structure, can you? After all, happiness comes naturally, easily, only when there is no friction either in us or about us; and friction ceases only when there is an understanding of things in their right proportion, in their right values. To find out what is right, one must first know the process, the working of one's own mind. Otherwise, if you do not know your own mind, how can you discover the right value of anything?
So, we are confused; our relationships, our ideas, our governments, are really confused. It is only a foolish man who does not see the confusion. The world is in an awful mess, and the world is the projection of ourselves. What we are, the world is. We are confused, fearfully entangled in ideas, and we do not know what is true and what is false; and being confused, we say, "Please, what is the purpose of life, what is the need of all this mess, this misery?"
Now, some will naturally give you a verbal explanation of what the purpose of life is; and if you like it, you accept it and mould your life accordingly. But that does not solve the problem of confusion, does it? You have only postponed it, you have not understood what is. Surely, the understanding of what is - the confusion within me and therefore about me - is more important than to inquire how to behave rightly. If I understand what has caused this confusion, and therefore how to put an end to it,I understand these things, there comes naturally a true, affectionate behaviour. So, being confused, my problem is, not to find out what is the end or purpose of life, nor how to get out of confusion, but rather how to understand the confusion; because, if I understand it, then I can dissolve it. To put an end to confusion requires the understanding of what is at any given moment, and that demands enormous attention, interest to find out what is, and not merely the dissipation of our energies in the pursuit of our life, of our own methods, of our actions according to a particular pattern - all of which is so much easier, because it is not tackling our problems but rather escaping from them.
So, as you are confused, every man who becomes a leader, political or religious, is merely the expression of our own confusion; and because you follow the leader, he becomes the voice of confusion. He may lead you away from a particular confusion, but he will not help you to resolve the cause of confusion, and therefore you will still be confused; because, you create the confusion, and confession is where you are. So, the question is. not how to get out of confusion, but how to understand it; and in understanding it, perhaps you will find the meaning of all these struggles, these pains, these anxieties, this constant battle within and without.
So, is it not important to find out why we are confused? Can anybody, except a very few, say that they are not confused, politically, religiously, economically? Sirs, you have only to look around you. Every newspaper is shouting in confusion, reflecting the uncertainties, the pains, the anxieties, the impending wars; and the sane, thoughtful person, the earnest person who is trying to find a way out of this confusion, surely has first to tackle himself. So then, our question is this: What causes confusion? Why are we confused? One of the obvious factors is that we have lost confidence in ourselves, and that is why we have so many leaders, so many gurus, so many holy books telling us what to do and what not to do. We have lost self-confidence. Now, what do you mean by self-confidence? Obviously, there are people, the technicians, who are full of confidence because they have achieved results. For example, give a first class mechanic any machine and he will understand it. The more technique we have, the more capable we are of dealing with technical things; but surely; that is not self-confidence. We are not using the word "confidence" as it applies to technical matters. A professor, when he deals with his subject, is full of confidence - at least, when other professors are not listening; or a bureaucrat, a high official, feels confident because he has reached the top of the. ladder in the technique of bureaucracy, and he can always exert his authority. Though he may be wrong, he is full of confidence - like a mechanic when you give him a motor he knows all about. But surely, we do not mean that kind of confidence, do we? , because we are not technical machines. We are not mere machines ticking according to a certain rhythm, revolving at a certain speed, a certain number of revolutions per minute. We are life, not machines. We would like to make ourselves into machines, because then we could deal with ourselves mechanically, repetitiously and automatically - and that is what most of us want. Therefore, we build walls of resistance, disciplines, controls, tracks along which we run. But even having so conditioned, so placed ourselves, having become so automatic and mechanical, there is still a vitality that pursues different things and creates contradictions. Sirs, our difficulty is that we are pliable, that we are alive, not dead; and because life is so swift, so subtle, so uncertain, we do not know how to understand it, and therefore we have lost confidence. Most of us are trained technically because we have to earn our livelihood, and modern civilization demands higher and higher technique. But with that technical mind, that technical capacity, you cannot follow yourself, because you are much too swift, you are more pliable, more complicated than the machine; so you are learning to have more and more confidence in the machine, and are losing confidence in yourself, and are therefore multiplying leaders. So, as I said, one of the causes of confusion is this lack of confidence in ourselves. The more imitative we are, the less confidence we have, and we have made life into a copy book. From early childhood up, we are told what to do; we must do this, we must not do that. So what do you expect? And must you not have confidence in order to find out? Must you not have that extraordinary inward certainty to know what truth is when you meet it?
So, having made life into a technical process, conforming to a particular pattern of action, which is merely technique, naturally we have lost confidence in ourselves, and therefore we are increasing our inward struggle, our inward pain and confusion. Confusion can be dissolved only through self-confidence, and this confidence cannot be gained through another. You have to undertake, for yourself and by yourself, the journey of discovery into the process of yourself, in order to understand it. This does not mean you are withdrawn, aloof. On the contrary, Sirs, confidence comes the moment you understand, not what others say, but your own thoughts and feelings, what is happening in yourself and around you. Without that confidence which comes from knowing your own thoughts, feelings and experiences - their truth, their falseness, their significance, their absurdity - , without knowing that, how can you clear up the whole field of confusion which is yourself?
Audience: Confusion can be dispelled by being aware.
Krishnamurti: You are saying, Sir, that by being aware, by being conscious of the confusion, that confusion can be dissipated. Is that it?
Audience: Yes, Sir.
Krishnamurti: For the moment, we are not discussing how to dissipate confusion. Having lost self confidence, our problem is how to get it back - if we ever had it at all. Because, obviously, without that element of confidence we shall be led astray by every person we come across - and that is exactly what is happening. What is right purpose politically, and how are you to know it? Should you not know it? Should you not know what is true in it? Similarly, must you not know what is true in the babble of tongues of religion? And how are you going to find out what is true among all the innumerable sayings, Christian, Hindu, Mussulman, and so on? In this frightful confusion, how are you going to find out? To find out, you must obviously be in a great strait, you must be burning to know what you are in yourself. Are you in such a position? Are you burning to find out the truth of anything, whether of communism, fascism, or capitalism? To find out what is true in the various political actions, in the religious assertions and experiences which you so easily accept - to find out the truth of all these things, must you not be burning with the desire to know the truth? Therefore, never accept any authority. Sir, after all, acceptance of authority indicates that the mind wants comfort, security. A mind that seeks security. either with a guru or in a party, political or any other, a mind that is seeking safety, comfort, can never find truth, even in the smallest things of our existence. So, a man who wants this creative self-confidence must obviously be burning with the desire to know the truth of everything, not about empires or the atomic bomb, which is merely a technical matter, but in our human relationships, our relationship with others, and our relationship to property and to ideas. If I want to know the truth, I begin to enquire; and before I can know the truth of anything, I must have confidence. To have confidence, I must enquire into myself and remove those causes that prevent each experience from giving its full significance.
Audience: Our minds are limited. What is the way out of this impasse?
Krishnamurti: Now wait a minute. Before we enquire how to free the mind from its own conditioning, which creates confusion, let us try to find out how to discover the truth of anything - not of technical things, but the truth of ourselves in relation to something, even in relation to the atomic bomb. You understand the problem, Sir? We are not self-confident, there is no confidence in us, that creative thing which gives sustenance, life, vitality, understanding. We have lost it, or we have never had it; and, because we do not know how to judge anything, we have been led here and pushed there, beaten up, driven, politically, religiously and socially. We don't know - but it is difficult to say we don't know. Most of us think we do, but actually we know very little except in technical matters - how to run a government, a machine, or how to kick the servant or wife or children, or whatever it is. But we do not know ourselves, we have lost that capacity. I am using the word "lost", but that is probably the wrong word, because we have never had it. Since we do not know ourselves and yet we want to find out what truth is, how are we going to find it? Do you understand the quest;on, Sir? I am afraid not.
Someone wanted to discuss reincarnation. Now, I want to know the truth of reincarnation, not what the Bhagavad Gita, Christ, or my pet guru has said. I want to know the truth of that matter. Therefore, what am I to do to know the truth of it? What is the first requirement it, must I? I must not be persuaded by the clever arguments or by the personality of another, which means I am not easily satisfied by the reassuring comfort which reincarnation gives. Must I not be in that position? That is, I am not seeking comfort, I am trying to find out what is true. Are you in that position? Surely, when you are seeking comfort, you can be persuaded by anyone, and therefore you lose self-confidence; but when you do not seek comfort but want to know the truth, when you are completely free from the desire to take refuge, then you will experience truth, and that experience will give you confidence. So, that is the first requirement, is it not? To know the truth of anything psychologically, you cannot seek comfort; because, the moment you want comfort, security, a haven in which you are protected, you will have what you want, but what you have will not be the truth. Therefore, you will be persuaded by another who offers a greater comfort, a greater security, a better refuge; and so you are driven from port to port, and that is why you have lost confidence. You have no confidence because you have been driven from one refuge to another by your own desire to be comfortable, to be secure. So, a man who would seek the truth in relationship must be free of the destructive and limiting desire to be comfortable, to be secure. This fear of losing oneself psychologically must go. Only then can you find the truth of reincarnation or of anything else, because you are seeking truth and not security. Then truth will reveal to you what is right, and therefore you will have confidence. Sir, is it not more important to find out the truth than to believe that there is or is not continuity? That is the question, is it not? If I want to know the truth, I am in a position not to be easily persuaded. Audience: When we asked the question about reincarnation, we wanted to be reassured that there is reincarnation, we did not want to know about truth and all that.
Krishnamurti: Of course you want to know if there is reincarnation, if reincarnation is a fact, but you don't want to know the truth of it; and I want to know the truth of reincarnation, not the fact. It may or may not be a fact. I do not know if the distinction is clear.
Audience: It is not clear.
Krishnamurti: Alright, Sir, let us discuss it.
Audience: When we ask the question about reincarnation, it is in order to be assured that there is reincarnation. In other words, we put the question in a state of anxiety that there should be reincarnation, and being anxious, we listen with a biased mind. We do not want to find out the real truth of it; we only want to be assured that there is such a thing as reincarnation.
Audience: Do you want to know whether there is such a thing as reincarnation, or do you want to know the truth? Are you anxious that there should be reincarnation, or are you seeking to find out the truth, whatever it is?
Audience: Both.
Audience: You cannot do both. Either you want to know the truth about reincarnation, or you want to be assured that there is reincarnation. Which is the case?
Krishnamurti: Let us be very clear on this point. If I am anxious to know whether there is reincarnation or not, what is the motive behind that question?
Audience: The motive is quite clear, I think.
Krishnamurti: What is it, Sir?
Audience: The motive is that life begins at a certain stage and ends at a certain stage.
Krishnamurti: Which means what?
Audience: It means that the purpose is understood and the goal is reached or not reached.
Audience: When you say that life is limited, are you anxious?
Audience: I did not say that life is limited.
Audience: You said it begins at a certain point and ends at a certain point.
Audience: I mean by that, birth and death.
Audience: Life is spanned by birth and death. It is limited.
Audience: Yes.
Audience: When you ask whether there is reincarnation, are you in a state of mind which desires it?
Audience: I am in a state of enquiry. Audience: Are you a believer?
Audience: An enquirer, a seeker.
Krishnamurti: If I seek, what is the state of my mind? What is making me seek?
Audience: I do not understand, Sir.
Krishnamurti: What is making me seek?
Audience: We desire to know the truth.
Krishnamurti: Therefore, you are not anxious.
Audience: There is no motive, only anxiety.
Krishnamurti: So you are saying you are anxious?
Audience: Everybody is.
Krishnamurti: Therefore you are not seeking truth. You are not passive.
Audience: I seek out of anxiety to know the truth.
Krishnamurti: Yes, Sir?
Audience: What are you anxious about?
Audience: I am not anxious about anything. I am viewing it merely from an academic point of view.
Krishnamurti: Either we are discussing merely academically, superficially, or we are discussing very seriously.
Audience: Certainly.
Krishnamurti: I am not saying you are superficial; but surely, we must know if we are merely discussing out of curiosity. If we are, it will lead us in one direction, and if we are discussing to find out the truth, then it will lead us in another direction. Which is it: As I said right from the beginning this evening, if we are merely discussing as a club for intellectual amusement, then I am afraid I shall not partake in it, because that is not my intention; but if we are seeking to find out the truth of anything, that is, the truth of our relationship, then let us discuss.
Now, if I ask about reincarnation because I am anxious, surely that anxiety comes into being because I am afraid of death, of coming to an end, of not fulfilling myself, of not seeing my friends, of not finishing my book, and all the rest of it. That is, my enquiry is based on fear; therefore fear will dictate the answer, fear will determine what truth shall be. But if I am not afraid and am seeking the truth of what is, then reincarnation has a different meaning. So, inwardly, psychologically, we must be very clear what it is that we are seeking. Are we seeking the truth about reincarnation, or are we seeking reincarnation out of anxiety?
Audience: I do not think there is much difference between the two. I am seeking.
Audience: I think he used the word "anxiety" to mean "earnestness". Audience: It is obvious that if you are seeking out of anxiety, you are prejudice in favour of a certain answer which will relieve you of that anxiety, and therefore you cannot find the truth.
Audience: I can honestly tell you that I am neither in favour of this nor of that. I want to know the truth. The question arose in me when we were discussing the subject.
Audience: Why did it arise?
Audience: I cannot explain. That is for you to explain.
Audience: People usually ask questions about reincarnation in order to be assured that there is such a thing as reincarnation.
Audience: Not all.
Audience: It is very rare that somebody asks about reincarnation just to know the truth.
Audience: You can naturally understand that I am very much interested in the subject.
Krishnamurti: Alright. I am not answering your question for the moment. We are discussing it generally. Does our approach lie through anxiety, through fear; or, without being afraid, do we want to know? Because, the results of our enquiry will be different in each case. As has been pointed out by one of you, either I am anxious to know, and therefore my anxiety is going to colour what is, or, I want to know about continuity, independent of my likes and dislikes, fears and anxieties. I want to know what is. Now, most of us are a mixture of both, are we not? When my son dies, I am anxious, I am burning with pain, with loneliness, and I want to know. Then my enquiries are based on anxiety. But sitting and discussing in this hall and casually saying, "Well, I would like to know" when there is no crisis - can such a mind know? Surely, you can find truth only in a crisis and not away from the crisis. It is then that you will have to enquire, not when you casually say, "Let us discuss whether there is truth or not". Is that not so? When my son dies, I want to know, not whether he lives, but the truth about continuity, which means that I am willing to understand the subject. Does it not imply that? I have lost my son, and I want to know what makes me suffer, and if there is an end to suffering. So, it is in that moment of crisis alone, when there is pressure, that I will find the truth, if I want to know the truth. But in the moment of crisis, in the moment of pressure, we want comfort, we want alleviation, we want to put our head on somebody's lap; in moments of anxiety we want to be lulled to sleep. And I say, on the contrary, the moment of anxiety is the right moment to enquire and to find the truth. When I want comfort in the moment of crisis, I am not enquiring. Therefore, I must know the state of my own being, of my psychological or spiritual being. I must know the state I am in before I can enquire and find out what truth is.
Sir, most of us are in a crisis - about the war, about a job, about our wives running away with somebody. We have crises about us and in us all the time, whether we admit it or not; and is that not the moment to enquire, rather than to wait till the ultimate moment when the bomb is thrown? Because, though we may deny it, we are in a crisis from moment to moment, politically psychologically, economically. There is intense pressure all the time; and is this not the moment to find out? Are we not in this moment? If you say, "I have no crisis, I am only sitting back and looking at life", that is merely avoiding the issue isn't it? Is any one of us in that position? Surely, that is not true of any person. We have crises one after another, but we have become dull, secure, indifferent; and our difficult is, is it not? , that we do not know how to meet crises? Are we to meet them with anxiety, or to enquire and so find the truth of the matter? Most of us meet a crisis with anxiety; growing weary, we say, "Will you please solve this problem?" When we talk, we are looking for an answer and not for the understanding of the problem. Similarly, in discussing the question of reincarnation, the problem of whether there is or is not continuity, what we mean by continuity, what we mean by death: to understand such a problem, the problem of continuity or no continuity, we must not seek an answer away from the problem. We must understand the problem itself - which we will discuss at another meeting, because our time is nearly up.
My point is that there must be self-confidence - and I have sufficiently explained what I mean by self confidence. It is not the confidence that you have through technical capacity, technical knowledge, technical training. The confidence that comes with self-knowledge is entirely different from the confidence of aggressiveness and of technical skill; and that confidence born of self knowledge is essential to clear up the confusion in which we live. Obviously, you cannot have this self knowledge given to you by another, because what is given to you by another is mere technique. That is the joy of discovering, the bliss of understanding, can come only when I understand myself, the whole total process of myself; and to understand oneself is not such a very complex business, one can begin at any level of consciousness. But, as I said last Sunday, to have that confidence there must be the intention to know oneself. Then I am not easily persuaded: I want to know everything about myself and so I am open to all the intimations concerning me, whether they come from another or from within myself. I am open to the conscious and the unconscious within me, open to every thought and feeling that is constantly moving, urging, arising and fading away in myself. Surely, that is the way to have this confidence: to know oneself completely, whatever one is, and not pursue an ideal of what one should be, or assume that one is this or that, which is really absurd. It is absurd because then you are merely accepting a preconceived idea, whether your own or another's, of what you are or would like to be. But to understand yourself as you are, you must be voluntarily open, spontaneously vulnerable to all the intimations of yourself; and as you begin to understand the flow, the movement, the swiftness of your own mind, you will see that confidence comes from that understanding. It is not the aggressive, brutal, assertive confidence, but the confidence of knowing what is taking place in oneself. Surely, without that confidence, you cannot dispel confusion; and without dispelling the confusion within you and about you. how can you possibly find the truth of any relationship?
So, to find out what is true, or what is the purpose of life, or to discover the truth of reincarnation or of any human problem, the enquirer who is demanding truth, who wants to know truth, must be very clear as regards his intentions, If his intentions are to seek security, comfort, then obviously he does not want truth; because, truth may be one of the most devastating, discomforting things. The man who is seeking comfort does not want truth: he only wants security, safety, a refuge in which he will not be disturbed. But a man who is seeking truth must invite disturbances, tribulations; because, it is only in moments of crisis that there is alertness, watchfulness, action. Then only that which is is discovered and understood.
July 18, 1948


BANGALORE 4TH PUBLIC TALK 25TH JULY, 1948

As I was saying the last time we met, the problems of the world are so colossal, so very complex, that to understand and so to resolve them, one must approach them in a very simple and direct manner; and simplicity, directness, do not depend on outward circumstances nor on our particular prejudices and moods. As I was pointing out, the solution is not to be found through conferences, blue prints, or through the substitution of new leaders for old, and so on. The solution obviously lies in the creator of the problem, in the creator of the mischief, of the hate and of the enormous misunderstanding that exists between human beings. The creator of this mischief, the creator of these problems, is the individual, you and I, not the world as we think of it. The world is your relationship with another. The world is not something separate from you and me; the world, society, is the relationship that we establish or seek to establish between each other.
So, you and I are the problem, and not the world; because, the world is the projection of ourselves, and to understand the world, we must understand ourselves. The world is not separate from us; we are the world, and our problems are the world's problems. This cannot be repeated too often, because we are so sluggish in our mentality that we think the world's problems are not our business, that they have to be resolved by the United Nations, or by substituting new leaders for the old. It is a very dull mentality that thinks that way; because, we are responsible for this frightful misery and confusion in the world, this impending war. To transform the world, we must begin with ourselves; and, as I said, what is important in beginning with ourselves is the intention. The intention must be to understand ourselves, and not to leave it to others to transform themselves or to bring about a modified change through revolution, either of the left or of the right. So, it is important to understand that this is our responsibility, your's and mine; because, however small may be the world we live in, if we can transform ourselves, bring about a radically different point of view in our daily existence, then perhaps we shall affect the world at large, the extended relationship with others.
So, as I said, we are going to discuss and find out the process of understanding ourselves, which is not an isolating process. It is not withdrawal from the world, because you cannot live in isolation. To be is to be related, and there is no such thing as living in isolation. It is the lack of right relationship that brings about conflicts, misery and strife; and however small our world may be, if we can transform our relationship in that narrow world, it will be like a wave extending outward all the time. I think it is important to see that point, that the world is our relationship, however narrow; and if we can bring a transformation there, not a superficial but a radical transformation, then we shall begin actively to transform the world. Real revolution is not according to any particular pattern, either of the left or of the right, but it is a revolution of values, a revolution from sensate values to the values that are not sensate or created by environmental influences. To find these true values which will bring about a radical revolution, a transformation or a regeneration, it is essential to understand oneself. Self-knowledge is the beginning of wisdom, and therefore the beginning of transformation or regeneration. To understand oneself, there must be the intention to understand - and that is where our difficulty comes in. Because, although most of us are discontented, we desire to bring about a sudden change, our discontent is canalized merely to achieve a certain result; being discontented, we either seek a different job, or merely succumb to environment. So, discontent, instead of setting us aflame, causing us to question life, the whole process of existence is canalized, and thereby we become mediocre, losing that drive, that intensity to find out the whole significance of existence. Therefore, it is important to discover these things for ourselves, because self knowledge cannot be given to us by another, it is not to be found through any book. We must discover, and to discover there must be the intention, the search, the enquiry. As long as that intention to find out, to enquire deeply, is weak or does not exist, mere assertion, or a casual wish to find out about oneself, is of very little significance.
So, the transformation of the world is brought about by the transformation of oneself; because the self is the product and a part of the total process of human existence. To transform oneself, self-knowledge is essential; because, without knowing what you are, there is no basis for right thought, and without knowing yourself there cannot be transformation. One must know oneself as one is, not as one wishes to be, which is merely an ideal and therefore fictitious, unreal; and it is only that which is that can be transformed, not that which you wish to be. So, to know oneself as one is, requires an extraordinary alertness of mind; because, what is is constantly undergoing transformation, change, and to follow it swiftly, the mind must not be tethered to any particular dogma or belief, to any particular pattern of action. If you would follow anything, it is no good being tethered. So, to know yourself, there must be the awareness, the alertness of mind in which there is freedom from all beliefs, from all idealization; because, beliefs and ideals only give you a colour, perverting true perception. If you want to know what you are, you cannot imagine or have belief in something which you are not. If I am greedy, envious, violent, merely having an ideal of non-violence, of non-greed, is of little value. But to know that one is greedy or violent, to know and understand it, requires an extraordinary perception, does it not? It demands honesty, clarity of thought. Whereas, to pursue an ideal away from what is, is an escape; it prevents you from discovering and acting directly upon what you are.
So, the understanding of what you are, whatever it be - ugly or beautiful, wicked or mischievous - , the understanding of what you are without distortion, is the beginning of virtue. Virtue is essential, for it gives freedom. It is only in virtue that you can discover, that you can live - not in the cultivation of a virtue, which merely brings about respectability, and not understanding and freedom. There is a difference between being virtuous and becoming virtuous. Being virtuous comes through the understanding of what is, whereas becoming virtuous is postponement, the covering up of what is with what you would like to be. Therefore, in becoming virtuous you are avoiding action directly upon what is. This process of avoiding what is through the cultivation of the ideal is considered virtuous; but if you look at it closely and directly, you will see that it is nothing of the kind. It is merely a postponement of coming face to face with what is. Virtue is not the becoming of what is not; virtue is the understanding of what is and therefore the freedom from what is. And virtue is essential in a society that is rapidly disintegrating. In order to create a new world, a new structure away from the old, there must be freedom to discover; and to be free, there must be virtue, for without virtue there is no freedom. Can the immoral man who is striving to become virtuous, ever know virtue? The man who is not moral can never be free, and therefore he can never find out what reality is. Reality can be found only in understanding what is; and to understand what is, there must be freedom, freedom from the fear of what is.
Is virtue, then, a matter of time? The understanding of what is, which is virtue, for it gives freedom, immediate release - is this a matter of time? Are you kind, generous, affectionate, through the process of time? That is, will you be kind day after tomorrow? Can kindness be thought of in terms of time? After all, affection, mercy, generosity are necessities of life, they are the only solvent for all our problems. Goodwill is essential, and we have not got it, have we? Neither the politicians, nor the leaders, nor the followers have real goodwill, which is not an ideal; and without goodwill, without that extraordinary mellowness of being which gives affection, our problems cannot be solved by mere conferences. So, you, like the politicians and the vast majority of human beings the world over, are not kind, you have not got that goodwill which is the only solution; and since you have not got it, is it a mere question of time? Will you have goodwill tomorrow or ten years hence? Is it not fallacious reasoning to think in the future? If you are not kind now, you will never be kind. You may think that by slow practice, discipline, and all the rest of it, you will be kind tomorrow or ten years later; but in the meantime, you are being unkind. And kindness, goodwill, affection, is the only solvent for the immediate problems of existence; it is the only remedy that will destroy the poison of nationalism, of communalism, the only cement that can bring us together.
Now, if kindness, mercy, is not a matter of time, then why is it that you and I are not kind immediately, directly? Why is it that we are not kind now? If we can understand why we are not kind, understanding being immediate, we shall be kind immediately; then we shall forget what our caste is, we shall forget our communal, religious and nationalistic differences and be immediately generous, kind. Therefore, we must understand why we are not kind, and not patiently practise goodness or meditate on generosity - which is all absurd. But if I know why I am unkind and I want to be kind, then, because my intention is to be kind, I will be. So again, the intention matters enormously; but the intention is futile if I do not know the cause of unkindness. Therefore, I must know the whole process of my thinking, the whole process of my attitude towards life. So, the study of oneself becomes tremendously important; but self-knowledge is not an end. One must study oneself more and more, but not with an object in view, to achieve a result; because, if we seek an object, a result, we put an end to enquiry, to discovery, to freedom. Self-knowledge is the understanding of the process of oneself, the process of the mind, it is to be aware of all the intricacies of the passions and their pursuits; and as one knows oneself more and more deeply and widely, extensively ind profoundly, there comes a freedom, a liberation from the entanglements of fear, the fear which brings about beliefs, dogmas, nationalism, caste and all the hideous inventions of the mind to keep itself isolated in fear And when there is freedom, there is the discovery of that which is eternal. Without that freedom, merely asking what is the eternal, or reading books about the eternal, has no value at all. It is like children playing with toys. Eternity, reality, God, or what you will, can be discovered only by you. It comes into being only when the mind is free, untrammelled by beliefs, untrammelled by prejudice, not caught in the net of passion, ill will and worldliness. But a mind that is entangled in nationalism, or in beliefs and rituals, is caught in its own desires, ambitions and pursuits, and obviously such a mind cannot possibly understand. It is not prepared to receive.
Only the discovery of truth will bring happiness, and to discover, there must be the understanding of oneself. To understand oneself, there must be the intention to understand and with the intention, comes an enquiring mind, a mind that is alertly aware without condemnation, without identification or justification; and such awareness brings an immediate release from the problem. Therefore, our whole search is not for the answer to a problem, but for the understanding of the problem itself. And the problem is not outside you: it is you, the problem is you. To understand the problem, to understand the creator of the problem, which is yourself, you have to discover yourself spontaneously from day to day as you are: because, it is only at the moment when your responses arise that you can understand them. But if you discipline your responses to a particular pattern, either of the left or of the right, or if you follow a particular rule of conduct, then you cannot discover your own responses. Experiment with it and you will find being aware of each response as it arises, seeing it without condemnation or justification and pursuing the whole implication of that response. Freedom is in release from the response, not in disciplining that response.
So, our whole enquiry into the purpose of existence, our question as to whether there is reality or not, has very little meaning if there is no understanding of the mind, which is yourself. The problem, which is so vast, so complex, so immediate, lies in you, and no one can solve it except yourself; no guru can solve it, no teacher, no saviour, no organized compulsion. The outward organization can always be overthrown, because the inner is much stronger than the outward structure of man's existence. Without understanding the inner, merely to change the pattern of the outer has very little meaning. To bring about a lasting reorganization in outer things, each one of us must begin with himself; and when there is that inner transformation, the outer can then be transformed with intelligence, with compassion and with care. There are several questions, and I will try to answer as many of them as possible this afternoon.
Question: Do you have a special message for youth?
Krishnamurti: Sirs, is there a very great difference between the young and the old? Youth, the young people, if they are at all alive, are full of revolutionary ideas, full of discontent, are they not? They must be: otherwise they are already old. Please, this is very serious, so don't agree or disagree. We are discussing life - I am not making a speech from the platform to please you or to please myself.
As I was saying if the young have not that revolutionary discontent, they are already old; and the old are those who were once discontented, but have settled back. They want security, they want permanency, either in their jobs or in their souls. They want certainty in ideas, in relationship, or in property. If in you, who are young, there is a spirit of enquiry which makes you want the truth of anything, of any political action whether of the left or of the right, and if you are not bound by tradition, then you will be the regenerators of the world, the creators of a new civilization, a new culture. But, like the rest of us, like the past generation, young people also want security, certainty. They want jobs, they want food, clothing and shelter, they don't want to disagree with their parents because it means going against society. Therefore, they fall in line, they accept the authority of older people. So,what happens? The discontent which is the very flame of enquiry, of search, of understanding - that discontent is made mediocre, it becomes merely a desire for a better job, or a rich marriage, or a degree. So, their discontent is destroyed, it merely becomes the desire for more security. Surely, what is essential for the old and for the young is to live fully, completely. But you see, there are very few people in the world who want to live completely. To live fully and completely, there must be freedom, not an acceptance of authority; and there can be freedom only when there is virtue. Virtue is not imitation; virtue is creative living. That is, creativeness comes through the freedom which virtue brings; and virtue is not to be cultivated, it does not come through practice or at the end of your life. Either you are virtuous and free now, or you are not. And to find out why you are not free, you must have discontent, you must have the intention, the drive, the energy to enquire; but you dissipate that energy sexually, or through shouting political slogans, waving flags, or merely imitating, passing examinations for a better job.
So, the world is in such misery because there is not that creativeness. To live creatively, there cannot be mere imitation, following either Marx, the Bible. or the Bhagavad Gita. Creativeness comes through freedom, and there can be freedom only when there is virtue, and virtue is not the result of the process of time. Virtue comes when you begin to understand what is in your everyday existence. Therefore, to me the division between the old and the young is rather absurd. Sirs, maturity is not a matter of age. Although must of us are older, we are infantile, we are afraid of what society thinks, afraid of the past. Those who are old seek permanency, comforting assurances, and the young also want security. So, there is no essential difference between the old and the young. As I said, maturity does not lie in age. Maturity comes with understanding, and there is no understanding as long as we escape from conflict, from suffering; and we escape from suffering when we seek comfort, when we seek an ideal. But it is when we are young that we can really, ardently, purposefully enquire. As we grow older, life is too much for us, and we become more and more dull. We waste our energies so uselessly. To conserve that energy for purposes of enquiry, to discover reality, requires a great deal of education - not mere conformity to a pattern, which is not education. Merely passing examinations is not education. A fool can pass examinations, it only requires a certain type of mind. But to enquire deeply and find out what life is, to understand the whole basis of existence, requires a very alert and keen mind, a mind that is pliable. But the mind is made unplayable when it is forced to conform, and the whole structure of our society is based on compulsion. However subtle com- pulsion may be, through compulsion there cannot be understanding.
Question: Is your self-confidence born of your own release from fear or does it arise from the conviction that you are solidly backed by great beings like the Buddha and the Christ?
Krishnamurti: Sirs, first of all, how does confidence come into being? Confidence is of two types. There is the confidence that comes through the acquisition of technical knowledge. A mechanic, an engineer, a physicist, a man who masters the violin, has confidence, because he has studied or practiced for a number of years and has acquired a technique. That gives one type of confidence - a confidence which is merely superficial, technical. But there is another type of confidence which comes from self - knowledge, from knowing oneself entirely, both the conscious and the unconscious, the hidden mind as well as the open. I say it is possible to know yourself completely, and then there comes a confidence which is not aggressive not self-assertive, not shrewd, not that confidence which comes from achievement; but it is the confidence of seeing things as they are from moment to moment without distortion Such confidence comes into being naturally when thought is not based on personal achievement, personal aggrandisement, or personal salvation, and when each thing reveals its true significance. Then you are backed by wisdom, whether it is of the Buddha or of the Christ. That wisdom, that confidence, that extraordinarily swift pliability of mind, is not for the exclusive few. There is no hierarchy of understanding. When you understand a problem of relationship, whether with physical objects, with ideas, or with your neighbour, that understanding frees you from all sense of time, of position, of authority. Therefore, there is not the Master and the pupil, the guru sitting on a platform and you sitting down below. Sirs, such confidence is love, affection; and when you love somebody, there is no difference, there is neither high nor low. When there is love, this extraordinary flame, then that itself is its own eternity.
Question: Can we come to the real through beauty, or is beauty sterile as far as truth is concerned?
Krishnamurti: Now, what do we mean by beauty and what do we mean by truth? Surely, beauty is not an ornament; mere decoration of the body is not beauty. We all want to be beautiful, we all want to be presentable - but that is not what we mean by beauty. To be neat, to be tidy, to be clean, courteous, considerate, and so on, is part of beauty, is it not? But these are merely expressions of the inward release from ugliness. Now, what is happening in the world? Every day, more and more, we are decorating the outer. The cinema stars, and you who copy them, are keeping beautiful outwardly; but if you have nothing inside, the outward decoration, the ornamentation, is not beauty. Sirs, don't you know that inward state of being that inward tranquillity, in which there is love, kindliness, generosity, mercy? That state of being, obviously, is the very essence of beauty, and without that, merely to decorate oneself is to emphasize the sensate values, the values of the senses; and to cultivate the values of the senses, as we are doing now, must inevitably lead to conflict, to war, to destruction.
The decoration of the outer is the very nature of our present civilization, which is based on industrialization. Not that I am against industrialization - it would be absurd to destroy industries. But merely to cultivate the outer without understanding the inner must inevitably create those values which lead men to destroy each other; and that is exactly what is taking place in the world. Beauty is regarded as an ornament to be bought and sold, to be painted, and so on. Surely, that is not beauty. Beauty is a state of being, and that state of being comes with inward richness - not the inward accumulation of riches which we call virtue, ideals. That is not beauty. Richness, inward beauty with its own imperishable treasures, comes into being when the mind is free; and the mind can be free only when there is no fear. The understanding of fear comes through self-knowledge, not through resistance to fear. If you resist fear, that is, any form of ugliness, you merely build a wall against it. Behind the wall there is no freedom, there is only isolation, and what lives in isolation can never be rich, can never be full. So, beauty has a relationship to reality only when reality manifests itself through those virtues which are essential.
Now, what do we mean by truth, or God, or what you will? Obviously, it cannot be formulated; for, that which is formulated is not the real, it is the creation of the mind, the result of a thought process; and thought is the response of memory. Memory is the residue of incomplete experiences; therefore, truth, or God, or what you will, is the unknown and it cannot be formulated. For the unknown to be, the mind itself must cease to be attached to the known, and then there is relationship between beauty and reality, then reality and beauty are not different; then truth is beauty, whether it is in a smile, the flight of a bird, the cry of a baby, or in the anger of your wife or husband. To know the truth of what is, is good; but to know the beauty of that truth, the mind must be capable of understanding, and mind is not capable of understanding when it is tethered, when it is afraid, when it is avoiding something. This avoidance takes the form of outward decoration, ornamentation: being inwardly insufficient, poor, we try to become outwardly beautiful. We build lovely houses, buy a great many jewels, accumulate possessions. All these are indications of inward poverty. Not that we should not have nice dress, good houses; but without inner richness, they have no meaning. Because we are not inwardly rich, we cultivate the outer, and therefore the cultivation of the outer is leading us to destruction. That is, when you cultivate sensate values, expansion is necessary, markets are necessary; you must expand through industry, and the competitive expansion of industry means more and more controls, whether of the left or of the right, inevitably leading to war; and we try to solve the problems of war on the basis of sensate values.
The seeker after truth is the seeker after beauty - they are not distinct. Beauty is not merely outward ornamentation but that richness that comes through the freedom of inward understanding, the realization of what is.
Question: Why do you decry religion, which obviously contains grains of truth? Why throw out the baby with the bath water? Need not truth be recognized wherever it is found?
Krishnamurti: Sirs, what do you mean by religion? Organized dogma, belief, rituals, worshipping any person however great, reciting prayers, repeating Shastras, quoting the Bible - is that religion? Or is religion the search for truth or God? Can you find God through organized belief? By your calling yourself a Hindu and following all the rituals of Hinduism or of any other "ism", will you find God or truth? Sure- ly, what I decry is not religion, not the search for reality, but organized belief with its dogmas and separative forces and influences. We are not seeking reality, but are caught in the net of organized beliefs, repetitive rituals - you know the whole business of it - which I call nonsense, because they are drugs that distract the mind from seeking; they offer escapes, and thereby make the mind dull, ineffective.
So, as our minds are caught in the net of organized beliefs with their whole system of authorities, priests and gurus, all of which are engendered through fear and the desire for certainty - as we are caught in that net, obviously, we cannot merely accept, we must enquire, we must look directly, experience directly, and see what it is we are caught in and why we are caught. Because my great grandfather did some ritual, or my mother is going to cry if I do not do it, therefore I must do it. Surely, such a man, who is psychologically dependent on others and hence fearful, is incapable of finding out what truth is. He may talk about it, he may repeat the name of God umpteen times, but he is nowhere, he has no reality. Reality will shun him, because he is encased in his own prejudices and fears. And you are responsible for this organized religion, whether of the East or of the West, whether of the left or of the right, which, being based on authority, has separated man from man. Why do you want authority, either of the past or of the present? You want authority because you are confused, you are in pain, in anxiety, there is loneliness and you are suffering. Therefore, you want help from outside; so you create authority, whether political or religious, and having created that authority, you follow its directions, hoping that the confusion, the anxiety, the pain in your heart, will be removed. Can another remove your pains, your sorrows? Others may help you to escape from sorrow, but it is always there.
So, it is you who create authority; and having created the authority, you become its slaves. Belief is a product of authority; and because you want to escape from confusion, you are caught in belief and therefore continue in confusion. Your leaders are the outcome of your confusion, therefore they must be confused. You would never follow anyone if you were clear, unconfused and directly experiencing. It is because you are confused that there is no direct experience. Out of your confusion you create the leader, organized religion, separative worship, which brings about the strife that is going on in the world at the present time. In India it is taking the form of communal conflicts between the Mussalmans and the Hindus, in Europe it is the communists against the rightists, and so on and on. If you look into it carefully, analyze it, you will see that it is all based on authority, one person says this and another person says that; and authority is created by you and me, because we are confused. This may sound oversimplified verbally, but if you go into it, it is not simple, it is extremely complex. Being confused, you want to be led out - which means you are not understanding the problem of confusion, you are only seeking an escape. To understand confusion, you must understand the person who is making the confusion, which is yourself; and without understanding yourself what is the good of following somebody? Being confused, do you think you will find truth in any practice or organized religion? Though you may study the Upanishads, the Gita, the Bible, or any other book, do you think that you are capable of reading the truth of it when you yourself are confused? You will translate what you read according to your confusion, your likes and dislikes, your prejudices, your conditioning. Your approach, surely, is not to reality To find truth, Sir, is to understand yourself. Then truth comes to you you do not have to go to truth - and that is the beauty of it. If you go to truth, that which you approach is projected out of yourself, and therefore it is not truth. Then it becomes merely a process of self-hypnosis, which is organized religion. To find truth, for truth to come to you, you must see very clearly your own prejudices, opinions, ideas and conclusions; and that clarity comes through the freedom which is virtue. For the virtuous mind, there is truth everywhere. Then you do not belong to any organized religion, then you are free.
So, truth comes into being when the mind is capable of receiving it, when the heart is empty of the things of the mind. At present our hearts are full of the things of the mind; and when the heart frees itself of the mind, then it is receptive, sensitive to reality.
Question: Some of us who have listened to you for many years agree, perhaps only verbally, with all that you say. But actually, in daily life, we are dull, and there is not the living from moment to moment that you speak of. Why is there such a huge gap between thought, or rather words, and action?
Krishnamurti: I think we mistake verbal appreciation for real understanding. Verbally we understand each other, we understand the words. I communicate to you verbally certain thoughts that I have, and you remain on the verbal level, and from that verbal level, you hope to act. So, you will have to find out if verbal appreciation brings about understanding, action. For example. when I say that goodwill, affection, love, is the only solution, the only way out of this mess, verbally you thoughtful, you will probably agree. Now, why don't you act? For the very simple reason that the verbal response is identified with the intellectual response. That is, intellectually you think you have grasped the idea, and so there is division between idea and action. That is why the cultivation of ideas creates, not understanding, but mere opposition, counter-ideas; and although this opposition may bring about a revolution, it will not be a real transformation of the individual and therefore of society.
I do not know if I am making myself clear on this point. If we dwell on the verbal level, then we merely produce ideas, because words are things of the mind. Words are sensate, and if we dwell on the verbal level, words can only create sensate ideas and values. That is, one set of ideas creates counter-ideas, and these counter-ideas produce an action; but that action is merely reaction, the response to an idea. Most of us live merely verbally, we feed on words; the Bhagavad Gita says this, the Puranas say that; or, Marx says this, Einstein says that. Words can only produce ideas, and ideas will never produce action. Ideas can produce a reaction, but not action - and that is why we have this gap between verbal comprehension and action.
Now, the questioner wants to know how to build the bridge between word and action. I say you cannot, you cannot bridge the gap between word and action. Please see the importance of this. Words can never produce action. They can only produce a response, a counter-action or reaction, and therefore still further reaction, like a wave; and in that wave you are caught. Whereas, action is quite a different thing, it is not reaction. So, you cannot bridge the gap between the word and the action. You have to leave the word - and then you will act. Our difficulty, then, is how to leave the word. That means, how to act without reaction. Do you follow? Because, as long as you are fed on words, you are bound to react; therefore you have to empty yourself of words, which means emptying yourself of imitation. Words are imitation, living on the verbal level is to live in imitation; and since our whole life is based on imitation, on copying, naturally we have made ourselves incapable of action. Therefore you have to investigate the various patterns which make you copy, imitate, live on the verbal level; and as you begin to unravel the various patterns that have made you imitative, you will find that you act without reaction.
Sir, love is not a word; the word is not the thing, is it? God is not the word "god", love is not the word "love". But you are satisfied with the word, because the word gives you a sensation. When somebody says "God", you are psychologically or nervously affected, and that response you call the understanding of God. So, the word affects you nervously and sensuously, and that produces certain action. But the word is not the thing, the word "god" is not God; you have merely been fed on words, on nervous, sensuous responses. Please see the significance of this. How can you act if you have been fed on empty words? For words are empty, are they not? They can only produce a nervous response, but that is not action. Action can take place only when there is no imitative response, which means the mind must enquire into the whole process of verbal life. For example, some leader, political or religious, makes a statement, and without thought you say you agree ; and then you wave a flag, you fight for India or Germany. But you have not examined what was said; and since you have not examined, what you do is merely a reaction, and between reaction and action there can be no relationship. Most of us are conditioned to reaction, so you have to discover the causes of this conditioning; and as the mind begins to free itself from the conditioning you will find that there is action. Such action is not reaction, it is its own vitality, it is its own eternity.
So, with most of us the difficulty is that we want to bridge the unbridgeable, we want to serve both God and mammon, we want to live on the verbal plane, and yet act. The two are incompatible. We all know reaction, but very few of us know action, because action can come only when we understand that the word is not the thing. When we understand that, then we can go much deeper, we can begin to uncover in ourselves all the fears, the imitations, escapes and authorities; but that means we have to live very dangerously, and very few of us want to live in a state of perpetual revolution. What we want is a backwater refuge where we can settle down and be comforted, emotionally, physically, or psychologically. As between a lazy man and a very active man there is no relationship, so there is no relationship between word and action; but once we understand that and see the whole significance of it, then there is action. Such action, surely, leads to reality; it is the field in which reality can operate. Then we do not have to seek out reality: it comes directly, mysteriously, silently, stealthily. And a mind that is capable of receiving reality is blessed.
July 25, 1948


BANGALORE 5TH PUBLIC TALK 1ST AUGUST, 1948

In the last two talks we were considering the importance of individual action, which is not opposed to collective action. The individual is the world, he is both the root and the outcome of the total process, and without transformation of the individual, there can be no radical transformation in the world. Therefore, the important thing is not individual action as opposed to collective action, but to realize that true collective action can come about only through individual regeneration. It is important to understand the individual action which is not opposed to the collective. Because, after all, the individual, you and your neighbour, are part of a total process; the individual is not a separate, isolated process. You are, after all, the product of the whole of humanity, though you may be climatically, religiously and socially conditioned. You are the total process of man, and therefore, when you understand yourself as a total process - not as a separate process opposed to the mass or to the collective - , then through that understanding of yourself there can be a radical transformation. That is what we were talking about the last two times we met.
Now, what do we mean by action? Obviously, action implies behaviour in relation to something. Action by itself is non-existent; it can only be in relation to an idea, to a person, or to a thing. And we have to understand action, because the world at the present time is crying for an action of some kind. We all want to act, we all want to know what to do, especially when the world is in such confusion, in such misery and chaos, when there are impending wars, when ideologies are opposing each other with such destructive force and religious organizations are pitting man against man. So, we must know what we mean by action; and in understanding what we mean by action, then perhaps we shall be able to act truly.
To understand what we mean by action - which is behaviour, and behaviour is righteousness - , we must approach it negatively. That is, all positive approach to a problem must of necessity be according to a particular pattern; and action conforming to a pattern ceases to be action - it is merely conformity, and therefore not action. In order to understand action, that is, behaviour, which is righteousness, we have to find out how to approach it. We must understand first that any positive approach, which is trying to fit action to a pattern, to a conclusion, to an idea, is no longer action; it is merely continuity of the pattern, of the mould, and therefore it is not action at all. Therefore, to understand action, we must go to it negatively, that is, we must understand the false process of a positive action. Because, when I know the false as the false, and the truth as the truth, then the false will drop away and I will know how to act. That is, if I know what is false action, unrighteous action, action that is merely a continuation of conformity, then seeing the falseness of that action, I shall know how to act rightly.
It is obvious that we need in everyday existence, in our social structure, in our political and religious life, a radical transformation of values, a complete revolution. Without laboring the point, I think it is obvious that there must be a change - or rather, not a change, which implies a modified continuity, but a transformation. There must be transformation, there must be a complete revolution, politically, socially, economically, in our relationship with each other, in every phase of life. Because, things cannot go on as they are - which is self-evident to any thoughtful person who is alert, watching world events. Now, how is this revolution in action to be brought about? - which is what we are discussing. How can there be action that transforms, not in time, but now? Is that not what we are concerned with? Because, there is so much misery, here in Bangalore as everywhere else throughout the world; there are economic slumps, there is dirt, poverty, unemployment, communal struggle, and so on and on, with the constant threat of a war in Europe. So, there must be a complete change of values, must there not? Not theoretically, because merely to discuss on the verbal level is futile, it has no meaning. It is like discussing food in front of a hungry man. So, we will not discuss merely verbally, and please don't be like spectators at a game. Let us both experience what we are talking about; because, if there is experiencing, then perhaps we shall understand how to act, and this will affect our lives and therefore bring a radical transformation. So, please do not be like spectators at a football game. You and I are going to take a journey together into the understanding of this thing called action, because that is what we are concerned with in our daily life. If we can understand action in the fundamental sense of the word, then that fundamental unrest and longing will affect our superficial activities also; but first we must understand the fundamental nature of action.
Now is action brought about by an idea? Do you have an idea first, and act afterwards? Or, does action come first and then, because action creates conflict, you build around it an idea? That is, does action create the actor, or does the actor come first? This is not a philosophical speculation, it is not based on the Shastras, the Bhagavad Gita, or any other book. They are all irrelevant. Don't let us quote what other people say because as I have read none of the books, you will win. We are trying to find out directly whether action comes first, and the idea afterwards; or whether idea comes first, and then action follows. It is very important to discover which comes first. If the idea comes first, then action merely conforms to an idea, and therefore it is no longer action but imitation, compulsion according to an idea. It is very important to realize this; because, as our society is mostly constructed on the intellectual or verbal level, the idea comes first with all of us, and action follows. Action is then the handmaid of an idea, and the mere construction of ideas is obviously detrimental to action. That is, ideas breed further ideas, and when there is merely the breeding of ideas, there is antagonism, and society becomes top-heavy with the intellectual process of ideation. Our social structure is very intellectual, we are cultivating the intellect at the expense of every other factor of our being, and therefore we are suffocated with ideas.
All this may sound rather abstract, academic, professorial, but it is not. Personally, I have a horror of academic discussion, theoretical speculations, because they lead nowhere. But it is very important that we find out what we mean by an idea, because the world is dividing itself over the opposing ideas of the left and of the right, the ideas of the communists as opposed to those of the capitalists; and without understanding the whole process of ideation, merely to take sides is infantile, it has no meaning. A mature man does not take sides; he tries to solve directly the pro- blems of human suffering, human starvation, war and so on. We take sides only when we are moulded by the intellect, whose function is to fabricate ideas. So, it is very important, is it not?, to find out for ourselves, and not go according to what Marx, the Shastras, the Bhagavad Gita, or any of them says. You and I have to find out, because it is our problem; it is our daily problem to discover what is the right solution to our aching civilization.
Now, can ideas ever produce action, or do ideas merely mould thought and therefore limit action? When action is compelled by an idea, action can never liberate man. Please, it is extraordinarily important for us to understand this point. If an idea shapes action, then action can never bring about the solution to our miseries; because, before it can be put into action, we have first to discover how the idea comes into being. The investigation of ideation, of the building up of ideas, whether of the socialists, the capitalists, the communists, or of the various religions, is of the utmost importance, especially when our society is at the edge of a precipice, inviting another catastrophe, another excision; and those who are really serious in their intention to discover the human solution to our many problems must first understand this process of ideation. As I said, this is not academic, it is the most practical approach to human life. It is not philosophical or speculative, because that is sheer waste of time. Let us leave it to the undergraduates to discuss theoretical matters in their unions or in their clubs.
So, what do we mean by an idea? How does an idea come into being? And can idea and action be brought together? That is, I have an idea, and I wish to carry it out, so I seek a method of carrying out that idea; and we speculate, waste our time and energies, in quarrelling over how the idea should be carried out. So, it is really very important to find out how ideas come into being; and after discovering the truth of that, we can discuss the question of action. Without discussing ideas, merely to and out how to act, has no meaning.
Now, how do you get an idea: - a very simple idea, it need not be philosophical, religious or economic. Obviously, it is a process of thought, is it not? Idea is the outcome of a thought process. Without a thought process, there can be no idea. So, I have to understand the thought process itself before I can understand its product, the idea. What do we mean by thought? When do you think? Obviously, thought is the result of a response, neurological or psychological, is it not? It is the immediate response of the senses to a sensation, or it is psychological, the response of stored up memory. There is the immediate response of the nerves to a sensation, and there is the psychological response of stored up memory, the influence of race, group, guru, family, tradition, and so on - all of which you call thought. So, the thought process is the response of memory, is it not? You would have no thoughts if you had no memory; and the response of memory to a certain experience brings the thought process into action. Say, for example, I have the stored up memories of nationalism, calling myself a Hindu. That reservoir of memories of past responses, actions, implications, traditions, customs, responds to the challenge of a Mussulman, a Buddhist or a Christian, and the response of memory to the challenge inevitably brings about a thought process. Watch the thought process operating in yourself and you can test the truth of this directly. You have been insulted by someone, and that remains in your memory, it forms part of the background; and when you meet the person, which is the challenge, the response is the memory of that insult. So, the response of memory, which is the thought process, creates an idea; therefore, the idea is always conditioned - and this is important to understand. That is, idea is the result of the thought process, the thought process is the response of memory, and memory is always conditioned. Memory is always in the past, and that memory is given life in the present by a challenge. Memory has no life in itself; it comes to life in the present when confronted by a challenge. And all memory, whether dormant or active, is conditioned, is it not?
What, then, is memory? If you observe your own memory and how you gather memory,you will notice that it is either factual, technical, having to do with information, with engineering, mathematics, physics, and all the rest of it? or, it is the residue of an unfinished, uncompleted experience, is it not? Watch your own memory and you will see. When you finish an experience, complete it, there is no memory of that experience in the sense of a psychological residue. There is a residue only when an experience is not fully understood; and there is no understanding of experience because we look at each experience through past memories, and therefore we never meet the new as the new, but always through the screen of the old. Therefore, it is clear that our response to experience is conditioned, always limited.
So, we see that experiences which are not completely understood leave a residue, which we call memory. That memory, when challenged, produces thought. That thought creates the idea, and the idea molds action. Therefore, action based on an idea can never be free; and therefore there is no release for any of us through an idea. Please, this is very important to understand. I am not building up an argument against ideas, I am painting the picture of how ideas can never bring about a revolution. Ideas can modify the present state, or change the present state, but that is not revolution. A substitution, or a modified continuity, is not revolution. As long as I am exploited, it matters very little whether I am exploited by private capitalists or by the state; but exploitation by the state we consider better than exploitation by the few. Is it any better? I am not talking of the top-dogs. Is it any better for the man who is exploited? So, mere modification is not revolution, it is merely reaction to a condition. That is, the capitalistic background may produce a reaction in the form of communism, but that is still on the same level. It is the modified continuity of capitalism in a different form. I am not advocating either capitalism or communism. We are trying to find out what we mean by change, what we mean by revolution. So, an idea can never produce revolution in the deepest sense of the word, in the sense of complete transformation. An idea can bring about a modified continuity of what is, but that is obviously not revolution. And we need a revolution, not a modified continuity; we need, not a substitution, but a complete transformation.
So, to bring about revolution, that complete transformation, I must first understand ideas and how they arise; and if I understand ideas, if I see the false as the false, then I can proceed to enquire what we mean by action, if thought creates idea - or, if thought itself, put in verbal form, is what I call idea and if that thought is always conditioned because it is the response memory to a challenge which always new, then an idea can never bring about revolution in the deeper sense of the word; and yet that is what we are trying to do. We are looking to an idea to bring about transformation. I hope I am making myself clear.
So, our problem is this: If I cannot look to an idea, which is a thought process, then how can I act? Please, before I can find out how to act, I must be completely sure that action based on an idea is utterly false; I must see that ideas shape action, and that action which is shaped by ideas will ever be limited. Therefore, there is no release through action based on an idea, on an ideology, or on a belief, because such action is the outcome of a thought process which is but the response of memory. That thought process must inevitably create an idea which is conditioned, limited, and an action based on a limitation can never free man, Action based on an idea is limited action, conditioned action, and if I look to that action as a means of freedom, obviously I can only continue in a conditioned state. Therefore, I cannot look to an idea as a guide to action. And yet that is what we are doing, because we are so addicted to ideas, whether they are other people's ideas or our own.
So, what we have to do now is to find out how to act without the thought process - which sounds quite loony; but is it? Just see our problem, it is quite interesting. When I live and act within the thought process, which gives rise to idea, which in turn molds action, there is no release. Now, can I act without the thought process, which is memory? Please, don't let us be confused: by memory I do not mean factual memory. It would be absurd to talk of throwing away all the technical knowledge - how to build a house, a dynamo, a jet plane, how to break the atom, and so on and so on - that man has acquired through centuries, generation after generation. But can I live, can I act, be in relationship with another, without the psychological response of memory which results in ideation, and which in turn controls action? To most of us this may sound very odd, for we are accustomed to having an idea first, and then conforming action to the idea. All our disciplines, all our activities, are based on this - the idea first, and then conformity to the idea; and when I put the question to you, you have no answer, because you have not thought about it in this direction at all. As I say, it will sound crazy to many of you; but if you really examine the whole process of life very closely and seriously because you want to understand and not just throw words at each other, then this question as to what we mean by action is bound to arise.
Now, is action really based on idea, or does action come first and the idea afterwards? If you observe still more closely, you will see that action comes first always, and not the idea. The monkey in the tree feels hungry, and then the urge arises to take a fruit or a nut. Action comes first, and then the idea that you had better store it up. To put it in different words, does action come first, or the actor? Is there an actor without action? Do you understand? This is what we are always asking ourselves: Who is it that sees? Who is the watcher? Is the thinker apart from his thoughts, the observer apart from the observed,the experiencer apart from the experience, the actor apart from the action? Is there an entity always dominating, overseeing observing action - call it Parabrahman, or what you will? When you give a name, you are merely caught in the idea, and that idea compels your thoughts; and therefore you say the actor comes first, and then the action. But if you really examine the process, very carefully, closely and intelligently, you will see that there is always action first, and that action with an end in view creates the actor. Do you follow? If action has an end in view, the gaining of that end brings about the actor. If you think very clearly and without prejudice,without conformity, without trying to convince somebody, without an end in view, in that very thinking there is no thinker - there is only the thinking. It is only when you seek an end in your thinking that you become important, and not thought. Perhaps some of you have observed this. It is really an important thing to find out, because from that we shall know how to act. If the thinker comes first, then the thinker is more important than thought, and all the philosophies, customs and activities of the present civilization are based on this assumption; but if thought comes first then thought is more important than the thinker. Of course they are related - there is no thought without the thinker, and there is no thinker without the thought. But I do not want to discuss this now, because we will get off the point.
So, can there be action without memory? That means, can there be action which is constantly revolutionary? The only thing that is constantly revolutionary is action without the screen of memory. An idea cannot bring about constant revolution, because it always modifies action according to the background of its conditioning. Our question is, then, can there be action without the thought process which creates the idea, which in turn controls action? I say there can be, and that it can take place immediately when you see that idea is not a release, but a hindrance to action. If I see that, my action will not be based on any idea, and therefore I am in a state of complete revolution; and therefore there is the possibility of a society which is never static, which never needs to be overthrown and rebuilt. I say you can live with your wife, with your husband, with your neighbour in that state of action which does not conform to an idea; and that is possible only when you understand the significance of idea, how idea is brought about and molds action. The idea that molds action is detrimental to action, and a man who looks to an idea as a means of bringing about a revolution either in the mass or the individual, is looking in vain. Revolution is constant, it is never static. Ideas create, not a revolution, but merely a modified continuity. Only that action which is not based on an idea can bring about revolution which is constant and therefore ever renewing.
There are many questions and I shall answer as many of them as possible.
Question: What is the place of power in your scheme of things? Do you think human affairs can be run without compulsion?
Krishnamurti: Now, what do you mean by "your scheme of things"? Obviously, you think I have a pattern in which I am putting life, (Laughter). Please, this is important, don't laugh it off. Most of us have a scheme, a blue print of how life should be according to Marx, Buddha, Christ or Sankara, or accord- ing to the United Nations, and we force life into that mould. We say, "It is a marvellous scheme, let us fit into it" - which is absurd. Beware of the man who has a scheme of life; anyone who follows him, follows confusion and sorrow. Life is much bigger than any scheme that any human being can invent. So, that is out.
"What is the place of power? Do you think human affairs can be run without compulsion?" Now, what do we mean by power? There is the power that wealth gives, the power that knowledge brings, the power of an idea, the power of the technician. Which power do we mean? Obviously, the power to control, to dominate. That is what we mean by power, isn't it? The power that each one wants is the power which we exercise at home over the wife or the husband - only we want greater power to control, to dominate others. Also, there is the power which you give to the leader. Because you are confused, you hand over to the leader the reins of authority, and he guides and controls you; or you yourself would like to be the leader, and so on and on. And there is the power of love, of understanding, of kindliness, of mercy, the power of reality. Now, we have to be very clear which power we are referring to. There is the power of an army, that enormous power to destroy, to maim, to bring horror to mankind; and there is the power of a strong government, or of a strong personality. Merely to be in power is comparatively easy. Power implies domination; and the more power you have, the more evil you become - which is shown over and over again throughout history. The power to dominate, a mould, to shape, to control, to force others to think what the authorities want them to think - surely, this is a power which is utterly evil, utterly dark and stupid. So also is the power of the rich man swaggering in his factory, and the power of the ambitious man in government affairs. Obviously, all that is power in its most stupid form, because it dominates, controls, shapes, warps human beings.
Now, there is the so-called power of love, the power of understanding. Is love a power? Does love dominate, twist, shape the human heart? If it does, it is no longer love. Love, understanding, truth, has its own quality; it does not compel, therefore it is not on the same level as power. Love, truth, or understanding comes when all these ideas of compulsion, authority, dogmatism, have ceased. Humility is not the opposite of authority or of power. The cultivation of humility is merely the desire for authority, for power, in a different guise.
So, what is happening in the world? The power of governments, of States, the power of leaders, of the clever orators and writers, is used more and more for the shaping of man, compelling man to think along a certain line, teaching him, not how to think, but what to think. That has become the function of governments, with their enormous power of propaganda - which is the ceaseless repetition of an idea; and any repetition of an idea or of truth, becomes a lie. Because there is confusion, misery in our minds and hearts, we create leaders who control us, shape us, and so do our governments. All over the world there is conformity to the dictates of the military, the social environment is influencing us to conform; and do you think that understanding or love comes through compulsion? Do you have goodwill through compulsion? If I am the dictator can I compel you to have goodwill? So, the compulsion which comes with placing enormous power in the hands of those who can wield it, does not bring men together.
As I was explaining in my talk compulsion is the outcome of an idea. Surely, a man who is drunk with ideology is intolerant, he creates the torture of compulsion. Obviously, there can never be understanding, love, communion with each other, when there is compulsion; and no society can be built on compulsion. Such a society may for a time succeed technically, superficially; but inwardly there is the agony of being compelled, and therefore, like a prisoner kept within four walls, there is always the seeking for a release, for an escape, a way out. So, a government or a society that compels, shapes, forces the individual from the outside, will eventually create disorder, chaos and violence. That is exactly what is happening in the world.
Then, we compel ourselves to conform to a pattern, calling it discipline, which is suppression, and suppression gives you a certain power. But in either extreme, in either opposite, there is no stability, and human minds go from one to the other, evading the quiet stability of understanding. A mind that is compelled, a mind that is caught in power, can never know love; and without love, there is no solution to our problems. You may postpone understanding, intellectually you may avoid it, you may cleverly build bridges, but they are all temporary; and without goodwill, without mercy, without generosity, without kindliness, there is bound to be ever increasing misery and destruction, because compulsion is not the cement that brings human beings together. Compulsion in any form, inward or outward, only creates further confusion, further misery. What we need in world affairs at the present time is not more ideas, more blue prints, bigger and better leaders, but goodwill, affection, love, kindliness. Therefore, what we need is the person who loves, who is kind; and that is you, not somebody else. Love is not the worship of God; you may worship a stone image, or your conception of God, and that is a marvellous escape from your brutal husband or your nagging wife, but it does not solve our difficulty. Love is the only solvent, and love is kindness to your wife, to your child, to your neighbour.
Question: Why are we so callous to each other in spite of all the suffering it involves?
Krishnamurti: Why am I or why are you callous to another man's suffering? Why are we indifferent to the coolie who is carrying a heavy load, to the woman who is carrying a baby? Why are we so callous? To understand that, we must understand why suffering makes us dull. Surely, it is suffering that makes us callous; because we don't understand suffering, we become indifferent to it. If I understand suffering, then I become sensitive to suffering, awake to everything, not only to myself, but to the people about me, to my wife, to my children, to an animal, to a beggar. But we don't want to understand suffering, we want to escape from suffering; and the escape from suffering makes us dull, and therefore we are callous. Sir, the point is that suffering, when not understood, dulls the mind and heart; and we do not understand suffering because we want to escape from it, through the guru, through a saviour, through mantras, through reincarnation, through ideas, through drink and every other kind of addiction - anything to escape what is. So, our temples, our churches, our politics, our social reforms, are mere escapes from the fact of suffering. We are not concerned with suffering, we are concerned with the idea of how to be released from suffering. We are concerned with ideas, not with suffering; we are constantly looking for a better idea and how to carry it out, which is so infantile. When you are hungry, you don't discuss how to eat; you say, "Give me food", you are not concerned with who will bring it, whether the left or the right, or which ideology is the best. But when you want to avoid the understanding of what is, which is suffering, then you escape into ideologies; and that is why our minds, though superficially very clever, have essentially become dull, rude, callous, brutal. To understand suffering requires seeing the falseness of all the escapes, whether God or drink. All escapes are the same though socially each may have a different significance. When I escape from sorrow, all escapes are on the same level - there is no "better escape.
Now, the understanding of suffering does not lie in finding out what the cause is. Any man can know the cause of suffering; his own thoughtlessness, his stupidity, his narrowness, his brutality, and so on. But if I look at the suffering itself without wanting an answer, then what happens? Then, as I am not escaping, I begin to understand suffering; my mind is watchfully alert, keen, which means I become sensitive, and being sensitive, I am aware of other people's suffering. Therefore I am not callous, therefore I am kind, not merely to my friends - I am kind to everyone, because I am sensitive to suffering. We are callous because we have become dull to suffering, we have dulled our minds through escapes. Escape gives a great deal of power, and we like power, we like to have a radio, a motor car, an airplane, we like to have money and enjoy immense power. But when you understand suffering, there is no power, there is no escape through power. When you understand suffering, there is kindliness, there is affection. Affection, love, demands the highest intelligence, and without sensitivity there is no great intelligence.
Question: Can you not build up a following and use it rightly? Must you remain a voice in the desert?
Krishnamurti: Now what do you mean by a following, and what do you mean by a leader? Why do you follow, and why do you create a leader? If you are interested, please consider this closely. When do you follow? You follow only when you are confused; when you are unhappy when you feel torn down, you want someone - a political, a religious, a military leader - to help you to take you out of your misery. When you are clear, when you understand, you do not want to be led. You want to be led only when you are yourself in confusion, with all its implications. So, what happens? When you are confused, how can you see clearly? Since you cannot see clearly, you will choose a leader who is also confused. (Laugher) Don't laugh. This is what is happening in the world, and it is disastrous. It may sound very clever, but it is not. How can a blind man choose a leader? He can only choose those around him. Similarly a confused man can only choose a leader who is as confused as himself. And what happens? Being confused, your leader naturally leads you to further confusion, further disaster, further misery. That is what is taking place all over the world. For God's sake, Sirs, look at it - it is your misery? You are being led to the slaughter because you refuse to see and clear away the cause of your own confusion. And because you refuse to see it, you are creating out of your confusion the clever, the cunning leaders who exploit you because, the leader, like you, is seeking self-fulfilment. Therefore you become a necessity to the leader, and the leader becomes a necessity to you - it is a mutual exploitation.
So, why do you want a leader? And can there ever be a right leadership? You and I can help each other to clear up our own confusion - which does not mean that I become your leader and you become my follower, or I am your guru and you are my pupil. We simply help each other to understand the confusion that exists in our own hearts and minds. It is only when you do not want to understand the confusion that you run away from it, and then you will turn to somebody, to a leader or a guru. But if you want to understand it, then you must look to the common misery, the aches, the burdens, the loneliness; and you can look only when you are not trying to find an answer, a way out of the confusion. You look at it because confusion itself leads to misery, therefore you want to understand it; and when you understand, clear it up, you will be free as the air, you will love, you will not follow, you will have no leaders; and then will come the society of true equality, without class or caste.
Sirs, you are not seeking truth, you are trying to find a way out of some difficulty; and that is your misery. You want leaders to direct you, to pull you along, to force you, to make you conform - and that inevitably leads to destruction, to greater suffering. Suffering is what is happening directly in front of us, yet we refuse to see it and we want "right" leaders - which is so immature. To me, all leadership indicates a deterioration of society. A leader in society is a destructive element. (Laughter.) Don't laugh it off, don't pass it by: look at it. It is very serious, especially now. The world is on the verge of a catastrophe, it is rapidly disintegrating; and merely to find another leader, a new Churchill, a greater Stalin, a different God, is utterly futile; because, the man who is confused can choose only according to the dictates of his own mind, which is confusion. Therefore, it is no good seeking a leader, right or wrong. There is no "right" leader - all leaders are wrong. What you have to do is to clear your own confusion. And confusion is set aside only when you understand yourself; with the beginning of self-knowledge, there comes clarity. Without self-knowledge, there is no release from confusion; without self-knowledge, confusion is like a wave eternally catching you up. So, it is very important for those who are really serious and in earnest to begin with themselves, and not seek release or escape from confusion. The moment you understand confusion, you are free of it.
Question: Grains of truth are to be found in religions, theories, ideas, and beliefs. What is the right way of separating them?
Krishnamurti: The false is the false, and by seeking you cannot separate the false from the truth, you have to see the false as the false, and then only is there the cessation of the false. You cannot seek the truth in the false, but you can see the false as the false, and then there is a release from the false. Sir, how can the false contain the truth? How can ignorance, darkness, contain understanding, light? I know we would like to have it so; we would like to think that somewhere in us there is eternity, light, truth, piety all covered over with ignorance. Where there is light, there is no darkness; where there is ignorance, there is always ignorance, but never understanding. So, there is release only when you and I see the false as the false, that is, when we see the truth about the false, which means not dwelling in the false as the false. Our seeing the false as the false is prevented by our prejudice, by our conditioning. With that understanding, let us proceed.
Now, the question is, is there not truth in religions, in theories, in ideals, in beliefs? Let us examine. What do we mean by religion? Surely, not organized religion, not Hinduism, Buddhism, or Christianity - which are all organized beliefs with their propaganda, conversion, proselytism, compulsion, and so on. Is there any truth in organized religion? It may engulf, enmesh truth, but the organized religion itself is not true. Therefore, organized religion is false, it separates man from man. You are a Mussulman, I am a hindu, another is a Christian or a Buddhist - and we are wrangling, butchering each other. Is there any truth in that? We are not discussing religion as the pursuit of truth, but we are considering if there is any truth in organized religion. We are so conditioned by organized religion to think there is truth in it that we have come to believe that by calling oneself a Hindu one is somebody, or one will find God. How absurd! Sir, to find God, to find reality, there must be virtue. Virtue is freedom, and only through freedom can truth be discovered - not when you are caught in the hands of organized religion, with its beliefs. And is there any truth in theories, in ideals, in beliefs? Why do you have beliefs? Obviously, because beliefs give you security, comfort, safety, a guide. In yourself you are frightened, you want to be protected, you want to lean on somebody, and therefore you create the ideal, which prevents you from understanding that which is; Therefore, an ideal becomes a hindrance to action. Sir, when I am violent, why do I want to pursue the ideal of non-violence? For the obvious reason that I want to avoid violence, escape from violence. I cultivate the ideal in order not to have to face and understand violence. Why do I want the ideal at all? It is an impediment. If I want to understand violence, I must try to understand what it is directly, not through the screen of an ideal. The ideal is false, fictitious, preventing me from understanding that which I am. Look at it more closely, and you will see. If I am violent, to understand violence I do not want an ideal; to look at violence, I do not need a guide. But I like to be violent, it gives me a certain sense of power, and I will go on being violent, though I cover it up with the ideal of nonviolence. So, the ideal is fictitious, it is simply not there. It exists only in the mind; it is an idea to be achieved, and in the meantime I can be violent. Therefore, an ideal, like a belief, is unreal, false.
Now, why do I want to believe? Surely, a man who is understanding life does not want beliefs. A man who loves, has no beliefs - he loves. It is the man who is consumed by the intellect that has beliefs, because intellect is always seeking security, protection; it is always avoiding danger, and therefore it builds ideas, beliefs, ideals, behind which it can take shelter. What would happen if you dealt with violence directly, now? You would be a danger to society; and because the mind foresees the danger, it says, "I will achieve the ideal of non-violence ten years later, - which is such a fictitious, false process. So, theories - we are not dealing with mathematical theories, and all the rest of it, but with the theories that arise in connection with our human, psychological problems - theories, beliefs, ideals, are false, because they prevent us from seeing things as they are. To understand what is, is more important than to create and follow ideals; because ideals are false, and what is is the real. To understand what is requires an enormous capacity, a swift and unprejudiced mind. It is because we don't want to face and understand what is that we invent the many ways of escape and give them lovely names as the ideal, the belief, God. Surely, it is only when see the false as the false that my mind is capable of perceiving what is true. A mind that is confused in the false, can never find the truth. Therefore, I must understand what is false in my relationships, in my ideas, in the things about me; because, to perceive the truth requires the understanding of the false. Without removing the causes of ignorance, there cannot be enlightenment; and to seek enlightenment when the mind is unenlightened is utterly empty, meaningless. Therefore, I must begin to see the false in my relationships with ideas, with people, with things. When the mind sees that which is false, then that which is true comes into being; and then there is ecstasy, there is happiness.
August 1, 1948


BANGALORE 6TH PUBLIC TALK 8TH AUGUST, 1948

We have been discussing, the several times that we have met, the problem of transformation, which alone can bring about the revolution which is so necessary in the world's affairs. And, as we have seen, the world is not different from you and me: the world is what we make it. We are the result of the world, and we are the world; so the transformation must begin with us, not with the world, not with outward legislation, blue prints, and so on. It is essential that each one should realize the importance of this inner transformation, which will bring about an outward revolution. Mere change in the outward circumstances of life is of very little significance without the inner transformation; and, as we said, this inner transformation can not take place without self-knowledge. Self-knowledge is to know the total process of oneself, the ways of one's own thinking, feeling, and action; and without knowing oneself, there is no basis for broader action. So, self-knowledge is of primary importance. One must obviously begin to understand oneself in all one's actions, thoughts and feelings, because the self, the mind, the "me" is so very complex and subtle. So many impositions have been placed upon the mind, the "me", so many influences - racial, religious, national, social, environmental - have shaped it, that to follow each step, to analyze each imprint, is extremely difficult; and if we miss one, if we do not analyze properly and miss one step, then the whole process of analysis miscarries. So, our problem is to understand the self, the "me" - not just one part of the "me", but the whole field of thought, which is the response of the "me". We have to understand the whole field of memory from which all thought arises, both the conscious and the unconscious; and all that is the self - the hidden as well as the open, the dreamer and what he dreams.
Now, to understand the self, which alone can bring about a radical revolution, a regeneration, there must be the intention to understand its whole process. The process of the individual is not opposed to the world, to the mass, whatever that term may mean; because, there is no mass apart from you - you are the mass. So, to understand that process, there must be the intention to know what is, to follow every thought, feeling and action; and to understand what is is extremely difficult, because what is is never still, never static, it is always in movement. The what is is what you are, not what you would like to be; it is not the ideal, because the ideal is fictitious, but it is actually what you are doing, thinking and feeling from moment to moment. What is is the actual, and to understand the actual requires awareness, a very alert, swift mind. But if we begin to condemn what is, if we begin to blame or resist it, then we shall not understand its movement. If I want to understand somebody, I cannot condemn him: I must observe, study him. I must love the very thing I am studying. If you want to understand a child, you must love and not condemn him. You must play with him, watch his movements, his idiosyncrasies, his ways of behaviour; but if you merely condemn, resist or blame him, there is no comprehension of the child. Similarly, to understand what is, one must observe what one thinks, feels and does from moment to moment. That is the actual. Any other action, any ideal or ideological action, is not the actual; it is merely a wish, a fictitious desire to be something other than what is.
So, to understand what is requires a state of mind in which there is no identification or condemnation, which means a mind that is alert and yet passive. We are in that state when we really desire to understand something; when the intensity of interest is there, that state of mind comes into being. When one is interested in understanding what is, the actual state of the mind, one does not need to force, discipline, or control it; on the contrary, there is passive alertness, watchfulness. If I want to understand a picture or a person, I must put aside all my prejudices, my preconceptions, my classical or other training, and study the picture or the person directly. This state of awareness comes when there is interest, the intention to understand.
Now, the next question is whether transformation is a matter of time. Most of us are accustomed to think that time is necessary for transformation: I am something, and to change what I am into what I should be requires time. I am greedy, with its results of confusion, antagonism, conflict and misery; and to bring about the transformation, which is non-greed, we think time is necessary. That is, time is considered as a means for evolving something greater, for becoming something. Do you understand the problem? The problem is this: One is violent, greedy, envious, angry, vicious, or passionate. Now, to transform what is, is time necessary? First of all, why do we want to change what is, or bring about a transformation? Why? Because what we are dissatisfies us; it creates conflict, disturbance; and disliking that state, we want something better, something nobler, more idealistic. So, we desire transformation because there is pain, discomfort, conflict. Now, is conflict overcome by time? If you say it will be overcome by time, you are still in conflict. That is, you may say it will take 20 days or 20 years to get rid of conflict, to change what you are; but during that time you are still in conflict, and therefore time does not bring about transformation. When we use time as a means of acquiring a quality, a virtue, or a state of being, we are merely postponing or avoiding what is; and I think it is important to understand this point. Greed or violence causes pain, disturbance, in the world of our relationship with another, which is society; and being conscious of this state of disturbance, which we term greed or violence, we say to ourselves, "I will get out of it in time. I will practise non-violence, I will practise non-envy, I will practise peace". Now, you want to practise non-violence because violence is a state of disturbance, conflict, and you think that in time you will gain nonviolence and overcome the conflict. So, what is actually happening? Being in a state of conflict, you want to achieve a state in which there is no conflict. Now, is that state of no-conflict the result of time, of a duration? Obviously not. Because, while you are achieving a state of nonviolence, you are still being violent and are therefore still in conflict.
So, our problem is, can a conflict, a disturbance, be overcome in a period of time, whether it be days, years, or lives? What happens when you say, "I am going to practise nonviolence during a certain period of time"? The very practice indicates that you are in conflict, does it not? You would not practise if you were not resisting conflict; and you say the resistance to conflict is necessary in order to overcome conflict and for that resistance you must have time. But the very resistance to conflict is itself a form of conflict. You are spending your energy in resisting conflict in the form of what you call greed, envy, or violence, but your mind is still in conflict. So, it is important to see the falseness of the process of depending on time as a means of overcoming violence, and thereby be free of that process. Then you are able to be what you are: a psychological disturbance which is violence itself.
Now, to understand anything, any human or scientific problem, what is important, what is essential? A quiet mind, is it not? A mind that is intent on understanding. It is not a mind that is exclusive, that is trying to concentrate - which again is an effort of resistance. If I really want to understand something, there is immediately a quiet state of mind. That is, when you want to listen to music or look at a picture which you love, which you have a feeling for, what is the state of your mind. Immediately there is a quietness, is there not? When you are listening to music, your mind does not wander all over the place; you are listening. Similarly, when you want to understand conflict, you are no longer depending on time at all; you are simply confronted with what is, which is conflict. Then immediately there comes a quietness, a stillness of mind. So, when you no longer depend on time as a means of transforming what is because you see the falseness of that process, then you are confronted with what is; and as you are interested to understand what is, naturally you have a quiet mind. In that alert yet passive state of mind, there is understanding. As long as the mind is in conflict, blaming, resisting, condemning, there can be no understanding. If I want to understand you, I must not condemn you, obviously. So, it is that quiet mind, that still mind, which brings about transformation. When the mind is no longer resisting, no longer avoiding, no longer discarding or blaming what is, but is simply passively aware, then in that passivity of the mind you will find, if you really go into the problem, that there comes a transformation. So, transformation is not the result of time: it is the result of a quiet mind, a steady mind, a mind that is still, tranquil, passive. The mind is not passive when it is seeking a result; and the mind will seek a result as long as it wishes to transform, change, or modify what is. But if the mind simply has the intention to understand what is and is therefore still, in that stillness you will find there is an understanding of what is, and therefore a transformation. We actually do this when we are confronted with anything in which we are interested. Observe yourself, and you will see this extraordinary process going on. When you are interested in something, your mind is quiet. It has not gone to sleep, it is extremely alert and sensitive, and is therefore capable of receiving hints, intimations; and it is this stillness, this alert passivity, that brings a transformation. This does not involve using time as a means of transformation, modification, or change.
Revolution is only possible now, not in the future; regeneration is today, not tomorrow. If you will experiment with what I have been saying, you will find that there is immediate regeneration, a newness, a quality of freshness; because, the mind is always still when it is interested, when it desires or has the intention to understand. The difficulty with most of us is that we have not the intention to understand, because we are afraid that, if we understood, it might bring about a revolutionary action in our life; and therefore we resist. It is the defence mechanism that is at work when we use time or an ideal as a means of gradual transformation.
So, regeneration is only possible in the present, not in the future, not tomorrow. A man who relies on time as a means through which he can gain happiness, or realize truth or God, is merely deceiving himself; he is living in ignorance, and therefore in conflict. But a man who sees that time is not the way out of our difficulty, and who is therefore free from the false, such a man naturally has the intention to understand; therefore his mind is quiet spontaneously, without compulsion, without practice. When the mind is still, tranquil, not seeking any answer or any solution, neither resisting nor avoiding - it is only then that there can be a regeneration, because then the mind is capable of perceiving what is true; and it is truth that liberates, not your effort to be free.
I will answer some of the questions that have been given to me.
Question: You speak so much about the need for ceaseless alertness. I find my work dulls me so irresistibly, that to talk of alertness after a day's work is merely putting salt on the wound.
Krishnamurti: Sir, this is an important question. Please let us examine it together carefully and see what it involves. Now, most of us are dulled by what we call our work, the job, the routine. Those who live work, and those who are forced to work out of necessity and who see that work makes them, dull - they are both dull. Both those who love their work, and those who resist it, are made dull, are they not? A man who loves his work, what does he do? He thinks about it from morning to night, he is constantly occupied with it. He is so identified with his work that he cannot look at it - he is himself the action, the work; and to such a person, what happens? He lives in a cage, he lives in isolation with his work. In that isolation he may be very clever, very inventive, very subtle, but still he is isolated; and he is made dull because he is resisting all other work, all other approaches. His work is therefore a form of escape from life - from his wife, from his social duties, from innumerable demands, and so on. And there is the man in the other category, the man who, like most of you, is compelled to do something he dislikes and who resists it. He is the factory worker, the bank clerk, the lawyer, or whatever our various jobs are.
Now, what is it that makes us dull? Is it the work itself? Or is it our resistance to work, or our avoidance of other impacts upon us? Do you follow the point? I hope I am making it clear. That is, the man who loves his work is so enclosed in it, so enmeshed, that it becomes an addiction. Therefore his love of work is an escape from life. And the man who resists work, who wishes he were doing something else, for him there is the ceaseless conflict of resistance to what he is doing. So, our problem is, does work make the mind dull? Or is dullness brought about by resistance to work on the one hand, and by the use of work to avoid the impacts of life, on the other? That is, does action, work, make the mind dull? Or is the mind made dull by avoidance, by conflict, by resistance? Obviously, it is not work, but resistance, that dulls the mind. If you have no resistance and accept work, what happens? The work does not make you dull,because only a part of your mind is working with the job that you have to do. The rest of your being, the unconscious, the hidden, is occupied with those thoughts in which you are really interested. So there is no conflict. This may sound rather complex; but if you will carefully follow it, you will see that the mind is made dull, not by work, but by resistance to work, or by resistance to life. Say, for example, you have to do a certain piece of work which may take five or six hours. If you say, "What a bore, what an awful thing, I wish I could be doing something else", obviously your mind is resisting that work. Part of your mind is wishing you were doing something else. This division, brought about through resistance, creates dullness, because you are using your effort wastefully, wishing you were doing something else. Now if you do not resist it, but do what is actually necessary, then you say, "I have to earn my livelihood and I will earn that livelihood rightly". But right livelihood does not mean the army, the police, or being a lawyer, because they thrive on contention, disturbance, cunning subterfuge and so on. This is quite a difficult problem in itself, which we will perhaps discuss later if we have time.
So, if you are occupied in doing something which you have to do to earn your livelihood, and if you resist it, obviously the mind becomes dull; because that very resistance is like running an engine with the brake on. What happens to the poor engine? Its performance becomes dull, does it not? If you have driven a car, you know what will happen if you keep putting on the brake - you will not only wear out the brake, but you will wear out the engine. That is exactly what you are doing when you resist work. Whereas, if you accept what you have to do, and do it as intelligently and as fully as possible, then what happens? Because you are no longer resisting, the other layers of your consciousness are active irrespective of what you are doing; you are giving only the conscious mind to your work, and the unconscious, the hidden part of your mind is occupied with other things in which there is much more vitality, much more depth. Though you face the work, the unconscious takes over and functions.
Now, if you observe, what actually happens in your daily life? You are interested, say, in finding God, in having peace. That is your real interest, with which your conscious as well as your unconscious mind is occupied: to find happiness, to find reality, to live rightly, beautifully, clearly. But you have to earn a livelihood, because there is no such thing as living in isolation: that which is, is in relationship. So, being interested in peace, and since your work in daily life interferes with that, you resist work. You say, "I wish I had more time to think, to meditate, to practise the violin" - or whatever it be. When you do that, when you merely resist the work you have to do, that very resistance is a waste of effort which makes the mind dull; whereas, if you realize that we all do various things which have got to be done - writing letters, talking, clearing away the cow dung, or what you will - and therefore don't resist, but say, "I have got to do that work", then you will do it willingly and without boredom. If there is no resistance, the moment that work is over, you will find that the mind is peaceful; because the unconscious, the deeper layers of the mind, are interested in peace, you will find that peace begins to come. So, there is no division between action which may be routine, which may be uninteresting, and your pursuit of reality: they are compatible when the mind is no longer resisting, when the mind is no longer made dull through resistance. It is the resistance that creates the division between peace and action. Resistance is based on an idea, and resistance cannot bring about action. It is only action that liberates, not the resistance to work.
So, it is important to understand that the mind is made dull through resistance, through condemnation, blame, and avoidance. The mind is not dull when there is no resistance. When there is no blame, no condemnation, then it is alive, active. Resistance is merely isolation; and the mind of man who, consciously or unconsciously, is continually isolating himself, is made dull by this resistance.
Question: Do you love the people you talk to? Do you love the dull and ugly crowd, the shapeless faces, the stinking atmosphere of stale desires, of putrid memories, the decaying of many needless lives? No one can love them. What is it that makes you slave away in spite of your repugnance, which is both obvious and understandable?
Krishnamurti: No Sirs there is no repugnance, which is apparently obvious and understandable to you. I am not repelled. I only see it like I see a fact. A fact is never ugly. When you are talking seriously, a man may be scratching his ear, or playing with his legs, or looking about. As for you, you just observe it - which does not mean that you are revolted, that you want to avoid it, or that you hate the fact. A smell is a smell - you just take it; and it is very important to understand that point. To see a fact as a fact is an important reality. But the moment you regret or avoid it, call it a name, give it an emotional content, obviously there is repugnance, avoidance, and then resistance comes into being. Now, that is not my attitude at all, and I am afraid the questioner has me wrongly there. It is like seeing that a person has a red sari or a white coat; but if you give emotional content to the red and the white, saying this is beautiful or that is ugly, then you are repelled or attracted.
Now, the point in this question is why do I talk? Why do I wear myself out, if I don't love the people who have "shapeless faces, stale desires, putrid memories", and so on? And the questioner says that no one can love them. Now, does one love people, or is there love? Is love independent of people, and therefore you love people, or is one in a state of love? Do you follow what I mean? If I say, "I love people", and slave away, wear myself out talking, then the people become very important, and not love. That is, if I have the intention to convert you to a particular belief, and slave away at it from morning till night because I think I can make you happy if you believe in my particular formula, then it is the formula, the belief that I love, not you. Then I put up with all the ugliness, "the stale desires, the putrid memories, the stinking atmosphere", and I say it is part of the whole routine; I become a martyr to my belief, which I think will help you. So, I am in love with my belief; and as my belief is my own projection, therefore I am in love with myself. After all, a man who loves a belief, an idea, a scheme, identifies himself with that formula, and that formula is a projection of himself. Obviously, he never identifies himself with something of which he does not approve. If he likes me, that very liking is his own projection.
Now, if I may say it without being personal, to me it is quite different. I am not trying to convert you, to proselytize you or to do propaganda against any particular religion. I am just stating the facts, because I feel the very understanding of these facts will help man to live more happily. When you love something, when you love a person, what is the actual state? Are you in love with the person, or are you in a state of love? Surely, the person attracts or repels you only when you are not in that state. When you are in that state of love, there is no repugnance. It is like a flower giving perfume: next to it a cow may have left its mark, but the flower is still a flower giving forth its perfume. But a man comes along and, seeing the cow dung beside the flower, regards it differently. Sir, in this question is involved the whole problem of attraction and repulsion. We want to be attracted, that is, to identify ourselves with that which is pleasant, and avoid that which is ugly. But if you merely look at things as they are, the fact itself is never ugly or repellent - it is simply a fact. A man who loves is consumed by his love, he is not concerned with whether people have shapeless faces, stale desires and putrid memories. "Don't you know, Sirs? When you are in love with someone, actually you are not very much concerned with what that person looks like, whether it is a shapeless face or a beautiful face. When there is love, you are not concerned; though you observe the facts, the facts do not repel you. It is not love, but the empty heart, the arid mind, the stale intellect, that is repelled or attracted. And when one loves, there is no "slaving away. "There is ever a renewal, a freshness, a joy - not in talking, not in putting out a lot of words, but in that state itself. It is when one does not love that all these things matter - whether you are attractive or repellent, whether face is shapeless or beautiful, and so on and on.
So, why I "slave away" is not important. Our problem is that we have no love. Because our hearts are empty, our minds dull, weary, exhausted, we seek to fill the empty heart with the things made by the mind or by the hand; or we repeat words, mantrams, do pujas. Those things will not fill the heart; on the contrary, they will empty the heart of whatever it has. The heart can be filled only when the mind is quiet. When the mind is not creating, fabricating, caught up in ideas - only then is the heart alive. Then one knows what it is to have that warmth, the richness in holding the hand of another.
Question: Is not all caress sexual? Is not all sex a form of revitalization, through interpretation and exchange? The mere exchange of loving glances is also an act of sex. Why do you castigate sex by linking it up with the emptiness of our lives? Do empty people know sex? They know only evacuation.
Krishnamurti: I am afraid it is only the empty people who know sex, because sex then is an escape, a mere release. I call him empty who has no love; and for him sex becomes a problem, an issue, a thing to be avoided or to be indulged. The heart is empty when the mind is full of its own ideas, fabrications and mechanization. Because the mind is full, the heart is empty; and it is only the empty heart that knows sex. Sirs, have you not noticed? An affectionate man, a man full of tenderness, kindliness, consideration, is not sexual. It is the man who is intellectual, full of knowledge, knowledge being different from wisdom; the man who has schemes, who wants to save the world, who is full of intellection, full of mentation - it is he who is caught up in sex. Because his life is shallow, his heart empty, sex becomes important - and that is what is happening in the present civilization. We have over-cultivated our intellect, and the mind is caught in its own creations as the radio, the motor car, the mechanized amusements, the technical knowledge, and the various addictions the mind indulges in. When such a mind is caught, there is only one release for it, which is sex. Sirs, look at what is happening within each one of us, don't look at somebody else. Examine your own life and you will see how you are caught in this problem, how extraordinarily empty your life is. What is your life, Sirs? Bright, arid, empty, dull, weary, is it not? You go to your offices, do your jobs, repeat your mantrams, perform your pujas. When you are in the office, you are subjugated, dull, you have to follow a routine; you have become mechanical in your religion, it is mere acceptance of authority. So, religiously, in the world of business, in your education, in your daily life, what is actually happening? There is no creative state of being, is there? You are not happy, you are not vital, you are not joyous. Intellectually, religiously, economically, socially, politically, you are dull, regimented, are you not? This regimentation is the result of your own fears, your own hopes, your own frustrations; and since for a human being so caught there is no release, naturally he looks to sex for a release - there he can indulge himself, there he can seek happiness. So, sex becomes automatic, habitual, routine, and that also becomes a dulling, a vicious process. That is your life, actually, if you look at it, if you don't try to dodge it, if you don't try to excuse it. The actual fact is, you are not creative. You may have babies, innumerable babies, but that is not creative action, that is an accidental action of existence.
So, a mind that is not alert, vital, a heart that is not affectionate, full, how can it be creative? And not being creative, you seek stimulation through sex, through amusement, cinemas, theatres, through watching others play while you remain a spectator; others paint the scene or dance, and you yourself are but an observer. That is not creation. Similarly, so many books are printed in the world because you merely read. You are not the creator. Where there is no creation, the only release is through sex, and then you make your wife or husband the prostitute. Sirs, you have no idea of the implications, the wickedness, the cruelty of all this. I know you are uncomfortable. You are not thinking it out. You are shutting your mind, and therefore sex has become an immense problem in modern civilization - either promiscuity, or the mechanical habit of sexual release in marriage. Sex will remain a problem as long as there is no creative state of being. You may use birth control, you may adopt various practices, but you are not free of sex. Sublimation is not freedom, suppression is not freedom, control is not freedom. There is freedom only when there is affection, when there is love. Love is pure; and when that is missing, your trying to become pure through the sublimation of sex is mere stupidity. The factor that purifies is love, not your desire to be pure. A man who loves is pure, though he may be sexual; and without love, sex is what it is now in your lives - a routine, an ugly process, a thing to be avoided, ignored, done away with, or indulged in.
So, this problem of sex will exist as long as there is no creative release. There can be no creative release, religiously, if you accept authority, whether of tradition, the sacred books, or the priest; for authority compels, distorts, perverts. Where there is authority there is compulsion, and you accept authority because you hope through religion to have security; and while the mind is seeking security, intellectually or religiously, there can be no creative understanding, there can be no creative release. It is the mind, the mechanism of the mind that is always seeking security, always wanting certainty. The mind is ever moving from the known to the known; and mere cultivation of the mind, of the intellect, is not a release. On the contrary, the intellect can grasp only the known, never the unknown. Therefore the mere cultivation of the mind through more and more knowledge, more and more technique, is not creative. A mind that wishes to be creative must set aside the desire to be secure, which means the desire to find authority. Truth can come into being only when the mind is free from the known, when the mind is free from security, the desire to be certain. But look at our education: mere passing of examinations to get a job, adding a few letters after your name. It has become so mechanical, it is but the cultivation of the mind, which is memory. In that way there is no release either.
So, socially, religiously, in every way, you are caught and held. Therefore a man who wishes to solve this problem of sex must disentangle himself from the thoughts of his own making; and when he is in that state of freedom, there is creativeness which is understanding of the heart. When one loves, there is chastity; it is the lack of love that is unchaste, and without love no human problem can be solved. But instead of understanding the hindrances that prevent love, we merely try to sublimate, suppress. or find a substitute for the sexual appetite; and substitution, sublimation or suppression is called the attainment of reality. On the contrary, where there is suppression, there is no comprehension; where there is substitution, there is ignor- ance. Our difficulty is that we are caught in this habit of withholding suppressing, sublimating. Surely, one has to look at this habit, to be aware of its full significance, not just for one or two moments, but all through life. One has to see how one is caught in the machine of routine; and to break away from that needs understanding, self-knowledge. Therefore, it is important to understand oneself; but that understanding becomes extremely difficult if there is no intention to study and to understand oneself. The problem of sex, which is now so important, so vast in our lives, loses its meaning when there is the tenderness, the warmth, the kindliness, the mercy of love.
Question: Are you sure that it is not the myth of world teachership that keeps you going? To put it differently, are you not loyal to your past? Is there not a desire in you to fulfil the many expectations put in you? Are they not a hindrance to you? How can you go on unless you destroy the myth?
Krishnamurti: The myth gives life, a spurious life, a life of impotence. The myth becomes necessary when there is no understanding of truth every minute. Most people's lives are guided by myths, which means that they believe in something, and the belief is a myth. Either they believe themselves to be the World Teacher, or they follow an ideal, or they have a message for the world, or they believe in God, or they hold to the left formula for the government of the world, or to the right. Most people are caught in a myth, and if the myth is taken away, their life is empty. Sirs, if all your beliefs, all your titles, all your possessions, all your memories are removed, what are you? You are empty, are you not? Therefore your possessions, your ideas, your beliefs are myths which you must hold to, or you are lost.
Now, the questioner wants to know if it is not the myth of world teacher-ship that keeps me going. I am really not interested in whether I am or I am not; I am not particularly concerned, because I am interested to find out what is, and to see the truth of what is from moment to moment. Truth is not a continuity. That which continues has an end, that which continues knows death. But that which is from moment to moment is eternal, it is timeless, and to be aware of that which is true from moment to moment is to be in the state of eternity. To know the eternal there must be the moment-to moment life, not the continuous life; for that which continues has an end, it knows death, whereas that which is living from moment to moment, without the residue of yesterday, is timeless - and that is not a myth. That state can be only when one is not loyal to the past, because it is the past, yesterday, , that corrupts, destroys and prevents the present, which is now, today, Yesterday uses today as a passage to tomorrow, so the past molds the present and projects the future; and that process, that continuity of mind knows death, and such a mind can never discover reality.
So, it is neither the myth, nor loyalty to the past, nor the desire to fulfil those expectations that have been placed in me,that makes me go on. On the contrary, they are all a hindrance. The expectations, the past and loyalty to the past, the attachment to a label - they are a perverting influence, they give a fictitious life. That is why those people who believe in a myth are very active and enthusiastic. Don't you know people who believe in myths How they work, work, work; and the moment they don't work, they come to an end. Sir, the man who works making money, that is his myth. Just watch him when he retires at the age of 50 or 60 - he declines very rapidly because his myth is taken away. Similarly with the political leader; remove his myth and you will see how soon he sinks, he disintegrates. It is the same with the man who believes in something. Doubt, question, condemn, remove his belief, and he is done for. Therefore, belief, loyalty or adherence to the past, or living up to an expectation, is a hindrance.
So, you want to know why I keep going? Obviously,Sir, I feel I have something to say. And also there is the natural affection for something, the love of truth. When one loves, one keeps going; and love is not a myth. You can build a myth about love, but to the man who knows love, love is not a myth. He may be alone in a room, or sitting on a platform, or digging in the garden - to him, it is the same, because his heart is full. It is like having a well in your garden that is always filled with fresh waters, the waters that quench the thirst, the waters that purify, the waters that put away corruption; and when there is such love, it is not mere mechanical routine to go from meeting to meeting, from discussion to discussion, from interview to interview. That would be a bore, and I could not do it. To do something which becomes a routine thing would be to destroy oneself.
Sirs, when you love, when your heart is full, you will know what it is to strive without effort, to live without conflict. It is the mind that does not love that is taken up with flattery, that enjoys adulation and avoids insult, that needs a crowd, a platform, that needs confusion; but such a mind, such a heart, will not know love. The man whose heart is filled with the things of the mind, his world is a world of myth, and on myths he lives; but he who is free of myths, knows love.
August 8, 1948


BANGALORE 7TH PUBLIC TALK 15TH AUGUST, 1948

I think by understanding relationship we shall understand what we mean by independence. Life is a process of constant movement in relationship, and without understanding relationship we shall bring about confusion and struggle and fruitless effort. So, it is important to understand what we mean by relationship; because, out of relationship society is built, and there can be no isolation. There is no such thing as living in isolation. That which is isolated soon dies.
So, our problem is not what is independence, but what we mean by relationship. In understanding relationship, which is the conduct between human beings whether intimate or foreign, whether close or far away, we shall begin to understand the whole process of existence and the conflict between bondage and independence. So,we must very carefully examine what we mean by relationship. Is not relationship at present a process of isolation, and therefore a constant conflict? The relationship between you and another, between you and your wife, between you and society, is the product of this isolation. By isolation I mean that we are all the time seeking security, gratification and power. After all, each one of us in our relationship with another is seeking gratification; and where there is search for comfort, for security, whether it be a nation or an individual, there must be isolation, and that which is in isolation invites conflict. Any thing that resists is bound to produce conflict between itself and that which it is resisting; and since most of our relationship is a form of resistance we create a society which inevitably breeds isolation and hence conflict within and without that isolation. So, we must examine relationship as it actually works in our lives. After all, what I am - my actions, my thoughts, my feelings, my motives, my intentions - brings about that relationship between myself and another which we call society. There is no society without this relationship between two people; and before we can talk about independence, wave the flag, and all the rest of it, we have to understand relationship, which means we must examine ourselves in our relationship with another.
Now, if we examine our life, our relationship with another, we will see that it is a process of isolation. We are really not concerned with another; though we talk a great deal about it, actually we are not concerned. We are related to someone only as long as that relationship gratifies us, as long as it gives us a refuge, as long as it satisfies us. But the moment there is a disturbance in the relationship which produces discomfort in ourselves, we discard that relationship. In other words, there is relationship only as long as we are gratified. This may sound harsh, but if you really examine your life very closely, you will see it is a fact; and to avoid a fact is to live in ignorance, which can never produce right relationship. So, if we look into our lives and observe relationship, we see it is a process of building resistance against another, a wall over which we look and observe the other; but we always retain the wall and remain behind it, whether it be a psychological wall, a material wall, an economic wall, or a national wall. As long as we live in isolation, behind a wall, there is no relationship with another; and we live enclosed because it is much more gratifying, we think it is much more secure. The world is so disruptive, there is so much sorrow, so much pain, war, destruction, misery, that we want to escape and live within the walls of security of our own psychological being. So, relationship with most of us is actually a process of isolation, and obviously such relationship builds a society which is also isolating. That is exactly what is happening throughout the world: You remain in your isolation and stretch your hand over the wall, calling it nationalism, brotherhood or what you will; but actual, sovereign governments, armies, continue. That is, clinging to your own limitations, you think you can create world unity, world peace - which is impossible. As long as you have a frontier, whether national, economic, religious, or social, it is an obvious fact that there cannot be peace in the world.
Now, the process of isolation is a process of the search for power; and whether one is seeking power individually or for a racial or national group, there must be isolation, because the very desire for power, for position, is separatism. After all, that is what each one wants, is it not? He wants a powerful position in which he can dominate, whether at home, in the office, or in a bureaucratic regime. Each one is seeking power, and in seeking power he will establish a society which is based on power, military, industrial, economic, and so on - which again is obvi- ous. Is not the desire for power in its very nature isolating? I think it is very important to understand this; because, the man who wants a peaceful world, a world in which there are no wars, no appalling destruction, no catastrophic misery, on an immeasurable scale, must understand this fundamental question, must he not? As long as the individual seeks power, however much or however little, whether as a prime minister, as a governor, a lawyer, or merely as a husband or a wife in the home, that is, as long as you desire the sense of domination, the sense of compulsion, the sense of building power, influence,surely you are bound to create a society which is the result of an isolating process; because, power in its very nature is isolating, is separating. A man who is affectionate, who is kindly, has no sense of power, and therefore such a man is not bound to any nationality, to any flag. He has no flag. But the man who is seeking power in any form, whether derived from bureaucracy or from the self-projection which he calls God, is still caught in an isolating process. If you examine it very carefully, you will see that the desire for power in its very nature is a process of enclosure. Each one is seeking his own position, his own security, and as long as that motive exists, society must be built on an isolating process. Where there is the search for power, there is a process of isolation, and that which is isolated is bound to create conflict. That is exactly what is happening throughout the world: each group is seeking power and thereby isolating itself, and this is the process of nationalism, of patriotism, ultimately leading to war and destruction.
Now, without relationship, there is no possibility of existence in life; and as long as relationship is based on power, on domination, there must be the process of isolation, which inevitably invites conflict. There is no such thing as living in isolation - no country, no people, no individual, can live in isolation; yet because you are seeking power in so many different ways, you breed isolation. The nationalist is a curse because through his very nationalistic, patriotic spirit, he is creating a wall of isolation. He is so identified with his country that he builds a wall against another. And what happens, Sirs, when you build a wall against something? That something is constantly beating against your wall. When you resist something, the very resistance indicates that you are in conflict with the other. So nationalism. which is a process of isolation, which is the outcome of the search for power, cannot bring about peace in the world. The man who is a nationalist and talks of brotherhood is telling a lie, he is living in a state of contradiction.
So, peace in the world is essential, otherwise we will be destroyed; a few may escape, but there will be greater destruction than ever before unless we solve the problem of peace. Peace is not an ideal; an ideal, as we discussed, is fictitious. What is actual must be understood, and that understanding of the actual is prevented by the fiction which we call an ideal. The actual is that each one is seeking power, titles, positions of authority, and so on - all of which is covered up in various forms by well meaning words. This is a vital problem, it is not a theoretical problem nor one that can be postponed - it demands action now, because the catastrophe is obviously coming. If it does not come tomorrow, it will come next year, or soon after, because the momentum of the isolating process is already here; and he who really thinks about it must tackle the root of the problem, which is the indivi- dual's search for power, creating the power-seeking group, race, and nation.
Now, can one live in the world without the desire for power, for position, for authority? Obviously one can. One does it when one does not identify oneself with something greater. This identification with something greater - the party, the country, the race, the religion, God - is the search for power. Because you in yourself are empty, dull, weak, you like to identify yourself with something greater. That desire to identify yourself with something greater is the desire for power. That is why nationalism, or any communal spirit, is such a curse in the world; it is still the desire for power. So, the important thing in understanding life, and therefore relationship, is to discover the motive that is driving each one of us; because what that motive is, the environment is. That motive brings either peace or destruction in the world. And so it is very important for each one of us to be aware that the world is in a state of misery and destruction, and to realize that if we are seeking power, consciously or unconsciously, we are contributing to that destruction, and therefore our relationship with society will be a constant process of conflict. There are multiple forms of power, it is not merely the acquisition of position and wealth. The very desire to be something is a form of power, which brings isolation and therefore conflict; and unless each one understands the motive, the intention of his actions, mere government legislation is of very little importance, because the inner is always overcoming the outer. You may outwardly build a peaceful structure but the men who run it will alter it according to their intention. That is why it is very important, for those who wish to create a new culture, a new society, a new state, first to understand themselves. In becoming aware of oneself. of the various inward movements and fluctuations, one will understand the motives, the intentions, the perils that are hidden; and only in that awareness is there transformation. Regeneration can come about only when there;s cessation of this search for power; and then only can we create a new culture, a society which will not be based on conflict, but on understanding. Relationship is a process of self revelation, and without knowing oneself, the ways of one's own mind and heart, merely to establish an outward order, a system , a cunning formula, has very little meaning. So, what is important is to understand oneself in relationship with another. Then relationship becomes, not a process of isolation, but a movement in which you discover your own motives, your own thoughts, your own pursuits; and that very discovery is the beginning of liberation, the beginning of transformation. It is only this immediate transformation that can bring about the fundamental, radical revolution in the world which is so essential. Revolution within the walls of isolation is not a revolution. Revolution comes only when the walls of isolation are destroyed, and that can take place only when you are no longer seeking power.
I have several questions, and I will try to answer as many of them as possible.
Question: Can I remain a government official if I want to follow your teachings? The same question would arise with regard to so many professions. What is the right solution to the problem of livelihood? Krishnamurti: Sirs, what do we mean by livelihood? It is the earning of one's needs, food clothing and shelter, is it not? The difficulty of livelihood arises only when we use the essentials of life - food, clothing and shelter - as a means of psychological aggression. That is, when se the needs, the necessities, as a means of self-aggrandizement, then the problem of livelihood arises and our society is essentially based, not on supplying the essentials, but on psychological aggrandizement, using the essentials as a psychological expansion of oneself. Sirs, you have to think it out a little bit. Obviously, food, clothing and shelter could be produced abundantly, there is enough scientific knowledge to supply the demand; but the demand for war is greater, not merely by the warmongers, but by each one of us, because each one of us is violent. There is sufficient scientific knowledge to give man all the necessities; it has been worked out, and they could be produced so that no man would be in need. Why does it not happen? Because no one is satisfied with food, clothing and shelter, each one wants something more; and, put in different words, the "more" is power. But it would be brutish merely to be satisfied with needs. We will be satisfied with needs in the true sense, which is freedom from the desire for power, only when we have found the inner treasure which is imperishable. which you call God, truth, or what you will. if you can find those imperishable riches within yourself, then you are satisfied with few things, which few things can be supplied.
But, unfortunately, we are carried away by sensate values. The values of the senses have become more important than the values of the real. After all, our whole social structure, our present civilization, is essentially based on sensate values. Sensate values are not merely the values of the senses, but the values of thought, because thought is also the result of the senses; and when the mechanism of thought, which is the intellect, is cultivated, then there is in us a predominance of thought, which is also a sensory value. So, as long as we are seeking sensate value, whether of touch, of taste, of smell, of perception, or of thought, the outer becomes far more significant than the inner; and the mere denial of the outer is not the way to the inner. You may deny the outer and withdraw from the world into a jungle or a cave and there think of God; but that very denial of the outer, that thinking of God, is still sensate, because thought is sensate; and any value based on the sensate is bound to create confusion - which is what is happening in the world at the present time. The sensate is dominant, and as long as the social structure is built on that, the means of livelihood becomes extraordinarily difficult.
So, what is the right means of livelihood? This question can be answered only when there is a complete revolution in the present social structure, not according to the formula of the right or of the left, but a complete revolution in values which are not based on the sensate. Now, those who have leisure, like the older people who are drawing their pensions, who have spent their earlier years seeking God or else various forms of destruction, if they really gave their time, their energy, to finding out the right solution, then they would act as a medium, as an instrument for bringing about revolution in the world. But they are not interested. They want security. They have worked so many years for their pensions, and they would like to live comfortably for the rest of their lives. They have time, but they are indifferent; they are only concerned with some abstraction which they call God, and which has no reference to the actual; but their abstraction is not God, it is a form of escape. And those who fill their lives with ceaseless activity are caught in the middle, they have not the time to find the answers to the various problems of life. So, those who are concerned with these things, with bringing about a radical transformation in the world through the understanding of themselves, in them alone is there hope.
Sirs, surely we can see what is a wrong profession. To be a soldier, a policeman, a lawyer, is obviously a wrong profession, because they thrive on conflict, on dissension; and the big business man, the capitalist, thrives on exploitation. The big business man may be an individual, or it may be the State; if the State takes over big business it does not cease to exploit you and me. And as society is based on the army, the police, the law, the big business man, that is, on the principle of dissension, exploitation and violence, how can you and I, who want a decent, right profession, survive? There is increasing unemployment, greater armies, larger police forces with their secret service, and big business is becoming bigger and bigger, forming vast corporations which are eventually taken over by the State; for the State has become a great corporation in certain countries. Given this situation of exploitation, of a society built on dissension, how are you going to find a right livelihood? It is almost impossible, is it not? Either you will have to go away and form with a few people a community, a self-supporting, cooperative community - or merely succumb to the vast machine. But you see, most of us are not interested in really finding the right livelihood. Most of us are concerned with getting a job and sticking to it in the hope of advancement with more and more pay. Because each one of us wants safety, security, a permanent position, there is no radical revolution. It is not those who are self-satisfied, contented, but only the adventurous, those who want to experiment with their lives, with their existence, who discover the real things, a new way of living.
So, before there can be a right livelihood, the obviously false means of earning a livelihood must first be seen; the army, the law, the police, the big business corporations that are sucking people in and exploiting them, whether in the name of the State, of capital, or of religion. When you see the false and eradicate the false, there is transformation, there is revolution; and it is that revolution alone that can create a new society. To seek, as an individual, a right livelihood, is good, is excellent, but that does not solve the vast problem. The vast problem is solved only when you and I are not seeking security. There is no such thing as security. When you seek security, what happens? What is happening in the world at the present tine? All Europe wants security, is crying for it, and what is happening? They want security through their nationalism. After all, you are a nationalist because you want security, and you think that through nationalism you are going to have security. It has been proved over and over again that you cannot have security through nationalism, because nationalism is a process of isolation, inviting wars, misery and destruction. So, right livelihood on a vast scale must begin with those who understand what is false. When you are battling against the false. then you are creating the right means of liveli- hood. When you are battling against the whole structure of dissension, of exploitation whether by the left or by the right, or the authority of religion and the priests, that is the right profession at the present time; because, that will create a new society, a new culture. But to battle, you must see very clearly and very definitely that which is false, so that the false drops away. To discover what is false, you must be aware of it, you must observe everything that you are doing, thinking and feeling; and out of that you will not only discover what is false, but out of that there will come a new vitality, a new energy, and that energy will dictate what kind of work to do or not to do.
Question: Can you state briefly the basic principles on which a new society should be built?
Krishnamurti: I can state the principles, that is very simple; but it would be of no value. What has value is that you and I should discover together the basic principles on which a new society can be built; because, the moment we discover together what are the basic principles, there is a new basis of relationship between us. Do you understand? Then I am no longer the teacher and you the pupil, or you the audience and I the lecturer - we start on a different footing altogether. That means no authority, does it not? We are partners in discovering, and therefore we are in cooperation; therefore, you do not dominate or influence me, nor I you. We are both discovering; and when there is the intention on your part as well as on mine to discover what are the basic principles of a new culture, obviously there cannot be an authoritative spirit, can there? Therefore, we have established, a new principle already, have we not? As long as there is authority in relationship, there is compulsion; and nothing can be created through compulsion. A government that compels, a teacher that compels, an environment that compels, does not bring about relationship, but merely a state of slavery. So, we have discovered one thing together, for we know that we both want to create a new society in which there can be no authority; and that has an enormous significance, because the structure of our present social order is based on authority. The specialist in education, the specialist in medicine, the military specialist, the specialist in law, the bureaucrat - they all dominate us. The Shastras say so, therefore it must be true; my guru says so, therefore it must be right and I am going to follow it. In other words, in a society where there is the search for the real, the search for understanding, the search for the establishment of right relationship between two human beings, there can be no authority. The moment you discard authority, you are in partnership; therefore there is cooperation, there is affection - which is contrary to the present social structure.
At present, you leave your children to the educator, while the educator himself needs educating. Religiously, you are merely imitative, copying machines. In every direction you are dominated, influenced, compelled, forced; and how can there be a relationship between the exploiter and the exploited, between those who are in power and those who are subject to power - unless you yourself want the same kind of power? If you do, then you are in relationship with that power. But if you see that any desire for power is in itself destructive, then there is no relationship with those who seek power. So, we begin to discover the basic principles upon which a new society can be built. Obviously, relationship based on domination is no longer a relationship. When there is no domination, no authority, no compulsion, what does it mean? Obviously, there is affection, there is tenderness, there is love, there is understanding. For that to take place, domination must disappear. But we can discuss this presently, if you will listen to me. You seem irritated - perhaps I am upsetting your apple cart a little bit; but you will go out and do exactly the same thing that you did before, because you are not really concerned with the finding of a new basic order. You want to be secure, you want your positions, or such positions as you have, and you want to use them for your own purpose, which you call noble; but it is still a form of self-expansion, exploitation.
So, our difficulty in these discussions and talks is that we are not very serious about all this. We would like things to be altered, but slowly, gradually, and at our convenience. W"don't want to be disturbed too much, so we are not really basically concerned with a new culture. The man who is concerned sees as false the obviously pernicious things such as authority, belief, nationalism, the whole hierarchical spirit. When all that is put aside, what happens? You are merely a citizen, a human being without authority; and when you have no authority, then perhaps you will have love, and therefore, you will have understanding. That is what is required: a group of people who understand, who have affection, whose hearts are not filled with empty words and empty phrases, the things of the mind. It is they who will create a new culture, not the spinner of words. Therefore, it is very important for each one of us to see himself in the mirror of relationship, for out of that alone can there be a new culture.
Question: What must we do to have really good government, and not merely self-government?
Krishnamurti: Sirs, to have a good government, you must first understand what you mean by government. Don't let us use words without a referent, words without meaning. without something behind them. The word "watch" has a referent, but "good government" has no referent, To find the referent, we will have to discuss what we mean by "government" and what we mean by "good", but merely to say what is good government has no meaning.
So, first, let us find out what we mean by "good". I am not splitting hairs, I am not being school-boyish discussing at a union; because, it is very important to find out what we are talking about, and not merely use words that have little meaning. I know we are fed on words; it creates an impression for, us to talk of having self-government and wave the flag - you know the whole business of being enchanted with words when our hearts and minds are empty. So, let us find out what we mean by "good government".
What do we mean by "good"? "Good" obviously has a referent based on pleasure and pain. "Good" is that which gives you pleasure, "bad" that which gives you pain, whether outwardly or inwardly, whether inside or outside the skin. That is a fact, is it not? We are discussing the fact, not what you would like it to be. The fact is, as long as you seek pleasure in various forms - as security, as comfort, as power, as money - , that plea- sure is what you call "good", and anything that disturbs the state of pleasure, you call "not good". I am not discussing philosophically. but actually. Pleasure is what you want, so obviously you call "good" that which gives you security, comfort, position, power, safety. Do you follow? That is, "good government, is that body which can supply what you want; and if the government does not give you what you want, you say, "Throw it out" - unless it is a totalitarian government. Even totalitarian governments can be destroyed if the people say, "We don't want this". But nowadays it is almost impossible to bring about physical revolution, because the airplanes and other war machines without which there cannot be modern revolution are in the hands of the government. So, the "good" is what you want, is it not? Sirs, don't let us fool ourselves and spin a lot of words about abstract "good" and abstract "evil". Actually, in your daily life, the fact is that those who give you what you want, you call "good", "noble", "efficient", and so on, using various terms. What you want is gratification in different forms, and that which can give it to you, you call beneficent.
So, the government is the body which you create out of your want, is it not? That is, the government is you. What you are, the government is, which is an obvious facE in the world. You hate a particular country, and elect those people who will support your hate. You are communalistically inclined and you create a government that has your communalistic outlook - which is again an obvious fact, we need not elaborate it. Since what you are, your government is, how can you have "good" government? You can have good government only when you have transformed yourselves. Otherwise, the government is merely a bureau, a group of people whom you have elected to supply you with what you want. You say you don't want war, but you encourage all the causes that breed war, like nationalism, communalism, and so on. That being your condition, you create a government, as you create a society, after your own likeness; and having created that government, the government in turn exploits you. So, it is a vicious circle. There can be good - I won't call it "good" - there can be sane government only when you yourself are sane. Sirs, don't smile. It is a fact; we are insane, we are not rational, clean human beings. We are unbalanced, therefore our governments are unbalanced. Do you mean to say, Sirs, that, seeing the whole world caught up in the appalling catastrophe of war and the production of war machines, a sane human being does not want to break it up? Therefore, he will find out what are the causes of war, and not say, "Well, it is my country, I must protect it" - which is too immature and silly.
Now, one of the causes of war is greed - greed to be something greater - which causes you to identify yourself with the country. You say, "I am a Hindu", "I am a Buddhist", "I am a Christian", "I am a Russian", or what you will. That is one of the causes of war. And a man who is sane says, "I am going to get rid of that insane imitation which ultimately produces destruction". Therefore, We must first create sanity, not a plan for a new government, or a so-called "good" government; and in order to be sane, you must know what you are, you must be aware of yourself. But again, you see, you are not interested. You are interested in waving flags, you are interested in listening to speeches which have no meaning, you are interested stimulation. All these are indi- cations of insanity. And how can you expect a sane government when the citizens are not fully awake when they are half-alert and unbalanced?
Sirs, when you yourselves are in confusion, you create the leader who is confused, and you will hear the voice of him who is confused. If you are not confused, if you are clear, tranquil, you will have no leader; if you are clear, you will not wait for the government to tell you what to do. Why does a man want a government? Sirs, some of you smile, and you will push it out. Because you don't know how to love rationally, humanly, you want somebody to tell you what to do; therefore there is the multiplication of laws, laws, and more laws, what you must and must not do. So, it is your fault, Sirs. You are responsible for the government that you have, or are going to have; because, unless you radically transform yourselves, what you are, your government is. If you are communalistically-minded, you will create a government that is like you. And what does it mean? More disturbance, more destruction.
So, there can be a sane society, a sane world, only when you, as part of that society, that world, are breaking away, that is, becoming sane; and there can be sanity only when you spurn authority, when you are not caught in the nationalistic, patriotic spirit, when you treat human beings as human beings, not as brahmins, or as of any other caste or country. And it is impossible to treat human beings as human beings if you label them, if you term them, if you give them a name as Hindus, Russians, or what you will. It is so much easier to label people, for than you can pass by and kick them, drop a bomb on India or Japan. But if you have no labels, but merely meet people as human beings, then what happens? You have to be very alert, you have to be very wise in your relationship with another. But as you don't want to do that, you create a government befitting yourself.
Question: What is eternal love or death? What happens to love when death breaks its thread? What happens to death when love asserts its claim?
Krishnamurti: Now again, let us find out what we mean by death and what we mean by love. Sorry, some of you get bored with all this. Are you bored?
Audience: No, Sir.
Krishnamurti: I am surprised, because we have taken up very serious things. Life is serious, life is very earnest. It is only the empty headed and the dull at heart who are trivial, and if you are bored with the serious things of life, it indicates your own immaturity. This is a question with which everyone is concerned, whether it be the totalitarian, the politician, or you; because, death awaits each one of us, whether we like it or not. You may be a high government official, with titles, wealth, position, and a red carpet; but there is this inevitable thing at the end of it. So, what do we mean by death? By death we obviously mean putting an end to continuity, do we not? There is a physical death, and we are a little bit anxious about it; but that does not matter if we can overcome it by continuing in some mother form. So when we ask about death, we are concerned with whether there is continuity or not. And what is the thing that conti- nues? Obviously, not your body because every day we see that people who die are burnt or buried. Therefore, we mean, do we not? a super sensory continuity, a psychological continuity, a thought continuity, a continuity of character, which is termed the soul, or what you will. We want to know if thought continues. That is, I have meditated, I have practiced so many things, I have not finished writing my book, I have not completed my career, I am weak and need time to grow strong, I want to continue my pleasure, and so on; and I am afraid that death will put an end to all that. So, death is a form of frustration, is it not? I am doing something, and I don't want to end it; I want continuity in order to fulfil myself. Now, is there fulfilment through continuity? Obviously, there is fulfilment of a sort through continuity. If I am writing a book, I don't want to die till I have finished it; I want time to develop a certain character, and so on. So, there is fear of death only when there is the desire to fulfil oneself; because to fulfil oneself, there must be time, longevity, continuity. But if you can fulfil yourself from moment to moment, you are not afraid of death.
Now, our problem is how to have continuity in spite of death, is it not? And you want an assurance from me; or, if I don't assure you of that, you go to somebody else, to your gurus, to your books, or to various other forms of distraction and escape. So, you listening to me and I talking to you, we are going to find out together what we actually mean by continuity, what it is that continues, and what we want to continue. That which continues is obviously a wish, a desire, is it not? I am not powerful, but I would like to be; I have not built my house, but I would like to build it; I have not got that title, but I would like to get it; I have not amassed enough money but I will do so presently; I would like to find God in this life - and so on and on. So, continuity is the process of want. When this is put an end to, you call it death, do you not? You want to continue desire as a means of achievement, as a process through which to fulfil yourself. Surely, this is fairly simple, is it not? Now, obviously thought continues in spite of your physical death. This has been proved. Thought is a continuity; because, after all, what are you? You are merely a thought, are you not? You are the thought of a name, the thought of a position, the thought of money; you are merely an idea. Remove the idea, remove the thought, and where are you? So, you are an embodiment of thought as the "me". Now, you say thought must continue because thought is going to enable me to fulfil myself, that thought will ultimately find the real. Is that not so? That is why you want thought to continue. You want thought to continue because you think thought is going to find the real, which you call happiness, God, or what you will.
Now, through the continuity of thought, do you find the real? To put it differently, does the thought process discover the real? Do you understand what I mean? I want happiness, and I search for it through various means - property, position, wealth, women, men, or whatever it be. All that is the demand of a thought for happiness, is it not? Now, can thought find happiness? If it can, then thought must have a continuity. But what is thought? Thought is merely the response of memory, is it not? If you had no memory, there would be no thought. You would be in a state of amnesia, of complete blankness - as most peo- ple want to be. Thinking mesmerize itself and remains in a certain state which is a state of blankness. But we are not trying to discuss the state of amnesia, we want to find out what thought is. Thought, if you will look at it a little closely, is obviously the response of memory; and memory is the result of an uncompleted experience. So, through an incomplete experience you think you are going to find the complete, the whole, the real. How can it be done? Do you follow what I mean? Sirs, probably you are not thinking this out. You want to know if there is or if there is not continuity, that is all; you want an assurance. When you are seeking an assurance, you are seeking authority, gratification - you don't want to know the real. It is only the real that will liberate, not an assurance, or my giving you that assurance. We are trying to find out what is true in all this.
Since thought is the outcome of an incomplete experience - because you don't remember, in the psychological sense, a complete experience - , how can thought, through its own conditioned, incomplete state, find that which is complete. Do you follow? So, our question is, can there be a renewal, a regeneration, a freshness, a newness, through the continuity of the thought process? After all, if there is renewal, then we are not afraid of death. If for you there is renewal from moment to moment, there is no death. But there is death, and the fear of death, if you demand a continuity of the thought process. It is only thought that can continue, obviously, an idea about yourself. That idea is the outcome of thought, the outcome of a conditioned mind; because thought is the outcome of the past, it is founded on the past. And through time, through continuing the past, will you find the timeless?
So, we look to continuity as a means of renewal,as a means of bringing about a new state. Otherwise we don't want continuity, do we? That is, I want continuity only if it promises the new state; otherwise I don't want it, because my present state is miserable. If through continuity I can find happiness, then I want continuity. But can I find happiness through continuity? There is only the continuity of thought, thought being the response of memory; and memory is always conditioned, always in the past. Memory is always dead, it comes to life only through the present. Therefore, thought as a continuity cannot be the means of renewal. So, to continue thought is merely to continue the past in a modified form, and therefore it is not a renewal; therefore, through that passage there is no hope. There is hope only when I see the truth that through continuity there is no renewal. And when I see that, what happens? Then I am only concerned with the ending of the thought process from moment to moment - which is not insanity! The thought process ceases only when I understand the falseness of the thought process as a means of achieving a desirable end, or of avoiding a painful one. When I see the false as the false, the false drops away. When the false drops away, what then is the state of the mind? Then the mind is in a state of high sensitivity, of high receptivity, of great tranquillity, because there is no fear. What happens when there is no fear? There is love, is there not? It is only in the negative state that love can be, not in the positive state. The positive state is the continuity of thought towards an end, and as long as that exists, there cannot be love.
The questioner also wants to know what happens to love when death breaks its thread. Love is not a con- tinuity. If you watch yourself, if you observe your own love, you will see that love is from moment to moment, you are not thinking that it must continue. That which continues is a hindrance to love. It is only thought that can continue, not love. You can think about love, and that thought can continue; but the thought about love is not love - and that is your difficulty. You think about love, and you want that thought to continue; therefore you ask, "What happens to love when death comes"? But you are not concerned with love; you are concerned with the thought of love, which is not love. When you love, there id no continuity. It is only the thought that wishes love to continue, but the thought is not love. Sirs, this is very important. When you love, when you really love somebody, you are not thinking, you are not calculating - your whole heart, your whole being is open. But when you merely think about love, or about the person whom you love, your heart is dry - and therefore you are already dead. When there is love, there is no fear of death. Fear of death is merely the fear of not continuing, and when there is love there is no sense of continuity. It is a state of being.
The questioner also asks, "What happens to death when love asserts its claim? "Sirs, love has no claim - and that is the beauty of love. That which is the highest state of negation does not claim, does not demand: it is a state of being. And when there is love, there is no death; there is death only when the thought process arises. When there is love, there is no death, because there is no fear; and love is not a continuous state - which is again the thought process. Love is merely being from moment to moment. Therefore, love is its own eternity.
August 15, 1948


NEW DELHI RADIO TALK 6TH NOVEMBER, 1948

The world is in confusion and misery, and every nation, including India, is looking for a way out of this conflict, this mounting sorrow. Though India has gained so-called freedom, she is caught in the turmoil of exploitation, like every other people; communal and caste antagonisms are rife, and though she is not as advanced as the West in technological matters, yet she is faced like the rest of the world with problems that no politician, no economist or reformer, however great, is able to solve. She seems to be so completely overwhelmed by the unexpected problems confronting her, that she is willing to sacrifice, for immediate ends, the essential values and the cumulative understanding of man's struggle. India is giving her heart over to the glittering and glamorous pomp of a modern State. Surely this is not freedom.
India's problem is the world problem, and merely to look to the world for the solution of her problem is to avoid the understanding of the problem itself. Though India has been, in ancient times, a source of great action, merely to look to that past, to breathe the dead air of things that have been, does not bring about creative understanding of the present. Till we understand this aching present there can be no resolution of any human problem, and merely to escape into the past or into the future is utterly vain.
The present crisis, which is obviously unprecedented, demands an entirely new approach to the problem of our existence. Throughout the world man is frustrated and in sorrow, for all the avenues through which he has sought fulfilment have failed him. So, far, the diagnosis and the remedy of this problem have been left to the specialists, and all specialization denies integrated action. We have divided life into departments, and each department has its own expert; and to these experts we have handed over our life, to be shaped according to the pattern of their choice. We have therefore lost all sense of individual responsibility, and this irresponsibility denies self-confidence. The lack of confidence in oneself is the outcome of fear, and we try to cover up this fear through so-called collective action, through the search for immediate results, or through the sacrifice of the present for a future Utopia. Confidence comes with action which is fully thought out and felt out.
Because we have allowed ourselves to become irresponsible, we have bred confusion, and out of our confusion we have chosen leaders who are themselves confused. This has led us to despair, to a deep and aching frustration; it has emptied our hearts, which do not respond eagerly and swiftly, and therefore we never find a new approach to our problems. All that we seem able to do, unfortunately, is to follow some leader, old or new, who promises to take us to another world of hope. Instead of understanding our own irresponsibility, we turn to some ideology or to some easily recognizable social activity. It requires intelligence to perceive clearly that the problem of existence is relationship, which must be approached directly and simply. Because we do not understand relationship, whether with the one or with the many, we look to the expert for the solution of our problems; but it is vain to rely on the specialists, for they cam only think within the pattern of their conditioning. For the solution of this crisis, you and I must look to ourselves - not as of the East or of the West, with a special culture of our own, but as human beings.
Now, we are challenged by war, by race and class, and by technology; and if our response to this challenge is not creatively adequate, we shall have to face greater disaster and greater sorrow. Our real difficulty is that we are so conditioned by our Eastern or Western outlook, or by some cunning ideology, that it has become almost impossible for us to think of the problem anew. You are either an Englishman, an Indian, a Russian, or an American; and you try to answer this challenge according to the pattern in which you have been brought up. But these problems cannot be adequately met as long as you are not free from your national, social and political background or ideology; they can never be solved according to any system, whether of the left or of the right. The many human problems can be solved only, when you and I understand our relationship to each other, and to the collective - which is society. Nothing can live in isolation. To be, is to be related; and because we refuse to see the truth of this our relationships fraught with conflict and pain. We have avoided the challenge by escaping into the abstraction called the mass. This escape has no true significance, for the mass is you and I. It is a fallacy to think in terms of the mass, for the mass is yourself in relationship with another; and if you do not understand this relationship, you become an amorphous entity exploited by the politician, the priest, and the expert.
The ideological warfare that is going on at the present time has its roots in the confusion which exists in your relationship with another. War is obviously the spectacular and bloody expression of your daily life. You create a society that represents you, and your governments are the reflection of your own confusion and lack of integration. Being unaware of this, you try to solve the problem of war merely on the economic or the ideological level. War will exist as long as there are nationalistic states with their sovereign governments and frontiers. The gathering round a table of the various national re- presentatives will in no way end war; for how can there be goodwill as long as you cling to organized dogmas called religion, as long as you remain nationalistic, with particular ideologies backed up by fully armed sovereign governments? Until you see these things as a hindrance to peace and realize their cultivated falsehood, there can be no freedom from conflict, confusion and antagonism; on the contrary, whatever you say or do will contribute directly to war.
The class and racial divisions which are destroying man are the outcome of the desire to be secure. Now, any kind of security, except the physiological, is really insecurity. That is, the pursuit of psychological security destroys physical security; and as long as we seek psychological security, which creates an acquisitive society, the needs of man can never be sanely and effectively organized. The effective organization of man's needs is the real function of technology; but when used for our psychological security, technology becomes a curse. Technological knowledge is intended for the use of man; but when the means have lost their true significance and are misapplied, then they ride the man - the machine becomes the master.
In this present civilization, man's happiness is lost because technological knowledge is being used for the psychological glorification of power. Power is the new religion, with its national and political ideologies; and this new religion, the worship of the State, has its own dogmas, priests and inquisitions. In this process, the freedom and the happiness of man are completely denied, for the means have become a way of postponing the end. But the means are the end, the two cannot be separated; and because we have separated them, we inevitably create a contradiction between the means and the end.
As long as we use technological knowledge for the advancement and glorification of the individual or of the group, the needs of man can never be sanely and effectively organized. It is this desire for psychological security through technological advancement that is destroying the physical security of man. There is sufficient scientific knowledge to feed, clothe and shelter man; but the proper use of this knowledge is denied as long as there are separative nationalities with their sovereign governments and frontiers - which in turn give rise to class and racial strife. So, you are responsible for the continuance of this conflict between man and man. As long as you, the individual, are nationalistic and patriotic, as long as you hold to political and social ideologies, you are responsible for war, because your relationship with another can only breed confusion and antagonism. Seeing the false as the false is the beginning of wisdom, and it is this truth alone that can bring happiness to you and so to the world.
As you are responsible for war, you must be responsible for peace. Those who creatively feel this responsibility, must first free themselves psychologically from the causes of war, and not merely plunge into organizing political peace groups - which will only breed further division and opposition.
Peace is not an idea opposed to war. Peace is a way of life; for there can be peace only when everyday living is understood. It is only this way of life that can effectively meet the challenge of war, of class, and of everincreasing technological advancement. This way of life is not the way of the intellect. The worship of the intellect in opposition to life has led us all to our present frustration, with its innumerable escapes. These escapes have become far more important than the understanding of the problem itself. The present crisis has come into being because of the worship of the intellect, and it is the intellect that has divided life into a series of opposing and contradictory actions; it is the intellect that has denied the unifying factor which is love. The intellect has filled the empty heart with the things of the mind; and it is only when the mind is aware of its own reasoning and is able to go beyond itself, that there can be the enrichment of the heart. Only the incorruptible enrichment of the heart can bring peace to this mad and battling world.
November 6, 1948


NEW DELHI INDIA 3RD PUBLIC TALK 19TH DECEMBER, 1948

As this is the last talk, perhaps it might be just as well if I made a brief summary of what we have been discussing for the last six weeks. Our life is beset with so many problems at different levels. We have not only the physical problems, but the much more subtle and more intricate psychological problems; and without solving the psychological problems or even trying to understand their subtleness, we seek merely to rearrange their effects. We try to reconcile the effects without really understanding the causes which produce these effects. Therefore, it seems to me much more important to understand the psychological conflicts and sorrows than merely to rearrange the pattern of effects; because, the mere reconciliation of effects cannot profoundly and ultimately solve the problems that are produced. If we merely rearrange the effects without understanding the psychological struggles that produce these effects, we will naturally produce further confusion, further antagonism, further conflict. So, in understanding the psychological factors that bring about our well-being, there may be a possibility - and I think there is a definite possibility - of creating a new culture and a new civilization; but it must begin with every one of us, because, after all, society is my relationship with you, and your relationship with another. Society is the outcome of our relationship, and without under standing relationship, which is ac- tion, there can be no cessation of conflict. So, relationship and its effect and cause must be thoroughly understood before I can transform or bring about a radical revolution in the ways of my life.
We are concerned, then, with the individual problem and our own psychological sufferings. In understanding the individual problem we will naturally bring about a different arrangement in its effects, but we should not begin with the effects; because, after all, we do not live by the effects alone but by the deeper causes. So, our problem is how to understand suffering and conflict in the individual. Mere verbal explanation of suffering, mere intellection, the perception of the causes of suffering, does not resolve suffering. That is an obvious fact; but as most of us are fed on words, and as words have become of such immense importance, we are easily satisfied by explanations. We read the Bhagavad Gita, the Bible, or any other religious book which explains the cause of suffering, and we are satisfied; we take the explanation for the resolution of suffering. Words have become much more significant than the understanding of suffering itself; but the word is not the thing. Any amount of explanation, any amount of reasoning, will not feed a hungry man. What he wants is food, not the explanation of food, or the smell of food. He is hungry, and he must have the substance that nourishes. Most of us are satisfied by the explanation of the cause of suffering. Therefore, we don't take suffering as a thing to be radically resolved, a contradiction in ourselves that must be understood. How is one to understand suffering? One can understand suffering only when explanation subsides and all kinds of escapes are understood and put aside, that is, when one sees the actual in suffering. But you see, you don't want to understand suffering; you run away to the club, you read the newspaper, you do puja, go to the temple, plunge into politics or social service - anything rather than to face that which is. So, the cultivation of escapes has become much more important than the understanding of sorrow; and it requires a very intelligent mind, a mind that is very alert, to see that it is escaping and to put an end to escapes.
How, I have explained that conflict is not productive of creative thinking. To be creative, to produce what you will, the mind must be at peace, the heart full. If you want to write, to have great thoughts, to enquire into truth, conflict must cease; but in our civilization, escapes have become much more significant than the understanding of conflict. Modern things help us to escape, and to escape is to be utterly uncreative, it is self-projection. That does not solve our problem. What does solve our problem is to cease to escape and to live with suffering; because, after all, to understand something, one must give full attention to it, and distractions are mere escapes. To understand escapes, which is to put an end to them by seeing their falseness, and to perceive the whole significance of suffering, is a process of self-knowledge; and without self-knowledge, without knowing yourself fundamentally, not the mere superficial effects of your actions, but the whole total process of yourself, both the thinker and the thought, the actor and the action - without that self-knowledge, there is no basis for thought. You can repeat like a gramophone, but you will not be the music-maker, there will be no song in your heart.
So, through self-knowledge alone an suffering come to an end. After all, what does suffering mean - not as a verbal explanation, but as a fact? How does suffering arise, not merely as a scientific observation, but actually? In order to know, to find out, surely discontent is essential. One must be thoroughly discontented in order to find out. But when there is discontent - and most of us are discontented - we find an easy way of smothering that discontent. We become something - clerks, governors, ministers, or what you will - , anything to smother that flame, that spark, that dissatisfaction. Materially as well as psychologically we want to be sure, we want to be secure, we do not want to be disturbed. We want certainty, and where the mind is looking for certainty, security, there is no discontent; and most of us spend our lives doing this, we are all seeking security. Obviously there must be physical security, food, clothing and shelter; but that is denied when we seek psychological security - psychological security being self-expansion through physical necessities. A house in itself is not important except as shelter, but we use the house as a means of self-aggrandizement. That is why property becomes very important, and hence we create a social system which denies the right distribution of food, clothing and shelter.
So, it is discontent that drives, that creates, that urges us on; and if we can understand discontent without smothering it by the search for certainty, psychological security, if we can keep that discontent and its flame alive, then our problem is simple; because, that very discontent is creative, and from that we can move on. But the moment we smother discontent, put it away, resist it, hide it, then the mind is concerned merely with the reconciliation of effects, and discontent is no longer a means of going forward, plunging into something unknown. That is why it is so important for each one really to understand oneself. The study of oneself is not an end, but a beginning; because, there is no end in understanding oneself, it is a constant movement. If you observe yourself very carefully, you will see that there is no fixed moment when you can say, `I understand the whole totality of myself', it is like reading many volumes. The more one studies oneself, the more there is to be studied. Therefore, the movement of the self is timeless; and that self is not the high or the low, but the self which is from moment to moment, with its actions, its thoughts, its words. That self-knowledge is the beginning of wisdom, and in that self-knowledge one discovers a state of utter tranquillity in which the mind is not made still, but is still; and only when the mind is still, when it is not caught up in the thought process or occupied with its own creations - only then is there creativeness, is there reality. It is this creativeness, this perception of reality which will free us from our problem, not the search for an answer to the problem.
So, self-knowledge is the technique of meditation, and without self-knowledge there is no meditation. Self-knowledge is not something acquired from a book, or from a guru or teacher. Self-knowledge begins in understanding oneself from moment to moment, and that understanding requires one's full attention to be given to each thought at any particular moment without an end in view; because, there cannot be complete attention when there is condemnation or justification. When the mind condemns or justifies, it does so either to deny or to escape what it perceives. It is much easier to condemn a child than to understand a child. Similarly, when a thought arises, it is easier to put it away or discipline it than to give it your undivided attention and thereby discover its full significance. Therefore, the problem is to understand oneself, and one can approach it rightly only when there is no justification, condemnation or resistance - and then you will find that the problem unfolds like a map.
To discover what is eternal, the process of the mind must be understood. You cannot think about the unknown; you can think only about the known, and what is known is not the real. Reality cannot be thought about, meditated upon, pictured, or formulated; if it is, it is not real, because it is merely the projection of the mind. It is only when the thought process ceases, when the mind is literally and utterly still - and stillness can come about only through self-knowledge - , that reality is understood; and it is the real that resolves our problems, not our cunning distractions and formulated escapes.
I have several questions here, and I shall try to answer them as briefly and clearly as possible.
Question: I have parents who are orthodox and who depend on me, but I myself have ceased to believe in their orthodoxy. How am I to deal with such a situation? This is a real problem to me.
Krishnamurti: Now, why has one ceased to be orthodox? Before you say, `I have ceased to be orthodox', must you not find out why, for what reason? Is it because you see that orthodoxy is mere repetition without much meaning, a framework in which man lives because he is afraid to go beyond and discover? Or, have you abandoned orthodoxy as a mere reaction, because it is the modern thing to do to reject the ancient, the old? Have you rejected the old without understanding it? - which is merely a reaction. If that is the case, it is quite different, it brings about quite a different issue. But if you have ceased to be orthodox because you see that a mind caught in tradition, in habit, is without understanding, then you know the full significance of orthodoxy. I do not know which you have done: Either you have left it in protest; or, you have abandoned it - or rather, it has fallen away from you naturally - because you understand it. Now, if it is the latter, then what is your responsibility to those people around you who are orthodox? Should you yield to their orthodoxy because they are your mother and father, and they cry and give you trouble at home, calling you an undutiful son? Should you yield to them because they create trouble? What is your responsibility? If you yield, then your understanding of orthodoxy has no meaning; then you are placatory, you don't want trouble, you want to let sleeping dogs lie. But surely, you must have trouble, a revolution is essential; not the bloody kind of revolution, but a psychological revolution - which is far more important than mere revolution in outward effects. Most of us are afraid to have a fundamental revolution; we yield to the parents saying, `There is enough trouble as it is in the world, why should I add more?' But surely, that is not the answer, is it? When one has trouble, it must be exposed, opened up and looked into. Merely to accept an attitude, to concede to the parents because they are going to give you trouble, kick you out of the house, does not bring out clarity; it merely hides, suppresses conflict, and a conflict which is suppressed acts as a poison in the system, in the psychological being.
If there is tension between you and your parents, this contradiction has to be faced if you want to live creatively, happily; but as most of us do not want to lead a creative life and are satisfied to be dull, we say, `It is all right, I will yield'. After all, relationship with another, especially with a father, mother or child, is a very difficult thing, because relationship with most of us is a matter of gratification. We do not want any trouble in relationship. Surely, a person who is looking for gratification, satisfaction, comfort, security in relationship, ceases to have a relationship that is alive; he makes that relationship into a dead thing. After all, what is relationship? What is the function of relationship? Surely, it is a means by which I discover my- self. Relationship is a process of self-revelation; but if the self-revelation is unpleasant, unsatisfactory, disturbing, we do not want to look any further into it. So, relationship becomes merely a means of communication, and therefore a dead thing. But if relationship is an active process in which there is self-revelation, in which I discover myself as in a mirror, then that relationship not only brings about conflict, disturbance, but out of it comes clarity and joy.
The question, then, is: `When you are not orthodox, what is your responsibility to the person who is dependent on you?' Now, the older you grow, the more orthodox you become; that is, because you know you are soon coming to the end of your life and you don't know what awaits you on the other side, you seek safety, security, on both sides. But a man who believes without understanding is obviously stupid; and should you encourage stupidity? Belief creates antagonism, the very nature of belief is to divide: You believe in one thing, I believe in another; you are a communist, I am a capitalist, which is merely a matter of belief; you call yourself a Hindu, I call myself a Musalman - and we slaughter each other. So, belief is obviously a device which sets man against man; and recognizing all these factors, what is your responsibility? Can one advise another as to what to do? You and I can discuss; but it is for you to act, after looking into it. To look into it you must pay attention, and you must face the consequences of your decision, you cannot leave it to me or to anybody else. That means you understand and are quite willing to face trouble, to be thrown out, to be called an ungrateful son, and all the rest of it; it means that for you orthodoxy does not matter, but that truth, which is the understanding of the problem, matters immensely, and therefore you are prepared to face trouble. But most of us do not want the clear happiness that truth brings; want mere gratification, and therefore we concede and say, `All right, I will do what you want me to do; but for God's sake, leave me alone.' That way you will never create a new society, a new culture.
Question: It us the universally accepted conclusion of modern intellectuals that educators have failed. What is, then, the task of those whose function it is to teach the young?
Krishnamurti: There are several problems involved in this, and to understand them, one must go very carefully into them. First of all, why do you have children? Is it mere accident, an unwanted event? Do you have children to carry on your name, title or estate? Or do you love, and therefore you have children? Which is it? If you have children merely as toys, something to play with, or if you arc lonely and a child helps you to cover up that loneliness - then children become important because they are your own self-projection. But if children are not a mere means of amusement or a result of accidents, if you really love them in the profound sense of that word - and to love somebody means to be in complete communion with them - , then education has quite a different significance. If as a parent you really love your children, you will see that they have the right kind of education. In other words, children must be helped to be intelligent, sensitive, to have a mind and heart that are pliable, able to deal with any situation. Surely, if you really love your child, you as a parent will not be a nationalist, you will not belong to any country, you will not belong to any organized religion; because, obviously, if you are a nationalist, if you worship the State, then you inevitably destroy your son, because you are creating war. If you really love your son, you will find out what is your right relationship with property; because it is the possessive instinct which has given property such enormous significance, and which is destroying the world. Again, if you really love your children, you will not belong to any particular religion, because belief creates antagonism between man and man. It you love your children, you will do all these things. So, that is one aspect.
Then the other aspect is that the educator needs educating. What are you educating the children for? To become clerks or glorified clerks, governors, engineers, technicians? Is that all life us, merely a matter of glorified clerks, technicians, mechanics, human beings made into cannon fodder? What us the purpose and intention of education? Is ut to turn cut soldiers, lawyers and policemen? Surely, the occupations of soldier, lawyer, and policeman, are not right professions for decent human beings. (Laughter.) Don't laugh it off. By laughing it off, you are pushing it aside. You can see that these professions do not contribute to the total well-being of man, though they may be necessary in a society that has already become corrupt. Therefore, first of all, you have to find out why it is that you have children, and what it is that you are educating them for. If you are merely educating them to be technicians, naturally you will find the best technician to educate your child, and he will be made into a machine, he will discipline himself to conform to a pattern. Is that all there is to our existence, our struggle and our happiness - merely to become mechanics, tank or airplane experts, scientists, physicists inventing new ways of destruction? Therefore, education is your responsibility, is it not? What is it you want your children to be, or not to be? What is the purpose of existence? If it is merely to adjust to a system, to efface oneself for a party, then it is very simple; then all that you have to do is to conform and fit in. But if life is meant to be lived rightly, fully, joyously, sensitively, then there must be quite a different process of education in which there is the cultivation of sensitivity, of intelligence, and not mere technique - though technique is necessary.
So, as a parent - and God knows why you are parents - you have to find out what your responsibility is. Sirs, you love so easily: you say you love, but really you don't love your children. You have no feeling. You accept social events and conditions as inevitable; you don't want to transform them, to create a revolution and bring about a new culture, a new society. Surely, it depends on you what kind of education your children will have. As the questioner says, education throughout the world has failed, it has produced catastrophe after catastrophe, destruction and more destruction, bloodshed, rape and murder. Obviously, education has failed; and if you look to the experts, the specialists, to educate your children, the disaster must continue, because the specialists, being concerned only with the part and not with the whole, are themselves inhuman. Surely, the first thing is to have love; for if there is love, it will find the way to educate the children rightly. But you see, we are all brains and no heart; we have cultivated the intellect, and in ourselves we are so absurdly lopsided - and then the problem arises of what to do with the children. Surely, it is obvious that the educator himself needs educating - and the educator is you; for the home environment is as important as the school environment. So, you have to transform yourself first to give the right environment to the child; for the environment can make him either a brute, an unfeeling technician, or a very sensitive, intelligent human being. The environment is yourself and your action; and unless you transform yourself, the environment, the present society in which we live, must inevitably harm the child, make him rude, rough, unintelligent.
Surely, sirs, those who are deeply interested in this problem will begin to transform themselves and thereby transform society, which will in turn bring about a new means of education. But you are really not interested. You will listen to all this and say, `Yes, I agree; but it is too impracticable'. You don't treat it as a direct responsibility; you are not really, fundamentally concerned. If you really loved your son and knew the war was coming, as it inevitably is, do you mean to say yon would not act, you would not find a way of stopping war? You see, we don't love; we use the word `love' but the content of that word has no meaning any more. We just use the word without a referent, without substance, and we live merely on the word; so the complex problem is there still, and we have to face it. And don't say I have not shown you a way out of it. The way is yourself and your relationship with your children, your wife, your society. You are the gleam, you are the hope; otherwise there is no way out of this at all.
Look at what is happening. More and more governments are taking charge of education, which means they want to produce efficient beings, either as technicians or for war; and therefore the children must be regimented, they must be told, not how to think, but what to think. They are taught to live on propaganda, slogans. Because those who are in power don't want to be disturbed, they want to keep the power, it has become the function of government to maintain the status quo with little alterations here and there. So, taking all these factors into consideration, you have to find out what is the meaning of existence why you are living, why you are producing children; and you have to find out how to create a new environment - for, what the environment is, your child is. He listens to your talk, he repeats what the older people think and do. So, you have to create a right environment, not only at home, but outside, which is society; and you have to create a new kind of government which is radically different, which is not based on nationalism, on the sovereign State with its armies and efficient ways of murdering people. That implies seeing your responsibility in relationship, and you actually see that responsibility in relationship only when you love somebody. When your heart is full, then you find a way. This is urgent, it is imminent - you cannot wait for the experts to come and tell you how to educate your child. Only you who love will find the way; for, those hearts are empty that look to the experts.
You have listened to all this, and what is your reaction? You will say, `Yes, very nice, very good, it should be done; but let somebody else begin' - which means, really, you don't love your child; you have no relationship with your child, so you don't see the difficulty. The more irresponsible you become, the more the State takes over all responsibility - the State being the few, the party, left or right. You yourself have to work it out because we are facing a great crisis - not a verbal crisis, not a political or an economic crisis, but a crisis of human degradation, of human disintegration. Therefore, it is your responsibility; as the father, as the mother, you have got to transform yourself. These are not just words I am indulging in. One sees this calamity approaching so closely and dangerously, and we sit here and do not do a thing about it; or if we do, we look to some leader and turn our hearts over to him. It is an obvious fact that when you pursue a leader, you choose that leader out of your own confusion, and therefore the leader himself is confused. (Laughter.) Don't laugh it off as a clever remark: please look at it, see what you are doing. It is you who are responsible for the appalling horror which we have come to, and you are not facing it. You go out and do exactly the same thing that you did yesterday; and you feel your responsibility is over when you ask that question about education and pass your child on to a teacher who teaches and beats him. Don't you see? Unless you love your wife, your children, and not merely use them as a tool or means for your own gratification, unless you are really touched by this, you will not find a right way of education. To educate your children means to be interested in the whole process of life. What you think, what you do, and what you say, matters infinitely, because that creates the environment, and it is the environment which created the child.
Question: Marriage is a necessary part of any organized society, but you seem to be against the institution of marriage. What do you say? Please also explain the problem of sex. Why has it become, next to war, the most urgent problem of our day?
Krishnamurti: To ask a question is easy, but the difficulty is to look very carefully into the problem itself, which contains the answer. To understand this problem, we must see its enormous implications. That is difficult, because our time is very limited and I shall have to be brief; and if you don't follow very closely, you may not be able to understand. Let us investigate the problem, not the answer, because the answer is in the problem, not away from it. The more I understand the problem, the clearer I see the answer. If you merely look for an answer, you will not find one, because you will be seeking an answer away from the problem. Let us look at marriage, but not theoretically or as an ideal, which is rather absurd; don't let us idealize marriage, let us look at it as it is, for then we can do something about it. If you make it rosy, then you can't act; but if you look at it and see it exactly as it is, then perhaps you will be able to act.
Now, what actually takes place? When one is young, the biological, sexual urge is very strong, and in order to set a limit to it you have the institution called marriage. There is the biological urge on both sides, so you marry and have children. You tie yourself to a man or to a woman for the rest of your life, and in doing so you have a permanent source of pleasure, a guaranteed security, with the result that you begin to disintegrate; you live in a cycle of habit, and habit is disintegration. To understand this biological, this sexual urge, requires a great deal of intelligence, but we are not educated to be intelligent. We merely get on with a man or a woman with whom we have to live. I marry at 20 or 25, and I have to live for the rest of my life with a woman whom I have not known. I have-not known a thing about her, and yet you ask me to live with her for the rest of my life. Do you call that marriage? As I grow and observe, I find her to be completely different from me, her interests are different from mine; she is interested in clubs, I am interested in being very serious, or vice versa. And yet we have children - that is the most extraordinary thing. Sirs, don't look at the ladies and smile; it is your problem. So, I have established a relationship the significance of which I do not know, I have neither discovered it nor understood it.
It is only for the very, very few who love that the married relationship has significance, and then it is unbreakable, then it is not mere habit or convenience, nor is it based on biological, sexual need. In that love which is unconditional the identities are fused, and in such a relationship there is a remedy, there is hope. But for most of you, the married relationship is not fused. To fuse the separate identities, you have to know yourself, and she has to know herself. That means to love. But there is no love - which is am obvious fact. Love is fresh, new, not mere gratification, not mere habit. It is unconditional. You don't treat your husband or wife that way, do you? You live in your isolation, and she lives in her isolation, and you have established your habits of assured sexual pleasure. What happens to a man who has an assured income? Surely, he deteriorates. Have you not noticed it? Watch a man who has an assured income and you will soon see how rapidly his mind is withering away. He may have a big position, a reputation for cunning, but the full joy of life is gone out of him.
Similarly, you have a marriage in which you have a permanent source of pleasure, a habit without understanding, without love, and you are forced to live in that state. I am not saying what you should do; but look at the problem first. Do you think that is right? It does not mean that you must throw off your wife and pursue somebody else. What does this relationship mean? Surely, to love is to be in communion with somebody; but are you in communion with your wife, except physically? Do you know her, except physically? Does she know you? Are you not both isolated, each pursuing his or her own interests, ambitions and needs, each seeking from the other gratification, economic or psychological security? Such a relationship is not a relationship at all: it is a mutually self-enclosing process of psychological, biological and economic necessity, and the obvious result is conflict, misery, nagging, possessive fear, jealousy, and so on. Do you think such a relationship is productive of anything except ugly babies and an ugly civilization? Therefore, the important thing is to see the whole process, not as something ugly, but as an actual fact which is taking place under your very nose; and realizing that, what are you going to do? You cannot just leave it at that; but because you do not want to look into it, you take to drink, to politics, to a lady around the corner, to anything that takes you away from the house and from that nagging wife or husband - and you think you have solved the problem. That is your life, is it not? Therefore, you have to do something about it, which means you have to face it, and that means, if necessary, breaking up; because, when a father and mother are constantly nagging and quarrelling with each other, do you think that has not an effect on the children? And we have already considered, in the previous question, the education of children.
So, marriage as a habit, as a cultivation of habitual pleasure, is a deteriorating factor, because there is no love in habit. Love is not habitual; love is something joyous, creative, new. Therefore, habit is the contrary of love; but you are caught in habit, and naturally your habitual relationship with another is dead. So, we come back again to the fundamental issue, which is that the reformation of society depends on you, not on legislation. Legislation can only make for further habit or conformity. Therefore, you as a responsible individual in relationship have to do something, you have to act, and you can act only when there is an awakening of your mind and heart. I see some of you nodding your heads in agreement with me, but the obvious fact is that you don't want to take the responsibility for transformation, for change; you don't want to face the upheaval of finding out how to live rightly. And so the problem continues, you quarrel and carry on, and finally you die; and when you die somebody weeps, not for the other fellow, but for his or her own loneliness. You carry on unchanged and you think you are human beings capable of legislation, of occupying high positions, talking about God, finding a way to stop wars, and so on. None of these things mean anything, because you have not solved any of the fundamental issues.
Then, the other part of the problem is sex, and why sex has become so important. Why has this urge taken such a hold on you? Have you ever thought it out? You have not thought it out, because you have just indulged; you have not searched out why there is this problem. Sirs, why is there this problem? And what happens when you deal with it by suppressing it completely - you know, the ideal of Brahmacharya, and so on? What happens? It is still there. You resent anybody who talks about a woman, and you think that you can succeed in completely suppressing the sexual urge in yourself and solve your problem that way; but you are haunted by it. It is like living in a house and putting all your ugly things in one room; but they are still there. So, discipline is not going to solve this problem - discipline being sublimation, suppression, substitution - , because you have tried it, and that is not the way out. So, what is the way out? The way out is to understand the problem, and to understand is not to condemn or justify. Let us look at it, then, in that way.
Why has sex become so important a problem in your life? Is not the sexual act, the feeling, a way of self-forgetfulness? Do you understand what I mean? In that act there is complete fusion; at that moment there is complete cessation of all conflict, you feel supremely happy because you no longer feel the need as a separate entity and you are not consumed with fear. That is, for a moment there is an ending of self-consciousness, and you feel the clarity of self-forgetfulness, the joy of self abnegation. So, sex has become important because in every other direction you are living a life of conflict, of self-aggrandizement and frustration. Sirs, look at your lives, political, social, religious: you are striving to become something. Politically, you want to be somebody, powerful, to have position, prestige. Don't look at somebody else, don't look at the ministers. If you were given all that, you would do the same thing. So, politically, you are striving to become somebody, you are expanding yourself, are you not? Therefore, you are creating conflict, there is no denial, there is no abnegation of the `me'. On the contrary, there is accentuation of the `me'. The same process goes on in your relationship with things, which is ownership of property, and again in the religion that you follow. There is no meaning in what you are doing, in your religious practices. You just believe, you cling to labels, words. If you observe, you will see that there too there is no freedom from the consciousness of the `me' as the centre. Though your religion says, `Forget yourself', your very process is the assertion of yourself, you are still the important entity. You may read the Gita or the Bible, but you are still the minister, you are still the exploiter, sucking the people and building temples.
So, in every field, in every activity, you are indulging and emphasizing yourself, your importance, your prestige, your security. Therefore, there is only one source of self-forgetfulness, which is sex, and that is why the woman or the man becomes all-important to you, and why you must possess. So, you build a society which enforces that possession, guarantees you that possession; and naturally sex becomes the all-important problem when everywhere else the self is the important thing. And do you think, Sirs, that one can live in that state without contradiction, without misery, without frustration? But when there is honestly and sincerely no self-emphasis, whether in religion or in social activity, then sex has very little meaning. It is because you are afraid to be as nothing, politically, socially, religiously, that sex becomes a problem; but if in all these things you allowed yourself to diminish, to be the less, you would see that sex becomes no problem at all.
There is chastity only when there is love. When there is love, the problem of sex ceases; and without love, to pursue the ideal of Brahmacharya is an absurdity, because the ideal is unreal. The real is that which you are; and if you don't understand your own mind, the workings of your own mind, you will not understand sex, because sex is a thing of the mind. The problem is not simple. It needs, not mere habit-forming practices, but tremendous thought and enquiry into your relationship with people, with property and with ideas. Sir, it means you have to undergo strenuous searching of your heart and mind, thereby bringing a transformation within yourself. Love is chaste; and when there is love, and not the mere idea of chastity created by the mind, then sex has lost its problem and has quite a different meaning.
Question: In my view, the guru is one who awakens me to truth, to reality. What is wrong in my taking to such a guru?
Krishnamurti: This question arises because I have said that gurus are an impediment to truth. Don't say you are wrong and I am right, or I am wrong and you are right, but let us examine the problem and find out. Let us enquire like mature, thoughtful people, without denying and without justifying.
Which is more important, the guru or you? And why do you go to a guru? You say, `To be awakened to truth'. Are you really going to a guru to be awakened to truth? Let us think this out very clearly. Surely, when you go to a guru you are actually seeking gratification. That is you have a problem and your life is a mess, it is in confusion; and because you want to escape from it, you go to somebody whom you call a guru to find consolation verbally, or to escape an ideation. That is the actual process, and that process you call seeking truth. That is, you want comfort, you want gratification, you want your confusion cleared away by somebody; and the person who helps you to find escapes you call a guru. Actually, not theoretically, you look to a guru who will assure you of what you want. You go guru-hunting as you go window-shopping: you see what suits you best, and then buy it. In India, that is the position: You go around hunting for gurus, and when you find one you hold on to his feet or neck or hand till he gratifies you. To touch a man's feet - that is one of the most extraordinary things. You touch the guru's feet and kick your servants, and thereby you destroy human beings, you lose human significance. So, you go to a guru to find gratification, not truth. The idea may be that he should awaken you to truth, but the actual fact is that you find comfort. Why? Because you say, `I can't solve my problem, somebody must help me'. Can anybody help you to solve the confusion which you have created? What is confusion? Confusion with regard to what, suffering with regard to what? Confusion and suffering exist in your relationship with things, people and ideas; and if you cannot understand that confusion which you have created, how can another help you? He can tell you what to do, but you have to do it for yourself, it is your own responsibility; and because you are unwilling to take that responsibility, you sneak off to the guru - that is the right expression to use, `sneak off' - and you think you have solved the problem. On the contrary, you have not solved it at all; you have escaped, but the problem is still there. And, strangely, you always choose a guru who will assure you of what you want; therefore you are not seeking truth, and therefore the guru is not important. You are actually seeking someone who will satisfy you in your desires; that is why you create a leader, religious or political, and give yourself over to him, and that is why you accept his authority. Authority is evil, whether religious or political, because it is the leader and his position that are all-important, and you are unimportant. You are a human being with sorrow, pain, suffering, joy, and when you deny yourself and give yourself over to somebody, you are denying reality; because it is only through yourself that you can find reality, not through somebody else.
Now, you say that you accept a guru as one who awakens you to reality. Let us find out if it is possible for another to awaken you to reality. I hope you are following all this, because it is your problem, not mine. Let us find out the truth about whether another can awaken you to reality. Can I, who have been talking for an hour and a half, awaken you to reality, to that which is real? The term `guru' implies, does it not?, a man who leads you to truth, to happiness, to bliss eternal. Is truth a static thing that someone can lead you to? Someone can direct you to the station. Is truth like that, static, something permanent to which you can be led? It is static only when you create it out of your desire for comfort. But truth is not static, nobody can lead you to truth. Beware of the person who says he can lead you to truth, because it is not true. Truth is something unknown from moment to moment, it cannot be captured by the mind, it cannot be formulated, it has no resting place. Therefore, no one can lead you to truth. You may ask me, `Why are you talking here?' All that I am doing is pointing out to you what is and how to understand what is as it is, not as it should be. I am not talking about the ideal, but about a thing that is actually right in front of you, and it is for you to look and see it. Therefore, you are more important than I, more important than any teacher, any saviour, any slogan, any belief; because you can find truth only through yourself, not through another. When you repeat the truth of another, it is a lie. Truth cannot be repeated. All that you can do is to see the problem as it is, and not escape. When you see the thing as it actually is, then you begin to awaken, but not when you are compelled by another. There is no saviour but yourself. When you have the intention and the attention to look directly at what is, then your very attention awakens you, because in attention everything is implied. To give attention, you must be devoted to what is, and to understand what is, you must have knowledge of it. Therefore, you must look, observe, give it your undivided attention, for all things are contained in that full attention you give to what is.
So, the guru cannot awaken you; all that he can do is to point out what is. Truth is not a thing that can be caught by the mind. The guru can give you words, he can give you an explanation, the symbols of the mind; but the symbol is not the real, and if you are caught in the symbol, you will never find the way. Therefore, that which is important is not the teacher, it is not the symbol, it is not the explanation, but it is you who are seeking truth. To seek rightly is to give attention, not to God, not to truth, because you don't know it, but attention to the problem of your relationship with your wife, your children, your neighbour. When you establish right relationship then you love truth; for truth is not a thing that can be bought, truth does not come into being through self-immolation or through the repetition of mantras. Truth comes into being only when there is self-knowledge. Self-knowledge brings understanding, and when there is understanding, there are no problems. When there are no problems, then the mind is quiet, it is no longer caught up in its own creations. When the mind is not creating problems, when it understands each problem immediately as it arises, then it is utterly still, not made still. This total process is awareness, and it brings about a state of undisturbed tranquillity which is not the outcome of any discipline, of any practice or control, but is the natural outcome of understanding every problem as it arises. Problems arise only in relationship; and when there is understanding of one's relationship with things, with people and with ideas, then there is no disturbance of any kind in the mind and the thought process is silent. In that state there is neither the thinker nor the thought, the observer nor the observed. Therefore, the thinker ceases, and then the mind is no longer caught in time; and when there is no time, the timeless comes into being. But the timeless cannot be thought of. The mind, which is the product of time, cannot think of that which is timeless. Thought cannot conceive or formulate that which is beyond thought. When it does, its formulation is still part of thought. Therefore, eternity is not a thing of the mind; eternity comes into being only when there is love, for love in itself is eternal. Love is not something abstract to be thought about; love is to be found only in relationship with your wife, your children, your neighbour. When you know that love which is unconditional, which is not the product of the mind, then reality comes into being, and that state is utter bliss.
December 19, 1948


- Bangalore 1948 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

- New Delhi 1948 -

3rd Public Talk

Talk On Radio


MADRAS 1ST PUBLIC TALK 5TH JANUARY 1952

I have to make one or two announcements. These meetings on every Saturday and Sunday will go on till the 10th of February and there will be discussions every Wednesday at 5:30 p.m., the same time as usual.
I think most of us are aware of the extraordinarily complex and vast problems that surround each one of us. There is so much contradiction among the experts - political, social and religious. There are those who assert constantly that only a certain system must be valid. Religiously, there is a contradiction of belief. It seems to me that if you want to solve any of these problems you must all think anew and not rely on any one source, on any authority; and that seems most extraordinarily difficult for most of us. Either we turn to the past as a source of information or for purposes of imitation, or rely on some future promise - economic, political or religious. Either we turn back to the past as a means of solace by asserting that religious conformity is essential, or we rely on the economic authority of revolution and future promise of the ideal state. Until we very carefully and intelligently think out the problems for ourselves, I do not think there is any way of dissolving any of these confusing and contradictory problems.
What I propose to do during these discussions is to think out with each one of you this extraordinarily complex problem of living. You know this problem is not confined to a narrow area. All over the world it is the same. We are confused; we do not know what to do; and we do not know how to set about it or to discover why each group is fighting the other. Ambition, corruption in the name of peace and other ideals are rampant throughout the world, not only parochially but all-extensively. Now if we want to really solve this problem, we have to think it out ourselves. We have to find the right answer. I believe there is an answer and I am completely convinced there is an answer. But the mere discovery of the answer is not a solution. So what you and I have to do is to find out, which means, you and I have to listen to each other to find out the right answer. Listening is an extraordinarily difficult art. That is because most of us are incapable of listening, because we have so much knowledge, so much information; we have read so much; our prejudices are so strong; our experiences are like the walls that surround us; and through these prejudices, looking over these walls, we try to listen. Can we listen to anything if our mind, at least temporarily, is not free of the prejudices, and is not always referring to some knowledge which we have all translated and interpreted? That is one of the greatest difficulties. Is it not?
Though we appear to be incapable of listening, it seems to me that it is one of the most necessary and essential things that we have to do, you and I have to do. You should not translate what I am saying, or interpret what I am saying, or understand it according to your background; because when you do that, you stop all thinking. Don't you? If you say `that conforms to my understanding', you have stopped thinking, you have stopped listening; you do not open the door to see greater visions, greater depths of those words. To listen without interpretation requires extraordinary alertness of mind. Please try during these discussions and at home to really listen to each other without interpretation, just to listen without translating according to your prejudices. After all, translations mean that you have previous knowledge which confines thought, prevents it from penetrating further and deeper. So it is essential that you and I should establish the right kind of relationship. I do not believe in authority of any kind; and if you treat what I am saying as authoritarian, then you stop listening. You will have to investigate and try to find out what is the answer, the right answer, what is the way out of this appalling mess of war and peace, of this contradiction between the rich and the poor, between those who are seeking authority in the name of every form of violence and peace. If we do not seek and understand the right answer, I think we have no business or responsibility of sitting and listening to each other and wasting our time. I feel very ardently that if we, even two or three of us, could sit down and go into this thoroughly, setting aside every thing to find out, then there is a possibility of starting on a little scale till it becomes a roaring storm; but that requires earnestness, that requires real exchange of thought and not mere assertion of prejudice and constancy of a particular experience.
So, how is it possible to find out the right answer? I am sure that is what most of us are trying to find out. Are we not? Any thoughtful person must be seeking the right solution, the lasting and permanent solution to all this appalling suffering, misery, this contradiction between the rich and the poor, between those who are seeking authority in the name of peace, between the powerful and the downtrodden, between those who have nothing and those who have everything, between those who are seeking power. Surely, there must be an answer to all this, must there not be? How are we going to find it out? Surely, the first essential requirement to understand or to search out the answer must be the under standing that all search is conditioned by desire. Let us think about it for a while. If I seek an economic or other answer to this problem, without understanding the instrument that seeks, that very instrument is limited, confined, conditioned by the desire that is out seeking. If I am seeking the right answer, the right solution to any problem, is not the search conditioned by my desire? So before I can seek an answer, I must understand desire. Is that not so? If I want to know if there is God, if there is such a thing as Absolute Happiness, surely, before I can seek it, I must understand the mind that seeks it. Otherwise, the mind will condition the object of my search That is fairly obvious. Is it not? Those who seek anything, will find what they seek; but what they find, will depend on their desire. If you seek comfort and security, you will find them; but that will not be real; on the contrary, that will produce more and more confusion, contradiction and misery. So, before we begin to seek, we must understand the whole process of desire. In the very search of understanding desire, you will find the answer. But to seek the answer without understanding desire, the centre of recognition, is futile. Those who are really earnest, those who really want to see a peaceful world, to have peaceful relationship with each other, to be friendly and compassionate, must surely solve this problem first.
If you really consider what is happening in the world you will see how man is dividing himself, bringing wars, confusion and utter misery. To all this confusion, to all this in creasing and expanding misery, there must be an answer; that is possible only if we understand the process of desire. Whenever we seek anything without understanding our desire, we are seeking an idea as a means of action; all our search ends in an idea - idea as a formulation, as a concept, or as an experience; we are seeking a conclusion, an idea, a concept. But an idea, a concept, a formulation can never produce action. I do not know if that is clear, or rather abstract and confusing. To us, idea is very important, idea in the shape of experience or in the shape of a conclusion. So, when we are seeking, we are seeking an idea which we will translate afterwards into action. First, I have an idea of what I should do, and then I act. We have the pattern of what a society should be, and then we conform to that pattern. So, there is always a contradiction, a competition, a struggle between action and idea.
Is this search for an idea truly an answer, or is the search to be independent of idea and be only action? This is not very complex if you really think about it. It is really very important to understand this before you proceed further. Because our search is intellectual, there is a contradiction between idea and action, a gap, an interval; and our constant endeavour is to bridge the two together, which is surely a waste of time, stupidity, call it what you will; because we do not understand that the search depends on desire, and that desire essentially breeds idea. Surely therefore, those of us who are really earnest, who are not carried away by emotional nonsense or by their own prejudices, by their own vanities, if they really want to find out a peaceful and lasting answer to this problem, have to search our and understand desire, which means action. The very understanding of desire is action and not idea.
The moment you have an idea, what happens? Watch your own mind and see, discover what happens when you have an idea. You want to translate that idea into action. Don't you? You want to put it into a picture or to do something with it, convey, translate, communicate it with somebody. Idea is never action. Is it? If peace is based on an idea, then you are bound to have contradictions of how to carry it out, how to implement, and how to bring it about. But if you begin to under stand the whole process of desire, then you will see that action is independent of thought, of idea. The mistake we make is that we first have the idea and then act. But if we begin to understand desire, which is a very complex and intricate problem, then you will see that action follows the understanding of each desire.
What do I mean by understanding desire? Desire is not static, is it? You cannot impose certain rules and regulations on desire if you would understand it. Would you? You have to follow it you have to observe you have to follow every movement of its intricate, conscious and unconscious whims and fancies. Have you not? You cannot say `That is right desire. That is wrong desire. This is all right. This, I want to do', and so on. When you say so, you put an end to the understanding and subsequent following of that desire. This is not easy because we have been trained from childhood to repress, to control, to dominate and say `This is right, that is wrong; and therefore, we put an end to investigation, to search and to all understanding. Do not begin to say immediately `This is right desire or wrong desire'. Let us find out. It is like following a path on the map. That is, if you are earnest; but if you want to be flippant about it and want to play about it in the name of peace, obviously that has no meaning. Such people have no experience. If you would really follow it out, then you will see that you have a centre which is always the process of recognition. There is no experience if there is no recognition. If I do not recognize, I have no experience. Have I? You only say `I have an experience' when there is a process of recognition taking place. Our difficulty is to understand desire without this process of recognition.
Do you understand what I mean by recognition? By recognition, I mean something that happens when you meet or see somebody. You then have a subjective reaction, emotion, and you recognize; you give it a name; and that recognition only strengthens each experience; and each experience limits, conditions, and narrows down the self. So, if you would understand what is reality, what is God, that centre of recognition must completely end. Otherwise, what have you? The projection of your mind and memory, what you have learnt from the past, with which you recognize what is happening. And what is happening is your own experience projected. If I want to know what truth is, my mind must be in a state in which no recognition can ever take place. Is that possible? Do not please accept any of these things if you are not convinced. Have a balanced and sane scepticism about it all. You are not my pupils or my followers. You are dignified human beings trying to find out the right answer to all this appalling misery. To find out the right answer you must be extremely sharp, doubting, questioning, being balanced with scepticism. Is it possible? Do you have an experience which is not recognized? Do you understand what it means? Because that is after all God, that is the Truth, that is the Eternal or what you will. The moment you have a measure with which to measure, that is not Truth. Our Gods are measurable; we know them previously. Our scriptures, our friends and our religious teachers have so conditioned us that we know what every thing is. All that we are doing is merely this process of recognition.
Is it possible to dissolve the centre of recognition? After all, it is the desire that gives strength to one's recognition. To say `I know, I have had experience, it is so', indicates the strengthening of self. There is no higher self, no lower self; self is self. Now to find out if there is God, if there is truth, if there is such a thing as a state in which recognition is not possible, in which all measurement has ceased, surely, we must begin to understand desire. It is so absurd for the so-called religious people to say `there is God', and for others to say `There is no God'. That is not solving the problem, nor is the repeating of the Bible, or the Bhagavad Gita, or God knows what else. Surely that is not solving the problem. That is what everybody has been doing through centuries. Yet, we have not solved it. We are increasing our problems more and more, bringing greater and greater miseries upon us. So, to understand this problem of existence with all its confusion, its extraordinary trials, troubles, tribulations and misery, surely, we have to understand desire, to follow it. You can only follow it when the mind is aware of it self, when you are not looking at desire as something outside of you, when you are following it. Look here, sirs. I have a desire. What do I do? My instinctive reaction is to condemn it, to say how idiotic, how stupid it is; or to say how good, how noble it is. Then what happens? I have not really followed the desire; I have not gone into, I have not understood it; I have put an end to it. Please think it out, and you will see the extraordinary importance of it. Then I assure you, you will have revolution, revolution of the greatest kind; because inward revolution is the only revolution, not economic revolution; because inward revolution will always conquer outward revolution, but outer revolution can never conquer inner. What is important is inward psychological revolution, regeneration; and that can only take place when we follow, understand the whole process, the complex process of psychological desire, motives, urges conscious as well as unconscious. That is not easy. It is no use saying `I have got it now, everything is all right; I am trans formed; because to say so, is only to find yourself back into the whirl of action. If we can understand how to pursue desire, how to be acquainted with it, how not to translate it, then we shall solve all these problems.
How is it possible for an ordinary person like you and me, who has got so many problems - economic, family, religious, the mess we are all in - to pursue desire to the end, to go with it, to understand it? Is that not the question? How am I who is not intelligent, who has got so many formulations, prejudices, memories, how am I to follow desire? It would be easy if you had a companion who would stop you each time, and say: `Look, what are you doing? You are interpreting, translating, condemning desire. You are not really following it. You are really putting a cap on it'. If somebody could force you every instant and make you observe what you are doing, then perhaps it will be helpful. But you have no such companion; you too do not want such a companion, be cause it is too difficult, too irritating, too disturbing. But, you will have such a companion in your own mind if you are earnest and say `I want to understand it'. Don't create any intellectual difficulty by asking `When I say I want it, is that not a desire'? That is only a quibbling of words, that is clever argumentation and has no validity. Then you and I will not understand it, because we must use words in order to convey; but if you merely put a stop at a certain point, and refuse to go beyond and understand the words in their connotation, then all action ceases. Take any desire, desire to be powerful, which most of us have; desire to dominate, which most of us have; clerk or president or any body rich or poor has the desire to be powerful. Do not condemn it, do not say `It is right; it is wrong', but go into it; you will then see where it will lead you. You do not have to read any book. All the subconscious accumulations of desire for power through various means will be open to the conscious. There you have the book of knowledge; and if you do not know how to read it, you will never understand anything. You are following all the rubbish that has no meaning because, in your heart, in your mind, truth lies, and it is no good seeking it outside though it may be pleasing to you to do so. So we lead very complex and contradictory lives not only individually but collectively, Brahmin against non-Brahmin and so on. They are not only parochial problems but vast problems, world problems; and you cannot solve them through merely being confined to a narrow area. We must think of this thing as a tremendous whole, not as a little person investigating a little problem.
So, that is what we are going to discuss and talk about for the next six weeks, that is, how to understand desire and how, if possible, to go beyond recognition, that centre which recognizes, which cripples all creative action. Please do not come if you really are not earnest. It is very much better to have two or three who are really earnest. It is sheer waste of time on your part because I feel I have talked for so many years and with what result? Do not have any sympathy for me, please. I feel there is something in that centre that can be grasped and understood; because, as you know, it is something much greater than physical or superficial existence. I would like to convey this to the two or three who are really serious and can go into it. But it is very difficult to find those two or three, because we have got all kinds of people with their self-importance, their ambitions, and their refusal to see beyond themselves. So, I beg of you most earnestly not to come if you are not serious, if you are not earnest; because if you are earnest, we can go very far and understand, not eventually but immediately. And that is where there is real transformation, to see a thing very clearly and to act upon it; and that requires enormous patience, observation and inward integrity.
Question: You have been in retreat for the past sixteen months and that, for the first time in your life. May we know if there is any significance in this?
Krishnamurti: Don't you also want to go away sometimes to quiet and take stock of things and not merely become a repetitive machine, a talker, explainer and expounder? Don't you want to do that some time, don't you want to be quiet, don't you want to know more of yourself? Some of you wish to do it, but economically you cannot. Some of you might want to do; but family responsibility and so on crowd in your way. All the same, it is good to retreat to quiet and to take stock of every thing that you have done. When you do that, you acquire experiences that are not recognized, not translated. Therefore, my retreat has no significance to you. I am sorry. But your retreat, if you follow it rightly, will have significance to you. And I think it is essential sometimes to go to retreat, to stop everything that you have been doing, to stop your beliefs and experiences completely, and look at them anew, not keep on repeating like machines whether you believe or do not believe. You would then let in fresh air into your minds. Wouldn't you? That means you must be in secure, must you not? If you can do so, you would be open to the mysteries of nature and to things that are whispering about us, which you would not otherwise reach; you would reach the God that is waiting to come, the truth that cannot be invited but comes itself. But we are not open to love, and other finer processes that are taking place within us, because we are all too enclosed by our own ambitions, by our own achievements, by our own desires. Surely it is good to retreat from all that, is it not? Stop being a member of some society. Stop being a Brahmin, a Hindu, a Christian, a Mussulman. Stop your worship, rituals, take a complete retreat from all those and see what happens. In a retreat, do not plunge into something else, do not take some book and be absorbed in new knowledge and new acquisition. Have a complete break with the past and see what happens. Sirs, do it, and you will see delight. You will see vast expanses of love, understanding and freedom. When your heart is open, then reality can come. Then the whisperings of your own prejudices, your own noises, are not heard. That is why it is good to take a retreat, to go away and to stop the routine - not only the routine of out ward existence but the routine which the mind establishes for its own safety and convenience.
Try it sirs, those who have the opportunity. Then perhaps you will know what is beyond recognition, what truth is which is not measured. Then you will find that God is not a thing to be experienced, to be recognized; but that God is something which comes to you without your invitation. But, that is only when your mind and your heart are absolutely still, not seeking, not probing, and when you have no ambitions to acquire. God can be found only when the mind is no longer seeking advancement. If we take a retreat from all that, then perhaps the whisperings of desire will cease to be heard, and the thing that is waiting will come directly and surely.
January 5, 1952


MADRAS 2ND PUBLIC TALK 6TH JANUARY 1952

We were talking yesterday about the problem of desire and how to understand it. As it is a very important question, it should not be casually considered and discarded. One can put innumerable questions to find the right answer, but one must have the capacity to listen. Most of us are so eager to get an answer, to have a right response, to find the right solution, that in our eagerness we miss them all. So, as I suggested yesterday, we should have a great deal of patience, not lethargy but alertness with patience, alert passivity. What I would like to do this evening is to talk over the problems of belief and knowledge. Belief and knowledge are very intimately related to desire; and perhaps, if we can understand these two issues, then we can see how desire works, and understand its complexity.
May I suggest that you should listen and not take notes, because it is very difficult to take notes and to listen. What I would like to experiment with each one of you here in all my discussions and talks is that we should see the issue directly, understand it directly, and not to grope about after you have gone from here. Then you will see that these meetings are worthwhile. I feel most ardently that I am not talking to a large audience or to a small audience, but that I am talking to each individual; and I mean it. It is only the individual that can see, understand and create a new world, that can bring about an inward revolution and therefore an external revolution also. So, you as an individual and I are discussing the problem together and are going into it as deeply as possible to do that, you have to listen; you have to be a little receptive, be capable of exposing yourself to what is being said, and find out your own reactions as we go along. So, may I suggest that, as you listen, you should see the thing without interpretation and understand it directly.
As I said, it is really a very interesting problem, this question of belief and knowledge. What an extraordinary part it plays in our life! How many beliefs we have! Surely the more intelligent, the more cultured, the more spiritual, if I can use that word, a person is, the less is his capacity to understand. The savages have innumerable superstitions, even in the modern world. The more thoughtful, the more awake, the more alert are perhaps the less believing. That is because belief binds, belief isolates; and we see that, throughout the world, the economic and the political world, and also in the so-called spiritual world. You believe there is God, and perhaps I believe that there is no God; or, you believe in the complete State control of everything and of every individual, and I believe in private enterprise and all the rest of it; you believe that there is only one Saviour and through him you can get your end, and I don't believe so. So, you with your belief and I with mine are asserting ourselves. Yet we both talk of love, of peace, of unity of mankind, of one life - which means absolutely nothing; because actually the very belief is a process of isolation. You are a Brahmin, I a non Brahmin; you are a Christian, I a Mussulman, and so on. But you talk of brotherhood and I also talk of the same brotherhood, love and peace. In actuality, we are separated, we are dividing ourselves. A man who would want peace and would want to create a new world, a happy world, surely cannot isolate himself through any form of belief. Is that clear? It may be verbal; but, if you see the significance and validity and the truth of it, it will begin to act.
So, we see that where there is a process of desire at work, there must be the process of isolation through belief; because, obviously, you believe in order to be secure economically, spiritually, and also inwardly. I am not talking of those people who believe for economic reasons; because they are brought up to depend on their jobs and therefore they will be Catholics, Hindus - it does not matter what - as long as there is a job for them. We are not also discussing those people who cling to a belief for the sake of convenience. Perhaps, with most of you it is equally so. For convenience, we believe in certain things. Brushing aside these economic reasons, you must go more deeply into it. Take the people who believe strongly in anything, economic, social or spiritual; the process behind it is the psychological desire to be secure. Is it not? And then there is the desire to continue. We are not discussing here whether there is or there is not continuity; we are only discussing the urge, the constant impulse to believe. A man of peace, a man who would really understand the whole process of human existence, cannot be bound by a belief. Can he? It means, he sees his desire at work as a means to become secure. Please do not go to the other side and say "I am preaching non-religion". That is not my point at all. My point is that as long as we do not understand the process of desire in the form of belief, there must be contention, there must be conflict, there must be sorrow, and man will be against man, which is seen every day. So, if I perceive, if I am aware that this process takes the form of belief which is an expression of the craving for inward security, then my problem is not that I should believe this or that but that I should free myself from the desire to be secure. Can the mind be free from it? That is the problem, not what to believe and how much to believe. These are merely expressions of inward craving to be secure psychologically, to be certain about some thing when everything is so uncertain in the world.
Can a mind, can a conscious mind, can a personality be free from this desire to be secure? We want to be secure and therefore need the aid of our estates, our property and our family. We want to be secure inwardly and also spiritually by erecting walls of belief, which are an indication of this craving to be certain. Can you as an individual be free from this urge, this craving to be secure, which expresses itself in the desire to believe in something? If we are not free of all that, we are a source of contention; we are not peacemaking; we have no love in our hearts. Belief destroys all that, and this is seen in our everyday life. So, can I see myself when I am caught in this process of desire, which expresses itself in clinging to a belief? Can the mind free itself from it? It should not find a substitute for belief but be entirely free from it. You cannot answer "yes or no" to this; but you can definitely give an answer if your intention is to become free from belief. You then inevitably come to the point when you are seeking the means to free yourself from the urge to be secure. Obviously, there is no security inwardly which, as you like to believe, would continue. You like to believe there is God who is carefully looking after your petty little things, whom you should see, what you should do and how you should do. Obviously, this is childish and immature thinking. You think the Great Father is watching every one of us. That is a mere projection of your own personal liking. It is not obviously true. Truth must be something entirely different. To find out that truth which is not a projection of our liking, is our purpose in all these discussions and talks. So, if you are really earnest in your endeavour to find out what truth is, it would be obvious that a mind that is crippled, that is bound, that is trammelled by belief, cannot proceed any distance.
Our next problem is that of knowledge. Is knowledge necessary to the understanding of truth? When I say `I know', the implication is that there is knowledge. Can such a mind be capable of investigation and search of what is reality? And besides, what is it we know, of which we are so proud? Actually what is it we know?, We know information; we are full of information and experience based on our condition, our memory and our capacities. When you say `I know', what do you mean? Do please think it out, go along with me, don't merely listen to me. Either the acknowledgment that you know is the recognition of a fact or a certain in formation, or it is an experience that you have had. The constant accumulation of information, the acquisition of various forms of knowledge, information, all that, constitutes the assertion `I know; and you start translating what you have read, according to your background your desire, your experience. Your knowledge is a thing in which a process similar to the process of desire is at work. Instead of belief we substitute knowledge. `I know, I have had experience, it cannot be refuted; my experience is that, on that I completely rely; these are indications of that knowledge. But when you go behind it, analyse it, look at it more intelligently and carefully, you will find that the very assertion `I know' is another wall separating you and me. Behind that wall you take refuge, seeking comfort, security. Therefore, the more the knowledge a mind is burdened with, the less capable it is of understanding. Obviously! Surely, Sirs, the man who would seek peace, who would seek truth, must be free from all knowledge; because he that has knowledge, would interpret in his own way all that he observes and experiences. Therefore, the suppression of all knowledge is essential to experience reality - suppression in the sense not of subjugation, not enforcing it down.
It is a very interesting thing to watch how in our life these two, knowledge and belief, play an extraordinarily powerful part. Look how we worship those who have immense knowledge and erudition! Can you understand the meaning of it? Sirs, if you would find something new, experience something which is not a projection of your imagination, your mind must be free. Must it not be? It must be capable of seeing some thing new. But unfortunately, every time you see something new, you bring all the information known to you already, all your knowledge, all your past memories; obviously you become incapable of looking, incapable of receiving anything that is new and that is not of the old. Please don't immediately translate this into detail. If I do not know how to get back to Mylapore, I would be lost; If I do not know how to run a machine, I shall be of little use. That is quite a different thing. We are not discussing that here. We are discussing about knowledge that is used as a means to security, psychological and inward security, to be something. What do you get through knowledge? The authority of knowledge, the weight of knowledge, the sense of importance, dignity, the sense of vitality and what not? A man who says `I know', `There is' or `There is not', surely has stopped thinking, stopped pursuing this whole process of desire.
Our problem then, as I see it, is: "I am bound, weighed down by belief, with knowledge; and is it possible for a mind to be free from yesterday and the beliefs that have been acquired through the process of yesterday". Do you understand the question? Is it possible for me as an individual and you as an individual to live in this society and yet be free from the beliefs in which the mind has been brought up? Is it possible for the mind to be free of all that knowledge, all that authority? Please, sirs, do pay a little attention to this, because I think it is very important if you are at all earnest to really go into this problem of belief and knowledge. We read the various scriptures, religious books. There, they have very carefully described what to do, what not to do, how to attain the goal, what the goal is and what God is. You all know that by heart and you have pursued that. That is your knowledge, that is what you have acquired, that is what you have learnt; along that path you pursue. Obviously what you pursue and see, you will find. But is it reality? Is it not the projection of your own knowledge? It is not reality. Is it possible to realize that now - not tomorrow, but now - and say `I see the truth of it', and let it go, so that your mind is not crippled by this process of imagination, of projection, of seeing what it must be.
Similarly, is the mind capable of becoming free from belief? You can only be free from it when you understand the inward nature of the causes that make you hold on to it, not only the conscious but the unconscious motives as well, that make you believe. After all, we are not merely a superficial entity functioning on the conscious level. We can find out the deeper conscious and unconscious activities if you give the unconscious mind a chance, because it is much quicker in response than the conscious mind. If you listen, as I hope you are listening, to what I am saying, your unconscious mind must be responding. While your conscious mind is quietly thinking, listening and watching, the unconscious mind is much more active, much more alert and much more receptive; it must, therefore, have an answer. Can the mind which has been subjugated, intimidated, forced, compelled to believe, can such a mind be free to think? Can it look anew and remove the process of isolation between you and me? Please do not say belief brings people together. It does not. That is obvious. Is that not? No organized religion has. Look at our selves in this country. You are all believers, but are you all together? Are you all united? You yourselves know you are not. You are divided into so many petty little parties, castes; you know the innumerable divisions; similarly in the west. The process is the same right through the world - Christians destroying Christians, murdering each other for petty little things, driving people into camps, and so on, the whole horror of war. So, belief does not bind people. That is so clear. If that is clear and that is true, and if you see it, then it must be followed. But the difficulty is that most of us do not see, because we are not capable of facing that inward insecurity, that inward sense of being alone. We want something to lean on, whether it is the State, whether it is the caste, whether it is nationalism, whether it is a Master or a Saviour or any thing we want to hold on. And when we see the falseness of it, the mind is capable, it may be temporarily for a second, of seeing the truth of it; and when it is too much, it goes back. But to see temporarily is sufficient; if you can see it for a fleeting second, it is enough; because you will then see an extraordinary thing taking place. The unconscious is at work though the conscious may reject. And it is not a progressive second; but that second is the only thing and it will have its own results even in spite of the conscious mind struggling against it.
So, our question is `Is it possible for the mind to be free from knowledge and belief?' Is not the mind made up of knowledge and belief? Are you following all this? Is not the structure of the mind belief and knowledge? Belief and knowledge are the processes of recognition, the centre of the mind. The process is enclosing, the process is conscious. So can the mind be free of its own structure? You understand what I mean? The mind is not as we know the mind to be. It is so easy to ask questions without understanding. Probably, I shall receive many questions tomorrow such as `How can the mind be like this or that?' Do not please ask such questions. Think it out, feel it out, go into it, do not accept what I am saying, but see the problem with which you are con fronted everyday in your life.
Can the mind cease to be? That is the problem. Mind, as we know it, has belief behind it, has desire, urge to be secure, knowledge and accumulation of strength. And if, with all its power and superiority, one cannot think for oneself, there can be no peace in the world. You may talk about it, you may organize political parties, you may shout from the housetops; but you cannot have peace; because in the mind is the very basis which creates contradiction, which isolates and separates. We will discuss this as we go along. Just leave it alone. You have heard it, let it simmer. If you have already discarded desire, finished with it, so much the better; if you have not, let it operate. And it will operate if you listen rightly because it is something vital, it is something that you have to solve. A man of peace, a man of earnestness, cannot isolate himself and yet talk of brotherhood and peace. It is just a game, political or religious, a sense of achievement and ambition. We shall discuss that later. A man who is really earnest about this, who wants to discover, has to face the problem of knowledge and belief; he has to go behind it, to discover the whole process of desire at work, desire to be secure, desire to be certain.
Question: You have condemned discipline as a means of spiritual or other attainment. How can anything be accomplished in life without discipline or at least self-discipline?
Krishnamurti: Again please let us listen. Let us listen to find the truth of the matter. It does not matter what I say or somebody else says; but we have to find the truth of the matter. First of all, there are many who say that discipline is necessary, or the whole social, economic, and political system would cease; that, in order to do this or that, in order to realize God, you must have discipline. You must follow a certain discipline; because without discipline, you cannot control the mind; without discipline, you will spill over.
But I want to know the truth of the matter, not what Sankara, Buddha or Patanjali or anybody else had said. I want to know what is the truth of it. I do not want to rely on authority to find it out. Would I discipline a child? I discipline a child when I have no time, when I am impatient, when I am angry, when I want to make him do something. But if I help the child to understand why he is mischievous, why he is doing a certain thing, then discipline is not necessary. Is it? If I go and explain, take the trouble, have the patience to understand the whole problem of why the child is acting in such and such a way, surely, discipline is not necessary. What is necessary is to awaken intelligence, is it not? If intelligence be awaken ed in me, then obviously I shall not do certain things. Since we do not know how to awaken that intelligence, we build walls of control and resistance, and call that discipline. So discipline has nothing to do with intelligence; on the contrary, it destroys intelligence. So how am I to awaken intelligence? If I understand that to think in a certain manner - for instance, to think in terms of nationalism - is a wrong process, if I see the whole implication of it, the isolation, the sense of identification with something larger, and so on, if I see the whole implication of desire, of the activity of the mind, if I really understand and see the whole content of it, if my intelligence awakens to it, the desire drops away; I do not have to say `It is a very bad desire'. This requires watchfulness, attention, alertness and examination. Does it not? And because we are not capable of it, we say we must discipline; it is a very immature way of thinking about a very complex problem. Even modern systems of education are discarding the whole idea of discipline. They are trying to find out the psychology of the child and why he is going in such and such a way; they are watching him, helping him.
Now, look at the process of discipline. What happens? Discipline is, surely, a process of compulsion, of repression. Is it not? I want to do something and I say, `I must, because I want to get there' or `That is bad'. Do I understand anything by condemning it? And when I condemn a thing, do I look at it, do I go into it? I have not seen it. So, it is the sluggish mind that begins to discipline, without understanding what it is all about; and I am sure all religious rules have been laid down for the lazy. It is so much easier to follow than to investigate, than to enquire, than to understand. The more you are disciplined, the less your heart is open. Do you know all these things, Sirs? How can an empty heart understand something which is beyond the influence of the mind?
The problem of discipline is really very complex. The political parties use discipline in order to achieve a particular result, in order to make the individual conform to the ideal pattern of a future society, and for which we are only too willing to be come slaves because that promises something marvellous. So a mind that is seeking a reward, an end, forces itself to conform to that end which is always a projection of a clever mind, of a superior mind, a more cunning mind. A disciplined mind can never understand what it is to be peaceful. How can a mind which is enclosed by regulations and restrictions, see anything beyond?
If you look at this process of discipline, you will observe that desire is at the back of it, the desire to be strong, the desire to achieve a result, the desire to become something, the desire to be powerful, to become more and not less. This constant urge of desire is at work, this urge to conform, to discipline, to suppress, to isolate. You may suppress, you may discipline. But the conscious cannot control and shape the unconscious mind. If you try to shape your unconscious mind, it is what you call discipline. Is it not? The more you suppress, the more you put the lid on your mind, the more the unconscious revolts till ultimately the mind either ends up neurotically or does a crazy thing.
So what is important in this question is not whether I condemn discipline or you approve of it, but to see how to awaken the integrated intelligence, not departmentalized intelligence, but integrated intelligence, which brings its own understanding, and therefore avoids certain things naturally, automatically and freely. It is the intelligence that will guide, not discipline. Sir, this is really a very important and complex question. If we would really go into it, if we watch ourselves and understand the whole process of discipline, we will find that we are not really disciplined at all. Are you disciplined in your lives? Or are you merely suppressing the various cravings, resisting various forms of temptations? If you should resist through discipline, those temptations and those demands are still there. Are they not hidden deep down but still there, waiting for an opening to burst out? Have you not noticed as you grow older, that those feelings that are suppressed, are coming out again? So you cannot play tricks with your unconscious; it will pay you back thousandfold.
You have to understand this whole process, not that you are all for discipline, and I am against it. I assert that discipline will lead you nowhere; on the contrary, it is a blind process, unintelligent and thoughtless. But to awaken intelligence is quite a different problem. You cannot cultivate intelligence. Intelligence when awakened, brings its own mode of operation; it regulates its own life, observes various forms of tempta- tions, inclinations, reactions and goes into it; it understands, not superficially but in an integrated, comprehensive manner. To do that, the mind must be constantly alert, watchful. Must it not? Surely, for a mind that would understand, the restrictions imposed upon it by itself are of very little significance. To understand, there must be freedom; that freedom does not come through compulsion in any form; and freedom lies not at the end but at the beginning. Our difficulty is to awaken integrated intelligence, and that can only come about when we are capable of understanding the whole.
This complex problem of desire expresses itself through discipline, through conformity, through repression, through belief, through knowledge. When we see the vast structure of desire, then we will begin to understand. Then the mind will begin to see itself and be capable of receiving something which is not the projection of its own.
January 6, 1952


MADRAS 3RD PUBLIC TALK 12TH JANUARY 1952

I have been trying to find out, the last two times that we have met, the action that is not isolated, that is not fragmented, action that is not bound by idea; and I think it is important to go into that matter rather carefully because I feel that, without understanding the whole process of ideation, mere action will have very little significance. The conflict between idea and action will always be ever increasing and it can never be bridged. So, to find out action which is not fragmented, that is not broken up, not isolated, but comprehensive, we have to investigate the whole process of desire. Desire is not a thing that can be annihilated, that can be subjugated or twisted. That is because, as I explained, however much we may wish to abandon de sire, it can never be done; for desire is a constant process of the conscious as well as the unconscious, and we may temporarily control the conscious desire but it is very difficult to subjugate or control the unconscious. I feel that utter confusion and chaos would result from any action which is isolated; and it also seems to me that most of us are occupied with such actions. Experts and specialists have separated action and idea; they have done this at different levels and in different patterns and have told you how to act. There are, as you know, the economists, the politicians, the religious persons and so on; they have given us fragmentary views of the whole comprehension of life. It seems to me that those who are really very earnest to understand this process of action which is not isolated and not fragmented or broken up, must be on their guard. It can only be done when we understand the whole process of desire. That is more or less what we discussed last Saturday and Sunday.
To understand desire is not to condemn it. As most of us are conditioned, as most of us have fixed ideas and opinions with regard to desire, it is almost impossible for us to follow the movement of desire without condemning it, without having opinions. If I would understand something, I must observe it without any process of condemnatory attitude. Must I not? If I would understand you and if you would understand me, we must not judge each other, we must not condemn each other; we must be open and receptive to all the implications of each other's word, to the expression of our face; we must be completely receptive and open minded. That is not possible when there is condemnation. Is it possible to have action without idea? For most of us, ideas come first and action follows after. Ideas are always fragmentary, they are always isolated; and any action based on idea must be fragmentary, isolated. Is it possible to have an action that is not broken up, that is comprehensive, that is integrated? It seems to me that such an action is the only redemption for us. All other actions are bound to leave further confusion all further conflict. So, how is one to find action which is not based on idea?
What do we mean by idea? Surely idea is the process of thought. Is it not? Idea is a process of mentation, of thinking; and thinking is always a reaction either of the conscious or of the unconscious. Thinking is a process of verbalization which is the result of memory; thinking is a process of time. So, when action is based on the process of thinking, such action must inevitably be conditioned, isolated. Idea must oppose idea, idea must be dominated by idea. There is a gap then between action and idea. What we are trying to find out is whether it is possible for action to be without idea. We see how idea separates people. As I have already explained, knowledge and belief are essentially separating qualities. Beliefs never bind people; they always separate people; when action is based on belief or an idea or an ideal, such an action must inevitably be isolated, fragmented. Is it possible to act without the process of thought, thought being a process of time, a process of calculation, a process of self-protection, a process of belief, denial, condemnation, justification. Surely, it must have occurred to you as it has to me, whether action is at all possible without idea. I see as well as you see that when I have an idea and I base my action on that idea, it must create opposition; idea must meet idea and must inevitably create suppression, opposition. I do not know if I am making myself clear. To me this is really a very important point. If you can understand that, not by the mind or sentimentally but intimately, I feel we shall have transcended all our difficulties. Our difficulties are of ideas, not of action. It is not what we should do, which is merely an idea; what is important is acting. Is action possible without the process of calculation, which is the result of self-protection, of memory, of relationship, personal, individual, collective and so on? I say it is possible. You can experiment with it when you are here. If we can follow without any condemnation the whole process of desire, then you will see that action is inevitable without idea. That no doubt requires an extraordinary alertness of mind; because our whole conditioning is to condemn, justify, to put into various categories - which are all a process of calculation, mentation. For most of us, idea and action are two different things. There is idea first and action follows after. Our difficulty is to bridge action and idea. Let us look at it differently.
We know every form of greed is destructive. Envy leads to ambition - political, religious, collective or individual. Every form of ambition, if we are aware of it, is limited and destructive. We all know that; we do not have to be told; we have not got to think a great deal about it. Ambition produces envy. Ambition is the result of the desire for power and position, for personal advancement, political and religious - politically in the name of an idea of the future or of the present, and spiritually in the name of something equally good or equally bad. We have known such ambitions - to be somebody, to be dominating people in the name of peace, in the name of Master, in the name of God and Heaven knows what else. Where there is ambition, there must be exploitation, man against man, nation against nation; and the very people who are shouting peace, are the very ones who are doing things which are highly destructive, perhaps for themselves and for their country or for their idea. Such people do not bring peace. They only verbalize peace but they have not got peace in their hearts. Such people obviously cannot bring to the world peace or happiness; they must only bring contention, war.
Ambition is the result of greed, envy, desire for power. It is all based on an idea. Is it not? Idea is nothing but reaction. It is so, neurologically, psychologically or physically. Ambition is an idea to be something politically, religiously; `I want to become a great person and want to work for the future'. What does it reflect? We also know political ambition in the name of the country and so on. All this is based on an idea. It is an idea, a concept, a formulation of what I shall be or my party shall be. Having established the idea, then I pursue that idea in action. First of all, morally, an ambitious person is immoral. He is a source of contention; and yet we all encourage ambition. Otherwise, what can we do? There may be no achievement. So, when you look at it, you will see ambition is an idea, the pursuit of an idea in action, `I am going to be some thing', in which is involved exploitation, ruthlessness, appalling brutality etc. After all the `me' is an idea which has no actuality. It is a process of time. It is a process of memory, recognition, which are all essentially ideas.
Can ambition be completely put aside when I perceive that action, if based on an idea, must ultimately breed hatred, envy? Can I abandon completely ambition, and therefore act without the process of idea? I shall put it more simply. If we are ambitious, is it possible to abandon completely ambition - politically, religiously? Only then, I am a centre of peace. But to abandon completely ambition with all its meaning, significance, inward confusion, brutality, with the whole significance of the desire for power and condemnation, is not so easy. I can only drop it integrally, wholly and completely when I no longer pursue in the idea, the idea being the `me; then there is no problem of how I am not to be ambitious, or being ambitious, how I am to get rid of it. Is that not our problem? We are all greedy, we are envious; you have more and I have less; you have more power and I want that power, spiritually, secularly. Being caught in it, my problem then is how to get rid of it. How am I to abandon it? We then introduce the problem `How?'. That is merely a postponement of action. If I see that action based on an idea must introduce postponement, then I realize the necessity for action without ideation. I wonder if I am making myself clear. Is not ambition destructive? Ambitious nations, individuals after power, or persons immensely gloated with their self-importance are all dangers; you know what misery they cause to themselves and to those around them. How are they to be got rid of - not superficially but profoundly, both in the conscious as well as in the unconscious?
Idea introduced into action creates non-action. Action not based on idea will be immediate, not to morrow. If I am able to see without ideation the brutality, the implications of ambition, then there is immediate action. There is no question of how I am not to be ambitious. If we want action which is not separated, which is not fragmented, which is not isolated, we must think over. Have you not seen man against man, nation against nation, one sect against another, one group against another communally, one dogma against another, one Master against another? You know the whole game of division and brutality. Knowing it, seeing the fact of it clearly, can ambition be abandoned? We are aware of domination - spiritual, economic and political; and we have noticed the results - which are constant wars, starvation, fragmentation of man and so on. We know that any action without under standing the whole process of ideation and the course of ideas, will only further breed antagonism. So, a man who is earnest, who is really peaceful, not just politically peaceful, cannot prejudice this problem through idea; because idea is postponement, idea is fragmentary, and it is not integrated intelligence. Thought must always be limited by the thinker who is conditioned; the thinker is always conditioned and is never free; if thought occurs, immediately idea follows. Idea in order to act is bound to create more confusion. Knowing all this, is it possible to act without idea? Yes, it is the way of love. Love is not an idea; it is not a sensation; it is not a memory; it is not a feeling of postponement, self protective device. We can only be aware of the way of love when we understand the whole process of idea. Now, is it possible to abandon the other ways and know the way of love which is the only redemption? No other way, political or religious, will solve the problem. This is not a theory which you will have to think over and adopt in your life; it must be actual; and it can only be actual when you see and realize that ambition is destructive and therefore should be pushed away from you.
We have never tried that way of love. We have tried every other way. Please do not shut your eyes and go to sleep over the word `love'. It is not a process of thinking. Your immediate reaction is `What is love? Can I know it? How am I to live according to that'? What is the way of love which is apart from the process of thinking and idea? When you love, is there idea? Do not accept it; just look at it, examine it, go into it profoundly; because every other way we have tried and there is no answer to misery. Politicians may promise it; the so-called religious organizations may promise future happiness; but we have not got it now, and the future is relatively unimportant when I am hungry. We have tried every other way; and we can only know the way of love if we know the way of idea and abandon idea, which is to act. It may sound absurd or foolish to the majority of you when you hear that action can be without idea; but if you go into it a little more deeply, without pushing it aside as silly, if you go into it deeply with earnestness, you will see idea can never take the place of action. Action is always immediate. You see something like ambition or greed; there is no `How to get rid of that? Can you do it'? Please think it out. We can discuss it. You will see that love is the only remedy; that is our only redemption in which man can live with man peacefully, happily, without exploiting, without dominating, without one person becoming greater and superior through ambition, through cunning. We do not know that way. Let us become aware of all this. When we have fully recognized the whole significance of action based on idea, the very recognition of it is to act away from it - which is the way of love.
Question: We are told that India is rapidly disintegrating. Is this your feeling too?
Krishnamurti: What do you think? What do you mean by disintegration? Surely, a nation, a group, an individual is disintegrating, when it or he is corrupt, is bound to tradition, when he is imitating, when he is following, when he is not independent in his thinking, when he is not free from the environment so that he, as an individual, cannot look, think and see clearly. Obviously, when one individual exploits another by his cunning, by his superior knowledge, by his capacities, surely such an individual is a factor of disintegration. Is he not? And are not we all in that same position? Are not we all imitating, following, exploiting, afraid, bound to the tradition of others' thoughts? Are we capable of thinking for ourselves without the imposi- tion of others' ideas? Does not all this indicate the process of disintegration? When you worship somebody, however great, is that not a process of disintegration? When you are pursuing an ambition, climbing its ladder, reaching the dung-heap, is that not disintegration? The dung-heap may be politically satisfying, economically gratifying; is that not also disintegration? Is not that disintegration when you are spiritually influenced by somebody, a special messenger? When you are building for the future, for tomorrow, or for the future of your own existence, next life and so on, is not that disintegration? You are always living in the future, sacrificing many for an idea. Surely, all this is an indication of disintegration, is it not? This is not only here, in India; this is taking place all over the world. Why are we doing this all the time? Is it very difficult to find out the "why"?
We all want to be secure, economically and psychologically. Our petty selves are so narrow and limited that we want to be secure. Therefore we worship authority. So long as we seek security inwardly, there must be disintegration. Outward security we must have. I must be sure of my next meal, shelter and clothing; but that is made impossible if each one of us seeks inward security either through property or nation, or desires to achieve the topmost rung of the ladder. That is, so long as I am seeking personal advancement in any form, which is an indication of the desire for inward security, there must be disintegration, because I am fighting my fellowman.
You listen to all this, and what is your action? Not what is your idea, or your opinion, because anybody can have an opinion; but what is your action? If you say `How am I not to be ambitious, how am I not to be self-protective', then my question to you is merely an idea, is merely an exchange of thought, opinion. But if it is genuine in the sense that it is a challenge for you to respond through action, then what will you do? That is, you are truly a factor of disintegration. It does not matter what society you belong to - Indian, Russia, American or English - you are sure to be a factor of destruction and disintegration, as long as you consciously pursue security, inwardly or outwardly. What is your action? Surely, that is the only response you can have, not `I shall think over it; how am I to do it'?, which is rather a response to an idea. But a man who sees it, acts immediately; and that man will know the way of love; to me, he is the regenerating factor in the world of corruption. That does not require great courage, great intelligence which are merely factors of the cunning mind; it requires perspective, direct perspective of what is. The man who sees clearly, inevitably must act. We do not want to see, and that is where our misery lies. We know all this. We are familiar with all this corruption, disintegration; and we cannot act because we are caught in ideation, in ideas, thought of how and what. So a man who sees corruption and is aware of it without the screen of idea, will act; and such a man knows the way of love.
Question: When the mind ceases to recognize, does it not come to a state of inactivity? What functions then?
Krishnamurti: To answer that question fully, you must understand what has been said previously. I said the process of mind is recognition. Thought, experience, the centre of me, is recognition. Without recognition, without knowing, there is no thought process. If I have an experience, I must be able to recognize it either verbally or without verbalization. I must know I have had experience; that is, I must recognize experience as pleasurable, painful and so on. I must give it a name. There is the centre of recognition, which is the me, the self - not higher self or lower self, self is one; not superior or inferior, that is the invention of the clever mind. So, this centre of recognition is the self; and without recognition, can the mind exist, can the centre, the me, exist? Obviously, not.
The questioner asks if that recognition is not, if the centre is not, what is the state of activity of the mind. What is the activity there? What happens then? Have I explained the question? Now, why do you want to know? There is no pushing you back into yourselves. You want to know in order to be able to recognize, is it not? To be able to recognize from my experience when I verbalize it to you, so that you can say I have had it, so that you can recognize your experience as corresponding to mine. Your asking the question is a continuation of the process of the self. Is my experience the same as yours? You are asking the question in order to feel secure in your recognition. Please see how your own mind works. So, what you are interested in, is not what happens when the process of recognition is not; but, you want an assurance from me that your experience is the same as mine; which is, you want to recognize your experience in relation with mine. So your question has no answer. It is a wrong question.
Let us put it differently. We only know experience through recognition. And each recognition strengthens the mind, the self, gives emphasis, strengthens the security of the self. Each experience is recognized and you cannot have experience without saying `Yes, I know what it is'. So your experience is only a projection of your own thought. Listen without being clever and cunning; just watch it. Psychologically it is a fact. I want to see the Master and I see him, and I experience; but it has nothing to do with reality. It is my desire projected and recognized, which only strengthens my experience, my recognition; and so I say `I believe, I know'. So, if I rely on my experience to see what truth is, then it is my projection of what truth should be. And is it possible for the centre, for the me, to have no recognition, not to aid experience through recognition? You try it. You try to see if your mind can be completely still without recognition, without recognizing things; when this happens, the mind is in a state of stillness. Soon after wards, it wants to prolong that state thereby reducing that experience to the realm of memory and strengthening the process of thought, of recognition, which is the centre of the self; therefore, there is no possibility of experiencing anything anew; recognition persists; there is the desire to hold on to the experience done years ago, to continue it. Can the mind be still, without any of all this? Which means, can the mind be still without verbalization which is thought process? If the mind is still in that manner, activities that follow cannot be measured, cannot be verbalized, cannot be recognized.
God, Truth, is not recognizable. Therefore, to know Truth, there must be the understanding and putting away of all knowledge, of all beliefs; because when the mind is not in a state of knowledge, when recognition has ceased, Truth can come into it and be there.
Question: If I am myself unable to find Truth, how can I prevent my child from being the victim of my conditioning?
Krishnamurti: How would you set about it? Knowing that a parent is conditioned, that he has prejudices, has ambitions, has absurdities, has pronouncements, has secularism, has beliefs, has traditions, has grand mother's opinions, what society will say and will not say; knowing all that, how will you help the child to grow to be a free and integrated human being? That is the problem. Is it not? How will you set about it? It requires a whole hour to answer it, because the question is how to educate the child. What are we doing for our children? Merely trying to fit them into the present state of society, to help them pass examinations! We have really no idea of what he should be; we want to try to help the child to understand what we have not understood. If I am blind, can I lead you across the road? But being blind, I do not say I am blind. I am not aware that I am blind. I say `Yes, I am conditioned, it is so. But I want to help my child'. But if I am aware that I am deeply and fundamentally conditioned, I have problems, prejudices, ambitions, superstitions, beliefs, if I am aware of it, be cognizant of it, be in the know of it, then what happens? My action towards my child will be different. If I know I am poisoned, religiously poisoned, will I allow my child to come near me? I will reason with him, show him why he should not come to me; which means, I must love my child. But we do not love our children. We have no love in our hearts for the children; otherwise, if there was, we would prevent wars; we would prevent all this fragmentation of human beings into classes, nationalities, British, Indian, Brahmin and Non Brahmin, white and black, purple and blue. So being conditioned, I cannot help another if I am unaware of my conditioning. But to acknowledge I am conditioned is to break from it, and not `I am conditioned, how am I to be free from the conditioning'? which is merely an idea which helps me to postpone action. If I am aware of it, if I know I am conditioned, then I cannot but act and help the child. It is really very important to under stand this question, not the question of conducting the child, how to help him.
We have to understand the whole problem of idea and action. We have always placed idea first and action afterwards. All our literature - religious, political, economic - are based on idea. Our knowledge is nothing more. A mind that is full of knowledge and ideas can never act. Therefore, belief and knowledge are an impediment to action. They may sound contradictory and absurd; but, if you will kindly go into it, you will see the reasonableness behind that statement. So what is important in these questions and talks, is not to find the cultivation of ideas; or to exchange opinions, dogmas and beliefs; or to substitute them for another; but to be free to act, without action being isolating. Action will always be isolating so long as it is based on knowledge and belief, which is idea, which is the process of thinking. When you have a problem as of ambition, you cannot have an idea about it; you can only act about it. Similarly, when I know I am conditioned, a mere thought process regarding it is postponement of the mind from that conditioning. I assure you, it ceases to be a problem only to a man who is earnest, whose function is peace, who is intent on finding love, the way of love, because he is not concerned with idea, because he is concerned with action which is not isolated.
January 12, 1952


MADRAS 4TH PUBLIC TALK 13TH JANUARY 1952

I have been trying to find out the solution of the problem of consciousness. It is very important to talk over what individuality or the problem of consciousness is. Being individuals, we strive to fit into the pattern of the community, the collective, the totalitarian. Before we can adequately and truly cover the subject, it is necessary, is it not?, to understand the whole question of individuality.
What is the individual? This problem is a question which must be talked over very constantly and wisely without any barriers and without any conclusions and comparisons. If you can listen to what I am going to talk about, not throw up barriers of your own conclusions which may be true or may not be true, barriers of what you have learnt from your environmental influence or what you have read from the books, then perhaps you will be able actually to co operate with me and with each other without dominating, without completely annihilating the individual through legislation, through compulsion, through concentration camps and so on. I do not know if you feel the importance of this question. If not, I suggest that you should try to, because it is really a vital problem. As it is a difficult question we should be able to talk it over like two friends, not like two antagonists in two opposite camps, you with your opinions and I perhaps with mine. I am not offering an opinion; I am not putting forward a belief, formulation, conception because I do not indulge in that form of stupidity; because to me it is stupid, when I am incapable of understanding what is, that I should want to know what is.
We should not speculate about what is. I hope you see the difference between speculation of what is and to understand what is. Surely the two are entirely different. Most of us only speculate, have beliefs, have conclusions about what is; and with these conclusions, speculations, formulations, etc. we approach the question of the individual. Truly we must fail if we so approach it; whereas if we can look at it without formulation but merely look at it, then perhaps we should be able to understand the significance of the problems involved in individuality, and perhaps we should be able to go beyond that which we call the individual. That is to understand the whole question of the conscious and the unconscious, not only the barren uppermost consciousness of the mind, of the active mind, but also of the unconscious, the hidden.
So, what is the individual? What is the `me'? You must examine what we think it is and what we hope it is, that is, look at ourselves without speculation if that is possible. If you say such things as `I am the highest representative of God', that is mere speculation. We have to put aside such speculations. Obviously! Must we not? They are all words which you have learnt, which society has imposed upon you, one way, or the other. Politically, you might say that if you belong to the extreme left, you have nothing to bother about but only let the environmental influence operate; if you are religiously inclined, you have your own phraseology that you are this, you are that, and that some thing is manifest in you. You know the whole thing about the higher self and the lower self. With that back ground obviously you cannot look or examine the problem. Can you? You can only look at what is by observing very carefully the whole process of the individual, what the individual is, etc. Can you tell me what you are? Please bear in mind what we are discussing, for what purpose. To understand the problem of the conscious and to look into it, if it is possible, not speculatively, not theoretically, but to go beyond the confines of the narrow area called the individual, that is what we are trying to do.
What is the individual? What are you, actually? Obviously, certain physiological responses, bodily responses and psychological responses of memory, of time, constitute the individual. We are all composed of frustrated hopes, depressions with an occasional joy, in which the self is, the `me' with all its fears, hopes, degradations, memories. We are a repository of tradition, of knowledge, of belief, of what we would like to be, and of the desire for certainty, of continuity with a name and a form. That is what actually we are. We are the result of our father and mother, of environmental influences, climatically and psychologically. That is what is. Beyond that we do not know. We can only speculate; we can only assert; we can only say that we are the soul, immortal, imperishable; but, actually, that has no existence. That is merely a process of `what is' translated into terms of security.
So, consciousness, as we know it, is a process of time. When are you conscious? When there is response, pleasant or unpleasant. Otherwise you are not conscious. Are you? When there is fear, you are conscious. When there is frustration, you are aware of yourself being frustrated. When there is joy, you are aware of it. When consciousness comes into action, when desire is thwarted, frustrated or when desire finds fulfilment, you are equally aware. So, what we know is that consciousness is a process of time, confined, limited, narrowed down to the thought process. Surely, that is what is actually taking place in each one of us. Is it not? That process may be elevated to a high degree or taken down to a low degree; but that is what is actually taking place, what is actually going on.
Consciousness is a process of time in action. I want to do something and when I can do that without any hindrance, without any struggle, without any sense of fear or frustration, there is no effort involved. The moment effort is involved, consciousness as the `me' comes into being. I hope you are following.
The individual is the product of time, and it is memory, consciousness, the `me' narrowed down to a particular form and name. `I' refers to both the conscious mind functioning as well as the unconscious. We all have fear of death, we have fear of innumerable things. You have various levels of frustrations and hopes, according to education, according to environmental influence, and of depression dependent on physiological condition, as well as psychological condition. So, we are all that; we are a bundle of all that. We are conscious only when the movement of consciousness is blocked. You are aware of yourself only when you are hindered. Are you aware of yourself in any other way? You are aware of yourself in fulfilling, in achieving, in arriving, in be coming. Otherwise, you are not conscious. are you? And as long as there is this process of time, there must be fear. Must there not be?
What is fear? Fear is in relation to something. Is it not? Fear does not exist by itself. Fear of death, of not being, not arriving, not being elected, not achieving, not becoming successful and so on. There is fear at different levels. There is the fear to be secure economically, mentally. As long as there is fear, there must be struggle; there must be battle; there must be constant friction between being and not being, not only on the conscious level but also on the hidden level. So, being afraid, which is the state of most of us, we are trying to escape from it; and the escapes are many.
Please follow carefully and watch yourself as you follow. Then you and I can proceed further and discover much more than at mere verbal level. You must watch your self as I am talking, in the mirror of my words. If you merely stop at the verbal level, you will not be able to proceed further; and you can only proceed further, if you are relating what I am saying to yourself. I am not saying something which you have to examine and analyze. I am saying what is actually taking place. We are all afraid. We have a desire to be secure. You like to be with your husband, I with my wife, with my neighbour, with my society, with God, and so on. There are innumerable forms of desire. We have not solved the problem of fear. What we do is to escape from it through various forms. If we are so-called educated, so-called civilized, our escapes are refined. Sometimes these escapes take the form of superstition.
Now, is it possible to go beyond fear? I know I am afraid; you know you too are afraid, may not be outwardly; but, you are afraid inwardly. What is this fear? Obviously it can be only in relation to something. I am afraid of death; I am afraid because I do not know what is going to happen. I am afraid of losing my job; I am afraid of my neighbour; I am afraid of my wife; I am afraid of having a desire; I am afraid of not arriving at the spiritual height that is expected of me and so on. What is this `me'? It is fear, consciousness in action, desire to be something or not to be something. Fear finds various escapes. The common variety is identification. Is it not? Identification with the country, with the society, with an idea. Haven't you noticed how you respond when you see a procession, a military procession or a religious procession, or when the country is in danger of being invaded? You then identify yourself with the country, with a belief, with an ideology. There are other times when you identify with your child, with your wife, with a particular form of action or inaction. So, identification is a process of self forgetfulness. As long as I am conscious of the `me', I know there is pain, there is struggle, there is constant fear. But if I can identify myself with something greater, with something worthwhile, with beauty, with life, with truth, with belief, with knowledge, at least temporarily, there is an escape from the `me'. Is there not? If I talk about my country I forget myself temporarily. Do I not? If I can say something about God, I forget myself. If I can identify my family with a group, with a particular party, with certain ideology, then there is a temporary escape.
Therefore, identification is a form of escape from the self in as much as virtue is a form of escape from the self. The man who pursues virtue is escaping from the self and he has a narrow mind. That is not a virtuous mind, for virtue is some thing which should not be pursued. You are not going to be virtuous; because the more you try to become virtuous, the more the strength, the security you give to the self, to the `me'. So, fear which is common to most of us in different forms, must always find a substitution, and must therefore increase our struggle. The more you are identifying with a substitution, the greater the strength to hold on to that for which you are prepared to die, to struggle; because fear is at the back.
Do we now know what fear is? Is it not the non-acceptance of what is? We must understand the word `acceptance'. I am not using that word as meaning the effort made to accept. There is no question of accepting when I am able to see what is and when I perceive what is? When I don't see clearly what is, then I bring the process of acceptance. So, fear is the non-acceptance of what is. How can I, who is a bundle of all these reactions, responses, memories, hopes, depressions, frustrations, who is the result of the movement of consciousness blocked, go beyond? That is, can the mind without this blocking and hindrance, be conscious? We know, when there is no hindrance, what extraordinary joy there is. Don't you know when the body is perfectly healthy, there is a certain joy, well being; and don't you know when the mind is completely free without any block, when the centre of recognition as the `me' is not there, you experience a certain joy? Haven't you experienced this state when the self is absent? Surely we all have. Having experienced, we want to go back and recapture it. This is again the time process. Having experienced something, we want it; therefore we give consciousness a block. Surely to find out action which is not the result of isolation, there must be action without the self. That is what you are all seeking in one form or other in society, through religious speculation, through meditation, through identification, through belief, through knowledge, through activities of innumerable kinds. That is what each one of us is seeking, to escape from the narrow area called `self', to get away from it. Can you get away from it without understanding the whole process of what is? If I do not know the whole content of what is in front of me as the me, can I avoid it and run away?
There is understanding and freedom from the self, only when I can look at it completely and integrally as a whole; and I can do that only when I understand the whole process of all activity, of desire which is the very expression of thought - for thought is not different from desire - without justifying it, without condemning it, without suppressing it; if I can understand that, then I will know there is the possibility of going beyond the restrictions of the self. And then there can be action which is not isolated, action which is not based on idea. But so long as the mind is confined to the area called the `self', there must be conflict between man and man; and a man who seeks truth or peace, must understand desire. Understanding comes when desire is not blocked intellectually, through fear, through condemnation - which does not mean you must give fulfillment to desire; you must follow it, there must be movement without contradiction, without condemnation. Then you will see that the conscious, however active it may be, becomes the field in which the unconscious can flower.
Freedom which is really virtue, is necessary to discover what is truth; and a man who is bound to belief, knowledge and self, can never find what truth is. That discovery of truth is not the process of time. The process of time is the mind and the mind can never discover what is truth. Therefore it is necessary to understand the process of consciousness as limited to the me.
Question: What do you feel to be the cause of the great prevalence of mental derangement in the world today? Is it insecurity? If so, what can we do to keep the millions who feel insecure from becoming unbalanced, neurotic and psychotic?
Krishnamurti: First of all, is there such a thing as inward security? Can there ever be security inwardly, psychologically? If you can find an answer to that, then physical security is possible; because that is what millions want, physical security, the next meal, shelter and clothing. Millions go to bed half-starved. To solve the problem of food, cloth and shelter for the many, not for the few, we must enquire why man seeks security, psychological security; because the answer is not in the rearrangement of things, the answer is not economic but psychological. Because each one of us is seeking inward security which prevents outward security for man, because each one of us wants to be something, we use physical substance as a means of psychological security. Are you not doing that? If you and I, if the world, were concerned in feeding man, clothing him and sheltering him, surely we will have to find ways. Is it not? Nobody is doing that. This is one cause of mental derangement. Is it not? If I feel outwardly insecure, I feel all kinds of things which bring about a mentally neurotic state.
So our problem is not wholly economic, as economists would like to think, but rather psychological; which is, that each one of us wants to be secure through belief, through superstition. We know the various forms of belief to which we cling in the hope of feeling secure. Don't you know that the man who believes, can never commit suicide? But the man who does not believe is ready to commit suicide, either to kill himself or kill somebody else. So belief is the means of security. And the more I believe in the future life, in God, the more I think of it, because it gives comfort and security, and I am fairly balanced. But if I am enquiring, searching, doubting, skeptic, then I begin to lose my mooring and I lose my security, and mentally I cannot stand this. So there is the psychotic state of mind. Have you not noticed it in yourselves? The moment you have something to which you can cling, you feel peaceful, be it a person, or idea or party - does not matter what it is. As long as you can cling to something, you feel safe, and feel more or less balanced. But question that belief and enquire into it, you invite insecurity. That is why all clever and intellectual people end up in some form of belief; because they push their intellects as far as they go, and they see nothing; and then, they say `Let us believe'. Surely our question is, is there security. Psychological and inward security? Obviously there is not. I can find security in belief; but that is merely a projection of my uncertainty in the form of belief, which becomes certain.
Can I find the truth of security and insecurity? Then only I am a sane being, not if I cling to some be lief or some knowledge or some idea. If I can find out the truth of security, then I am an integrated, intelligent being. Is that your question? Obviously not, because you do not want to know if there is security. The moment you doubt it, where are you? The house of cards which you have so cleverly built up, comes crumbling down. If you cannot achieve security, you become psychotic. So until you find the truth of security, if there is such a thing as security, obviously you are an unbalanced being.
Is there security, psychological security, inward security? Obviously, there is not. We only like it to be; but there is not. Can you depend on anything? When you do, what happens? The very dependence is an invitation to fear which breeds in dependence away from it, which is another form of fear. So until you find the truth of insecurity which means continuity, you are bound to have some blockages in the mind? which in action creates a neurotic state. There is no permanency, there is no certainty, but there is truth which can only take place if you understand the whole process of desire and insecurity.
Question: Is the regeneration of India possible solely through renaissance of arts and the dance?
Krishnamurti: The word `solely' is important. Is it not? Because, what each one of us is occupied with, becomes the means of renaissance. If I am an artist, that is the only way through which I can produce a creative world. If I am a religious person, that is the only way. To the economist, economics is the only way of regeneration. So what each one of us is occupied with, that particular gift, that particular tendency, becomes the means of producing a regenerated India.
Does regeneration come through outward organizations, through capacities, through rearrangement of facts, dance, or of arts? What do you mean by regeneration? Rebirth, something new, not continuity of the past in a new form. Surely we mean that. Don't we? A new state, a new world in which there is peace, happiness. You know the whole thing for which we are struggling. Is renaissance possible without inward revolution, inward freedom? You may be an expert in dancing, that may be your particular gift. Will that really regenerate India or the world because you are a marvellous dancer, or you are a marvellous chemist or politician? What will produce a fundamental and radical revolution, so necessary, a complete revolution, not fragmentary revolution but integrated revolution, not a superficial rearrangement of the pattern? Surely that revolution must take place in each one of us. Must it not?
Don't be afraid of the word revolution. Either it is or it is not. We would rather like inward evolution, the whole process of becoming more and more worldly, more and more virtuous, which is only the strengthening of the me through time. As long as the me exists, there is no inward revolution. And the me cannot be dissolved through time or through identification with that which we want.
Inward revolution takes place only when you see what is and when there is action which is not the basis of idea. Because when you are confronted with what is, ideas have no value. Regeneration and renaissance can only take place, not through a particular gift or capacity, but only through inward understanding and revolution.
Question: Have I understood you aright when I say that the solution for all our ills is to put a stop to all recognition and to the vagaries of desire and go beyond it? I have experienced moments of ecstasy but they drop away soon afterwards, and desires rush in breaking from the past into the future. Is it possible to annihilate desire once and for all?
Krishnamurti: See, you want a result. You worship success, and you want to get rid of desire altogether, in order to achieve that ecstatic state. That is, I would like to be happy and ecstatic and I want to get rid of desire. So I am enquiring not how to understand desire, but how to get rid of desire in order to achieve that state. Please see the impossibility of this. I want a certain result which I have experienced and that experience I want to continue; and I cannot continue that experience as long as desire exists; therefore, I must get rid of desire. You are not interested in understanding desire, but in modifying it at a particular stage; that is what is implied in this question. You want ecstasy, and you know you have experienced it; and you know desire prevents it, and so you have this problem of how to get rid of that. You desire that state of ecstasy, that is all. Only you have transformed your desire from secular, parochial, narrow walls to something which you have experienced. So what are you concerned with? With an experience which is past. Please follow this, if you would understand the whole process you are confronted with, the problem of recapturing a past experience like a boy who has had a moment of ecstasy, and who, when he has grown old, would want to re turn to that. You know it is fragmentary because he is incapable of experiencing anything new.
What do you mean by experience? You can only experience anything which we recognize. So what is happening; the `me' recognizes some thing as ecstasy and wants to capture it. The very wanting is a process of desire. It is given a name. At the moment of experiencing, there is no naming. Please follow this. Watch yourself in operation; then what I say will have meaning. When some thing happens to you unexpected, a state of ecstasy develops; in that second, there is no recognition. You then say "I have had an experience", you give it a name. This is all the process of mind trying to give it a name so that it can remember, so that through that remembrance it can continue that experience. For most of us, that is our companion.
But to understand desire needs an alert mind and constant watching without condemnation, without justification, constant observation, constant following, because it is never still. It is a movement; and no opposition will be of any use, for it will only create greater resistance in it. When you have an experience which is never recognized, you will see that the so-called experience which you name, is not an experience at all but only a continuance of your own desire in a different form. When you understand desire, when you have really followed it, you have a state of being in which recognition is not present, in which there is no naming. That comes only when the mind is not inviting, when the mind is really silent, not made silent. The mind is silent because it understands, it pursues and becomes aware of the whole process of desire. When the mind is silent, it is no longer imaginative, no longer verbalizing; that very silence of the mind leads to the state of being which cannot be measured by the mind.
January 13, 1952


MADRAS 5TH PUBLIC TALK 19TH JANUARY 1952

We have been discussing the last few times that we have met, the importance of understanding the ways of the self; because, after all, the most thoughtful people must be aware that the self, the `me', the `I', is really the cause of all our mischief and all our misery. I think the most thoughtful people are aware of it. One can see that most religious organizations theorize and vaguely insist upon how essential it is that the `me', the self, should be completely abandoned. We have read in the books about the abandonment of the self. If we are at all religiously inclined, we have various phrases about it afl; we may repeat mantrams and all the rest of it; but in spite of all this, our own perception and vague comprehension about the self still continue in a very subtle way or in the grossest manner. I think, if it were at all easy, we must be sure and must understand the various expressions of the self and see if we cannot completely eradicate it; because I feel that, without understanding the whole complexity of the self, we can't proceed further - whether the self is or is not divided into the high and the low, which is irrelevant and which is only a matter of the mind which eventually divides it as a means of its own security. Unless we understand this whole complex process, there is no possibility of peace in the world. We know this; we are aware of this fact consciously or unconsciously; but yet in our every day life, it does not play any part; we do not bring it into reality.
What we have been discussing is this: how are we to recognize the various activities of the self and its subtle forms behind which the mind takes shelter? We see the self, its activity and its action based on an idea. Action based on an idea is a form of the self because it gives continuity to that action, a purpose to that action. So, idea in action becomes the means of continuing the self. If the idea was not there, action has a different meaning altogether, which is not born of the self. The search for power, position, authority, ambition and all the rest are the forms of the self in all its different ways. But what is important is to understand the self and I am sure you and I are convinced of it. If I may add here, let us be earnest about this matter; because I feel that if you and I as individuals, not as a group of people belonging to certain classes, certain societies, certain climatic divisions, can understand this and act upon this, then I think there will be real revolution. The moment it becomes universal and better organized, the self takes shelter in that; whereas, if you and I as individuals can love, can carry this out actually in every day life, then the revolution that is so essential will come into being, not because you organized it by the coming together of various groups, but because, individually, there is revolution taking place all the time.
I would like to discuss this evening how experience strengthens the self.
You know what I mean by the self? By that, I mean the idea, the memory, the conclusion, the experience, the various forms of nameable and unnameable intentions, the conscious endeavour to be or-not to be, the accumulated memory of the unconscious, the racial, the group, the individual, the clan, and the whole of it all, whether it is projected outwardly in action, or projected spiritually as virtue; the striving after all this, is the self. In it, is included the competition, the desire to be. The whole process of that, is the self; and we know actually when we are faced with it, that it is an evil thing. I am using the word `evil' intentionally, because the self is dividing; the self is self-enclosing; its activities, however noble, are separated and isolated. We know all this. We also know that extraordinary are the moments when the self is not there, in which there is no sense of endeavour, of effort, and which happens when there is love.
It seems to me that it is important to understand how experience strengthens the self. If we are earnest, we should understand this problem of experience. Now, what do we mean by experience? We have experiences all the time, impressions; and we translate those impressions, and we are reacting to them; or we are acting according to those impressions; we are calculated, cunning, and so on. There is the constant interplay between what is seen objectively and our reacting to it, and the interplay between the unconscious and the memories of the unconscious.
Do not please, memorize all this. Watch, if I may suggest, watch your own minds and activities taking place as I am talking, and you will see. I have not memorized all this; I am just talking as it is happening.
According to my memories, I react to whatever I see, to what ever I feel. In this process of reacting to what I see, what I feel, what I know, what I believe, experience is taking place. Is it not? Reaction to the response of something seen is experience. When I see you, I react; the reaction is experience. The naming of that reaction is experience. If I do not name that reaction it is not an experience. Please do watch it. Watch your own responses and what is taking place about you. There is no experience unless there is a naming process going on at the same time. If I do not recognize you, how can I have experience? It sounds simple and right. Is it not a fact? That is, if I do not react to you according to my memories, according to my condition, according to my prejudices, how can I know that I have had an experience? That is one type of it.
Then there is the projection of various desires. I desire to be protected, to have security inwardly; or I desire to have a Master, a guru, a teacher, a God; and I experience that which I have projected. That is, I have projected a desire which has taken a form, to which I have given a name; to that, I react. It is my projection. It is my naming. That desire which gives me an experience, makes me say: `I have got', `I have experienced', `I have met the Master', or `I have not met the Master'. You know the whole process of naming an experience. Desire is what you call experience. Is it not?
When I desire silence of the mind, what is taking place? What happens? I see the importance of having a silent mind, a quiet mind, for various reasons; because, Upanishads have said so, religious scriptures have said so, saints have said it, and also occasionally I myself feel how good it is to be quiet because my mind is so very chatty all the day. At times, I feel how nice, how pleasurable it is to have a peaceful mind, a silent mind. The desire to have a silent mind is to experience silence. I want to have a silent mind, and so I ask you `How to get it?'. I know what this book or that book says about meditation and the various forms of discipline. I want a silent mind through discipline and I experience silence. The self, the `me', has established itself in the experience of silence. Am I making myself clear?
I want to understand what is truth; that is my desire my longing; then there is my projection of what I consider to be the truth, because I have read lots about it; I have heard many people talk about it; religious scriptures have described it. I want all that. What happens? The very want, the very desire is projected and I experience because I recognize that state. If I do not recognize that state, that act, that truth, I would not call it truth. I recognize it and I experience it. That experience gives strength to the self, to the `me'. Does it not? So, the self becomes entrenched in experience. Then you say `I know', `the Master exists', `there is God', or `there is no God; you say that you want a particular political system to come, because that is right and all others are not.
So experience is always strengthening the `me'. The more you are strengthened, the more entrenched you are in your experience and the more does the self get strengthened. As a result of this, you have a certain strength of character, strength of knowledge, of belief, which you put over across to other people because you know they are not so clever as you are and because you have the gift of the pen and you are cunning. Because the self is still acting, your beliefs, your Masters, your castes, your economic system are all a process of isolation, and they therefore bring contention. You must, if you are at all serious or earnest in this, dissolve this completely and not justify it. That is why we must understand the process of experience.
Is it possible for the mind, for the self, not to project, not to desire, not to experience? We see all experiences of the self are a negation, a destruction; and yet, we call the same a positive action. Don't we? That is what we call the positive way of life. To undo this whole process is what you call negation. Are you right in that? There is nothing positive. Can we, you and I as individuals, go to the root of it and understand the process of the self? Now what is the element that dissolves it? What brings about dissolution of the self? Religious and other groups have explained it by identification. Have they not? Identify yourself with a larger, and the self disappears; that is what they say. We say here that identification is still the process of the self; the larger is simply the projection of the `me', which I experience and which therefore strengthens the `me'. I wonder if you are following this. All the various forms of discipline, beliefs and knowledge only strengthen the self.
Can we find an element which would dissolve the self? Or, is that a wrong question? That is what we want basically. We want to find some thing which will dissolve the `me'. Is it not? We think there are various forms of finding that, namely, identification, belief, etc; but, all of them are at the same level; one is not superior to the other, because all of them are equally powerful in strengthening the self, `the me'. Now, I see `the me' wherever it functions, and I see its destructive forces and energy. Whatever name you may give to it, it is an isolating force, it is a destructive force; and I want to find a way of dissolving it. You must have asked this yourself - " I see the `I' functioning all the time and always bringing anxiety, fear, frustration, despair, misery, not only to myself but to all around me. Is it possible for that self to be dissolved, not partially but completely?" Can we go to the root of it and destroy it? That is the only way of functioning. Is it not? I do not want to be partially intelligent, but intelligent in an integrated manner. Most of us are intelligent in layers, you probably in one way, and I in some other way. Some of you are intelligent in your business work, some others in your office work and so on; people are intelligent in different ways; but, we are not integrally intelligent. To be integrally intelligent means to be without the self. Is it possible? If I pursue that action, what is your response? This is not a discussion, and therefore please do not answer but be aware of that action. The implications which I have tried to point out, must produce a reaction in you. What is your response?
Is it possible for the self now to be completely absent? You know it is; possible. Now, how is it possible? What are the necessary ingredients, requirements? What is the element that brings it about? Can I find it? Are you following this, Sirs? When I put that question `Can I find it?', surely, I am convinced that it is possible. I have already created an experience in which the self is going to be strengthened. Is it not? Under standing of the self requires a great deal of intelligence, great deal of watchfulness, alertness, watching ceaselessly, so that it does not slip away. I who am very earnest, want to dissolve the self. When I say that, I know it is possible to dissolve the self. Please be patient. The moment I say `I want to dissolve this', and in the process I follow for the dissolution of that, there is the experiencing of the self; and so, the self is strengthened. So, how is it possible for the self not to experience? One can see that creation is not at all the experience of the self. Creation is when the self is not there; because, creation is not intellectual, is not of the mind, is not self-projected, is some thing beyond all experiencing, as we know. Is it possible for the mind to be quite still, in a state of non-recognition, which is, non-experiencing, to be in a state in which creation can take place, which means, when the self is not there, when the self is absent? Am I making myself clear or not? Look, Sirs, the problem is this, is it not? Any movement of the mind, positive or negative, is an experience which actually strengthens the `me'. Is it possible for the mind not to recognize? That can only take place when there is complete silence, but not the silence which is an experience of the self and which therefore strengthens the self.
Is there an entity apart from the self, which looks at the self and dissolves the self? Are you following all this? Is there a spiritual entity which supercedes the self and destroys it, which puts it aside? We think there is. Don't we? Most religious people think there is such an element. The materialist says `It is impossible for the self to be destroyed; it can only be conditioned and restrained - politically, economically and socially; we can hold it firmly within a certain pattern and we can break it; and therefore it can be made to lead a high life, a moral life, and not to interfere with any thing but to follow the social pattern, and to function merely as a machine'. That, we know. There are other people, the so-called religious ones - they are not really religious, though we call them so - who say `Fundamentally, there is such an element. If we can get into touch with it, it will dissolve the self'.
Is there such an element to dissolve the self? Please see what we are doing. We are merely forcing the self into a corner. If you allow yourself to be forced into the corner, you will see what is going to happen. We would like that there should be an element which is timeless, which is not of the self, which, we hope, will come and intercede and destroy, which we call God. Now is there such a thing which the mind can conceive? There may be or there may not be; that is not the point. When the mind seeks a timeless spiritual state which will go into action in order to destroy the self, is that not another form of experience which is strengthening `the me'? When you believe, is that not what is actually taking place? When you believe that there is truth, God, timeless state, immortality, is that not the process of strengthening the self? The self has projected that thing which, you feel and believe, will come and destroy the self. So, having projected this idea of continuance in a timeless state as spiritual entity, you are going to experience; and all such experience will only strengthen the self; and therefore what have you done? You have not really destroyed the self but only given it a different name, a different quality; the self is still there, because you have experienced it. So, our action from the beginning to the end is the same action; only we think it is evolving, growing, becoming more and more beautiful; but, if you observe inwardly, it is the same action going on, the same `me' functioning at different levels with different labels, with different names.
When you see the whole process, the cunning, extraordinary inventions, the intelligence of the self, how it covers itself up through identification, through virtue, through experience, through belief, through knowledge; when you see that you are moving in a circle, in a cage of its own make, what happens? When you are aware of it, fully cognizant of it, then, is not your mind extraordinarily quiet - not through compulsion, not through any reward, not through any fear? When you recognize that every movement of the mind is merely a form of strengthening the self, when you observe it, see it, when you are completely aware of it in action, when you come to that point - not ideologically, verbally, not through experiencing, but when you are actually in that state - then you will see that the mind being utterly still, has no power of creating. What ever the mind creates, is in a circle, within the field of the self. When the mind is non-creating, there is creation, which is not a recognizable process.
Reality, truth, is not to be recognized. For truth to come, belief, knowledge, experiencing, virtue, pursuit of virtue - which is different from being virtuous - all this must go. The virtuous person who is conscious of pursuing virtue, can never find reality. He may be a very decent person; that is entirely different from the man of truth, from the man who understands. To the man of truth, truth has come into being. A virtuous man is a righteous man, and a righteous man can never understand what is truth; because virtue to him is the covering of the self, the strengthening of the self; because he is pursuing virtue. When he says `I must be without greed', the state in which he is non-greedy and which he experiences, strengthens the self. That is why it is so important to be poor, not only in the things of the world, but also in belief and in knowledge. A rich man with worldly riches, or a man rich in knowledge and belief, will never know anything but darkness, and will be the centre of all mischief and misery. But if you and I, as individuals, can see this whole working of the self, then we shall know what love is. I assure you that is the only reformation which can possibly change the world. Love is not the self. Self cannot recognize love. You say `I love', but then, in the very saying of it, in the very experiencing of it, love is not. But, when you know love, self is not. When there is love, self is not.
Question: What is simplicity? Does it imply seeing very clearly the essentials and discarding everything else? Krishnamurti: Let us see what simplicity is not. Don't say `that is negation'. You do not say anything positive; that is immature, thoughtless expression. Those people who say it, are exploiters; because, they have something to give you, which you want and through which to exploit you. We are doing nothing of that kind. We are trying to find out the truth of simplicity. Therefore you must discard, put things aside, and observe. The man who has much, is afraid of revolution, inwardly and outwardly. So let us find out what is not simplicity. A complicated mind is not simple, is it? A clever mind is not simple; a mind that has an end in view for which it is working as reward, as punishment, is not a simple mind, is it? Sirs, don't agree with me. It is not a question of agreement. It is your life. A mind that is burdened with knowledge, is not a simple mind; a mind that is crippled with beliefs, is not a simple mind, is it? A mind that has identified itself with something greater, and is striving to keep that identity, is not a simple mind, is it? But we think it is a simple life to have a loin cloth, one or two; we want outward show of simplicity, and we are easily deceived by that. That is why a man who is very rich, worships the man who has renounced.
What is simplicity? Can simplicity be the discarding of non-essentials and pursuing of essentials - which means choice? Please follow this. Does it not mean choice, choosing? I choose essentials and discard non-essentials. What is this process of choosing? Think deeply. What is the that chooses? Mind; is it not? It does not matter what you call it. You say `I will choose this essential'. How do you know what is the essential? Either you have a pattern of what other people have said, or your own experience says that is the essential. Can you rely on your experience? Because, when you choose, your choice is based on desire; what you call essential, is that which gives you satisfaction. So you are back again in the same process, are you not? Can a confused mind choose? If it does, the choice must also be confused.
Therefore, the choice between the essential and the non-essential is not simplicity. It is a conflict. A mind in conflict, in confusion, can never be simple. So when you discard, when you see all the false things and the tricks of the mind, when you observe it, look at it, are aware of it, then you will know what simplicity is. A mind which is bound by belief, is never a simple mind. A mind that is crippled with knowledge, is not simple. A mind that is distracted by God, by women, by music, is not a simple mind. A mind caught in the routine of the office, of the rituals, of the mantrams, such a mind is not simple. Simplicity is action without idea. But, that is a very rare thing; that means creation. As long as there is not creation, we are centres of mischief and misery and destruction. Simplicity is not a thing which you pursue and experience. Simplicity comes, as a flower opens, at the right moment when each one understands the whole process of existence and relationship. Because we have not thought about it or have not observed it, we are not aware of it; we value in a certain way all the outer forms of simplicity - such as shaving our heads, having clothing or unclothing in a certain way. Those are not simplicity. Simplicity is not to be found. Simplicity does not lie between essential and non-essential. It comes into being when the self is not, when the self is not caught in speculations, in conclusions, in beliefs, in ideations. Such a mind only can find truth. Such a mind alone can receive that which is immeasurable, which is unnameable; and that is simplicity.
Question: Can I who am religiously inclined and desirous of acting wholly and integrally, express myself through politics? For, to me, it appears that a radical change is necessary in the political field?
Krishnamurti: What the questioner means is this: seeking wholly, seeking religiously the whole, entire, complete, can I politically function, that is, act partially? He says politics is obviously the path for him; when he seeks and follows that path which is not the whole, complete, he merely functions in fields which are partial, fragmentary. Is that not so? What is your answer, not your cunning answer, or immediate response? Can I see the whole thing of life, which means, can I love? Let us take love. I have compassion, I feel tremendously and for the whole; can I then act only politically? Can I, seeking the whole, be a Hindu or a Brahmin? Can I, having love in my heart, identify myself with a path, with a particular country, with a particular system, economic, or religious? Suppose I want to improve the particular, I want to bring about a radical change in the particular, in the country in which I live; the moment I identify myself with that particular, have I not shut out the whole? This is your problem just as mine. We are thinking about it together. You are not listening to me. When we are trying to find an answer, your opinions and ideas are not the solution. What we are trying to find is, can a truly religious man - not a phoney one that consults others - a really sacred person seeking the whole, can he identify himself with a radical movement for a particular country? And will it do to have revolution - don't be afraid of that word - of one country, of one people, of one state, if I am seeking the whole, if I am trying to understand that which is not within the scope of the mind? Can I, using my mind, act politically? I see there must be political action; I see there must be real change, radical change in our relationship, in our economic system, in the distribution of land, and so on. I see there must be revolution; and yet at the same time, I am pursuing a path the political path; I am also trying to understand the whole. What is my action there? Is not that your problem, Sirs? Can you act politically - that is, partially - and understand the whole? Politics and economics are partial; they are not the whole, integrated life; they are partial, necessary, essential. Can I abandon the whole or leave the whole society, and tinker with the particular? Obviously, I cannot. But I can act upon it, not through it.
We want to bring about a certain change; we have certain ideas about it; we pursue so many groups and so on. We use means to achieve the result. And is the understanding of the whole contrary to that? Am I confusing you? I am only telling you what I think; do not accept it, but think it out for yourself and see. For me, political action, economic action, is of secondary importance, though they are essential. There must be radical change in the political field; but such a change will have no depth if I do not pursue the other. If the other is not primary, if the other is only secondary, then my action to wards the secondary will have tremendous significance. But, if I see a certain path and act politically, political action becomes important to me, and not acting integrally. But, if acting integrally is really important to me and if I pursue it, political action, religious action, economic action, will come rightly, deeply, fundamentally. If I do not pursue the other but merely confine myself to the political, the economic or the social change, then I create more misery.
So it all depends on what you lay emphasis on. Laying emphasis on the right thing - which is the whole - will produce its own action with regard to politics and so on. It all depends on you. In pursuing that whole thing without saying `I am going to act poli- tically or socially', you will bring about fundamental alterations politically, religiously and economically.
What is important in this question is `What is it that you are seeking?'. What is the primary issue in your life? There is really no division between primary and secondary; but yet, in seeking, you will find that when you begin to understand the whole, there is no secondary or primary, then the whole is the path. But if you say that you must alter a particular part, then, you will not understand the whole. Any change in the particular, like the political field, cannot alter the whole thing; this has been shown historically. But if you know, if you are aware of the whole process of the self dissolve it, and if there is love, this will bring about a fundamental revolution in India.
January 19, 1952


MADRAS 6TH PUBLIC TALK 20TH JANUARY 1952

I think it is important to understand the relationship between the speaker and yourself, for one is apt to listen to these talks and discussions with either complete indifference, curiosity, a certain attitude of scepticism; or with a natural inclination to take up a pro or anti attitude, an attitude of addiction. To me, both these approaches seem utterly wrong. What is important is to understand that you and I are two individuals, not a collective group belonging to two sects or religions; that we are, as two individuals, trying to solve the problem. That is always my approach, and not the one where I sit on a plat form advising what you should do, or laying down the law - which would be stupid. But if you and I as two individuals can look at the problem, understand it, go into the root of it, then perhaps we shall be able to help the many problems that confront each one of us, That is the only approach, I think, any intelligent person caught in the present confusion must adopt. We are so apt to believe, to accept; and that is because, in belief, in acceptance, there is a certain security, a certain escape, self-aggrandizement. If we can look at the problems with clarity and honesty of purpose, then we can solve the problems easily. But that is very difficult; because, most of us are so corrupt in our thinking, because we have so many vested interests - economic, religious and psychological. It is difficult for most of us to think apart from these backgrounds. If I may suggest, that is the only approach for solving any of the innumerable problems awaiting solution; you as an individual and I as an individual are resolving our problems in our little world of relationship.
What we have been discussing for the last few weeks has been the question of the self and its ways. Can we see that the self is the root cause of all evils? The `me' or the self with all its extraordinary deviations and subtle actions is responsible for all our ills. Every intelligent man must resolve this problem of `self', not hedge it about, cover it about; he must understand how, in daily living, he gives sustenance, vitality and continuity to the self. If we would solve any of the world's problems, we must surely understand the whole process of the self with all its complexities, both the conscious and the unconscious. That is what we have been discussing, taking different aspects of it.
Organized religion, organized belief and totalitarian states are very similar, because they all want to destroy the individual through compulsion, through propaganda, through various forms of coercion. The organized religion does the same thing only in a different way. There, you must accept, you must believe, you are conditioned. The whole tendency both of the left and of the so-called spiritual organizations is to mould the mind to a particular pattern of con- duct; because the individual left to himself becomes a rebel. So, the individual is destroyed through compulsion, through propaganda, and is controlled, dominated for the sake of the society, for the sake of the state and so on. The so-called religious organizations do the same, only a little more suspiciously, a little more subtly; because, there too, people must believe, must repress, must control and all the rest of it. The whole process is to dominate the self in one form or another. Through compulsion, collective action is sought. That is what most organizations want, whether they be economic organizations or religious. They want collective action, which means that the individual should be destroyed. Ultimately, it can only mean that. You accept the Left, the Marxist theory or the Hindu, Buddhist or the Christian doctrines; and thereby you hope to bring about collective action. Surely cooperation is different from coercion.
How is collective action brought about, or how is it to be brought about? Up to now, it has been through belief, economic promise of a welfare state, promise of a bright future; or it has been through the so-called spiritual method, through fear, compulsion and various forms of reward. Does not cooperation come when there is intelligence which is not collective, which is neither collective nor individual? That is what I would like to discuss, talk over together, this evening.
To discuss that problem profitably, you must find out what is the function of the mind. What do we mean by the mind? As I have been pointing out, you are not merely listening to me; but you and I are together investigating this question, the function of the mind. By sheer accident, I happen for the moment to be sitting on a platform, talking it over with you; but really you and I are together tackling the problem, together investigating the whole question.
When you observe your own mind, you are observing not only the so called upper levels of the mind but also watching the unconscious, you are seeing what the mind actually does. Is it not? That is the only way you can investigate. You should not superimpose what it should do, how it should think or how it should act and so on; that would amount to making mere statements. That is, if you say the mind should be this or should not be that, then you stop all investigation and all thinking; or, if you quote some high authority, then you equally stop thinking. Don't you? If you quote Sankara, Buddha, Christ or X Y Z, there is an end to all pursuit, to all thinking and all investigation. So, one has to guard against that. You must put aside all these subtleties of the mind and you must know you are investigating this problem of the `me' together with me.
What is the function of the mind? To find that out, you must know what the mind is actually doing. What does your mind do? It is all a process of thinking. Is it not? Otherwise, the mind is not there. As long as the mind is not thinking consciously or unconsciously, without verbalizing, there is no consciousness. We have to find out what the mind that we use in our every day life, and also the mind of which most of us are unconscious, do in relation to our problems. We must look at the mind as it is and not as it should be.
Now what is mind as it is functioning? It is actually a process of isolation. Is it not? Fundamentally it is that. That is what the process of thought is, It is thinking in an isolated form, yet remaining collective. When you observe your own thinking, you will see it is an isolated, fragmentary process. You are thinking according to your reactions, the reactions of your memory, of your experience, of your knowledge, of your belief. You are reacting to all that. Aren't you? If I say that there must be a fundamental revolution, you immediately react. You will object to that word `revolution', if you have got good investments, spiritual or other wise. So, your reaction is dependent on your knowledge, on your belief on your experience. That is an obvious fact. There are various forms of reaction. You say `I must be brotherly', `I must cooperate', `I must brotherly', `I must cooperate', `I must be friendly', `I must be kind' and so on. What are these? These are all reactions; but the fundamental reaction of thinking is a process of isolation. Please do not readily accept it, for we are together investigating it. You are watching the process of your own mind, each one of you; which means, you are watching your own action, belief, knowledge, experience. All these give security. Do they not? They give security, give strength to the process of thinking. As we discussed yesterday, that process only strengthens the `me,' the mind, the self whether that self is high or low. All our religions, all our social sanctions, all our laws are for the support of the individual, the individual self, the separative action; and in opposition to that, there is the totalitarian state. If you go deeper into the unconscious, there too, it is the same process that is at work. There, we are the collective influenced by the environment, by the climate, by the society, by the father, the mother, the grandfather; you know all that. There again, is the desire to assert, to dominate as an individual, as the `me'.
So, is not the function of the mind, as we know it and as we function daily, a process of isolation? Aren't you seeking individual salvation? You are going to be somebody in the future; in this very life, you are going to be a great man, a great writer. Our whole tendency is to be separated. Can the mind do anything else but that? Is it possible for the mind not to think separatively, in a self-enclosed manner, fragmentarily? That is impossible. Because of this, we worship the mind; the mind is extraordinarily important. Don't you know, the moment you are a little bit cunning a little bit alert and have a little accumulated information and know ledge, how important you become in society? You have seen how you worship those who are intellectually superior, the lawyers, the professors, the orators, the great writers, the explainers and the expounders! Haven't you? You have cultivated the intellect and the mind.
The function of the mind is to be separated; otherwise, your mind is not there. Having cultivated this process for centuries, we find we cannot cooperate; only we are urged, compelled, driven by authority, fear, either economic or religious. If that is the actual state, not only consciously but also at the deeper levels, in our motives, our intentions, our pursuits, how can there be cooperation? How can there be intelligent coming together to do something? As that is almost impossible, religions and organized social parties force the individual to certain forms of discipline. Discipline then becomes imperative in order to come together, to do things together.
So, until we understand how to transcend this separative thinking, this process of giving emphasis to the `me' and the mind whether in the collective form or in individual form, we shall not have peace; we shall have constant conflict and wars. Now, our problem is how to dissolve this, how to bring about an end to the separative process of thought? Can thought ever destroy the self, thought being the process of verbalization and of certain reactions? Thought is nothing else than reaction; thought is not creative; but it is only the expression of the creativeness in words, which we call thought. Can such thought put an end to itself? That is what we are trying to find out. Aren't we? I think along these lines: - `I must discipline', `I must identify', `I must think more properly', `I must be this or that'. Thought is compelling itself, urging itself, disciplining itself, to be something or not to be something. Is that not a process of isolation? Therefore, it is not the integrated intelligence which can function as a whole, from which alone there can be cooperation. Do you see the problem now? I am not proposing a problem myself. You must know that this is your problem, if you are not already aware of it. You may put it in different ways, but fundamentally, this is the problem.
How are you to come to the end of thought; or rather, how is thought to come to an end? I mean the thought which is isolated, fragmentary and partial. How do you set about it? Will discipline destroy it? Will your so-called discipline destroy it? Obviously, you have not succeeded all these long years; otherwise, you would not be here. You must examine the disciplining process which is solely a thought process, in which there is subjection, repression, control, domination - all affecting the unconscious. It asserts itself later as you grow older. Having tried discipline for such a long time to no purpose, you must have found that obviously discipline is not the process to destroy the self. Self cannot be destroyed through discipline, because discipline is a process of strengthening the self. Yet, all your religions support it; all your meditations, your assertions are based on this. Will knowledge destroy it? Will belief destroy it? In other words, will every thing that we are at present doing, all the activities in which we are at present engaged in order to get at the root of the self, will all that succeed? Is not all this a fundamental waste in a thought process which is a process of isolation, a process of reaction? What do you do when you realize fundamentally or deeply that the thought cannot end itself? What happens? Watch yourselves, sirs, and tell me. When you are fully aware of this fact, what happens? You then understand that any reaction is conditioned, and that, through conditioning, there can be no freedom either at the beginning or at the end. Freedom is always at the beginning and not at the end.
When you realize that any reaction is a form of conditioning and there forgiving continuity to the self in different ways, what actually takes place? You must be very clear in this matter. Belief, knowledge, discipline, experience, the whole process of achieving the result or the end, ambition, becoming something in this life or in the next one, future life - all these are a process of isolation, a process which brings destruction, misery, wars from which there is no escape through collective action, how ever much you might be threatened with concentration camps and all the rest of it. Are you aware of that fact? What is the state of the mind? What is the state of the mind which says `It is so', `That is my problem', `That is exactly where I am', `I have rejected', `I see what knowledge and discipline can do, what ambition does'? Surely, there is a different process at work.
We see the ways of the intellect. We do not see the way of love; the way of love is not to be found through the intellect. The intellect with all its ramifications, with all its desires, ambitions, pursuits, must come to an end for real love to come into existence. Don't you know that when you love, you cooperate, you are not thinking of yourself? That is the highest form of intelligence - not when you are loved as a superior entity or when you are in good position, which is nothing but fear. When your vested interests are there, there can be no love; there is only the process of exploitation culminating in fear. So, love can come into being only when the mind is not there. Therefore, you must understand the whole process of the mind, the func- tion of the mind. Only then you can find out when deep revolution will take place.
This process of the mind is not understood in a couple of minutes, or by listening to one or two talks. It can only be understood when there is a big revolution in you, a deep interest to find out this discontent, this despair. But you are not in despair. You are well-fed intellectually and physically. You prevent yourself to come to that state in which you are in despair. You have always something to lean on. You can always escape, go to the temple, read books, listen to a talk, run away; and a man who escapes, cannot be in despair. If you are in despair, you are trying to find a way to be hopeful, to go away from despair. It is only a man who is really unconscious, who has discarded completely all these things, stands naked, who will find what love is; and without that, there is no transformation, there is no revolution, there is no renewal. There is nothing but imitation and ashes; and that is what our culture is at present. It is only when we know how to love each other, there can be cooperation, there can be intelligent functioning, coming together over any question. It is only then possible to find out what God is, what Truth is. Now, we are trying to find truth through intellect, through imitation - which is idolatry, whether it is made by hand or by mind. Only when you discard completely, through understanding, the whole structure of the self, that which is eternal, timeless, immeasurable, comes; you cannot go to it; it comes to you.
Question: Can the root of a problem like greed be completely eradicated by awareness? Are there various levels of awareness?
Krishnamurti: That is a problem to the questioner. Is it to each one of us a problem? Greed cannot be chipped away little by little. That which you chip away, set aside, grows into greed in another form; and you know what greed does in society, between two individuals' relationship; you know the whole process of greed, economic or spiritual, of greed to be. The questioner asks how greed can fundamentally be eradicated, because he feels there must be a way, a process which will go to the root of the thing. If you say, `I wish to get rid of it slowly, gradually, till I become perfect', it is just a way of avoiding the issue. Is there a way of fundamentally eradicating it? Let us find out.
First of all, why do you want to get rid of greed? Is it not in order to get something else, in order to be something, because books say so or because you see results in society? What is the urge that makes you say `I must do away with it?' That is very important to find out. You may be the root, when you say `I do not want to be this, but I want to be that'. The want to be, positive or negative, may be the root. You are only saying `I will do this and that; by chipping that, by becoming that, you have not understood the motive; have you? Can greed be destroyed by will, by denial, by repression, by control or by identifying with some thing which is not greed? Can you destroy it? If you have tried it, the very process of identifying with some thing, is that not also greed? Certainly, it is also greed, because you want to avoid the pains, conflicts, and sufferings of greed without really solving it. You are trying to be some thing else. The motive, the desire, is still to be something. Is not desire to be something the very nature of greed? To be something is greed. Can you live in this world without being something? Can you live with out being anything, without titles, degrees, positions, capacities? Until you are prepared to be nothing, you must be greedy in different forms.
Have you true awareness of this function of greed and its destructive pursuits? Can the mind - after all, mind is greed - can the mind be nothing, not seeking, not desiring to be, to become? Obviously it can. It is only then, you are full; only then, you do not ask, you do not demand to be fulfilled. But you do not want to be nothing. All your struggle is to be something; is it not? If you are a clerk, you want to be something higher, to have better pay, more position, higher prestige, more ambitions, to be near the Master, far away from the Master, promise of reward in the future. You don't throwaway all that, be simple, be nothing, be really naked. Surely, till you come to that state, there must be greed in different forms. And you cannot come to that state, without being nothing. Your experiencing of nothing is a projection of the self and therefore a strengthening of the self. So, you cannot experience the state of nothingness any more than you can experience the state of love. When you experience anything, love is not; be cause, as I explained yesterday, that which you call experience is only a projection of your own desire and therefore a strengthening of the self. So if you see all this, if you are aware of all this - not only at the superficial level, which is to have little, to possess only one or two suits - , if you are aware of the whole significance of the desire to transform yourself from this to that, when you are fully cognizant of the whole process of greed, then greed will drop away.
Obviously, there are many layers of awareness. The spirit of marvel of what all is taking place, of the trees, the moonlight, the poor unfed child, the half-starved, the bloated tummies - they are all superficial awareness, observations. But if you can go a little deeper, there is awareness of how we are conditioned, not only at the conscious level but at a deeper level, awareness which comes through dreams, or movement when there is a little space between two thoughts, a certain unthought of, un-meditated observation. When you can go still deeper, that is, when the mind is absolutely without any reflection, recognition, when the mind is still, not experiencing, when the mind is not seeing what is stillness, there is intelligence.
Mind is always verbalizing experience and therefore giving strength to the memory and there fore to the self. Surely, the more we are conscious of all the ways of the self, the more we are aware of all our feelings; we understand every sorrow, every movement of thought; we not only observe it, but live with it without brushing it aside. That gives maturity; not age, not know ledge, not belief. That brings about integrated intelligence, which is not separative.
Question: We are all Theosophists interested fundamentally in truth and love, as you are. Could you not have remained in our society and helped us rather than separate yourself from us and denounce us? What have you achieved by this?
Krishnamurti: First of all, many of you are amused; others are a little bit agitated; there is apprehension. Don't you feel all this? Let us find out.
Fundamentally, are we, you and I, seeking the same thing? Can you seek truth in any organization? Can you give yourself a label and seek truth? Can you be a Hindu and say `I am seeking Truth'? Then, what you are seeking, is not Truth but fulfilment of belief. Can you belong to any organization, spiritual group, and seek Truth? Is Truth to be found collectively? Do you know love when you believe? Don't you know that, when you believe in something very strongly and I believe in something contrary, there is no love between us. When you believe in certain hierarchical principles and authorities, and I do not, do you think there is communion between us? When the whole structure of your thinking is the future, the becoming through virtue, when you are going to be somebody in the future, when the whole process of your thinking is based on authority and hierarchical principles, do you think there is love between us? You may use me for convenience, and I may use you for convenience. But that is not love. Let us be clear. Do not get agitated about these matters. You will not understand, if you get excited about it.
To find out whether you are really seeking truth and love, you must investigate, must you not? If you investigate, if you find out inwardly and therefore act outwardly, what would happen? You will be out side, wouldn't you? If you question your own beliefs, won't you find yourself outside? As long as there are societies and organizations - so called spiritual organizations who have vested interests in property, in belief, in knowledge - obviously, the people there are not seeking Truth. They may say so. So, you must find out if we are fundamentally seeking the same thing. Can you seek Truth through a Master, through a guru? Sirs, think it out. It is your problem. Can you find Truth through the process of time, in becoming something? Can you find truth through the Master, through pupil, through gurus; what can they tell you fundamentally? They can only tell you to dissolve `the me'. Are you doing that? If you are not, obviously you are not seeking Truth. It is not that I am saying that you are not seeking Truth; but the fact is that, if you are saying `I am going to be somebody', if you occupy a position of spiritual authority, you can not be seeking Truth. I am very clear about these matters, and I am not trying to persuade you to accept or to denounce, which will be stupid. I cannot denounce you, as the questioner says.
Even though you have heard me for twenty years, you go on with your beliefs; because, it is very comforting to believe that you are being looked after, that you have special messengers for the future, that you are going to be something beautiful, now or eventually. You will go on because your vested interests are there, in property, in job, in belief, in knowledge. You do not question them. It is the same all the world over. It is not only this or that particular group of people, but all groups - catholics, protestants, communists, capitalists - are in the same position; they have all vested interests. The man who is really revolutionary, who is inwardly seeing the truth of all these things, will find Truth. He will know what love is, not in some future date which is of no value. When a man is hungry, he wants to be fed now, not tomorrow. But you have convenient theories of time, of eventuality, in which you are caught. Therefore, where is the connection, where is the relationship between you and me, or between yourself and that which you are attempting to find out? And yet, you all talk about love, brotherhood; and everything you do, is contrary to that. It is obvious, sirs, that the moment you have organization, there must be intrigues for position, for authority; you know the whole game of it.
So, what we need is not whether I denounce you or whether you denounce or throw me out. That is not the problem. Obviously you must reject a man who says that what you believe or do is wrong; you have done so, or inwardly you should do so, because I say I am opposed to that which you want. If you would really seek, if you would find truth and love, there must be singleness of purpose, complete abandonment of all vested interests; which means, you must be inwardly empty, poor, not seeking, not acquiring positions of authority as displayers or bringers of messages from the Masters. You must be completely naked. Since you do not wish that, naturally, you acquire labels, beliefs and various forms of security. Sirs, do not reject; find out whether you are really, as you say, fundamentally seeking truth. I really question you, I really doubt you when you say `I am seeking Truth'. You cannot seek truth, because your search is a projection of your own desires; your experiencing of that projection is an experience which you want. But when you do not seek, when the mind is quiet and tranquil without any want, without any motive, without any compulsion, then you will find that ecstasy comes. For that ecstasy to come, you must be completely naked, empty, alone. Most people join these societies because they are gregarious, because they are clubs, and joining clubs is very convenient socially. Do you think you are going to find Truth when you are seeking comfort, satisfaction, social security? No, sirs; you must stand alone without any support, without friends, without guru without hope, completely and inwardly naked and empty. Then only, as the cup which is empty can be filled up, so the emptiness within can be filled up with that which is everlasting.
January 20, 1952


MADRAS 7TH PUBLIC TALK 26TH JANUARY 1952

Perhaps this evening we can discuss the problem and the full implication of what is suffering and what is sorrow. I think that before we enter into that subject, we should consider what we mean by the word `understanding', because if we can understand the profound significance, the depth and the meaning of sorrow, perhaps then we shall be able to free the mind entirely from those reactions which we term, or to which we give the name `sorrow' which is a feeling. So, it is important to find out what we mean by `understanding'.
Is understanding reason or deduction? Is understanding merely the outcome of an intellectual or verbal process, or is it something entirely different from deduction, from comprehension? By careful analysis, do we solve a deep psychological problem? Is not understanding the comprehension, recognition, seeing the whole of the problem in its entirety? The mind can only reason, put several things together, deduce, analyze, compare, have knowledge about; but can the mind which is a process of thinking in which time is involved, which is memory and which is the accumulation of beliefs, knowledge, can such a mind understand the full significance of a problem? In other words, can the time process which is essentially a process of the mind, a process of thinking, solve a problem? That is particularly important to find out for most of us. For most of us, the instrument which we have cultivated so diligently is the mind, the intellect, with which we approach a problem hoping thereby to resolve it.
We are asking ourselves: `Can the mind which is a process of time, which is the result of yesterday, to day and tomorrow, be the instrument of understanding?' Can the mind see the whole problem in its entirety? Does understanding come into being through time? Or is it irrespective of time? If we dissociate the process of understanding from reasoning, from deduction, from analysis which is a process of time, then we can probably comprehend fully a problem at one glance. That is very important. Is it not? If we are to understand the full significance of sorrow, we must eliminate the time process altogether. Time will not resolve the process of building up sorrow nor will it help in the resolution of sorrow. It can only help you to forget it, to evade it, to postpone it; but still the sense of sorrow is there.
So, please come forward this evening as two individuals, not as groups of people trying collectively to think about it; come forward as two individuals and look at this problem of sorrow without introducing the process of time as a means to understanding, to resolving. In other words, can we see this problem of entirety? It is only so when we see something completely, wholly integrally, there is a possibility of its dissolution, and not other wise. The possibility of this dissolution does not lie through the process of what we call the mind, the reason, the thought. That is why I said we must understand that word `understanding; we must grasp the significance of that word. I think if we can do that, perhaps we shall get to the root of the problem of sorrow.
If I would understand something, first I must love it. Must I not? I must have communion with it. I must have no barrier. There must be no resistance. There must be no apprehension, no fear, which translate themselves into condemnation, justification or a process of identification. I hope you are following all this. Forget the words for the moment; the words I am using need not have any value for you; keep in contact, in communion with what I am saying, the spirit of it, which is not mere verbalization. To understand something, there must be love. If I would understand you, I must love you, I must have no prejudice. We know all these things. You say `I have no prejudice'. But all of us are a bundle of prejudices, antagonisms; and we put on verbal screens. Let us remove this screen and see what the significance of sorrow is. I feel that, only through that way, we shall resolve this enormously complex problem of sorrow.
So, understanding requires communion; understanding requires a mind that is capable of perceiving the unknown, the unnameable; be cause a mind that wishes to understand something, must itself be quite still, which is not a state of recognition. If there is to be understanding there must be communion, which means love, not only at one particular level but at all levels. When we love somebody, it is a process of timeless quality. You can't name it. There is no barrier of fear, of reward, of condemnation; nor is there identification with somebody else - which is a mental process. If we can really see the significance of that word, then we can go into the problems of suffering. If there is that feeling of communion, of really loving that problem which we call sorrow, then we shall be able to understand it fully; otherwise we shall merely run away from it, find various escapes. So, let us, if we can, put ourselves in that position. Only then, we can understand what is called sorrow. There should be no mental barrier, no prejudice, no condemnation, no justification through tradition. Then we can approach, you and I as individuals, this thing that is consuming most of us, sorrow.
Energy in movement, in action, is desire. Is it not? That desire when thwarted is pain, and that desire in fulfilment is pleasure. For most of us, action is a process of fulfilment of desire. "I want" and "I don't want" govern our attitude. That energy which is canalized, identified as the `me' through desire, is ever seeking a fulfilment. Desire in its movement, in its action, is a process of fulfilment or denial. There are various forms of fulfilment and various forms of denial likewise, each binding, each bringing about different kinds of sorrow. When there is sorrow, there are various forms of resolution of it, various forms of escapes from it.
We know sorrow at different levels. Don't we? Physical sorrow, physical pain, sorrow of death, sorrow that comes when there is no fulfilment, sorrow resulting from a state of emptiness, sorrow that comes when ambition is not fulfilled, sorrow in not coming up to the standard or the good example, sorrow of the ideal and finally sorrow of identification. We know various forms of sorrow at different psychological and physiological levels; and also we know the various forms of escapes, drink, rituals, repetition of words, the turning to tradition, looking to the future, looking for better times, better hopes, better circumstances; we know all these forms of escapes - religious, psychological, physical and material. The more we escape, the greater and more complex the problems become. When we look at the problem, our whole structure is a series of escapes. You explain away sorrow; to you then, explanation has more significance than the depth, the meaning, the vitality of sorrow. After all, the explanations are merely words, however subtle, however justified; and we are satisfied with words. This is another escape.
We have our whole mental process in approaching a problem like that of sorrow. We have our basis of a series of escapes, justifications, and condemnation. So, there is not direct and vital communion with the problem of sorrow. Then you are a different entity looking at sorrow. You are trying to dissolve, enquire into, analyze the problem of sorrow. You are different; and something else is suffering in this process of analysis, condemnation and justification.
There is no question of you as an entity that is in sorrow or that is sorrowful. Sorrow is not different from the thinker. The thinker, the feeler, the entity that desires, is itself sorrow. It is not as if he is different from sorrow and he is going to dissolve sorrow. The very process of desire which is energy in action, is a process of frustration, of suffering, of fulfilment, of pain. You are not different from sorrow. That is the whole picture. Is it not? We can enlarge it more verbally, paint it more in detail; but that is the problem. Is it not? You are not different from sorrow and therefore you cannot resolve sorrow. You can't analyze yourself as a separate entity looking at sorrow; nor can you go to the analyser to get it resolved; nor can you escape, put away direct sorrow by energy spent in social activities.
Most of our efforts, most of our intentions and our search are for saying `I am different from that which I feel, and how am I to resolve that?'. This is really an important issue not to be easily brushed aside and cunningly replied. You have to look at it though your whole being revolts; because we have been brought up to think that you can operate on it. You are not at all a different entity from your thought or from your desire or your ambition, from the ladder you are climbing, spiritually or sociologically. To understand this problem there must be communion with the whole, and you cannot commune with the whole if you are looking at it partially as you and the object. That is a partial comprehension, partial understanding - which is not at all understanding - if you think you are a different entity looking at the thing which you call sorrow.
So, you are the creator of sorrow; you are the entity that suffers; and you are not separate from sorrow, from pain. As long as there is a division between you and suffering, there is only a partial understanding, partial comprehension, partial view of the thing; which means really, that you must put aside all previous explanations; which means, you are face to face, not as two separate processes, but as a unitary process, with the thing that you call sorrow. When you really love there is no barrier; then there is communion. It is not an identification with another; identification does not exist in love. It is only a state of being. Can you look at this problem of sorrow, sorrow not only of the reaction of sympathy, a hope or failure, but also the sorrow that is so enveloping, so deep, so profound that no verbal description can cover it? Can you and I be in full communion with it? We must not make virtue of sorrow, as a means of understanding, a means of progress.
Actually what is this sorrow? When you suffer, when your son dies, there is one kind of sorrow; when you see the poor unfed children, that is another kind of sorrow; when you are struggling to reach the top of the ladder and you don't succeed, that is a third kind of sorrow; when you are not fulfilling the ideal, you have sorrow. Surely, sorrow is a process of desire ever increasing, ever multiplying, self-enclosing. Can I understand that whole process of energy in movement as desire and put an end to desire, not to energy? What we know is that energy in action is desire - desire being the `me', the `me' advancing, the `me' fulfilling, the `me' postponing.
Can I understand this whole problem of sorrow and desire and thereby put an end to desire as a movement of the `me', and not come back but be in that state of energy which is pure intelligence? It is not a question to be answered `yes' and `no'. It is not a school boy's affair. This needs a great deal of meditation, meditation not in the sense of pitching up your thought to a certain level and holding it - that would be absurdity. We are not discussing meditation here. As I said, this requires a great deal of insight, and you can't have insight if there is any sort of distortion of desire.
Energy is pure intelligence; and when once we comprehend that, or let it come into being, then you will see that desire has very little significance. That is our whole problem, is it not?, how to shape the desire, how to mould it sociologically or spiritually. How is the `me' or desire to be shaped for collective use, to be shaped for individual use? How is all this done?
As long as desire is not fully comprehended, fully understood, there must be sorrow; because we cannot have the pure reason that will resolve it, the pure intelligence that is necessary for it. Reason can't dissolve sorrow; it can't dissolve desire. Therefore it is necessary to understand the whole problem not by deduction, not by reasoning but by seeing the whole thing, which means, to really love the problem, to really love sorrow. You understand? There are people who love sorrow; but their hearts are empty; instead of loving a man, they love sorrow, which is an ideal. Haven't you seen people who love virtue? They love sorrow be cause they feel good in loving; they feel a certain enthusiastic response, a certain well-being. I do not mean that kind of love at all. When you love, there is no identification but there is communion; there is open receptivity between that and you. That is essential to understand this whole problem.
As I said, understanding is not a process of time; it is not of time. Don't say `I will understand tomorrow; `I will go', `I will come', `I will be aware more and more'. Understanding has nothing to do with time or process of time, which is thinking. So mind cannot solve the problem of sorrow. So, what can solve it? If you try to understand the problem with your mind, you justify, you condemn, or you identify yourself with it. The mind that can understand the problem fully, is the mind that is not in a state of agitation; the mind that would understand the problem is not seeking a result; it does not want to find an answer; it does not say `I must be free from sorrow in order to experience, in order to have more'. There is no `more'. `More' is the sorrow, which means, the less. So if you can look at it completely, not as `I' or `me' looking observing shaping, destroying, but with a mind to which the observer and the observed are the same, then you will find there comes love that is not sensation, intelligence that is not of time or of thought process; and it is only that, that can resolve this immense and complex problem of sorrow.
Question: I have spent ten years of my best life in prison for my political activities which promised great things. Now there is disillusionment, and I feel completely burnt out. What am I to do?
Krishnamurti: You may not spend ten years in prison but you may spend a year or two in pursuit of false hope, in pursuit of false activity, in doing something to which you have given your whole being, your whole devotion or thought, and then find it empty. We have done that, have we not? You follow a certain path and action hoping it will bring great things, hoping it will help people, will free people, hoping there will be, at the end of it compassion, love; and you have given your life to it. And then one day, you find it is utterly empty, that is, the thing you have lived for has no meaning any more; you are emotionally burnt out. Don't you know such cases? Are you not one of the cases? Are you not in that position? Have you not had such experience, have you not known that you have followed the path of the Master, the initiator - political or religious, promising an ideal state through revolution - , and you have given out your zeal and energy and your life to it, and at the end you are disillusioned, burnt out emotionally? You work for it and then leave it. But there is another fellow, stupid and ignorant, who comes and fills your place. He carries on, he adds fuel to the useless fire. And if he is burnt out, he walks away and goes out of it. But there is another fellow to take up. And the movement of stupidity goes on in the name of religion, politics, God, peace - call it what you will. Another problem arises, how to prevent the stupid from falling into the useless fray that has no meaning.
Societies, organizations, are such empty things, specially the religious; so, what are you to do when you are burnt out? Your elasticity is gone. You are getting old. All the things you are striving for, have no meaning. And either you turn cynical, bitter ; or you remain like a log of dead wood, secluded, in isolation. That is an obvious fact, is it not? All that, we know; there are hundreds of examples; perhaps you are yourself one of them. What is one to do when one is in that state? Can that which is dead, be revived? Can that which is hollow, false, give its life to the false? Can that suddenly come to life and see what it has done, pursue the real, and renew? That is the problem, is it not? Can I who have given the greater part of my life to something which has no meaning - no meaning in the sense that it has no deep, ever lasting significance - , can I who have lost that state, been burnt out, can I find life again, can I find the zeal again? I think I can.
When I am burnt out, when I realize I have wasted, instead of becoming bitter if I can see the whole significance of what I have done I have pursued the ideal and how ideal always destroys - because ideal has no meaning, ideal is only self-projection, ideal is only postponement, ideal prevents me from understanding that which is, ideal prevents me from comprehending the whole-; if I can sit quietly, not pulled off in another direction; if I recognize the whole process of what I have done, and see what had led me to false hopes, what awakened all kinds of ambitions in me; if I can see all that without any movement in the other direction, either of justification or condemnation; if I can remain with it, live with it, then there is the possi- bility of reviving. Is there not? Be cause, the mind has pursued some thing which, it hoped, would produce results, utopias, marvels, etc. If the mind realizes what it has done, there is renewal; is there not? If I know I have done a grievous thing, false thing, if I am aware of it, understand it, then surely, that very understanding is light, is the new.
But most of us have no patience or wisdom or silent acceptance of that which we have done, without bitterness. All I know is I have wasted my life and I want a new life. I am eager to grasp the new thing. When I am eager to grasp, then I am again lost. Then there is the guru, the political leader, the promise of utopia carrying me away. So, I am back again at the same process as before. But recognizing this process is to be patient, to be aware, to know what I have done, not to attempt anything more. That requires great wisdom. That requires great affection, to know I am not going to participate in any of those things. It does not matter where it will lead me, but I am not going to do that. When we do that, when we are in that state, I assure you there is renewal, new beginning. But I must see that my mind does not create new illusion, new hope.
Question: What is meant by `accepting what is'? How does it differ from resignation?
Krishnamurti: What is acceptance? What is the process of acceptance? I accept sorrow. What does it mean? I suffer through loss of a friend, brother or son; and there is suffering. The acceptance of that suffering through explanation is resignation, is it not? I say it is inevitable, and the suffering dies; I rationalize, or I turn to Karma, or reincarnation, and I accept. Acceptance is the process of recognition, is it not? Don't define the word but see thy meaning. That is, I accept, in order to be peaceful. I resign myself to an event, to the circumstance, to the incident. I accept them because they pacify me, they put me out of the state of conflict. There is an ulterior motive in resignation, of which I may not be conscious. Deep down, unconsciously, I want to have peace, I want to have satisfaction, I do not want to be disturbed. But loss causes disturbance which we call suffering. And in order to escape from suffering, I explain, I justify and then say `I am resigned to the inevitable, to Karma'. That is the most stupid way, is it not?, of living. But that will not bring about understanding, will it?
If I am capable of looking at what is - that is, what has taken place, the death of someone, an incident - , without any mental process, if I can observe it, be aware of it, follow it, be in communion with it, love it, there is no resignation, no acceptance. I shall have to accept the fact. Fact is fact. But, if you can prevent yourself from translating it, interpreting it, giving it justification, putting it in a place that will be suitable for you, if you are aware of that and therefore put it aside naturally, without any effort, then you will see that which is quite different, which is significant. Then it begins to narrowly unfold, begins superficially; but as it begins to unfold, it is more and more; it is like reading a book. But if you have already concluded what the book is about, know the end, you are not reading.
Understanding of `what is' can not come about through any justification, condemnation, or identifying yourself with `what is'. We have lost the way of love. That is why all this superficial process exists. Don't ask what love is. You talk all the time of love. What do you mean by it? You can only find out what love is, by negation. As the life we lead is negation, there can be no love. As our life is mostly destructive, the way of our life, the way of our communion is self-enclosing. That which is all embracing can be understood only when the negation has ceased to be. The understanding of `what is' can come when there is complete communion with that which is.
Question: For Truth to come, you advocate action without idea. Is it possible to act at all times without idea, that is, without a purpose in view.
Krishnamurti: I am not advocating anything. I am not a propagandist, political or religious. I am not inviting you to any new experience. All that we are doing is trying to find out what action is. You are not following me to find out. If you do, then you will never find out. You are only following me verbally. But if you want to find out, if you as an individual want to find out what idea and action are, you have to enquire into it, and not accept my definition or my experience which may be utterly false. As you have to find out, you have to put aside the whole idea of following, pursuing, advocating propagandist, leader or example.
Let us therefore find out together what we mean by action without idea. Please give your thought to it. Don't say `I do not understand what you are talking about'. Let us find out together. It may be difficult, but let us go into it.
What is our action at present? What do you mean by action? Doing something, to be, to do; our action is based on idea, is it not ? That is all we know; you have idea, ideal, promise, various formulas about what you are and what you are not. That is the basis of our action, reward in future, or fear of punishment, or seeking self-enclosing ideas upon which we can base our action. We know that. Don't we? Such activity is isolating. Watch yourselves in action. Don`t go to sleep over my words. You have an idea of virtue and according to that idea you live - that is, you act in relationship. That is, to you, relationship is action which is towards ideal, towards virtue, to wards self-achievement, so on and so on, collective or individual.
When my action is based on ideal which is idea, that idea shapes my action, guides my action - such as, I must be brave, I must follow the example, I must be charitable, I must be socially conscious, and so an. So I say, you say, we all say `There is an example of virtue, I must follow; which means again, `I must live according to that'. So action is based on that idea. So between action and idea, there is a gulf, there is a time process, there is division of time. That is so, is it not? That is, `I am not charitable, I am not loving, there is no forgiveness in my heart; but I must be charitable. There is time between what I am and what I should be, and we are all the time trying to bridge between what I am and what I should be. That is our activity, is it not?
Now what would happen if the idea did not exist? At one stroke, you would have removed the gap, would you not? You would be what you are. Have I frightened you all? You say `I am ugly, I must become beautiful; what am I to do?' which is action based on idea. You say `I am not compassionate, I must be come compassionate'. So you introduce idea separate from action. There fore there is never action, but always an ideal of what you will be; never of what you are. The stupid man always says he is going to become clever. He sits working, struggling to become; he never stops, he never says `I am stupid'. So his action which is based on idea, is not action at all.
Action means doing, moving. But when you have idea, it is merely ideation going on, thought process going on, in relation to action. And if there is no idea, what would happen? Please follow it through. You are that `Which is'. You are uncharitable, you are unforgiving, you are cruel, stupid, thoughtless. Can you remain with that? If you do, see then what happens. Please follow this. Don't be impatient, don't push it away - now, not tomorrow, actually now when you are facing it - then, what happens? When I recognize I am uncharitable, stupid, what happens, when I am aware it is so? Is there not charity, is there not intelligence, when I recognize uncharitableness completely, not verbally, not artificially, when I realize I am uncharitable and am loving? In that very seeing of `what is', is there not love? Don't I immediately become charitable? Please let us not have your acceptance. Look at it. Go into it. If I see the necessity of being clean, it is very simple; I go and wash. But if it is an ideal that I should be clean, then what happens? Don't you know the answer? Cleanliness is then very superficial.
So action based on idea is very superficial, which is not action at all, Which is merely ideation, which is a different kind of action; but we are not discussing that kind of action which is merely thought process going on.
But the action which transforms human beings, which brings regeneration, redemption, transformation - call what you will - , such action is not based on idea. It is action irrespective of sequence, reward or punishment. Then you will see such action is timeless, because mind does not enter into it; and mind is time process, calculating process, dividing process, isolating process.
This question is not so easily solved. Most of you put questions and expect an answer `yes or no'. It is easy to ask questions like `What do you mean?', and then sit back and let me explain; but it is much more arduous to find out the answer for yourselves, go into the problem so profoundly, so clearly and without any corruption, that the problem ceases to be. And that can only happen when the mind is really silent in the face of the problem. The problem is as beautiful as sunset, if you love the problem. If you are antagonistic to the problem, you will never understand. And most of us are antagonistic because we are frightened of the result, of what may happen if we proceed; so we lose the significance and purview of the problem.
January 26, 1952


MADRAS 8TH PUBLIC TALK 27TH JANUARY 1952

It must have occurred to many of us how quickly every thing deteriorates. Great revolutions slaughtering millions with good promises soon deteriorate. They fall into the hands of bad people. Great movements, political and religious, soon wither away. It must have occurred to many of us why it is that this constant process of renewal and decay takes place. Why is it that some thing that has been started by a few people with good intentions, with right motives, is soon usurped by bad people and destroyed?
What is this process of withering, this decay? I think if we can answer this question and find out the truth of the matter, then perhaps we as individuals can set about an action which will not utterly wither away. I think we should look to the cause of it, not merely at the superficial level but at the deeper level as well. I think there is a deeper and more fundamental reason why this deterioration takes place so rapidly, and I hope that is one of your problems too. Don't think I am trying to introduce a new problem or I am taking up something to talk about. This must have occurred to you, as it has occurred to me. If you are at all alert, aware of the process in history, in everyday life, you must have observed that some thing is behind this process of deterioration; having observed it, probably you have brushed it aside; or having sacrificed yourself to a cause which soon withers away, you do not know what to do.
You must find out what exactly is that which is behind this process of deterioration, this renewal which soon withers away. It seems to me that we should enquire into this whole question; and perhaps there lies the true answer to our problem.
In our every day life, we make effort to become. Don't we? All our effort is to be something, to be come, positively or negatively. We see that there is sociological conflict in `becoming', in the individual becoming more and more; and the force behind that `becoming' is ever directed that way. To control individual effort which is self-enclosing, there are social laws; and in order to control the individual religiously, there are religious sanctions; but in spite of these laws and sanctions, deteriorations exist in our effort to be good, to be noble, to be beautiful, to seek truth. Until we really discover for ourselves - not imitatively, not through tradition, not through mere verbal rationalization - that which is behind this process of decay and deterioration, which is apart from our being, there is no end to the world's turmoil.
The state of creativeness is very important. I am afraid we shall not be in that state which is so essential to bring about or to maintain a constant state in which there is no deterioration of any kind.
Now to go into this matter fully, you must enquire into this process of the experiencer and the experience, because whatever we do contains this dual process. The effort or the will to experience, to acquire, to be or not to be, is always there. The will is the factor of our deterioration; the will to become - individually, collectively, nationally or in different levels of our societies - , the will to be is the important factor. If we observe, we shall find that, in this will, there are the actor and the thing he acts upon. That is, I exert my will to transform or change some thing; I am greedy, and I exert my will not to be greedy; I am provincial, nationalistic, and I exert my will not to be so. I act; that is, I use my will to transform that which I consider evil, or I try to become or keep that which is good. So, there is this dualistic action in will, which is the experiencer and the experience. think that, therein, is the root of our deterioration.
As long as I am experiencing, as long as I am becoming, there must be this dualistic action; there must be the thinker and the thought, two separate processes at work; there is no integration, there is always a centre which is operating through the will, of action to be or not to be - collectively, individually, nationally and so on. Universally, this is the process. As long as effort is divided into the experiencer and the experience, there must be deterioration. Integration is only possible when the thinker is no longer the observer. That is, we know at present there are the thinker and the thought, the observer and the observed, the experiencer and the experienced; there are two different states. Our effort is to bridge the two.
The will or action is always dualistic. Is it possible to go beyond this will which is separative, and discover a state in which this dualistic action is not? That can only be found when we directly experience the state in which the thinker is the thought. We now think the thought is separate from the thinker, but is that so? We would like to think it is, Sirs, because then, a thinker can explain matters through his thought. The effort of the thinker is to become more or become less; and therefore, in that struggle, in that action of the will, in `becoming', there is always the deteriorating factor, we are pursuing a false process and not a true process.
Is there a division between the thinker and the thought? As long as they are separate, divided, our effort is wasted; we are pursuing a false process which is destructive and which is the deteriorating factor. We think the thinker is separate from the thought. When I find that I am greedy, possessive, brutal, I think I should not be all this. The thinker then tries to alter his thoughts, and therefore effort is made to `become; and in that process of effort, he pursues the false illusions that there are two separate processes whereas there is only one process. I think therein lies the fundamental factor of deterioration.
Is it possible to experience that state when there is only one entity and not two separate processes, the experiencer and the experience? Then perhaps we shall find out what it is to be creative, and what the state is in which there is no deterioration at any time, in whatever relationship man may be.
In all our experiences, there is the experiencer, the observer; and the experiences; or the observer is gathering to himself more and more, or denying himself. Is that not a wrong process and is that not a pursuit which does not bring about the creative state? If it is a wrong process, can we wipe it out completely and put it aside? That can come about only when I experience, not as a thinker experiences, but when I am aware of the false process and see that there is only a state in which the thinker is the thought.
I am greedy. I and greed are not two different states; there is only one thing and that is greed. If I am aware that I am greedy, what happens? Then, I make an effort not to be greedy, either for sociological reasons or for religious reasons; that effort will always be in a small limited circle; I may extend the circle, but it is always limited. Therefore the deteriorating factor is there. But when I look a little more deeply and closely, I see that the maker of effort is the cause of greed and he is greed itself; and I also see that there is no `me' and greed, separately existing, but that there is only greed. If I realize that I am greedy, that there is not the observer who is greedy but I am myself greed, then our whole question is entirely different; our response to it is entirely different; then our effort is not destructive.
What will you do when your whole being is greed, when whatever action you do is greed? But unfortunately, we don't think along those lines. There is the `me', the superior entity, the soldier who is controlling dominating. To me that process is destructive. It is an illusion and we know why we do that. I divide my self into the high and the low, in order to continue the desire to be secure. If there is only greed, completely, not `I' operating greed, but I am entirely greed, then what happens? Surely then, there is a different process at work altogether, a different problem comes into being. It is that problem which is creative, in which there is no sense of `I' dominating, `I becoming' positively or negatively. We must come to that state if we would be creative. In that state, there is no maker of effort. I think it is not an action of verbalizing or of trying to find out what that state is; if you set about that way, you will lose and you will never find. What is important is to see that the maker of effort and the object to wards which he is making effort are the same. That requires enormously great understanding, watchfulness, to see how the mind divides itself into the high and the low - the high being the security, the permanent entity - but still remaining a process of thought and therefore of time. If we can understand this as directly experiencing, then you will see that quite a different factor comes into being.
The Unknown can't be understood by the maker of effort, the will of action. To understand, mind must be completely silent, which ultimately means complete self abnegation; the self which is the maker of effort to `become' positively or negatively, is not there.
Question: What makes something I say to another, gossip? Is speaking the truth or speaking good or bad about another, gossip? Can it be gossip so long as what is said, is true?
Krishnamurti: Behind this question, there lie many things. First of all, why do you want to speak about another? What is the motive, what is the urge? That is more important to find out. You must know if what you say about another is true. Why do you want to talk about another? If you are antagonistic, your motives are based on violence, hatred; and then, it is bound to be evil; your intention is to give pain to another through your words or through your expression. Why do you talk about another, good or bad, and what is the necessity that urges you to talk about somebody else? First of all, does it not indicate a very shallow and petty mind? If you are really concerned, interested in anything, you should know the time for it, the time to talk about another, however good, noble that another may be, or however stupid or irresponsible he may be. A stupid or shallow mind always wants to have something to talk about, chat or be agitated about. It must either read, acquire, or believe. You know the whole process of being occupied with something. Then the problem arises, how am I to stop gossiping.
Both the gossiper and the subject of the gossip, good or bad, about an other, have a kind of relationship to one another; and both he and the man to whom he gossips, have a kind of mutual pleasure, the one to tell and the other to listen. I think it is very important to find out the motives, an not how to stop gossiping. If you can discover the motive and rather keep looking at it directly without any condemnation or justification, then perhaps your mind will begin to discover a deeper level, which consequently makes you put away this gossip, this talking about another. But to discover that motive, that urge, is quite an arduous task. Is it not?
First of all, the man or woman who is occupied with gossiping, is so interested in telling about somebody good or bad, that he or she has no time to think. After all, gossip is one of the ways of self-knowledge. Is it not? If you talk about another cruelly, it indicates antagonism, hatred. As you do not want to face your own antagonisms and hatreds, you escape through talk; and if you talk and gossip about another, it is another form of escape from your self.
The man who would really understand this whole process of life, must have profound self-knowledge, - not the knowledge which acquire from a book or a psychologist, but direct knowledge we comes through relationship, the relationship which comes as a mirror in which you see yourself constantly, both the pleasant and unpleasant. But that requires earnestness. Very few are earnest and many are petty and stupid.
Question: How can individual regeneration alone possibly bring about, in the immediate, the collective well-being of the greatest number, which is the need everywhere?
Krishnamurti: We think that individual regeneration is opposed to collective regeneration. We are not thinking in terms of regeneration, but only of individual regeneration. Regeneration is anonymous. It is not `I have redeemed myself'. As long as you think of individual regeneration as being opposed to the collective, then there is no relationship between the two. But if you are concerned with regeneration, not of the individual but regeneration, then you will see there is quite a different force, intelligence, at work; because after all, what are we concerned with? What is the question with which we are concerned, profoundly and deeply? One might see the necessity for united action of man to save man. He sees that collective action is necessary in order to produce food, clothing and shelter. That requires intelligence; and intelligence is not individual, is not of this party or that party, this country or that country. If the individual seeks intelligence it will be collective. But unfortunately, we are not seeking intelligence, we are not seeking the solution of this problem. We have theories of our problems, ways of how to solve them; and the ways become individual and collective. If you and I seek an intelligent way to the problem, then we are not collective or individual; then we are concerned with intelligence that will solve the problem.
What is collective, what is mass? You in relationship with another. Is it not? This is not oversimplification; because, in my relationship with you, I form a society; you and I together create a society in our relationship. Without that relation ship, there is no intelligence, there is no cooperation on your side or on my side, that is wholly individual. If I seek my regeneration and you seek your regeneration, what happens? We both of us are pursuing opposite directions.
If both of us are concerned with the intelligent solution of the whole problem, because that problem is our main concern, then our concern is not how I look at it or you look at it, not my path or your path; we are not concerned with frontiers or economic bias, with vested interests and stupidity which come into being with those vested interests. Then you and I are not collective, are not individual; this brings about collective integration which is anonymous.
But the questioner wants to know how to act immediately, what to do the next moment, so that man's needs can be solved. I am afraid there is no such answer. There is no immediate moral remedy, whatever politicians may promise. The immediate solution is the regeneration of the individual, not for himself but regeneration which is the awakening of intelligence. Intelligence is not yours or mine, it is intelligence. I think it is important to see this deeply. Then our political and individual action, collective or otherwise, will be quite different. We shall lose our identity; we shall not identify our selves with something - our country, our race, our group, our collective traditions, our prejudices. We shall lose all those things because the problem demands that we shall lose our identity in order to solve it. But that requires great, comprehensive understanding of the whole problem.
Our problem is not the bread and butter problem alone. Our problem is not feeding, clothing and shelter alone; but it is more profound than that. It is a psychological problem, why man identifies himself. And it is this identification with a party, with a religion, with knowledge, that is dividing us. And that identity can be resolved only when, psychologically, the whole process of identifying, the desire, the motive, is clearly understood.
So the problem of the collective or of the individual is non-existent when you are pursuing the solution of a particular problem. If you and I are both interested in something, is vitally interested in the solution of the problem, we shall not identify ourselves with something else. But unfortunately, as we are not vitally interested, we have identified our selves, and it is that identity that is preventing us from resolving this complex and vast problem.
Question: Although you have used the word `Truth' often, I do not recall that you have ever defined it. What do you mean by it?
Krishnamurti: You and I as two individuals are going to find this out, not tomorrow but perhaps this evening. If you are very quiet, let us discover it. Definitions are not valuable. Definitions have no meaning to a man who is seeking Truth. The word is not the thing; the word `tree' is not the tree; but we are satisfied with words. please follow this closely. To us, definitions, explanations are very satisfactory because we can live within them. We can pursue words, and words have certain effects on us physically and psychologically. The word `God' awakens all kinds of neurological and psychological reactions, and we are satisfied.
So to us, definition is very important. Is that not so? Definition we call knowledge, and knowledge we think is Truth. The more we read about it, the nearer we think we are to it. But the explanation of the word is not the thing. So we have to realize, to understand; we must not be caught by definitions by words. Therefore, we must put aside the word. And how difficult it is, is it not?, because the word is the process of thought! There is no thinking without verbalizing, without using words, images, concepts, formulas. Please follow all this, meditate with me now, to find this out.
When the mind perceives that it is caught in words, that the very process of its thinking is word which is memory, how can such a mind - which is memory, which is time, which is caught in definitions and conclusions - , understand what is Truth, what is unknowable. If I would know the unknowable, the mind must be completely silent, must it not? That is, all verbalization, all imagination, all projection must cease. You all know how difficult it is for the mind to be still, not compelled, not disciplined to be still; which means, the mind is no longer verbalizing, no longer recognizing, no longer the centre of recognition of any experience.
When the mind recognizes the experience, that experience is projected. When I experience the Master, Truth, God, that experience is self-projected, because I recognize. There is the centre of me which recognizes that experience; that recognition is the process of memory. Then I say `I have seen the Master, I know He exists, I know there is God.' That is, the mind is the centre of recognition, and recognition is the process of memory. When I experience something as God, as Truth, it is my projection, it is recognition, it is not Truth, it is not God.
The mind is quite still only when it is incapable of experiencing, that is, when there is no centre of recognition. But that does not come about through any form of action of will. That does not come about through discipline. That comes about when the mind observes its own activities, which I hope you are doing now. And when you observe, you will see how every minute there is the process of recognition going on, and how when you recognize, there is nothing new.
Truth is something that is timeless, that is not measurable by words. Since truth is measureless, timeless, mind cannot recognize it. There fore, for Truth to be, it is imperative that the mind should be in a state of non-experiencing. Truth must come to you, the mind, you cannot go to it. If you go to it, you will experience it. You cannot invite Truth. When you invite when you experience, you are in the position of recognizing it; when you recognize it, it is not Truth; it is only your own process of memory, of thought that says `It is so, I have read, I have experienced'. Therefore, knowledge is not the way to Truth. Knowledge must be understood and put away for Truth to be. If your mind is quiet, not asleep, not drugged by words, but actually pursuing, observing the process of the mind, then you will see that quietness comes into being darkly, mysteriously; and in that state of stillness, you will see that which is eternal, immeasurable.
Question: There is an urge in every one of us to see God, Reality, Truth. Is not the search for beauty the same as the search for reality? Is ugliness evil?
Krishnamurti: Sirs, do realize you cannot seek God. You cannot seek Truth. Because, if you seek, what you will find is not Truth. Your search is the desire to find that which you want. How can you seek something of which you do not know? You seek something of which you have read, which you call Truth; or you are seeking something which inwardly you have a feeling for. Therefore, you must understand the motive of your search, which is far more important than the search for Truth.
Why are you seeking, and what are you seeking? You would not seek if you are happy, if there was joy in your heart. Because we are empty we are seeking. We are frustrated, miserable, violent, full of antagonism; that is why we want to go away from that and seek some thing which would be more. Do watch yourselves and realize what I am saying to you, not merely listening to words. In order to escape from your present psychological conflicts, miseries, antagonisms, you say `I am seeking Truth'. You will not find Truth because Truth does not come when you are escaping from reality, from that which is. You have to understand that. To understand that, you must not go to seek the answer outside. So you cannot seek Truth. It must come to you. You cannot beckon God, you cannot go to Him. Your worship, devotion, is utterly valueless because you want something, you put up the begging bowl for Him to fill. So, you are seeking someone to fill your emptiness. And you are interested more in the word than in the thing. But if you are content with that extraordinary state of loneliness without any deviation or distraction, then only that which is eternal comes into being.
Most of us are so conditioned, so trained, that we want to escape; and the thing to which we escape, we call beauty. We are seeking beauty through something - through dance, through rituals, through prayer, through discipline, through various forms of formulations, through painting, through sensation. Are we not? So as long as we are seeking beauty through something, through man, woman or child, through some sensation, we shall never have beauty because the thing through which we seek, becomes all important. Not beauty, but the object through which we seek it, becomes all important, and then we cling to that. Beauty is not found through something; that would be merely a sensation which is exploited by the cunning. Beauty comes into being through inward regeneration, when there is complete, radical transformation of the mind. For that, you require an extraordinary state of sensitivity.
Ugliness is an evil only when there is no sensitivity. If you are sensitive to the beautiful, denying the ugly, then you are not sensitive to the beautiful. What is important is not ugliness or beauty, but that there should be sensitivity which sees, which reacts to the so-called ugly as well as to the beautiful. But if you are only aware of the beautiful and deny the ugly, then it is like cutting off one arm; then your whole existence is unbalanced. Don't you shut out the evil, deny it, call it ugly, fight it, be violent about it? You are only concerned with the beautiful, you want it. In that process, you lose the sensitivity.
The man that is sensitive to both the ugly and the beautiful, goes beyond, far away from the things through which he seeks Truth. But, we are not sensitive to either beauty or ugliness; we are so enclosed by our own thoughts, by our own prejudices, by our own ambitions, greed's, envies. How can a mind be sensitive, that is ambitious spiritually or in any other direction? There can be sensitivity only when the whole process of desire is completely understood; for, desire is a self-enclosing process, and through enclosing, you cannot see the horizon. The mind then is stifled by its own `becoming'. Such a mind can only appreciate beauty through something. Such a mind is not a beautiful mind. Such a mind is not a good mind, it is an ugly mind which is enclosed and is seeking its own perpetuation. Such a mind can never find beauty. Only when the mind ceases to enclose itself by its own ideals and pursuits and ambitions, such a mind is beautiful.
January 27, 1952


MADRAS 9TH PUBLIC TALK 2ND FEBRUARY 1952

As I was saying last Saturday the problem of deterioration of the mind is a grave one. It not only affects the older generation but also the young people. This deterioration is a common factor throughout the world.
This deterioration is bound to come when there is the exercise of the will in action, the will being the choice between two opposites, the essential and the non-essential, the desire to be or to become. Obviously, the will is a deteriorating factor in our life and most of us would not admit it because we have been brought up through our educational and psychological systems, through our religion and so on, to use the will as a means of achieving, of acquiring, of gaining an end in which is involved the whole process of choosing. Is it not one of the major factors in our life which brings about deterioration, repetition, imitation, conformity of idea?
What I would like this evening, if we can experiment, is to go into this whole problem of the mind, mind as a repetitive machine, as a store house of memory, guiding, shaping controlling and therefore producing no creative action, mind as a process of consciousness which when thwarted becomes the `I', the `me'. The self-conscious individual seeks fulfilment and therefore, in the very desire for fulfilment, there is frustration, from which arises sorrow.
One of the major factors of deterioration is the process of thought which is repetitive, imitative, conforming; because, we know what happens when we are repetitive, conforming and imitative; the mind becomes merely a machine automatically responding, functioning, reacting according to circumstances, according to memory like a physical machine put together. All that, we know. We do not know any other process. Our thinking is purely repetitive; though we think it is a new idea, a new reaction, it is a process of the past in conjunction with the present. You can only meet the present with the screen, the limitation of the past. So, if you watch your mind, you will see it is conforming, it is repetitive, it is imitating.
Here arises the problem of how you listen. Are you listening to me at the verbal level or are you watching what I am saying with what is actually happening in your mental process? Are you merely responding to the verbal vibration or are you watching, which is a stimulation of what I am saying? It is a very important thing that you should go slowly into this matter and as you have got a full hour before you, you can go into it very carefully. If you are watching your own mind using me, using what I am saying, as a mirror and therefore observing, then what I am saying will be of extraordinary significance. But if you are merely listening, then you are imitating; you are merely responding to the words; words create an image and the pursuit of that image is referred to as thinking, which is `I', the `me' stimulating you to observe. There fore that stimulation becomes weary, dull; but whereas if you observe your own thinking in relation to what I am saying, then you will discover whether your mind is merely repetitive or it is something beyond the mechanical quality of a machine. I hope you have understood the point. Have I made myself clear?
The question we are discussing is the deteriorating factor of the mind, whether in the old or in the young. This deteriorating factor is observed as we grow older; old age is to most of us a problem, because we see the mind obviously deteriorating. You may not be conscious of it; but others may be conscious of the deterioration in you.
The application of the ideal as a means of action is an imitative, repetitive, conforming process like tradition. You may throw off the outward tradition, being forced by the modern economic pressure; but inwardly, you are still following tradition which is repetitive, conforming. So, the problem is: `Is the mind merely a machine incapable of going beyond this mechanical quality, or can the mind be made to be non-mechanical?' That is, we have so far used the mind as a machine to achieve a result, to be something, to gain something, in which process conformity or repetition is essential. If I want to be successful, I must conform, I must repeat, I must imitate. So, we have used the machinery of the mind which is a thought process, as a way of bringing about the desired end. That is, we want to produce a certain end, and we use the thought process as the machine like the one we find in a factory. The machine is the mind; and when we want a result, we use it. In this process, the mind becomes merely repetitive.
Is not repetition, imitation, a sign of disintegration, which is observable as we grow older. You can see how old people talk, the same thing over and over again, the same beliefs, the continuity, crystallized, stabilized and held firmly. All these are signs of deterioration. Are they not? Don't ask what would happen to society or what would happen to our relationship if there was no repetition or conformity. We will find that out. A mind that thinks about what will happen if one is not mechanical, is obviously a mind already in the process of deterioration.
It is very important for us to go into this matter very care fully and with intelligence, be cause we see more and more how the old people govern the young - not that the young are very much more intelligent, but we are observing the fact. All the government places, all the religious positions and all other high offices are filled by people who are in their sixties and seventies. The perfect bureaucratic machine which the average citizen worships, is made up of these old people. Don't apply this to any particular person, please. I see several of you smiling at the idea of your old leaders or some other particular person being referred to as repetitive. Well, aren't you yourself repetitive? We are discussing, not any individual, but this whole process of repetition and deterioration.
Is the mind which is the only instrument we have, merely to be used as a machine, routine-ridden, repeating and conforming? How is the mind to be made non-mechanical? That is, how to remove the factor or factors that bring about deterioration? Surely, this is an important question. Is it not? This seems to me to be one of the gravest issues in the present crisis of our culture - the world culture and not the Madras culture, the whole cultural process - because every sensation, every experience, every problem becomes repetitive.
Is it possible for the mind to free itself from this mechanical process? What do we mean by the mechanical process? Is not thought itself, please follow this, a factor of deterioration? We mean by thought a verbalizing reaction to experience. I am not defining, so don't learn the definitions. Is not thought the verbalizing process of memory, the memory being the past in conjunction with the present? Please watch your own mind. Don't listen to me verbally, but watch the process of your thinking. That is what we are discussing. It is not my problem; it is a problem which you and I must solve. Unless we are creative in a wholly different sense, all our education, religious system, political system, civilization, ideas are utterly useless because they contain deteriorating factors. So, it is a problem which you and I must solve; to solve it, we must consider this question of thought. That is the only instrument we have, or that is the only instrument which we are using. If that instrument is not valid in the process of bringing about integrated society, integrated beings, there must be some other means. That is what we are out to discover.
As I was saying, is not thought a process which is the continuation of the past modified by the present response? What is our thinking? It is memory in action. Please do not ask what we would do if we had no memory. That is not the problem. If you have no memory, you will be locked up for suffering from amnesia. Our problem is this. Thought is repetitive; the thought process is the result of continued response according to a certain background, which can only produce mechanical results; and therefore it is merely a process of repetition. Can thought be any other factor than deterioration? We think thought will produce a new sensation, a new way of living, a new culture and so on. That is, we think intellect which is thought, is the way of creation. If that is not, then what have we?
The mind which is so accustom ed to the thought process, the mind which is thought itself, which is accumulated memory, responding to every experience, observable and non-observable, conscious and unconscious, is certainly repetitive. The whole content of consciousness as we function now, is thus repetitive. I think that is fairly clear. Is it not? When you seek to go beyond the repetitive, you will find that the projection of that thought, that image, is all the outcome of the past, and that which you pursue as the ideal, is the outcome of the past. Therefore, the whole content of consciousness, whether we are conscious of it or not, is a mechanical process. I mean by mechanical process a response of the past conditioned by the present, which is nothing but repetitive.
Please do not learn the definition, because definitions are not going to solve the problem. What we have to do is to find out how the mind, how the whole machinery of the mind can be changed so that it is not repetitive. After all, creation at any level, truth, is non-repetitive. So the mind, to recognize the truth, must be non-repetitive.
Take a very simple example. You have an experience of the beauty of a flower, or of the sunset, or of the shade of a tree. At the moment of experiencing, there is no recognition; there is only a state of being. As that moment slips away, you begin to give it a name; you say `How beautiful that was!' That is, a process of recognition comes into being, and there is the desire for repetition of that sensation. This is simple and not complicated; just follow it and you will see. I see the tree lit by the evening sun; at that moment there is perception, experience and there is nothing more; it is a state of being which is not describable. Then, as the state of being moves forward, I give it a name and thereby recognize it; and that creates a sensation in me. Then I say `How beautiful, how marvellous that feeling was. I want to repeat that sensation. So, I begin next evening to look at the tree in the evening light, and there is a certain vague sensation that I want it. So, I have set the repetitive machinery going.
You watch your own process of mind and you will see the truth of this. You have a beautiful statue in your room, or a picture. The first moment, it gives a great delight; you see something extraordinary and the mind captures it. You then say `I want more of it'. So you sit down in front of the picture or image, and repeat; you hope to repeat that sensation. You have therefore set the mechanical process of the mind going; it is not only at the conscious level, but more profoundly; it brings about conflict, struggle.
Our mind is used to routine, repetition, imitation, conformity; and it knows nothing else. If it perceives something, it immediately wants to make it a daily affair. That is clear, is it not? Nobody denies this. This is a psychological, observable fact of our daily existence.
Now, how can the mind which is the only instrument we have, not be mechanical? First of all, how few of us have asked this question? Or, how few of us are aware of this whole problem? Now that I put it in front of you and that you are aware of it, what is your response? I observe this whole process, and do I know anything else? I do not, obviously. That is, if I said there was something else, it would still be a process of thought, which is a projection of the past into the present. This is a very complex problem because in this is involved the whole process of naming the giving of symbols and the importance of words, not only neurologically but psychologically, not only at the conscious level but at the deeper level. That is the deteriorating factor.
Can the mind which is so much used to function mechanically, stop? This machinery has to be stopped before you can find an answer. If you project the answer either according to Marx or Bhagavad Gita, then you are repetitive and destructive. Can the mind which has been going on for centuries, stop? The `me' is the result of the whole human being, rather, of the whole humankind, and the mind involves the `me'. Can that process of the mind, can that machinery which is so cunning, so devouring, so urgently demanding, so mighty, stop? That is, can it come to an end? If it cannot, you cannot find out the answer.
If you use the mind, then you are only continuing thought as a means of achieving something. Please watch it. If you are tired, do not listen. If you are not tired, just watch it. Can the machinery which has been functioning for generations, centuries, can that come voluntarily to an end - not forced, cornered or compelled? If you are compelled, then your response will be one of continuance and there fore of thought.
How will the mind come to an end? That is an important question but you do not know how to solve it. The mind must be stopped so that it can jump to the other state. You cannot let it function mechanically and jump. In speculation, it is the past responding, and there is nothing new. A mind that is mechanical, can never find anything new. It must come to an end. Now how is this to be done? Is that the right question? The `how' is important. You are following all this? We know the mind is mechanical. Then the next response is: How am I to stop it? In putting this question, the mind has become mechanical. Do you follow? That is, I want a result, the means is there, and I follow it. What has happened? The `how' is the response of a mechanical mind, the response of the old; and the following or the practicing of the `how' is the continuation of the machine. See how false our thinking has become. We are always concerned with the past, the how, the way, the practice and so on. You see all this process. The `how' is empty, and an enquiring mind really becomes the old repetitive mind through the practice of this `how'.
There are two different states of the mind, one pursuing the `how' and the other enquiring and not seeking a result. The mind which enquiries, which pursues in research, will only help us. Enquiry and seeking a result are two entirely different states. Now which is the state of your mind, the one that seeks a result or the one that is enquiring? If you seek a result, you are merely pursuing mechanically; then, there is no end; that leads to deterioration and destruction. That is obvious.
Is your mind really enquiring to find out the answer whether the mind can come to an end, not how to make it come to an end? The `how' is entirely different from the `can'. Can it? Have you put that question yourselves? If you have, with what motive, with what intention, with what purpose have you put it? That is very important. If you have put the question `can it?' with the motive that you want a result of which you are conscious, then you are back again in the mechanical process. So, you have to be extraordinarily alert and extremely subtle to answer that question - not to me but to yourself. If you really put the question without the intention to find out what happens, if you enquire, you will find that your mind is not seeking a result, it is waiting for an answer; it is not speculating about a answer; it is not desiring for an answer; it is not hoping for an answer; it is waiting.
Look at this. I ask you a question; what is your response? Your immediate response is to think, to reason, to look, to find out a clever argument to reply. Question and response is a daily observable psychological action, verbally and psychologically. That is, you are not answering, you are responding, you are giving what are the reasons; in other words, you are seeking an answer. If you want to find out the answer to a question, the response is mechanical, other than waiting. That is, the mind that waits for an answer to come is non-mechanical, because the answer must be something which you don't know; the answer which you know is mechanical. But if you are faced with the question and you wait for the answer, then you will see your mind is entirely in a different state. Waiting is more important than answer. You stand? Then, mind is no longer mechanical but quite a different process; it is quite a different thing that comes into being without being invited.
Question: You said that it is our idea of fear that stands in the way of facing it. How is one to overcome fear?
Krishnamurti: First of all, one must be conscious of it, one must be aware of it. Are you? May we try together and experiment? Let us see, in our explaining this thing, whether fear will not completely go away from us. I am going to take you on the journey. If you willingly come, so much the better. If you are willing to come, let us go to the end of it, not stop in the middle of it.
We know various forms of fear - fear of public opinion, fear of death of someone, fear of what people will say, fear of losing an object; there are innumerable forms of fear. You ask `How am I to overcome fear'? Can you overcome anything? You know what is meant by overcoming conquering, being on top of it, suppressing it, going beyond it. When you overcome something, you have still again to conquer it, haven't you? So the very process of overcoming is a continuation of constant conquering. You cannot overcome your enemy because, in the very over coming, you strengthen the enemy. That is one factor.
We are concerned with understanding fear and seeking the implications of it. We are going to take the journey together. How does fear come into being? Is it the word `fear' or the fact of fear? You understand? Is it the word that is causing me fear, or the fact of some thing in relationship to something else? Which is causing fear? It is not complex, it is very simple if you watch.
Am I afraid of the word `fear'? We are going to find out. Now what happens when one is afraid? The obvious reaction is to run away from it in many ways - drink, women, temple, master, beliefs; they are all at the same level, they are no better, no worse. A man who runs away from fear through drink, is as righteous as one who runs away from fear through virtue. Sociologically, it may have different values; but they are all the same, mentally, psychologically.
What is the reaction to fear? To escape from it. That is, our reaction to fear is condemnation, is it not?, or justification. Am I really afraid? Do I think of the term `I am afraid of' when I am running away from it? Obviously not. I cannot understand fear if I run away from it, if I justify or condemn it, or even if I identify myself, or say `I am afraid', and reason. So if I am to under stand fear, there must be no escape. And our mind is made up of escapes. So mind is unwilling to face that thing, understand, respond to, discover what is causing fear; and so I run away from it.
What is then important, fear or running away from it? What is the most important thing in our life when there is fear? Running away from it, is it not? Not how to dissolve fear, but how to escape from it. I am more concerned with escapes rather than understanding. And can I understand it when I am looking in the other direction? I can look at it when I am completely concentrating about it. Is there any possibility of complete awareness, full concentration of it, when I am all the time dreading it? Obviously not.
To understand fear, you don't run away by suppression, domination, by belief, virtue and so on. Then, you are nearer to the fact which is causing you fear. What is your relationship to it? Is it verbal? - verbal in the sense that the mind speculates about it and is afraid of the speculation, the mind foresees and says `if that happens, this will happen; and therefore I am afraid'. So what is your relationship to it? Follow this closely, because on that relationship depends your solution. Are you related to what is causing fear, merely verbally - that is, speculatively - , or are you confronting it without speculation, which is non-verbalization? If you are related to it verbally, you have no direct communication with it, you have escaped from it. If you confront it, you have ceased to run away, there is no escape whatsoever.
Let us next consider the relation ship of words and their meaning. Is fear caused by the word or by the fact? Do you understand? The word being the mind, the mind is creating a screen through verbalization and not facing it. So, is fear created by the word - that is, the mind by thinking about it, thought being the process of verbalization? If so, your thought about it is to escape from it. Otherwise, you are facing the fact without verbalization, without thought process, without escape; then you are directly in relationship with it, directly in communion with it.
When you are directly in communion with something, what happens? Have you been directly in communion with anything without thought process, have you? Obviously not. When you are, the thing which you have named as fear, has ceased to be. It is these screens, these escapes, this verbalization, this mental process, that create fear, not the fact itself. So these screens between you and the fact are productive of fear, not the fact; there is no overcoming of the fact. If you see the whole process and have followed this step by step, you will see you have no fear. Then, you are observing the fact, and the fact is going to alter, the fact is going to take action and not you in movement towards an escape.
Question: How can the thinker and the thought be united?
Krishnamurti: The `how' is a school boy's question. But we are going to find out if it is possible to bring together the two separating processes of things at work. First, we know the thinker and the thought are separate. Are we aware of it? To you, the thinker and the thought are two separate entities; and you want to find out if they can be brought together. If the thinker is separate and always dominating thought, thought is always crippled and the thinker is always conquering. There will be no alleviation, there will be constant battle between the thinker and the thought. I want to find out if it is possible for the two to be together so that there is no division, no battle; because I see that it is only when there is no struggle, there is something new.
Violence does not produce peace; it is only when violence is not, peace is. Similarly, I have to find out if the thinker and the thought are two separate entities, eternally dividing, never brought together.
You and I are going to take the journey of discovering and really experiencing the fact. We know that the thinker and the thought are separate. Most of us have never even thought about it, we take it for granted. It is only when somebody outside of you asks the question, then you are enquiring. I am asking, and therefore you are enquiring, you are taking the journey of enquiry.
Taking the journey is understanding of `what is', what is actually taking place, not what you would like, but what actually happens.
Why are the thought and the thinker separate? Not that they should not be or must not be, but why are they separate? They are separate because of habit. We have not doubted it; we have accepted it, taken it for granted; therefore, it has become a habit for us. The thinker is separate from his thought and the struggle between the two, the domination of the thinker over the thought, is our daily habit - habit being routine, repetitive. That is a fact, is it not?
What would happen if the thinker and the thought were not separate? My mind is used to this habit. What would happen to my mind if this habit stops? The mind would feel lost, would it not? It would be puzzled, bewildered by something unexpected, something new; so the mind prefers to live in habit; so it says `I keep my habit going. I don't know what would happen if these two come together, and I shall prefer the old things to continue'. So you are more interested in the continuation of habit, rather than in enquiring what would happen if they come together.
Why do we want the old to continue? For the obvious reason that we want security, certainty, some thing to hold on to; because it is the only thing we know. We are sure of the thinker and the thought. We have not thought of what would happen if they come together. Certainty makes us hold on to the old. That is a psychological fact, an observable fact. Our problem then is not how to bring the thinker and the thought together, but why the mind is seeking security, certainty. Can the mind exist without certainty, without seeking something to which it can hold on - knowledge, belief, what you will? The mind cannot be without the process of security. The mind that we know is secure; it is not interested in finding out; it is interested in being completely safe, completely secure.
Why does the mind seek security? Because you realize that thought suddenly changes any moment; there is no actuality in thought; so thought creates the thinker as a permanent entity which will go on indefinitely, so, in the thinker, it has vested interests. And so the mind has found security in the thinker, certainty which is the old habit.
Our problem then is whether the mind can ever have security, or is it only an illusion of security to which it clings. The mind has the power to create the illusion of security and clings to it; therefore, so long as it is seeking security, it cannot understand the other. So long as the mind is not interested in discovering what will happen if the thinker and the thought come together, it would hold on to something it is already sure of.
So our problem is whether there is security, certainty. Is there? Obviously not - neither in God, nor in wife nor in property which you would want to have. There is no security. Of that you are not convinced; of that, you have had no experience. There is complete loneness without any dependability, without anything on which the mind can rest, hold and cling to. Because the mind is afraid to be alone, it invents the thinker as a permanent entity that will continue. Or if the thinker is not, it would in vent God, or property, or wife, any thing - a tree would do, a stone would do, a carved image.
The mind in its desire for security, has created the thinker as separate from the thought, and has accustomed itself to this division by habit; where there is habit there is permanence, and mind becomes mechanical. When you realize, not merely verbally but in actual experience, that the thinker is the result of thought, that it seeks permanency, that it seeks continuity, then you will see there is no effort by the mind to bring the two together. Then there is only a state of understanding, with out any words, without the thought process of the thinker and the thought. For that, you must have an extraordinary insight into the whole process of consciousness which we have been considering this evening, which is the process of meditation. That meditation is only possible when the mind understands the whole content of consciousness, which is yourself.
February 2, 1952


MADRAS 10TH PUBLIC TALK 3RD FEBRUARY 1952

As I was saying yesterday, one of the fundamental causes of deterioration is the will in action. I also said that imitation, repetition, the mechanical response of the mind, of memory, is another factor of deterioration of the mind. Is not self-perpetuation one of the major factors that bring about destruction, deterioration of the mind?
We see that every religion, every philosophy, even the totalitarian state, desires to destroy the separative process of the mind. No revolution, no outward economic change, or the so-called inward discipline, has in any way destroyed or brought about the ending of the self. I think most of us perceive or are aware that the self must come to an end, not theoretically but actually. One can philosophize over it and speculate about it; most people do it only surreptitiously or with an aggressive purpose like most politicians by whom we are ruled, or like the rich men who control most of our outward economy, or like those who pursue the spiritual path. All of them in different forms, more subtly or more aggressively, pursue self-expansion. Is not that one of the vital factors that destroy the mind?
The only instrument we have is the mind. We have used it hitherto, wrongly. Is it possible now to bring to an end this whole process of the self with all its deteriorating factors, with all its destructive elements? I think most of us realize that the self is separative, destructive, antisocial; outwardly and inwardly, it is an isolating process in which no relation ship is possible, in which love cannot exist. We more or less feel this actually or superficially, but most of us are not aware of it. Is it possible to really bring that process to an end, not substitute it for something else, or postpone, or explain it away?
As we have seen, mere discipline, mere conformity, does not end the self; it only gives it a vital strength in another direction. Most intelligent people, thoughtful people, must have enquired into this. Apart from religious sanctions, totalitarian compunctions, injunctions and concentration camps, most of us must have asked if the self can really come to an end. When we do put that question to ourselves, the automatic, the natural response is the `how'. How is it to come to an end? So to us, the `how' becomes very important. Only the `how', the practical way, the manner, matters to us. If we can examine a little more closely the whole question of the `how' and its technique, perhaps we shall understand that the `how', the practical way of achieving a result, will not end the self.
When we want to know the method of ending the self, the way how to bring it about, what is the process of the mind? Is there the `how', the way of doing, the method, the system? If we do follow the system, does it end the self? Or, does it give strength in another direction? Most of us are anxious, particularly those who are somewhat earnest and religiously inclined, desire to know or find out the method of ending, the way of becoming, the way of achieving a result. If we look deeply into our hearts and mind, it is obvious that we would pursue the method of ending the self, should there be one.
Now, why does the mind ask the way, the technique, the method? Is not that an important question? What happens is this. You have a system, a method, the `how', the technique; and the mind shapes after the technique, the pattern. Does that end the self? You may have a very rigorous and disciplining method, or a method that will gradually ease you out of the conflict of self, a method that will give you solace; but essentially, the desire for a method only indicates really the strengthening of the self. Does it not? Please follow this closely and you will see whether or not the `how' indicates a thought process, an imitative process, through which the mind, the self, can gather strength and have greater capacity and not end at all.
Take the question of envy. Most of us are envious at different levels, which causes untold misery to others and to ourselves; you have envy of the rich, envy of the learned, envy of the guru, envy of the man who achieves. Envy is the social motive, a drive in our existence. It is clothed sometimes in a religious form but essentially it is the same; it is the desire to be something, spiritually, economically. That is one of our major drives. Is there a method, a means, by which you can get rid of it? Our instinctive response, if we are at all thoughtful, is to find a way to make it come to an end or to bring it to an end. What happens? Can envy be brought to an end by a method, by a technique? Envy implies the desire to be something here or hereafter. You have not tackled the desire which makes you envious; but you have learned a way to cover up that desire by expressing it in another way; but essentially, it is still envy.
So, if you can understand this process of how we want a method to achieve a result, and if we also understand the mind that cultivates the technique, we can then see that essentially it is the strengthening of thought. Thought is one of the major factors that bring about deterioration, because thought is a process of memory, which is verbalization of memory and is a conditioning influence. The mind that is seeking a way out of this confusion is only strengthening that thought process. So, what is important is, not to find a way or a method - because we have seen what the implications in it are - , but to be aware of the whole process of the mind.
Thought can never be independent; there is no independent thinking, because all thought is a process of conformity to the past. There is no independence or freedom through thinking. How can a mind which is essentially the result of the past, which is conditioned by various memories, climatically, socially and environmentally and so on, how can such a mind be independent? So, if you seek independence of thought, you are only perpetuating the self. What is the process of this independence? Most of us are lonely, and there is a constant craving for fulfilment. Being aware of this emptiness in ourselves, we seek various forms of escapes from it - religious, social; you know the whole business of escapes. As long as we do not solve that problem, the independence that we are seeking in thinking will only be the perpetuation of the self.
For most of us, creation is non-existent; we do not know what it means to create. Without that creativeness which is not of time, which is not of thought, we cannot bring about a vitally different culture, a different state of human relationship? Is it possible for the mind to be in that receptive state in which creativeness can take place? Thought is not creative; the man who pursues the idea can never be creative; the pursuit of an ideal is thought process and is conditioned after the mind. So, how can the mind which is thought process, which is the result of time, which is the result of education, of influence, of pressure, of fear, of the search for reward, of the avoidance of punishment, how can such a mind be ever free so that creativeness can take place? When we put that question to ourselves, we want to know the method, the `how', the practical way to achieve that mental freedom. Trying to know the `how', the method, is the most absurd thing and is a school boy's affair. The `how' implies always the method which is the pursuit of thought, the conformity to a particular technique. We see also that only when the mind with its thought process comes to an end, is there creation.
Surely, in the present crisis of the world and with the politicians and their cunning exploitations, creation is the most difficult thing to achieve. We do not want more theories, more ideals, more leaders, more and newer techniques, the means of supporting a pattern. The only minds that are creative are those of human beings that are integrated.
Is it possible for the mind which is the result of centuries of thought process, ever to be in that creative state? That is, can the thought ever receive, or ever cultivate, that creative urge? It seems to me that is one of the most important things we should ask ourselves, because the mere following of a pattern has not led us anywhere, socially or religiously. No leader can give us the real creative urge; no example can do that; every example is the expansion of the self, the hero is the expansion of the `me' glorified. So is the pursuit of the ideal an expansion of my self, fulfilling of myself in an idea; it is continuation of thought as time, and therefore there is no creative state. I think it is very important to find this out, to be aware how essential it is for each of us to discover for ourselves that creative spirit. The mind can never discover that, do what it will; thought can never understand or bring about that creative state.
What is that creative state? Surely it cannot be stated positively. To describe it is to limit it. The description will be a process of measuring; and to measure it is to use a thought process. Obviously it is so. Therefore thought can never capture it. It is of no value to describe it. But what we can do is to find out what are the barriers, by negatively approaching it, obliquely coming upon it. Most of us will object to it, because most of us are accustomed to be direct. `Do this thing and you will get that' is the attitude that governs your approach. What we are discussing is not to describe that state, but to find out what you should do to discover for yourself the impediments that prevent that creative state, that extraordinary state in which the mind, the observer, is non-existent.
What is the first thing that stands in the way? Surely, the whole desire to be powerful, to dominate, stands in the way. The desire for power is a process which is separative; though it may be identified with the whole, with a country, or with a group, it is an isolating process. The impediment is the mind which is ambitious at any level - the so-called spiritual ambition, the mind of the politician, of the rich and of the poor man. All these persons desire to have more. The urge for more is the most destructive element that stands in the way. That is very difficult to grasp because the mind is so subtle. You may not seek power in the crude form, but you may seek it as a politician with his excuse of doing things in the interests of the state; or you may be an electioneer. There are different forms of pursuit of power which are all essentially the will to be, the will to be come something, which expresses it self through virtue, through respectability, through the action of the mind, the sense of domination, the pride of having power.
So, one of the major factors, major barriers, is this desire for power, this desire for domination. Do watch in your own lives and you will see the separative, the destructive desire in action. That will obviously defeat love. It is only love that is our redemption. But you cannot have love if there is any sense of domination, any sense of the desire for power, position, authority, the will in action, the desire to achieve a result. We know all this. Vaguely we are aware of it also. We are caught in the stream of becoming, in the stream of desire for power; and we are incapable of stopping it and stepping out. To step out, there is no `how'. You see the full implications of power; and when you realize it fully, you step out; there is no `how'.
One of the hindrances that prevents creativeness is authority, authority of the example, the authority of the past, authority of experience, authority of knowledge, authority of belief. All these are impediments for a creative state. You do not have to accept what I am saying. You can observe it in your own life; and you will see how belief, knowledge and authority strengthen the separative process of the mind.
Obviously, another factor that prevents the creative state is repetition, imitation, perpetuation of an idea. Repetition is not only of sensation but of rituals, vain repetition of the pursuit of knowledge, repetition of experience, which have no significance at all. All these are hindrances. There is no new experience. All experience is a process of recognition. When there is no recognition, there is no experience; and the process of recognition is a process of the mind, which is verbalization.
Another factor that divides us from that creative state is this desire for a method, the `how', the way, practicing something so that our mind can achieve a result; this is a process of continuity, repetition; and the mind which is caught in repetition, can never be creative.
So, if you can see all that, then you will find that it is the mind actually that is preventing the creative state from coming into being.
So when the mind is aware of its own movement, mind comes to an end. It is only then that the creative state can be; it is the only salvation because that creative state is love. Love has nothing to do with sentiment. It has nothing to do with sensation. It is not a product of thought, nor can the mind manufacture it. Mind can only create images, images of sensation, of experience; and images are not love. We do not know what it means though we use that word very freely. But we know sensation; and it is the very nature of the mind to feel sensation, and pursue sensation through images, through words, through every form of conceit. But the mind can never know love; and yet we have cultivated the mind for centuries.
It is extremely arduous for the mind to see all this process so that the experiencer is never apart from the experienced. It is this division between the observer and the observed that is the process of thought. In love, there is no experiencer or the experienced. And as we do not know it and as that is the only redemption, surely an earnest man must watch the whole process of the mind, the hidden and the open. That is very arduous. Most of us are wasting our energies through climate, through diet, through idle gossip - I am sorry, there is no idle gossip, there is only gossip - through our envy. We have not the time for enquiry. It is only through meditative search, that we can have awareness of the mind and its content; then, the mind comes to an end and love can be.
Question: How is man to fulfil himself if he has no ideals?
Krishnamurti: Is there such a thing as fulfilment, though most of us seek fulfilment? We know, we try to fulfil ourselves through family, through son, through brother, through wife, through property, through identification with a country or a group, or through pursuit of an ideal, or through the desire for continuity of the `me'. There are various, different forms of fulfilment at different levels of consciousness.
Is there such a thing as fulfilment? What is the thing that is fulfilling? What is the entity that is seeking to be in or through certain identification? When do you think of fulfilment? When are you seeking fulfilment?
As I said, this is not a talk at the verbal level. If you treat it at verbal level, then go away; it is a waste of time. But if you want to go deeply, then pursue, then be alert and follow it; because we need intelligence, not dead repetition, not repetition of phrases, words and examples with which we are feed up.
What we need is creation, intelligent integrated creation; which means, you have to search it out directly through your own under standing of the mind process.
So in listening to what I am saying, relate it to yourself directly, experience what I am talking about. And you cannot experience it through my words. You can experience it only when you are capable, when you are earnest, when you observe your own thinking, your own feeling.
When is desire to be fulfilled? When are you conscious of this urge to be, to become, to fulfil? Please watch yourself. When are you conscious of it? Are you not conscious of it when you thwart it? Are you not aware of it when you feel extraordinary loneliness, a sense of inexhaustible nothingness, of yourself not being something. You are aware of this urge for fulfilment only when you feel an emptiness, loneliness. And then, you pursue fulfilment through innumerable forms, through sect, through relationship with property, with trees, with everything at different layers of consciousness. The desire to be, to identify, to fulfil, exists only when there is consciousness of the `me' being empty, lonely. The desire to fulfil is an escape from that which we call loneliness. So our problem is not how to fulfil, or what is fulfilment; because there is no such thing as fulfilment. The `me' can never fulfil; it is always empty; you may have a few sensations when you are achieving a result; but the moment the sensations have gone you are back again in that empty state. So you begin to pursue the same process as before.
So the `me' is the creator of that emptiness. The `me' is the empty; the `me' is a self-enclosing process in which we are aware of that extraordinary loneliness. So being aware of that, we are trying to run away through various forms of identification. These identifications we call fulfillments. Actually, there is no fulfilment because mind, the `me', can never fulfil; it is the very nature of the `me' to be self-enclosing.
So what is the mind which is aware of that emptiness, to do? That is your problem, is it not? For most of us, this ache of emptiness is extraordinarily strong. We do anything to escape from it. Any illusion is sufficient, and that is the source of illusion. Mind has the power to create illusion. And as long as we do not understand that aloneness, that state of self-enclosing emptiness - do what you will, seek whatever fulfilment you will - there is always that barrier which divides, which knows no completeness.
So our difficulty is to be conscious of this emptiness, of this loneliness. We are never face to face with it. We do not know what it looks like, what its qualities are; because we are always running away from it, with drawing, isolating, identifying. We are never face to face, directly, in communion with it. We then are the observer and the observed. That is, the mind, `the I', observes that emptiness; and the I, the thinker, then proceeds to free itself from that emptiness or to run away.
So, is that emptiness, loneliness different from the observer? Is not the observer himself empty and not that he observes emptiness? Because, if the observer was not capable of recognizing that state which he calls loneliness, there would be no experi- ence. He is empty; he cannot act upon it, he can do nothing about it. Because, if he does anything what ever, he becomes the observer acting upon the observed, which is a false relationship.
So when the mind recognizes, realizes, is aware, that it is empty and that it cannot act upon it, then, that emptiness of which we are aware from outside, has a different meaning. So far, we have approached it as the observer. Now the observer himself is empty, alone, is lonely. Can he do anything about it? Obviously, he cannot. Then his relationship to it is entirely different from that of the relationship of the observer. He has that aloneness. He is in that state in which there is no verbalization that `I am empty'. The moment he verbalizes it or externalizes it, he is different from that. So when verbalization ceases, when the experiencer ceases as experiencing loneliness, when he ceases to run away, then he is entirely lonely, his relationship is in itself loneliness; he is himself that; and when he realizes that fully, surely, that emptiness, loneliness, ceases to be.
But loneliness is entirely different from aloneness. That loneliness must be passed to be alone. Loneliness is not comparable with aloneness. The man who knows loneliness can never know that which is alone. Are you in that state of aloneness? Our minds are not integrated to be alone. The very process of the mind is separative. And that which separates knows loneliness.
But aloneness is not separative. It is something which is not the many, which is not influenced by the many, which is not the result of the many, which is not put together as the mind is; the mind is of the many. Mind is not an entity that is alone, being put together, brought together, manufactured through centuries. Mind can never be alone. Mind can never know aloneness. But being aware of the loneliness when going through it, there comes into being that aloneness. Then only can there be that which is immeasurable. Unfortunately most of us seek dependence. We want companions, we want friends, we want to. live in a state of separation, in a state which brings about conflict. That which is alone can never be in a state of conflict. But mind can never perceive that, can never understand that, it can only know loneliness.
Question: You said that Truth can come only when one can be alone and can love sorrow. This is not clear. Kindly explain what you mean by being alone and loving sorrow?
Krishnamurti: Most of us are not in communion with anything. We are not directly in communion with our friends, with our wives, with our children. We are not in communion with anything directly. There are always barriers - mental, imaginary, and actual. And this separativeness is the cause, obviously, of sorrow. Don't say `Yes, that we have read, that we know verbally'. But if you are capable of experiencing it directly, you will see that sorrow cannot come to an end by any mental process. You can explain sorrow away, which is a mental process; but sorrow is still there, though you may cover it up
So to understand sorrow, surely you must love it, must you not? That is, you must be in direct communion with it. If you would understand something - your neighbour, your wife, or any relationship - , if you would understand something completely, you must be near it. You must come to it without any objection, prejudice, condemnation or repulsion; you must look at it, must you not? If I would understand you, I must have no prejudices about you; I must be capable of looking at you, not through barriers, screens of my prejudices and conditioning's; I must be in communion with you, which means, I must love you. Similarly, if I would understand sorrow, I must love it, I must be in communion with it. I can not do so because I am running away from it through explanations, through theories, through hopes, through postponements, which are all the process of verbalization. So words prevent me from being in communion with sorrow. Words prevent me - words of explanations, rationalizations, which are still words, which are the mental process - , from being directly in communion with sorrow. It is only when I am in communion with sorrow, I understand it.
The next step is: Am I who is the observer of sorrow, different from sorrow? Am I, the thinker, the experiencer, different from sorrow? I have externalized it in order to do something about it, in order to avoid, in order to conquer, in order to run away. Am I different from that which I call sorrow? Obviously not. So I am sorrow, not that there is sorrow and I am different. I am `sorrow'. Then only is there possibility of ending sorrow.
As long as I am the observer of sorrow, there is no ending of sorrow. But when there is the realization that sorrow is the me, the observer him self is the sorrow - which is an extraordinarily difficult thing to experience, to be aware of, because for centuries we have divided this thing - ,when the mind realizes it is itself sorrow - not when it is observing sorrow, not when it is feeling sorrow - , it is itself the creator of sorrow, it is itself the feeler of sorrow, it is itself sorrow, then there is the ending of sorrow. This requires, not tradition or thinking, but very alert, watchful, intelligent awareness. That intelligent integrated state is aloneness. When the observer is the observed, then it is the integrated state. And in that aloneness, in that state of being completely alone, full, when the mind is not seeking anything, neither seeking reward nor avoiding punishment, when the mind is truly still, not seeking, not groping, only then, that which is not measured by the mind, comes into being.
February 3, 1952


MADRAS 11TH PUBLIC TALK 9TH FEBRUARY 1952

During the past several weeks that we have met, we have been considering the problems that affect our whole being, not at any one particular level but the whole process of consciousness, the way of thinking and the effects that produce the false process of thought. We see that the process of thinking is a deteriorating factor. Perhaps this may be, for those who are here for the first time, rather startling or surprising; or they may think that it is rather an idiotic statement; but those who have been earnestly pursuing these talks, need no further explanations. For, explanations are really detrimental to understanding; we are so easily fed by words; we are so easily satisfied by explanations, by a sound sensation; the oft-repeated explanation, or the word is sufficient to make the mind dull.
So, those who have carefully and somewhat seriously followed these talks will, I think, have observed or be aware that thinking, as we now practice it, indulge in it, is one of the major factors that divide man from man; it is one of the factors that bring about no action that postpone action; because ideas are the result of thought and they can never produce action. There is a gap between idea and thought, and our difficulty is to bridge the gap into which we have fallen.
I would like to discuss or consider this evening this question of self-deception, the delusions that the mind indulges in and imposes upon itself and upon others; that is a very serious matter, especially in a crisis of this kind which the world is facing. But in order to understand this whole problem of self-deception, we must follow it, not merely verbally, not at the verbal level, but intrinsically, fundamentally and deeply. As I was saying, we are too easily satisfied with words and counter-words; we are worldwise; and being world wise, all that we can do is to hope that something will happen. We see that the explanation of war does not stop war; there are innumerable historians, theologians and religious people explaining war and how it comes into being; but wars still go on, perhaps more destructive than ever. Those of us who are really earnest, must go beyond the word, must seek this fundamental revolution within oneself; that is the only remedy which can bring about a lasting, fundamental redemption of mankind.
Similarly, when we are discussing this kind of self-deception, I think we should guard ourselves against any superficial explanations and rejoinders; we should, if I may suggest, not merely listen to a speaker, but follow the problem as we know it in our daily life; that is, we should watch ourselves in thinking and in action, watch ourselves how we affect others and how we proceed to act from ourselves.
What is the reason, the basis, for self-deception? How many of us are aware actually that we are deceiving ourselves? Before we can answer the question `What is self-deception and how does it arise?', must we not be aware that we are deceiving our selves? Do we know that we are deceiving ourselves? What do we mean by this deception? I think iL is very important; because the more we are deceived, the more we deceive ourselves, the greater is the strength in the deception which gives us a certain vitality, a certain energy, a certain capacity which entails the imposing of my deception on others. So, gradually I am not only imposing deception on myself but on others. It is an interacting process of self deception. Are we aware of this process because we think we are very capable of thinking clearly, purposefully and directly. Are we aware that, in this process of thinking, there is self-deception?
Is not thought itself a process of search, a seeking of justification, seeking security, self-protection, a desire to be well thought of, a desire to have position, prestige and power? Is not this desire to be, politically or religious-sociologically, the very cause of self-deception? The moment I want something other than the purely materialistic, do I not produce, do I not bring about, a state which easily accepts? Take for example this: I want to know what happens after death, which many of us are interested in - the older we are, the more interested we are. We want to know the truth of it. How will we find it? Certainly not by reading, nor through the different explanations.
Then, how will you find it out? First, you must purge your mind completely of every factor that is in the way - every hope, every desire to continue, every desire to find out what is on that side. Because, the mind is constantly seeking security, it has the desire to continue, and hopes for a means of fulfilment, for a future exis- tence. Such a mind, though it is seeking the truth of life after death, reincarnation or whatever it is, is incapable of discovering that truth. Is it not? What is important is, not whether reincarnation is true or not, but how the mind seeks justification, through self-deception, of a fact which may or may not be. So, what is important is the approach to the problem, with what motivation, with what urge, with what desire you come to it.
The seeker is always imposing upon himself this deception; no one can impose it upon him; he himself does it. We create deception and then we become slaves to it. So, the fundamental factor of self-deception is this constant desire to be something in this world and in the world hereafter. We know the result of wanting to be something in this world; it is utter confusion where each is competing with the other, each is destroying the other in the name of peace; you know the whole game we play with each other, which is an extraordinary form of self-deception. Similarly, we want security in the other world, a position.
So, we begin to deceive ourselves the moment there is this urge to be, to become or to achieve. That is very difficult for the mind to be free from. That is one of the basic problems of our life. Is it possible to live in this world and be nothing? Because, then only there is freedom from all deception, because then only the mind is not seeking a result, the mind is not seeking a satisfactory answer, the mind is not seeking any form of justification, the mind is not seeking security in any form, in any relationship. That takes place only when the mind realizes the possibilities and subtleties of deception, and therefore, with understanding, the mind abandons every form of justification, security - which means, the mind is capable then of being completely nothing. Is that possible?
Surely as long as we deceive ourselves in any form, there can be no love. As long as the mind is capable of creating and imposing upon itself a delusion, it obviously separates itself from collective or integrated understanding. That is one of our difficulties; we do not know how to cooperate; all that we know is to work together towards an end which both of us bring into being. Surely, there can be cooperation only when you and I have no common aim created by thought. Go slowly with me because I see several people are not following me. What is important to realize is that cooperation is only possible when you and I do not desire to be anything. When you and I desire to be something, then belief and all the rest of it become necessary, a self-projected utopia is necessary; but it you and I are anonymously creating without any self-deception, without any barriers of belief and knowledge, without a desire to be secure, then there is true cooperation.
Is it possible for us to cooperate, for us to be together without an end, without a result, which you and I are not seeking? Can you and I work together without seeking a result? Surely that is true cooperation. Is it not? If you and I think out, work out, plan out a result, and we are working together towards that result, then what is the process involved in it? Our minds are meeting, our thoughts, our intellectual minds are of course meeting; emotionally, the whole being may be resisting it, which brings about deception, which brings about conflict between you and me. It is an obvious and observable fact in our every day life. You and I agree to do a certain piece of work intellectually; but unconsciously, deeply, you and I are at battle with each other; I want a result to my satisfaction; I want to dominate; I want my name to be ahead of yours though I am said to be working with you. So, we both who are creators of that plan, are really opposing each other, even though outwardly you and I agree as to the plan; inwardly, we are at battle with each other, though consciously we may agree.
So, is it not important to find out whether you and I can cooperate, commune, live together in a world where you and I are nothing; whether we are able really and truly to cooperate, not at the superficial level but fundamentally? That is one of our greatest problems, perhaps the greatest. I identify myself with an object and you identify your self with the same object; both of us are interested in it; both of us are intending to bring it about. Surely, this process of thinking is very superficial, because through identification, we bring about separation - which is so obvious in our every day life. You are a Hindu and I a Catholic; we both preach brotherhood and we are at each other's throats. Why? That is one of our problems, is it not? Unconsciously and deeply, you have your beliefs and I have mine. By talking about brotherhood, we have not solved the whole problem of beliefs, but we have only theoretically and intellectually agreed that this should be so; inwardly and deeply, we are against each other.
Until we dissolve those barriers which are a self-deception, which give us a certain vitality, there can be no cooperation between you and me. Through identification with a group with a particular idea, with a particular country, we can never bring about cooperation.
Belief does not bring about cooperation; on the contrary, it divides. We see how one political party is against another, each believing in a certain way of dealing with the economic problems, and so they are all at war with one another. They are not resolved in solving the problem of starvation, for instance. They are concerned with the theories which are going to solve that problem. They are not actually concerned with the problem itself but the method by which the problem will be solved. So, there must be contention between the two, because they are concerned with the idea and not with the problem. Similarly, religious people are against each other though they verbally say they have all one life, one God; you know all that. But inwardly, their beliefs, their opinions, their experiences are destroying them and are keeping them separate.
So, experience becomes a dividing factor in our human relationship; experience is a way of deception. If I have experienced something, I cling to it; I do not go into the whole problem of the process of experiencing; but because I have experienced, that is sufficient and I cling to it and thereby I impose, through that experience, self-deception.
So, our difficulty is that each of us is so identified with a particular belief, with a particular form or method in bringing about happiness, economic adjustment, that our mind is captured by that and we are incapable of going deeper into the problem; therefore, we desire to remain aloof individually in our particular ways, beliefs and experiences. Until we dissolve and understand them, not only at the superficial level but at the deeper level, there can be no peace in the world. That is why it is important for those who are really serious, to understand this whole problem - the desire to become, to achieve, to gain - not only at the superficial level but fundamentally and deeply; other wise, there can be no peace in the world. Truth is not something to be gained. Love cannot come to those who have a desire to hold on to it or who like to become identified with it. Surely such things come when the mind does not seek, when the mind is completely quiet, when the mind is no longer creating movements and beliefs upon which it can depend or from which it derives a certain strength, which is an indication of self-deception. it is only when the mind understands this whole process of desire, can the mind be still. Only then, the mind is not in movement to be or not to be; then only is there the possibility of a state in which no deception of any kind is possible.
Question: One starts with good will and the desire to help; but unfortunately, to help constructively, one joins various organizations, political or religious-sociological. Presently, one finds oneself cut off from all goodness and charity. How does this happen?
Krishnamurti: Can we think out the problem now together? That is, don't merely listen to me explaining the question, but observe yourself in action in daily life. Most of us, especially if we are young and still sensitive and impressionable, want to do something about this world with its misery and starvation. As we grow older, unfortunately, that sensitivity gets dull.
Being sensitive, desiring to do good, being compassionate, you see all this misery, the village next door, hunger, squalor, every form of desire, corruption; and you want to do some thing. So, you look around. Then what happens? You go to various meetings of the extreme left, middle or of the right, or pick up a religious book and try to solve the problem. If you are religiously inclined, you explain it away - Karma; reincarnation, growth, evolution, `It is so' or `It is not so', and so on. But if you are politically mindful of it, then you attend various meetings; the more left promise immediate results; they show what can be done immediately; they are completely adhering to a particular idea, particular concept, particular formula; they keep photographs of what they have done or what they will do and they have all their literature; all that convinces you more than what others say, and so you are caught in it. You start out wanting to do good with a certain compassionate desire to bring about a result, and you end up in a political organization which promises a future reward, a future utopia.
You who are so eager to bring about a result, join the organization; your eagerness has gone into political activity, into an idea and not immediate action but a future through certain ideological methods, practices and discipline and so on. You are concerned then more with the method, with the party, with the group, with the particular dialectical ideas and so on, rather than with how you should act now to produce a change. Have we not introduced deception, a postponement, a forgetfulness, a deception not of the problem, of the evil that creates the problem, but the deception of the opposing parties which prevents us from doing anything? The result is that we have lost goodness, we have lost charity, we are cut off from all that, from all the source of compassion and love. We call this immediate action. That is the case with most of us. Is it not?
We join groups, we join societies hoping something good will come out of it; and soon we are lost in beliefs, in contention, in ambitions, in appalling stupidities. The difficulty with most of us is that we are cut off; we are in the midst of the society, the group, the political party; we are all prisoners, and it is so difficult to break away, because the parties, the groups, the religious organizations have the power to excommunicate you; they threaten you because they have the power, economic and psychological power, and you are at their mercy; you have committed yourself, and your interests are with them, both psychologically and economically. It requires a great deal of understanding to break away from all this. No one will help us because every body believes something and has committed himself to something or other. Being caught in all this one grows old; then there is despair and tragedy, and one accepts it as the inevitable.
Is it possible to see this whole total process of how goodness, charity, love, are destroyed by our stupidity because we are all so eager to do some thing? The very desire, to want to do something, brings about self-deception. We have not the patience to wait, to look, to observe, to know more deeply. The very desire to be active in doing good is a deception because the clever man is waiting there to use your goodness, your desire to help; we give ourselves over to him, to be exploited, to be used.
Is it not possible to look at all this, be aware of the whole content of this problem, and to break away, not theoretically but actually, face the problem so as to revive again that pristine goodness, that sense of being intimate with people, which is really being in a state of love? That is the only way to act. When there is love, that will bring about an extraordinary state, an extraordinary result, which you and I cannot plan to produce, cannot think out. All the clever people have planned, thought out; look at what is happening; they are at each others' throats, each destroying the other.
Seeing this whole problem, those who are serious have obviously to break away. In the very breaking is the renewal; in the very seeing is the action which is not idea first and action afterwards.
Question: Why do you say that knowledge and belief must be suppressed for truth to be?
Krishnamurti: What is your know ledge and what is your belief? Actually when you examine your knowledge or your belief, what is it? Memories, are they not? What have you knowledge of? Of your past memories, knowledge of other peoples' experiences written down in a book! Actually when you think about your knowledge, what is it? It is past memory; you are acquiring certain explanations from others, and you have your own experiences based upon your memories. You meet an incident and you translate that incident according to your memory which you call experience. Your knowledge is a process of recognition. We know what beliefs are. They are created by the mind in its desire to be certain, to be safe, to be secure.
So, how can such a mind, crippled with knowledge which is the accumulation of the past translating the present in terms of its own convenience, how can such a mind burdened with such knowledge, understand what truth is? Truth must be something beyond time. It cannot be projected by my mind; it cannot be carved out of my experience; it must be something unknowable from my past experience. If I know it is from the past, I recognize it. therefore it is not true. If it is merely a belief, then it is a projection of my own desires.
Why are we so proud of our knowledge? We are enclosed in our beliefs, in the state of knowledge in the sense it is understood commonly. You are afraid to be nothing. That is why you put so many titles; you give your selves names, ideas, reputation, a vulgar show. With all this burden on your mind, you say `I am seeking truth, I want to understand the truth'. When you closely examine the whole process of acquisition of knowledge and the erection of belief, what happens? Surely, you see that they are the tricks of the mind, to believe, to know; because they give you a certain prestige, certain powers; people respect you as an extraordinary man who has read so much and who knows so much. As you grow older, you demand more respect because you have grown in wisdom, at least you think so; all that you have done is to be ripened in your own experience. Belief destroys human beings, separates human beings. A man who believes, can never love; because to him belief is greater than being kind, gentle, thoughtful; belief gives a certain strength, a certain vitality, a false sense of security.
So, when you examine this whole thing, what have you? Nothing but words, nothing but memory. Truth is something that must be beyond the imagination, beyond the process of the mind. It must be eternally new, a thing that cannot be recognized, that cannot be described. When you quote what Sankara, Buddha, X Y Z has said, you have already begun to compare - which shows that through comparison you have stopped thinking, feeling, experiencing. That is one of the tricks of the mind. Your knowledge is destroying the immediate perception of what is truth.
That is why it is important to understand this whole process of knowledge and belief and to put them away. Be simple, see these things simply, not with a cunning mind. Then you will see the mind which has acquired so much experience, so many explanations. which is bound by so many beliefs, itself becoming new. Then the mind is no longer seeking the new, it is no longer recognizing, it has ceased to recognize; and there fore, it is in a state of constant experiencing, not in relation to the past; there is a new movement which is not repeatable.
That is why it is important that all knowledge, all belief, should be understood. You can't suppress knowledge; you have to understand it; you can't lock the door on knowledge. Now what is your reaction? You will go away from here and proceed in the same old manner because you are afraid to move from the old pattern.
To find the truth there is no guru, there is no example, there is no path; virtue will not lead to truth; practice of virtue is self-perpetuation. Knowledge obviously leads only to respectability. That man who is respectable and enclosed by his own importance will never find truth. The mind must be completely empty, not seeking, not projecting. It is only when the mind is utterly still, that there is possibility of that which is immeasurable.
Question: What is the relationship between what the psychologists call intuition and what you call understanding?
Krishnamurti: Don't let us bother about what the psychologists say. What do you mean by intuition? We use that word. Don't we? I have used the word `understanding' very often. Let us find out what it means.
What do we mean by intuition? Don't introduce what other people say. You use that word intuition. What is an intuitive feeling? Whether it is right or wrong, you have a feeling that it must be so or it must not be so. By intuitive feeling, we mean a feeling that is not rationalized, that is not very logically thought out, a feeling which you subscribe to beyond the mind, which you call a flash from higher consciousness. We are not seeing if there is intuition or not, but we want to find out the truth of it.
First of all, it is very easy to deceive oneself. Is it not? I have an intuitive feeling that reincarnation is true. Don't you have it? Not because you have read about it, but you have a feeling about it; your intuition says so and you grant it. I am only taking that as an example; we are not considering the truth of the matter whether there is or there is not continuity. Now, what is involved in the intuitive feeling? Your hope, your desire, continuity, fear, despair, feeling of emptiness, loneliness, all these are driving you; all these urge you to hold on to the idea of reincarnation. So, your own desire unconsciously projects that intuitive feeling.
Without understanding this whole process of desire, you cannot depend on intuition which may be extraordinarily deceptive. In some cases, in tuition is deceptive. Don't talk about scientists having intuitive perception of a problem; you are not scientists. We are just ordinary people with our every day problems. The scientists work impersonally about a mathematical problem; they work at it, work at it, can't see an answer and then let it go; as they work, they suddenly see the answer; and that is their intuition. But we don't tackle our problems that way. We are too intimate with our problems; we are confined, limited by our own desires; and our own desires dictate, consciously or unconsciously, the attitude, the response, the reaction. We use the word `intuition' in this connection.
Understanding is the whole perception of the problem; which is, understanding the desire and the ways it acts. When you understand, you will see there is no entity as the examiner who is looking at the examined problem. This understanding is not in tuition. This understanding is the seeing of the process how the desire works, entirely, not just at the superficial level; it is going completely into the thing, in which every possibility of deception is revealed.
Understanding is an integrated process, whereas intuition, as we use it, is departmental. The latter operates occasionally; the rest of the time, we are all stupid. What is the good of having such intuition? One moment, you see things clearly; and for the rest of the time, you are just the old stupid entity that you were. Understanding is an integrated process, functioning all the time; and that comes into being when we are aware of the total process of desire.
Question: You say that life, as we live, is negation and so there cannot be love. Will you please explain?
Krishnamurti: Why do you want my explanation? Don't you know this? Are our lives very creative, very positive? At least we think we are positive. But the result is negation. We are very positive in our greed, in our hatreds, in our envy, in our ambition. We know that. Don't we? Class division, communal division, natural divisions, every form of destruction, separation, isolation - all these are there.
Our life, though it appears positive, is actually a negation because it leads to death, destruction, misery. You will not accept that because you will say `We are doing everything positive in this world; we can't live in a state of negation'. But what you are doing is a negative act. Whatever you are doing is an act of death. How can such an activity be anything but negation? If you are ambitious, you are destructive, corrupting, corroding in your relationships; Every act of yours is a negative act.
How can a mind whose whole existence is a series of negation, know love? Then you ask me what love is. Imitation is death; yet, we have examples which we want to follow, we have power; we have gurus; we follow the process of repetition, imitation, routine - which is what? Death, abnegation! Is it not? How can such a thing comprehend any thing? Such an entity can't know love.
The only thing that is positive is love. That comes into being only when the negative state is not, when you are not ambitious, when you are not corrupt, when you are not envious. First you must recognize that which is, and in understanding that which is, the other comes into being.
February 9, 1952


MADRAS 12TH PUBLIC TALK 10TH FEBRUARY 1952

This is the last talk of the series. There won't be any more talks after this meeting is over, at least for the time being.
Most of us, I think, are aware that every form of persuasion, every kind of inducement, has been offered us to resist self-centred activities. Religions, through fear, through promises, through fear of hell, through every form of condemnation, have tried in different ways to dissuade man from this constant activity that is born from the centre of the `me'. These having failed, political organizations have taken over. There again, persuasion; there again the ultimate utopian hope. Against any form of resistance, concentration camps and every form of legislation, from the extreme to the very limited, have been used and enforced; and yet, we go on in our self-centred activity. That is all we know. If we at all think about it, we try to modify; if we are aware of it, we try to change the course of it; and fundamentally, deeply, there is no transformation, there is no radical cessation of that activity. We know this. At least, the thoughtful are aware of this; they are also aware that when that activity from the centre ceases, only then can there be happiness. Most of us are not aware of this. We take it for granted that it is natural, and that the consequential action is inevitable, only to be modified, controlled and shaped. Now, those who are a little more serious, more earnest, not sincere - because sincerity is the way of self-deception and therefore is out of the question - must find out how one, being aware of this extraordinary total process of self-centred activity, can go beyond.
To understand what this self centred activity is, one must obviously examine it, look at it, be aware of this entire process. If one can be aware of it then there is the possibility of its dissolution; but to be aware of it requires a certain understanding, a certain intention to face the thing as it is, to look at the thing as it is, and not to interpret it, not to modify it, not to condemn it. We have to be aware of that activity which we are doing from that self-centred state; we must be conscious of it. That is one of our primary difficulties because the moment we are conscious of that activity, we want to shape it, we want to control it, we want to condemn it, or we want to modify it; but we are never in a position to look at it directly; and when we do, very few of us are capable of knowing what to do.
We realize that self-centred activities are detrimental, are destructive and that every form of self-centred activity - such as that of identification with the country, with a particular group, with a particular desire, with desires that produce action, the search for a result here or hereafter, the glorification of an idea, the pursuit of example, worship of virtue and the pursuit of virtue and so on - is essentially the activity of a self-centred person. All his relationships with nature, with people, with ideas are the outcome of that activity. Knowing all this what is one to do? All such activity must voluntarily come to an end, not self-imposed, not influenced, not guided. I hope you see the difficulty in this.
Most of us are aware that this self centred activity creates mischief and chaos; but we are only aware of it in certain directions. Either we observe it in others and are ignorant of our own activities; or being aware, in relationship with others, of our own self-centred activity, we want to transform, we want to find a substitute, we want to go beyond. Before we can deal with it, we must know how this process comes into being. Must we not? In order to understand something, we must be capable of looking at it; and to look at it, we must know its various activities at different levels, conscious as well as unconscious, and also the conscious directives, the self-centred movements of the unconscious motives and intentions. Surely, this is a self-centred process, the result of time. Is it not?
What is it to be self-centred? When are you conscious of being the `me'? As I have suggested often during these talks, don't merely listen to me verbally but use the words as a mirror in which you see your own mind in operation. If you merely listen to my words, then you are very superficial and your reactions will be very superficial; but if you can listen, not to understand me or what I am saying, but to see yourself in the mirror of my words, if you use me as a mirror in which you discover your own activity, then it will have a tremendous and profound effect; but if you merely listen as in political or any other talks, then I am afraid you will miss the whole implication of the discovery for your self of that truth which dissolves the centre of the `me'.
I am only conscious of this activity of the `me' when I am opposing, when consciousness is thwarted, when the `me' is desirous of achieving a result. The `me' is active, or I am conscious of that centre, when pleasure comes to an end and I want to have more of that pleasure; then there is resistance and there is a purposive shaping of the mind to a particular end which will give me a delight, a satisfaction; I am aware of myself and my activities when I am pursuing virtue consciously. That is all we know. A man who pursues virtue consciously is unvirtuous. Humility cannot be pursued and that is the beauty of humility.
So, as long as this centre of activity in any direction, conscious and unconscious, exists, there is this movement of time, and I am conscious of the past and the present in conjunction with the future. The centre of this activity, the self-centred activity of the `me', is a time process. That is what you mean by time; you mean the psychological process of time; it is memory that gives continuity to the activity of the centre which is the `me'. Please watch yourselves in operation; don't listen to my words or be mesmerized by my words. If you watch yourself and are aware of this centre of activity, you will see that it is only the process of time, of memory, of experiencing and translating every experience according to memory; you also see that self-activity is recognition, which is the process of the mind. Now can the mind be free from it? That may be possible at rare moments; that may happen to most of us when we do an unconscious, unintentional, un-purposive act. Is it possible for the mind ever to be free from self-centred activity? That is a very important question first to put to ourselves, because in the very putting of it, you will find the answer. That is, if you are aware of the total process of this self-centred activity, fully cognizant of its activities at different levels of your consciousness, then surely you have to ask yourselves if it is possible for that activity to come to an end - that is, not to think in terms of time, not to think in terms of what I will be, what I have been, what I am. From such thought, the whole process of self centred activity begins; there also begin the determination to become, the determination to choose and to avoid, which are all a process of time. We see, in that process, infinite mischief, misery, confusion, distortion, deterioration taking place. Be aware of it as I am talking, in your relationship, in your mind.
Surely the process of time is not revolutionary. In the process of time, there is no transformation; there is only a continuity and no ending. In the process of time, there is nothing but recognition. It is only when you have complete cessation of the time process, of the activity of the self, is there the new, is there revolution, is there transformation.
Being aware of this whole total process of the `me' in its activity, what is the mind to do? It is only with the renewal, it is only with the revolution - not through evolution, not through the `me' becoming, but through the `me' completely coming to an end - there is the new. The time process can't bring the new; time is not a way of creation.
I do not know if any of you have had a moment of creativity, not action - I am not talking of putting something into action - I mean that moment of creation when there is no recognition. At that moment, there is that extraordinary state in which the `me', as an activity through recognition, has ceased. I think some of us have had it; perhaps, most of us have had it. If we are aware, we will see in that state that there is no experiencer who remembers, translates, recognizes and then identifies; there is no thought process which is of time. In that state of creation, creativity, or in that state of the new which is timeless, there is no action of the `me' at all.
Now, our question surely is: Is it possible for the mind to experience, to have that state, not momentarily, not at rare moments but - I would not use the word `everlasting' or `for ever', because that would imply time - to have that state, to be in that state without regard to time? Surely, that is an important discovery to be made by each one of us, because that is the door to love; all other doors are activities of the self. Where there is action of the self, there is no love. Love is not of time. You can't practice love. If you do, then it is a self-conscious activity of the `me' which hopes through living to gain a result.
So, love is not of time; you can't come upon it through any conscious effort, through any discipline, through identification, which are all a process of time. The mind, knowing only the process of time cannot recognize love. Love is the only thing that is new, eternally new. Since most of us have cultivated the mind which is a process of time, which is the result of time, we do not know what love is. We talk about love; we say we love people, love our children, our wives, our neighbour; we say we love nature; but the moment I am conscious that I love, self- activity has come into being; therefore it ceases to be love.
This total process of the mind is to be understood only through relation ship - relationship with nature, with people, with our own projection, with everything. In fact, life is nothing but relationship. Though we may attempt to isolate ourselves from relationship, we cannot exist without relationship; though relationship is painful from which we try to run away through isolation by becoming a hermit and so on, we cannot do that. All these methods are an indication of the activity of the self. Seeing this whole picture, being aware of this whole process of time as consciousness, without any choice, with out any determined, purposive intention, without the desire for any result, you will see that this process of time comes to an end voluntarily. not induced, not as a result of desire. It is only when that process comes to an end, that love is, which is eternally new.
We do not have to seek truth. Truth is not something far away. It is the truth of the mind, truth of its activities from moment to moment. If we are aware of this moment-to moment truth, of this whole process of time, this awareness releases consciousness or that energy to be. As long as the mind uses consciousness as the self activity, time comes into being with all its miseries, with all its conflicts, with all its mischiefs, its purposive deceptions; and it is only when the mind, understanding this total process, ceases, that love will be. You may call it love or give it some other name; what name you give, is of no consequence.
Question: How can one know if one is deceiving oneself?
Krishnamurti: How do you know anything? What is the process of knowing? Please follow this and you will soon find out whether you are deceiving yourself or not. That is, if you are earnest in your question, you can find out.
You want to know when you are deceiving yourself. Now, what do we mean by deceiving? When do you know? When you are interpreting, is it not? You only know when you recognize, when there is the interpretation process going on, when you are experiencing and translating that experience; then you say `I know'. As long as there is the process of recognition, there is knowing.
What do we mean by self-deception? When do we deceive ourselves, consciously or unconsciously? Most of us, though we deceive ourselves, are totally unaware that this process is going on. We may be superficially aware, aware at the superficial levels of consciousness of the word; we may be aware of the self-deception in a vague way. But that will not do. We must know that at all levels, fundamentally. That is rather difficult. We must enquire, we must find out, we must search and understand what we mean by deception. When do we deceive ourselves, delude our selves? Only when there is an imposition on ourselves or on others. That word `delusion' surely implies that. Does it not? Imposing a certain experience on others or being attached to that experience, which is the imposing of that experience on ourselves. What I am saying is not difficult to follow. If you go step by step, it is quite simple. Self-deception exists as long as I am trying to impose an experience on others or on my self, as long as I am translating an experience through attachment or through identification or through the desire to convince another.
So self-deception is a process of time. It is an accumulated process. `I have had an experience as a boy and I want that experience to conti- nue. I am convinced that experience as a lad is true and I want to convince you of it, because I have experienced it and I hold on to it; that is how we know. So, the knowing which is the interpretation of experience, brings about self-deception which is a process of time.
Don't you know when you are deceiving yourselves? Don't you know it? There is a fact and you translate that to suit your own vested interests, your own likes and dislikes; and immediately, there has begun self-deception. When you are incapable of facing a fact and are translating that fact in terms of your memory, immediately self-deception has begun. I have a vision which I translate and to which I hold on; there is the experience which I translate according to my like or dislike and proceed to deceive myself through my past experience; there self-deception begins, starting with interpretation.
When I am capable of looking at the fact without any kind of comparison or judgment, without translating, then only there is the possibility of not being deceived. When I do not want anything out of it, when I do not want a result, when I do not want to convince you of it or convince myself about it, this possibility of not being deceived exists. I must look directly, be in contact with the fact, without any interpretation between me and that fact. Between me and that fact, the time process which is deception, should not be there.
I have an experience as a boy, as a lad, of a guru, a Master or what you will; then, what happens? I interpret it according to my likes, my conditioning. Then I say `I know'. There begins self-deception. I cling to an experience which is translatable. An experience that is translatable, is the beginning of self-deception. From there I proceed, I build up this whole process of knowing. If I have capacities, I convince you of my experience; and you, uncritical, superstitious, follow me because you also want to be deceived, you also want to be in the same net. The net has to be thrown away. You can plough the ground every day, do nothing but plough, plough and plough; but until you sow a seed, you won't get anything. That is how we are deceiving ourselves constantly and deceiving others.
So, to discover for oneself if there is self-deception is very simple, very clear. As long as there is the interpreter translating the experience, there must be deception. Don't say there is infinite time to get free from the experiencer, from the translator. That is another of your ways of self deception; that is your desire to evade the fact.
If we want to know whether we are deceiving ourselves, it is very clear and it is very simple. It is only when you do not ask, when you do not put out the begging bowl for another to fill, then only you will know the state in which no deception is possible.
Question: You say that through identification we bring about separation, division. Your way of life appears to some of us to be separative and isolating and to have caused division among those who were formerly together. With what have you identified yourself?
Krishnamurti: Now, let us first see the truth of the statement that identification divides, separates. I have stated that several times. Is it a fact or not?
What do we mean by identification? Don't just merely and verbally indulge in it, but look at it directly. You identify yourself with your country. Don't you? When you do that what happens? You immediately enclose yourself through that identification with a particular group. That is a fact, is it not? When you call yourself a Hindu, you have identified yourself with particular beliefs, traditions, hopes, ideas; and that very identification isolates you. That is a fact, is it not? If you see the truth of that, then you cease to identify; therefore you are no longer a Hindu or a Buddhist or a Christian, politically or religiously. So, identification is separative, is a deteriorating factor in life. That is a fact; that is the truth of it whether you like it or not.
The questioner goes on to ask if I have, through my action, brought about division among those who were formerly together. Quite right. If you see something true, must you not state it? Though it brings trouble, though it brings about disunity, should you not state it? How can there be unity on falsity? You identify yourself with a idea, with a belief; and when another questions that belief, the idea, you throw that other fellow out; you don't bring him in, you push him out. You have isolated him; the man who says what you are doing is wrong, has not isolated you. So, your action is isolating, and not his action, not the action of the person who points to the truth. You don't want to face the fact that identification is separative.
Identification with a family, with an idea, with a belief, with any particular organization is all separative. When that is directly put an end to, or when you are made to look at it and are given a challenge, then you who want to identify, who want to be separative, who want to push the other fellow out, say that man is isolating.
Your way of existence, your way of life, is separative; and so you are responsible for separation. I am not. You have thrown me out; I have not gone out. Naturally, you begin to feel that I am isolating, that I am bringing division, that my ideas and my expressions are destroying are destructive. They should be destructive; they should be revolutionary. Otherwise, what is the value of anything new?
Surely, Sirs, there must be revolution, not according to any particular ideology or pattern. If it is according to an ideology or pattern, then it is not revolution, it is merely the continuation of the past; it is identification with a new idea and therefore it gives continuity to a particular form; and that is certainly not revolution. Revolution comes into being when there is an inward cessation of all identification; and you can only do that, when you are capable of looking straight at the fact without deceiving yourself and without giving the interpreter a chance to tell you what he thinks of it.
Seeing the truth of identification, obviously I am not identified with anything. Sir, when I see a truth that something hurts, there is no problem; I leave it alone. I cease to identify there or elsewhere. You realize that the whole process of identification is destructive, separative; whether this process takes place in religious beliefs or in the political dialectical outlook, it is all separative. When you recognize that, when you see that and are fully aware of it, then obviously you are freed; therefore there is no identification with anything. Not to be identified means to stand alone, but not as a noble entity facing the world. This has nothing to do with being together. But, you are afraid of disunity.
The questioner says I have brought disunity. Have I? I doubt it! You have discovered for yourself the truth of it. If you are persuaded by me and therefore identify yourself with me, then you have not done a new thing; you have only exchanged one evil for another. Sirs, we must break to find out. The real revolution is the inward revolution; it is a revolution that sees things clearly and that is of love. In that state, you have no identification with anything.
Question: You say there can be cooperation only when you and I are as nothing. How can this be true? Is not cooperation positive action, whereas being as nothing is almost unconscious negativity? How can two nothingness be related and what is there for them to cooperate about?
Krishnamurti: The state of nothingness must obviously be an unconscious state. It is not a conscious state. You can't say I am as nothing. When you are conscious as being nothing, you are then something. This is not a mere amusing statement, but this is a fact. When you are conscious that you are virtuous, you become respectable; a person who is respectable can never find what is real. When I am conscious that I am as nothing then that very nothingness is some thing. Simply because I have made that statement, don't accept it.
There can be cooperation only when you and I are as nothing. Find out what it means, think out and meditate about it. Don't just ask questions. What does that state of nothingness mean? What do you mean by it? We only know the state of activity of the self, the self-centred activity. Whether you are following some guru, master, that is all irrelevant. We only know the state which is self-action. That obviously creates and engenders mischief, misery, turmoil, confusion and non-cooperation. And then the problem arises: `How is one to cooperate?'
We know now that any cooperation based on an idea leads to destruction, as has already been shown. Action, cooperation, based on an idea is separative. Just as belief is separative, so is action based on an idea. Even if you are convinced, or millions are convinced, still there are many to be convinced; and therefore there is contention going on all the time. So, we know that there cannot be fundamental cooperation, though there may be superficial persuasion through fear, through reward, through punishment and so on - which is not cooperation obviously.
So, where there is activity of the self as the end in view, as the utopia in view, that is nothing but destruction, separation; and there is no cooperation. What is one to do if one is really desirous, or one wants really to find out, not superficially but really, and bring about cooperation? If you want cooperation from your wife, your child, or your neighbour, how do you set about it? You set about by loving the person. Obviously!
Love is not a thing of the mind; love is not an idea. Love can be only when the activity of the self has ceased to be. But you call the activity of the self positive; that positive act leads to destruction, separativeness, misery, confusion, all of which you know so well and so thoroughly. And yet, we all talk of cooperation, brotherhood. Basically, we want to cling to our activities of the self.
So, a man who really wants to pursue and find out the truth of cooperation, must inevitably bring to an end the self-centred activity. When you and I are not self-centred, we love each other; then you and I are interested in action and not in the result, not in the idea but in doing the action; you and I have love for each other. When my self-centred activity clashes with your self-centred activity, then we project an idea towards which we both quarrel; superficially we are cooperating, but we are at each other's throats all the time.
So, to be nothing is not the conscious state; and when you and I love each other, we cooperate, not to do something about which we have an idea, but in whatever there is to be done.
If you and I loved each other, do you think the dirty, filthy villages would exist? We would act, we would not theorize and would not talk about brotherhood. Obviously, there is no warmth or sustenance in our hearts and we talk about everything; we have methods, systems, parties, governments and legislation's. We do not know that words cannot capture that state of love.
The word `love' is not love. The word `love' is only the symbol and it can never be the real. So, don't be mesmerized by that word `love'. It is not something new. That state can only come into being when the activity of the `me' has ceased; and in that cessation of the `me', you are co operating with what is to be done and not with any idea. Don't you know all this, Sirs? Don't you know that when you and I love each other, we do things so easily and so smoothly; we do not talk about cooperation; we do not talk about a system of how to do a thing and then battle over the system and forget the action. You smile and you all pass it by. We have grown old in our cleverness and not in wisdom.
Question: What system of meditation should I follow?
Krishnamurti: We are going to find out. You are not going to listen to my truth and make it yours. You can only imitate the words but that won't be truth. The symbol is not the real. When you worship the symbol you become idolatrous, and the man who is idolatrous can never find what is truth.
Now, you are going to find out what is the truth, not the ultimate, absolute and final truth but the truth of the system which will help you to meditate. That is, we are going to find out the truth if systems, methods, help you to meditate. You understand?
The questioner probably asks whether systems, methods and definite steps, will help you to meditate. We are going to find that out. Truth is not something far away, miles away for which we have to go. It is there right under your very nose, to be discovered every minute; it is there for you to discover with a fresh mind which is creative. We shall discover in this way the truth, the whole implication of meditation.
What is the implication of a system? Practice, doing the thing over and over again, repetition, copying and imitation. Is it not? All systems imply only this. Is it not? Through practice, through repetition, are you going to find happiness? That happiness, bliss, something which is not measurable, cannot come that way.
At the beginning of your practice, you have both the beginning and the ending of that practice; that is, what you begin with is also what you end up with; the beginning is the end. If I practice, if I copy, I will end up as an imitator, as a machine repeating. If my mind is only capable of repeating, practicing day after day a certain method, following a certain system, at the end my mind is still copying, imitating, repeating. Surely this is obvious, is this not? Therefore at the beginning, I have set the course which the mind shall follow; if I do not understand at the beginning, I shall not understand at the end. That is the obvious truth. So, I have discovered that the end is at the beginning. Systems through promises, through pleasure, rewards, punishments, make the mind mechanical, stupid, drunk. And at the beginning there is no freedom, and therefore there is no freedom at the end. The beginning matters enormously.
To you, meditation is quite a different process. You want to learn concentration; you want to learn the method of achieving a result; you want to worship God, female or male, some stupid image; you want to pursue virtue. All this is meditation for you. When you pursue virtue, cultivate virtue, what happens? You have the action of the `me'. The `me' desires to be kind, to be generous, to have no greed; and you practice, day after day, month after month. Thereby, are you not strengthening greed in a different way? Because, you are becoming conscious that you are not greedy, and the moment you are conscious that you are not greedy, you are certainly greedy.
Your pursuit of virtue is a form of self-centred activity. That is not meditation. When you want to concentrate, your mind goes wandering and you try to pull it up; and there fore, you set up a battle. The mind is wandering off, and you attempt to concentrate. What does that indicate? When you are here, for the duration you are here, are not your minds really concentrated? That is, is there not instinctive, natural, concentration which is not a process of exclusion?
If your mind is petty, narrow, clever, cunning, ambitious, what is the good of your meditation, what is the good of your learning concentration? If you learn it, then it is another action of the self, which will help you to deceive others or to deceive yourself. So, you have seen the truth that concentration is not meditation; it is only a narrowing, exclusive process designed to force the mind to a particular pattern.
Imagine you have abolished all systems, the whole idea of systems has fallen away. What then? The idea of concentrating your mind on a particular object - Master, some image - which is only exclusion, which is a process of identification and therefore of separation, has also dropped away. Then what happens? Your mind be comes more cognizant, more aware. Do you not then see that any pursuit of the mind, any form of achievement, is a burden?
Please follow all this, meditate as I am talking; and you will see that any form of achievement of success, any sense of becoming, is still the action of the self, and therefore of time. When you see that clearly, fully recognize it, then there is no longer the pursuit of virtue. Then all sense of achievement, of being somebody, drops away; therefore the mind becomes quieter, more serene, not looking for a reward or punishments; it becomes completely indifferent to flattery and insult alike. What has happened to your mind? Don't go home and think about it there; think now. The things that were agitating you before, the things that acted in a separative way, being unconscious and fearful, seeking a reward, avoiding punishment, all these have gone away. The mind has become more quiet, more alert. There is gripping silence, not induced, not disciplined, not forced. Then what happens? Then, in that quiet state, ideas come up, feelings come up; and you understand them and put them away. Then, if you proceed a little further, you will see that in that state there are certain activities which are not self-projected, which come darkly and mysteriously without invitation, like the breeze, the sunset, like beauty. The moment they come, the mind, seeing the beauty, may like to hold on to it; it may then say `I have experienced that state', and then it clings to it and thereby creates the process of time, which is memory. That possibility also must go away.
You know how the mind is operating and how it wants a series of sensations, which are called marvellous, and how it is naming them. When you see the truth of all that, these things also go away. Now, what is the state of the mind that is not seeking, that is not pursuing, that is not desiring, that is not searching out a result, that is not naming, that is not recognizing? Such a mind is quiet; such a mind is silent; the silence has come very naturally without any form of enforcement, without any compulsion, without any discipline. It is the truth that has liberated the mind. In that state, the mind is extraordinarily quiet. Then that which is new, which is not recognizable, which is creation, which is love, call it what you will, which is not different from the beginning, comes. And such a mind is a blessed mind, is a holy mind. Such a mind alone can help. Such a mind can cooperate. Such a mind can be without any identification, be alone, without any self-deception.
What is beyond, is not measurable by words. That which is not measurable, comes; but if you seek like the foolish, then you will never have it. It comes when you are least expecting it; it comes when you are watching the sky; it comes when you are sitting under the shade of a tree; it comes when you are observing the smile of a child or the tears of a woman. But we are not observant; we are not meditating. We meditate only about a mysterious, ugly thing to be pursued, to be practiced and to be lived up to. A man who practices meditation, shall never know; but the man who understands the true meditation which is from moment to moment, only shall know. There is no experience of the individual. Where truth is concerned, the individuality disappears, the `me' has ceased to be.
February 10, 1952


LONDON 1ST PUBLIC TALK 7TH APRIL 1952

It seems to me that having so many problems, each so complex, few of us find a happy solution for them. Intellectually we have many theories, many ways of solving our human complex problems. Politically, the left offers a certain type, either through compulsion, conformity, or by accepting a certain set of ideas; and religions throughout the world offer a hope, either in the future, or through living according to a certain pattern laid down by teachers. And yet, most of us find that our problems are growing more and more complex, our relationship to society more and more intricate, and our individual relationships with one another extremely difficult, conflicting and painful. Few of us are really inwardly content and happy. We do not seem to find a way out, - and when we do, it is an escape, which brings about further complications, further problems, greater intricacies and illusions.
Thought has not solved our problem, and I don't think it ever will. We have relied on the intellect to show us the way out of our complexity. The more cunning, the more hideous, the more subtle the intellect is, the greater the variety of systems, of theories, of ideas. And ideas do not solve any of our human problems; they never have and they never will. The mind is not the solution; the way of thought is obviously not the way out of our difficulty. And it seems to me that we should first understand this process of thinking, and perhaps be able to go beyond, - for when thought ceases perhaps we shall be able to find a way which will help us to solve our problems, not only the individual but also the collective.
And may I suggest here that in listening, we should not reject anything that we may hear for the first time; for most of us have so many ideas, so many prejudices, so many biases, through which we cannot listen, which hamper our understanding of anything that is put forward, anything that may be new. So may I suggest that we should listen, not in order to condemn or justify, or oppose what is said by our own ideas, but listen so that both of us can understand this problem of living. You and I are talking as two individuals, and if we can think individually, - that is, think over our problems as two friends, going deeply into them, - then perhaps we shall come upon that intelligence which is neither collective nor individual. It is that intelligence alone that can solve our intricate, everincreasing problems. To listen properly is not to oppose one idea by another idea. Probably you know already what you think, the way of your thought; you are familiar with your own reactions. And I presume that you have come here to find out what I have to say. To find out what I have to say you have to listen, surely, with a mind that is free from prejudices, that is watching to find out what the other fellow is saying, - which means, with a mind that is willing to examine the problem, a mind that is capable of discovering freely, and not merely a mind that is comparative, that judges, weighs, balances. So, if I may suggest it, as you would listen to a friend to whom you go with a problem, let us with that same attitude, with that same feeling of two individuals trying together, to solve this complex problem of living.
As I said, thinking has not solved our problems. The clever ones, the philosophers, the scholars, the political leaders, have not really solved any of our human problems, - which are, the relationship between you and another, between you and myself. So far we have used the mind, the intellect, to help us investigate the problem, and thereby are hoping to find a solution. Can thought ever dissolve our problems? Is not thought, unless it is in the laboratory or on the drawing board, always self- protecting, self-perpetuating, conditioned? Is not its activity self-centred? And can such thought ever resolve any of the problems which thought itself has created? Can the mind, which has created the problems, resolve those things that it has itself brought forth?
Before we can say yes or no, surely we must find out what this process of thinking is, this thing which we worship, this intellect to which we look up. What is this thought which has created our problems and which then tries to resolve them? Surely, until we understand that, we cannot find another way of living, another way of existence. Seeing that thought has not freed man, you and I, from our own conflicts, surely we must understand the whole process of thinking, and perhaps thereby let it come to an end. We may find out, then, if we have love, - which is not the way of thought.
What is thinking? When we say "I think", what do we mean by that? When are we conscious of this process of thinking? Surely, we are aware of it when there is a problem, when we are challenged, when we are asked a question, when there is friction. We are aware of it as a self-conscious process. Please do not listen to me as a lecturer holding forth; but you and I are examining our own ways of thought, which we use as an instrument in our daily life. So I hope you are observing your own thinking, not merely listening to me, - that is no good. We shall arrive nowhere if you are only listening to me and not observing your own process of thinking, if you are not aware of your own thought and observing the way it arises, how it comes into being. That is what we are trying to do, you and I, - to see what this process of thinking is.
Surely, thinking is a reaction. If I ask you a question, to that you respond, - you respond according to your memory, to your prejudices, to your upbringing, to the climate, to the whole background of your conditioning; and according to that you reply, according to that you think. If you are a Christian, a communist, a Hindu, or what you will, that background responds; and it is this conditioning that obviously creates the problem. The centre of this background is the me in the process of action. So long as that background is not understood, so long as that thought process, that self which creates the problem, is not understood and put an end to, we are bound to have conflict, within and without, in thought, in emotion, in action. No solution of any kind, however clever, however well thought out, can ever put an end to the conflict between man and man, between you and me. And realizing this, being aware of how thought springs up and from what source, then we ask, can thought ever come to an end?
That is one of the problems, is it not? Can thought resolve our problems? By thinking over the problem, have you resolved it? Any kind of problem, - economic, social, religious, - has it ever been really solved by thinking? In your daily life, the more you think about a problem, the more complex, the more irresolute, the more uncertain it becomes. Is not that so? - in our actual, daily life? You may, in thinking out certain facets of the problem, see more clearly another person's point of view, but thought cannot see the completeness and fullness of the problem, it can only see partially, and a partial answer is not a complete answer, therefore it is not a solution.
The more we think over a problem, the more we investigate, analyse and discuss it, the more complex it becomes. So is it possible to look at the problem comprehensively, wholly? And, how is this possible? Because, that, it seems to me, is our major difficulty. For our problems are being multiplied, - there is imminent danger of war, there is every kind of disturbance in our relation- ships, - and how can we understand all that comprehensively, as a whole? Obviously it can be solved only when we can look at it as a whole, - not in compartments, not divided. And when is that possible? Surely, it is only possible when the process of thinking - which has its source in the me, the self, in the background of tradition, of conditioning, of prejudice, of hope, of despair - has come to an end. So can we understand this self, not by analysing, but by seeing the thing as it is, being aware of it as a fact and not as a theory? - not seeking to dissolve the self in order to achieve a result, but seeing the activity of the self, the me, constantly in action. Can we look at it, without any movement to destroy or to encourage? That is the problem, is it not? If, in each one of us, the centre of the me is non-existent, with its desire for power, position, authority, continuance, self-preservation, surely our problems will come to an end!
The self is a problem that thought cannot resolve. There must be an awareness which is not of thought. To be aware, without condemnation or justification, of the activities of the self, - just to be aware, is sufficient. Because if you are aware in order to find out how to resolve the problem, in order to transform it, in order to produce a result, then it is still within the field of the self, of the me. So long as we are seeking a result, whether through analysis, through awareness, through constant examination of every thought, we are still within the field of thought, which is, within the field of the me, of the I, of the ego, or what you will.
As long as the activity of the mind exists, surely there can be no love. When there is love, we shall have no social problems. But love is not something to be acquired. The mind can seek to acquire it, like a new thought, a new gadget, a new way of thinking; but the mind cannot be in a state of love as long as thought is acquiring love. So long as the mind is seeking to be in a state of non-greed, surely it is still greedy, is it not? Similarly, so long as the mind wishes, desires, and practises in order to be in a state in which there is love, surely it denies that state, does it not?
So, seeing this problem, this complex problem of living, and being aware of the process of our own thinking and realizing that it actually leads nowhere, - when we deeply realize that, then surely there is a state of intelligence which is not individual or collective. So, the problem of the relationship of the individual to society, of the individual to the community, of the individual to reality, ceases; because then there is only intelligence, which is neither personal nor impersonal. It is this intelligence alone, I feel, that can solve our immense problems. And that cannot be a result; it comes into being only when we understand this whole total process of thinking, not only at the conscious level, but also at the deeper, hidden levels of consciousness.
Perhaps, as we are going to meet during the whole of this month, we shall be able to talk over this problem more fully, exchange ideas, discuss them. But what I feel is that to understand any of these problems we have to have a very quiet mind, a very still mind, so that the mind can look at the problem without interposing ideas, theories, without any distraction. And that is one of our difficulties, - because thought has become a distraction. When I want to understand, look at something, I don't have to think about it, - I look at it. The moment I begin to think, to have ideas, opinions about it, I am already in a state of distraction, looking away from the thing which I must understand. So thought, when you have a problem, becomes a distraction, - thought being an idea, opinion, judgment, comparison, - which prevents us from looking, and thereby understanding and resolving the problem. But unfortunately, for most of us thought has become so important. You say, "How can I exist, be, without thinking? How can I have a blank mind?" To have a blank mind is to be in a state of stupor, idiocy, or what you will, and your instinctive reaction is to reject it. But surely, a mind that is very quiet, a mind that is not distracted by its own thought, a mind that is open, can look at the problem very directly and very simply. And it is this capacity to look without any distraction at our problems that is the only solution. For that, there must be a quiet, tranquil mind.
Such a mind is not a result, is not an end product of a practice, of meditation, of control. It comes into being through no form of discipline or compulsion or sublimation, without any effort of the me, of thought; it comes into being when I understand the whole process of thinking - when I can see a fact without any distraction. In that state of tranquillity of a mind that is really still, there is love. And it is love alone that can solve all our human problems.
I have several questions here, and I will try to answer them. May I suggest that in listening to the answers, you do not merely listen to me, - that you are not caught by my words, but that actually we go through the problem together and try to resolve it together. That is, do not, if I may suggest, follow verbally the description of the problem, or intellectually try to resolve it. Any of these questions is a problem for most of us, and it will be beneficial, I think, if you can follow them as they are happening in yourselves. If you can listen to each problem, not as of another, but as of yourself, then we can deal with it directly and tackle it immediately.
Question: I have been to several psychoanalysts to free myself from the fear which dominates me. I have not been able to get rid of it. Would you kindly suggest how I am to set about freeing myself from this constant oppression?
Krishnamurti: Surely most of us have fears, conscious or unconscious, of various kinds! We are not discussing the kind of fear, but fear as a whole. When I can understand fear as a whole, then after having understood it I can deal with the particular.
So, let us find out how to resolve this fear, - not theoretically, not as something to be thought over the day after tomorrow, when you have leisure, but actually do it now as we go along. Let us see if we can experiment with this.
How do we look at fear? When we are aware of it, how do we regard it? What is our attitude, our state of mind, when we are aware that there is fear? Please, follow this step by step, and if it is not fear, substitute for it your own particular nightmare, your own particular burden. And let us go into it step by step, completely, if we can, and see if we cannot resolve it. What is the state of the mind when it discovers that there is fear? What happens to the mind? What do you do? You have opinions about it, have you not? You have ideas about it, have you not? You look at it from a distance, do you not? You do not look at it directly, you are not in immediate contact with it. You are far away from it, and regard it as something to be avoided, something to be got rid of, something about which you can have theories. You look at it, either with condemnation, or with a desire to run away from it, so that you are never directly in contact with it, you never look at it immediately, directly, simply. You have all these barriers of distraction.
So, we are going to look directly. And to do that, you must approach it, you must come nearer to it. And you cannot come nearer to it if you have opinions about it, or about the cause of it. You cannot see it directly if your mind is occupied with analysis, the why and the wherefore going backwards indefinitely. The discovery of the cause of fear will not dissolve fear. It can be dissolved only when you can directly look at it, when you can have direct relationship with it. Merely analysing, groping in the past to discover its cause, will not dissolve it, because your mind is distracted, because you are not facing the fact of fear.
So, having an opinion about it, or analysing it, will not bring you close to it, direct to it. So, that must go away. And it will disappear, this opinion with regard to it, when you feel the urgent necessity of looking at that fear. Then what happens? You have come a little nearer to it, have you not? - to the thing that you call fear. Then what happens? What is the reaction then? You still have ideas about it, have you not? - the idea that you must get rid of it, the idea that you cannot bear to look at it, the idea that even if you do look you will not know how to resolve it. So, the idea about fear creates fear, does it not? That is, I am afraid, there is fear in me; I am trying to understand what that fear is, - that is, to look at it. I cannot look at it if I have ideas about it, - the idea being the word, the image. As long as I have an idea about fear, surely idea creates fear. If I recognize, if I am aware of that, what is my relationship to the thing that I have called fear? I hope you are following this. How do I look at the thing that I call fear, now? I've come closer; the barrier of opinion, judgment, analysis, has gone; I am no longer in a position where idea dominates. So, what is my relationship to the thing that I call fear? Is that thing called fear separate from me, the observer, the onlooker? Surely it is not. The observer is fear. The observer is not watching fear; the observer himself is the fear. So, that is a fact.
Now, let us go a little closer, still further. Is that thing which I call fear the result of a word? Is it the product of a word, - the word being thought? If it is, then the word is very important, isn't it? And for most of us the word is very important. Verbalizing is the process of thinking. So for us the word "fear" is fear. The word is fear, not the thing which we call fear. So, when I can look at myself in a state which I have called fear, - which is merely the word, - surely then the word disappears; and I realize that as long as the mind is active, verbalizing, in any direction, - which is, to have symbols, - there must be fear.
So, I am not different from fear; the thinker is the thought. And for thought to come to an end the thinker cannot discipline thought, - because it is himself. All that he can do is to be in a state without any movement, in any direction. Only then, surely, fear ceases.
Question: We all recognize that inward peace and tranquillity of the mind are essential. What is the method or the "how" which you suggest?
Krishnamurti: Now again, let us try to see the truth of this "how", of this method. You say, tranquillity of the mind and a peaceful heart are essential. Is that so? Or, is that merely a theory, merely a desire? Because we are so disturbed, distracted, we want that quietness, that tranquillity, - which then is merely an escape. It is not a necessity; it is an escape. When we see the necessity of it, when we are convinced it is the only thing that matters, the only thing that is essential, - then, do we ask the method for it? Is a method necessary when you see something is essential?
Method involves time, does it not? If not now, then eventually, - tomorrow, in a couple of years, - I shall be tranquil. Which means, you do not see the necessity of being tranquil. And so, the "how" becomes a distraction; the method becomes a way of postponing the essentiality of tranquillity. And that is why you have all these meditations, these phoney, false controls to get eventual tranquillity of the mind, and the various methods of how to discipline in order to acquire that tranquillity. Which means you do not see the necessity, the immediate necessity, of having a still mind. When you see the necessity of it, then there is no inquiry into the method at all. Then you see the importance of having a quiet mind, and you have a quiet mind.
Unfortunately, we do not see the necessity of having a still mind, a tranquil mind. We are too fond of our distractions; and we want to be weaned away from our distractions through the process of time. And therefore we ask the method, the "how", the practice. I think that is a very false approach. A tranquil mind is not a result; it is not the end of a practice. A tranquil mind is not a static mind; and that which is a result is static. When you have a quiet mind as a result, through discipline, it is no longer a still mind. It is a state which is a product; and that which has been put together can be dismembered again.
So, what is important in this question is not the method, - because there are innumerable methods to produce a result; and a man who is seeking a result has no tranquil mind. But what is important in this is to see directly, simply, that only a tranquil mind can understand; that a still mind is essential, not in some future, but immediately. When you see such a necessity, then the mind is still.
Such a still mind will know what it is to be creative. Because in that state which is not a result, which is not the product of years of practice, in that still mind, you will find that all movement of thought is non-existent. Thought does not create; thought can never create. It can project its own desires, its own sensations, its own imagery, symbols, but that which it has projected is not true, it is of itself. Let thought be of Christ, of a Master, or what you will, - it is its own projection. And the worship of that projection is self-worship. Such a mind is not a tranquil mind. But you will see, if it is truly tranquil, quiet, that there is no movement in it. Therefore all experiencing, as we know it, has ceased. Because that which we experience is recognizable; and as long as there is the centre of recognition, the mind is not tranquil. For reality, or God, is not to be recognized, is not to be experienced by the mind. When experiencing ceases, - which is, when recognizing comes to an end, - then there is that which is not to be experienced, that which is not to be recognized. And only when we see the necessity of such tranquillity, such stillness, - only then it comes into being.
April 7, 1952.


LONDON 2ND PUBLIC TALK 8TH APRIL 1952

As we were saying yesterday, we look to ideas for the solution of our problems, and we base our action on ideas, - at least, we approximate our action to a certain set of ideas. And is it ever possible to be free from the conflict of idea and action? Because, between action and idea there is a wide gap, and we are everlastingly trying to bridge this gap, and so we are in constant conflict. And when the mind is in conflict, obviously there is confusion. And when we are in a state of confusion, any choice of idea, any choice of action, is bound to be equally confused. And so, we are caught in a series of conflicts, never ending, but always getting more and more complex. And we can see that only when the mind is very still and quiet, not choosing, is there a possibility of tranquillity.
When the mind is merely accumulating knowledge, - either of the past or of the future, accumulating ideas, and thereby trying to find an action which will bring about the cessation of conflict, not only within ourselves but with society and all about us, - does not the mind merely become then the instrument of conflict, the source of conflict? That is, does knowledge, - the accumulating process of ideas, of information, of that which is of the past or the hope of the future, does knowledge help in bringing about the cessation of conflict? And must conflict go on indefinitely? - conflict within and without, in our relationships and in ourselves?
If that conflict is to continue, and that seems the lot of all of us, everlastingly and without end, - then we must find escapes, - political, religious, every kind of escape, - so that we can at least drown ourselves in some kind of darkness, illusion, in some theory, in some complicated action which never produces freedom.
If we would really go more deeply into this question of conflict, - whether it will ever produce greater progress, a greater understanding, a greater freedom in our relationships, more love, - then we must find out the source of conflict. For if conflict is ultimately to produce a sense of freedom of the mind, and therefore love, then conflict is necessary. We have taken it for granted that it is essential in one form or another; and without conflict we think we shall become stagnant. We have built our life, our philosophy, our religious thinking, on this series of conflicts, hoping that it will eventually bring about freedom, - be ennobling, and so on. So should we not, before we accept the inevitability of conflict, find out whether conflict ever brings understanding?
When you and I are in conflict, emotionally, verbally, deeply, is there understanding? And, does conflict cease with knowledge? Is not knowledge the very centre of the me, of the self, which is everlastingly acquiring, trying to become something? And, does not this conflict lie in this desire to become, to be? This process of accumulating knowledge, - which is really information, words put together, - will that bring about the cessation of conflict, put an end to the me which is the centre of accumulation, which is the centre of conflict? Is it ever possible to suppress knowledge, and this process of accumulation? We may possess very little, - a few clothes, a little property; we may be unknown, living in a small place; but we are always accumulating knowledge, we are always trying to gather to ourselves virtue. And that is the process of the mind.
I do not know if you have ever thought of this problem of acquiring knowledge, - whether knowledge does ultimately help us to love, to be free from those qualities that produce conflict in ourselves and with our neighbours; whether knowledge ever frees the mind of ambition. Because ambition is, after all, one of the qualities that destroy relationship, that put man against man. And if we would live at peace with each other, surely ambition must completely come to an end - not only political, economic, social ambition, but also the more subtle and pernicious ambition, the spiritual ambition, - to be something. Is it ever possible for the mind to be free from this accumulating process of knowledge, this desire to know?
What is it we want to know? We want to know about ourselves, what we have been and what we shall be. We may want to know about scientific information, but that is merely a side-issue. Fundamentally we all want to know, what? - to know if we are loved, and if we ourselves love; to know if we are free, if we are happy, if we are creative, if we are somebody, something. We want to know either what we have been or what we shall be; so that knowledge becomes a means of personal security, a psychological necessity for one's continuance. And so we gather information, - religious, political, social, and so on; and with that we are satisfied, for we use that knowledge to exploit others or cover ourselves.
So surely, one of our problems is, is it not?, whether it is possible to live in this world without the psychological process of accumulation, without this constant battle to know what one will become, psychologically. So long as we are trying to become something, - accepting certain princi- ples, ideals, beliefs, and then approximating ourselves to them, surely knowledge becomes a means of self-satisfied security, certainty. And the moment you have acquired, you want more, and so there is the battle, the struggle of this constant desire to be something more, to become something. And for that we must have knowledge. And this accumulating process of the me, the I, the ego, is the centre of this recognition, is the knower, is the knowledge. And, this centre is always translating every experience according to its knowledge, according to its prejudices. And so, this centre of knowledge, this entity that is everlastingly inquiring in order to know, can only experience that which it has known; it cannot experience anything new. The mind that is burdened with knowledge can never be creative; it cannot know what it is to be in that state wherein creation can take place. Every experience has already been tested; and whatever it experiences is its own projection.
A mind that would be in a state in which the new can take place, - whether it be the truth, whether it be God, or what you will, - must surely cease to acquire, to gather; it must put aside all knowledge. Because that which is capable of recognizing is still within the field of time. And a mind which is the result of time, which is the result of accumulation, a mind burdened with knowledge, cannot possibly understand, surely, that which is real, which is not measurable. But most of us are afraid to be in that state, to be entirely free from this centre which is everlastingly accumulating.
All this is not a matter of conviction. You are not being persuaded by me to accept any set of ideas, - that would be a horror. Then our relationship would be one of propagandists. But surely, what we are concerned with is to find out the truth of this thing which we call the me, the centre that is the cause of conflict, and whether that centre can ever be resolved. And one of its qualities, part of its nature, is the accumulating process of knowledge, the gathering in of memories, of the past and of the future, so that it can be secure. I am not trying to convince you of it; and we need not argue about it. It is not a matter of logic, - logic is always rather cheap. But we can surely try to find out if the mind can be free, can be in that state of not knowing, when it is not gathering or projecting from its own knowledge. Surely that requires investigation, not conviction, not belief. For that you do not have to read any books. All that one has to do is to watch oneself, go into the intricacies of the mind, watch the ways of the self, gathering and rejecting. And then one can see that conflict is not necessary; conflict is not the way to an integrated existence, to a complete life. But so long as the mind is trying to become, acquiring, reaching for more experience, for a greater wealth of information and knowledge, - the more there must be conflict.
Reality, or God, or what you will, is not to be reached through conflict. On the contrary, there must be the cessation of the me as the centre of accumulation, - either of information, or of virtue, or experience, or of any of those qualities that the mind seeks in order to enlarge itself. Only then, surely, is it possible for that state of reality to come into being.
Question: I have tried out many of the things you have suggested in your various talks, but I don't seem to get very far. What is wrong with you or with me?
Krishnamurti: You see, the difficulty is that we want to get "very far", we want to reach a result; we want the "more". So we experiment in order to arrive; we study, we listen, in order to compare, in order to become something. What I say may be utterly wrong; you have to find out, not accept it. What is important in this question is, is it not?, the desire to become more, to reach far, to arrive somewhere. And so, with that motive in the background you study, you experiment, you observe yourself, you are aware of your actions. With that hidden motive, - to progress, to achieve, to become a saint, to know more, to reach the Master, - with that hidden, subtle motive driving you, you do all; you read, you study, you inquire. And naturally, you do not get very far. So what is important is to understand that motive, that drive. Why should you get very far? Far in what? - in your knowledge, in your ambitions, in your so-called virtues, which are really not virtues at all but the becoming greater in yourself?
You see, the difficulty is that we are so deeply ambitious. As the clerk strives to become the manager, so we want to become the Masters, the saints. We want to arrive ultimately at a state of peace. So ambition is the motive; ambition is driving us. And instead of understanding that ambition, and putting an end to it completely, we turn our face towards becoming more and more, to reaching deeper, going very far. So we deceive ourselves, we create illusions. Obviously, the man who is ambitious is not only antisocial, destructive, but he will never understand what truth is, what God is, or whatever name you like to give to it.
So, if I may suggest, do not try to get "very far", but inquire into the motive, into the activities, of the mind that desires to go far. Why do we want this? Either we want to escape from ourselves, or we want to have influence, prestige, position, authority. If we want to escape from ourselves, any illusion is good enough.
And it is not a matter of time. The mind is the instrument of achievement; and with the mind, which is the result of time, one cannot understand that which is beyond measure, which is not vague, not mysticism as opposed to occultism - a very convenient division of the thoughtless. To understand this motive, this drive to become something, is what is important; and that we can observe in our daily actions, in our everyday thought, - this urge to be something, to dominate, to assert. It is there that the truth lies, not away from it. It is there that we must find it.
Question: Is it possible for the ordinary individual to lead a spiritual life without having a set of beliefs or taking part in ceremonies and ritual?
Krishnamurti: I wonder what we mean by a spiritual life? Do you become spiritual by performing ceremonies and rituals, having innumerable beliefs, or by having principles according to which you are trying to live? Does that make you spiritual? Ceremonies and rituals sometimes, perhaps, at the beginning, give a certain sensation, so-called uplift. But they are repetitious, and every sensation that is repeated soon wearies of itself. The mind likes to establish itself in a routine, in a habit; and rituals, ceremonies provide this and give to the mind an opportunity to separate itself, to feel itself superior, to feel that it knows more, and to enjoy the sensations of repetitious pleasures. Surely there is nothing spiritual about rituals and ceremonies; they only divide man against man. Since they are repetitious they do not free the mind from its own self-projected sensations. On the contrary, for a spiritual life, a free life, a free mind, a mind that is not burdened by the ego, the me, is necessary - it is essential to see the falsity of ceremonies. To find reality, or God, or what you will, there must be no ceremonies, no rituals round which the mind can wrap itself and feel itself different, enjoying the sensations of oft-repeated actions. And a mind burdened with belief, - is such a mind capable of perception, of understanding? Surely, a mind burdened with belief is an enclosed mind, - no matter what belief it is, whether it is in nationalism, or any particular principle, or the belief in its own knowledge. A mind that is burdened with beliefs, either of the past or of the future, is surely not a free mind. A mind crippled with belief is incapable of investigation, of discovery, of looking within itself. But the mind likes beliefs, because belief gives to it a certain security, makes it feel strong, energetic, aloof, separative.
We know all this as an everyday fact. And yet we continue in our beliefs, - that you are a Christian and I am a Hindu, - I with my set of idiosyncrasies, traditions and experience handed down from the past, and you with yours. Obviously, belief does not bring us together. Only when there is no belief, only when we have understood the whole process of belief, - then perhaps we can come together. The mind desires constantly to be secure, to be in a state of knowledge, to know; and belief offers a very convenient security. Belief in something, belief in a certain economic system, for which one is willing to sacrifice oneself and others, - in that the mind takes shelter, it is certain there. Or, belief in God, in a certain spiritual system; there again the mind feels secure, certain.
Belief, after all, is a word. The mind lives on words, it has its being in words; and there it takes shelter and finds certainty. And a mind that is sheltered, secure, certain, is surely incapable of understanding anything new, or receiving that which is not measurable. So belief acts as a barrier, not only between man and man, but also, surely, as a block, as a hindrance, to something that is creative, that is new. But to be in a state of uncertainty, of not-knowing, of not acquiring, is extremely difficult, is it not;-perhaps not difficult, but it requires a certain earnestness, without any distraction, inward or outward. But unfortunately most of us inwardly want to be distracted; and beliefs, ceremonies, rituals, offer good, respectable distractions.
So, what is important in this question is, is it not?, to free the mind from its own self-created habits, from its own self-projected experiences, from its own knowledge, - which is, from the entity which is gathering, accumulating. That is the real problem, - to be free inwardly, to be in that state when the mind is no longer inviting or accumulating experience. That is extremely arduous. And it is for everyone, not for the few, to free themselves from the process of time which is the process of accumulation, gathering in, the desire for the more. This is only possible when we understand the ways of the mind, how it is constantly seeking security, permanency, either in beliefs, in rituals, in ceremonies, or in knowledge. All these are distractions; and a mind that is distracted is incapable of quietness. To go into this problem very deeply, one has to be aware inwardly, both at the conscious and at the unconscious level, of those attractions and distractions that the mind has cultivated, - to observe them, and not try to transform them into something else, but merely observe. Then begins the freedom in which the mind is no longer acquiring, accumulating.
Question: I feel that much of my unhappiness is due to my strong urge to help and advise those I love - and even those I do not love. How can I really see this as domination and interference? Or, how can I know if my help is genuine?
Krishnamurti: You mean to say that you are unhappy because you cannot help another! I should have thought you would help others because you are happy. Because you love, you help; and if you do not help you are not unhappy. I think that is where the key of this problem is; you are unhappy because you cannot help. That is, helping gives you happiness. So, you are deriving your happiness from helping others. You are using others to get your own satisfaction. Please, this is not a clever, smart remark. But most of us are in that state; we want to be active, we want to do things, interfere, help, love, be generous; we want to be active doing something. And when that is thwarted, we are unhappy. And as long as we have the freedom to act, to fulfil, and that activity is not thwarted, we call it happiness.
Surely, the action of help is not of the mind. The generosity of the mind is not the generosity of the heart. But because we have lost the generosity of the heart, we are generous with our mind, - which when thwarted rebels, and there is the ache. And so we join groups, parties, create societies to help. When we have lost generosity we turn to social service; when we have lost love we turn to systems. So surely, in this problem the underlying difficulty is that we are seeking satisfaction; and that is a very difficult thing to be free of, because it is so subtle. We want to be satisfied in everything that we do; or, we go to the other extreme and become martyrs, put up with anything. Until we understand this desire to be satisfied, then help becomes interference and domination. The desire to help another becomes interference and domination until we understand the urge, the craving to find satisfaction.
The mind is always seeking satisfaction, is it not? - which is, seeking a result, to be sure that one is helping. And when you are certain that you are giving help, you feel satisfied, from which comes so-called happiness. So, is it possible for the mind to be free from this urge to be satisfied? Why do we seek satisfaction? Why do we seek gratification in everything? Why are we not merely content to be what we are? For, if we can see what we are, then perhaps we can transform it. But always seeking satisfaction away from what we are brings about the whole problem of interference and domination, - whether your help is genuine or not, and so on.
So, the problem of satisfaction is very difficult to resolve, because it is so extraordinarily subtle and varied. And it can only come to an end by constant watching, being aware of how the mind is seeking to be certain in its own satisfaction. Again, this is not a matter for disputation, for argument, to be convinced of it, - but it is to be inquired into, to be found. To really see that your mind is seeking satisfaction, - not merely to repeat what has been said, which leads nowhere, but to see the truth of it, brings about an extraordinary discovery. Then it is something new which you have found. To find out for yourself the ways in which the mind is subtly seeking satisfaction, to discover it, to see it, to be aware of it, brings freedom from it.
Question: How do you "see" a fact with out any reaction: without condemnation or justification, without prejudice or the desire for a conclusion, without wanting to do something about it, without the sense of the me and mine? What is the point of such "seeing" or awareness? Have you actually done this, and could you exemplify from your own experience?
Krishnamurti: First of all, do we see a fact? - not how do we see a fact, but do we see a fact? Do we see the fact, for example, of greed, of contradiction, in ourselves? What exactly do we mean by "seeing"? Am I aware that I am greedy? And how do I regard it? Am I capable of seeing that I am greedy, without explanations, without condemnation, without trying to do something about it, without justifying it, without the desire to transform it into non-greed? Let us take the example of envy, or greed, or feeling inferior or superior, or jealousy, and so on. Take one thing like that, and see what happens.
First of all, most of us are unaware that we are envious; we brush it casually aside as a bourgeois thing, as being superficial. But deeply, inwardly, profoundly, we are envious. We are envious beings. We want to be something, we want to achieve, we want to arrive, - which is the very indication of envy. Our social, economic, spiritual systems are based on that envy. First of all, be aware of it. Most of us are not. We justify it; we say, if we hadn't envy what would happen to civilization? - if we did not make progress and had no ambition, and so on, what would we do? - everything would collapse, would stagnate. So, that very statement, that very justification, surely prevents us from looking at the fact that we are, you and I, envious.
Then, if we are at all conscious, aware, seeing all this, - then what happens? If we do not justify, we condemn, don't we? - because we think that state of envy, or whatever state it is you feel, is wrong, not spiritual, not moral. So we condemn; which prevents us seeing what is, does it not? When I justify, or condemn or have a desire to do something about it, that prevents me from looking at it, doesn't it? Let us examine this glass in front of me on the table. I can look at it without thinking who made it, observing the pattern, and so on; I can just look at it. Similarly, is it not possible to look at my envy, not to condemn it, not to have the desire to alter it, to do something about it, to justify it? Then, if I do not do all that, what happens? I hope you are following this, substituting for envy your own particular burden. I hope you are not merely listening to me telling you something about it, but are observing your own relation to a certain fact which is causing you disturbance, or pain, or confusion. Please watch yourself, and apply what we are saying to yourself, - watch your own mind in the process of thinking. We are partaking together, sharing together in this experiment to find out what "seeing" is, going more and more deeply into it.
So, if I would see that I am envious, be aware of it, see the content of it, then the desire to do something, to condemn, to justify, obviously comes to an end, because I am more interested to see what it is, what is behind it, what is its inward nature. If I am not interested to know more deeply, more intimately, the content of this whole problem of envy, then I am satisfied by merely condemning.
So, if I am not condemning, not desiring to do something about it, I am a little nearer, intimate, more close to the problem. Then, how do I look at it? How do I know I am greedy? Is it the word that is creating the feeling of wanting more? Is the reaction the outcome of memory, which is symbolized by a word? And is the feeling different from the word, the name, the term? And by recognizing it, giving it a name, a label, have I resolved it, have I understood it?
All this is a process of seeing the fact, isn't it? And then, to go still further, is the me, the observer, experiencing greed? Is greed something apart from me? Is envy, that extraordinarily exciting and pleasurable reaction, something apart from me, the observer? When I do not condemn, when I do not justify, when I am not desirous of doing something about it, have I not removed the censor, the observer? And, when the observer is not, then, is there the word greed? - the very word being a condemnation. When the observer is not, then only is there a possibility of that feeling coming to an end.
But in looking at the fact, I do not start with the desire to bring it to an end; that is not my motive. I want to see the whole structure, the whole process; I want to understand it. And in this process I discover the ways of my own thinking. And it is through this self-knowledge, - not to be gathered from books, from printed words and lectures, but by actually sharing together as in this talk, - that we find out the ways of the self. It is seeking the truth of the fact, - which I can only do when I have been through this process, - which frees the mind from that reaction called envy. Without seeing the truth of that, then do what you will, envy will remain. You may find a substitute for it, you may do everything to cover it up, to run away from it; but it is always there. Only when we can understand how to approach it, to see the truth of it, is there freedom from it.
April 8, 1952.


LONDON 3RD PUBLIC TALK 15TH APRIL 1952

It seems to me that our problems are not so much concerned with the illusions that the mind creates, but rather in the fact that we avoid coming face to face with our own inadequacy. We do not see that we are really escaping from ourselves constantly. It is these escapes, these illusions, that create the conflict, and not, the discovery of ourselves as we are; and I think that is the real crux of our problem. We have got so many illusions, so many beliefs, so many certainties and prejudices; and these create the problem. We are trying constantly, are we not?, to adjust our inward urges, our inward experiences, our inward difficulties, - to adjust them to the beliefs, the knowledge, to the superficial conditions of our lives. And so we are for ever avoiding facing the real issue, which is ourselves. We are extremely bored with ourselves, with what we are, - and so we seek superficial knowledge, or, acquire beliefs, that will act as security, as permanency; and constantly we are running away from what we are. And perhaps this evening we can see what these escapes are, and actually cut ourselves off from them, - not theoretically, not verbally or intellectually, but actually face them, realize their full significance, and thereby let them drop away, so that without the suggestions or persuasions of others we can directly experience for ourselves, directly face, that which we are.
I think it is important not to discuss what our beliefs are, and how to get rid of them, - what our superstitions are, whether rituals, ceremonies, Masters, are necessary or not; those are all childish things. Because, our central problem is not those illusions, but what is actual, - and from that we are running away. And if we can experience, come into contact with what actually is, not from a distance, but come very close and examine it, look at it, observe it, go into it deeply, then we shall see that though we are in despair, though there is war, though there is anxiety, a sense of eternal loneliness from which we are continually running away, we can deal with it, we can deal with the direct issue. That is where our difficulty lies; because, we have surrounded ourselves, have we not?, with so many fancies, so many illusions, so many myths, and all these are utterly valueless if we would discover what we actually are, and go beyond. As religious people, so-called religious, - which presumably most of us here are, - we have created many systems of philosophy, disciplines, beliefs, and we have formed many societies, organizations, which actually take us away from the central issue, - which is, what we actually are.
So, until we face that, - not intellectually, not verbally, - we cannot proceed to bring about an integration between what verbally we understand, and action. Intellectually we see that we are actually running away, taking flight from ourselves. We are conscious of it intellectually; verbally we accept it. Which again creates another problem, does it not? For the problem then arises, how am I to act, in order to come near, to understand, what actually I am? So, we make the "how" into another problem. And so, we increase one problem by another, - what to believe and what not to believe, what kind of meditations, disciplines we shall follow, how to still the mind, how to reject, what to acquire and what not to acquire, and so on and on; which only brings further confusion, further problems, ever multiplying and increasing.
Can we not see all this as illusion? - not theoretically, but really see that the mind is projecting these things and escaping through them in order to avoid the central issue of what we actually are? We can never find out what is actually the present state of the mind, and what lies beyond, unless we put aside or understand these illusions, - like beliefs in reincarnation, in Masters, - dozens of beliefs, - with which we have crippled the mind, and which have made it so enclosed that it can never be free. It is only when we have relinquished these, actually set them aside, - then only, when the mind is free, can we approach our central difficulty, which is ourselves.
Surely that is the problem, is it not? You may have wonderful philosophies, theories, of economic relationship, - how to bring about brotherhood, unity, and so on. But they will all be worthless, will they not?, unless we have solved the problem of the centre, of the motive, of the drive which makes us what we are. Surely that is the problem, is it not? And what is the difficulty that makes us incapable of meeting our problem fully? Why is it that we cannot, by understanding the escapes, come to the central point? - which is, our own anxiety, our own fear, that sense of utter loneliness, despair, which we are everlastingly trying to fill, to cover up. Is not our difficulty primarily the fear of uncertainty? The mind obviously dislikes a state in which it is uncertain, in which it cannot rely on something, - on a belief, on a person, on an idea. So, is not our difficulty the fact that most of us are seeking a permanency? - a permanent explanation, a permanent answer, a permanent relationship, an idea that cannot be shattered under any circumstances, - the idea of God, or what you will, - to which the mind clings. And so, the mind projects the permanent, and holds on to it.
Now, can we not, seeing all this, - how the mind acts, its process, - can we not put aside those escapes? Not as a separate entity putting these things aside and thereby again dividing the mind in itself and producing another problem, of how to bring about integration of the mind. But can we not see the full significance of these escapes, and be in direct relationship then with that central issue, instead of going round in circles about things that really do not matter? - what nationality you belong to, what belief you have, what gods you worship, - which are all really the result of immature thinking. Can we not put those aside? Can the mind not see their actual value, their significance, and thereby be free from them and so come to the central point?
Can we not experiment with this problem as I am talking, so that you actually experience the freedom from these self-created illusions of the mind? And being free of them, then you can look directly at that thing which we call fear, anxiety, loneliness. It is only when the mind is free from anxiety, from fear, from loneliness, that it can then understand that which is not measurable by the mind; only then is it possible for that to take place, - not by seeking an explanation for that infinite anxiety, not by trying to reason it out, not by trying to escape from it, but by going through it. And it can only be gone through when the mind is not agitated with finding an answer, when it is not trying to look at what lies beyond it, when it is not measuring its own experiences in relation to the future to the thing that it hopes to discover. Only then, surely, can we find out what is reality, what God is, or whatever name you may give to it. But merely to speculate from this side, to have theories, to have dogmas, is surely immature, and only creates further confusion and misery.
Surely the earnest, the thoughtful, must have gone through all this. But perhaps we have not gone further, - that is, to know the process of our own minds. And, when we understand the full significance of our own minds, then the division between the thinker and the thought, the observer who is looking at that anxiety or fear and trying to overcome it, surely disappears. There is only then that state of being which is fear, or anxiety, or loneliness, - not the observer of fear.
That integration between the thinker and the thought takes place only when the mind has completely put aside all escapes, and is not trying to find an answer. Because, whatever movement the mind makes in trying to understand the central issue must be based on time, on the past. And time comes into being only when there is fear and desire.
So, realizing all that, is it not possible for the mind, being free from those escapes, to look at itself, not as the thinker looking at his thoughts, as the experiencer experiencing, but merely observing the state of the mind, being aware without this division? That integrated state comes only when there is no desire to experience something more, the greater than what is.
And, if we can understand what is and go beyond it, then we shall find out what love is. And love is the only remedy and the only revolution that can bring about order. But unfortunately most of us are not very serious or earnest. Earnestness, surely, means discovering the process of one's own thinking, - not multiplying beliefs or rituals or all that nonsense, but understanding the ways of our own thinking, the motives, the pursuits, the activities, the chatterings of the mind, from which all mischief arises. Having understood them, they will naturally come to an end; and thereby the mind, being free from its own pettiness, can penetrate without effort, without that constant battle, and discover what is beyond itself.
Question: I have tried writing down my thoughts with a view, to bringing thought to an end, as you once suggested. Do you still suggest this? I have not found it very helpful myself, as it seems to become a sort of diary.
Krishnamurti: Without understanding the process of thought, how thought comes into being, the ways of your own individual thinking, how your thought is driven by motives, by desires, by anxieties, - without knowing the whole content of thought you cannot possibly bring about tranquillity. I suggested once that by writing down, being acquainted with your own thinking, with your own thought, perhaps self-knowledge would come out of it. For without self-knowledge there is no understanding. Without knowing the intricacies of your own thought, at both the conscious and the unconscious levels, without knowing the depths of it, then, do what you will, all superficial activities of control, of domination, of adjustment, of what to believe and what not to believe, are utterly useless. So, perhaps you can get to know yourself more deeply, not only by observing superficially your daily thoughts, but also by writing them down; and perhaps thereby you will release the unconscious motives, the unconscious pursuits, desires and fears.
But, if you have a motive, - that by writing down your thoughts you will put an end to thinking, - then obviously the thing becomes a diary. Because you want a result; and it's very easy to produce a result. You can have an end and achieve a goal, - but that does not mean you understand the whole process of yourself, the total process of yourself. The intention is, surely, not how to achieve a result, but to understand yourself, and also to understand why the mind craves for a result. In achieving a result the mind feels secure, there is a satisfaction, a sense of permanency, a vanity, a conceit.
So, after all, what is important is, is it not?, to understand yourself. Not, what your values are, - your nationality, belief, religion, church, and all the rest of it; those are all immature activities of the mind. But, what is important is, is it not?, to understand the ways of your thinking, to know yourself. And you can only do that by observing your own thinking, your own reactions being aware of your dreams, of your words, of your gestures of your whole being. And that you can observe in the bus, in relationship, all the time if you wish. But for most of us that becomes very strenuous; and so, without actually experiencing, we repeat phrases, and thereby prevent the actual discovery of the process of own thinking.
After all, as long as the mind is active, or merely concentrated on a particular idea or a particular desire, it is not free. Thought can project, and worship that which it has projected. With us, that is almost always the case. So, one has to be aware of the activities of the mind, its reactions. And, only then can thought come to an end. Not, as a result, as a thing to be willed, towards which the mind disciplines itself, suppressing, rejecting, sublimating itself, and so on. But the ending of the thought is an indication that the mind is actually tranquil, still. But if it is merely a result, then the mind is in a state of stagnation. Because, the mind again wants to go further; so every result, everything that has been conquered, has to be reconquered, broken again.
So the mind, through understanding itself at all its different levels, comes to a state when it is still. And this is not a long, tedious, tiresome, boring process. You know very well what you think and what you feel, if you are at all aware, sensitive to yourself. You do not have to be analysed, dissected, - that is a lazy man's game. But we know, actually inwardly, our own conflicts, and the cause of those conflicts, their significance, what lies behind them. But we don't want to look at it, we don't want to face it. And so, we play around in circles, never coming to the centre.
So, the ending of thought is essential; because the mind must be utterly tranquil, without any movement backwards or forwards, - for movement indicates time, in which there is fear and desire. So, when the mind is utterly tranquil, then only is it possible for that which is not nameable to come into being.
Question: My wife and I quarrel. We seem to like each other, but yet this wrangling goes on. We have tried several ways of putting an end to this ugliness, but we seem unable to be psychologically free of each other. What do you suggest?
Krishnamurti: As long as there is dependency, there must be tension. If I depend on you as an audience in order to fulfil myself, in order to feel that I am somebody talking to a vast number of people, then I depend on you, I exploit you, you are necessary to me psychologically. This dependence is called love, and all our relationship is based on it. Psychologically I need you, and psychologically you need me. Psychologically you become important in my relationship with you, because you fill my needs, - not only physically, but also inwardly. Without you, I am lost, I am uncertain. I depend upon you; I love you. Whenever that dependence is questioned, there is uncertainty, - and then I am afraid. And to cover up that fear I resort to all kinds of subterfuges which will help me to get away from that fear. We know all this, - we use property, knowledge, gods, illusions, relationship, as a means to cover our own emptiness, our own loneliness, and so these things become very important. The things which have become our escapes become extraordinarily valuable.
So, as long as there is dependence, there must be fear. It is not love. You may call it love; you may cover it up with any pleasant-sounding word. But actually, beneath it there is a void, there is the wound which cannot be healed by any method, which can only come to an end when you are conscious of it, aware of it, understand it. And there can be understanding only when you are not seeking an explanation. You see, the questioner demands an explanation; he wants words from me. And we are satisfied by words. The new explanation, if it is new, you will repeat. But the problem is still there; there will still be wrangling.
But when once we understand this process of dependence, - the outward as well as the inward, the hidden dependencies, the psychological urgencies, the demand for the more, - when we understand those things, only then, surely, is there a possibility of love. Love is neither personal nor impersonal; it is a state of being. It is not of the mind; the mind cannot acquire it. You cannot practise love, or through meditation acquire it. It comes into being only when there is no fear, when this sense of anxiety, loneliness, has ceased, when there is no dependence or acquisition. And that comes only when we understand ourselves, when we are fully cognizant of our hidden motives, when the mind can delve into the depths of itself without seeking an answer, an explanation, when it is no longer naming.
Surely one of our difficulties is, is it not?, that most of us are satisfied with the superficialities of life, - with explanations, chiefly. And we think we have solved all things by explaining them, - which is the activity of the mind. As long as we can name, recognize, we think we have achieved something, and the moment there is the idea of no recognition no naming, no explanation, then the mind gets confused. But only when there are no explanations, when the mind is not caught in words, is it possible for love to come into being.
Question: Does not what you are talking about require time and leisure? - whereas most of us are occupied with earning a livelihood, which takes most of our time. Are you speaking for those who are old and retired, or for the ordinary man who has to work?
Krishnamurti: What do you think? You have leisure, you have time, even though you have to earn a livelihood. It may take most of your time; but you have at least an hour to yourself during the day, have you not; there is some time when you have leisure. We use that leisure for various activities, to relax from the things which we have been doing all day, which are boring, routine. But even after you have relaxed, surely you still have more leisure, have you not? And even while you are working you can be aware of your own thoughts. Even while working at things that do not please you, a routine, a job which is not your vocation, but which modern civilization forces you into, - even while you are turning over a machine, surely you have time, you can observe your own thinking! Most of your work is automatic, because you are highly trained. But there is a part of you that is observing, that is looking out of the window, that is seeking an answer to this confusion, that goes and joins societies, that goes in for meditation, rituals, churches.
So, you have enough leisure which, if rightly employed, will break your routine, will bring about action, a revolution, in your life, - which the respectable do not want, of which those well-established with name, with property, with position, have a dread. We want to alter the outward things without inward revolution. But there must be the inward revolution first, which will bring about outward order. This is not just a phrase. But that inward revolution is not possible, either collectively or individually, if each one of us does not go into this whole problem of ourselves. You see, it is you and I who are tackling the problem; the problem is not outside you and me. The problems of war, peace, competition, ruthlessness, cruelty, - we are creating these, you and I. And without understanding the total process of ourselves, mere change of occupation, or having leisure, will have little significance. This is not, surely, for the old or for the young. For anyone who thinks at all, who wants to find out, surely age is not of importance. But we put wrong values on these things, and thereby create more problems.
Question: I have read a great deal, and have studied the religions of both East and West, and my knowledge of these things is fairly extensive. I have listened to you now for several years, but what eludes me is this thing which you call the creative being or state. Could you go a little further into the matter?
Krishnamurti: Perhaps you and I can experiment for the next ten minutes, and see if we cannot go further, more deeply, - not theoretically but actually, - into what it means to be creative. The difficulty with most of us is that we know too much about these matters. We have read a great deal about Eastern philosophy, or Western theories, - which actually becomes a barrier to discovery, does it not? So our knowledge becomes an impediment. Because, our knowledge has already tasted what the creative state is, what God is; because, we have read the descriptions of the experiences of others. So, when we are full of that, we can only compare; and comparison is not experiencing, comparison is not discovery.
So, the thing which we have acquired through centuries as knowledge, that which is measurable by memory, - that has to come to an end, has it not? Which means, that our mind, with all its experience, its knowledge of what we have experienced yesterday, or what we have read of the descriptions by others of that state, - all that must be set aside, must it not? Because this thing must be completely original. God must be something never experienced before. It must be something unrecognizable by the mind. If it is recognized, it is not the new, it is not the timeless.
So, seeing the truth of that, - not theoretically but actually, - cannot the mind be free of the old? Not, free through suggestion, but through seeing the truth of it, - that as long as the mind, which is the result of time, is capable of measuring, recognizing, projecting, desiring, then it cannot possibly be in a state which is creative. The new cannot be in the old. The old can recognize nothing but its own projections. So, the activity of the mind must completely cease. And it ceases when we understand all these things, when we see the truth of them.
So, let us just listen, - not exercise our minds, but listen, - to find out, to discover, how the mind, by its own activities, which are based on time, of the past, of memories of what we have learned, and of the things we have forgotten, is preventing the creative state. When that is seen, understood, then there is a freedom from it. So, knowledge must be completely set aside for the mind to be still. And then only is it possible for that state, which cannot be described, to come into being. That state is not a permanent state, a thing of time, continuous. It is not a state to be cultivated, to be acquired and held. It exists from moment to moment, without any invitation from the mind. And no amount of reading about it, no amount of your practice, discipline, theories, will ever actually bring that state into being. Only when the mind is completely free from its own activities, from its own demands, is it possible for that creative state to come into being.
April 15, 1952


LONDON 4TH PUBLIC TALK 16TH APRIL 1952

It seems to me that one of our most difficult problems is to co-ordinate or integrate idea with action. Most of us are aware that there is a gap between action and idea, and we are everlastingly trying to bridge this gap. And I think it is important to understand that there will always be a division between idea and action so long as we do not understand and go fully into the question of consciousness, and experience direct relationship between the idea and action itself. For most of us, idea is very important, - idea being symbol, image, words. And we try to approximate action to that idea. And the problem then arises of how to bridge the gap, how to put idea into action. And I would like to go into that problem this evening.
Most of us are aware that envy is the basis of most of our action. Envy, or acquisitiveness, - our social structure is based on that. And the thoughtful, the earnest, obviously see that there must be freedom from envy. And being aware that there must be freedom, how does one set about it? There is the idea first; and then we inquire how to relate it to action. Obviously there must be freedom from envy, because it is a deteriorating factor, antisocial, and so on. For innumerable reasons we are well aware that envy is a quality, an impulse, a reaction, which must be eradicated.
Now how is one to do it? Can one do it through the process of time, through constant denial, through suppression? Or is there a different approach, a different way of looking at it altogether? How can the mind be free from that reaction called envy, upon which most of our existence is based? Because obviously, if we take time, practise a gradual diminution of it, we are not entirely free of it. The process of time will not give to the mind a freedom from envy. Virtue, after all, is freedom, - not, a cultivation of any particular quality. The more you cultivate a quality, the more you strengthen the self, the me. So it must have struck most of us that we are faced with this problem of how to be free from a particular quality, how to set about it. If we merely cultivate its opposite, we are still held in the opposite, and there is no freedom. Virtue is, after all, a state of being free, and not, being held in a particular quality, - which limits the mind.
So, the problem is, is it not? - how can one deal with a particular quality, - let us say, for example, envy, - and be free of it, immediately? - not, take time, gradually eradicate it, but be immediately free. Is it possible to be free completely? To answer that question deeply, and not merely superficially, we must examine, must we not?, the process of consciousness. That is, we must know, or be aware of our approach to the problem, - how we think, how we regard the problem, in what way we approach it, with what attitude, - not only at the superficial level of the mind, but in the hidden layers. All that is surely the process of consciousness. So, if we are to be completely rid of this thing called envy, we must know how we are looking at it, - with what attitude, with what motive, with what intention we approach it. Which means, how does our mind, both the conscious as well as the unconscious, react to it? That is, are we in direct relationship with it, or are we merely dealing with words and ideas without being in direct contact with the quality?
I do not know if I am making my- self clear on this point, - perhaps not. So, let me elaborate a little more. What is our consciousness? - consciousness being our mind, both the hidden and the superficial. It is obviously the result of time, - time being memory, images, words, all of which, accumulated, respond to any particular problem, to any challenge, to any question. And our thinking, based on that memory, is verbal. That is, there is no thinking without words, without symbols, without images. So with that background, with that consciousness, we approach the problem of envy, which we are taking as an example. We are never directly in relation with the reaction called envy, but only with the word. Am I directly experiencing envy, am I in relation with it, - or, with the word called envy? Am I in contact with that reaction, immediately and fully aware of it, without giving it a name, without giving it a term? Or, do I recognize envy through the word? If I can experience envy directly, without giving it a term, a name, then there is quite a different experience. But if I am only in relation with that reaction, verbally, through a word, through an image, then it is not a true experience.
So, if we would be completely free from a particular quality such as envy, surely we must find out whether we are experiencing it directly, without the medium of words, or whether the word is giving us the so-called experience. If we are concerned with the word, with the idea, and are in relation only with the idea, then the problem arises, how to relate the idea to action. That is, we are aware that we are envious; but are we aware merely verbally, or are we experiencing envy directly, without giving to that reaction a name? I do not know if you have ever tried it? Take, for example, your sudden awareness that you are jealous. How are you aware of it? Are you aware of it because you recognize it through the word, or are you aware of it as an actual experience, without giving it a word, a name, a term? I think it is important to find this out. Because if you can have direct relationship with it, then you will see that there is complete freedom from the thing which we have named. But if you are aware of the feeling through the word, through the symbol, through memory, then the problem arises of how to relate the idea to action.
Perhaps we can make this a little more simple. I am envious; I am jealous. How am I to get rid of it? I see its complications, its conflicts, the uselessness of it. And, how am I to proceed to be free from it? Am I to suppress it, analyse it, discipline myself to resist it? - which all takes time, and which brings about conflict between idea and action, does it not? I want to be free from it, but actually I am not. So, there is the idea of wanting to be free, and the actuality of not being free. What is important is the actuality, the reality, not, "I want to be free". So, how am I to set about being free from this quality which I have termed envy? Obviously discipline does not get rid of it. If I create a resistance against it, that resistance does not bring understanding; nor does the cultivation of its opposite, which only creates further conflict. So, how am I to be free from it?
We know the usual, habitual, traditional approach, - which is, by gradually attacking, resisting, disciplining ourselves against it; and one sees that still one is not actually free from it. I wonder if you have ever thought about it in a different way? There must be a different approach; and that is what we are trying to find out. There is a different approach if I can experience the reaction of envy directly, without naming it. And that is why we have to examine, understand, how our consciousness works, which is really quite a complicated process. We think we understand something when we give it a name; when we can put a label on something, we think we have grasped the full significance of it. So to us, words, symbols, ideas, are very important. And our consciousness is made up of these, - of words, of symbols, of ideas, - which represent our memories. So our memories recognize the reaction called envy, and therefore there is no direct experience of that feeling, but only the recollection of it.
But if we can look at that reaction without verbalizing it, without giving it a name, then you will see you are experiencing it directly for the first time. And I think that is most important, - to experience the feeling, the reaction, for the first time, as it were, afresh, without giving it a name. It is the name that creates the barrier. Perhaps you will experiment with this; and you will see how difficult it is to experience something new. Because memory is always intervening, recognizing, and saying "Yes, that is jealousy, that is envy, the thing which I must get rid of". So, memory creates the idea, and that idea creates its own feeling, its own reactions, and therefore you are only in relationship with the idea, and not in direct relationship with the problem.
So when we have a problem from which we feel there must be complete freedom, such as envy, it is important, is it not?, to find out how our minds approach it, what our reactions are, how we are experiencing that quality, whether the experience is direct or merely through a word. And it is surely only when we can experience something anew, afresh, that there is a possibility of understanding it fully, completely. If we bring to it all our recollections, all our memories, the names, the conditioning influences, then we are not experiencing it directly; at all; and so the problem ever increases, multiplies, and keeps going. Most of us know that although we have struggled against envy we are not free from it. It is virtue which brings freedom, - not, being caught in words, which bring only a limitation, a respectability, a habit, to the mind.
Question: I have lived through two catastrophic world wars. fought in one, and became a displaced person in the other. I realize that the individual who has no control over these events has very little purpose in life. What is the point of this existence?
Krishnamurti: I wonder how you and I, as two individuals, regard this problem? There is the historical process; and what is the relationship of the individual to that process? As an individual, what can you do about the wars? Probably, very little. Because wars come into being for various reasons, - economic, psychological, and so on; and how can you stop all that? You cannot, surely, stop the process of war, which multitudes have set going. But you as an individual can step out of it, can you not?, whatever the consequences to yourself. Can you, as an individual, eradicate from your own heart and mind those qualities that create antagonism, hatred, enmity? If you cannot, you are obviously contributing to the cause of war.
Take, as an example, nationalism, - the feeling of being a separate group of people, - in which the individual fulfils himself, finds satisfaction. Inwardly, we are poor, insufficient, lonely; and when we identify ourselves with a particular group of people as Hindu, Russian or English, obviously we feel secure. And that security we must protect. In pursuing the security we long for, we exploit and are exploited. Now, can you, as an individual, be free from that nationalistic feeling? And when you are free, is it not possible to look upon this historical process with an entirely different attitude? The questioner wants to know, if he is not responsible for these wars, if he has no control over them, what is the purpose of living? But is it not important to find out first if you, as an individual, cannot be free from all the forces, influences, that create war? Can you not actually bring about an inward revolution, - not theoretically but actually, - so that you are a free human being, who experiences love, and who, because he is free from antagonism, from hatred, will find the right answer to the question?
You see, our problem is, is it not?, that we have no love. If the mother really loved her child, if the parents loved, they would jolly well see that there was no war! But to the parents, the prestige and well-being of the country, of a certain group, is more important than love of the child. If one really loved, if there was that feeling of love, then surely you would prevent war. But, not having that inward reality, we resort to all kinds of systems, governments; we look to politicians, various methods, to prevent war. And we will never succeed. Because, we have not, as individuals, solved the problem in ourselves. We would rather remain segregated, enclosed within nationalistic ideologies, in a world of beliefs, and so be separated, be one against the other. And until we solve that problem, - how the individual is seeking security, and thereby causing antagonism, hatred, enmity, - wars of one kind or another will always go on.
When we know for ourselves that we are free, then the purpose of existence comes into being without our asking. Freedom does not come into being through the mere cultivation of virtue, but only when there is that quality of love which is not of the mind.
Question: When trying to empty the mind in order to still it, I obtain a kind of blank mind. How do I know that this state is not simply dozing?
Krishnamurti: Why do we want a still mind? Why do we want tranquillity? Is it because we are so tired, exhausted, by an agitated mind, a mind that is constantly chattering, a mind that is so occupied, - and to escape from that we desire a still mind? Is that it? Or, do we see the necessity of a still mind, of a quiet mind, because a quiet mind understands, can see things directly, can experience immediately? Do we see that if the mind is agitated, there is no possibility of discovering anything new, of understanding, of being free? And, is this a necessity, or merely a reaction from its opposite? Surely that is important to find out, is it not? Do you want tranquillity of the mind because you are fed up with the mind which is so active, so agitated? Surely, that you have to find out, have you not? If it is merely a reaction, then obviously the mind goes into sleep. Then the mind is not tranquil; it merely puts itself to sleep, - through various forms of discipline, controls, and so on.
So, our problem is not, how to bring about a quiet, still mind, - but, to look at those things that agitate the mind, to understand those things that bring about disturbance. And when we understand those, then there will be tranquillity. When we are free from the problem, then there is a stillness. But to induce a stillness when the mind is crippled with problems, obviously brings about a dullness of the mind. So, our problem is not, how to make the mind tranquil, still, peaceful, but, to understand, to be free from those problems which agitate the mind. The mind obviously creates the problems. If there is a problem, how do we approach it, with what attitude? How do we experience it? It is that which it is important to understand, and not, how to escape from the problem into tranquillity.
How can the mind which is producing problems be quiet? It is impossible. All that it can do is to understand each problem as it arises, and be free from it. And through freedom comes tranquillity. As I was saying previously, without virtue there is no freedom. And virtue is not a thing to be cultivated. If I am jealous, envious, I must be free from it immediately. The immediacy is important, is essential. And if I realize that the immediacy of freedom from that particular quality is essential, then there is freedom. But we do not realize the urgency of it. And that is where our difficulty lies. We like the feeling, the sensation, of being envious, - the pleasure of it; we want to indulge in it. And so gradually we build the idea that we must eventually be free from it. And so, there is never a complete freedom from a particular reaction. And only when the mind is free is there the possibility of tranquillity.
Question: Unless the mind is occupied it soon goes to sleep or deteriorates. Should it not be occupied with the more serious things of life?
Krishnamurti: Is not a mind that is occupied, with the great, or with the trivial, incapable of being free? Is not mere occupation a distraction, however noble it is? What concerns us is that the mind is so vagrant, wandering all over the place, distracted, and we want it to be occupied with something, for then it feels at rest. Most of our minds are occupied with trivial things, with the daily chatterings. And rejecting those, we begin to occupy ourselves with more serious things, - the serious things being ideas, images, speculations. And as long as the mind is occupied with these so-called serious things, we feel it is more quiet, more concentrated, not wandering. But such an occupied mind is never a free mind. It is only in freedom that you can begin to understand anything, - not with a mind that is crippled by its own concentrations.
You see, we are so afraid to discover the process of our own thinking of our own state; we are so apprehensive of knowing ourselves as we are. And so, we begin to invent cages, ideas, in which the mind can be held, which offer a convenient escape from ourselves. So, what is important is the understanding of ourselves, - not, with what we should occupy our minds. There is no good occupation or bad occupation. As long as the mind is occupied, it is not free. And it is only through freedom that we can understand, that we can know, what truth is. So, instead of asking whether our minds should be occupied, we should find out how our minds work, what our motives are, the whole process of our existence.
After all, we live through sensation, - contact, perception, sensation, - from which arises desire. And when desire is not fulfilled there is conflict, and there is fear. So, fear and desire create time, the sense of tomorrow, the acquiring more, being secure, the importance of the me, the I, the ego. And instead of understanding, going into, that whole problem of consciousness, we want superficial results; we want to be occupied, we want to know how to meditate, how to be this or that, - which are all escapes, distractions.
So, what is important in all these questions is to go into the process of our thinking, - which is self-knowledge. Without self-knowledge, do what you will, there can be no peace in the world. Without self-knowledge there can be no love. The thing which the mind calls love is not love; it is only an idea. And you can only begin to know yourself deeply, widely, in relationship, - with your wife, with your husband, with your society. Be aware of it; be aware of your reactions, and do not condemn them; because any form of judgment, any form of justification, surely puts an end to a feeling, a reaction, - brushes it aside and does not let it flow out so that you can follow it. After all, if I would understand a child I must study him in all his moods, - when he plays, when he talks. Merely to condemn prevents understanding. Similarly, if I would understand the process of my thinking there must obviously be, not condemnation, but observation. But all our training, socially, morally, and religiously, is to condemn, to resist, - which prevents a direct experience, a direct understanding of the problem.
So, the more you go into the problem of your reactions, without condemnation, without justification, then you will see that you are beginning to understand the whole process of your consciousness, of the me, with all its hidden motives. Then you will see whether you are merely reacting to the word, or are directly experiencing a certain feeling, - whether you are meeting any challenge through the screen of memory, or idea, or whether you are meeting it directly. The more you begin to know yourself, to be aware of every subtle reaction, every process, every intention, then you will see that quite a different state comes into being, - a state which is not induced by the mind. Because, the mind can induce any kind of state; it can believe in anything, experience anything. But that which the mind experiences, believes in, is not the real. Reality can come into being only through self-knowledge, when the mind, through understanding its own processes, the hidden as well as the superficial, becomes quiet, - not is made quiet, but becomes quiet. Then only is there a possibility for that reality to come into being.
But all this does not imply a series of stages which the mind must go through. What is essential is to see the necessity of being quiet. And it is the urgency the necessity, that brings this about, and not, the cultivation of a particular quality or method.
April 16, 1952


LONDON 5TH PUBLIC TALK 23RD APRIL 1952

Perhaps this evening we could go into the problem of effort. It seems to me that it is very important to understand the approach we make to any conflict, to any problem with which we are faced. We are concerned, are we not?, most of us, with the action of will. And to us, effort is most essential in every form; to us, to live without effort seems incredible leading to stagnation and to deterioration. And if we can go into that problem of effort, I think perhaps it will be profitable; because we may then be able to understand what is truth without exercising will, without making an effort, by being capable of perceiving directly what is. But to do that, we must understand this question of effort; and I hope we can go into it without any opposition, any resistance.
For most of us, our whole life is based on effort, some kind of volition. And we cannot conceive of an action without volition, without effort; our life is based on it. Our social, economic, and so-called spiritual life is a series of efforts, always culminating in a certain result. And we think effort is essential, necessary. So we are now going to find out if it is possible to live differently, without this constant battle.
Why do we make effort? Is it not, put simply, in order to achieve a result to become something, to reach a goal? And if we do not make an effort, we think we shall stagnate. We have an idea about the goal towards which we are constantly striving; and this striving has become part of our life. If we want to alter ourselves, if we want to bring about a radical change in ourselves, we make a tremendous effort to eliminate the old habits, to resist the habitual environmental influences, and so on. So we are used to this series of efforts in order to find or achieve something, in order to live at all. And is not all such effort the activity of the self? Is not effort self-centred activity? And, if we make an effort from the centre of the self, it must inevitably produce more conflict, more confusion, more misery. Yet we keep on making effort after effort. And very few of us realize that the self-centred activity of effort does not clear up any of our problems. On the contrary, it increases our confusion and our misery and our sorrow. We know this. And yet we continue hoping somehow to break through this self-centred activity of effort, the action of the will.
That is our problem, - is it possible to understand anything without effort? Is it possible to see what is real, what is true, without introducing the action of will? - which is essentially based on the self, the me. And if we do not make an effort, is there not a danger of deterioration, of going to sleep, of stagnation? Perhaps this evening, as I am talking, we can experiment with this individually, and see how far we can go through this question. For I feel the thing that brings happiness, quietness, tranquillity of the mind, does not come through any effort. A truth is not perceived through any volition, through any action of will. And if we can go into it very carefully and diligently, perhaps we shall find the answer. How do we react when a truth is presented? Take, for example, what we were discussing the other day, - the problem of fear. We realize that our activity and our being and our whole existence would be fundamentally altered if there were no fear of any kind in us. We may see that, we may see the truth of it; and thereby there is a freedom from fear. But for most of us, when a fact, a truth, is put before us, what is our immediate response? Please, experiment with what I am saying; please do not merely listen. Watch your own reactions; and find out what happens when a truth, a fact, is put before you, - such as, "Any dependency in relationship destroys relationship". Now, when a statement of that kind is made, what is your response? Do you see, are you aware of the truth of it, and thereby dependency ceases? Or, have you an idea about the fact? Here is a statement of truth. Do we experience the truth of it, or, do we create an idea about it?
If we can understand the process of this creation of idea, then we shall perhaps understand the whole process of effort. Because, when once we have created the idea, then effort comes into being. Then the problem arises, what to do, how to act? That is, we see that psychological dependency on another is a form of self-fulfilment; it is not love; in it there is conflict, in it there is fear, in it there is dependency, which corrodes; in it there is the desire to fulfil oneself through another, jealousy, and so on. We see that psychological dependency on another embraces all these facts. Then, we proceed to create the idea, do we not? We do not directly experience the fact, the truth of it; but, we look at it, and then create an idea of how to be free from dependency. We see the implications of psychological dependence, and then we create the idea of how to be free from it. We do not directly experience the truth, which is the liberating factor. But, out of the experience of looking at that fact we create an idea. We are incapable of looking at it directly, without ideation. Then, having created the idea, we proceed to put that idea into action. Then we try to bridge the gap between idea and action, - in which effort is involved.
So, can we not look at the truth without creating ideas? It is almost instinctive with most of us, when something true is put before us, to create immediately an idea about it. And I think if we can understand why we do this so instinctively, almost unconsciously, then perhaps we shall understand if it is possible to be free from effort. So, why do we create ideas about truth? Surely that is important to find out, is it not? Either we see the truth nakedly, as it is, or we do not. But why do we have a picture about it, a symbol, a word, an image? - which necessitates a postponement, the hope of an eventual result. So, can we hesitantly and guardedly go into this process of why the mind creates the image, the idea? - that I must be this or that, I must be free from dependence, and so on. We know very well that when we see something very clearly, experience it directly, there is a freedom from it. It is that immediacy that is vital, not, the picture or the symbol of the truth, - on which all systems and philosophies and deteriorating organizations are built. So, is it not important to find out why the mind, instead of seeing the thing directly, simply, and experiencing the truth of it immediately, creates the idea about it?
I do not know if you have thought about this? It may perhaps be something new. And to find the truth of it, please do not merely resist. Do not say, "What would happen if the mind did not create the idea? It is its function to create ideas, to verbalize, to recall memories, to recognize, to calculate". We know that. But the mind is not free; and it is only when the mind is capable of looking at the truth fully, totally, completely, without any barrier, that there is a freedom.
So, our problem is, is it not? - why does the mind, instead of seeing the thing immediately and experiencing it directly, indulge in all these ideas? Is this not one of the habits of the mind? Something is presented to us; and immediately there is the old habit of creating an idea, a theory, about it. And the mind likes to live in habit. Because, without habit the mind is lost. If there is not a routine, a habitual response to which it has become accustomed, it feels confused, uncertain.
That is one aspect. Also, does not the mind seek a result? Because, in the result is permanency. And the mind hates to be uncertain. It is always seeking security in different forms, - through beliefs, through knowledge, through experience. And when that is questioned there is a disturbance, there is anxiety. And so the mind, avoiding uncertainty, seeks security for itself by making efforts to achieve a result.
I hope you are following all this, - not merely listening to me, but actually observing your own minds in operation. If you are only listening to me and not really following what I am talking about, then you will not experience, then it will remain on the verbal level. But if you can, if I may suggest it, observe your own mind in operation, and watch how it thinks, how it reacts, when a truth is put before it, then you will experience step by step what I am talking about. Then there will be an extraordinary experience. And it is this direct approach, direct experience of what truth is, that is so essential in bringing about a creative life.
So, why does the mind create these ideas, instead of directly experiencing? That is what we are trying to find out. Why does the mind intervene? We said, it is habit. Also, the mind wants to achieve a result. We all want to achieve a result. In listening to me, are you looking for a result? You are, are you not? So, the mind is seeking a result; it sees that dependency is destructive, and therefore it wants to be free of it. But the very desire to be free creates the idea. The mind is not free; but the desire to be free creates the idea of freedom as the goal to wards which it must work. And thereby effort comes into being. And that effort is self-centred; it does not bring freedom. Instead of depending on a person, you depend on an idea or on an image. So, your effort is only self-enclosing; it is not liberating. So, can the mind realizing that it is caught in habit, be free from habit? - not, have an idea that it should achieve freedom as an eventual goal, but, see the truth that the mind is caught in habit, directly experience it. And similarly, can the mind see that it is pursuing incessantly a permanency for itself, a goal which it must achieve, a god, a truth, a virtue, a being, a state, - what you will, - and is thereby bringing about this action of will, with all its complications? And when we see that, is it not possible to directly experience the truth of something without all the paraphernalia of verbalization? You may objectively see the fact; in that there is no ideation, no creation of idea, symbol, desire. But subjectively, inwardly, it is entirely different. Because there we want a result; there is the craving to be something, to achieve, to become, - in which all effort is born.
And I feel that to see what is true, from moment to moment, without any effort, but directly to experience it, is the only creative existence. Because it is only in moments of complete tranquillity that you discover something, - not, when you are making an effort, whether it is under the microscope or inwardly. It is only when the mind is not agitated, caught in habit, trying to achieve a result, trying to become something, - it is only when it is not doing that, when it is really tranquil, when there is no effort, no movement, that there is a possibility of discovering something new.
Surely, that is freedom from the self, that is the abnegation of the me, - and not the outward symbols, whether you possess this or that virtue or not. But freedom only comes into being when you understand your own processes, conscious as well as unconscious. And it is possible only when we go fully into the different processes of the mind. And as most of us live in a state of tension, in constant effort, it is essential to understand the complexity of effort, to see the truth that effort does not bring virtue, that effort is not love that effort does not bring about the freedom which truth alone can give, - which is a direct experiencing. For that, one has to understand the mind, one's own mind, - not somebody else's mind, not what somebody else says about it. Though you may read all the volumes they will be utterly useless. For you must observe your own mind, and penetrate into it deeper and deeper, and experience the thing directly as you go along. Because, there is the living quality, and not in the things of the mind. Therefore the mind, to find its own processes, must not be enclosed by its own habits, must occasionally be free to look. Therefore it is important to understand this whole process of effort. For effort does not bring about freedom. Effort is only more and more self-enclosing, more and more destructive, outwardly as well as inwardly, in relationship with one or with many.
Question: I find a regular group that meets to discuss your teachings tends to become confusing and boring. Is it better to think over these things alone, or with others?
Krishnamurti: What is important? To find out, is it not?, to discover for yourself the things about yourself. If that is your urgent, immediate instinctive necessity, then you can do it with one or with many, by yourself or with two or three. But when that is lacking, then groups become boring things. Then people who come to the groups are dominated by one or two in the group, who know everything, who are in immediate contact with the person who has already said these things. So, the one becomes the authority, and gradually exploits the many. We know this too familiar game. But people submit to it, be- cause they like being together. They like to talk, to have the latest gossip or the latest news. And so, the thing soon deteriorates. You start with a serious intention, and it becomes something ugly.
But if we are really, insistently needing to discover for ourselves what is true, then all relationship becomes important; but such people are rare. Because, we are not really serious; and so we eventually make of groups and organizations something to be avoided. So it surely depends, does it not?, on whether you are really earnest to discover these things for yourself. And this discovery can come at any moment, - not only in a group, or only when you are by yourself, but at any moment when you are aware, sensitive to the intimations of your own being. To watch yourself, - the way you talk at table, the way you talk to your neighbour, your servant, your boss, - surely all these, if one is aware, indicate the state of your own being. And it is that discovery which is important. Because it is that discovery which liberates.
Question: What, would you say, is the most creative way of meeting great grief and loss?
Krishnamurti: What do we mean by "meeting"? You mean, how to approach it, what we should do about it, how to conquer it, how to be free of it, how to derive benefit from it, how to learn from it so as to avoid more suffering? Surely that is what we mean, do we not, by, how to "meet" grief?
Now, what do we mean by "grief"? Is it something apart from you? Is it something outside of you, inwardly or outwardly, which you are observing, which you are experiencing? Are you merely the observer experiencing? Or, is it something different? Surely that is an important point, is it not? When I say "I suffer", what do I mean by it? Am I different from the suffering? Surely that is the question, is it not? Let us find out.
There is sorrow, - I am not loved, my son dies, - what you will. There is one part of me that is demanding why, demanding the explanation, the reasons, the causes. The other part of me is in agony, for various reasons. And there is also another part of me which wants to be free from the sorrow, which wants to go beyond it. We are all these things, are we not? So, if one part of me is rejecting, resisting sorrow, another part of me is seeking an explanation, is caught up in theories, and another part of me is escaping from the fact, how then can I understand it totally? It is only when I am capable of integrated understanding that there is a possibility of freedom from sorrow. But if I am torn in different directions, then I do not see the truth of it.
So, it is very important to find out, is it not?, whether I am merely the observer experiencing sorrow. Please follow this question slowly and carefully. If I am merely the observer experiencing sorrow, then there are two states in my being, - the one who observes, who thinks, who experiences, and the other who is observed, - which is, the experience, the thought. So as long as there is a division there is no immediate freedom from sorrow.
Now, please listen carefully; and you will see that when there is a fact, a truth, there is understanding of it only when I can experience the whole thing without division, - and not, when there is the separation of the me observing suffering. That is the truth. Now, what is your immediate reaction to that? Is not your immediate reaction, response, - how am I to bridge the gap between the two? I recognize that there are different entities in me, - the thinker and the thought, the experiencer and the experience, the one who suffers and the one who observes the suffering. And, as long as there is a division, a separation, there is conflict. And it is only when there is integration that there is freedom from sorrow. That is the truth, that is the fact. Now, how do you respond to it? Do you see the thing immediately, and experience it directly, or do you ask the question, "How am I to bridge the division between the two entities? How am I to bring about integration?" Is that not your instinctive response? If that is so, then you are not seeing the truth. Then, your question of how to bring about integration has no value. For it is only when I can see the thing completely, wholly, without this division in myself, that there is a possibility of freedom from the thing which I call sorrow.
So, one has to find out how one looks at sorrow. Not, what the books or what anybody else says, not according to any teacher or authority, but how you regard it, how you instinctively approach it. Then you will surely find out, will you not?, if there really is this division in your mind. So long as there is that division, there must be sorrow. So long as there is the desire to be free from sorrow, to resist sorrow, to seek explanations, to avoid, then sorrow becomes the shadow, everlastingly pursuing.
So, what is very important in this question is, is it not?, how each one of us responds to psychological pain, - when we are bereaved, when we are hurt, and so on. We need not go into the causes of sorrow. But we know them very well, - the ache of loneliness, the fear of losing, not being loved, being frustrated, the loss of someone. We know all this very well; we are only too familiar with this thing called sorrow. And we have many explanations, very convenient and satisfying. But there is no freedom from sorrow. Explanations do not give freedom. They may cover up; but the thing continues. And we are trying to find out how to be free from sorrow, not, which explanations are more satisfactory. There can be freedom from sorrow only if there is an integration. And we cannot understand what integration is unless we are first aware of how we look at sorrow.
Question: For one who is caught in habit it seems impossible to see the truth of a thing instantaneously. Surely time is needed? - time to break away from one's immediate activity and really seek to go into what has been happening.
Krishnamurti: Now what do we mean by "time"? Please, - again let us experiment. What do we mean by "time"? - ,obviously not time by the clock. When you say "I need time", what does it mean? That you need leisure, - an hour to yourself, or a few minutes to yourself? Surely you do not mean that? You mean, "I need time to achieve a result". That is, "I need time to break away from the habits which I have created.".
Now, time is obviously the product of the mind; mind is the result of time. What we think, feel, our memories, are basically the result of time. And you say that time is necessary to break away from certain habits. That is, this inward psychological habit is the outcome of desire and fear, is it not? I see the mind is caught in it, and I say, "I need time to break it down. I realize it is this habit that is preventing me from seeing things immediately, experiencing them directly, and so I must have time to break down this habit.".
First, how does habit come into being? Through education, through environmental influences, through our own memories. And also, it is comfortable to have a mechanism that functions habitually, so that it is never uncertain, quivering, inquiring, doubtful, anxious. So, the mind creates the pattern which you call the habit, the routine. And in that it functions. And the questioner wants to know how to break down that habit, so that experience can be direct. You see what has happened? The moment he says "how?", he has already introduced the idea of time.
But if we can see that the mind creates habits and functions in habit, and that a mind which is enclosed by its own self-created memories, desires, fears, cannot see or experience any thing directly, - when we can see the truth of that, then there is a possibility of experiencing directly. The perception of the truth is not a matter of time, obviously. That is one of the conveniences of the mind, - eventually, next life, I shall reach perfection, whatever I want. So, being caught, then it proceeds to say, "how am I to be free?" It can never be free. It can only be free when it sees the truth of how it creates habit, - that is, by tradition, by cultivating virtues in order to be something, by seeking to have permanency, to have security. All these things are barriers. In that state, how can the mind see or experience anything directly? If we see that it cannot, then there is a freedom, immediate freedom. But the difficulty is, is it not?, that most of us like to continue in our habits of thought and feeling, in our traditions, in our beliefs, in our hopes. Surely all those compose our mind? The mind is made up of all those things. How can such a mind experience something which is not its own projection? Obviously it cannot. So, it can only understand its own mechanism and see the truth of its own activities. And when there is freedom from that, then there is a direct experience.
Question: You have said that neither meditation nor discipline will create a still mind, but only the annihilation of the "I" consciousness. How can the "I" annihilate the "I"?
Krishnamurti: Surely any movement of the I, however lofty, however noble, is still within the field of self-consciousness, is it not? You may divide the I into the higher self and the lower self, - the higher dominating, controlling, directing the lower; but it is still within the field of thought, is it not?
The question is, how can the I, the me, destroy itself? I am saying that the I is a series of movements, a series of activities, responses, a series of thoughts. And thought may divide itself into the higher and lower; but it is still the process of thinking, it is still within its own field. And, can one part of thought destroy another part? That is, can one part of me put aside, resist, conceal, drive away, the other part which it does not like? Obviously it does; it covers it up. But it is still there in the unconscious. So, any movement of thought, any movement of the me, is still within the field of its own consciousness. It cannot destroy itself. All that it can do is to make no movement in any direction. Because, any movement in any direction is to perpetuate itself, - under a different name, under a different cloak.
Please, experiment with what I am talking about. One part of me can say, I will subjugate anger, jealousy, control my irritability, envy, and so on. One part that controls is desirous of dominating some other part. But it is caught, is it not?, within the field of time, and whatever it does is of its own projection. That is fairly clear, surely? If it says: "I must, through belief, understand God, or attain God", it is caught in its own projection, is it not? And so long as the mind, the me, is active in projecting, in demanding, in craving, the I cannot destroy itself. It only perpetuates itself.
If you see the truth of that, then the mind is still. Because, it cannot do anything. Any movement, negatively or positively, is its own projection; therefore there is no freedom from it. Seeing the truth of that brings about a quietness of the mind, - which obviously cannot come through any form of self-discipline, through any form of spiritual exercise; because they are all indications of self-perpetuation, ideation. Tranquillity of the mind is not a result; it is not something put together, which can be undone again. It is not the result of the mind seeking an escape from ideation. It comes into being only when the mind is no longer manufacturing or projecting. And that can only happen when you understand the process of thinking, your own reactions and responses to everything, - not only the conscious, but the unconscious as well, the hidden responses, the motives, the urges that are concealed. And this does not demand time. Time exists only when you want to achieve a result, when you say, I must have tranquillity within a couple of years, or tomorrow. Then come all the spiritual exercises, in order to achieve a result. Such a mind is a stagnant mind, it can have no experience of what is real; it is only seeking a result, a reward. And how can such a mind experience something which is immeasurable, which cannot be grasped by any word? The mind is only still when it sees the truth of that, immediately. And the urgency is what is necessary.
April 23, 1952.


LONDON 6TH PUBLIC TALK 24TH APRIL 1952

Instead of the usual talk, this evening I will try to answer some of the many questions that have been put.
It seems to me it is very important to understand the deteriorating factors that destroy us, not only inwardly but outwardly. I have tried during these talks to indicate that there are definite factors that cripple the mind, that pervert and destroy the capacity to discover what is true. The discovery of what is true is not for the few, - though only the few are serious. And those who are earnest can obviously find that which cannot be destroyed. But most of us are caught in things that create constant conflict between what we are and what we should be, and we think this endless struggle is necessary, will bring about a revolution, happiness. We consider this conflict between thesis and antithesis is progress, and we hope it will create a synthesis. But when we go very deeply into it we find this conflict exists only when there is no comprehension of the inward, deeper things of life.
In answering these questions I hope you will not merely listen to what is being said, but actually experience. What is important, I feel, is not merely the experience of a projection, but to experience something which is not of the mind. It is very important, I feel, to understand this thing which we call experience. This so-called experience comes to us when there is recognition of it. When we say " I have had an experience", surely we mean something that we have recognized, that we have named, that memory can respond to. But what is recognizable is not true. And it is the truth that is the liberating factor, and not the thing that we recognize. Because, recognition is of the mind, of memory, of time, of desire and fear. And so long as we indulge in these things, which we call experience, the other is not. So I hope this evening, if we can, we shall really experience something, - not sentimentally, something which is the response of memory, of what you have read, that you have accumulated and stored up, which reacts or projects, - all of which we call experience. But perhaps, if we go into this problem very deeply, we shall really experience something which is not nameable, which is not a thing of the mind, of memory.
Surely, so long as we are functioning within the field of memory there is no possibility of freedom. And that is why it is important, I feel, to understand the whole process of thought, and if possible to go beyond the projections of thought. The difficulty is that in listening we are apt to merely follow the words, which evoke certain responses; and through those responses we have further reactions of sentiment, sensation. But surely, sensation, which is of the mind, cannot possibly uncover that which is timeless. So, in answering these questions, perhaps we can both go together beyond the verbal level, and experience directly that which is not merely of the mind.
Question: I feel deeply moved when you talk. Is this just sentimentality?
Krishnamurti: Probably it is. But if you can go beyond the mere suggestions, mere reactions, which the words evoke, then you put aside the speaker, then the speaker is not important at all. But what is important, surely, is to find out for yourself what is true; not some distant truth, unattainable, imaginary, mythical, not something that you have read or heard of, but something which you have discovered directly. And that discovery is not possible if we are merely depending on sensations.
Most of us want to find something which is really indestructible, which is not of time. Everything around us is transitory; all our relationships soon weary and end. Though we are comfortable or not comfortable, have much to do or little, the thoughtful obviously recognize the transiency of everything. And the incessant battle, not only within but outwardly, between groups of people, between nations, further increases war and misery. Knowing all this, we must find out something which is not of the mind, which is not merely knowledge. And perhaps if we can discover that, not through the suggestions of the speaker, but by watching our own daily activities, thoughts, impressions, reactions, then we shall go beyond the mere veil of sentiment; and that is what is important. What the individual is, the society is. What you are, matters infinitely. That is not a mere slogan; but if you go into it really deeply, you will discover how significant your actions are, how what you are affects the world in which you live, which is the world of your relationships, however small, however limited. And if we can fundamentally alter, bring about a radical revolution in ourselves inwardly, then there is a possibility of creating a different world, a different set of values.
But so long as we only treat these talks as a new sensation, something with which to be entertained, - instead of going to the cinema come here, - then obviously it has very little value and very little significance. But those who are really serious, ardent to discover what is true, do not depend on others. They do not follow, they have no authority. And it is their own discovery, from moment to moment, that is essential; for the discovery of that which is true is the only liberating factor.
Question: What is the function of the mind, if thought is to come to an end?
Krishnamurti: What is the present function of the mind? It is used as an instrument of survival, is it not? - to exist, to survive. And in the process of survival we have created various forms of society, various values, moral, ethical, spiritual, and so on. But the whole activity of our present mind is, in some form or other, the continuance of the self, of the me. That is our present activity, cunning, subtle, - at any cost to survive; to survive in this world, and in the hereafter; to identify with a group, or with a nation, or with a country; or to identify with anything larger, with a word, with knowledge, with a projection; ever seeking permanency, always demanding security, physically or psychologically. That is the present state of our mind, - a self-centred activity, except at rare moments; and we are not discussing the rare moments. Those things are all that we know. And, that has not led us very far. We destroy each other, we exploit each other, our relationships are constant conflicts; with that we are all familiar. Though the mind seeks security, it is destroying itself, and destroying others. Physically, we are insecure; there is always the threat of war. So, in its very search to be secure, the mind is inviting destruction.
That is the state of our mind, its present state. And we say: "What is the function of the mind, if there is no thought?" Obviously, we can see what thought, self-centred activity, has produced. And is it not possible to go beyond that self-centred activity? Every form of inducement has been offered, religiously, psychologically,and outwardly; every form of compulsion, threat, we have endured; and yet the self-centred activity has never stopped; it is always the me in subtle form. And surely, to find out what is beyond thought, - which is the result of time, thought has to come to an end.
I do not know if you have ever found that creative state which comes when the mind is not active, agitated, but is very quiet, - naturally, spontaneously, not induced. That state of mind, that state of being, cannot be understood by the thought process. And because we are unhappy, because everything we touch deteriorates, every relationship soon withers away, we want something beyond time. I think it is the function of the mind to discover that, to experience that. But it cannot experience that as long as there is the self-centred activity. And that discovery is not something to be pursued relentlessly. It comes; but you cannot invite it. If you do invite it, then it is your own projection, - it is but another form of self-centred activity.
So, recognizing what the mind is, as it is now, is it possible to go beyond and discover? I say it is. But you cannot discover if it is merely a hobby, something you occasionally turn to. But it becomes a reality when the process of the mind and its activities are understood.
Question: The memory of an incident recurs over and over again. How is one to be free from the memory of that incident, and of the incident itself?
Krishnamurti: What do we mean by "memory"? How does memory come into being? Perhaps if we can go a little deeply into the matter, we may be able to answer this question fully. Is not the whole process of memory, the recollection, the recognizing process, - is not that of consciousness? Please, I am not trying to complicate the question. The question itself sounds simple; but if you would really understand it you will find it is very complex. So, we must go into the problem of what we mean by consciousness. Please, have patience; and you will answer the question for yourself.
When are we conscious of anything? Only when there is friction, when there is a blockage, when there is a hindrance. Otherwise, the movement of thought or consciousness is not self-conscious. It is only when we are frustrated, when there is fear, when there is the desire to achieve a result, that there is self consciousness, - that is, the me being conscious of itself in action. I want to fulfil, I want to achieve a result, - and as long as I am progressing towards what I want there is no hindrance; but the moment I am blocked, there is a conflict. And the process of consciousness is one of recognizing, which means naming. That which I recognize I can only recognize when I name, when I give it a symbol, a term. So, the me is a bundle of memories; the me is the product of time; it is always in the process of accumulating, gathering.
And an incident is an experience, is it not? And that experience comes only when we are capable of recognizing it. If I am not capable of recognizing an experience, it is not an experience. So memory, which is the storehouse of words, of experiences, - not only one's own, but the collective, - is always functioning, whether you are conscious or unconscious of it. So, it retains an incident. Having recognized it, verbalized it, it stores it away. Take a simple thing like being hurt by another. You are hurt, someone says something cruel, - or something pleasant. It is retained, and the incident is stored away. If you are hurt the feeling of antagonism, of pain, is retained. And then you begin to forgive the person, - if you are morally inclined. So, you first retain, keep the hurt; and then, being trained morally, you begin to forgive. So, the incident is held. For, if we collected no incidents, if we were not constantly active, either receiving hurts or forgiving, being greedy or not being greedy, - if the mind was not in this constant activity it would feel lost, would it not? For it, this activity is necessary, to know it is alive.
So, as long as you are accumulating and rejecting, you cannot forget the incident, or the memory of it; the memory remains with you. And the problem is, what are you to do with it? - because it keeps on repeating. How is one to be free from it? To really be free from it, not superficially, you have to go into the problem of habit, have you not? Because the mind lives in habit, and the memory of the incident has become a habit. And so the mind keeps constantly going back to it. So you discover how the mind lives in the past, and you discover how habits are created. The mind is the past; there is no present mind, there is no future to the mind, the mind exists because of the past; the mind is the past. And you say: "How am I to be free from the past?" You can only be free when you understand the process of accumulation, - which is essentially based on the desire to protect oneself, to be secure, to be certain. So long as that urge, compulsion, exists, there must be the memory of incidents, and the struggle with those memories. So, this question can only be resolved when we understand the whole process of accumulation, which is the process of time, which is the me, from which all activities take place.
So, to be really free from memory is to meet incidents, experiences, fully, - which is, to be aware of them without condemning, without justifying, without identifying, without naming. By being aware of every movement of thought, whether good or bad, without justifying, - merely observing, without any sense of prejudice, - then you will see that every incident, every experience, indicates its own truth. And what is true is the liberating factor.
Question: How is one to expose the hidden depths of the unconscious?
Krishnamurti: Before we ask how to discover the hidden depths of the unconscious, I wonder if we are aware of the conscious? Are we aware consciously of what we are doing? Are you conscious of what you are saying, what you are thinking? Most of us are not. Not being consciously aware of the superficial level, we ask how to uncover the deeper levels. You cannot, - which is an obvious fact. If I am not aware of what I am actually doing, thinking, at the surface level, how can I go deeper? But if we want to go deeper, to expose the hidden motives, intentions, purposes, obviously the conscious mind must be somewhat tranquil. If I want to find out what my deeper motives are, which are not obvious, if I want to bring them to the surface, the conscious mind must be alert, must it not?, must be somewhat quiet, inquiring, hesitant, tentative, patient. But if the surface mind is incessantly agitated, active, - as most of our minds are, - then what happens? Then there is a conflict between the conscious and the unconscious. And this conflict becomes more and more accentuated, strong, acute, till there are all kinds of psychological and physiological diseases.
So, if I would discover the deeper levels of consciousness, I have to be extraordinarily awake on the surface, superficially, outwardly. The unconscious is not only the recently acquired, but also it is the storehouse, is it not?, of the past, - of tradition, of the race, of all hopes. Your unconscious is not only limited to the you, but is of the whole past. You are the result, surely, of all the past; you are the summation of all mankind. And to understand that, to go into it really profoundly, mere study of psychology will not help, nor being analysed. Analysis of the unconscious by the conscious mind cannot reveal the truth. If I want to discover the deeper levels of the unconscious I may analyse myself, or go to somebody who will help me to analyse, but what happens? In that process of analysis, of digging down deeply, can I investigate every movement, every nuance, every subtle response? Not only would it take time, but it is almost impossible, is it not? Because I may miss one memory, one layer, one prejudice, which if missed will obviously thwart or pervert my judgment. Also there is the projection of the unconscious through dreams, which need interpreting; and what if I do not interpret them rightly? Even if the analyst does interpret them rightly, the conflict goes on, does it not?
So, the question is, how is it possible to open the unconscious, to let all the hidden pursuits come to the surface, not to have any one blank spot? How does one set about it? We see that analysis, introspection, will not do it; it may uncover a few spots, but the totality of it cannot be understood or revealed by a part of the mind, a division which merely observes. Surely, to understand something there must be total perception of it. I do not know if you are following all this! If I would understand a picture, a painting, I must see the whole of it, not take a part and investigate that part. Similarly, I must be able to look at this whole process of consciousness as a total thing, as a whole, not as the conscious and the unconscious; I must be able to have an integrated understanding of the whole. If I merely look at it partially, it will be a partial understanding; and a partial understanding is no understanding at all.
So, can I, the observer, the investigator, look at the total process, and not at the part? Please follow this carefully, and you will see. Is not the investigator always the part and not the whole? When you analyse, when you look, when you say "How am I to expose all the layers, intimations. accumulations of the unconscious, the residue of the past?", are you not looking at it, investigating it, as an entity apart from the whole total process? Obviously you are. The analyser is something apart, looking, investigating, trying to understand, trying to interpret, translate. So the analyser is always a separate entity, looking into the unconscious, trying to fathom it, trying to expose it, trying to do something about it. Therefore the entity who keeps himself apart cannot understand the whole total process. Please follow this.
So, as long as there is the interpreter, the analyser, the total process cannot be understood. And to eliminate the analyser is to eliminate the unconscious, - that is, to bring the whole thing out and understand the total process. Because it is the separate entity, the analyser, that is looking. And the analyser, the separate being, is itself the result of the past, of the total accumulation, of the race, of the individual, of the group. Surely the me, the investigator, is the result of tradition, of memory. And when the investigator, who is the result of memory, tries to understand part of himself, he is incapable of understanding it. You can only understand it when there is complete identity, the cessation of the analyser. It is only then, when the mind is really quiet, that the intimation of the totality is projected, is seen. But as long as the superficial mind, through partial awareness, separates itself and analyses, it cannot understand the totality.
You can experiment with this yourself, very simply. Occasionally, when you are not concerned about yourself and your activities, about what you think and do not think, when you are quietly walking in the country, you suddenly perceive some hidden motive, hidden totality. In that moment there is no conscious investigator; you see the whole thing completely. But then the conscious mind comes in, intervenes, wants to pursue the thing further, - because at that moment it was an extraordinary experience. And the moment the conscious mind intervenes, it becomes a memory, and you pursue that memory. Memory is of the part and not the whole.
So, if you can be in that state of unself-conscious perception, without pursuing the memory, then you will see from moment to moment how the unconscious totality comes up in different forms, different ways of expression. Then you will find that as the truth of each expression is seen, there is a freedom, - freedom from the accumulated prejudices, the racial antagonisms, the incessant desires which have been thwarted, the blind spots. These are all seen in moment; when the mind is quiet, when the mind is not a separate entity investigating, censoring, judging. Then only is it possible to find that which is indivisible.
Question: I have done a great many spiritual exercises to control the mind, and the image-creating process has become less powerful. But still I have not experienced the deeper implications of meditation. Would you please go into this.
Krishnamurti: Right meditation is important. But to discover what is the right kind of meditation is very difficult. Because we are so eager to still the mind, to find out something new, to experience something which the teachers, the books, the religious persons, have experienced. But perhaps this evening we can go into it and discover what is true meditation. And perhaps if we can experience it as we go along, step by step, we shall know how to meditate.
We think a petty mind, a small mind, a narrow mind, a greedy mind, by disciplining itself will become non-petty, something great. And is that not an illusion? A petty mind will always remain petty, however much it disciplines itself. That is so, is it not? If I am narrow, limited, and my mind is stupid, however much I may discipline I will still remain stupid; and my gods, my meditations, my exercises, will still be limited, stupid, narrow. So, first I have to realize that I have a petty mind, that my mind is prejudiced, that is seeking something as a reward, that it is escaping, - which are all indications of its narrowness. And how can such a mind, though it practises spiritual exercises, controls, disciplines, - how can such a mind be free? Surely it is only in freedom that you discover, not when your mind is bound, trained, controlled, shaped. So that is the first thing to realize, - that a mind seeking a reward, a result, however much it may train itself, will experience only its own projection. Its Masters, its gods, its virtues, are its own projections. That is the first thing to see the truth of, to realize.
Then we can proceed to the next thing, - which is, that a mind which has learned concentration is incapable of understanding the total, the whole. For concentration is a process of exclusiveness, is a process of discarding, putting aside, in search of a result. A mind that is merely narrowed down, through effort, through the desire to achieve a result, a reward - surely such a mind can only be exclusive; it is not aware of its total process. But most of us are trained to concentrate, in our daily work. And those who are seeking so-called spiritual heights are equally as ambitious as the worldly people; they want to arrive, they want to experience. And it is this drive to experience that forces them to narrow down their consciousness, their thought, excluding all but the one thing they desire to attain, be it a phrase, an image, a picture, or an idea. Again, such a mind is incapable of comprehending the whole.
This does not mean the mind must wander all over the place. On the contrary, the moment there is awareness of the wandering, there is no resistance, there is the understanding of each wandering. Then each thought has its significance, and is understood, not excluded, not put down, suppressed. Then the mind, instead of being petty, narrow, greedy, is no longer fettered by its own compulsions. It is then beginning to be open, to inquire, to discover. Which means, really, that we must discard the whole process of what we have learned as meditation. Then meditation is not for a few minutes or an hour during the day, but is a constant process, all the time seeking, discovering, what is true.
Then, as you go deeper into the problem, you will see that the mind becomes extraordinarily quiet, - not disciplined, not the quietness of stagnation, of enclosure, but a quietness. a tranquillity, in which all movement of thought has ceased. And in that silence the entity who experiences has completely ceased. But what most of us want is to experience, to gather more. It is the desire for the more that makes us meditate, that makes us do spiritual exercises, and so on. But when all that is understood, when all that has dropped away, then there is a silence, then there is a tranquillity of the mind, in which the experiencer, the interpreter, is absent. Then only is there a possibility for that which is not nameable to come into being. It is not a reward for good deeds. Do what you will, be as selfless as you like, force yourself to do the good things, the noble things, to be virtuous, - all those are self-centred activities; and such a mind is only a stagnant mind. It can meditate; but it will not know that state of silence, quietness, in which the real can be.
And that reality is not the word; the word love is not love. One knows, in that silence, that which is love, without the word. And that love without the word is neither yours nor mine, neither personal nor impersonal. It is a state of being. There are no words to describe it. It is an experience which is not recognizable, because the recognizer is absent. You can call it what you like, - love, God, truth, what you will. It is that experience which puts an end to all conflict, to all misery.
Question: I have listened to all your talks and I have read all your books. Most earnestly I ask you, what can be the purpose of my life if, as you say, all thought has to cease, all knowledge be suppressed, all memory lost? How do you relate that state of being, whatever it may be according to you, to the world in which we live? What relation has such a being to our sad and painful existence?
Krishnamurti: Since the questioner is earnest, let us go into it seriously. We want to know what this state is which can only be when all knowledge, when the recognizer, is not; we want to know what relationship this state has to our world of daily activity, daily pursuits. We know what our life is now, - sad, painful, constantly fearful, nothing permanent; we know that very well. And we want to know what relationship this other state has to that, - and if we put aside knowledge and become free from our memories, and so on, what is the purpose of existence?
What is the purpose of existence as we know it now? - not theoretically but actually? What is the purpose of our everyday existence? Just to survive, isn't it? - with all its misery, with all its sorrow and confusion, wars, destruction, and so on. We can invent theories, we can say: "This should not be, but something else should be." But those are all theories, they are not facts. What we know is confusion, pain, suffering, endless antagonisms. And we know also, if we are at all aware, how these come about. Because, the purpose of life, from moment to moment, every day, is to destroy each other, to exploit each other, either as individuals or as collective human beings. In our loneliness, in our misery, we try to use others, we try to escape from ourselves, - through amusement, through gods, through knowledge, through every form of belief, through identification. That is our purpose, conscious or unconscious, as we now live. And, is there a deeper, wider purpose beyond, a purpose that is not of confusion, of acquisition? And, has that effortless state any relation to our daily life?
Certainly, that has no relation at all to our life. How can it have? If my mind is confused, agonised, lonely, how can that be related to something which is not of itself? How can truth be related to falsehood, to illusion? But we do not want to admit that. Because, our hope, our confusion, makes us believe in something greater, nobler, which we say is related to us. In our despair we seek truth, hoping that in the discovery of it our despair will disappear.
So, we can see that a confused mind, a mind ridden with sorrow, a mind that is aware of its own emptiness, loneliness, can never find that which is beyond itself. That which is beyond the mind can only come into being when the causes of confusion, misery, are dispelled or understood. All that I have been saying, talking about, is how to understand ourselves. For without self-knowledge the other is not, the other is only an illusion. But if we understand the total process of ourselves, from moment to moment, then we shall see that in clearing up our own confusion the other comes into being. Then experiencing that will have a relation to this. But this will never have a relation to that. Being this side of the curtain, being in darkness, how can one have experience of light, of freedom? But when once there is the experience of truth, then you can relate it to this world in which we live.
That is, if we have never known what love is, but only constant wrangles, misery, conflicts, how can we experience that love which is not of all this? But when once we have experienced that, then we do not have to bother to find out the relationship. Then love, intelligence, functions. But to experience that state, all knowledge, accumulated memories, self-identified activities, must cease, so that the mind is incapable of any projected sensations. Then, experiencing that, there is action in this world.
Surely that is the purpose of existence, - to go beyond the self-centred activity of the mind. And having experienced that state, which is not measurable by the mind, then the very experiencing of that brings about an inward revolution, which is the only true revolution. Then, if there is love, there is no social problem. There is no problem of any kind when there is love. Because we do not know how to love, we have social problems, and systems of philosophy on how to deal with our problems. And I say, these problems can never be solved by any system, either of the left or of the right or of the middle. These can be solved, - our confusion, our misery, our self-destruction, - only when we can experience that state which is not self-projected.
April 24, 1952.


- Madras 1952 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

9th Public Talk

10th Public Talk

11th Public Talk

12th Public Talk

- London 1952 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk


RAJGHAT 1ST TALK TO BOYS AND GIRLS 10TH DECEMBER 1952

The Foundation for New Education (formerly known as The Rishi Valley Trust) has schools and Colleges at Rajghat - Banaras, and at Rishi Valley in South India.
J. Krishnamurti delivered these Talks at Rajghat - Banaras, on the banks of the river Ganga, during the month of December 1952, to boys and girls, of the ages of 9 to 20. I suppose most of you understand English, because I am going to talk, as you know, every morning at 8-30, and we are going to talk over the many difficulties that are involved in education.
Have you ever thought why you are educated, why you are learning history, mathematics, geography? Have you ever thought why you go to schools and colleges? Is it not very important to find out why you are crammed with information, with so-called knowledge? What is all this so-called education? Your parents send you here because they have taken certain degrees and have passed certain examinations. Have you ever asked yourselves why you are here, and have the teachers themselves asked you why you are here? Do the teachers themselves know why they are here? So, should you not try to find out what all this struggle is to pass examinations, to study, to live in a certain place, to be frightened, to play games and so on? Should your teachers not help you to enquire into all this and not merely teach you to pass certain examinations?
Boys pass examinations, because they think they will have to get a job, they will have to earn a livelihood. Why do you girls, pass examinations? To be educated in order to get better husbands? Do not laugh; just think about this. Or, are you a nuisance at home and, therefore, your parents send you away to a school? By passing examinations, have you understood the whole significance of life? Take for instance, a boy who passes a certain examination, some stupid examination - because you people are very clever in passing examinations - this does not mean he is a very intelligent person. Some people who do not know how to pass examinations may be very intelligent, may be capable with their hands and with their minds: they may think out more than the person who merely crams and learns some subject very well in order to pass examinations.
Some boys pass examinations to get jobs and their whole outlook on life is the getting of a job. What happens afterwards? They get married, they have children and they are caught in a machine, are they not? They become clerks or lawyers or policemen. They are caught in that machine for the rest of their lives. They keep on being clerks, lawyers; they have an everlasting struggle with the women they marry, with their children, a constant battle; and that is their life till they die.
As regards you girls, what happens to you? You get married, don't you? That is your aim or concern: your parents get you married and you have children. You marry a clerk or a lawyer and for the rest of your life, if you have a little money, you are concerned about your saris and how you look and what people will say and about the quarrels between you and your husband.
Do you see all this? Are you not aware of this, in your family, in your neighbourhood? Have you noticed how it goes on all the time? Must you not find out what is the meaning of education, why you want to be educated, why your parents want you to be educated, why they make speeches about education - as you heard the other day - elaborate speeches about what education is doing in the world? You may be able to read Bernard Shaw's plays, you may be able to quote Shakespeare or Voltaire or some new philosopher; but if you yourself are not intelligent, if you are not creative, what is the point of education?
So, is it not important for the teachers as well as for you, students, to find out, to enquire, how to be intelligent? Education does not consist in being able to read; any fool can read, any fool can pass examinations. If you know how to read, are you educated? Surely, education consists, does it not?, in cultivating intelligence. Must you not find out what it is to be intelligent? I do not mean cunning, I do not mean trying to be clever to outdo somebody. Intelligence is something quite different, is it not? Intelligence obviously comes when you are not afraid, when there is no fear. You know what fear is? Fear comes when you think what people may say about you or what your parents may say, when you are criticized, when you are punished, when you fail to pass an examination, when your teacher scolds you, when you are not popular in your class, in your school, in your surroundings. Fear gradually creeps in, does it not?
So, fear obviously is one of the barriers to intelligence, is it not? Is not the essence of education to free the student - that is you and me - from fear and to make him aware of the causes of fear, so that he can live free from it? Is it not one of the essential aims of education, from the very beginning of your life, from childhood till you go into the world, to help you to be free so that you are able to understand fear and the causes of fear?
Do you know that you are afraid? You have fear, have you not? Or, are you free from fear? Do you know what fear is? You do not know? Are you not afraid of your parents, of your teachers, of what people might think? Suppose you do something of which your parents do not approve, of which the society around you does not approve. Would you not be afraid? Suppose you did not marry a person of your caste or class; you would be afraid, would you not? Of what people might say? Would you not be afraid if your future husband did not get the right amount of money or position or prestige? Would you not be ashamed? Would you not be afraid if your friends did not think well of you? Are you not afraid of death, of disease? So, most of us are afraid. Do not say `no' so quickly. We may not have thought about it; but if we do think about it, we will notice that almost everybody in the world, grown-ups as well as children, has some kind of fear gnawing at his heart. And, is it not the aim, the purpose, the intention of education to help each one, each individual, to be free from that fear, so that he can be intelligent? I do not know if this school is going to do that, or is doing it. That is what we want to do here, which means really that the teachers must be free from fear. It is no good teachers talking of fearlessness, and themselves being afraid of what the neighbours may say, afraid of their wives, or women teachers being afraid of their husbands.
If one has fear, there is no initiative. You know what initiative is? Is it so difficult to find out? To have initiative is to do something original, spontaneously, naturally, without being guided, forced, controlled; to do something which you love. You often walk in the streets and you see a stone in the middle of the road and a car goes bumping over it. Have you ever removed that stone? Or, have you, as you walked, seen the poor people, the peasants, the villagers, and have you done some- thing spontaneously, naturally, kindly, out of your own heart, instead of being told what you have to do? You see that if you have fear, then all that is shut out; all that goes out of your life; you are unconscious of and do not observe what is going on around you. If you have fear, you are bound to follow tradition, some person, some guru. When you follow tradition, when you follow a husband or wife, you - as an individual, as a human being - lose your dignity.
Is it not the purpose of education to free you from fear, and not merely make you pass some examinations, which may be necessary? Essentially, deeply, is it not the vital aim of education to help you from childhood till you go out into the world? Should not such education help you to be completely free inwardly from fear, so that you are an intelligent human being, full of initiative? Initiative is destroyed when you are copying, when you are merely following a tradition, following a political leader or a religious Swami. To follow anybody is surely detrimental to intelligence. The very following creates a sense of fear, shuts out the understanding of the extraordinary complications of life with all its struggles, with its sorrows, with its poverty and riches and its beauty, the birds and the sunset on the water. When you are frightened, all this is shut out.
It is the function obviously of every teacher to help each one of his students to be completely free from fear, so that he is awakened to do things of his own accord without being told, without being guided.
I have talked for twenty minutes and I think it is enough. If I may suggest, you should ask your teachers to tell you what we have been talking about, to explain it. Will you do it? Find out for yourself if the teachers have understood what I am talking about; it will help them to help you to be more intelligent, not to be frightened. Because, in subjects of this kind, we want teachers who are very intelligent - intelligent in the right sense, not in the sense of passing the M.A. or B.A. examinations. If you are interested in it as students, discuss this with your teacher, have a period during the day in which to talk about this. Because you will have to grow up, you will have to have husbands, wives, and children; you will have to know what life is, the struggle to earn, starvation, death and the beauty of life - all this you will have to know. And this is the place to find out all these things. If the teachers merely teach you mathematics and geography and history and science, that is not enough.
So, if I may suggest, during the time I am here for the next three or four weeks, set aside a period to talk over what I have said, so that, tomorrow when you come, you may ask questions and find out more about it, so that you are awake, so that you want to question, you want to find out, so that your own initiative may be awakened.
December 10, 1952


RAJGHAT 2ND TALK TO BOYS AND GIRLS 11TH DECEMBER 1952

I wonder if you thought any more about what we were talking yesterday morning. Did you have an opportunity to discuss with your teachers the problem of fear, or did you forget about it with your day's activities?
May I continue with what we were talking yesterday morning? This is not just a polite question. I want to know if you are interested in what we have been talking about, or do you want me to talk about something else?
I will go on with what I was saying; then as we go along for several days, perhaps we can talk more easily.
Yesterday, we were talking about fear. It is fear that prevents initiative, because most of us, when we are afraid, cling to things like a creeper that clings to a tree. We cling to our parents, to our husbands, to our sons, to our daughters, to our wives. That is the outward form of fear. Because inwardly we are afraid, we dread to stand alone. We may have a great many saris or clothes or property; but inwardly, psychologically - do you know what `psychologically' means? - we are very poor. The more poor we are inwardly, the more we intrigue outwardly, the more we cling to parents, to things, to property, to clothes. When we are afraid, we cling to outward things as well as to inward things such as tradition. Have you noticed old people and the people who are inwardly insufficient, inwardly empty? To them tradition matters a great deal. Have you noticed that amongst your friends, parents and teachers? Have you noticed it in yourself? The moment there is fear, inward fear, you try to cover it up by respectability, by following a tradition; and so you lose initiative. Because you are just following, tradition becomes very important - tradition of what people say, tradition that has been handed down from the past, tradition that has no vitality, no zest in life, tradition which is only a mere repetition without any meaning.
When one is afraid, there is always an inclination, a tendency, to imitate. Have you noticed that? You know what `imitation' is? Being afraid, you cling to tradition; you cling to your parents, to your wives, to your brothers, to your husbands. There is always the desire to imitate. Imitation destroys initiative. You know, when you paint a tree you do not merely imitate the tree, you do not copy it exactly as it is; otherwise, it is merely photography. But to be free to paint it, you have to feel what the tree or flower or sunset conveys to you; you have not merely to copy it in black and white but to feel the significance, the meaning of the sunset. It is very important to convey the significance, and not merely to copy it; then you begin to awaken the creative process. And for that, there must be a free mind, a mind that is not burdened with tradition, with imitation. Look at your own lives and the lives about you, how empty everything is!
At certain levels of life you must imitate, must you not? Unfortunately you have to be imitative in the clothes you put on, in the books that you read. They are all forms of imitation; but it is necessary to go beyond this - that is, to feel free so that you can think out things for yourselves; so that you do not merely accept what somebody says - it does not matter who it is, your teachers, your parents, great teachers. To really think out things for yourselves, not to follow, is very important, because the moment you follow somebody, the very following indicates fear, does it not? Somebody offers you something you want - paradise, heaven or a better job. So long as you are wanting something, there is bound to be fear; and fear cripples the free mind. Do you know what a free mind is? Have you ever watched your own mind? Is it free? No, it is not, because you are always watching to see what your friends say. Your mind is like a house enclosed by a gate or by a barbed wire. In that state no new thing can take place. A new thing can only come about when there is no fear. And it is extremely difficult for the mind to be free from fear - which means, really free from imitation, from the desire to imitate, from the desire to follow, from the desire to amass wealth or to follow a tradition - which does not mean that you do something outrageous.
Freedom of mind comes into being when there is no fear, when the mind is not intriguing for position, for prestige, to show off. Therefore in it there is no sense of imitation. It is important to have a mind which is really free, free from tradition which is the habit-forming mechanism of the mind. Is this all too much, is it all too difficult? This is certainly not as difficult as your geography or mathematics. It is much easier, only you have never thought about it. You spend most of your lives in school acquiring information. You are in a school for about ten to fifteen years; yet you never have time to think about any of these things; not a week, not a day, to think fully, completely, of all these things; and that is why these things seem difficult. It is not at all difficult. On the contrary, if you give time to it, then you can see how your mind works, operates, functions. So you see, while you are very young - as most of you are here - it is very important to understand all this, because if you do not, you will grow up following some tradition without much meaning; you will imitate and so keep on cultivating fear, and so you will never be free.
Have you noticed in India how tradition-bound you are? You must marry in a certain way, your parents choose the husband or the wife. You must perform certain rituals; they may have no meaning but you must perform them. You have leaders whom you must follow. Everything about you, if you have observed it, is a way of life in which authority is very well established. There is the authority of the guru, the authority of the political group, the authority of parents, the authority of public opinion. The older the civilization, as in India, the greater the weight of tradition, the weight of a series of imitations. So, your mind is never free. You may talk about freedom, political freedom or any other kind of freedom; but you as an individual are never free to really find out for yourself; you are always following somebody, following an ideal or some guru or some teacher or some tradition.
So, your whole life is hedged in, limited, confined to ideas; and deep down within yourself there is fear. How can you think freely if there is fear? So, what is important is to be conscious of all these things. If you see a snake, you know that it is poisonous and you run away, you put it aside. But you do not know the series of imitations which prevent initiative; you are caught in them unconsciously. But if you are aware, if you are conscious of them, if you have thought out how they hold you, if you are aware of the way you yourself want to imitate because you are afraid of what people may say, because you are afraid of your parents or of your teachers; if you are aware of the series of imitations, you will push them aside. Once you become conscious of these series of imitations, then you can look at them, you can examine them, you can study them as you study mathematics or any other subject. Are you conscious why you put on kumkum? Why do you do it? Not that you should or should not. Why do you treat women differently from men? Why do you treat women contemptuously? At least men do it. Why? Why do you go to a temple, why do you do rituals, why do you follow a guru?
So, when you are aware of all these things, then you can go into them, then you can question, then you can study them; but if you blindly accept everything because for the last thirty centuries it has been so, it has no meaning, has it? So, what we need in the world is not mere imitators, not mere leaders and more and more followers. What we need now are individuals like you and me who will keep on thinking of all these problems, not superficially, not casually, but more deeply so that the mind is free to be creative, free to think, free to love.
Education is a way of discovering our relationship to all these things, our relationship to human beings, to nature. But the mind creates ideas, and these ideas become so strong, so vital, that they prevent us from looking beyond. So, as long as there is fear, there is tradition. As long as there is fear, there is imitation. A mind that merely imitates is mechanical, is it not? it is like a machine that is functioning, it is not creative, it does not think out problems. It may produce certain actions, certain re- sults; but it is not creative. So, here in this school, what we want to do - you and I as well as the teachers and the Trust members and the Managers - what we all should do is to go into all these problems; so that, when you leave school, you may be a mature human being, capable of thinking problems out for yourself and not dependent on some traditional stupidity; so that you may be a human being with dignity, a human being really free. That is the whole intention of education, not merely to pass some examinations and then be shunted off for the rest of your life to do something, to live to become clerks or housewives or breeding machines. You should demand from your teachers, you should insist, that education should help you to be free, to think freely without fear, to understand, to enquire. Otherwise, life is a waste, is it not? You are educated, you pass the B.A. or the M.A. examination, you get a job which you dislike and which you do not want to do, you are married, you have to earn money, you have children and so you are stuck for the rest of your life. You are miserable, unhappy, quarrelsome; you have nothing to look forward to except babies, and more starvation, more misery. That is not education. True education should help you to be so intelligent that with that intelligence you can choose a job which you love, or starve, but not do something stupid which would make you miserable for the rest of your life.
While you are young, you should create the flame of discontent. While you are young, you should be in a state of revolution. This is the time to enquire, to grow, to shape. So, insist that your teachers and your parents educate you properly. Do not be satisfied merely to sit in a classroom and learn some information about some king or about some war. Be discontented, go and find out, enquire from your teachers - if they are stupid, you will make them clever, you will make them intelligent by enquiring - so that when you leave this school, this atmosphere, you will be growing to maturity, to intelligence; you will be learning right through life till you die, so that you are a happy intelligent human being. Question: How are we to gain the habit of fearlessness?
Krishnamurti: Look at the words he uses. `Habit' implies a movement which is repeated over and over again. If you do something over and over again, does that ensure anything except monotony? Is fearlessness a habit? You understand? He asks, "How am I to gain the habit of fearlessness?" He wants to be fearless and so he asks whether it will come through doing something habitually, constantly, repeatedly, imitatively. Fearlessness comes only when you can meet the incidents of life, not as a habit but when you can thrash them out, when you can see them and examine them, but not with a jaded mind that is caught in habit.
If you have habits, then you are merely an imitative machine. Mere habit creates imitation, doing the same thing over and over again, building a wall round yourself. If you have built a wall round yourself through some habit, you are not free from fear, you live within the wall which makes you afraid. So, you can only be free from fear when you have the intelligence to look at every problem, every incident, everything that happens in life, every emotion, every thought, every reaction; if you are capable of looking at it, examining it, then there is freedom from fear.
December 11, 1952


RAJGHAT 3RD TALK TO BOYS AND GIRLS 12TH DECEMBER 1952

The last two times, we have been talking about fear and how to be free from it, how fear perverts the free mind which is creative and which has the enormous quality of initiative. I think we should also consider the question of authority. You know what authority is; but do you know how authority comes into being? The Government has authority, has it not? - the State, the police, the law, the soldier. Your teachers have authority over you, have they not? Your parents have authority over you, making you do what they think you ought to do - to go to bed at certain times, to eat certain right kinds of food, to meet the right kind of people. They discipline you, don't they? Why? They say it is for your good. Is it for your good? We will go into that. But before we go into it, we must understand how authority, the power over another, the coercion, the compulsion of a few over the many or of the many over the few, comes into being.
We have to go into it; but before we can understand the process of authority, we have to find out how authority comes into being. Because you are the father or the mother, the parent, what right have you over me? What right has somebody over me, to treat me like dirt, as if they were superior? What makes for authority? What do you think makes for authority? First, obviously, the desire on the part of each one of us to find a way of conduct, the desire to find what to do. I do not know what to do, I am confused, I am worried; so I go to you, to the priest, to the teacher, to the parent, to somebody. I am seeking a way of conduct, so I go to you, and you tell me what to do. Because I think you know better than I do, I go to you. I go to the guru, to the teacher, to some priest, to some so-called learned man, and I ask him to tell me what to do. So, the desire in me, the desire to find a way of life, a way of conduct, a way of behaviour, the very desire in me creates the authority. Does it not? Say, for instance, I go to a guru: I think he is a great man, he gives me peace, he knows the truth, he knows God. I do not know anything about all this, but I go to him, I prostrate myself, I put flowers before him, I pour milk into his throat, I give him devotion. I have the desire to seek comfort, to seek knowledge, so I create an authority. Authority does not exist outside of me.
While you are young, the teacher says that you do not know. But if the teacher is at all intelligent, he will help you to grow to be intelligent, to be without authority. He will help you to understand your confusion and, therefore, not to seek an authority outside.
Then there is the authority of the State, the police, the law. I create this authority outwardly, because I have a piece of property which I want to protect. The property is mine, and I do not want you to have it. So I create the Government, a government which protects what is mine! So, the Government becomes my authority; it is my invention to protect me, to protect my idea, my system of thought. So, I establish gradually through cen- turies a system of law, of authority, the police, the State, the Government, the army, to protect me and mine!
Then, there is the authority of the ideal which is not outward, but which is inward. In my mind, I create the authority of an ideal. I say, `I must be good', `I must not be envious', `I must feel brotherly to everybody'. So, I create the authority of an ideal, don't I? I am intriguing, I am stupid, I am cruel, I want everything for myself, I want power. That is what I am; and because religious people have said so, because it is convenient to say so, because it is profitable to say so, I think I must be brotherly. I create that as an ideal. I am not that; I want to be the ideal; and so the ideal becomes the authority.
So, there is the authority which is compulsion outside. There is also the authority which is compulsion, coercion, inside - which we call an ideal. Now, in order to live according to that ideal, I discipline myself. I say, `I must be good' I feel very envious of your having a better coat or a better sari or more titles; so I say, `I must not have envious feelings, I must be brotherly'. The ideal becomes my authority, and according to that ideal, I live. So, what is happening in my life? I am greedy, I am envious; I have an ideal according to which I am living; I discipline myself according to that ideal; and my life becomes a constant battle between what I am and what I should be. So, I invent discipline, don't I? The discipline to live according to the ideal. So I discipline myself, and the State disciplines me. The State, whether it is a communist State or a capitalist State or a socialist State, has ideas as to how I should behave. They say the State is all-important. I am simplifying it to make you understand. If I, living in that State, do anything contrary to the State, I am coerced by the State - the State being the few controlling the State.
There are two parts of us, the conscious part and the unconscious part. You understand what that means? You are walking along the road and you are talking to a friend; your conscious mind, the mind that is talking, continues when you are talking. But there is another part of you which is absorbing unconsciously the trees, the leaves, the sunlight on the water, the birds. There is the impact going on from the outside on the unconscious all the time, though your conscious mind is occu- pied; and what the unconscious absorbs is much more important than what the conscious absorbs. The conscious mind can absorb very little. You can only absorb what has been taught in the school; that is not very much. But the unconscious is also being treated in the school, the interactions between you and the teacher, between you and your friends; all that is going on underground. That matters much more than the mere absorption of facts on the surface.
Similarly, this talk every morning is important in that the unconscious is absorbing. Later on, during the day or week, you will constantly remember what has been spoken about. That will have a greater effect on you than merely listening actually or consciously.
You see we create authority - the State, the Police. Similarly, we create the authority of the ideal, the authority of tradition. My father says, `Do not do this'. I have to obey him because he gets angry, because I am dependent on him for my food. He controls me through my emotions. Doesn't he? So, he becomes my authority. Similarly, there are traditions - you must do this or that, you must wear your sari this way, you must look that way, you must not look at boys, or at girls. There is the tradition which tells you what to do. And tradition is after all knowledge, is it not? There are books which tell you what to do, the State tells you what to do, parents tell you what to do, tradition tells you what to do; society, the church, the temple, religions, all these tell you what to do. So, what happens to you? You are just crushed, you are just broken. You are never thinking, acting, living vitally; for you are afraid of all these things. You have traditions, authority, parents; and you say that you must obey, otherwise you will be helpless.
So you create the authority, because you are seeking a way of conduct, a way of living. The very desire, the very pursuit of a way of conduct creates authority; and so you become merely a slave, a cog in a machine, living without any capacity to think, without any capacity to create. I do not know if you paint. If you paint, generally the art teacher tells you what to paint. You see a tree and you copy it. But to paint is to see the tree and to express what you feel about the tree and what the tree signifies, the movement of the leaf, the whisper of the wind in the trees; and to do that, you must be very sensitive to catch the movements of light and shade. How can you catch anything of the swift wind if you are all the time afraid saying, `I must do this', `I must do that', `What will people say'? So, gradually, any feeling of sensitiveness, of seeing something beautiful, is destroyed by authority.
So, the problem arises whether a school of this kind should discipline you. See the difficulties which the teachers, if they are true teachers, have to face. You are a naughty child, girl or boy; should I discipline you? If I discipline you, what happens? Because I am bigger, have more authority and all the rest of it, because I am paid to do certain things, I force you to do them. Then, you obey. Have I not crippled your mind? Am I not beginning to destroy your mind, to destroy your intelligence? If I force you to do a thing because I think it is right, am I not making you stupid? You like to be disciplined, to be forced. I know you do; because if you are not forced, you think you would be naughty, you would be bad, you would do things which are not right. Therefore, you say, `Please help me to behave rightly'. First, should I force you, or should I help you to understand why you are naughty, why you are this or that? This means what? It means that I must have no sense of authority, as a teacher or as a parent. I want you to understand; I want to help you to understand your difficulties, why you are this, why you are bad, why you want to run away; I want you to understand yourself. If I force you, I do not help you. So, if I am a teacher, I must help you to understand yourself - which means, I can only look after a few boys and girls. I cannot have fifty boys or fifty girls; I must have only a few, so that I can pay individual attention to every child, so that as a teacher I do not create authority which coerces you to do something which you will probably do yourself if you understand.
So, I see, and I hope you see, that authority destroys intelligence. After all, intelligence can only come when there is freedom, freedom to think, to feel, to observe, to question. But if I compel you, I make you as stupid as I am; generally, this is what happens in a school; the teacher thinks he knows everything, and you do not know. What does the teacher know? Nothing more than mathematics or geography. He has not solved any problems, he has not questioned the enormously important things of life, he thunders like Jupiter or like a sergeant major.
So, what is important in a school of this kind is that, instead of merely being disciplined to do what you are told, you are helped to understand, to be intelligent and free, so that you can meet all the difficulties of life. That requires a competent teacher, a teacher who is really interested in you, who is not worried about money, about his wife and children; and it is the responsibility of the students as well as of the teachers to create such a state of affairs. Do not obey; just find out for yourself how to think about a problem. Do not say you are doing a thing because your father says so, but find out what he is trying to say, why he thinks it is bad or good. Question him, so that you not only become intelligent, but you help him to be intelligent. Generally what happens is, if you begin to question him, he will discipline you; he has not the patience, he is occupied with his own work, he has not the love of sitting with you and talking over with you the enormous difficulties of existence, of earning a livelihood, of having a wife. a husband. He has not the time to go into all this; so, he pushes you away or sends you to a school. And the teachers are like everybody else.
It is the responsibility of the teachers, of the parents and of you all to help to bring about this intelligence.
Question: How to be intelligent?
Krishnamurti: You ask, `How to be intelligent'. Look at what is implied in that question. You want a method, which means that you know what intelligence is. That is, when you want to go to Benares and you ask the way to Benares, you know already the destination and you only want to know the way. Similarly, when you say, `How can one be intelligent', you know what intelligence is; at least, you think you know what intelligence is, and you want a system by which you can be intelligent. Intelligence is the very questioning of the method. Fear destroys intelligence, does it not? Fear prevents you from examining, from questioning, from enquiring, from finding out what is true. If there is no fear, probably you will be intelligent. So, you have to enquire into the whole question of fear, and be free from fear; and then there is the possibility of your being intelligent. But, if you say, `How am I to be intelligent?' You are merely cultivating a method, and so you become stupid.
Question: Everybody knows we die. Why are we afraid of death?
Krishnamurti: You are saying you are afraid of death. Why are you afraid of death? Because you do not know how to live? If you knew how to live fully, you wouldn't be afraid of death. If you love the trees, the sunset, the birds, the leaf, if you see women and men in tears, poor people, and really feel love, would you be afraid of death? Would you? Do not be persuaded by me. Let us think about it together. Because you do not live, you do not enjoy life, you are not happy, you are not seeing things vitally, you ask what is going to happen when you die? Life is sorrow and you are much more interested in death. You feel that perhaps there will be happiness after death. But that is a tremendous problem. I do not know if you want to go into that. After all, fear is at the bottom of it. Fear of dying, fear of living, fear of suffering, fear is at the root of it. So, if you cannot understand what it is that creates fear and you are not free from that, then it does not matter whether you are living or dying.
Question: How can we live happily?
Krishnamurti: Are you not living happily? You say you do not know if you are living happily. Don't you know when you are suffering, when you have pain, when you have physical pain, when somebody hits you? You know when somebody is angry with you. You know suffering. Do you know when you are happy? Do you know when you are healthy? Happiness is the state of which you are unconscious, of which you are not aware. The moment you are aware that you are happy, you are not happy, are you? But most of you suffer; and being conscious of that, you want to escape from that suffering into what you call happiness. Therefore you want to be happy consciously; and the moment you are consciously happy, it is gone. Can you ever say that you are joyous? It is only a moment afterwards that you say, `How happy I am, how joyous I have been'. It becomes a memory. In the moment of actual happiness you are unconscious of it and that is the beauty of it.
December 12, 1952


RAJGHAT 4TH TALK TO BOYS AND GIRLS 14TH DECEMBER 1952

You remember we were talking the day before yesterday about the problem of discipline. It is really quite a complex problem, because most of us think that through some kind of discipline we shall have freedom. You know what discipline is, don't you? It is the cultivation of resistance, is it not? Is this too difficult a word? You see, by resisting, building something against something else, we feel we shall be more capable of understanding, of being free, of being able to live fully; but, that is not a fact, is it? The more you resist - that is, push away - the more you struggle against something, the less the comprehension. I do not know if you have talked about all this; but if you have, you will see that only when there is freedom, real freedom in which you can think, in which you can be, it is only in that state that you can find out anything, that you can know love. But freedom does not exist and cannot exist in a frame. Most of us live in a world enclosed by ideas, don't we? Is this too difficult? For instance, you say your parents or your teachers know what is right or wrong; at least you think they know what is right, what is wrong, what is bad, what is beneficial. You know what people say, what people do not say, what religion has said, what the priest has said, what your parents have said, what you have learned from the school, what tradition says; in that, you live; in that enclosure you live; and, living in that enclosure, you say you are free. Are you? Can a man who lives in a prison be ever free?
So one has to break down walls and find out for oneself what is real, what is true, what is really beneficial. One has to experiment, one has to find out, not merely follow some- body; however good, however noble, however exciting, however happy one might feel in that person's presence, it has no meaning. But what has meaning, what has significance, is to be able to examine all values, all the things that people have said are good, are beneficial, are worthwhile, and not to accept. Because, the moment you accept, you begin to conform; then you begin to imitate; and a person who imitates, who copies, who merely follows, can never be happy.
Older people say that you must discipline yourself. Discipline is imposed upon you either by yourself, or by somebody from outside. In school, you are told to do this or that. But it is important to find out how to be free, so that you begin to find out for yourself. Unfortunately most people do not want to find out, most people do not want to think; they have a closed mind. To have a mind which is thinking, discovering, finding out, going into things, is very difficult; it requires a lot of energy and perception and enquiry. Most people have not the energy nor the inclination to find out; they say, `It is right; you know better than I do; you are my guru, my teacher'. It is very important that, in a school of this kind, right from the very beginning, right from the most tender age to the time when you leave school, you should be free to find out, and not be enclosed by a wall of "do's" and "don't's", because, if you are told what to do and what not to do, where is your intelligence? You just walk into a career; you are a thoughtless entity and your parents tell you to marry or not to marry, to become a clerk or to become a judge. That is not intelligence. You may pass examinations, you may have very good saris, you may have plenty of jewels, friends and position; but that is not intelligence.
Surely intelligence comes when you are free to discover, when you are free to think out, when you are free to question every tradition, so that your mind becomes very active, your mind becomes clear, so that you are an individual, integrated, functioning fully - not a frightened entity not knowing what to do and therefore obeying, inwardly feeling one thing and outwardly conforming to another. Inwardly, you have to break away from every tradition and live on your own; but you are enclosed by the parents' ideas of what you should do and should not do, by the traditions of society. So, inwardly, there is a conflict going on. You know this, don't you? You are all young; I do not think you are too young to be aware of this. You want to do something and your parents and teachers say, "Don't". Your aunt or your grandfather says, "Don't", and yet, you want to do it; and so, there is struggle going on, is there not? As long as you do not solve that struggle, you are in conflict, pain, sorrow, wanting to do something and prevented from doing it.
So, if you go into it very carefully, discipline and freedom are contradictory. If you are seeking freedom, then there is quite a different process of understanding which brings its own clarification, so that you do not do certain things. So, what is important, while you are young, is to be free to find out and to be helped to find out what to do in life. If you do not find out while you are young, you will never find out, you will never be free. The seed must be sown now, so that you have initiative, so that you are free to find out. How often you have passed the villagers carrying heavy things! What is your feeling about them? Do you have any feeling about them, those poor women with torn clothes, smelling, dirty, without enough food day after day working without any security, earning a pittance. You have seen them, haven't you? What do you feel about them? Are you so frightened, so concerned about yourself, about your examinations, about your looks, about your saris, that you never pay any attention to them? You feel you are much better, you are of a different class; therefore, you have no regard for them; and when you look, when you see them go by, what do you feel? Don't you want to help them? No? Do you help them? That indicates how you are thinking. Are you so dead or dull because of tradition, of fathers, of mothers, of centuries of crushing down, because you happen to be a boy or a woman of a certain class and therefore you feel you must not look at them? Are you actually so suffocated that you do not know what is happening around you?
So, gradually, fear - fear of what the parents say, what the teachers say, fear of tradition, fear of life - destroys sensitivity, does it not? You know what sensitivity is? To be sensitive, to feel, to receive impressions, to know, to have a feeling for those who are suffering, to have sympathy; to have affection, to be aware of the things that are happening around you. You hear the temple bell ringing; are you aware of it? Do you listen to the sound? Do you see the sunlight on the water? Are you aware of the poor people, the villagers who have been controlled, trodden down for centuries by exploiters? Are you sensitive to all the things around you? When you see a servant carrying a heavy carpet, do you give him a hand? All that implies sensitivity. You see that sensitivity is destroyed when anyone is disciplined, is fearful or is concerned with himself. You know what it is to be concerned with oneself? To be concerned with oneself implies, to be concerned about one's own looks, one's own saris, to think about oneself all the time - which most of us do in some form or another - so that one's mind, one's heart becomes enclosed and one loses all appreciation of beauty.
To be really free implies great sensitivity. There is no freedom if you enclose yourself by various disciplines. As most of your life is an imitation, you lose that feeling of sensitivity, that freedom. Is it not very important while you are here, to sow the seed of freedom, so that all through life there may be intelligence which is freedom? With that intelligence you can examine all the problems of life.
Question: Is it practicable for a man to keep himself apart from the sense of fear and at the same time to keep himself with society?
Krishnamurti: What is society? What would you say is society? A set of values, a set of rules and regulations and traditions? You see the conditions outside and you say, `Can I be here and have a practical relationship with that?' Why not? After all, if you merely fit into that condition, into that framework of values, are you free? What do you mean by `practicable'? Do you mean earning a livelihood? Then, what does it mean to be able to live with it, to be able to do something about it? Take this for example - I do not want to take up a complex problem - you have to earn a livelihood and there are many things that you can do to earn a livelihood; if you are free, can you not choose what you want to do? Is that practicable? Or, would you consider it practicable to forget your freedom and just fit into anything, become a lawyer, a banker, a merchant or a road sweeper? Or, would you say, `I am free, and I have cultivated my intelligence. I am going to see what is the best thing for me to do. I shall set aside all traditions, and do something which I like; it does not matter whether my parents or society approve or disapprove. Because I am free and because there is intelligence, I shall do something which is completely my own, as an integrated man'. Does that answer your question?
Question: What is God?
Krishnamurti: Do you really want to have an answer to this question? How are you going to find out? Are you going to accept somebody else's information? Or are you going to try to see what God is? It is easy to ask questions, but to find out requires a great deal of intelligence, a great deal of enquiry and search.
Now the first thing is, are you going to accept what anybody says about it, either Krishna or Buddha, it does not matter who? I might be mistaken, and so might your own pet guru. So, the first thing you must have, in order to find out any real deep truth, is that your mind must be free to enquire, not to accept, but to directly find out. I can give you a description of the truth, but it will not be the same thing as your seeing the truth. Most books give a description; all sacred books describe in words what God is; but that may not be God. The word `God' is not `God'. Is it? So, to find out, you must never accept, must you? You must never be influenced by what the books, teachers, or others say. Because, if you are influenced by them, you will find what they want you to find. So, outwardly, you must not be influenced by any book, by any teacher, by any guru; and inwardly, you must know that your mind can create what it wants; it can imagine God with a beard, with one eye; it can imagine him blue or purple. So, you have to guard against your own` desires; because your desires, your wants, your longings can project and create in your own mind the things which you want. If you long for God, it will be according to your wishes, won't it? That will not be God, will it? If you are in sorrow, if you want comfort, if you feel that you have been crushed in life, if you feel destroyed, if you feel sentimental and romantic, eventually you will create a God who will supply you all that. But it will not be God. So, your mind must be completely free; then only can it find out - not by the acceptance of some superstition or the reading of some sacred book or the following of some guru. It is only when you have that freedom - that real freedom from external influences, from your own desires and from your own longings - and when your mind is very clear, is it possible to find out what God is. But when you sit down and speculate, your guess is as good as your guru's guess, and your speculation is useless, is absurd.
What is important is to be conscious, to be aware, of the influences outside, which force you in a certain direction, and also to be aware of your conscious as well as unconscious desires and to be free from all those, so that the mind is clear, uninfluenced.
Question: Can we be aware of our unconscious desires?
Krishnamurti: First of all, are you aware of your conscious desires? Do you know what desire is? Do you know that you do not listen to somebody who says something contrary to what you believe? Your desire prevents you from listening. You desire God. Somebody says to you that God is not the outcome of your frustrations and fears; it is something quite different. Will you listen to him? Of course not. You want one thing, and the truth is something else. You shut yourself within your own desires; gradually, you are half conscious of your own desires, you are closed in. You are not conscious of your waking desires, conscious desires, are you? To be conscious of the desires that are deeply hidden is much more difficult. You know it is like wanting to find out what is hidden. You cannot find out what is hidden, unless the mind which is looking is fairly clear, fairly free; otherwise, you cannot discover what your own motive is. So, the first thing is to be consciously aware of your desires on the surface; then, as you become conscious of them, go deeper and deeper. Question: Why are some people born in poor circumstances and some rich and well to do?
Krishnamurti: What do you think? Karma? Instead of asking me and waiting for my reply, why do you not find out what you feel? Do you think it is some mysterious process? In a former life, I have lived nobly and therefore I am rewarded, and therefore I have plenty of wealth, saris and position! Or, I have acted very badly in a former life, I am paying for it in this life!
You see this is really a very complex problem. It is the fault of society, the society in which the greedy and the cunning exploit and rise to the top. We also want the same thing, we also want to climb the ladder and get to the top. So long as everybody wants to get to the top, what happens? We tread on somebody; and the man who is trodden on, who is destroyed, asks `Why is life so unfair? You have everything and I have no capacity, I have nothing'. As long as we climb the ladder of success, there will always be the ill and the unfed. The desire for success has to be understood and not why there are the poor, why there are the rich, why some have talents and others have no talents. What has to be changed is the desire to climb, the desire to be a big man, to be a success. We all aspire for success, don't we? There lies the fault, and not in Karma or any other nonsense. The actual fact is that we all want to be on the top, perhaps not quite on the top but half way to the top. So, as long as there is that drive to be great, to be somebody in the world, we are going to have the rich and the poor, the talented and those without talent
Question: Is God a Mr., a Miss, or a mystery?
Krishnamurti: Is God a man or a woman or something completely mysterious? I have just answered that question. I am afraid you did not listen to the answer. This country is full of men and the dominance of men. Suppose I said God is a lady, what would you do? You would reject it, because you are full of the idea that God is a man. So I say that really you have to find out; but to find out, you must be free of all prejudice.
December 14, 1952


RAJGHAT 5TH TALK TO BOYS AND GIRLS 15TH DECEMBER 1952

We have been talking the last three or four times about fear; and as it is one of the fundamental causes of our deterioration, I think we ought to look at it from a different angle, from a different point of view.
Are you interested in all this? I wonder if you think over these talks afterwards. Or, do you think it is a morning outing and forget about it?
You know we are always told what to think and what not to think. Books, teachers, parents, the society around us, all tell us what to think, but that never helps us to find out how to think. There is a difference, is there not? Between what to think and how to think. Now what to think is comparatively easy because from early childhood and as we grow into maturity and depth, our minds are conditioned in words, in phrases, in attitudes, in prejudices, in the way to think, in what to think. I do not know if you have noticed how the minds of older people are already set, like clay in a mould. Their minds are set already and it is very difficult to break through that mould. So the moulding of the mind is the conditioning of the mind.
Here in India, you are conditioned to think by centuries of tradition, by economic reasons, by religious reasons. So the mind here is set in a certain pattern, in a certain mould; it is conditioned according to all these causes. In Europe, it is conditioned in one way; and in Russia, after the revolution, the political leaders have set their minds in a certain other way. So, the mind is conditioned. Do you understand what I mean by conditioned - conditioned not only superficially in the conscious mind but also in the hidden mind, conditioned by the race, by the climate, by unverbalised and unuttered imitations?
The mind can never be free if it is moulded. Most people say that you can never free the mind from its conditioning, and that it must always be conditioned. That is, you must always have certain limitations, certain ways of thinking, certain prejudices, so that there can be no release, no freedom for the mind to be other than conditioned. The older the civilization, the more weighed down it is by tradition, by authority, by discipline. An old race like in India is more conditioned than in America where there is more freedom because of economic and social reasons and also because they have been pioneers. Here, we are enclosed.
A conditioned mind can never be free. Such a mind can never go beyond its border, its barrier; that is obvious. It is difficult for a mind which is conditioned, built round, to free itself from the conditioning and go beyond. And this conditioning is not only imposed by society, but it is also liked by you because you dare not go beyond. You are frightened at what the mother will say or what the father will say, with what the teacher will say or what the society will say, what the priest will say. You are frightened; therefore, you create barriers that hold you. So you are always telling your children, and your children will in their turn tell their children, not to do this or that.
The mind is always held in, specially in a school where you like a teacher. Because, if you like the teacher, you want to follow him. You want to do what he does. So, conditioning becomes much more settled, much more permanent. Say, for instance, there is a teacher who does puja and you are in a hostel under him. You may like the show of it or the beauty of it; so, you begin to do it. So, you are being conditioned. That conditioning is very effective, because when one is young, one is eager, creative, alive. I do not know if you are creative, because your parents will not allow you to go beyond the wall to look. You are married off and are fitted into a mould, and there you are for the rest of your life.
While you are young, you are easily conditioned, shaped, forced into a pattern. If you give a child - a good, alert, child - to a priest, then within seven years the child will be so conditioned by him that for the rest of his life he will be the same, with certain modifications. And so in a school of this kind, where the teachers are not unconditioned, they are just like everybody else. They have their puja, their fears, their desires for gurus, their rituals; they do all these things; and unconsciously you, being under them and because you like the teacher and because you see something beautiful, want to do it and, within a couple of months, you are caught, your imitation begins.
Why do older people do puja? I do not know, you do not know and they do not know. They do it, because their fathers have done it and also because they think it gives them a certain feeling, certain sensations, because it makes them quiet. They chant some shlokas. They feel that if they do not do it, they are lost. Therefore, they do it. And you young people copy them and your imitation begins. If the teacher goes into it, thinks about it - which very few people do - if he really uses his intelligence - which is to investigate, to question and not to be prejudiced - then he will find there is no meaning in it. But to find out what the truth of the matter is requires a great deal of freedom; then only can you investigate and find out the truth. If you say you like it, and then try to investigate, it means you are only going to strengthen your likes; and that is not investigation. If you are already prejudiced in favour of it and then you proceed to investigate it, you only strengthen your bias, your prejudice.
So, surely it is very important in a school of this kind that the teachers not only must be unconditioning themselves but must also help the children never to condition themselves; and when they know the conditioning influence of society, of parents, of the world, they must help the child not to accept but to investigate, to find out the truth of the matter. As you grow, you will begin to see how various influences are beginning to mould you, not helping you how to think, but telling you what you should think. Ultimately, you become an automatic machine, functioning without much vitality, without much original thought, like a cog in a vast social machine. All of you are afraid that if you do not fit into society, you will not be able to earn a livelihood. Your father is a lawyer and you must be a lawyer. If you are a girl, you must be married off. So, what actually happens? You start out as a boy or girl with a lot of vitality, with a lot of vigour which is cruelly destroyed by the teacher who is conditioned by his prejudices, by his fears, by his superstitions, by his pujas, by his guru. You go out of the school, filled with information which you can pick up at any time; but you have lost the vitality to enquire, the vitality to revolt against your parents or society.
You listen to all this and what is going to happen? You know very well what is going to happen when you pass your B.A. or M.A examination. You will be like the rest of the world, because you dare not be otherwise. You will be so conditioned, so moulded, that you dare not strike out. Your husbands will control you, your wives will control you, or society will control you; and so generation after generation of imitation goes on. There is no initiative, there is no freedom, there is no happiness; there is nothing but slow death. What is the point of being educated? Why not just learn to read and write, get married and carry on like machines? That is what parents want, that is what the world wants. The world does not want you to think, to be free to find out; because then you will be a dangerous citizen, because then you will not fit into a pattern. No real thinker can ever belong to any particular country or class or type of thinking. Freedom means not only freedom here, but everywhere, right through. To think along a particular line, is not freedom.
So while you are young, it is very important to be free, not only consciously but also deep inside, to be watchful of yourself when you see the influences controlling or dominating you, to investigate, never to accept but always to question and to be in revolt.
Question: How can we make our minds free when we live in a society full of tradition?
Krishnamurti: First, you have to have the urge to be free, the demand to be free. It is the demand of the bird to fly, of the waters of the river to flow. Have you such a feeling to be free? If you have it, then what happens? Your parents, your society is going to force you to a certain mould. Can you resist them? You find it difficult, because you are afraid. You are afraid you will not find the right husband, you will not have the right wife, you will not have a job, you will starve, people will talk about you. As you are afraid, you are not going to resist, though you want to be free. Your fears of what people may say, what your parents may say, block you and you do what they want you to do. Can you say, `I want to know. I do not mind starving. I do not mind battling against this rotten set of barriers. I want to be free to find out'? This does not mean to be free to do whatever you want. That is not freedom. You may want to be free; but when you yourself are frightened, can you withstand all these barriers, all these impositions? Is it not very important even from childhood not to encourage fear but, on the contrary to help the child to see the implications of fear, and help him to be free? If you are frightened, there is an end to freedom.
Question: We have been brought up in society. How is it possible to be free?
Krishnamurti: Are you conscious of the fear? Are you aware that you are frightened? If you are, what are you going to do? How are you going to be free from fear? You and I have to find out. How are you to find out? First you must be conscious that you are afraid. Are you? Then what are you going to do? Do think it out with me. What are you going to do when you are conscious that you are frightened? What do you do actually? You run away from it, don't you? You pick up a book, or go out for a walk; you run away from it. You are afraid of your parents, of society; you are conscious of that fear; and you do not know how to solve it. You are really frightened even to look at it, so you want to run away from it. That is why you all want to be educated, to keep on passing examinations till the last moment when you have to face the inevitable and act. So, you continually escape from your problem. That will not help you to dissolve your difficulty. You have to look at it. Can you look at it?
If you want to look at a bird, you must go very close to it, observe it, see the shape of the wings, the legs, the beak; you must examine it. Similarly, if you are afraid, you must look at your fear. You are so frightened that you increase fear. Say, for instance, you want to do something which you feel is good for you. But there are your parents, and they tell you not to do it or they will do something terrible to you. They will not give you money. So you are frightened of what they are going to do to you. You are so frightened that you dare not look at the results of it. So you give way and your fear continues. Question: What is real freedom? How to acquire real freedom?
Krishnamurti: Real freedom must be the product of intelligence. Freedom is not to be acquired. You cannot go out and buy it in the market. You cannot get it by reading a book or by listening to some talk. It is a thing that comes with intelligence. But what is intelligence? Can there be intelligence when there is fear, when the mind is conditioned? You understand what I mean by conditioned? When the mind is prejudiced, when you think you are a marvellous human being, or when you are very ambitious and want to go on succeeding, can there be intelligence? When you are concerned about yourself - which expresses itself through ambition in different forms, not only worldly ambition but ambition to be spiritually great - when you follow somebody, when you worship somebody, can there be intelligence? When your mind is crippled with authority, can there be intelligence? So, intelligence comes when there is freedom from all this. Then only can there be freedom. So, you have to set about it; the mind has to set about to free itself from all this; and then there is intelligence which brings freedom. You have to find the answer. What is the use of someone else being free, someone else having food when you are hungry? You want freedom really to be creative.
To have initiative there must be freedom; and for freedom there must be intelligence; and you have to ask and find out how to create that intelligence and what prevents that intelligence. You have to investigate life, social values, everything; not accept anything because you are frightened.
December 15, 1952


RAJGHAT 6TH TALK TO BOYS AND GIRLS 16TH DECEMBER 1952

Perhaps, this morning, we can approach the problem of fear from another angle. Fear does extraordinary things to most of us. It creates all kinds of illusions, problems; and until we really understand it, go into it very very deeply, fear always distorts our actions throughout life; it twists our ideas, the way of our life; it creates barriers between people; it certainly destroys love. So, I think, the more we understand it, the more we go into it, the more we really are free of it, the greater is our contact with what is around us. Our contacts, what we can touch in life, are at a very few points, are they not? But if we can have contacts, wide contacts, deep understanding, deep sympathies, love and consideration, great will be the extension of our horizon. So perhaps we can talk about fear from a different point of view.
I do not know if you have noticed that most of us want some kind of safety. We want some kind of security, somebody on whom to lean. As a small child holds on to the mother's hand, so we want something to lean on, somebody to love us. Without a feeling of security, without a feeling of safety, without a mental safeguard, we lean, do we not? Because we have leaned on others, looked to others to guide us, to help us, we feel confused, we are afraid, we do not know what to do, what to think, how to act. So, when we are left to ourselves, we are completely lost, we feel insecure, uncertain. From that arises fear, does it not? Now, there are different kinds of safeguards, different kinds of feeling of certainty, the feeling that one is being protected as when the parent protects the child. We want something to give us certainty. So we have outward protections and inward protections, outward securities and inward safeguards. Have we not? When you close the windows and the doors of the house and live inside, you feel very secure, you feel safe, unmolested. But life is not like that. Life is constantly knocking on the door, trying to push the windows open all the time, so that you may see more; but, if there is fear and you close all the windows, the knocking grows louder. So, the more outward securities you cling to, the more life comes and pushes you. The more you are afraid, the more you are enclosed, the greater the suffering, which is knocking, which is dominating, which is the questioning of life. Life won't leave you alone. You like to be left alone, you like to close all the windows, the lattices, everything completely, to be safe inside. But the more you enclose yourself, the more life comes and breaks your windows; and so the struggle begins. You want to be secure and life says `you cannot'. So, outwardly, you want security; and society, tradition, fathers, wives, husbands, push and break through. And inwardly you seek security, comfort, in an idea. You know what ideas are, how ideas come into being? You have an idea to go out for a walk, to see something. You read a book and you get an idea. You must find out what an idea is, and then see how the idea becomes a means of security, of seeking safety, something to which you cling. Have you ever thought about an idea? If you have an idea and I have an idea, I think my idea is better than your idea, and we struggle, don't we? I try to convince you and you try to convince me. The whole world is built on ideas; and if you go into it, you will find that merely clinging to an idea has no value. Have you noticed how your fathers, your mothers, your teachers, your aunts cling to what they think?
Now, how does idea come into being? How do you have an idea? When you want to go out for a walk, how does it come? That is an idea, is it not? A very simple idea. The idea that you should go out for a walk, how does that come? It is very interesting to find out how that comes. If I watch it, I see that an idea arises and I cling to it and push everything else aside. So, you must find out, must you not? How that comes, the thought of your going out on a walk. That is a response to a sensation, is it not? Is this too difficult? There is the feeling which is a sensation, and that sensation comes because I have seen something which I want to do. Then, thought is created and then put into action. I see a car. There is a sensation, is there not? It is a beautiful car, it is a Buick, a Ford; there is sensation which comes from the very look of it. The perception creates the sensation. From the sensation there is the idea and then the idea becomes very prominent. I want the car. It is my car.
There are outward securities of ideas and inward securities of ideas. I believe in something, I believe in God, I believe in rituals, I believe that I should be married, I believe that there is reincarnation, life after death; these beliefs are all created by my desires, by my prejudices; and to these beliefs I cling. So, I have outside of me, outside the skin as it were, ideas of security and also inward securities; remove them or question those ideas outside and inside of me, and I am afraid. So, I will battle with you, I will push you away, so that you do not touch my ideas. Now, can there ever be any security? You understand? We have ideas about security, the feeling of being safe with my father, with my mother, in a job; the way I think, the way of my life, the way I look; with these I feel very satisfied; I feel very content in being enclosed in safe ideas. Can I ever be safe, can I ever be secure, however many the safeguards are which I may have outwardly or inwardly? How can there be security if my bank fails tomorrow, if my father or mother dies tomorrow, if there is a revolution? Inwardly is there any safety within my ideas? I like to think that I am safe in my ideas, in my beliefs, in my prejudices; but is there safety? They are walls which are not real, they are just my ideas, my sensations. I see for myself when I look into both the outward and the inward securities, that there is no safety at all. I like to believe that there is God who is looking after me. I like to think that I am going to be born more rich, more noble. But it may be or it may not be.
Inwardly there is no certainty, and outwardly there is no certainty. If you ask the refugees that have left Pakistan or any of the refugees from Eastern Europe, they will tell you that there is no security. But inwardly they feel that there is security; and so they cling to it. You may remove the outward security; but still inwardly you are very eager and build your security, because you do not want to let that go. That implies greater fear. Supposing tomorrow, or in a few years' time, your parents tell you to do what they want, to marry or not to marry. Would you be frightened? Of course you would not be frightened, because up to now you have been brought up to do exactly what you were told to do, to think along certain lines, to act in a certain manner, to follow certain ideas. If you are asked to do what you like, would you not be completely at a loss? If your parents told you to marry whom you liked, you would shiver, would you not? Because you have been conditioned - as I explained yesterday, by tradition, by fears - you will soon find that, if you are left to yourself, to be left alone is the greatest danger. You never want to be alone. You never want to think out anything for yourself. You never want to go out for a walk by yourself. You all want to be like active ants, talking, talking, doing something. When you are left alone to think out any problem, to face any of the things that life demands, you who have been brought up shelter- ed in ideas, sheltered by parents, by priests, by gurus, you are totally at a loss and are frightened; being frightened, you do most chaotic things, most absurd things; you accept like a man with a begging bowl, who will accept anything thoughtlessly.
So, seeing all this, really thoughtful persons begin to be free from any kind of security, inward or outward. This is extremely difficult because it means that you are alone, that you are not dependent. The moment you depend, there is fear; and where there is fear, there is no love. Where there is love, you are not alone. The sense of loneliness is only when you are frightened, when you do not know what to do. When you are controlled by ideas, isolated by beliefs, then there is fear; and when there is fear, you are completely blind. So, in a school of this kind, the teachers and the parents have to solve this problem of fear; but unfortunately, parents are afraid for you and what you are going to do if you do not get married, if you do not get a job. They have fear of what people might say, the fear of your going wrong or right; because of this fear, they make you do something. Their fear is couched, is clothed, in what they call love. They want to look after you, therefore you must do this. But if you go behind that wall, behind the so-called affection and consideration, there is their fear for your safety; and you are also equally afraid because you have depended on people so long. So, you are frightened.
Is it not very important, in a school of this kind, that you should, from the very tender age right through life, break down these feelings of fear and question them, so that you are not isolated; so that you are not in fear; so that you are not enclosed in ideas, in traditions, in habits, but you are free human-beings with creative vitality?
Question: Why are we afraid, though we know that God protects us?
Krishnamurti: You have been told that God protects you. Look what is happening. Your father, your brother, your mother have told you that God protects you, which is an idea, and that idea you cling to; and yet, there is fear. So, you have an idea that God protects you - an idea, a thought, a feeling. But the actual fact is you are afraid. The actual fact is the real thing, not your idea that you are going to be protected because your father, your mother, your tradition, hope that God will protect you. But what is actually happening? Are you being protected? Look at the millions of people who are not protected, who are starving. Look at the villagers who carry weights, who are dirty, smelling, with torn clothes. Are they protected by God? Because you have more money than the rest, because you have got a position, because your father is a Tahsildar or Collector or a merchant who has cheated somebody, should you be protected while there are millions in the world going without food without proper clothes? Really there is no protection even though you like to feel that God will protect you. It is just a nice idea, which is to pacify the fear; so you do not question, but just believe in God. If you really go into the question of fear, then you will find out whether God will protect you or not. To start with, the idea that you are going to be protected by God has no meaning. You start with the hope that the suffering poor starving human being is going to be protected by the State, by his employer, by society, by God, by tradition; but they are not going to protect him.
When there is the feeling of affection, there is no fear; then there is no problem.
Question: What is shyness?
Krishnamurti: Do you not know what it is? Do you not know when you feel shy? If you feel shy, I ask you what is shyness? Here are a large group of people and you are not used to getting up and talking and you feel a little bit sensitive to expose yourself to criticism. You are shy of your bad speech, your incapacity to pronounce English properly and so on. In other words, you are afraid to expose yourself to all of us; we might laugh at you, we might criticize you. It is your shyness, it is your feeling of inadequacy, a feeling that you cannot speak properly that we will all laugh at you. Therefore, you either say you would like to speak in Hindi, or keep quiet. But if you felt very sure, you would express yourself. To be able to express yourself gives you a feeling of a certain assurance, does it not?
Question: What is society?
Krishnamurti: What is society? What is the family?
Let us find out step by step how society is created, how it comes into being. What is the family? When you say, `It is my family', what do you mean? My father, my mother, my brother, my sister, the feeling of closeness, the feeling that we are living in the same house, the feeling that my father and my mother are going to protect me; the ownership of certain property, of jewels, saris, clothes. That is the beginning of the family. There is another family like that living in another house, feeling the same things I feel, the sense of my house, my clothes, my car, my wife, my husband, my children; and there is another family over there feeling exactly the same thing; so that ten such families living on the same piece of earth, feeling the same thing, have a feeling that they must not be invaded by other families, So, they begin to make laws. The powerful families build themselves into positions, they have big properties, more money, more clothes, more cars. So the ten families get together and frame laws, they tell us what to do. So, gradually, a social entity comes into being, with laws, regulations, policemen, the soldier, the navy, the army. Ultimately, the whole of the earth becomes peopled by various kinds of social entities. Then, people get ideas and want to overthrow those who are established, who have all the means of power. They break down that society and then form another society.
Society is the relationship with people, the relationship between one family and another family, between one group of people and another group, between individuals and society. So, relationship is society; the relationship between individuals, between you and me, is society. If I am very greedy, very cunning, if I have great power, authority, I am going to push you out; and you are going to do the same to me. Then, laws are made by you and me, and others come and break our laws and establish another series of laws; and that goes on all the time. In society and in relationship, there is constant conflict. This is the simple basis of society; it becomes more and more complex as human beings become more and more complex in their ideas, in their wants, in their mechanical institutions, in their industry.
Question: Can you become free, living in this society?
Krishnamurti: While living in society, can you be free? If you depend on society for your security, for your comfort, can you ever be free? If I depend on my father for affection, for money, for initiative to do things, if I depend on him or on my guru, am I free? I am not. If I depend similarly on society - society being the instruments that give me a job, that give me protection, that give me various sets of comforts - am I free? So, is it possible to be free when I am dependent? It is only possible when I have capacity, when I have initiative, when I can think freely, when I am not afraid of what anybody says, when I want to find out something which is true, when I am not greedy, envious, jealous. As long as I am envious, greedy, I am depending; as long as I am depending on society, I am not free; but if I am free from greed, I am free. I do not mind what I do, what kind of job I get; but if I insist that because I have been educated, because I am this or that, I must become only a certain type of worker, a clerk, a glorified clerk under the Government, if I demand that I should work only in certain directions, then of course, I depend on society. Then, I am not free.
Question: Why do people want to live in society? They can live alone.
Krishnamurti: Can you live alone?
Question: I live in society because my father and mother live in society. Krishnamurti: To have a job, to live, to earn a livelihood, to do anything, have you not to live in society? Can you live alone? For your food you depend on somebody; for your clothes you depend on somebody; even if you are a sannyasi, you depend for your food, for your clothes, for your shelter, on someone. You cannot live alone. There is no entity which is completely alone. You are always related; it is only in death that you are alone. In living, you are always related - to your father, to your brother, to the beggar, to the road-mender, to the Tahsildar, to the Collector. You are always related, and because you do not understand that relationship, there is conflict. But if you understood that relationship between one man and another, there is no conflict, and there is no problem of living alone.
Question: When we are related to one another, that means we cannot be free. Is it not absolutely true?
Krishnamurti: We do not understand what relationship is, right relationship. Suppose I have to depend on you; suppose I depend on you for my life, for my comfort, for my security: how can I ever be free? But if I do not depend, I am still related, am I not? I depend on you because I want some kind of emotional or physical or intellectual comfort. I depend on my parents because I want some kind of safety. So, my relationship to my parents is that of dependence; and if I depend, there is fear; and my relationship to my parents is based on fear. So, how can I have any relationship which is free? I can only have relationship which is free, when there is no fear. So, I have to set about freeing myself from that dependency so as to have right relationship; for in that right relationship, I am free.
Question: How can we be free when our parents depend on us?
Krishnamurti: Why do your parents depend on you? Because they are old, they depend upon you to support them. Then what happens? They depend on you, for you to earn a livelihood, for you to clothe them; and if you say, `I want to become a carpenter although I may not earn any money at all', they say that you must not do so because you have to support them. Just think about it. I am not saying it is good or bad. If I say it is good or bad, then we put an end to thinking. So, the father's demand that you should provide for him prevents you from living your life, and the living of your life is considered bad, selfish; you thus become the slave of your parents. The State should look after old people through old age pensions, through various means of security. But when there is a country where there is overpopulation, insufficiency, lack of productivity and so on, the State cannot look after old people. So, parents depend on the young, and the young always fit into the groove of tradition and are destroyed. So, it is not a problem to be discussed by me; you have to work it out and you have to think about it. Look, I want to support my parents within reasonable limits. Suppose, I also want to do something which may not pay, which may not bring me money. Suppose I want to become a religious person, to find out what God is, what life is; that way, I may not have much money; and if I pursue it, I may have to give up my family, and they will probably starve like other millions of people. But as long as I am frightened of what people say - that I am not a dutiful son, that I am not a worthy son - I never will be a creative being. To be a happy creative human being, I must have a great deal of initiative.
Question: Will it be good on our part to see our parents starving?
Krishnamurti: You are not putting it in the right way. I want to become an artist, a painter; and I know painting will bring me very little money. What am I to do? Sacrifice my urge to paint and become a clerk? That is what happens. I become a clerk and I am in great conflict, I am in misery; and because I suffer and am frustrated, I will make miserable my wife and children. So, what am I to do? I say to my parents, `I want to paint, I will give you what little I can from the little I have, that is all I can do'.
You have asked questions like `What is society?', `What am I to do if my parents are dependent on me?' `What is freedom?' 'Can I be free in society?' And I have answered them. But if you really do not think about them, if you do not go into them for yourself more and more deeply and approach them from different angles; if you do not look at them in different ways, then you will only say `This is good. This is bad. This is duty. That is not duty. This is right. That is wrong; and that will not lead you any further. But if you and I sit down, think about these problems, if you and the teacher discuss them, go into them, then your intelligence is awakened; then when these questions arise in daily life, you will be able to meet them. You will not meet them if you only accept what I am saying. My answers to your questions are only to awaken your intelligence, so that you will think these questions out, so that you will be able to meet life rightly.
December 16, 1952


RAJGHAT 7TH TALK TO BOYS AND GIRLS 17TH DECEMBER 1952

You know I have been talking about fear; it is very important that we should be conscious and be aware of it. Do you know how fear comes into being? We notice throughout the world that people are perverted and twisted in their ideas, in their beliefs, in their activities. So, we ought to go into it from every point of view, not only from the moral and economic point of view of society, but also from the point of view of the inward psychological struggles.
We have been talking of how fear twists the mind and, as I said yesterday, how fear for outward security and inward security distorts our thinking. I hope you have thought a little more about it today, because you see that the more you consider the more you will be free from all dependence. The older people in the world have not created a marvellous society; the parents, the ministers, the teachers, the rulers, the fathers, the priests, they have not created a beautiful world. They have created an ugly, frightful, brutal world in which everybody is fighting somebody else - one group fighting another group, one class against another class, one nation against another nation, one idea fighting another idea, one belief against another belief. The world in which you are growing up is an ugly world, it is a sorrowful world; and the older people try to smother you with their ideas, beliefs, with their ugliness; and, if you are merely going to follow the ugly pattern of the old people that have made this world, what is the point of being educated, what is the point of living at all?
If you look throughout the world, you see appalling destruction and human misery. You do not know anything about wars in this country except what happened when partition took place. You may read about wars in history, but you do not know the actuality of it, how houses are completely destroyed, how there are the latest bombs, hydrogen bombs, which when thrown on an island cause the whole island to disappear; you know what that means, the whole island vapourises into steam. Ships are bombed and they go up into thin air. There is appalling destruction due to this so-called improvement, and into this world you are growing. You may have a good time when you are young, a happy time; but when you grow older, unless you are watchful and very alert, you will always create another world of battles, of ambitions, a world where each one is competing with the other, where there is misery, starvation, overpopulation and disease. Unless you are very watchful of your thoughts, of your feelings, you will perpetuate this world, you will continue the ugly pattern of life.
So, is it not very important for you while you are young, to think about all these matters; and not be taught by some stupid teacher to pass some stupid examinations, but be helped by the right teacher to think about all these things? Life is sorrow, death, love, hate, cruelty, disease, starvation. You have to think about all these things. That is why I feel that it is good to think out these morning talks together, so that you and I can explore, can think out, can go into these problems, so that you can intelligently have some ideas, some feeling about all these things, so that you need not just grow up to be married, to become a clerk, and then lose yourself like a river in the sand.
One of the causes of fear is ambition, is it not? You are all ambitious, are you not? What is your ambition? To pass some examination? To become a clerk? To become a Governor? Or if you are very young, to become an engineer, or to drive engines across the bridge? You are all ambitious. Why are you ambitious? What does it mean? Have you ever thought about it? Have you noticed older people, how ambitious they are? In your own family, have you not heard your father, your mother, your uncle talk about getting more salary, or occupying some prominent position? Everybody is doing that. In our society - I explained what our society is - in our society, everybody is trying to be on the top of the others. Are they not? They all want to become somebody - a governor, a minister, a manager. If they are clerks, they want to become managers; if they are managers, they want to become bigger; and so on and on and on - the continual struggle to be something. If I am a teacher, I want to become the Principal; if I am the Principal, I want to become the Manager; and so on. If you are ugly, you want to be beautiful, you want to have more money, more saris, more clothes, more dresses, more and more and more. Not only outwardly - furniture, houses, clothes, property - but also inwardly you want to be somebody, though you clothe or cover that ambition by a lot of words. Have you not noticed this? You have; and you think it is perfectly right, don't you? You think it is perfectly normal, justifiable, right.
What has ambition done in the world? So few have ever thought about it. When somebody is struggling to be on the top of somebody else, when everybody is trying to achieve, to gain, have you ever found out what is in their hearts? If you will look at your own heart and see when you are ambitious, when you are struggling to be somebody, spiritually or in the world, you will find that there is the worm of fear inside it. The ambitious man is the most frightened man, because he is afraid to be what he is, because he says, `If I am what I am, I shall be nobody. Therefore, I must be somebody, I must become the engineer, the engine driver, the magistrate, the judge, the minister'. If you examine this very closely, if you go beyond the wall of words, behind the wall of ideas, positions and ambitions, you will find there is fear, because he is afraid to be what he is. Because he thinks that what he is, is so insignificant, so poor, so ugly, so lonely, so empty, he says, `I must go and do something outside'. Either he goes after what he calls God - which is just another form of ambition - because he is afraid, or he wants to be somebody in the world. So, what happens is that this fear is covered up, this loneliness - this sense of inward emptiness of which he is really frightened - is covered up. He runs away from it, and the ambition becomes the emotions through which he can escape.
So, what happens in the world is that everybody is fighting somebody. One man is lesser than another man. There is no love, there is no consideration, there is no thought. Each man wants to become somebody. A member of Parliament wants to become the leader of the Parliament, to become the Prime Minister and so on and on and on. There is perpetual fighting, and our society is one constant struggle, of one man against another; and this struggle is called the ambition to be something. Old people encourage you to do that. You must be ambitious, you must be something, you must marry a rich man or a rich woman, you must have the right kind of friends. So, the older generation, those who are frightened, those who are ugly in their hearts, try to make you like them; and you also want to be like them because you see the glamour of it all. When the governor comes, everybody bows down to the earth to receive him, gives him garlands, makes speeches; he loves it and you love it, because you feel you are honoured, you know his uncle or you know his clerk; so, you want to bask in the sunshine of his ambitions, of his achievements. So you are easily caught in it, in the web of the older generation, in a world which is most ugly, most monstrous. Only if you are very careful, if you are watchful and if you question all the time, if you do not accept and are not afraid, then you will not be caught in it, then you will create a different world. That is why it is very important that you should find the right vocation. You know what `vocation' means? Something which you will love to do, which is natural. After all, that is the function of education, of a school of this kind, to help you to grow independently so that you are not ambitious but can find your true vocation. The ambitious man has never found his true vocation. If he had found, he would never be ambitious. Is it not the function of the teacher, of the Principal, of the Manager, of the Trustees of this place to help you to be intelligent - which means, not to be afraid - so that you can choose, you can find out your own vocation, your own way of life, the way you want to live, the way you want to earn your own livelihood. This means really a revolution in thinking because, in the world, the man who can talk, the man who can write, the man who can preach, the man who can rule, the man who has a car, is thought to be in a marvellous position; and the man who digs in the garden, who cooks, who builds a house, is despised. Have you noticed your own feelings, how you look at the mason, the man who builds, who mends the road, the driver of a taxi or a rickshaw, how you regard him with absolute contempt? To you he does not even exist; but when you look at a man with a title, an M.A., or a B.A., a little clerk, a banker, a merchant, a pundit, a minister, immediately you respect him and disregard the tongawala. But if you really found your true vocation, then you would break down this system completely; because then you might be a gardener, a painter, because then you would be doing something which you really love with your being. That is not ambition, to do something marvellously, completely, truly according to what you think; that is not ambition; in that there is no fear. But it is very difficult, because that means that the teacher has to pay a great deal of attention to teach each one of his boys to find out what he is capable of, to help him to find out, to help him not to be afraid but to question to investigate. You may be a writer, you may be a poet, you may be a painter; and if you love that, you have no ambition; because, in that, you want to be, to create; it is a thing which you love. In love, there is no ambition.
So, is it not very important when you are young, when you are in a place like this, to help you to awaken your own intelli- gence, so that you naturally find your vocation? Then, if you find it and if it is a true thing, then you will love it right through life. In that, there will be no ambition, no competition, no struggle, no fighting each other for position, for prestige; and perhaps then you will be able to create a new world. Then, in that world, all the ugly things of the old generation will not exist, their wars, their mischief, their separative gods, their rituals which mean absolutely nothing, their government, their violence. In a place of this kind, the responsibility of the teacher and of you is very great, because you can create a new world, a new culture, a new way of life.
Question: What is calamity?
Krishnamurti: Why are you asking that? Do you want the dictionary meaning? May I suggest then that you look up a dictionary. What is behind the question? Don't be nervous. What do you mean? Is it not a calamity to see the villager carrying a tremendous weight on her head? To be a villager with dirty clothes, starving, - is it not a calamity? It is a calamity to the villager; and if you are at all sensitive, it a calamity also to you. I do not see what the problem is which makes you ask this question.
Question: If somebody has an ambition to be an engineer does it not mean that he is interested in it?
Krishnamurti: Would you say being interested in something is ambition? We can give to that word `ambition' any meaning. Ambition, as we generally know it, is the outcome of fear. Now, if I am interested as a boy in being an engineer because I love it, because I want to build beautiful houses, because I want to have the best irrigation in the world, because I want to build the best roads, it means I love the thing; therefore, that is not ambition. In that, there is no fear.
So, ambition and interest are two different things, are they not? I am interested in painting, I love it, I do not want to compete with the best painter or the most famous painter, I just love painting. You may be better at painting, but I do not compare myself with you. I love what I am doing when I paint; that in itself is sufficient for me.
Question: What is the easiest way of finding God?
Krishnamurti: I am afraid there is no easy way, because to find God is one of the most difficult things, one of the most arduous things. Is not God something which the mind creates? You know what the mind is. The mind is the result of time. The mind can create anything, any illusion; it has the power of creating ideas, of projecting itself in fancies, in imagination, in accumulating, discarding, choosing; being prejudiced, narrow, limited, the mind can create God, can picture a God, can imagine what God is. Because some teachers, some priests, some so-called saviours have said there is God and they have described him, the mind can imagine God. But that is not God. God is something that cannot be formed by the mind.
So, to understand God, you must understand your own mind first - which is very difficult. It is a very complex business, it is not easy. But it is very easy to sit down and go into some kind of dream and have various visions, illusions, and think that you are very near God. The mind can deceive itself enormously. So, to really find that which you call God, you must be completely quiet; and that is not easy. Have you not found how difficult it is? Have you seen older people, how they shake, how they jiggle with their toes and with their hands, how they never sit quiet? How difficult it is physically to sit still and how much more difficult it is for the mind to be still! You see, if you force the mind to be still, if you follow gurus, the mind is not still. It is like a child that is made still. It is a great art, one of the most difficult things, for the mind to be completely still without coercion. Then only is there a possibility of that which you call God, to be.
Question: Is God everywhere?
Krishnamurti: Are you really interested in this or have you been put up to ask this question? You ask questions, and I notice you then subside; you do not listen. Have you noticed how the older people never listen to you? They are so enclosed in their own thoughts, in their own emotions, in their own achievements, in their own sorrows, that they never listen to you. I am glad you notice a lot of things. Now, if you know how to listen, really listen, you find out a lot of things, not only about people but about the world.
Here is a boy who asks if God is everywhere. He is too small to ask that question. He does not know what it really means. Probably, he has a vague inkling about it, the feeling of beauty, the feeling of the birds in the sky, of waters running a nice smiling face, the dance of the leaf in the wind, a woman carrying a burden, anger, noise, sorrow, all that is in the air, and he is interested and anxious to try to find out what life is; probably, the little boy feels it vaguely; he discusses it with older people; he hears them talking about God and he is puzzled. It is very important is it not? For him to ask that question and for you to seek an answer; because, as I was telling you the other day, you may unconsciously, deep down, be able to catch the meaning of all this inwardly and, as you grow, you will have hints of other things besides this ugly world of struggle. The world is beautiful, the earth is beautiful, rich; but we are the spoilers of it.
Question: What is the real goal of life?
Krishnamurti: It is, first of all, what you make of it. It is what you make of life.
Question: As far as reality is concerned, it must be something else.
Krishnamurti: What is the goal of life? Find out the truth of it; and till you find the truth of it, do not stop, because apparently, `what is the goal of life' interests you.
Question: I am not particularly interested in my goal, but I want the goal of life for everybody. Krishnamurti: How will you find it out, who will show you? Can you find it out by reading? If you read, one author may give you a method, another author may give you a different method. If you go to a man who is suffering, he will say the goal of life is to be happy, because he is himself suffering; for him, the goal of life is to be happy. If you go to a man, to a person, who is starving, who has not had a full meal for years, his goal of life is to have his tummy full. If you go to one of the politicians, his goal is to become one of the directors, one of the rulers of the world. If you ask a woman, she will say, `My goal is to have a baby'. If you go to a sannyasi, his goal is to find God. The general desire, the goal of people is to find something that is very comfortable, to find some security, to find safety in something, so that they have no fear, so that they have no anxiety, no doubt, no questions. They want something permanent to which they can cling. Is it not so?
So, the general goal of life for a man is some kind of hope, some kind of safety, some kind of permanency. You cannot say, `Is that all?'. That is what is happening. You must be fully acquainted with that first. You must question all that - which means, you must question yourself. The general goal of life is embedded in you, because you are part of the whole life, you want safety you want permanency, you want happiness, you want something to which to cling. Now, to find out something beyond that, some truth which is not of the mind nor of the illusions of the mind, all this must be finished; that is, you must understand all this and put it aside; then only, you will find out the real thing, whether there is a goal. But to stipulate that there must be a goal, to believe that there is a goal, is merely another illusion. But if you can question all the conflicts, the struggles, the pains, the vanities, the ambitions, the fears, the hopes and go through them, go beyond and above them, then you will find out.
Question: Then I must develop higher influences and ultimately find out the real goal of life.
Krishnamurti: How can you see the ultimate thing if you have got many barriers between you and that? You must re- move the barriers. To have fresh air you must open the window. You cannot say, `Let me sit down and see what the fresh air is like'. You must open the windows. Similarly, you must see all the barriers, the limitations, the conditions; and seeing them all, you must put them aside, then you will find out. But to sit on this side and say "I must find out" means nothing.
December 17, 1952


RAJGHAT 8TH TALK TO BOYS AND GIRLS 18TH DECEMBER 1952

As you know, we have been talking a great deal about fear, because it is a very strong element in our lives. Let us now for a while talk about what is love, what it means and whether behind this word which to us has so much meaning, so much significance, whether behind this word and feeling, there is also that peculiar quality of apprehension, of anxiety, of the thing which grown up people know as loneliness. So, let us talk about the word or the feeling that we call love.
Do you know what love is? Do you know how to find it? Do you love your parents? Do you know how to love your father, your mother, your guardian, your teacher, your aunt, your husband, or your wife? Do you know what it means? When I say I love my parents, what does it mean? You feel safe with them, you are familiar with them? Find out as I talk, whether this applies to you and to your love for your parents. You think your parents are protecting you, they are giving you money, shelter, clothes and food, and you feel a sense of close relationship. Don't you? Also, you feel you can trust them. I do not know if you trust them, but you feel you can. You understand the difference. You feel you can, but you may not. Probably you do not talk to them as easily, as happily as to your own friends; and yet, you respect them - respect being looking up to, being guided by them and obeying them, feeling that you have a certain responsibility towards them, feeling that you have a duty to support them when they grow up, when they are old. They in turn love you, they want to protect you, they want to guide you, they want to help you - at least they say so. They want you to be married off, so that you will lead a so-called moral life. so that you have no troubles, so that a man will look after you or there is a wife to look after you, to cook, to look after your children. All this is called love, is it not?
We cannot find out if it is real love, because love is something which cannot be so easily explained by words. It is not something that comes to you easily. It is much more complex, and cannot be easily understood. Without it, life is very barren; without it, the trees, the birds, the smile of men and women, the bridge across the river, the boatmen and the animals have no meaning. Without it, life becomes shallow. Do you know what `shallow' means? Like a pool. In a deep river many fish can live, there is richness. But the pool that is by the roadside, it soon dries up with the strong sun; and nothing remains except mud and dirt. For most of us, love is an extraordinarily difficult thing to understand. For most of us, it is very shallow. Behind that word, there is a lurking fear. We want to be loved and also, we want to love. So, is it not very important for each one of us to find out what this extraordinary thing is? You can only find out if you know how you regard human beings, the trees, the birds, the animals, the stranger, the man who is hungry and also how you regard your friends if you have any, how you regard your gurus if you have any, or how you regard your parents. When you say, `I love my father, my mother, my guardian, my teacher', what does it mean? When you look up to somebody, when you feel it is your duty that you ought to obey them, and when they feel that you must also have a duty towards them and that you must obey them, is that love? Do you understand what I am talking about? When you look up to somebody, when you respect him tremendously, is that love? When you look up to somebody, you also look down upon somebody else. Don't you? There is always that. Is it not so? Is that love? When you feel you must obey, you have a duty, is that love? Is love something which is apprehensive, in which there is the sense of looking up or looking down, in which there is the obeying of somebody?
When you say you love somebody, don't you depend on him? It is alright when you are young, to be dependent on your father, on your mother, on your teacher, or on your guardian. Because you are young, you need to be looked after, you need clothes, you need shelter, you need security. While you are young, you need a sense of being held together, of somebody looking after you. But even as you grow older, this feeling of dependence remains, does it not? Have you not noticed it in older people, in your parents and your teachers? Have you not noticed how they depend on their wives, on their children, on their mothers? People when they grow up still want to hold on to somebody, still feel that they need to be dependent. Without looking to somebody, without being guided by somebody, without a feeling of comfort and security in somebody, they feel lonely, do they not? They feel lost. So, this dependency on another is called love; but if you watch it more closely, you will see dependency is fear, it is not love. Because they are afraid to be alone, because they are afraid to think things out for themselves, because they are afraid to feel, to watch, to find out the whole meaning of life, they feel they love God. So they depend on what they call God; but a thing created by the mind is not dependable; it is not God, the unknown. It is the same with an ideal or a belief. I believe in something and that gives me great comfort; I love that ideal and I hold on to it; but remove the ideal, remove the belief and my dependency on it, and I am lost. It is the same thing with a guru. I depend, I want to receive; so, there is a fear, an ache. It is the same when you depend on your parents or teachers. It is right that you should do so when you are young; but if you keep on depending when you have grown to maturity, that will make you incapable of thinking, of being free. Where there is dependence there is fear; and where there is fear there is authority; there is no love; when your parents say you must do this, you must obey; you must follow certain traditions; you must take certain jobs or do some work; in all these, there is no love. And when you depend on society and accept the structure of society as it is, it is not love, because society is very rotten. You do not have to investigate it very deeply; for when you walk down the road, you see poverty, ugliness, squalor.
An ambitious man or woman does not know what love is, and we are ruled by people who are ambitious. Therefore, there is no happiness in the world. It is very important for you, as you grow up, to see all this and to find out if you can ever discover this thing called love. You may have a very rich house, a marvellous garden, a good position, many saris or clothes, a good job; you may be the great Prime Minister; but without love, all these things have no meaning.
So, what you have to do is to find out now - not when you grow old, you will never find out then - how you love your parents or your teacher or your guru, you have to find out what it all means, not to accept any word, but to go behind the word, to find out what lies behind the meaning of words and see if there is any reality behind them - the reality being that which you actually feel, not what you are supposed to feel - to feel the real when you are jealous, when you are angry. The moment you say `I must not be jealous', that is a varying wish that has no meaning. If you can find out exactly, be very clear, be very honest to yourself to find out exactly what you feel, what the actual state is - not what the ideal state is, not how you should act or how you should feel at some future date, but what you actually feel at the moment - then you can do something about it. But to say, `I must love my parents, I must love my guru, I must love my teacher', has no meaning, has it? Because, behind those words you are quite different; you say a lot of words and behind those words you hide. So, is it not intelligence to go beyond words, beyond the accepted meaning of words? Words like duty, responsibility, God, love, have acquired a lot of traditional meaning; but an intelligent person, a really deeply educated person goes beyond the words. For instance, if I told you that I do not believe in God, how shocked you would be. Would you not? You would say, `Goodness, what an awful idea'. You believe in God, don't you? At least you think you do. That has very little meaning - your belief or non-belief.
What is important is to go behind the word, the word that you call love, and to see actually whether you do love your parents and whether the parents actually love you. Because if you really loved your parents or your parents actually loved you, the world would be entirely different. There would be no wars, there would be no starvation, there would be no class differences. There would be no rich and no poor. Without this thing called love, you try to arrange society economically to adjust economically, to put right; but without love, you cannot bring about a social structure which is without conflict, without pain. So, you have to go into this very very carefully; and perhaps then you will find out what love is.
Question: Why is there sorrow in the world?
Krishnamurti: I wonder if that boy knows what that word means. Probably, he has seen the donkey carrying an over-weight with his legs almost breaking; probably he has seen some child crying; probably he has seen the mother beating the child, the father scolding the child. Probably, he has seen people quarrelling or fighting each other. There is death, the body being carried to be burnt; there is the beggar; there is disease; there is poverty, old age, not only outside but inside of us; so perhaps, he says, `Why is there sorrow?'. Don't you want to know too? Have you searched, not only outwardly but inwardly, your own sorrow? What is it, why does it exist? Suppose I want something and I cannot get it, I feel miserable, I want a few more saris, I want to be a little more rich, a little more beautiful, and I cannot be that; without it I feel unhappy. I want to be friends with that boy or girl and I cannot be, and I feel unhappy. I want to love that person and that person does not love me, and I am miserable. My father dies, I am in sorrow. Why?
Why do you feel unhappy when you cannot get what you want? Why should you get what you want? We think we have a right to get what we want. If you want a sari, you say that you must have it. If you want a coat, you feel that you must have it. But you never ask why you should have it when millions have not got it? Why should you have what you want? And besides, why do you want it? There is your need for enough clothes, food, shelter; but you go beyond that and want some more. Suppose you have what clothes, what food, what shelter you need; you are not satisfied with that, you want more power, you want to be respected, you want to be loved, you want to be looked up to, you want to be powerful, you want to be poets, saints, you want to be Prime Ministers, Presidents, good speakers. Why? Have you ever looked into it? Why do you want all this? This does not mean that you must be satisfied with what you are. I do not mean that. That would be ugly, silly. But this constant craving, the desire, the longing for more and more and more, why? This indicates that you are dissatisfied, discontented; but with what? Discontent, dissatisfaction with what you are? I am this, I do not like it, I want to be that. I think I look much more beautiful in a new coat or a new sari, so I want that. What does that mean? That means I am dissatisfied with what I am. I think I can escape from the discontent by having something more, more clothes or more power and so on. But the dissatisfaction is still there, is it not? I only cover it up with clothes, with power, with cars. I just cover it up.
So, until you find out how to understand what you are, to merely cover yourself with words, with power, with position, has no meaning. You will still be unhappy. Seeing this, the unhappy person, the person who is in sorrow, does not run away to gurus, to position, to power; he wants to know what is behind that word, what lies behind that sorrow. If you go behind it, you will find that it is yourself, yourself who are very small, yourself who are miserable, unhappy, struggling to achieve greatness. So, this struggle to be something is the cause of sorrow. But if you can understand the thing, that which you are, go deeper and deeper behind it, you will find something quite different.
Question: How can we wipe out sorrow?
Krishnamurti: I have just explained it to you. You had better talk it over with your teachers afterwards. I just explained how sorrow comes into being and how it is possible to wipe it out.
Question: If a man is starving and I have a feeling that I can be useful to him, is it not with ambition that I am loving the man? Krishnamurti: It all depends with what motive you help him. The Politician says he helps you and gets to New Delhi, living in a big house and speaking and showing himself off. He is helping the poor man, he says so. Is that love? Do you understand? Is that love?
Question: If I relieve him from starvation by my usefulness?
Krishnamurti: He is starving and you help him with food to relieve starvation. Is that love? Why do you want to help him? This means, have you no motive, have you no incentive, do you not get any benefit out of it? Think it out, do not say yes or no. If you get any benefit out of it, politically or inward benefit or outward benefit, then you do not love him. You feed him in order to become more popular, or in order that your friends may help you to reach New Delhi. Then that is not love, is it? But if you love him, you feed him without any incentive, without any motive, without wanting anything in return. If you feed him and he is ungrateful, do you feel hurt? If so, you do not love him. If he says to you and to the villagers that you are a wonderful man, you will feel very flattered. Then it means you do not love him, because you are thinking about yourself; surely that is not love. One has to be very careful to find out if one derives any kind of benefit and what the motive is that makes one feed him.
Question: Suppose I want to go home and the Principal says `no'. If I disobey him, I will have to face the consequence. If I obey the Principal, I break my heart. What am I to do?
Krishnamurti: Do you mean to say that you cannot talk it over with the Principal, that you cannot show him your problem, that you cannot take him into your confidence? If the Principal is the right kind of Principal, you can trust him, talk over your problem with him; and then if he is obstinate and says `you must not go', then something is wrong with the Principal, or he may have reasons which you must find out, So, it requires mutual confidence. That is, you must have confidence in the Principal and the Principal must have confidence in you. Life is not just a one-sided relationship. You are a human being, so is the Principal a human being. He may make a mistake. So, both of you must talk it over. You may say that you want to go but that may not be quite enough; your parent may have written to the Principal not to send you home. It must be a mutual thing, must it not? So that you do not get hurt, so that you do not feel that you are ill-treated, brutally pushed aside; and that can only happen when you have confidence in the teacher and he has confidence in you. That means real love; and that is what this school should be.
Question: Why should we not do puja?
Krishnamurti: Have you found out why old people do puja? Because they are copying? The more immature you are, the more you want to copy. Have you noticed how you love uniforms? So, before you ask why you should not do puja, ask the old people why they do puja. They do it because, firstly it is a tradition, their grandfathers did it. Then the repetition of words gives them a certain sense of peace. Do you understand that constantly repeated words dulls your minds and that they give you a sense of quietness, if the words have significance? Especially, Sanskrit words have certain vibrations which make you very quiet. People also do puja because everybody is doing it; because their grandmother, their grandfathers, their aunts did it. For all these reasons, they do puja. You being very young, you copy them; and you say you must also do puja because your father, your mother, your guru, your teacher does it. Do you do puja because somebody tells you to do it or because you find a certain mesmeric hypnotic effect in repeating certain words? Should you not find out why you do anything, before you do it? It does not matter even if millions believe it to be so. Should you not find out without accepting anything, should you not use your mind to find the truth or the significance of puja?
You see that the mere repetition of Sanskrit words or of gestures will not really help you to find out what truth is, what God is. To find that out, you must know how to meditate. That is quite a different problem, quite different from doing puja. Millions of people have done puja and has it brought about a happier world? Are people creative? By `creative', I do not mean the bearing of children. I mean `creative' in the sense of being full of initiative, of love, of kindness, of sympathy, of consideration. So, if you as a little boy do puja and repeat it, you will grow merely like a machine. But if you begin to question, if you begin to doubt, to enquire, to find out, then perhaps you will know how to meditate. Meditation is one of the greatest blessings if you know how to do it properly.
December 18, 1952


RAJGHAT 9TH TALK TO BOYS AND GIRLS 19TH DECEMBER 1952

You remember, yesterday morning we were discussing the complex problem of love. I do not think we shall understand it till we understand an equally complex problem which we call the mind. Have you noticed, when we are very young, how inquisitive we are? We want to know, we see many more things than older people. We observe, if we are at all awake, things that older people do not notice. The mind, when we are young, is much more alert, much more curious, and wanting to know. That is why when we are young we learn so easily mathematics, geography. As we grow older, our mind becomes more and more crystallized, more and more heavy, more and more bulky. Have you noticed in older people how prejudiced they are? Their minds are fixed, they are not open, they approach everything from a fixed point of view. You are young now; but if you are not very watchful, you will also become like that. Is it not then very important to understand the mind, and to see whether you cannot be supple, be capable of instant adjustments, of extraordinary capacities in every department of life, of deep research and understanding, instead of gradually becoming dull? Should you not know the ways of the mind, so as to understand the way of love? Because, it is the mind that destroys love. Clever people, people who are cunning, do not know what love is because their minds are so sharp, because they are so clever, because they are so superficial - which means, to be on the surface; and love is not a thing that exists on the surface.
What is the mind? Do you understand what I am talking about? I am not talking about the brain, the physical construction of the brain about which any physiologist will tell you. The brain is something which reacts to various nervous responses. But you are going to find out what the mind is. What is the mind? The mind says, `I think; it is mine; it is yours; I am hurt; I am jealous; I love; I hate; I am an Indian; I am a Mussulman; I believe in this; I do not believe in that; I know; you do not know; I respect; I despise; I want; I do not want'. What is this thing? Till you understand it, till you are familiar with the whole process of thinking which is the mind, till you are aware of that, you will gradually, as you grow older, become hard, crystallized, dull, fixed in a certain pattern of thinking.
What is this thing which you call the mind? It is the way of thinking, the way you think. I am talking of your mind - not somebody else's mind and the way it would think - the way you feel; the way you look at trees, at a fish; at the fishermen; the way you consider the villager. That mind gradually becomes warped or fixed in a certain pattern. When you want something, when you desire, when you crave, when you want to be something, then you set a pattern; that is, your mind creates a pattern and gets caught. Your desire crystallizes your mind. Say, for example, I want to be a very rich man. The desire of wanting to be a wealthy man creates a pattern and my thinking then gets caught in it; and I can only think in those terms, and I cannot go beyond it. So, the mind gets caught in it, gets crystallized in it, gets hard, dull. Or, if I believe in something - in God, in Communism, in a certain political system - the very belief begins to set the pattern, because that belief is the outcome of my desire and that desire strengthens the walls of the pattern. Gradually, my mind becomes dull, incapable of adjustment, of quickness, of sharpness, of clarity, because I am caught in the labyrinth of my own desires.
So, until I really investigate this process of my mind, the ways I think, the ways I regard love, till I am familiar with my own ways of thinking, I cannot possibly find what love is. There will be no love when my mind desires certain facts of love, certain actions of it, and when I then imagine what love should be. Then I give certain motives to love. So, gradually, I create the pattern of action with regard to love. But it is not love; it is merely my desire what love should be. Say, for example, I possess you as a wife or as a husband. Do you understand `possess'? You possess your saris or your coats, don't you? If somebody took them away, you would be angry, you would be anxious, you would be irritated. Why? Because you regard your saris or your coat or kurtha as yours, your property; you possess it; because through possession you feel enriched. Don't you? Through having many saris, many kurthas, you feel rich, not only physically rich but inwardly rich. So, when somebody takes your coat away, you feel irritated; because, inwardly you are being deprived of that feeling of being rich, that feeling of possession. Owning creates a barrier, does it not? With regard to love. If I own you, possess you, is that love? I possess you as I possess a car, a coat, a sari; because in possessing, I feel very rich; I depend on it; it is very important to me inwardly. This owning, this possessing, this depending, is what we call love. But if you examine it, you will see that, behind it, the mind feels satisfied in possession. After all, when you possess a sari or many saris or a car or a house, inwardly it gives you a certain satisfaction, the feeling that it is yours.
So, the mind desiring, wanting, creates a pattern; and in that pattern it gets caught; and so the mind grows weary, dull, stupid, thoughtless. The mind is the centre of that feeling of the `mine', the feeling that I own something, that I am a big man, that I am a little man, that I am insulted, that I am flattered, that I am clever or that I am very beautiful or that I want to be ambitious or that I am the daughter of somebody or the son of somebody. That feeling of the `me', the `I', is the centre of the mind, is the mind itself. So, the more the mind feels this is mine and builds walls round the feeling that `I am somebody', that `I must be great', that `I am a very clever man', or that `I am very stupid or a dull man', the more it creates a pattern, the more and more it becomes enclosed, dull. Then it suffers; then there is pain in that enclosure. Then it says, `What am I to do?'. Then it struggles to find something else instead of removing the walls that are enclosing it. By thought, by careful awareness, by going into it, by understanding it, it wants to take something from outside and then to close itself again. So, gradually, the mind becomes a barrier to love. So, without the understanding of life, of what the mind is, of the way of thinking, of the way from which there is action, we cannot possibly find what love is.
Is not the mind also an instrument of comparison? You know what is comparison, to compare. You say this is better than that; you compare yourself with somebody who is more beautiful, who is more clever. There is comparison when you say, `I remember that particular river which I saw a year ago, and it was still more beautiful'. You compare yourself with somebody, compare yourself with an example, with the ultimate ideal. Comparative judgment makes the mind dull; it does not sharpen the mind, it does not make the mind comprehensive, inclusive; because, when you are all the time comparing, what has happened? You see the sunset, and you immediately compare that sunset with the previous sunset. You see a mountain and you see how beautiful it is. Then you say, `I saw a still more beautiful mountain two years ago.' What happens when you are comparing is that you are really not looking at the sunset which is there, but you are looking at it in order to compare it with something else. So, comparison prevents you from looking fully. I look at you, you are nice; but I say, `I know a much nicer person, a much better person, a more noble person, a more stupid person; when I do this, I am not looking at you, am I? Because my mind is occupied with something else, I am not looking at you at all. In the same way, I am not looking at the sunset at all. To really look at the sunset, there must be no comparison; to really look at you, I must not compare you with someone else. It is only when I look at you, not with comparative judgment, that I can understand you. But when I compare you with somebody else, then I judge you and I say, `Oh! he is a very stupid man.' So, stupidity arises when there is comparison; you understand? I compare you with somebody else and that very comparison brings about a lack of human dignity. When I look at you without comparing, I am only concerned with you, not with someone else. The very concern about you, not comparatively, brings about human dignity.
So, as long as the mind is comparing, there is no love; and the mind is always judging, comparing, weighing, looking to find out where the weakness is. So, where there is comparison, there is no love. When the mother and father love their children, they do not compare them, they do not compare their child with another child; it is their child and they love their child. But you want to compare yourself with something better, with something nobler, with something richer; so, you create in yourself a lack of love. You are all the time concerned with yourself in relationship to somebody else. So, as the mind becomes more and more comparative, more and more possessive, more and more depending, it creates a pattern in which it gets caught; so it cannot look at anything anew, afresh; and so it destroys that very thing, that very perfume of life, which is love.
Question: What should we ask God to give us?
Krishnamurti: You are very interested in God. Are you not? Why? Because your mind is asking for something, wanting to find out. So, it is constantly agitated. When I am asking something from you, my mind is agitated, is it not?
The boy wants to know what he should ask of God. He does not know what God is; he cannot possibly know what he wants. But there is a feeling of general apprehension, a general feeling `I must find out, I must ask, I must be protected'. The mind is always seeking, searching in every corner; and so the mind is never still; it is always wanting, grasping, watching, pushing comparing, judging. You search your own mind and see what the mind is doing, how it tries to control itself, how it tries to dominate, to suppress, to find out, to search, to ask, to beg, to struggle, to compare. We call that mind very alert; is it alert? An alert mind is a still mind, not a mind that like a butterfly is chasing all over the place, not a mind that is constantly clinging, agitating, asking, begging, praying, petitioning - such a mind is never still. It is only a still mind that can understand what God is. A still mind can never ask of God. It is only an impoverished mind that can beg, that can ask. What it asks, it can never have; and what it wants is security, comfort, certainty. If you seek anything of God, you will never find God.
Question: What is real greatness and how can I be great?
Krishnamurti: You see, the unfortunate thing is that we want to be great. We all want to be great. Why? We want to be Gandhis, Prime Ministers, we want to be great inventors, great writers. Why? You see, in education, in religion, in all the things of our life, we have examples. We have examples of the greatest poet, the greatest orator, the greatest writer, the greatest saint, the greatest hero. We have examples and we want to be like them.
When you want to be like another, you have already created a pattern of action, have you not? You have already set a limitation on your thought. You have already bound your thought within certain limits. So, your thought has already become crystallized, narrow, limited, suffocated. Why do you want to be great? Why are you not prepared to be what you are? You see, the moment you want to be something, there is misery, there is degradation, there is envy and sorrow. I want to be like the Buddha. What happens? I struggle everlastingly. I am stupid, I am ugly; I crave for something; and I wish to leave what I am and to go beyond that. I am ugly, I want to be beautiful; so, I struggle everlastingly, till I die, to be beautiful, or to deceive myself to think that I am beautiful. If I say to myself that I am ugly and I see it as a fact, then I can investigate, then I can go beyond. But if I am always trying to be something other than what I am, then my mind wears itself out.
If you say, `This is what I am, and I am going to understand this', then you will find that the understanding of what you are - not what you should be - brings great peace and contentment, great understanding, great love.
Question: Is there not an end of love? Is love based on attraction. Krishnamurti: Suppose you are attracted by a beautiful river, by a beautiful woman or by a man. What is wrong with that? We are trying to find out. You see, when I am attracted to a woman, to a man or to a child or to truth or to a person, what happens? I want to be with it, I want to possess it, I want to call it my own; I say that it is mine and that it is not yours. I am attracted to that person, I must be near that person, my body must be near that person's body. So, what have I done? What generally happens? The fact is that I am attracted and I want to be near that person; that is a fact, not an ideal. And also the fact is that when I am attracted and I want to possess, there is no love. My concern is with the fact and not with what I should be. Well, when I possess a person, I do not want that person to look at anybody else. When I consider that person as mine, is there love? Obviously not. The moment my mind creates a hedge round that person, as the mine, there is no love.
The fact is my mind is doing that, all the time. That is what we are discussing, to see how the mind is working; and perhaps, being aware of it, the mind itself will be quiet.
Question: Why has the earth been created and why are we on it?
Krishnamurti: You know what the scientists say how the earth has come into being. If you read biology, the beginning of life, they will tell you how the earth has been created, how human beings have grown upon it. That is the answer.
Question: Is that true?
Krishnamurti: The girl wants to know if it is true? Who is going to tell you about what is true? You are here, are you not? There is the earth and you are here. Why speculate about something which you cannot possibly prove? I mean: the scientists, the biologists will tell you how the earth has been created; and some equally clever person will tell you how the earth has been created out of Brahman. He will tell you how you have been created, how you have evolved; and another will tell you how you have been created out of matter. Then, what will happen to you? Which are you going to choose? You will obviously choose something that will please you, you will choose according to your own conditioning. This is a useless process of speculating. It is a waste of time to speculate. But there is the earth to understand, and you have to find out why you are here, what you are thinking, what you are feeling, what your life is. Perhaps you feel you will be able to find out ultimately; but you must begin now to find out.
Question: Why does one feel the necessity of love?
Krishnamurti: You mean why do we have to have love? Why should there be love? Can we do without it? What would happen if you did not have this so-called love? If your parents began to think out why they love you, you might not be here. They might throw you out. They think they love you; therefore, they want to protect you, they want to see you educated, they feel that they must give you every opportunity to be something. This feeling of protection, this feeling of wanting you to be educated, this feeling that you belong to them is what they generally call love. Without it, what would happen? What would happen if your parents did not love you? You would be neglected, you would be something inconvenient, you would be pushed out, they would hate you. So, fortunately, there is this feeling of love, perhaps clouded, perhaps besmirched and ugly; but there is still that feeling, fortunately for you and me; otherwise, you and I would not have been educated, would not exist.
Question: What is prayer? In daily life, what is its importance?
Krishnamurti: I presume you put that question in all seriousness, and not just because you want to be clever; I presume you really put that question in earnestness. Let us find out. Do not listen, but find out. Why do you pray and what is prayer? Most of your prayers are merely a petitioning, an asking. You indulge in this kind of prayer because you suffer, because you are alone, because you are depressed and in sorrow. You pray to God and ask for help; that is a petition; and that, you call prayer. The content of prayer is generally the same although the intent behind it may vary. Prayer, with most people, is a petition, a begging, an asking. Are you doing that? Why are you praying? I am not saying you should or should not pray. But why do you pray? Is it for more knowledge, for more peace, for the world to be free from sorrow? Is there any other form of prayer than that? There is prayer which is really not a prayer but the sending out of good will, the sending out of love, the sending out of ideas. Which is it you are doing?
If your prayer is a supplication, a petition, then what happens? You are asking God or somebody to fill your empty bowl, are you not? You want that bowl to be filled according to your wishes. You want God to fill it according to your wishes; so you are asking God for that which you want. You are not satisfied with what happens, with what is given. So your prayer is merely a petition. It is a demand that you should be satisfied. You want to be satisfied; therefore, your prayer is not prayer at all. You just want to be gratified; so you say to God, `I am suffering; please gratify me; please give me my brother, my son. Please make me rich'. So, you are perpetuating your own demands. That is not prayer.
The real thing is to understand yourself, to see why you are asking and not for what you are asking, to see why there is this demand in you, this urge to beg. Then you will find out that, the more you know about yourself physically as well as psychologically - the more you know what you are thinking, what you are feeling - the more you will find out the truth of `what is'. It is that truth that will help you to be free.
December 19, 1952


RAJGHAT 10TH TALK TO BOYS AND GIRLS 21ST DECEMBER 1952

I think it is very important to know how to listen. If you know how to listen, you will get to the root of the matter immediately. If you listen to pure sound, you have immediate contact with the beauty of it. Similarly, if you knew how to listen to what another is saying or to what is being said, there would be an immediate transformation, an immediate change. After all, listening is the complete focussing of attention. You think that attention is a tiresome thing, that to learn to concentrate is a drawn out process; but if you know how to listen, then it is not so difficult; because then you will see that you get to the heart of the matter immediately with an extraordinary understanding.
Most of us do not listen, We are distracted by noise or we have so much prejudice, so much bias; we have a twist that prevents us from really listening to what is being said. This is so especially with older people, because they have a series of achievements behind them, they are somebodies or nobodies in the world, and it is very difficult to penetrate through the layers of their formulations, their conceptions. The imagination, the achievements of older people will not allow the thing that is being said to penetrate. But if we knew how to listen without any barrier, just to listen as if to the sound of the bird in the morning or to see the sunlight on the water, or to listen to what is being said without any interpretation, without any barrier, just to listen, then it is an extraordinary thing, specially when something true is being said. You may not like it; you may resist it; you may think it is enclosed; but if you really listen, you see the truth of it.
Really `listening' unburdens, it clears away the dross of many years of failure, of success, of longings. You know what propaganda is, don't you? It is to propagate, to sow, so that the constant repetition of an idea imprints on your mind what the propagandist, the politician, the religious leader wants you to believe. There is a listening there also, because there is the constant repetition by some people of what you should do, what books you should read, whom you should follow, what kind of ideas are right, which guru is essential, which is not essential. This constant repetition of an idea, of a feeling over and over again, leaves a mark. Even if you do not listen to it, unconsciously it is leaving an imprint; that is the purpose of propaganda, the constant repetition. But you see propaganda does not bring that truth which you immediately understand when you are really listening, when you really pay attention without any effort.
You are now listening to me, you are not making any effort to pay attention, you are just listening; and if there is truth in what you hear, if what is being said is true, then you will find a remarkable change taking place in you, a change that is not wished for, a transformation, a complete revolution, in which the truth alone is the master and not your mind. So, if I may suggest, similarly listen to everything, not only to what I am saying, but to what other people are saying, to the birds, to the whistle of that engine, to the noise of the bus going by; and you will find that the more you listen, the greater is the silence, and that silence is not broken by noise. It is only when you are resisting, when you are putting up a barrier between yourselves, between listening and that to which you do not want to listen, then there is the struggle. So, if I may suggest, listen.
We were talking yesterday and the day before yesterday about what love is; and perhaps, we can approach it from a different point of view, from a different angle. Is it not very important to be refined, not only outwardly but inwardly? You know what refinement is? To have sensitivity to things about you, and also to thoughts, to beliefs, to ideas inside you. The refinement of clothes, of manners, of gestures, of the way you walk, the way you talk, the way you look at people. Now, refinement is essential, is it not? Otherwise, there is deterioration. You know what deterioration is? You know the meaning of the word deterioration? Do you know what it means, to deteriorate? To generate is to create, to build, to have initiative, to bring forward, to develop. To degenerate is the opposite, to destroy to pieces; to degenerate implies a slow decay, a withering away. That is what is happening in the world, in Colleges, in Universities, amongst nations, amongst people, in the individual; there is a slow decay, a slow withering away; the degenerating process is going on all the time. This is because there is no outward or inward refinement. You may have very fine clothes, nice houses, good food, cleanliness; but without the inner refinement, the mere outward perfection of form will have little meaning; the perfection of form without the inner refinement is merely another form of degeneration. To have a beautiful car and inwardly to be gross, to be concerned with oneself, with one's own achievements, with one's own grandeur or greatness or ambitions, is the actual process of degeneration because then you are not creating inwardly.
The form, the beauty of form has meaning in poetry or in a person or when you see a beautiful tree, only when there is the inward refinement which is love. If there is love, there will be outward as well as inward refinement. The outward refinement is expressed in consideration, in how you treat not only your daughters, your parents, your servants if you have any, but also your neighbours, the coolie, the gardener. You may have a beautiful garden created by the gardener, but without that love of refinement, the garden has no meaning, it is merely an expression of your own vanity. So, it is essential to have outward and inward refinement. The way you eat matters a great deal; whether you make a noise while you are eating matters very much; the way you behave, your manners, the way you talk to your friends, the way you talk about others, all these matter because they are pointing to what you are inwardly, indicating whether in that inward state of being there is refinement. Where there is no refinement, it obviously expresses itself outwardly in a degeneration of form. But outward refinement or inward refinement has very little meaning if there is no love. We see that love is not a thing that we possess. It comes into being only when the mind has understood the complex problems which it creates. You and I are going to discuss these problems.
Question: Why do we feel a sense of pride when we succeed?
Krishnamurti: Is there a sense of pride with success, and what is pride and what is success? You understand those two words, success and pride? What is success? Have you ever considered what it is to be successful as a writer, as a poet, as a painter, as a businessman, as a politician? Inwardly to feel that you have achieved a certain control over yourself, inwardly to feel successful in achieving a certain thing, to feel that you have succeeded outwardly, what does all this indicate? To feel that you have achieved something, you are better than somebody else, you have achieved what you want, you have become a successful man, you are respected, you are looked upon as an example by others - what does all this indicate? Naturally, with that feeling comes pride - I have done something, I am very important. The feeling of `I' is in its very nature a sense of being proud. So, with success, there always grows pride, the pride being that one is very important comparatively. This comparison with another, with your example, with your ideal, with your hope, gives you the strength, the purpose, the drive which only gives importance to the `I', to the feeling that you are much more important than anybody else; and that sense of feeling, of pleasure, is the beginning of pride. Pride is a thing that brings a great deal of egotistic vanity, an inflation. You watch the older people and you watch yourself. You pass an examination. When you are a little cleverer than another, a sense of pleasure comes in. It is the same when you outdo somebody in argument, or physically you are much stronger or more beautiful. Immediately, there is a sense of your importance. So, when there is that feeling of importance of the `me', then you have conflict, the struggle, the pain to maintain that state all the time.
Question: How can we remove it, how can we be free from pride?
Krishnamurti: I told you just now how to listen. If you had really listened to the answer to the last question, you would have understood how to be free from pride, and you would be free from pride; but you are concerned with the next question, you are concerned to find out how to put that question; you were not listening to the first question and to the answer. If you listen to what I say, you will find out the truth of it. I am proud because I have achieved; I have been the Principal; I have been to England, to America; I have done great things; I have appeared in the papers and so on and on. I am very proud and I say to myself, `How am I to be free from pride?' Why do I want to be free? That is an important question, not how to be free. But why, what is the motive, what is the incentive? Does the incentive come into being because I find pride harmful to me, painful, spiritually not good? If that is the motive, then to try to free myself from pride is another form of pride, is it not? I am still concerned with achievement. If I find that pride is very painful, is spiritually ugly, I say I must be free of it.`I must be free' still contains the same motive as `I must be successful'. I am still important. I must be free, I must be successful now. My struggle is to be free and I am still the centre. So, what is important is not how to be free from pride but to understand the `me'. The `I' is so subtle, wanting this one year and wanting that another year; and when that is painful, then wanting something else. So, as long as this centre of the `me' exists, whether I have pride or whether I am humble is of very little importance. It is only a different coat to put on. When a coat appeals to me, I put it on; I put on another next year, depending on my fancies, on my desires.
What I have to understand is how this `I' comes into being. The `I' comes into being through various forms of achievements. This does not mean that you must not act; but the feeling that you are acting, the feeling that you are achieving, the feeling that you must be without pride, has to be understood. You have to understand the structure of the `me'. You have to sit, to watch, to be aware, to be conscious of your thinking, of the way you treat your servant, of the way you treat your mother, your father, the teacher, the coolie, those who are above you and those who are below you, those whom you respect and those whom you despise - all that indicates the ways of the `I'. Then, when you know the ways, there is understanding and then there is freedom from the `I'. That is what is important, not how to be free from pride. Question: How can a thing of beauty be a joy for ever?
Krishnamurti: Are you a student of the classics? Is that your original thought, or are you quoting from somebody? So, you want to find out if joy, if beauty is perishable, and also how there can be everlasting joy.
Question: Beauty comes in certain forms.
Krishnamurti: Is beauty perishable? The tree, the leaf, the river, the woman, the man, those villagers carrying a weight on their head and walking beautifully.
Question: They walk, but they leave an impression.
Krishnamurti: They walk and the memory of it remains. The memory remains of the tree, the leaf; the beauty and the memory of it remains. Now, is memory a living joy? When you see a beautiful thing, there is immediate joy; you see a sunset and there is an immediate reaction of joy. That joy, a few moments later, becomes a memory. That memory of the joy, is it a living thing? Is the memory of the sunset a living thing? No, it is a dead thing. So, with that dead imprint of a sunset, through that, you want to find joy. Memory has no joy; it is only the remembrance of something which created the joy. Memory in itself has no joy. There is joy, the immediate reaction to the beauty of a tree; and then memory comes in and destroys that joy. So, if there is constant perception of beauty without the accumulation of memories, then there is the possibility of joy everlasting. But it is not so easy to be free from memory. The moment you see something very pleasurable, you make it immediately into something to which you hold on. You see a beautiful thing, a beautiful child, a beautiful tree; and when you see it, there is immediate pleasure; then you want more of it. The more of it is the reaction of memory. So, when you want more, you have already started the process of disintegration. In that there is no joy. Memory can never produce everlasting joy. There is everlasting joy only when there is the constant response to beauty, to ugliness, to everything - which means, great inward and outward sensitivity, which means, having real love.
Question: Why are the poor happy and the rich unhappy?
Krishnamurti: Do you know that the poor are happy? Have you noticed the poor happy? Have you noticed the rich unhappy? Are the poor particularly happy? They may sing, they may have Bhajans, they may dance, but are they happy? They have no food, they have no clothes, they are not clean, they have to work from morning till night year after year. They may have occasional happiness; but they are not happy, are they? Are the rich unhappy? They have food, they have clothes, they have great position, they travel. They are unhappy when they are frustrated, when they are hindered and cannot get what they want.
What do you mean by happiness? Some will say happiness consists in getting what you want. You want a car, and you get it and you are happy. I want a sari or clothes; I want to go to Europe and, if I can, I am happy. I want to be the biggest professor or the greatest politician and, if I get it, I am happy; if I cannot get it, I am unhappy. So, what you call happiness is getting what you want, achievement or success, becoming noble, getting anything that you want. As long as you want something and you can get it, you feel perfectly happy; you are not frustrated; but if you cannot get what you want, then unhappiness begins. All of us are concerned with this, not only the rich and the poor. The rich and the poor all want to get something for themselves, for their family, for society; and if they are prevented, stopped, they will be unhappy. We are not discussing, we are not saying that the poor should not have what they want. That is not the problem. We are trying to find out what is happiness and whether happiness is something of which you are conscious. The moment you are conscious that you are happy, that you have much, is that happiness? The moment you are conscious that you are happy, it is not happiness, is it? So you cannot go after happiness. The moment you are conscious that you are humble, you are not humble. So happiness is not a thing to be pursued; it comes. But if you seek it, it will evade you.
Question: Though there is progress in different directions, though people are making progress in different directions, why is there no brotherhood?
Krishnamurti: What do you mean by `progress'?
Question: Scientific progress.
Krishnamurti: As from the bullock cart to the jet plane? That is progress, is it not? Centuries ago, there was only the bullock cart; but gradually, through time, we have developed the jet plane; this is called scientific progress. Now, through sanitation, through great medical care, there has been progress. The means of transport in ancient times was very slow and now it is very rapid; within twenty-four hours, you can be in London. All these things we call progress; and yet, you see that although in one direction we are making progress, we are not developing or progressing, equally, in brotherhood.
Now, is brotherhood a matter of progress? We know what we mean by `progress'. Through time, achieving something; evolution. You understand? The scientists say that we have evolved from the monkey; they say that, through centuries, through millions of years, we have progressed from the lowest animal to the highest, which is man. But is brotherhood a matter of progress? Is it something which can be evolved through time? There is the unity of the family, of the society, of the nation; from the nation to the international and then to the one-world. The one-world state is what we call brotherhood. Is brotherly feeling a matter of time? Is the feeling of brotherhood to be cultivated through time, through the stages of family, community, nation, society, international, one world? Is the feeling of brotherliness which is love, to be cultivated step by step? Is love a matter of time? You understand what I am talking about? If I say that, in ten years, in thirty years, in a hundred years, there will be brotherhood, what does that indicate? It indicates that I do not love, I do not feel brotherhood. I wonder if you understand what I am talking. If I say `I will be brotherly I will love', the actual fact is that I do not love, I do not have brotherliness. When I think `I will be', I am not. So, if I can remove this conception of `I will be' - I will be brotherly in a hundred years' - then I can begin to find out what I am - that I am not brotherly - and I can then begin to work.
Which is important, what I am or what I will be? Surely what is important is what I am; because, then I can deal with it. But, what I will be is something in the future and that is unpredictable. The fact is I have no brotherly feeling, I do not love; that is a fact; with that fact I begin and immediately do something about it. But if I say, `I will be something', then it is too vague, then that is idealism. The ideal man is an individual who is escaping from what is. All idealists are people who escape, who run away from the fact which can be altered.
December 21, 1952


RAJGHAT 11TH TALK TO BOYS AND GIRLS 22ND DECEMBER 1952

You remember that we have been talking about fear. Now, is not fear also responsible for the accumulation of knowledge? This is a difficult subject and so let us see whether we can go into it very carefully, and consider it. As I said just now, fear takes the form of knowledge and that is why human beings accumulate knowledge and worship knowledge. They think that knowledge is so important in life - knowledge of what has happened, knowledge of what is going to happen, knowledge not only scientific, but so-called spiritual knowledge. The whole process of accumulating information gradually becomes a thing which we worship as knowledge. Is that not also from the background of fear? We feel that, if we do not know, we would be lost, we would not know how to conduct ourselves, we would not know how to behave. So, gradually through other people's beliefs and experiences, through our own experiences, through book-know- ledge, through what the sages have said, we gradually build up knowledge which becomes tradition; and behind that tradition, behind that knowledge, we take refuge. We think this knowledge is essential; we feel that without this knowledge, we shall be lost, we shall not know what to do.
Now, when we talk about knowledge, what do we mean by knowledge? What do we know? What do you know when you really consider the knowledge that you have accumulated? What is it? At some level, knowledge is important, such as, science, engineering; but beyond that, what is it that we know? Have you ever considered this process of accumulating knowledge? Why is it that you pass examinations, why is it that you study? It is necessary, is it not?, at certain levels; because without knowledge of mathematics, geography, history, how can one be an Engineer or be a Scientist? All social contact is built upon such knowledge; and we would not be able to keep on earning a livelihood without it; so, that kind of knowledge is essential. Beyond that, what do we know?
As I was saying, knowledge is essential at certain levels of our life in order to live. But beyond that, what is the nature of knowledge? What do we mean when we say that knowledge is necessary to find God, or that knowledge is necessary to know oneself, or that knowledge is essential to find a way through all the turmoils of life? Here, we mean knowledge as experience. What is it that we experience? What is it that we know? Is not this knowledge used by the ego, by the `me', to strengthen itself? Say, for instance, I have achieved a certain social standing. That experience, the success of it, the prestige of it, the power of it, gives me a certain sense of assurance, of comfort; and so, the knowledge of my success, the knowledge of my being, of having power, my position, the knowledge that I am somebody, strengthens the `me', does it not? So, we use knowledge as a means of strengthening the ego, the `me'. Have you not noticed the Pundits or your father or mother or teacher, how knowledgepuffed they are? How knowledge gives the sense of the expansion of the `me', the `I know and you do not know; I have experienced more and you have not'. So, gradually, knowledge which is merely information, is used for vanity and becomes the sustenance, the food, the nourishment for the ego, for the `me'. For the ego cannot be without some form of parasitical dependence. The scientist uses his knowledge to feed his vanity, to feel that he is somebody; so does the Pundit; so does the teacher; so do the parents; so do the gurus - they all want to be somebody in this world. So, they use knowledge as a means to that to fulfil that desire; and when you examine, go behind their words, what is there? What is it that they know? They know only what the books contain; or, they know what they have experienced, the experiences depending on the background of their conditioning. So, most of us are filled with words, with information which we call knowledge; and without that, we are lost. So, there is fear lurking right behind the screen of words, the screen of information; and this we transform into knowledge, as a means of our vocation in life.
So, where there is fear, there is no love; and knowledge without love destroys one. That is what is happening in the world at the present time. For example, people have knowledge of how to feed human beings throughout the world, but they are not doing it. They know how to feed them, clothe them, shelter them; but they are not doing it because each group of people is divided by its nationalistic, egotistic pursuits. If they really had the desire to stop war, they could do so; but they are not doing it for the same reason. So, knowledge without love has no meaning. It is only a means of destruction. Until we understand this, merely to pass examinations or to have a position or prestige or power leads to degeneration, leads to corruption, leads to the slow withering away of human dignity. So, what is important is, not only to have knowledge at certain levels - which is essential - but to cultivate this feeling, to see how knowledge is used for egotism, for selfish purposes. Watch how experience is employed as a means of self-expansion, as a means for power, for prestige for oneself. You watch, and you will see how grown-up people in positions cling to their success, cling to their position. They want to build a nest for themselves so that they are powerful, so that they have prestige, position and authority; and they survive because each one of us wants to do the same, wants to be somebody. You do not want to be yourself whatever you are, but you want to be somebody. There is a difference between being and wanting to be. The desire `to be' continues through knowledge which is used for self-aggrandizement, for power, position, prestige. So, what is important is, for all of us, for you and me as we are maturing, to see all these problems and to go into them, to see that we do not merely respect a person because he has a title, a name, a position. We know very little. We may have plenty of knowledge of books; but very few have direct experience of anything. It is the direct experiencing of reality, of God, that is of vital importance. And for that, there must be love.
December 22, 1952


RAJGHAT 12TH TALK TO BOYS AND GIRLS 23RD DECEMBER 1952

Is it not very important, while we are young, to be loved and to love? It seems to me that most of us neither love nor are loved. And I think it is essential, while we are young, to understand this problem very seriously; because, it may be that, while we are young, we can be sensitive enough to feel it, to know its quality, to know its perfume; and perhaps when we grow older, it will not be entirely destroyed. So, let us consider the question - that is, not that you should not be loved but that you should love. What does it mean? Is it an ideal? Is it something far away, unattainable? Or is it something that can be felt by each one at odd moments of the day? To feel it, to be aware, to know the quality of sympathy, the quality of understanding, to help naturally, to aid another without any motive, to be kind, to be generous, to have sympathy, to care for something, to care for a dog, to be sympathetic to the villager, to be generous to your friend, to be forgiving, is that what we mean by love? Or is love something in which there is no sense of resentment, something which is everlasting forgiveness? And is it not possible while we are young, to feel it? Most of us, while we are young, do feel it - a sense of outward agony, sympathy to the villager, to a dog, to those who are little. And should it not be constantly tended? Should you not always have some part of the day when you are helping another, or tending a tree or garden, or helping in the house or in the hostel, so that, as you grow into maturity, you will know what it is to be considerate naturally - not with an enforced considerateness, not with a considerateness that is merely a negative word for one's own happiness, but with that considerateness that is without motive. So, should you not, when you are young, know this quality of real affection? It cannot be brought into being, you have to have it; and those who are in charge of you, like your guardian, your parents, your teachers, must also have it. Most people have not got it. They are concerned with their achievements, with their longings, with their success, with their knowledge and with what they have done. They have built up their past into such colossal importance that it ultimately destroys them.
So, should you not, while you are young, know what it is to take care of the rooms, to care for a number of trees that you yourself dig and plant, so that there is a feeling, a subtle feeling of sympathy, of care, of generosity, the actual generosity - not the generosity of the mere mind - that means, you give to somebody the little that you may have? If that is not so, if you do not feel that while you are young, it will be very difficult to feel that when you are old. So, if you have that feeling of love, of generosity, of kindness, of gentleness, then perhaps you can awaken that in others. And that implies, does it not?, that sympathy and affection are not the result of fear. But, you see, it is very difficult to grow in this world without fear, without having some personal motive in action. The older generation have never thought about the problem of fear; or if they have thought about it abstractly, generally, they have never applied it actually in daily existence, they have never gone into the problem. If you who are still watching, growing, enquiring, if you do not know what causes fear, you will grow up like them; then, like the weed that is hidden, fear will grow and grow and multiply and twist your mind.
So, what is important is that you should be sensitive to things that are happening around you - how the teachers talk, how your parents behave and how you behave yourself - so that this question of fear is seen and understood.
You see, most grown-up people think that some kind of discipline is necessary. You know what discipline is? It is the process, the way of making you do something which you do not want to do, a way which you yourself have developed and through which therefore you want to achieve a result. Say, for instance, you are in the habit of smoking or chewing pan. What is the way to put an end to it? The way to put an end to the habit is generally called the disciplining of the mind to resist that particular action. That is, I smoke; what is the way of putting an end to it? Or, I chew pan, what is the way by which chewing pan may come to an end? The idea does exist that you must resist chewing pan or you must resist smoking. The resistance creates fear; and because you are afraid, you develop this process of resisting everything. Whereas, if you understood why you smoke, if you went into it, if you thought about it, if you talked about it, if you were aware of it or were helped to be conscious of it, you would see that by constantly watching it, you would not develop fear against this resistance. So discipline is not the way of love.
Where there is discipline, there is fear. And in a place like this, discipline at all costs should be avoided - discipline being coercion, resistance, persuasion, compulsion, the offering to you of a reward, or making you do something which you really do not understand. If you do not understand something, do not do it; do not be compelled to do it. Ask for an explanation, do not be obstinate, try to find out, so that your mind becomes very pliable, very subtle; so that there is no fear involved in it. But if you are compelled by grown-up people, by authority, by parents, then you suppress your mind, and fear comes into being; and that fear pursues you like your shadow throughout life. So, do not be disciplined to a particular type of thought or to a particular pattern of action. Older people can only think in those terms. They make you do something for your good. The very making you do something for your good destroys your sensitivity, your capacity to understand and therefore your love. All this is very difficult, because the world about us is so strong; we do things thoughtlessly and we fall into a habit; and then it is very difficult for us to break away from it.
Should you, in a place like this, have authority? Or should you go to your teachers, discuss these problems, go into them, understand them, so that as you grow up and leave this place, you do so as an intelligent human being who is capable of meet- ing the world's problems? You cannot have that intelligence if there is any kind of fear. Fear only makes you obstinate, fear curbs you, fear destroys that thing which we call sympathy, generosity, affection, love. So, be very careful not to be disciplined into a pattern of action; but find out - which means, you must have the time, and the teacher must have the time; if there is no time, then time must be made, because fear is more important than any examination or any degree, because fear is a source of corruption and is the beginning of degeneration.
Question: What is love in its own self?
Krishnamurti: What is intrinsic love? What do you mean? What is love without motive, without an incentive? Listen carefully, you will find out. We are examining the question but not to find out the answer. You know, in your studies in mathematics or in putting a question, most of you want an answer. You are mostly concerned with the answer, not with the problem. If you understand the problem, if you study it, look into it, examine it, analyse it, the answer is in the problem. So, we are going to find out what the answer is in understanding what the problem is, not in looking for an answer at the end of the book or looking for an answer in the Bhagvad Gita or in the Bible or in the Koran or in some sacred book or from some professor or lecturer. If we look at the problem, the answer will come out of it. A fruit cannot come into being without the tree; but what we do generally is to look for the fruit of the tree without understanding the whole structure of the tree, without understanding how the tree grows. The fruit is a part of the tree; they are not two separate things. Similarly, in the problem is the answer, the answer is not separate from the problem. Do not merely wait for an answer. The answers to your mathematical problems are in your personal effort, in your inquiry, in your search to understand the problems. In your looking at the problem, you will find out the right answer.
The problem now is: what is love without motive? Can there be love without any incentive, without taking something for oneself out of love? Can there be love in which there is no hurt, in which there is no sense of being wounded when love is not returned? Can there be love when you give and do not receive? When you give, are you not hurt when the person does not return? When I offer you my friendship, you turn away and then I am hurt; is that hurt the outcome of my friendship, the outcome of my generosity, the outcome of my sympathy? So, as long as there is hurt, as long as there is fear, as long as I am doing something in order to help you, in order that you may help me - which is called service - then you will see that the motive is not love. If you understand this, the answer is there.
Question: What is religion?
Krishnamurti: Do you want to find out an answer from me, or do you want to find out the truth of what religion is? Are you looking for an answer from somebody, however great, however stupid? Or, are you trying to find out the truth of what true religion is?
If you try to find out what true religion is, then what have you to do? You must push away everything. If I have many coloured windows, dirty windows, and I want to see the clear sunshine, if I want to know what real light is, I must clean the windows, or I must open the windows and go outside. Similarly, you want to find out what true religion is. Then you must find out what it is not. To find out or discover what it is not, you have to approach it in negation - that is, like opening the window. You must first find out what it is not and then put that aside, Then, you can find out; then you are in direct perception.
We are going to find out what true religion is; so let us find out first what it is not. Is ritual, puja, religion? You repeat over and over again a certain ritual, a certain mantra in front of an idol. It may give you a sense of pleasure, a sense of satisfaction; is that religion? Is putting on the sacred thread religion? Obviously, it cannot be. So, we have to find out whether calling yourself a Buddhist, a Christian, a Hindu, and accepting a certain tradition, dogma, ritual, is religion. Obviously it is not. So, religion must be something which can only be found when the mind has understood and put aside all this. Religion is not the outcome of separation, is it? You are a Mus- salman, I am a Christian, I believe in something, you do not believe in it. Your belief has nothing to do with religion as such. Whether you believe in God or I do not believe in God has nothing to do with it, because your belief is conditioned by your society, is it not? The society round you imprints your beliefs, your fears, and appeals to your mind to believe in certain things. The belief has nothing to do with religion. You believe in one way and I in another way, because I happen to be born in England, Russia or America. Belief is only the result of conditioning. Therefore, it has nothing to do with religion.
Is the pursuit of personal salvation religion? I want to be safe; I want to reach Nirvana or Moksha or salvation; I must find a place next to Jesus, next to Buddha, next to a particular God. Your religion is not a thing that gives me deep satisfaction, or comfort; so, I have my religion. Your mind must be free from all these things and then only will you find out what true religion is.
Is religion merely doing good or doing service or helping another? Or is it something more - which does not mean that we must not be generous or kind. But is that all? Is it something much greater, much cleaner, vaster, more expansive than any mere conception of the mind? To understand what is true religion, you must know all these things. It is like going out into the sunshine; then, I will not ask what is true religion; then, I will know; then there will be the direct experience of that which is true.
Question: Suppose somebody is unhappy and wants to become happy. Is it ambition?
Krishnamurti: Did you listen to what was being said before? You do not listen. If you knew how to listen really to what was being said, you would have found what is true religion immediately. It is like somebody saying to you, `Go and open the door, and you will know what is sunshine'. Sitting in the room and being lazy, you do not want to move; so, you say, `Please tell me what the sunshine is, and I shall listen very carefully'. But, I say, `Go to the door and open it, you will know without asking'. If you have really listened to that, you will have gone to the door and seen the sunshine. That is the beauty of listening so completely that you have already opened the door and are in the sunshine.
The lady asks, `If I want to help somebody who is in sorrow, is that ambition?' If somebody is unhappy and he wants to become happy, is that ambition? Is truth ambition? I am unhappy, my father or my son is dead, I am starving, I am unhappy. To be in sorrow, to have pain, to have physical pain, to have emotional pain, inward pain or outward pain, the loss of somebody whom I think I love - all this we know. What is the process of becoming happy? Do you understand? Can I ever know when I am happy? I can only know when I have been happy. I can never know the moment in which I am happy. I can only know happiness when it is finished, like pleasure. At the moment of pleasure, you are not aware of it. Only a second after, you say `How happy, pleasurable it was'. You say, `I am suffering, I want to end my suffering'. Is that ambition? That is a natural instinct of every person; that is not ambition. So, is it not the natural instinct of all of us not to have fear, not to have pain physically or emotionally? But life is such that you are constantly receiving pain. I eat something and it does not suit me, I have tummy ache. Somebody says something to me and I get hurt. I want to do something which somebody prevents; and I feel frustrated, I feel miserable. So, life is constantly acting upon me, whether I like it or not - which is hurting, which is frustrating, which is reacting as pain. Is it not so? So what I have to do is to understand it. But I run away from it.
You see, what happens is: I suffer inwardly, I go to somebody, I run away from my feeling of suffering - I read a book or turn on the radio, or I go and do puja. All these are indications of my running away from suffering. If you run away from something, obviously you do not understand it. In looking at it, you begin to understand the problem involved in it, and the search for the understanding of the problem is not ambition. But it will become ambition when you want to run away from it, when you cling to it, when you fight it out, when round it you gradually build theories and hopes. So, in a more subtle way, the thing to which you begin to run, becomes important. The very thing becoming important is the self-identification with it, the identification of yourself with it, yourself with your country, with your position, with your God; and this is a form of ambition.
December 23, 1952


RAJGHAT 13TH TALK TO BOYS AND GIRLS 24TH DECEMBER 1952

Perhaps, what we have been discussing for the last two weeks may be approached from a different point of view. You know what I am saying is not a thing to be remembered. You know what is `remembering'? It is to try to store in your mind what you have heard or what you have seen or what you have read, to be recollected, and either to be thought of or to be followed. But we are not doing that here. You are not trying to remember what I was telling you. If you remember what I was telling you, it will be merely memory; it won't be a living thing. This is not like a class where you take notes while you listen. that is only to make you remember what you have heard; and what you have heard, if you remember it merely, is not something that you understand. It is the understanding that matters, not remembrance. I hope you see the difference between remembering and understanding. Understanding is something immediate, direct, something which you experience intensively. But if you merely remember what you have heard during these mornings, it will act as a guide, something to be compared, something to be followed, a slogan, the remembrance of an idea which should be followed, which should be imitated, which should act as a guide, as an example, something on which to base your lives. But understanding is something which you do not remember. It is a continuous, constant pressure.
So, if you understand what I have been talking - understand, not remember - then you will see that your action, what you are doing, is in relation with your understanding. If you remember, you will try to compare your action or modify it, or adjust your action to what you remember. But if you understand, that very understanding is bringing about action, and you do not have to act according to your remembrance. That is why it is very important to listen, not to remember but to understand immediately. If you remember certain sentences, certain feelings that are awakened here, certain phrases, certain words, you will try to compare your action with what you remembered. So, there will always be a gap between what you remember and your action. But if you understand, there is no copying. So, it is very important, vitally important, to see that you really understand. Any fool can remember, anybody with certain capacities can pass an examination, because he remembers; but, if you understand the things involved in what you see, in what you hear, in what you feel, that very understanding brings about action which you have not got to guide, shape, control. If you remember, you will always be comparing; and comparison breeds envy. Our whole society is based on that structure of envy and acquisitiveness. So, mere comparison with what you remember, will not help to bring about understanding. In understanding there is love. This is not mere intellectualization which is a mental thought, a mental process in which you are comparing, in which you are imitating, in which you follow, in which there is always the danger of the leader and the led. Do you understand that?
In this world, the structure of society is based on the leader and the led, the example and the one who follows the example, the hero and the worshipper of the hero. If you go behind this process of following and being the led, you will see that where you follow, there is no initiative, there is no freedom for you or for the leader; because, you shape the leader, you control the leader as the leader controls you. If you are following examples - examples of self-sacrifice, examples of greatness, examples of success, examples of love - then those examples become the ideals which are to be remembered and followed; so, you have, between the ideal and the action, a gap, a division. A man who really understands this, has no ideal; he has no example; he is not following anybody; for him, there is no guru, no Mahatma, no historical leaders; because, he is constantly understanding what he hears, whether it is from the father or mother, or from the teacher, or from a person like myself who comes into his life occasionally
You are now listening; you are understanding and not following. You are not imitating here; therefore, there is no fear; and so there is love. So, it is very important to see this very clearly for yourselves, so that you are not bewitched, mesmerized by heroes, by examples, by ideals. Examples, heroes, ideals, and the things that are remembered, are soon forgotten. Therefore, there has to be a constant reminder by a picture, by an ideal, by a slogan. If you have an ideal, an example, then you are following; that is merely remembering. In that remembrance, there is no understanding. It is only comparing `what you are' to `what you want to be'. That very comparison breeds envy and fear; and that comparison breeds authority in which there is no love. Please understand all this, hear all this very carefully, so that you have no leaders, no examples, no ideals, to imitate, to follow, to copy; so that you are a free human being with dignity. You cannot be free if you are everlastingly comparing yourself with the ideal, with what you should be. If you understand what you are, however ugly, however beautiful, however frightened, actually what you are, that does not demand remembrance; remembrance is merely recollection. But, to watch, to be aware, to be conscious of what you actually are, is the process of understanding; and this is not a process of recollection, it is not a way of remembrance.
If you really understood what I am talking, listened to it completely, then you would be free of all the things that past generations have created, which are utterly false and have no significance; you will have no recollection which only cripples the mind and the heart, which breeds fear and envy. If you really understand what I am talking, you will listen. Unconsciously, you may be listening very deeply; I hope you are. Then you will see what an extraordinary power it brings, that comes with listening, with freedom from remembrance.
Question: Is beauty a subjective quality or objective?
Krishnamurti: Why do you ask that question? To write an essay on it? You know, in school and at college, you are asked to write essays; and so, what do you do? You collect, you read books and, like squirrels, collect ideas from books, from other people and put all these ideas together and put them on paper and pass it on to the examiner. Is that why you are asking? Please listen. Or, do you really want to know whether beauty is subjective or objective? Do you really want to under- stand, to find out, not to remember and say, `Yes, that is what he said', or `It is true or wrong'? If you really want to understand it, not merely remember it, then, let us proceed.
You see something beautiful, the river from the veranda; if you are not sensitive, then you pass it by. You see a child in tatters, crying; if you do not appreciate things about you, if you are not aware of things around you, then that is of very little value. There is a woman carrying a weight on her head with dirty clothes, starving, tired; do you see the beauty of her talk or feel the sensitivity of her state, the colour of her sari however dirty it is? There are objective influences that are all about you; if you have not that sensitivity, you will never appreciate them, will you? If you are sensitive, you are aware not only of the things which you call beautiful but also of the things called ugly - to see the river, the green fields and the trees from the distance, the clouds of the evening; or to observe the dirty villagers, the half starved people with very little thought, very little feeling, with dirty clothes. The one we call beautiful and the other we call ugly. If you are listening, you will see that what is important in this is that you cling to the beautiful, to the everlasting, you watch the beautiful; but you shut yourself away from the ugly. Is it not important to be sensitive to both, to what you call beautiful and to what you call ugly? It is the lack of that sensitivity that divides life into the ugly and the beautiful. But if you are sensitive, receptive, capable of appreciating both what is called ugly and what is beautiful, then you will find their significance - that they are full of meaning, that they give enrichment to life.
So, is beauty subjective or objective? If you were blind, if you were deaf, if you did not hear any music, would you miss beauty? Or, is beauty something inward? You may not see, you may not hear; but the feeling, that extraordinary feeling of being open, of appreciating everything even though you do not hear or you do not see, to be aware inwardly of all the things that are happening inside you, to every thought, to every feeling - is that also not beauty, is that also not subjective? But you see, we think beauty is something outside. That is why we buy pictures hang them up on the wall. We want beautiful saris, beautiful trousers, coats, turbans, we want to have every- thing outside of us; for we are afraid that without a reminder, we shall lose something inwardly. Can you divide life, the whole process of existence, of living, as subjective or objective? Is it not a wrong thing to divide life into the subjective and the objective? It is a double process, is it not? It is a complete process. without the outside, there is no inside; without the inside there is no outside.
Question: Why is it that a strong man suppresses the weak?
Krishnamurti: Do you suppress? Find out. Why do you, in argument, in physical strength, push away your brother younger than yourself, the smaller one? Why? Because you want to assert yourself, because you want to show your strength, you begin to assert, you begin to dominate, you begin to push the little child away; you begin to throw your weight about, because you want to show how much stronger, how much better, how much more powerful you are. It is the same thing with older people; they know a few more details from books, they have positions, they have money, they have got authority; and so they suppress, they push you aside; and you accept being pushed aside, because you also want to suppress somebody below you. So, the top people suppress you, and you suppress those who are below you. Each one wants to assert, to dominate, to how power over others. The very showing of power gives you satisfaction, the feeling that you are somebody; because most of you do not want to be nothing, you want to be somebody.
Question: Then, why do the bigger fish want to swallow the smaller fish?
Krishnamurti: Because, they want to live. The little fish live on the tiny fish, and the little fish are lived on by bigger fish. In the animal world, it may be perhaps natural. It may be you cannot alter it - the big fish living on the small fish. But the human big fish need not live on the human little fish. If you know how to use your intelligence, you can avoid living on each other, not only for physical but also for psychological reasons, for inward reasons. If you see this problem, if you understand it - which is, to have intelligence - then you will not live on another. But you want to live on another; so you live on somebody who is weaker than you. Freedom does not mean that you are free to do anything you like. Freedom can only be where there is intelligence; and intelligence can only come through the understanding of the relationship of you and me and all of us together with somebody else.
Question: Is it true that scientific discoveries make our lives easy to live?
Krishnamurti: Have they not made life easier? You have electricity, have you not? You use the switch and you have light. There is a telephone in that room and you can listen, if you want, to New York or to your friend in Benaras; is that not easy? Or, you can get into a plane and go to Delhi or New York. These are all scientific discoveries and they have made life easier. Science has also given you the atom bomb which can destroy human beings. Science has not only helped to destroy human beings, but it has also helped to cure diseases. But if we do not use scientific knowledge with intelligence, with love, we are going to destroy ourselves, because science is now discovering more and more, and there are atomic bombs which will destroy human beings. That is, using knowledge without love, we destroy each other, though science helps to make life easy.
Question: What is death?
Krishnamurti: What is death? This question from a little girl! You know, you see dead bodies being carried to the river; you have seen dead birds, dead leaves, dead trees, fruits that wither away, decay. Have you not seen the birds that are full of life, chattering away in the morning, calling to each other in the morning? In the evening, they may not be; they wither, they die. The person who lives in the morning may be carried away by disaster and be dead in the evening. We have seen all this. Death is common to all of us. We will all end that way. You may live for thirty or forty years crying, suffering, fearful; and at the end of forty or fifty years, you are no more. What is death and what is living? It is really a complex problem and I do not know if you want to go into it. What is it we call living, and what is it that we call death? If I know, if I can understand what living is, then I can understand what death is. Either one is frightened, or one does not understand it. Or, one has lost somebody whom one loves, and feels bereft, lonely; and therefore that has nothing to do with living. You separate death from living. Is death separate from life? Is not living a process of dying?
For most of us, living means what? It means accumulating, choosing, suffering, laughing. At the background of it all, behind all pleasure and pain, there is fear - the fear of coming to an end, the fear of what is going to happen tomorrow. Please listen, ask your teachers afterwards what I am talking about, question them, find out. So, behind this, there is fear - fear of not being with name and fame, with property, with position which you want to continue. So, you say what happens after death? What is death, and what is it that comes to an end? Life?
What is life? Is life merely breathing in oxygen and expelling it, is that life? Feeding, hating, loving, possessing, acquiring, being envious, comparing - that is what we know of life. For most of us, life is the constant battle that we have of pain and pleasure and suffering. Can that come to an end? Should we not die? In the autumn, the leaves on trees fall; in the cold weather the leaves drop and they reappear in the spring. So also should we not die to everything of yesterday, to all the accumulations, to all the hopes, to all the successes that we have gathered? Should we not die to all that and relive again tomorrow, so that we are fresh, like a new leaf, tender and sensitive? To such a man who is constantly dying, there is no death. But to a man who says, `I am somebody, I must continue', to him there is always death and the burning ghat; that man knows no love.
December 24, 1952


RAJGHAT 14TH TALK TO BOYS AND GIRLS 25TH DECEMBER 1952

Perhaps what I am going to talk this morning may be rather difficult; and if you do not understand all the implications in it, perhaps you would, if you are inclined, discuss it with your teachers and get more out of it by talking it over together. There are various factors, various feelings, various ways in which human beings deteriorate. You know what it is to deteriorate, to disintegrate? What does it mean to integrate? To bring together, to be complete - that is, to be integrated so that your feelings, your body, are entirely one, in one direction, not in contradiction with each other; so that you are a whole human being without conflict. That is what is implied by integration. To disintegrate is the opposite - that is, to go to pieces, to scatter away that which has been put together, to tear asunder. There are many ways in which human beings destroy themselves, disintegrate, go to pieces. I think one of the major factors is the feeling of envy, which is so subtle, which is regarded under different names - as something worthwhile, something beneficial, something which is creditable in human endeavour.
You know what envy is? It begins when you are very small - to be envious of your friend who looks better than you, who has better things than you, who has a better position than you; to be jealous if he is better than you in class, if he has got more marks, if he has better parents, if he belongs to a more distinguished family. So, jealousy begins at a very tender age, and gradually takes on the form of competition - to get better marks, to be a better athlete, to do something distinguished, to be more significant, more worthwhile, to outdo, to outshine others. It begins when you are very young at school and, as you grow older, it gets stronger and stronger - the envy of the rich to be richer, the envy of the poor to be rich, the envy of those who have had experience and who want more experience, the envy of those who write and want to write still better. The very desire to be better, to be more, to be something worthwhile, to have more experience is the process of acquisitiveness - to acquire, to gather, to hold. If you notice, the instinct in most of us is to acquire in order to get more and more saris, more and more clothes, more and more houses, more and more property. If it is not that, as you grow older, you want more experience, to have more knowledge, to feel that you know more than anybody else, that you have read much more than another; or that you are nearer to some big official higher up in Government; or spiritually, inwardly, to know that you have greater experience than another, to inwardly be conscious that you are humble, that you are virtuous, that you can explain and others cannot. So, the more you acquire, the greater the disintegration. The more lands, the more property you acquire, the more fame, the more experience, the more knowledge you gather, the greater the disintegration. You desire to acquire more; from this springs the universal disease of jealousy, of envy. Have you not noticed this not only in yourself, but in the older people about you - how the teacher wants to be a Professor, how the Professor wants to be the Principal, or how your own father and mother want to have more property, a bigger name? In the process of struggle in acquiring, you become cruel. In that acquisition, there is no love; in that way of life, you are in constant battle with your neighbour, with society. There is constant fear, and this is justified. So, we accept it as inevitable that we must be jealous, that we must acquire - though we give it a different name, a better sounding name than just acquisition, or creating envy. We call it evolution, growing, struggling; and we say that it is essential. But, you see, most of us are unconscious of all this; most of us are unaware that we are greedy, that we are acquisitive, that our hearts are being eaten away by envy, that our minds are deteriorating. When we do become aware of it, we justify it; or say that is wrong; or try to run away.
So, envy is a very difficult thing to uncover or to discover, because the mind is the centre of that envy. The mind is envious. The structure of the mind is built on acquisition and envy. Look at your thoughts, for example, at the way you are thinking. The way of thinking is, generally the way of mere comparison - "I can explain better, I have greater memories". `The more' is the working of the mind. You understand, that is its way of existence. Cut it off and you will see what happens to the mind. If you cannot think in terms of the more, you will find it extremely difficult to think. So, `the more' is the comparative process of thought which creates time - time to become, to be somebody. So, this is the process of envy, of acquisition - the thinking comparatively: `I am this and I would be, some day, that; `I am ugly but I am going to be beautiful some day'. So, acquisitiveness, envy, comparative thinking produces discontent, restlessness. In contrast to that, we say we must be contented, we must be content with what we have; that is what people say who are on the top of the ladder. Universal religions preach contentment.
Contentment is not a contrast, the opposite of acquisitiveness, as it is generally understood. Contentment is something which is much vaster and much more significant than the opposite of acquisitiveness, than the opposite of envy - which is to become a vegetable, a dead entity, as most people are. Most people are very quiet but inwardly they are dead; and because they have cultivated this feeling of the opposite, the opposite to everything that they are, they say `I am envious and I must not be envious'. In contrast to the everlasting struggle of envy, you may deny all that you are, you may say you are not going to acquire, you may say you are going to wear a loin cloth. But, this very desire to be good, this very desire to pursue the opposite is still in time, in the vision of envy, in the feeling of envy; you still want to be something. But contentment is not that. Contentment is something much more creative, something more profound. Contentment is not when you choose to be content; contentment does not come that way. Contentment comes when you understand what you are, what you actually are and not what you should be.
You think contentment comes when you achieve all that you want. You want to be a Collector or the greatest saint, and you think you will have contentment by that. So, through the process of envy, you hope to arrive at contentment. That is, through a wrong process, you want to achieve the right result. Contentment is not that. Contentment is something very vital. It is a state of creativeness in which the understanding of what actually is, exists. If you understand what you are actually, from moment to moment, from day to day, then, if you pursue that, if you understand that, you will see that out of it comes an extraordinary feeling of vastness, of limitless comprehension. That is, if I am greedy, I want to understand that, not how to become non-greedy; the very desire to become non-greedy is still greed.
Our religious structure, our ways of thinking, our social life, everything is based on acquisitiveness, on an envious system; and for centuries, we have been brought up like that. We are so conditioned that we cannot think apart from `the better', `the more'. Because we cannot think apart from that, we make envy into a virtue; we do not call it envy, we call it by a different name; but if you go behind the words and look at it, you will see this extraordinary feeling is egotistic, which is self-inclusive, which is limiting thought.
The mind that is limited by envy, by `the me', by acquisitiveness of things or of virtue, such a mind can never be a truly religious mind. The religious mind is not a comparative mind. The religious mind sees what is, and understands the full significance behind it. That is why it is very important to understand yourself, to understand the workings of your mind, the motives, the intentions, the longings, the desires, the constant pressures of pursuance, which create envy, acquisitiveness, the comparative mind. It is only when all these come to an end that you really understand what is; then, you will know true religion, what God is.
Question: Is truth relative or absolute?
Krishnamurti: First of all, let us look behind the meaning and significance of that question. We want something absolute, don't we?, something permanent, fixed, immovable, eternal, something definite. The human craving is for something permanent, something that is not decaying, that has no death, so that the mind can cling to an idea or to a feeling that is everlasting. Or the mind seeks the Absolute, something that does not die, that does not decay as thought does, as feeling does. Or the mind says, `Is there something permanent'? First, we must understand all this before we can understand this question and answer it rightly.
The mind, the human mind, wants something permanent in everything - in relationship, in my father, in my wife, in my husband, in my property, in virtue - something which cannot be destroyed; and so we say God is permanent or truth is absolute. What is truth? Is truth something extraordinary, something beyond, outside, unimaginable, abstract? Or, is truth something which you discover from moment to moment, from day to day? If it is something to be accumulated, to be gathered through your experiences, then it is not truth; because, the same spirit of acquisitiveness lies behind this gathering. Is truth something which lies beyond, which can only be found through profound meditation? Then there is a process of acquisitiveness and also, at the same time, a process of denial, of sacrifice.
Truth is something to be understood, to be discovered in every action, in every thought, in every feeling, however trivial, however transient; truth is something to be looked at, to be listened to - as to what the husband says; or what the wife says; or what the gardener says; or what your friends say; or what your own thinking is. To discover the truth of what you think - because your thoughts may be false or your thoughts may be conditioned - to discover that your thought is conditioned, is truth. To discover that your thought is limited, is truth; that very discovery sets your mind free from limitation. If I discover that I am greedy - discover it, not be told by you that I am greedy - that very discovery is truth; that very truth has an action upon my greed. Truth is not something which is gathered, accumulated, stored up, upon which you can rely as a guide. If you do, it is only another form of the same thing, another form of possession. It is very difficult for the mind not to acquire, not to store. When you realize this, you will find out what an extraordinary thing truth is. It is timeless, because the moment you capture it, it is not truth - as when you say, `It is mine', `I have found it', `It is so', `It is not so'.
So, it depends on the mind whether truth is absolute or timeless. Because, the absolute is unchangeable; and the mind that says, `I want the absolute, that which has no death, that which is never decaying', such a mind wants something permanent and creates the permanent. But a mind that is being aware of everything that is happening inwardly, and sees the truth of it, such a mind is timeless; such a mind only can know what is beyond words, beyond names, beyond the permanent and the impermanent.
Question: What is external awareness?
Krishnamurti: Are you not aware that you are sitting in this hall? Are you not aware of the trees, of the sunshine? Are you not aware that the crow is cawing, the birds are calling, the dog is barking? Do you not see the colour of the flowers, the movement of the leaves, the people walking? That is external awareness. The stars at night, the moonlight on the water, the sunset, the birds, all that is external awareness. Is it not? And if you are thus externally aware, you are also inwardly aware of your thoughts, inwardly aware of your feelings, of your motives, of your urges, your prejudices, envies, greed, pride and so on. Are you not aware inwardly? The inward awareness begins to awaken, to become more and more conscious, through reaction - the reaction to what people say, the reaction to what you read. The reaction, the response of your relationship with other people, may be external; but that response is the outcome of an inward suspense, an inward anxiety, an inward fear. The outward awareness and the inward awareness bring about a total integration of human understanding.
Question: What is real and eternal happiness?
Krishnamurti; As I said the other day, when you are conscious of anything, conscious that it is so, what happens? Let me put it differently. When are you conscious? When are you aware of something? When are you conscious that you are ill, that you have tummyache? When you are completely healthy, you are totally unconscious of your body. It is only when there is disease, when there is friction, when there is trouble, that you become conscious of it. If you have a perfectly healthy body, are you aware of it? It is only when you have some kind of pain that you are conscious that you have a body. When you are really free to think completely, then there is no consciousness of thinking. It is only when there is friction, when there is a blockage, a limit, that you begin to feel, that you become conscious. Is happiness something of which you are aware? When you are healthy, are you aware that you are healthy? When you are joyous, are you aware that you are joyous? It is only when you are unhappy that you want happiness. Therefore, the question arises what is permanent and eternal happiness?
You see how the mind plays tricks. Because you are unhappy, miserable, because you are in poor circumstances and so on, you want something which is eternal, some permanent happiness. Is there such a thing? Instead of asking the ques- tion whether there is permanent happiness, find out how to be free from the diseases which are gnawing at you, how to be free from pain - not only the physical but the inward. When you are free, there is no problem of whether there is eternal happiness or what that happiness is. It is like a man who is in prison. He wants to know what freedom is; and lazy, foolish people tell him what freedom is; and to the man in prison, it is mere speculation. If he knew how to get out of that prison, he would not ask what freedom is; it would be there. Similarly, is it not important to find out why it is that we are unhappy, and in what is happiness? Why is it our minds are so crippled? Why is it that our thoughts are so limited, so small, so petty? If you can understand that, see the truth of that, then there is liberation; and that liberation is the discovery of the limited thought; and that discovery is the truth and that truth liberates.
Question: Why do people want things?
Krishnamurti: Don't you want food when you are hungry? Don't you want clothes, don't you want a house to shelter you? Those are normal wants, are they not? Healthy people naturally have wants. It is only the diseased man that says,'I do not want food'. It is a perverted mind that either must have many houses or no house to live in.
Your body is hungry, because you are using energy; so, it wants more food; that is normal. But if you say, `I must have the tastiest food, I must have the food that I like, that my tongue takes pleasure in', then there is perversion taking place. We all must have - not only the rich but everybody in the world must have - food, shelter and clothing; but if shelter, food and clothing are limited, controlled and divided among the few, then there is perversion, and there is the unnatural process set going. At the physical level, we must have food, clothing and shelter, not only for you but for the villager; but if you say, `I must accumulate, I must have everything', then you are depriving others of that which is essential for their daily needs. But you see it is not so simple as that, because we want other things than those which are essential for our daily needs. I may not want too many clothes; I may be satisfied with a few clothes, with a small room, though you may want to live in a house and not in a small room; but I want something more: I want to be a well-known person, I want to have an enormous amount of money, I want to be nearest to God, I want my friends to think well of me, I want to be well-known, I want to be a poet, I want money, many things other than merely the physical necessities. Inward wants prevent outward interests in every human being. It is a little difficult because the inward wants and the feeling that `I am the richest man', `I am the most powerful man', `I want to be somebody' and so on, are made dependent on things, on food, clothes, shelter; I lean on those things in order to become inwardly rich; therefore, so long as I am in this state, it is not possible for me to be inwardly rich, to be utterly simple inwardly.
December 25, 1952


RAJGHAT 15TH TALK TO BOYS AND GIRLS 26TH DECEMBER 1952

Perhaps, some of you were interested in what I was saying yesterday about envy. I am not using the word `remember', because as I have explained, remembrance, remembering the word or phrases only, makes the mind dull, lethargic, heavy, slow and so very uncreative. It is very destructive, merely to remember things. But what is very important, while we are young, in spite of modern education, is to understand and not to cultivate memory; because, understanding frees, understanding brings the critical faculty of analysis; you see the fact and then perhaps rationalize it. But merely remembering certain phrases and sentences or certain ideas prevents you from looking at the fact of jealousy, at the fact of envy. If you understand envy which lurks behind good works, behind philanthropy, behind religion, behind your pursuit to be great, to be saintly, if you really understand that, then you will see that there is an extraordinary freedom from jealousy.
As I was saying, it is important, really important to understand, because remembrance is a dead thing; and perhaps also that is one of the major causes of our deterioration, specially in this country, where we imitate, copy, follow, create ideals, heroes, so that gradually, the picture, the symbol, the word re- mains, the phrase remains, without anything behind it. This is specially so in modern education which merely prepares you to pass certain examinations - which is, merely to memorize. This is not creative; this is not understanding, but merely remembering things that you have read in books, that you have been taught; and so, throughout life, gradually, memory is cultivated and real understanding is destroyed. Please listen to this very carefully, because it is very important to understand this. Understanding is creative, not memory, not remembrance. Understanding is the liberating factor, not memory of the things that you have stored up. Understanding is not something in the future. The cultivation of memory brings to you the idea of the future; but if you understand directly, that is, if you see something very clearly, then there is no problem; the problem exists only when we do not see clearly.
As I was saying, what is important in life is not what you know, what you have gathered, how much knowledge or how much experience you have. What is really important is to understand, to see things as they are and to see them immediately, because comprehension is immediate. That is why experience and knowledge become deteriorating factors in life. For most of us, experience is very important; for most of us, knowledge is very significant; but when you really go behind the words and see the significance, the meaning of knowledge, the meaning of experience, you will find it is one of the major facts of deterioration. This does not mean that it is not right at certain levels of life, at certain levels of existence - to know how to grow a tree, to know what kind of nourishment it should have, how to feed the chickens, how to raise the family properly, how to build a bridge. There is an enormous amount of knowledge with regard to science, which is right; for example, it is right that we should know how to run a dynamo or a motor; but when knowledge is merely memory, it is destructive; you will find experience also becomes a very destructive thing, because experience brings memory.
I do not know if you have noticed how certain grown up people think merely bureaucratically as officials. They are teachers and their only function is to be teachers, not to be human beings pulsating with life; they know certain rules of grammar or mathematics or history; and because of their memory, their experience, that knowledge is destroying them. Life is not a thing that you learn from somebody. Life is a thing that you listen to, that you understand from moment to moment, without accumulating experience. Because after all what have you got when you have experience; when you say, `I have had an enormous amount of experience', when you say, `I know the meaning of those words'? Memory, is it not? You have had certain experiences, how to run an office, how to put up a building or bridge; and according to them, you have further experience. So, you cultivate experience and that experience is memory; and with that memory you meet life,
Life is like the river - running, swift, volatile, never still. You meet life with the heavy burden of memory, of experience; naturally, you never contact life. You are only meeting your own experience which only strengthens your knowledge; and gradually, knowledge and experience become the most destructive factors in life.
I hope you understand this very deeply, because what I am saying is very true; and if you understand it, you will use knowledge at its proper level. But when you merely accumulate knowledge and experience as a means to understand life, as a means to strengthen your position in the world, then it becomes most destructive, it destroys your initiative, your creativeness. In this world, especially here, most of us are so burdened with authority or with what people have said or with the Bhagvad Gita or with ideals, that our lives have become very dull. But these are all memories, remembrances; they are not things that are understood, that are living; there is no new thing in being burdened with those memories, and as life is everlastingly new, we cannot understand it; and therefore living becomes a burdensome thing; we are lethargic; we grow mentally and physically fat and ugly. It is very important to understand this.
Simplicity is the freedom of the mind from experience, from remembering, from memory. We think simplicity is to have a few clothes, a begging bowl; we think that a simple life is externally to have very little. That may be alright; but real simplicity is the freedom from knowledge, from remembering that knowledge or from accumulating experience. Have you not noticed people who have very little, those people who say they are very simple? Though they may have only a loin cloth and a staff, they are all full of ideals. Have you listened to them? Have you heard them? They are very complex inwardly, struggling, battling against their own projections, their own beliefs. They believe; they have many beliefs. Inwardly, they are very complex, they are not simple; they are full of books, they are full of ideals, dogmas, fears. But outwardly, they have only a staff and a few clothes. The simplicity of real life is to be inwardly completely empty, to be innocent inwardly without the accumulation of knowledge, without belief, without dogmas, without the fear of authority; and that can only take place if you really understand every experience. If you have understood an experience, then that experience is over; but because we do not understand it, because we remember the pleasure or the pain of it, we are never inwardly simple. So those who are religiously inclined, pursue the things that make for outward simplicity; but inwardly, they are chaotic, confused, burdened with innumerable longings, desires, knowledge; they are frightened of living, of experiencing.
When you look at all this, you will see that envy is a very deep rooted form of remembering, it is a very destructive factor, it is a very deteriorating thing; so likewise, is experience. The man who is full of experience is not a wise man. Please listen. The man who has experience and clings to that experience is not the wise man; he is like any school boy who reads, who has accumulated information from books; such a man is not a wise man. A wise man is innocent, inwardly free of experience; such a man is a simple man inwardly, though he may have all the things of the earth or very little.
Question: Does intelligence build up character?
Krishnamurti: What do you mean by character? Please listen very carefully to everything that is being said, both to the question and to the answer.
What do we mean by `character'? What do we mean by `intelligence'? Let us find out what we mean by these two words. We use these words very freely. Every politician from Delhi, or your own local tubthumper uses them - character, ideal, intelligence, religion, God. These are words and we listen to them with rapt attention, because they seem very important. We live on words; and the more elaborate, the more exquisite the words we use, the more we are satisfied. Let us find out what we mean by `intelligence' and what we mean by character. Do not say I am not answering you definitely. That is one of the tricks of the mind; that means, you are definitely not understanding and you just want to follow words.
What is intelligence? Is a man who is frightened, anxious, envious, greedy; whose mind is copying, imitating, filled with other people's experiences and knowledge; whose mind is limited, controlled, shaped by society, by environment; is such a man an intelligent man? You call him an intelligent man, but he is not, is he? Can such a man who is frightened, who is not intelligent, have character - character being something original, not the mere repeating of traditional do's and don't's? Is character respectability? Do you understand what respectability means? To be respected by the majority, to be respected by the people about you. What do the people of the family respect, what do the people of the mass respect? They respect the things which they themselves project, which they themselves want, which they themselves see in contrast. That is, you are respected because you are rich or powerful or big, because you are well-known politically, because you have written books; you may talk utter nonsense but, when you have talked, people say you are a big man. As you know people, as you win the respect of the many, the following of the multitude gives you a sense of respectability which is the `being safe'. The sinner is nearer to God than the respectable man, because the respectable man is enclosed by hypocrisy.
Is character the outcome of imitation, the outcome of what people will say or won't say? Is character the result of the mere strengthening of one's own prejudiced tendencies, the following of the tradition of India or of Europe or of America? That is generally called character - to be a strong man, to be respected. But when you are imitating, when you are frightened, is there intelligence, is there character? When you are imitating, fol- lowing, worshipping, when you have ideals which you are following, that way leads to respectability but not to understanding. A man of ideals is a respectable man; but he will never be near God, he will never know what it is to love. Ideals are a means to cover up his fear, his imitations, his loneliness.
So, without understanding yourself - how you think, whether you are copying, whether you are imitating, whether you are frightened, whether you are envious, whether you are seeking power - without understanding all this which is operating in you, which is your mind, there cannot be intelligence; and it is intelligence that creates character, not hero worship, not the ideal, not the picture. The understanding of oneself, of one's own extraordinarily complicated self, is the beginning of intelligence which brings character.
Question: Why does a man feel disturbed when a person looks at him attentively?
Krishnamurti: Do you feel nervous when somebody looks at you? Do you feel nervous when somebody whom you consider inferior, a servant, a villager, looks at you? You do not even know that he is looking at you, you just pass him by; you don't even know that he is there, you have no regard for him. But when your father, your mother, your daughter looks at you, you feel anxious; because you feel that they know a little more than you do, that they may find out things about you, you are anxious. If you go a little higher, if a Government Official or a priest or somebody looks at you, you are pleased; you hope to get something from him, a job, or some reward. But if a man looks at you, who does not want anything from you - neither your flattery nor your insult - who is quite indifferent to you, then you will find out why he is looking at you. You should not be nervous but you should find out what is operating in your own mind when such a person looks at you, because looks mean a great deal, because a smile means something.
You see, unfortunately, most of you are utterly unaware of all these things. You never notice the beggar; you never notice the villager carrying his heavy burden, or the parrot that flies. You are so occupied with your own sorrows, with your longings, with your fears, with your rituals that you are never aware of the things of life; and so if any one looks at you, you are apprehensive.
Question: Cannot we cultivate understanding? Is understanding experience? When we try to understand constantly, does it not mean that we want to experience understanding?
Krishnamurti: Is understanding cultivable? Is understanding to be practised? You practise tennis; you practise the piano or singing or dancing; or you read a book over and over again till you are familiar with it. Now, is understanding the same thing, something to be practised - which means, repeating; which means really, cultivating remembrance? If I can remember constantly all the time, is that understanding? Is not understanding something from moment to moment, something that cannot be practised?
When do you understand? What is the state of your mind or your heart when there is understanding? When I say that experience and the memory of experience are destructive, are deteriorating, what is the state of your mind when it hears that? When you hear me say that jealousy is destructive, that envy is one of the major factors which destroy relationship, how do you react to it? What happens to you? Do you say, "It is perfectly true, I understand it"? Or do you say, `What would happen if I am jealous'? - which is to rationalize it. When you hear something very true about jealousy, do you see the truth of it immediately or do you begin to think about it, talk about it, discuss it, analyse it, see what it all means and then see if you can be free from jealousy? Is understanding a process of slow rationalization, of slow analysis? When you hear the truth of something - like `envy is destructive' - do you immediately understand that it is so? Do you follow?
Can understanding be cultivated as you cultivate your garden to produce fruits or flowers? Can you cultivate understanding which is really to see something without any barrier of words or of prejudices or of motives, to see something direct? Question: Is the power of understanding the same in all persons?
Krishnamurti: You see very quickly, you understand immediately, because the thing is presented to you and you have no barriers. I have many barriers, many prejudices; I am jealous; my conflicts have been built upon envy, upon my importance. You are not full of your own importance; so you see immediately. You are eager to find out; but I have done many things in life, and I do not want to see. You have no barriers and you see immediately; I have innumerable barriers, I do not want to see; and so I do not see. Therefore, I do not understand and you understand.
Question: I can remove the barriers slowly by constantly trying to question.
Krishnamurti: No. I can only remove the barriers, not try to understand.
You hear someone say that envy is destructive. You listen and understand the significance and the truth of it; and you say, `Yes; you are free from that feeling of jealousy and envy.
I do not want to see it because if I listen to the truth of it, it would destroy my whole structure of life. What am I to do? Am I to remove the structure or the barrier? I can only remove the barrier, when I really feel the importance of not having the barriers - which means, that I must feel the barriers.
Question: I feel the necessity.
Krishnamurti: When do you feel that? Will you remove the barriers because of circumstances or because somebody tells you? Or will you remove it when you yourself feel inwardly that to have any barriers creates a mind in which slow decay is taking place - that is, when you yourself see the importance of removing the barriers. And when do you see it? When you suffer? But suffering does not necessarily awaken you to remove these barriers; on the contrary, suffering helps you to create more barriers. You remove those barriers when you yourself are beginning to listen, to find out. There is no reason for removing, no outside reason or inward reason; the moment you bring in a reason, you are not removing the barriers. So, that is the great miracle, that is the greatest blessing, to give the inward something an opportunity to remove the barrier. But, you see, when we want to remove it, when we practise to remove it, when we say it must be removed, all that is the work of the mind; and the mind cannot remove the barrier. No rituals, no compulsions, no fears can remove the barrier. But when you see that nothing will remove it, that no attempt on your part will remove it, then the mind becomes very quiet, the mind becomes very still; and in that stillness, you find that which is True.
December 26, 1952


RAJGHAT 16TH TALK TO BOYS AND GIRLS 28TH DECEMBER 1952

You may remember that we have been talking about the deteriorating factors in human existence. We said fear was one of the fundamental causes of this deterioration. We also said that the following of authority in any form, whether self-imposed or established from outside, is destruction to incentive, to creativeness. We were saying that any form of imitation, copying, following, is destructive to the creative discovery of what is true. We said that truth is not something that can be followed; truth has to be discovered; you cannot find it through any book, through any particular accumulated experience. Experience itself, as we discussed the other day, becomes a remembrance, and the remembrance is the destruction of creative understanding. Any form of malice, envy, however small it be, which is really comparative thinking, is also destructive to this creative life without which there is no happiness. Happiness is not something to be bought; it is not something that comes when you go after it; it is there when there is no conflict. Is it not very important, not only to listen to all these discussions, these talks in the mornings, but to actually find out for yourself, not only when you are young but also as you grow older into maturity, all the complications of maturity? But before we go into that, should we not, while we are in school, try to find out the significance of words? The symbol has become an extraordinarily destructive thing for most of us, and of this we are unaware. You know what I mean by `symbol'? The shadow of a truth. The shadow is the symbol of truth. The gramophone record is not the real voice; but the voice, the sound, has been put on record and to that you listen. The image is the symbol, the idea of what the original thing is. The word, the symbol, the image and the worship of the image, the reverence to the symbol, the following, the giving significance to words - all this is very destructive; because then the word the symbol, the image becomes all important. That is how temples, stupas, churches become very important organizations, and the symbols, ideas, dogmas become the factors which prevent the mind from going beyond and discovering what the truth is. So, do not be caught up in words, in symbols, which automatically cultivate habit. Habit is the most destructive factor when you want to think creatively; habit comes in the way. Perhaps, you do not understand the whole significance of what I am saying; but you will, if you think about it. Go out for a walk yourself occasionally and think out these things. Find out what words like life and God mean, and also what is meant by those extraordinary words, like duty and co-operation, which we use freely.
What does `duty' mean? Duty to what? To the aged, to what tradition says, to sacrifice yourself for your parents, for your country, for your Gods? That word `duty' becomes extraordinarily significant to us. It is pregnant with a lot of meaning which is imposed upon us. What is much more important than duty to anything - to your country, to your gods, to your neighbour - what is much more important than the word, is to find out for yourself what truth is - not what you want, not what you would like not what gives you pleasure, not what gives you pain. But, to find out what truth is, the word `duty' has very little meaning; because, parents or society use that as a means of moulding you, of shaping you to their particular idiosyncracies, to their habits of thought, to their liking, to their safety. So, find out for yourself, take time, be patient, analyse, go into it; do not accept the word `duty' because where there is duty, there is no love.
Similarly, the word `co-operation'. The State wants you to co-operate with it. Co-operation with something is not what is true, You merely imitate, when you copy. If you understand, if you find out what the truth of something is, then you are living with it, you are going with it; it is part of you. It is very significant to be aware, it is very necessary to be aware of all the words, the symbols, the images which cripple your thinking. To be aware of them and to see whether you can go beyond them is essential, if you are to live creatively without disintegration. You know, we use the word `duty' to kill us. Duty - the duty to the country, the duty to parents, the duty to relations - sacrifices you. It makes you go out, fight and kill and be maimed; because, the politician, the leader says it is your duty to protect the country, it is your duty to your community to destroy others. So, killing another for the sake of your country becomes part of your duty; and gradually, you are drawn into the military spirit, the spirit which makes you obedient, which makes you physically very disciplined; but inwardly, your mind gets destroyed because you are imitating, following, copying; and so, gradually, you become a tool to the older people, to the politician, to propaganda. So you gradually learn to kill, and you accept killing in order to protect your country as inevitable because somebody says so. It does not matter who says so; think it out for yourself very clearly.
To kill is obviously the most destructive and most corrupt action in life, specially to kill another human being; because, when you kill, you are full of hatred, you create antagonism in others. You can kill with a word, with an action; killing another human being has never solved any of our problems. War has never solved any of our economic, social, human relationships; and yet, the whole world is preparing for war everlastingly, because there are many reasons why they want to kill people. But do not be swept away by reason; because, you may have one reason and I may have another reason, your reason may be stronger than my reason. But no reason is necessary. First get to the truth of it, to the feeling of it, how necessary it is not to kill. It does not matter who says so, from the highest authority to the lowest; inwardly find out the truth of it in general principles; when you are clear of that inwardly, then the details can be gone into later, then you can reason them out; but do not start by reasoning, because every reason can be countered, there can be a counter reason for every reason and you are caught in reasoning. It is necessary to know for yourselves what the truth is; then you can begin to use reason. When you know for yourself what is true, when you know that killing of another is not love, when you feel inwardly the truth of `there must be no enmity', when you really feel that inwardly, then no amount of reason can destroy it. Then, no politician, no priest, no parent, can sacrifice you for an idea or for their safety. Always, the old sacrifice the young; and you in your turn, as you grow older, will sacrifice the young. But you have to prevent this, because it is the most destructive way of living, and is one of the greatest factors of human deterioration. In order to prevent this degeneration, to put an end to it, you have to find out the truth for yourself. You, as an individual, not belonging to any group, to any organization, have to find out the truth of not killing, the feeling of love, the feeling that there must be no enmity. Then, no amount of words, no reasons can ever persuade you. So, it is very important, while you are young, specially in a school of this kind, to think out these things, to feel them out and to establish and lay the foundations for the discovery of truth.
We are going to make something out of this school though it is not what it should be; you and I, you the students and teachers, all of us together, are going to make something out of it, all of us are going to build this thing, a school where you are taught not merely information but also to discover what is truth, so that throughout life, as you grow, you know how to find out for yourself without any authority, without any following, that which is real. Otherwise, you will become one of the factors of destruction and deterioration, and there is no greater corruption. Listen to all this carefully. If there is the right foundation now then as you grow older, you will know how to act. Question: What is the purpose of creation?
Krishnamurti: Are you really interested in it? What do you mean by `creation'? What is the purpose of living? What do we mean by `living'? What is the purpose of your existence, of your reading, studying, passing examinations? What is the purpose of the relationship of parents, wife, children? What is life? Is that what you mean? What is the purpose of creation? When do you ask that question? When you do not see clearly, when you are confused, when you are in the dark, when you are blind, when you do not know, when you do not feel it for yourselves, then you want to know what the purpose of existence is. When inwardly there is no clarity, when there is misery, then you ask `what is the purpose of life?'
There are many people who will give you the purpose of life; they will tell you what the sacred books say. Clever people will go on inventing what the purpose of life is. The political group will have one purpose; the religious group will have another purpose; and so on and on. So, what is the purpose of life when you yourself are confused? When I am confused, I ask you this question, `What is the purpose of life?', because I hope that through this confusion I shall find an answer. How can I find a true answer, when I am confused? Do you understand? If I am confused, I can only receive an answer which is also confused. If my mind is confused, if my mind is disturbed, if my mind is not beautiful, quiet, whatever answer I receive will be through this screen of confusion, anxiety and fear; therefore, the answer will be perverted. So, what is important is not to ask, `What is the purpose of life, of existence?' but to clear the confusion that is within you. It is like a blind man who asks, `What is light?' If I tell him what light is, he will listen according to his blindness, according to his darkness; but suppose he is able to see, then, he will never ask the question `what is light?'. It is there.
Similarly, if you can clarify the confusion within yourself, then you will find what the purpose of life is; you will not have to ask, you will not have to look for it; all that you have to do is to be free from those causes which bring about confusion. The causes of confusion are very clear; they are in `the me', in `the I', that is constantly wanting to expand itself through envy, through jealousy, through hatred, through imitation; and the symptoms are jealousy, envy, greed, fear, the wanting to copy and so on. As long as inwardly that is so, there is confusion. You are always seeking for outward answers; but it is only when that confusion is cleared, that you will know the significance of existence.
Question: What is Karma?
Krishnamurti: Are you all interested in that? Why do you ask such a question? Yet that is one of the peculiar words we use, one of the words in which our thought is caught. The poor man says `My Karma'. He has to accept life as a theory; he has to accept misery, starvation, squalor, dirt. He has to accept it because he has no energy, he has not enough food, he does not break away from it and create a revolution. He has to accept what life gives; and so he says, `It is my Karma to be like this', and the politicians, the big ones, encourage him to accept life with its squalor, with its misery, with its dirt and starvation. You do not want to revolt against all this, do you? When you pay the poor so little and you have so much, what is going to happen? So, you gradually invent that word `karma', the passive acceptance of the misery of life. The man on the top, who has achieved, who has inherited, who has been educated, who has come to the top of things, says, `It is also my karma; I have done well in my past life and so it is my karma to reap the reward of my past action', he wants to go to the top of things, to have many houses, power, position, and the means of corruption. Is that karma, to accept things as they are? Do you understand? Is it karma to have the spirit of acceptance of things as they are, which many of the teachers and you have, without a spark of revolt, to be ready to accept, to obey? So, you see how easily, because we are not alive, words become nets in which we are caught.
But there is a bigger significance to that word `karma', which has to be understood not as a theory, which cannot be understood if you say; `That is what the Bhagvad Gita says'. You know, the comparative mind is the most stupid mind because it does not think; it says, `I have read that book and what you say is like it'. When you have such a mind, it means you have stopped thinking, you have stopped investigating to find out what is true, irrespective of what any book or any particular guru has said. When you compare, has not your mind ceased to think, ceased to discover what is true? When you read Shakespeare or Buddha, or when you listen to your guru, suppose you compare them; what happens to your mind? Your mind has not found out, has not discovered; it does not throw off all authorities and investigate. So, what is important is to find out and not to compare. Comparison, as I pointed out to you, is authority, is imitation, is thoughtlessness; and it is the very nature of our mind not to be awake to discover what is true, You say, `That is what has been said by the Buddha; that is so', and you think that thereby you have solved your problems. But to discover the truth of anything, you have to be extremely active, vigorous, self-reliant; and you cannot have self-reliance if you are thinking comparatively. Please listen to all this. If there is no self-reliance, you lose all power to investigate and to find out what is true. Self-reliance brings a certain freedom in which you discover; and that freedom is denied to you when you are comparing.
So really the problem of Karma is quite complex; and I do not know if we should go into it here. This may not be the right place, because we are not dealing with the problems of the old and their extraordinarily complex minds. What we are dealing with here are the problems of the young in relation to their teachers, in their relationship to their parents and in their relationship to society.
Question: Is there an element of fear in respect, or not?
Krishnamurti: What do you say when you show respect to your teacher, to your parents, to your Guru, and disrespect to your servants? You kick those people who are not important, and you lick the boots of those who are above you, the officials, the politician, the big ones. Is there not an element of fear in that? Because, from the big ones you want something; from the teacher, from the examiner, from the professor, from the parents, from the politician, from the bank manager, you want something. What can the poor people give you? So, you disregard them, you treat them with contempt, you do not even know that they pass you by. You do not even look at them, you do not even know that they shiver in the cold, that they are dirty and hungry; but you will give to the big ones, the great ones of the land, the little that you have in order to receive more of their favours. So in that, there is definitely, is there not?, an element of fear; there is no love. If you had love, then you would show love to those who have nothing and also to those who have everything; then, you would not be afraid of those who have, and you would not disregard those who have not. So respect in that sense is the outcome of fear. Love is not the outcome of fear; in love, there is no fear.
December 28, 1952


RAJGHAT 17TH TALK TO BOYS AND GIRLS 29TH DECEMBER 1952

We have been trying to point out the various factors that bring about human deterioration, in our existence, in our lives, in our activities, in our thoughts; and we said that it is conflict that is one of the major factors of this deterioration. Is not peace also, as it is generally understood, a destructive factor? Can peace come about by the mind? If we have peace of mind, does not that also lead to corruption, deterioration? If we are not very observant, we will narrow down the window of that word, through which we can look at the world and understand. We can make the word `peace' such a narrow phrase that we will see only part of the sky and not the whole. It is only when we can perceive the whole vastness, the enormity, the magnificence of the sky, then only is there the possibility of having peace - not by merely pursuing peace, which is the inevitable process of thought, of the mind. Perhaps it may be a little difficult to understand this. I am going to try to make it as simple and clear as it is possible.
I think if we can understand this, what it means to be peaceful, what is peace, then perhaps we shall understand the real significance of love. We think peace is something to be got through the mind, through reason; but, can peace ever come through any quieting, through any control, through any domination of thought? We all want peace. For most of us, peace means to be left alone, not to be interfered with, to build a wall round our own mind by means of ideas. This is very important in your lives; for, as you grow older, you will be faced with these problems of war and peace. Is peace something to be pursued after and got and tamed by the mind? For most of us, peace means a slow decay; wherever we are, stagnation comes; we think by clinging to an idea, by building walls of security, of safety, of ideas, of habits, of beliefs, by pursuing a principle, a particular tendency, a particular fancy, a particular wish, we will find peace. That is what most of us want, not to make effort but to live without an effort in some kind of stagnation. When we find we cannot have that kind of peace, we make tremendous efforts to have peace, to find some corner in the universe, in our being, where we can crawl and, in the darkness of self-enclosure, live. That is what most of us want in our relationship with the husband, with the wife, with parents, with friends. Unconsciously we want peace at any price, and so we pursue.
Can the mind ever find peace? Is not the mind itself a source of disturbance? The mind can only gather, accumulate, deny, assert, remember and pursue. Is peace - which is so essential because without peace you cannot live, you cannot create - something to be realized through the struggles, through the denials, through the sacrifices of the mind? Do you understand what I am talking about? As we grow older, unless we are very wise and watchful, though we may be discontented while we are young, that discontent will be canalized into some form of peaceful resignation to life. The mind is everlastingly seeking somewhere to create a secluded habit, belief, desire, in which it can live and be peaceful with the world. But the mind cannot find peace, because the mind can only think in terms of time - as the past, the present and the future; what it has been, what it is, and what it will be - condemning, judging, weighing, pursuing its own vanities, habits, beliefs. The mind can never be peaceful though it can delude itself into some kind of peace; but that is not peace. It can mesmerize itself with words by the repetition of phrases by merely following somebody, by knowledge; but such a mind is not a peaceful mind, because the mind is itself the centre of attraction, the mind is by its very nature the essence of time. So, the mind with which you think, with which you calculate, with which you contrive, with which you compare, such a mind is incapable of finding peace.
Peace is not the outcome of reason; and yet, when you observe the organized religions that you know, you see that they are caught in the pursuit of the peace of the mind. But peace is something which is as creative as war is destructive, something which is as pure as war is destructive; and to find that peace, one must understand beauty. That is why it is very important, while we are very young, to have beauty about us, the beauty of buildings, of proper proportions, of true appreciation, of cleanliness, of quiet talk among the elders, so that in understanding what beauty is, we shall know what love is, how beauty of the heart is the peace of the heart.
Peace is of the heart, not of the mind. So, you have to find out what beauty is. It matters very much, the way you talk; for, you will discover through the words you use, the gestures you make, what the refinement of your heart is. For, beauty is something that cannot be defined, that cannot be explained through words. It can only be called or understood when the mind is very quiet.
So, while you are young and sensitive, it is essential for you as well as for those who are responsible for the young, for students, to create this atmosphere of beauty. The way you dress, the way you sit, the way you talk and eat, and the things about you, are very important. For, as you grow, you will meet all the ugly things of life - ugly buildings, ugly people, malice, envy, ambition, cruelty - and if in your hearts there is no perception of beauty, founded and established in yourself, you can easily be swept away by the enormous current of the world; and then you will be caught in the struggle to find peace of the mind. The mind creates the idea of what peace is, and tries to pursue it and then gets caught in the net of words, of fancies, of illusions. So, peace can only come when you understand what love is. Because, if you have peace merely through security - financial or otherwise - through money, or through certain dogmas, rituals and repetitions, there is no creativeness; there is no urgency to bring about a fundamental, radical revolution in the world. Because, peace then only leads to contentment and resignation. But when you understand the peace in which there is love and beauty, the extraordinary strangeness of it, then you will find peace - the peace that is not understood by the mind. It is this peace that is creative, that brings order within oneself, that removes confusion. But this does not come through any effort. It comes when you are constantly watching and being sensitive both to the ugly and to the beautiful, to the good and to the bad, to all the fluctuations of life; because peace is something enormously great, extensive, not something petty, not created by the mind. That can only be understood when the heart is full.
Question: Why do we feel inferior before our superiors?
Krishnamurti: Who are your superiors? Who are the people whom you consider your superiors? Those who know? Those who have titles, degrees, or those from whom you want some kind of reward, some kind of position, from whom you are asking something? Whom do you call your superiors? The moment you regard somebody as superior, do you not regard others as inferior?
Why do we have this division, the superior and the inferior? That exists only when we want something. I may be less intelligent than you, I may not have as much as you have, I may not be as happy inwardly as you are, or I am asking something from you; so, I feel inferior to you. You may be more intelligent, you may be more clever, you may have a gift, a capacity, and I might not have it. But when I am trying to imitate, when I want something from you, I immediately become your inferior, because I have put you on a pedestal, I have given you a certain value. So, I create the superior and I create the inferior; psychologically, inwardly, I create this difference of those who have and those who have not. Is it possible to bring about a world in which the haves and have nots do not exist? You understand the problem? That is, the world is divided into those who are rich, who are powerful, who have everything, position, prestige, and those who have not. In the world, there is enormous inequality of capacity - the man who invents the jet plane and the man who drives the plough. There is vast contrast in capacity - intellectual, verbal, physical. We give enormous values and significance to certain functions. We consider the governor, the Prime Minister, the inventor, the scientist, as something enormously significant. We have given function great importance, and so function assumes status and position. So long as we give status to functions, that gives rise to such inequality that the difference between those that are incapable and those that are capable becomes unbridgeable. But if we can keep function stripped of status which gives position, prestige, power, money, wealth and pleasure, then there is the possibility of bringing about a sense of equality. Even then, equality is not possible if there is no love. It is love that destroys the sense of the unequal, of the superior.
You see, what is happening in the world is this: politicians, economists see this breach, this gulf between the man of capacities and the man who has no capacities; and they try to approach this problem through economic and social reformation; they may be right but that approach can never take place as long as we have not love, as long as we do not understand the whole process of antagonism, envy, malice. That can only come to an end when there is love in our heart.
Question: Can there be peace in our life when, every moment, we are struggling against our environment?
Krishnamurti: What do we call environment and what is environment? We say environment is society - the economic, the religious, the national, the class environment, the climate. We are struggling either to fit into it or to move away from it. Most of us are struggling to fit, to adjust ourselves, as individuals into the environment. From the environment we hope to have a job, we hope to be able to accept all the benefits of that particular society; so, we are struggling to fit or to adjust ourselves into that society. What is that society made up of? Have you ever thought about it? Have you looked at the society in which you are living, to which you are trying to adjust yourselves? That society is based on what you call religion, is it not?, a set of traditions, certain economic values; you are part of that society and you are trying to live with it. Can you live with a society which is based on acquisitiveness, which is the outcome of envy, fear, greed, possessive pursuits with occasional flashes of love? Can you? If you try to be intelligent, fearless, non-acquisitive, can you adjust yourself with that society? So why struggle with that society?
You have to create your own new society - which means, you have to be free from acquisitiveness, from envy, from greed, from any religious narrowing down of thought, from nationalism, from patriotism; then only is it possible for you not to struggle but to create something anew, a new society. But as long as you are trying to adjust, trying to make an effort to adjust yourself to the present society, you are merely following a pattern created of envy, of prestige, of those beliefs which are corruptive.
So, is it not important, while you are young, while you are in this place, to understand all these problems and to bring about a freedom in yourselves, so that you may create a new world, a new society, a new relationship between man and man? Surely that is the function of education.
Question: Why do human beings suffer and why cannot one be free from certain types of suffering such as death, sorrow and disaster?
Krishnamurti: Why do we suffer and is it possible to be free from death and disaster?
Medical science is trying to free humanity from diseases, through sanitation through clean living and clean food. Through various forms of surgery, they are trying to find a cure for incurable diseases like cancer. A capable efficient doctor does relieve, does try to eliminate diseases.
Is death conquerable? It is a most extraordinary thing that you are so much interested in death. Is it because you see so much death about you, the burning ghats, the body being carried to the river? Why are you so preoccupied with it? You know, a man who has no urge, no creative thing in him, suffers; he is concerned with that, his concern is about his suffering. So, similarly, you are concerned with death, because you are so familiar with it. It is so constantly with you, and there is fear of death.
I explained this question the other day. You do not listen. I can answer it in a different way. But if you do not listen if you do not really find out, if you do not really understand what the implications of death are, you will go from one preacher to another preacher, from one hope to another hope, from one belief to another, trying to find a solution to this problem of death. Do you understand? I answered it last week; and if you are interested, read what we have discussed when printed on paper. Read it; do not keep on asking but try to find out. You can ask innumerable questions; that is the shadow characteristic of a petty mind, to always question but never try to find out and discover.
You see, death is possible only when we cling to life. When you understand the whole process of living and dying, then there is the possibility of understanding the significance of death. Death is merely the extinction of continuity and the fear of not being able to continue. But, you see, that which continues can never be creative. It is only that which can come to an end voluntarily, that is creative. You think it out. You will find for yourself what is true, and it is truth that liberates you from death, not your mere reading, not your believing in reincarnation. Discover for yourself by understanding the whole process of life; then you will find there is nothing beyond that, which is perishable.
December 29, 1952


RAJGHAT 18TH TALK TO BOYS AND GIRLS 30TH DECEMBER 1952

Fortunately, while one is quite young, the main conflicts of life, the worries, the passing joys, the physical disasters, death and the mental twists do not affect us. Fortunately, most of us, while we are young, are out of the battlefield of life; but as we grow older, the pains, the disasters, the questionings, the doubts, the economic and inward struggles, crowd in on us, and we want to find the significance of life, we want to know what it is all about. We are not easily satisfied by economic explanations or by any particular definitions. We want to know all about the struggles, the pains, the poverty, the disasters; why some are well placed and others are not; why one is a healthy intelligent human being, gifted, capable, while another is not. We want to know why; and we soon are caught in a hypothesis, in a theory, in a belief, because we must find an answer. It is never the true answer; but, we invent it, we have a theory, a belief about it. So, we start out with an enquiry; and not having enough self-reliance, vigour, intelligence and innocence, we are soon caught in theories, in beliefs.
We realize that life is ugly, painful, sorrowful; we want some kind of theory, some kind of speculation or satisfaction, some kind of doctrine, which will explain all this; and so we are caught in explanation, in words, in theories; and gradually, beliefs become deeply rooted and unshakable; because, behind those beliefs, behind those dogmas, there is the constant fear of the unknown. But we never look at that fear; we turn away from it. The stronger the beliefs, the stronger the dogmas. And when we examine these beliefs - the Christian, the Hindu, the Buddhist - we find that they divide people. Each dogma, each belief has a series of rituals, a series of compulsions which bind man and separate man. So, we start with an enquiry to find out what is true, what the significance is of this misery, this struggle, this pain; and we are soon caught up in beliefs, in rituals, in theories. We have not the self-reliance nor the vigour nor the innocence to push all aside and enquire. So, belief begins to act as a deteriorating factor.
Belief is corruption because, behind belief and morality, lurks `the mine', the self - the self growing big, powerful and strong. We consider belief in God, the belief in something, as religion. We consider that to believe is to be religious. You understand? If you do not believe, you will be considered an atheist, you will be condemned by society. One society will condemn those who believe in God, and another society will condemn those who do not. They are both the same. So, religion becomes a matter of belief; and belief acts, and has a corresponding influence on the mind; the mind then can never be free. But it is only in freedom that you can find out what is true, what is God, not through any belief; because your very belief projects what you think ought to be God, what you think ought to be true. You understand? If you believe God is love, God is good, God is this or that, that very belief prevents you from understanding what is God, what is true. But, you see, you want to forget yourselves; you want to sacrifice yourselves; you want to emulate, to abandon this constant struggle that is going on within you; you want to pursue virtue.
There is constant struggle, there is pain, there is suffering, there is ambition; in all that, there is constant pain and transient pleasure, pleasure that comes and goes; but your mind wants something enormous to cling to, something beyond itself, something with which you can identify yourself. So, that thing which it wants beyond itself, it calls God, it calls truth; and so, it identifies itself with it through belief, through convictions, through rationalization, through various forms of discipline and moralities. But this identifying - that is, the recognition of the thought as something vast, which the mind invents and which creates speculation - is still part of `the me', is still part of the struggle, is still projected by the mind in its desire to escape from the turmoils of life. You identify yourself with a country - India or England or Germany or Russia or America - you identify yourself as a Hindu. Why? Have you ever looked at it, gone behind the meaning of the word, behind the words that have captured your mind? Why do you identify yourself with India? Because you are living in a small town, leading a miserable life, with your struggles, with your family quarrels; because you are dissatisfied, discontented, miserable; you want to identify yourself with a thing called India. This gives you a sense of vastness, a bigness, a psychological satisfaction; so you say, 'I am an Indian'. and for this, you are willing to die, to kill and to be maimed. In the same way because you are very small, because you are in constant battle with yourself, because you are confused, miserable, uncertain, because you search and know there is death, you want to identify yourself with something beyond, something vast, significant, full of meaning, which you call God. So, you say that is God, and you identify yourself with that; this gives you an enormous importance and significance, and you feel happy. So with the identifying process comes the self-expansive process, that is still `the me', that is still the self, struggling.
So, religion as we generally know it or acknowledge it, is a series of beliefs, of dogmas, of rituals, of superstitions, of worship of idols, of charms and gurus that will lead you to what you want as an ultimate goal. The ultimate truth is your projection, that is what you want, which will make you happy, which will give a certainty of the deathless state. So, the mind caught in all this creates a religion, a religion of dogmas, of priest-craft, of superstitions and idol worship; and in that, you are caught; and the mind stagnates. Is that religion? Is religion a matter of belief, a matter of knowledge of other people's experiences and assertions? Or is religion merely the following of morality? You know it is comparatively easy to be moral - to do this and not to do that. Because it is easy, you can imitate a moral system. Behind that morality, lurks the self, growing, expanding, aggressive, dominating. But is that religion?
You have to find out what truth is, because that is the only thing that matters, not whether you are rich or poor, not whether you are happily married and have children, because they all come to an end, there is always death. So, without any form of belief, you must find out; you must have the vigour, the self-reliance, the initiative, so that for yourself you know what truth is, what God is. Belief will not give you anything; belief only corrupts, binds, darkens. The mind can only be free through vigour, through self-reliance. Surely, it is the function of education, specially here, to create such individuals as are not bound by any form of belief, of morality, of respectability. For, behind it lurks `the me' that is so important and that seeks to become respectable. Surely, it is the function of an educational centre of this kind to make individuals truly religious - that is, the religion of discovery, of direct experiencing of what God is, what truth is. That experiencing is not possible, is never possible, through any form of belief, of rituals, of following another, of worshipping another. That religion is free from all gurus. You, as an individual, can, as you grow through life, discover the truth from moment to moment; you are capable of being free. You think that to be free from the material things of the world is the first step towards religion. It is not. That is one of the easiest things to do. The first thing is to be free to think fully, completely and independently, not to be crushed by any belief, by circumstances, by environment, so that you are an integrated human being, capable, vigorous, self-reliant; so that your mind being free, unbiased, unconditioned, can find out what God is, what truth is. Surely, it is for that purpose that this centre exists, to help each individual that comes here to be free to discover reality, not to follow any system nor any belief nor any ritual, nor any guru; the individual has to awaken his intelligence through freedom, not through any form of discipline - which means, resistance, compulsion, coercion - so that through that intelligence, through that freedom, the individual can find out that which is beyond the mind. Because, it is only when directly experienced that the immensity of the thing will be known - the thing that is not nameable, the thing that is not measurable by words, that is limitless, in which there is that love which is not of the mind. The mind cannot conceive all that; and as it cannot conceive it, the mind must be very quiet, astonishingly still, without any demand or any desire. Then only is it possible for that extraordinary thing, what we call God or reality to come into being.
Question: What is obedience? Is it at all possible to obey without understanding the order?
Krishnamurti: Is it possible to obey the order without understanding the order? Is it not what most of us do? Parents, teachers, the older people say `do this'. They say it either politely or with a stick, and we are afraid and obey. That is what Governments do. That is what the military people do, We are trained from childhood not knowing what it is all about. The more tyrannical the Government, the more totalitarian, the more authoritarian, the more we are compelled, shaped from childhood; not knowing why, we should obey. We are told what to think. Our mind is purged of any thought which is not of the State, of the authority. We are never taught or helped to find out how to think, but we must obey. The priest says so, the religious book says so; our own fear inwardly compels us to obey; because, if we do not obey, we will be lost, we will be confused.
So, we obey. Why do we obey? Do you understand? The social structure, the religious State, forces us to blindly follow the pattern created by another, in the hope of some reward or happiness. Why do we obey? Must we obey? We are very thoughtless. To think is very painful; to think, we have to question; we have to enquire; we have to find out how the older people do not want us to find out that they have not the patience, that they are too busy with their quarrels, with their ambitions, with their prejudices, with their do's and don't's of morality and respectability. So, the older people have not the patience; and we are young; we are afraid to go wrong because we also want to be respectable. Don't we all want to put on the same uniform, to look alike? We do not want to do anything different. To think separately, to be apart, is very painful; so, we join the gang.
Why do we do all this - obey, follow, copy? Why? Because, we are frightened inwardly to be uncertain. We want to be certain - we want to be certain financially, we want to be certain morally - we want to be approved, we want to be in a safe position, we want never to be confronted with trouble, pain, suffering, we want to be enclosed. So, fear, consciously or unconsciously, makes us obey the master, the leader, the priest, the Government. Fear also controls us from doing something which may be harmful to others, because we will be punished. So behind all these actions, greeds, pursuits, lurks this desire for certainty, this desire to be assured. So, without resolving fear, without being free from fear, merely to obey or to be obeyed has little significance; what has meaning is: to understand this fear from day to day and how fear shows itself in different ways. It is only when there is freedom from fear, that there is that inward quality of understanding, that aloneness in which there is no accumulation of knowledge or of experience; and it is that alone which gives extraordinary clarity in the pursuit of the real.
December 30, 1952


RAJGHAT 19TH TALK TO BOYS AND GIRLS 31ST DECEMBER 1952

As we grow older and go out of this institution after receiving education, so-called education, we have to face many problems. What profession are we to choose, so that in that profession, we can fulfil ourselves, we can be happy; so that in that profession or vocation or job, we are satisfied and are not exploiting others, we are not being cruel to others? We have to face death, suffering, disasters. We have to understand starvation, overpopulation, sex, pain, pleasure, the many confusing and conflicting and contradictory things in life, the wrangles, the conflicts between man and man or between woman and man, the conflicts within, the struggles within and the struggles without, wars, the military spirit, ambition and that extraordinary thing called peace which is much more vital than we realize. We have to understand the significance of religion; not the mere worship of images nor the mere speculations which, we think, give us the right to assume the religious feeling, but also that very complex and strange thing called love. We have to understand all this, and not merely be educated to pass examinations; we have to know the beauty of life; to watch a bird in flight; to see the beggars, the disasters, the squalor, the hideous buildings that people put up, the foul road, the still fouler temples; we have to face all these problems. We have also to face whom to follow, whom not to follow, and whether we should follow anybody at all.
Most of us are concerned with doing a little bit of change here and there, and we are satisfied with that. As we grow older, we do not want any deep fundamental change, because we are afraid. We do not think in terms of transformation, we only think in terms of change; and you will find, when you look into that change, that it is only a modified change which is not a radical revolution, not a transformation. You have to face all these things, from your own happiness to the happiness of the many, from your own self-seeking pursuits and ambitions to the ambitions and the motives and the pursuits of others; you have to face competition, the corruption in oneself and in others, the deterioration of the mind, the emptiness of the heart. You have to know all this, you have to face all this: but you are not pre- pared for it. What do we know when we go out from here? We are as dull, empty, shallow as when we came here; and our studies, our living in school, our contacts with our teachers and their contact with us have not helped us to understand this very very complex problem of life. The teachers are dull, and we become dull like them. They are afraid and we are afraid. So, it is our problem, it is your problem as well as the teachers' problem, to see that you go out with maturity, with thought, without fear, so that you will be able to face life intelligently. So, it appears very important to find an answer to all these problems; but there is no answer. All you can do is to meet these very complex problems intelligently as they arise. Please follow this. Please understand this. You want an answer. You think that, by reading, by following somebody, by studying some book, you will find an answer to all these very complex and very subtle problems. But you will not find answers, because these problems have been created by human beings who may have been like you. The starvation, the cruelty, the hideousness, the squalor, the appalling callousness, the cruelty, all this has been created by human beings. So, you have to understand the human heart, the human mind, which is yourself. Merely to look for an answer in a book, or to go to a school to find out, or to follow an economic system however much it may promise, or to follow some religious absurdity and superstition, to follow a guru, to do puja, in no way will help you to understand these problems, because they are created by you and others like you. As they are created by you, you cannot understand them without understanding yourself; and to understand yourself as you live, from moment to moment, from day to day, year in and year out, you need intelligence, a great deal of insight, love, patience.
So, you must find out surely what is intelligence, must you not? You all use that word very freely; and by repetition of that word, you think you become intelligent. The politicians keep on repeating certain words like `integration', `a new culture', `you must be intelligent', `you must create a new world; but they are all empty words without much meaning. So do not use words without really understanding them. We are trying to find out what intelligence is; because, if we know what it is and if we can have the feeling of it - not merely a definition of it, because any dictionary will give that - the knowing of it, the understanding of it, it will help each one of us, as we grow, to meet the enormous problems in our life; if we have it, then we shall find out how to deal with these problems. Without that intelligence, do what you will - read, study, accumulate knowledge, fight, quarrel, change, bring about little changes here and there in the pattern of society - you will never alter, there will be no transformation, there will be no happiness. So, is it not necessary to question what it is we mean by intelligence? What is intelligence, not the definition of the word, but what does it mean? I am going to find out what it means; and perhaps, for some of you, it is going to be difficult; but do not bother with trying to understand it, with trying to follow the words; but try to feel what I am talking about. Try to feel the thing, the quality of it; and then you will, as you grow older, begin to see the significance of what I have been saying. So, listen not to the word, but rather to the inward content of that word.
Most of us think that intelligence can be gathered or cultivated through acquiring more knowledge, more information, more experience, by having knowledge to utilize that knowledge, by having experience to meet life with that experience. But life is an extraordinary thing, it is never stationary; it is like a river, a lively thing that moves, that is never still. We think that, by having more experience, more knowledge, more virtue, more wealth, more possessions, more and more, we shall find out what intelligence is. This is why we respect people who have knowledge, the scholars, the people who have had rich full experiences. Is intelligence the outcome of `the more'? What is this process of `the more' - having more, wanting more? What is behind it? We are concerned, are we not?, with accumulating; and so we say, `If I know, I shall be able to meet life', `If I can understand what the purpose of life is, then I can follow along that path', `If I have more experience, then I shall meet the very complex problems of life'. So, we are very concerned, from childhood up to old age, with the problems of the more, having more, more and more.
Now, what happens when you have accumulated knowledge, experience, position? Whatever experience you may have, it is translated into the terms of the more so that you are never experiencing, you are always gathering; and this gathering is the process of the mind. The mind is the centre of this `more'. So, as it gathers, there is the more and more accumulating; and the more is the me, the self, the ego, the self-enclosed entity, which is only concerned with the more, either negatively or positively. So, with that mind, with the accumulated experience of the more, it meets life. So, in meeting life in which there is experience, it is only concerned with the more and so it never experiences, it only gathers; so the mind becomes merely the instrument of gathering, there is no real experiencing. How can you experience when you are thinking always of getting something out of that experience, something more? So, the man who is accumulating, the man who is gathering, the man who is desiring more, is never experiencing life. It is only when the mind is not concerned with the more, with the accumulating, that there is a possibility for that mind to be intelligent. When the mind is concerned with the more, every experience strengthens that self which is self-enclosing, `the me' which is the centre of all conflict; every experience only strengthens the egocentric process of life. Please follow this. You think experience is the freeing process. But it is not; for, as long as the mind is concerned with accumulation, with the more, the more experiences you have, the more strengthened you are in your egotism, in your selfishness, in your self-enclosing process of thought.
Intelligence is only possible when there is really freedom from the self, from the me, when the mind is not the centre of the demand for the more, the centre of the longing for greater, wider, more expansive regions of thought. So, intelligence is, is it not?, the freedom from the pressure of time; for `the more' implies time, the mind is the result of time. So, the cultivation of the mind is not intelligence. The understanding of this whole process of the mind is self-knowledge, to know oneself as one is, in which there is no accumulating centre. Then, out of that comes that intelligence which can meet life; and that intelligence is creative.
Look at your lives; how dull, how stupid, how narrow and silly they are because you are not creative! You may have children, but that is not to be creative. You may be a bureaucrat but that is not to be creative; in it there is no vitality, it is dead routine, a boredom. Your life is hedged about by fear; and so there is authority and imitation; so, you do not know what it is to be creative - I do not mean to paint pictures, to write poems or to be able to sing a song; but I mean the deeper nature of creativeness which, when once it has been discovered, is an eternal source, an undying current - and it can only be found through intelligence, because that is the source, that is the timeless thing. But the mind cannot find it; for, the mind is the centre of `the me', the self, the constant thoughts everlastingly asking for the more. When you understand all this, not only verbally but deep down, then you will find that with that intelligence there comes that creativeness which is reality, which is God, which is not to be speculated about or meditated upon. You won't get it through your meditation, through prayer for the more, or by the escape from the more. That thing can only come when you understand, from moment to moment every day, the complex reactions, the state of mind as you meet malice, envy. Knowing all that, there comes that thing which we call love; that love is intelligence; and with that intelligence there comes that creative state which is timeless.
Question: The formation of society is based on interdependence. The doctor has to depend on the farmer and the farmer on the doctor. Then, how can a man be completely independent?
Krishnamurti: Life is relationship. You cannot live without having some kind of relationship. Even the sannyasi has relationship; he may renounce the world, but he is still related to the world. So life is the process of relationship. You cannot escape from relationship; and because relationship causes conflict, because in relationship there is fear, you depend either on the husband or on the parent or on the wife or on society. As long as we do not understand relationship - you understand what I mean by relationship; not only the relationship of the parent to the child, but the relationship of the teacher, the cook, the servant, the governor, the commander, the whole of society, which after all is the extension of the relationship of the one with the other - as long as we do not understand that relationship, there is no freedom from the dependency which is brought about through fear, through exploitation. Freedom comes only through intelligence, and only intelligence can meet relationship. Without intelligence, merely to seek freedom or independence from relationship is to pursue an illusion which has no meaning.
So, what is important is to understand relationship which causes conflict, misery, pain, fear. It is in exposing a great many things of the heart, of the mind, of loneliness, that there is understanding; and as we understand, there is freedom, not from relationship but from the conflicts that cause misery.
Question: Why is truth unpalatable?
Krishnamurti: If I think I am very beautiful and you tell me I am not, which may be a fact, do I like it? If I think I am very intelligent, very clever and you point out that I am rather a silly person, do I like it? It is very unpalatable to me; but you are pointing out, because it gives you pleasure, does it not? Your pointing out my stupidity gives you a sense of pleasure, a sense of vanity; it shows how clever you are. You take pleasure in pointing out my stupidity; but when it concerns your own stupidity, you do not want to find out what you are, you want to run away from yourself, you want to hide, you want to cover your own emptiness, your own loneliness, your own stupidity. So, you have friends who will never tell you what you are. You want to show to others what you are not; but, if others point out your mistake and show you what you are, you do not like it. So, you avoid knowing that which exposes your own inner nature.
Question: Up to now, our teachers have been very certain and have taught us as usual. But having listened to what has been said, following all the discussions, the teachers have become very uncertain. An intelligent student will know how to deal with the problem; but what will happen to those who are not intelligent?
Krishnamurti: Who are the teachers that are uncertain? What are they uncertain about? Not what to teach, because they can carry on with what they teach, with mathematics, with geography, the usual curriculum. That is not what they are uncertain about, are they? They are uncertain how to deal with the student, their relationship with the student. Is it not? They are uncertain of their relationship; because, up to now, they were never concerned with the student, they just came to the class, taught and went out. Now, they are concerned about their relationship with the student, whether they are creating fear, whether they are exercising their authority to make the student obey, and so destroying his initiative. They are concerned whether they are repressing the student, or whether they are helping him to find out his true vocation, or whether they are encouraging initiative, or whether they are compelling him to obey. They are concerned with themselves and with their relationships with students. Naturally, it has made them uncertain. But surely, the teacher, like the student, has also to be uncertain, to enquire, to search. That is the whole process of life from the beginning to the end, is it not? - never to stop in a certain place and say, `I know it is so'.
An intelligent man is never static, never says `I know'. He is always enquiring, always uncertain, always searching, looking, finding. The moment he says, `I know', he is already dead; and most of us, whether we are young or old, because of tradition or compulsion or the absurdities of our religion, or fear, or bureaucracy, are almost dead, with no vitality, with no vigour, with no self-reliance. So, the teacher has also to find out. He has to discover for himself his own bureaucratic tendencies so as not to corrupt the mind of others; and that is a very difficult process; that requires a great deal of understanding.
So, the intelligent student has to help the teacher, and the teacher has to help the student. That is relationship. What happens to the dull boy or girl who is not very intelligent? Surely no boy or girl is so dull as not to be able to feel, not to be able to understand this difficulty; because, when the teacher is uncertain, he is more tolerant, he is more hesitant with the dull boy, he is more patient, more affectionate; and therefore perhaps he may be able to help.
Question: The farmer has to depend on the doctor for the cure of physical pain. Is this also governed by dependent action. Krishnamurti: In it there is an element of fear. As I have explained already, it is a problem of relationship. If my relationship with you is based on fear, I depend on you economically, socially or psychologically. Inwardly, as long as fear exists, there is no independence; and the problem of freeing the mind from fear is quite a complex problem which we have discussed.
You see, what is important in all these questions and answers is not what one says or answers, but to find out in oneself the truth of the matter by constant enquiry, searching, looking, by not being caught in any particular system; because, it is the searching that creates initiative, that brings about intelligence. But to be merely satisfied by an answer dulls the mind. So, it is very important for you, while you are at this school, not to accept but to constantly enquire, to apprehend, to discover freely for yourself the whole meaning of life.
December 31, 1952


- Rajghat 1952 -

1st Talk To Boys And Girls

2nd Talk To Boys And Girls

3rd Talk To Boys And Girls

4th Talk To Boys And Girls

5th Talk To Boys And Girls

6th Talk To Boys And Girls

7th Talk To Boys And Girls

8th Talk To Boys And Girls

9th Talk To Boys And Girls

10th Talk To Boys And Girls

11th Talk To Boys And Girls

12th Talk To Boys And Girls

13th Talk To Boys And Girls

14th Talk To Boys And Girls

15th Talk To Boys And Girls

16th Talk To Boys And Girls

17th Talk To Boys And Girls

18th Talk To Boys And Girls

19th Talk To Boys And Girls


BANARAS, INDIA 4TH JANUARY 1954 1ST TALK TO STUDENTS AT RAJGHAT SCHOOL

I suppose most of you understand English. Don't you? It does not matter if you do not, as your teachers and your elders understand English. Perhaps you would ask them afterwards to explain what I have been talking about make a point of asking them won't you? Because what we are going to discuss for the next three or four weeks is very important; we are going to discuss what is education and what are its implications, not just passing examination but the whole implication of being educated. So, as we are going to talk about that every day please ask your teachers, if you do not understand what I am saying now, to explain carefully what we have talked. Also, after I have talked, perhaps you would ask questions. Because these talks are meant primarily for students and if the older people want to ask questions, they can only ask questions that will help the students to understand, that explain further the problem. If the older people would ask questions so as to help students, then their questions will be useful. To ask questions with their own personal problems will not help the students.
Don't you ask yourself why you are being educated? Do you know why you are being educated, and what does that education mean? As we know, education is to go to schools, learn how to read and write, to pass examinations and to play a few games; and after you leave the school, you go to the college, there again study very very hard for a few months or a few years, pass an examination and then get a job; and then, you forget all about what you have learnt. Is it not that, what we call education? Do you understand what I am talking about? Is it all that we do?
If you are girls you pass a few examinations, B.A. or M.A., marry and become cooks or something else and then have children; and all the education that you have got for a number of years is useless. You know how to speak English, you are a little bit more clever, a little bit more tidy, a little bit more clean, that is all, is it not? And the boys get a technical job, or become clerks, or get some kind of governmental job, and that finishes, does it not?
You see what we call living is to get a job, to have children, raise a family and to know how to read and write and to be able to read newspapers or magazines, to discuss, to cleverly argue about something or other. That is what we call education, is it not? Have you noticed your own parents, your own elder people? They have passed examinations, they have got some jobs and they know how to read and write. Is it all what we call education?
Education is something much more different, is it not? It is to help you not only to get a job in the world but also how to meet the world. Is it not? You know what the world is. In the world, there is competition. You know what competition means - each man out for himself, struggling to get the best pushing the others aside. In the world, there are wars, there are class divisions and the fight between them. In the world, every man is trying to get a better job, to keep on rising; if you are a clerk, you try to get a little higher and so fight all the time. Have you not noticed it? If you have a car, you want a bigger So, there is that constant fight going on, not only within ourselves but with all our neighbours. Then there is the war that kills, which destroys people, like the last war millions were killed, wounded or maimed. Our life is all this political struggle. And also, life is religion is it not? What we call religion is rituals going to temples, putting on something like the sacred thread, mumbling some words, or following some guru. Life is also, is it not?, the fear of dying, fear of living, fear of what people say and do not say, fear of not knowing where one is going fear of losing a job, fear of opinion. So, life is something extraordinarily complex, is it not? You know what that word `complex' means? Very intricate, it is not just simple which you just follow; it is very very difficult, many many things are involved.
So, education is, is it not?, to enable you to meet all these problems. You have to be educated so as to meet all these problems rightly. That is what education is - not merely to pass a few examinations, some silly studies, some subjects in which you are not at all interested. Proper education is to help the student to meet this life, so that he understands it, he won't succumb, he won't be crushed under it as most of us are. People, ideas, country, climate, food, public opinion - all that is constantly squeezing you, constantly pushing you in a particular direction in which the society wants you to go. Your education must enable you to understand this pressure, not to yield to it but to understand it and to break through it, so that you, as an individual, as a human being are capable of a great deal of initiative, and not merely traditional thinking. That is real education.
You know that, for most of us, education consists in what to think. You know you are told what to think. Your society tells you your parents tell you, your neighbours tell you, your books tell you, your teachers tell you what to think. The machinery of what to think we call education, and that education only makes you mechanical, dull, stupid, uncreative. But if you know how to think, not what to think, then you would not be mechanical, traditional but be live human beings; you may be great revolutionaries - not in the stupid sense of murdering people to get a better job or to push through a certain idea - with the revolution of how to think rightly. That is very important. But, when we are at school, we never do all these things. The teachers themselves do not know. They only teach you how to read or what to read, and correct your English or Mathematics. That is all their concern and, at the end of five or ten years, you are pushed out into this life about which you know nothing. Nobody has talked to you about it; or, if they have talked, they push you in certain directions - either you are a socialist, a communist, a congressist or some other - but they never teach you or help you to understand and how to think out all these problems, not just at one moment during a certain number of years, but all the time - which is education, is it not? After all, in a school of this kind that is what we must do, help you not merely to pass some beastly examinations, but how to meet life when you go out of this place, so that you are intelligent human beings, not mechanical, not Hindus or Mussalmans or communists or some such thing.
It is very important how you are educated, how you think. Most of the teachers do not think; they want a job, they get a job and settle down because they have families, they have worries, they have fathers and mothers who tell them `you must follow certain rituals, you must do this, you must do that'. They have their own problems, their own difficulties; they leave all those at home, come to the school and teach a few lessons; they do not know how to think, and we do not know how to think. In a school of this kind, surely, it is very important for you, for the teachers, for all of us who are living here, to consider all the problems of life, to discuss, to find out, to investigate, to enquire, so that your mind becomes so very alert that you do not just follow somebody. You understand what I am talking about? Is not all that education? Education is not just till the age of 21, but till you die. Life is like a river, it is never still, it is always moving, always alive and rich. When we think we have understood a part of a river and hold to that part, it is only dead water, is it not? Because, the river goes by. To watch all the movement of the river, all the things that are happening on the river, to understand, to be faced with it, that is life; and we all have to prepare for it.
So, is not education really not merely passing a few examinations but being able to think of all these problems, so that your mind is not mechanical, traditional, so that your mind is creative so that you do not merely fit into society, but you break it, create anew out of it - not a new thing according to the socialist, the communist or the congressist, but a completely new thing - that is real revolution. And after all, that is the meaning of education, is it not?, so that you grow in freedom, so that you can create a new world. The old people have not created a beautiful world; they have made a mess of the world. Is it not the function of education, of the educator, to see that you grow in freedom, so that you can understand life, so that you can change things and not just grow dull, weary and die as most people do?
So, I feel and most of us do feel who are serious about these things, that a place like this Rajghat should provide an atmosphere, should be a place in which you are given every opportunity to grow, uninfluenced, unconditioned, untaught, so that when you go out of this place, you can meet life intelligently, without fear. Otherwise, this place has no value; it will be like any rotten school, perhaps a little better, because it happens to be a beautiful place, people are a little more kind, they do not beat you, they may coerce you in other ways. We should create a school where the student is not pressed, is not enclosed, is not squeezed by our ideas, by our stupidity, by our fears, so that as he grows, he will understand his own affairs, he will be able to meet life intelligently. You know what all this requires - not only an intelligent student, a student who is alive, but also an educator, the right kind of educator. There are not the right kind of educators and the right kind of students: they are not born, we must struggle, discuss, push till the thing comes about. You know, to grow a beautiful rose, you require a great deal of care, don't you? To write a poem, you must have the feeling, you must have the words to put it in. All that requires care, considerable watching.
So, is it not very important that this place should be such a place? If it is not such a place. it is nobody's fault but yours and the teachers'. Do not say `The teachers do not do this'. It is the teachers' fault if they do not create this place. Nobody else is going to create it. Others are not going to create it; you and I and the teachers are going to create it. That is real revolution to have the feeling that it is our school which you and I and the teachers and all of us are building together. So, it is very important, is it not?, to understand what we mean by education - not ideals of education; there are no such ideals; they are all nonsense. We must begin as we are, understand things as we are and, out of that, build. You do not have an ideal garden or school; you build the soil, you take it as it is, manure it, water it and then create something out of nothing. As there is nothing, you will have to create, to build together.
Is it not very important for each one of us to know how to think rightly, not what to think, not what the book says, but how to think? That is what I would like to discuss with you for the next three or four weeks, namely how to think, so that you and I at the end of it will have our minds very clear and with that clarity, with that thinking, with that capacity, we can then go out and meet life.
May I ask you the question, `What do you want to do when you leave school and when you have been to college'? Do you know what you want to do? Don't you want jobs, is not you primary concern to get a job? You have all become dumb. It is the first day and you are a bit shy. It will be all right in a couple of days. Please do not keep your shyness too long, we shall only be here for a few weeks.
Question: What is intelligence?
Krishnamurti: What do you think is intelligence? Not what the dictionary says, not what your teacher or your book has sad - leave all that aside and think and try to find out what is intelligence. Not what Buddha, Sankara, Shakespeare, Tennyson or Spencer or somebody else has said, but what do you think is intelligence? Do you see that the moment you are ask not to think along those lines, you are stunned? Take a man who reads Sankara or the communist philosophy or some other authority; he will tell you what intelligence is right off because, he will quote somebody. But if you ask not to quote, not to repeat what somebody else thinks, not merely to read from a dictionary what intelligence is, you are lost, are you not? Do you know what intelligence is?
What do you think is intelligence? It is a very complex problem, is it not? It is very difficult in a few words to say what intelligence is. So, you begin to find out what is intelligence. The person who is afraid of public opinion, afraid of the teacher, afraid of what people say, afraid of losing his job, afraid of not passing an examination, is not an intelligent person; the mind that is afraid is not an intelligent mind, is it? What do you say? Is that very difficult? If I am afraid of my parents, that they might scold me, that they might do this and that, am I intelligent? I behave, I act, I think according to them; because, I am afraid to think freely, to think independently, to act what I think. So, fear prevents me does it not?, from being what I am. I may be a most stupid person; fear prevents me from being what I am. I am always copying, I am always following, trying to do things which other people want me to do, because I am afraid. So, a mind which is imitative, which is copying, because it is afraid, is not an intelligent mind, is it? What do you say?
Is it not the function of education to help the student to understand these fears, to show how you are frightened of your teacher, of your parents so that you may say `As I am frightened, I will do what I like' - which is equally stupid? Education should help us to understand these fears and to be free from these fears. It is very difficult. It requires a great deal of digging, understanding, going into it. You know what to `to thaw' means. You know it freezes when the weather is very cold; and when the sunshine comes out, it begins to melt. This morning, we all feel frozen because we do not know each other. You are a little bit nervous because you may ask something which you may be ashamed of, you may ask something which the teachers may say you should not have asked, or you are frightened of your fellow students. All that is preventing you from thawing, from feeling natural, spontaneous easy, so that you can ask. I am sure you have got lots of questions bubbling inside, but you dare not ask, because you are a bit apprehensive the first morning. Perhaps tomorrow the sun will have thawed and we can ask each other questions.
January, 4, 1954.


BANARAS, INDIA 5TH JANUARY 1954 2ND TALK TO STUDENTS AT RAJGHAT SCHOOL

I would like to talk this morning on a topic which may be rather difficult, but we will try and make it as simple and direct as possible. You know most of us have some kind of fear, have we not? Do you know your particular fear? You might be a&aid of your teacher, of your guardian, of your parents, of the older people, or of a snake, or a buffalo, or of what somebody says, or of death and so on. Each one has fear; but, for young people, the fears are fairly superficial. As we grow older, the fears become more complex, more difficult, more subtle. You know the words, `subtle', `complex' and `difficult', don't you? For example, I want to fulfil; I am not an old person, and I want to fulfil myself in a particular direction. You know what `fulfilment' means. Every word is difficult, is it not? I want to become a great writer. I feel if I could write, my life would be happy. So, I want to write. But something happens to me, I get paralysed and for the rest of my life I am frightened, I am frustrated, I feel I have not lived. So that becomes my fear. So, as we grow older, various forms of fear get come into being, fears of being left alone, not having a friend, being lonely, losing property, having no position, and other various types of fear. But we won't go now into the very difficult and subtle types of fear because they require much more thought.
It is very important that we - you, young people, and I - should consider this question of fear, because society and the older people think fear is necessary to keep you in right behaviour. If you are afraid of your teacher or of your parents, they can control you better, can they not? They can say `Do this and do not do that' and you will have, jolly well, to obey them. So, fear is used as a moral pressure. The teachers use fear, say in a large class, as a means of controlling the students. Is it not so? Society says fear is necessary and, otherwise, the citizens, the people, will just outflow and do things wildly. Fear has thus become a necessity for the control of man.
You know fear is also used to civilize man. Religions throughout the world have used fear as a means of controlling man. Have they not? They say that if you do not do certain things in this life, you will pay for it in the next life. Though all religions preach love, though they preach brotherhood, though they talk about the unity of man, they all subtly or very brutally, grossly, maintain this sense of fear.
If you have a large class of students in one class, how can the teacher control you? He cannot. He has to invent ways and means of controlling you. So, he says `Compete. Become like that boy who is much cleverer than you'. So, you struggle, you are afraid. Your fear is generally used as a means of controlling you. Do you understand? Is it not very important that education should eradicate fear, should help the students to get rid of fear, because fear corrupts the mind? I think it is very important in a school of this kind that every form of fear should be understood and dispelled, got rid of. Otherwise, if you have any kind of fear, it twists your mind, and you can never be intelligent. Fear is like a dark cloud and, when you have fear, it is like walking in sunshine with a dark cloud in your mind, always frightened.
So, is it not the function of education to be truly educated - that is, to understand fear and to be free of it? For instance, suppose you go off without telling your housemaster or teacher and you come back and invent stories saying that you have been with some people, while you have been to a cinema - which means, you are frightened. If you are not frightened of the teacher, you think you would do what you like and the teachers think the same. But to understand fear implies a great deal, much more than doing exactly what you want to do. You know there are natural reactions of the body, are there not? When you see a snake, you jump. That is not fear, because that is the natural reaction of the body. In front of danger, the body reacts; it jumps. When you see a precipice, you do not walk just blindly along. That is not fear. When you see a danger, or a car coming very fast, you sweep out of the way. It is not an indication of fear. Those are bodily responses to protect itself against danger; such reactions are not fear.
Fear comes in, does it not?, when you want to do something and you are prevented from doing it. That is one type of fear. You want to go to a cinema you would like to go out of Benaras for the day and the teacher says `no'. There are regulations and you do not like these regulations. You like to go. So you go on some excuse and you come back. The teacher finds out that you have gone, and you are afraid of punishment. So, fear comes in, when there is a feeling that you are going to be punished. But if the teacher talks over smoothly why you should not go to town, explains to you the dangers, eating of food which is not clean and so on, you understand. Even if he has not the time to explain to you and go into the whole problem why you should not go, because you also think, your intelligence is awakened to find out why you should not go. Then, there is no problem, you do not go. If you want to go, you talk it over and find out.
To do just what you like in order to show that you are free from fear, is not intelligence. Courage is not the opposite of fear. You know in the battlefields, they are very courageous. For various reasons they take drinks, or do all kinds of things to feel courageous; but that is not freedom from fear. We won't go into it, let us leave it at that.
Should not education help the students to be free from fear of every kind - which means, from now on to understand all the problems of life, problems of sex, problems of death, of public opinion, of authority? I am going to discuss all these things, so that when you leave this place, though there are fears in the world, though you have your own ambitions, your own desires, you will understand and so be free from fear, because you know fear is very dangerous. All people are afraid of something or other. Most people do not want to make a mistake, do not want to go wrong, specially when they are young. So they think that if they could follow somebody, if they could listen to somebody, they will be told what to do and, by doing that, they would achieve an end, a purpose.
Most of us are very conservative. You know what that word means, you know what it is `to conserve'? To hold, to guard. Most of us want to remain respectable and so we want to do the right thing, we want to follow the right conduct - which, if you go into it very deeply, you will see is an indication of fear. Why not make a mistake, why not find out? But the man who is afraid is always thinking `I must do the right thing, I must look respectable, I must not let the public think what I am or not'. Such a man is really, fundamentally, basically afraid. A man who is ambitious is really a frightened person, and a man who is frightened has no love, has no sympathy. It is like a person enclosed behind a wall, in a house. It is very important while we are young, to understand this thing to understand fear. It is fear that makes us obey, but if we can talk it over, reason together, discuss and think together, then I may understand it and do it; but to compel me to force me to do a thing which I do not understand because I am frightened of you, is wrong education. Is it not?
So, I feel it is very important in a place like this that both the educator and the educated should understand this problem. Creativity, to be creative - you know what it means? To write a poem is partly creative, to paint a picture, to look at a tree, to love the tree, the river, the birds, the people, the earth, the feeling that the earth is ours - that is partly creative. But that feeling is destroyed when you have fear, when you say `this is mine, my country, my class, my group, my philosophy my religion.' When you have that kind of feeling, you are not creative; because, it is the instinct of fear that is dictating this feeling of `mine, my country'. After all, the earth is not yours or mine; it is ours. And if we can think in those terms, we will create quite a different world - not an American world or a Russian world or an Indian world, but it will be our world, yours and mine, the rich man's and the poor man's. But the difficulty is when there is fear, we do not create. A person who is afraid can never find truth or God. Behind all our worships all our images all our rituals there is fear and, therefore your gods are not gods, they are stones.
So, it is very important while we are young, to understand this thing; and you can only understand it when you know that you are afraid, when you can look at your own fears. But that requires a great deal of insight which we want to discuss now. Because it is a much deeper problem which the older people can discuss, we will discuss that with the teachers. But it is the function of the educator to help the educated to understand fear. It is for the teachers to help you to understand your fears and not to suppress it, not to hold you down, so that when you leave this place, your mind is very clear, sharp, unspoiled by fear. As I was saying yesterday, the old people have not created a beautiful world, they are full of darkness, fear, corruption, competition; they have not created a good world. Perhaps if you going out of this place, out of Rajghat, can really be free from fear of every kind or understand how to meet fear in yourself and in others, then perhaps you will create quite a different world, not a world of the communist or of the congressist and so on, but a totally different world. Truly that is the function of education.
Question: What is sorrow?
Krishnamurti: A boy of ten asks what is sorrow? Do you know anything of sorrow? Do not bother who is asking. But a little boy asking what is sorrow is a sad thing, is it not?, it is a very terrible thing. Why should he know sorrow? It is the old people unfortunately who know sor- row. You as an elder person know sorrow. Do you know what sorrow means? When you see a beggar and a rich man going by when you see death, a body being burnt, when you see a dead bird, when you see somebody crying, when you see degradation, poverty, people quarrelling, hitting each other verbally and physically, all that is sorrow, is it not? When your father or mother dies, you are left alone and you have sorrow. But here we grow with death. You understand what I am saying that we grow with death? We are never happy human beings. You see a dead body being carried to the river and you are with your parents; and the parents say `Do not look, death is terrible'. So you begin. When you see a beggar - as a little boy, you cannot help seeing a beggar - with torn clothes, disease, wounds on his body and you feel so sorry for that man the parent or older people take you away without explaining. That is the calamity, a social misery, to have such people about. The parents are responsible as they do not explain all these things; they want to protect you, hide you from all that. They do not make you a revolutionary - which does not mean that you must become a silly communist; a revolutionary is some one very very different. They do not explain to you all these things. They are frightened and so they want to protect you.
Sorrow is something that has to be understood, tears have to be understood. There is no understanding when you are happy. When you smile, you smile, that does not need explanation. But you see we are brought up, here as well as outside unfortunately, without knowing how to think, how to observe, how to watch; and so we increase sorrow and multiply our trouble. But if we know, if the education that we have and the teachers that we have can point out these things, discuss, talk over these things, we may not be just the ordinary, every day, stupid fathers or mothers or politicians or clerks but real human beings who are really revolutionary and out to create a new world. Then perhaps we can understand, change and put away sorrow.
Question: What is the definition of the good world?
Krishnamurti: You know as I said yesterday this meeting is primarily meant for students who want to find out, who want to discuss. The older people, if they are interested to help the students to understand the problem, would do well not to ask the questions about their own personal problems. Probably, children are not interested in what the definition of the good world is.
Now, what is the mind that asks such a question? The mind says `what is the definition of a good world'? The statement is clear, you can look up a dictionary and there you will find a definition. We think that by finding a definition we have understood the problem. That is how we are trained, we think we understand when we have a definition. Definition is not understanding. On the contrary, it is the most destructive way of thinking. Why do you want to know the definition of the good world? Because you cannot think out the problem, you go to somebody - to Sankara, to Buddha, or to me or to some one else - and say `Please tell me the meaning of the good world'. If you can think it out, go into it, understand it, then perhaps you will have real enlightenment.
What do we mean by `good world'? It is really very important to go into this. The word has a meaning, has it not? it has a referencer it has an extraordinary meaning. A word like `God' or `love' or `sacrifice' or a word like `India' has great significance. Because you think you believe in God, the word `God' has a meaning to you, nervously you react to that word, psychologically you respond to that word. If you do not believe in God, that word is nonsense to you. If I have been trained in atheism or communism in which I do not believe, I react differently. Similarly, to you `good world' might mean something but to me it might have no meaning.
What do you mean by `good world'? There is no good world. The fact is the world is rotten, because there are wars there are divisions of people - the upper, the higher and the lower, the authority, the prime minister and the poor cook, the big politician and the starving man, the king who has got everything and the other fellow who has nothing. It is a rotten world. We are caught by the words `good' and `world'. We have to understand what that word `good' implies, we have to create a world which is good.
It is no good being carried away by words. We are always taught from childhood what to think, but never how to think. There is a science called semantics; in Greek, it means the meaning of words. There is a whole science being developed now because words have meaning. Words affect you mentally as well as physically and it is very important to understand them and not be affected by them. The moment the word `communism' is used, a capitalist goes into a shiver about it. Similarly, a man who has property is scared of the word `revolution; if you talk about revolution, he will throw you out. If you tell those who follow a guru, `Don't follow another, it is silly to follow', they get scared, they want to throw you out. This constant fear of word is due to lack of understanding. After all, education is the understanding of words and the understanding of communication through words. Am I wandering too far away from what you ask?
There is no such thing as `good world'. We must take things as they are and not idealize, we must not have ideals as to what the world should be. All ideals - the ideal school, the ideal country, the ideal headmaster, the ideal of non-violence - are nonsense they are ridiculous, they are all illusions. What is real is actually `what is'. If I can understand the actual thing as it is - the poverty, the degradation, the squalor, the ambition, the greediness, the corruption, fears - then I can deal with it, I can break it down. But if I say `I should be this', then I wander off into illusion. This country has been fed for centuries on ideals which are all illusion. You have been fed on non-violence when you are really violent. Why not understand violence and not talk of nonviolence? There would be quite a revolution if you have understanding of `what is.'
Question: How to get rid of fear?
Krishnamurti: You want to know how to get rid of fear? Do you know what you are afraid of? Go slowly with me. Fear is something in relation to something else. Fear does not exist by itself. It exists in relation to a snake, to what my parents might say to a teacher, to death; it is in connection with something. Do you understand? Fear is not a thing by itself, it exists in contact, in relation, in touch with something else. Are you conscious, aware that you are afraid in relation to something else? Do you know you are afraid? Are you not afraid of your parents, are you not afraid of your teachers? I hope not, but probably you are. Are you not afraid that you might not pass your examinations? Are you not afraid that people should think of you nicely and decently and say what a great man you are? Are you not afraid don't you know your fears? I am trying to show how you have fear, I and you have lost interest already. So first you must know what you are afraid of. I will explain to you very slowly. Then you must know also, the mind must know why it is afraid. Is fear something apart from the mind, and does not the mind create fear, either because it has remembered or it projects itself in the future? You had better pester your teachers till they explain to you all these things. You spend an hour every day over mathematics or geography, but you do not spend even two minutes about the most important problem of life. Should you not spend with your teachers much more time over this, how to be free from fear than merely discussing mathematics or reading a text-book? You have asked this question how to get rid of fear, but your mind is not capable of following it. The older people perhaps can. So we are going to discuss this with the teachers.
A school based on fear of any kind is a rotten school, it should not be. It requires a great deal of intelligence on the part of the teachers and of boys to understand this problem. Fear corrupts and to be free from fear one has to understand how the mind creates fear. There is no such thing as fear but what the mind creates. The mind wants shelter, the mind wants security the mind has various forms of self-protective ambition; and as long as all that exists, you will have fear. It is very important to understand ambition, to understand authority; both are indications of this term which is destruction.
Question: It is true, as you said, that fear corrupts the mind, especially with old people. It is also true that corrupt minds especially of the older people create fear. The problem appears to be how to eliminate such minds.
Krishnamurti: You have understood the question? The gentleman says `Should we not eliminate the older minds which are corrupted by fear'? This means what? Destroy the older people, put them into concentration camps? All minds, whether old or young, are corrupted by fear, either imposed from outside or self-created. It is not a question of getting rid of somebody. That is what they are doing all over the world - if I do not agree with you, you liquidate me you put me in a concentration camp. That is not going to solve the problem. What is going to solve the problem is the right kind of education which will help me to understand the problem of fear, how fear comes, how it comes from the past and how fear is created in the present, to be projected in the future. Sirs, do think about this; this is far more important than all your examinations, than your textbooks, than your degrees; B.A. or M.A. after your name means absolutely nothing though they may get you a job. The problem is not how to liquidate the old people or the young people with corrupt minds. What is wanted now is a revolution, a mind capable of thinking of all these problems differently and creating a new world.
January, 5, 1954.


BANARAS, INDIA 6TH JANUARY 1954 3RD TALK TO STUDENTS AT RAJGHAT SCHOOL

You know we were discussing yesterday, if you remember, the question of fear. Most of us are afraid of something or other; and if we can eliminate fear, get rid of it, perhaps we should create a different world altogether. It seems to me to be very important to understand this, specially while we are young. Because the older we grow, the more difficult it is to get rid of this fear, because circumstances are much too strong for most people to withstand the impacts of fear. I really want to communicate, tell you something of this, because I feel it is very important, because fear corrupts our minds and when we are afraid there is no love.
In this world, there is no love. We talk about love, we talk about brotherhood, we talk about kindliness, about life being one, but those are just words; they have no meaning, they are a lot of words bamboozling, deceiving people. In fact, love does not exist. How can there be love when you see the appalling poverty, the miseries, the very very powerful people and the poor people?
I think one of the causes of there being no love is fear. If you are afraid of your teacher, of your parents, of what people say and so on, how can you love? Without love, life has no meaning, because life becomes very dry, dull, weary; and you do not see the flowers, the trees, the birds and sunlight on the water, you do not really live, you do not enjoy life. By `enjoyment' I do not mean going to cinemas or having a good job or having a car - those are external things. The really inward joy of living, the feeling of internal richness whether you are materially poor or rich, that feeling of the earth being ours to be made more beautiful, to bring about a different status in our relationships with each other - these are important. But if there is fear, you cannot have these. These come only when there is love in our being. Love is not a thing that you cultivate, it is in the thing you practise. Day after day, you may say `I must love, I must be kind, I must be gentle'. It does not come out of that; it comes like the sunlight in the morning, actually without your knowing it; it comes only when there is no fear. Please listen to this carefully because, when we are young, if we can understand this and have a feeling of it, then nothing can destroy us. You may be poor, you may have no capacity, you may not look well or beautiful; but the thing that makes life rich, really rich, is this quality of love, stripped of all fear.
So, in an educational place like this, surely our first concern, not only of the teachers but of you and all the members of the Foundation, it seems to me, is to eliminate the real causes of fear. While you are here, it is necessary to explain to each one of you the causes of fear just as Mathematics, Geography. or History is explained to you. The teachers may still be afraid, the Foundation members may still be afraid; but for you, it is important that all these things are explained because then you will create a new world, a new education.
I think one of the causes of fear is comparison. You know what `comparison' is? To compare you with somebody else, to compare you with a clever boy, or to compare you with a dull boy, to compare you with Gandhiji or Buddha or Christ or somebody else - if you are any communist, it won't be Buddha or Christ, it will be Stalin or Lenin - to compare you with somebody else is the beginning of fear. I will show you why'. I will go into it and you will see the importance of not fearing. Our whole society is based on comparison, is it not? We think comparison is necessary for growth. I compare myself to another politician and say `Well, I must beat him, I must be better than him.' When a teacher compares you with another boy who is perhaps a little clever, what is happening to you? Have you noticed what happens to you when you are compared? The teacher says to you `Be as clever as the other boy.' To make you as clever, as strenuous, as studious as the other boy or girl, he gives you grades, he gives you marks; and so you keep on struggling, competing; you are envious of the other boy. So, comparison breeds envy, jealousy, and jealousy is the beginning of fear. So, when you are compared with another boy, you as an individual, as a boy or girl are not important, but the other boy is important. When you compare yourself with somebody else, the somebody else is more important than you. Is it not so? You, as an individual, with your capacities, with your tendencies, with your difficulties, with your problems, with your being, are not important; but somebody else is important; and so you, as a being, are pushed aside and you are struggling to become like somebody else. So in that struggle is born envy, fear. You watch yourself in a class when the teacher compares you, gives you different marks, different grades; you are destroyed, your own capacities, your own innate being, get suppressed. You talk about soul and freedom and you think you know all the rest of it; but those are just words because when you are compared with somebody else, you are being destroyed. You may be dull or stupid, but you are as important as the other boy or girl whom the teacher or the parent considers intelligent.
So, should not a school, an educational centre of this kind, eliminate comparison altogether because you are important and not somebody else? Your teacher has also to be much more watchful of each individual, has he not? The difficulty is that the parents are not interested in all these, they want you to pass an examination, to get a job; and that is all their interest. So, what do they do? At home, they compare you with your elder brother or nephew or niece and say `Be as clever as that.' That is not love. When there is comparison, there is no love. You know when there are many children the mother, if she really loves her children, does not compare. Each is as important as the other. Is it not so? Unless the mother is stupid, callous, unintelligent, she does not pick up one boy of the family and say `He is my favourite and you must all be like him.' The real mother with love in her being does not compare. The cripple, the stupid, is as important as the clever one. In the same way, here we must not have an ideal and say we are going to work towards it; we must eliminate all this competitive comparison.
The teacher has to study each boy and find out his capacities, in what way he is making progress, in what way he is studying. Perhaps you should not use that word `progress' at all. The difficulty is how to make, how to help, each boy or girl to be studious, to learn. We learn now through comparison, through competition, through grades; we are forced, are we not? If you are lazy in the class, what happens? You would be pointed out as being lazy and the other boy as active. The teacher may say `Why don't you be like him'? You are given lower marks than the other boy or girl, you struggle and struggle and struggle to learn mathematics, what happens? Your brain, your being, is all the time being twisted, because you are not interested in Mathematics. But you may be interested in something else through which you can learn Mathematics.
So, to eliminate fear is extremely difficult; it must be done radically, right from the beginning, from childhood, from the kindergarten, from the small age, till you leave this place. It is our job, it is not an ideal. It must be done every day and we must work out as we are doing this because, you see, in this so-called civilized world, competition leads to ruthlessness. Do you understand what that word means? It means brutality, disregard of another without thinking of another. Because you are ambitious, competitive, you are aggressive, you want to get more and more; like you, everybody else also has a right to get more and he struggles. Our society is built on this, is built on envy, is built on jealousy, is built on ambition in the name of the country, in the name of the people and all the rest of it, but you are the centre. This competition leads ultimately to war, ultimately to the destruction of people, to greater misery. Seeing all this throughout the world, is it not right that a few of us who are really interested in this hind of education, should sit down, work out a way of teaching, of living, of educating, in which there is no comparison, in which there is not a sense of somebody being more important than you? You are as important as any one else but the teacher has not found out how to awaken your interest. If the teacher can find a way to arouse your interest, then you will be as good as the other.
So, I think it is very important, while we are young, to understand this business of comparison. We think we learn by comparison, but really we do not. The real inventor, the real creative person is not comparing, he is just acting; he does not say `I must be as good as Edison or Rama', he works.
When you write a poem, if you are comparing with somebody else, what happens to your poem? You do not write a poem if you compare yourself with Keats, with Shelley or any other great poet; you then cease to write at all. You write because you have something to say. You may put it badly, what you write may not have the right rhythm, your words may not be rich, easy, overflowing; but you have something to say and what you say - no matter how stupid it is - is as important as what has been said by Keats or Shelley or Shakespeare. If you compare, you cannot write.
Have you ever painted? Do you ever paint? When you paint a tree, the tree tells you something. The tree gives you a significance, the beauty of it, the quietness, the movement, the shades, the depth, the shape, the flutter of a leaf. It tells you something and you paint it; you do not merely copy a leaf, but you express the feeling of the tree. But in expressing it, if you know your mind compare yours with one of the great painters, then you cease to paint, don't you? I see, you have not done any of these things. It is too bad! What you miss in life! Probably you are very good at Mathematics or Science - which is also necessary. If you miss all the rest, Mathematics and passing a few examinations have no meaning at all. You become such dull human beings.
What is important is to understand what fear is and to eliminate fear. One of the causes of fear is envy, and envy is comparison. A society based on comparison, envy, is bound to create misery for itself and for others. You know, a contented person is not one who has achieved a result but one who understands the things as they are and goes beyond them. But to understand things as they are, if your mind is always comparing, judging, weighing, it is no good. Such a mind can never understand things. To put it very simply, if you are compared with somebody else, you are not important, are you? In that comparison, there is no love. Is there? Our society, our schools, our education, our big people - they have no love. So, all our society, all our culture is going to pieces; everything is deteriorating. That is why it is very important that at this place, here at Rajghat, this thing is done, that the teacher, the Foundation members and the students create this thing. Question: What are manners?
Krishnamurti: Did you listen to what I was saying previous to your question, or were you so concerned with your question that you did not listen to what I was saying? We will talk about manners.
You want to know what manners are. Manners are born of respect. If I respect you, I am kind, I am gentle. Respect and manners go together don't they?, manners being conduct, conduct being behaviour, behaviour being action. That is, when I respect, when a boy or girl or an elder person comes, I get up - not because he is an old man, not because he is a governor, not because he is somebody from whom I can get something, but because I have the feeling of respect for people whether they are poor or rich. Manners are conduct, behaviour; and it is necessary, is it not?, to have manners, to be polite, not artificially - which means superficial - but to have good feeling for others. Having that good feeling for others, you become respectful, you have good manners, you talk quietly, you consider others. That is necessary, is it not?, because when there are lots of people living together, if everyone was thoughtless, we shall have a chaotic society. So, manners, if they are the outcome, the natural outflow, of deep respect and understanding and love, have a meaning, a significance; they are a beauty on this earth.
Unfortunately, we learn superficial manners. You watch the way you talk to the servant and the way you talk to the headmaster. To the one, you are just tremendously respectful. To somebody who, you think, has got something to give you, you almost go on your knees; but to the cooley or to the poor beggar, you are indifferent, you do not care. But real consideration is when you have respect both for the poor man or the poor woman as well as the rich man; in yourself, you are rich; you have affection, you have kindliness for another - it does not matter whether he is a governor or a cooley.
Have you ever smelt a flower? The flower is not concerned much whether the passer-by is a rich man or a poor man. It has perfume, it has beauty and it gives it, it has no concern whether you are a boy or a governor or a cook. It is just a flower. The beauty of it is in the flower, in the perfume.
If we have that sense of inward beauty, inward respect, inward love, inward feeling of being sensitive, then from that comes nice, good, happy manners without compulsion. But, without that, if we are quite superficial, it is like putting on a coat. It looks very nice, but it is very shallow. empty.
Question: What is true love?
Krishnamurti: Again, the same business! We want a definition, we want words.
How can you love if there is fear? You see how easily we are satisfied with words. If I tell you what is true love, it will have no meaning to you. Is it not very important to find out if we love at all, not what is true love? Do we love a flower, a dog, husband, wife, child? Do we love the earth? Without knowing that, we talk about true love. The love we thus talk about may be phony love; it is unreal, it is an illusion.
How can I love if I have fear in me? I assure you it is one of the most difficult things to be free from fear. It is not easy. Without understanding the whole process of fear, the implications of fear - not only the conscious fears but the subtler, the deep down fears, the fears that are hidden deep down - without understanding all that, it is no good asking what true love is. Then you can look up a dictionary and find out what `true' means and what `love' means. You see, the difficulty is we have always been educated what to think but we do not know how to think; and the greatest difficulty is to break away from what to think and to enter into the stream of how to think. To break away from what to think, we must know, we must be conscious, we must be aware, that our whole education, our cultural upbringing is what to think. You read the Bhagvad Gita, or Shakespeare, or Buddha, or some other teacher, or revolutionary leader, and you know what to think. They tell you exactly what to think and you think according to the pattern. That is not thinking at all; it is like a machine repeating, a gramophone playing over and over again. To know it and to stop it is the beginning of how to think.
Question: Is it right to copy something?
Krishnamurti: Let us go step by step. When I use English, I am copying English, am I not? When you speak Hindi, you are copying the words, you are learning the words, you are repeating the words, and so it is a form of imitation. When I put on this kurta, this pyjama, it is a certain copying. When I write, when I repeat a song, when I read, when I learn mathematics, there is a certain imitation, is there not? So, there is copying, imitation at a certain level. At a certain other level of our life, our life is not just imitation. There are all kinds of issues, problems. Let us go into them slowly.
We copy tradition, tradition is copying. When you do Puja, when you put on sacred thread, when you do this and that, that is also imitation. When you do Puja or some of these things, do you say to yourself `Why should I do it?' You never question it. You merely accept it because your parents do it, your society does it; and you just thereby become an imitative machine. You never say `Why should I do any Puja? What is the meaning of it? Has it any meaning?' If it has any meaning, you have to find it out, and you are not to be told by somebody else that it has such and such a meaning. You have to find out and, to find out, you must be unprejudiced, you must not be against it or for it. That requires a great deal of intelligence, that requires fearlessness.
Most old people have some guru or other, some kind of guru round the corner. Why should you have a guru merely because the old people have it? This means you have to find out why they have it. They have it because they are afraid, they want to arrive in heaven safely. Neither they nor you know if there is a heaven. Their heaven is what they imagine it to be. So, you need a great deal of skepticism - not doubt - to find out and not to be smothered by the older people and by their ideas of what is true, of what is ideal, what is right and wrong.
Inevitably, there must be a certain amount of imitation, like any song, or mathematics and so on. But the moment that imitation is carried over into psychological feeling, it becomes destructive. Do you know what that word `psychological' means? It means the self, the ego, the subtler feelings, the inward nature. When imitation begins there, then there is no creativeness. That is a very complex problem because imitation means action according to a pattern. Imitation, copying means the acceptance of action according to memory. Experience is inevitably imitation because all experience is dictated by the past, and the past is imitation.
The difficulty is to see whether imitation is inevitable and to be free inwardly of all imitation. That requires a great deal of thinking - that is real meditation. If the mind can free itself from all projective images and thoughts which are imitative, then only is there a possibility of that reality, God or truth being. A mind that is imitative can never find what is real.
Question: How can we avoid laziness?
Krishnamurti: Let us find out together how to avoid laziness. Because it is your question, I am not just going to answer it. You and I are going to find out.
You may be lazy because you are eating the wrong kind of food, or you may be lazy because you have inherited from your parents a lethargic body, or your liver is not working properly, or you have not enough calcium which means milk. Your laziness is an escape from the things which you are afraid of. You become lazy because you do not want to go to the school, you do not want to study, because you are not interested in, study. But you are not lazy if you go and play a game, you are not lazy to quarrel with somebody. Your laziness may be due to the lack of the right kind of food or an inherited tendency from the parents or an escape. Do you understand what I mean by `escape'? You want to escape from what you do not want to do; therefore, you become lazy. You do not want to study, because you are not interested in studies, studying is a bore; and the teacher is not very good, he is also a bore. So, you say `All right' and you become lazy.
So, the teacher and you have to find out if you have the right food; perhaps with right food you will become active. Your teacher has to find out what you are really interested in - Mathematics, geography or building something. Then, in doing that, you will become active. All these have to be gone into. The teacher must not say `You are a very lazy boy, you will be punished, you will get less marks'.
Question: But for fear, we would have no respect for our parents. How do you say fear is destructive?
Krishnamurti: Do you respect your parents out of love or out of fear? I am saying `How can one have respect if there is fear?' Such respect is not respect at all; it is an apprehension, a fear. But if you have love, you will respect whether it is your father, or the governor, or a poor cooley. Is not that simple? The respect born of fear is destructive, it is false, it has no meaning.
Question: Why do we feel a sense of fear when we do not succeed?
Krishnamurti: Why do you want to succeed? You do something and in itself it is beautiful, it is sufficient. Why do you want to have the feeling that you have succeeded? Then you have pride, and then you say `I must not have pride.' Then you try to cultivate humility which is all absurd. But if you say `I am doing it because I love to do it', then there is no problem.
Question: What are the qualifications of an ideal student?
Krishnamurti: I hope there is no ideal student. Look what you have asked! You want an ideal student; you picture his image, his ways of behaviour, his ways of conduct; and you want to imitate him. You do not say `Here I am. I want to find out about myself. I want to find out how to live, but not according to a picture.' You see, the moment you have an ideal, you become false; you say `How wrongly I have been brought up'! The ideal becomes much more important than what you are.
What is important is what you are, not what the ideal is, not the ideal student or his qualifications. You are important, not an ideal. In understanding yourself, you will find out how false these ideals are. Ideals are the inventions of the mind which runs away from what the thing is. What is important is not an ideal but to understand `what is'. There is a beggar. What is the good of talking to him about an ideal? You have to understand him, to help him directly. The ideals of a perfect society are all fictitious and unreal, and it is the old peoples' game to talk about these ideals. `What is' is the actual and it has to be faced and understood.
January 6, 1954


BANARAS, INDIA 7TH JANUARY 1954 4TH TALK TO STUDENTS AT RAJGHAT SCHOOL

Don't you think that it is very important, while you are at school, you should not feel any anxiety, any sense of uncertainty but you should have a great deal of that feeling of being secure. You know what it is to feel secure? There are different kinds of security, of the feeling that you are safe. While you are very young, you have the security of relying on older people, the feeling that somebody is looking after you to give you the right food, the right clothing, the right atmosphere; you have a sense of feeling that you are being cared for, looked after - which is essential, which is absolutely necessary while one is very young. As you grow older and go out of the school into the College and so on into life, that security, that feeling that you are physically safe physically being looked after, goes into another field. You want to feel inwardly, spiritually, psychologically safe; you want to have somebody to help you, to guide you, to look after you, whom you call a guru or guide; or you have some belief or some ideal because you want something to rely on. The problem of seeking security, safety, is very very complex, and we won't deal with that now. I think that while you are at school, you ought to have physical and emotional and mental stability, the mental and physical feeling that you are being looked after, that you are being cared for, that your future is being carefully nurtured, carefully being watched over, so that while you are very young, while you are at school, there is no sense of anxiety, no sense of fear. That is essential because, to have anxiety, fear, apprehension, wondering as to what is going to happen to you, is very bad, is very detrimental to your thinking; out of that state, there can be no intelligence. It is only when you feel you have teachers who can really look after you, care for you physically, mentally and emotionally who are helping you to find out what you want to do in life, not forcing their opinions or their ways of life or their ways of conduct, that you feel you can grow, that you can live. That is only possible when you are at school with proper environments, with proper teachers.
One of the things that prevents the sense of being secure is comparison. When you are compared with somebody else, in your studies or in your games or in your looks, you have a sense of anxiety, a sense of fear, a sense of uncertainty. So, as we were discussing yesterday with some of the teachers, it is very important to eliminate, in our school here at Rajghat, this sense of comparison, this sense of giving you grades or marks, and ultimately the fear of examination. You are afraid of your examinations, are you not? That means what? There is that threat before you all the time that you might fail, that you are not doing as well as you should, so that during all the years that you live in the school, there is this dark cloud of examinations hanging over you. We were discussing yesterday with some of the teachers whether it is possible not to have examinations at all but to watch over you every day, month after month, to see that you are learning naturally and happily and easily, to find out what you are interested in and to encourage that interest, so that when you leave the school, you go out with a great deal of intelligence, not just merely with the capacity to pass an examination. After all, if you have studied or you have been encouraged to study in your own interest because you like to do it, in which there is no fear - all the time, not just the last two or three months when you have to spurt and read for many hours to pass examinations - if you are watched over all the time and cared for, then when the examination comes, you can easily pass it.
You study better when there is freedom, when there is happiness, when there is some interest. You all know that when you are playing games, you are doing dramatics, when you are going out for walks, when you are looking at the river, when there is general happiness, good health, then you learn much more easily. But when there is the fear of comparison, of grades, of examinations, you do not study or learn so well; but, unfortunately, most of your teachers indulge in that old-fashioned theory. Given the right atmosphere of enjoyment, of no fear, of not being compelled to do something, so that he is happy or is enjoying life in that state, a student studies much better. But the difficulty is, you see, neither the teachers nor the students think in these terms at all. The teacher is concerned only that you should pass examinations and go to the next class; and your parent wants that you should get a class ahead. Neither of them is interested that you leave the school as an intelligent human being without fear.
The teachers and the parents are used to the idea of pushing a boy and girl through examinations because they are afraid that if they are not compelled, if they have no competition or no grades, they will not study. To them, it is a comparatively new thing to bring up and educate boys and girls without comparing, without compulsion, without threat, without instilling fear.
What do you, students, really think will happen if you have no examinations, no grades? When you are not being compared with somebody else, what would happen to your studies. Do you think that you will study less?
A voice: `Of course'. I do not think so. It is surprising that, even though you are young, you have already accepted the old theory! It is a tragedy. Look, you are young and you think compulsion is necessary to make you study. But if you are given the right atmosphere, if you are encouraged and looked after, you will surely study well - it does not matter if you pass examinations or not.
They have experimented with all this in other countries. Here, we have not thought about all these things and so you, as a student, say `I must be compelled, compared, forced; otherwise, I won't study.' So, you have already accepted the pattern of the old. You know what the word `pattern' means? It means the idea, the tradition of the older people. You have not thought it out. Look! while you are young, it is the time of revolution, of thinking out all these problems, not just to accept what the old people say. But the old people insist on your following the tradition because they do not want you to be a disturbing factor, and you accept. So, the difficulty is going to be because the teachers and you are both thinking that compulsion of some kind, appreciation of some kind, coercion, comparison, grades, examinations are necessary. It is going to be very difficult to remove all that and to find ways and means without all that, so that you study naturally, easily and happily. You think it is not possible. But we have never tried it. This way - the way of examinations, appreciation, comparison, compulsion - has not produced any great human beings, creative human beings. The persons produced already have no initiative; they just become automatic clerks, or governors or book-keepers with a very small mind, meagre mind, dull mind. Do you see this? You are not listening to all this because you think this is impossible. But we have got to try it. Otherwise, you will be living in an atmosphere of fear, of threat; and no one can live happily in such an atmosphere. It is going to be very difficult, when one has been used to this way of thinking, living, studying, to completely change, push that aside and find a way to study, to enjoy. That can be done only if we all agree, all the students and all the teachers, that there should be no fear and that it is essential for all of us to feel a sense of emotional, mental, physical security while we are young. Such security is not when there are all these threats. The difficulty is that we are all not concerned with many of the deeper problems of life. The teachers are only concerned to help you to pass examinations, to make you study; but they are not concerned with your whole being. Do you understand what I mean? The way you think, the way your emotions are, the outlook, the traditions, the kind of person you are as a whole - the conscious and the unconscious - all that nobody is concerned with.
Surely, the function of education is to be concerned with the whole of your being. You are not just a student to be pushed through certain examinations. You have your affections, your fears; just watch your emotions, what you want to do, your sex life. Here, in the school, all that the teachers are concerned with is to make you study even some subject in which you are not greatly interested and to pass through, and they think you have been thereby educated. To be educated implies, does it not?, to understand the whole, the total process, the total being, of you. To understand that, there must be on your part as well as on the teachers' part, a feeling that you can trust, that there is affection, that there is a sense of security and not fear. Look! this is not something impossible, something utopian, or a mere ideal. It is not. If all of us put our heads together, we can work this out. It must be worked out in the school; if not, the school must be a total failure like every other school. So, you have to understand the problem that one can really study much better, more easily, in an atmosphere in which there is no fear, in which you are not compelled, forced, compared, driven, in which you can study much better than in the old system, in the old ways. But of that, we must be completely sure. That is what we are doing here in the afternoons with the teachers. We talk over all this problem to see that you go out of this school, not as a machine but as a human being with your whole being active, intelligent, so that you properly face all the difficulties of life but not merely react to them according to some tradition.
Question: Why do we hate the poor?
Krishnamurti: Do you hate the poor, do you hate the poor woman who is carrying the heavy basket on her head, walking all the way from Saraimohana to Benaras? Do you hate her with her torn clothes, dirty? Or, do you feel a sense of shame that you are clothed well, clean, well-fed, when you see another with almost nothing and working day in and day out, year after year? Which is it that you feel? A sense of inward sensation, a sense of `I have got everything, that woman has nothing', or a feeling of hatred for the others? Perhaps we are using the wrong word `hate'. It may be really that you are ashamed of yourself and, being ashamed, you push away.
Question: Is there any difference between cleverness and intelligence?
Krishnamurti: Don't you think that there is a vast difference? You might be very clever, in your subject, be able to pass, argue out, argue with another boy. You might be afraid - afraid of what your father may say, what your neighbour, your sister, or somebody else says. You may be very clever and yet have fear; and if you have fear, you have no intelligence. Your cleverness is not really intelligence. Most of us who are in schools become more and more clever and cunning as we grow older, because that is what we are trained to do, to outdo somebody else in business or in black market, to be so ambitious that we get ahead of others, push aside others. But intelligence is something quite different. It is a state in which your whole being, your whole mind and your emotions are integrated, are one. This integrated human being is an intelligent human being, not a clever person.
Question: Does love depend on beauty and attraction?
Krishnamurti: Perhaps. You know it is very easy to ask a question, but it is very difficult to think out the problems that the question involves. That boy asks `Is cleverness different from intelligence?' Now, to really think it out, not wait for an answer from me, to really think it out step by step what it involves, to go into it, is much more important than to wait for an answer from me. This question indicates, does it not?, that we are used to being told what to think, what to do, and not how to think or do anything. We have not thought out these problems, we do not know how to think.
While we are young, it is important to know how to think, not just repeat some professor's book; we have to find out for ourselves the truth, the meaning, the implications of any problem. That is why it is very important while we are here in the school that all these things, all these problems, should be talked over, discussed, so that our mind does not remain small, petty, trivial.
Question: How can we remove the sense of anxiety?
Krishnamurti: If you had no examinations, would you have the anxiety with regard to them? Think it out quietly and you will see. Suppose we are going out on a walk and we are talking about this problem; would you have any sense of anxiety if, in a couple of months, you will have an examination? Would you have anxiety if at the end of your examinations, B.A. or whatever it is, you would have to fight for a job? Would you? You are anxious because you have to have a job. In a society where there is keen competition, where everybody is seeking, fighting, you as a student are being trained from childhood in an atmosphere of anxiety, are you not? You have the first form to pass then the second form to pass and so on and on. So, you become a part of the whole social structure. Don't you? That is not what we are going to do in this school. We are going to create an atmosphere in which you are not anxious, in which you have no examination, in which you are not compared with somebody else, even if it involves the breaking of the school. You are important as a human being, not somebody else. If there is such an atmosphere, then examinations are not inevitable and you can study; it would not be difficult for you to pass the University examinations; because you have been intelligent during all the years you spent in the school and college, you would work hard for four or five months before the examination and pass the examination. After passing the final examination, when you go out in the world, you will want a job. But the job you take won't frighten you; your parents, your society won't frighten you; you will do something, even beg; you would not be anxious.
At present, your life is full of anxiety because from the very beginning of your childhood you are caught in this framework of competition and anxiety. All of us want success and we are constantly told `Look at that man, he has made a great success.' So long as you are seeking success, there must be anxiety. But if you are doing something because you are loving to do it and not because you want to be successful, then there is no anxiety. As long as you want success as long as you want to climb the social ladder, there is anxiety. But if you are interested in doing what you love to do - it does not matter whether it is merely mending a wheel or putting a cog together, or painting or being an administrator - but not because you want position or success, then there is no anxiety.
Question: Why do we fight in this world?
Krishnamurti: Why do we fight? You want something and I want the same thing, we fight for it. You are clever, I am not clever; and we fight for it. You are more beautiful than I am and I feel I must also be beautiful, and so we squabble. You are ambitious and I am ambitious, you want a particular job and I want the same job, and so it goes on and on. Does it not? There is no end to squabbling as long as we want something. It is very difficult. As long as we want something, we are going to quarrel. As long as you say India is the most beautiful, the greatest, the most perfect, the most civilized country in the world, then you are going to quarrel. We start in the small way, you want a shawl and you fight for it. That same thing goes on in life in different ways and in different walks.
Question: When a teacher or some other superior compels us to do a thing which we do not want to do, what are we to do?
Krishnamurti: What do you generally do? You are frightened and you do it. Yes? Suppose you were not frightened and you ask the superior, the teacher, to explain to you what it is all about, what would happen? Suppose you say - not impudently, not disrespectfully - `I do not understand why you are asking me to do this which I do not want to do; please explain why you want this to be done.' Then, what would happen? What would generally happen is the teacher or superior will be impatient. He will say `I have no time, go and do it.' Also, the superior or your teacher might feel he has no reason; he just says `Go and do it', he has not thought it out. When you quietly, respectfully ask him `Please tell me,' then you make the teacher, the superior, think out the problem with you. Do you understand? Then, if you see the reason, if you see that he is right, that there is sense in what he says, then you will naturally do it; in that, there is no compulsion. But to do something that the superior says, because you are frightened of him does not mean a thing. When you do it and say `I am frightened', you would go on doing it even when he is not there.
Question: When Puja is a form of imitation, why do we do it?
Krishnamurti: Do you do Puja? Why do you do it? Because your parents have done it. You have not thought it out, you do not know the meaning of all that. You do it because your father or mother or great aunt does it. We are all like that. When somebody does something, I copy hoping to derive some benefit from it. So, I do Puja because everybody does Puja. It is a form of imitation. There is no originality about it. There is no consideration over it. I just do it hoping that some good will come out of it.
Now, you can see for yourselves that if you repeat a thing over and over again, your mind becomes dull. That is an obvious fact, like in mathematics wherein if you repeat over and over again, it has no meaning. Similarly, a ritual repeated over and over again makes your mind dull. A dull mind feels safe. It says `I have no problems, God is looking after me, I am doing Puja, everything is perfect; but it is a dull mind. A dull mind has no problems. Puja, the repetition of a mantram, or any word which is constantly being repeated, makes the mind dull. This is what most of us want; most of us want to be dull so as not to have any disturbance. Whether it is beneficial or not is a different problem. You know that by repeating you can make your mind very quiet - not in the living sense, but in the dead sense - and that mind says `I have solved my problem'. But a dead mind, a dull mind, cannot be free of its problems. It is only an active mind, a mind that is not caught in imitation, not caught in any fear, that can look at a problem and go beyond it and be free of it.
You are quoting somebody, because you have not thought out a problem. You read Shakespeare or Milton or Dickens or somebody else and you take a phrase out of it and say `I must know the meaning of it.' But if you, as you are reading, thought things out, if as you went along you used your mind, then you will never quote. Quoting is the most stupid form of learning.
Question: No risk, no gain; no fear, no conscience; no conscience, no growth. What is progress?
Krishnamurti: What is progress? There is a bullock cart and there is a jet plane. In this there is progress. The jet plane does 1300 to 1500 miles an hour and the bullock cart does two miles an hour. There is progress in this. Is there progress in any other direction? Man has progressed scientifically - he knows the distance between stars and the earth, he knows how to break the atom, he knows how to fly an aeroplane, a submarine; he knows how to measure the speed of the earth. There is progress all along that line. Is there progress in any other direction? Is there any lessening of wars? Are people more kind, more thoughtful, more beautiful? So, where is progress? There is progress in one direction and there is no progress in the other. So, you say risk will bring about progress. We make statements without seeing all the implications. We just read some phrases; and some students imitate, copy those phrases, put them on the wall and repeat them.
Question: What is happiness and how can it be obtained?
Krishnamurti: You obtain happiness as a byproduct. If you look for happiness, you are not going to get it. But if you are doing something which you think is nice, good, then happiness comes, as a side result. But if you seek happiness, it will always elude you, it will never come near you. Say, for instance you are doing something which you really love to do - painting, studying, going on a walk, looking at the sun shine, shadows, something which you feel `how nice to do it'. In the doing of it you have happiness. But if you do it because you want to be happy, you will never be happy.
January 7, 1954.


BANARAS, INDIA 8TH JANUARY 1954 5TH TALK TO STUDENTS AT RAJGHAT SCHOOL

For several days we have been talking about fear and the various causes that bring about fear. I think one of the most difficult things which most of us do not seem to apprehend is the problem of habit. You know, most of us think that when we are young we should cultivate good habits as opposed to bad habits, and we are told all the time what are bad habits and what are good habits; we are always; told of the habits that are worthwhile cultivating and the habits which we should resist or put away. When we are told that, what happens? We have so-called bad habits and we want to have good habits. So, there is a struggle going on between what we have and what we should have. What we have are supposed to be bad habits and we think we should cultivate good habits. So, there is a conflict, a struggle a constant push towards good habits towards changing from bad habits into good habits.
Now, what do you think is important? Good habits? If you cultivate good habits, what happens? Is your mind any more alert, any more pliable, any more sensitive? After all, habits imply, do they not?, a continuous state in which the mind is no longer disturbed. If I have good habits, my mind need not be bothered about them, and I can think about other things. So, we say, we should have good habits. But, in the process of cultivating good habits, does not the mind become dull because it functions in habit? If you have so-called good habits and let your mind function, move along these rails called good habits, your mind is not pliable, is it? It is fixed. So, what is important is not good habits or bad habits, but to be thoughtful. To be thoughtful is much more difficult, because the moment you are thoughtful, alert, aware, then it is no longer a problem of cultivating good habits. The thoughtful mind is sensitive and therefore capable of adjustment; whereas, a mind that is functioning in habit is not sensitive, is not pliable, is not thoughtful. One of the difficulties of a mind that is mediocre, small, petty, is that it functions in habit; and once the mind is caught in habit, it is extremely difficult to free itself from it. So, what is important is not the cultivation of habits, good or bad, but to be thoughtful, not along a particular direction but all round. Because, habit is thoughtlessness in a particular direction.
I hope you're following all this. Perhaps it may be a little difficult; if it is, do please ask your teachers, and when they talk next time of cultivating good habits, discuss with them, not to catch them in argument but to understand what they mean by good habits.
Good habits are also thoughtless. A mind that is caught in habit is not capable of quick adjustment, quick thought or alertness. To be thoughtful, not merely superficially but inwardly, is far more important than the cultivation of good habits. The mind is a living thing; but it is bound, held, hedged about, controlled, shaped, pushed by various forms of habit. Belief, tradition is habit. My father believes in something and he insists that I also believe. He does not put it that way but he creates an environment, an atmosphere, in which I have got to follow. He does puja which is a habit, and I naturally imitate him and thus cultivate a habit.
Your mind is always trying to live in habit so that it won't be disturbed, so that it has not got to think anew or afresh, to look at problems differently. So, the mind likes to live in a half-awakened state; and habits come in very useful, like tradition, because you do not have to think, you do not have to be sensitive. Tradition says something and you follow - such as the tradition of putting something on your forehead, the tradition of turbans, the tradition of growing beards. When you accept and follow a tradition, you are not disturbed, your mind is dull and likes to be dull. That is our education. We learn mathematics, geography or science in order to get a job and settle down in that job for the rest of our life. You are a Christian or a Hindu or a Mussulman or whatever you call yourself, and there you function like a machine without any disturbance. You have disturbances, but you explain them away by your habitual thinking, so that your mind is never thoughtful, never alert, never questioning, never uncertain, always half asleep, put to sleep by tradition, by habits, by customs. That is why, if you notice, when you are in a school, you just disappear in the mass of people. You are just like anybody else. You are educated, you are a B.Sc. or an M.A. You have children, a husband a car; or you have no car and want a car. Thus you function, thus you live and gradually die and are burnt on the ghats. That is your life, is it not? You are trained to be thoughtless, not to revolt, not to question. Any little occasional quiver of anxiety you may have is soon explained away. This you consider to be a process of education.
Surely, it is very important, is it not?, that while you are at this school you try and experiment with all this so that when the time comes for you to leave this place, you do so not with a mind that is functioning in habits, in tradition, in fear, but with a mind that is thoughtful. This thoughtfulness is not to be along any particular direction, communist thoughtfulness or congress thoughtfulness or socialist thoughtfulness; the moment it is labelled, it is no longer thoughtfulness. the moment you belong to something to some society, to some group, to some political party, you have ceased to think; for you think only in habit and that is not thoughtfulness. The chief concern of a school of this kind must be to create an atmosphere in which there is no fear, in which students are not compelled or coerced or compared with one another, so that there is freedom. This does not mean that the students are free to do what they want to do, but they have the freedom to grow, to understand, to think, to live, so that the mind can never function in habit, so that the mind becomes very active, not with the activity of gossip, not with the activity of mere reading, but with the activity of enquiry, of finding out, of searching for what is real, for what is true. So, the mind becomes an astonishing thing, a creative thing.
Surely, that is the function of education, is it not?, not to give you good or bad habits, not to let your mind live in traditions but to break away from all habits and traditions, so that your mind is free from the very beginning to the very end, very active, alive, seeing things anew. You know, when you watch the river of a morning or of an evening, after you have watched for about a week, you lose all appreciation of its beauty, because you are used to it. Your mind becomes habituated to it, your mind is no longer sensitive to the green fields and the moving trees; you see them and you pass them by. You are no longer sensitive, no longer thoughtful. You see those poor women go by day after day, and you do not even know that they wear torn clothes and carry so much weight. You do not even notice them because you are used to them. Getting used to something is to grow insensitive to it. This is destructive as such a mind is a dull mind, a stupid mind. So the function of education is to help the mind to be sensitive, thoughtful so that it does not function in habit or tradition, so that it does not get used to anything, so that it is always fresh, alive. That requires a great deal of insight, a great deal of understanding.
Question: Why do we get angry?
Krishnamurti: It may be for many reasons. It may be due to ill health, to not having slept properly, to not having the right kind of food. It may be purely a physical reaction, a nervous reaction; or it may be much deeper. Because you feel frustrated, you feel caught, held, bound and you have no outlet, you let off steam, you get angry. Anger is not just a matter of control. The moment you control, you have created a habit. You know, the so-called meditation of most people is the cultivation of habit; when they are meditating they are cultivating a mind which will not be disturbed, which will function in habit; and such a mind will never find what is truth, what is God. If you merely control anger, the process is to cultivate a habit. Perhaps you do not understand what I am saying. Perhaps if the older people understand, they could explain this carefully to the children, not haphazardly, not impatiently, but explain the whole process of control, that it makes for habit and so makes the mind dull. They could explain why there is anger, not only the physical reasons but also the psychological reasons; how the mind which is sensitive, makes itself dull, insensible, through fear, through various forms of desires and fulfilments; and how such a mind can only think in terms of habit, control, suppression.
A mind that is very alert, watchful, may lose its temper, but that is not important. What is important is to watch the mind, to see that it does not function in habit, that it does not become insensitive, dull, weary and ready to die.
Question: Stray thoughts prevent me from concentration and, without concentration, I cannot read.
Krishnamurti: You do not read, not because of stray thoughts but because you are not interested in what you are reading. You read a detective story or a novel; at that time your thoughts do not stray. Do they? If you are interested in what you are reading, it gives you enjoyment; then you are not disturbed by any thought are you? On the contrary, it is very difficult to let the book go. Do you read detective stories? Do you read novels? No? Then what do you read? What you are told to read in the class, is it not? Naturally, you are not interested in those things, you are forcing yourself to read them. When you force yourself to read, your mind goes off - which shows wrong education. But if you, from childhood, are given an opportunity to find out what you are interested in, then you will have natural, easy concentration without any effort to concentrate. But unfortunately for the older students this has not been possible, because they have been brought up in the old style, forced to read and to study. When your mind wanders, the problem arises. `How can I control my thoughts?' You cannot. Do not control your thoughts but find out what you are interested in. You have to pass your examinations, unfortunately. That is what is expected of you. But if you really want to understand the ways of your mind, the mind has to find out what it is interested in, vitally, for the rest of its life and not for ten days or for a few years. For such a mind, when it has found what it is interested in, there will be no problem of concentration; it naturally becomes concentrated.
Question: What is the outcome of meditation?
Krishnamurti: The outcome generally is what you want your meditation to be. You understand? If I meditate on peace, I will get peace. But it will not be real peace; it will be something which my mind has created. If I am a Christian, I meditate in a Christian way, and my mind will create a picture. If I am a Hindu devotee and I meditate, my mind will create an image and I will see it as a living image. My mind projects whatever it desires, and sees the thing as living; but it is self-delusion. The mind deceives itself. If I am a Hindu, I believe in innumerable things and my beliefs control my thinking. Don't they? Suppose I am a devotee and I sit down and meditate on Krishna, what happens? I create an image of Krishna. Don't I? My mind brought up in Hinduism has a picture of Krishna and that picture I meditate on; and that meditation is the process of my conditioned thinking. So, it is no longer meditation, it is just a continuous habitual form of thinking. I might see Krishna dancing, but it will still be the result of my tradition. So long as I have this tradition, the real thing cannot be perceived. So, my mind must free itself from tradition. That is real meditation.
Meditation is the process of the mind freeing itself from all conditioning, either of the Hindu or the Christian or the Mussulman or the Buddhist or the Communist. Then when the mind is free, reality can come into being. Otherwise, meditation is merely self-deception.
Question: Why do we feel sorry for the beggar when he comes to us and why do we feel angry when he leaves us?
Krishnamurti: I am not sure whether you are putting the latter part of the question rightly. Perhaps you have a different meaning when you say you hate when they leave. Do you get angry merely because he leaves the place or because he leaves the place with a curse because you do not give. I go to you as a beggar and you give me something; and in the giving, you feel happy, you feel that you are somebody because you have given. For the majority of us, there is vanity in giving, is there not? Suppose you do not give, what happens? The beggar curses you and goes away. He gets angry and in return you also get angry. Perhaps you do not want to be disturbed and so you get angry.
I really do not understand this question. Is this what you are trying to say? You feel kindly when you see a person, a beggar, because your sympathies are aroused and you feel it good to have this natural sympathy; but, at the same time, you feel disturbed because of his poverty and your being well off; you do not like to be disturbed and so you get agitated. Is this what you mean? There are several things taking place - the natural outgoing sympathy to give something; the feeling of anxiety; the feeling of anger, of irritation that you cannot do anything, that society is rotten and you cannot help; your own natural fears that you might catch his disease. I do not see what you mean when you say you get angry when the beggar goes away.
Question: The habit of getting angry and the habit of getting vindictive - are they different psychological processes, or are they the same but varying in degree?
Krishnamurti: Anger may be immediate but it passes and is forgotten. I think vindictiveness implies the storing up, the remembering of a hurt, the feeling that you have been frustrated, that you have been blocked, hindered. You store that up and eventually you are going to take it out, you are going to be violent. I think there is a difference. Anger may be immediate and forgotten and vindictiveness implies the actual building up of anger, of annoyance, of the desire to hit back. If you are in a powerful position and you say harsh things to me, I cannot get angry, because I may lose my job. So, I store it up, I bear all your insults and when an occasion arises, I hit back.
Question: How can I find God?
Krishnamurti: A little girl asks how she can find God. Probably he wants to ask something else and she has forgotten it already.
In answer to the question, we are talking to the little girl, and also to the old people. The teachers will kindly listen and tell the girl in Hindi, as the question is important to her.
Have you ever watched a leaf dancing in the sun, a solitary leaf? Have you watched the moonlight on the water and did you see the other night the new moon? Did you notice the birds flying? Have you deep love for your parents? I am not talking of fear, of anxiety, or of obedience, but of the feeling, the great sympathy you have when you see a beggar or when you see a bird die or when you see a body burnt. If you can see all these and have great sympathy and understanding - the understanding for the rich who go in big cars blowing dust every where and the understanding for the poor beggar and the poor ekka horse which is almost a walking skeleton. Knowing all that, having the feeling of it, not merely in words but inwardly, the feeling that this world is ours yours and mine - not the rich man's nor the communist's - to be made beautiful. If you feel all this, then behind it there is something much deeper. But to understand that which is much deeper and beyond the mind, the mind has to be free quiet, and the mind cannot be quiet without understanding all this. So you have to begin near, instead of trying to find what God is.
Question: How can we remove our defects for ever?
Krishnamurti: You see how the mind wants to be secure. It does not want to be disturbed. It wants for ever and for ever to be complete;y safe; and a mind that wants to be completely safe, to get over all diffi- culties for ever and for ever is going to find a way. It will go to a guru, it will have a belief, it will have something on which to rely and cling; and so, the mind becomes dull, dead, weary. The moment you say `I want to get over all my difficulties for ever' you will get over them, but your whole being, your mind, will be dead.
We do not want to have difficulties, we do not want to think, we do not want to find out, to enquire. I wait for somebody to tell me what to do, because I do not want to be disturbed, I go to somebody who, I think, is a great man or a great lady or a saint and I do what he tells me to do, like a monkey, like a gramophone which is repeating. In doing so, I may have no difficulties superficially because I am mesmerized. But I have difficulties in the unconscious, deep down inside me, and these are going to burst out eventually, though I hope they will never burst out. You see, the mind wants to have a shelter, a refuge, a something to which it can go and cling - a belief, a master, a guru, a philosopher, a conclusion, an activity, a political dogma, a religious tenet. It wants to go to that and hold on to it when it is disturbed. But a mind must be disturbed. It is only through disturbance, through watching, through enquiry, that a mind understands the problem.
The lady asks `Can a disturbed mind understand?' A man that is disturbed and is seeking an escape from the disturbance will never understand. But a mind that is disturbed and knows it is disturbed and begins to patiently enquire into the cause of disturbance without condemning, without translating the causes, such a mind will understand. But a mind which says `I am disturbed, I don't want to be disturbed, and so I am going to meditate on non-disturbance,' is a phony mind, a silly mind.
Question: What is internal beauty?
Krishnamurti: Do you know what is external beauty? Do you know a beautiful building? When you see a beautiful building or a beautiful tree, a beautiful leaf, a lovely painting, a nice person, what happens to you? You say it is beautiful. What do you mean by `beautiful'? There must be something beautiful in you to see the beauty outside. Must there not? You understand? Please tell that boy. The teacher who is responsible, his housemaster, will please listen to this and take the trouble to tell these boys and girls what we are discussing. This is far more important than the usual classes.
Please listen. The boy wants to know how to be free for ever from all trouble. The other boy wants to know what is internal beauty; and when I ask if you know what external beauty is, you all laugh. But if you know that which is beautiful, if you have a feeling for beauty, you have sympathy, you have sensitivity, an appreciation of what you see - a magnificent mountain or a marvellous view - and no reaction. To have the appreciation of beauty, there must be something in you to appreciate and that may be inward beauty. When you see a good person, when you see something lovely, when you feel real kindness, love and when you see it outside, you must have it inside you. When you see the curve of the railway bridge across the Ganges, there must also be something in you which sees the beauty of a curve. Most of us do not see beauty outside or inside, because we have not got it inside; inside, we are dull, empty, heavy and so we do not see the beauty in anything, we do not hear the noise on the bridge, which has its own beauty. When you get used to anything, it has no meaning to you.
January 8, 1954


BANARAS, INDIA 10TH JANUARY 1954 1ST TALK AT BANARAS HINDU UNIVERSITY

I think it is very important to find out for ourselves what the function of education is. There have been so many statements, so many books, so many philosophies and systems that have been invented or thought of by so many people, as to what the purpose of education is, what we live for. Apparently, every system so far has failed, including the very latest, because they have produced in the world neither peace among human beings nor deep cultural advance - the cultivation of the mind and the full development of the mind. Is it necessary to have this system?
It seems to me it is very important for each one of us to find out what the function of education is, specially in an University, why we are educated and at what level is our education. Obviously, when you look round the world, you find education has failed because it has not stopped wars, it has not brought peace to the world nor has it brought about any kind of human understanding. On the contrary, our problems have been increased, there are more devastating wars, and greater misery. So, is it not important for each of us to find out what the whole intention of being educated is? Great authorities tell us what education is or what it is not or what it should be; but such authorities, like all specialists, do not give the true meaning of education. They have a particular point of view and, therefore, it is not a total point of view. Therefore, it seems to me, it is very important to put aside all authority of specialists, of educationists, and to find out for ourselves what the meaning of education is, why we are educated and at what level this education is to take place. Is education to take place at the technological level - that is, to have a job, to pass through various examinations in order to have a job - or is education a total process, not merely at the bread and butter level and the organization level of that kind?
Is it not important for each one of us to find out what this education implies, the total education of man? If we can find out, not as a group of people but as individuals, what this education implies, what the principles of this total education of man are, we can create a different world. We see that so far, no form of revolution has produced peace in the world - even the communist revolution has not brought about great benefit to man - nor has any organized religion brought peace to man. Organized religions may give an illusory peace to the mind, but real peace between man and man has not been produced. So, is it not very important for each one of us to find out how to improve this state of affairs?
We may pass examinations, we may have various kinds of jobs; but in an overpopulated country like India where there are so many linguistic and religious divisions, there is always a threatening of wars, there is no security, everything about us is disintegrating. In order to solve this problem, is it not important to enquire - not superficially, not argumentatively, not by putting one nation against another or one idea against another - and to find out, for each one of us, the truth of the matter? Surely, truth is entirely different from information, from knowledge. Neither battles nor the latest atomic destructive weapons, nor the totalitarian systems of thought, either political or religious, have solved anything. So we, you and I, cannot rely on any system or any opinion, but really try to find out what the whole purpose of being educated is. After all, that is what we are concerned with.
Does education cease when you pass an examination and have a job? Is it not a continual process at all the different levels and processes of our consciousness, of our being, throughout life? That requires not mere assertion of information, but real understanding. Every religion, every school teacher, every political system, tells us what to do, what to think, what to hope for. But is it not now very important that each one of us should think out these problems for ourselves and be a light to ourselves. That is the real need of the present time - how to be a light to ourselves, how to be free from all the authoritative, hierarchical attitude to life, so that each one of us is a light to oneself. To be that, it is very important to find out how to be, how to let that light come into being.
So, is it not the function of education to help man to bring about a total revolution? Most of us are concerned with partial revolution, economic or social. But the revolution of which I an talking is a total revolution of man, at all the levels of his consciousness, of his life, of his being. But, that requires a great deal of understanding. It is not the result of any theory or any system of thought. On the contrary, no system of thought can produce a revolution; it can only produce a particular effect which is not a revolution. But the revolution which is essential at the present time, can only come into being when there is a total apprehension of the process in which man's mind works - not according to any particular religion or any particular philosophy like Marxian or any system like the capitalist system - the understanding of ourselves as a total process. It seems to me, that is the only revolution that can bring about lasting peace.
Surely, such a thing implies, does it not?, the unconditioning of the mind, because we are all conditioned by the climate, by the culture, by the religion, by the political or economic system, by the society in which we live. Our minds are shaped from the very beginning till we die; and so, we meet the problems of life either as a Hindu or as a Christian or as a communist or something else. Life is full of complications, it is all the time moving. Yet the way of our living is made by a conditioned mind and the conditioned mind translates the problems of life according to its own limitations. So, is it not important, if we would solve this problem, to find out how to uncondition the mind so that the meeting of the problem becomes much more important than. the mere solution of the problems?
Most of us seek an answer to a problem. But, what is more important is how to meet the problem. If I know how to meet a problem, then I may not seek an answer. It is because I do not know how to meet the problem - the economic, the social, the religious, the sexual - that we are confronted with, my mind immediately seeks an answer, a way of how to resolve it. But if I know, if I am capable of meeting the problem, then I do not seek an answer. I shall meet and resolve it, or I shall know what to do with it. But as long as I do not know or have the capacity to find out, I go to another, to a guru, to a system, to a philosophy. All the gurus, all the teachers of philosophy, have completely failed because they make us into automatons, they tell us what to do. In the very process of following them in what we do, we have created more problems.
So, is it not very important to find out how to think - but not what to do - and how to free the mind from all conditioning? A conditioned mind will translate the problems, will give significance to the problems, according to its conditioning, and the problems, when met with a limited mind, only are increased. It is therefore important to enquire if it is at all possible to free the mind from its own self-created limitations so as to be able to meet the complications, problems of living? I think the real issue is not whether you are a communist or a socialist or what not, but to be able to meet the very very complex problems of living, totally anew, with a new mind, with a mind that is not burdened, a mind that has no conclusions with which it meets the problems.
Is it possible to have a new mind, a fresh mind, a clear mind, a mind which is not polluted, so as to meet this very living problem of existence? I say it is possible. Most of us think that it is impossible to free the mind of conditioning. We only think that the mind can be conditioned better, in a better pattern, in a better mould of action; but, we have never asked ourselves if the mind can totally uncondition itself. I do not know if you have ever thought about it, because most of us are thinking of how to improve, how to modify, how to change - the change, the modification and the improvement being a better condition, a better social relationship, a modified capitalism, a change in our attitude. But we never ask ourselves if it is possible for the mind to be totally free from all conditioning, so that it can meet life - life being not only an earning of livelihood, but the problem of war and peace, the problem of reality, of God, of death. Can all this, the whole process, be understood by a mind which is totally unconditioned? Or is not the function of education, from the very beginning till we pass out of the University, to help us to understand the conditioning influences and to know how to improve them, so that we shall be human beings in total revolution all the time?
It is very important to find out how the mind works. After all, education is to understand how the mind works, and not merely to pass some examinations which will give us a job. It is the working of the mind that is creating the mischief; that is what is producing wars. Though we have scientific knowledge sufficient to help man to live sanely with health and with all the things that he needs, such living is almost impossible because the mind of man, which is conditioned as a Christian, as a Hindu, as an Indian, as a Pakistani, as a communist, as a socialist, as the believer and the non-believer, is preventing it. So, is it not important for each of us to understand the mind, not according to Sankara or Buddha or Marx, but according to ourselves, to see how our mind works? If we can understand, that will be the greatest revolution and, from there, a new series of action can take place.
So, how is one to understand the mind? What does that word `understanding' mean? Is it merely the verbal understanding, is it merely superficial or is it the understanding that comes when, through the process of the activities of the mind, there is awareness, knowledge, there is no judgment, there is no comparison, but an observation in which there is the cessation of the movement of the mind? You understand?
There is this problem of problems, the problem of war. There is the problem of hate, the problem of love and if there is reality, if there is God. How is one to understand these problems? One can only understand them if we can approach them with a free, quiet mind - not a mind that has a conclusion, not a mind that says `I know how to deal with the problem', but a mind that is capable of suspending all judgment, all com- parison. You see, the difficulty is, is it not?, our minds have been trained to function along a certain line. We know there is the conscious and the unconscious mind, and most of our activity is at the conscious level; we do not know the unconscious process of our mind. We have to earn a livelihood, or we do puja, or we imitate - all with the superficial mind. Is it not very important to understand the unconscious mind, because that is the directive? To understand the unconscious mind requires that the conscious mind shall be still; and this is only possible when through self-knowledge, through understanding the mind in relationship in daily life, I discover the process of my mind, being aware of the words I use, my habits, the way I talk, the customs, the rituals, those which I can see only in relationship with another.
So, to understand the mind, I have to discover the total process of myself. It is that discovery in relationship with another - which is, after all, society - that brings about a total revolution in me; and it is that revolution that can meet these constant conflicts of life, these troublesome and extraordinary conflicts of existence.
Perhaps, some of you would like to ask questions. There are no answers. There is only the problem, and if we are looking for an answer, we shall never understand the problem. If my mind is concerned with the solution of the problem, then I am not investigating the problem, I am only concerned how to find out, how to resolve it.
You ask a question hoping I would give an answer. To me, there is only the problem, no answer. I will show you why. If I can understand the problem, I do not have to seek an answer. But the understanding of the problem requires an astonishing intelligence which is denied when I am concerned with an answer. If I can meet, for example, the problem of death, if I can understand the whole implication of it, the problem ceases to exist; but I can understand it when there is no fear.
A gentleman asks how far I agree with Sankara who says `Eliminate the mind completely'. Not having read Sankara, I cannot answer. But I think it is very important to find out for ourselves, and not repeat Sankara or Buddha. Sirs, the difficulty with most of us is that we have read, we know what other people have said, but we do not know at all what we ourselves think. Truth is not something given to you through a book, through a teacher; you must find it out for yourself. Truth is not the ultimate truth but the simple truth of living, the truth of how to solve this economic problem which cannot be solved by merely having a revolution on that level.
So, it is very important to find out for ourselves how to think. You cannot think if your mind is burdened with authority, with other beliefs. The truth of the Buddha or of the Christ or of Sankara is not your truth. Truth does not belong to any of us. It must be found. It can only be found when I understand the total process of my mind. For, the mind is the result of time and as long as I am thinking in time, I cannot find truth. So, if you compare what I say with what Sankara or Buddha has said, you will never find the truth of the matter. But you will find the truth of the matter if you can pursue your own mind in operation; that alone is the liberating factor, not an economic revolution or a social revolution.
Question: Is there such a thing as an absolute truth, timeless, measureless and permanent.
Krishnamurti: Is not truth something that is to be found from moment to moment - not a thing which is continuous, absolute, permanent? Those very words, `absolute', `permanent', `continuous', imply time and that which is of time cannot be true. That which is true is only from moment to moment and it cannot be continuous. What is continuous is memory. And memory can project anything any kind of illusion. But to find what is true, mind must be free from the process of time, from memory, from the experiencer and the experienced. To find out what is truth, the mind must be from moment to moment without continuity.
Question: In your talk just now, you said that truth is beyond knowledge. Is knowledge of an unconditioned mind truth or falsehood?
Krishnamurti: I do not understand the question.
One of our difficulties is, we want to go into abstractions immediately. We want to know what truth is, we want to know what God is; but we do not know how to live without acquisitiveness. Instead of understanding that, we want to discuss what truth is; but a man who is acquisitive can never find out what truth is. But if I can begin to understand the whole process of acquisition, the demand for the more, the experience for the more, then perhaps, I shall understand what reality is.
Question: To think for oneself is to think like others. Is it so?
Krishnamurti: Is that not life? Is our thinking now so very different from others'? To think for oneself now is to think like anybody else, because we are all patterned after one type or another of belief or disbelief; so, we do not think individually, creatively; we all think alike. You think like a communist, if you are a communist; if you are a Hindu, you think like a Hindu. To think freely, you have to be aware of thinking alike, to understand all the implications of thinking alike, why you think alike, why you are conditioned. Obviously to think freely, completely, revolutionarily means great danger, is it not? You might lose your job.
So, to think freely is to be unconditioned. But we are all conditioned in our own peculiar limited ways. So, If I know I am conditioned as a Hindu and if I free myself from that conditioning, then only is it possible for me to be entirely revolutionary, to be not like this or like that. But first I must know that I am conditioned, which very few of us are willing to admit. To know one is conditioned and to set about freeing the mind from that conditioning requires a great deal of insight, persistence, constant watchfulness, a watchfulness in which there is no judgment, no comparison. Then you will find the mind becomes very quiet, very still. Then only is it possible for the mind to know what truth is, what freedom is.
Question: Man lives in poverty and fear. The gods of such a society are bread and security. What else can earnest men offer?
Krishnamurti: To bring about a revolution in which bread and security are given to all, is that revolution? Is revolution merely at the economic level? You understand?
We see there is poverty, hunger, every kind of economic misery. Earnest men want to see the necessity for change now. At what level is this change to be brought about? On the economic level only? Or is it necessary to have a total revolution in man's thinking? If such a total revolution is possible - I say it is possible - that is the only way of solving our problems.
There can be real revolution only when you understand the total process of your being - which is, your thinking, the ways of your living - and cease to be a Hindu or a Christian when you are a total human being. Then only will the economic problem be solved, and not otherwise.
Question: What is personality? How can it be built?
Krishnamurti: You talk about personality as though it were something like building a house. The very desire of building a personality brings about self-enclosure. We are talking of something totally different from building a personality - coat, tie and trousers and clever talk, all that. We are talking of something entirely different, not of self-improvement, but of the cessation of the self - the self as a Hindu, the self as a professor, the self as a political or religious leader, the self that says `I must save the country', the self that says `I know the voice of God'. It is that self that must totally cease in order the world can live.
Question: Agreeing that the mind is to be unconditioned, how is one to achieve it?
Krishnamurti: If you agree that the mind must be unconditioned, how are you to achieve an unconditioned mind?
I think most of us see the importance of the mind which is not conditioned. But actually most of us feel that the mind can be made better, with a better state of conditioning. That is one of the great fallacies. The problem is not how your mind and my mind are to be unconditioned, but how the conditioning of the mind takes place.
The conditioning of the mind takes place through education, does it not?, through tradition, through family, through society, through religion, through belief. But, behind tradition, belief, experience, there is a desire; there is a mind that is constantly acquiring, possessing, dominating desire; it is that that conditions. Then, you will say `How am I to stop desire?' You cannot. But, if you understand the process of desire, then there is a possibility of desire coming to an end.
Sirs, these problems are much too complex, to be discussed casually. You see again what is happening. We want to deal with abstractions. We do not see the importance of living from moment to moment, without authority, without fear, without the desire to find out that one is acting rightly.
To find for oneself from moment to moment the way of living - the way you treat your servants, the way you talk to your superiors, the way you think and feel - it is there that the truth lies, not somewhere behind the Himalayas. But you see, we are not interested in all that. We are interested in discussing Sankara and other deep philosophies; that is an escape. But if I know the workings of my mind, the ways of my heart, then there is a possibility of bringing about a total revolution, and it is that revolution that can bring peace and security to the world.
January 10, 1954


BANARAS, INDIA 11TH JANUARY 1954 6TH TALK TO STUDENTS AT RAJGHAT SCHOOL

We have been talking about fear and, I think, if we can go more into it, perhaps we shall awaken to initiative. Do you know what that word, initiative, means? To initiate, to begin. I will explain as I go along.
Don't you think that, in old countries like India, because of various things like climate. overpopulation and poverty tradition and authority control thinking? Have you not noticed in yourself how you want to obey your teacher, to obey your parents or your guardians, to follow an ideal, to follow a guru? The spirit of obedience, the following, the being told what to do - that creates an authority, does it not? You know what `authority' is? It implies someone to whom you look up, someone whom you want to obey, to follow. Because you are yourself afraid, because you yourself are uncertain, you create an authority; and by the creation of authority, you not only follow but you want others to follow, you take delight in following and in forcing others to follow.
I do not know if you have noticed it in yourself that behind this desire to obey, to follow, to imitate, to comply with somebody's wishes, is fear - fear not to do the right thing, fear to go wrong. So, authority gradually kills any kind of initiative - which is, to know how to do something easily, spontaneously, freely, out of yourself. Most of us lack that because the sense of creativity is destroyed in most of us. For instance, suppose you initiate some mischief which is your own, you tear, you destroy, you create some mischief; that feeling of doing something for yourself, out of yourself, without being asked, without being told what to do, that spirit of initiative is lost, because you are always surrounded by authority, by the older generation who seem to think they know what they are about although they do not, and who control you. So, gradually, the sense of doing things because you love to do them goes out of yourself and is destroyed. Have you ever walked down the road and picked up the stone that is in the way, picked up a piece of paper or torn rag, or plant, ed a tree which you will care for? When you have not been told to do these, you do them yourself, naturally; that is the beginning of initiative. When you see something to be mended, you mend it; when you see something that has to be done, without being told what to do, you do it, either in the kitchen or in the garden or in the house or on the road. Your mind gradually becomes free from fear, from authority; so you begin to do things yourself. I think it is very important to do that in life; otherwise, you become mere gramophones, playing over and over again the same tune, and so you lose all sense of freedom.
But the older generation, the past generation, because of their nervous desires, their fears, their apprehensions of insecurity, want to protect you, they want to guide you, they want to hold you in fear, and through fear they gradually destroy in you the freedom to do things, to make mistakes to find out, so that you begin to lose this extraordinary thing called initiative. Please ask your teachers about all this. You see how very few of us have that freedom - freedom not merely to do things but freedom out of which you want to do things. When you see somebody carrying a great weight, you want to help him, don't you? When you see the dishes being washed, you want to do it yourself sometimes. You want to wash your clothes, you want to do things out of freedom. Do you know what that means? If one goes into it very deeply, you will find an extraordinary creativity coming into being.
Truth is not something very far away, to be sought after, to be struggled and searched for. If you have freedom from the very beginning, from childhood, you will find as you mature and grow that, in that growth, there is initiative to do things spontaneously easily, naturally, without being told what to do. It is creative to write a poem, to be unafraid, to look at the stars, to let your mind wander, to look at the beauty of the earth and the astonishing things that the earth holds. To feel all this is really an extraordinary activity; and you cannot feel it without that freedom without that sense of initiative in which there is no authority, in which you do not obey merely because you are told what to do but you do things naturally, freely, easily, happily. As you go into it, you will see that you begin to take tremendous interest in everything, in the way you walk, in the way you talk, in the way you look at people, in the feelings you have, because all these things matter very much. If you have cultivated intelligence, this sense of freedom, all the time while at school, then a few months of intense study will be sufficient for you to pass your examinations. But now, what you are doing is to be concerned all the time with studies, with books, and you do not know what is happening all round you.
Have you watched those village women carrying weights on their heads - cow dung cakes, wood, hay, or fodder? How extraordinarily beautiful is their walk! Have you watched the so-called well-to-do people? Do you notice how heavy they grow and how dull, because they do not look at anything? They are concerned only with their little worries and their desires, and with how to control their fears and their appetites; so, they live in fear; and living in fear, they have to follow somebody, to obey, so that they create authority - the authority of the policeman, the authority of the lawyer, of the government at one level; and also spiritual authority, of books, of leaders, of gurus - so that, in themselves, they lose the beauty of living, of suffering, of understanding.
That is why it is very important that while you are at this school, you should understand all these things. Go out one day and plant a tree and look after it all the time while you are here. Find out what kind of tree to plant, what kind of manure to give it, and look after it. Then you will see something happening to you that you are close to the earth and not merely close to books. You are not interested in books after you get a job or after you pass your examination, and you will never look at another book. But there are trees, numerous flowers, living animals all around. If you do not have sensitivity to all these, you lose initiative and your minds become very small, petty, trivial, jealous, envious. It is very important while you are at this school to consider all these things, so that your minds become awakened to them.
You know, scientists say that we are only functioning 15 per cent. Our capacity to think is only 15 per cent; probably, if we learn to function 50 per cent we would do much more mischief. But without cultivating sensitivity, understanding, affection, kindliness, even with the 15 per cent capacity, we would do a great deal of damage and mischief; and with 50 per cent capacity we would do monstrous things.
If you understand all this, there comes a feeling of freedom from fear. How can you understand if you just listen to these talks and forget them? Do not listen to them that way. Listen so that you can live without fear, without following somebody; listen to be free, not when you are old but now.
To be free requires a great deal of intelligence. You cannot be free if you are a stupid person. Therefore, it is very important to awaken your intelligence while you are very young; and that intelligence cannot be when you are frightened, when you are following, when you want somebody to obey you or when you yourself obey somebody. All this requires a great deal of thinking over and that is real education. The education that most of us now get is only superficial.
Question: How can we create a happy world when there is suffering?
Krishnamurti: You did not listen to what I said. You were occupied with your question. While I was talking your mind was wondering how you were going to ask a question, how you were going to put it into words; so, your mind was occupied with what you were going to ask, and you did not really listen. There was no pause, no gap, between when I stopped and your question. You immediately jumped into it - which means, really you did not listen, you did not see the importance of what I was saying, you were not paying attention. It is really important to know how to listen to people - to the old man, or to your sister or to your brother or to the man that goes by - which means really your mind is quiet so that a new idea, a new feeling, a new perception can penetrate. What I was saying is really very complex very difficult. You did not let that penetrate, enter your mind, because your mind was occupied with `I must ask a question. How shall I put it?' Or you were looking out of the window. It is nice to look out because the trees are beautiful. But you watch somebody come in and your mind is all the time agitated like those leaves on the trees. So, please, as I suggested, write out your questions, and when I finish talking, wait and read your question. Then your mind will follow what I am talking, so that you begin to listen. I think if we know how to listen, we will learn much more than all the time struggling to listen, struggling to pay attention.
Some one asked `What is a beautiful world, and how can one create it when there is so much suffering?' Let us think it out together why it is that most of us want to do something. We think that activity, doing something, is more important than understanding what the problem is, what it is all about. You see a beggar, and your instinct is to give him something. But what generally happens is that, after giving, you forget all about it. You do not understand, you do not enquire into the whole question of poverty, poverty in the world. You know there are poor people and you also know that there is inward poverty. You may have a great deal of money, you may live in luxurious houses, but inwardly you may be as poor as a beggar. If you realize this you are afraid, you begin to read books, to acquire knowledge. It is like a rich man who covers himself with jewels and lives in a palace and thinks that he is rich.
You learn to read or quote a great many spiritual teachers and the Bhagavad Gita. You may want to do good, but you do not stop there. You want to help the world and to put an end to the misery in the world. So you join groups, you join a society, or you form an institution. You become a secretary, you pay dues, you get gradually lost in some organization. Actually, you do very little help to the world.
To do good really, you must understand yourself as you are doing good. Any action you do should help you to understand yourself, to go into yourself. Then in the transformation of yourself, in the changing of yourself, there is a possibility of bringing about a different world. But merely to do good or to join a society which will do good, seems to be superficial. But if in the very action of doing good, you begin to understand the complications of life, then out of that there can be a change, there can be a world in which suffering will not exist.
Question: Why is stealing considered to be bad?
Krishnamurti: Why do you think stealing is bad? You have a watch and I take it away from you. Do you think it is right? I take away something from you, which belongs to you, which your father has given to you or which you have got by some other means. I take it away from you without telling you, without your knowing it. Is it a good action? It may be that you have got it because of your greed. But I am equally greedy, equally acquisitive. So, I take it away from you. This is called stealing. Obviously it is not right. Is it? You see there are some boys and girls who steal as a habit, and older people do that too. Though they have money, though they have things which they need, the desire to steal overcomes them. That is a disease. It is a kind of mental perversion, an aberration a mental twist. Without understanding that twist, the older people generally punish or hurt and say that you must not steal, that it is very bad, and that you should be put in prison. They frighten you and so, the twist becomes more twisted, hidden, darker. But if there was an explanation, if the parent or the teacher took the trouble to explain and not condemn, not threaten, then perhaps the twist might disappear. One of the difficulties is that the teachers and the parents have no time, they have no patience; they have so many other children; they want a result, a quick result; and so, they threaten and hope that the boy will stop stealing. But it does not generally happen that way. The boy goes on quietly stealing.
I think, in a school of this kind, the teachers who live with you much more here, should explain all these things to you. You spend an hour in a class reading mathematics or geography. Why not spend ten minutes out of that time, in discussing these problems. As you begin to talk it over, the teachers as well as you, the students, become intelligent. I am not saying that the teachers are not intelligent, but they become more intelligent.
Question: What is a soul?
Krishnamurti: What is a soul? You are not talking about the shoe, I hope. There is also a fish called sole.
You think you have a soul, don't you? How do you know? You see, that is one of your difficulties. You accept things from your parents and you repeat them again and again and you say `Yes, I have got a soul'. What is a soul? Let us go into it slowly, step by step, and you will see something. In Benaras which is a city of the dead, so many people die. You also have seen a dead bird. The leaf in a tree, which is green, lovely, dancing, tender, withers and is blown away. Seeing all this, man says `Everything goes, everything disappears, nothing is permanent'. Black hair becomes grey; early in life you can walk ten miles or more but, later on, you can walk only two or three miles. Everything disappears. A tree which has lived for two or three hundred years is struck by lightning and disappears. There are trees in California which are three to five thousand years old; yet, they too will die. Very few things are permanent.
Seeing this extraordinary sense of impermanence, man says `There must be something permanent, something which does not die, which is not corrupted by time'. He begins to invent things that have permanency, creating out of his mind, God, soul, Atman, Paramatman and so on. He himself sees that he is impermanent; so he longs for something which is permanent, which will never die, which no thief can take away. So, his mind speculates and, in his fear, he invents. he imagines. He says there is a soul which cannot be destroyed. He says `My body may go I may die, I may be eaten away by worms; but there is something in me which is imperishable'. He states that and then he worships that; then he builds theories round it, he writes books and quarrels about it; but he never finds out for himself if there is really anything permanent. He never says `I know everything is impermanent. I too will die. I too will grow old, and disease and decay will take place. But I want to find out if there is something beyond. So let me not invent, let me not say there is a soul or there is an Atman or there is this and that. But let me find out, let me enquire'. If only I make up my mind to find out, to enquire, then, through that enquiry, through calming my fears through getting rid of my greed, through knowing myself, I go deeper and deeper and I may find out something which is not mere words.
You say there is character and character may be the soul. But what are you? You have certain tendencies, have you not?, certain idiosyncracies, certain ways, certain desires; all that is in you. You say `I am all that: and if I die, what happens to me? There must be something which must go on and on.' We went into all this, and it is a complex business. But do not accept anything unless you have searched out, unless you have gone into it yourself. Unfortunately your mind is engaged, and you are not awakening the mind so that it might go into this problem. When you accept, when you believe, you have stopped enquiring. So, to really enquire requires a mind which is very wide awake. Such a mind is not possible if you are following an authority or if there is fear. If you merely accept, you will never find out.
Question: What is joy?
Krishnamurti: A little boy asks `What is joy'? I wonder why he asks! Either he does not know what joy is - which would be really very sad - or he knows what joy is and wants to find out more about it. The boy is not going to understand what I am going to say, because unfortunately I cannot speak Hindi; but those who are responsible for that boy will please explain carefully and help him to understand his question. Will they please do it?
The boy wants to know what joy is. When you see a flower, you have a feeling, have you not? When you see a sunset, when you see a nice person, when you see a beautiful painting, when you walk freely up a mountain and look from the top of the mountain into the valley and see the various shades, the sunshine, the houses when you see somebody smile, have you not a feeling which you call joy? But the moment you say `I am joyous, I feel joy', the thing is gone. Do you follow? The moment you say `I am happy' you are no longer happy.
You see, we live in the past; we are already dying all the time; death is always with us. Duration is always our shadow, because we are always living in the past moment. That is why we say `I have known joy and it has gone, and I want to get it back'. So, the problem is to be conscious without the experiencing which is becoming the past. I am pursuing much too difficult a question. Sorry!
When you enjoy something, when you write a poem or read a book, when you dance or do something else, just leave it; do not say `I must have more of it'. Because, that will become greed and therefore is no longer a joy. Just be happy in the moment. If it is sunshine, enjoy it, do not say `I must have more'. If there are clouds, let them be; they also have their beauty. Do not say `I wish I had a more beautiful day'. What makes you miserable is the demand for the more. You listen to all this and wisely shake your head, but it does not penetrate, does not go down deep. When you really stop demanding for the more, when you are no longer acquisitive, you will have joy without your knowing.
Question: What is pathos?
Krishnamurti: Why have you now thought of pathos? Did you read the book, `The Three Musketeers'? One of the three musketeers is called Pathos.
The boy wants to know what is pathos. I wonder why he is asking such a question. Probably somebody else has put it, through him. I wish the older people would not do that; they are really corrupting the young mind. Boys are not interested in all this, the feeling of sorrow, the feeling of being pathetic, hopeless. I am sure the boy does not feel these things. The boy has his own problems. He wants to know why a bird flies, why there is light on the water, why his teachers or his parents are cruel to him, why he is not liked, why he must study, why he should obey some stupid old man. Those are his problems, not pathos. He wants to know what God is because it is so much talked of. Do encourage them to find out, to ask questions.
If you only want to know the meaning of pathos, look it up in a dictionary and you will find the meaning. You do not want any explanation or definition from me. Our minds are so easily satisfied with definitions and we think we have understood. Such a mind is very shallow,
Question: How can one listen to somebody?
Krishnamurti: You listen to some body if you are interested. You have asked that question. If you really want to know how to listen to somebody, you will find out, You are listening, aren't you? I want to know how to listen. I ask you and I listen to you because you may tell me something and from that I will learn, I will know how to listen. There is in that very action, in that very question, an indication of how to listen You ask me how to listen. Now, are you listening to what I am saying? Have you ever listened to a bird? Can you listen - not with a great strain, not with great effort, but just listen - easily, happily, with interest, so that your whole attention is there?
We do not listen that way, we are only eager to get something out of somebody. When you read, when you talk, you want to get something out of it. So, you never listen easily, happily. And when you do listen, you translate it into what is suitable to you, or you translate it according to what you have already read, thus getting more and more complicated, never listening peacefully easily quietly. Have you ever watched the moon for any length of time? Just watched it, or seen the waters go by, watched them without all the paraphernalia of sitting down and struggling to watch. If you do listen that way, you will hear much more, you will understand much more, of what is being said. Even if you have to listen to your mathematics or geography or history, just listen; you will learn much more. And you will also find out if your teacher is teaching you properly, or if he is merely becoming a gramophone record, repeating the same thing over and over again. Listening is a great art which very few of us know.
January 11, 1954


BANARAS, INDIA 12TH JANUARY 1954 7TH TALK TO STUDENTS AT RAJGHAT SCHOOL

Have you ever sat still? You try it sometimes and see if you can sit very quietly, not for any purpose, but just to see if you can sit quietly. The older you grow, the more nervous, fidgety, agitated, you become. Have you noticed how old people keep jogging their legs? Even little ones do it all the time. It indicates, foes it not? a nervousness, a tension. We think this nervousness, this tension, can be dispelled by various forms of discipline. You know what that word means? Your teachers talk to you about discipline. The religious books talk to you about self imposed discipline. Our life is a process of continuous discipline, control, suppression. We are held, blocked, restrained, so that we never know a moment in which there is a freedom, a spontaneity. We are controlled, self-enclosed. Listen to your teachers and ask them what these words mean.
Did you, as I suggested yesterday, spend ten minutes of your class-time discussing these things? Did some of the teachers talk to you about all these things before the class begin? Why don't you insist on it? Why don't you make the teachers talk to you about it? The teachers and the grownup people are all anxious to get on with their class, with their job. They never have the time to look round. But if you insist, every morning that you spend ten minutes of your class-time talking about more important things, you will learn a great deal.
As I was saying, we never know a moment of real freedom and we think that freedom comes through constant discipline, training, control. I do not think discipline leads to freedom. Discipline leads only to more and more self-enclosed minds. I know I am saying something which probably you have not heard before.
You have always heard that you must have discipline to have freedom. But if you enquire, if you look into that word into the meaning and significance of that word, you will find that discipline means resistance against something, the building of a wall, and the enclosing of yourself behind that wall of ideas. That is foolish because the more you become disciplined, the more you control, the more you suppress, restrain, the more your mind becomes narrow, small. Have you not noticed that those people who are very disciplined, have no freedom? They have no spontaneous feelings, no width of understanding. The difficulty with most of us is that we want freedom and we think discipline will lead us to it; and yet, we cannot do what we want. To do exactly what you please is not freedom because we have to live with others, we have to adjust, we have to see things as they are.
We cannot always do what we want. We really are not able, freely, spontaneously to do what we want; there is a contradiction, a conflict, between what we want to do and what we should do. Gradually, what we want to do begins to give way, to disappear, and the other thing remains - what we should do, the ideal - what others want us to do, what the teachers, the parents, the boys or girls want us to do. Deep down within me, there is a feeling, there is an urge, there is a demand to do something just really out of myself. But to find out what that action out of myself is, requires a great deal of understanding. It is not just doing what I like. Everybody in a self-imposed prison does what he likes, but that is a superficial action.
To find out and do something which you feel deeply, inwardly spontaneously, easily, is very difficult, because we are suppressed. Have you noticed how people say `Do this and do not do that'? Are they not always telling you that? So, gradually you get into the habit of doing things without much thought. So, you become automatic like a machine that functions but without much vitality, without energy, without a great deal of thought, insight, love, affection, sensitivity. So, you have difficulty in finding out and doing something that you love to do. Also, your education does not help you to discover what you really, deeply, inwardly want to do, because your teachers and your parents find it so much easier to impose, through education, through control, something that you should do. What they consider to be your duty, your Dharma, your responsibility, is forced on you and, gradually, the things of beauty, the things that you yourself feel you could do if given an opportunity, are destroyed. So with most of us, there is inwardly a conflict going on all the time, between the thing that I want to do deeply - in which I am interested and which demands a great deal of understanding, a great deal of putting things aside which are worthless - and what I should do, what society demands, what the teachers have told me, what tradition has said. So, there is conflict between the two, and we think that freedom comes through controlling one against the other, through disciplining ourselves to a particular pattern of thought.
In a school of this kind, is it not very important to understand the question of discipline? We must have order when there are three hundred or one hundred or even ten boys and girls. But to bring order amongst many is very difficult, because every boy and girl wants to do something of his or her own. The students here are well-fed, young, full of vitality and pep and they want to burst out; the teachers want to hold them, to keep them in order, to make them study, to regularise their life.
Now is it not very important for the educator and also for you to find out what discipline means, what it implies? Certainly we must have order, but order requires explanation, intelligence, understanding, not suppression and the `Do this and do not do that. If you do not do that, you will get less marks, you will be reported to the Principal, to the guardian, to the parents'. Suppression does not bring order: that really brings chaos, that really produces a revolt of the ugly mind. Whereas, if we took trouble, if we had the patience to explain the importance of having order, then, there will be order. For instance, if you do not all turn up for a meal at the right time, think what a lot of trouble you will give to the cook. Your food will get cold, it will be bad for you to eat cold food. Also, you will become more and more inconsiderate. That is really the problem. If you are considerate, if you are thoughtful - both the old and the young - then you will have order. Unfortunately, the old people are not considerate, they are concerned about themselves, about their problems, their difficulties, their jobs.
In this school, right from the beginning, we have intelligently to understand what discipline is. Discipline comes naturally out of consideration. Discipline is not resistance; it is really adjustment, is it not? When you consider somebody, you adjust; and that adjustment is natural, because it is born out of thought, care, affection. Whereas, if you merely say `You must be very punctual for a meal; otherwise you will have no meal, and will be punished', there is no understanding, no consideration. Suppose a boy does not get up early in the morning, the housemaster disciplines him and says `You must get up early; otherwise you will be punished; or he persuades the boy through love; these are all forms of fear, of inconsideration. The teacher has to find out why the boy is lazy. It may be that the boy wants to attract the teacher, or probably he has had no love at home and therefore wants protection, or he is not getting the right food or enough rest or enough exercise. Without going into all this, the problem of discipline becomes very trivial.
So, what is important is not discipline, control or suppression, but the awakening of that which will regard all these problems intelligently, without fear. That is very difficult, because there are very few teachers in the world who understand all these things. Surely, it is the job of the Rajghat School and the Foundation to see that this thing is done, so that when the students leave this place, they are real human beings with consideration, with the intelligence that can look at everything without fear, who will not function thoughtlessly, but who will understand and be able to fit even into a society which is rotten. All these questions should be thought over every day, not by mere lectures given by the teachers but by discussion between the teachers and the students so that when the students leave this place and enter life, they are prepared to face life so that life becomes something happy and not a constant battle and misery.
Question: It is said science has produced benefit as well as misery. Is science really beneficial to man?
Krishnamurti: Before I answer that question, I should like to know if you listened to what I was saying? The very question came right on top of what I said. There was no gap, no interval. I am not criticizing you. I am not saying you are right or wrong. But is it not important to find out what the other man is saying? You really were not listening to what I was saying, because your question was going on in your mind. You know, I have said this half a dozen times so far and yet you go on doing it. Does it not show a lack of consideration? If you were really interested in what was being said, you would have listened. It requires thought, because we are dealing with difficult subjects and so if you want to listen, you cannot jump into the question. May I suggest that tomorrow you write out your questions? Take the trouble to put them down on a piece of paper. Then when I have spoken, wait a few minutes or seconds and then ask. This will help you to see how your own mind is working. What I am saying is not very complicated. I am putting into words the operation of your mind. If you want to understand, if you want to see how your mind works - that is the only way we can look at life - it is very important to understand my words.
You say science has brought great benefits to man and also great misery and destruction. Is it on the whole beneficial or destructive? What do you think? Communication has improved. You can send letters to America in a couple of days. You can have the latest news from all over the world tomorrow morning or this evening. Extraordinary miracles are going on in surgical operations. At the same time, there are warships and submarines which are most destructive. The latest submarines can go around the world indefinitely, underwater, never coming to the top, run by automatic power. There are aeroplanes with bombs that can destroy thousands of human beings in a few seconds. Is it science that is wrong or the human beings that use science? I am a Hindu or a Mussulman or a Christian; so I have a particular idea which I think is more important than anybody else's idea and I am very nationalistic. You know what that means. I feel I want to dominate, I want to control, not only individuals but also groups of people. So I use destructive means, I use science. It is me that is misusing science, not that science in itself is wrong. Jet planes are not wrong in themselves, but how America or Russia or England uses them. Is this not so?
Can human beings change? Can they cease to be Hindus, Mussalmans? There is a division between India and Pakistan, between Russia and America, England and Germany, France and other countries. Can we be human beings, without being Frenchmen or Indians, so that we can live together? Can we have a government which looks after all of us, not India or America only but all of us together as human beings?
When human beings misuse science, we blame science. It is you and I, the Russian and the American, the French and the German, that are responsible for all this. That is why in a school of this kind, there should be no feeling of nationality, no feeling of class, no feeling that you are a Brahmin and I am an untouchable. We are all human beings whether we live in Banares or New York or California or Moscow. It is our world. This world is ours, yours and mine, not the Russians' or the English', not the Indians' or the Pakistanis'. It is ours; and with that feeling, science will become an extraordinary thing; but without that feeling we are going to destroy each other.
Question: You say old people are fidgety and bite their nails. Have you not marked younger people also doing these things? Then how is it that the poor old people who have many drawbacks are pointedly mentioned that they are fit for nothing?
Krishnamurti: Why do I point out the ugly habits of the older and not point out the ugly points of the young?
Now, you know, young people are great imitators, are they not? They are like monkeys, imitating. They see somebody doing something and they immediately do it. Have you not noticed that children want to dress alike? In some countries, children put on uniforms, and a boy or girl who does not put on an uniform feels out of place, feels something is wrong with him. The imitative process is strong in young people, and when they watch older people, they begin to copy. The old people as well as the young people are not aware of what they are doing, and so the circle goes on increas- ing. The old people put on a sacred thread and the young people also put on a sacred thread. Some old person puts on a turban and the young men also put on turbans. I was not criticizing the older generation. It is not my business, and it would be impudent on my part to do so. But what is important is for you to watch, to be aware of yourself, to be aware of your actions - such as, when you bite your finger nails, when you scratch or when you pick your nose. Then you will stop doing them. You have to be conscious of all the things that are happening in you and outside of you, so that you do not become an imitative machine.
Question: How can we suppress the inner conflicts?
Krishnamurti: We have conflicts. Why do you want to suppress them? Do listen carefully. I am not trying to argue with you, but trying to find out, trying to understand the problem. So, I am not taking your side or my side.
We have conflicts, have we not? If we can understand them, then there would be no suppression. We suppress, when we do not understand. The old person suppresses the child, because the old person has no time or he has got other things to do. So, he says `Do not, or do', which is a form of suppression. But if the older person took time, had patience and explained, went into the question with the child, then there would be no problem of suppression. In the same way, you can look at your conflicts without fear, without saying `This is right; this is wrong; I must suppress; I must not suppress.' If you see a strange animal, it is no good throwing a stone at it. You have to look at it. You have to see what kind of animal it is. In the same way, if you can look at your feelings and your conflicts without throwing bricks at them, without condemning them, then you will begin to understand.
Right education from the very beginning should eliminate this inner conflict. It is the fault of education that makes us have these inward struggles, inward battles, inward conflicts. Do not suppress, but try to look at the conflict, try to understand it. You cannot understand it if you want to push it aside, if you want to run away. You have to put it, as it were, on a table and look; and then, out of that watching comes understanding.
Question: What is real simplicity?
Krishnamurti: That lady asks for a definition. What is simplicity? What is love? What is truth? What is a good world and so on? I have explained every day and I shall explain again how our minds want a definition and how by having a definition we think we understand.
The same question could be put differently. Let us discuss what is simplicity and then find out what is real simplicity. The meaning of the two words, real and simplicity, you can find in the dictionary. But, to understand what is simplicity, requires a great deal of thinking, a great deal of enquiry. Perhaps that lady meant that, I do not know. So, she wants to talk about it, she wants to enquire, to find out what is simplicity - not real or false simplicity, but simplicity. What is simplicity? Is there real simplicity as distinct from false simplicity? There is only simplicity - not false or true. Now, what is simplicity? Does it consist in having a few clothes, just one or two saris, dhotis, or kurtas, living in mud houses, putting on a loin cloth and talking all the time about simplicity? Is that simplicity? Please find out. Do not say `yes, or `no'. A man who has a great deal - power, position, clothes, houses - can also be very simple. Can't he? More clothes, more outward appearances do not indicate that a man is not simple. Simplicity is something entirely different. Obviously, it must begin from within and not from without. You understand? For instance, I may have very few clothes only a loin cloth, I may live in a mud hut; I may live as a sannyasi; but inwardly, if I have conflicts, if I have fears, if I have gods, puja, rituals, mantrams, is that simplicity? I may put on ashes, I may go to temples; but inwardly, I may be extraordinarily complex, ambitious. I may want to be the governor, or I may want to reach moksha - which are both the same thing. For, in both the cases there is the seeking for security. But you call the man who seeks moksha a religious person, and the man who wants to become a governor a worldly person.
Though outwardly very very simple, sleeping a couple of hours, washing his clothes, living a hermit's life, a man may be inwardly a very complex person; he may be very ambitious, and so he will discipline himself, force himself, struggle with himself to achieve the perfect ideal. Such a person is not a simple person. Simplicity comes when you are really inwardly simple, when you have no struggles, when you do not want to be anybody, when you do not want moksha, when you have no ideals, when you are not craving for anything. Being simple implies to be nobody here, in this world or in the next world. When there is that feeling, whether you live in a palace, or have only a few clothes is of very little importance.
We have a tradition of simplicity, on which people live and which they exploit. The tradition is that you must have few clothes, you must get up very early in the morning, you must do some meditation - which is really an illusion - , you must go round trying to improve the world, you must not think about yourself. But inwardly, you are thinking about yourself, from morning till night, because you want to be the most perfect human being. And so, you have ideals of violence and non-violence, you have ideals of peace. Inwardly you have battling feelings, you struggle; and outwardly, you are a very simple person. This is not simplicity. Simplicity comes when there is a feeling of not wanting anything - which is quite arduous, which requires a great deal of intelligence. Real education is the education of simplicity, not the tradition of having few things. Now that I have answered this question, I want to know whether the lady has understood and how it will operate in her daily life. Is she now going to say `I do not care very much whether I have ten saris or a great many things; first of all, I must be very simple inside'?
What are you going to do? Can you leave the outside and say `It does not matter, I must begin from within'? It is all one process, is it not? Because I understand the full significance of simplicity, the thing comes into being. I do not have to struggle to be simple. To struggle to be simple is `not to be simple.' But if I see the truth that the outward and the inward are one process, one thing, then I am simple; then, I do not have to struggle to be simple; that very struggle brings complexity.
Question: Why do we exist and what is our mission in life?
Krishnamurti: You exist because your father and mother have produced you, and you are the result of centuries of man, not only of Indian man but of man in the world, are you not? You are the result of the whole of India, of the whole of the world. You are not born out of any extraordinary uniqueness; because you have all the background of tradition, you are a Hindu or a Mussulman. I hope you are not insulted when you are called a Mussulman or a Christian. You are the product of the climate, the food, the social and cultural environments, the economic pressures. You are the result of innumerable centuries, the result of time, of conflicts, of pain, of joy, of affection. Each one of you, when you say you have a soul, when you say you are a pure Brahmin, is merely following it, the tradition, the idea, the culture, the heritage of India the heritage of centuries of India.
You ask what is your mission in life. If you do not understand your background, if you do not understand the tradition, the culture, the heritage, if you do not understand the picture, then you take an idea, a twist, out of the background, you take and call that your mission. Suppose you are a Hindu and you have been brought up in that culture. Then, out of Hinduism, you can pick up an idea, a feeling, and make that into your mission, cannot you? Do you think differently, totally differently, from any other Hindu? To find out what the innate, potential being or urge is, one must be free of all these outward pressures, outward conditions. If I want to get at the root of the thing, I must remove all the weeds - which means, I must cease to be a Hindu or a Mussulman, and there must be no fear, there must be no ambition, no acquisitiveness. Then I can go in much deeper and see what the real potential thing is. But without removing all this, I cannot assume something potential. That only leads to illusion, and is a philosophical speculation.
Question: How can this be materialised?
Krishnamurti: How can this come to fruition?
First, there must be the centuries of dust removed and that is not very easy. It requires a great deal of insight. You have to be deeply interested in it. The removal of the condition, of the dust of tradition, of superstition, of cultural influences, requires understanding of oneself, not learning from a book or from a teacher. That is meditation.
When the mind has cleansed itself of all the past, then you can talk of the potential being. You asked that question. Now go on with it, keep on operating on it till you find whether there is a real, original, incorruptible thing. Do not say `Yes, there must be' or `There is no such thing.' Keep on working at it, but not to find out, with a mind that is corrupt, something which is not corrupted. Can the mind cleanse itself? It can. If the mind can purify itself, then you can see, then you can find out. The purgation of the mind is meditation.
Question: Why do we weep in sorrow and why do we laugh in happiness?
Krishnamurti: Do you know what sorrow is? I am sorrowful when my brother or sister or father or mother dies. I have sorrow when I lose somebody whom I love. That acts on my nervous system, does it not? I cry, there are tears, I weep. I laugh when I feel very happy. It is the same reason, the laughter being the nervous reaction.
Sorrow and happiness - are they different? When you hurt yourself, when the pain is very bad, you cry, don't you? You have tears in your eyes. The pain is so strong that it brings tears. That is one kind of sorrow - pain, physical pain. But there is also the pain when you lose somebody, when death comes and takes away the person whom you like. That gives you a shock, that gives you a sense of loneliness, a sense of separation, a sense of being left alone. That shock, the reaction of it, brings tears. You laugh when you see a smile. When you feel joyous, you dance, you laugh, you smile. These are obvious reasons.
We are human beings. We want to have constant happiness; we do not want to suffer; we do not want to have tears in our eyes; but we always want smiles on our lips, and so the trouble begins. We want to discard sorrow and have happiness, and so we are in constant struggle, constant battle. But happiness is not something that you get. It comes when you are not seeking. If you seek happiness for itself, it will never come. But if you do something which you feel is right, which you feel is true, which you really love to do, in the very doing of it comes happiness.
January 12, 1954


BANARAS, INDIA 13TH JANUARY 1954 8TH TALK TO STUDENTS AT RAJGHAT SCHOOL

We have heard people say that, without ambition, we cannot do anything. In our schools, in our social life, in our relationship with each other, in anything we do in life, we feel that ambition is necessary to achieve a certain end, either personal or collective or social, or for the nation. You know what that word `ambition' means? To achieve an end, to have the drive, the personal drive, the feeling that without struggling, without competing, without pushing you cannot get anything done in this world. Please watch yourself and those about you, and you will see how ambitious people are. A clerk wants to become the manager, the manager wants to become the boss, the minister wants to be the prime minister, the lieutenant wants to become the general. So each one has his ambition, We also encourage this feeling in schools. We encourage students to compete, to be better than somebody else.
All our so-called progress is based on ambition. If you draw, you must draw much better than anybody else; if you make an image, it must be better than that made by anybody else; there is this constant struggle. What happens in this process is that you become very cruel. Because you want to achieve an end, you become cruel, ruthless, thoughtless, in your group, in your class, in your nation.
Ambition is really a form of power, the desire for power over myself and over others, the power to do something better than anybody else. In ambition, there is a sense of comparison; and therefore, the ambitious man is never really a creative man, is never a happy man; in himself he is discontented. And yet, we think that without ambition we should be nothing, we should have no progress.
Is there a different way of doing things without ambition, a different way of living, acting, building, inventing, without this struggle of competition in which there is cruelty and which ultimately ends in war? I think there is a different way. But that way requires doing something contrary to all the established customs of thought. When we are seeking a result. to us, the important thing is the result, not the thing we do, in itself. Can we understand and love the thing which we are doing, without caring for what it will produce, what it will get us, or what name or what reputation we will have?
Success is an invention of a society which is greedy, which is acquisitive. Can we, each one of us, as we are growing, find out what we really love to do - whether it is mending a shoe, becoming a cobbler or building a bridge, or being a capable and efficient administrator? Can we have the love of the thing in itself without caring for what it will give us, or what it will do in the world? If we can understand that spirit, that feeling, then, I think, action will not create misery as it does at the present time; then we shall not be in conflict with one another. But it is very difficult to find out what you really love to do, because you have so many contradictory urges. When you see an engine going very fast, you want to be an engine driver. When you are young, there is an extraordinary beauty in the engine. I do not know if you have watched it. But, later on, that stage passes and you want to become an orator, a speaker, a writer, or an engineer, and that too passes. Gradually, because of our rotten education, you are forced into a particular channel, into a particular groove. So you become a clerk or a lawyer or a mischief-monger; and in that job, you live, you compete; you are ambitious, you struggle.
Is it not the function of education, while you are very young, particularly in a school of this kind, to help to bring about such intelligence in each one of you that you will have a job that is congenial to you and which you love and want to do, that you will not do a job which you hate or with which you are bored but which you have to do - because you are already married or because you have the responsibility of your parents, or because your parents say that you must be a lawyer when you really want to be a painter? Is it not very important, while you are young, for the teacher to understand this problem of ambition and to prevent it, by talking it over with each one of you, by explaining, by going into the whole problem of competition? This will help you to find out what you really want to do.
Now, we think in terms of doing something which will give us a personal benefit or a benefit to society or to the nation. We grow to maturity without maturing inwardly, without knowing what we want to do, but being forced to do something in which our heart is not. So, we live in misery. But society - that is, your parents, your guardians, your friends and everybody about you - says what a marvellous person you are, because you are a success.
We are ambitious. Ambition is not only in the outer world, but also in the inner world, in the world of the psyche and of the spirit. There also we want to be a success, we want to have the greatest ideals. This constant struggle to become something is very destructive, it disintegrates, it destroys. Can't you understand this urge to `become', and concern yourself with being whatever you are, and then, from there, move on? If I am jealous, can I know I am jealous or envious, and not try to become non-envious mentally? Jealousy is self-enclosing. If I know I am jealous and watch it, and let it be, then I will see that, out of that, something extraordinary comes.
The becomer, whether in the outer world or in the spiritual world is a machine, he will never know what real joy is. One will know joy only when one sees what one is, and lets that complexity, that beauty. that ugliness, that corruption, act without attempting to become something else. To do this is very difficult, because the mind is always wanting to be something. You want to become philosophers, or become great writers. You may be a great writer, you want to become an M.A. But, you see, such ambition is never a creative thing. In that ambition, there is no initiative, because you are always concerned with success. You worship the god of success, not the thing `that is.' However poor you may be, however empty, however dull, if you can see the thing as it is, then that will begin to transform itself. But a mind occupied in becoming something never understands the being. It is the being, the understanding of the being of what one is, that brings an extraordinary elation, a release of creative thought, creative life.
All this is probably a bit difficult for the average student. As I said yesterday you should discuss this with your teachers. Did you ask your teachers? Did you take ten minutes of your class time for this? What happened to you and what happened to the teacher? Could you tell me? Could you understand, through the teacher, what was said?
This morning, we are talking about something which is entirely different from the usual traditional approach to life. All the religious books, all our education, all our social, cultural approaches are to achieve, to become something. But that has not created a happy world, it has brought enormous misery. Hitler, Stalin, Roosevelt are all the result of that; so also are your particular leaders, past and present.
Ambition is the outcome of an unhappy person, not of a happy person. But to live, to do, to act, to think, to create, without ambition is extremely difficult. Without understanding ambition, there cannot be creativity. An ambitious person is never a creative, joyous person; he is always tortured. But a man who feels the love of the thing, the being of the thing, is really creative; such a person is a revolutionary. A person who is a communist, a socialist, a congressman, or an imperialist, cannot be revolutionary. The creative human being is inwardly very rich and, out of that richness, he acts and he has his being in it.
Ask your teachers the implications of all that I have said, and find out if one can live without ambition.
We live with ambition. That is our daily bread. But that bread poisons us, produces in us all kinds of misery, mentally and physically, so that the moment we are thwarted and prevented from carrying out our ambition, we fall ill. But a man who has the inward feeling of doing the thing which he loves, without thinking of an end, without thinking of a result - that man has no frustrations, he has no hindrances, he is the real creator.
Question: Why do we feel shy?
Krishnamurti: It is good to be a little shy, is it not? A boy or a girl who is just pushing everyone without reservation, without a sense of hesitation is not as tender and sensitive as a shy person. A little shyness is good, because that indicates sensitivity. But to be very shy implies also self-consciousness, does it not? What does that word, `self-conscious', mean. To be conscious of oneself, to be conscious of one's person, to be conscious of one's own dignity. Such a person is shy in the wrong way, because he is the centre of comparison. He is the centre from which he looks out. When a boy is always comparing himself with somebody, he becomes self-conscious, he is conscious of himself. Most young people are self-conscious; as they grow to adulthood, they feel a little awkward, a little shy and sensitive.
I think, one has to have throughout life that sensitivity, that sense of being tender, being slightly timid, because that implies great sensitivity. This is denied when I say `I belong to this class; I have position, authority; I am somebody'. When you think you are somebody, you have lost all sensitivity, all tenderness; and the beauty of being timid goes out of life. You know, one must be hesitant, timid, to enquire, to find out. If you be hesitant in approach, very sensitive, then you will find out the whole complication, the beauty, the struggle of life. But without that feeling of hesitancy, a timidity which is not tinged with fear, you will never see the things of life, you will never see the trees and their shades, or the bird sitting quietly on a telegraph post.
Question: How can human beings progress when there is no ambition?
Krishnamurti: Do you think inventions are the result of ambition? Do you think the inventor, the scientist who really thinks out a problem, or the true research-worker has ambition? Do you think the man who invented the jet plane, the jet engine, was ambitious? He invents; then the ambitious people come along, and use the invention for their purpose - to make money, to make wars, to make an end for themselves.
Have you done anything through ambition? You may have moved from here to there. You may get a better job, or a better position; you may become the Principal or the Governor or the Collector. But is that doing, is that living, is that progress? There is the bullock cart and there is the jet plane; that is generally called progress. There has really been a tremendous progress from the bullock cart to the jet plane, from the postchaise to teletype and instantaneous communication. Our idea of progress is always in one particular direction, we do not take into account all the implications of ambition. Suppose an oil well is discovered here. Then, what do you think will happen? There will be all the machinery of exploitation. It is not that there should not be an oil-field in Benaras, but the idea of progress is to use that oil and produce more and more without understanding the whole complex problem of ambition.
Take a very simple. example. A missionary in the South Seas regularly held Sunday classes and read the Bible to his parishioners. When he read the Bible stories they listened very attentively. After some time, he thought `how good it would be if they all knew how to read.' So he went to America to collect money. He came back and taught them how to read and write. But, to his great disappointment, he found that they were reading comic magazines, and not the Bible.
So, real progress is in what is happening to your mind. Are you making progress there, or are you just gramophone records, repeating over and over again the same old comic, tragic, or stupid stories?
Question: Why are people born in the world?
Krishnamurti: For various reasons - sex passion, the desire to have children. It is a very simple reason. You look at a tree or a bush that flowers. Nature wants to keep on breeding its own species, does it not? You understand? The mango tree has flowers; the flower is pollinated and becomes the fruit. There is a stone in the mango and that stone you throw away; it falls in fertile soil and grows into a tree which produces many more mangoes. There is a continuity in this process, is there not? So in human beings also, there is continuity of the species. But the mangoes do not fight amongst themselves; tigers do not kill each other; only we, human beings, destroy each other; we are the only species that kill each other; and the capacity to kill each other; and the capacity to kill is, by us, called progress. Is this progress?
Question: Some say `Cruelty, thy name is woman?'
Krishnamurti: Is this a conundrum or a puzzle that you are asking me? Do you know what a conundrum is? It is a puzzling question which you have to think over and work out. Why do you bother about all this? You see, first we read something in a book and then we try to work it out. Some say `Mystery, thy name is woman.' What does that mean? Women are not so mysterious in their organisms, are they? The real mystery is not that. But we are satisfied with superficial mysteries, we like a conjurer, a dark room, mysterious people. We look for mysteries. But, there are no mysteries. What we think are mysteries are all inventions of the mind.
If you can understand the workings of the mind and go beyond them, there is the real mystery. But very few of us go beyond and reach that mystery. You are all satisfied with the superficial mysteries of a detective story or of a shrine. If one can understand the workings of one's own mind and go beyond that, then one will find extraordinary things.
Question: How do we dream?
Krishnamurti: Do you have dreams? What kind of dreams do you have? If you go to bed with a full stomach, you have some kind of dream. There are various kinds of dreams.
What do you think dreams are? A dream is a very complex thing. Even while you are awake, while you are wandering along a street or sitting quietly, you may be dreaming because your mind thinks of various things. You may be sitting here but you think you are in your home and you imagine what your mother is doing, or what your father is doing, or what your younger brother is doing at home. That is a kind of dream, is it not? Though you are sitting quietly, your mind is off, imagining, speculating, wandering 47
Similarly, when you are asleep, your mind goes off imagining, wandering, speculating. Then there are dreams born out of your deep unconscious. And there are dreams which foretell, which give you a warning, which give you hints. It is possible for human beings to have no dreams at all but to sleep very profoundly and, in that deep profundity, to discover something which no conscious or unconscious mind can ever discover, an intimation of something which no mind can ever conjure up.
The mind is such an extraordinary thing. You spend eighteen or twenty years learning the same subjects and passing several examinations; but you do not spend an hour or even ten minutes to understand this extraordinary thing called the mind. Without understanding the mind, your passing examinations, your getting jobs, or your becoming a minister, has very little meaning. It is the mind that creates illusions; and if you do not understand the maker of illusions, your life has little meaning.
Do you understand all the things that I am talking about? The difficulty is I am speaking in English. But I doubt very much whether you would understand even if I speak in Hindi. You would understand the words, but not the meaning, the implications that lie behind the words. You have to find out the implications by asking your teachers or your parents.
What I have said is a question of your whole existence. It is not enough to find out for a day or two, you have to find out the implications as you live, throughout life. But you cannot live, you cannot find out if you are merely driven by ambition, by fear. To find out, there must be a sensitivity, a freedom in the psyche; and all that is denied, if you do not understand the workings of your mind. Question: How should we think out any problem?
Krishnamurti: That is quite an intelligent question - how should we think out a problem?
What is the answer to a problem? Most people want an answer to a problem. But that boy wants to know how to think out a problem - which is quite different. He is not looking for an answer, at least I hope not.
There is no answer at all to a problem, and so it is foolish to seek an answer. But if I know how to think out a problem, then the answer is the very thinking out of the problem. Look, Sirs. You have a mathematical problem. You do not know the answer but the answer is at the end of the book; so, you keep turning to the end of the book to find the answer. But life is not like that. Nobody is going to give you the answer. If anybody gives you the answer, he is stupid. But if you know how to think out a problem, how to look at it, how to approach it, the very thinking, the very looking at it, is the solution.
You want to know how to think out a problem. The first thing, obviously, is not to be afraid of the problem. You understand? Because, if you are afraid, you won't look, you will run away from it. The second thing is not to condemn it, not to say how terrible, how awful, how miserable it is. Then, not to compare that problem with any other problem or have a comparative value when you approach that problem. This is a bit difficult. When you have a problem, if you have already got a clear judgment and an answer to that problem you do not understand the problem So, to understand the problem, there must be no comparison, no fear, no judgment; those are the essential things which will help you to understand the problem. There is really no problem but what is created by comparison fear and judgment.
Please discuss all this with your teachers and amongst yourselves. Let these ideas, let these words, go through your mind, so that you are familiar with all these issues. Then, you will be able to face the problems of life.
January 13, 1954


BANARAS, INDIA 14TH JANUARY 1954 9TH TALK TO STUDENTS AT RAJGHAT SCHOOL

We have been discussing for several days the question of fear. We shall now consider what I think is one of our greatest difficulties: how to prevent the mind from becoming imitative.
We see there are obvious imitations - copying, learning a thing, eating in a certain way, putting on certain clothes, learning to ride a bicycle or a motor, learning a technique and so on. These are the superficial, the obvious imitations which are necessary, which are useful and essential. But, through tradition, the mind becomes an instrument which merely functions in the groove of imitation.
Perhaps I am going to talk of something that is difficult. If you find it difficult, talk it over with your teacher. Ask them questions, because it is very important to free the mind from crystallising, from becoming dull, from merely functioning as a machine without much creative release.
It is very important to understand how the mind creates for itself tradition - the tradition which has been imposed upon it, through social, environmental pressures, or the tradition created by conditions, patterns, barriers. The way of imitation, is what we have to think about, and not how to free the mind or how the mind can free itself from its own imitative process.
For most of us, experience is tradition, experience becomes a tradition. Do you understand what I mean by `experience'? You see a tree; the seeing, the perception creates an experience, does it not? You see a car; the very seeing is the experiencing, and the experience creates a tradition. Your mind is bound by tradition, tradition being memory; and the older the people, the older the race, the more oppressive are the traditions. The mind lives in tradition, functions in tradition, acts in tradition. The mind becomes an imitative mind, because it is experiencing all the time - seeing a bird, seeing a man, seeing a woman, having pain, seeing death and disease, seeing an aeroplane, a bullock cart, a donkey with a huge bundle on its back, an over loaded camel, or a bull charging at another. All these are experiences. When the mind is stirred up, it creates, out of every experience, a tradition, a memory; and so, the mind becomes a factor of imitation. The problem is: to be really free from imitation, from the accumulation of tradition, because without that freedom there is no creativity.
Practically everybody in the world has so little freedom to live, to create, to be. I do not mean having children or writing a few poems, but the creative release of the mind in freedom from tradition, freedom from the experience which makes for tradition, freedom from memory. This is, as I said, rather difficult; but you should listen to all this, as you would listen to music as you would see the beauty of the river and the lovely trees that are old and heavy and full of shade. You should see all this as you see the beautiful pictures in a museum, the lovely statues of the Greeks and of the Egyptians. Similarly you should listen to all this and if you are at all serious, at all enquiring, you have to come to this freedom, because an imitative mind, a traditional mind can never be creative.
You function in tradition because you are afraid of what people say, of what the neighbours, or your parents or your guardians, or your priests, say. You are afraid. So you act in the old way of thinking. You are a Brahmin or something else and you keep on being the same till you die, moving in the same circle, in the same pattern, in the same framework. That is not freedom. The mind is not then free from thought which is born of experience, of traditions, of memory; it is anchored in the past and therefore it cannot be free.
We talk a great deal about freedom of thought. There are books written about how thought must be free. But thought can never be free. The mind is experiencing all the time, consciously or unconsciously, whether you are looking out of the window, or whether you have closed your eyes, or whether you are sleeping. it is experiencing various influences, the pressure of people, of climate, of food. Various beliefs and thoughts keep on impinging on the mind; the mind keeps on accumulating and, from that accumulation, from that tradition, from the innumerable memories, it acts. To expect such a mind to be free is like telling a man who is dying to be free. A dying man can never be free, he can never see anything new, because of his memory. Memory is the result of yesterday; and to see anything new, to create anything totally new, that which is anchored to the past, that which is the past, must come to an end; then only there can be freedom to think.
Of course, you must have freedom to think; but tradition, governments, party politics - these do not allow you to think. They want you to think in a particular direction, and that thinking is a limited thing. To break away from it and to think differently is still limited. Say, for instance, I am a Mussulman and I break away from the Mussulman habits, traditions, habits of thought, and become a Christian or a communist. Such a breaking away is still thinking; it is still the process of imitation, the process of experience, the process of memory; and to think in the new pattern of the communist instead of the old pattern of the Mussulman is still limited thinking.
So, our question is: `Can the mind be free', not free from experience but be free to experience and not accumulate? To be free from experience is not possible; you might as well be dead. Can the mind, in the very experiencing, cease to create tradition? Suppose you see a nice, new, polished bicycle with chromium handles; you see the beauty of the design, you see the polish and you are attracted; you want it and you get it. The very getting of a cycle is an experience to you, and that experience is stamped in your mind, and you say `It is mine'. You polish it for a few days or weeks and then forget about it. But it has created in your mind, the experience which has become a tradition, and that tradition holds your mind; then, from that, you want a car; if you have a car, you want an aeroplane if you are rich enough to buy one, and so on and on, all within the field of imitation. This movement from wanting a cycle to wanting a jet plane is still in the same pattern, this is not freedom.
Freedom comes when the mind experiences without creating tradition. Do not say `How is that possible'? `How can I do it'? When you ask such a question you have already created the pattern. `The how' means the pattern. `The how' implies the way of getting towards that pattern, and in the very process of copying the method, the mind has created tradition and has been caught in it. So, there is no `how' to freedom, there is no way to freedom. But if you merely observe, see and be conscious of the way the mind experiences and creates tradition and is caught in it, if you just be aware of it and realize the process, out of that realization, comes something entirely different, a freedom which is not tethered to experience.
This is important to understand because, in schools, in our education, all we are taught is the cultivation of memory, the learning of formulae; the mind is trained only in the process of imitation. When you read History, when you learn Science, Physics, Philosophy or Psychology, the teacher is merely functioning in imitation; you learn from him and you also imitate. So, from childhood till you die, this process of imitation, this cultivation of memory goes on. You are just living in a groove of imitation, of tradition. That is all you know, that is your culture and so there are very few creative human beings. To drop all that, to see whether memory is essential, or whether it is a detriment, a hindrance - that is the function of education. But we begin at the wrong end; we first cultivate memory and then say `How am I to get to the other'? But if the other was emphasized or talked about, seen, investigated, felt - which is real education - then the leaning of some technique for some particular job becomes immaterial, though necessary.
Is not the function of education primarily to free the mind from its own experiences that are conditioned, so that there can be creative life, that creative something which we call God or truth?
Question: Why do we hate anybody and from where does this feeling of hatred come into being? Krishnamurti: Why does one hate and from where does this feeling come?
Why does one hate? Do you hate anybody? Or, is it merely an academic question, just a casual question? Do you dislike anybody? I am sure you do. First of all, you dislike some persons because they have done some harm to you, they have insulted you, they have called you names, or they have taken away your toy, or you do not like their face, or they do not smile nicely, or they are crude, vulgar, heavy. So, your natural reaction is to say `Do not come near me'. That is just a natural reaction, is it not? There is nothing wrong in this.
To condemn anything is the most stupid form of action. You must not condemn hatred, but examine how dislike, hatred, comes into being. If you say `To hate is wrong, it is stupid', then it is your condemnation that is stupid. But if you begin to question how dislike comes into being, like a flower in sunshine, then you can do something. If you merely condemn it and push it aside, it is still there.
You dislike for many many reasons. It may be because of a personal reason - because you have been hurt, you have been called names, or something has been taken away from you, or you have been humiliated, or you feel jealous, envious of another and you hate the other. You may dislike somebody who is nice clean, nice looking, because you are no that, you want to be like that but you are not. You have asked how hatred comes into being. I am trying to show you how it comes into being. You plant a tender tree; another boy comes along and pulls it out; and you dislike that boy because something which you love, which you care for has been destroyed.
Our life, from childhood up to old age, is a constant process of envy, jealousy, hatred and frustration, a sense of loneliness, of ugliness. But if the teacher, the parent, the educator, took the trouble to show to the student how hatred comes into being, not that it is right or wrong, not how to get over it - that is all a stupid way of dealing with it - but to create intelligence, to bring about clarity so that the student will see how hatred comes into being; he will then see the conflict within himself, which is an indication that he himself is struggling, fighting, and that fighting will lead nowhere. The understanding of all these problems and of the whole process involved therein is education.
Question: How to be free from indignation?
Krishnamurti: What do you mean by indignation? You mean when a man beats a heavily laden donkey, you feel angry? You say you feel righteously angry when some big man beats a little boy. Is there such a thing as righteous indignation?
You asked a question, and I am not at all sure you are interested in finding out what it means. Most of us get angry for various reasons and we try to find out after getting angry how to get over it. But what is important is to find the way of anger, how it comes into being and to stop it before the poison takes place. You understand what I am saying? How anger arises is our problem, not how to be free from anger, do you understand? I feel jealous, because you have something which I have not got; your wife is more beautiful than mine and I feel jealous; I struggle and I feel most ugly to myself, I feel bitter with myself. Then I say `I must not be angry, I must conquer anger. How am I to do it?' As I do not know how to prevent it, how to prevent the arising of jealousy, how to put an end to the feeling before it arises, I go to some guru. The problem is still there.
Is it possible to understand how jealousy arises so that the feeling does not arise? You know, it is much better to eat healthy food and be healthy rather than to eat wrong food fall ill and go then to the doctor. We eat wrong food all the time; then we take pills or go to the doctor. But if we took the right food, we would never need to go to the doctor.
So, what I am saying is: `Let us find out how to eat right food, how to look at all this, so that these problems do not arise.' Surely education is this, the prevention of the problem rather than finding a cure for it.
Question: Does constant suffering destroy man's sensitivity and intelligence?
Krishnamurti: What do you think? A mind that is constantly occupied with something, with puja, with following somebody, with suffering, with a theory, with a philosophy, with its own sorrow, with its own beauty, with its own suffering, with its own failures and successes - surely such a mind becomes insensitive. You know, if your mind, if your attention, is fixed on something all the time you have no occasion to look around. Can such a mind be sensitive?
`To be sensitive' implies to be looking all around, to see beauty, ugliness, death, sorrow, pain, joy.' So, a mind that is suffering obviously becomes insensitive, because suffering is its occupation; the mind uses suffering as a means for its own protection. My son dies. or my husband dies and I am left alone; I have no companion and I feel my life has been blotted out. So I keep on suffering, and my mind now is not concerned with freedom from suffering; but I make suffering into another means of my existence. You understand? The mind uses suffering as it uses joy to enrich itself, because the mind thinks that without being occupied it is poor, it is empty, dull. This very occupation of the mind creates its own destruction. Sorrow is not a thing to be occupied with, any more than joy. The mind must understand why there is sorrow, and not keep on being occupied with sorrow. The mind wants security, whether it is in suffering or in joy. So, sorrow becomes the way of security. This is not a harsh thing I am saying; for, if you think about it, if you look into it, you will see how the mind plays a trick on itself. It is only the unoccupied mind that is intelligent, that is sensitive.
It is no use asking how the mind can be unoccupied. In the very `how' the mind is playing a trick on itself.
Question: How can one differentiate between memory that is essential and memory that is detrimental?
Krishnamurti: The mind creates through experience, tradition, memory. Can the mind be free from storing up, though it is experiencing? You understand the difference? What is required is not the cultivation of memory but the freedom from the accumulative process of the mind.
You hurt me, which is an experience; and I store up that hurt; and that becomes my tradition; and from that tradition, I look at you, I react from that tradition. That is the everyday process of my mind and your mind. Now, is it possible that, though you hurt me, the accumulative process does not take place. The two processes are entirely different. If you say harsh words to me, it hurts me; but if that hurt is not given importance, it does not become the background from which I act; so it is possible that I meet you afresh. That is real education, in the deep sense of the word. Because, then, though I see the conditioning effects of experience, the mind is not conditioned.
Question: But why does the mind accumulate?
Krishnamurti: You have asked the question `Why does the mind accumulate?' Why do you think it accumulates? Listen to this carefully. Do you know the answer? Are you waiting for me to answer, so that you can say `yes'? If you do not wait for an answer from me, then the problem, `why does the mind accumulate?', brings about a creativity in you.
There is the problem, `why does the mind accumulate?' You have asked it because you do not know the answer. But if you are actually confronted with the problem, your mind becomes alert and has to find an answer. The asking of that question therefore awakens your own initiative, your creativity; and a release to find out comes out of you and that awakens the capacity to discover, to have the initiative, to be creative, to have a totally different outlook.
The problem is `why does the mind accumulate'? Please look at the problem. Probably some religious book or some teacher or some psychologist has told you why the mind accumulates. Whether it has been said by Ramanuja or by Sankara or by Jesus, it is what other people have said, it is not your discovery. Do you understand? You have to discover. For you to discover, what other people have said must be put aside. Must it not? So, you have to put aside all that you have been told about it, all that you have read about it. Then, you can find out why the mind accumulates.
To begin very simply, why do you accumulate clothes? For convenience, is it not? Apart from the necessity which is convenience, you also feel the gratification that goes with having many clothes, the feeling that you have a cupboard full of clothes, the feeling from which you get a sense of well-being, a sense of security. First there is a necessity which is convenience; from convenience it becomes a psychological elation; and from that feeling, the cupboard of clothes gives you the sense of `I have got something, I am somebody.' The cupboard is your security. So, the mind gathers knowledge, information, reads a great deal, talks a great deal, knows a great deal. So, knowledge, this gradual storing up in the cupboard of your mind becomes your security. Is it not so? So, the mind accumulates because it wants to feel safe?
Don't you feel very proud that you know lots of things? You know History, Science, Mathematics. You know how to drive a car. Does not the capacity to do something give you security and satisfaction? That is why the mind accumulates. When you cultivate the virtue of being good or kind or loving or being generous, the cultivation is the process of accumulation and in that accumulation which you call virtue, you feel very secure. Your mind is all the time gathering in order to be secure, to be safe. It has various cupboards. It has always a cupboard in which it can feel completely safe. But such a mind is an imitative mind, an uncreative mind. If you watch the mind in operation and understand the process of accumulation, then your mind will cease to collect. You will have memory because it is necessary. But you will not use it to feel secure, to feel that you are somebody.
There are memories which are necessary. It is stupid to say `I have built bridges for 35 years and, now, I must forget how to build a bridge'. I was talking of the process of the accumulation of the mind, from which tradition, the background, is built, from which thought arises. Such and it is only when the mind has no accumulation and there is no thinking from accumulation, that his mind can be creative.
Question: Why does a man leave society and become a sannyasi?
Krishnamurti: You know life is complicated and so one wants a simple life. The more cultured, the more beautiful, the more watchful, the more alert one is, the greater is one's demand for a simple life. I am not talking of the phony sannyasi who merely puts on coloured robes and has a beard, but of the real sannyasi who sees the complexity of life and puts it aside. Unfortunately, this sannyasi begins at the wrong end. Simplicity is at the other end. The two ends must meet together. You cannot begin from the outer. The feeling of simplicity arises, comes into being, when the mind is free of accumulation.
Generally, a sannyasi who leaves the world, says `The world is too stupid, too complicated; there are too many things to worry about, the family, the children and the jobs that they will get or will not get, and so on,. So, he says `I won't have anything to do with all this', and he withdraws from the so-called worldly life. He puts on a saffron cloth and says `I have renounced the world'. But he is still a human being with all his sexual and other appetites, with all his prejudices, with all his illusions. So, his mere renouncing of the world is nothing.
How easily we are deceived! We think we leave the `worldly life' by merely putting a saffron cloth, which is the easiest thing to do. But simplicity comes only in understanding the complex process of desire, of belief, of pain, of sorrow, of envy, of accumulation. One may have much of worldly possessions or little; one may have children or no children. Simplicity does not lie in possessing little. The understanding of inward beauty brings simplicity, the inward richness. And without that inward richness, the mere giving up of some possessions or putting on of a yellow robe means nothing.
Do not be deceived by saffron or yellow robes. Do not worship the mere outward show of renunciation, which has no meaning. What has meaning can never be had, can never be learnt, from another. You can find it yourself when you are really simple - when you have, not the ashes of outward renunciation, but the inward freedom from all conflicts suppressions, ambitions, imitations. Such a person is really a creative human being who will really help the world - not a sannyasi who sits, caught in his own dreams, on the bank of a river.
January 14, 1954


BANARAS, INDIA 15TH JANUARY 1954 10TH TALK TO STUDENTS AT RAJGHAT SCHOOL

I do not know if you have found that fear is a very strange thing. Most of us have fear of some kind or another, and it lurks behind so many forms, it hides behind so many virtues. Without really understanding the cause of fear, the root of fear, all feeling for beauty merely becomes imitative. Without understanding the deeper layers of fear, there is very little significance in the appreciation of beauty. For most of us, the appreciation of beauty is tinged with envy, and so is the desire for beauty. You know what envy is - to be envious of somebody, to be envious of another's capacity, his position, his prestige, the way he looks, the way he walks? For most of us, envy is the basis of our actions; remove envy and we feel we are lost. All our effort is towards success, and in that there is envy; behind that envy there is fear. Fear is the drive, the motive, the spirit, which moves us. Without really understanding the significance of fear and envy, we only create social and moral imitators.
So, I think it is very important to understand this thing we call envy. If you watch your own mind in operation, your own activities, you will find that there is hardly any moment which is not towards something, towards the more, towards the greater, towards the desire for wider experience. The moment there is comparison there must be envy. When I want more, not only of the mundane things, of the worldly things but also of love, of beauty, of inward richness, the very movement towards the more, towards the end, towards the thing which you are going to get, has envy behind it.
After all, beauty is something not tinged with envy, beauty is something which is in itself. You do not become more beautiful or more good - which are all the movements of envy. But you have to understand `what is', as things are - which does not mean you are satisfied with things as they are. The moment you enter into satisfaction and dissatisfaction, there is envy. You can understand the thing as it is, whatever you are, only when you do not compare; because in comparison, there is also envy. To understand `what is' seems to me to be the real creative beauty of life, and not the mere getting some where in virtue or in respectability or in power or in position. But all our education, all our thinking, instinctively is towards the more, which we call progress.
It is, I think, very important to understand this while we are young, while we are not caught in the wood of responsibility, of family, of jobs, of position, of activity, of undertakings done blindly and foolishly. Is it not the function of education to free the mind from the comparative? You understand what I mean by that? You see, our education, our social life, our religious aspirations, are all based on this urge for the more - the more spiritual life, more happiness, more money, more knowledge, greater virtue - a perfect ideal towards which I go and you go. We are brought up in that atmosphere and so we never discover what we are, `what actually is'.
We are always trying to become something else. We are always trying to become noble, to become a hero, an example, an ideal; and if we really go behind this urge to become, we will find that there is envy and that behind that envy there is fear, the fear of what one is. We begin to cover up what we are, with all these outward and inward movements which we call progress, which we call `becoming'. It is very difficult for the mind not to think in terms of becoming, of moving towards the greater, the wider, the more extensive activities; and that movement is based on fear and envy. But there is a totally different movement which is real creativity and real understanding, namely, the movement of the understanding of `what is', what you actually are. In that movement, you do not change `what is' but you understand `what is'.
We are accustomed to think in terms of getting somewhere, of achieving, of success, of changing this into that - of changing violence into non-violence which is an ideal. I am inwardly poor and I want to find the inner riches which are incorruptible. That is the movement we know; in that movement, we are brought up, we are nurtured we are conditioned. In that movement, if you observe, there is envy, there is fear, the fear of not being what one wants to be. The urge to become has created this society, this culture, these religions. Our culture is based on envy. Our religion as we practise it, as we think of it, as we know it, is the worship of success in a distant future. So, this movement is based on envy, acquisitiveness and fear.
Is it not the function of education to break up that movement and to bring about a totally different activity which is the understanding of `what is', as one actually is? In this activity, there is no fear, there is no envy, no desire to become something. This activity is the initiative of the thing as it is.
The movement of envy leads to utter discontent and disintegration. Let me put it very simply. I am aggressive, violent; and I am told from childhood that I must change that, that I must become non-violent, non-aggressive, that I must have love. All this is a movement towards transformation of `what is', and that movement is based on envy, on fear, because I want to change `what I am' into something else. But if I see the truth of that movement which is envy and in which there is fear, then I can see what I am. When I see I am aggressive, I do not change `what I am', but I watch the movement of aggression. In that watching there is no fear, there is no compulsion. The very watching of `what I am' brings about a totally different activity. That is surely the function of education, that is creation.
Creative activity requires a great deal of perception, insight and understanding. Because, it does not emphasize the self-centred activity of the mind. At present, all our activities emphasize self-centredness, from which spring our social and economic difficulties and miseries. Everyone can observe these two movements in oneself. In the observation of the two, there is the dropping away of all activity based on fear and envy, and there is only the other activity which is creative, in which there is initiative and beauty.
Question: What is experience?
Krishnamurti: When you watch yourself, is it not an experience? When you put on a kurta, is that not an experience? When you watch the boat going down the river, is that not an experience? When you cry, when you laugh, when you are jealous, when you want to possess something and want to push others aside, is it not an experience? Living is experience. But, we want to keep the experiences which are pleasant and to avoid experiences which are unpleasant. That is not life. The choice between the pleasant and the unpleasant is not living. Life is everything from the dark clouds to the marvellous sunset; life is the whole thing which you can watch death, the song of birds, the green fields and the barren earth, the fears, the laughters, the struggles. But, we generally view life differently; we say `This is life', `That is not life', `This is beautiful', `That is not beautiful', `I am going to hold to the beautiful and push away the ugly', `I am unhappy, I want happiness'. When we begin to choose, there is death.
If you really think about all this, you will see that when the mind chooses between that which is pleasant and that which is unpleasant, and holds on to one and discards the other, then deterioration takes place, then death comes in. But to see this whole process in movement, to be aware of it totally without any choice, stirs the mind, and frees it from its self-enclosing activities of choice. A mind that is free from choice is wise, intelligent, capable of infinite depth.
Listen to all this. These are not mere words to be listened to and put aside. Experience of various kinds are impinging all the time on our minds, and our minds now are only capable of choice, choosing one experience and holding on to it and discarding another experience. When a mind retains an experience, from that experience it creates a tradition; and that tradition becomes choice and action. A mind that is merely caught in choice, can never find out what truth is. So, it is only the mind that sees the whole movement of darkness and of light, that is highly sensitive, intelligent. It is only then that that which we call God can come to be.
You have been listening for some days to all that has been said. Are you aware of what is taking place in you, how your mind thinks, how your mind watches things and people around. Are you watching more, seeing more, feeling more? Are you aware of all this? Do you understand what I am talking about? Are you aware of what is going on within yourself, in your mind, in your feelings? Do you observe a tree? Do you ever watch the river? Do you see how you are looking at the river? What are the thoughts that come into your mind, as you watch that river?
If you are not aware of all that is going on in your mind, when you see something, then you will never know the operations of your mind, the workings of your mind; and without knowing them, you are not educated, You may have a few alphabets after your name, but that is not education. To be educated, you have to find out if your mind functions in tradition, if it is caught in the usual habitual routine. Do you do things because your parents want you to do them. Do you put on a sacred thread merely because that is the custom? Do you go to the temple to do puja because you have been told to, or because you have been meditating, or because you like it? Surely, all this indicates the operation of your mind, does it not? And without knowing that, how can you be educated?
The brain is an astounding thing if you watch it. There must be millions and millions of cells in it, and it must be a very complex mechanism. It must be most complex and concentrated, because when I ask you a question, when I look at things, the mind goes through such a lot to produce an answer. You understand what I am talking about? If I ask you where you live, how quickly your mind operates! See the astounding rapidity of memory! If you are asked a question which you do not know, again look at what the mind goes through.
We are so rich in ourselves; but without knowing that richness, without knowing all its beauty, its complexity, we want every other richness - the richness of position, of office, of travel, of comfort, of knowledge - but these are all trivial riches compared to this thing. To know how the mind works and to go beyond it seems, to me, to be real education.
The lady says that when we are confronted with something complex, when there is a problem, our mind becomes blank. Does your mind become blank? Do you understand what I am asking you? Look sir, your mind is ceaselessly active, it is in constant movement. When you open your eyes, you have various impressions and the mind is receiving all these impressions - the light, the pictures, the windows, the green leaves, the movement of the animals and people. When you close your eyes, there is the inward movement of thought. So, the mind is constantly active; there is never a moment when it is still. That is the mind, not only at the superficial level but also deep down. You know, after all, the Ganga is not just the surface water on which you see the ripples and the beauty of the sunshine; there is also the great depth of it, about 60 feet of water below the surface. The mind is not just the superficial expression of annoyance, of pleasure, of desires, of joy and frustration; but deep down, there is the whole mind, and all that is in movement all the time - asking questions, doubting, being frustrated, longing. When that movement is confronted with something which does not answer, it is shocked into paralysis for a second or two, and then it begins to act.
Have you not noticed when you see a beautiful thing, a beautiful mountain, a lovely river, a beautiful smile, how your mind becomes quiet? It is too much for the mind; for a second, it is still; and then it begins to function. That is the case with most of us. Seeing that, is it possible for the mind to be still the whole way, not just at one level? Can your mind be totally still all the time, not through the shock of beauty or pain, not with any purpose because the moment you have purpose, there is fear and envy behind it - but be totally still, deep down and also on the surface? You can only find out, you cannot answer `yes' or `no'.
There is real freedom when the mind right through knows its activities, its shades, its lights, its movements, its deliberations, its elations. The very knowing, by the mind, of all its movements from deep down to the top, the very seeing of it all, is the stilling of the mind. All this has to be very intelligently thought out, watched for, unearthed, so that you know the whole thing that is the mind, so that you are aware of the whole process; then only is the mind really still.
Question: What is jealousy?
Krishnamurti: Don t you know what jealousy is? When you have a toy and the other person has a bigger toy, don't you want that bigger toy? When you have a small bicycle and you see a big beautiful bicycle, don't you want that? That is jealousy. On that jealousy, people live, exploit, multiply.
Please, the teacher who is responsible for that boy's education, will please listen and please explain this to him. Take the time and the trouble to point out what jealousy is, if you understand what jealousy is, yourself.
Jealousy begins in a small way and then one gets drawn into a stream of action, clothed under so many names. We all know jealousy. That little boy wants to know what jealousy is. Do not say it is wrong or right, do not condemn it. Do not tell him it is not desirable to be jealous, that jealousy is ugly, evil. What is evil is your condemnation of it, not jealousy itself. Please explain to him the whole business of jealousy, how it arises how our society is based on jealousy, how instincts are based on it, how it shapes all our actions. You do not condemn a map, you do not say the road should be that way. You do not say that the villages should be here or should not be there. The villages are there. Similarly you must explain, must look at jealousy and not try to push it aside, not try to transform it, not try to make it idealistic.
Jealousy is jealousy. You cannot make it into something else. But if you can look at it, understand it, then it gets transformed; you do not have to do a thing about it. If you could explain this deeply to every boy and girl, we will produce quite a different generation.
Question: Why do we want to show off ourselves that we are something? Krishnamurti: Why do you want to assure yourself that you are something? Why do I want to be sure that I am something? Why do you think?
You know, the Maharaja wants to show that he is something. He shows off his cars, his titles, his position, his riches. The professor the Pundit, as, assures himself that he is somebody through his knowledge. You also want to show that you are somebody in your class, with your friends. It is the same thing on a small scale or a big scale. Why do we do that? Please listen to what I am saying.
If you are inwardly rich, there is no need to show off, because that in itself is beautiful. Because inwardly we fear we have nothing, we put on lots of airs. The sannyasi does it; the prime ministers and the rich men do it. Strip them of their power, their money, their position; they are dull, stupid empty. So a person who wants to show off, who wants to be assured that he is somebody, or who tells himself that he is somebody, is really very empty. You know, it is like a drum; you keep on beating it to make a noise, and the noise is the showing off, the assurance that you are somebody. But the drum in itself has no noise, it has to be beaten to produce the noise; in itself, it is empty. In yourself, you are empty, dull, uncreative; and because you are nothing, you want to assure yourself that you are somebody. That is the movement of envy. But if you said `Yes, I am empty I am poor', and from there begin, not to change but to understand it, to go into it to delve deeply into it, then you will find riches that are incorruptible. In that movement, there is no assurance that you are somebody, because you are nobody. The man who is really nobody, who is nothing in himself, is the only truly happy man.
Question: You have been talking all these days, with the idea of bringing about a change in our lives. If you want us to think differently, how is it different from the attitude we have been having so far, to be something which we are not today?
Krishnamurti: The question needs to be made simpler. Your question is: `You want us to change and in what way is that different from our own desire to change in the old pattern'?
Do I want you to change? If you change because I want you to change, then that change is the movement of envy, of fear, of reward and punishment. That is, you are this and you want to change into that because, you are being persuaded by me to change into that - which is the movement of jealousy, of fear, of envy. If I realize what I am, just realize without any desire to change, without any desire to condemn, if I just be that, just see that, then from that there is a totally different action. But to bring about that totally different action, the other movement - the movement of envy, fear, of condemnation, of comparison - must cease. Is that clear?
Question: At present, we are not thinking in the way that you are thinking. You are talking to us with a view to making us see that way of thinking. Is that not so? Is that not a change that you would like us to bring about in us? There is only a subtle difference between the two. We are not thinking in the way you are thinking, because we do not take life in the way you are taking it.
Krishnamurti: The way we generally think is the way in which we have been brought up; in that pattern, in that groove, in that framework. Now, when you realize your thinking is conditioned, is there not a breaking up of that condition? When I realize that I am thinking in terms of communism or catholicism or Hindu- ism, is there not a breaking away from that? That is all I am talking about. There is a breaking away which is quite a different movement from habitual thinking in which there is no change.
When we talk of change, we mean we must change from this to that. When we change from `this' to `that', `that' is already the known; therefore, it is not change. When I change from greed to non-greed, the non-greed is my formulation, is my idea. Therefore, I already know the state of non-greed. Therefore when I say I must change greed into non-greed, the movement is still within the field of the known from one known to another known. Do you see that? Therefore, it is not change at all.
Please listen, all of you. It is not that gentleman alone who is asking the question but all of us are involved in this. When we talk about change, about revolution, changing from `this' to `that', `that' is the state we already know; therefore it is not change. When I change from Hinduism to Catholicism, I know what Catholicism is. It is a thing I want. I do not like this and I like that. That which I like is already what I know. Therefore, it is the same thing only in a different form.
What I am talking about is not change, but the cessation of the desire to change and the movement from that - which does not mean I am content with `what is'. There must be the cessation of the desire to change from the known to what I think is the unknown but which is really the known. If that movement ceases, then there is a totally different activity.
January 15, 1954


BANARAS, INDIA 17TH JANUARY 1954 2ND TALK AT BANARAS HINDU UNIVERSITY

It seems to me that, without understanding the way our minds work, one cannot understand and resolve the very complex problems of living. This understanding cannot come through book knowledge. The mind is in itself quite a complex problem. In the very process of understanding one's own mind, the crisis which each one of us faces in life can somewhat be understood and gone beyond.
I do not know if you have heard it said that the cultural influence of the west is destroying the so-called culture of the east. We accept one part of the western culture - science and militarism and nationalism - and yet retain our own so-called culture. Though we have taken off a part of the western culture, a section or a layer of it, this is gradually destroying, poisoning the other layers of our being. This can be seen when we look at the incongruity of our modern existence in India. I think it is very important and indicative how we are talking of India as taking on the western culture, without totally understanding what we are doing. We are not adopting entirely the western culture, but retaining our own and merely adding to it. The addition is the destructive quality, not the total adoption of the western culture.
Our own minds are being destroyed by the adoption of certain western attitudes without understanding their attitude and their way of life. So there is a mixture of the western and the eastern in our minds. It seems to me that it is very important to understand the process of our own minds if we are not to be poisoned by an outside culture. Very few of us have really gone into the philosophies, the systems, the ideas of others, but we have merely adopted or imitated some of them.
We do not know the workings of our own mind - the mind as it is, not as it should be or as we would like it to be. The mind is the only instrument we have, the instrument with which we think, we act, in which we have our being. If we do not understand that mind in operation as it is functioning in each one of us, any problem that we are confronted with will become more complex and more destructive. So, it seems to me, to understand one's mind is the first essential function of all education.
What is our mind, yours and mine? Not according to Sankara or Buddha or someone else. If you do not follow my description of the mind, but actually, while listening to me, observe your own mind in operation, then perhaps it would be a profitable and worthwhile thing to go into the whole question of thought.
What is our mind? It is the result, is it not?, of climate, of centuries of tradition, the so-called culture, social, economic influences, of the place, the ideas, the dogmas that society imprints on the mind through religion, through so-called knowledge and superficial information. Please observe your own minds, and not merely follow the description that I am giving, because the description has very little significance. If we can watch the operations of our mind, then perhaps we shall be able to deal with the problems of life as they concern us. The mind is divided into the conscious and the unconscious. If we do not like to use these two words, we might use the terms, superficial and the hidden, the superficial parts of the mind and the deeper layers of the mind. The whole of the conscious as well as the unconscious, the superficial as well as the hidden, the total process of our thinking - only part of which we are conscious of, and the rest which is the major part we are not conscious of - is what we call consciousness. This consciousness is time, is the result of centuries of man's endeavour.
We are made to believe in certain ideas from childhood, we are conditioned by dogmas, by beliefs, by theories. Each one of us is conditioned by various influences and, from that conditioning, from those limited and unconscious influences, our thoughts spring and take the form of a communist, the Hindu, the Mussulman or the scientist. Thought obviously springs from the background of memory, of tradition, and it is with this background of both the conscious as well as the unconscious, the superficial as well as the deeper layers of the mind, we meet life. Life is always in movement, never static. But, our minds are static. Our minds are conditioned, held, tethered to dogma, to belief, to experience, to knowledge. With this tethered mind, with this mind that is so conditioned, so heavily held, we meet the life that is in constant movement. Life with its many complex and swiftly changing problems is never still, and it requires a fresh approach every day, every minute. So, when we meet this life, there is a constant struggle between the mind that is conditioned and static and the life that is in constant movement. That is what is happening, is it not?
There is not only a conflict between life and the conditioned mind but such a mind meeting life, creates more problems. We acquire superficial knowledge, new ways of conquering nature, science. But the mind that has acquired knowledge, still remains in the conditioned state, bound to a particular form of belief.
So, our problem is not how to meet life but how can the mind with all its conditioning, with its dogmas, beliefs, free itself? It is only the free mind that can meet, not the mind that is tethered to any system, to any belief, to any particular knowledge. So, is it not important, if we would not create more problems, if we would put an end to misery, sorrow, to understand the workings of our own minds? The understanding does not come into being by following anybody, it does not come through authority, it does not come through imitation or through any form of compulsion. But it comes into being when one is actually aware how one's mind is working.
Each one of us can observe our motives, our activities, our purposes, understand them and solve this problem of existence without creating more misery, more wars, more confusion. To understand the workings of the mind is the most essential thing. After all, relationship is the mirror in which the mind can be seen in operation, the way I talk to the servant, the way I create a big mind. There, I can observe the operation of my mind and see the extraordinary intricacies of motives - for instance, when I do puja, the innumerable rituals, the absurdities of following somebody who offers you a heavenly reward. In the process of our relationship, we can observe the mind; and if we can observe it without any sense of judgment, without any sense of condemnation and comparison, then that observation begins to free the mind from the thing to which it is tethered.
If you would experiment with this, you would see that your mind is tethered to a particular dogma, to a particular tradition. In that very observation, in that very awareness of the particular dogma or tradition to which the mind is bound - mere awareness without domination, without judgment. without wanting to be free - you will see that the mind begins, without making an effort, to free itself.
Freedom comes without compulsion, without resistance, without struggle. Take, for instance, the superficial example of your doing a puja, a ritual as a Hindu or a Mussulman or a Christian whatever you are. You do it out of tradition, there is no thought behind it. Even if you think about it, the very thought about this puja is conditioned because you do it as a Hindu or a Christian. When you think about the Puja or the `mass', your thought is conditioned either to accept or reject; you cannot think about it afresh, anew, because your whole background or whole tradition, conscious as well as unconscious, the superficial and the deeper layers, are held in Hinduism or Christianity; and when you do think about it, there is no clarity but only a reaction which provokes another form of complication, another problem.
I do not know if you have observed all these in yourself. If you have observed, how is one to be free from a ritual? I am taking that as a superficial example without an analytical process. I do not know if this is too complex or too difficult.
When a particular issue is analysed the analysis is still conditioned, because the thinker is conditioned; his analysis is bound to be conditioned and, therefore, whatever he does, will produce problems more complex than the problem which he is trying to resolve. After all, in our thinking, there is the thinker and the thought, the observer and the observed. Now, when you do puja, the observer, the thinker, is always analysing what is wrong, what is right; but the analyser the observer, the thinker, is conditioned in himself. So, his analysis, his observations, his experiences are conditioned, are limited by bias. I think, till we see this really very important point, mere self-introspection and analysis - whether psychoanalysis or the analysis which intellectually and theoretically you perform on yourself - are utterly useless.
Is there a thinker, an observer, an analyser, different from the observation, the analysis? Is there a thinker without the thought? If there is no thinking, there is no thinker. If the thinker were not a part of the mind, part of the consciousness, then that thinker must be free from all conditioning, in our analysis and understanding. But if one observes, there is no thinker without thinking. When I am thinking, I am analysing, I am observing, the I is still the result of thought which is conditioned. I, as a Hindu or Communist, observe. The thought which produces the I is the result of communist background or the result of a Hindu or Christian belief. So, the thinker is always conditioned as long as there is thought, because thought has produced the thinker, and thought is conditioned, limited by bias.
Your thoughts arise. If you want to go into them deeply, the question arises whether thought can ever come to an end - which is not a forgetfulness, but which is really a very deep problem of meditation. As long as there is the meditator, meditation is illusion; because, the meditator is the result of thought, the result of a mind that is conditioned and is shaped by the whole process of living with its fears, apprehensions, ambitions, desires, longing for happiness, longing to be able to live with success, without fear or favour and so on. All that creates the thinker. We give a quality of permanency to the thinker who, we think, is above all passing, transient experience. But the thinker is the result of thought. There is no thinker if there is no thinking. So, there is only thought which is the reaction to a form of experience and that experience is the result of our condition. So, thought can never resolve our problems.
Our problem is freedom from the conditioning which produces limited thought. This is the whole process of meditation, not the stereotyped traditional illusory form of meditation, but the meditation that comes into being when we understand the whole process of our thinking, the whole worries of our complex living, and in which there is no thinker, but only the uncovering of that and therefore the ending of that; and therefore at the time of such meditation the mind is still. This quality of stillness is not just acquired through some stupid determined effort to be quiet.
The mind has to understand the whole significance of the thought process and how it creates the thinker, and understand the whole process about the stillness of the mind. It is in this stillness of the mind that the problems are resolved, and not multiplied by the stupidity of the thinker who is conditioned.
I think really, you must go into this problem as most serious people must, because the crises are much too many and the problems that are pressing on us are much too intense.
Surely, it is the function of education, not how to meet life but how to free the mind from all its conditioning, from all its traditional values, so that the free mind can meet and therefore resolve the innumerable problems that arise daily. Only then is it possible to realize what we call God, truth. It is only truth that resolves the problems.
Question: Is it wrong to be full of desires and passions?
Krishnamurti: Which is more important, to understand the desires and passions or to condemn them? The moment you use the word, `wrong' or `right' the implication is condemnation, is it not? If you are really interested, please follow it to the end. You are trained from childhood to condemn, because the older people do so; they have no time, no interest, and condemnation is the easiest way of resolving any problem.
The question is `Is it wrong to have desires and passions?' The first thing to see is that any form of condemnation puts an end to every thought or thinking, to every form of investigation and enquiry. A mind which functions in `do's' and `don'ts,' is the most stupid mind. Unfortunately, most of us are educated with stupidity; when we can get over that, we can begin to enquire into the whole problem of desire, not if it is right or wrong but to understand it. Because, if we understand something, then it is no longer a problem to us. If I know how to run the motor, the engine, it is no problem to me; I do not say it is wrong or right, I know how to work it. If I do not know, I do not condemn the motor. The same is the case with desires. It is no use getting confused or frightened encouraging or condemning them. If I can understand the workings of desire, then the desire is no problem. It is only the fearful attitude towards desire, that creates the problem.
Where is this I? What is desire? Please listen without any condemnation or justification. Desire has to be understood. In the very understanding of it, desire becomes something else, not a thing to be frightened, to be repressed.
What is desire? I see a beautiful car, highly polished, new, of the latest model, full of power. There is perception, then there is contact, then sensation and desire. Desire is as simple as that - perception, contact, sensation and desire. Desire is born through this process of seeing, touching, sensation and desire. Then with that desire comes the urge to acquire and the identification process - which is, I desire that car. Then the whole problem arises whether I should desire or not desire, the desire being conditioned or questioned by my background. If you are brought up in America, you are psychologically persuaded all the time to possess a car. So, your desire to have a car is not a problem. But if your tendency is towards asceticism, towards renunciation, to turn to God, then the problem arises. Then there is the desire for various forms of beauty, of sensation, for various things for which the mind craves such as, comfort, security, a demand for permanency. We all want permanency - permanency in relationship, permanency in security, in continuity. Then we think there is a permanent God, there is permanent truth, and so on. Such an abstraction becomes theoretical, valueless, academic.
If you can understand this process of desire, which is very complex, very subtle, then there is a possibility of the mind seeing all the significance of desire, all the implications, and going beyond it. But we do not understand the significance of all this but merely say `this is a right desire', `that is a wrong desire' and `the cultivation of right desire is essential'. If we adopt such an attitude towards desire, then the mind becomes merely an automatic, thoughtless, insensitive mechanism. Therefore, it cannot meet this whole complex problem of living.
Question: I am afraid of death. What is death and how can I cease to be afraid of it?
Krishnamurti: It is very easy to ask a question. There is no `Yes' or `No' answer to life. But our minds demand `Yes' or `No', because our minds have been trained in what to think not how to understand, how to see things. When we say `What is death and how can I not be afraid of it?', we want formulas, we want definitions; but we never know how to think about the problem.
Let us see if we can think out the problem together. What is death? Ceasing to be, is it not?, coming to an end. We know that there is an ending, we see that every day all around us. But I do not want to die, the I being the process: `I am thinking, I am experiencing, my knowledge, the things which I have cultivated, the things against which I have resisted, the character, the experience, the knowledge, the precision and the capacity, the beauty'. I do not want all that to end, I want to go on, I have not yet finished it, I do not want to come to an end. Yet, there is an ending; obviously every organization that is functioning must come to an end. But my mind won't accept that. So, I begin to invent a creed, a continuity; I want to accept this because I have complete theories, complete conditioning - which is: I continue, there is reincarnation.
We are not disputing whether that is continuity or not, whether there is rebirth or not. That is not the problem. The problem is that even though you have such beliefs, you are still afraid; because, after all, there is no certainty, there is always uncertainty. There is always this hankering after an assurance. So, the mind, knowing the ending, begins to have fear, longs to live as long as possible, seeks for more and more palliatives. The mind also believes in continuity after death.
What is continuity? Does not continuity imply time, not the mere chronological time by a watch but time as a psychological process? I want to live. Because I think it is a continued process without any ending, my mind is always adding, gathering to itself in the hope of continuity. So, the mind thinks in terms of time and if it can have continuity in time, then it is not afraid.
What is immortality? The continuity of the me is what we call immortality - the me at a higher level, the Atma, or whatever you call it. You hope that the me will continue.
The me is still within the field of thought, is it not? You have thought about it. The me, however superior you may think it to be, is the product of thought; and that is conditioned, is born of time. Sirs, do not merely follow the logic of what I say, but see the full significance of it. Really immortality is not of time, and therefore, not of the mind, not a thing born out of my longings, my demands, my fears, my urges.
One sees that life has an ending, a sudden ending, what lived yesterday may not live today, and what lives today may not live tomorrow. Life has certainly an ending. It is a fact, but we won't admit it. You are different from yesterday. Various things, various contacts, reactions, compulsions, resistance, influence, change `what was' or put an end to it. A man who is really creative, must have an ending, and he accepts it. But we won't accept it, because our minds are so accustomed to the process of accumulation. We say `I have learnt this today', `I learnt that yesterday'. We think only in terms of time, in terms of continuity. If we do not think in terms of continuity, there will be an ending, there will be dying, and we would see things clearly, as simple as they are, directly.
We do not admit the fact of ending because our minds seek, in continuity, security in the family, in property, in our profession, in any job we do. Therefore, we are afraid. It is only a mind that is free from the acquisitive pursuit of security, free from the desire to continue, from the process of continuity, that will know what immortality is, but the mind that is seeking personal immortality, the me wanting to continue, will never know, what mortality is; such a mind will never know the significance of fear and death, and go beyond.
Question: Thinking does not solve the problem, it is its product. Is this not a piece of thinking or is this different from the thinking which you impugn?
Krishnamurti: When one sees the limitations of reason, one goes beyond reason. But one must know how to think, how to reason. But if you do not know how to reason, how to think, you can never go beyond it. Most of us do not know what thinking is, we know what to think, which is entirely different. But to know the extraordinary complexity of the mind which cannot be learnt from another, to find out for yourself how the mind works, you have really to observe. What you learn of psychology or philosophy in a college or in a lecture hall, is not a living thing, that is a dead thing. But if you observe your own thoughts and action in daily living - when you talk to a servant, or to your wife or child, when you react to beauty - if you see your motives in action, then, out of that observation, you will know the various barriers of your mind, how the mind deceives itself, how the mind twists in the knowing of it, in the way it reasons. Seeing all that, you go beyond all thought, beyond reason, and there is freedom.
This is not a thing to be casually interested in or casually repeated. Some of you who have heard me may say, `Poor fellow!. He does not know what he is talking about. How can thinking come to an end? If there was no thinking, how could there be progress of the questions that the mind puts in order to understand the whole complex problem of thought?'
It is very important to find out how we think. Unfortunately, most of our educationists teach you what to think, and you repeat. If you can repeat either in Sanskrit or in English or in any other language, you think you are marvellously learned. But to find out, to discover, the ways in which your mind works, and to speak of what you have discovered, without repeating what another has said, is a tremendous thing; that is the indication of initiative; that is the beginning of creative living.
Unfortunately, in India, we are clerks from the high to the low; we have been trained in what to think. That is why we are never revolutionary in the deep creative sense. We are merely gramophone records, playing the same tune. Therefore, there is never true discovery.
Question: What is the significance of life?
Krishnamurti: The significance of life is living. Do we live, is life worth living when there is fear, when our whole life is trained in imitation, in copying? In following authority, is there living? Are you living when you follow somebody, it does not matter if he is the greatest saint or the greatest politician or the greatest scholar?
If you observe your own ways, you will see that you do nothing but follow somebody or another. This process of following is what we call `living', and then, at the end of it, you say `What is the significance of life?' To you, life has significance now; the significance can come only when you put away all this authority. It is very difficult to put away authority.
What is freedom from authority? You can break a law, that is not the freedom from authority. But there is freedom in understanding the whole process, how the mind creates authority, how each one of us is confused and therefore wants to be assured that he lives the right kind of life. Because we want to be told what to do, we are exploited by gurus, spiritual as well as scientific. We do not know the significance of life as long as we are copying, imitating, following.
How can one know the significance of life when all that one is seeking is success? That is our life; we want success, we want to be completely secure inwardly and outwardly, we want somebody to tell us that we are doing right, that we are following the right path leading to salvation, to moksha and so on. All our life is following a tradition, the tradition of yesterday or of thousands of years; and every experience we make into an authority to help us to achieve a result. So, we do not know the significance of life. All that we know is fear - fear of what somebody says, fear of dying, fear of not getting what we want, fear of committing wrong, fear of doing good. Our mind is so confused, caught in theory, that we cannot describe what significance life has to us. Life is something extraordinary.
When the questioner asks `What is the significance of life?', he wants a definition. All that he will know is the definition, mere words, and not the deeper significance, the extraordinary richness, the sensitivity to beauty, the immensity of living.
Question: How can peace be established in the world? We and the whole world are trying to be in peaceful atmosphere; but the dangers of the world war are approaching towards us.
Krishnamurti: We want to live in peace. Do you? Don't you compete with your neighbour? Don't you want a job, as much as your neighbour? Don't you hate? Don't you call yourself an Indian with all the patriotic nonsense of conflicts? How can you have peace when you are doing the opposite thing, the thing which is contrary to peace? As long as you call yourself a Hindu or a Mussulman or a Christian or a communist, you will never have peace in the world.
Peace is in the layman. As long as one is following one party, political or otherwise, opposed to another party, as long as politics is merely a division of power, obviously you will have no peace in the world. Politicians are not concerned with people, they are concerned with power; and as long as the party system exists, there must be no peace, there cannot be any peace. This does not mean that there must be only one party. Parties really are not concerned with people at all; they are concerned with ideas of how to give people food, and therefore there is little action in the matter of actually giving food.
So, as long as we are pursuing the path of war, as long as we have armies, police and lawyers, we will have wars. We are talking all the time about non-violence, and yet we support armies. On the one hand, we are prepared in ourselves, through our present-day education, to hate one another; and on the other hand, we want peace. In ourselves, we are in contradiction, each one of us - the nation, the group, the race. There can be peace in the world only when that contradiction in each one of us is dissolved. What is essential is for each one of us to think out for oneself, to enquire, to search out. Repetition of slogans or the carrying of flags are of little use.
We want to be nationalistic, we want to have our flag. Because, the individual through identifying with the greater gets a satisfaction, gets a sense of security. That is what is being done in India, America, Russia and elsewhere. So, we are preparing for complete and utter destruction. In schools and universities, our education is nothing but the cultivation of this hatred and aggressive acquisitiveness.
Peace is surely something which is not a reaction to a particular system of society, to a particular-organization, to ideas or action. Peace is something entirely different. It comes into being, surely, when the whole total process of man is understood, which is the understanding of myself. This self-knowledge cannot be had from a book, cannot be learnt from another. When there is love in your heart and when you observe and understand yourself every moment of your life, truth comes into being; and out of that truth comes peace.
January 17, 1954


BANARAS, INDIA 18TH JANUARY 1954 11TH TALKS TO STUDENTS AT RAJGHAT SCHOOL

I think we ought to talk about something of which some of us may be aware, namely, the peculiar desire for power over others and over oneself which most of us have.
I think that power is one of the deeper desires behind which really lies that fear which comes from a sense of loneliness, a sense of frustration. What I am saying may be difficult, but please listen. If one can understand this and go beyond, then there is a different kind of state in which love is. If one has not that love, life becomes dull, weary, empty, and shallow.
I think it is important to understand this thing that we call power - not electric power or steam power, not the capacity to do something efficiently - which are all necessary. I am talking of something which is of greater significance and of much deeper value, and without understanding which, efficiency, the capacity of doing things, becomes a means of creating greater misery, greater suffering for man.
Most of us desire some kind of power; it may be over the son, or the wife or the husband; or, it may be over a group of people; or it may be in the name of an ideal or in the name of a country. This power, this desire to have power over others, is always operating - even over a servant, to order him about, to get angry with him, to push him around. Does not this desire for power spring from a sense of loneliness? Have you ever felt lonely? You know what it is to be alone, to have no friends, to be completely alone, to be an isolated being? To have no friend, no sense of anyone on whom you can rely or whom you can trust, is to be in a state of complete self-isolation. Probably, you have not felt it. Most of you avoid it, run away from it. You are only awakened to it in a great crisis, in death; but you run away from it. Without understanding this emptiness, the mere control of power leads to every form of frustration. Probably, it is very difficult to understand all this while one is young; but one should talk a great deal about it because when one grows older, one begins to have power over others and over oneself. The sannyasi wants to have power over himself, and so he controls himself through asceticism; that gives him a sense of power, a sense of domination over himself and over his desires. His wanting only a few things for himself creates in him an extraordinary sense of power, a power which is self-centred. And you also demand power over others and, in that, you feel a great sense of release, of happiness, of delight. You feel capable of dominating several thousands of people, through ideas, through political power, through words. Fear lies behind all this urge for power.
After all, when you compare yourself with somebody, with an idea, with a person, with an example, does not the desire for power lie behind that comparison? I have no power, no position, no capacity; and if I can imitate a hero, copy him, I shall become powerful, I shall be somebody. So, the very desire to be somebody, the copying, the imitation, the comparison, gives me a sense of power.
I think it is very important, while we are young, to understand this thing, because that is what almost everyone is seeking in the world. The clerk wants power over his under-clerk and the boss has innumerable employees over whom he has power. The ministers have power to give position or to give prestige, and they have the means of controlling others. The whole structure of society is based on this and we think we can use power as a means of changing people's lives. The very possession of power is a great delight. The man in power says, `I am doing this for the sake of the country', `I am doing this for the sake of an idea'? When he says this, he is conscious that he is in a position of authority and that he is controlling people.
When you are being educated, when you are at school or college, this thing has to be understood. You have to see if you can live in this world without dominating people, without controlling people, without shaping their minds. Because, after all, each one of us is as important as the politician, the wielder of power; each one of us wants to grow in freedom so that we can be what we are, so that we can understand what we are and, from that, act so that we are not imposed upon by society or by our teachers or by our parents or by any other person who is trying to dominate and shape our particular lives. It is very difficult to withstand all this because we ourselves, each one of us, want power. The teacher wants to become the Principal, because the Principal has power over so many people and he has more money.
When you are controlled by another through money, through position, through status, the feeling that you are an individual, a human being, a single unit, is completely denied, destroyed. Whereas, it seems to me, it is very important in a school of this kind, that we should create a feeling that this is our school, yours and mine, in the sense that you, as a student, are as important as the teacher or the Principal. This feeling of ourness does not exist anywhere in the world, the feeling that this is our earth, yours and mine, not the Russians' or the Americans' or the English or the Africans', the feeling that it is our world, not a communist world or a socialist world or a capitalist world, the feeling that it is our earth in which you and I and others can live and be free to find out the whole significance of living.
The significance of living and the understanding of it is denied if we are seeking power in any form. The mother has power over the little child and wants him to grow in a certain way. The father says `This is what he should be' and pushes him into a pattern. But, education is surely the freeing of the mind to function in freedom without any twist, without any corruption through power, through comparison. We should create such a school, you and I must create it. Otherwise, you will go out of this school and college just like any other human being, dull, with all your brains stuffed with superficial information; you will not have any clear initiative of your own, but be a machine that is driven by circumstances, by society, by the politician, because each one of you wants power, like the politician.
So, even though you may not understand for the time being what I am saying, talk to your teachers, make them explain all this to you that it is our earth where all human beings can live, understand, exercise their capacities, if they have any, without destroying any one. The moment we want to use our capacity to gain power, position, prestige, we destroy. So, we ought to talk about how to create a school at Rajghat where each one of us, the student, the teacher, the members of the Foundation, all together create this place - with you as a student looking after the trees and the roads, feeling and caring for the things that are of the earth, not because it is your school but because it is our earth.
I think this is the only spirit that is going to save the world, not clever scientific inventions but the sense that you and I are creating together in a world which is ours. But that is very difficult to come by because, now, everything is mine and not yours, the mine being divided into many classes, many holdings, many functions, many nationalities. That feeling of ourness does not exist in this world. Without that feeling, we will have no peace in the world. Therefore, it is very important that you, while you are young, should understand this and have this feeling, so that when you go out into the world, you can create a new world and a new generation.
Question: Why does one feel sad when someone dies, whom one knew, whom one loved?
Krishnamurti: Why does one feel sad if some near relation dies?
You feel sad when any friend or near relation of yours dies. Do you feel sad for the person who is dead or for yourself? The other person is gone and you are left to face life. With that person, you felt somewhat secure, somewhat happy; you felt a companionship, a friendship. That person is gone and you are left with your insecurity, are you not? You are constantly aware of your loneliness. You are aware that you have been stripped of companionship. There was a person with whom you could talk and express yourself to be what you were. When that person is gone, you feel very sad; out of your loneliness, out of your sense of not having any one to whom you can turn, you feel very sad; but you do not feel sad for the person. Feeling sad you create all kinds of theories, all kinds of beliefs.
It is very important, is it not?, to understand this process of dependence. Why does one depend on another? For certain things I depend on the milkman, on the postman, on the man who drives the engine, on the Bank, or on the policeman; but my dependence on these is entirely different from the dependence based on fear and the inward demand for comfort. As I do not know how to live, I am confused, I am lonely, I want someone to help me; I want someone to guide me, some one on whom I can rely, a master, a book, or an idea. So, when that dependence is taken away from me, I feel lost. This sense of loss creates suffering.
Is it not important while we are at school, to understand this problem of dependence, so that we may grow without depending on anyone inwardly? That requires a great deal of intelligence a great deal of enquiry. Surely, it is the function of education to help to free the mind from any sense of fear, which makes for dependence. Being dependent, we say `How can I be free from dependence'? But if one understood the process, the ways of dependence, then there would be no problem of how to be free from dependence. The very understanding frees the mind from dependence.
Question: What is a star?
Krishnamurti: I am sorry I cannot give you a scientific explanation.
Have you looked at a star? What do you feel when you look at a star? You can find out what a star is from any scientific book or from your science-teacher. When you look at the sky of an evening and see the many thousands and millions of stars and planets, what do you feel? Do you just look and move away? Most of us do that. We are talking with somebody and we say `Look at the stars and the moon, what a beautiful night!', and go on with our talk. But, if you were alone or with people who are not always chattering or talking, but who want to look at things, then when you look at the stars, what do you feel? Do you feel small in this vast universe, or do you feel that it is part of you, the whole thing - the stars, the moon, the trees and the river? Have you the time to look and find out your own feeling?
How difficult it is to look at anything beautiful without the mind interfering, without the mind with its memories saying `This is not such a good night as the other night. It is not as beautiful as it was last year,' `It is too cold I cannot look.' The mind never looks without words, without comparison. It is only when you can look without comparison or without words, that the stars and the earth and the trees and the moon and the light on the water have an extraordinary significance. In that, there is great beauty. To look, without comparison, one has to understand the mind, because it is the mind that looks, it is the mind that interprets what it seeks giving it a name. The very naming of a thing by the mind becomes the way of pushing it away.
So, when you look at a star or at a bird, or at a tree, find out what is happening to you as you look, and that will reveal a great deal about yourself.
Question: Man has made great progress in the material world. Why is it we do not see progress in other directions?
Krishnamurti: It is fairly clear why we make progress in the material world, specially in the new world where there is a great deal of energy a great release of intellectual capacity. When you are colonising a new world you have to invent, you have to struggle. Man has made progress from the bow and arrow to the atom bomb, from the bullock cart to the jet plane that travels about 1600 miles an hour; that is generally called progress. But is there progress in any other direction, inwardly? Have you, as an individual, progressed inwardly? Have you found anything for yourself?
We know what other people have said, what other people have found. But have we found anything for ourselves? Are we more charitable, more kind? Are our minds more expansive and alert, inwardly? Have we put away fear? Without that, to make progress in the world, is to destroy ourselves.
Question: What is God?
Krishnamurti: You know the villager, the peasant; for him, God is that little image before which he puts flowers. Primitive people call Thunder their God, and they worship trees and nature. At one time, man worshipped the apple tree and the olive tree in Europe. There are people in India now who worship trees.
You go into a temple. There you see an image, oily, with garlands and jewels; you call that your God and you put flowers and do puja before it. You may go further and create an image in your mind, and an idea that is born of your own tradition, out of your background; and that, you call your God. The man who threw the atom bomb, thought that God was by his side. Every war lord, from Hitler and Kitchner to our little general, invokes God. Is that God? Or, is God something unimaginable, not measurable by our minds?
God is something entirely, totally, unfathomable by us, and that comes into being when our minds are quiet, when our minds are not projecting, struggling. When the mind is still, then perhaps we shall know what God is.
So, it is very important, while we are young, not to be caught by the word God, not to be told what God is. There are many eager to tell us what God is. But, we must examine what they tell. There are many people who say there is no God. We must not be caught by what they say, but examine it equally carefully. Neither the believer nor the non-believer will ever find God. It is only when the mind is free of belief and non-belief, when the mind is still, that there is a possibility of finding God.
We are never told of these things. From childhood, we are told there is God and you repeat there is God. When you go to some guru, he will tell you `There is God. Do this and do that. Repeat this mantram, do that puja, practise such and such discipline, and you will find God.' You may do all this; but what you find will not be God. It will only be your own projection, the projection of what you want. All this is difficult and requires a great deal of thought and enquiry; and that is why, when you are in a school of this kind, you should grow in freedom so that your mind may find out for itself, may discover; then the mind becomes creative, astonishingly alert.
Question: Why does a human being suffer, though he does his best with whatever capacity he has?
Krishnamurti: Whatever capacity I may possess, in the very doing, why do I feel sad, when I cannot fulfil, when I am not successful in carrying out my intention? Why do you, when you are doing something to the best of your capacity, feel sad? Is it not simple, this question?
We are not satisfied with just doing what we love to do. We want what we do to be a success. To us, the doing is not important, but the success, the result, what the doing will bring. When our action is not successful, when it does not bring about what we want, we feel sorrow-laden. The drive for our action is our desire for success, our desire for power, for recognition, for position, for status. We want somebody to tell us how marvellously we have done - which means, really, we never know how to love a thing and to do it just for itself, not for what it will bring. When we do something with an eye on success, on the future on the tomorrow, and when tomorrow does not come, we feel miserable; this is because we never do anything for the love of the thing.
There are many among you who are teachers, there are others who are professors or big business people or officials. Why are you in those professions? Not because you love what you do, but because there is nothing else for you to do. So, whatever you do, you want it to be successful. You want to ride on the wave of success and so you are always competing, struggling and so destroying the capacities of the mind.
Question: How can we live a life without experience and memory?
Krishnamurti: You remember what I said the other day? You want to know how to get rid of memory. That is, you want to find a method, a system. The system, the method, only gives you experience. It cultivates memory. Does it not? When I know how to do a thing, it becomes a habit. If I know how to read and write, the `how' then becomes a part of my memory and, with that memory, I write and I recognise every word, every syllable.
What I said the other day was about something entirely different. I said that life is a process of experience and memory. The very living is experience and the experience creates tradition, memory; with that tradition, memory and habit, we live. So, there is never anything new. Is it not possible to live with experience which does not corrupt, which does not merely become a memory with which we look at life? We discussed this very carefully. But one has to go into it over and over again from so many different points, to get the whole meaning of it.
Question: Does history prove the existence of God?
Krishnamurti: Is it a matter of proof? History may or may not prove that there is or that there is not. Millions say there is God; and millions say equally emphatically there is no God. Each side quotes authority, history, scientific proof. Then, what?
The mind is frightened, it wants something to rely on, something on which it can depend. The mind wants something to which it can cling, as permanent. With this desire for permanence, it seeks authority negatively or positively. When it seeks authority in those who say there is no God, it repeats and says `There is no God.' It is perfectly satisfied in that belief.
There are those who, seeking permanency, say that there is God. So, the mind clings to that and seeks to prove through history, through books, through other people's experiences, that there is God. But that is not reality, that is not God.
The mind must be free from the very beginning to find out what God is. And the mind is not free when it is seeking security, when it is seeking permanency, when it is caught in fear.
January 18, 1954


BANARAS, INDIA 19TH JANUARY 1954 12TH TALK TO STUDENTS AT RAJGHAT SCHOOL

From childhood, we are brought up to condemn some things or some persons, and to praise others. Have you not heard grown-up people say `This is a naughty boy.'? They think that, by doing that, they have solved the problem. But to understand something requires much insight, a great sense, not of tolerance - tolerance is merely an invention of the mind to justify its activities or other people's activities - but of understanding, a great width of mind, and depth of mind.
I would like to talk, this morning, of something which may be rather difficult, but I think it is worthwhile to understand it. Very few of us enjoy anything. We have very little joy in seeing the sunset, or the full moon, or a beautiful person, or a lovely tree, or a bird in flight, or a dance. We do not really enjoy anything. We look at it, we are superficially amused or excited by it, we have a sensation which we call joy. But enjoyment is something far deeper, which must be understood and gone into.
When we are young, we enjoy and take delight in things - in games, in clothes, in reading a book, or writing a poem, or painting a picture, or in pushing each other about. But as we grow older, this enjoyment becomes a pain, a travail, a struggle. While we are young, we enjoy food; but as we grow older, we start eating food that is heavily laden with condiments, chillies, and then we lose all taste, the delicacy, the refinement of food. When young, we enjoy watching animals, insects, birds.
As we grow older, though we want to enjoy things, the best has gone out of us; we want to enjoy other kinds of sensations - passions, lust, power, position. These are all the normal things of life, though they are superficial; they are not to be condemned, not to be justified, but to be understood and given their right place. If you condemn them as being worthless, as being sensational, stupid or unspiritual, you destroy the whole process of living. It is like saying `My right arm is ugly, I am going to chop it off.' We are made up of all these things. We have to understand everything, not condemn, not justify. As we grow older, the things of life lose their meaning, our mind becomes dull, insensitive; and so, we try to enjoy, we try to force ourselves to look at pictures, to look at trees, to look at little children playing. We read some sacred book or other and try to find its meanings, its depth, its significance. But, it is all an effort, a travail, something to struggle with.
I think it is very important to understand this thing called joy, the enjoyment of things. When you see something very beautiful, you want to possess it, you want to hold it, you want to call it your own - `It is my tree, my bird, my house, my husband, my wife.' We want to hold it and in that very process of holding, the thing that you once enjoyed is gone; because, in the very holding, there is dependence, there is fear, there is exclusion; and so the thing that gave joy, the sense of inward beauty is lost and life becomes enclosed. You consider the thing as belonging to you. So gradually, enjoyment becomes something which you possess, which you must have. You enjoy doing a ritual, doing puja, or being somebody in the world; you are content with living on the surface, seeking one sensation, one enjoyment, after another. That is our life, is it not? You get tired of one god and you want to find another god. You change your guru if he does not satisfy you, and then you tell him `Please lead me somewhere.' Behind all this, there is the search to find joy. You live at a superficial level and think you can get enjoyment.
To know joy one must go much deeper. Joy is not mere sensation. It requires extraordinary refinement of the mind, but not the refinement of the self that gathers more and more to itself. Such a self, such a man, can never understand this state of joy in which the enjoyer is not. One has to understand this extraordinary thing; otherwise, life be- comes very small, petty, superficial - being born, learning a few things, suffering, bearing children having responsibilities, earning money, having a little intellectual amusement and then to die. That is our life. There is very little refinement in clothes, in manners, in the things that we eat. So, gradually, the mind becomes very dull.
It matters very much, what you eat; but you like to eat just tasty things, you like to stuff yourself with a lot of unnecessary food, because it tastes good. Do please listen to all this. It matters very much the way you talk, the way you walk, the way you look at people. Search your mind, be aware, watch your gestures, watch the meaning of your speech. If you are really very alert, the mind becomes very sensitive, refined, simple. Without that simplicity and refinement, life is very superficial. But if you go beyond that superficiality, then there is the refinement of the self. But the refinement of the self is like being enclosed behind a beautiful wall, with a great deal of decorations and pictures. That refinement of the self is still not enjoyment because, in that, there is pain; in that, there is always the fear of losing and of gaining. But if the mind can go beyond the refinement of the self, `the me', then there is quite a different process at work; in that there is no experiencer.
All this may be rather difficult, but it does not matter. Just listen to it. When you grow older these words might have a meaning, a significance; they might mean something to you later, when life is pressing on you, when life is difficult and full of shadows and struggle. Then perhaps, these words will mean something to you. So, listen to it as you would listen to music which you do not quite understand; just listen.
We may move from one refinement to another, from one subtlety to another, from one enjoyment to another; but at the centre of it all, there is `the me', `the me' that is enjoying, that wants more happiness; `the me' that searches, looks for, longs for happiness; `the me' that struggles; `the me' that becomes more and more refined, but never likes to come to an end. It is only when `the me' in all subtle forms comes to an end, that there is a state of bliss which cannot be sought after, an ecstasy, a real joy without pain, without corruption. Now, all our joy, all our happiness is corruption; behind it, there is pain; behind it there is fear.
When the mind goes beyond the thought of `the me', the experiencer, the observer, the thinker, then there is a possibility of a happiness which is incorruptible. That happiness cannot be permanent, in the sense in which we use that word. But, our mind is seeking permanent happiness, something that will last, that will continue. That very desire to continuity is corruption. But when the mind is free from `the me', there is a happiness, from moment to moment, which comes without your seeking, in which there is no gathering, no storing up no putting by of happiness. It is not something which you can hold on to. A mind that says `I was happy yesterday and I am not happy now; but I will be happy tomorrow' - such a mind is a comparing mind, and in that mind there is fear. It is always copying and discarding, gaining and losing; therefore, it is not really a happy mind.
If we can understand the process of life without condemning, without saying it is right or wrong, then, I think, there comes a creative happiness which is not yours or mine. That creative happiness is like sunshine. If you want to keep the sunshine to yourself, it is no longer the clear, warm life-giving sun. Similarly, if you want happiness because you are suffering, or because you have lost somebody or because you have not been successful, then that is merely a reaction. But when the mind can go beyond, then there is a happiness that is not of the mind.
It is very important from childhood to have good taste, to be exposed to beauty, to good music, to good literature, so that the mind becomes very sensitive, not gross, not heavy. It requires a great deal of subtlety to understand the real depths of life and that is why it matters very much, while we are young, how we are educated, what we eat, what clothes we put on, what kind of house we live in. I assure you that the appreciation and love of beauty matters very much, and that without it the real thing can never be found. But we go through school, through life, brutalized, disciplined; and we call that education, we call that living.
It is very important, while we are at this school, to look at the river, the green fields and the trees; to have good food, but not food that is too tasty, that is too hot; not to eat too much; to enjoy games without competition; not to try to win for the college but to play for the sake of the game. From there, you will find, if you are really observing, that the mind becomes very alert, watchful, recollected; and so as you grow, right through life, you are bound to enjoy things. But to merely remain at the superficial level of enjoyment and not to know the real depth of human capacity, is like living in a dirty street and trying to keep it clean. It always gets dirty, it will always be spoilt, it will always be corrupt. But if one can, through the right kind of education, know how to think and to go beyond all thought, then, in that, there is extraordinary peace, a bliss which the mind, the superficial mind, living in its own superficial happiness can never find.
You have heard what I said about food and clothes and cleanliness. Try to find out for yourself something more beyond it. See if you can restrain yourself from eating food which is too hot or too tasty. After all, it is only when you are young that you can be revolutionaries, not when you are sixty or seventy. Perhaps a few of us may be, but the vast majority are not revolutionaries. As you grow older, you crystallize. It is only when you are young that there is the possibility of revolution, of revolt, of discontent.
To have that revolt, there must be discontent all through life. There is nothing wrong with revolt. What is wrong is to find an avenue which will satisfy you, which will quiet the discontent.
Question: When I read something, my mind wanders. How am I to concentrate?
Krishnamurti: We answered that question the other day. Do you know what concentration is? Do you know that you have concentrated when you are watching a dance which you really like? Listen to what I am saying. Last night, we had a dance. I do not know if you were watching it. When you watched, did you know that you were concentrated? Did you? When you are watching something in which you are interested - two bulls fighting, or a bird in flight, or two boats with full sail going on the river against the current - are you conscious that you are concentrated? Do you understand what I am talking about? Do listen.
When your mind is not attracted to something, when you are forcing yourself to listen to music which you really do not enjoy, then you are conscious of making an effort to listen. This forcing, you call concentration. But if you listen with real delight, because you are really enjoying the music, then your whole mind, your whole being, is in it. You are not saying `Well, I must concentrate.' You are already there with the dancer, you are almost dancing yourself. But you see, we never look at or listen or read anything that way, we are never interested in anything so completely. We are only partially interested. One part of the mind says `I do not want to read that beastly book, it is boring' and the other part says `I must read it, because I have to study for my examination.' When one part says that you must read, the other part which knows the book is terribly boring, wanders off. So, you have struggle, and you say `I must begin to concentrate.'
Really, you do not have to learn to concentrate. Please listen to this. Do not force yourself to concentrate, but be interested, love the thing that you are doing, for itself. When you paint, paint for itself; when you look at a dance, enjoy it, look at it, see the beauty of it, so that your mind is not broken up into different parts. so that the mind is a whole thing, a complete thing, so that there is no fractional looking with a mind that is broken up in different parts and which says `I must look.'
What is important is not concentration, but the love of the thing; the very love of the thing for itself brings an astonishing energy, energy which is attention; without that, your learning, your looking, has no meaning; and you merely pass examinations or become glorified clerks.
Question: Is it true that the lunar eclipse affects our life? If it does, why is it so?
Krishnamurti: If you are luny, perhaps it may affect you. If you are a little touched in the head, it may affect you. But I do not see otherwise how it can affect you.
This question opens up the problem of superstition. Do listen. You live in a society, among religious people who say `The lunar eclipse affects the mind.' They have got all kinds of theories, and you are brought up in them. You see all these pilgrims; thousands of them gather and bathe at the Sangam and in the Ganga. When thousands of people think about something, there is an atmosphere created, is there not? In that atmosphere, in that activity, the child watches and is impressed. When you are young, the mind is sensitive like a photo-plate that absorbs. That is why the kind of atmosphere you live in is very important. But we do not pay attention to all this.
We live in this chaotic, dark, miserable world in a superficial way. You hear old people say `The lunar eclipse affects your life'. You hear and you accept. You do not question, you do not think for yourself. To think simply is very difficult, because the mind is not simple, the mind invents, it creates every kind of illusion mystery, and it gets caught in that.
To have a simple mind is really to understand the complexity of life You cannot deny the complexity of life and say `I have a simple mind'. A simple mind is not a thing to be cultivated; it comes into being when you understand the complexity of existence.
Question: What is the goal of our life?
Krishnamurti: What is the significance of life? What is the purpose of life?
Why do you ask such a question? You ask this question when, in you, there is chaos, and about you there is confusion, uncertainty. Being uncertain, you want something to be certain. You want a certain purpose in life, a definite goal, because, in yourself, you are uncertain. You are miserable, confused; you do not know what to do. Out of that confusion, out of that misery, out of that struggle, out of those fears, you say `What is the purpose of life?' You want a permanent something that you can struggle after, and the very struggle for a goal creates its own clarity; and that clarity, that certainty, is another form of confusion.
What is important is not what is the goal of life, but to understand the confusion in which one is, the misery, the tears and other things of life. We do not understand the confusion but want to get rid of it. The real thing is here, not there. A man who is concerned with the understanding of all this confusion does not ask what is the purpose of life. He is concerned with the clearing up of the confusion, clearing up of the sorrow in which he is caught. When that is cleared, he does not ask a question like this.
You do not ask `What is the purpose of sunshine'?, `What is the purpose of beauty'?, `What is the purpose of living'? It is only when life becomes a misery, a constant battle, and when you want to escape from that misery, from that battle, you say `Tell me what is the aim of life?' Then, you go after various people, migrate from one teacher to another, finding out what is the purpose of life. They will tell you, though they are equally foolish. You can only choose a guru like yourself, who is equally confused; and from him you get what you want.
If you can understand the confusion, the struggle, the misery, the deep longings that you have, then in that very understanding, you will find something about which you do not have to ask another.
Question: Why do we cry?
Krishnamurti: You know there are tears of joy and tears of pain. The tears of joy are very rare. When you love some one, tears come to your eyes. But that is a very rare thing. It does not happen to us, because we do not love. As we grow older, we become more and more serious. We know at least the seriousness of frustration, the seriousness of hopeless misery in life the depths of which have not been seen, enjoyed, known. Most of us have tears - the little girl and the old person. We know what those tears mean - the tears of pain, of losing something, of losing a person, of not having success, of not being happily married. We know all those things. But to understand and go beyond all that, to go beyond every thought, requires a great deal of thought, a great deal of insight.
Question: How can we deal with the unconscious?
Krishnamurti: This question has been put, not by a grown-up person but by a child. The child does not know anything about the unconscious. All that he is concerned with is to play a game, to learn a subject, to be hungry, to bully people around him, to have fear and so on.
You are a child and you cannot watch much while you are young. But, even if you watch a little, you will find that there are various things going on under the superficial ripples of your mind. Have you ever watched the river? You know there is an astonishing life going on below the river, in the deeper depths. A Frenchman went down to a depth of two hundred and thirty feet under water and found astonishing life, fishes that you have never seen, colours that are utterly unimaginable, darkness that is incredible, silence that is impenetrable. But we know only the surface of the river, the tiny ripples that ruffle the water, we know only the currents on the surface of the river. But if we go deeper - there are artificial ways of going deep down - then you can see the number of fishes, the variety of life, the strange happenings below the water.
In the same way, to see below the surface of the mind to know the ripples in it and all its activities, you must be capable of going deep down into the mind. It is important to know that the mind is not just the little layer of superficial activity, that you are not just studying to pass examinations, and that you are not merely to follow some tradition in the matter of your putting on clothes, doing Puja or something else. To go below the superficial activities, you must have a mind that can understand how to go deep.
I think that is one of the functions of education, not to be merely satisfied with the surface whether it is beautiful or ugly, but to be able to go deep like the diver with his diving dress, so that in the depths you can freely breathe, so that you can find out all the intricacies of life, of the depths, the limitations, the fluctuations, the varieties of thought - because in oneself, one is all that - and then go beyond all that, transcend all that.
You cannot go very deep, if you do not know the surface of your mind. To know the surface, one has to watch; the mind has to watch the way it dresses puts on clothes, puts on a sacred thread, does puja, and understand why. Then, you can go deep. But to go deep, you must have a very simple mind. That is why a mind that is held in conclusions, in condemnation, in comparison, can never go beyond its own superficial activities.
Question: How should we observe things?
Krishnamurti: What matters is not how you should observe, but how you actually observe.
You do not know how you should observe. Many people will tell you how you should, and just to accept it would be silly. But, you have to find out how you look at things. Have you ever noticed how you look at things? How do you look at a tree? Do you look at it fully, or do you immediately give the tree a name, look at it casually, and wander away? When you give it a name, your mind has already wandered away. If you look at a parrot, do you observe the red beak, the claws, the curious ways it flies? You watch; as you watch, you observe and learn to see. The moment you say that bird is `this', your mind has already been distracted from observation.
We never look at anything freely, completely because we do not observe it without comparing; we say `That bird is not as beautiful as the other bird', `That tree is not as tall or as magnificent as the other tree; we also give it a name. The process of comparison is going on all the time. Only that mind really looks, that can look without this process. That is how a thing has to be observed. When you hear it said that you should look without comparison, without naming, then you will try to struggle to look that way. But, do not try to look that way. Just see how you look, how you compare, how you judge, how you see a beautiful object. Just watch how your mind is always wandering, never fully looking. To look, the mind must be quiet, not wander, not be distracted.
January 19, 1954


BANARAS, INDIA 20TH JANUARY 1954 13TH TALK TO STUDENTS AT RAJGHAT SCHOOL

One of the greatest difficulties that we have is to find out what makes for mediocrity. You know what that word means? A mediocre mind really means a mind that is impaired, that is not free, that is caught in fear, in a problem; a mind that merely revolves round its own self-interest, round its own success and failure about its own immediate solutions and the sorrows that inevitably come to a petty mind. It is one of the most difficult things, is it not?, for a mind that is mediocre to break away from its own habits of thought from its own pattern of action, and be free to live, to be able to move about, to act. You will see most of our minds are very small, are very petty. Look at your own minds and you will see what it is occupied with - such small things as your passing an examination, what people will think of you, how you are afraid of somebody and your own success. You want a job; and when you have that job, you want to have a better job and so on. I you search your minds, you will find it is all the time occupied with this kind of small, trivial self-interested activities. Being thus occupied, it creates problems, does it not? It tries to solve its problems according to its own pettiness and, not doing that, it increases its own problems. It seems to me that the function of education is to break down this way of thinking.
The mediocre mind, the mind that is caught in one of the narrow streets of Benaras and lives there, may read; it may pass examinations; it may be socially very active; but it still lives in the narrow little street of its own making. I think it is very important for all of us, the old and the young to see that the mind being so small, whatever effort it makes, whatever struggles it may go through, whatever hopes or fears or longings it may have, they are still small, they are still petty. It is very difficult for most of us to realize that the Gurus, the Masters, the societies, the religions which the petty mind forms, are still petty. It is very difficult to break this pattern of thinking.
Is it not very important while we are young, to have teachers, educators, who are not mediocre? Because, if the educators are dull, weary, are thinking of little things and are caught in their own pettiness, naturally, they cannot help to bring about an atmosphere in which the student can be free and break through the pattern which society has imposed upon people.
I think it is very important to be able to know that one is mediocre, because most of us do not admit we are mediocre, we all think that we have something extraordinary lurking behind, somewhere. But we have to know that we are mediocre, to realize that mediocrity still creates pettiness, and not to act against it. Any action against mediocrity is the action born of mediocrity; to break down mediocrity is still petty, trivial. You see, don't you understand all this? Unfortunately, I speak only in English, but I wish your teachers could help you to understand this. In explaining this to you, their own triviality will break down. The mere explanation will awaken them to their own pettiness, smallness. That is why a small mind cannot love, is not generous, quarrels over trivial things. What is needed in India and elsewhere in the world is not clever people not people with degrees or big positions, but people like you and me who have broken down the triviality of their mind. Triviality is essentially the thought of oneself. That is what makes the mind trivial, the constant occupation about its own success, about one's own ideals, about one's own desires to become perfect; that is what makes the mind petty because `the me', the self, however much it may expand, is still very small. So, the mind that is occupied is a petty mind; the mind that is constantly thinking about something, worried about its own examination, worried as to whether it will get a job, what the father and mother or teachers or gurus or neighbours or society thinks, is a petty mind. The occupation with these ideas makes for respectability, and the respectable mind, the mediocre mind, is not a happy mind. Please listen to all this.
You know you all want to be respectable, don't you?, to be well thought of by somebody - by your father or by your neighbour or by your society - to do the right thing, and this creates fear; such a mind can never think of anything new. What is needed in this deteriorated world, is a mind that is creative, not inventing, not with capacity. But that creativeness comes when there is no fear, when the mind is not occupied with its own problems. All this requires an atmosphere in which the student is really free, free not to do whatever he likes but free to question, to investigate, to find out, to reason and to go beyond the reason. The student requires a freedom in which he can find out what he really loves to do in life so that he is not forced to do a particular thing which he loathes, which he does not like.
You know that a mediocre mind never revolts; it submits to government, to parental authority; it puts up with anything. I am afraid in a country like this, where there is overpopulation, where livelihood is very very difficult, the pressures of these make us obey, make us submit, and gradually the spirit of revolt, the spirit of discontent is destroyed. A school of this kind should educate a student to have that tremendous discontent right through life, not truly to be satisfied. The discontent begins to find out, becomes really intelligent, if it does not find a channel of satisfaction, of gratification.
So education is a very complex thing, it is not just going through some classes and passing examinations and getting a job. Education is a life process, a constant uncovering of the whole significance of life. We are not prepared for it. That is why the educator must be educated in order to educate the children. You go through these examinations, get jobs and then what happens to you? You get married, you have children, you are worried, you have little money and you are swallowed up in this whole mass of the average mind. That is what happens to you. All of us who have passed the gates of any University, we just disappear; we do not revolt and create a new society, a new way of thinking, we do not break down the old pattern. Instead of doing that, we just become the average mediocre mind. I think really the function of the school at Rajghat is to break down this mediocrity, so that you can be a different person when you leave here, a creative human being who will create a new world. You see, that requires on the part of the teachers, on the part of the elders, on the part of the parents, a great deal of understanding, a great deal of affection. So, if a school of this kind cannot do that, it has no business to exist. It is very important that all of us - the student, the teacher, the parents, every one of us that comes here - should understand this and create conditions where the petty mind, the small mediocre mind, is transformed so that it can live and be in that creative spirit without fear, with great affection and understanding.
Question: Why do we, boys and girls feel shy of each other?
Krishnamurti: Why do you feel shy? Have you ever seen two sparrows, male and female sparrows, two birds on the window sill, chatter away? They are different, are they not? The male has a black chest and the female has not. One is very shy; the other is very aggressive, it attacks. Have you not noticed it? Obviously a boy and a girl are different, physically. Girls have a different body from the boys', their nerves are different. Perhaps a girl is more sensitive, shy, and the boy is not. A boy is more rough physically; a girl is differently constructed physically from the boy. There is a whole problem behind that, the problem of sex, which is nature's way of creating babies. Nobody tells us of all these things and all the implications. We are allowed to grow wild in this thing, being ignorant of all this; and that is why we feel shy.
Also the Indian society keeps the male, the female and the little children apart. The old people have great many ideas of what is right and what is wrong - that the woman must be kept in the house, the woman is inferior, something to be looked down upon, something to be used, made into a cook and to have children. Naturally, you grow in fear, in apprehension, in nervousness, anxiety, so that you are not a human being at all, but just a dull, hard working woman, that is all. You have no amusement, you do not paint, you do not think, you pass some examinations; they do not mean a thing to you. You become an ordinary woman like the rest and the boy too exactly the same.
Our education generally is the most destructive way of dealing with human beings. We are not treated like human beings, to understand life, to love life, to see the enormous beauty, the richness of existence, to know of death, to know the living thing of life. We are not shown all that. All that we are told is `do' and `don't'. Brutally or aggressively you are beaten, scolded, bullied; and naturally when you grow or when you are young, you are shy. So, the whole problem is never understood because behind it there is fear. Is it not the function of the educator to explain, show all these, so that you as a student understand the difficulties, the subtleties? You can understand the difficulties, the subtleties the immense problems involved in all these things only when there is no fear.
Question: Is it right that fame comes after death?
Krishnamurti: Do you think that the villager who dies will have fame after he dies?
Question: A great man, after he dies, becomes famous and is honoured.
Krishnamurti: What is a great man? Find out the truth of that question. Is he one who seeks fame? Is he one who would give himself tremendous importance? Is he one who identifies himself with a country and becomes the leader? I he does this, he has fame wile he is living. That is all what we want; we all want the same thing, we all want to be great people. You want to lead the procession, you want to be the governor, you want to be the great ideal, the great person who is going to reform India. Since you want that, since all the people want that, you will lead the proces- sion. But is that greatness? Does greatness consist in being publicised, in having your name appear in the papers, having authority over people, making people obey because you have a strong will or personality or crook in the mind. Surely, greatness is something totally different.
Greatness is anonymity, to be anonymous is the greatest thing. The great cathedral, the great things of life, great sculpture, must be anonymous. They do not belong to any particular person, like truth. Truth does not belong to you or to me, it is totally impersonal and anonymous; if you say you have got truth, then you say you have got truth, then you are not anonymous, you are far more important than truth. But an anonymous person may never be great. Probably he will never be great, because he does not want to be great, great in the sense of the world or even inwardly because he is nobody. He has no followers. He has no shrine, he does not puff himself up. But most of us unfortunately want to puff ourselves up, we want to be great, we want to be known, we want to have success. Success leads to fame, but that is an empty thing, is it not? It is like ashes. Every politician is known and it is his business to be known and therefore he is not great. Greatness is to be unknown, inwardly and outwardly to be as nothing; and that requires great penetration, great understanding, great affection.
Question: If we respect any one, there is fear. Then, why do we respect?
Krishnamurti: It is fairly simple. If you respect out of fear, you want something from that person. Don't you? Therefore you do not respect him at all. All that you want is to get something out of him. So, you bow down very low, touch his feet and put a garland round his neck. That is not respect, respect is something entirely different. To respect another requires affection not fear. When you respect somebody from whom you are hoping to get something, then you must despise people who are below you, you must have contempt for others. So, a man who has contempt for another can never be free from fear. Can he?
Is it not possible to have respect, to have affection in oneself which naturally expresses itself in respect to every person, irrespective of whether one gets something or not? You watch the way you treat the cooley, the labourer, the servant of your hostel, and the way you treat your housemaster or the principal or a member of the Foundation - the scale going up and up - and you will see the manner of your behaviour. You do not get up when the cooley comes in, but when your teacher comes in you jump up; and the teacher demands that you jump up because he thinks that you must show respect to him. But he does not insist that you should treat the servant equally, with equal words, to talk to him gently and kindly as you do to somebody else.
Is it not important to know all this while you are young, so that you do not become slaves to authority, so that you have real affection for people, you have respect, which you show to the servant as well as to the man whom you think to be a little more important? But as long as there is fear and no affection, you are bound to have contempt for the one and so-called respect for the other.
Question: Why does the elder brother beat the younger sister, and the younger sister the younger brother?
Krishnamurti: That is a very good question. You know, have you ever watched the chicken? The more powerful pecks the weaker chicken and the weaker chicken pecks the still weaker chicken. You have no chickens here, you do not watch. You do not do anything though there is life all about you. Please listen. You do not look, you do not observe - neither your teachers nor yourself. That is how life is. Among the animals, the stronger destroys the weaker. That is what we do in human society. The strong man pushes out his chest and beats everybody and the weaker one gets angry with the still weaker. You ask why we do this. For the very simple reason that we want to do it. If we are beaten by a big man, we want to take it out of the little man.
You know the desire to hurt is very strong in us. We want to hurt people. There is a pleasure in hurting people, in telling, in saying cruel things about people, ugly things, inferior things. We never speak to people with kindliness. We never speak to people of their goodness but always talk with a sneer. So, that has to be understood, not why the elder sister beats the younger sister and so on. The elder sister is probably beaten by the father or mother. Therefore she has to take it out of somebody. So, she beats the younger and the younger takes it out of the little ones.
To understand cruelty is very difficult and to understand animosity and not to create animosity is very difficult for most people. We never think of all these things. In our schools we are never pointed out these acts of cruelty, because the teacher does not see them for himself. He has his problems, he has to get through the class and push the students through some examinations. Please watch all the things that are taking place about you, how the chicken fight each other, how the strong bulldog dominates everything else. You will find that the same spirit of domination, anger, hatred and animosity is in each one of us. To dispel this, we have only to be aware of it and not to consider it as wrong or right.
Question: What is freedom?
Krishnamurti: I wonder if she really wants to know what freedom is! Does any of us know what is freedom? All that we know is we are made to do things, we are compelled by circumstances or through our own fears to do things and we want to break away from them. The breaking away from restraint, from compulsion, from fear, or something else is what we call freedom. Please listen.
The breaking away from restraint, the breaking away from a hindrance, the breaking away from some form of compulsion is not freedom. Freedom is something in itself, not away from something. Understand this, please. The prisoner put in a prison for some cause wants to break away, and be free. He only thinks in terms of breaking away; If I am angry, I feel that if I can only break away from anger, I will be free. If I am envious, the overcoming of the envy is not `freedom; the breaking away, the overcoming, the suppressing is merely another kind of expressing the same thing; that is not freedom. Freedom is in itself, not away from anything. The love of something for itself is freedom. There is freedom when you paint because you love to paint, not because it gives you fame or gives you a position. In the school, when you love to paint, that very love is freedom and that means an astonishing understanding of all the ways of the mind. Also, it is very simple to do something for itself and not for what it brings you either as a punishment or as a reward. Just to love the thing for itself is the beginning of freedom.
Do you spend ten minutes of your class period, talking of all this? Or do you plunge immediately into Geography, Mathematics and English and all the rest of it? What happens? Why don't you do this for ten minutes every day instead of wasting your time on some stupid stuff which does not really interest you but which has to be done. Why don't you spend some time with the teacher in the class, and talk about these matters? This will help you in your life though it might not help you to become great or successful, or famous. If you talk over every day for ten minutes, about these matters, intelligently, fearlessly, then it will help you all through life, because it will make you think and not merely repeat things like parrots. So, please ask your teachers to talk to you about these matters. Then you will find both the educator and yourself becoming more intelligent.
Question: Can nature get rid of nature's dependence? If dependence is equivalent to fear, can we ever get rid of nature's dependence.
Krishnamurti: When we are very young as babies, we are dependent. We depend on the mother for the milk. We are dependent when we are very young, to be protected, to be watched, to be cared for. That is inevitable for every bird, for every animal. All the puppies that are in this place are guarded by the mother. That is a natural thing. But as we grow, if we depend on somebody for happiness, for comfort, for guidance, for security, then, out of that dependence comes fear. Dependence makes us dull, insensitive, fearful. We do depend on the railway, on the post office, but that is not dependence; that is a function in which both of us are partaking. But the dependence of which I am talking, is inward insight, inward seeking; and it is that dependence that creates fear, that clouds our mind, making it dull, heavy, insensitive.
We depend because in ourselves we are so empty, in ourselves there is nothing, not a seed that is flowering. Because we do not know anything of all that, it is the function of education, is it not?, to show all the implications of human existence outwardly and inwardly. Our living is not just what appears outwardly; that is very superficial. We are much deeper; great many things are hidden in us. To understand all that, to unravel and to go beyond that is the function of education, is it not?
January 20, 1954


BANARAS, INDIA 21ST JANUARY 1954 14TH TALK TO STUDENTS AT RAJGHAT SCHOOL

A lovely morning! Did you notice the blue sky? How extremely limpid it is, clear, very quiet! Did you notice the river this morning? There was no ruffle on it; and the sun early in the morning, how peaceful it was! You know, that is the kind of thing that we want - and not only the people who live on the river side - this extraordinary peace. When we have it, we do not know that we have it. That is the strange part of it. Those fishermen living in that village, they also do not know. They have all that beauty, that quietness, that sense of being alone with nature; but they are not satisfied because they are hungry. They have to struggle for life; so, in spite of this extraordinary beauty and quietness, there is constant battle going on. They want more money, their children are ill, their wives, their husbands or grownup mothers are dying and so, in spite of this tranquillity, there is a great deal of disturbance. It is so with most of us too. As we grow older, we want to live alone.
When we know we are not concerned with peace, with tranquillity, with beauty, but when we only want to enjoy, to have a good time, to play about, to see things as they are, we do generally see children, everything, factually as they are. But as we grow older, we want so many things, we want to be happy, we want to have virtue, we want to have good position, we want children, we compete with each other for a better job, to have position where there is more power and so on. But underneath all, we want to be left alone, we do not want to be disturbed, we want our thoughts to run in easy grooves; and so, we set up habits of easy thought, easy existence, have a comfortable job and there stagnate. So, most of us, as we grow older, want to be left alone, we do not want to be disturbed; and this state of non-disturbance is what we call peace. For most of us, that is peace - having a clear sky. But in this clarity there are great many things going on, a great disturbance in the atmosphere, which we do not see. What we see is very superficial, is just on the surface. The kind of tranquillity we want, is a superficial calm, an easy existence; and that we call peace. But peace is not so easy to go by. We can only understand peace when we understand the great disturbance, the discontent in which each one of us is caught, when the mind is free from easy thought easy grooves of pattern of action, when we are really disturbed - which we all avoid.
We do not want to be disturbed, we want things to remain as they are. If you are in a comfortable position, if you own a good house or car, you do not want to be disturbed. You want to let things remain. But here is disturbance going on all the time around you and in you, social disturbance; and so, you become a reactionary, a conservative, you want to let things remain, you are constantly avoiding any form of change and going back to the good old days when things were as they were. While we are young, we are disturbed, we question, we are curious, we want to know. As we grow older, we want not to be disturbed, we want to find out the answers. Our religion is a solace to us, it gives us peace, gives us tranquillity, gives us a sensation of `we shall be better off next life,' we accept things as they are. So, when we talk about peace, it is a state, for most of us, in which there is no disturbance of any kind. We imagine, we think upon, we meditate on that peace as a state in which there is no kind of disturbance, no kind of revolution, no kind of deep radical change. So, our minds become very dull, lethargic, also dead; what we call peace is dead.
But I think there is another kind of peace; and that is much more difficult to understand, a peace which is not a reaction, a peace which is not an opposite of conflict. Do you understand what I am talking about? That is the peace where there is no conflict, it is something which is not conflict. I am happy or unhappy; and when I am unhappy, I want to be happy. So, we only know these opposites, these dual processes. I was happy yesterday and I am unhappy today; and I would like to get back to that happiness tomorrow. So, we keep these opposites going on, working, struggling and when we have a thing which we call happiness as opposed to unhappiness, we want to remain in that state. The remaining in that state is what we call a constant security, peace, happiness. That is all we know and we are always asking `How am I to get back to that state in which I was happy, in which I was secure?' Because, in that primary state, I am not disturbed, I am not afraid. I won't fear that. But, I think, that is not peace. Peace is not something which is an opposite to conflict. It is not the outcome of struggle, of pain, of suffering of unhappiness. If it is, then it is no peace; it is just the opposite reaction to `what is.' This is a bit difficult. Please ask your teachers if they understand it. I hope they do, because it is very important to understand this. Peace is like freedom. Freedom is the love of a thing for itself, it is not the opposite of slavery. The love of something is not for what it will bring you - position, prestige, money, fame, notoriety or what you will. But, it is something in itself without a reward, without being afraid of punishment or failure or success. So, is this thing called peace. Peace is not the opposite of conflict, disturbance, revolution.
To understand peace which is not the opposite, we must understand the conflicts of the mind. Being disturbed, the mind creates peace, it wants peace, it wants to be left alone, not to be disturbed. So, it creates a haven, a belief, a refuge which it calls peace. But that is not peace; it is only a reaction, a movement away from this to that. But life does not leave you. Life is very disturbed, life being the poor people, the rich people, the camel that suffers with so much weight on its back, the politician, the revolution, the war, the quarrels, the bitterness, the unhappiness, the joy and the dark shadows of life. There is also death in it. The whole of that life is very disturbed. Since it is very disturbed and we do not understand it, we want to run away to something which we call peace; we sit on the banks of the river, close the eyes and think on something which we call peace. That is merely an escape, a reaction, an opposite to the state of disturbance. But, if we can understand all these disturbances - the living, the joy, the unhappiness, the struggles, the jealousies, the envies - if you can understand all that, not run away from it, just look at `what is', without condemning, just understand `what is', then out of that, there will be peace which is not an opposite. In that peace, there is great depth, a totally different activity which is creativeness, which is God, which is truth. But one cannot come to it or understand it, if one does not understand the disturbances. In understanding these disturbances, these discontents, these constant enquiries and perplexities, anxieties, the mind becomes very clear. Peace is not something beyond the mind, but it comes when I understand the difficulties. To understand the difficulties, I must not condemn the difficulties, I must not compare one difficulty with another difficulty. I must not say `Ah! you suffer much more!' Or `I suffer less.' Suffering is suffering - you do not suffer more and I less or I more and you less. If we know suffering without comparison, we shall try to understand it. Out of that understanding, the mind becomes very simple, very clear, very innocent; and it is this innocence that is peace. The mind that has been through experience, understands the experience and does not stir it, is innocent and it knows peace.
It is rather complex for a young student to understand all this, but you should know all about this, because you will be going out of this place into a world where there is frightful competition, where everyone is out for himself, for the country, for the people, for the god. If we do not understand this process, we will be caught in it, we will be driven by society, by circumstances. It is very important while we are young to be so educated, or to educate ourselves so clearly, so simply, that we can understand the battle of life. But the difficulty is that we spend our days in things that do not really matter. Have you noticed how you spend your day as a student? Mostly in the class room, a few hours of play, go to bed exhausted, wake up and then begin again; never spend a day, an hour or even ten minutes a day, talking about these things that do really matter. Neither the educator nor those who are being educated spend any of their time going into these matters, finding out the truth of them and knowing how to improve life. That is far more important than passing an examination. Thousands and millions pass examinations all over the world, but they do not mature. Life is a process of learning all the time, understanding continuously. There is no end to understanding you cannot say `I have finished my examination, I will throw away my books, I am ready for life.' But this is what we generally do. We never pick up the book again after we pass examinations.
If I can read rightly, then the books have much to tell. But there is something far deeper than books; that is ourselves. In ourselves, if we know how to read the thing that we are, in it there is immeasurable richness. Then you do not have to read a single book. It is all there. But it requires much greater capacity than reading a book; and in reading the thing that you are, none of you are helped and so, you never spend time every day in coming to it and understanding it; you are bored with it. You are tired when the real things are mentioned. Most of us do not want to be disturbed; outwardly, we have jobs, we have occupations, we are teachers and so on; we carry on; and the beauty of life passes by.
Question: How can we progress in this world?
Krishnamurti: Does progress in this world consist mainly of becoming successful, of being somebody in the ladder of success, socially? Why do we progress in this world? Why do we become taller, bigger, why do we become more clever, more learned, why do we become more powerful or less powerful? More money, bigger house means, to us progress; that is why we all want more. We all want to keep on climbing, don't we?, not only in this world but spiritually, inwardly. You see, you are not paying attention to what I am saying; I have answered this question many times - not that I am not answering it again. We have to see the truth of this thing, that this so-called progress, outward or inward, does not bring tranquillity and peace but only leads to wars, to destruction, to greater misery. We do not understand ourselves, the ways of our existence; and so we are enamoured of this progress - the progress of the aeroplane, the very latest car, the astonishing things the inventors are producing. But these things have their own uses; but unless we change ourselves, we use these things in a manner which causes destruction and misery.
Question: In every meeting, you tell us to have a discussion with the teachers at least for ten minutes in the morning; but many of our teachers do not come to the meetings. So, what are we to do in order to have a discussion?
Krishnamurti: If most of them do not come to the meetings, ask the others who come. When you attend the class, you must have a teacher there. Why don't you ask him? Why don't you say `Please, before we start our classes, let us talk about what was said at the morning meeting.' But, I think the question is a little more difficult. Because, the teachers, when you ask them to discuss with you before the classes begin, get rather annoyed, don't they? They do not want to be questioned about these matters, because they do not quite understand. They do not want to feel that they do not understand. They are teachers, you know, they are great people and you are only the students. So, they want to keep you in your place. You, being impudent, want to catch them out. So it works both ways. Does it not?
I think it is important for the teacher as well as for the student to listen to these talks and to discuss with the students. It does not matter if the teacher does not understand. He must understand this thing, what I am talking about, is life, this is not just a fancy, a belief, a religion, a sect. This is life and if the teachers do not understand it, then naturally, they cannot help the students to understand. If the students want to discuss with them, why should they get angry or annoyed or disturbed? If they also begin to think, they also will see the problems, then they will find a way of talking about them. But you see, unfortunately, most of our teachers are not interested in all this. They have their problems, they have their jobs, they are well-established and they want you to leave them alone. The young mind, the mind of the student, wants to know, to find out, to enquire, to disturb the teacher. That is why, sirs, you, the older people, should pay attention to what ever I am talking because, in your hands, the new generation can come into being. If you are not interested in all these things, you are going to produce a generation as cursed as yours. You are really producing a curse on the land, if you will educate your children according to your own pattern, and the pattern of the older generation is nothing to be proud of. It is really important that the older people, the teachers, should question all these. After all, Rajghat is primarily a place for this kind of education.
Question: What is self-confidence and how does it come into being in man?
Krishnamurti: Sir, you dig a hole in the garden, manure it, water it and then put a plant in it and you see it grow. You say, you feel, that you can do something at least, can't you? So, you dig another hole, plant another tree and that gives you a sense that you can do things, that gives you a confidence, as when you pass an examination, one after the other. Does not that make you feel that you have confidence, the capacity to plant, to drive a car. to write a book, to be very clever, to pass examinations? The capacity to do anything gives you a sense of confidence, does it not? When you write a poem easily, often you say `By Jove! I can do it very easily.' It gives you a sense of confidence. But, what happens? That confidence becomes a way of self-importance, `I can do things.' So, when you use the capacity, you begin to have self-importance. That is, if I am able to speak well on a platform, which may be my sole capacity, I use the platform for my importance, as a means of expanding myself. I may be able to dance some silly dance and that gives me enormous importance, because I show myself off and, out of that, I have self-importance. So, I use capacity as a means of giving strength to my inward subtle forms of selfishness.
What is important is not the cultivation of the self, but to have the capacity to do things without the strengthening of the self. You understand? When you write a poem, when you plant a tree, do not say `I have written a poem, I have planted a tree.' It requires a great deal of intelligence to see that and to stop using capacity - whatever capacity, however little it may be - for self-expansion, for making oneself important. Question: As a boy grows, he becomes curious about sex; should it be, or not be? Why is it so?
Krishnamurti: It is a natural thing. Are you not curious about how trees grow? Have you not seen that the cows have calves? Everything is a curious thing - how a plant grows, how a little plant growing, becoming a tree, fructifies and produces fruits; is that not astonishing? Please listen carefully. We do not use this interest to find out in every direction. You understand? You would never enquire why a tree grows, why a bird flies. You would never see the beauty of the bird and the shades of the tree. You never dig in the garden and you never plant a tree, a bush; you never smell a flower; you never read with enjoyment, you never create anything out of your hands. Because you are not interested in all these things creatively, you become interested in one thing which you call sex; but, if you are interested in all these things, then that also is a part of your life, that also is a natural thing. That is a way of producing babies, there is nothing wrong about it; but, that should not become our occupation, our mind is not to be completely concentrated on that, as most of our minds are.
When we are young, if we have not taken interest in the flowers, in the rivers, in the fish, in creating something with our hands, then that thing, sex, becomes more important. If we can be creatively interested in everything - that is after all, education - in painting, in music, to play an instrument, to write a poem, to play games, to eat right food, to put on the right clothes, to see the sky of an evening and early morning, see the beauty of the trees, our mind taking in all that, creatively enjoying, seeing the beauty of all this, then this thing is not an ugly problem. But because we have not been encouraged to look at all those things creatively, this thing sex, becomes a nightmare. Those of you who are the elder people, please do listen. After all, that is education, to help the students to plant trees, see that they do plant trees and care for them, leave them to make things with their hands, to milk the cow, to go for walks - not always everlasting games - to look at the trees, the birds, the skies, to widen the mind creatively, extensively; that is education, not the passing some stupid and silly examinations.
Question: When we see girls, we try to show ourselves off, why is it?
Krishnamurti: I have answered that question. We want protection. We are attracted to what we call the opposite sex, the opposite person, the girl. That is a normal thing. Do listen, that is a normal thing, not to be ashamed of, not to be condemned. When you see a tree, are you not attracted by the tree? When you see that lovely bird, that king fisher, blue and marvellous in the light, are you not delighted by it? Perhaps you are not, because you never look. Last night, there was thunder, lightning, rain. You never looked, did you? You never felt the rain on your face. Did you? You see everybody running for shelter, how the roads are washed clean and how the leaves are brighter. This is also an attraction.
Unfortunately, we, girls or boys, are insensitive to everything in life except to one thing, and that becomes an enormous problem afterwards in our life, a problem with which we struggle. You have to be sensitive to everything about us, to those poor bullocks that are drawing the heavy carts day after day, how thin they are and how tired the drivers are, the poor villagers, the disease, the empty stomachs. To be aware of all these things is part of education. If you are sensitive to all these, then you will not want to show off.
Beauty is something that only sensitive minds and heart can find. But mere attraction, mere sensation, though it may be pleasurable at the beginning, does not completely satisfy one. So, there is pain in it. But if the mind can look at all the things of life, all the depths and heights and qualities of it, if the mind can be sensitive to them, then the attraction of boy and girl has its right place; but without the other, this becomes a very small petty affair.
Question: How can we create the feeling of necessity of manual work?
Krishnamurti: How can we feel that manual work is important? Sir, when you have to do things yourself, the question does not arise. The question arises when somebody else can sweep the floor instead of you. When you have your own physical work to do, day after day, you do not put that question. The villager digging, plowing, he does not say `How can I make manual labour important'? He has to do it. But we are so glad, we have not got to do manual labour. We, the upper middle class, have withdrawn from all manual labour because we have a little money, and we have the tradition of centuries that the educated men, the Brahmins, the upper class persons, have nothing to do with the squalid affair of doing manual labour. If you go to America, if you have lived there, you have to do everything, wash the floors, do the laundry, cook, wash dishes, because there are no servants. There, only the very very rich can afford servants. They are not called servants, they are called helpers and they are treated like human beings. But here, in this country, you have overpopulation. Thousands are there for one job. If you have a little money, you employ somebody to do the dirty job and you gradually withdraw from doing anything with your hands. If you see that and if you see the importance to do something with your hands, then out of that you will naturally do it. The mentality of the so-called educated people, whether they are clerks or they become ministers, is the same - mediocre, petty, small.
Those people who refuse to touch the earth, the flower, do not know what they miss. If you really went into the garden, dug and planted, saw things grow, if you milked a cow, looked after chickens, something happens to you, there is an astonishing richness in it. Those who have no touch with the earth, miss a great deal. You try and have a garden of your own, you plant a tree of your own, do it, organize it; then you will see what will happen to you inwardly. It gives you a sense of release, beauty, the love of the earth, of the little worms inside the earth. But, unfortunately, we do not know that feeling; nor do we know the feeling of sitting still and looking on something actually. We know none of these inward richness and, not knowing, we acquire superficial, transient riches.
Question: What is the sun?
Krishnamurti: Did you ask your teacher? The sun is, according to scientists, a ball of fire, a light and it gives you heat, light, strength, everything. You won't ask your teachers about it.
Question: How can one be satisfied with what one is?
Krishnamurti: The thing is very simple if you listen to what I am saying. You listen carefully. Dis- satisfaction comes when there is comparison. When you see somebody else having more and you having less, and you compare yourself with that somebody, then dissatisfaction comes; but if you do not compare, then there is no problem. But not to compare requires a great deal of interest and understanding, because all our education, all our training is based on comparison - `That boy is not so good as you', `you are not so clever as that boy' and so on. Then, you struggle and this boy struggles like you. So we keep this game of constant comparison and struggle. But if you love the thing which you are doing, you do it because you love it and not because somebody else is doing it better than you or you are doing it better than somebody else. When you have no comparison of any kind, then the thing that you are doing, that itself, begins to produce its own depths, its own heights.
Question: Why can't we see the sun?
Krishnamurti: Because it is too bright. You cannot look at electric lamp, if it is a powerful lamp. The eyes are to sensitive.
January 21, 1954


BANARAS, INDIA 22ND JANUARY 1954 15TH TALK TO STUDENTS AT RAJGHAT SCHOOL

You know, one of the strange things of life is what we call religion. You may have wealth, success; you may be very famous, well known; or you may have failures, sorrows, great many frustrations; at the end of it all, there is death that awaits all of us. Whether we live to be 100 or 10 or whatever it is, there is always death. Seeing all these, seeing our own littleness and the sorrows of ours, we, you and I, want to find something beyond ourselves. Because, after all, one gets very soon tired - tired of oneself, of one's success, of one's vanities, of the things that one does, the family, the money, position. When persons get tired of these things, they feel they are deceived. Then, in order to forget themselves, they try to identify themselves with something greater. That is, they like to think that there is something greater and so they say `Perhaps, if I could think about that, live in that, meditate upon that, have an image, a picture, an idol of that, then I could forget myself in that.'
When man tries to go beyond himself, beyond his struggles, beyond his sorrows, beyond all the things that perish round him, beyond all the things that live and die, he begins to search, to invent, to speculate. Actually, he does not really search, he does not really want to find out; but he hopes there is something which he calls god and clings to the belief in that which his mind has created, thus trying to escape from all these troubles. So, he begins to speculate, he begins to have theories of what God is, and he writes books. The more clever, the more cunning, the more subtle you are, the more ideas you have about God and you will build great many philosophies round it, systems of thought; and from that grows the thought `You must have beliefs in order to attain that reality, you must do certain practices, you must give up the world, you must do this and you must not do that in order to get there, in order to forget the troubles, the sorrows and the death that awaits all of us.' So, we have a religion which demands that we shall believe. Society also demands likewise because that is what each one of us wants - to believe in something much greater than ourselves, because we ourselves are very small.
All our conflicts, all our ambitions, are very small, very petty. So, we also want to identify ourselves, call ourselves something - if it is not God, it is the State, the State being the whole of India or the whole world, the government, the people who rule, the society; if it is not that, it is an utopia, a something very far away, a marvellous society that we are going to build. In the building of it, you destroy many people, and it does not matter to you fundamentally if you are going to build that marvellous society. If you do not believe in any of these, you believe in having a good time - cars, refrigerators - thus to forget yourself in the material things. This one is called materialistic and the man who forgets himself in the spiritual world is called spiritual. But both of them have the same intention behind them, one to forget oneself in cinemas and the other in books, in rituals, in sitting on the banks of the river and meditating, in renunciation not to have any burden, to lose oneself in some kind of action, to lose oneself in the worship of something.
So, there is the desire to lose oneself because oneself is very small. The self may not be small to you when you are young. But, as you grow older, you will see how little substance there is in it, how little value it has; it is like the shadow with few qualities, full of struggles, pains, sorrows and that is all. So, one gets soon bored with it and pursues something in order to forget oneself. That, is what all of us are doing. The rich, they too want to forget; only they forget themselves in night clubs, in amusements, in cars, in travelling. The clever ones also want to forget themselves; they are so clever that they begin to invent, to have extraordinary beliefs. The stupid ones also want to forget themselves; and so, they follow people, they have gurus who are going to tell them what to do. The ambitious ones also want to forget themselves in doing something. So, all of us, as we mature as we grow older physically, want to forget ourselves. There is the desire to forget oneself and so we will find something in which we can live, in which or through which we can think, with which to identify, to receive something greater.
When we want to forget ourselves through something, through a State, through a God, through a belief, through a guru, through action, then it creates illusions, it creates a false thing. When I forget myself through an idea, then the idea becomes important, because I am forgetting myself through an idea. The ideal being an invention of the mind, it can also create illusions. So, I multiply illusions. These illusions, superstitions, beliefs are what we call religion, and so many books have been written about it, not how to dispel illusion but how to arrange illusion in order how to sympathise, how to philosophise that. But that is not religion, surely. Religion is not beliefs and dogmas, rituals and puja, putting on sacred threads, muttering some words, however old or however ancient they are. All those methods are a way of escaping from yourself through some kind of illusion. The escape which we call religion is not religion. Religion is something totally different, and the mystery of it is to find that which is not the invention of the mind.
So, we have to find out what is real religion - the true religion which is not merely an invention of the mind; it does not matter whether it is the invention of Shankara or of anybody else as all such invention is still just a theory. Religion is something which is a state of being, which each one of us must find. That state of being cannot be understood, it may not come into being if we do not know how the mind creates illusions in its various subtle desires. As I said the other day, the mind is not just a superficial activity. Ganga is not just what we see on the top. Ganga is the whole river from the beginning to the end, from where it starts till it goes to the sea and you will be foolish to think that Ganga is just the water on the top. Similarly, we are very very complex entities and the inventions and the ideas, the theories, the superstitions, the rituals, the repetitions, the mantrams, those are just on the top. We have to go through and push all that aside, all of it, not just one or two ideas, not one or two beliefs or rituals that we do not like. That is very arduous, very difficult because most of us are afraid - afraid of what society, friends, parents say. But if one wants really to find out what is reality, God, one must go beyond all that, push all that aside. You can only push it aside if you understand and so go beyond.
So religion is something which is entirely different from that in which we have been brought up. But, you see, very few of us are free from fear, and it is fear that prevents the discovery of what is God. Also, when we have fear, we become very insensitive. After all, when we look at a tree or a beautiful cloud or a beggar or a woman in tears or when we see something beautiful, the love of that thing, the love for itself, is the beginning of real religion. But, we do not live that way, we live in order to get something. I love my country because it is my country; this love of my country is a very subtle form of loving myself. But if you can love a tree, an animal, a human being - not for what it will give you but just to love it, without asking a thing in return - that is the beginning of religion. You can know that love only when there is no fear. When the mind is no longer afraid, then the mind can go beyond its own imaginations, its own projections, its own ideas.
So, religion is something which is not an invention of the mind. It is a state of being in which the mind is not inventing as it does now because it functions in fear, in desire, in success, in ambition, in various forms of activities. Only when the mind has understood the whole working of itself, then there is a possibility of the mind being quiet, being very still. That stillness is not the peace of death; that stillness is very active, very alert, very watchful, intensive, passive. Then alone, one can find out; then alone that which we call God, truth, or whatever name you like, comes into being. But, one cannot come to it. One has to understand the trees, the love of the trees, the love of the beautiful; one has to understand sorrow, joy and all the struggles of human existence; and then one can go beyond all that when the mind is really a cessation of the self, `the me', it is only then that which we all worship, that which we are all seeking or trying to find out, comes into being.
Question: What is emotion? Is it good or bad since human beings have it?
Krishnamurti: Don't you know what emotions are? When somebody punches you, you cry; when somebody dies, you cry. When you see something beautiful, you laugh. It is a form of sensation, it is not right or wrong.
You see, sirs and ladies, we always like to think in terms of good or bad - `this is right,' `this is wrong', `this is bad', `this is good' - and we think we have solved the whole problem of existence by giving it a name as good or bad. We want to suppress emotion in order not to feel, because emotion creates pain; or we say it is bad. But if it was a pleasurable emotion, we do not want to suppress it, we want to run with it, want to have more and more and more of it.
So, emotion is a thing to be understood, to be watched over, to be cared for, so that you will understand it, so that you will not say it is good or bad. You know the instinct or rather the conditioning of the mind; it makes us call anything good or bad, as though you have really understood the little child if you call him good or bad, or call him naughty. If you want to understand the child, you study him, you watch him when he is playing when he is crying, when he is sleeping; you do not condemn him. But, you see, condemning something or somebody or some quality is so easy. You say `that is bad' and there it ends; but, to understand the thing requires a great deal of care, patience, attention; that means watchfulness.
Question: What is a giant? Why are we afraid of it?
Krishnamurti: You know, fairy tales are good to read, because they contain a lot of things very instructive. As there is always a reward, a boon, you ask for something; but, after asking you are always punished. You know, there is a fairy, a good angel or the good judge or the good something from whom you ask something, in all fairy stories. It gives you, but there is always a snag behind. Similarly in fairy tales, there is a giant.
Question: When we are on the stage and acting, why is it that we cannot act freely?
Krishnamurti: Do you act freely and easily all the time? Do you? When you are with older people, with people who are criticizing you, with people who are watching, do you act freely? No. We are shy, are we not? We put on airs. We become self-conscious. What happens? On the stage, you are confronted with a lot of people and you are shy. But, acting is all right when you are young and when you play with all this. But most of us, as we grow older, begin to act; we are posing; we think we are somebody and we must live up to that part; and we are always putting on a mask. Have you not noticed it? You think you are a great saint, a great idealist, and you put on that mask which is a pose. That is really one of our great misfortunes - which is, we are always taught to become something. The becoming something is posing, pretending. But if you do not become anything, if you are really simple as you are, there is no posing, there is no pretending, you are just what you are; and from there, you can go really far. Have I answered your question?
Question: Why do the birds fly away when they see us?
Krishnamurti: Why do you run away, when you see a big cow or when you meet a stranger? It is the same thing.
Question: What is conflict and how does it arise in our mind?
Krishnamurti: You want to be the captain of a Cricket team. But there is somebody else better than you. You do not like that. So, you have a conflict. Have you not? You want to get something and you cannot; and so, there is conflict. If you can get what you want, then the difficulty is to keep it; so, you struggle again or you want more of it. So, there is always a conflict going on, because you are always wanting something. If you are a clerk, you want to become a manager; if you have a cycle, you want a motor car and so on and on. If you are miserable, you want to be happy. So, what you want is not important, but what you are is important. The understanding of what you are, going into it, seeing all the implications of what you are - that frees you from conflict.
Question: What is interest?
Krishnamurti: When you have a toy, you are very interested in the working of that toy, are you not? Your whole mind is there, you do not think about any thing else. When you are interested in something, in a toy, in a play, in a dance, in an idea, you are completely absorbed in that. That is interest.
Most of us have very little interest in life; as we grow older, we are not interested in anything really. So, we have trouble to prevent the mind from wandering away. So, we learn discipline, control, concentration. In a school of this kind, what we should find out - each one of us, including the teachers and the students - is what we are interested in, the thing which we love; and that creates no conflict in life afterwards. That is our vocation, that is what we want to do. If you are an artist and your parents and society want you to become a clerk, then you are forced to become a clerk and all the rest of your life you are struggling, struggling. Really, you have never been able to do what you want to do.
Education is a way of helping each student to find out what he wants, which is quite a difficult thing, because we want so many things at different times. Education of the right kind can help you to find out amongst all the various interests what really gives you interest, that which you love, that which is one of the requisites, one of the necessities of life.
Question: Why do we fear death?
Krishnamurti: You have asked that question `Why do we fear death,' and do you know what death is? You see the green leaf; it has lived all the summer, danced in the wind, absorbed the sun light; the rains have washed it clean; and the winter comes, it withers and dies. The bird on the wing is a beautiful thing and it too withers and dies. You see human bodies being carried to the river, to be burnt. So, you know what death is. Why are you afraid of it? Because, you are living like the leaf, like the bird - a disease or something else happens to you, and you are finished. So, you say `I want to live, I want to enjoy, I want to have this thing called life to go on in me.' So, the fear of death is the fear of coming to an end, is it not?, your not playing cricket, not enjoying the sun light, not seeing the river again, not putting on your old clothes, not reading books, not meeting your friends constantly; all that comes to an end. So, you are frightened of death.
Being frightened of death, knowing that death is inevitable, we think of how to go beyond death, we have various theories. But, if we know how to end, there is no fear; if we know how to die each day, then there is no fear. You understand this? It is a little bit out of the line, we do not know how to die because we are always gathering, gathering, gathering. We always think in terms of tomorrow - `I am this and I will be that.' We are never complete in a day, we do not live as though there is only one day to be lived. You understand what I am talking about? We are always living in the tomorrow or in the yesterday. If somebody told you that you are going to die at the end of the day, what would you do? Would you not live richly for that day? We do not live the rich fulness of a day. We do not worship the day; we are always thinking of what we will be tomorrow - the cricket game that we are going to finish tomorrow, the examination that we are going to finish in six months, what we are going to do tomorrow, how we are going to enjoy our food, what kind of clothes we are going to buy and so on - always tomorrow or yesterday; and so, we are never living, we are always really dying in the wrong sense.
If we live one day and finish with it and begin again another day as if it were something new, fresh, then there is no fear of death. To die, each day, to all the things that we have acquired, to all knowledge, to all the memories, to all the struggles, not to carry them over to the next day - in that there is beauty even though there is an ending, there is a renewal.
Question: When we see new things, why do we like having them?
Krishnamurti: New clothes, new toys, new bicycles, new pictures, new books, new pencils - you see something new and you want it. It is the same thing with the young and with the old. We all want to possess, we all want to acquire, and the shops are full of things we want to possess. We are never content with what we have or what we are. If I am stupid, I want to become clever. The man who is becoming clever is really a stupid person please think about it and you will see how true it is; because, a stupid person can never become clever, he will always remain stupid; but, if he understands, if he is aware that he is stupid, then that very awareness of his stupidity is the beginning of intelligence. But, we never think in those ways. You say `I am stupid, or I am told I am stupid. I must become clever like my brother or like that boy over there!' So, you get to acquire, to possess. But if you see you are stupid, if you know you are stupid, then you can begin; then that very awareness that you are stupid, does something.
If I know I am blind, then I know what to do. I will walk very carefully, I will have a stick, move very quietly, very gently. But if I do not know I am blind, I will go all over the place. We do not acknowledge that we are stupid. I may be a little stupid, but I am trying to become very clever. Wisdom lies in understanding `what is.'
Question: What is love?
Krishnamurti: You have listened to me for three weeks. I have talked every morning, for five days a week, and then you ask me what is love? I have talked to you of love in different ways, of truth, of the mind, of the fears. You ask what is love? It is very sad, is it not?, because you do not know how careless you are when you ask that question. What matters is not what love is but not to know your own state, what you are. Do you mean to say that by asking another, a man knows what love is? The man who says `I want to know what love is' in order to have it, will never have loved. If you know that you have no love, then love will come to you. But to know it, you must know what you are, you must not try to become something which you are not.
Do think about all these things. Do not spend your days merely studying, reading some books, playing games, but think about all these things. We are trying to arrange for some of the teachers to talk to you every day, to have an assembly at which all the teachers talk from time to time about all these matters. You may be bored with the teachers and with what they say. What they say may have some importance or no importance. But you have to listen to find out, have you not? If what they say is true or false or absurd or silly, you have to listen to find out; and to listen, you have to pay attention. So, do not accept anything they say. Find out.
To be critical is very important, because it is the only way you will find out. You merely accept or listen with a bored air, because you are tired; if you are bored, you can never find out. If you pay attention to everything that the teacher tells you, what everybody tells you including myself - not to accept, but to understand, to find out - then, that sharpens your mind and quickens your heart. Then, when you have finished with the school, when you go to the college, you have a mind which can deal with the complexities of life.
Question: How can we shake off national and provincial feelings?
Krishnamurti: First understand if you have got them, how you have created them. It is no good saying `I must put them off.' Why have you got them? Because your parents, your society, your neighbours, your teachers, your newspapers, your books, have all set up nationalism, provincialism, for various complicated and subtle reasons - to control you, to shape you, to make you do things they think you ought to do. A general will say nationalism is important, because then he can use you, through nationalism, to fight, to kill. There are various reasons why you have these feelings of nationalism, of provincialism; and also, you like them. You like to say `I am a Hindu, I am a Brahmin, I belong to this little part of India.' And the parties, the priests, the clever ones, use you to get what they want.
If you understand it, then there will be no problem, it will drop away; then, you will laugh at the whole thing. If you do not understand, it will be very difficult to put away this stupid nationalism and provincialism.
Question: Why is there danger?
Krishnamurti: Is there no danger when you go near the precipice? Is there no danger of getting drowned when you do not know how to swim? Is there no danger when you meet a snake? Are you listening?
Danger means fear of something, is it not? It is a natural thing to be aware of danger, that is a habit, protection, natural physical resistance. Otherwise, if you have no sense of danger, you might kill yourself any moment when a car dashes by; if you are not aware of the danger that it might destroy you, then you will be killed.
So, this kind of awareness of danger is a form of self-protection, a response which is natural; but what is abnormal is when we want to protect ourselves inwardly; then, all the mischief, all the misery, begins.
Question: Are you happy or not?
Krishnamurti: The boy asks `Are you happy or not? I never thought about it. I never thought `Am I or not?'
Happiness is not something of which you are conscious, you cannot ask yourself `Am I happy?' The moment you ask that question, you are unhappy. Happiness is something that comes, not because you are seeking it but because you are doing something which really interests you. You are doing something because you love it; in the very doing of it, there is something which is called happiness; but, if you are conscious that you are happy, it is already gone. The moment you say `I am happy', is not happiness already gone?
You understand what I am talking about? Please ask your teachers to explain all these things; and if they do not understand and they do not explain it you search it out, do not accept anything. Do not be browbeaten, do not be bullied by the older people. Find out, enquire, search and never be satisfied; then, you will find out what it is to be happy.
January 22, 1954


BANARAS, INDIA 24TH JANUARY 1954 3RD TALK AT BANARAS HINDU UNIVERSITY

The problem of knowledge and specialization, it seems to me, is very important. Let us consider it and see if the mind which is trained in specialization and in knowledge can be free to investigate and to discover whether there is nothing more beyond what it has known, where knowledge is leading us to, and the significance of specialization.
There are many avenues of knowledge and more and more information on a vast scale is becoming available to us. Where is it all leading us to? What is the function of knowledge? We see knowledge is essentially at a certain level, in our conscious and unconscious living, in our existence. Can such knowledge be a hindrance to further investigation of man's realization of the total significance - of existence? For instance, I may know, as an individual how to build a bridge. Will that knowledge bring about a radical change in my ways of thinking? It may produce a superficial change or adjustment. But, at this present crisis in the world, which is necessary a mere superficial adjustment or a radical revolution? It seems to me that the revolution born of any particular pattern of action is not revolution at all and that, if we are to bring about a new generation with a new way of thinking, we must find out what the function of knowledge is. What is knowledge, not the dictionary meaning or a definition? Is it not the cultivation of memory along a particular line? Is it not the development of the faculty of gathering information to be utilized towards a particular end? Without knowledge, obviously, modern existence is almost impossible. Can knowledge which is the cultivation of memory, the gathering of information and the using of that information for special purposes - for surgery, for wars, for uncovering scientific new facts and so on - be a hindrance to the total understanding of human society?
As I said, knowledge may be particularly useful at one particular level. But if we do not understand the total process of human existence, will not that knowledge be a hindrance to human peace? For example, we have scientific information enough to create food for the whole of mankind, to give them shelter. Why is it that, that scientific knowledge is not used? Is that not a problem to most of us? Is not that very knowledge preventing the consideration of human understanding and peace?
What is preventing the stoppage of war, of feeding man, clothing him, giving him shelter? It is surely not knowledge, it is something entirely different. It is nationalism and vested interests in various forms - capitalistic or communistic or of a particular religious group - which are preventing the coming-together of man. Unless there is a radical change in our ways of thinking, knowledge is used, is it not?, for the further destruction of man. What are the universities of learning doing, the academic as well as the spiritual? Are they producing, bringing about, a fundamental revolution in our hearts and minds? It seems to me, that is the fundamental issue and not the constant accumulation of further information and knowledge.
Can a total revolution take place through knowledge which is, after all the continual development of the mind through memory? I may know about various facts, I may know the distances between the various planets, I may know how to run jet planes; but, will that knowledge, will that information, bring about a radical change in my thinking? If it cannot, what will it bring about? Is it not a problem for most of us? We want peace in this world, we want to put an end to envy which human individuals raise in their search for power, we want to put an end to wars. How is this to be done?
Will mere accumulation of knowledge put an end to wars, or must there be a radical revolution in our thinking? Will thinking produce that revolution? I do not know if you have considered any of these points; but, it seems to me, a revolution based according to a particular pattern of thought is not a revolution at all. After all, thinking is the response to a particular condition, response to a challenge according to a particular background. I will respond to a challenge, according to my conditioning, to my background, to my training, to my upbringing as a Christian or a Hindu or a Mussulman or what I am. How is that background, that conditioning, that peculiar pattern of action to cease and a new way of thinking to be born? Is this not a problem to most of us? Because, there cannot be a radical revolution unless the breaking takes place of all the background, of the pattern of our constant thinking along a particular line.
Will knowledge, the accumulation of information about facts bring about the breaking of my conditioning? Yet, this is what we are doing; we are constantly accumulating information, knowledge, we are training our memory. All this is important at one particular level. We may know or we may search out information about the whole consciousness of man, about the psychological process of uncovering oneself - mostly intellectual, mostly verbal - through specialization. But, will that bring about a radical change? It seems to me that mere information, knowledge, will not bring about a radical change. There must be a totally different factor; and that is the understanding of the process of consciousness, of the mind that is constantly accumulating, gathering information.
Why are we gathering information knowledge? It is for the purpose of security which is essential at one level of our being. Some people think that knowledge is a means of discovery. Do we discover through knowledge? Does not knowledge impede discovery? How can the mind find this out if the whole mind is trained to merely gather information, knowledge? Must not the mind examine this question free from an anchorage, from any belief, from any knowledge? The mind having information, having knowledge, must be free of it in order to find out otherwise, it cannot find out.
After all, there is a conflict in all of us between the conscious and the unconscious, between the superficial ways of thinking and the hidden process of motives, desires, anxieties and fears. We are gathering information, knowledge at the superficial level without fundamentally altering the deeper levels of our consciousness. The most important thing at the present crisis is that the revolution should take place at the unconscious level and not merely at the conscious level. The revolution at the unconscious level is not possible if merely the conscious mind is cultivating memory. Is it not the problem with all of us how to bring about this revolution deep in ourselves?
After all, the individual is the man; you, from me; and it is the individual that brings about the radical transformation. History shows how a few individuals, different from others in their way of living, have wrought a change in society. Unless we individually transform ourselves deeply, fundamentally, I do not see any possibility of having peace, tranquillity, in this world.
How is the individual - that is, you and I - to change radically in the deep unconscious level? Is it brought about by the practice of a particular ideal, or a particular virtue? Is not the cultivation of a particular virtue merely the strengthening of that consciousness which is pursuing the accumulative process of memory, the strengthening of the self, of the ego? Is not the practice of a particular idea or an ideology still a strengthening of the self, the me, with the inevitable conflict within and without, which is the fundamental cause of wars?
Can there be a revolution in `the me' through the action of will? I do not know if you have exercised will in order to bring about a change. You must have noticed that the action of will is still at the conscious level and not at the unconscious level, and mere alteration or exercise of will at the conscious level does not produce a revolution, an alteration, a radical change in our ways of thinking. So, is it not important to find out, for each one of us, how the mind works, not according to any particular philosophy but actually observing the ways of our mind in action, the ways of our life, so that through the understanding of the superficial mind, it may be possible to go beneath the surface and understand the mind?
As I was saying last Sunday, unless we bring about an integration between the thinker and the thought, mere thinking, reason, philosophy, accumulation of knowledge will be used by the thinker as a means of either self-aggrandizement of the individual or of a group, or propagation of a particular ideology. So, it is important for those who are really serious about these matters, to find out how the total integration of man can take place. Obviously, it cannot be through any form of compulsion or persuasion, or through disciplinary processes, or through any action of will; because, they are all, if one really looks at it, on the surface level.
So our problem then is; how is this total transformation of our being to come about? We have tried through authority, through compulsion, through conformity, through imitation. If we understand the truth of compulsion, the truth of discipline, the truth of imitation or conformity, the superficial mind becomes free from these compulsory imitative processes; and so the superficial mind becomes quiet. Then, the total, unconscious processes can project themselves into the conscious and, in their projection, there is a possibility of uncovering them, understanding them and being free.
Whenever there is understanding of any deep facts of life, the mind is invariably still, not making an effort to understand. It is only when the mind is entirely still, that there is a possibility of an understanding which brings about a radical revolution in our life.
Question: I have to study a boring book. I don't find any interest in it, yet I cannot but study it. How am I to create an interest in it?
Krishnamurti: How can you create interest, sir, if you are not interested in something? How falsely we think about life; Your parents send you to a University, to a College. They never enquire, nor do the teachers and the professors enquire, about your true vocation, your true interests. Because of political, economic and social conditions, you are pushed in a particular groove, you are forced to become a mathematician, when you are really interested in painting and so, you say `How am I to be interested in mathematics?'
In a country where there is overpopulation, innumerable economic, social and religious conditioning, it is almost impossible to break away and do what one really wants to do. But, to find out what one wants to do, to discover the capacity of each one, is extremely difficult. That requires a total revolution in our educational process, does it not? Because most of us here are trained to be alike, we are not able to do anything for which we have the capacity or the inclination, and so most of us become low paid clerks.
Interest in a book is not possible, because you have not found your own true vocation. I think it is far more important to live creatively than to pass examinations, than to have a few degrees. I think it is much better to starve, if necessary, doing what one wants to do than being compelled to do what one loathes. Because, when one does under compulsion what one loathes, then one destroys the mind; life then becomes a rotten, ugly thing, like the life which most of us are leading.
Question: What is your opinion on concentration, on Sushumna and the Chakras, and on Om? These are mentioned in books regarded by us as most authoritative, although perhaps not read by yourself. The Tantras contain an enormous amount of information on individual mantras, individual Pranayama, yantras, etc, as a means of realization. All this is practically forgotten in modern India but is known to a few Gurus who remain hidden. What is your esteemed opinion about this?
Krishnamurti: Concentration? Fixing the mind, in a particular puja, on an idea, giving full attention to it?
If there is any form of compulsion, any form of effort in concentration, is that concentration? Is it concentration when there is any form of exercising will in order to concentrate? In that process of doing the puja on which you concentrate, there is the entity that concentrates, that says `I must concentrate.' So, there is a dual process, is there not? Perhaps, this is a little out of the way and I hope you don't mind my discussing this, my going into this question because, it seems to me, we have a wrong formulation of what is concentration. If I concentrate on reading a book which I find boring but through which, I think, I am going to get a result or success, is that concentration? In that, is there not a dual process in operation, the concentrator and the thing upon which he concentrates? In this dual process, is there not a conflict between the concentrator and the thing upon which he concentrates? If there is any form of effort, to push away other forms, to control the mind so that it will concentrate on one particular idea or series of ideas, is that concentration or something entirely different?
In the usual concentration which we know, one part of the mind can concentrates on another part which is an idea, which is a symbol - an image and so on. In that process, various other parts of the mind come and interfere and so, there is constant conflict going on, the straying of the mind as it is called. Is it possible not to create this conflict but to be total attentive, to be completely one with the thing that you are meditating upon and to really understand?
It is important to find out the meditator and to understand the meditator, not the thing upon which it meditates or concentrates but the meditator himself because this whole question is concerned with the meditator, not the thing upon which it meditates. If one goes really deeply into the question, we only know that the meditator is meditating upon something and in his attempt to meditate there is a constant conflict, constant control, constant battle going on between the meditator and the thing upon which he meditates. When there is the understanding of the ways of the meditator not only at the conscious level but also at the deeper levels of consciousness it is possible to find out the truth. Truth cannot be found when there is the separation and then the control of the one over the other. It can be found only when the mind is utterly still, not through any form of compulsion, discipline; and the mind cannot be still as long as there is the meditator as a separate entity who is always seeking, searching, gathering, denying.
Really, this question, being very complicated and subtle, should be discussed very carefully, and not answered or passed off in a few of minutes. There is no answer, but only the problem. The answer lies in understanding what the problem is; but most of us, unfortunately, want to find the answer `yes' or `no,' and we listen with that attitude. But if we can put away that attitude and merely concern ourselves with the problem, then, there is real concentration without any effort. There may be so many methods of concentration, advocated by others; but they are all bound to be leading nowhere.
We have to understand the whole process of the entity who concentrates. Meditation is the understanding of the meditator. Only in such meditation is it possible for the mind to go beyond itself and not be caught in the illusion of its own projection. Question: The burning question of our time is war. You suggested that war can be avoided if individuals are integrated in themselves. Is this integration of the individual possible? As far as I know, there is no such individual. Even the best institutions like the League of Nations and the U.N.O. have been rendered ineffective by the egotistic self-interest of individuals or groups.
Krishnamurti: The question is: is integration possible?
What do we mean by integration? Integration between the various processes of our thinking, of our doing, of our consciousness; integration between hatred and love, between envy and generosity, between the various cleavages, between the various components in our total make up - is that what we mean by integration? Or is integration something entirely different?
Now, we think in terms of changing hate into love. Is that possible? If I hate, which is important: that I should love, or that I should understand what is hatred? Is it not important for me to understand the whole process of hate, not the ideal of love? If I am envious, what is important is not to be free from envy, not to have the ideal of love or of generosity and so on, but to understand the whole process of envy The understanding of `what is` is more important than `what should be'. If I am stupid, it is very important to understand that I am stupid, to know that I am stupid, not how to arrive at cleverness. The moment I understand the whole problem of how stupidity comes into being, then, naturally, there will be intelligence.
So, is integration to be brought about by the dual process involved in our thinking, or does integration come into being only when `what is' is understood without any concern for `what should be'? Integration takes place only when I understand what I am actually - not what I am according to Sankara, Buddha, or any modern psychologist, or a communist. That actuality I can find out only in my relationship of dual existence, the way I talk to people, the way I treat people, my ideas as I have them.
Life is, after all, a mirror in which I can see myself in operation. But we cannot see what is actually taking place because we want to be something totally different from what we are. I think integration is possible only when I see what I am actually, without the blinding process of an ideology or an ideal. Then it is possible to bring about a radical change in what I am, in `what is'.
Question: How do these illuminating talks fulfil and help your purpose? The world has been listening since a long time to the gospel of revolt, the cult of attaining to supreme truth or burning oneself and thereby achieving the highest and the sublimest. But, what is the reaction, is it creative or recreative?
Krishnamurti: What do you mean by fulfiling? You ask whether these talks help you to fulfil. Do you think there is such a thing as fulfilment? It is only when you are thwarted that you want to fulfil. It is only when you want to become a judge or somebody, that there is the fear of not fulfilling. But if you do not want to become anything, then there is no problem of fulfilment.
All of us want to become something, either in this world or in the next world, inwardly or outwardly; and our purpose is well defined, because our desires are always compelling us towards a particular end which we call fulfilment. If we do not understand these desires and when they are thwarted, there is conflict, misery, pain, and so an everlasting search for fulfilment. But, when one begins to understand the ways of desire, the innumerable urges, conscious as well as unconscious, there is no question of fulfilling. It is the self the me, that is always craving to fulfil, either as the great people of this land or to fulfil inwardly - to become something, to attain liberation, moksha or what you will. But if we understand the implications of desire - that is, the implications of the self, of the me - then there is no question of fulfilling.
Question: Does not the emphasis on quieting the mind reduce creativity?
Krishnamurti: What is creativity and what is understanding?
To understand creativity, there must be no fear. Is it not so? After all, most of our minds are imitative. We are ridden by authority, we have innumerable fears, conscious as well as unconscious. A mind so elaborate so small, so petty, so conditioned - can such a mind be creative? It can only be creative in the deeper sense of the word - not in the sense of writing off a couple of poems or painting some pictures - when you understand the whole process of fear. To find out fear, must you not search the workings of your mind, must you not be watchful of the ways how the mind imitates, why it copies authority? It is only then it is possible for the mind to be creative.
Is the mind creative or is creativeness something entirely different? After all, what is the mind? Mind is the result of time, time being a process. Mind is the result of the past, the past being the culture, the tradition, the experience, the various economic and other unconscious influences; all that is the mind. Can the mind which is the result of time, be creative? Is not creativeness something out of time, beyond time, and therefore, beyond the mind? There is no Indian creativeness or European creativeness. Culture is not Indian or European, occidental or oriental; the expression of it may be.
That creative something, that creative reality, that truth, God, what you will, is surely beyond time.
The mind that is the result of time cannot conceive or experience the unknown; so, the mind has to free itself from the known, from the knowledge, from the various experiences, traditions; then only would it be capable of receiving the unknown. It is the unknown that is creative, not the mind that knows how to create.
Question: When there is conflict between the heart and the mind, which should be followed?
Krishnamurti: Is conflict necessary? Is this not the question; what to follow the mind or the heart?
First, let us understand if conflict is necessary. When the conflict arises, then the question comes into being as to which I should follow, this or that. Why do we have conflicts? Will conflict produce understanding?
Perhaps you think this I am not answering your question. All that you want to know is what you should follow. It is a very superficial demand, and you are satisfied if you are merely told what to do. Unfortunately, as most of us are today, we know only what to think, not how to think; therefore, the problem becomes very superficial. If we want to think out a question of this kind, we must put aside `what to think' and enquire into `how to think'. If we know how to think, the problem is not. But, if you say, `I must fol- low this', or `I must not follow that' or `which shall I choose?', then the problem arises.
If you once really go into it clearly, deeply, the problem `what to do' is a choice, is it not? Will choice clarify or put an end to conflict? Is there not another way of acting, not between the two, but which is the understanding of the demands of the mind and the demands of the heart without saying which should be done. Between them all, I must not follow one or the other but understand each demand, not in comparison. Then only is it possible to free the mind from choice and therefore conflict.
All this requires a mind that is really attentive not only to what I am saying but also to its own processes and understands them. But very few of us want to do that. Very few of us are serious. We are serious about something superficial - diversion or excitement. But to really go into the whole problem of existence, of the ways of thought, requires not an hour's attention at a particular meeting but requires the understanding of the mind all the time as it lives and acts. For that, few of us are willing. In that, there is no risk, you do not get a good job, you do not become famous, you do not become successful. As long as we want to become famous, successful, powerful, popular, we would create misery, conflict which brings about war.
January 24, 1954


BOMBAY 1ST PUBLIC TALK 7TH FEBRUARY 1954

I would like this evening to discuss the problem of change. It is really quite a complex problem and I do not know if you have thought about it. If you have, you must have seen how extraordinarily difficult it is to bring about a change in oneself. We see the necessity of change, of a certain adjustment to life, of a radical revolution in oneself at certain moments - not along any particular pattern of thought or compulsion. Observing the various complications of existence, one feels the immense desire of bringing about a revolution in oneself. You must have thought about it - at least those of you who are serious - how this change is to be brought about, how it will affect the relationship that one has with another or with society, and whether this revolution will affect society. It is really, if you go into it, a very very complex problem involving a great many issues, not only on the superficial level of our thinking, but also deeply at the unconscious level.
But before I go into it, I would like to say that, as I begin to explore the problem, you should kindly listen without resistance; then perhaps, if you are listening attentively and without any resistance, it may be possible to find yourself in that state of total revolution in yourself. After all, that is the purpose of my talking - not to convince you of any particular form of change, not to say that you must change according to a certain pattern; that is not at all change; that is merely adjustment, conformity to a particular pattern of action which is not change; that is not revolution. If you listen without any resistance, then I am sure you will be in a state of revolution in yourself, not because of any compulsion from me, but naturally. So I would suggest, if I may, that you should listen without resistance. Most of us do not listen at all. We listen with an intention, with a motive, with a purpose which indicates an effort. Through effort one never understands anything.
Please see the importance of this. If you have to understand something you must listen without effort, without compulsion, without any form of resistance, bias, opinion or judgment. This is quite a difficult thing in itself and we do not know how to listen. The problem is not how to bring about a change. If one can listen rightly without any form of resistance, the change will come about without a conscious act. I do not think a radical change can come about through any conscious action, through any motivation, through any form of compulsion, through any motive.
I will go on to explain how this change comes into being without motivation. But to understand that, one must have an attentive attitude of listening, without any barrier, without any restriction, without any resistance. The moment you hear the word `revolt', `change', or `revolution', that word has a definite meaning to you, either according to the dictionary, or according to the Communists, or according to the Socialists, or, if you are a religious person, according to your own particular pattern of thought. These patterns of thought are constantly interfering with what you are listening to. So the difficulty is going to be, not the understanding of the problem itself but how we approach the problem, how we listen to the problem. This is really very important to understand before we can go into any problem.
To bring about understanding requires no resistance to what you hear, but the following of the current of thought that one is listening to. One cannot follow if one is merely resisting, translating, putting against it barriers of one's own ideas. If we can listen without resistance, we can think out together then, together we will find the mind in a state of change, which comes into being without any form of persuasion, reason, or logical conclusion.
I think that, for most of us who are aware of world events and the things that are happening in this country, some kind of revolution is necessary; some kind of a change of attitude, of thought, a revolution in one's sense of values is essential. It is obvious that there must be a change to bring about peace, to have sufficient food for all the world, to bring about human understanding. To cultivate the total development of man, some kind of a vital, total change is necessary. Now, how is this change to be brought about and what does this change imply? Is there change when the mind, thought, is merely conforming to the pattern of a particular culture - the Indian, the Christian, the Buddhist - or to the Communist pattern of thought and action? Can conformity at any level of our existence bring about change? Obviously, if one conforms to a pattern, either imposed or developed by oneself, it is no longer change; because the pattern, the end, is the result of our conditioning. If I, as a Hindu or a Communist or a Christian, change according to the plan on which I have been brought up, according to an idea, according to a particular mode of thinking, surely that is not change because I am merely conforming to a conditioned reaction. And when I change myself according to the pattern of a fear, of a defence, of a tradition, obviously that is not change; that is not revolution, that is not a radical revolt from "what is".
So, in enquiring into the question of change, must I not enquire how my mind functions? Must I not be aware of the total process of my thought? Because, if there is any form of fear and that fear makes me change, it is not change; the fear projects at pattern and according to that pattern I change; it is merely conformity to a particular pattern projected by fear. If I wish to bring about change, must I not enquire into the many many layers of my being, both of the conscious as well as of the unconscious? must I not enquire into the superficial reactions of my thoughts and motives, the deep underlying currents from which all thought, all action, springs? If I wish to change, can I have a pattern according to which I change? Though I repeat this, please pay attention to what I am saying; otherwise, you will miss what is coming.
I see the necessity of change in myself and in society. Society is my relationship with another, and in that relationship, which I call society there must be change, there must be total uprooting and complete revolution of thought. As I see the importance of it, my question is: How is this to be done? Is it a matter of intellectual reasoning, having a knowledge of history and translating that history, or having information of various social affairs, reformations? Will all this knowledge bring about revolution, the total change of me, in my thinking, in my attitude, in my activities, in my thoughts? So must I not enquire if I am serious about this matter of change? Must I not enquire into my motivation for change, the urge to change? Does the urge to change bring about a radical change? The urge may be merely a reaction to my conditioning, to my background, to the various social, economic, or cultural impressions. Can change be brought about through any form of compulsion?
Or is there a change which is not of time? Let me put it this way: We know change in terms of time, being the compulsion of various forms of society, of culture, of relationship, of fears, of the desire to gain or to avoid punishment. These are all in the field of time, are they not? They are functions, they are the results, they are the activities of a mind which is the product of time. After all, the mind is the result of time - chronological time, centuries of cultivation of tradition, of education, of compulsion, of fear. So the mind is of time. Can the mind which is the result of time bring about a total revolution which is not of time? If we change within the field of time - which is, if I change because my society demands it, or because I see the necessity through any form of compulsion, or because I gain something, or because of fear, which are all surely the result of the calculation of a mind that is thinking in terms of time, today and tomorrow - there cannot be a total revolution; that is fairly obvious, is it not? When the mind thinks in terms of time, in relationship to change, is there change? Or is there merely a continuity, an adjustment to a particular pattern, and therefore no change at all?
So, the problem is: Is there change, is there revolution which is out of time? And is that not the only revolution, which is not the product of the mind, of thought? After all, thought is the reaction of memory, memory being experience, knowledge, the storing up of innumerable reactions, of experiences; that is the mind - with that background the mind reacts and that reaction is thought. So thought is of time. So as long as I am changing in time - that is, according to any pattern, Communist, Socialist, Capitalist, Catholic, Hindu, Buddhist or what you will - it is still within the field of time. When change is according to a pattern, however expansive that pattern may be, it is still within time and therefore there is really no change, no revolution. Please listen to this, and understand. Do not reject it, do not say `It is all nonsense, it does not lead us anywhere', but just listen to it though you may not be used to the idea. Perhaps it is the first time you are hearing this. Do not reject it; because, if you will really go into it, you will see the extraordinary thing in it.
Change comes into being when there is no fear, when there is neither the experiencer nor the experience; it is only then that there is the revolution which is beyond time. But that cannot be as long as I am trying to change the "I", as long as I am trying to change "what is" into something else. I am the result of all the social and the spiritual compulsions, persuasions, and all the conditioning based on acquisitiveness; my thinking is based on that. To be free from that conditioning, from that acquisitiveness, I say to myself: `I must not be acquisitive; I must practise non-acquisitiveness.' But such action is still within the field of time, it is still the activity of the mind. Just see that. Don't say "How am I to get to that state when I am non-acquisitive?" That is not important. It is not important to be non-acquisitive. What is important is to understand that the mind which is trying to get away from one state to another is still functioning within the field of time, and therefore there is no revolution, there is no change. If you can really understand this, then the seed of that radical revolution has already been planted and that will operate; you have not a thing to do.
There is difficulty in the way of that seed of real timeless revolution operating because we are not listening, because we are opposing, because we are only concerned with immediate results. We see we need to change, but immediately we want to know how to change, what is the method; that is all what we are concerned with. The method implies continuity of the activity of the mind, and it can only produce an action which is still according to a pattern and therefore of time and producing suffering.
Can there be an action which is not of time, which is not of the mind, which is not conditioned by thought which is merely the experience of knowledge? These are all of time. Therefore such activity can never produce a revolution, a total revolution in the human development of ourselves. So the problem is: Is there a revolution, is there a change which is not in the field of time? Can there be a change without the mind interfering? I see the importance of change. Everything changes, every relationship changes, every day is a new day. If I can understand the new day, if I am dead to the old yesterday completely, to all the things I have learnt, acquired, experienced, understood, then there is a revolution in that which is coming, there is change. But dying to yesterday is not an activity of the mind. Mind cannot die by a determination, by evolution, by an act of will. If the mind sees the truth of the statement, that, through an action of will or by a determined conclusion or through a compulsion, the mind cannot bring about a change, and that what is then brought about is only a continuity, only a modified result, but not a radical revolution, and if the mind is silent only for a few seconds to hear the truth of that statement, then you will find an extraordinary thing happening in spite of yourself, in spite of the mind; then, there is transformation inwardly without the interference of the mind, the mind being that thought which is conditioned. That is an extraordinary state of the mind when there is no experiencer, no experience. From that, there is a total revolution. That total revolution is the only thing that will bring peace in the world. All national adjustments, all economic reformations of one group dominating another and liquidating all other groups, will fail; they all will bring greater miseries, wars. What will bring peace, understanding, love in the world, is not reason - reason being based on a conditioned reaction - but only the mind which understands itself totally and is capable of being in that state which is everlastingly, timelessly new. That is not an impossibility, it is nothing idealistic or dreamy or mystic. If you can pursue the thing truly, you will find that it is there, you can experience it directly; but that requires a great deal of meditation and hard research and understanding.
So, what is important is the understanding of the mind, and not how to bring about the change in oneself and so a change in the world. The very process of understanding the problem of change brings about a change in spite of yourself. That is why it is very important to listen to these talks, not to be persuaded by what I say out simply to listen to the truth of what is being said. It is the truth that brings revolution, not the cunning mind, not the calculating mind. Because, truth is not of time, not of India, Europe, Russia, or America; it does not belong to any group, to any religion, to any Guru, to any follower. If there is a guru, if there is a follower, if there is a nationality, truth will not be there. Truth comes into being only when the mind has understood and is still, when only that reality can come into being.
There are several questions. I think, before I answer them, it is important to find out whether you are listening with a view to getting an answer, or whether you are listening entirely to the problem. These are two different states. It is easy to ask questions like a schoolboy who pops up a question hoping, waiting, listening for an answer, and thinking that the answer is going to solve all his problems, and that all that he has to do is just to follow the answer or to refute the answer and discuss like a cunning debating student. It remains at that level only when we are looking for an answer, listening for an answer. But when we are concerned with the problem and not with the answer, then the whole attitude is entirely different. The one comes from an immature schoolboy, it is the result of thoughtless education. The other requires mature enquiry.
So it depends upon you how you are listening, whether with an attitude of trying to find an answer, and if there is no answer, being disappointed and saying `He never answers questions'. I do not intend to give an answer because life has no answer, `yes' or `no'. Life is much too immense, much too vast; everything goes into it like into the Sea. It is like a big river that flows all the way into the Sea, carrying with it the good, the bad, the evil, the beautiful, the ugly. The whole of that is the Ocean, not just the superficial activities, the ripples. To enquire into a problem with no resistance, with no barriers, with no prejudices is very difficult. We have to enquire into the problem to really understand the deeper issues of the problem. So there are only problems and no answers. I think that if we can really understand, if we can really feel it out that life is a problem that it is not a thing to be concluded, that it is not a refuge where you are everlastingly safe, then our whole attitude, activities, thoughts will be entirely different. Then, we shall receive everything and at the same time be as nothing.
Question: In India today one meets absence of beauty and destruction of form on all fronts - political, social, psychological and cultural. How do you account for this, and in what manner can this total social disintegration be met?
Krishnamurti: Why is there disintegration, not only in this unfortunate, overcrowded, miserable, starving land, but also all over the world? Why is there such disintegration? Don't find an answer, wait. Don't give immediate reasons, because your reasons will be according to your background, according to your conditioning - Communist, Hindu Capitalist, Christian or what you will. Please listen. When you are asked a question: `Why is there disintegration?', your response is according to your background, according to your knowledge, according to your experience, is it not? That very reaction is the cause of disintegration. We will go step by step into it, and you will see the truth of it. Why is there disintegration? Why does the mind become small, petty? Why are we only concerned with our little selves? Why do we identify ourselves with a bigger self - which is still petty? Because I am petty, I identify myself with something which is greater; but my mind is still petty. I may identify myself with God, Truth, or Nation; but my mind is still petty. However much the mind may identify itself with something greater, the very identifying process is still petty.
Sirs, why are we caught in this pettiness, in this deterioration? Are you aware that your mind is deteriorating? Or do you say `My mind is not deteriorating it is functioning beautifully without any effort like a perfect machine, without any resistance, without any fear, without thinking of tomorrow'? Obviously, only very very few of us can say that. If you can understand why the mind deteriorates, then you can understand why culture, social values, the various forms of expressive beauty are all disintegrating.
Why is the mind deteriorating? That is the problem, not `Why is there disintegration in India on all fronts'? Why is your mind disintegrating? If one or two of us can really understand this, one or two of us can change the world. Because most of us are not interested in this, we are not able to bring about a complete revolution. So it is only the few that can really understand that will bring about a tremendous revolution in the world.
Why is your mind deteriorating? You say that, culturally, we are disintegrating. What is culture? Is it merely an expression, the imitation of a form conceived by the human mind? At present, in India, the mind is completely held, tethered, bound, by so-called culture, by tradition, by fear, by a lack of joy, by the fear of not having a future, by lack of security, or by the lack of a job. Is that the reason why the mind, being so completely conditioned, so completely held, has no initiative, no creative impulse? Is it because the mind is imitative, conforming, copying, that it is disintegrating and therefore not intensely active, creative?
How can a mind be creative when there is fear? So is that not the problem: Is it possible for the mind, your mind, the average mind, the mind that is troubled, the mind that is caught in family ties, caught in joy, in the routine of an office with an ugly boss, the mind that is caught in tradition, in richness, can such a mind be creative? If the mind can free itself from its conditioning, it is obviously creative. If the mind sees the truth that every form of imitation is destructive to itself, then obviously it will put all imitation aside. But we do not see the truth of that. Therefore the slow process of disintegration goes on and on and on.
Can a mind be free from fear? That is the central issue because fear is disintegration. When you frighten a boy, he complies; but in the very imitation, in the very compulsion, you are destroying the mind. Can the mind be free from fear? Fear is not in just one particular form - the fear of being punished, the fear of losing a job, of being a loser. But the mind has fear in all its relationship. Can the mind be free from fear, wherever it be, in the office or in the family, wherever it functions? Don't say `No'. If I know I am afraid in my relationships in various directions, the very knowledge, the very awareness that there is fear, will bring about a transformation. But that transformation is not possible if you want to change that fear into something else, say love; because, then love is another form of fear. Please see this, Sirs. If I am aware that I am frightened of you and if I have no wish to change that fear into something else, if I just know that I am afraid of you and I remain in that state, then fear begins to transform itself into something totally different from that which the mind wants.
Sirs, let us put the problem in another way. The problem exists because of resistance, and if there is no resistance there is no problem. But to understand resistance requires astounding insight, not mere determination, not an action of will which says `I am not going to have any resistance'. The very statement `I am not going to have any resistance' is another form of resistance. But if you understand the depth, the quality, the various forms of resistance within the mind - which are extraordinarily difficult to uncover - then you will find that the problem of fear does not come into being. Therefore the mind is dying every day, it is not accumulating. And this dying to the day, means dying to knowledge, dying to experience, dying to all the things that one has accumulated, one has valued, cherished. Then only is there a possibility of a new mind, of a creative mind coming into being.
As long as you are a Hindu, a Communist, Buddhist or what you will, you cannot have a new mind. As long as your mind is caught in fear and therefore is doing a particular routine or ritual, it is not a new mind. As long as you are doing your Puja, your various forms of compulsion, which are the projections of fear, the mind cannot be a new mind. By just listening to this and saying `I must have a new mind', you cannot have a new mind. A new mind cannot come into being by desire, by compulsion. It comes only by itself when the mind has understood the whole capacity, activities, the depth of itself.
It is important to understand the truth of change. Mind cannot put away fear, because mind itself is fear, and that is all you know of the mind - fear of what people will say, fear of death, fear of losing, fear of being punished, fear of not gaining, fear of not fulfilling. So the mind, as your mind is now, is itself fear. And when such a mind wishes to change, it is still within the field of fear; that is an obvious psychological fact. So the mind invents a superior Self, the Atman that is going to alter; but it is still within the field of fear, because it is the invention of the mind. It does not matter what Buddha, Sankara, or anyone else has said. It is still within the field of thought and when the mind wishes to change within the field of thought, within the field of time, it is not change, it is still a form of the continuance of fear.
A man who is pursuing an ideal can never know a new mind, and that is the curse on this land. We are all idealists wanting to conform to nonviolence, to this, or to that. We are all imitators. That is why we have never a fresh mind, a mind which is completely, totally new, which is yours, not Sankara's, not of Marx, not of somebody else. That total newness, that complete state of mind, can only come into being when there is no experiencer and no experience; that state is there only when you can die totally to each day, to everything that you have gathered psychologically. Then only is there a possibility of a complete regeneration. That is not an impossibility, that is not a rhetoric statement. It is possible if you think it out, go into it deeply; that is why it is important to know, to listen to what is truth. But you cannot listen to what is truth when your mind is not silent. If your mind is continually asking, demanding, begging, wanting this or that, putting this away and gathering that, such a mind is not a quiet mind.
Just be quiet, be still. Look at the trees, the birds, the sky, the beauty, the rich qualities of human existence. Just watch silently and be aware. Into that silence comes that something which is not measurable, which is not of time.
February, 7, 1954.


BOMBAY 2ND PUBLIC TALK 10TH FEBRUARY 1954

As we were saying last Sunday, the right kind of revolution, a radical transformation can only take place not at the physical level but fundamentally at the level of the spirit, and I would like this evening to go into that matter still further.
The true revolution is the religious revolution, not the merely economic or social. A fundamental revolution can only take place, when man is truly religious; for, every other kind of revolution or change is merely a continuity in a modified form of what has been. I say it is very important to understand what I mean by religious revolution. Unless there is a transformation at the fundamental level of our thinking, of our being, any superficial changes, persuasions, compulsions, or adjustments to environment are no transformation at all. Such transformation can only lead to greater mischief, to greater sorrow. So the revolution must be at the level which we call religious, and I would like to discuss that.
Before I go into that, it seems to me it is very important to know how to listen, because we do not listen. We hear the words, we know their general meaning and we are merely satisfied with the meaning of those words. But listening is quite a different thing. I think if we know how to listen, that very listening will produce that fundamental revolution. Listening is not an effort because effort implies continuity of purpose, a continuity of memory in a particular direction; and memory is directive, it is not creative. Listening, if we know how to listen, is really creative because, in that, there is no memory involved at all. But most of us listen with an attitude of resistance. If I say something you do not like, or if I say something which you like, you immediately judge, you reject what you do not like and accept what you like; but that is not listening. Listening is a process in which the mind is really quiet, not interpreting what it is hearing, not translating, but actually following without any kind of effort because effort destroys. If you knew how to listen, then the full significance of what is being said, the truth of it or the falselessness of it, will come into being; but if you oppose one suggestion by another suggestion, one idea by another idea, you will never find the truth or the falselessness of a statement, I think it is very important to understand what I am saying now - which is, to find out the truth of what is being said, the truth or the falsehood of what is being said. You must listen and not merely oppose it by an opinion or by a memory or an experience which you had. What we are trying to do in these talks is not to convince you of anything, not to persuade you to a particular activity or action; because, that is merely propaganda and that has no value at all. What we are trying to do, you and I together, is to bring about that radical revolution not at any particular level of our existence but in the process of total development of man. And so it is very important, it seems to me, to know how to listen. I am not suggesting any particular course of action, I am not offering any particular pattern or thought or philosophy. Revolution according to a pattern is not revolution. To know what you are changed into, is not change at all; but to change fundamentally into something which is not known, the `unknown', is revolution. And I want to discuss that, if I can, this evening, fairly simply. It is a very complex problem; but I think if we can quietly follow without any opposition or resistance in ourselves to what is being said, in order to find out the truth or falsehood of what is being said, then the truth or the falsehood will produce its own action.
For most of us, religion is dogma, belief, whether it is the Communist, the Christian or the Hindu religion. The dogma, the tradition, the rituals, the hopes, everlasting struggle to become something, the ideal - the ideal man, the ideal love, the ideal state - and the pursuit of that ideal is what we call religion. But surely that is not religion. Religion is not conformity, religion is not the pursuit of continual thought. Religion is something totally different. That is why it is very important to understand that word not according to you or to me, but to understand the meaning of that word, the significance and full implication in its totality. Mind can create any form of illusion, and that illusion can be the ideal, the God; and the worshipping of that illusion is not religion. The illusion, the projection of the mind that most of us worship, in any form at any level, is born out of hope, out of desire, out of longing; and that desire can create an image; and the imitation, the pursuit, the becoming of that, ideal is still within the continuity of the mind. The mind cannot produce revolution, the radical change. What can produce the radical revolution, the total revolution in man's thinking is the cessation of the continuity of the mind as thought.
Please listen. Don't compare what I am saying to what you have learnt or what you have read either from a sacred book or from any other book. Don't compare. If you compare, then you are not listening to what is being said. What is important is to listen to what is being said. When you compare you never find the truth or the falseness of what is said because your mind then is occupied with comparison and not with the understanding of "what is". So the inventions of the mind whether purely physical, scientific or abstract, the inventions of its own projections, its own ideas which it calls God, Truth, Love, the imitation of them, the pursuit of them, are all the continuance of the mind.
We know what envy is, and we have an idea that, to be really religious is to be in a state of `non-envy'. Obviously, an envious man is not a religious man, any more than the ambitious man either on the physical level or the psychological level. Now, hearing that envy is not religious, and finding that envy is a series of struggles, pains, and that it brings about suffering, the mind says `I must not be envious'. This is the `becoming' which is the continuity of the state of being envious, as we call it. The ideal, the pursuit of the ideal which we call `to become non-envious' are all still `envy'.
We are now talking of the cessation of `becoming', in which alone there can be that revolution which is the real religious revolution. I think it is important to understand this. Our whole education, culture, influence and conditioning is a `becoming'. That is an obvious fact, is it not? I am poor, I want to become rich. I am envious or violent or angry, I must become peaceful, I must become non-ambitious - that is, I must, become something. So our whole social, economic, religious conditioning and culture is to become, is the process of becoming. That is a fact, is it not? Watch the operation of your own minds, and you will see it is an obvious fact. The becoming is the continuity of `the me', of the idea, a constant process; and that process can never produce a revolution. A revolution, a change, a radical transformation takes place when the `becoming' has ended - that is, not when I become non-envious but when there is no envy.
Let us take the ideal of Non-violence. You say `I will become nonviolent'. You say that you will practise the ideal of non-violence. That is, you are going to become nonviolent. You are violent; but through a process of thought, of practice, of discipline you are going to become non-violent. The continuity from violence to non-violence is not a revolution; it is merely a process of becoming, and so there is no radical transformation at all. The mind that is constantly becoming, pursuing being persuaded being conditioned, can never become non-violent; in that mind, there can never be a fundamental revolution. It is only when the mind sees that this is the process of becoming in time, and that the cessation of becoming is the being, there can be `being', in that being alone, there can be a radical revolution.
Now, if you will listen, you will see that as long as the mind - which is the centre of all becoming because the mind is the result of time, and time is continual - is pursuing an ideal and becoming something, there can be no change. There can be re- volution, a radical revolution, a total revolution in the development of man, only when the becoming comes to an end - not when the mind becomes a perfect mind; the mind can never become a perfect mind, the mind, can never be free, not becoming, because freedom implies the cessation of the continuity of what has been. So when you really see the truth of that, there is the silence of the mind, not that the mind becomes a silent mind; silence can never be achieved, mind can never become silent. But when the mind sees that becoming is the process of struggle, is the process of effort, and that effort can never produce peace because what has been will be in continuity, in time, there is no becoming. Only with the ending of becoming is there silence of the mind.
Please follow this. When there is silence, in that silence there is no becoming. You cannot become silent. If you make an effort to become silent, it is merely the continuity of an activity, which you call silence now but which you called pain previously. So the understanding of becoming is the beginning of silence, and that silence is the state of being, the total understanding of man's process; and that being is the revolution, the total transformation of one's being; and then only is there a possibility of that which is timeless to come into being. Only such people are really revolutionary because they are not thinking in terms of economic, social or temporary adjustments.
I think it is very important to understand this, because most of us, specially in this country, are cursed with the pursuit of the ideal. We all want to become the ideal person, the perfect being; and so we practise discipline, the everlasting struggle to become something, and so we never `are' at any moment. We always are becoming, we never `are', the moment is never full, it is always tomorrow that is full; and so we miss the full movement of life. If you observe your own mind, you will see that we never are still for a minute, but we are always trying to be still. The trying is what we know, the becoming is what we know.
We know the ideal of silence, our mind is constantly pursuing that ideal, struggling, disciplining, controlling, shaping in order to have that silence in which the real can take place; and the real can never take place in that silence because that silence is a becoming. It is only when the mind understands the total process of becoming, of pursuing, of trying to shape itself into something else that there can be the cessation of becoming, when alone there can be revolution. Only then is the mind truly religious. The religious man is not the man who becomes a Sannyasi, not the man who becomes, who pursues virtues, or who tries to become an ideal man. The religious man is the man who has stopped becoming; therefore to him there is only one day, there is only one moment - not the moment of yesterday or of tomorrow. Such a man is the real revolutionary; for, he is of reality.
It is important not merely to listen to what is being said, but to go away from here as a human being that is totally transformed - not with new ideas, not with a new outlook, not with new values, not with the putting away of tradition. Those are all childish things. They are all activities of immaturity. What is important is for the mind to have no space in it except for the state of being.
Our minds are continuously being shaped by ourselves, by circumstances. We are pushed about, conditioned as the Hindu, as the Catholic, as the Christian, or as the Communist. So long as we are in that state, we cannot produce a new world. It is only the man who has no other religion than the religion of `being' - the state of being has no space, it has no corners in which the mind can become something - that will produce a new world.
You and I will have to produce a new world - not the new world according to the Communists or the Catholics or the Capitalists - a new world that is totally different, that is a free world, that is free in being and not in becoming. The man who `becomes, is never free', he is always struggling, striving to become; and such a man is never a free man. Please follow this. Please listen to this. You will see that if you really listen, there is freedom from becoming. It is only when there is freedom from becoming that a man is really happy; he is the happy man, happy in that fundamental spirit that creates the new world.
As I was saying, the importance in asking a question is not to find the answer but to understand the problem because there is only the problem and not the answer. To ask a question is easy; but to go into the problem is extremely difficult because once you know what the problem is, the very seeing of the problem is the understanding of the problem. The moment I can state the problem very clearly, simply, the answer is there, I do not have to look beyond. But most of us do not know what the problem is. We are confused about the problem and so naturally we look, in our confusion, for answers; and that will only produce further confusion.
Please understand once and for all that there are no answers to life. Life is a living thing, not an ending thing, life is the problem. If I can understand the whole total process of the problem, then it is a living thing, not a thing from which to run away, to escape from, to be frightened about. So what is important is not the answer, but to state the problem clearly and simply and to see the full implications of the problem; then, the mind becomes acutely sharp. But when a mind is seeking an answer, it is a dull mind, a stupid mind. If the mind sees the whole problem, the subtlety, the implications, the significance, the variations of the problem, the extension of the problem, the mind itself becomes the problem. The mind that is the problem itself, does not seek an answer. When the mind is the problem, the mind itself becomes quiet; and the moment the mind is quiet, there is no problem. So what is important is not to enquire for an answer, but to take the journey into the problem.
Question: In India today, man faces a growing totalitarianism. Political leaders cloak their authority in smugness, virtue and good intentions. On the one hand, there is this growing authority; on the other hand, there is a creeping servility, corruption and disintegration. How is man to meet this debacle except by fighting authority on all fronts. What is your way of meeting this totalitarian challenge?
Krishnamurti: Is there my way and your way? Or is there only the truth that will meet the challenge? You understand, Sirs? There is not your way and my way of meeting the challenge; such a way is an ugly thing. There is only the right way of meeting it. The moment you talk of your way and my way, you are not stating the problem at all; You are only creating another authority which is myself. You see the question?
If you can put it entirely differently, the problem is: `Why do we follow'? That is the problem, not the politician using authority or the religious man using authority; they cover their authority, cloak it, under sweet sounding words. People will always do that for their own interests, they will cloak their ambition by calling it the `love of India', the `love of peace', the `love of God', being ambitious, they will use patriotism or the name of peace to serve their own interests. There will be always people of that nature, but that is not the problem.
The problem is: Why do you follow? You understand, Sirs? Why do you follow - not a particular leader, a particular guru, a particular idea, a particular experience or a particular ideal - but why do you follow at all? If we can understand that problem, this problem will be answered immediately. It is no problem at all. We are not discussing whether you should follow or not follow, we are not seeing whether it is good to follow or bad to follow. Whether it is immoral to follow, that is not the problem for the moment. The problem is: Why do I follow? Why do you follow? You may reject outward authority, you may have no outward guru, the example; but you have your own ideal, you have your own experience, or your own accumulated knowledge which you follow. I am questioning the whole total process of following, not the substitution of one authority for another, or of one guru for another - those are all childish activities. But if we can enquire into the question, into the problem `Why do we follow?', then perhaps we shall understand the problem of authority.
When you are asked why you follow, you do not know the reason why you follow. The reason is fairly obvious. You follow for some satisfaction, for some motive, for some gain, for an end in view. But this whole instinctual response to follow somebody, to follow an ideal, to follow an experience which you have ad ten years ago and which you want how and therefore follow and strive after in order to get that richness - this total process of following is the problem. The moment you follow, you have a guru, you create the authority. But if there is cessation of following there is no authority, there is no guru; then you are a light to yourself. Please put yourself this question: `Why do I follow?' You are unaware that you are following, and that is of real importance. You are totally unaware - not only superficially but at the deeper layers of your consciousness - that you follow. But if you say `I follow because of this motive, because of this desire, with this end in view, because I am frightened, because I am this and I am that', then you are not finding out why you follow; you are only giving reasons, logical conclusions. But do you know you are aware that in following a political leader, a guru, or a book - sacred or profane, the Gita, the Upanishads, the Bible or Marx's - you are only following words? Our whole process of life deeply as well as superficially, is one of following. Following is imitation; we all know that. How can such a mind which only knows and functions in the field of following, imitation, creating authority, face and understand and break down authority? Following is destructive, following destroys. Can you see the truth or falseness of that, the truth or the falseness of the statement that following of any kind at any level is totally destructive, is disintegrating? Either you see the truth of it and accept it or you reject it. But you cannot reject or accept it if you don't know that you are following. If you are not following somebody, then either you are following your own desire, or you externalize those desires and follow the politician or the guru or the book.
So, as long as there is the following of your own motives, your own desires, you must have authority. And following is destructive, is a disintegrating process - we know so well in India where we have nothing else but leaders and followers. Don't you follow? You are not a free people. You may have a new government, a brown bureaucracy; but you are not a free people because freedom implies `not following'. Sir, when you really think about and understand all this, in that only there is freedom, there is total revolution; then only can a new world be created. But if you follow you are destroying yourself. When you follow your guru, you are destroying both yourself and the guru. Please listen to this, find out the truth of it. Don't say I disagree or agree - which is an immature way of thinking. If you do not know that you are following, then you have no authority to give an opinion. If you do not know why you follow, if you do not know the whole process of it, then you cannot decide whether to follow or not to follow. But if you understand the idea of following, then you will not create the duality of not following, then there will be no struggle to follow or not to follow.
Our mind which is so accustomed to follow, to imitate, can only react by not following, by not imitating. So it sets up the problem of duality: `I have followed so far; now I must not follow.' But that is not the answer. When you say `I must not follow', that itself produces its own authority. Then you become the authority or the person who says you must not follow. But if you understand the significance, the total meaning - of which most of us are totally unaware - then there is the cessation of following. Then there is creativity, and that is what is needed - not the putting away of one authority and taking up of another authority, more pleasant or less pleasant. But you have to see that all following is destructive, is a process of disintegration, you have to be aware of it choicelessly, so that there is no duality. Awareness is a process in which there is no duality. Awareness is a state in which there is no choice, but there is seeing "what is" and not trying to change "what is" into something else. Only in such awareness is there a possibility of freedom, and only in that freedom can there be creativity.
Questioner: I have heard you every time you speak in Bombay. When I hear you, I feel great clarity and understanding; when you go, I get caught back into the innumerable habits of action and thought. Is it not necessary for me once for all either to understand you or to give up hearing you?
Krishnamurti: Sir what is important is to know how to listen, not only to me but to everything in life - to the song of birds, to the roar of the restless sea, to the voice of a bird, to everything about you. Because we do not know how to listen, we keep on hearing, and hearing dulls the mind. If you keep on coming to these talks year after year and merely hear but not listen, then your mind becomes dull. Your coming here becomes another ritual; a yearly performance. That is what has happened to most of us. We have become dull through repetition of ideas, hearing the same thing over and over and over again, performing the same stupid vain ritual, pursuing the same ideals, or substituting other ideals. This constant struggle within and without, primarily within, this battle `to become', is making us dull. But if you know how to listen to one talk, really, how to listen to one idea, then you will see your mind becoming astonishingly alert, sharp, clear, subtle. Then you can listen to the talks over and over again, and you will see that each talk has meaning in it afresh every time, that it has significance, that there is a richness - all of which you would miss when you merely hear.
Sir, you do not know how to see the beauty of a tree or of a person. Though you pass by, every day, the beauty is there. You never look at the stars, the skies. You never hear the child's cry. You never listen to those things, your mind is too occupied - God knows with what - with its own anxieties, with its own becoming's, with its own fears. Through this screen of fear, anxiety, hope, frustration, you hear and decide what it is that I am saying. There is nothing, literally nothing at all, which you cannot understand. I am not putting through new ideas, I am not giving directions for you to follow because that would create merely another authority. You must forsake all authority to listen properly.
If you listen after forsaking all authority, all following, then the truth or the falseness thereof comes into being. But a mind which is occupied, can never listen. Most of our minds are occupied with love, with hate, with anxieties, with envy, with trying to be good. An occupied mind is a petty mind. If you listen, your mind becomes a fresh mind, a clear mind, an unspotted mind; such a mind cannot be bought, nor can it come into being through any authority, through any following. So one must understand what one hears, and find out the truth of the matter by observing one's own mind. Truth is not something away from the mind. It is away now because the mind is so confused. A man who seeks answers, seeks truth out of confusion, and so his answer of truth will also be confused.
Questioner: In moments of great anguish and despair, I surrender without effort to "Him", without knowing "Him". That dispels my despair; otherwise, I would be destroyed. What is this surrender and is this a wrong process?
Krishnamurti: A mind that deliberately surrenders itself to something unknown, is adopting a wrong process, like a man who deliberately cultivates love, humility when he has no love, no humility. When I am violent, if I am trying to become nonviolent, I am still violent. If I am practising humility, is it humility? It is only respectability, it is not humility. You see the truth of this, Sirs? Don't smile and say how clever the statement is. It is not clever. A man who is deliberately persuading himself into being good, who is surrendering himself to something which he calls God, or to Him, does so deliberately, voluntarily, through an action of will. Such a surrender is not surrender; it is self-forgetfulness, it is a replacement, a substitute, an escape; it is like mesmerizing oneself, like taking a drug or like repeating words without meaning.
I think there is a surrender which is not deliberate, which is totally unasked, un-demanded. When the mind demands something, it is not surrender. When the mind demands peace, when it says `I love God and I pursue the love of God', it is not love. All the deliberate activities of the mind is the continuance of the mind, and that which has continuity is in time. It is only in the cessation of time that there can be the being of reality. The mind cannot surrender. All that the mind can do is to be still; but that stillness cannot come into being if there is despair or if there is hope. If you understand the process of despair, if the mind sees the whole significance of despair, you will see the truth of it. There is bound to be despair when you want something and when you cannot get when you want, - it may be a car, it may be a woman, it may be God; they are all of the same quality. The moment you want something, the very wanting is the beginning of despair. Despair means frustration. You would be satisfied if you get what you want, and because you cannot get what you want, you say `I must surrender to God'. If you got what you wanted you would be perfectly satisfied; only that satisfaction comes to an end soon and you seek another thing. So you change the object of your satisfaction constantly; this brings with it its own reward, its own pains, its own sufferings, its own pleasure.
If you understand that desire of any kind brings with it frustration, despair and so the dual conflict of hope, if you really see the fact of that, if without saying `How am I to be in that state?' you just see that desire makes for pain, then the very seeing of it is the silencing of desire. Being aware choicelessly, purely, simply that the mind is noisy, that the mind is in constant movement, in constant struggle, that very awareness brings about the ending of that noise choicelessly. Awareness is the important thing, not the dispelling of despair, not the silence. Pure intelligence is that state of mind in which there is awareness, in which there is no choice, in which the mind is silent. In that state of silence, there is `being' only; then that reality, that astounding creativity without time, comes into being.
February 10, 1954


BOMBAY 3RD PUBLIC TALK 14TH FEBRUARY 1954

I would like to continue with what we were talking about last wednesday, namely, the problem of change. It is quite an important issue which deserves to be really deeply considered; for, change seems to produce more confusion, more travail and more sorrow, as can be observed by us from day to day. I would like to discuss this evening, whether it is possible to change, to bring about a radical breaking up of the centre, rather than merely indulging in peripheral or superficial changes. Is it possible to change at the centre, without the action of will, without cultivating a background, and without strengthening the background in the process of change. Is change, a breaking up, a revolution, a complete transformation, possible without the cultivation of memory? Generally, in the process of changing, we are always breeding memory: `I was this yesterday, and I shall be that tomorrow'. This `I shall be' is the cultivation of memory; and therefore there is no fundamental, radical change at the centre.
I hope you will have the patience to listen to this. Communication is anyhow very difficult because words have definite meaning; consciously, we accept certain definitions and try to translate what we hear according to those definitions. But if we begin to define every word or merely define certain words as a reference and leave it at that, communication will be at the conscious level. It seems to me that what we are discussing is not merely to be understood at the conscious level, but also to be absolved - if I may use that word - unconsciously, deep down, without the formulations of any definition. It is far more important to listen with the depth of one's whole being, than merely indulge in superficial explanations. If we can listen with totality of being, that very listening is an act of meditation.
The meditation that we do consciously is no meditation at all; it is merely the projection of the con- scious mind, memory. You have to listen with the totality of your being without any effort, without any struggle, and with the intention to understand, to explore, to discover, really to find out the truth or falseness of what I am saying. To discover is to be in a state of mind in which the struggle, the constant conflict to find out, to discover, must cease. It seems to me that such an act of living is meditation. To find out the truth of something, not according to what you wish, what you like or dislike, or according to the particular tradition in which you have been brought up, the mind must be capable of not only understanding the superficial sound that it hears, the vibrations of sound, but also entering much deeper through that sound.
It is a very difficult problem to listen with the totality of one's whole being - that is, when the mind not only hears the words, but is capable of going beyond the words. The mere judgment of a conscious mind is not the discovery or the understanding of truth. The conscious mind can never find that which is real. All that it can do is to choose, judge, weigh, compare. Comparison, judgment, or identification is not the uncovering of truth. That is why it is very important to know how to listen. When you read a book, you might translate what you read according to your particular tendency, according to your knowledge or idiosyncrasy, and so miss the whole content of what the author wants to convey; you might also listen similarly. But to understand, to discover, you have to listen without the resistance of the conscious mind which wants to debate, discuss, analyse. Debating, discussing, analysing is a hindrance when we are dealing with matters which require not mere verbal definition and superficial understanding, but understanding at a much deeper, more fundamental level. Such understanding, the understanding of truth, depends upon how one listens.
What we are concerned with is the necessity of change. We see that a fundamental revolution is necessary. I am using that word revolution not in the political sense. In the political sense, if there is revolution, it is no longer a `revolution', it is merely a modified continuity. But I am talking of fundamental transformation which alone can be called change. Is it possible to bring about such a radical change by the action of will - which is what we are used to? Will is the continuity of a decision based on memory, on knowledge, or experience; will is the reaction of a conditioned mind, the mind that lives in tradition, in experience, in knowledge; and knowing decides, creates the pattern according to which it shall change. Therefore, can a change, through an action of will, be a radical change? When I know in what direction I am changing, and also the implications which are in the change based on my experience - my experience being the reaction of my conditioning - can such a change be radical?
I wish to change because I see the importance and the necessity of change, not only in myself but in society; I see the imperative necessity of it, logically and inwardly, because society as it is and myself as I am only produce a further mess, further chaos, further misery; that is an obvious fact, whether you accept it or not. As we are conditioned, any action from the conditioned mind is only productive of further confusion; because, if I am confused, any action out of that confusion is still further confusion. We are confused, whether we like it or not; whether we admit it or not, it is a fact. Whether you call yourself a Communist, a Socialist, a Christian, a Hindu, or a Buddhist, your mind, if you observe, is in a state of contradiction, is in a state of confusion. When you have a certain belief, a certain dogma, you hold to that dogma, to that belief. It is obviously, psychologically, an indication of confusion, because that belief acts as a security away from yourself; that security is your projection, the projection born out of confusion.
A mind that seeks to understand the fundamental necessity of change must ceaselessly ask itself: `Is it possible to change without the action of will?' You understand, Sir, the difficulty of the question? That is, my will is born out of my past, out of knowledge, out of the experiences that I have gathered. The gathering is the result of my conditioning. The conditioning is the culture in which I have been brought up, the religion, the social values and so on. Out of that background is born the will to be, to change, to continue. This is a psychological fact. When you observe the action of will, you will find that the will cannot bring about a radical change? If it cannot what else will bring about a radical transformation? What will break up the centre of this constant accumulation of memory, of experience, of knowledge, from which there is action? This is an important question to ask yourself and to find the truth of. It is not enough if you merely listen to what I say, because that is your problem. You have really to go into it.
The will is the I, the process of `the me; as it cannot bring about a radical transformation, the mind projects the idea of God and says `God has the power to change', `There is the grace of God' and so on. That is, when the mind sees that it cannot bring about a radical change in itself through its own power, through its own action, through its own volition, the mind projects and identifies itself with something which will bring about the transformation. But that projection is still the action of will, the action of `the me' that wishes to change; and as it sees that it cannot change through its own activities, it identifies itself with an idea, or with a so-called reality which it has created relating to a Buddha, a Christ or anyone it likes, and hopes that, through that, there will be a transformation. But that projection, the activities of that projection, and the response of that projection are still part of the action of will; so there is no radical transformation at the centre.
Surely the problem now is: `What can bring about the breaking up of that centre? Is it Grace, is it God, is it an idea?' Is it something totally different, which is not the projection or the activity of the mind? That change which is the breaking up of the centre, of the me, of the self, cannot be brought about by the action of the self, by will. The myself which changes is the result of pain, of pleasure, of experience, of memories; and when it says `I must change to something', that something is the projection of `myself', the projection being the Master, the Guru, the Saviour and so on. Through the Saviour, through the Guru, which is the projection of myself, I hope to bring about a change.
If you deny all that and say that circumstances or the control of nature would be the only possibility of change, then your mind is controlled by the so-called education on the Communist lines, or the Catholic lines, or the Hindu lines. This process controls the mind, shapes the mind; and the shaping of the mind cannot bring about that radical transformation at the centre.
Do you understand the problem? I want to change. I see the impossibility of change through action of will. I see that there can be no change through the projection of the past into the future, through the known projecting itself into the future as the unknown which is however the known. I see also how the mind can be shaped by circumstances. By the way I am brought up from childhood, my mind can be so completely conditioned that it functions like a machine, that it believes, or does not believe. I also see that this is not change. In order to bring about a completely new world, a new State, a new being, to understand that this world is not a Catholic or a Hindu world but it is `our' world - to feel that is to understand the richness of it - there must be radical transformation at the centre, in which there is no longer the me or mine - my India, my religion my experience. It is there that the radical change has to take place. How is that to take place?
Now, please listen. Is that the right question: `How can it take place'? Is there a method, a system? A system, a method, implies the continuity of memory, cultivation of memory, and therefore no radical change at all. When I ask myself how can this centre be broken up and when I seek a method, the very method, the very system produces the result which the system gives. But that is not change; I am only following the system, cultivating the memory of that system, instead of the system, the method which I had cultivated in the past, now I cultivate a new method, a new system; so the very `how' is the denial of the radical change. Please, observe your own mind. When this problem of radical transformation is posed, the moment you hear it mentioned, your immediate response is `Tell me what to do'. The telling you of what to do is not change at all. You want to arrive at the stage of security or certainty through a method, and the very desire for certainty is no change. If you understand all this, you would not say at the end of the talk `You have not told us what to do, you are too vague?,
There is only the problem and not the answer. If you know the depth of the problem, the answer is at the depth. The problem itself will reveal the answer; but as long as you are looking for the answer at the depth, you are dealing with the superficiality of the problem. There is the problem of change, of radical transformation of the centre. This change cannot be brought about through any volition, through an act of will, through practice, through a system of meditation. The very process of meditation, as you practise it, is the cultivating of a certain idea, a certain discipline, and so it only strengthens the self, the centre; and any form of projection from the background or the experience of that projection as reality is still the strengthening of the centre. When you have this problem, when you really are confronted with this problem, you will see that your mind becomes completely still. It is only when you are trying to change, to bring about a superficial change, that the mind becomes agitated, works, strives, struggles. But when you see the full significance of the fundamental revolution, transformation, then the mind, in front of this enormous complex problem is still. If you are listening rightly and if you have understood the problem profoundly, then you will see your mind is still. The problem itself makes the mind still. When the mind is still in front of this problem, then there is transformation at the centre. This whole process of understanding the problem is meditation. This meditation is not the sitting down and grappling with the problem, but understanding as you go for a walk, when you look at the stars, at the sea, and the shadows of a tree, when you see a smile. It is a total process; for, the problem involves the total understanding of man's development. Then only the mind is still, without any movement or projection of the mind, a wish, a hope. Silence is not a word, it is a state of being. A mind that is trying to become can never understand that state of being. You cannot become still, do what you will - practise, discipline, control, subjugate. All such action leads only to results. Silence is not a result, it is a state of being from moment to moment. So when the mind understands the problem of radical transformation, from moment to moment, then there is silence which is not the silence of accumulation, which is not the silence of memory, but a state of being; it is out of time, it is timeless. If there is such silence, you will see that there is a radical transformation of the centre.
If you have listened rightly, you will find the seed of transformation has taken root. But if you are merely verbally resisting, then you will have only resistance and not truth. Unfortunately most of us are left with the ashes of resistance and not with reality. We are not educated from childhood to listen, to find out, to understand; we are never confronted with the problem, we are always given answers - what should be, the example, the hero, the saint, for you to copy, to imitate. So we are never shown the implications of the problem - such showing is real education. As we have not been educated in the subtleties of problems, in the understanding of problems, we become confused when we are thrown against a problem, and we want to find an answer. There is no answer to life. Life is a living thing from moment to moment, and a man who is seeking an answer to life is creating a little pool of mediocrity. So the question is not to find the answer, but to understand the problem; the problem holds the truth, and not the answer.
Question: The awareness you speak of must mean the stripping away of the many facets of personality; in India, this search for self-knowledge has led inevitably to the destruction of personality, and the sapping away of all initiative and drive which are the driving forces of personality. That is why we see in India a refusal to fight social evil. Will not then your teachings only lead to further lethargy of the spirit?
Krishnamurti: Are you individuals who have personalities? Will the understanding and the awakening of awareness with all its implications deprive you of that personality? Are you an individual, or are you a mass of conditions? When you are a Hindu, a Christian, a Buddhist, a Communist, are you an individual? When you belong to some society or group, are you an individual? And are you an individual, because you have a little property, a name, a few qualities and tendencies?
Sir, what is individuality? It is something which must be totally unique. But we are not unique. When you call yourself a Hindu, a Mussalman, a Communist, you are just repeating, it is merely the tradition. You are conditioned by your society, by your culture; according to that conditioning you experience, and the experience is the memory, is knowledge; the knowledge does not constitute individuality, it is only the reaction of the condition. When you become aware of this total process of conditioning, experiencing, accumulating knowledge, and that it does not constitute individuality but is the destruction of all creative being. when you are aware of all this, then you will not be a Christian, a Buddhist, a Hindu, a Communist or what you will: you will be in a total state of revolt. But as long as you are accepting, as long as your mind is conditioned as a Hindu, a Catholic, a Communist, you are not an individual, you are only a cog in the machine.
Look at your own mind and the operations of that mind. Are you an individual in the sense of creating a unique state of mind in which there is freedom, the freedom of being? How can you have individuality, personality, when culture, religion, throughout the world are based on imitation, copying? When you are pursuing the ideal, when you are Gandhites, or some other `ites', how can you be an individual? Are you aware of the total process of fear which makes you imitate, which makes you follow, which makes you accept the authority of an ideal, of a Guru, of a Saviour, of a priest? It is that fear that makes you comply, conform, imitate; it is that fear that destroys the real creative mind. It is that fear, that seeks a result, security, a state of being in which there is no fear; and therefore it projects. And you follow that projection as your Saviour, as your guide, as your ideal. So your fear is compelling you to conform. And as long as there is fear, you cannot possibly be an individual, you cannot have a creative mind.
It is very important to understand fear, specially in a country that is overpopulated, that is deep in tradition - whether modern or scientific or ancient. As long as there is fear, there can be no creativity; and it is only the creative mind that is the real, that is unique. Awareness in which there is no choice, does not destroy that creative reality.
Your mind from childhood is conditioned, it is educated from childhood in fear, it is subjugated, it is compelled, pursued, compared, various values are imprinted upon it; how can such a mind be a free mind? All that it knows is fear. Therefore it everlastingly struggles to do good and to avoid evil. The very doing good is to overcome fear; it is not freedom from fear, but the overcoming of fear; therefore there is still fear. How can such a mind be creative, be happy?
The mind that is free from fear is the creative mind, such a mind, through awareness, through self-knowledge, cannot lose that reality. The mind can be free only through self-knowledge - not the self-knowledge of the specialist, not the self-knowledge of Ramanuja or Buddha or the Christ; such self-knowledge is not self-knowledge. To know yourself according to somebody, Marx or Buddha or what you will - that is not knowing yourself. You can physically know yourself only if you are aware of yourself, aware of your actions, thoughts, feelings, words. But you cannot be aware of the total process, see the fullness of that awareness, if you compare, if you choose, if you say `This is good', `That is bad'. So self-knowledge through awareness does not destroy, does not sap away initiative. You have no initiative. You just follow some powerful personality, somebody who, you think, is a leader. So long as you follow anybody, any authority, any book, you are not creative. You are following because of fear, and the understanding of fear is the beginning of creativity.
It is very difficult to understand fear. I am not talking of the cultivation of the opposite. The mind which is cultivating the opposite is still caught in fear. The awareness of which I have been talking is a choiceless state in which you can see things as they are and not as you wish them to be, in which you can know exactly what you are, without any choice; and that awareness is intelligence. The man who is constantly choosing is not an intelligent man. A man is truly intelligent when there is no choice; for, choice is the outcome of his background, and a free mind is not a mind of choice. Choice will exist as long as there is fear, choice will exist as long as you have any kind of authority at different levels of your consciousness. Therefore, to follow another is destructive. But to be completely aware is to be the light yourself.
Question: What is the true value of equality? Is equality a fact or an idea?
Krishnamurti: To the idealist, it is an idea, to the man who observes, it is a fact. There is inequality: you are much cleverer than I am; you have greater capacities; you love and I don't; you paint, you create, you think, and I am merely an imitator; you have riches, and I have poverty of being. There is inequality existing; that is a fact, whether you like it or not. There is also inequality of function; but unfortunately we have brought inequality of function into the inequality of status. We do not treat function as function, but use function to achieve power, position, prestige - which becomes status. And we are more interested in status than in function; so we continue with inequality.
There is not only the psychological inequality but also the obvious outward inequality. These are all facts. By no amount of legislation can one wipe out this inequality. But I think, if one can understand that there must be freedom psychologically from all authoritarian outlook, then equality has quite a different meaning. If one can wipe away the psychological inequality which one creates in oneself through status, through capacity, through ideas, through desire, through ambition, if there is a wiping away of that psychological struggle to be something, then there is a possibility of having love. But as long as I am striving, psychologically using function to become somebody, as long as there is a becoming of `the me', inequality of spirit will exist. Then there will always be a difference between me and the saviour, there will always be a gap between one who knows and the one who does not know; and there will also be the struggle to come to that state. So as long as there is no freedom, all this becoming will be used for the strengthening of the existing inequality, which is destructive.
Sir, how can a man who is ambitious, know equality or know love? We are all ambitious and we think it is an honourable state. From childhood we are trained to be ambitious, to succeed, to become somebody; and so inwardly we want inequality. Look at the way we treat people, how we respect some and we despise others. It you look into yourself inwardly, you will find that this sense of inequality creates the Master, the Guru, and you become the disciple, the follower, the imitator, the becomer. Inwardly, you establish inequality and dependence on another; therefore there is no freedom. There is always this division between man and man, because each one of us wants to be a success, to be somebody. always this division between man and man, because each one of us wants to be a success, to be somebody.
Only when you are inwardly as nothing because you are free, is there a possibility of your not using inequality for personal aggrandisement, and of bringing about order, peace. But to be as nothing is not a series of words; you have to be literally as nothing, inwardly; that can only be when the mind is not becoming.
Question: How did you find God?
Krishnamurti: How do you know, Sir, I have found God? Sirs, don't laugh. It is a serious question.
Sir, is God to be known? Is God to be found? Please listen. Is God something which is lost and is to be found? Can you recognise that reality, that God? If you can recognise it, you have already experienced it; if you have already experienced it, it is not new. If you can experience God or Truth, your experience is born out of the past; therefore, it is no longer truth; it is merely a projection of memory. The mind is the outcome of the past, of knowledge, of experience, of time; the mind can create God; it can say `I know this is God', `I know I have experienced God', `I know the voice of God speaks to me'. But that is all memory, that is the past reaction of your conditioning.
The mind can invent God and can experience God. The mind which is the result of the known, can project itself forward and create all the images, all the visions, which is still within the field of the known. God cannot be known. It is totally unknown. It cannot be experienced. If you experience it, it is no longer God, Truth. It is only when there is no experiencer, no experience, that reality can come into being. Only when the mind is in the state of the unknown, does the unknown come into being. Only when there is the wiping away of all experience, of all knowledge, is the mind truly still, and in that stillness which is immeasurable, that which has no name comes into being.
February 14, 1954.


BOMBAY 4TH PUBLIC TALK 17TH FEBRUARY 1954

We have been talking, the last three times we have met here, of the importance of a religious revolution. I mean by religion, not dogma, not belief, not rituals. Nor does revolution consist of substituting one belief for another; but it is a total revolution in our thinking and this revolution is really the freedom from the known.
I would like, if I can this evening, to go into this question, because it seems to me that any activity from the known is not a change, not a radical transformation at all. It is merely a modified continuity of what has been known. Most of the political, economic, social revolutions or even the so-called scientific revolutions are always the continuity of the known. I would like if I can to commune with you. I am using that word `commune' expressly, for it seems to me that it is not a matter of mere mental exchange of ideas, of trying to persuade one to a particular point of view, of trying to lay out a blueprint for action. To commune with each other is really quite a different thing, because we must both be interested in the subject at the same time and at the same level. Communion is not possible if you are interested in something and I in something else, and we talk; then there is no communion; communion is only possible when both of us, you and I together, at the same time and at the same level, are interested not me to listen to the verbal expression but also to commune with each other at a deeper level of consciousness, over things that cannot merely be put into words. That means a great deal of insight, penetration.
There is no communion possible if you are obstructing the significance by a series of screens, objections, ideals, or prejudices. There is communion only when we both of us love, together at the same time, at the same level; and that love is not possible if we remain at the verbal expression or at the argumentative level. We have to use words to communicate. I think it is possible, if we are interested, if we love the thing we talk about, to go beyond the verbal expression and to commune with each other over things that are of vital importance; then that communion is neither yours nor mine, it is understanding; it is the perception of that which is real, true, which is not personal, of the group, of the nation, neither Western nor Eastern.
I think it is very important to know how to commune with each other, specially in matters that are of great significance and importance. There is no communion if we do not love the thing about which we are talking, if we do not give our whole mind and heart to the thing into which we are enquiring. Such love does not demand the effort of attention; it demands that state of easy, open loving, that attention which you pay when you are absorbed in something. We are now discussing a problem which, I think, is of great significance; so communion is essential. Such communion is not possible if each one obstructs the exchange, the discovery, with a series of objections, acceptances, denials, or resistances.
I would like to go into this question of freedom from the known because religion is not the continuance of the known. The known is the belief, is the discipline, is the practice, is a particular form of meditation invented by another as a means of attainment of a particular state, is the practice which one has invented for oneself, or is the practice of a particular system with the experience which that system brings and the continuance of that system as memory. The continuance of memory is the known; and it is only in the freedom from the continuity of the known that there can be communion. It seems to me that religion has always been with most of us, the practice of the known - the known being the belief, the dogma, the hope, the fulfilment of an experience of a mind that has been brought up either in religion or in a state of denial of everything. The believer and the non-believer are both the continuance of memory, conditioned by the known.
The difficulty for most of us is the freedom from the known. The continuity of an experience, of an idea, of a belief, makes for mediocrity; it makes the mind live in a state of certainty. When the mind is certain in knowledge or in experience or in belief, when it feels secure, when it has taken refuge in any experience, in any dogma or in any belief, such a mind is a mediocre mind, is a small mind. Because, through the desire to be secure, to be certain, it clings to every form of certainty invented by the mind; and such a mind can only function and live and move within the field of the known; and so the mind and the heart remain mediocre, small, petty. Our minds are conditioned by our beliefs, by our experiences, by our knowledge. With that mind, we try to find what is real, what is God, something beyond and above human invention and illusion.
As long as there is the continuity of the known, there must be a mediocre mind, not a free mind. It is very important to understand this - not merely verbally or intellectually, because there is no such thing as intellectual understanding. But this requires a great deal of penetration and understanding of the operations of one,s own mind, because our whole structure of thinking is based on the known: `I have had an experience yesterday and that experience is shaping me, is shaping my thought, my conduct and my outlook.' The experience may be not of yesterday but of a thousand years ago, which we call knowledge. So knowledge is a confusing factor in the search for Reality. For most of us, there is confusion; we are confused, not in what we do not know but with the knowledge of the things we know: it is the knowledge that creates confusion. Is it not fairly obvious that most of us are confused? In spite of all that they may assert, are not most of the political leaders, religious leaders con- fused? Is there not confusion on the part of the follower of any leader, political or religious? Both the leader and the follower are confused. This confusion is due to choice, because our knowledge is memory, and we shape our life and action according to that. But we are not willing to admit we are confused.
Life is a thing which is living constantly moving; we recreate according to our memory and are not capable of adjusting to the immediate demands of life. So we approach Reality which is living, which is a very complex process, with a mind that is already burdened with knowledge, with experience, with ideas. A mind is not free, which is always meeting life with memory. It seems to me that religious revolution is the freeing of action from memory. Because, after all, `the me', the Ego, the Self is the accumulation of various experiences, of knowledge, of memory; `the me', is nothing but background, the me is of time; the self, the Ego, is the result of various forms of accumulated knowledge, information; it is that bundle which we call "I". The I is the many layers of memory; though the I may be unconscious of the many layers, it is still part of the known. So when I seek, I am only seeking that which I know. That which I know is the projection from my past, and it is the freedom from the known that is the real revolution. That freedom cannot be brought about through any discipline.
I cannot be free through any discipline, through any practice, because I am a bundle of memory, experiences, knowledge; and if I practise a discipline to free my mind from the I, it is merely another continuance of memory. So there is no freedom from the me, the known, whether you are conscious or unconscious of it. That freedom can only come about when I understand, when there is the 16 understanding of the whole process of the me - not to direct the process; because, in the me, when it directs, there is the director and also the thing it directs, which are both the same. There is no observer different from the observed; there is only one entity, the experiencer and the experienced. As long as there is the experiencer, which is the me, experiencing something which he wants, it is still the known. So our difficulty is, is it not?, that our mind is always moving from the known to the known. How is this movement to be stopped?
Creativity is the action of the unknown, not of the known. The unknown is Truth, God or what you like. The activity of that state, of that Reality, is creative; it is the action without memory. That is why I feel it astonishingly, immensely, important to find out not how to free the mind from the known, but to be in that state when the mind is free from the known. The being of the freedom from the known is the true religious revolution.
Our minds are so used to being told what to do. The religious books, the Gurus, the Saints, political leaders and leaders of every other kind are telling us what to do - how to be free, how to be led to be free, what you should do, how you should discipline, practise virtues, and so on. Now, if you examine, if you look at it carefully, you will see that it is the practice of the known all the time; in that, there is no creativity at all. It is merely the continuity of `the me' in a different form. That is all we know, that is our knowledge. The movement from that state to a state in there is the freedom from the known, cannot be brought about by any practice, by any discipline, by any thought process. I think that is the real thing to be understood. If one really understands it, the revolution that extraordinary thing, is there. But as long as we think in terms of getting there, in terms of practice which will help us to get there, it is the continuance of the known which is in time.
When one really grasps, understands, the process of the movement of the mind from the known, and that any movement from that known cannot be in the state of the unknown, if one really understands, has the feeling, communes with that truth that any movement of the known will never lead to the unknown, then only is there the unknown. But our mind refuses to see that fact, because our minds are so used to be told of various kinds of Yoga, the following of certain ideologies, sacrifices, the building of virtues, the development of character and so on.
You know all the movements of the known. But if you can really grasp the significance of this movement of the known and see the truth of it, then the other state of being, of the unknown, comes into being. That is why it is very important to understand the process of the mind - which is after all self-knowledge - to know, to see the mirror image of thought, of the activity of the mind, to just be aware of it without condemning it, without giving it a name. In that awareness without choice, you will see that the other comes into being. But a mind that is looking for the unknown, trying to experience the unknown, can never experience it. When the mind itself becomes the unknown, only then, there is creativity, and that which is timeless comes into being.
Sir, what is the purpose of a question? Is the purpose to find an answer to the problem, or to understand the problem? I have a problem, you have a problem; do we want to understand the problem or do we seek an answer through the problem? Do we want a solution, or to understand the intricacies, the complexities of the problem?
Most of us suffer; there is pain, anxiety; and most of us are concerned with how to get rid of it, how to do away with pain, with disturbance. So we all the time seek ways and means to overcome it, to put it away. The inward psychological suffering of `the me' is always trying to find an answer, a way out. But if we could understand the maker of the problem, `the me', that is everlastingly following, that is frustrated, that is feeling lonely, anxious, fearful, then in the very understanding of the problem And of the maker of that problem, there is the answer. But to understand the problem requires a mind that is not seeking a result, an answer. If you will observe your own mind, you will see what is happening. If you have a problem you want some one to tell you what to do; so your emphasis is on the solution and not on the understanding of the problem.
In answering this question we are concerned with the problem and not with the answer. If you go away disappointed because your question is not answered, it is your fault, because there is no answer to life. Life has no answer. Life has only one thing, one problem - which is, living. The man who lives totally, completely, every minute without choice, neither accepting nor rejecting the thing as it is, such a man is not seeking an answer, he is not asking what the purpose of life is, nor is he seeking a way out of life. But that requires great insight into oneself. Without self-knowledge, merely to seek an answer has no meaning at all, because the answer will be what is most satisfactory, what is gratifying. That is what most of us want; we want to be gratified, we want to find a safe place, a heaven where there will be no disturbance. But as long as we seek, life will be disturbed.
Question: Truth, to you, appears to have no abode. Surely Truth is one Absolute. Do you not, by making it a matter of perception in the moment, reduce and limit it so that it loses its absolute nature?
Krishnamurti: How do we know it is absolute, final, timeless? How do you know? Is it a guess, a speculation, or have you read about it in books? Is truth something of time? Is it of the known, a projection of the known? Our difficulty is, is it not?, that we want something permanent. Because we see life is transient, we want something fixed, permanent, absolute, changeless; because everything about us is changing, we project the absolute, the changeless, the permanent. When we are given the assurance of that permanency, of that absolute, we feel safe, because we want that absolute, that permanency. Is there anything permanent? The mind can invent the permanent, the idea of permanency, and take shelter in that permanency; but it is still an invention of the mind, a projection of the mind, a thing from the past, from its own knowledge of uncertainty, from the fear of its impermanency.
Is Truth something to be remembered, to be recognised? If I can recognise truth, it is already the known. Recognising implies the action of the known, does it not? Can the mind which is the product of time, the product of the past, the centre of memory, can that mind know Truth? Or does Truth come into being when there is the freedom from the process of the known, when there is the cessation of the process of recognition? Then there is the Truth which may be from moment to moment, which may have no quality, no time. But the mind experiences for a single second what is truth, then remembers and says: `I must have that again'. The desire to have it again is the projection, is the continuity of memory, which prevents the next experience of truth. Sirs, that which is Real is not to be gathered, to be held. The mind must be free from all sense of acquisitiveness. But the mind which is the only instrument we have, is gathering, takes impressions. With that mind, we create the unknown, we project into the future the things which we want.
For truth there is no path, there is no discipline; all the sacrifices of the mind are in vain - the rituals, the practices. There must be freedom, not at the end but right from the beginning - freedom to enquire, to search, to find out, to discover about truth. Through discipline, there can be no freedom from fear. So our problem is not whether truth is absolute, but how to be free from the acquisitive process of the mind, free from gathering. A man who has great experiences, great knowledge, is never free because his knowledge, his experience prevents that freedom which is necessary for discovery. If one really understands this, then books, sacred or otherwise, have no significance, they are not shelters, they are no use to you as a way to Reality. They are hindrances when they become a means to knowledge, when they are a shelter, when they are a part of the acquisitive process. See how difficult it is for a mind that has an experience which it calls rich, to be free from that experience; because, it is always wanting more, more and more, and the demand for the more - with which the mind is occupied - prevents the immediate experience of the real.
So the question is really: `Will the mind ever be free from the experience of yesterday or from the immediate experience, and leave the acquisitive memory behind?' That is truth. A mind is never free so long as it is acquisitive - not the acquisitiveness of things only, but the acquisitive pursuits of the mind that demands more, asks for more experience, or looks back to an experience that it had which it calls rich. Such a mind is in constant movement of experience, constantly gathering; such a mind can never experience or be in the state of the unknown - which is obviously a thing from moment to moment, which is not in time but from moment to moment, in which there is no action from one experience, one state, to another state; each state is a new unknown thing and that state cannot possibly be understood as long as there is an experiencer experiencing, gathering.
Question: I am a businessman. I have heard you and I feel that I would like to do something for my employees. What am I to do?
Krishnamurti: Sir this is our world, is it not? It is our earth, not the businessman's earth or the poor man's earth. It is our earth. It is not a Communist world nor the Capitalist world, it is our world in which to live, to enjoy, to be happy. That is the first necessity, to have that feeling - which is not a sentiment, but an actuality in which there is love, a feeling that it is `ours'. Without that feeling, mere legislation or Union Wages or working for the State - which is another kind of boss - is of very little meaning; then we become merely employees either of the State or of a businessman. But when there is the feeling that this is `our earth', then there will be no employer and the employed, no feeling that the one is the boss and the other is the employee; but we have not that feeling of ourness; each man is out for himself; each nation, each group, each party, each religion, is out for itself. We are human beings living on this earth; it is our earth to be cherished, to be created, to be cared for. Without that feeling, we want to create a new world. So every kind of experiment is being made - sharing profits, compulsory work, union wages, legislation, compulsion - every form of coercion, persuasion, is used.
It seems to me that the primary thing is to have the feeling that we are all human beings, not businessmen, not employees. That is why it is important to have a religious revolution, not an economic revolution only. The revolution must begin at the centre and not at the periphery. I know you will say that it is impossible, that it is an Utopia, that this can never be worked out and so on. But, Sir, this is the most practical thing. You say it is impractical and silly, out of focus, because you are looking at it from a particular point of view, you are not concerned with the total development of man. The businessman asks `What can I do?' If he has that feeling, he can do a hundred things; he can make the poor rich by sharing, he can make his employees share in the business, he can make the business a cooperative concern. There are so many ways. But without this extraordinary feeling that we are one humanity, that this is our earth, mere legislation and compulsion or persuasion will only lead to further destruction and further misery.
Question: Help us to understand this terrible fear of death, that pursues every man and woman?
Krishnamurti: Is fear to be got rid of through any reason through any logical conclusion, through the assertion of any beliefs? Even if you are told that, after death, you are going to live your next life, would you be free of fear? It may pacify you, quieten you for the time being; but that sense of not knowing, not being certain, still pursues. So is fear to be put aside through belief, through reason? You know that you will die - which is the lot of everyone. Logi- cally you know everything ceases; and there is a peculiar continuity, because you continue in your son, in your daughter, in your neighbour; and you are the continuity of your father and mother. Though you know logically there is death, are you free from fear?
Logically, intellectually, verbally, inwardly, can you be free from fear? Fear exists only in relationship, is it not? You are afraid of death, death being the unknown; you are afraid of your mind ceasing to be. Though you know you are going to cease and you believe you will be resurrected or you will be reborn, will you be ever free from fear? So, how are you to be free from fear? Is there a way to be free from fear? If I tell you how to be free, will you be free? You may practise, you may say `I know everything ends, and ending may be a new beginning; and in the ending there may be a creativity; or when I cease the unknown comes into being'. You may persuade yourself, you may reason, but will fear cease?
So fear is something not to be understood or to be put aside by the mind, because the very mind is fear. It is the mind that creates fear, the idea of ceasing, the idea of coming to an end. It is the mind that says `I have lived so long, I should not come to an end I must experience more, I have not fulfilled.' It is the mind that asks `What is going to happen to me tomorrow?' The tomorrow is created by the mind. The tomorrow and the coming to an end of tomorrow are ideas which form the process of the mind. Fear therefore is created by the mind, and the mind cannot overcome fear, do what you will. If you see the truth of this - that the mind creates fear - then there is the ending of the process of thinking of the tomorrow.
Sir, as long as the mind operates as being in time or knowing this ending of time, there is fear. Fear is the process of the mind and the mind cannot free itself of its process; all that it can do is to be aware of the process that there is fear, and not try to overcome it or to do something about it, but to observe fear and not to act; for, to act is still to create fear. So only when the mind does not create tomorrow - which means, the dying of today, the ending of the thought process now - only then, is there no fear. When the mind sees this truth, then the mind is itself in a state of the unknown, and is not the accumulation of all the many yesterdays. It is only when we die, from day to day, to all the things that we have gathered, then only is there such a thing as the ending of fear.
February 17, 1954


BOMBAY 5TH PUBLIC TALK 21ST FEBRUARY 1954

It seems to me, that, if we could find for ourselves an ever-refreshing and refilling source of happiness or bliss, most of our problems would be solved. We are everlastingly searching after that source in all our relationships, in the things that we pursue with motive and sometimes without motive. The things that we accumulate as knowledge and the things of the heart and the mind are all surely an indication, are they not?, that we want to find some inexhaustible source of bliss from which we can always live and be happy and create. But that fountain seems to elude us. We are always pursuing a phantom, and we never have the substance itself. I think, perhaps if we could consider what we have been discussing the last few times we met here - namely, the problem of religious revolution - if we know how to bring about that revolution, it may give us that source, and bliss may come into being in our lives.
Is total revolution a matter of process? Is it a matter of how to get there? Total revolution is not a revolution through a process, through gradual adjustments, denials, resistance and discipline. Total revolution is in the moment. Every other form of revolution or change, it seems to me, is a process of adjustment to a particular pattern, to an ideal, to an Utopia, or what you will; it is a gradual process; and, it seems to me, such a process, such a gradual approach, the so-called evolutionary method, is not religious - it may be scientific, but it is radically not a religious approach at all. It seems to me very important to understand this religious state and be there but not come to it. That is not possible, it seems to me, if we think in terms of time - as getting there, arriving, practising a certain method, having a certain approach which will gradually reveal that astonishing, creative release of the timeless. It is a matter of dying each day to all the things that we know, all that we have experienced, all that we have learnt. The important thing is the dying but not how to die each day.
Before we proceed further, it is very important to find out how we listen. If you are an intellectual, if you have read a great many books, if you have acquired great knowledge, and if your brain and your mind is full, can you listen? Does not that very knowledge interfere with what is being said, with your discovery of truth? Your brain may be very sharp, intellectual, capable of progressive rational examination; but will such a mind, the so-called intellectual mind, come to that state? That state surely can only be when the activity of the mind has ceased. So, is it not important for this so-called intellectual mind, to put aside if it can, all the things that it has leant, studied, read? I am sure that, other wise, the intellectual mind will never find that which is real. The intellectual mind is capable of great deception; because, in the process of analysis, it discards, it puts away; there is always the fear of uncertainty and therefore it clings to some form of belief, as most intellectuals do.
Is it not important for those of us who are not too brainy, to know how to listen? The average person who is struggling, who is miserable, feels lost; he does not know where to find comfort, where to find understanding, on whom to rely; because all the political and so-called religious leaders have led him nowhere, there is greater confusion, greater contradiction in his life. Being the average, so-called mediocre mind, he is everlastingly struggling to be something. Is it not very important for him to find out how to listen? The mediocre man, the average man, like any other mind, really wants to find a method of immediate action; he wants to know what to do, because he is caught in circumstances, in life that has become a routine, a boredom, a self-revealing frustration. Is it not important for a mind which is always striving for an end, for a result, for something to get at, for something by which it will be guided, to know how to listen because what we hear is translated in terms of action - not that action is not important? It seems to me that the happy man knows to live, and living is his action; but the unhappy man is everlastingly seeking a pattern of action.
As most of us are unhappy, struggling, trying to find some light or happiness, we are more concerned to listen in order to find a pattern of action; and so we are caught in this vain search for a pattern for action and we lose the art of listening, listening not only to what is being said here, but to everything about us - to the roar of the sea, to the song of birds, to children's voices, to the books that we read. We do not listen because our minds are too occupied, and our occupations are petty. Even the mind that is occupied or concerned with the search for God, is petty because it is occupied. It is only the mind that is free, quiet and unoccupied, that has bliss, that has infinite space; to such a mind comes that which is eternal. A mind that is occupied with worries, with the salvation of mankind, with social reforms, with knowledge - such a mind can never listen, because there is no space, no emptiness, in which a new thing, a new seed, can come into being. I think it is very important to have such a space in your mind, unoccupied, quiet, without striving; because, only in those dark moments, the light is seen dimly; but you cannot see this when the mind is constantly occupied, pursuing, asking begging.
There are those minds which listen, which are immature - the students. They also listen, do they not?, in order to learn, in order to gather information according to which they are going to live; they want examples, similes; they want to be shown the way what to do, how to listen. Surely, all such minds - the student, the average, and the so-called intellectual person - are occupied, they have no space, no emptiness in which something real or something false can be discovered. Surely, a mind must have space in which a new seed can be born - the seed that comes, not through striving, not through a process, not through the deliberate evolution of the imitator, not through any practice in order to arrive. The mind must have that small space in the mind, however else the mind is occupied, and that little space must be undisturbed, uncontaminated; in that space, eternal fountain of bliss can come into being. But, to create that space is not an act of volition; you cannot say: `How am I going to create it'? The moment you put the `how', then your mind is occupied.
If you see the importance, the sheer beauty and the necessity of quietness, then that space is there; that space is the dying to everything that one has known, to all the memories, to all the experiences, to all the accumulations of knowledge, information. We do die, the body is undergoing a change obviously; there is an ending to the noble, the ignoble. But the mind refuses to die to the things of yesterday. We carry over from day to day, and this carrying over is memory by which we give continuity to that. We hope that, in this continuity of learning, acquiring modifying, changing here and there, there will be a revolution, a radical transformation. That which can continue is never a religious transformation. It is only when thought comes to an end and has no continuity, that there is a dying to the mind and, in that a radical transformation can take place.
Just listen to this. Don't say: `How am I to get those things of which you say?' I am not saying anything, I am just describing the state of the mind, a machinery, an organism that is perpetually making a noise, that can never hear silence. Our thoughts are in constant motion, in constant movement; and thought is the continuity of yesterday - which is the process of time - and, in the process of time, there can never be a radical transformation; there can be only a change, an escape, a modification, but not that real religious revolution in which there is no process but there is `being'. For instance, a man who is acquisitive, however much he may practise, control, discipline - which is the process of time - will never find a state in which that non-acquisitive state is. Freedom from acquisitiveness is not a process, it is a state which must happen; and the happening can only take place when there is dying; because, it is only when you come to an end that there is something new.
The mind refuses to come to an end because mind is the result of time, of centuries of compulsion, of conformity, of imitation; the mind only knows struggle, judgment, values based on that struggle; and it is trying to change by struggling, by saying: `I must change; there must be an action by me which will produce happiness.' So we have economic, scientific, or social revolutions, but not the real religious revolution which is the only revolution. Religion is not the worshipping of idols, the performance of ritual, or the pursuit of the ideals of the mind. Surely religion is something entirely different to the repetition of what the ancient teachers have said in the Vedas or in the Upanishads - all that must go, it must all end in the fire of silence.
The difficulty is we never want to be uncertain, we are afraid of losing everything. So the mind, being uncertain, pursues certainty; thereby it creates fear; out of fear comes imitation, the establishment of authority - political, religious, or of one's own volition - because the mind demands a state of continuity in which it is certain. And a mind that is seeking certainty has never space in which the real can come into being. So it seems to me that those of you who are listening should be concerned not with `how' but rather with `being' - to be, to have some space in the mind, in which there is no movement of thought, thought being the continuity of yesterday. Thought can never produce a new world. The intellect can never produce a new state. It is only when thought comes to an end, when I am dead to all the yesterdays, that there is a possibility of that religious revolution which is so necessary to create a new world. Every God must go, for the real God to come. We have too many Gods now in our mind, so the real God can never come into being. Just see the truth or falseness of it, just listen to the fact whether it is true or not. Just to know the fact, in itself is liberation. To know that, there must be an ending of yesterday, one must die to the memories, to the enrichment of one's experiences, to the knowledge that one pursues in order to be certain; all that must come to an end; for, they are all things made by the mind.
The mind is the result of time. You, as the self, as `the me', as the ego, are a product of the mind. The character, the tendency, the various disciplines, the various controls and persuasions are all the result of time; they are the product of time. Mind is what nature, what the environment, has made it through culture, through fear, through imitation, through comparison, through so-called education; such a mind - do what it will, progress, struggle - can never bring about an action which is the outcome of bliss, which is the outcome of the revolt to find reality. Really one has to see the simplicity of it - not the simplicity of the external, but the simplicity of being in that state - not to arrive, not to struggle to be something, but to be like a flower. It is in itself perfume, it is in itself beauty; there is no effort, no struggle.
The mind that struggles to have the timeless beauty of that perfume, is incapable of knowing it. The mind that struggles can never know it; all its rituals, all its experiences, all its sacrifices, are in vain, because the self is always there and the self is the centre of all thinking. One must die to that thinking every day. The rebirth in tomorrow is the religious revolution. Let us now consider the problem of isolation. When you have a problem, have you not isolated yourself? You have no communion, because I You have no communion, because your mind is so concerned with the problem and with the solution of that problem, that you shut yourself off from the real understanding of that problem. When the mind is occupied with the problem, the mind is isolating itself. Don't put your mind to work, but see what creates the problem. It is the mind. The mind in isolation, in that state of non-communion, has a problem and then we ask questions to find an answer which will unlock the problem. So we are looking for a key and not at the problem itself. A mind that is occupied with the problem can never look into the problem.
We have so many problems in life, not only economic, social, which are all surface problems, but the unconscious problems, the deep problems which control and shape the economic, the outer issues. They are the result, the fruit, of our confusion, of our inward struggle. The mere superficial alteration of the economic will not break down the inward entity which is shaping everything to suit itself. So to really understand the problem, the mind must not be occupied with the problem. But most of us are so eager to solve the problem confronting us, that we want an immediate answer; for us the answer is very important because we think that, by having an answer, we have solved the problem. A mind that seeks the answer is a very superficial mind, it is really a mediocre mind.
We are all educated to find answers, to be told what to do, to copy, to practise what we are told to do. Surely life is a process of living from day to day, and living has no answer. There is only the problem and living is the problem. A mind that is merely seeking an answer to the problem will find an answer; but the problem will still remain and it will come in another form. So, if I know how to understand the problem, if I can know how to look at the problem, then the problem is resolved. Because I do not know how to look at the problem, I seek the answer. I cannot deal with the problem if I condemn it. That is the real basic thing that prevents us from understanding the problem. The problem is there so long as we judge, condemn, compare. Sir, when you do not condemn, when you do not judge or compare, is there a problem for the mind?
The mind that condemns, judges, analyses, compares, creates the problem. Do not say: `How am I to act?' If you learn a method, the method becomes the master of your mind and again there is the problem; but if you see the truth of the statement that to condemn, to judge, to compare creates the problem, then you will see that the problem itself has already full significance.
Question: I see how wrongly I have been educated. What am I to do? Can I re-educate myself or am I mutilated for life?
Krishnamurti: Sir when the mind is diseased, when the brain is diseased, then education is impossible, is it not? But we are living human beings, and there is that quality, that intelligence which can be awakened, which can educate itself. There is no human entity who is so mutilated that he cannot bring regeneration to himself.
To understand how wrongly we have been educated is a very difficult thing to do. Before you say you must re-educate yourself, must you not know how you have been wrongly educated? Is it so easy to say that you have been wrongly educated? That is, you may be educated to a particular technological job and you find that is not your way of life, but you are sticking there because of your responsibilities. To break that and to go to a new job, is that education? Or to learn a new language, to learn a new technique, is that education? Surely, to find out what is wrong education requires a great deal of perception, insight. It is not so easily to be asserted that most of us are wrongly educated.
Education from childhood has been the cultivation of fear and that is all we know. We have ever been brought up with that. Through examination, through comparison with the clever boy, with what the father was, with the mother, with the uncle, we are made stupid through various forms of compulsion from parents, from teachers, from society; the cultivation of fear is there. As we go out of college, we fit into a wrong pattern of life and do what we are told to do. Fear produces the inevitable course of life; and as we grow, life becomes darker and more confused. That is your life; but parents do not understand that fear destroys and that fear does not come into being if there is no comparison from childhood, if there are no examinations but only records kept of each child.
All our education has been the cultivation of fear - religious, economic, social. Everything is based on fear. You want to be somebody; otherwise you are nobody; therefore you struggle, compete, destroy yourself. Only that man is `nobody', who is not afraid. Being nobody is true education. There is the sense of anonymity in the great things of creative life. Truth is anonymous, not yours or mine. There cannot be anonymity when the mind is frightened. So to uncover the ways of fear and to be free - not at the end of life but to be free from the very beginning so that I understand what fear is - that is real education. From childhood, the ways of fear are to be understood so that, as one grows, one can meet fear, can meet all the problems of life, so that one's mind, though it always meets problems, is always fresh, new, so that there is no deteriorating factor such as the memory of yesterday.
Question: Has prayer no validity, or is true prayer the same as meditation?
Krishnamurti: Prayer and the thing that you call meditation are acts of volition. Are they not? We deliberately sit down to meditate, we take a certain posture, concentrate in order to understand. We pray because we suffer. Behind prayer and the ways of meditation that we know, there is an act of volition, an act of will. When you pray, obviously it is an act of will; you want, you beg, you ask; as a result of your confusion, misery, suffering, you ask some one to give you knowledge, comfort; and you do have comfort. The asker generally receives what he asks for; but what he receives may not be the truth, and generally it is not the truth. You cannot come to truth as a beggar. Truth must come to you; then only you see the truth, not by asking. But we are beggars, we everlastingly seek comfort, we seek some kind of state in which we will never be disturbed; we ask for that, and we will have the reward; but the reward is death, stagnation. Don't you know the people who demand peace? They have peace, but their peace is isolation and they keep on repeating the same phrases which they memorize. The mind makes them quiet. It is like a stagnant pool with moss, the words are covered with the activities of the mind. The mind is made dull. Surely, that is not meditation.
Meditation is something totally different, is it not? Please follow what I am saying and see the truth of meditation. To meditate, there must be the understanding of the mediator; that is the first requirement - not how to meditate; because, how to meditate only develops concentration which is exclusion. You may be absorbed in your exclusion, but that is not meditation. Meditation is the process of self-knowledge which is the knowledge of the mediator - not the higher mediator who is meditating, not the higher self which is searching. To think about the higher self is not meditation. Meditation is to be aware of the activities of the mind - the mind as the mediator, how the mind divides itself as the mediator and the meditation, how the mind divides itself as the thinker and the thought, the thinker dominating thought, controlling thought, shaping thought. So in all of us, there is the thinker separate from the thought; the thinker has become the higher Self, the nobler self, the Atman, or what you will; but it is still the mind divided as the thinker and the thought. The mind seeing thought in flux, impermanent, creates the thinker as the permanent, as the Atman which is permanent, absolute and endless. The moment the mind has created the higher self, the Atman, that higher self is still of time; it is still within the field of memory; it is an invention of the mind, it is an illusion created by the mind for a purpose. That is a psychological fact, whether you like it or not; you may resist it, you may say that it is all modern nonsense, that what is said in the Upanishads, in the Gita, is contrary to what I am saying. But if you really examine closely and are not afraid and do not resist, you will see that there is only thinking which creates the thinker, not the thinker first and thinking afterwards.
You do not think you are nobody. Because your thoughts are conditioned, because you think as a Hindu, you consider yourself to be a separate mind, a separate state in which there is the thinker. As long as there is an experiencer experiencing, there can be no true meditation. But the discovery that the experiencer is the experience, is meditation.
Can one discover for oneself - not according to what Shankara or Buddha has said - can one see the truth that the experiencer and the experience are one, that the thought and the thinker are integral? I can only discover it by the process of meditation - which is, to understand what is actually taking place, to observe the ways of my mind. That is not a trick, a thing to be learnt, that the experiencer and the experience are one. You cannot glibly repeat it, it means nothing. But the moment I see, through meditation, the truth of that, then meditation begins: then meditation is no posture for an hour but it is a state which continues throughout the day; because, the mind is in a state of awareness, not as the experiencer experiencing - therefore judging, weighing, clearing, evaluating - because, after all, every experience makes the experiencer, every thought makes the thinker, puts the thinker together.
Look what happens when you have an experience of any kind, your mind immediately registers it, remembers; the remembering of it is the creation of the experiencer, because then the experiencer says I must have more of it or the less of it. Watch your own minds and see how any experience creates the thinker, the rememberer, and then the thinker, the experiencer, says `There must be more', and so it perpetuates itself. It is the process of time. The mind is everlastingly seeking an experience - a richer, wider, nobler, deeper, purer experience - and so it receives: and the very reception is the creation of the chains that bind humanity. Memory is `the me' which is the experiencer. So when I, as the experiencer, seek God, when I seek truth, which I shall know, from which I shall receive help, my mind moves from the known to the known, from time to time; and this process is what you call meditation. But it is an ugly practice, it is not meditation at all, it is merely the perpetuation of the self in a different way. There is no meditation in the deeper sense of the word, when there are an experiencer and the experience.
There must be the cessation of the experiencer and the experience, the things which the experiencer recollects, recognises - which means, there must be a state in which there is no recognition; which means, dying to every experience as it comes and not creating the experiencer. If you really listen and see the truth or falseness of it, you will know what meditation is - not how one is to meditate, but to see the full significance of what meditation is.
After all, virtue is order. What you are, so you must be. Real virtue is a clean thing, but it is not an end in itself. What you put in the room is more important, not how clean your room is. So the cultivation of the mind or the building up of virtue is not important; that is not the emptying of the mind necessary to receive that which is eternal. The mind must be empty to receive that.
That which is measureless can only come into being, you cannot invite it, it will only come into being when the mind no longer demands, is no longer praying, asking, begging when the mind is free, free from thought. The ending of thought is the way of meditation. There must be freedom from the known for the unknown to be. This is meditation, and this cannot come through any trick, through any practice. Practice, discipline, suppression, denial, sacrifice only strengthen the experiencer, they give him power to control himself; but that power destroys. So it is only when the mind has neither the experiencer nor the experience, that there is that bliss which is, which cannot be sought, which comes into being when the mind is silent and free.
February 21, 1954


BOMBAY 6TH PUBLIC TALK 24TH FEBRUARY 1954

I think, if we can understand the problem of frustration, we shall have a mentality that is not merely, intellectual, but an integrated activity. Our religions, our social activities are based on frustration and sorrow. If we can go into this question of frustration, which is really the problem of duality, we may be able, for ourselves as individuals, to come on to this creativity, which is not a mere capacity or gift but a totally different action. If we can go into this question of what is duality and the conflict between `what is' and `what should be', then perhaps we shall understand the mind that is without root, because most of our minds have roots.
The very existence of mind indicates, does it not?, thought having root in the past. It is that root which creates duality. Is it possible not to give continuity to that root in the present or in the future? It is only t a mind that is without root, that can be truly religious and therefore capable of radical transformation, for reality to come into being. I would like to go into that, which may be rather a difficult question; but if we can deal with it simply, not philosophically, then perhaps we may be able to see and understand it for ourselves. But the difficulty is going to be, that most of us have read so much about this problem of duality; we know the problem according to some philosophy, according to some teacher, but we do not know it directly, without it being pointed out. If we can discuss the problem of duality, not intellectually or philosophically, but observe the activities of our own minds as I talk, then perhaps we will see the problem in a different manner. If you can listen, not to my description but to the activities of your own minds as I begin to describe, as I begin to verbalize, then it will be a direct experience, which is far more vital and significant than merely discovering a dual process in all of us, which some philosopher or some religious teacher or some book has indicated. But the difficulty is going to be that those of you who listen, have already come to a conclusion or you have heard what I have said previously, and so your mind is full of the ashes of memory of what I have said; therefore it will not be a fresh experience, something real, living. Those of you who are here for the first time will only be puzzled because I may be using words that have a different significance than yours. But knowing all the difficulties of the ashes of memory, of previous knowledge and experience, of coming here for the first time and listening to something so very philosophical and difficult and therefore brushing it aside, you have to listen with a freshness of mind. That freshness of mind cannot come into being if you do not observe your own process of thought, as I begin to talk about this problem of frustration and duality.
I am not telling you anything, I am only stating facts. You and I can understand the fact can look at is it without any condemnation without any judgment, can merely observe it and be aware of it entirely - not as the observer watching but to see what is actually happening to actually experience the process how the mind creates duality and therefore brings into being frustration upon which our whole culture, religions, social activities are based. If we can understand this, then we shall find out what true freedom is.
The difficulty is that most of you treat these talks as lectures, as something to be listened to, something to be remembered, something in which you will have many experiences, thrills, emotional excitations. But that is not at all what is intended, at least from my part. What is important is to have this religious revolution, a radical fundamental religious transformation, because all other changes have no meaning, all other revolutions merely end in further misery. If we can see the truth of that, the importance of a radical religious revolution, and that it alone can bring about a radical change in our relationships towards all men, then these talks will be not merely an intellectual or an emotional excitement or amusement but something that will have significance in our daily life. So, we have to listen as though we are hearing it for the first time, we have to listen with a freshness; and that freshness cannot come into being if you do not watch your own minds as I begin to talk, as I go into the problem.
The problem is is it not? one of struggle, conflict, the constant struggle of `what I am' and `what I should be', the conflict between `what is' and `what might be'. The mind is everlastingly striving, struggling, accommodating, adjusting, disciplining, controlling according to `what should be'. That is all we know. This `should be' is more important to us than `what is'. We have these ideological patterns, and the mind is constantly adjusting itself to those patterns. The adjustment is the action of will, through compulsion, through persuasion; and this brings about struggle, and the struggle produces frustration. This is not oversimplification. This is what actually happens with each one of us: `I am this and, in the future, I should be that'. But the future, what should be, the ideal, is the projection of `what is', it is a contradiction of `what is'. The mind sees `I hate', and it says, `I should love', so the mind is everlastingly adjusting, forcing, disciplining itself into a state which it calls love. I never know love but my mind pursues what, it thinks, is love - which is an idea, the opposite of what I am. The projection of an idea of what love is, is not love, because it is a reaction of what I am, which is `I hate'. In my struggle to capture that love, I am violent and I have the idea of non-violence; so I practise, I discipline, I control, I shape my life according to that background, according to that particular pattern, and that pattern I never fulfil. I can never be that because, when I do reach it, the mind has already invented another pattern. So I keep on changing from one pattern to another. So my life is a series of frustration, sorrow, always striving for one thing after another. So my whole life is a series of struggles and unhappiness, and that is all I know.
What is important is not `what should be', but `what is'. What is, what I know, is the fact. The other is not. If the mind can pursue totally `what is', without creating the opposite, then I will find out what is love - not the love as the opposite of hate. But the problem involved in understanding what is hate, requires awareness in which there is no condemnation. Because, the moment I condemn, I hate, I have created already the opposite. I hope I am making it very clear and simple. If we can see this thing, it is really an extraordinary release from all the frustrations that we have developed.
We are an unhappy people; our religion is unhappy it is the product of unhappiness, of strife, of frustration; our Gods and the very culture that we have is the result of this frustration. So, we have to understand not merely verbally, intellectually, but very deeply, the fact of what I am, the fact of what is. The fact is `I hate, I am violent', that is all. But the mind does not want to accept that fact; therefore it creates the opposite - that is, it condemns the fact and so creates the opposite. The very condemnation is the process of creating duality. Now if I can be aware that my mind condemns, that through condemnation I create the opposite and therefore bring into being struggle, that very realization of the fact that condemnation creates the opposite in which there is conflict, that very awareness, stops the whole process of condemnation - not through any compulsion but merely through the awareness of the fact. So I have only the fact that I hate, without any mental projection of the opposite.
You understand, Sirs, what an extraordinary release it is when you have no opposite? Then you can deal with the fact. Then the thing that I have called hate, if I do not condemn it, is not hate. But I condemn hate and wish to transform it into love, because my mind has its root in the past. The valuation is the judgment of the past; and with that background I approach hate and wish to transform that hate into what I call love; this brings about conflict, struggle, with all its disciplines, controls, and so-called meditations.
Now, can there be freedom from the past? Can there be freedom from thought projecting itself into the future? I hate; that hate is the result of the past, a reaction; then thought condemns it and projects it into the future as `I must love; so thought establishes a root in the present and in the future; thus, thought is continuous; and in that continuity there is the struggle to continue in the form of the opposite. What I am trying to find out is whether the mind can ever be free totally, and not have root. The moment mind has root, it must project, it must stretch out; the stretching out is the opposite; so thought is continuous, it never comes to an end; it is the continuity of my conditioning, of my background to the future; and therefore there is never freedom. I am trying to find out if the mind can ever be in a state in which it is not establishing roots through experiences. Without being in that state, the mind is never free, it is always in conflict. Therefore, to a mind that has root, there is always frustration; and whatever be its activity - social, cultural, religious - still it is the outcome of frustration; therefore it is not the real religious transformation in which there is the cessation of all projection of thought taking root in the mind.
Can the mind ever be without root? You do not know. All that you can do is to find out, to see if the mind can be without root - like the Sea, living, having its being without root, without establishing itself in a particular place, in a particular experience, in a particular thought. Sir, it is only the mind that is without root, that can know what is real. Because, the moment the mind experiences and establishes that experience in memory, that memory becomes the root, the past; then that memory demands more and more experiences; therefore there is constant frustration of the present. Frustration implies, does it not?, the condemnation of the state of the mind as it is. The mind as it is, is full of tradition, time, memories, anger, jealousy. Can we understand that mind without condemnation - that is, without the creation of the opposite? The moment we condemn `what is', we do not understand it. The very understanding of `what is' can only happen without condemnation; then only, there is freedom from `what is'.
To me, a mind which has no struggle of duality, is the really religious mind - not the mind which is struggling to conquer anger, not the mind ,that is struggling to become nonviolent; such a mind is only living in the struggle of the opposite. It is only the true religious mind that has not the conflict of the opposite; such a mind never knows frustration; such a mind does not struggle to become something, it is what it is. In understanding what it actually is, the mind is no longer putting roots in memory.
Please just listen to this; it does not matter whether it is false or true, but find out for yourself. A mind that has continuity in memory will always be frustrated, will always be struggling to be something. The becoming is the taking root - in an idea, in a person, in an object. Once the mind has taken root, then the problem arises: `How is it to free itself?' The freeing of itself becomes then the opposite; and the struggle then is `How to free oneself?' But if one sees, understands, is aware of the truth of how the mind is always taking root in every experience, in every reaction, then, in that awareness, there is no choice, there is no condemnation, therefore no creation of the opposite, and therefore there is no struggle. Then the mind has no root but it is living, it has no continuity but is in a state of being in which time is not. I think, it is important to understand this not merely verbally or intellectually, but actually to see how the mind is creating the struggle and the dual process.
The action of the mind that is without root, is creative because that mind is no longer in a state of frustration, from which it paints, it writes or seeks reality. Such a mind does not seek - seeking implies duality; seeking implies struggle, the stretching out of the past into the future, in thought, which establishes itself in the root of the future. If the mind can see that, be aware of it, then there is an astonishing release from all struggle; and therefore there is a happiness and bliss; and that happiness and that bliss is not the opposite of sorrow, misery or frustration. These are not just words, they are direct states which the mind takes hold of and establishes itself in the experience. They are actually states which cannot be experienced by a mind that is struggling to become the opposite.
All this requires, does it not?, awareness of the process of the mind. What I mean by awareness is of the total process of existence - sorrow, pain, love, hate, feeling, the emotions, all of which is the mind. Is it not therefore important to see how your mind works, how it operates, how it projects, how it clings to the past, to tradition, to the innumerable experiences, and so prevents the experience of reality? To be aware of all that is not what the modern or the ancient teachers or the psychologists or the gurus say; what other people have said is merely information and has really no significance at all; but one has to discover for oneself this whole process of the mind. This discovery is not possible by the withdrawal in a dark corner of a mountain, but by living from day to day. You have also to see that what you had discovered may have already become the root, from which you act - that is, you have to discover how the mind uses the very discovery as an experience from which it thinks, and therefore that experience becomes the hindrance and leads to frustration. To see all this is awareness. That awareness can only happen when there is no condemnation - which means really the breaking down of all conditioning of the mind, so that the mind is in a state in which it is no longer establishing roots, and therefore it is a mind without anchor, and therefore there is real experience. It is only such a mind that can know and see that which is eternal.
Sirs, in answering these questions, watch your own minds creating duality. How the mind is expecting an answer. It poses a question out of its own frustration, out of its own sorrow, out of its own troubles and confusion. It puts a question and makes it a problem, and it waits for an answer. On receiving an answer, it says: `How am I to get there?' The `how' is the struggle - the struggle between the problem and the answer, between `what is' and `what should be'. The method is `how', the method is the struggle; and therefore, the method in its very nature produces frustration. So it is the most stupid mind which says `How am I to do this?', `How am I to get there?', `I am this, but I would like to be that and so how'?
What is important is `what is' and not `what should be'. The understanding of `what is' demands cessation of condemnation, that is all. Don't say: `How am I not to condemn'? Then you will be back again in the same old process. But see the truth of the statement that condemnation produces struggle and therefore duality and therefore the struggle towards the opposite. Just see that, just realize that fact; then there is the revealing of `what is' which is the problem.
Question: I know loneliness, but you speak of a state of aloneness. Are they identical states?
Krishnamurti: We know loneliness, don't we?, the fear, the misery, the antagonism, the real fright of a mind that is aware of its own loneliness. We all know that. Don't we? That state of loneliness is not foreign to any one of us. You may have all the riches, all the pleasures, you may have great capacity and bliss; but within there is always the lurking shadow of loneliness. The rich man, the poor man who is struggling, the man who is writing, creating, the worshipper - they all know this loneliness. When it is in that state, what does the mind do? The mind turns on the radio, picks up a book, runs away from `what is' into something which is not. Sirs, do follow what I am saying - not the words but the application, the observation of your own loneliness.
When the mind is aware of its loneliness, it runs away, escapes. The escape, whether into religious contemplation or going to a cinema, is exactly the same; it is still an escape from `what is'. The man who escapes through drinking is no more immoral than the one who escapes by the worship of God; they are both the same, both are escaping. When you observe the fact that you are lonely, if there is no escape and therefore no struggle into the opposite, then, generally, the mind tends to condemn it according to the frame of its knowledge; but if there is no condemnation, then the whole attitude of the mind towards the thing it has called lonely, has undergone a complete change, has it not?
After all, loneliness is a state of self-isolation, because the mind encloses itself and cuts itself away from every relationship, from everything. In that state, the mind knows loneliness; and if, without condemning it, the mind be aware and not create the escape, then surely that loneliness undergoes a transformation. The transformation might then be called `aloneness' - it does not matter what word you use. In that aloneness, there is no fear. The mind that feels lonely because it has isolated itself through various activities, is afraid of that loneliness. But if there is awareness in which there is no choice - which means no condemnation - then the mind is no longer lonely but it is in a state of aloneness in which there is no corruption, in which there is no process of self-enclosure. One must be alone, there must be that aloneness, in that sense. Loneliness is a state of frustration, aloneness is not; and aloneness is not the opposite of loneliness.
Surely, Sirs, we must be alone, alone from all influences, from all compulsions, from all demands, longings, hopes, so that the mind is no longer in the action of frustration. That aloneness is essential, it is a religious thing. But the mind cannot come to it without understanding the whole problem of loneliness. Most of us are lonely, all our activities are the activities of frustration. The happy man is not a lonely man. Happiness is alone, and the action of aloneness is entirely different from the activities of loneliness.
All this requires, does it not?, awareness, a total awareness of one's whole being, conscious as well as the unconscious. As most of us only live on the superficial consciousness, on the surface level of our mind, the deep underground forces, loneliness, desperations and hopes are always frustrating the superficial activity. So it is important to understand the total being of the mind; and that understanding is denied when there is awareness in which there is choice, condemnation.
Question: Surely, Sir, in spite of all that you have said about following, you are aware that you are being continually followed. What is your action about it, as it is an evil according to you?
Krishnamurti: Sir, we know that we follow - we follow the political leader, the Guru; or we follow a pattern or an experience. Our whole culture, our education, is based on imitation, authority, following. I say all following is evil, including the following of me. Following is evil, destructive; and yet, the mind follows, does it not? It follows the Buddha or Christ, or some idea, or a perfect Utopia, because the mind itself is in a state of uncertainty but it wants certitude. Following is the demand for certitude. The mind, demanding certitude is creating authority - political, religious or the authority of oneself - and it copies; therefore everlastingly it struggles. The follower never knows the freedom of not following. You can only be free when there is uncertainty, not when the mind is pursuing certainty.
A mind that is following, is imitating, is creating authority, and therefore has fear. That is really the problem. We all know that we do follow, we accept some theories, some ideas, an Utopia, or something else because, deep down in the conscious as well as in the unconscious, there is fear. A mind that has no fear does not create the opposite, it has no problem of following; it has no Guru, it has no pattern; it is living.
The mind is in a state of fear, fear of death, fear of something; and to be free, it does various activities which lead to frustration; then the problem arises: `Can the mind be free from fear, not how to be free?' `How to be free from fear' is a schoolboy question. From that question, all problems arise - struggle, the achieving of an end, and therefore the conflict of the opposites. Can the mind be free from fear?
What is fear? Fear only exists in relation to something. Fear is not an abstract thing by itself, it is in relation to something. I am afraid of public opinion, I am afraid of my boss, my wife, my husband; I am afraid of death; afraid of my loneliness; I am afraid that I shall not reach, I shall not know happiness in this life, I shall not know God, Truth, and so on. So fear is always in relation to something.
What is that fear? I think that if we can understand the question of desire, the problem of desire, then we will understand and be free from fear. `I want to be something', that is the root of all fear. When I want to be something, my wanting to be something and my not being that something create fear, not only in a narrow sense but in the widest sense. So, as long as there is the desire to be something, there must be fear.
The freedom from desire is not the mental projection of a state which my desire says I must be in. You have simply to see the fact of desire, just be aware of it - as you see your image in a mirror in which there is no distortion, in which you see your face as it is and not as you wish it to be. The reflection of your face in the mirror is very exact; if you can be aware of desire in that sense, without any condemnation, if you merely look at it seeing all its facets, all its activities, then you will find that desire has quite a different significance.
The desire of the mind is entirely different from the desire in which there is no choice. What we are fighting is the desire of the mind - the desire to become something. That is why we follow, that is why we have gurus. All the sacred books lead you to confusion, because you interpret them according to your desire, and therefore you see only the reflection of your own fears and anxieties; you never see the truth. So it is only the mind that is really in a state in which there is no desire, that does not follow, that has no guru. Such a mind is totally empty of all movement; only then, the bliss of the real comes into being.
February 24, 1954


BOMBAY 7TH PUBLIC TALK 28TH FEBRUARY 1954

I would like to discuss this evening rather a difficult problem and I hope you will listen with consideration, not for the result, not at the end but from the beginning. I feel that neither the reformer nor the radicalist has the real solution of the problem. Their actions are born out of confusion. Now, most of us are concerned with action; we must do something, we must change the social order radically. Our whole outlook, our whole valuation, is based, is it not?, on the result. The reformer and the radicalist both promise us results. Both are sure of their results; they say, they are not confused beings; and they are clear in their pattern of action and will.
Now, I would like to discuss a step which is not action at all. The action we know is born out of choice, out of determination. As we know, as we observe in the world, action is of various forms - acceptance of authority, liquidation, redistribution, decentralisation and so on. But I feel that there is an action which is not action at all nor is it reaction. We know the action of choice, of determination, of result, of an Utopia; but such action is not true action because it leads to conflict, to struggle between man and man. So we have to find out a state from which action springs and which is not the reaction or the result of the action of a reformer or of a radicalist. It seems to me very important to find out whether we are confused or not because the action which comes out of, a confused state is not true action.
We all know that we are confused. If we are not confused, then our action would have been true action. But we are not certain. No human being, neither the capitalist nor the Communist, nor the Socialist, is quite clear. But they all want to be clear and the very desire to be clear creates the action of uncertainty, because basically they are all confused.
I think that it is an important thing to admit to oneself that one is confused. But one does not admit it. The reformist and the radicalist assert that they know and that they are clear; and therefore their action which is born out of confusion inevitably breeds destruction and uncertainty.
Now, most of us know that we are confused, not at one layer of consciousness but right from the conscious to the unconscious layers, but we dare not admit it. If we really try to understand the question of action and if we go into it, not verbally, not intellectually, we would have to admit that we are confused and it is the seeing of this confusion that itself produces an action which is not of the mind. We start all our actions on the assumption that we know. But we only say that we know. Beyond that do we know anything? The reformist and the radicalist say that they know, and they drive others into the pattern of their action, which has really come out of confusion. Any action of a confused mind is bound to be a confused action.
I am confused and in that confused state of mind I persuade myself to accept a particular way; but basically, I am confused and out of that confusion I try to create certainty which is essentially a confused certainty. But I give it a name and a pattern and some people follow me. But the fact is, that they and I are all confused. You and I are confused. Our political, social and religious leaders, all are confused. If we can admit that, not merely intellectually or verbally but actually, we will see that the result of all this action is bound to be confused.
Each one of us must see, that we are confused basically. But it is very difficult for us to admit that we are confused. Now if we are confused, can we say that we must act? If I am confused and if I see that I am confused, what would happen is, that my confusion would bring about its own action which is uncertainty. I think, it is very important t,o understand this because then action will take care of itself. For the moment, I am not concerned with action. think that relationship must be established between you and me. I do not believe in the action of a reformist or of a radicalist; all that I am concerned with is confusion. Therefore there is humility and there is no assertion.
Now let us see what happens to a mind that knows that it is confused. It has no leader because to choose a leader out of confusion is an action of confusion. Obviously, to have a theory, to have a plan, to have a pattern of action born out of confusion is still confusion. Please don't say `What are we to do then'? If you admit that you are confused, it means you know nothing. So it would be futile for you to follow any authority, any book, any leader, or any pattern of action with regard to what is good, what is bad, what is right, or what is wrong.
A man who is confused does not know what is right and what is wrong. He has no leader. He knows no authority, no book, on which he can rely because his mind is fundamentally confused. He is not in a state in which he can read a book or follow an authority. I am not mesmerizing you to admit that you are confused. But you have to think for yourselves and see whether you are confused or not; and if so, whether your decision as regards what is right and wrong has any meaning.
Now if the whole world is in a state of confusion, you are also confused because you are a part of that world. So if you are really aware that you are confused, then what action would be yours? Your action would be neither the action of a reformer nor that of a radicalist. So what do you do? When there is no choice, when there is no leader, no guide, no following of any authority - because you are aware that the very choosing out of confusion is still confusion - what do you do? What happens to your mind? A man who is confused and knows that he is confused, does not know what to do, because he is uncertain. But our social, political and religious leaders think that if they tell us that they are confused, we might abandon them and therefore nobody is prepared to admit that he is confused. But once we admit that we are confused, our whole pattern would be destroyed. The very confusion of our mind brings an action which is not a reaction of the mind but which is an action of uncertainty; therefore there is no Utopia, no leader, no teacher.
In a state of entire confusion you are trying to find out what is true. There are many others who are like you, who are in a state of confusion; and all of you come together. But all of you are in a state of confusion, in a state of uncertainty, and therefore there is little cooperation between you.
Now the man who says that he knows, is really not admitting that he is confused. But the man who admits that he is confused and therefore is incapable of knowing anything, is a sincere man. When I say I do not know, in the deepest sense of the word, I admit that I am confused; and therefore there is a state of humility. I do not become humble, but there is a state of humility, which, itself is an action, and that action is real action. Because I see I am confused, leaders have no significance at all; I will not follow anybody and my mind will be quiet. My mind will no longer be certain; it will be in a state of humility. That which is really humble is in a state of love. This love is not something which can be cultivated. Without this love, life has no meaning. Now most of us are concerned with problems and their solution. But we should always be concerned with the understanding and the resolu- tion of the problem, so as not to create more problems. Our solution of a problem only serves as a root to the problem in the future. You may find a solution of the problem which you have today; but that solution is such that it carries the problem over to tomorrow and gives rise to other problems tomorrow - that is, it is not a real solution at all.
Now you have got several problems. You have the problem of death, you have the problem of frustration. If you carry over the problem of frustration into tomorrow, you add strength to it. Please, do understand the significance of all this, and the need not to give root to any of our problems in the future.
How can I, how can the mind, not give root to the problem in the tomorrow? Do you understand what I am saying? If you can really grasp this, you will see that there is no problem at all. Today, you have a problem because you have made it a problem for the last few days; and therefore, your mind is never fresh; it is always living in the past which is really dead. But if we really understand and not give a root to our problems in the tomorrow, there would be no problem at all.
Question: I am addicted to drink. You say that discipline and self-control will not save me. Can you then tell me how I can be free from the vice of drinking?
Krishnamurti: Sir, there are many reasons why one drinks. There is frustration, the constant struggle in life, the struggle between husband and wife, family worries; and you want to escape from all this and therefore you drink. Now the question is how can you stop drinking? Will mere analysis - the analysis of frustration, the analysis of your worries - free you from the habit of drinking? When you know why you have a frustration, when you are aware of it, then that awareness itself, without choice, will act, and the habit will cease.
Please see the importance of what I am saying. You know the effects of drinking. Suppose you decide that, because you have seen the implications of drinking, you will drop the habit from tomorrow, then you will be creating a problem for tomorrow. Sometimes it also happens that to drop something you adopt a method; but that very method becomes your habit. So the mind is not really free from habit. Instead of one habit, it cultivates another habit. Even the routine of performing Puja or reading sacred books is a habit. It may be said that it is a good or respectable habit, and some other habit might be said to be an evil habit. But, psychologically, both are habits. If you want to get rid of these habits, you have to go to the root of them. If you really understand that there is no method, no system by which you can drop the habit, then you will see the truth; and that truth will act upon you, you will not have to act upon the truth.
Most of us want to act upon the truth; but if we let truth alone to act upon us, then truth will bring about its own action.
Question: I am a Hindu, and you ask me to be free from Hinduism. Can I be ever free from Hinduism?
Krishnamurti: This is a very complex question. We must go into it very carefully to understand it.
Now, you call yourself a Hindu. You have a certain background, there are certain traditions which you follow. You call yourself a Hindu, and therefore you want to follow the traditions of Hinduism. Now if you want to find out the true implications of following, if you want to find out whether following is evil or not, you have to see whether it is really necessary to follow your experience, your traditions and your culture. But in order to see this, you must be absolutely free.
Now, when you say that you are a Hindu, what do you mean by that? Can you say that you are a pure Hindu or a pure Aryan? There is no such person because we are a mixture of others' culture also. Most of us have the background of Hinduism with some western conditioning. So we are neither this nor that. But the mind wants to have a root in something. The mind wants to be secure in something and when it feels that it will be secure in Western culture, it gives up the Eastern culture and vice versa. That is exactly what is happening in the case of all of us; really speaking, we are in a state of confusion. It is only when we are totally free from any culture that we shall be able to see clearly. But if we accept one culture, either the Western or the Eastern, then it acts as a poison.
If we want to see clearly and to find out the real truth, then there must be complete clearness of the mind; and that can only come when you do not belong to any society. The truth will act upon you only when your mind is absolutely free, and that freedom can only come when you do not belong to any community. That means, when the mind is fearless, when it has no background, no root anywhere, then only can you see what is the Truth.
Question: Physically time has no dimension. But you speak of psychological time as different from chronological time. Can you tell me whether time is non-existent or it has existence which is phenomenal.
Krishnamurti: This is not a philosophical question, philosophical in the sense of theoretical or verbal. The question implies that time has a phenomenal existence. There is a tomorrow and there was also an yesterday. So time is chronological. That is a fact. But there is a difference between psychological time and chronological time. There is a time which the mind establishes, the time as distance between me and what I shall be, me and the idea, me and death, me and the future, me as mortal and me who would become immortal. There is a wide gap between what I am and what I shall be. We cannot deny phenomenal time. But the time which the mind creates - has it reality? There is what is. I think I should be something else than what I am. There is the distance between what I am and what I shall be according to my desire - to become immortal and so on. In all that, there are two things, `what is' and `what should be'. The moment I introduce the factor of desiring to change, I introduce time.
Suppose I am stupid. My being stupid is a fact. But the moment I say I must become clever, I condemn my stupidity and introduce the factor of time. But if I do not condemn the fact that I am stupid, then there is no sense of time. But the moment I decide to become clever, I introduce time. Now my mind is the result of time, and through the mind I am going to achieve what I want to achieve. So my mind is equivalent to time. But there is only one thing which is a fact and that is what I am today.
Now let us put it the other way. The mind is the result of the thought of yesterday, of today and what it will be tomorrow. Mind is the result of the thoughts, of the traditions, of the ideas, of centuries of man. The mind is the I. The future is the unknown; and the mind which is the result of the known is trying to get the unknown. Mind can never be free from the past. But if you look into it very closely, if you can really go into it precisely, then the past is burnt away. Then you will see the truth.
February 28, 1954


BOMBAY 8TH PUBLIC TALK 3RD MARCH 1954

This is the last talk of this series and there will be no more discussions.
Living has so many accidents and the mind gets so many scars. As we grow older, the accumulation of accidents, experiences, the constant battle with life, leaves many scars on the mind. We only know suffering with very little joy, and problems increase; that seems to be the lot of most of us, whatever our capacities are - intellectual, scientific or otherwise. We seem to burden our minds with all kinds of activity, our hearts wither away with the sense of frustration, fear and the everlasting shadow of loneliness. Very few of us are happy, and we never know the feeling of being creative. Having been grooved, it is very difficult to heal the mind again so that it is once again fresh and unspotted. And in the search of this happiness, this feeling, we pursue so many things, we have so many desires unfulfilled and fulfilled. And our society, our culture, our parents, our neighbours, husbands, wives are all the time impinging on the mind, shaping the mind, conditioning the mind, so that we hardly are individuals, though we have a particular name, a special face. If we are lucky, we have a house and a little bank account, and also a few capacities - that is, what we call individuality. But beyond the name and the few little qualities and the little puddles which we call our minds, we are not individuals at all; we are conditioned entities with very little freedom.
We think we are free when we choose; but we are not, are we? Where there is choice, there is no freedom because that very choice springs from our conditioned state. We think we have a will of our own, and we exercise that will through choice. But, if you observe, you will see that will is the outcome of innumerable desires, of many forms of frustration, fears; and these frustrations, fears, desires are the outcome of our conditioning, of our background; so when we choose, we are never free. Choice in itself indicates the lack of freedom. A man who is really free has no choice; he is free, not to do this or that, but to be. As long as we have choice, we are really not free and we are not really individuals.
It is very important to understand this, because most of us live with choice - choosing a virtue, a person, an action - and choice invariably leads to misery; there is no good choice and bad choice. Only the mind that is free from choice, is capable of perceiving what is true. Truth does not come through choice. Truth does not come with analysis, with the capacity to choose between this and that, right and wrong; on the contrary, all choice is the outcome of our conditioning which is based on fear and acquisitiveness. We, you and I, call ourselves individuals but we are really not individuals at all. It is only when we are free from the background, from our conditioning, that there is real individuality; and that requires a great deal of thought, enquiry.
Let us now talk about creativeness which, I think, is essential in this world that is so confused, where the mind is ridden with so many systems, so many methods, where, all the time, the mind is seeking certitude through methods, through action and therefore it is never free to be creative, to understand what that creative reality is. Unfortunately most of us, do not directly experience something true, because we have read so much, listened to so many talks, accumulated so much knowledge; and, having read, we compare. If we can listen not only to what I am saying, but to everything in life, with a deep inward listening, then we will see that freedom comes in spite of all the accidents to the mind, in spite of all our frustrations, in spite of our stupid activity that leads us nowhere.
Is it possible for the mind that is gathering so much knowledge, that has had so many experiences of centuries, and wherein every accident leaves a residue which is called memory, to be free of all that, so that it is rejuvenated, it is fresh? I think, the real problem with all of us is to be reborn anew, and not to give room to memory, to tomorrow.
I think it is very important to understand this because most of our lives are a series of continuities, broken off and begun again. Our daily life of routine, of earning a livelihood, of doing social activities, of going to political, religious, social meetings, is all the same, continuity in the same direction. There is never a breaking off, because the mind is always afraid to live anew, not knowing a thing, because mind surely is always seeking the certitude of being something.
Our problem is we want to be something; every one of us, the saint as well as the sinner, wants to be something; and so we cultivate memory, and so there is no ending; and so there is never real discovery; there are only accidents and the choice of accidents. That is our life. Through all this confusion, through this demand for action, there is always fear.
Can we free ourselves from the past and be reborn again with a freshness of mind? Can we live happily, not doing work with intellectual demand, but living fully each day, each minute, with the worship of that minute. If that can be done, life is very simple, because a happy man has no problem. It is the unhappy man, the frustrated man, that seeks action to overcome his frustration.
Is it possible for each one of us to wipe away the past, to put an end to it, not through a gradual process, but to cut it off? We have to put this question to ourselves and leave it at that. If you say `How am I to do it'? then you have already destroyed it because the `how' perpetuates the memory of yesterday.
I think, it is really important to completely live each day so fully, so creatively, so richly, that you have no tomorrow. After all, that is life, is it not? Love knows no tomorrow. Love is not of the mind. As we have only cultivated the mind, we do not know how to love; and the continuity which we give to memory precludes every form of love; and that is one of our difficulties.
We only know unhappiness, sorrow, and frustration; and from that, there is action, which creates further misery, further suffering; so surely there must be freedom from the known for the unknown to be. The known is the mind and the ways of the mind. Mind can only reason, and reason is the outcome of memory, of the known. Reason cannot lead to the unknown, do what you will, whether you practise forgiveness, sacrifices, rituals, meditation. As long as the mind has its roots in the known, the unknown can never be. So, our problem is really to free the mind from the known. The mind cannot free itself from the known because the mind itself is the known, it is the result of time. So what is the problem? You understand the question? My mind is the result of the known; my mind can only function in the known; and my problem is how can the mind which is the result of time, cease? How can thought come to an end? Thinking is the result or the reaction of the known, of yesterday, of all the accumulations, of the wounds, of the accidents, of frustrations, fears. How can such thinking come to an end? The mind cannot bring it to an end. Mind cannot say `I will put an end to thinking', then, thinking is separate from the entity which says: `I will put an end to it.' The entity that desires an ending, is the product of thought.
Please listen to the extraordinary mystery of something which the mind cannot fathom. There is the astonishing mystery of the unknown; and without letting that operate, our life has no meaning. You may be very clever, you may have the most astonishing mind; but, without realization, without that unknown coming into being, life has no meaning. All that we can know is suffering and the dangers of frustrations. So, if we can see that the mind can never find the unknown; that without the unknown, life has no significance at all, life is a travail, life is sorrow, life is pain; and that the mind cannot do anything because any movement of the mind is the outcome of the known, is the movement of the known - if the mind realizes that - then the mind becomes quiet.
The realization that any movement of the mind is the outcome of the known, is meditation. There must be meditation in life - not the orthodox, stupid meditation; that is no meditation at all, that is merely self-hypnosis - to be aware of this whole process of living of choice how choice does not bring freedom, how choice denies freedom because choice is the outcome of the background. The freeing of the mind from the background, the freeing of the mind from all conditioning is real freeing. The mind freeing itself from the desire to be something, that process, is meditation. In that, there is the freeing of the mind from the known; then the mind becomes quiet. Now this quietness, this stillness of the mind, is not a thing which can be experienced or known without unconditioning the mind. It is not a thing to be sought after; if you do, that is merely another form of self-hypnotism, an illusion, it has no reality.
If the mind can free itself from its conditioning, from its desires, from all the disciplines, patterns, accidents, then, there is freeing of the mind from the past. Out of that freedom, there comes silence, a quietness of the mind. That stillness cannot be made, but it happens when the mind is free. It is the stillness of great movement in which there is no meaning; in that stillness, there is no search of anything, because it is not the outcome of any frustration, of any hope, of any desire. That which is in great movement, great speed, great action, is still. Then only, out of that stillness, does that mystery of creativity come into being, that truth which is not measurable by the mind; and without that, life can only mean more sorrow, more mischief, more frustration.
We are unhappy human beings and we want to escape from that unhappiness into every kind of activity; we are lonely entities, and we want to fill that loneliness with knowledge, with action, with amusement, with scriptures; but that emptiness cannot be filled, it can only be resolved when the mind realizes that in itself it is lonely, and does not try to cover it up or to run away. One must go through that loneliness in order to be still; then surely the creativity of truth comes into being.
This is not a matter of being continuously earnest. Anything that is continuous is merely a determined mind, a mind that says `I will be.' Therefore it perpetuates the memory of itself. But in moments of seriousness, which may last half an hour - that is enough - in that moment there is the awareness without choice, the awareness to see oneself as in a mirror without any distortion, the thing `as is.' That very awareness of the fact brings about liberation, - freedom. But when, in that mirror of awareness, you see yourself as you are, you condemn, you want to change the image, you want to reshape it, you want to give it a particular name; and therefore you give it a continuity. But, if you be simply aware of the image in that mirror of awareness, then you will see, in that awareness, there is an ending of everything that has been; and that awareness brings freedom, a quietness of the mind in which there is bliss.
What is important is not to give root to a problem. We have problems, they are there. Every accident is a problem; but not to give it a future, not to give it the minute in which it can take root, that is the problem - not that which we carry in our minds. The more the mind thinks of a problem, the more it gives soil in which the problem can take root. Do think, do watch, do listen to this, Sirs.
The problem is not how to solve a problem but how not to give the problem that I have, a continuity. It is the continuity that creates the problem, not the problem of yesterday. If I know, if I see the truth of that, then I will deal with the problem entirely differently; I will end the problem in myself as it arises, not giving it root - which is, not to enjoy, not to condemn; which means, really to have that astonishing quality of humility.
A petty mind has always a problem; the little mind is always occupied, and this occupation goes on, day after day. The petty mind can never solve the problem, because, whatever it solves, however much it thinks about the problem, it is still petty, small, confused. All that the petty mind can do is not to give the problem a future. If the mind has a problem and does not give it a future, it is no longer petty because it is not occupied; it is the occupied mind that is small. The occupied mind is like a river that receives everything, all the sewage of the town, dead bodies, the good and the bad; and because it is in constant movement, it is no longer a puddle, it is a living stream, everything is living in it, and it is not dead. So the mind that has a problem and is occupied, can never understand its own problem; all that it can do is to put an end to its continuity, and not to give the problem soil in the tomorrow of its memory.
All this may sound very difficult; but it is not, if you really observe how your mind likes to continue with a problem, day after day. Your mind is occupied with something - with what the neighbour says, or what the book says, or what the purpose of life is - everlastingly making its own grooves. An occupied mind is a small mind, and the small mind will always have problems. Question: I feel that it is not enough for people to hear you. In order to understand what you are saying, people have to be nurtured and educated by a careful study and explanation of your teachings and through books about your teachings, and by the organizations of study groups. Only then will people understand you better. Please tell me if I am right?
Krishnamurti: In this question is involved, is it not?, the mediator, the interpreter, the priest - `I understand, but the others do not understand.' `I understand a little and I must share that little' - which is entirely different. So let us enquire into this whole question.
Who creates the interpreter, the mediator? You. If you understand something directly, you don't need the interpreter, the mediator, the priest. But, if I do not understand I look to somebody else to explain, and he will explain according to his conditioning, according to his aptitude. So, I create the interpreter, the mediator, the priest, the sub-teacher. I am lazy, I am not aware of myself - which is so simple; you don't have to read books about that, it is so clear. To be aware of yourself in all the things that you do, to watch yourself - not according to some pattern, that is not watching, but merely to watch yourself - talking at dinner, at table, in your office; just watching and seeing how you condemn, how you compare, how cruel you are - just to watch it all, to watch choicelessly: that does not need interpreters, mediators. Just to know what is happening to your mind, to know for yourself how your mind operates - not according to somebody else - that is not difficult; you don't need interpreters mediators, for that. But you need interpreters, mediators, if you are frightened, if you don't know yourself and if therefore you look to somebody.
Sir, following is evil, all following is evil. There is no good following and bad following; whether you follow politically, religiously, or whether you follow your own experiences or ideals, all following is evil, because it creates authority, it creates the follower. The mentality that says: `I do not know, but you know; so tell me, give me a safe seat in heaven' creates the mediators, interpreters, the priests, who are going to act and save us. The political leaders, priests, commissars, or the poor Catholic priests are all the same, because the followers say `We do not know'.
Please listen though you may have heard this many times, listen as though for the first time. If you listen to this as though you were hearing this for the first time, it will have meaning, it will have depth. But you say, `I have heard this hundreds and thousands of times because I have grown with you for the last twenty five years and I know what you are going to say', you are not experiencing directly the thing that is being said, and therefore your mere listening to the words has no meaning.
As long as the mind seeks certitude, you must have interpreters; and a mind that is seeking certitude is never free, it is always frightened; the very demand to be certain about something - an ideal, a relationship, a truth to be made certain - implies that you must have a mediator, somebody who is going to help you. But if what you have heard is truth to you - not according to somebody, but is really truth to you - then you will talk rightly, you will dance rightly, you will live, you will love, you will create; then you have not to create authority, then you have no following, then you don't belong to any society.
But the difficulty with most of us is that we are so uncertain and confused in ourselves that we want help; but the help we want is the help that a blind man can give to another blind man. But there is help which comes when I know that I am confused, uncertain, and remain in that state. To know I am uncertain, to know I am confused, to know that I do not know a thing, that very state is a state of humility, is it not?, a profound sense of humility, which creates its own action. A man who is nothing - he does not intellectually say he is nothing, but knows it inwardly, he is aware that in the state of uncertainty he can be nothing - does not want an interpreter.
Please beware of interpreters, guard against interpreters. The interpreters can only give you certainty, he cannot give you freedom. Freedom comes only amidst the total awareness of the whole process of living.
Question: You say that one must die to be reborn, that in the ending there is beginning. But to us, all ending is suffering, whether it is ending of life or of a happy and rich experience. How then can I see the truth of the ending you talk about?
Krishnamurti: Sir do you see the truth of what I am talking about? All that you see is the fact that, that which has continuity, that which goes on through time, is always in sorrow. That is all you know, is it not?, with occasional rare moment of delight, a joy, but otherwise all that you know is sorrow. Sorrow comes with all the innumerable aptitudes of the `I', or `the me' of the `ego'. You have to see you have to realize that that which continues psycho, logically, inwardly, brings sorrow. Sir, don't you know that that which has an ending, has always a freshness, a beginning? If I do not end my thoughts of today, complete them, finish them today, I carry those thoughts over to tomorrow; and in that, there is no freshness, no newness; the mind becomes dead. But if I simply see that fact, that is enough. The very perception the very awareness of that fact without any choice, without any condemnation, is the ending in which there is a newness.
But we do not want the new, we do not want to be reborn. All that we want is to be made certain. After all, what we want is permanency, a continuity for us with the indications of the permanent - a permanent house, a permanent relationship, a permanent name, a permanent family, a continuity of activity, success - that is all we want. We do not want a revolution, we do not want to die each day to everything, we want to perpetuate memory; that is why we practise, we discipline, we resist, because the mind abhors a state of uncertainty. Sir, it is only the uncertain mind that can discover, not a certain mind. It is only the mind that knows that it is confused and, in that confusion, is quiet, that can discover. But the mind that is certain, that has continuity, that is a series of memories - everlasting - such a mind can never discover truth.
So it is only the mind that comes to an end each day, that can find truth each day. Truth is something to be discovered from moment to moment, truth has no continuity in terms of time. That which continues is in a state of permanency which the mind can recognise; so the mind which has continuity, which has association which is the process of recognition, such a mind can never find what is real. It is only the mind that sees the fallacy of all this and there- fore choicelessly comes to an end, that can be creative; only such a mind can receive the creativity of truth.
Question: What is the relationship between me and my mind?
Krishnamurti: Now Sirs, let us go into this so that you and I directly experience what is being said. It is a process of meditation and without meditation there is no wisdom. Wisdom comes into being through self-knowledge. When I know myself as I am - not according to what other teachers have said or what anybody else has said - when I know what I am from moment to moment, that is self-knowledge; and that self-knowledge can only come into being through meditation. Meditation is to be aware of all the conflicts, in the mirror of my activities, of my relationships, of my states. So let us enquire into this question, the relationship between me and the mind.
Is the mind different from the me? Am I different, is the observer, the thinker different, from the thought? You understand, Sirs?
I say, `I think.' Is thinking different from the entity who says, `I am thinking'? We say that the two are separate, that `the me' thinks it is different from the thought. We assume that the me comes first; the ego, the Self is the thinker; that is the first, then the thought, the mind. So we have broken up the me and the mind. But is that a fact? You may break it up; but, in reality, is the me, the thinker, different from consciousness which says, which thinks, which exists? Can you remove the qualities of the diamond and say that what remains is the diamond? The me has various qualities, various memories, various activities, hopes, fears, frustrations which are all of the mind, are they not? Remove all your qualities; then, is there `you'? The mind is the me. The mind thinks there is the higher Self, the Atman, Paramatman, higher and higher; it is still what the mind projects; the mind has separated itself as the me and the thought.
After all, what is the mind? The mind is surely the conscious as well as the unconscious. The sea is not just the surface of the water which you see in the sunshine, sparkling, living; it is the whole depth that makes the Sea. Similarly, our mind is the whole content, whether we are conscious of it or not. The mind is so occupied, so taken up with activities, problems, that it never begins to question, to enquire, to find out, to fish in the unconscious. We know what is the unconscious; it is very simple. Our motives, our accumulated knowledge, the collection of experiences, fears, hopes, longings, frustrations - all that is our consciousness; the desire for God and the creation of Gods - all that is consciousness. So to divide the me and the mind has no reality.
Please see this, realize this. The whole of this consciousness is the me - the me that has a job; the me that has a wife, the husband; the me that is ambitious, envious, acquisitive; the me that values; the me that has a tradition; the me that wants to find reality, God; the me that is petty, acquisitive - all that is the mind, all that is consciousness. That consciousness, you may push far up and call it Atman, Parmatman, or whatever you like; but it is still a product of time, it is still consciousness. Now, with that consciousness, you want to find something which is beyond the mind itself; but you can never find that.
You may have occasional quietness when the whole consciousness right up to the bottom is still, and you may dream of something unimaginable, immeasurable, because in sleep your mind, your consciousness, may perchance occasionally be quiet. But when you are aware of all this pro- cess choicelessly this pattern of consciousness is broken and then you will see there is real stillness in the totality of your consciousness. That is something far beyond the measure of the mind. But to pursue what is beyond the measure of the mind has no meaning. What I say or what some one else says has no meaning. What has meaning is to be completely aware of this consciousness and of all its many layers. This awareness cannot be learnt through any analysis; one knows the whole thing if one is observant.
To know the whole process of the mind - all its inclinations, motives, purposes, its talents, its demands, its fears, its frustrations, its success - to know all that is to be quiet and not let that act. Then only that something which is beyond the mind, can come into being. That can only come when there is no invitation; that can only come when you are not seeking. Because our search is born out of frustration, the mind that seeks can never find. It is only the mind that understands the total process, that can receive the blessings of the real.
March 3, 1954


NEW YORK 1ST PUBLIC TALK 22ND MAY 1954

I think it is important that each one of us should not merely listen to the words that are being spoken, but should actually experience the things we are talking about as we go along; and it seems to me that the words should convey their significance without resistance. Most of us listen to a talk and go away without directly experiencing what is being said, and it would be a great pity if you merely listened without experiencing. But if we can really experience what is being said, then perhaps the essential change will come about which is so obviously necessary at the present time of crisis throughout the world.
I do not believe in ideas, because ideas can be met with other ideas, and mere argumentation, refutation, or acceptance takes place. Merely to listen to ideas, to accumulate new forms of knowledge, or to acquire a particular technical capacity - all those things are really of no avail to meet life. What is necessary, it seems to me, is to be able to live in this mad, confused world with surety, with clarity and simplicity, meeting life as it arises without a thought of tomorrow. That is a very difficult thing to do, because most of us live in ideas - ideas being knowledge, experience, or tradition. To us, ideas are very important, they guide our life, they shape our thinking and our future action, and so we never live a complete life, but are always overshadowed by the past. Surely, what is important is not a change which is merely a continuity of what has been in a different form, but a total revolution in our thinking, which means letting go of the things that we have known and being in a state of the unknown.
It seems to me that most of us are utterly confused, and there are so many new ideas, so many influences, so many experiences, so many teachers, each telling us what we should do, what pattern of life, what philosophy, what teaching we should follow; or if these fail, we go back to the old, to the traditional. From among all these confusing and contradictory influences and ideas we are forced to choose what we think is the truth and follow it; but in the very process of following what we consider to be the truth, there is also confusion. If we consider our lives closely and fairly seriously, we will see that we are confused. I think it is very important to start from there, and not to seek clarity. A confused mind can never find clarity, because whatever it finds will still be confused. I think it is very important to understand that.
After all, you and I are trying to find out what is true, and the discovery of that may bring about a revolution, a liberation in our thinking, in our being; but that discovery, that liberation cannot take place until we know what we actually are - not what we would like to be, but actually what is. And it is very difficult for most of us to accept what is, to see what we actually are. We would like to change what we are, and with that desire, with that impulse, we approach the state of what we are. So, we never see what we actually are.
I think that is the real basis of uncovering or discovering what is true: to know exactly what we are, to know actually what is, without any modification, without judging, without trying to alter or shape it. What is is not a permanent state, it is a constant movement, because we are never the same from moment to moment, and to find out what is true it is essential to see what we are from moment to moment.
So, it is important to see what we are, is it not? And if we look we will see that we are confused human beings. We are unhappy. We are caught in innumerable beliefs, experiences. We are always seeking some authority to point out the right direction, the right action that will lead us to some future hope, to some happiness, to some tranquillity. Being confused, the very search to find reality, to find truth, to find happiness, to find clarity, will only lead to further confusion. That is an obvious psychological fact, is it not? If my mind is confused, whatever action, whatever decision, whatever book, whatever teacher I may follow, or whatever discipline I may impose upon myself, will still be within the field of confusion. That is very difficult for most of us to accept. Being confused we think, "If I can only find the right teacher, the right method, the right discipline, if I can only understand, it will help me to evolve, to grow, to change, to transform." But a confused mind, whatever its action, must always be confused. Whatever decision it may take will still be within the field of confusion. As that state of confusion is the reality, the actual fact, I think we ought not merely to see it intellectually or verbally, but to actually experience the state of confusion and proceed from there, observing the whole process of how the mind, being confused, seeks help.
After all, that is why most of you are here, is it not? Most of you are here to be told, to be encouraged, or to be confirmed in your own particular experiences. You want to be helped. Other teachers, other books, other philosophies may have failed, so you turn to a new person; but the mind that is seeking is still the confused mind, and a confused mind can never understand what is put in front of it. It will translate what it sees according to its idiosyncrasies, its particular pattern of thought, or its own experiences. Therefore it is incapable of seeing truly.
So, if I may suggest, it is very important to know how to listen. Our minds are incapable of listening as long as they are translating, justifying, condemning, accepting or rejecting something. Surely, any such activity is not listening. If you observe your own mind - and I hope you will, during the talks that are to take place here - you will see how difficult it is to listen. Your knowledge, your experiences, your prejudices, your fears for the American Way of Life, your fear of communism, and so on - all that is preventing you from listening not only to what I am saying, but to everything in life. What is important is that you should listen in the right way, not only to me, but to everything, because life is everything, and it is in constant movement. if you listen partially, with a particular prejudice or bias, if you listen as a capitalist, as a communist, as a socialist, as a member of any particular religion, or God knows what else, obviously you are only listening to what you want, and therefore there is no liberation, no understanding of the new, there is not the breaking away, the complete revolution which is so essential. Surely, it is only when the mind is in a state of the unknown that there can be the creativity of reality; but a mind that is caught continuously in the field of the known, it is not possible for such a mind to change itself, to bring about its own transformation and thereby find a new significance to life.
So, is it not important from the outset that as we are talking we should know how to listen? I think the whole problem is solved if one knows how to listen, not only to what is being said here but to all the hints, the unconscious urges, the influences, to the words of a friend, or your wife or husband, of the politician and the newspaper. If you know how to listen, then that very listening is a complete action in itself. I think it is important to understand this, if I may, labour the point, because I am not giving out new ideas. Ideas are not at all important. One may have new ideas, or you may listen to something which you have not heard before; but what is important is how you listen, not only to ideas, to something new, but to everything, because if you know how to listen, that very act of listening is a liberation.
If you really experiment with what I am saying you will discover the truth of it for yourself. A mind that is capable of listening without translation, without interposing its own particular ideas experiences, knowledge, or desires, is surely a tranquil mind, a quiet mind. It is only when the mind is still that the new can take place, the new being the eternal, or whatever name you may like to give to it, which is not important. But, you see, most of us have innumerable ideas, desires and longings, and so there is never a moment when the mind is really still.
So, it seems to me, what matters in all these talks - which are going to take place here this weekend and next weekend - is to know the art of listening, and you can be aware of that art only in observing your own reactions to what is being said; because you will have reactions, you are bound to have them. The mind must be aware of its reactions and yet be capable of going beyond those reactions, so that they do not impede further discovery.
Being confused, most of us want to find a way out of that confusion. We turn to books, we turn to leaders, we seek political or religious authority, or the authority of a specialist of some kind, to help us clarify our own thinking. Is that not what each one of us is trying to do? We want to find somebody who will help us out of our confusion, out of our frustrations, out of our misery and turmoil, so we seek authority. But is not that very authority the cause of our confusion? And is it not important to shed all authority? After all, the mind seeks authority in different forms in order to be sure. That is what we want: to find a refuge where we can be safe, where we shall not be disturbed, because for most of us thinking is a pain, every action brings its own confusion, its own misery. Knowing that, being aware of it, we seek authority in order to find shelter. It may not be the authority of a person, but it may be the authority of an idea.
Please follow all this, do not reject it. You may ask, is not the authority of a policeman, of the government, and so on, essential? But if we understand the whole significance of the creation of authority, how authority is bred in each one of us, then we shall understand the details of authority and be free of authority.
Now, the world is being broken up into several authorities, the left and the right, into various political pressure groups, all having the sanction of some book, of some teacher, of some idea. And is it possible for each one of us to find out how to be free from authority of every kind, not only external authority, but the inward authority of experience, of knowledge? Can we find out what is true, not through somebody, but directly for ourselves, so that there are no teachers, no pupils? It seems to me that this is what is necessary, not only now but at all times.
As long as the mind is seeking security of any kind, whether in a leader, in a particular way of life, in a particular nationality or group, or in any belief, such a mind can only create confusion in the world and more misery, which is being shown at the present time. So, it is important for each one of us to find out for ourselves what is by shedding all authority, which is extraordinarily difficult; and seeing what is, the very discovery of what is, will be the liberating process. But, you see, most of us are afraid to be naked, completely alone, one avoids standing by oneself to find out for oneself.
If that is not understood, I am afraid you will go away from these talks disillusioned and disappointed, because what I am saying is not anything new; but what will be new is your discovery of what is being said. Isn't it important to bring about a different way of thinking? Isn't it important to find out for yourself how to live in this extraordinarily confusing, brutal and aggressive world? And can anyone tell you how to live. or what pattern of action you should adopt, or which leader or group you should follow, or what belief you should hold? All such things seem so utterly infantile when you are confronted with an extraordinary crisis. This crisis has been brought about by the leaders, and it is we who have created the leaders - the leaders being the embodiment of some particular idea or belief, whether religious or economic.
So, is it not very important for each one of us to free the mind from all sense of authority? - which really means, if you go into it very deeply, from all sense of knowledge, so that the mind is new, fresh, and can therefore function in a totally different way.
You see, we rely so much on knowledge. The man who writes a book about the mind, or speaks about the mind, we accept. We call his thought by some name, and we accept it. We never investigate into the whole process of our own thinking and discover it for ourselves. That is why we have innumerable leaders, each asserting and dominating. And can one put away all that and find out for oneself? Because, you see, knowledge becomes a hindrance to understanding. When you want to build a bridge, for that you must obviously have knowledge, you must have a certain technical capacity. But can one have knowledge of a living thing - that is, the understanding of it beforehand? That which you call "me", the self, is a living thing, and you cannot have previous knowledge about it. You may have experiences concerning it, or the information of what others have said about it, but when you approach yourself with previous knowledge, you never discover what you actually are. If you are religiously inclined, you say, "I am the eternal I am a son of God" and so on; and if you are not, you assert that the self, the "I", is merely the result of environmental nature.
So, we approach everything with knowledge, with conclusions which have already been made, and with these patterns of thought we go through life; therefore knowledge becomes a hindrance in the discovery of truth. If I want to know the truth about myself, surely I must discover myself every minute as I am, not as I have been or as I should be. Please listen to this, because more and more books are being written, more and more lectures are being given, everything - the radio, the television, the newspapers, the speeches, the politicians, the teachers - everything is conditioning you, shaping you to a certain pattern, and with this conditioning you are trying to find out what is true. Conditioning is knowledge, tradition, it is what has been, the past, both the past of yesterday and of a thousand years ago. That is our mind, and with that mind we try to find out what is true. Surely, to find out what is true there must be freedom from conditioning, the conditioning as an American or as a Russian, as a Catholic or a Protestant, as an artist or a poet; there must be freedom from the conditioning of a particular capacity, because identification with capacity gives pride.
So, a mind that is to find out what is true must be free of knowledge. But if you observe you will see how your mind is constantly gathering knowledge, storing it away; every experience becomes a further strengthening of knowledge. Our minds are never free to be still because they are too crowded with information. We know far too much, and really about nothing and through this immense weight we are trying to be free. But you see, we are unconscious of all this; and if we are made conscious of it, we resist, because we say that knowledge is essential to liberation. Surely, knowledge is an impediment, a hindrance to the discovery of what is true. Truth must be something that is living, it must be totally new each second, and how can a mind that has accumulated knowledge, information, ever find out what is the unknown? Call it God truth by whatever name you like, it is not to be sought after, because if you seek it, you already know it, and knowing it is the denial of it.
Please listen to all this. All religions are based on the idea of knowing, experiencing, believing, and so from childhood we are conditioned to believe. We already know, and we worship that which we already know. We are always frightened of the unknown. The unknown may be death, the unknown may be tomorrow. A mind that is living with the known can never be in a state of revolution, it can never bring about that state when truth can come into it.
Our particular job, then, is not to seek God or truth, because when we seek it we have already destroyed it. What we seek is what we want, it is something gratifying, satisfying - which means, really, the projection of our own desires into the future. We project our own past into the tomorrow, and worship the past in the tomorrow.
If you would really understand this, listen to it without making an effort to free the mind from the past; merely listen to it, see how the mind is the result of the past, not only the conscious mind, but also the unconscious mind, the mind which functions whether we are awake or asleep. The many layers of the unconscious, the hidden fears, the impulses, the motives, the hindrances - all that is the result of the past, as well as the conscious mind which is struggling with the immediate.
In listening to all this, if one makes an effort, it is still a result of the known. After all, most of us live through the action of will, do we not? To us, will is very important, that is, will to be or to become. The will to become, to be, is the action of the known, is it not? Therefore the action of will can never find what is real. Just see the fact that all knowledge, all experience, only strengthens the will, the known, the "me", the self, and that such a will, such a "me" can never perceive clearly what is true, can never find God, however much it may try, because its God is the known. It is only when the mind is in a state of the unknown, when the mind itself is the unknown, only then is there a possibility of creativity, which is truth.
What we are talking about is not conformity to any particular pattern of thought, the acceptance of any particular belief, or the joining of any particular group, but a total revolution which can come about only when the mind is totally still. It comes when one understands the ways of the self. With self-knowledge alone comes true stillness of the mind. Without self-knowledge, stillness of the mind is merely a deception, a convenience, a thing put together by the mind for its own security, and in such a stillness the mind is not capable of perceiving, of realizing or receiving the unknown.
So, as we shall be discussing these things during the coming talks, what is important at all times is to know how to listen, and you cannot listen if there is an argumentation going on between you and me. If you belong to any society, to any group, to any religion, if you accept any belief, you are incapable of listening, because your mind is already conditioned. A conditioned mind cannot listen; it is not free to listen. But if one can listen totally, then I think a fundamental change, a fundamental revolution will take place which is not brought about by an action of the "me", and therefore it will be a true transformation. That is the only problem we have: how to bring about a complete change in ourselves, not mere adjustment to a particular society, which is infantile. It is immature to desire to adjust oneself to a particular society, because the society is created by environmental influences, by our own reactions and relationships, and merely to adjust oneself to a particular pattern of society is not freedom.
What is necessary, it seems to me, is this fundamental transformation that comes about through no volition, no authority, but only when we understand the total process of our own being. To know ourselves as we are, to see ourselves clearly as we see our faces in the mirror, without any distortion, is the beginning of truth. That requires a great deal of awareness, an awareness in which there is no choice. The moment you choose, you are already acting according to your conditioning. But to know that you are acting according to your conditioning, and to see the truth of it, is already the beginning of that awareness in which there is no choice.
All this one can observe in oneself. You don't have to go to any philosopher, to any teacher, or belong to any group. Your various groups are limiting, confusing, contradicting each other, they create animosity though they talk of brotherhood. If one knows, that truth cannot be found through any person, through any book, through any religion, that reality comes into being only when the mind is utterly still, that stillness can come only with self-knowledge, and that self-knowledge cannot be given to one by another but has to be discovered for oneself from moment to moment - then, surely, there comes a tranquillity of mind which is not death, a peace which is really creative, and it is only then that the eternal can come into being.
May 22, 1954


NEW YORK 2ND PUBLIC TALK 23RD MAY 1954

As I was saying yesterday, I think it is important not merely to listen to what I am saying, but rather to experience the thing that is being said, because this is not an ordinary lecture from which you are going to learn something. If you merely listen in order to learn, I am afraid you will be disappointed; but if you listen in order to discover for yourself, then you will find astonishing results. Unfortunately, most of us are so conditioned, our thinking is so obstructed with unknown fears and anxieties, that we are incapable of really experiencing directly, and therefore we miss the deeper significance of what is being said. Words have a limited significance, they are only symbols, and I feel it is important to go beyond the symbol; but most of us worship symbols, and we are blocked, we are hindered by merely accepting certain verbal definitions and living within those definitions. So, may I again suggest that in listening to what is being said you relate it to yourself, directly experiencing it rather than merely following the description.
I feel that as long as the world is broken up into innumerable nationalities, as long as it is divided by many faiths, many beliefs and dogmas, there can be no peace at all. There can be peace only when all nationalism ceases, when all beliefs which divide man come to an end; and that can happen only when the mind is free from all conditioning when the mind no longer thinks in terms of America or of Russia, when it no longer thinks as a communist, a socialist, or a capitalist, as a Catholic, a Protestant, or a Hindu. We can deal with the many problems that arise only when we approach them as human beings, that is, when we are not conditioned in any of these patterns which have been cultivated for generations; and it is very arduous, really difficult to break down the enclosures that the mind has built around itself. So, I would like to talk about it, go into the matter; and if you, on your part, will take the journey, not merely following what I am talking about, but seeing the actual state of your own mind as we go along, then I think listening to a talk of this kind will have significance. As I said yesterday, the very act of listening breaks down the barrier, the conditioning, because to listen implies no resistance. I am obviously not asking you to join anything, to believe anything, or to accept anything, but to investigate your own mind, the mind that is functioning daily; and also, perhaps, to look into the unconscious.
It is impossible to be aware of the total process of our being as long as we are not aware of our own conditioning; and if we are to survive in this mad, chaotic world, surely it is imperative that each one of us who is at all earnest and thoughtful should consider this problem of freeing the mind from its conditioning. This does not mean the cultivation of a better conditioning, but freedom from all conditioning. Each one of us is conditioned by the climate, by the food we eat, and by other physiological influences. Those we know how to deal with. But of the deeper conditioning of the psyche, the inward, very few of us are aware, and it is that which dictates, controls and shapes our actions.
If we are to have peace in the world, we can no longer belong to any particular nationality or religion, because it is this very division of nationalities, of groups, of religious faiths, that is destroying us; and unless we are alert to this whole problem, it will bring still greater misery. Surely, if you are thoughtful, if you are alert to the problem, you will see that we have to begin by inquiring whether the mind can free itself from all conditioning. Those who are important people in the world, who have great wealth, who have position, prestige, will naturally not experiment with this at all, because it is too dangerous. It is only the ordinary people, those who have no power no position, and who are struggling, trying to understand - it is they, perhaps, who will begin to experiment and find out for themselves.
As most of us are unconscious of our conditioning, is it not first of all essential to be aware of it? Each one of us is conditioned as a Christian, or as belonging to some other group with certain ideas, with certain beliefs and dogmas which are contrary to other beliefs, to other ideas and dogmas. Obviously, then, these very beliefs and dogmas create enmity between man and man, do they not? And, realizing that beliefs do create enmity and maintain this division between man and man, why do we cling to certain beliefs and try to have others join our particular group?
So is it not important to ask ourselves whether it is possible for the mind to free itself from all conditioning? Is it possible not to belong to any group, to any religion? - which does not mean entering some other conditioned state, becoming an atheist, a communist, or something else. To be free from all conditioning is not to seek a better conditioning. I think that is the real crux of the matter, because it is only when the mind is unconditioned that it can tackle the problem of living as a total process, and not just on one sectionalized level of our existence.
Can you and I be aware of our conditioning? Is it possible to be free of it? And will any action of the will bring about that freedom? Do you understand the problem? I realize that I am conditioned as a Hindu, or what you will, and I see the effects of that conditioning in my relationship with others, which is really a relationship of resistance, creating its own problems. I realize that. And can I, realizing it, break down that conditioning by an act of will, by saying to myself that I must not be conditioned, that I must think differently, that I must consider human beings as a whole, and so on? Can the conditioning be broken down through any action of the will? After all, what is it that we call the will? What is the will? Is it not the process of desire centred in the "me" that wants to achieve a result?
Please, this is not a highbrow talk. If we can think simply about the matter, we shall find the right solution to the problem; but it is very difficult to think simply because within ourselves we are so complex. We have so many ideas, we have read so much, so many things have been told us, and amidst this complexity it is very difficult to think directly and simply; but that is what we are trying to do.
I see I am conditioned, and I want to know how to break it down, because that conditioning prevents me from thinking clearly. It prevents a direct relationship with people. It creates resistance, and resistance creates its own problems. So seeing the whole implication of the effects of conditioning, how is my mind to free itself from conditioning? Do you understand the problem? Is the entity that desires to free the mind from conditioning, different from the mind itself? If it is different, then the problem of effort, the action of will, comes into being. Is the "I", the thinker, the person who says, "I am conditioned and I must be free", the "I" who makes an effort to be free, is that "I", that will, that desire, different from the conditioned state? Please, this is not complicated. You are bound to ask yourself this question when you look at the problem. Am I who wish to free myself from conditioning, different from the conditioning, or are they both the same? If they are the same, which they are, then how is it possible for the mind to free itself from conditioning? Do you understand?
I realize I am conditioned as a Hindu, with all its implications: the superstitions, the information, the experiences of a Hindu. My mind is conditioned in that way. Let us take that as an example. Now, I see the importance of freeing the mind from conditioning. How is that to be done? Does freedom come through an action of will? If I say, "I must free myself from the conditioning of the past", then the "I" who wishes to free himself from the past conditioning is different from it; but is that "I" different from conditioning, or is it still a conditioned result? And if that "I", which is the will, is not different, then in trying to break down conditioning, it is only finding a substitute for the previous conditioning.
Please, as I said, what is important is for you to listen and experiment. Perhaps this is something which you have not heard before, therefore you are puzzled, there is a resistance; but if you can listen without any resistance, merely observing your mind in action, then the very listening becomes an experiment. Your own mind is conditioned, and it is this conditioning that is really preventing peace, that is creating war, destruction and misery. Unless you resolve your conditioning completely, there will be no real peace in the world; there will be the peace of politicians between two immense powers, which is terror. To have peace, the mind must be totally unconditioned. One must realize that, but not superficially, not as insurance for your security, or for your bank account. Peace is a state of mind, it is not the development of monstrous means of destroying each other and then maintaining peace through terror. I do not mean that. To have real peace in the world is to be able to live happily, creatively, without any sense of fear, without being secure in any thought, in any particular way of life. To have such peace, surely the mind must be totally free from all conditioning, either externally imposed or inwardly cultivated. And can your mind, which is conditioned - because all minds are conditioned - , can such a mind free itself from its own effects, from its own desires, from its own conditioned state? So, the problem is, is there a part of the mind which is not conditioned and which can take over, control, or destroy the conditioned mind? Or is the mind totally conditioned at all times, and therefore cannot act upon itself? When it realizes that it cannot act upon itself, will not the mind then be utterly still, without movement towards its own conditioning?
For most of us this implies freedom from something. Freedom from something is resistance against something, and therefore it is not freedom. I am talking, not of freedom from something, but of being free. Being free is not becoming free, being peaceful is not becoming peaceful. There is no gradual process towards freedom, towards peace. Either you are peaceful, or you are not peaceful; and what we are trying to find out is whether the mind which has been conditioned for centuries, generation upon generation, whether such a mind can free itself. Surely, it can be free only when there is no action of will, when it realizes that it is conditioned and does not make any effort to free itself from its own conditioning. When my mind knows that its way of thinking is oriental, whatever that may mean, when it fully realizes that, will it then think along the western line, which is another form of conditioning, or will it cease thinking in any particular pattern and therefore be free to think?
You see, I feel this is a very important point to understand, it is the crux of the matter, because a conditioned mind can never find out what is true, a conditioned mind can never discover what God is. It can project its own images, its own dogmas, its own beliefs, and think it has found God, but that is still the action of a limited, conditioned mind. And if I see that, if I perceive it as a fact, will any action on my part be necessary? If I know I am blind, then I have quite a different approach to life, I develop a totally different perception. In the same way, when I know that I am conditioned, that my thinking is limited, and that a limited mind, whatever its experiences may be, however much knowledge it may acquire, is still limited; when I realize that, is any action on my part necessary to break down that limitation? Will not that limitation break down of itself when I know the mind is limited? Therefore, is there not an instantaneous freedom from conditioning? Most of us think that an analytical process will ultimately bring about the freedom of the mind because we are so used to thinking in terms of making effort. We say, "I must break down this conditioning, I must produce a result, I must do something." But the "I" who is acting is itself conditioned, the "I" is the conditioned mind, and therefore it cannot break down that conditioning. Now, when the whole of me realizes that I cannot break down the conditioning, that whatever I do about it - discipline, worship, prayer, anything through which the "me" makes an effort to break down any part of itself - is still limited, then does not the action of the "me" come to an end? And the very ending of this effort is the cessation of conditioning.
Please, you experiment with this. If you have listened rightly, you will see that the mind cannot do a thing about its conditioning. It can explore, it can analyze, it can achieve certain results, but it is always limited. Whatever its projections, its hopes, its fulfilments, they are always the result of its own background, and therefore limited; and when the mind realizes that, is there not an instantaneous cessation, without any compulsion, of this "I" which is seeking searching hoping gaining and thereby being frustrated? After all, that is meditation, which is really not through any action of will; it is the meditation of the mind, which is tranquillity. A mind that is merely caught in desires, in achieving a result, in knowing, in experiencing can never be a still mind; and when a limited mind meditates, when it thinks of God, its God and its meditation are still petty. It seems to me that however much a mediocre mind may be expanded. however much it may know, it is still mediocre, small petty, and therefore its problems will always remain petty, unsolvable.
So, what is important is to realize all this, not merely through hearing what I am saying, but through seeing it for yourself, experiencing directly for yourself that your mind is small, limited, and being limited however much it may know, whatever experiences it may have, it is still limited, and therefore it can never find out what is true, what is real. Reality comes into being only when there is a total cessation of all conditioning, that is, when the mind is free - not from something, but being free - and therefore it is still.
I have some questions which I will try to answer - or, rather, not answer, because there are no answers, there are only problems. Please, this is not a witty or a clever remark, but a true thing, because a mind that is seeking an answer to a problem will find an answer according to its own desires. Most of us have problems, and we are always groping for an answer. That is why there are churches, these picture halls. All of us are trying to find somewhere an answer, and we may find it, but it will not be the real thing. What is true is the problem. If there is an understanding of the problem, there is the cessation of the problem, not an answer to the problem. Please, this is important to listen to. It is the petty mind, the shallow mind, that seeks an answer, that wants to know what happens when I die; it has innumerable questions, and all it is concerned with is the answer. But to understand this problem requires an alert mind, a mind that is not seeking a result, an escape, or trying to cover up its own emptiness. So, the solution of the problem is in the problem itself, only I must know how to approach the problem; and I cannot approach it rightly if I desire to solve it, if I wish to find an answer to it, because then my mind is concentrated on the answer and not on the problem. I think it is very important to understand this, which is really a revolution in our way of thinking. You see, we create the problem by our way of thinking, and then try to resolve the problem through further thinking; we begin to question, we go to analysts, to priests, to God knows what else, trying to find an answer. So, we must know how to remain with the problem, to look at it with- out translating it according to our wishes, according to our belief, according to our tradition. It is our tradition, our belief, our dogma that has created the problem, and if we would understand the problem we must be free from all these things and look at it directly.
Question: I have always tried to be sincere to my ideals, but you say they are destructive. What have you to offer in their stead?
Krishnamurti: There are several things involved in this problem: sincerity, ideals, and if there are no ideals, whether there is something to put in their place. Let us go into the problem slowly and look at it.
What do we mean by sincerity? To be sincere to something. If I have an ideal, I try to live according to that ideal; and if I live as much as I can according to that ideal which I have set for myself, I am considered a sincere person. Now, the ideal is the creation of my mind in seeking its own security, is it not? Please follow this, don't resist it. You will go on with your ideals, you will go on with your particular pattern of action, unfortunately, so you don't have to resist what is being said; but you can at least listen to find out.
You have an ideal because it gives you comfort. It may be a difficult ideal for you to live up to but the very struggle to live up to that ideal gives you satisfaction, it gives you a sense of conformity, a sense of well-being, a sense of respectability. In essence, the ideal gives you security, and that is why you project these ideals. If I am violent, I do not like that state of violence, so I project the ideal of non-violence and pursue it. The ideal and the pursuance of that ideal give me security, a sense of well-being. I am being sincere to my own desire, I am being sincere to what I want; and such a man, who is pursuing what he wants, you call noble.
So, ideals are destructive because they are separative; they are the projection of our own desires; they bring about a conflict between what I am, which is the actuality, and what I should be. The ideal creates a duality between what I am and what I should be, and this struggle between what I am and what I should be is called living according to the ideal. We are afraid not to struggle because, being conditioned to struggle everlastingly between good and bad, between the evil and the noble, we say, "If I do not struggle, what will happen?" If the ideal is taken away we feel completely lost, and the questioner wants to know what can be placed in its stead.
To me, the idealist is one who is caught between what is and what should be, and is therefore in a state of hypocrisy; because what should be is not. Why should I turn my attention to what should be? I can only understand what is. If I am violent, can I not resolve my violence rather than try to become non-violent? Instead of pursuing the ideal and thereby creating a conflict between what is and what should be, this conflict of the opposites which creates innumerable problems, can I not look at what is? Instead of projecting the opposite and creating the conflict, can I not look at what I actually am? But that is the very thing we avoid, is it not? Because most of us do not want to know what we actually are. Either we are ashamed of it and we condemn it, or we are afraid of it, or we want to change it into something else.
So we never look at what is; and before we can change what is, must we not know its structure, what it is in actuality? And how can I know what it is when I am all the time con- cerned with trying to change it, to rearrange it, to run away from it? We are so afraid of being naked, empty, without a thing. We want to fill our emptiness with something. If I am lonely, I run away from that loneliness, I turn on the radio, read a book, go to church, pray, plunge into social activities, do anything to escape from it; but if I do not escape from it, I am afraid of it.
So, fear prevents us from understanding what is, fear makes us carry on various forms of activity which act as an escape from the reality of what is. Therefore, is it not important for each one of us to put away all ideals, since they have no meaning, and see what is actually taking place in us from moment to moment? And if we are aware of ourselves from moment to moment, choicelessly, without condemning, without judging, without yielding to that which we have considered before as fearful, ugly, bad, evil, will it then exist? Fear exists only when we are running away. The very process of running away is fear; and when, without running away, we can look at the thing that we have condemned before, the thing from which we have run away, the thing which we are struggling to change, when we can look at it without doing any of these things, will not the very thing from which we have been trying to escape, cease to exist?
If you really go into this question you will see that when a mind is violent, because it has the ideal of non-violence, because it is escaping from the state in which it is, because it wants to alter that state, therefore it is resisting violence. This does not mean that the mind must yield to violence; but when the mind is free from all resistance with regards to violence, does the problem exist at all? Surely, the problem exists because the mind resists.
Please, as I said, this thing has to be thought over, or, which is much better, directly experienced; and then you will see that when the mind has no ideal, when it is not trying to become something, there is a state of being in which time is not. For time is the problem. Old age, the sense of frustration, the fear of not achieving, not becoming, not fulfilling - all that involves time, and that is all we know, in that state we live and function, we struggle. So, this conflict between what is and what should be is a neverending process; and when the mind realizes that, then is there not a freedom of being in which there is no becoming? Therefore you don't need any ideal, and I think it is very important to understand this. Surely, this is the real revolution, not the process of creating the antithesis, and then struggling with the antithesis to produce a synthesis. If you can think in these terms, not of becoming, but of being - which is astonishingly difficult and subtle to understand - , then you will find that the many problems which involve time completely cease. Therefore the mind is free to uncover and to find out what is the real, and the blessing of it.
May 23, 1954


NEW YORK 3RD PUBLIC TALK 24TH MAY 1954

As I was saying yesterday and the day before, I do not think that ideas fundamentally change our activities, though they may modify them. Ideas play a certain superficial part, but they obviously do not affect the deeper motives, purposes, the things that we really want, they do not bring about a radical transformation or revolution in our attitude towards life. And so it seems to me that what is important is to understand the total process of our thinking, of our consciousness, and perhaps in that very understanding a change can take place, not according to any particular pattern of thought, or according to any desire, but a change from the known into the unknown.
When we are confronted, as we are, with an enormous crisis which is probably unprecedented in history, it seems to me that a transformation, a radical revolution is necessary, but not in the political or the economic sense, because I do not think we can meet this crisis with ideas. A totally different process must be born in us in order to meet this crisis, and that birth cannot be brought about by the conscious mind.
I would like, if I can, this evening to discuss the problem of what it is that we are seeking, what it is that most of us are groping after in trying to find out how to meet this constant movement of life. Life actually has no resting place, though we try to enclose it by our own conditioned thinking, by our peculiar upbringing as Christians, as Catholics, as Protestants, as Hindus, or what you will.
It seems to me that it is very important to listen to this talk, not in order to gather information, knowledge, or more ideas, or in order to refute what is said by cunning arguments, greater information and knowledge, but rather to investigate together the process of our own thinking. And as I am talking, if we can follow together the ways of our own mind, which is really self-knowledge, then perhaps that transformation, that radical change can come into being without volition. Any act of will is conditioned by our experience, by our education, by our social influences, and being conditioned, limited, it cannot bring about this change, however much it may try. And yet that is what we are used to: this constant effort, this constant struggle of ambition, of trying to change, or trying to bring about a reformation. But if we can approach this whole problem of living, this extraordinary crisis, without the action of will, then perhaps we shall be able to bring about a different understanding, a different set of values, values which are not based on nationalism or on any particular religion.
To understand this freedom from will, one must understand, follow the movements of one's own thinking, and that process is not to be learned from any book, it does not depend on any psychologist, but one has to discover it anew every day in one's relationship with life. And to discover it, there must surely be the understanding of how the mind is constantly seeking some form of security. That is what most of us want, is it not? We want to be secure in order to have peace. We want to be secure in order to be able to fulfil, to live our beliefs, our morality. The various efforts that we make to achieve, to fulfil, do they not all imply the fundamental demand of the mind to be safe, to have a security in which there will be no disturbance, an experience or a form of knowledge which will be permanent, unchanging? Some kind of permanency is what most of us want; that is what most people are seeking, is it not? There is this urge to find security, security in relationship, security in things, in property, in people; and if it is not found in people or in property, then we turn to ideals, self-projected urges, demands, and there take shelter, either in the idea of God, in a belief, in a dogma, or in virtue.
When you look into your own mind closely you will find, I think, this constant demand to be secure. But does peace come with security? Or must one find peace first, which will then bring security? The effort to be something is a form of ambition, because social ambition and so-called spiritual ambition are the same, and as long as there is this constant effort to be something, which brings about the importance of the self, surely there cannot be peace. And yet, if we observe the ways of our thinking, our searching, our beliefs, they all lead to this one constant demand to have some kind of permanence. And when that permanency is disturbed, as it is being disturbed all the time, we develop a resistance which creates innumerable problems.
So, is it not important to find out for ourselves if there is such a thing as permanency? The mind, the self, the "me", is constantly demanding, seeking to establish permanency for itself through memory, through experience, through relationship, through the so-called search for reality. The constant urge of the mind is for permanency, and effort is made to maintain this permanency, and so we develop will. The will is essentially the "me", the self, and whether it pursues virtue or denies virtue, or creates various forms of experience for itself, its constant struggle is for permanency, security. Identification with any form of thought, with any idea, or experience, will give this sense of security, of permanency, and that is why we identify ourselves with a nation, with a group of people, with a religion, with knowledge, or with an experience. This constant process of identification with something is all that we know, this constant battle is our life, and our whole culture, all our values are based on it.
Now, it seems to me that peace is not the result of this battle. A mind that is ambitious, a mind that is identified with any particular group, nation, class, belief, religion, or dogma, is incapable of having peace, because it is seeking security and thereby emphasizing, strengthening the will of the "me", of the self, which must naturally be an everlasting conflict.
So, if one is to see that, not merely as an idea, but actually, as one is listening one must be aware of this process of the mind that is seeking. And what is it that we are seeking? Some kind of fulfilment, is it not? A fulfilment in which there will be some permanency. There is this constant urge to fulfil, to be, to achieve, and after achieving, to further achieve. And a mind which is constantly seeking, struggling, endeavouring to understand, to establish itself in some form of permanence, can such a mind be at peace at any time? And is it not essential that the mind should have complete tranquillity without effort, so that that creative thing which we call God, or what you like, can come into being?
You see, what I mean is that all our life is a struggle; and through struggle will we find that thing which we call the real? After all, that is what we all want: a permanent state of bliss, of happiness, call it God, truth, or by whatever name you will. But that is a thing which cannot be imagined by the mind, because the mind is the result of time, and any projection of time, of the mind, is still limited, it is the result of the past, and therefore there is nothing new in it, it is not the real, the creative.
Now, can all of that process, - not only the conscious but the unconscious struggle to be, to fulfil, the ambition which has actually created such havoc in the world - can that whole process come to an end so that the mind can be truly peaceful? It is only then that there is a possibility of true security.
You see, what is happening in the world is that each individual is identifying himself with a nation, with a group, with a religion, and so creating for himself an artificial permanency, a security as opposed to other nations, a group opposed to other groups, because each one of us wants to be identified with something greater, something nobler, something much more immense than the petty little "me". The State, the belief, the religion, offers an escape from the "me", and through this escape we hope to find a permanent peace. But that permanency is the result of our desire to be secure in some form of identification, and therefore there is a constant battle going on between individuals, between groups, religions and nations.
As I was saying yesterday, what is important in listening to what is being said is that you should not merely accept or reject, but actually listen without any form of judgment - which is not to put oneself in a hypnotic state. To listen without judgment is to listen in order to find out, which means listening to the operation of one's own mind, to one's thoughts, so that the mind becomes astonishingly separate and apart. When the mind is still, not artificially made to be still, then you will find that there is a sense of total insecurity in which there is complete security, because there is the absence of the "me", of the self which is constantly battling. That is why it is so very important to have self-knowledge, to know for oneself the many thoughts, the many urges, the ambitions, the frustrations in which one is caught, and be aware of them.
When most of us are aware, our awareness consists in judging, condemning, choosing, accepting or denying. That is not awareness, that is merely the action of will upon thought. But if you can observe, be aware without any choice, just see what is happening, then you will find that the whole process of the unconscious, which is hidden, dark, kept underground, will come to the surface through dreams, through hints, through various forms of spontaneous reaction, and as they arise they too can be observed without any sense of condemnation or justification, without acceptance or rejection. Then the mind is not merely an instrument of evaluation, of analysis; and such a mind, being no longer moved by the will of the "me", of the self, with all its conditionings, demands and pursuits, is really still. In that stillness, every thought, every response, every reaction, every movement of the self is turned away, and that, it seems to me, is important if we are to solve any of our problems in life.
The understanding of the "me". the understanding of oneself, is not a thing that can be learned immediately, all at once. But to say, "I shall learn it gradually" is again wrong, because it is not through the process of time that one understands. You see, we think understanding comes through accumulation, the accumulation of experience or knowledge. Does understanding come through knowledge, or does understanding come when the mind is no longer burdened by the past?
As I say, experiment, think as I am talking, directly experience what I am saying and you will find out for yourself. You may have a problem, and the mind has gone into it, worried over it; but the moment the mind is still, not concerned, as it were, with the problem, then a feeling of understanding comes into being. In the same way, if one can understand the mind, if one can simply be aware of its movements when one is riding in a bus, when one is sitting at a table and talking, the way one talks, the way one gossips; the escapes, the worship, the prayers, then all those things reveal the depth of one's consciousness. Surely, to find that which is eternal, that which is beyond the futile projections of the mind, the mind must come to an end, not artificially, not through any discipline, but through awareness of the process of thinking. So, the mind itself, though capable of the highest reason, in its reason comes to an end; and then only is it possible to have that inward peace which alone can stop these monstrous wars and bring salvation to the world. But the difficulty is that we say, "We are nobodies, we are just ordinary people. What can we do?" I think we all ought to be very thankful that we are people without any power, without any position, without any authority, because those who are in power, who have position or authority, do not want peace. They want political peace, which is entirely different. And I think it depends on us, who are very simple people, though we have a great many conflicts and miseries, though we are in travail - it is for us to start, as it were, in our own backyard to experiment with ourselves, to know the various activities of our mind so that each one of us becomes a centre of real peace, not the phony peace which the armies and governments create between two wars.
Without that real peace there will be no security, there will be only fear. Fear is the very nature of the self, for it is the self that is being threatened in different ways continuously, especially in crises; and being frightened, we have no answer, we run away into various forms of escape, or turn to leaders, political or religious. This problem cannot be solved through any leader, through any dogma. No army, no nation, no idea is going to bring peace to the world. When each one of us understands oneself as a total process - not merely the economic problem, or the mass problem, but the whole process of ourselves as individual people - in the understanding of that process there comes peace. It is only then that there can be security. But if we put security first, if we regard it as the most important thing in life, then there will be no peace; there will be only darkness and fear.
As I was saying yesterday, I shall be answering some questions; but may I again point out, that what is important is to understand the problem, and not seek an answer to the question. If we seek an answer, it is an escape from the problem; but in understanding the problem itself, the problem ceases. So, there are only problems, not answers. It is the immature mind that seeks answers. If we know how to think, how to look at the problem - the problem of war, the problem of relationship, it does not matter what the problem is - if we can look at it and not try to dissolve it or find a solution for it, then we shall discover that the mind itself is the creator of the problem; but that requires a great deal of understanding, penetration, insight and awareness. You see, most of us are crippled with ideas and explanations; we know so much, and that very knowledge is impeding a simple, direct understanding.
So, in discussing the problem, I am not answering it, but rather we are exploring it together. After all, that is the function of talking things over. You are not merely listening to a talk, but together we are trying to find out how to resolve the problem, and that requires a great deal of interest, attention.
Question:I gave my son the very best of education, and yet he does not seem to be happy and cannot find his place in society. What is the cause of his failure?
Krishnamurti: Why should one fit into society? (Laughter). It is not just something to be laughed off. That is the wish of every parent: that his son or daughter should fit into society. Why? Why should the child fit into society? What is this marvellous society that we have? Please, this is not a mere superficial remark to be brushed off by laughing it away. In India they want their children to fit into society. Here it is the same. In Russia it is the same. Everywhere we want the present state to con- tinue, and we want our children to fit into it.
What is this thing called society? Let us think about it simply, not in the grand economic or philosophical sense. What is this society? This society is the outcome of acquisitiveness, of ambition, greed, envy, of the individual's pursuit of his own fulfilment, and of his search, his everlasting search to find some permanency in this impermanent world. Of course, in this society there are also passing joys, various forms of amusement, and so on. That, crudely, in a few words, is our society, and we want our sons to fit into it and make a success. We worship success. Our education is a process of teaching children to conform, is it not? It conditions them to fit into a certain pattern, it teaches them certain techniques so they will have jobs. And there is a constant threat of war.
So, that is our society. And why do we educate our children? What is it all about? We never investigate. What is the purpose of education if our sons are ultimately going to be killed or kill others in a war?
Surely, it is important that we think of this whole thing totally anew, and not do patchwork reform here and there. Should we not try to solve our problems, not in terms of America or Russia, or any other particular country, but as a whole? Should we not approach this problem of man's existence, not as Americans or as Englishmen, but in terms of human relationship? Until we do that we shall have constant wars, there will be starvation in the world. There is starvation, perhaps not in America, but in Asia, and until that problem is solved, there will be no peace here. And you cannot solve it as an American or a Russian, as a communist or a capitalist; you can solve it only as a human being.
Please don't brush all this off as though you had heard it ten thousand times before. If you really understand this as a simple individual, then you will be solving the problem. But if you are merely concerned with trying to help your son to fulfil himself in a particular society, if you are merely concerned with a particular problem - which of course must be dealt with, but which cannot be dealt with unless you tackle the problem as a whole - , then you will find no answer, and therefore you will have more complications, more misery.
So, we have to tackle really fundamentally the problem of what is education. Is it merely to teach a technique so that the young person will have a job? Or is it to create an atmosphere of true freedom, not to do what one likes, but freedom to cultivate that intelligence which will meet every experience every conditioning influence - meet it, understand it, and go beyond it? That requires a great deal of perception, a great deal of insight and intelligence on the part of each one of us. But, you see, we are all so frightened, because we want to be secure. The moment we seek security, the shadow of fear is cast, and in trying to overcome that fear we further condition ourselves, we condition our minds and create a society which is bound to limit our thinking. And the more efficient a society becomes, the more conditioned it is.
To really tackle the problem of what is true education, to understand the whole significance of education, why we are educated, what it is all about, is an immense thing, not just to be talked about for a few minutes. You may have read or be capable of reading many books you may have great knowledge, an infinite variety of explanations; but surely that is not freedom. Freedom comes with the understanding of oneself, and it is only such freedom that can meet without fear every crisis, every influence that conditions; but that re- quires a great deal of penetration, meditation.
Question: How can I have peace of mind in this disturbed world?
Krishnamurti: Probably, if we want peace, it is of the kind that is a complete escape from the world, and to escape is something which most of us can successfully do. We escape through the radio, through dogma, through belief, through activity. To become completely absorbed in some form of activity gives us what we consider to be peace. Surely, that is not peace. You see, peace is not the opposite of disturbance. But if I can understand what causes disturbance and not seek peace, if I can understand what is the process that brings about disturbance in me, in my relationships, in my values, and therefore in society - if I can understand the whole process of disturbance, then in freeing myself from that disturbance, there is peace. But to seek peace without understanding the total process of myself, which is the cause of disturbance, merely becomes an illusion. That is why the people who meditate in order to be peaceful, who read, who do various practices, who take drugs in order to be peaceful, are really seeking sleep.
What brings about peace, real tranquillity and stillness of the mind, is to understand the total process of oneself - which is not to seek peace, but to understand the "me" that is causing the disturbance. This understanding of the "me", of the self, with all its ambitions, its envies, greeds, acquisitiveness, violence - to understand all that is the way of meditation, is it not? It is the meditation in which there is no condemnation, no choice, but heightened awareness, an observation without any sense of identification.
You see, for most of us peace is a withdrawal, it means entering into a cave of darkness, or holding on to some belief, some dogma, in which we find security; but that is not peace. Peace comes only with the total understanding of oneself, which is self-knowledge, and that self-knowledge cannot be bought. You need no book, no church, no priest, no analyst. You can observe the process of yourself in the mirror of your relationship with your boss, with your family, with your society. If the mind is alert, watchful, without choice, then there is freedom from the limitation of the self, and therefore there is peace, which brings its own security.
May 24, 1954


NEW YORK 4TH PUBLIC TALK 28TH MAY 1954

As I was saying last week, I think these talks will be utterly useless if we do not know how to listen. I see some people taking notes, which indicates really that they are not listening. These notes are taken, obviously, as pointers to be thought over; but it seems to me that if we can think together over our many problems while we are here listening, it will be much more worth while than merely taking notes, or comparing what I say with what you have already read or heard. When your mind is occupied with taking notes, or with comparing what you hear with something else, you are actually not listening, are you? You are not directly experiencing what is being said; and it seems to me very important that we should directly experience these things. To directly experience what is being said is not to compare it with what you know. If we know how to listen, then I think the very act of listening is a form of release. If the thing that is being said is true, and one listens to it without any comparison, without taking notes, without opposition or resistance, then that very listening acts as a release, it is the beginning of freedom, because it sets going a process of freeing the mind from the very things with which we are burdened.
So, instead of taking notes, or comparing what is being said with the books you have read, or labelling it as Oriental and putting it out of your mind, may I suggest that you listen with alert passivity, which is quite a difficult art, and then perhaps these talks will be worth while. We are not discussing a philosophy or a system of ideas, but we are trying to find out and actually experience how to liberate the mind from its own pettiness, because that, it seems to me, is the major problem of our life. Our thoughts, our activities, our knowledge, our religious beliefs, are very petty and very small. Ideas and beliefs may be vital in themselves, but we reduce them to the size of our minds, and because the mind - it does not matter whose it is - is the centre of the "me", of the "I", the ego, the self, it is very little, very small and petty.
Being confronted with a series of crises, both racial and individual, religious and economic, I think it is very important that we should be able to meet these crises with a mind that is not limited, conditioned, already burdened with religious beliefs, with dogmas, with previous knowledge, and so on; for how can the vast problems involved be dealt with by a petty, small, narrow mind? And if we have thought about these things at all, is it not a problem with most of us how to free the mind from its own narrowness, from its own limitations? Surely, only with a free mind is it possible to attack these problems anew, to comprehend them in a totally different way; because every problem, though it may appear old, is always new. There is no old problem. It is only the mind which is old and which, in meeting the new problem, reduces the new in terms of the old.
So, is it possible to free the mind from its own pettiness, which means, really from the centre of self-acquisitiveness, of self-improvement, from the urge to become something great, noble? Because all that indicates a process of the "me", of the "I", of the ego, does it not? And as long as that process goes on, it must surely create its own self-enclosing activity. And is it possible ever to be free from this self-enclosing activity?
I am not putting this as a question for you to play with, but to actually find out about, because it seems to me that this is the major issue in our life. We have reduced religion to mere ritual or belief, and our gods, our self-disciplines lead, not to reality, but only to respectability. Our gods have really no meaning at all, and religion has become merely a series of beliefs and rituals without significance. Their influence is conditioning, like any other organized influence, whether it be the communist, the Christian, or the Hindu. The influence of dogma, belief, ritual, is tyrannical, limiting because it conditions and therefore makes the mind small, petty. Being confronted by immense problems, we are meeting them with our conditioned minds, and so we make these vast problems stupid and petty, thereby increasing the problems.
So, is it not very important to find out, actually to understand and experience for oneself, how the mind can be free from all the influences which religion has imposed? Because religion which is organized obviously does not lead to reality. Reality can come into being only when the mind is free, when the mind is unconditioned. And is it possible not to belong to any religious group or organization, to any church, but to stand alone and find out what is true? Surely, religion as we know it is merely a process of make-believe. From childhood we are forced into a particular pattern of thought, and the mind believes for its own security, for its own safety; but religion is something totally different, is it not? It is a state in which reality can come into being - reality, truth, God, or what name you will. But when the mind is conditioned, shaped by belief, can it ever be free to receive that which is true? Is not religion that state of mind in which the known is not, so that the unknown can come into being? Because, after all, our gods are self-projected. We create our gods, we pursue ideals and beliefs, because they give us satisfaction, comfort, solace. But surely none of these things free the mind to discover reality and that is why it seems to me very important to strip ourselves of all these conditionings, not as an ultimate gesture, but right from the beginning, and to find out whether the mind can remain uncorrupted.
Similarly, we accumulate knowledge, hoping that the petty mind can be enlarged and its shallowness wiped away through more and more learning, information. But can knowledge free the mind from its pettiness? We have vast information, scientific and otherwise, about so many things, and yet our minds are petty. We are only using this knowledge for our petty purposes, and we are destroying each other. So, knowledge has become a hindrance instead of a liberating process.
Should we not be aware of all this, how we are influenced by the external environment, by impulses, reactions, by knowledge, and by so-called religion? And is it possible ever to free ourselves from these limitations and conditions from these self-imposed compulsions, so that the mind remains uncorrupted and is therefore able to meet life anew from moment to moment? I think that it is possible if we can be aware of all these issues without reacting to them, without being entangled in them. You see, after all, a belief, a dogma is a means of self-protection, is it not? If we had no dogma, no belief, we think we should be lost; so, dogma, belief, acts as a means of protection against that loneliness, against fear. We multiply beliefs, dogmas, to assure ourselves of security. So, our search is not for reality, truth, but for a means to be satisfied, to feel secure. And isn't it important just to be aware of this fact without reacting against it? Isn't it important to see how the mind is constantly pursuing its own security through nationality, through belief, through dogma, through ritual, thereby making itself petty, narrow, small, and creating problems?
What is being said is a fact, it is not an invention, a psychological perversion; it is actually what is taking place within each one of us. We want leaders, we want someone to tell us what to do. Being afraid to stand alone, we turn to some form of shelter, refuge, so the mind is made petty, and its gods, its troubles, its disciplines, are equally petty. If we really see that, there is a release, there is a liberation without making an effort.
I think this is the important thing, the only important thing: to find out how to free the mind from the self, whose activities are always narrow, limited, self-enclosing. The more we struggle against this limitation, the stronger the limitation; but if we see it, if we are aware of it, and if we know how to listen to what is being said, then that very listening will set each one of us free so that we can look at the problem anew, afresh - which is, to have a mind that is not corrupted. The difficulty in all this is that we are afraid of the consequences of letting go, of not belonging to some organization, of not calling ourselves patriotic; we are afraid to stand alone, not to have any support. But to find that which is real, you must be alone, mustn't you? The world is obviously caught in illusion, in hatred, in fear, with all its various absurdities and brutalities; and surely, to find out what is true, one must shed all that, mustn't one? - which means, really standing alone. But you cannot stand alone by volition, by an act of will. It is like seeing something false. When you see the false, there is that which is true. Seeing the false is not an act of volition, but it creates its own action. I think that is the really important thing, because what is needed now is not more knowledge, not new beliefs, whether communist or any other kind, but individuals who are capable of understanding all this conflict, who can look at it with clarity, with a mind uncorrupted, so that they are a light unto themselves. You cannot be a light unto yourself if you are merely a part of the social mechanism, which has very little significance. I think the real revolution is not economic or political, but a deep psychological revolution which makes you aware of the false as the false and thereby brings about that which is new, the real, the true.
I shall answer some questions, but before I begin to discuss them, I think it is important to find out what a problem is. A problem exists only when it has taken root in the mind. Once an issue takes root in the mind, it becomes a problem, and then the mind will have to solve the problem; but having its root in the conditioned mind, the problem becomes insoluble. And is it possible not to allow any issue to take root in the mind, but to deal with it directly and immediately as it arises? But we cannot deal with it directly if we condemn it, if we are identified with it, if we in any way judge it, because our judgment, our condemnation, our comparison, is the outcome of our conditioning, and therefore it only strengthens the problem.
So, what is important is to look at a problem, an issue, without condemnation, without comparing it with something else, and that is very difficult, because we are brought up from childhood to compare, to judge, to evaluate, and thereby we create a duality and hence conflict. And is it impossible to look at the problem, whatever it be, without allowing it to take root in the mind by comparing, judging, condemning it, or by identifying oneself with the problem?
What I am saying is not very difficult if you will observe your own process of thinking. You see, you have a problem because it has already taken root, and to resolve it you either find an answer for it, or you condemn it, you push it away and think about something else, escape from it, which only strengthens the problem. But if one can really look at it without any sense of condemnation, without any sense of identification, then surely the problem has quite a different significance, has it not?
So, problems exist only when they have taken root in the mind; and the mind which has absorbed the problem, in which the seed of the problem has already taken root, is incapable of solving it, however much it may struggle with the problem. To understand the problem, the mind must be really still, and the mind is still only when there is no sense of condemnation, identification or comparison. And when the mind is still, will there then be a problem at all? The problem exists because we are confused, and confusion arises when we are seeking some form of solu- tion to the problem, or when we are following a particular system, or are casting the shadow of some dogma or belief, or are caught in previous knowledge. But if we can understand the process of how the problem arises and therefore cease to condemn, compare, will there be a problem? Obviously you cannot answer, because you have never tried any of these things. All that you have done is to condemn, to compare, or to identify yourself with the problem. And it is extraordinarily difficult to be free from that process, because all our training is to compare, and we think that through comparison we shall understand. Surely, understanding comes, not through comparison, not through pursuing all kinds of activities, but only when the mind is very quiet, undisturbed.
You see, we are so afraid of a mind that is not occupied. A mind that is merely occupied is a petty mind, whether it is occupied with the highest knowledge, or with the daily activities of the kitchen or the job. Such a mind is incapable of being free. Being occupied, when the problem arises we are incapable of dealing with it, because we have not understood the whole process of our thinking; and so we turn to leaders, or we turn to books, we turn to knowledge, we turn to religion, which are the outcome of our own confusion and the confusion of our leaders.
So, in discussing these questions, there can obviously be no "yes" and "no". There is no answer to life, there is only living; but we have made living into a problem. In our living there is no joy, there is not the real bliss that comes with aloneness, with that freedom in which alone reality can come into being.
Question: How can we achieve enduring peace without ourselves?
Krishnamurti: Do you think peace is a thing to be achieved, to be got as a result, as a reward? Or does peace come into being when we understand the various factors that bring about disturbance? It is like a man who is full of hatred wanting love. He may practise love, but it has no meaning. Whereas, if we understand the whole process of hatred and fear, then perhaps that which is love will be.
But, you see, our difficulty is that we want to find peace, though we are violent. We want to find love when we are creating antagonism, hatred. When there is fear in our hearts, without understanding fear, without understanding what that disturbance is, we run away from it in order to find peace, and so there is a duality in us.
The problem, then, is not how to attain peace, but what is preventing us from understanding the causes that bring about disturbance, chaos, misery, struggle, pain, both in us and outside of us. Surely, if we can understand that, there will be peace, we don't have to seek it. If we seek peace, we are running away from what is. In the understanding of what is, the actual, there is peace.
Please, this is not a theory. If we really go into this problem of why the mind is disturbed and understand it, then without creating a schizophrenic action, a dual process, a conflict within ourselves, we shall find peace. Peace is not the result of discipline; peace of mind does not come about through any form of compulsion, through any practice, which only puts a limitation on the mind. A petty mind can have no peace. A petty mind practising various forms of discipline, looking for peace, will never find it. It may find some kind of consolation, satisfaction, but that is not peace.
So, what is important is to understand why the mind is disturbed What is this disturbance? Basically, fundamentally, does it not come about when there is this constant urge to be something, the desire for a result, the desire for self-improvement, the desire to achieve a certain noble action? As long as one is competitive, ambitious, there must be disturbance, there must be conflict. Without beginning near, we want to go far, but we can go far only when we begin very near. And beginning near is freedom from ambition, from wanting to be something, from the desire to be successful, to be recognized, to be famous - a dozen things which are all indications of the self, the "me", the ego.
As long as the ego exists, there must be disturbance; and if the ego seeks peace, its peace is the result, the opposite of a disturbance, therefore it is not peace at all. If one realizes this, if one does not merely hear it but actually experiences it, then peace will come. But that requires a great deal of awareness, an awareness in which there is no choice; because if you choose, then you are back again in the process of acquiring, attaining.
What is important, surely, is not to search for peace, not to pursue swamis, yogis, teachers in Oriental form, but to find out for ourselves how our own minds are working, how ambitious we are. You may not be personally ambitious but you may be ambitious for a group, for the nation, for the party you belong to, or for an idea; or you may worship God, as you call it. Having failed in this world you want to succeed in another world. So as long as any movement of the self exists there must be disturbance, there can be no peace.
Question: Will the practice of yoga help me spiritually and physically?
Krishnamurti: How eager we are to improve ourselves! Do you think self-improvement will bring you bliss or reality? You may derive from yoga certain benefits physically. But do you think self-improvement - that is, the "me" becoming better, gaining more knowledge, more information; the self improving and becoming more virtuous - do you think that process will bring about the tranquillity of the mind? In that process there is not the abnegation or the disappearance of the self, but on the contrary, the self, the "me" is becoming something better, and therefore it is always struggling, there is a battle going on both within and outside of itself. And do you think that will bring tranquillity to the mind? Do you think that is spiritual?
What do we mean by the word "spiritual"? It is something of the spirit, something which is not of time, something which is not manufactured by the mind, is it not? Surely, the real, that which is truly spiritual, is not a thing put together by the mind, and therefore it cannot be practised by the mind. The mind is the result of many yesterdays, of innumerable experiences, of knowledge, influences, it is put together by time. And can the mind, which is the result of time, find that which is timeless, measureless? You may practise any amount of virtue, but surely that is not spiritual. When the mind, understanding the whole process of becoming, is totally free from every form of ambition - which means, really, when the mind is utterly still and is therefore not projecting itself into the future - , only then is there that which may be called the spiritual. But as long as we are struggling to be spiritual, we are just being ordinarily petty, that is all, only we call it by a big name.
Question: I am attracted by your philosophy, but if I were to follow you I should have to leave my church. What do you offer in exchange?
Krishnamurti: Following another is evil. Please listen to this. To follow another is evil, because it breeds authority, fear, imitativeness. And through following you will never find anything except that which you wish to find, which is your own gratification.
What I am saying is not a philosophy. What we are trying to do is really to discover through our own awareness the process of our self. To discover what is true, we have to find out what is illusory and what is false. You cannot be led to discover. If you are led, there is no discovery. Discovery comes only when the mind is very quiet, not demanding, not asking, not begging, unafraid.
But we are afraid. That is why we worship leaders, that is why we have churches priests and the whole gamut of modern civilization. Being afraid, we want to escape from it, we want to find a refuge, and so we belong to something.
I am not asking you to leave your church, or to belong to a church. To me that is all immature activity, it doesn't mean anything. As nationalism separates man and causes wars, so religions, churches separate man and create antagonism. They do not lead to truth. Though everyone says there are many paths to truth, there is no path to truth. It is to the free mind, the mind that stands alone, uncorrupted, uninfluenced, it is only to such a mind that truth comes - which means, really, a mind that is unafraid.
So, there is nothing to be offered to one who leaves his particular cage and enters another. We are talking, not of the different cages, the different churches and religious organizations, but of understanding oneself. The way of understanding is not merely to be free from a particular church, from a particular organization, nationality, or belief, but to be totally free, unafraid, and only such a mind can receive that which is ever timeless. And it seems to me that only such a mind can solve the present problem, not a mind that is becoming more religious, which means becoming more entrenched in a particular dogma, or following a particular system of thought. Such a mind is not a religious mind. The truly religious mind is a free mind, and being free, it is quiet, still; therefore reality can come into being. It is that reality, which creates its own action, that will solve the problems of the world, not the mind that is burdened with knowledge, or the mind that has accumulated experience, because knowledge, experience is the result of our particular conditioning.
When you realize all this, not merely intellectually, verbally, but when you actually experience it, then you will find that you do not have to belong to anything, that you are a total human being with complete self-knowledge; therefore there is no disturbance, and hence there is that peace of mind in which reality can come into being.
May 28, 1954


NEW YORK 5TH PUBLIC TALK 29TH MAY 1954

It seems to me that without self-knowledge most of our beliefs and activities have very little significance. And self-knowledge is not acquired from books, it is not a matter of learning from someone how to know about yourself; nor is it, I think, merely a process of gathering information about oneself. Most of us know only a positive way of thinking which I feel is the lowest form of thinking. That is, merely to accumulate knowledge about oneself and live according to that knowledge only leads to a further strengthening of the ego, of the "me", with all its complications. The highest form of thinking is negative, is it not? Surely, negative thinking is the highest form of thinking, and the discovery of how to think negatively can come about only through awareness of the responses of the self from moment to moment.
We all know what to think, that is, we have been brought up from childhood to judge what is right, what is wrong to compare, and so on, which is a positive way of thinking. This positive way of thinking is the strengthening of experience, and the more we acquire it the more we think we are learning, finding out about ourselves. That is, we think that the strengthening of the past will give us understanding.
Isn't that the way we think? The more we can study, the more we can analyze, the more we can store up experience and let that experience, that knowledge, guide our activity, the more secure, the more positive we are. That is the way we live, is it not? And that doesn't give any space to discover, because our experience is always conditioning us, always telling us what to think, how to approach life, and so on. Therefore there is never a negative approach to the problems of our existence, because the more experience we have, the more the mind is conditioned, is it not?
I may be saying something which perhaps you have not heard before; and if so, please don't discard it or listen to it merely to find out what you think about it, because what you think about it will be according to your experience. To listen in order to discover the truth of what is being said, and to listen in order to form an opinion about it, are two different things, are they not? When I make a statement, what is important, surely, is not whether you can accept it or how you can use it, but to find out whether in itself it is true or false; and to see the truth or the falseness of what is being said, one has to suspend all one's judgments, one's reactions, which is quite an arduous task. That is why the way you listen is very, very important. As I have said over and over again, these talks will be utterly useless if you are merely gathering ideas to be utilized or to be thought over later. But if, as we proceed, we can together find out the truth of what is being said, then perhaps this, and the past talks, and the last talk tomorrow, may be of some significance.
As I was saying, we have been trained in what to think about God, about truth, we have been educated to be nationalistic, and so on. Our minds are shaped from childhood, influenced by ideas, and any experience we have must be related with those ideas, with those beliefs. Therefore, experience never frees the mind. Do please listen to this. Experience never frees the mind, and yet we are pursuing experience, greater, wider, more significant experience. And when we do have an experience totally unconnected with the past, we take that experience and hold it in memory, which prevents the further birth of new experience. That is, our minds are being constantly influenced, shaped by past experience, and so the mind can never renew itself, it can never be a totally new instrument. Our own past experiences are conditioning both the future and the immediate, the now, because we are thinking positively in terms of time: what I have been, what I am, what I shall be; and all further experience, all human knowledge, is based on this conditioning. So, knowledge in that sense becomes an impediment to creative understanding.
It seems to me that the highest form of thinking is negative. Negative thinking is not accumulation, but the constant discovery of what is true in relationship, which means seeing myself as I actually am from moment to moment. This self-knowledge is not a process in which the mind is gathering information in order to act rightly, or to avoid wrong action. And self-knowledge is essential, because if I do not know the process of my own thinking, if I am unaware of my own reactions, of my background, of the unconscious responses, compulsions, urges, then whatever thought I may have is conditioned by my past, and hence there is no freedom. So, is it not important to find out what is, to be self-aware without the process of accumulation? Because the moment I accumulate in the understanding of myself, that accumulation is going to dictate how I shall understand the next discovery.
You see, we are concerned with how to improve ourselves, or how to improve society, therefore, change is merely a modified continuity, is it not? I gather, I learn, and I am using what I have learned to change; but what I have learned depends on my conditioning, my learning is always dictated by the past, so experience is never a liberating factor. if I see that, if I see the truth of it, then I can proceed to find out without accumulation.
Please, it seems to me that this is important to understand. Why does the mind accumulate knowledge, acquire virtue? Why does the mind constantly strive to become something, to perfect itself? Why? And in the process of acquisition, accumulation, is not the mind burdened? Surely, all accumulation in self-knowledge is a hindrance to the further discovery of the self, and it is this accumulation that is making us think positively. Now, is it possible to discover and not be acquisitive, so that the discovery does not leave an experience which will condition further discovery?
I hope I am making myself clear, because I think this is important. This is really the freedom from the self, so that there is no accumulative entity, and therefore there is creative being. Accumulation is not creativeness. A mind which is constantly acquiring can obviously never be creative. It is only the free mind that is creative, and there can be no freedom if every experience is stored up, because that which is accumulated becomes the centre of the "me", of the "I" which thinks positively. Positive thinking is the result of accumulation.
Let me put it this way and perhaps it will be more clear. In my relationship with another - if I am at all aware - I discover my reactions, I watch my own status and how the previous experiences of discovery either condemn or justify what I have newly discovered in relationship. That new discovery is also stored up, and when next I am aware of my relationship with another and see my reactions, which is the process of self-knowledge, the past again dictates, or translates in terms of the past, what I have discovered.
Surely, what I am saying is not very complicated. It is simple enough if we look at it. You see, as long as I am accumulating, gathering, storing up, my mind is thinking in terms of what to do and how to do it, and therefore my mind can never be free, because the whole process of my thinking is based on past accumulation, on past experience. So, thinking only prevents further discovery. What is thinking? It is the response of the past, verbalized and communicated, the past being the accumulations, the various influences, the conditionings of the mind. Thinking can never resolve the problem, thinking can never bring about a completely new state, a total transformation of our being, because thinking is the result of the past.
Now, is it possible for thought to come to an end? That is the problem. If thought can come to an end, then there is the cessation of all accumulation, and hence there is a possibility of the new. This is not as fantastic as it sounds, if you really go into the matter. When you think, surely your thinking is the result of the past, of your conditioning, of your belief, of your background, conscious or unconscious. According to your background you respond, and that response is called thinking; and through thinking you want to solve your problems. And the more you acquire, the more you accumulate experience, the greater you think will be your capacity to go into the problem and resolve it.
So, when you see that, then the inevitable question arises within yourself, which is: can thought come to an end so that I can discover the truth of the problem, and not translate it in terms of my experience or according to my background? Thinking is really a positive process and not a liberating process. We are brought up from childhood to know what to think; newspapers, magazines, everything around us tells us what to think. We are accustomed to gathering, to accumulating, which prevents us from actually understanding any particular problem totally and completely. We can understand a problem completely only when the mind is still, which is when there is no compulsion of any kind.
If you have really listened to this, you will not ask how thought is to come to an end, you will not say, "Tell me the method". The very asking of that question, the desire for a method, is another form of accumulation. But if you see the truth that only with the ending of thought can the problem be resolved, if you see it without trying to utilize it, then you will discover the significance of the whole process of thinking. Thinking actually strengthens the "me", the self, the self which is the maker of trouble, the maker of mischief, misery, whether it is identified with a nation, with a group, with a religion, or with an idea. Thinking is the outcome of the "me", which has been accumulated for centuries; so thinking will not solve our problems, on the contrary, it will multiply them, bring greater misery. If we see the truth of that, if through self-knowledge we see the truth of how the mind works, the conscious as well as the unconscious, if we are aware of the total process, then that very awareness will bring about the cessation of thought, and therefore stillness of the mind.
You know, we all have many problems which we seem to multiply. The resolution of one problem produces other problems, so our minds are everlastingly caught in problems; and we are always seeking answers to these problems, because fundamentally we want to use everything for our own benefit. If we hear something which is true, which we have caught the significance of, we immediately want to utilize it we say, "How can I use it in order to improve myself, to arrive at a more advanced stage?" So, we are always increasing our problems. Whereas, ii we are able to see what is true and leave it alone, not try to utilize it, then that very truth will operate, we don't have to do anything. As long as we are doing something about it, we shall create problems. Please listen to this. The difficulty is to pay attention, to give our whole being to discover, to find out. And when we do find out what is true, we want to utilize it, either socially, or to make ourselves happy, to be peaceful. Whereas, if we really give our whole attention, listen completely with our whole being, then that very perception of what is true, if we leave it alone, will begin to operate in spite of us.
Question: In this country we have always felt secure, but now our spiritual and physical well-being is threatened and fear is shaping our thinking. How can we overcome this fear?
Krishnamurti: As long as you are pursuing security in any form there must be fear. Please listen to this, follow it. As long as you as a nation, as a group, as an individual want to be safe, secure in your belief, in an idea, in anything, you are inviting fear, your shadow is fear. As long as you remain an American a Hindu, a Russian, a communist, a Catholic, a Protestant, or what you will, there must be fear.
You see, we know this, we are deeply aware of this fact, but superficially we create a system which we think will give us security: nationalities which are separative, religions which are mere bigotry, dividing man against man. So, as long as we remain isolated in our nationalism, in our belief, in our own security, there must be wars, there must be hatred there must be antagonism, and therefore fear.
And do we ever directly experience what is fear? Please listen to this question. Do we ever directly experience what is fear? Knowing that we are afraid, we run away from it, do we not? We try to overcome it, we justify or condemn it, which are ways of avoiding and not directly experiencing fear.
Do you understand what I am saying? You experience directly any form of pleasure, you don't let anything interfere with it; but any form of unpleasantness you try to avoid. Fear is unpleasant, so you are never in direct relationship with it, you never directly experience it. When there is fear, you try to overcome it, you try to find out what to do about it. Your mind is already occupied, not with the direct experience of fear but with how to overcome it. Do you ever experience fear directly, without any interpretation without avoidance, justification or condemnation, so that there is a direct relationship with fear and you know totally that you are afraid? Are you ever in that state? Obviously not. Because when one is directly experiencing fear, then is there fear? It is only when one is avoiding or running away that there is fear. As long as your mind is seeking security in any form, physical, emotional or psychological, there must be fear. That is a fact, whether you like it or not. As long as you are only thinking of the American Way of Life, of improving your own standards, of having more money, more material welfare, while half the world has only one meal, or half a meal a day there must be fear.
Now, if you know that you are afraid because of this desire to be secure, can you look at that fear and be with it completely? Experiment with what I am saying and you will see that the thing which we call fear is a process in which the mind gives a name to a particular quality, and that this very naming strengthens the quality.
Suppose I am jealous envious and I am aware of that feeling. My awareness of it is a process of naming and then recognizing that feeling through the name. So the naming of it strengthens that particular feeling. The process of recognition is a process of strengthening what is recognized. When I name fear I have strengthened fear, and therefore I run away.
Observe for yourself the process of your own thinking. When you have fear, watch and you will see how you condemn it, how you want to run away from it. You want to shape it, you want to push it away, you want to do something about it, because it is unpleasant. But when you have a pleasant thing, you are identified with it totally. Identification and avoidance is the process of naming, is it not? And when you give a term to a particular feeling, you strengthen that feeling.
Is it possible for the mind to be free from the desire to be secure, and therefore free from fear? The two go together, do they not? You cannot get rid of fear and yet seek security. The desire for security in any form - security in relationship with another, in any experience - can only breed fear; and after you have bred fear, you want to overcome it. You cannot overcome fear. All that you can do is to find out the whole process that brings about the state of fear, see the truth of it, and leave it alone. Then you don't have to overcome fear. The truth will operate. The fact that you are afraid and are not directly related to the fact - that is in itself the factor which, if you are conscious of it,is going to liberate the mind from fear.
Please, you are not learning anything from me. If you are learning, you are accumulating, and therefore you are not discovering. What I am saying is actually what is happening in each one of us. If you don't discover it, but merely learn it, then it has no meaning. But if, as you listen, you observe your own process of thinking, then you will discover it; then it is yours, not mine. Then you don't have to follow a single thing, you don't have to follow any person or idea, because you are a light unto yourself. Then there is no fear of authority, and all the evils of following it are gone.
Question: Compulsive judgment and self-incrimination hold the mind in a firm grip. Since the compelling force is so strong, how is one to free oneself from these things? How are we to stay with an essential problem, since our strength of endurance is undermined by fears?
Krishnamurti: You see one of the difficulties is that we want to be free - free from fear, free from compulsive urges, free from our background, free from our conditioning. That is, we want to be free from suffering, and hold on to pleasure. Please watch your own mind. You are not merely listening to me, you are observing the process of your own mind, because I have nothing to say except to point out how your own mind is operating and destroying freedom.
As long as you want to be free, there is no freedom. But is it not possible to know all the compulsive forces, influences, to be aware of them and not try to be free from them? If you want to be free from them, you resist, and that very resistance creates problems. And if you observe these compulsive forces in yourself, with their strength and their fears, you will see how difficult it is simply to be aware of them without condemning, without choosing, without saying, "This is good, that is bad, this I am going to hold, that I am going to let go" - which is really not being aware. After all, each one of us is caught in various forms of compulsive force, and when this is pointed out to us, or when we casually or superficially become aware of it, we want to free ourselves of it; and this very desire to be free creates a resistance against it.
So, knowing that you have compulsive urges, what is important is to look at them, live with them, and understand them; and you can understand them only when you don't want to run away from them, when you don't justify, compare, or condemn them. If you see the compulsive force and just remain there, without trying to free yourself from it, then you will find that the thing which you wanted to be free from has dropped away from you without your making an effort to be free.
Question: What to you is prayer and meditation?
Krishnamurti: It does not matter very much what they are to me, but let us find out what is the truth, the significance of prayer and meditation. If I tell you what to me is prayer and meditation it will only be an opinion, and apparently many people are interested in gathering opinions; but here we are not concerned with opinions. We want to find out what is the truth of this matter, and not look at it according to the opinion of the Catholics, the Protestants, the Buddhists, or the Hindus. That does not bring about liberation of the mind, but only a superficial change, a modified continuity.
So, we are not concerned with opinion, whether Oriental or Occidental, but with trying to find out the implications of prayer and of the whole question of what is meditation.
Is meditation synonymous with prayer? Do you pray? Why do you pray? We are not concerned with how you should pray, or what is the best form of prayer, but with why you pray, because that is the fact; so let us start with that.
Why do you pray? When there is clarity, when there is joy, bliss, or what you will, do you pray then? Surely, that very joy, that bliss, is a form of heightened intelligence or living. We pray only when we are confused, when we are in sorrow, when we want something. That is so, is it not? A mind that is very clear, free, untrammelled, without any problems, why should it pray? It is itself in a state of incorruptibility. It is when we do not know whom to follow, when we have the multiplication of problems, when we are in sorrow, when we are hopelessly lost, frustrated, unfulfilled - it is only then that we want someone to help us, and therefore we pray. We repeat certain sentences, we force the mind to be still, because the very suffering compels us to be quiet.
The compulsion to prayer, then, is the desire to overcome fear or sorrow, and naturally there is a response. When you ask, you are given, and what you receive depends on the state of your mind, of your desire, of your misery. When you pray, you take a certain posture, repeat certain words, and thereby quiet the conscious mind; and when the conscious mind is quiet, the unconscious may produce an answer to your particular suffering, to your immediate problem, or the answer may come to the quiet conscious mind, not from within, but from outside yourself. But surely, that is not meditation. Meditation is emptying the mind of the known. After all, meditation is not concentration. You can concentrate on anything in which you are interested, which is an obvious fact. Being absorbed in a particular idea, in the repetition of a particular word or sentence, or in projecting an image, a symbol, a saviour - surely, none of that is meditation. The projection comes from the background of your conditioning, and living in that image is not meditation. And yet this is what most of us call meditation, is it not? We want to know how to meditate. Books have been written about it, and when they talk about meditation, concentration, absorption, it implies resistance, discipline, which only strengthens the past, filling and narrowing the mind.
It seems to me that meditation is something totally different, because concentration on an idea is an exclusive, acquisitive process which merely brings certain forms of satisfaction and gratification. Surely, meditation is the discovery of what is true from moment to moment. Please listen to this. As long as I am practising a method, the method will produce a result, but the result is not what is true. It is a product of the mind in its desire to be safe, to be comforted; therefore the mind is never empty, it is filled, occupied, and such a mind can never allow the unknown to come into being. You may practise meditation for years and be able to control your mind completely, but then what? What have you done? Your mind is still petty, small, conditioned by the past, filled with the known and so the unknown can never come into being.
Meditation, then, is a process of freeing the mind through self-knowledge from all the things that it has accumulated - not just from one form of accumulation which is painful, but from every form of accumulation, from everything that it has known, experienced, so that not only the conscious mind, but consciousness as a whole, is totally empty, free. It is only then that the immeasurable, that which is not put together by the mind, which is not sought after, comes into being. But it cannot come into being if you invite it, because your invitation is merely the desire for comfort, the desire to save yourself, the desire to avoid pain.
So, your mind is everlastingly struggling to become something, or wanting greater experience through meditation. But true meditation is the understanding that comes through self-knowledge, and that understanding is not the outcome of accumulation. If there is any sense of the experiencer apart from the experience, then the mind is not empty. As long as the mind is seeking experience, there must be the experiencer, therefore there is an urge, a compulsion to expand, to gather, to accumulate. When the mind sees the whole significance of thinking, or experiencing, only then is there a possibility of emptying the mind so that the mind itself is the unknown, not the experiencer of the unknown.
May 29, 1954


NEW YORK 6TH PUBLIC TALK 30TH MAY 1954

If I may repeat what I said the other day, these talks have very little significance if we do not directly experience what is being said; and that experience is immediate, it is not to be thought over or remembered and put into practice, because direct experience of what is true will have its own effect without the mind seeking to act upon it. That is why it is very important to listen, not only to what is being said, but to everything in life. When we hear another say something, when we read, when we hear the birds, or the sound of the restless sea, it is important to listen, because in the very act of listening there is a direct experience which is uncontaminated by any of our prejudices, our particular conditioning. It seems to me that most of us find it extremely arduous to listen because we have read so much and we justify or compare it with what we hear; or we try to remember what is being said in order to think it over. So the mind is restless and therefore not listening.
Most of us have many problems, and the solution to these problems lies, not in searching for the solution, but in listening to the actual content of the problem. We are all seeking happiness at different levels, we want permanency, security, someone to take us over to the other side, to a permanent state of bliss. We are searching for something, and that is our life, moving from one object of search to another. We are never satisfied. Consciously or unconsciously, we are always pursuing, searching, and the background of this search, if we go into the process, is really the urge to find some kind of satisfaction, some kind of permanency, happiness. We have made search as inevitable as breathing, living, and we say life has no meaning if we do not seek. So, we are everlastingly pursuing, looking for something at different levels.
As long as we are seeking we must create authority, we must follow or have a following. And it seems to me that this is one of the most crucial points: whether there is anyone - a saviour, a master, an enlightened one, it doesn't matter who it is - who can ever lead us to reality. Yet that is what each one of us is seeking, and we have accepted the search as inevitable. Without seeking, we say, life has no meaning, but we never go behind that word to find out the whole significance of this urge to seek, to find. You have been told that if you seek you will find. But your search, if you go into the process of it is the outcome of a desire to find some kind of security, some kind of hope, some kind of fulfilment, a bliss, a continuity in which there is no frustration. And as long as you are seeking, you must create authority, the authority that will take you over, that will lead you, give you comfort.
Is it not important to ask ourselves if there is anyone, any authority who can give us that truth which we think will be satisfactory? And we have never asked ourselves what is the state of the mind if all search ceases. Search implies a process of time, does it not? So, we use time as a means of understanding something which is beyond time. Search implies a continuity, and continuity means time, a series of experiences which we hope will lead us to truth; and if those experiences do not take us to that which we are seeking, then we turn to somebody else, we disregard the old and take on a new leader, a new teacher, a new saviour.
So, what I am asking is not that we should deny search, because we are caught in it, but will seeking lead to reality? - reality being the unknown, that which is not the product of the mind, which is a state of creativeness, which is totally new from moment to moment, which is timeless, eternal, or whatever other word can be used to indicate that it is out of time.
I think it is important to ask ourselves this question. You may not find the answer. But if you are really persistent with the question, "Why do I seek?" and let that question reveal the content of your search, then perhaps there may be a moment, a second when all search ceases. Because, search implies effort, does it not? Search implies choice, choice from among the various systems that will lead you, the various methods, practices, disciplines, saviours, masters, gurus. You have to choose, and your choice invariably depends on your conditioning and your gratification. Therefore, your search is really dictated by your conscious or unconscious desire.
Please follow all this - not that I am trying to guide your thinking, but I am just pointing out what it is we are doing. At the moment of rest from this constant struggle, is there not the freedom from search? And so inevitably, when one examines this process of search, the question arises, does it not? whether anyone can lead us to what we call truth, reality, God, or whatever name you like to give it?
Do you understand the problem? We are used to being led, following a saviour, a master, having someone to tell us what to do. We follow what another says because he has fasted, practised discipline, become an ascetic; we think he has arrived, found enlightenment, and so we go to him. All religions maintain that you must have someone who is enlightened, who knows the truth, and that in his presence, with the example of his way of life, you will find it. But is there anyone who can lead you to truth? To me, that whole process is destructive, it is uncreative, it will not lead to that which is timeless, because the very process of seeking implies time. We use time to understand that which is beyond time. And can the mind which for centuries, generation after generation, has been caught in this process of seeking, can that mind not seek? That is, can the search for any kind of gratification come to an end? - which doesn't mean that you should be satisfied with what is.
You see, the difficulty in this is that when we have gone far in our questioning, in our inquiry, we come to an impasse, and then we stop; but the stopping is merely a compulsion. If we could find a way out, we would pursue it. So, can you who are listening be without a guide, without seeking, and therefore understand this whole process of time?
Even though one may not understand the full significance of what is being said, I think it is very important to listen to it. Because, after all, life isn't merely a series of conflicts, it isn't just a matter of earning a livelihood, of living comfortably in a sumptuous flat and enjoying worldly things. That isn't the whole content of life. That is only part of it; and if one is satisfied with the part, then inevitably there is confusion leading to misery and destruction.
Life is a total process, is it not? It must be lived at all levels, completely, and a mind that is satisfied with any one particular level of existence is inviting sorrow. In its very structure, by its very nature, the mind is always curious, wanting to know, wanting to find out whether there is something beyond this thing that we call living, beyond our struggles, our efforts, our miseries, our passing joys, sensations. But can I know what is beyond through mere curiosity, by reading what someone has said who has had experience of something beyond? Or can the mind experience what is beyond only when it is uncontaminated, totally alone, uninfluenced, and therefore no longer seeking? If you are listening, not to what I am saying, but to the process of your own mind, doesn't this question inevitably arise - the question as to whether this struggle to find reality, to discover something beyond the transient, has any meaning? If we cannot find satisfaction in one direction, don't we turn to something else? In the Orient they are starving, therefore they turn to God. This is the process of existence in the Orient and in the Occident, it is not only limited to the Oriental people.
Can there be the cessation of all search, and therefore the freedom from all compulsion, all authority, the authority created by religions, the authority which each one creates in his search, in his demand, in his hope? We all want to find a state in which there is no disturbance of any kind, a peace which is not put together by the mind, because what is put together can be undone by the mind. And it seems to me that as long as the mind is seeking, it must create authority; and when it is completely lost in fear, in imitation, it can no longer find what is true. Yet that is what is happening throughout the world. Through the tyranny of governments and the tyranny of religions there is the conditioning of each child, each human being, to a particular form of thinking, however wide or however narrow, and this conditioning, whether here or in Russia, is obviously going to prevent any discovery of what is true. And is it possible for each one of us to find out what is true without seeking? Because search implies time, search implies gaining an end, search implies dissatisfaction, which is the motive of your search for gratification or happiness. All that implies time, the tomorrow, not only chronologically but psychologically, inwardly.
And is it possible to experience, not in terms of time but immediately, that state when the mind is no longer seeking? The immediacy is important, not how to arrive at that state when the mind is no longer seeking, because then you introduce all the factors of struggle, of time. And I think it is important, not only to listen to that question, but actually to put it to yourself and leave it, not try to find an answer to it. According to the way you put it, and the earnestness of your question, you will find the answer. For that which is measureless cannot be caught by a mind that is seeking, by a mind that is full of knowledge; it can come into being only when the mind is no longer pursuing or trying to become something. When the mind is completely, inwardly empty, not demanding anything, only then is there that instantaneous perception of what is true.
In discussing some of these questions we are not trying to solve the problem; we are together taking the journey of investigation. As long as we are limited by our own experience and knowledge, the problem can never be solved. And is it possible for the mind to look at the problem, not in terms of its own cognizance, but just to look at it, without any resistance? Surely, resistance is the problem. If there is no resistance there is no problem. But our whole life is a process of resistance; we are Christians or Hindus, communists or capitalists, and so on. We have built walls around ourselves, and it is these walls that create the problem; and then we look at the problem from within our particular wall. Don't ask, "How am I going to get out of the enclosure"? The moment you put that question you have brought in another problem, and so we multiply problem after problem. We don't see the truth simply and clearly that resistance creates problems, and leave it there. Surely, what matters is to be aware of the resistance, not how to break down the resistance. And awareness is not something extraordinary, beyond. It begins very simply: by being aware of your talk, of your reactions, just seeing, watching all that without judgment or condemnation. It is very difficult to do this, because all our conditioning for centuries is preventing awareness without choice. But be aware that you are choosing, that you are condemning, that you are comparing, just be aware of it without saying, "How am I not to compare?" Because then you introduce another problem. The important thing is to be aware that you do compare, that you are always condemning, justifying, consciously or unconsciously - just be aware of that whole process. You will say, "Is that all"? You ask that question because you hope through awareness you will get somewhere. Therefore your awareness is not awareness, but a process in which you are going to get something, which means that awareness is merely a coin which you are using. If you can simply be aware that you are using awareness as a coin to buy something, and proceed from there, then you will begin to discover the whole process of your own thinking, of your being in the relationship of existence.
Question: You have said that nationalities, beliefs, dogmas are separative. Is the family also a separative force?
Krishnamurti: As long as there is any form of identification with the family, with a national group, with a dogma, with a belief, obviously it is separative. If I identify myself with India, with its past, with its religion, with its dogmas, with its nationality, I am obviously building a wall around myself through identification with what I think is greater than myself.
Surely, the question is not whether the family or the group is separative, but why the mind identifies itself with something and thereby creates division? Why do I identify myself with India? Because if I do not identify myself with India, with America, with the Orient, or the Occident, or what you will, I am lost, I feel alone, deserted. This fear of being lonely, alone, compels me to identify myself with my family, with my property, with a house, with a belief. It is that that is bringing separation, not the family. If I do not identify myself with something, what am I? I am nobody. But if I say I am an Indian with Oriental wisdom and all that nonsense - you know the whole business of it - , then I am somebody. If I identify myself with America or with Russia, it gives me prestige, it makes me feel worth while, it gives me a sense of significance in life, because I do not want to be nobody, I do not want to be anonymous. I may bear a name, but the name must bring importance. I am unwilling to be really nobody, to have no identification of the "me" with something which I call bigger: God, truth, country, family, or ideology.
It is this process of identification that is separative, destructive. Please listen to this. This is your problem, because the world is being divided now into two dogmatic identifications which are increasing the separative force. We are human beings, not Indians, or Americans, or Russians; and is it possible to live without identifying, to be nobody in this world where everyone is struggling to be somebody? Surely it is possible. Your trying to be somebody is leading to misery, to wars, all of which implies the search for power; and when you seek power as an individual, as a group, or as a nation, you are bringing about your own destruction. This is a fact.
Can you and I remain in solitude inwardly, without seeking power, without identifying with anything - which means, really, having no fear? You will find the answer for yourself if you go into the problem.
Question: Do you deny the value and integrity of saints in all ages, including Christ and Buddha?
Krishnamurti: This raises a very interesting question. Why do you want saints? Why do you want heroes? Why do you want examples? And who is a saint? Because a church canonizes somebody, is he a saint? And what is your measure of a saint? Your measure will be according to your desires, hopes and conditionings. But, you see, the mind wants somebody to cling to, something beyond itself. You want leaders, saints, examples to follow, to imitate, because in yourself you are poor, insufficient, so you say, "If I can follow somebody, I shall be enriched". You will never be enriched, you will be made the poorer; because it is only when the mind, when your whole being is empty, not seeking, that the creativeness of reality comes into being.
You don't have to believe what I am saying. Your saints, your leaders have led you nowhere. You have only wars, misery, strife, a continuous battle within and without. But if you can see what you are, that you are inwardly poor, that you are caught in struggles, miseries, see it and not try to change it into something else, which only modifies it; if you can remain with what is without any desire to transform it, then there is transformation. But as long as the mind is trying to imitate, to adjust, to measure with its preconceived ideas who is a saint and who is not, then it is merely pursuing its own fulfilment, which is vanity.
Question: I am a young man without any religion. I do not consider any system of government as my authority. I lack ambition and I do not have a job, nor can I keep one for very long because I am not ambitious. I create misery in my home because I am financially dependent on my parents, and they are not sufficiently well off to support me. How might we look at this problem?
Krishnamurti: You are living in a society whose structure, morality and ethics, though it may say the contrary, are based on acquisitiveness, on envy. Not to fit into that society implies either that you are totally free from ambition, and are therefore not acquisitive, or that mentally there is something wrong; because to be without ambition is astonishingly difficult. I may not be ambitious in the worldly sense, but I may be seeking something else: I want to be happy, I want to fulfil myself in my children, in my activity, and so on. So, it is a very rare thing to find someone who is not ambitious, competing, striving.
But it is comparatively easy to be lazy. Please don't laugh at this, or misinterpret what you have heard to suit your particular mode of thinking. If one is not ambitious even though one lives in a world that is full of ambition, where every individual, group and nation is seeking power, position, prestige, then to find out why one is not ambitious is very important, is it not? It may be a disease; it may be a weakness of mind. Or you may have imposed upon yourself the condition that you must not be ambitious.
To understand the whole problem of ambition, of strife, and to find out what it really means to live in a competitive society without striving to be somebody, is a very difficult thing to do; because if we fail in this world, we want to succeed in the next world, we want to sit at the right hand of God. Not to seek any form of fulfilment requires great understanding, for each one of us is seeking fulfilment; and when we seek fulfilment, there is frustration. You may be aware of that frustration beforehand and therefore try to avoid all kinds of ambition, all desire to fulfil, but that only imprisons you in your own conclusion. Whereas, to understand the process of fulfilment, to go through it, to be aware that one's whole drive, urge, compulsion, is towards fulfilment, and that thereby there is frustration and sorrow, and to ask oneself if there is any such thing as fulfilment at all - surely, all that requires self-knowledge.
Question: If we could experience immortality, would there be fear of death?
Krishnamurti: Is it possible for the mind, for you, to experience something which is not mortal, which is not created by the mind, which is not of time? Obviously, if we could experience that, there would be no fear of death. But is it possible? Is it possible for a mind which is afraid, which functions within the field of time - is it possible for such a mind to experience that which is beyond time? Perhaps if you did various tricks you might experience something, but it would still be within the field of time.
So, let us leave for the moment the question of what is the immortal, because we do not know what it is. But we do know the fear of death, of old age and withering away, we are quite familiar with that; so let us take that and examine it, go into it, and not ask if we can be free of fear by experiencing immortality. Such a question has very little meaning.
We are afraid of death, which means we are afraid of coming to an end. All the things we have acquired, the experiences we have gathered, the knowledge, the relationships, the affections, the virtues we have cultivated - we are afraid of all that coming to an end. You may have a hope, a belief that there is a resurrection in the future, but fear is there, because the future is uncertain. Through your religions, your priests, your hopes have said that there is a continuity in some form or other, there is still uncertainty. You do not want to die. That is a fact. So, is there the understanding of fear in relation to death?
Is it possible to die while living? Please listen. If I am not accumulating, if I am not living in the future, in tomorrow, if I am content in the rich worship of one moment, there is no continuity. Continuity implies time: I was, I am, and I shall be. As long as I am sure that I shall be, I am not afraid; but the "shall be" is very uncertain, and so I seek immortality, a confirmation that I shall continue.
In continuity is there a transformation? Can anything that continues in time be in a state of complete revolution? Can a continuity have newness? And is it not important inwardly to die each day, not theoretically, but actually not to accumulate, not to let any experience take root, not to think of tomorrow psychologically?
As long as we think in terms of time, there must be fear of death. I have learned, but I have not found the ultimate, and before I die I must find it; or if I do not find it before I die, at least I hope I shall find it in the next life, and so on. All our thinking is based on time. Our thinking is the known, it is the outcome of the known, and the known is the process of time; and with that mind we are trying to find out what it is to be immortal, beyond time, which is a vain pursuit, it has no meaning except to philosophers, theorists and speculators. If I want to find the truth, not tomorrow, but actually, directly, must not I - the "me", the self that is always gathering, striving and giving itself a continuity through memory - cease to continue? Is it not possible to die while living - not artificially to lose one's memory, which is amnesia, but actually to cease to accumulate through memory, and thereby cease to give continuance to the "me"? Living in this world, which is of time, is it not possible for the mind to bring about, without any form of compulsion, a state in which the experiencer and the experience have no basis? As long as there is the experiencer, the observer, the thinker, there must be the fear of ending, and therefore of death. As long as I am seeking further experience, giving strength to my own continuity through the family, through property, through the nation, through ideas, through any form of identification, there must be the fear of coming to an end.
And so, if it is possible for the mind to know all this, to be fully aware of it and not merely say, "Yes, it is simple; if the mind can be aware of the total process of consciousness, see the whole significance of continuity and of time, and the futility of this search through time to find that which is beyond time - if it can be aware of all that, then there may be a death which is really a creativity totally beyond time.
May 30, 1954


MADRAS 1ST PUBLIC TALK 5TH DECEMBER 1954

I think it is very important, especially now in this unprecedented crisis throughout the world, to know how to listen, not only to a speaker, to the human voice, but also to the birds, to the sound of the sea, to everything about us. It seems to me that it has become extraordinarily urgent for each one of us to find out what is true and what is false irrespective of the innumerable teachers here and in the West, and of all the sacred and other books that have been and are being published. Surely one must be able to listen without being converted to any particular point or view, to any particular philosophy or ideology, and discover for oneself beyond the words, beyond the similes and intricate thoughts, exactly what is true behind all this verbiage.
First of all, do we ever listen to anything? Are we capable of listening? If you observe yourself you will see how difficult it is to listen, because you have preconceived ideas, opinions and judgments based on your own tradition, your own experience and cultural influences, and these constantly intervene. They are like screens between you and that which you are trying to hear; so there is no listening at all but merely a translation of what you hear in terms of your own conditioning.
Do observe, watch your own mind when you are listening to what is being said, and you will see this extraordinary process actually taking place. You are really not listening. You have already an opinion about what is going to be said; you have conclusions, formulations, certain definite ideas, and the knowledge of the experience you have gathered is corrupting your mind. So your mind is never quiet, never still to find out what is true.
Is it not essential for a man who wants to find out for himself what is true to put aside all the things he has gathered, all the knowledge, the conclusions based on his own experience, so that the mind can perceive directly what is true without the screen of interpretation? Can you be told by another what is true? From childhood we have been taught not how to think but what to think, not how to listen but what to listen to. So we must now endeavour to find out how to listen, which means really how to think anew about all the problems of life, how to look at things very clearly without the prejudices of any race or culture, without the interpretation of our particular conditioning.
As I said, we are in an extraordinary crisis both historically and culturally. In a fortunate way there are no leaders any more, because you can no longer trust any leader. You do follow leaders when you want to get something from them spiritually or politically, but if you are intelligently observant you will be aware that the process of leadership does not bring about a fundamental revolution. The revolution of a leader is merely the continuation of the old in a different form, To change one pattern into another pattern is no change at all, it is merely a modified continuity. To bring about an inward revolution, a revolution in the whole process of our thinking and in the ways of our behaviour, demands on the part of each one of us a putting aside of all our preconceived ideas, a freeing of ourselves from every kind of thought - pattern in order to find out what is true. That is the only thing you and I can have in common, because what I am saying is neither Eastern nor Western; our problems are too colossal to be divided as Indian and British, Russian and American. These divisions are merely political and are absurd. Our problems are enormous and they cannot be solved from any political or sectarian point of view because they vitally concern us all as human beings, whether we live here or there.
Do you understand? To discover, first of all, what is our major problem, we cannot think in terms of the Orient or the Occident, we can, not think as Hindus, Moslems or Christians. If we do we create from the major problem innumerable secondary problems which have no significance at all. Please understand this one simple thing, listen to and see the truth of it. We cannot think in terms of the Hindu, the Christian, the Islamic or any other culture, because the problem is much too vast to be dealt with according to a religious dogma or a particular pattern of philosophy. That is obvious, is it not? But can your mind put aside all that, actually and not merely verbally? Theoretically you will spin words about it in order to discuss, but actually you are caught in the web of your own traditions, your own conditioning; therefore it is impossible to look at any problem comprehensively.
What is happening in the world at the present time, and perhaps has always happened? There are various political leaders each wanting to reform the world in a particular way, to push it to the left or to the right, or to maintain neutrality. Innumerable religious leaders are saying that there is a God, a divine end for man, and that a particular path will lead to it. Then there are the economic gurus who offer an earthly Utopia in the future if you will work hard for the party and conform to the authority of the book. The reformers, the historians, the politicians, the religious teachers, with their various patterns of thought, all point in different directions and say what is the right thing to do, and the greater the authority the more the followers.
Now, all that is happening in the world is a projection of our own confusion and misery, is it not? We want to have both physical security and inward peace, we want to be without conflict, sorrow and pain, without the constant battle between the opposites, between what is and what should be, we want a haven from this ceaseless strife within ourselves. Seeing this whole process going on, don't you ask what it is all about? This may seem a very childish question, but you have never found the answer, have you? Nor can great philosophers answer it for you. What Sankara, Buddha and others have said may be false, it may be utterly inadequate. To find the truth you must first understand the problem, which means that you must be capable of looking at it without any conditioning.
So, don't you ask yourself what this conflict and misery is all about? You strive, you add a degree to your name after passing an examination, you go to the office every day to earn a few rupees, and there is the endless struggle between the rich and the poor. What is it all about? Must you not find out for yourself and not rely on any person, on any book? It is not a question of capacity, it is a question of interest and drive. The moment you are really interested in this you will find that you have the enthusiasm, the passion to find out, and therefore you are willing to examine anything that may help you to discover the truth. What is important, then, is not the solution of any problem, but how we approach the problem, because practically all of us have lost the spirit of creative search, creative exploration to discover what is true, which cannot exist if there is any form of acceptance.
Please listen to this, but do not merely accept what I say. I am telling you nothing, literally nothing, because wisdom cannot be conveyed through words. You have to discover it for yourself, and to discover it your mind must be free. But your mind is not free, is it? Your mind is obviously hedged about by every form of fear, tradition, hope and anxiety. So, can your mind free itself from fear and tradition, from the accumulated knowledge of a thousand years? Can you put aside all the gurus, the religious teachers, whether ancient or modern, and look at these things for yourself? That is the real problem, is it not?
Civilizations and cultures do not bring about religion, they exist for religion, their proper function is to help man to find out what is true, what is God. But you cannot find truth, God if you are not inwardly free. Freedom does not come about through the cultivation of any particular practice, because the moment you practise you are already caught in the `how'. A man who meditates according to a system can never find out what is true; but when the mind becomes aware of the habit in which it is caught and sets about freeing itself from the practice, the thoughtlessness that is perpetually creating habit, such a mind is in meditation. It means really a complete inward revolution - which most of us are not willing to undergo because we want to be respectable. I do not mean the respectability of Mylapore, a suburb of Madras; that is absurd, but the respectability of feeling that we are progressing, advancing spiritually, that we are moral, safe. All this indicates absorption in oneself, does it not? However modified, refined, it is still self-concern.
So our problem, not only here but throughout the world, is this: Can the mind free itself from the past, from all its accumulated knowledge - knowledge, not of the machine, not of technology, but the knowledge of what we should be, the theories, the dogmas, the beliefs - and with that freedom consider the whole issue of existence? And when the mind is free from dogma, belief, fear, will there be any problem? After all, what is the mind, the mind which you have? What is your response when you are asked that question? Please experiment with what I am saying, if only for the fun of it. What is your mind? When you are asked such a question, observe how your mind operates. Its instinctive response is to look for an answer, either what Sankara said, or what the modern psychologists say, or what has been said by the scientists or by your favourite guru or newspaper. You are looking for an answer among the various records which you have collected, are you not? You do not observe your own process of thinking, and it is only in watching that process that you find out what the mind is, not by quoting somebody.
To find out what the mind is: is that not meditation? If the mind can understand the total process of its own existence, then perhaps it can go beyond itself and discover what is true. But reason and logic are not passionate, vital, and that is why, to understand and transcend itself, the mind must go beyond reason and logic. The mind that is passionate to find out what is true - only such a mind can come to know the whole process of reasoning, with its illusions and falseness, and so transcend itself. A mind that is logical, reasoning, traditional, fearful, may be enthusiastic in terms of a dogma, creed or political formula, it may be keen to bring about a particular reform; but it can never be vitally free to find out what is true.
Do experiment with this, because after all, why are you listening to me? If you are listening to find out what is true, you will never find it. If you are listening to be told how to meditate, you will never know meditation. God is not to be found through words, through any book or philosophy, through any of the systems of meditation which you practise. That which is true can only be found from moment to moment, and the mind that has a continuity cannot find it. Our mind is the result of time, is it not? It is the outcome of many yesterdays, an accumulation of both experience and knowledge. The mind as we know it has a continuity, which is memory, so it can only function in time, and with that continuity we approach the timeless, we try to find out what is true; therefore what we find will be in terms of our own continuity, our own habit, our own conclusions. We cannot be free of continuity as long as we do not understand the whole process of the mind, of the `I'. The mind is not separate from the `I'. Whether it is high or low, whether you call it personality, soul, or Atman, the `I' is the self, the mind that is capable of thinking. Please listen to this. As long as your God, Paramatman and all the rest of it, is within the field of thought it is still in time, and therefore it is not true. That is why it is very important to understand the whole process of the mind, not only of the superficial everyday mind, but also of the unconscious. What is true can only be found from moment to moment, it is not a continuity, but the mind which wants to discover it, being itself the product of time, can only function in the field of time; therefore it is incapable of finding what is true.
To know the mind, the mind must know itself, for there is no `I' apart from the mind. There are no qualities separate from the mind, just as the qualities of the diamond are not separate from the diamond itself. To understand the mind you cannot interpret it according to somebody else's idea, but you must observe how your own total mind works. When you know the whole process of it - how it reasons, its desires, motives, ambitions, pursuits, its envy, greed and fear - , then the mind can go beyond itself, and when it does there is the discovery of something totally new. That quality of newness gives an extraordinary passion, a tremendous enthusiasm which brings about a deep inward revolution; and it is this inward revolution which alone can transform the world, not any political or economic system.
If you listen rightly to what is being said, that very listening is a process of revolution. I assure you of this fact - not that you must accept it, but you will find out for yourself if you listen rightly that there comes an astonishing revolution in your life because you will have discovered the truth, and the truth brings about its own creative enthusiasm, its own creative action from moment to moment. That discovery is the highest form of religion, it is that for which all civilizations exist and every individual strives, and without it we are going to create an appalling world; without it we are going to destroy each other with the hydrogen bomb, and if there are no wars we will destroy each other through separative beliefs, through dogmas, through false gods such as nationalism, through religions that no longer have any meaning but are mere superstition.
So the problem is to free the mind to discover what is true, because truth cannot be handed to you by another. You cannot read it in books, it is not contained in any theory, it is not born of speculation nor of experience or the translation of experience. Truth comes into being only when the mind is quiet, utterly still, not hedged about by fear, by hope, by dogmas, by any form of ritual or belief. Mind is still only when it is free, and there is freedom only when the total process of the mind is understood.
There are several questions to answer. What is the point of putting a question? Is it to solve the problem or to explore the problem? Do you see the difference? With which are you mostly concerned when you put the question? Are you not mostly concerned with the answer? And when I answer in one way you can go to someone else for a different answer, and then choose the answer according to your judgment, your evaluation, which depends on your conditioning, on your desires and hopes; so you are really wanting the question to be answered to suit your theories and prejudices. But if the question is put in order to explore the problem together and find out what is true, then our relationship is entirely different. Then there is no lecturer, no division of speaker and listener, no guru, sishya, disciple and all that nonsense. Then you and I are two human beings confronted with a problem of which we are unafraid and into which we are inquiring to find out what is true; and such inquiry gives tremendous enthusiasm, does it not? Then the inquiry is neither yours nor mine, neither Hindu, Mussulman, Christian nor Buddhist. There is only the mind that is inquiring to find out what is true.
Please, sirs, if you listen to all this very casually it has very little significance; but if you listen to it with your whole being as though your life depended on it, then it will have a totally different meaning.
Question: Religious ascetics give up worldly things, political `sanyasis' dedicate themselves to work of various kinds for bettering society, while others are active in their own way to change conditions in the educational, social and political fields. Similarly, the people associated with you. though not belonging to any organization, are apparently dedicated to your work. Is there any difference between all these persons?
Krishnamurti: I hope there are none who are dedicated to my work, and that is very important to understand first. You cannot be dedicated to another's work. And what is my work? To publish a few books? Surely not. The inquiry to find out what is true is surely your own work, it is not mine. It is your life, your sorrow and misery that have to be understood, whether you live in a village, in Mylapore, in New York, London or Moscow. If you understand your everyday life as an individual and bring about freedom in yourself, you will create a revolution in the collective will which is called civilization; but if you cannot bring about this fundamental revolution in yourself, which is your own work, then how can you be dedicated to someone else's work?
So what is it that we are trying to do? The political reformers, the sanyasis, those who belong to welfare societies, those who serve various Masters, who meditate, who quarrel and then try to be peaceful - what is it that they are all trying to do? Have you ever questioned it? Have you ever asked yourself what it all means? Religious, political and social reform is all part of what is called civilization, is it not? And what is civilization? Surely it is the product of the action of collective will. That is fairly clear. Civilization comes into being through the action of collective will, and that civilization either rises and goes beyond the secular to discover what is ultimately true, or it declines and goes under. There can be a radical revolution in civilization only when there is a fundamental change in the action of collective will, and the action of collective will cannot change if the individual will does not undergo a transformation in itself. So you and I must discover what is true for ourselves, and we cannot discover what is true unless we free ourselves from the collective, which is tradition, the hopes, fears, superstitions and anxieties with which the mind is burdened. But we do not want to do that; all that we want to do is to carry on in the traditional way, hoping by some miracle there will be a revolution that will bring us happiness and peace.
There are many social and political reformers, many yogis, swamis and sanyasins, all struggling in their different ways to bring about some kind of change, collective or individual. But change without an understanding of the total process of the mind can only lead to further misery. These reformers, political, social and religious, will only cause more sorrow for man unless man understands the workings of his own mind. In the understanding of the total process of the mind there is a radical inward revolution, and from that inward revolution springs the action of true cooperation, which is not cooperation with a pattern, with authority, with somebody who `knows'. When you know how to cooperate because there is this inward revolution, then you will also know when not to cooperate, which is really very important, perhaps more important. We now cooperate with any person who offers a reform, a change, which only perpetuates conflict and misery; but if we can know what it is to have the spirit of cooperation that comes into being with the understanding of the total process of the mind and in which there is freedom from the self, then there is a possibility of creating a new civilization, a totally different world in which there is no acquisitiveness, no envy, no comparison. This is not a theoretical Utopia but the actual state of the mind that is constantly inquiring and pursuing that which is true and blessed.
December 5, 1954.


MADRAS 2ND PUBLIC TALK 12TH DECEMBER 1954

I think it must have struck most of us that problems all over the world are on the increase. There is always patchwork reform, a mediocre struggle to solve our many problems, but we do not seem able to solve them in their entirety. And why is it that we human beings keep on suffering indefinitely without ever solving the problem of sorrow? We have explanations for it depending upon our reading, explanations which suit our particular conditioning. If we are Hindus we look at the problem in one way, if we are Christians or Communists we look at it in another, and explanations seem to satisfy the majority of us. This satisfaction, it seems to me, is the fundamental cause of mediocrity - which does not mean that we should reject everything without thought. But the desire to be satisfied does breed a mediocre outlook, a narrow objective, the acceptance of superficial answers to our immense problems, and if we could deliberately and radically set aside the desire for satisfaction and go behind the verbal explanations, then I think we should be able to solve our many problems.
So, if I may ask, with what desire, with what intention are you listening to me? Are you listening merely for an answer, or to find out if you and I together can investigate some of the many problems that confront us and discover the truth for ourselves irrespective of any authority, of any book or ideology? If we can so explore our human problems, then I think the narrow walls of mediocrity will be broken down and the desire to accept things as they are with patchwork reform here and there will give way to a radical inward revolution.
Though many of our problems are petty, superficial, if we are to solve them fundamentally is it not very important to ask fundamental questions? In understanding the fundamental, the superficial will be solved; but if we ask questions merely with the desire to find the most satisfactory explanation, this satisfaction will not fundamentally alter our struggles, fears and sorrows. Most of us just intellectually enjoy quoting a few phrases from Marx or the Bhagavad Gita, we like to show our knowledge or offer reasons why we should support a certain form of society, or a certain religious or political movement, and that is why we never find a fundamental answer to our many problems.
Please, if I may point out, this is quite an important issue, you cannot just brush it aside and go on to something else; you must really ponder over it. In asking fundamental questions, will you not solve the so-called superficial, the immediate social problems? It all depends on how we ask, does it not? A petty mind can ask a fundamental question, but its answer will be very superficial because such a mind will not know how to penetrate, how to explore, inquire into the question, and it will accept an answer that is reasonable and logically satisfying. So, when we do ask fundamental questions - questions like what is God, what is death, what is this conflict, this contradiction within oneself? - , is it not very important for each one of us to observe how easily we are satisfied by some explanation, whether psychological, sociological or religious? And is it possible to explore a fundamental question without accepting or being satisfied with any superficial response?
Now, let us take the problem of self-contradiction and see whether we can explore it in this way; for if we can understand the contradiction within ourselves, then perhaps we shall be able a understand the contradiction in relationship, which is society.
What brings about self-contradiction, this dual morality, this conflict within oneself? Most of us, I am sure, are unaware of it. When we are aware of it, it is a torture, and then begins the process of trying to overcome the contradiction, of trying to find a synthesis in the conflict between thesis and antithesis. Can the mind think without contradiction, without this conflict of the opposites? Is it capable of thinking without an ideal? It is the ideal that brings about the contradiction, is it not? And yet all our philosophies, all our religions insist on ideals as a means of improvement, as a means of change. Can the mind cease to think in terms of what should be, which is the ideal, and be free to pursue what is? Can it give complete attention to what is and not be distracted by what should be, the ideal?
It is really very important to follow this to the end, actually experience it, and not merely consider it intellectually. Why is there in all of us this contradiction? Do you understand what I mean by contradiction? It is the inner conflict between what is and what should be, the ceaseless attempt to better oneself, the constant comparison of oneself with another. And can the mind function without comparison? Does understanding come about through comparison and condemnation?
Is it not very important for each one of us to understand these fundamental issues directly and not just accept what another says? It is our own lives we are concerned with, and if we do not understand the fundamental issues, merely to indulge in political or social reform has very little significance. What is needed, surely, is an integrated outlook, which does not come about through conflict, adjustment or resistance, but only when the mind understands the whole problem of self-contradiction.
Is it not also very important to find out for ourselves if there is such a thing as God? If we are able to find out what is God, truth, or what name you will, it may bring about a fundamental revolution in our inward lives which will then express itself outwardly; but surely that requires some freedom, and the mind is not free when it is burdened with knowledge. Therefore the whole conception of experiencing reality through knowledge becomes utterly fallacious, does it not? Mere description of what God is, the belief or the knowledge you have acquired in reading various religious books, or the rejection of these things because you happen to be an atheist, a non-believer - is not all this an impediment to discovery? Must not the mind be free to explore, and is the mind free when it is burdened with knowledge, with the dogmas of belief or non-belief? After all, what is it that we call religion? When you really come to think of it, it is nothing but a formulation of rituals and dogmatic beliefs, and whether the dogma is Christian or Hindu, Buddhist or Communist, is of very little significance.
So merely to ask what God or truth is, is not the solution, because different people will give you different answers and you will choose the one which is most rational, most convenient or satisfactory; but that is not the discovery of God or truth. It requires extraordinary insight to put aside all authority, all knowledge, and discover for yourself what is true. Knowledge is useful only as a means of communication or as a means of action. Before you act you must first be capable of investigating, must you not? In action you need knowledge. But can a mind burdened with knowledge discover what is true? Or must it be free of knowledge so as to investigate, and use knowledge only after discovery? With most of us knowledge has become a hindrance because we think that by reading certain books, attending certain talks and all the rest of the nonsense, we shall find out what is truth. To discover what is truth the mind must be stripped naked, must it not? Surely that is the fundamental question one must ask and explore for oneself.
I feel that the present world crisis is not merely social or economic, but much more fundamental. If you look within yourself and about you, you will see how little creative thinking there is, how little understanding. Most so-called thinking is not original, it is merely repetitive, what Sankara, Buddha, Christ, Marx or somebody else has said. Actually to put aside all authority, all books and try to find out for oneself what is true, requires a great deal of creative intelligence, does it not? Acceptance may merely be the reaction of a conditioned mind; so is it not important, not only to ask what is truth, what is God, but to explore the question directly for oneself? And to do that, must not the mind be free from all conditioning, Hindu Buddhist Christian, Communist, or any other This requires a tremendous inward revolution, rebellion against everything, does it not? It demands revolt, not for revolt's sake, but a revolt which sets the mind free to discover.
When we talk about revolt, we generally mean revolt according to a certain formula, do we not? We revolt in order to bring about adjustment to a chosen pattern of thought, or to establish a particular type of society. What we call revolt is a process of resistance, suppression. Now, can the mind revolt without accepting any formula, the formula being a reaction, a conditioned response? Can it put all that aside and discover what is truth? It is only such revolt that brings about creative thinking, creative understanding, and that is what is essential now, not more leaders, spiritual or political. Each one of us must actually discover for himself what is truth, and we cannot find out what is truth unless we are in total rebellion. You listen to all this, you shake your heads in assent, but if you merely go home and carry on as before it will have no meaning. You see, sirs, unless we accept the challenge of the new we are already dead; and the mind cannot understand the new if it is not free, if it is burdened with a particular belief or formula.
So, can the mind be in total revolution and not merely accept and be satisfied with an economic revolution such as the Communists offer? Can there be a total revolution in our thinking? It seems to me that our only salvation is to be a light unto ourselves. A ship which is anchored cannot go out to sea, and a mind which is tethered to any belief or ideology is incapable of discovering what is truth. One must become conscious, aware that one's mind is entrenched in certain forms of security, not only physically but much more psychologically, that is caught in phrases, in beliefs, in ideas, in various manifestations of fear. Acceptance of a belief may give us great satisfaction, a sense of security, and in that security there is a certain power; but such a mind obviously cannot find out what is truth. It may repeat what Sankara, Buddha or other ancient teachers have said, but that is not individual, creative discovery.
Not to seek any form of psychological security, any form of gratification, requires investigation, constant watchfulness to see how the mind operates; and surely that is meditation, is it not? Meditation is not the practice of a formula, or the repetition of certain words, which is all silly, immature. Without knowing the whole process of the mind, conscious as well as unconscious, any form of meditation is really a hindrance, an escape, a childish activity; it is a form of self-hypothesis. But to be aware of the process of thinking, to go into it carefully step by step with full consciousness and discover for oneself the ways of the self - that is meditation. It is only through self-knowledge that the mind can be free to discover what is truth, what is God, what is death, what is this thing that we call living.
Do you understand, sirs? Why do we suffer, why do we obey, why is there this conflict within ourselves and in society? After all, living for most of us is suffering, it is a constant battle or the boredom of a routine. And is that life? The desire for fulfilment with its frustrations, the battle of ambition with its fear and ruthlessness, this constant struggle within oneself and with one's neighbour, the agony of relationship - is this living? Or have we created this appalling society because we do not understand what living is? So is it not important to find out the real significance of all these things? And can the mind find out? What is the mind, the mind that is capable of reason, logic? Reason and logic depend on memory, memory being conditioned by past experience; and can such a mind discover what is truth? Or is the discovery of truth possible only when the mind understands the whole process of experience, of memory, of knowledge, reason and logic, and by going beyond itself brings about a stillness in which reality can be? But it is impossible for a mind that is everlastingly caught in the acquisition of knowledge and experience to discover what is truth.
All this raises an immense question: whether you are really an individual, or merely a movement of the collective. Civilization, whether Hindu, Christian or Communist, is obviously the result of the collective will, and a mind which is absorbed in the collective can never find out what is truth. To be an individual the mind must understand and be free of the collective, and only then is it capable of discovering the highest. This means really a total revolution, because the collective is tradition, belief, knowledge, experience, and the authority of the book.
Unless we understand these problems fundamentally, mere reformation becomes further misery. Have you not noticed that politicians all over the world are trying to establish peace and yet preparing for war? Every problem they touch brings other problems, and so it is in our own lives. There is a multitude of problems, a multitude of sorrows, and never a moment of deep happiness, of quietness, of full rejoicing. Happiness and enduring peace cannot be brought about by any legislation, by any superficial reform. When the mind, being aware of itself and knowing its collective movement, is in total revolution against the collective and is therefore discovering its own incorruptibility - only then is it able to discover what is truth, and this discovery is the only solution to all our human problems.
Question: What is the true spirit of cooperation? If it is not born of a common work or a common interest, then how does it arise?
Krishnamurti: Sirs, what is it that you call cooperation? You cooperate with authority, with those who you think have the right ideas, the right plan, do you not? Is that cooperation? When you accept and cooperate with any kind of authority, is that cooperation? When you drive on the left as the law requires, are you co-operating? Surely we must first find out what we mean by that word. If we understand what cooperation is we shall also know when not to cooperate, and both are important, for to cooperate with another under certain circumstances may lead to destruction and misery.
To cooperate is to work together, is it not? But if there is a plan, a blueprint enforced by authority, that is not cooperation, it is merely compulsion. Working together through tear, through reward, through necessity, through enforcement is obviously not co-operation. Then what is cooperation and how does it come into being?
Now, is there a form of cooperation in which you and I are capable of working together without authority? We may build a house together, and for that a blueprint, the architect's plan is necessary, but what you do and what I do is not psychologically important to us. I may carry the bricks and you may put them in place, but our intention is to build the house together and therefore there is no authority, no compulsion. We cooperate because we want to work together to produce something. Can you and I work together in that spirit? Surely this is not a Hindu world, nor a Communist world, nor an English or American world. This earth is ours, it is yours and mine to live in, a place to work and build together, and what you do in building, matters as infinitely as what I do. Can we be free of nationalistic twaddle, of racial and religious separatism and have this spirit of cooperation in building together? This is entirely different from the so-called cooperation through any form of compulsion or fear of punishment, is it not? It really means the absence of the self, of the `me'. And when there is this spirit of cooperation there is at the same time an awareness of when not to cooperate, which is equally important. When a leader comes along and offers some marvellous utopian plan, a complete sociological revolution without a fundamental inner revolution, should one cooperate with such a person? And when there is a total revolution of one's whole being, is there not cooperation in which one is not out for one, self, in which one is not ambitious? Surely this is the revolution of love, which is not mere sentiment, not just a word; therefore it is capable of cooperating, and also of not cooperating when cooperation is futile.
Question: You have talked about entering the house of death while living. Can one experience the feeling of dying while still alive?
Krishnamurti: Most of us are interested in finding out what happens when we die, are we not? You want to know what happens after death; but I think that is a wrong question, because then you are satisfied by mere explanations. The explanation of reincarnation may satisfy you more than any other, but it is still only an explanation. The mind frightened by death accepts a belief that gives it continuity. Surely, our living is a form of death because we are strangely afraid of dying, inwardly fearful of the uncertainty which lies beyond. But if we put the question differently, perhaps we can find the right answer.
Can one while living, while full of life and vigour, being alert and fully conscious, enter the house of death? Can you experience death, not at the moment of unconsciousness when the physical organism is gone, but while living, conscious, wide awake? What is death? I am not going to give an explanation of what happens with the ending of the physical organism, whether the psychological mind, the bundle of instinctive responses, racial, inherited and acquired, continues as memory. You can inquire into that and there will be innumerable answers which will satisfy you. But surely that is not the discovery of what death is. Can you while living - putting away all the fears, the longings, the explanations, the hope that there will be a continuity, and so on - find out what death is? The acceptance of any form of belief as to what death is, is not the solution. The mind that is satisfied, that has some kind of psychological security is incapable of finding out the truth about death, is it not?
So, what is death? We know the obvious physical cessation. Is that all? Can you strip the mind of all the things you have learnt about death, the knowledge you have acquired from books, the beliefs that have given you comfort in the hope that you will continue? Explanations have no value because they do not give you the real significance of death. Can you put them all aside and find out what death is? Can the mind be unburdened of all knowledge with regard to death? Only then is it free to find out what death is, is it not? After all, you do not know what death is, do you? And to find out what death is, must not your mind free itself of all knowledge and say, `I do not know'? In the presence of something it does not know is it not important to find out if the mind is capable of saying, `I do not know'?
Do you understand, sirs? You have explanations of death based on your hopes, fears and prejudices, on what other people have said or on your own desire to continue; but that is not the experiencing of what death is, is it? The fact is that you do not know; and can you really, honestly say that you do not know? When the mind can say, `I do not know', has it not already freed itself from the known, and is it not therefore capable of understanding the unknown, which is death? After all, we are afraid of death because we cling to the known. Death is the unknown, and we function only within the field of the known. `My name', `my family', `my job', `my virtue', `my temperament' - all that is in the field of the known, in which the mind functions and has its being. Now, can the mind free itself from the known, from the past, from all tradition, from all knowledge? And when it does, is not the mind in a state of not knowing? Being free from the known, is it not capable of understanding or experiencing the unknown, which is death? If we can experience the unknown immediately and directly, it will have an extraordinary significance in our relationships; then we shall create quite a different social order.
Our present society, whether communist or capitalist, is based on acquisitiveness; there may not be the acquisitiveness of property, but there is the acquisitiveness of power, position, prestige. A man who really understands this problem of death is no longer concerned with acquisition in any form; though he may hold a little property, his mind has lost its acquisitiveness. There, fore it is really very important to understand these fundamental issues, because in understanding them we shall experience an inward revolution which will have a far reaching effect in our social relationships. To bring about social reformation in any form without this inward revolution will not solve our problems, because our problems are much deeper, they are much more psychological than economic.
Now, sirs, you have listened for nearly an hour, and what will you do about it? If you merely go back to your old routine you will be incapable of responding to the challenge of the new. The world is in a tremendous, unprecedented crisis, and if you merely act as the collective your response will not be new, therefore it will not produce that creative action which the challenge demands. Your response can be new only when you are completely out of your tradition, when you are no longer a Hindu, a Christian, a Buddhist or a Communist, when you no longer belong to any particular society. Only then are you capable of being free and therefore responding truly.
December 12, 1954.


BANARAS 1ST PUBLIC TALK 9TH JANUARY 1955

If we can begin by considering what it is to be serious, then perhaps our investigation into the whole process of our thinking and responding to the various challenges of life will have deeper significance.
What do we mean by being serious? And are we ever really serious? Most of us think very superficially, we never sustain a particular intention and carry it through, because we have so many contradictory desires, each desire pulling in a different direction. One moment we are serious about something, and the next it is forgotten and we pursue a different object at a different level. And is it possible to maintain an integrated outlook towards life? I think this is a fairly important question to consider cause I wonder how many of us are serious at all? Or are we serious only about those things which give us satisfaction and have but a temporary meaning?
So I think it would be very interesting, not merely to listen to a talk which I happen to be giving, but earnestly to try to find out together what it means to be serious. When a petty mind gives its effort to being serious, its seriousness is bound to be very shallow, because it is without any understanding of the deeper significance of its own process. One may give one's energies to a particular object, spiritual or mundane, but as long as the mind remains petty, complex, without any understanding of itself, its serious activities will have very little significance. That is why it seems to me very important, especially at this time when there are so many complex problems, so many challenges, that a few of us at least should have a sustained interest in trying to find out if it is possible to be earnest or serious without being distracted by the superficial activities of the mind.
I don't know if you are interested in this problem, but it is surely quite important to find out why most people are not really serious; because it is only a serious mind that can pursue a particular activity to its end and discover its significance. If one is to be capable of action which is integral one must understand the ways of one's own mind, and without that understanding, merely to be serious has very little meaning. I wonder if any of you are following all this, and whether I am explaining myself?
We see the disintegrating process that is going on in the world. The old social order is breaking down, the various religious organizations, the beliefs, the moral and ethical structures in which we have been brought up, are all failing. Throughout our so-called civilization, whether Indian, European, or whatever it be, there is corruption, and every form of useless activity is being carried on. So, is it possible for you and me to be aware of this whole process of disintegration and, stepping out of it as individuals, be serious in our intention to create a totally different kind of world, a different kind of culture, civilization? Do you think we could discuss this instead of my giving a talk?
The problem is this: being caught up in this social, religious and moral disintegration, how can we as individuals break away and create a different world, a different social order, a different way of looking it life? Is this a problem to any of you, or are you content merely to observe this disintegration and respond to if in the habitual manner? Can we this evening discuss this problem together, think it right through and resolve it in ourselves? Do you think it would be profitable to discuss what we mean by change?
Questioner: Let us discuss seriousness.
Krishnamurti: What do we mean by seriousness? To be serious, to be earnest, surely implies the capacity to find out what is true. Can I find out what is true if my mind is tethered to any particular point of view? If it is bound by knowledge, by belief, if it is caught in the conditioning influences that are constantly impinging upon it, can the mind discover anything new? Does not seriousness imply the total application of one's mind to any problem of life? Can a mind which is only partially attentive, which is contradictory within itself, however much it may attempt to be serious, ever respond adequately to the challenge of life? Is a mind that is torn by innumerable desires, each pulling in a different direction, capable of discovering what is true, however much it may try? And is it not therefore very important to have self-knowledge, to be serious in the process of understanding the self with all its contradictions? Can we discuss that?
Questioner: Would you kindly tell us if life and the problems of life are the same?
Krishnamurti: Can you separate the problems of life from life itself? Is life different from the problems which life awakens in us? Let us take that one question and follow it right through. Questioner: What about the atomic and the hydrogen bombs? Can we discuss that?
Krishnamurti: That involves the whole problem of war and how to prevent war, does it not? Can we discuss that so as to clarify our own minds, pursue it seriously, earnestly, to the end and thereby know the truth of the matter completely?
What do we mean by peace? Is peace the opposite, the antithesis of war? If there were no war, would we have peace? Are we pursuing peace, or is what we call peace merely a space between two contradictory activities? Do we really want peace, not only at one level, economic or spiritual, but totally? Or is it that we are continually at war within ourselves, and therefore outwardly? If we wish to prevent war we must obviously take certain steps, which really means having no frontiers of the mind, because belief creates enmity. If you believe in Communism and I believe in Capitalism, or if you are a Hindu and I am a Christian, obviously there is antagonism between us. So, if you and I desire peace, must we not abolish all the frontiers of the mind? Or do we merely want peace in terms of satisfaction, maintaining the status quo after achieving a certain result?
You see, I don't think it is possible for individuals to stop war. War is like a giant mechanism that, having been set going, has gathered great momentum, and probably it will go on and we shall be crushed, destroyed in the process. But if one wishes to step out of that mechanism, the whole machinery of war, what is one to do? That is the problem, is it not? Do we really want to stop war, inwardly as well as outwardly? After all, war is merely the dramatic outward expression of our inward struggle, is it not? And can each one of us cease to be ambitious? Because as long as we are ambitious we are ruthless, which inevitably produces conflict between ourselves and other individuals, as well as between one group or nation and another. This means, really, that as long as you and I are seeking power in any direction, power being evil, we must produce wars. And is it possible for each one of us to investigate the process of ambition, of competition, of wanting to be somebody in the field of power, and put an end to it? It seems to me that only then can we as individuals step out of this culture, this civilization that is producing wars.
Let us discuss this. Can we as individuals put an end in ourselves to the causes of war? One of the causes is obviously belief, the division of ourselves as Hindus, Buddhists Christians, Communists, or Capitalists. Can we put all that aside?
Questioner: All the problems of life are unreal, and there must be something real on which we can rely. What is that reality?
Krishnamurti: Do you think the real and the unreal can so easily be divided? Or does the real come into being only when I begin to understand what is unreal? Have you even considered what the unreal is? G pain unreal? Is death unreal? If you lose your bank account, is that unreal? A man who says, `All this is unreal, therefore let us find the real', is escaping from reality.
Can you and I put an end in ourselves to the factors that contribute to war within and without? Let us discuss that, not merely verbally, but really investigate it, go into it earnestly and see if we can eradicate in ourselves the cause of hate, of enmity, this sense of superiority, ambition, and all the rest of it. Can we eradicate all this? If we really want peace, it must be eradicated, must it not? If you would find out what is real, what is God, what is truth, you must have a very quiet mind; and can you have a quiet mind if you are ambitious, envious, if you are greedy for power, position, and all that? So, if you are really earnest, really serious in wanting to understand what is true, must not these things be put away? Does not earnestness, seriousness consist in understanding the process of the mind, of the self, which creates all these problems, and dissolving it?
Questioner: How can we uncondition ourselves?
Krishnamurti: But I am showing you! What is conditioning? It is the tradition that has been imposed upon you from childhood, or the beliefs, the experiences, the knowledge that one has accumulated for oneself. They are all conditioning the mind.
Now, before we go into the more complex aspects of the question, can you cease to be a Hindu, with all its implications, so that your mind is capable of thinking, responding, not according to a modified Hinduism, but completely anew? Can there be in you a total revolution so that the mind is fresh, clear, and therefore capable of investigation? That is a very simple question. I can give a talk about it, but it will have no meaning if you merely listen and then go away agreeing or disagreeing. Whereas, if you and I can discuss this problem and go through it together to the very end, then perhaps our talking will be worth while.
So, can you and I who wish to have peace, or who talk about peace, eradicate in ourselves the causes of antagonism, of war? Shall we discuss that?
Questioner: Are individuals impotent against the atomic and hydrogen bombs?
Krishnamurti: They are going on experimenting with these bombs in America, in Russia and elsewhere, and what can you and I do about it? So what is the point of discussing this matter? You may try to create public opinion by writing to the papers about how terrible it is, but will that stop the governments from investigating and creating the H-bomb? Are they not going to go on with it anyhow? They may use atomic energy for peaceful as well as destructive purposes, and probably within five or ten years they will have factories running on atomic energy; but they will also be preparing for war. They may limit the use of atomic weapons, but the momentum of war is there, and what can we do? Historical events are in movement, and I don't think you and I living here in Benaras can stop that movement. Who is going to care? But what we can do is something completely different. We can step out of the present machinery of society, which is constantly preparing for war, and perhaps by our own total inward revolution we shall be able to contribute to the building of a civilization which is altogether new.
After all, what is civilization? What is the Indian or the European civilization? It is an expression of the collective will, is it not? The will of the many has created this present civilization in India; and cannot you and I break away from it and think entirely differently about these matters? Is it not the responsibility of serious people to do this? Must there not be serious people who see this process of destruction going on in the world, who investigate it, and who step out of it in the sense of not being ambitious and all the rest of it? What else can we do? But you see, we are not willing to be serious, that is the difficulty. We don't want to tackle ourselves, we want to discuss something outside, far away. Questioner: There must be some people who are very serious, and have they solved their problems or the problems of the world?
Krishnamurti: That is not a serious question, is it? It is like my saying that others have eaten when I myself am hungry. If I am hungry I will inquire where food is to be had, and to say that others are well fed is irrelevant, it indicates that I am not really hungry. Whether there are serious people who have solved their problems is not important. Have you and I solved our problems? That is much more important, is it not? Can a few of us discuss this matter very seriously, earnestly pursue it and see what we can do, not merely intellectually, verbally, but actually?
Questioner: Is it really possible for us to escape the impact of modern civilization?
Krishnamurti: What is modern civilization? Here in India it is an ancient culture on which have been superimposed certain layers of Western culture like nationalism, science, parliamentarianism, militarism, and so on. Now, either we shall be absorbed by this civilization, or we must break away and create a different civilization altogether.
It is an unfortunate thing that we are so eager merely to listen, because we listen in the most superficial manner, and that seems to be sufficient for most of us. Why does it seem so extraordinarily difficult for us seriously to discuss and to eradicate in ourselves the things that are causing antagonism and war?
Questioner: We have to consider the immediate problem.
Krishnamurti: But in considering the immediate problem you will find that it has deep roots, it is the result of causes which lie within ourselves. So, to resolve the immediate problem, should you not investigate the deeper problems?
Questioner: There is only one problem, and that is to find out what is the end of life.
Krishnamurti: Can we discuss that really seriously, go into it completely, so that we know for ourselves what is the end of life? What is life all about, where is it leading? That is the question, not what is the purpose of life. If we merely seek a definition of the purpose of life, you will define it in one way and I in another, and we shall wrongly choose which is the better definition according to our idiosyncrasies. Surely that is not what the questioner means. He wants to know what is the end of all this struggle, this search, this constant battle, this coming together and parting, birth and death. What is the whole of existence leading to? What does it mean?
Now, what is this thing which we call life? We know life only through self-consciousness, do we not? I know I am alive because I speak, I think, I eat, I have various contradictory desires, conscious and unconscious, various compulsions, ambitions, and so on. It is only when I am conscious of these, that is, as long as I am self-conscious, that I know I am alive. And what do we mean by being self-conscious? Surely, I am self-conscious only when there is some kind of conflict; otherwise I am unconscious of myself. When I am thinking, making effort, arguing, discussing, putting it this way or that, I am self-conscious. The very nature of self-consciousness is contradiction.
Consciousness is a total process, it is the hidden as well as the active, the open. Now, what does this process of consciousness mean, and where is it leading? We know birth and death, belief, struggle, pain, hope, ceaseless conflict. What is the significance of it all? To find out its true significance is what we are trying to do. And one can find out its true significance only when the mind is capable of investigation, that is, when it is not anchored to any conclusion. Is that not so?
Questioner: Is it investigation, or reinvestigation?
Krishnamurti: There is reinvestigation only when the mind is tethered, repetitive, and therefore constantly reinvestigating itself. But to be free to investigate, to find out what is true, surely that requires a mind that is not held in the bondage of any conclusion.
Now, can you and I find out what is the significance of this whole struggle with all its ramifications? If that is one's intention and one is serious, earnest, can one's mind have any conclusion about it? Must one not be open to this confusion? Must one not investigate it with a free mind to find out what is true? So, what is important is not the problem, but to see if it is possible for the mind to be free to investigate and find out the truth of it.
Can the mind be free from all conclusions? A conclusion is merely the response of a particular conditioning, is it not? Take the conclusion of reincarnation. Whether reincarnation is factual or not is irrelevant. Why do you have that conclusion? Is it because the mind is afraid of death? Such a mind, believing in a certain conclusion which is the result of fear, hope, longing, is obviously incapable of discovering what is true with regard to death. So, if we are at all serious our first problem, even before we ask what this whole process of life means, is to find out whether the mind can be free from all conclusions.
Questioner: Do you mean that for serious thinking the mind must be completely empty?
Krishnamurti: What do we mean by freedom? What does it mean to be free? You assume that if the mind is free, not tethered to any conclusion, it is in a state of vacuum. But is it? We are trying to find out the truth of what is a free mind. Is a mind free that has concluded? If I read Shankara, Buddha, Einstein, Marx - it does not matter who it is - and reach a conclusion or believe in a certain system of thought, is my mind free to investigate?
Questioner: Has comparison no place in the process of investigation?
Krishnamurti: Comparing what? Comparing one conclusion with another, one belief with another? I want to find out the significance of this whole process of life with its struggle, its pain, its misery, its wars, its appalling poverty, cruelty, enmity; I want to find out the truth of all that. To do so must I not have a mind that is capable of investigation? And can the mind investigate if it has a conclusion, or compares one conclusion with another?
Questioner: Can a mind be called free if it has only a tentative conclusion?
Krishnamurti: Tentative or permanent, a conclusion is already a bondage, is it not? Do please think with me a little. If one wants to find out whether there is such a thing as God, what generally happens? By reading certain books, or listening to the arguments of some learned person, one is persuaded that there is God, or one becomes a Communist and is persuaded that there isn't. But it one wants to find out the truth of the matter, can one belong to either side? Must not one's mind be free from all speculation, from all knowledge, all belief?
Now, how is the mind to be free? Will the mind ever be free if it follows a method to be free? Can any method, any practice, any system, however noble, however new or tried out for centuries, make the mind free? Or does the method merely condition the mind in a particular way, which we then call freedom? The method will produce its own results, will it not? And when the mind seeks a result through a method, the result being freedom, will such a mind be free?
Look, suppose one has a particular belief, a belief in God, or what you will. Must one not find out how that belief has come into being? This does not mean that you must not believe; but why do you believe? Why does the mind say, `This is so'? And can the mind discover how beliefs came into being?
You see insecurity in everything about you, and you believe in a Master, in reincarnation, because that belief gives you hope, a sense of security, does it not? And can a mind that is seeking security ever be free? Do you follow? The mind is seeking security, permanency, it is moved by a desire to be safe; and can such a mind be free to find out what is true? To find out what is true, must not the mind let go of its beliefs, put away it's desire to be secure? And is there a method by which to let go of the beliefs which give you hope, a sense of security? You see this is what I mean by being serious.
Questioner: Are there periods of freedom in the conditioned mind?
Krishnamurti: Are there periods or gaps of freedom in the conditioned mind? Which is it that you are aware of, the freedom or the conditioned mind? Please take this question seriously. Our minds are conditioned, that is obvious. One's mind conditioned as a Hindu, as a Communist, this or that. Now can the conditioned mind ever know freedom, or only what it imagines to be freedom? And can you be aware of how your own mind is conditioned? Surely, that is our problem, not what freedom is. Can you just be aware of your conditioning, which is to see that your mind functions in a particular manner? We are not talking of how to alter it, how to bring about a change; that is not the question. Your mind functions as a Hindu or a Communist; it believes in something. Are you aware of that?
Questioner: Freedom is not an acquisition but a gift.
Krishnamurti: That is a supposition. If freedom were a gift it would only be for the chosen few, and that would be intolerable. Do you mean to say that you and I cannot think it out to be free? You see sir, that is what I am saying: we are not serious. To know how one is conditioned is the first step towards freedom. But do we know how we are conditioned? When you make a red mark on your forehead, when you put on the sacred thread, do puja, or follow some leader, are not those the activities of a conditioned mind? And can you drop all that so that in dropping it you will find out what is true? That is why it is only to the serious that truth is shown, not to those who are merely seeking security and are caught in some form of conclusion. I am just saying that when the mind tethered to any particular conclusion, whether temporary or permanent, it is incapable of discovering something new.
Questioner: A scientist has data. Is he prepared to give up that data?
Krishnamurti Are you talking as a scientist or as a human being? Even the poor scientist, if he wants to discover anything, has to put aside his knowledge and conclusions, because they will colour any discovery. Sir, to find out we must die to the things we know.
Questioner: Can the unconditioning of the mind be done at the conscious or unconscious level, or both?
Krishnamurti: Sir, what is the mind? There is the conscious mind and the unconscious mind. The conscious mind is occupied with the everyday duties, it observes, thinks, argues, attends to a job, and so on. But are we aware of the unconscious mind? The unconscious mind is the repository of racial instinct, it is the residue of this civilization, of this culture, in which there are certain urges, various forms of compulsion. And can this whole mind, the unconscious as well as the conscious, uncondition itself?
Now, why do we divide the mind as the conscious and the unconscious? Is there such a definite barrier between the conscious and the unconscious mind? Or are we so taken up with the conscious mind that we have never considered or been open to the unconscious? And can the conscious mind investigate, probe into the unconscious, or is it only when the conscious mind is quiet that the unconscious promptings, hints, urges, compulsions come into being? So, the unconditioning of the mind is not a process of the conscious or of the unconscious; it is a total process which comes about with the earnest intention to find out if your mind is conditioned.
Please look at this and experiment with it. What is important is the total, earnest intention to find out if your mind is conditioned, so that you discover your conditioning and do not just say that your mind is or is not conditioned. When you look into a mirror you see your face as it is; you may wish that some parts of it were different, but the actual fact is shown in the mirror. Now, can you look at your conditioning in a similar way? Can you be totally aware of your conditioning without the desire to alter it? You are not aware of it totally when you wish to change it, when you condemn it or compare it with something else. But when you can look at the fact of your conditioning without comparison, without judgment, then you are seeing it as a total thing, and only then is there a possibility of freeing the mind from that conditioning.
You see, when the mind is totally aware of its conditioning, there is only the mind, there is no `you' separate from the mind. But when the mind is only partially aware of its conditioning, it divides itself, it dislikes its conditioning, or says it is a good thing; and as long as there is condemnation, judgment, or comparison, there is incomplete understanding of conditioning, and therefore the perpetuation of that conditioning. Whereas, if the mind is aware of its conditioning without condemning or judging, but merely watching it, then there is a total perception; and you will find, if you so perceive it, that the mind frees itself from that conditioning.
This is what I mean by being serious. Experiment with this, not just casually, but seriously watch your mind in action all the time, when you are at the dinner table, when you are talking, so that your mind becomes entirely aware of all its activities. Then only can there be freedom from conditioning, and therefore the total stillness of the mind in which alone it is possible to find out what is truth. If there is not that stillness which is the outcome of a total understanding of conditioning, your search for truth has no meaning at all, it is merely a trap to fall into.
January 9, 1955


BANARAS 2ND PUBLIC TALK 16TH JANUARY 1955

If we could pursue earnestly and deeply the question of self-contradiction, perhaps it might have great significance in our daily existence.
Why is it that human beings are torn by self-contradiction? Why is there in most of us such compulsion, resistance, and this constant demand to adjust oneself to a particular pattern? I don't know if any of us are at all aware of this contradiction within ourselves, but I think it would be very profitable and worth while if we could seriously go into the matter, because this may be the clue to the integrated action which is so obviously essential to a creative, a completely good life. Unless one is deeply aware of this contradiction within oneself, sees from where it springs and finds out whether one can really efface it, mere patchwork reform, either political, religious, or any other, can only lead to further mischief. I think it is very important for us to understand this, because our understanding of it may be the solution to all the ills that surround us - which are the result of our own self-contradictory nature, are they not?
Most of us are driven by various compulsions, various desires which are contradictory, and even if we are aware of this contradiction in ourselves, we never seem able fundamentally, deeply to trace and eradicate the cause of it. And it seems to me that if we can understand what it is to have an integrated life, a completely good life, a life in which there is no contradiction, no compulsion of any kind, no resistance, no form of adjustment to a pattern, then perhaps we shall be able to create a new culture, a new civilization, which is after all what the world in its present state of conflict is demanding.
To respond adequately to the challenge of life, one must be entirely integrated. How is this integration to be brought about? And why are we torn by self-contradiction? Most of us are not aware of this contradiction. We blindly force ourselves into a particular pattern of action, or we follow an ideal; we are full of tensions, of conflicting desires, wanting to do one thing and doing the opposite, thinking along one line and acting in a totally different manner, and we are unconscious of this self-contradiction. We either justify or condemn what we do, and that very judgment is another contradiction in ourselves.
Now, if one can listen to what is being said, not analytically or to achieve an integrated state, but listen without any opinion, without the accumulation of previous conclusions, that is, if one can listen innocently, with a fresh mind, then perhaps what is being said will have significance. Otherwise it will become another opinion, another theory, something to be carried out; and in the very carrying out of an idea one has already created a contradiction in oneself. The mere acceptance of a new idea is a contradiction of what has already been established, and it only further increases the struggle; but if we can totally understand what is contradiction and how it comes about, then in the very act of listening, integration will take place without any struggle.
I think it is very important to understand that merely to accept a new idea, a new philosophy, a new teaching, only creates a contradiction with what already exists, and then the problem arises of how to bridge the old with the new, or how to interpret the new in terms of the old. So, is it possible to listen without creating this contradiction between the new and the old? Can one discover for oneself how contradiction arises, and merely see the fact without making the fact into an idea, an opinion, thereby creating another contradiction? That is the problem: can you listen to what is being said and perceive the new fact without making it into an idea or a conclusion as opposed to the old, thereby creating a further contradiction within yourself?
Surely, this is sufficiently important to discuss a little: how the mind, being conditioned, never looks at a new fact without either interpreting, judging, or having a conclusion about it. And can the mind look at the new fact without a conclusion? Which means, really, can the mind be free of conditioning, cease to think in terms of a Hindu, a Buddhist, or a Christian, and look at the new fact without interpretation? If it can, then perhaps there will be an action which is not contradictory.
Now, how does this contradiction arise in each one of us? Does it not arise when the mind is incapable of a fresh response to the new, that is, when the mind is conditioned? Our minds are conditioned by the Hindu culture or the Western culture, by religion, by certain patterns of thought, by the weight of knowledge acquired through education or experience, that very experience being the response of a particular conditioning. Such a mind obviously cannot adequately respond to the new, and hence the contradiction. Life is a process of the new all the time, continuously. It is like a flowing river. The waters of the river may look the same, but there is a continuous flow, a constant change; and if the mind is incapable of responding fully to the flow of life, or if it responds to this ceaseless movement in terms of its conditioning, then there must be contradiction, not only in the superficial mind, but also in the deeper layers of consciousness. So our problem is not how to be integrated, but rather to find out if the conditioned mind can uncondition itself.
Can the Hindu mind, if there is such a thing, with its religiosity, its superstitions, its patterns of thought, its social impacts, unburden itself of all this conditioning? Only then, surely, can it fully respond to the new and thereby free itself from self-contradiction.
But most of us are concerned, not with unconditioning the mind, but rather with a better, a wider, a nobler conditioning. The Christian wants the mind to be conditioned in a certain pattern, and so does the Communist, the Hindu, the Buddhist, and so on. They are all concerned with bettering the mind's conditioning, decorating the interior of the prison, and not with breaking away from the prison totally. And is it possible to break away totally from one's conditioning? The question is not put for you to say `yes' or `no', because such an answer has no meaning. But if each one of us really desires to find out whether the mind can be free from the past, which is to understand the whole content of the mind, then I think it may be possible to bring about a state of mind in which there is no contradiction.
So it is really essential, if one is to respond anew to the challenge of life, to respond to it totally. When there is only a partial response, any civilization or culture must inevitably disintegrate, which is obviously what is happening in this country and elsewhere. So, can we be aware of our conditioning, which is preventing a total response to the challenge of life? By being aware I mean just seeing the fact of one's conditioning as a Hindu, a Moslem, or what you will, without condemning or trying to bring about a change in that conditioning; because the moment we desire to bring about a change in our conditioning, we have already created a contradiction. Please, if we can really see this very simple fact, then our whole understanding of conditioning will have an altogether different meaning.
Life, which is the everyday existence of relationship, of occupation and all the things that we do, is a constant challenge; in its response to that challenge the conditioned mind brings about self-contradiction, and a self-contradictory mind, however noble, however reformatory or idealistic its activities may be, is bound to create mischief, not only at the political or social level, but also psychologically and religiously, at the deeper levels of existence. Whereas, the person who breaks away from the collective, which is the prison of conditioning, is truly individual, creative, and only such a person can help to bring into being a different kind of civilization, a new culture, because in himself there is no contradiction. His action is entire, whole, he is not torn apart by ideas, there is no gulf between action and thought, no division of mentation and the carrying out of a certain idea. Only such a person is integrated and can understand this whole process of contradiction, not he who is trying to be integrated, because the very effort to be integrated is a contradiction.
The man who sees the prison of his own conditioning and revolts, not within the prison, but totally, so that his very revolt pushes him out of the prison - it is he who is really a revolutionary, and I think this is very important to understand. But only the serious will understand it, not those who are trying to interpret what is being said to suit some philosophy or belief. If you actually perceive your own conditioning as factual without either accepting or trying to adjust that conditioning to a new pattern, you thereby become a revolutionary in the deepest sense of the word, and it is only such individuals who can bring about an altogether different culture, a new civilization in this suffering world.
Question: Our minds are the result of the past, they are shaped by the tradition of Shankara and Buddha. Will mere self-awareness help us to free ourselves from this conditioning?
Krishnamurti: If you had listened your question would have been answered by my introductory talk. Sir, is it possible to start on the journey of exploration without previous knowledge, without any book, without quoting philosophers, scientists, or psychologists? Do you understand the question? After all, to find out what is truth, what is God, or what name you will, the mind must be completely alone, uncontaminated by the past, must it not? So, don't translate what I am saying in terms of what you have already read.
The mind, your mind, is the result of time, of many yesterdays, it has this extraordinary burden of knowledge, of experience within the field of time. And can one put all that aside and say, `I know nothing'? Though one has read, though one has experienced, is it possible to put all that totally aside because one sees that knowledge is an impedi- ment to exploration and the discovery of truth? This demands a mind that is astonishingly unafraid, that has no end in view, that does not want to achieve a result; which means, really, a mind capable of unconditioning itself, of being free from its past because it sees that any conditioning is a hindrance, a source of contradiction.
You see, sir, the difficulty for most people, and probably for all of us here, is that we have read too much, and what we read we translate in terms of our conditioning; therefore knowledge or experience becomes a further hindrance. And what I am asking is, can you put aside every, thing of the past, all the things that you have learnt, and look at life anew? I am not talking about putting aside knowledge of the mechanical world, but the knowledge which has for the mind a psychological significance, so that you are your own teacher. Then there is no longer a guru and a disciple because you are finding out all the time, and when there is that kind of learning there is no need for a teacher.
Question: But the mind is burdened by the past, and how is one to shake it off? What is the method?
Krishnamurti: You want a method because you desire to achieve a result, you want to get somewhere, and that is all you are concerned with. It is like the bank clerk wanting to become the executive. Your mind is climbing the ladder of success, worldly or so-called spiritual, and such a mind will not understand because it is only concerned with attaining an end. What is important, surely, is to find out why your mind desires to achieve a result, why it wants to be free of the past. Why do you want to be free from the past? And can the mind, being itself the result of time, make an effort to be free of time? If it does, it is still within the field of time, obviously; by making an effort to be free, to arrive somewhere, it has created a contradiction in itself. The mind is the result of time, and whatever movement it makes to free itself is still within the field of time. If one sees that simply and clearly, only then is it possible for the mind to be completely still. The very perception of that fact makes the mind quiet, it does not have to make an effort to be quiet. When the mind makes an effort to be quiet its meditation is really a bargaining, a thing of the market place.
Question: An ancient civilization like that of India has left a deep impress upon our patterns of social behaviour, which are now in a process of decay. How can we retain the best features of our culture and revive the ancient spirit?
Krishnamurti: Sir, a dead thing must be buried, you can't revive it, you can't go back to it; but that is what you are trying to do. Because in yourselves you are confused, you say, `Let us go back to the rishis, let us revive the ancient spirit, the dances, the rituals', all the things that are dead and gone. There is a challenge directly in front of you, and you say, `Let us go back'. If you do go back, if you respond by turning your back on the new, your civilization is going to decay - which is exactly what is happening. You may go back to your temples, to Shankara, to the sacred books, to the priests, to images carved by the hand, and all the rest of it, but they are dead things and will have no meaning.
So you cannot go back. You can only respond anew to the new, and you cannot respond anew if you keep some of the old. You must let go of the old completely and respond fully to the new. If you respond partially, keeping the good things of the Indian culture and making a mixture of the old and the new, then you are obviously creating mischief. A new civilization can be brought into being only by people who are capable of responding totally to the new, and you cannot respond totally to the new if you cling to the ancient culture or to some of its good things. Surely, sirs, to respond fully to the new, the mind must be free of the prison of the old, its freedom cannot be in terms of the prison. You may revolt within the prison by demanding certain intramural reforms and adjustments, but in the process of understanding the whole prison of conditioning there comes a total revolution which is neither Indian nor Western; it is something totally new, and therefore a movement of the real. It is the movement of the real, not the revival of the old, that creates the new civilization. Sirs, the revival of the old is merely a modified continuity of the present, and this response of the old is not freedom. Freedom comes into being not through the pursuit of freedom, but when each one understands the total conditioning of his own mind.
Question: But conditioned as we are, it is not possible to listen without contradiction.
Krishnamurti: I am afraid, sir, you have not followed what I have said. I have said, do not listen with opinions, with conclusions, which only creates opposition, but listen to find out what is the actual process of the mind, listen to understand the process of your own conditioning. Do not ask how to be free of your conditioning, but be aware of your conditioning without judgment.
Please, what I am saying is very simple, and it is this. The mind is made up of the past, it is the result of the past, and we don't have to explore that fact because it is obvious. The mind is made up of thousands of yesterdays, innumerable experiences; when it makes an effort to free itself from this conditioning, there is inevitably a contradiction. But if the mind is aware of its conditioning without any judgment, if it merely perceives that it is conditioned without wishing to change or be free of that conditioning, then the very perception of that fact in itself brings about a total revolution.
Experiment with this and you will see how extraordinarily difficult it is just to be aware of your conditioning without wishing to change or be free of it. Your mind is made up of contradictions, you are educated to compare, to condemn, to evaluate, therefore you have already formed an opinion about your conditioning. You say that you must not be conditioned, or that an unconditioned state can never exist, which is what the Communists will say; so you have already concluded. But to be aware of one's conditioning without any conclusion is in itself the revolution.
Question: The factor that stifles all attempts at creative expression is mediocrity. Drabness and mediocrity appear to be the inescapable curse of a classless society. Is there a way to establish equality and yet I keep alive the creative fire?
Krishnamurti: Sir, what do we mean by a classless society? As long as status goes with function, it is bound to create a society of class distinctions. As long as the principal of a school has status, with all its implications, and does not keep his job merely functional, it inevi- tably brings about a class-conscious society. And it is very difficult for the mind not to bring in status when it is functioning, because the moment you set out to create a classless society the commissar becomes important, and with his job goes status, which means privileges, position, authority.
"Is there a way to establish equality and yet keep alive the creative fire?" What do we mean by equality? I know we all say there must be equality; but can there ever be equality? Is there equality of function? I may be a cook, and you may be a governor. If the governor despises the cook, which he generally does because he feels himself to be much more important than the cook, then to him it is status that matters and not function; so how can there be equality? You have, by chance, a better brain than I have, you meet more people than I do, you have greater capacity, you paint, you write poems, you are an artist or a scientist, while I am merely a coolie or a clerk. How can there be equality?
Or perhaps we are not looking at this problem at all rightly. Will inequality matter very much if each one of us is doing something which he really likes, something which he loves to do with his whole being? Do you understand, sir? If I love what I am doing, in that action there is no contradiction, no ambition. I am not seeking approbation, applause, titles, and all the rest of the nonsense. I am really in love with what I am doing, therefore the whole problem of competition, of ambition, and this antagonism which arises from comparing one craft or function with another, will cease to exist.
Surely, the creative fire is lost when status becomes important, or when there is the imposition of the pattern of equality, which is merely a theory. But if we can educate the student from childhood to love what he is doing, whatever it is, with his whole being, then perhaps there will be no contradiction and therefore antisocial activities will cease.
Sir, I think equality comes into being when there is love in our hearts, when the heart is empty of the things of the mind. When there is love there is no sense of the great and the small, you don't touch the feet of the governor or bow more deeply to him than you do to the cook. It is because we do not love that we have lost the whole significance of equality. But love is not a thing to be made to order by Marx, it is not to be found in Communist theory, nor in the pattern of a new culture. It comes into being when we understand the ways of the mind. With self-knowledge comes love, not love as the sensuous or the divine, but just that feeling of loving in which there is goodness, respect, and in which there is no fear.
You hear all this, but when you go away you will salute the governor very humbly, and kick your servants; so the very listening to this becomes a contradiction. Whereas, if you listen, not to achieve a result, but to understand the whole significance of what is being said, which is to understand the ways of your own mind, then you will know the beauty of that extraordinary thing called love.
January 16, 1955


BANARAS 3RD PUBLIC TALK 23TH JANUARY 1955

I think it would be worth while if we could go into the question of what it is to be really creative, because it seems to me that this is the major problem in the world at the present time. Merely to be gift- ed, or to have talent in any one particular direction, is obviously not creativeness. I think creativeness comes about through the capacity to see life as a totality, not in fragments, to think and feel as a completely integrated human being. It may be that this sense of completeness, in which there is no contradiction, is the experiencing of reality, God, or what you will, and I think one would understand this state if one could distinguish myth from fact.
May I suggest that you kindly do not take notes. If you take notes you are only partially listening, and I think it is much more important to experience now what we are discussing than to take notes and remember it at a future time. If we can be fully aware of and directly experience what one is talking about, it will surely have much greater significance than if we merely remember certain phrases and then try to relate them to the ordinary events of daily life.
It seems to me that what is important is to understand the everyday facts of our life, and to do this ,we must obviously distinguish them from the mythology that we create about the facts. If we could distinguish fact from myth, then perhaps the major problem of life would be solved, which is this constant effort, the struggle to become, and which is really destroying a complete understanding of what life is.
If we are at all conscious of the ways of the mind, we know that there is always a contradiction in our thinking, an effort to patch up or bridge over the gap between what is and what should be. This constant struggle to become is what we know, and if we could really understand and dissolve it, then perhaps there would be a state of integration, a life of being and not of becoming.
After all, do we understand anything through effort? To understand, surely the mind must be quiet, and it cannot be quiet when it is in a state of effort. If you look at the fact through the screen of your opinions, biases, or knowledge are torn between the fact and what you yourself think is true, this contradiction between the fact and the myth brings about a continuous effort on your part which is destructive. The fact is one thing, and the myth about the fact is another, and effort comes into being when there is this myth apart from the fact. If we can once really grasp that all such effort is destructive, and can remove the screen of the myth from between ourselves and the fact, then our minds will be given wholly to understanding the fact.
When we are confronted with a fact, we all have different opinions about the fact, different ways of looking at it, and this breeds contention, antagonism between us. Whereas, if I can look at the fact without any opinion, without the myth, then the fact itself will have its own effect without my making an effort to comply with or adjust my mind to the fact.
So, can the mind look at the fact without having an opinion, an idea, a judgment about it, without bringing in its knowledge and previous experience? Because life is one thing, and what we think life is, is another. Life is obviously impermanent, not static, it is always in movement, in flux; but we want to make that transient thing permanent, we want to make that constant movement gratifying to ourselves. So the fact is one thing, and the myth is another; and can we free the mind from the myth of what we would like the fact to be? Can we be free of all the philosophies which people who cannot look at the fact have created and which have conditioned the mind? If we can, then there is no conflict. I think that is the real crux of the whole matter. It is very interesting to watch how the mind operates, to see how difficult it is for the mind to put away the myth, the opinions, the various philosophies, and merely observe the fact; but if we can really do this, I think it will bring about a total revolution in our thinking, because it will remove the whole process of mentation which is building the myth, the self, the `me'.
After all, the `me' is totally impermanent, is it not? What is the It is a series of memories, experiences, a process of conditioned thinking apart from the fact, and it is this separation of the mind from the fact through various forms of conditioning that breeds the effort which destroys creativeness. I do not think this is an oversimplification, and if we can really grasp it we shall find that the mind then becomes merely an observer of the fact, and that the observer is not something separate from the fact.
What is the mind? It is the constant movement of thought, is it not? It is the movement of thought which is the outcome of a particular conditioning, either as a Communist, as a Christian, or what not, and the accumulated experiences based on that conditioning. All that is the mind. That mind cannot look at a fact directly because it is shaped by various forms of knowledge, by personal satisfactions, by opinions, judgments, all of which prevent it from looking directly at the fact. If one really understands this, I think it will have a tremendous sociological effect. The mind is constantly seeking some form of security, some form of permanency; but there is no permanency at all. Psychologically the mind is ambitious, acquisitive, and so it creates a society which is based on acquisitiveness, society being the collective will. The fact is that there is no permanency, but the mind is seeking it, which creates the myth away from the fact; hence there is a contradiction, and so an everlasting effort by the mind to adjust the myth to the fact, and in this conflict we are caught.
So, our problem is, can the mind be free from all forms of opinion, conclusion, judgment, hope, and look directly at the fact? And if the mind is thus free, then is there any fact except the freedom of the mind? Let us go into that a little bit.
You see, the mind is the result of time, of many yesterdays, and the thinking process is the outcome of a certain conditioning. This conditioned mind is everlastingly seeking some form of consolation, some form of permanency. That is the state of the mind of almost everybody. But the fact is that life is not permanent, life is not secure; it is a rich, timeless movement. Now, when the mind is free from its own conditioning, from its judgments, opinions, from all the things that society has imposed upon it, is the mind then different from the fact of life? Then life is the mind; then there is no separation between the fact and the mind. This is really a tremendous experience if one can do it, and such a mind, being in a state of revolution, can bring about a different culture altogether. I don't know if you see the significance of this.
You see, the mind is seeking truth, God, as something apart, and seeking implies a separation, a direction, even semantically. The mind wants God to be permanent, static, and therefore its God is self-created; but the truth of God may be entirely different, it may be something which is not the product of the mind at all. So the fact may be one thing, and that for which the mind is seeking may be another. The search may lead you, not towards the fact, but away from the fact - which means, really, that the mind must cease to search. It searches because it is seeking comfort, security, permanency, and all the rest of it, therefore it is moving in a direction totally apart from the reality which may never be still, the reality which the mind may have to discover every minute, every second. When the mind realizes that its search is the outcome of a particular conditioning, of a desire for security, permanency, and so on, then without any enforcement or compulsion there is a natural cessation of the movement of search, of going towards an end to be gained. Then is not the mind itself the movement of the fact, and not the movement of a desire or a hope about the fact? It is then really the movement of truth, of creativeness, because there is no contradiction; the mind is whole, completely integrated, there is no effort to be, to become.
This is really very important to understand. Perhaps we can discuss it.
Question: Is there anything permanent in us?
Krishnamurti: If I may say so, you have not listened to what I have been saying. The fact is that everything is impermanent, whether you like it or not; but it is not a matter of acceptance. You see, that opens up an enormous question. What is acceptance? Acceptance implies that there has been disagreement between us. What have we disagreed about? Obviously, about opinions. Opinions can be accepted or rejected. But are you `accepting' the truth that life is impermanent, or merely seeing the fact that it is impermanent, which has nothing to do with acceptance? You don't have to `accept' the depth of the sea: it is deep. Nobody has to convince you of the fact that a bullet is very dangerous. We `accept' when we have not really seen the fact. There is no question at all of accepting what I am saying. I am just describing the actual process of our thinking, which is that in everything we want a state of permanency, in the family, in property, in position. But life is not permanent. That is so obvious, it does not need acceptance. The fact is that life is impermanent. Now, can the mind put away all the philosophies, the practices, the systems of discipline which it follows, hoping thereby to arrive at a permanent state? Can the mind be free of all that and see what the fact is? And if the mind is free to see the fact, is the fact then separate from the mind? Is not the mind itself the movement of the fact?
You see, sir, the difficulty is that we don't listen to what is being said; and we don't listen to it because we are listening to the opinions, the judgments which we have and with which we are going to contradict or accept what is being said. Just to listen to what is being said is one of the most difficult things to do. Have you ever tried really listening to somebody? Experiment with it, try actually listening to somebody as you would listen to a song, or to something with which you neither agree nor disagree, and you will see how extraordinarily difficult it is, because just to listen to somebody the mind must be very quiet. To find out if what is being said is true or false, you must have a very silent mind, and not interpose between the mind and what is being said your own judgments about it.
The questioner wants to know if there is anything permanent in us. How will he find out? He can find out only through a direct experience. To say that there is or is not a permanent state merely creates contradiction, because it conditions the mind to think in a certain way. If the mind wishes to find out what is true it must be free from all previous knowledge, experience, and tradition. That is an obvious fact.
Question: In giving talks, your ideas are born of your thinking. As you say that all thinking is conditioned, are not your ideas also conditioned? Krishnamurti: Obviously, thinking is conditioned. Thinking is the response of memory, and memory is the result of previous knowledge and experience, which is conditioning. So all thinking is conditioned. And the questioner asks, `Since all thinking is conditioned, is not what you are saying also conditioned?' It is really quite an interesting question, is it not?
To speak certain words, there must be memory, obviously. To communicate, you and I must know English, Hindi, or some other language. The knowing of a language is memory. That is one thing. Now, is the mind of the speaker, myself, merely using words to communicate, or is the mind in a movement of recollection? Is there memory, not merely of words, but also of some other process, and is the mind using words to communicate that other process? Is this too complicated? It is really a very interesting problem if you actually follow it through.
You see, the lecturer has his store of information, of knowledge, and he deals it out; that is, he remembers. He has accumulated, read, gathered, he has formed certain opinions according to his conditioning, his prejudices, and he then uses language to communicate. We all know this ordinary process. Now, is that taking place here? That is what the questioner wants to know. The questioner says, in effect, `If you are merely remembering your experiences, your states, and communicating that memory, then what you say is conditioned' - which is true.
Please, this is very interesting, because it is a revelation of the process of the mind. If you observe your own mind you will see what I am talking about. Mind is the residue of memory, of experience, of knowledge, and from that residue it speaks; there is the background, and from that background it communicates. The questioner wants to know whether the speaker has that background and is therefore merely repeating, or whether he is speaking without the memory of the previous experience and is therefore experiencing as he is talking. You see, you are not all observing your own minds. Sirs, to investigate the process of thought is a delicate matter, it is like watching a living thing under a microscope. If you are not all watching your own minds, you are like outside observers watching some players in the field. But if we are all watching our own minds, then it will have tremendous significance.
If the mind is communicating through words a remembered experience, then such remembered experience is conditioned, obviously; it is not a living, moving thing. Being remembered, it is of the past. All knowledge is of the past, is it not? Knowledge can never be of the now, it is always receding into the past. Now, the questioner wants to know if the speaker is merely drawing from the well of knowledge and dealing it out. If he is, then what he communicates is conditioned, because all knowledge is of the past. Knowledge is static; you may add more to it, but it is a dead thing.
So, instead of communicating the past, is it possible to communicate experiencing, living? Do you follow? Surely, it is possible to be in a state of direct experiencing without a conditioned reaction to the experiencing, and to use words to communicate, not the past, but the living thing which is being directly experienced. I don't know if this has at all communicated to the questioner what he wanted to know.
When you say to somebody, `I love you', are you communicating a remembered experience? You have used the accustomed words, `I love you', but is the communication a thing you have remembered, or is it something real which you immediately communicate? Which means, really, can the mind cease to be the mechanism of accumulation, storing up and therefore repeating what it has learnt?
Question: Is total forgetfulness possible?
Krishnamurti: We are not talking about total forgetfulness. That is amnesia. I know the way to the station. I can recognize various people.
Question: The moment the thought process is active, it is conditioned.
Krishnamurti: But is it active apart from the use of words as a means of communicating what is true?
Question: Does one not choose expressions while communicating what is true?
Krishnamurti: But the thought process is active only in the verbal sense. After all, if I know French, Spanish, or whatever language it be, I can use it to convey what is true, and then it is just a means of communication, like the telephone, is it not? But here we must be very careful not to deceive ourselves, because self-deception is now tremendously easy if we are not very alert.
If you tell me something and your telling is the result of an experience which is over, then your description, your thought is from the past, is it not? Therefore thought is conditioned. But is there thinking when you are experiencing and communicating? If you are experiencing and communicating the state of love, is there thinking then in the sense which we have understood?
Question: I find that when the experiencing process is going on, communication totally stops.
Krishnamurti: Does it stop? When you love your son, your wife, a dog, a flower, does communication stop in that moment of experiencing? You ask me a question and I reply. There is experiencing, but communication has not stopped. This is really very complex, so please pay attention. It is not a matter of opinion, you have to find out.
All book knowledge, and the communication of that knowledge, is conditioned. That is simple, is it not? Then why are you collecting knowledge? You have to read certain books in preparing to earn a livelihood, but why do you read the Vedas, the Upanishads? Why do you accumulate knowledge about God, reincarnation, philosophies, and all that?
Question: When you are talking, who is speaking? Are you not conscious that you are speaking?
Krishnamurti: I am not at all sure that I am conscious that I am speaking. Something is being said. But we are going off at a tangent.
All accumulated knowledge, whether about machinery, jet planes, or about philosophy, is conditioned, which is obvious, and you want to know if I am speaking from knowledge. If I am speaking from knowledge, then what is communicated is conditioned; and if I am not speaking from knowledge, then you ask, `From what are you speaking?' What is happening inwardly, inside the skull? Psychologically, what is taking place? Let us go slowly into this and try to find out.
Now, is it possible not to have the burden of accumulated knowledge? If that is possible, then communication at a different level is also possible, surely. If you say that it is not possible to free the mind from all knowledge, knowledge being accumulation, then thinking and communica- tion are conditioned. But if it is possible for the mind to be free of all accumulation, which means dying each day, each minute to the previous experience, then, though the words may have a binding or conditioning quality, what is being said is not conditioned. I think that is the fact, it is not just a clever, logical conclusion.
Question: I am terrified of death. Can I be unafraid of inevitable annihilation?
Krishnamurti: Sir, why do you take it for granted that death is either annihilation or continuity? Either conclusion is the outcome of a conditioned desire, is it not? A man who is miserable, unhappy, frustrated, will Thank God, it is soon going to be all over, I won't have to worry any more'. He hopes for total annihilation. But the man who says, `I have not quite finished, I want more', will hope for continuity.
Now, why does the mind assume anything with regard to death? We shall presently go into the question of why the mind is afraid of death, but first let us free the mind of any conclusion about death, because only then can you understand what death is, obviously. If you believe in reincarnation, which is a hope, a form of continuity, then you will never understand what death is, any more than you will if you are a materialist, a Communist, this or that, and believe in total annihilation. To understand what death is, the mind must be free of both the belief in continuity and the belief in annihilation. This is not a trick answer. If you want to understand something, you must not come to it having already made up your mind. If you want to know what God is, you must not have a belief about God, you must push all that away and look. If one wants to know what death is, the mind must be free of all conclusions for or against. So, can your mind be free of conclusions? And if your mind is free of conclusions, is there fear? Surely, it is the conclusions that are making you afraid, and therefore there is the inventing of philosophies. I don't know if you are following this.
I would like to have a few more lives to finish my work, to make myself perfect, and therefore I take hope in the philosophy of reincarnation, I say, `Yes, I shall be reborn, I shall have another opportunity', and so on. So, in my desire for continuity I create a philosophy or accept a belief which becomes the system in which the mind is caught. And if I don't want to continue because life for me is too painful, then I look to a philosophy that assures me of annihilation. This is a simple, obvious fact.
Now, if the mind is free of both, then what is the state of the mind with regard to the fact which we call death? Do you understand, sirs? If the mind has no conclusions, is there death? We know that machinery wears out in use. The organism of X may last a hundred years, but it wears out. That is not what we are concerned with. But inwardly, psychologically, we want the `I' to continue; and the `I' is made up of conclusions, is it not? The mind has got a series of hopes, determinations, wishes, conclusions - `I have arrived', `I want to go on writing', `I want to find happiness' - and it wants these conclusions to continue, therefore it is afraid of their coming to an end. But if the mind has no conclusions, if it does not say, `I am somebody', `I want my name and my property to continue', `I want to fulfil myself through my son', and so on, which are all desires, conclusions, then is not the mind itself in a state of constant dying? And to such a mind, is there death? Don't agree. This is not a matter of agreement, nor is it mere logic. It is an actual experience. When your wife, your husband, your sister dies, or when you lose property, you will soon find out how you are clinging to the known. But when the mind is free of the known, then is not the mind itself the unknown? After all, what we are afraid of is leaving the known, the known being the things that we have concluded, judged, compared, accumulated. I know my wife, my house, my family, my name, I have cultivated certain thoughts, experiences, virtues, and I am afraid to let all that go. So, as long as the mind has any form of conclusion, as long as it is caught in a system, a concept, a formula, it can never know what is true. A believing mind is a conditioned mind, and whether it believes in continuity or annihilation, it can never find out what death is. And it is only now, while you are living, not when you are unconscious, dying, that you can find out the truth of that extraordinary thing called death.
January 23, 1955


BANARAS TALK TO PARENTS 27TH JANUARY 1955

What is the responsibility of a parent? Perhaps it might be of interest to discuss that, even though there are very few parents here. Why do we, as parents, want to educate our children at all? It is generally understood that parents desire their children to be educated to fit into society, to adjust themselves and adapt their thoughts to society, which really means helping them to prepare for a profession of some kind so that they can earn a livelihood. They want their children to be educated to pass examinations, to take a degree at some university, and then to have a fairly good job, a secure position in society. That is all most parents are concerned with. To put their children through college they pay so much money, easily if they are wealthy, with great difficulty if they are not; and to them, education is a matter of adding a few letters after the student's name, which they hope will make him a so-called good citizen, a respectable member of society. What parents are primarily interested in, especially in a country like this where there is overpopulation and a heavy burden of tradition, is to help the student have a job so that he won't starve. I am not criticizing, but merely stating a fact. Here, fortunately, the problem of war is not imminent, whereas in Europe and America conscription in various forms has been introduced and the boys have to go through the military system; they are trained in a particular military unit to fight, to destroy, and are released only after three or four years to enter a civilian occupation and carry on their life. In India this is not insisted upon.
So, what is the responsibility of parents? Does their responsibility end the moment the boy or the girl has taken a degree and is married off? What do we mean by responsibility? To what are we responsible? Is it our responsibility to see that the young people fit into a particular society irrespective of whether that society is good or bad, revolutionary or corrupt? Is it our responsibility to make the boy or the girl conform, regardless of what he or she wants to do and is capable of? Is that what we mean by responsibility?
Question: Whether he lives in America, in Russia, or in India, a parent who really loves his child will be deeply concerned to insure that he has an ingrained sense of social obligation which will be natural to him and which, as he grows up, he will express in a certain way according to his capacities.
Krishnamurti: The parent spends so much money on the education of his child, which means putting him through the university and all that. Such education may enable the student to fit into society, but will it help him to be creative?
Questioner: The parent will judge education on the basis of whether or not it makes his child an asset from the social point of view.
Krishnamurti: That brings up the complex question of what is the cultural or social background of the parent and the educator, does it not? It means, really, investigating to find out what society is, and whether education is merely a matter of conditioning the child to serve society according to the established pattern. On the other hand, when he grows up and leaves the university, should the student be in opposition to society? Or should he be capable of creating a new kind of society altogether? As parents, what is it that we want?
Questioner: There is one thing we don't want: that a young man who has had a good education in an expensive school should just demand comforts from society. Such people give nothing in return, and they are impoverishing the country.
Krishnamurti: That is, how can education help the student, from childhood right through adolescence to maturity, not to be antisocial? Now, what do we mean by being antisocial? If a boy is educated not to be antisocial in Russia, it means conditioning him to fit into the Communist society. Here, when we talk of educating him not to be antisocial, we also mean conditioning him not to break out of the established pattern. As long as he conforms and stays within the pattern of a particular society, we call him a social asset, but the moment he breaks away from the pattern we say he is antisocial.
So, is it the function of education merely to mould the student to fit into a particular society? Or should education help him to understand what society is, with its corrupting, destructive, disintegrating factors, so that he comprehends the whole process and steps out of it? The stepping out of it is not antisocial. On the contrary, not to conform to any given society is true social action. Questioner: If education makes the student so self-centred that when he leaves college he has a complete disregard of poverty and no feeling for the poor, then surely that education is wrong, and a thoughtful parent will be concerned to see that such a thing does not happen.
Krishnamurti: Then how can education help the student not to become mediocre, not to fall into the mediocrity of the rich, of the poor, or of the middle class? What kind of education should there be in order to break up the mediocrity of the mind, if we can put it that way? Not to be mediocre, surely, the boy must be able to do things with his hands as well as with his mind, he must not say, `This is good', `That is bad', he must be neither Brahmanical nor anti-Brahmanical, neither pro-this nor contra-that - which means, really, that there must be an environment in which the student is stimulated all around and not merely on the intellectual side.
Questioner: As a father, what can I do at home to prevent mediocrity in the child?
Krishnamurti: If the father is mediocre, that is, if his tastes are conventional, if he is traditional in his outlook, if he is afraid of his neighbours, of his wife, of losing his position, then how can he help to prevent mediocrity in the child?
Questioner: Granting that the parent is mediocre, how is he to approach the problem of his relationship with his child?
Krishnamurti: Education, surely, is the understanding of the relationship between oneself and the child, between oneself and society. The understanding of relationship is education. But is it possible to understand relationship if the mind has a fixed point?
Questioner: What do you mean by having a fixed point?
Krishnamurti: Having a belief in something, a religious opinion, a dogmatic conclusion, a narrow attitude to life. And will such a parent be able to understand the relationship between himself and his neighbour or his child? Obviously not, because he starts from a fixed opinion, his thought is already formed. After all, relationship is a living thing, whether it be one's relationship with people, with property, or with ideas, and if one starts with a preformed attitude towards people, property, or ideas, then there is no understanding of relationship.
Now, what is our relationship with people? If I am a parent, what is my relationship with my child? First of all, have I any relationship at all? The child happens to be my son or my daughter; but is there actually any relationship, any contact, companionship, communion between myself and my child, or am I too busy earning money, or whatever it is, and therefore pack him off to school? So I really have no contact or communion at all with the boy or the girl, have I? If I am a busy parent, as parents generally are, and I merely want my son to be something, a lawyer, a doctor, or an engineer, have I any relationship with him even though I have produced him?
Questioner: I feel I ought to have a relationship with my child, and I am hoping to establish one on which he can depend. How am I to proceed? Krishnamurti: We are discussing the relationship of the parent with his child, and we are asking ourselves if there is any relationship at all, though we say there is. What is that relationship? You have produced the child and you want him to pass through college, but have you actually any other relationship with him? The very rich man has his amusements, his worries, and he has no time for the child, so he sees him occasionally, and when the child is eight or ten years old, he packs him off to school, and that is the end of it. The middle class are also much too busy to have any relationship with the child, they have to go to the office every day, and the poor man's relationship with the child is work, for the child must also work.
So, let us establish what the word `relationship' means in our life. What is the relationship between myself and society? After all, society is relationship, is it not? And if I really had a feeling of deep love for my child, that very love would create quite a revolution, because I would not want my child to fit into society and have all his initiative destroyed, I would not want him to be weighed down by tradition, by fear and corruption, bowing to the highly-placed and kicking the lowly. I would see to it that this decaying society ceased to exist, that wars and every form of violence came to an end. Surely, if we love our children, it means that we must find a way of educating them so that they do not merely fit into society.
Questioner: How best can we equip the child to meet the present society?
Krishnamurti: We know what society is, with its corruption and all the rest of it. Is it the function of education to help the child to fit into any particular society, whether Communist, Socialist, or Capitalist? When he does fit into society, he is in constant rebellion there, is he not? Are we not at each other's throats in society, actually or psychologically?
Questioner: How can we help the child not merely to rebel within society, but to break away from this society altogether?
Krishnamurti: That is just the point. Do you as a parent want your child to rebel in the deepest sense of that word? Do you want to help him to free himself from this society and create, not a society which is Communistic, this or that, but an altogether different kind of society, a new culture?
Questioner: We can help him with our limitations.
Krishnamurti: Then we shall limit the child also. Is it possible to educate the child not to conform to your limitations or my limitations, but to understand himself and create his own society? Is it possible for us all, both inside and outside the school, to help the student to bring about an atmosphere of freedom in which there is no fear, so that he understands the whole social structure and says, `This is not a true society, I shall step out of it and help to build a society which is totally new'? Otherwise he merely falls in line.
So, what is the function of education? Is it not to help the student to understand his own compulsions, motives, urges, which create the pattern of a destructive society? Is it not to help him to understand and break through his own conditionings, his own limitations?
Questioner: I think it is first necessary for the child to understand the society in which he is, otherwise he cannot break away from it.
Krishnamurti: He is part of society, he is in contact with it every day and sees its corruption. Now, how are you going to help him, through education, to understand the implications of this society and be free of it, so that he can create a different kind of social order?
Questioner: A common child inevitably conforms to the pattern of society.
Krishnamurti: There is no such thing as a common child, but there may be a common teacher who is scared stiff. That is why the educator needs educating. He also must change and not merely conform to society.
Questioner: Since we have our own limitations, should we impose them on the child? Questioner: It is not imposition, it is helplessness.
Krishnamurti: So, being aware of our limitations and our helplessness, how shall we bring about the right kind of education?
Questioner: We want to hear that from you, that is why we are here.
Krishnamurti: Unless the educator himself is educated, it is not possible to help the student to break down his limitations, is it? The education of the educator is the one essential factor. Now, is the educator willing to educate himself? That means, really, is he willing to understand his own status, to be aware of his limitations and break through them as much as he can, thereby helping the boy or the girl to break through?
Questioner: One can try.
Krishnamurti: If the educator himself does not see the necessity of breaking down his own limitations as much as he can, he will obviously impose those limitations on the child.
Questioner: He sees the necessity of breaking down his own limitations, but however much he may try, he is still limited.
Krishnamurti: So what do we propose to do? Are we prepared as grownup men and women, so-called mature human beings, to understand our limitations and break them down? Otherwise, through our influence, we are bound to impose these limitations on the children. First of all, as parents and educators, are we aware of our limitations?
Questioner: I am aware that the limitations are there, but I don't know how to get out of them.
Krishnamurti: Do we know what the word `limitation' implies? Is it a limitation to call ourselves Hindus?
Questioner: That cannot be a limitation.
Krishnamurti: But it is, because it divides people. Are we prepared to break through all that and cease to be Hindus or Moslems?
Questioner: I think one is prepared to go that far.
Krishnamurti: If the teachers, the educators are prepared to do that, then the implications are tremendous. After all, when you call yourself a Hindu, what does it mean? There is not only the geographical division, but also the division that is created by belief in certain forms of religion, in certain traditions, in a certain kind of social order. Are we as educators prepared to drop these beliefs, which means going against the present society? Are we prepared to go that far? Unless the educator dedicates himself to education, and particularly if he has daughters to be married off, as he generally has, he will merely conform. Should not the educator dedicate himself to education in the right sense of the word? And will the parent help the teacher to dedicate himself to right education?
I think most people throughout the world recognize that the present system of education has failed, because it has produced wars, moral decay, and all the rest of it; and also, except among a very few people, all creative thinking has ceased. So, what is the right kind of education, and how are we to bring it about? It obviously cannot be brought about through somebody saying, `This is right education', and all of us merely agreeing and following the pattern, but rather the teacher and the parent, the whole lot of us, must sit down together and find out what right education is, which means that the parent and the teacher have to be educated as well as the student.
It seems to me that right education is to help the student to be free, because it is only in freedom that one can be creative. Freedom implies, not courage, but having no fear, which is entirely different. To have no fear is a state in which there is no conformity, no imitation, and therefore no following of any authority. All that is implied in freedom? To find out what it means to have no authority in education, one has to go into the implications of it. Having no authority does not mean that the boy does exactly what he likes; but the moment the boy knows there is authority, he is afraid, therefore we have already introduced the initiative process.
Now, are we as parents prepared to relinquish our authority so that the boy is really free, not just to pursue superficial distractions, but free to find out what is true, to question all tradition, to question the very authority of the parents? If we really mean that the boy should be free, all that must follow.
Questioner: Unless we are free we cannot give freedom to the child.
Krishnamurti: That means you will have to wait for centuries. Is what you say an actual fact, or merely a speculative idea? All initiative and creative thinking are obviously destroyed if there is no freedom for the child - which does not mean allowing the boy to do whatever he likes. But is the parent willing to let go of his authority, with all its implications, so that the child finds out what is true? Are the parents willing to educate themselves to that extent?
You see, the parent must feel the necessity of this as strongly as he feels the necessity of his next meal. Freedom implies self-knowledge. To understand oneself is the first step towards freedom. And are we prepared to say, `I want to understand myself so that the child will understand himself and create a new society'? Or are we only concerned with helping the child to conform? Will the parents help to create an educational centre where there is no fear? Superficially that means no examinations, because examinations do bring about a state of fear, a sense of competition. Are the parents prepared to create an educational centre where the boy is not taught to surpass some other boy, where the students are not given marks and divided as the stupid and the clever, but where each boy and each girl is an individual to be helped to find his or her vocation? If the parents are not prepared to create educational centres of this kind, then how do you expect them to come into being?
That is why, sirs, I raised the question of whether parents have any relationship with their children. If the parent loves the child, this will be the consequence. He will want the child to be free in the deep sense of the word, not merely to do amusing and sensational things which are destructive. As parents, are we prepared for all this? It is because the parents do not demand it that educational centres of this kind do not exist; but the parents do demand that the children pass examinations, and so you have the thing you demand.
January 27, 1955.


BANARAS 4TH PUBLIC TALK 30TH JANUARY 1955

If each one of us could really solve any given human problem, I think a great deal of our misery and incapacity to meet life would come to an end. Is it that we don't know how to go about solving a problem and must therefore depend on others to solve our problems, or is it that we are not really aware of the problems that we have? I think it would be worthwhile if we could at this meeting find out if there is an actual problem which all of us have, a problem which is significant, and then see if together we cannot resolve it; because if we can once resolve for ourselves any human problem, then we shall have the capacity to resolve all future problems as they arise. As long as we are not capable of resolving a problem, we neglect, suppress, or escape from it, thereby giving root to a multiplicity of other problems. When we don't know how to tackle a problem and merely escape from it, that very escape becomes another problem, so one problem breeds several more; whereas, if we could attack and understand any given problem, then perhaps we should be able to bring about a mind which is not burdened with problems, but is capable of meeting each human problem as it arises. Such a mind, being silent, always gives the true response, and it is because we cannot give the true response to every challenge that our problems increase.
After all, a problem which all of us have, if we are conscious of it, is the inadequacy of our response to any challenge. Not being capable of responding adequately to challenge, we give rise to a problem, and having a problem, we escape from it or try to find an immediate or convenient solution, which again becomes another problem. So one problem always breeds several other problems, which is what is happening, not only in the life of the individual, but also in the collective life of the group, of the nation. This is obvious, is it not? We go after peace, individually or collectively, and in the very search for peace we are introducing various elements which produce conflict, misery, strife.
Now, can we understand how to meet any human problem? If we are at all aware of a problem, how do we actually meet it? Could we dwell on that for the moment? Because I think the really important thing is not what the problem is, but how we approach it. Surely, the problem is one thing, and our approach to the problem is another. Can one be conscious of one's approach to any problem, actually and not theoretically? What is one's process of thinking when one is confronted with a problem? Please don't merely listen to me, but watch your own mind and see how you approach your own problems. Don't you always approach any problem with a conclusion, that is, with your mind already made up about the problem? In other words, you have various theories, opinions, formulas with regard to the problem, and with that mentality you approach the problem or seek an answer. Either the mind is approaching the problem with a conclusion, with a formula, with a belief, or it is seeking an answer, so its approach is essentially an evasion of the problem, is it not? If you watch your own mind you will see this process in operation.
What is the state of a mind that is seeking an answer, a solution? Obviously, it is seeking in terms of its own gratification. Please watch your own mind, because I am only describing what is actually taking place. If you are merely listening to me, what I am saying will be utterly superficial; but if you are following the description of your own mind, which means being aware of your own mental processes, then what is being said will have significance.
When the mind seeks a solution to a problem, its approach is invariably a process of choice, its choice being based on its own gratification; it wants an easy solution, an answer in which no effort will be needed. In its search for a solution to the problem, the mind is looking through the various memories it has collected, the experiences it has gathered, and it chooses from among those experiences the answer most suitable to the problem. So your approach to the problem is that of choosing the most gratifying solution, is it not? Please watch, investigate your own mental processes, and you will see that your mind approaches any problem with opinions, conclusions, or it seeks an answer, or it tries to find ways and means of avoiding the issue. That is our general approach to every problem, which means that the mind is not tackling the problem directly but is translating the problem in terms of its old memories, its conclusions, concepts, formulas. So the problem remains and takes root in the soil of the mind, because the mind is not fresh in its approach. If the mind could be made fresh, then its response to the problem would be entirely different.
Now, can we proceed from there? The question is, not how to resolve the problem, but whether the mind can be fresh in its approach, for the problem exists only because of the inadequacy of the mind's response to the challenge. However much the mind may wish to solve the problem, as long as its response is inadequate there will be a problem. It is because the mind is inadequate, not fresh in its response, that it is incapable of dealing with the problem in its totality, and hence there must be a further multiplication of problems, which means an increase of pain, misery and suffering. Psychologically, this is what is actually taking place, is it not? To see it does not require much thought, and there need not be a great ado about it.
So, is it possible to approach any problem afresh, with a mind that is not burdened with conclusions, that is not seeking an answer or a means of evasion? Can the mind make itself fresh, innocent, so that it is capable of meeting the problem anew? Innocence is not the cutting off of experience, because you can, not cut off experience. But the mind is the result of experience, of the process of time; and how can the mind, being the result of time and therefore of experience and knowledge, make itself new, fresh, innocent to understand the problem? If the approach is innocent the problem will be tackled with wisdom, with understanding; but as long as the mind comes to the problem with previous knowledge, the problem multiplies. I don't know if you have ever watched this process in your approach to a human problem. Even in mathematical problems it works, I believe.
You have a problem. If the mind approaches the problem as though it had never thought about it before, if it comes upon the problem being fully aware of its own bondages and hindrances so that it is free of them, then is there a problem? I hope I am making myself clear. We say that we must understand the problem, we must find an answer to it, we must search out the cause and resolve it, but the very instrument that is seeking the cause and is trying to find an answer is itself the problem; the problem is not outside of itself. So, how does the mind of each one of us approach a problem? Go very slowly and investigate how your own mind approaches any problem. Be aware of the process.
Now, can the mind ever confront a problem without seeking a solution, without having any conclusions about it, and without running away? That is, can the mind face the problem and not look back upon its own experiences, not delve into the pigeon-holes of memory in order to choose the answer most suitable to the problem? Can the mind ever say, `I don't know how to tackle the problem'? Do you understand, sirs? Because it is very important actually to feel and not just to say that in front of any given human problem the mind, which is the result of the past, is confronted with something new and therefore cannot answer with the memories of the old.
So, can the mind be in a state of not-knowing? And should not the mind always be in that state? Surely, the man who says, `I know', does not know. He knows only the things that have occurred and are over, and therefore he is burdened with memory. But the man who says, `I do not know' is in a process of investigation, of constant inquiry, therefore his mind never accumulates and then responds from that accumulation. Being actually and not theoretically in the state of not knowing, is not his mind really experiencing out of silence? And to such a mind, is there a problem to be solved? Such a mind is not in a condition of lethargy, it is completely alive, therefore it neither has a problem nor is it creating a problem. Then begins, I think, an extraordinary thing, which is the whole sense of what is holy, what is sacred.
You see, further inquiry in this direction will only be a description, therefore a speculation, unless you are actually experiencing as we go along. One may have an occasional comprehension of what is holy, of what is true, but a second later it becomes memory, and therefore it has already turned to ashes; and I think one is inevitably caught in sorrow, in misery, as long as one does not understand this whole problem. Therefore it is essential that the mind should know itself and its workings, which is self-knowledge. Without self-knowledge, any verbal statement, any belief or non-belief really has no value at all. The mind must start, not with what should be, but with what is, it must begin by watching itself from moment to moment, seeing its actual responses and not getting lost in speculative hopes and fears. Actually moving with each response as it takes place brings about an astonishing aware- ness of the mind in which every thought, because it moves slowly, can be completely understood, all the details being immediately perceived. Without such a mind, all searching for reality, going to priests, doing puja, is really rubbish, it has no meaning; but for most of us the rubbish has become extraordinarily significant. To put away all that rubbish is to understand the ways of the mind and how it operates in relation to that rubbish. Then the mind can go extraordinarily far; then the mind itself becomes a limitless, timeless thing.
Question: Throughout my working day the mind masks its mediocrity behind socially useful ends, but during the time of meditation is faced with its mediocrity, it is in torture and despair. What am I to do about it?
Krishnamurti: Sir, what do you mean by meditation? And to what are you giving importance? To everyday work, with its social responsibilities and so on, or to meditation? I am not putting meditation in opposition to the operation of the mediocre mind while it is working or helping to bring about various social reforms. I am asking why the mind separates the two and gives greater significance to one than to the other.
Question: In the ordinary working day one is conscious of the usefulness of the social ends to which the mind is directed, therefore the attention is not on mediocrity; but when one sits quietly for awhile the mask is down, so one is conscious of mediocrity and nothing else.
Krishnamurti: You are saying that when it is not occupied the mind is aware of its mediocrity; all the masks having fallen away, the mind is confronted and tortured by its own pettiness, so what is one to do? As long as the mind is occupied with social and other activities, it is unaware of itself; but the moment it stops being occupied, the whole content of the mind is revealed to itself.
Questioner: Not necessarily.
Krishnamurti: The moment the noise stops, one is aware of the mediocrity of the mind, and you are asking what one is to do about it.
Now, is not an occupied mind mediocre? Surely, an occupied mind is petty, whether it is occupied with business, with physics, with the kitchen, or with the sacred books and the pursuit of God. Please go slowly with me, sirs, let us go into it together. The mind of the housewife, that is, of a lady, who is concerned with the kitchen, with food, with children, with keeping the household clean, and so on, you would consider very trivial, whereas the man who is seeking God, who does puja and all the rest of it, is looked upon as being very noble; but his mind also is occupied, is it not? Only the occupation is different, that is all. The object of occupation is at a different level, but the mind is still occupied. And is not the mind that is everlastingly occupied, with itself or with anything else, mediocre? What does mediocrity mean? Average, ordinary - which is what our minds are, is it not? Our minds are constantly occupied, the student with his examination, the father with his job, and so on.
Now, can the mind be free from occupation? Can it do the kitchen work, study physics, or what you will, and still not be occupied, so that the mind has space and is not filled with occupation? Can the mind ever stop producing thoughts - which is occupation, is it not? When the mind is occupied with the kitchen, with God, with sex, with this or that, this or that, it is obviously producing thoughts, thinking. And is not thinking itself mediocre? Because after all, what is thinking? It is the response of the background, the response of memory, of experience; and is not the investigation of that process, which is what we have done just now, real meditation? To meditate is to find out whether the mind can really stop producing thoughts one after another, which means being aware of and observing the processes of one's own thinking so that the mind sees and understands the fact that its thinking is conditioned, and therefore thought comes to an end. Only then is there not a state of mediocrity. Then the mind can act totally differently for any social end.
Sir, after all, there is space, there is silence between two words, between two notes, but to most of us the word or the note is important, not the silence. If there were no silence there would be one continuous noise, and that is the state of the mind which is ceaselessly occupied; like a machine that is kept in constant operation, it wears itself out. But the mind that has space, that has wide gaps of silence, renews itself in that very silence, and therefore its action in any direction has quite a different significance.
Question: Can the mind work and at the same time not be occupied?
Krishnamurti Try it, sir. For most of us, work is occupation. The moment the mind `works', as one calls it, it is thinking, and therefore it is occupied.
Sir, the difficulty in answering these questions is that in your listening you are not aware of what is actually taking place, you do not see the process of your own mind in operation. You are listening to me, that is all, and saying that it does not work; you are just sitting there while somebody else is speaking, and therefore it has no meaning. When you go to a football match in which you are not participating, you sit on the seats and criticize the players. Similarly, you are here merely as spectators at a game which is a lecture or a talk. Whereas, if you were not mere spectators but through the description of the speaker you were actually watching your own minds in operation, then you would find an extraordinary thing happening to you, the coming into being of a state in which there is neither the spectator nor the player. You see, that is why it is very important to have self-knowledge.
Have I answered your question?
Question: You said the teacher should have the intention not to influence the child. Is it possible to avoid influence altogether?
Krishnamurti: What do you think, sirs? Are you waiting for me? Again you are assuming the role of the spectators.
What is influence? Don't you know what influence is? Are you not influencing your children? The teacher, the parents, the government, the Bible, the Upanishads, the sun, the food we eat, the words we use - everything is influencing us, is it not? Take the word `love'. What an extraordinary neurological influence merely the word itself has on us. So everything is influencing us, and we in turn are influencing others. When we read a newspaper we are being influenced by the proprietors, by the columnist, by the pictures; we are influenced by propaganda, by the so-called spiritual magazines, by books, by lectures, by the way we dress, the way we sit. Everything is influencing us, and the questioner wants to know whether there can ever be the cessation of influence, even when one has the intention not to influence the child. This is really a complex question, so let us take time to go into it.
We see that everything, physical and mental influences us. Where is one to draw the line? I may not want to influence my child, but influence is going on, conditioning his mind; the magazines he reads, his friends at school, his teachers, everything around him is influencing him. Consciously or unconsciously I am myself influencing the child, and the whole culture or civilization in which we live is conditioning his mind to be a Communist or a Capitalist, a Hindu or a Christian, and so on. So the question is not whether it is possible to stop all influence, but whether one can help the child to understand and be free of the influences which are conditioning him. Is it possible for education to help the student to be so intelligent that he will see and understand for himself those influences which are conditioning his mind, and put them away? Surely, that is our inquiry, not how to stop influence, or what kinds of influence the child should have.
Now, what is it that conditions the mind? If the mind were completely secure, it would have no fear, would it? And when the mind has nothing to lose, it is completely secure, is it not? Which means that in its own insecurity there is security. As long as the mind demands to be secure, as long as it is seeking permanency in any form, it creates influences which will condition it. But cannot the mind be aware of total insecurity, of being completely insecure - which in fact it is? Life is insecure, impermanent. The resistance, the denial of the fact that life is completely insecure produces opposition between the desire to be secure and the fact, thereby creating fear, and it is this fear that conditions the mind, the fear that comes into being when you do not accept the fact. This fear may be described in different terms as the fear a boy has towards his parents, or the fear of not passing an examination, or the fear of being scolded, or the fear which arises when the mind wants to fulfil and is denied. The mind which is ambitious at any level has always with it the shadow of fear, because however much its ambition is being fulfilled it may at any moment be thwarted.
So, can the student be given an environment of complete security? - which means, really, an environment in which he is not compared with the less clever or the more clever, in which there is no sense of condemnation, so that he feels completely at home. He generally does not feel at home with his parents because they do not know what it means to give the child that feeling of complete security. The parents want the boy to be something, they say, `You are not studying as well as your brother, who is so clever', and so they destroy the poor boy by instilling fear. When the mind of the student feels completely secure he can study more easily; but that means the educator must be totally free of his own demand to be secure, because the moment he demands security he instills fear. That is why teaching is a dedication, not a job.
Question: I am an engineer by profession, and I think it is obvious that your idea of truth goes far beyond the standard or common place meaning of that word. Could you kindly explain further?
Krishnamurti: Sir, an engineer is surely concerned with facts, not with speculations. If he has to build a bridge he must examine the proposed site and not imagine what the site should be. He may be aware of the aesthetic value of a certain line in building a bridge, which may be entirely different from what is called for by the actual facts he discovers at the site. With ourselves it is not like that. We think we are something, the Atman, the Paramatman, we have theories, speculations about the permanent and the impermanent, a vast number of beliefs, and so we are a mass of unreality which we are unwilling to face and look at. The fact is one thing, and our thoughts or opinions about the fact are entirely different. Only the mind that is capable of looking at the fact finds out what is true. The fact is that there is no such thing as permanency, and if the mind makes permanency into a fact, then that permanency is an opinion, it is what the mind would like the fact to be. It is as simple as that. If we can look at the fact without the myth of opinion, of knowledge, of judgment and evaluation, then the truth of the fact will have its own evaluation and produce its own action. To approach the fact with evaluation, with judgment, is entirely different from approaching it without judgment, without evaluation, and therefore understanding the fact.
Now, can one look at the fact that one is greedy, that one is a liar, that one is ambitious, without evaluating it, without condemning or saying it is all right? If the mind can just see the fact, then the truth of the fact operates on the mind in the most unexpected manner, and that operation is its own evaluation, not the mind's evaluation. But a mind which has gathered the truth of the fact and acts from what it has gathered is surely incapable of looking at the fact, because it is looking through the screen of memory, of knowledge, of experience, of evaluation. That is why the mind must die each day to itself, to every experience, to all the knowledge it has gathered. The mind objects to that death, because experience and knowledge are a means of its own security, permanency; and a mind that has permanency, a sense of security, is never creative. It is only for the mind which is totally secure and is therefore no not wanting a state of security that reality comes into being.
January 30, 1955.


BANARAS 5TH PUBLIC TALK 6TH FEBRUARY 1955

Perhaps it might be worthwhile to find out what is the function of our thinking, because without understanding the whole process of our thought, conscious as well as unconscious, the mind cannot be free to discover what is true. We may search for truth, but our search will be in vain if we do not understand the content or the background of the reaction which we call our thinking. Our thinking is obviously supposed to guide our action, but our action is now so automatic that there is hardly any thinking at all. Besides, through various forms of education, the education that we receive at school and college, as well as the whole education imposed by society, our minds are conditioned to adjust or submit to the demands of a particular culture. We accept certain things as inevitable, depending on our sociological, religious, or economic background, and having accepted, we act; hence our action becomes almost automatic. Thinking is hardly necessary any more, and it seems to me very important to re-examine the whole process of our thinking and see if we cannot totally break away from the background in which we have been brought up, thereby bringing about a revolution in our lives which will in turn create a different kind of culture altogether. Real revolution is not Communist, Socialist, Capitalist, or anything of that kind, because it can only be based on the search for reality, for God, or what you will. That search is in itself the revolution, but such revolution cannot take place as long as our thinking is merely the repetitive reaction of a certain form of conditioning.
So, it is obviously very important for all of us to find out how our minds operate, which is to have self-knowledge. If we don't know the ways of our own thinking, if we are unaware of our reactions and of how our thought is conditioned by the culture in which we have been brought up; if the mind does not penetrate deeply into the whole problem of its own background, which is really the `me', the self, then surely all knowledge, except perhaps mechanical knowledge, becomes detrimental and mischievous. Is it not possible, then, to investigate the process of our thinking, not according to any formula, guide, or guru, but for ourselves, and thereby find out how the mind works? Now, what is thinking? Can thinking ever be original, or is it always a repetitive process, the reaction of a background? Can thought lead us to reality, to God, to that extraordinary something which is beyond the process of the mind and which we call the ultimate, the absolute, or is thought a hindrance to the discovery of that reality?
Please, may I suggest that you are not merely listening to a talk. You cannot help listening because you are here and I am talking, but if in the very process of listening you observe how your own mind works, then these talks will have significance. What I am saying is nothing extraordinary, it is merely a description of the ways of the mind so that as we are listening each one of us can be aware of the process of his own thinking. If one merely listens to a set of words and phrases and tries to catch their meaning, a talk of this kind will have no great depth; but if in the process of listening one can pursue one's own thinking and discover from what source it springs, then listening will be a self-revealing process, not just an acceptance or denial of what is being said.
Can thinking ever be the means to find out what is true, what is God? Surely, if we do not find out for our, selves what that reality is, mere reform or amelioration within the social structure can only lead to further misery. After all, man exists to find that supreme thing which is the foundation of all foundations; and without search, inquiry, without the constant watchfulness of our reactions, our thoughts and feelings, to see if they lead to that ultimate reality, to that something beyond the mundane, all our beliefs and religious activities become utter nonsense, mere superstitions leading to further mischief.
Does thought lead to reality, that reality which is never constant, which cannot be qualified in terms of time but must be discovered from moment to moment? To seek that reality, the mind must also be of that quality, otherwise it cannot have the comprehension or the feeling of what is true. So, can thinking help to discover that reality? And can thinking be original, or is all thinking imitative? If thinking is imitative, then obviously thinking cannot lead to that reality, it is not the way out, it is not a process by which to uncover what is true. And yet our whole process of search is the cultivation of thinking, of various practices, disciplines, which are all based on thought. If thought can open the door to reality, then it has significance; but thought may be a barrier to reality, so one must find but the truth of the matter for oneself, and not merely accept or reject.
Surely, what we call thinking is the response of memory. That is fairly obvious. You have been brought up in a certain tradition; as a Hindu, a Christian, a Buddhist, a Communist, or whatever it be, you have various associations, memories, beliefs, and that background responds to any challenge, which is called thinking. So the background is not different from thinking; thinking is the background. When you are asked a question about your religion, what you believe in, immediately your mind responds according to your conditioning, in terms of the various traditions, experiences and beliefs that you have. You respond according to your particular background, as a Christian or a Communist also does. So thinking is an impediment in the sense that it is merely the response of the background, of a particular conditioning. Surely, that again is obvious. Such a response, which we call thinking, definitely cannot open the door to reality. To find out what reality is, one must totally cease to be a Hindu, a Christian, a Communist, this or that, so that the mind is no longer conditioned and is therefore free to discover what is true.
Is it possible for the mind to be free from its whole conditioning as a Hindu, a Moslem, a Christian, or whatever it be? And who is the entity that is going to free the mind from its background? Do you understand the question? When you say, `I must be free from my conditioning as a Hindu', who is the entity that is going to bring about this freedom? Who is the analyzer of the background? Can the analyzer break up the background? Am I making myself clear?
As a Hindu I have certain formulas, concepts, beliefs, traditions, and I see the necessity of being free from them all, for if I am not, it is obviously impossible to find out what reality is. If I am conditioned as a Communist, or if my mind is moulded according to any other belief, how can I ever find out what is real? Such a mind can only experience that to which it has been conditioned. Unless the mind is free from all conditioning, its search is merely a sociological reaction and it will find only what it has been conditioned to. Then how am I to free myself from all conditioning? Is there an entity who is going to help me to free myself from conditioning? That is, is there in me a thinker, an analyzer, an observer, who is not contaminated by my conditioning?
You see, so far we have assumed that there is a thinker apart from thought, have we not? We are used to the idea that there are two separate processes, one being a permanent state as the thinker, the analyzer, the observer, and the other being the movement of thought. We have always believed that there is the Paramatman, a permanent spiritual entity who by analyzing the process of thinking is going to reject whatever is false and keep only what is true. Now, is there such a permanent entity apart from impermanent thought? Or is there only thinking, which is entirely impermanent and therefore creates the thinker in order to make itself permanent? Surely, thinking creates the thinker, it is not the thinker who creates the thought. This is really very important to understand for oneself, it is not a thing to accept or reject. Has not thinking created the thinker, and not the other way round?
After all, if there were no thinking, would there be a thinker? It is thinking that gives rise to the thinker, and the thinker then becomes the permanent analyzer, the observer who is untouched by time; but that entity has been created by thought, surely. It is like a diamond. The qualities of the diamond make the diamond. Remove the qualities of the diamond, and there is no diamond at all. Similarly, various desires, urges, compulsions create in their movement the entity which becomes the actor, the embodiment of will, which is the `I' of assertive action, of assertive thought. But that will is made up of many desires. If there were no desires, there would be no will, no `I'.
So, if there is only thinking and not the thinker, then the thinker who says, `I will free myself from my conditioning' is himself the outcome of conditioned thought; therefore the thinker, the observer, the analyzer, the experiencer, cannot free the mind from its conditioning. The mind may separate itself as the thinker and the thought, as will and desire, as the good and the bad, as the higher self and the lower self, but that whole process is still within the field of thought, it is only a self-deception leading to a great deal of mischievous action. The question then is, can the mind free itself from its own conditioning when there is no censor, no analyzer, no superior self who is going to cleanse the mind?
Are you following this? Please, if this much is not clear, to go further will have no meaning. It is essential to understand this, otherwise you will cling to the idea of a higher self, a spiritual something which is God given, timeless, but encased in ignorance, and which is always pushing away the ignorance that is coming upon it - which is all absurd. And if there is no permanent self at all, but only thinking which creates the permanent self in different forms, then can thinking free the mind to find out what is true?
As long as we have not found out what is true, what is God, what is that extraordinary something which fills life with greatness, goodness and beauty, all our activities at whatever level can have only a superficial meaning. Unless we are directly experiencing that which is true from moment to moment, our culture becomes mechanical and therefore destructive. Surely, man exists to find God, not merely to earn a livelihood and adjust himself to a particular pattern of society. Society does not help man to find truth. On the contrary, society prevents man from discovering what is true, because society is based on the desire to be secure, to have permanency, and a mind that is secure, safe, that is seeking permanency, can never find reality. But the man who understands what is true, who is experiencing reality from moment to moment, helps to bring about a totally new society. Reformation, adjustment, or any form of revolution within the framework of society can only lead to further misery and destruction as is shown in the world at the present time, where every effort to solve one problem leads to a hundred more. Whereas, if the mind can understand what is true, experience it directly, then that very understanding creates its own action which brings about a new culture.
Our question then is, can the mind free itself from its own conditioning? If there is no `I', no self, no Atman to free it, then what is it to do? Do you follow the problem? We have invented the `I' which is going to free the mind from conditioning. But as we investigate the process of the `I', we discover that the `I' has no reality, it is merely a product of thought, which is a reaction of the background. So there is only thinking, thinking according to the background. Thinking is the response of the background, which is the mind's conditioning as a Christian, a Buddhist, a Hindu, and so on. If thought is the response of the background, and all background is conditioning, then thought cannot lead to freedom; and it is only in freedom that you can find out what is true. So, to find what is God, what is true, thought must come to an end. Please, this is not only logical, it is factual. Thought must come to an end. But the moment you ask, `How am I to end thought?', there is an entity who operates, who practices the `how' in order to put an end to thinking. So there is no `how' at all, and this is very important to understand, because for all of us the `how' is the most important thing. We say, `How am I to do this, what is the discipline I must practise?' and all that business, which we now see has no meaning. So at one sweep we get rid of this whole problem of the `how'.
This may sound too facile, but it is not facile, it is not easy; on the contrary, it demands a great deal of attention, not concentration but attention. Concentration is exclusive because it implies a motive, an incentive, whereas attention has no motive and is therefore not exclusive. In the mind's observation of itself there comes self-knowledge, which is not the knowledge of the higher self. The higher self is an invention of the mind that wants to escape from the actuality of thought in relationship to people, to things, and to ideas. When it wants to escape from what is, the mind goes off into all kinds of absurdities. But when the mind begins to inquire into the process of its own being, when it sees the implications of thought and how thought comes into being, then that very perception puts an end to thought. There is no thinker who puts an end to thought, therefore no effort is involved. Effort arises only when there is an incentive to gain something. If the mind as an incentive the desire to break away from its conditioning, then that incentive is the reaction its conditioning in a different direction.
So, it is very important to understand the whole process of our thinking, and the understanding of that process does not come through isolation. There is no such thing as living in isolation. The understanding of the process of our thinking comes when we observe ourselves in daily relationship, our attitudes, our beliefs, the way we talk, the way we regard people, the way we treat our husbands, our wives, our children. Relationship is the mirror in which the ways of our thinking are revealed. In the facts of relationship lies truth, not away from relationship. There is obviously no such thing as living in isolation. We may carefully cut off various forms of physical relationship, but the mind is still related. The very existence of the mind implies relationship, and self-knowledge lies through seeing the facts of relationship as they are without inventing, condemning, or justifying. In relationship the mind has certain evaluations, judgments, comparisons, it reacts to challenge according to various forms of memory, and this reaction is called thinking. If the mind can just be aware of this whole process, you will find that thought comes to a standstill. Then the mind is very quiet, very still, without incentive, without movement in any direction, and in that stillness reality comes into being.
Question: It is difficult to follow you, and I find it much easier to follow people who have understood your teachings and can explain them to us. Don't you think there is need for such people to spread your teachings? It was recently pointed out in a newspaper article that you are intolerant of all beliefs and guides which help us.
Krishnamurti: As long as one wants to follow there will be a guide, and following destroys the possibility of finding out what is true. If the mind follows anybody it is following its own interest, which is not to understand what is true. You are surely not following me, because I am only trying to point out the operations of your own mind. If you follow somebody you are not inquiring into the ways of your own mind, and without understanding the ways of your own mind, to follow another can only lead you to more misery. To follow another is it does not matter who it is, whether it be Christ, Buddha, myself, or anybody else. Following is destructive, for imitation breeds fear. It is fear that makes you follow, not the search for truth. We don't understand the miseries of life, the transient happiness, the mystery of death, the extraordinary complexities of relationship, and we hope that by following somebody all this will somehow be explained and disappear. But to understand all these complexities is not to follow anybody. This mass of complexities has been created by each one of us, and we have to understand the cause of it, which is our own thinking.
The questioner says, "I find it much easier to follow people who have understood your teachings and can explain them to us", which is to have interpreters. For God's sake, sirs, keep away from interpreters, because the interpreter is bound to interpret according to his conditioning and his vested interest. This again is so obvious, it does not need much thinking. But you see, you want somebody to help you, and the moment you demand help you have brought into being the whole process of corruption, which really indicates that you have no confidence in being able to go to the source of things for yourself. The source is not me, but you, the way you think. The source is yourself, and why should you follow anybody or listen to interpreters to understand yourself? What is it the interpreters understand which you don't understand? They may have a better command of words than you or I, but keep away from interpreters, do not become a follower, because the source of mischief is in yourself, in the ways of your own thinking, and as long as you are imitating, following someone who is interpreting, you are escaping from yourself. The escape may be pleasant, it may temporarily give you gratification, but there is always in that escape the sting of sorrow.
And you don't have to spread my teachings, because if you don't understand yourself you cannot spread them. You may be able to buy and distribute a few books, but surely that is not at all so essential as to understand yourself. When you understand yourself, then you will spread understanding in the world, you will bring greater happiness to man. But if you are spreading somebody else's teachings you are creating more mischief, for then you are merely propagandists, and propaganda is not truth.
"It was recently pointed out in a newspaper article that you are intolerant of all beliefs and guides which help us." Sirs, what is tolerance? Why should you be tolerant or intolerant? Facts don't demand either tolerance or intolerance. Facts are there for us to take them or leave them. Why do we beat this drum of tolerance? All beliefs, the Christian, the Hindu, the Moslem, are a source of enmity between people. Is it being intolerant to point out that obvious fact? But if you cling to your belief you will say I am intolerant, because you are unwilling to look at the fact. The fact is so patent that as long as we are divided as Moslems, Hindus, Christians, it is bound to create antagonism. We are human beings, not a mass of conflicting beliefs. But you see, we have a vested in- terest in our belief. Belief is profitable. Societies are founded on it, religions with their priests thrive on it, and to them any questioning of belief is intolerance. But the man who faces facts as they are is surely not concerned with either tolerance or intolerance.
Belief is not reality. You may believe in God, but your belief has no more reality than that of the man who does not believe in God. Your belief is the result of your background, of your religion, of your fears, and the non-belief of the Communist and others is equally the result of their conditioning. To find out what is true the mind must be free from belief and non-belief. I know you smile and agree, but you will still go on believing because it is so much more convenient, so much more respectable and safe. If you did not believe, you might lose your job, you might suddenly find that you are nobody. It is being free of belief that matters, not your smiling and agreeing in this room.
With regard to guides, gurus, and all the rest of it, you follow because you have a motive, an incentive, which is that you want to be happy, to find God. So you are always seeking, and the guru is supposed to help you to find. But can a guru help you to find what is real? Reality must be outside the field of time, it must be something totally new, uncontaminated by the past or the future. If it is outside the field of time, then the mind which is the result of time can never find it. As long as you are following somebody in order to find reality, God, you are merely following the desires of your own mind. You are following because it gratifies you, therefore it is not leading you to truth. That is why it is important not to follow, not to have gurus. When you seek, your search is the outcome of your desire, and your desire projects that which you are seeking. It is only when the mind is not seeking, when it is really quiet, completely still, without any form of incentive, that there is the coming into being of that thing which is not caught by the mind, which is not found in books, and of which no guru knows; because to know is not to know.
Question: When you say that discipline is destructive, how can you obviate the danger of producing an army of sanctimonious nincompoops?
Krishnamurti: I don't know what the questioner means, but we can see for ourselves the effects of so-called discipline. Now, what do we mean by discipline, and why should there be discipline? We have accepted discipline as necessary in schools, in daily life, in the political party, we discipline ourselves to find reality, and so on. There are various forms of discipline at different levels of our conscious and unconscious activities. Discipline is a process of resistance, of submission or adaptation, is it not? You adapt yourself to society's demands, because if you don't you will be destroyed; you suppress yourself and submit to society in order to be a good or moral citizen, and so on. Surely, discipline implies shaping the mind to a certain formula, either externally imposed, or imposed by yourself. Through tradition, the evaluations of religion, culture and all the rest of it, society imposes a certain discipline on the mind. It says, `Keep within the limits, otherwise you will not be respectable, you will become dangerous', and so on, which one can understand. But the idea of imposing a discipline on oneself seems wholly absurd, because who is the entity that disciplines? The mind has divided itself as the one who disciplines and the part which is to be disciplined, but it is all the same mind playing a trick on itself. Surely, that is obvious. For its own convenience the mind has divided itself as the one who disciplines and the part that has to be disciplined, and we play this game with ourselves, which is absurd, because it has no reality at all. It is a convenient form of self-deception.
Now, can a mind which is so disciplined, which is controlled, shaped through tradition, through certain evaluations which society calls moral - we are not now questioning whether they are moral or immoral - , can such a mind ever find out what is true? Or does the mind, in seeking what is true, create its own way of life which is disciplinary? Obviously, the man who is seeking truth must be virtuous, but virtue is not an end in itself. Virtue is to bring order, it has no validity in itself. If virtue has validity in itself it leads to respectability, which society loves. But the mind that is understanding itself creates its own order, which is not an imposition, not an adjustment to any form of compulsion. The mind that is aware is all the time bringing order within itself, which is not the order imposed by society or religious sanctions, though outwardly they may seem to correspond. But a mind that is merely controlled through fear of going wrong, through fear of what people will say, that is imitating, trying to live according to what Shankara or anyone else has said, such a mind can never find out what is real. It is only the free mind that can discover the real, and to be free the mind has to understand itself. But merely to state that the mind is free has no meaning. It is like the schoolboy wanting to do exactly what he likes, which he calls freedom. That is obviously not freedom. Whereas, if the mind is aware of its own ways in relationship, if it is capable of watching its own movements without condemnation or evaluation, then it will understand what it is to be free, and only such a mind can discover that which is eternal.
February 6, 1955


BOMBAY 1ST PUBLIC TALK 16TH FEBRUARY 1955

I think that one of the greatest problems confronting man at this present time is the question of creativeness, how to bring about the creative release of the individual; and if we can consider the question, not merely verbally, but go into it very deeply, perhaps we shall be able to discover the full significance of that word `creativeness'. It seems to me that this is the real issue, not what kind of political reform to work for, or what kind of religion to follow. How is it possible to bring about the creative release of the individual, not only at the beginning of his existence, but throughout life? That is, how is the individual to have abundant energy rightly directed so that his life will have expansive and profound significance? If this evening we can really go into this matter, I think we shall be better able to understand the subsequent talks.
I feel that revolution is necessary at the most profound level, not fragmentary revolution, but integrated revolution, a total revolution starting not from the outside but from within; and to bring about that total revolution, surely we must understand the ways of our own thought, the whole process of our thinking, which is self-knowledge. Without the foundation of self-knowledge, what we think has very little meaning. So it is important, is it not, that from the very beginning we should understand the process of our thinking, the ways of our mind; and the revolution must take place, not in any given department of thought, but in the totality of the mind itself. But before we go into that, I think it is essential to find out what it means to listen.
Very few of us listen directly to what is being said, we always translate or interpret it according to a particular point of view, whether Hindu, Moslem, or Communist. We have formulations, opinions, judgments, beliefs through which we listen, so we are actually never listening at all; we are only listening in terms of our own particular prejudices, conclusions or experiences. We are always interpreting what we hear, and obviously that does not bring about understanding. What brings about understanding, surely, is to listen without any anchorage, without any definite conclusion, so that you and I can think out the problem together, whatever the problem may be. If you know the art of listening you will not only find out what is true in what is being said, but you will also see the false as false, and the truth in the false; but if you listen argumentatively, then it is fairly clear that there can be no understanding, because argument is merely your opinion against another opinion, or your judgment against another, and that actually prevents the understanding or discovery of the truth in what is being said.
So, is it possible to listen without any prejudice, without any conclusion, without interpretation? Because it is fairly obvious that our thinking is conditioned, is it not? We are conditioned as Hindus, or Communists, or Christians, and whatever we. listen to, whether it is new or old, is always apprehended through the screen of this conditioning; therefore we can never approach any problem with a fresh mind. That is why it is very important to know how to listen, not only to what is being stated, but to everything. It is clearly necessary that a total revolution should take place in the individual, but such a revolution cannot take place unless there is effortless comprehension of what is truth. Effort at any level is obviously a form of destruction, and it is only when the mind is very quiet, not making an effort, that understanding takes place. But with most of us, effort is the primary thing; we think effort is essential, and that very effort to listen, to understand, prevents comprehension, the immediate perception of what is true and what is false.
Now, being aware of your conditioning, and yet being free of it, can you listen so as to comprehend what is being said? Can you listen without making an effort, without interpreting, which is to give total attention? For most of us, attention is merely a process of concentration, which is a form of exclusiveness, and as long as there is the resistance of exclusive thinking, a total revolution obviously cannot take place; and it is operative, I feel, that such a revolution should take place in the individual, for only in that revolution is there creative release.
So, the mind is conditioned by modern education, by society, by religion, and by the knowledge and the innumerable experiences which we have gathered; it is shaped, put into a mould, not only by our environment, but also by our own reactions to that environment and to various forms of relationship.
Please bear in mind that you are not merely listening to me, but are actually observing the process of your own thinking. What I am saying is only a description of what is taking place in your own mind. If one is at all aware of one's own thinking, one will see that a mind that is conditioned, however much it may try to change, can only change within the prison of its own conditioning; and such a change is obviously not revolution. I think that is the first thing to understand: that as long as our minds are conditioned as Hindus, Moslems, or what not, any revolution is within the pattern of that conditioning and is therefore not a fundamental revolution at all. Every challenge must always be new, and as long as the mind is conditioned, it responds to challenge according to its conditioning; therefore there is never an adequate response.
Now, we all know that there is a great crisis in the world at the present time; there is enormous poverty and the constant threat of war. That is the challenge; and our problem is to respond adequately, completely, totally to this challenge, which is impossible if we do not understand the process of our own thinking. Our thinking is obviously conditioned; we always respond to any challenge as Hindus, Moslems, Communists, Socialists, Christians, and so on, and that response is fundamentally inadequate; hence the conflict, the struggle, not only in the individual, but between groups, races and nations. We can respond totally, adequately, fully, only when we understand the process of our thinking and are free from our conditioning, that is, when we are no longer reacting as Hindus, Communists, or what you will, which means that our response to challenge is no longer based on our previous conditioning. When we have ceased to belong to any particular race or religion, when each one of us understands his background, frees himself from it, and pursues what is true, then it is possible to respond fully; and that response is a revolution.
It is only the religious man that can bring about a fundamental revolution; but the man who has a belief, a dogma, who belongs to any particular religion, is not a religious man. The religious man is he who understands the whole process of so-called religion, the various forms of dogma, the desire to be secure through certain formulas of ritual and belief. Such an individual breaks away from the framework of organized religion, from all dogma and belief, and seeks the highest; and it is he who is truly revolutionary, because every other form of revolution is fragmentary and therefore inevitably brings about further problems. But the man who is seeking to find out what is truth, what is God, is the real revolutionary, because the discovery of what is truth is an integrated response and not a fragmentary response.
Is it possible, then, for the mind to be aware of its own conditioning, and thereby bring about freedom from its conditioning? The mind's conditioning is imposed by society, by the various forms of culture, religion and education, and also by the whole process of ambition, the effort to become something, which is itself a pattern imposed on each one of us by society; and there is also the pattern which the individual creates for himself in his response to society.
Now, can we as individuals be aware of our conditioning, and is it possible for the mind to break down all this limitation so that it is free to discover what is truth? Because it seems to me that unless we do free the mind from its conditioning, all our social problems, our conflicts in relationship, our wars and other miseries, are bound to increase and multiply - which is exactly what is happening in the world, not only in our private lives, but in the relationship between individuals and groups of individuals which we call society.
Taking that whole picture into consideration and knowing all the significance of it, is it possible for the mind to be aware of its conditioning and liberate itself? Because it is only in freedom that there can be creativeness; but freedom is not a reaction to something. Freedom is not a reaction to the prison in which the mind is wrought, it is not the opposite of slavery. Freedom is not a motive. Surely, the mind that is seeking truth, God, or whatever name you like to give it, has no motive in itself. Most of us have a motive because all our life, in our education and in everything that we do, our action is based on a motive, the motive either of self-expansion or self-destruction. And can the mind be aware of and liberate itself from all those bondages which it has imposed upon itself in order to be secure, to be satisfied, in order to achieve a personal or a national result?
I think the revolution of which I am talking is possible only when the mind is very quiet, very still. But that quietness of the mind does not come through any effort; it comes naturally, easily, when the mind understands its own process of action, which is to understand the whole significance of thinking. So the beginning of freedom is self-knowledge, and self-knowledge is not in the withdrawal from life, but is to be discovered in the relationships of our everyday existence. Relationship is the mirror in which we can see ourselves factually, without any distortion; and it is only through self-knowledge, seeing ourselves exactly as we actually are, undistorted by any interpretation or judgment, that the mind becomes quiet, still. But that stillness of mind cannot be sought after, it cannot be pursued; if you pursue and bring about stillness of mind, it has a motive, and such stillness is never still, because it is always a movement towards something and away from something.
So there is freedom only through self-knowledge, which is to understand the total process of thinking. Our thinking at present is merely a reaction, the response of a conditioned mind, and any action based on such thinking is bound to result in catastrophe. To discover what is truth, what is God, there must be a mind that has understood itself, which means going into the whole problem of self-knowledge. Only then is there the total revolution which alone brings about a creative release, and that creative release is the perception of what is truth, what is God.
I think it is always important to ask fundamental questions: but when we do ask a fundamental question, most of us are seeking an answer, and then the answer is invariably superficial, because there is no `yes' or `no' answer to life. Life is a movement, an endless movement, and to inquire into this extraordinary thing called life, with all its innumerable aspects, one must ask fundamental questions and never be satisfied with answers, however satisfactory they may be, because the moment you have an answer, the mind has concluded, and conclusion is not life; it is merely a static state. So what is important is to ask the right question and never be satisfied with the answer, however clever, however logical, because the truth of the question lies beyond the conclusion, beyond the answer, beyond the verbal expression. The mind that asks a question and is merely satisfied with an explanation, a verbal statement, remains superficial. It is only the mind that asks a fundamental question and is capable of pursuing that question to the end - it is only such a mind that can find out what is truth.
Question: In India today we see a growing disregard of all sensitive feeling and expression. Culturally we are a feeble, imitative country; our thinking is smug and superficial. Is there a way to break through and contact the source of creativity? Can we create a new culture?
Krishnamurti: Sir, this is not only a question for Indians. it is a human question, it is asked in America, in England and elsewhere. How to bring about a new culture, a creativity that is explosive, abundant, so that the mind is not imitative? A poet, a painter longs for that; so let us inquire into it. Naturally I cannot discuss this question with so many, but we are going to inquire into it, so please listen.
What is civilization, what is culture as we know it now? It is the result of the collective will. is it not? The culture we know is the expression of many desires unified through religion, through a traditional moral code, through various forms of sanction. The civilization in which we live is the result of the collective will, of many acquisitive desires, and therefore we have a culture, a civilization which is also acquisitive. That is fairly clear.
Now, within this acquisitive society, which is the result of the collective will, we can have many reformations, and we do occasionally bring about a bloody revolution; but it is always within the pattern, because our response to any challenge, which is always new, is limited by the culture in which we have been brought up. The culture of India is obviously imitative, traditional, it is made up of innumerable superstitions, of belief and dogma, the repetition of words, the worship of images made by the hand and by the mind. That is our culture, that is our society, broken up into various classes, all based on acquisitiveness; and if we do become non-acquisitive in this world, we are acquisitive in some other world, we want to acquire God, and so on. So our culture is essentially based on acquisitiveness, worldly and spiritual; and when occasionally there is an individual who breaks away from all acquisitiveness and knows what it is to be creative, we immediately idolize him, make him into our spiritual leader or teacher, thereby stifling ourselves.
As long as we belong to the collective culture, collective civilization, there can be no creativeness. It is the man who understands this whole process of the collective, with all its sanctions and beliefs, and who ceases to be either positively or negatively acquisitive - it is only such a man who knows the meaning of creativeness, not the sannyasi who renounces the world and pursues God, which is merely his particular form of acquisitiveness. The man who realizes the whole significance of the collective, and who breaks away from it because he knows what is true religion, is a creative individual, and it is such action that brings about a new culture. Surely, that is always the way it happens, is it not?
The truly religious man is not the one who practices so-called religion, who holds to certain dogmas and beliefs, who performs certain rituals, or pursues knowledge, for he is merely seeking another form of gratification. The man who is truly religious is completely free from society, he has no responsibility towards society; he may establish a relationship with society, but society has no relationship with him. Society is organized religion, the economic and social structure, the whole environment in which we have been brought up; and does that society help man to find God, truth - it matters little what name you give it - , or does the individual who is seeking God create a new society? That is, must not the individual break away from the existing society, culture, or civilization? Surely, in the very breaking away he discovers what is truth, and it is that truth which creates the new society, the new culture.
I think this is an important question to ponder over. Can the man who belongs to society - it does not matter what society - ever find truth, God? Can society help the individual in that discovery, or must the individual, you and I, break away from society? Surely, it is in the very process of breaking away from society that there is the understanding of what is truth, and that truth then creates the ripples which become a new society, a new culture. The sannyasi, the monk, the hermit renounces the world, renounces society, but his whole pattern of thinking is still conditioned by society; he is still a Christian, or a Hindu, pursuing the ideal of Christianity or of Hinduism. His meditations, his sacrifices, his practices are all essentially conditioned, and therefore what he discovers as truth, as God, as the absolute, is really his own conditioned reaction. Hence society cannot help man to find out what is truth. Society's function is to limit the individual, to hold him within the boundary of respectability. Only the man who understands this whole process, whose action is not a reaction, can find out what is truth; and it is the truth that creates a new culture, not the man who pursues truth.
I think this is fairly clear and simple; it sounds complicated, but it is not. Truth brings about its own action. But the man who is seeking truth and acting, however worthy and noble he may be, only creates further confusion and misery. He is like the reformer who is merely concerned with decorating the prison walls, with bringing more light, more lavatories, or what you will, into the prison. Whereas, if you understand this whole problem of how the mind is conditioned by society, if you allow truth to act and do not act according to what you think is truth, then you will find that such action brings about its own culture, its own civilization, a new world which is not based on acquisitiveness, on sorrow, on strife, on belief. It is the truth that will bring about a new society, not the Communists, the Christians, the Hindus, the Buddhists, or the Moslems. To respond to any challenge according to one's conditioning is merely to expand the prison, or to decorate its bars. It is only when the mind understands and is free from the conditioning influences which have been imposed upon it, or which it has created for itself, that there is the perception of truth; and it is the action of that truth which brings into being a new society, a new culture.
That is why it is very important for a country like this not to impose upon itself the superficial culture of the West nor, because it is confused, to return to the old, to the Puranas, to the Vedas. It is only a confused mind that wants to return to something dead, and the important thing is to understand why there is confusion. There is confusion, obviously, when the mind does not understand, when it does not respond totally, integrally to something new, to any given fact. Take the fact of war, for example. If you respond to it as a Hindu who believes in ahimsa, you say, `I must practise non-violence', and if you happen to be a nationalist, your response is nationalistic. Whereas, the man who sees the truth of war, which is the fact that war is destructive in itself, and who lets that truth act, does not respond in terms of any society, in terms of any theory or reform. Truth is neither yours nor mine, and as long as the mind interprets or translates that truth, we create confusion. That is what the reformers do, what all the saints have done who have tried to bring about a reformation in a certain social order. Because they translate truth to bring about a given reform, that reform breeds more misery and hence needs further reform.
To perceive what is truth, there must be a total freedom from society, which means a complete cessation of acquisitiveness, of ambition, of envy, of this whole process of becoming. After all, our culture is based on becoming somebody, it is built on the hierarchical principle: the one who knows and the one who does not know, the one who has and the one who has not. The one who has not is everlastingly struggling to have, and the one who does not know is forever pushing to acquire more knowledge. Whereas, the man who does not belong to either, his mind is very quiet, completely still, and it is only such a mind that can perceive what is truth and allow that truth to act in its own way. Such a mind does not act according to a conditioned response, it does not say, `I must reform society'. The truly religious man is not concerned with social reform, he is not concerned with improving the old, rotting society, be- cause it is truth, and not reform, that is going to create the new order. I think if one sees this very simply and very clearly, the revolution itself will take place.
The difficulty is that we do not see, we do not listen, we do not perceive things directly and simply as they are. After all, it is the innocent mind - innocent though it may have lived a thousand years and had a multitude of experiences - that is creative, not the cunning mind, not the mind that is full of knowledge and technique. When the mind sees the truth of any fact and lets that truth act, that truth creates its own technique. Revolution is not within society but outside of it.
Question: The fundamental problem that faces every individual is the psychological pain which corrodes all thinking and feeling. Unless you have an answer and can teach the ending of pain, all your words have little meaning.
Krishnamurti: Sir, what is teaching? Is teaching merely communication, words? Why do you want to be taught? And can another teach you how to end pain? If you could be taught how to end pain, would pain cease? You may learn a technique for ending pain, physical or psychological, but in the very process of ending one particular pain, a new pain comes into being.
So what is the problem, sirs? Surely, the problem is not how to end pain. I can tell you not to be greedy, not to be ambitious, not to have beliefs, to free the mind from all desire for security, to live in complete uncertainty, and so on; but those are mere words. The problem is to experience directly the state of complete uncertainty, to be without any feeling of security, and that is possible only if you understand the total process of your own thinking, or if you can listen with your whole being, be completely attentive without resistance. To end sorrow, pain, either one must understand the ways of the mind, of desire, will, choice, going into that completely, or else listen to find the truth. The truth is that as long as there is a point in the mind which is moving towards another point, that is, as long as the mind is seeking security in any form, it will never be free from pain. Security is dependency, and a mind that depends has no love. Without going through all the process of examination, observation and awareness, just listen to the fact, let the truth of the fact operate, and then you will see that the mind is free from pain. But we do neither; we neither see, observe to find out what is truth, nor do we listen to the fact with our whole being, without translating, twisting, interpreting it. That is, we neither pursue self-knowledge, which also brings an end to pain, nor do we merely observe the fact without distortion, as we look at our face in the mirror. All that we want is to know how to end pain, we want a ready-made formula by which to end it, which means, really, that we are lazy, there is not that extraordinary energy which is necessary to pursue the understanding of the self. It is only when we understand the self - not according to Shankara, Buddha, or Christ, but as it actually is in each one of us in relation to people, to ideas and to things - that there is the cessation of pain.
February 16, 1955.


BOMBAY 2ND PUBLIC TALK 20TH FEBRUARY 1955

One of our greatest difficulties is the understanding of the whole significance of desire, For most of us, de- sire has become an urge which must be controlled, guided, shaped, and given impetus in a certain direction, but I would like to talk about it this evening from a different point of view altogether, which to me is the truth. If we can understand desire, which is really very complex, then perhaps we shall be able to bring about quite a different action in our daily life. If instead of trying to control, sublimate, or transcend desire, we can be confronted with the fact of desire and begin to understand its ways, then I think there will come about a totally different kind of attention. But the difficulty is going to be that most of us have opinions about desire, we want to suppress it in order to achieve a state of desirelessness, or we are caught up in it so vehemently and persistently that the mind becomes a confusing field of contradictory thoughts.
Now, I am not going to indulge in any theory, in any speculation, I am going to deal only with the fact and not with anything else. So, if I may suggest, please just listen to what is being said here without relating it to your previous conclusions; just let your mind follow it without interfering, and I think you will find that an extraordinary thing takes place in spite of yourself. If you can listen in that manner so that you are confronted with the fact and do not translate what you hear in terms of what you know, or in terms of what has been said by Shankara, Buddha, or anyone else with regard to desire, then you will find that a peculiar thing happens: the very fact itself brings about an action. The mind may give opinions or ideas about the fact, but it cannot deal with the fact. All it can do is to look at the fact, and in the very process of observation, in the very awareness of the fact, there begins a radical transformation. It is the fact itself that alters the way of thinking, and not the multiplication of opinions or conclusions about the fact.
So, let us quietly talk over together this whole problem of desire. After all, desire is energy, energy which is outward going, and because it is assertive, dominating, powerful, society tries to control and shape it. Society is the product of that desire, which seeks to shape itself in order to be more efficient and to function within the limits of social morality. Again, that is a simple fact. This outward-going desire, which is energy must be controlled, shaped, guided, disciplined - at least, that is what society, what religions and our own compulsive urges demand. But in the very process of disciplining desire, there is frustration, because anything that is blocked must find a way out.
Surely, sirs, everywhere there are blockages of desire established by society: thou shalt do this and not that, this is right and that is wrong, and so on. All the religious books, all the teachers, and our own pain and pleasure, indicate that desire must be shaped, controlled, disciplined, and in that very process there is frustration, there is conflict, not only at the superficial level, but also at the deeper levels of our consciousness. If there were no blockages, if this outward-going desire, this outward going energy were given freedom, there would be no frustration; but society, conventional morality, our whole education, and our own fears, all shape, control and block it, and that very blocking is frustration. This is a very simple psychological fact in our everyday life, it is not a philosophical speculation.
So this outward-going energy meets a wall of social morality, of so-called religion, and all the rest of it and then it begins to recoil inwardly. This inward recoil is not a free movement, it is merely a reaction. That is outward-going energy has met a blockage in its forward movement, so it reacts inwardly and says, `I must be noble, I must be good, I must be unselfish, I must find God'. Whether this inward movement is superficial or deep, it is still only a recoil, and this whole process of outward-going and inward-going energy is the movement of the self, the `me'. Again, this is an observable, experienceable fact, it is not a theory, an opinion. This outward and inward movement of desire creates a society, a culture, a religion and a relationship based on the `I', the self, and in this movement, energy becomes less and less, because it is a process of self-enclosure. When desire is controlled, disciplined, it may act efficiently, but it loses its tremendous vitality.
Please just listen to what I am saying, don't translate it in terms of what you have learnt. Our problem is this. In the process of its outward and inward movement, this extraordinary energy, desire, gets throttled, because through pain and pleasure the `I' learns to control, to shape, to guide desire; that is, by its own activity, energy is conditioning itself. Watch this process actually taking place in yourself, and you will quickly see what it means. The moment thought says, `I must suppress, shape, discipline desire, I must canalize energy to make it efficient, moral, socially respectable', and all the rest of it, in that very process energy is decreased, destroyed; and one needs tremendous free energy, not disciplined energy, to find out what is truth or God. So it is not a matter of suppressing, sublimating, controlling desire, but what matters is for this outward and inward movement of desire to come to an end.
Is this all too difficult, sirs? I do not think so. You see, our minds want examples, details, practical applications, but that is not the first question. The first question is to understand the whole process, and then we can work out the details. So let us look at this whole thing, and not ask how it is to be made practical. Once you understand the full significance of this extraordinary phenomenon of the outward and inward movement of desire, which is energy, you will find that that very understanding brings about its own action which is much more practical than the `practicality' we practise now.
What is it that we are doing now? There is outward-going energy, which is desire, which is thought, and in its outward movement this energy is blocked, so there is frustration, there is pain, suffering. Therefore desire withdraws and seeks inwardly for a state in which there will be no pain, a permanent state of peace. This turning inward of the mind in search of a state in which it will not be disturbed, in which it will have a sense of peace, security, is merely a reaction; so the opposites are created. Meeting frustration in its outward movement, desire turns inward, and this very turning inward sets going the dual process of the outer and the inner, the whole conflict of duality.
Now, must not this outward and inward movement of desire cease in order that energy shall be released in a totally different direction? Do you understand the question, sirs? I have a desire, and that desire is frustrated by society, and by my own moral sanctions; being frustrated, there is fear, pain, suffering, and then desire seeks inwardly for a state in which there will be no suffering, in which there will be peace, a permanent tranquillity, and so on. Once it went outward, and now it is recoiling within, but it is still the same movement of desire. This movement is the self, the `me', it is self-enclosing, and therefore energy is becoming less and less. Desire, instead of releasing energy like a river, instead of creating tremendous vitality, complete abandonment, through the very disciplining of itself destroys energy, and that is what is happening to most of the people in the world. But you must have complete abandonment, tremendous attentive energy to find out what is truth, God.
Our problem, then, is not how to be without desire, or how to suppress or sublimate it, but to understand this outward and inward movement of desire, which creates its own narrowing discipline in the shape of individual and social sanctions, thereby gradually destroying this extraordinary energy. That is what is happening in our daily life, is it not? I put out my hand in friendship to somebody, and he hits it; but I have ideals, and instead of attacking the man I withdraw my hand and begin to cultivate compassion, goodness, kindness. Therefore that energy is not set free, but is being dissipated through inner conflict.
So our problem is how to bring about a state of energy which is completely still, so that that energy can be used by reality in any direction it wishes. At present we only know this outward and inward movement of desire which has produced all kinds of misery, mischief, passing joys, and a culture based on the search for security; and whether that desire is seeking within or without, it is essentially the same movement. Now, can that outward and inward movement come to an end? Please listen. The mind cannot make it come to an end, because any effort on the part of the mind to bring that movement to an end is still the same desire moving in another direction, and therefore a dissipation of energy. So the mind has got into a vicious circle. But if this energy, which is everlastingly going outward or recoiling within, can become still without any form of compulsion, if it can be quiet, free from all outward and inward movement, then you will find that, like a river, this energy creates its own right action because it is free from the self. Being still, energy perceives what is truth; then energy itself is truth, and that truth creates its own movement, which is not the movement of going out or recoiling within.
If one has understood all this, then discipline will have quite a different meaning; but at present discipline is merely conflict, conformity, and is therefore destroying energy. Look at what has happened to almost all of us. We have conformed to such an extent that we no longer have any creative energy, there is no initiative left in us; and it is only the man who has this creative energy, this enormous initiative, that finds out what is truth, not the man who conforms, who disciplines, shapes his desires.
What I am describing is a fact, not a theory or a mere idea, and if you listen to the fact, perceive it as it actually is without any judgment or conclusion, without any sense of resistance, then the fact itself will operate, and that is true revolution. The revolution brought about by a cunning mind, whether it be the mind of a Marx, a Shankara, or a Buddha, is no revolution at all. There is revolution only when this outward and inward movement of desire comes to an end without compulsion. Any form of compulsion, any effort of the mind to shape desire in a particular direction, is still part of the same movement. It is only when this movement stops that there is a quietness which is rich, full, vital, and in that quietness there is abundance of energy and not the diminution of energy. Then that which is quiet is the real, and the real produces its own action, its own activity.
So, it is not a matter of suppressing desire; but don't immediately ask, `Then can I do what I like?' You try doing what you like and you will see how difficult it is. Your parents, your grandmother, your neighbours, your religion and society, everything about you says `do' and `don't', so your mind is already conditioned; and any movement of a conditioned mind, whether outward or inward, is still part of its conditioning. Only when that movement ceases - but not in terms of discipline or the edicts of society - is there freedom. Freedom is not a reaction, it is not freedom from something; it is a state of being, and it is only in that state that energy is free to create.
This is very simple to understand, it does not need a great deal of mental training or the reading of books on philosophy, and if you really grasp it you will see that there is a totally different kind of action taking place in your life. Then there is no conflict, and where there is no conflict there is more energy, greater vitality. In the mind that is free from this outward and inward movement. there is immense attention, not fixed at any point. Attention which is directed is not attention at all, it is concentration; but attention without a fixed point is total awareness, and in that state the mind is creative, awake. And to find what is real, the mind must have this extraordinary energy, which is really the capacity to give complete attention without having any incentive. Our attention now is always with an incentive, a motive, and in that there is fear, conflict, strain, and the dissipation of energy.
Question: Please tell us plainly who you are and by what authority you speak. Your presence and your words intoxicate me. Is not intoxication bad in any form?
Krishnamurti: Surely, sir, who the speaker is, or by what authority he speaks, is not very important. There is no authority, he is only explaining what is the fact. He is not giving any system of philosophy, any method of meditation, or panacea, but is merely describing the fact, because the fact is the truth. Our minds are generally incapable of looking at facts without distorting them, but the mind that can look at a fact without opinion, without judgment, without a conclusion, such a mind is free, and a free mind brings its own authority. Not that you must obey, follow it, or be intoxicated by it; on the contrary, you must not follow, nor must you be intoxicated, for then you might as well take a drink. It is the lazy mind that so easily gets intoxicated, whether by a ritual, by a speech, or by some person in authority.
"Is not intoxication bad in any form?" Surely. But why do we look at everything in terms of good and bad, sirs? What is important is to see that intoxication in any form distorts one's own thinking, whether it be the intoxication of a Hitler or of any other person. the intoxication of an Utopia according to the Communists, or the intoxication of drink. And if you listen to the truth but do not let it operate, it poisons you. Please follow this. If you listen and see the truth for yourself, yet do not give it freedom to operate, then that very perception breeds the poison of conflict which is going to destroy you. That is, if you see what is true and do something else, the contradiction is a poison which destroys all your energy. That is why it is much better not to come to these meetings, sirs, if you want to remain as you are. It is good to be without the affliction of conflict, contradiction, pain, suffering; but to have that goodness, that tranquillity in which there is no conflict, you must allow the truth to operate, it must not be you who operate on the truth. To follow another, to be mesmerized by words, by books, by a strong personality, creates conflict and dissipates that extraordinary energy which is necessary to find out what is truth. What is important is to find out what is truth and let that truth bring about its own action.
Question: What is this self-knowledge of which you speak, and how can I acquire it? What is the starting point?
Krishnamurti: Now again, please listen carefully, because you have extraordinary ideas about self-knowledge: that to have self-knowledge you must practise, you must meditate, you must do all kinds of things. It is very simple, sir. The first step is the last step in self-knowledge, the beginning is the end. The first step is what matters, because self-knowledge is not something you can learn from another. No one can teach you self-knowledge, you have to find out for yourself; it must be your own discovery, and that discovery is not something tremendous, fantastic, it is very simple. After all, to know yourself is to watch your behaviour, your words, what you do in your everyday relationships, that is all. Begin with that and you will see how extraordinarily difficult it is to be aware, just to watch the manner of your behaviour, the words you use to your servant, to your boss, the attitude you have with regard to people, to ideas and to things. Just watch your thoughts, your motives, in the mirror of relationship, and you will see that the moment you watch you want to correct, you say, `This is good, that is bad, I must do this and not that'. When you see yourself in the mirror of relationship, your approach is one of condemnation or justification, therefore you distort what you see. Whereas, if you simply observe in that mirror your attitude with regard to people, to ideas and to things, if you just see the fact without judgment, without condemnation or acceptance, then you will find that that very perception has its own action. That is the beginning of self-knowledge.
To watch yourself, to observe what you do, what you think, what your motives and incentives are, and yet not condemn or justify, is an extraordinarily difficult thing to do, because your whole culture is based on condemnation, judgment and evaluation; you have been brought up on `Do this and not that'. But if you can look in the mirror of relationship without creating the opposite, then you will find that there is no end to self-knowledge.
You see, the inquiry into self-knowledge is an outward movement which later turns inward; first we look at the stars, and then we look within ourselves. In the same way, we look for reality, for God, for security, happiness, in the objective world, and when it is not found there, we turn inward. This search for the inner God, the higher self, or what you will, completely ceases through self-knowledge, and then the mind becomes very quiet, not through discipline, but just through understanding, through watching, through being aware of itself every minute without choice. Don't say, `I must be aware every minute', because that is just another manifestation of our foolishness when we want to get somewhere, when we want to arrive at a particular state. What matters is to be aware of yourself and to keep on being aware without accumulating, because the moment you accumulate, from that centre you judge. Self-knowledge is not a process of accumulation, it is a process of dis- covery from moment to moment in relationship.
Question: I am old and I can no longer escape from the imminent approach of death. How can I face it unafraid?
Krishnamurti: I do not think this is a problem only for the old, it is a problem for all of us. Now, what is death, and why is there fear of death? Either that fear exists because of the unknown tomorrow, or because death means letting go of the known. Do you understand? Either we are afraid of the unknown future, of what lies beyond, or of losing the known, the known being `my family', `my virtue', `my bank account', `my friends', all the things which we have gathered and which we cherish, the things we cling to. All that is the known, and we are afraid to let go of that; or we are afraid of the unknown something which lies beyond. That is the fact.
Now, we always want to know what happens beyond death, whether there is survival or annihilation. think that is a wrong question, sirs. The right question is whether it is possible to know death while living, to enter the house of death consciously while you are vital, full of health, not when you are drugged by disease or when you are losing your consciousness through the inevitable process of old age. Can you know what death is now, while you are living, conscious, while you have vitality, energy, while you have no overwhelming disease? That is the question, sirs; because when you know what death is, then there is no fear of death, then all the theories, the beliefs, the hopes and fears are gone.
So let us go into this question together, you and I. The question is not what life will be like in the unknown future, or whether you will continue beyond death, or how to let go of the known, but whether it is possible to know death while living, to enter the house of death while fully conscious, with complete awareness. That is the question, and it is an extraordinarily vital one, is it not?
The old man full of years, and the young man who is going to be full of years, will both have the same end; and can they both know now what death means? You put yourself that question, sir. I am putting it for you, but you put it to yourself; and if you put it to yourself with vigour, with attention, with earnestness, you will find the answer.
What does death mean? Please listen. What does death mean? Not the unknown, but letting the known go completely. the known being the thousand yesterdays with all their memories, experiences, knowledge, joys and pains. To let all that go is to be completely alone which is not loneliness, with its fear and ugliness, but a state of complete dissociation from the past. That state of aloneness is the death which we fear. We are afraid to be cut off from the known cut off from our families, our friends cut off from all the things which we want. But aloneness is not mere isolation, it is an extraordinarily rich state, a state of incorruption, because aloneness implies the cutting away of all knowledge, all experience, experience being a form of continuity through memory.
Do listen, sirs, and don't say, `I must be alone, and how am I to be in that state?' It is the foolish mind, the lazy mind that asks how. But a mind that is really attentive to what is being said, that is not mesmerized by words, will be in that state in which the mind is no longer contaminated by the past, or by the edicts and compulsions, of society. Then the mind is totally innocent, it is a fresh mind, a new mind, and such a mind alone has no fear of death.
If you have really listened to this you will find that, simply and without any kind of problem, an awakening comes, and then you will observe that your mind is cleansed by the very strange miracle of listening to what is a fact. When you listen to the fact without resistance, you have a fresh mind, a mind no longer caught by the conclusions of the past, and only such a mind is without fear. Because it is alone, such a mind is the external, the real, for truth is alone from moment to moment. Truth is not continuous. The moment you think in terms of continuity, you have already accumulated a fact of yesterday. Only the mind which is fresh, innocent, alone, can see the truth, and such a mind is in a state of constantly is renewed discovery of what is truth.
February 20, 1955.


BOMBAY 3RD PUBLIC TALK 23TH FEBRUARY 1955

One of the fundamental issues that we are all faced with is the choice between good and bad. Choice implies conflict, and conflict, surely, is a destructive element, a waste of energy. We know this conflict in our daily existence, the everlasting struggle to maintain the good and to avoid evil; and it seems to me not only that this conflict is a dissipation of energy, but that the very struggle to choose and maintain the good destroys creative release. And is it possible not to choose, and thereby have no conflict, but always to maintain that which is good?
I do not know if you have thought about this problem at all. Most of us are caught in the conflict created by the choice between good and bad, but if one is at all alert and awake to the issue, one observes that this conflict is a continual waste of energy; and surely one needs a great deal of energy to find out what is truth. The attempt to maintain the good through effort, through struggle, through choice invariably dissipates energy, and the good then becomes merely a non-creative action, a reaction to the bad, which is a form of frustration.
So, the conflict between good and bad is destructive, degenerative, as all conflicts are; and is it possible not to have conflict between good and bad, but always to maintain that which is good without introducing the element of choice? This is really a very important question, because it is this maintenance of the good without choice that brings about the fullness of energy, and only then is it possible for the mind to be still. That is, to have a quiet mind, a still mind, one needs a great deal of energy, and that immense energy cannot come into being as long as energy is dissipated through conflict of any kind. Any form of choice is conflict, and is it possible to lead a life in which there is no choice at all?
Now, how is one to maintain the good without conflict? Perhaps you have never put this question to yourself, because you are used to the everlasting struggle between that which is evil and that which is good. Your whole outlook, your way of life, your social and religious structure, all condition the mind to choose between good and evil; and is it possible not to have this struggle at all, but at the same time to maintain that which is good?
Do you understand the question? Most of us are used to conflicts, and all conflict is obviously a waste of energy. One needs tremendous energy for the mind to be still, and only a still mind can find that which is the truth, the eternal, the highest. Stillness of mind is not the outcome of practice, of choice, of the struggle to achieve a result; but our whole life, from childhood till we die, is a constant battle between that which is good and that which is evil, between what is and what should be. Our life is a ceaseless effort to become something; and is it possible for the mind to be without this conflict?
I think this is an important question to ask ourselves: not how to achieve and maintain goodness, but whether it is at all possible to maintain goodness and yet not be caught in the conflict of the opposites? It is possible only when we realize what an extraordinarily destructive thing conflict is, not only within ourselves but outwardly. After all, the conflict without is a projection of the conflict within. But we do not see the falseness of conflict. We accept conflict as part of life, and we think it is necessary for various reasons, for progress, for inquiry, for every form of achievement; we are used to it, we are conditioned to think in that way.
Now, is action without conflict at all possible? Surely it is possible only when we love what we are doing; but in our hearts we love nothing, and so action is this process of conflict which is continually going on. I do not know if you have noticed that when you love to do something there is no conflict in it at all, action is entirely stripped of conflicting elements; there may be various forms of obstruction, but that very action is the overcoming of the obstruction.
So, is it possible to love the good, and not have this endless conflict between the good and the bad? Please, there is no method. The moment you have a method, that very method is a process of struggle to achieve a result. What matters is for the mind to be fairly quiet so that it is capable of receiving that which is true. Now, I am saying that every form of struggle is destructive, that in conflict there is no love, and that when you love something completely, all conflict ceases. Just listen to this, see the fact as it is, neither accepting nor rejecting it; let your mind inquire, go into it, see the truth of it without effort, without resistance. Then you will find that the maintenance of the good is not such an extraordinary thing, that it is possible to love and to maintain the good without conflict; and this implies attention. When you love something or some person, you are full of attention, and it is that attention which has the quality of goodness.
Desire is energy, and when we treat it as something evil, to be suppressed, controlled, shaped according to the sanctions of religion and society, desire becomes destructive - which does not mean that we must yield to every form of desire. Mere control of desire, without understanding the whole process of desire, destroys that extraordinary energy which is required to find the eternal. In creative energy lies a life of goodness, a life in which the eternal is not absent; but such a life is possible only when we understand the whole process of conflict.
Conflict exists as long as there is the outward movement of desire, which meets with frustration and then recoils. This movement, with its frustration and recoil, sets going the conflict between good and bad, and as long as there is this movement there can be no goodness. Goodness can come into being only when the mind is really very still, and that stillness arises only when there is abundance of energy. That is why the question of discipline is very important. We use discipline to achieve a result. Psychologically, inwardly, we discipline ourselves in order to maintain the good, and the discipline itself is a process of conflict. It is a conflict between one desire as opposed to another, and this conflict of desires is a dissipation of energy.
So, is it possible for the mind to inquire, to go into and see the truth of all this, and then to let that truth operate without pursuing or operating upon the truth? This whole process is true meditation.
Sirs, why do we ask questions? Is it to find an answer, a solution to a problem, or is it to explore the problem? If the mind is merely concerned with the solution, with seeking an answer to the problem, it is restricted and therefore incapable of exploring the problem. In considering these questions we are concerned, surely, with the exploration of the problem, and that very exploration of the problem is its own answer. It is not necessary to seek a solution to the problem, for in the very process of exploring the problem you will find the solution. And that is what we are going to do: to explore, to investigate the problem together. But to be capable of exploring any problem, the mind must be free of conclusions, it must not be tethered to any form of experience or belief. And when the mind is free of conclusions, of experiences, when it is no longer tethered to a belief, then has it any problem? It is only the mind that clings to a belief, that has a conclusion, that approaches life through a series of experiences which are the reactions of a particular conditioning it is only such a mind that creates problems. But if the mind is aware of how problems are created and is capable of exploring, of inquiring into a problem without a conclusion and without seeking a solution, then surely the problem ceases.
Question: You say that to be creative there must be complete abandonment, and yet there must also be austerity. Can the two exist together?
Krishnamurti: Sir, what is beauty, and how does the state of creative beauty come into being? Obviously, there must be love. And love means total abandonment, does it not? Not abandonment through desire, but the abandonment in which there is no sense of restriction, no hope of achieving a result, and therefore no fear. There can be complete abandonment only when there is no self, no `me; and when there is no self, in that abandonment is there not austerity, simplicity?
To most people austerity means the destruction of beauty about them. Outwardly they deny all worldliness and have only a few things, but inwardly they are not at all simple; on the contrary, they are extraordinarily complex, full of burning desires, longing to achieve a certain result. Surely, that is not austerity. But to be austere does not mean the denial of desire. Please listen. Abandonment comes only when the self is not, but the self cannot be destroyed by merely suppressing desire. After all, desire is energy, and if you destroy energy, nothing is possible. You need tremendous energy for the mind to be still, to find out what is God, what is truth, and if that energy is controlled, shaped through fear, through every form of conditioning, then it cannot flow with abandon it cannot be free; and yet when that energy is free, it will create its own austerity.
It is this abandonment with austerity that makes for beauty, and then it is love. If one has no love, how can one appreciate beauty or create that which is beautiful? But there is no love as long as there is no abandonment, and that abandonment will come into being only when there is no `me', no self. So this creative state can arise only when there is love, abandonment and austerity; but mere austerity without abandonment, without love, has no meaning at all.
The problem, then, is not how to be austere, not how to abandon or put away the self, but to inquire into what we mean by love. You see, we have divided love as the divine and the earthly, and so we have created a battle between the urge of the flesh and the urge to seek the divine, between the noble love and the physical love. And is it possible to love, not divinely or physically, but just to have the goodness and the perfume of love in one's heart with all the things of the mind removed from it? Surely, that is possible only when we give our hearts to something completely; then there is no conflict, then there is abandonment, and that very abandonment creates its own austerity, as a river creates the banks which hold it.
But the respectability of society has no place in this austere abandonment. What society demands is respectability, control, mediocrity; but a mediocre mind cannot abandon itself, it is neither hot nor cold, it is full of fears, apprehensions, and such a mind cannot possibly know what love is. Most of us are merely controlled by the sanctions of society, by the social morality which says, `This is good and that is bad; we are caught in the conflict between what is and what should be, and that is why we have ceased to love. We are merely imitative machines, so we never know that state of abandonment in which there is austerity and which is the only creative state. You cannot find God, that which is truth, without total abandonment, without being free of all belief, all dogma, all fear, which means opening your heart completely and not filling it with the things of the mind. There can be goodness, generosity, only when the mind is quiet; beauty, that something which is really God, which is love, which is truth, comes into being only when there is complete abandonment of the self. And the self cannot be abandoned by any regulation, by any practice, by any meditation. The self must cease through awareness of its own limitation, the falseness of its own existence. However deep, wide and extensive it may become, the self is always limited, and until it is abandoned, the mind can never be free. The mere perception of that fact is the ending of the self, and only then is it possible for that which is the real to come into being.
Question: You spoke the other day of the urgency of total attention. Please explain what you mean by total attention.
Krishnamurti: It is not a question of what I mean by total attention, but let us inquire into it together, and then perhaps we shall be able to find out what total attention is.
What do we mean by attention? You are listening to what is being said, and you have other thoughts; your mind goes wandering off, and you pull it back in order to listen. Is that attention? You want to look out of the window because you are bored with what is taking place in the room, but politeness and courtesy demand that you listen, so you pull your thought back from the sea and listen. Is that attention? Is there attention when you make an effort to listen, when you try to concentrate in order to understand, in order to find out? That is what you do, is it not? You make an effort to listen, and that process of concentration is really exclusion; you want to think of other things, but you force your mind to come back because you want to get somewhere or achieve a result.
Is there attention as long as there is incentive? A schoolboy pays attention when the teacher tells him to because he has the incentive of passing an examination. Such attention is effort, concentration, which is the exclusion of every other thought and putting your mind on a particular thought in order to achieve a result. So there is an incentive, a motive; and as long as there is this motive to achieve something, is there attention? That is the concentration which we all know and in which there is obviously exclusion, the shutting out of everything else in order to concentrate on a particular subject. Surely, that is not attention, is it? If there is effort, is there attention? And there must be effort as long as there is incentive.
Now, is attention possible without incentive, without motive? We know attention or concentration through motive; I want to meditate, or I want to pass an examination, or I want to achieve a certain position, so I exclude everything else and concentrate. If I do not exclude, I dissipate, so in order not to dissipate I force myself to concentrate, which is a process of exclusion. This involves a constant strain, a constant waste of energy, because there is effort, resistance; and where there is resistance, is there attention? Attention, surely, means a state of mind in which there is no resistance. The moment you create resistance you are merely concentrating, which is entirely different from attention.
How, if you are listening to what is being said, not in order a find God, or to get somewhere, or to achieve a result, but without any incentive so that there is no strain of any kind, then you will discover that your mind is so extensively aware that you are also listening to the crows, to the train, to the noise of busses, to all the various sounds; and when there is this attention without motive, without incentive, it can turn to concentration without exclusion, it can look, observe, watch, without resistance.
You try and you will find out for yourself that as long as there is mere concentration there must be effort; even though you are so interested in what you are doing that you are absorbed in it, such concentration is a process of exclusion and therefore there is resistance. Absorption is not attention, because in absorption there is exclusion. Concentration is not attention, because in it there is incentive, motive; and where there is incentive, motive, there must be resistance. Whereas, if you listen to this, which is an obvious fact, and understand the truth of it, then you will see that there is attention without incentive, attention without any fixed point; the mind is not resisting, it is completely open, and such a mind, being full of attention, can turn and concentrate without resistance.
Sirs, when there is a moment of creativeness, of great joy, there is no resistance. In that moment of creative reality the mind is completely quiet and attentive, it has no motive. The translation of what it has seen into words, into a poem, into some form of communication, may require concentration, a focussing - let us leave out the word `concentration' - , but that focussing is not resistance. All that we know is resistance, which means really that we are doing things which we do not love; our hearts are not in what we do, and so the mind has to invent motives or incentives in order to achieve. But if you understand the whole process of incentive, concentration, effort, see the actual fact of it, how your mind operates, then you will also see what an extraordinary thing it is to have attention without motive, a mind that is completely alert, fully aware, sensitive. Only such a mind can focus without resistance.
Question: What do you mean by aloneness?
Krishnamurti: Sir, let us find out. Now, to find out, please give attention, if I may use that word - attention, not merely to what I am saying, but to the working of your own mind. Be aware of your own mind, not in order to alter it, not in order to make it more beautiful, more this and less that, but just be aware, attentive, and we shall find out together what it means to be alone.
I think most of us know what it means to be lonely, we are familiar with that extraordinary fear, anxiety, which comes from the self-enclosing process of the mind, and which we call loneliness. Have you not felt, at one time or another in your life, a sense of complete isolation? There comes a certain barrier, a sense of destruction, of frustration, or the cessation of all relationships. Surely we have all felt this; and having felt it we are afraid of it, we run away from it, so we turn to religions. Please watch your own mind, you are not merely listening to me. This is actually what is happening to all of us, to human being everywhere. Because we are lonely we want to be loved; because we are lonely we turn on the radio, go to the cinema, and seek every other form of distraction, noble and ignoble, religious and non-religious. This is our life. We do not want to face the state of loneliness, which is extraordinarily fearful - at least we think it is fearful - , so we run away, we escape, we take flight from that loneliness. We seek companionship, love, we have a wife or a husband, we worship an authority, and so on, always depending on another through some form of attachment, because then we do not have to face in ourselves that which is lonely, which is empty, which is so completely self-enclosing. Whether you accept it or not, that is the actual fact, it is what is happening psychologically to most people.
Now, if you can look at the emptiness, that sense of being cut off from all relationships, without escape, if you can be with it without fear, without trying to fill it or alter it in any way, then you will find that it is really the complete abandonment of society, an aloneness which is not an escape, but which has no recognition by society. Do you understand what that means? Society is a process of recognition; one is recognized as a saint, as a writer, as a good man, as a bad man, as a Capitalist, a Communist, or whatever you like. In breaking away from all that the mind is completely alone, not lonely, but alone. It is no longer influenced by society, it is completely dissociated from all recognition, therefore it is capable of being alone. Surely, there must be such aloneness for reality to be. Only the mind that is alone, incorrupt, innocent, though it may have thousands of years of experience - only such a mind is capable of perceiving that which is God, truth. And that is possible only when we face loneli- ness, this loneliness in our hearts which we try to cover up by every means: by so-called love, by distraction, through worship, through amusements, through knowledge. When the mind sees the futility of all that and remains with that which is completely self-enclosing, limiting, empty, then in that emptiness there comes aloneness. Then the mind is fresh, alone, innocent, and it is only such a mind that receives the eternal.
February 23, 1955


BOMBAY 4TH PUBLIC TALK 27TH FEBRUARY 1955

I think most of us must be greatly concerned with the problem of action. When we are confronted with so many issues - poverty, overpopulation, the extraordinary development of machinery, industrialization, the sense of deterioration inwardly and outwardly - what is one to do? What is the duty or the responsibility of an individual in his relation to society? This must be a problem to all thoughtful people; and the more intelligent, the more active one is, the more one wants to throw oneself into social reform of some kind or other. So what is one's real responsibility? I think this question can be answered fully and with vital significance only if we understand the whole purpose of civilization, of culture.
After all, we have built the present society, it is the outcome of our individual relationships; and does this society fundamentally help man to find reality, God, or what name you will? Or is it merely a pattern which determines our response to the issue as to what kind of action we should take in our relationship to society? If the present culture, civilization, does not help man to find God, truth, it is a hindrance; and if it is a hindrance, then every reform, every activity for its amelioration is a further deterioration, a further hindrance to the discovery of reality, which alone can bring about true action.
I think it is very important to understand this, and not merely be concerned with what kind of social reform or activity one should identify oneself with. Surely that is not the problem. The problem is obviously much deeper. One may very easily get lost in some kind of activity or social reform, and then it is a means of escape, a means of forgetting or sacrificing oneself through action; but I do not think that will solve our many problems. Our problems are much more profound and we need a profound answer, which I think we shall find if we can go into this question as to whether the culture we have at present - culture implying religion, the whole social and moral framework - helps man to find reality. If it does not, then the mere reformation of such a culture or civilization is a waste of time; but if it is helpful to man in the true sense, then all of us must give our hearts completely to its reformation. On that, I think, the issue depends.
By culture we mean the whole problem of thought, do we not? With most of us, thought is the outcome of various forms of conditioning, of education, of conformity, of the pressures and influences to which it is subjected within the framework of a particular civilization. At present our thought is shaped by society, and unless there is a revolution in our thinking, the mere reformation of a superficial culture or society seems to me a distraction, a factor which will ultimately bring about greater misery. After all, what we call civilization is a process of educating thought in the Hindu mould, in the Christian or the Communist mould, and so on; and can thinking so educated ever create a fundamental revolution? Will any pressure, any shaping of thought, bring about the discovery or the understanding of what is truth? Surely, thought must free itself from all pressure, which means really from society, from all forms of influence, and thereby find out what is truth; then that very truth has an action of its own which will bring about an altogether different culture.
That is, does society exist for the unfolding of reality, or must one be free of society to find reality? If society helps man to find reality, then every kind of reformation within society is essential; but if it is a hindrance to that discovery, should not the individual break away from society and seek what is truth? It is only such a person who is truly religious, not the man who performs various rituals, or who approaches life through theological patterns; and when the individual frees himself from society and seeks reality, does he not bring about in his very search a different culture?
I think this is an important issue, because most of us are merely concerned with reformation. We see poverty, overpopulation, every form of disintegration, division and conflict; and seeing all that, what is one to do? Should one start by joining a particular group, or by working for some ideology? Is that the function of a religious man? The religious man, surely, is he who seeks reality, and not the man who reads and quotes the Gita, or who goes to the temple every day. That is obviously not religion, it is merely the compulsion, the conditioning of thought by society.. So what is the earnest man to do, the man who sees the necessity for and desires to bring about an immediate revolution? Shall he work for reformation within the framework of society? Society is a prison, and shall he merely reform the prison, decorating its bars and getting things done more beautifully within its walls? Surely, the man who is very much in earnest, who is really religious, is the only revolutionary, there is no other; and such a man is he who is seeking reality, who is trying to find out what is God or truth.
Now, what is to be the action of such a man? What shall he do? Shall he work within the present society, or shall he break away from it and not be concerned with society at all? The breaking away does not mean becoming a sannyasi, a hermit, isolating himself with peculiar hypnotic suggestions; and yet he cannot be a reformer, because it is a waste of energy, of thought, of creativity for the earnest man to indulge in mere reformations. Then what shall the earnest man do? If he does not want to decorate the prison walls, remove a few bars, introduce a little more light, if he is not concerned with all that, and if he also sees the importance of bringing about a fundamental revolution, radical change in the relationship between man and man - the relationship which has created this appalling society in which there are immensely rich people, and those who have absolutely nothing, both inwardly and outwardly - then what is he to do? I think it is important to put this question to oneself.
After all, does culture come into being through the action of truth, or is culture man-made? If it is man-made, it will obviously not lead you to truth. And our culture is man-made, because it is based on various forms of acquisitiveness, not only in worldly things, but also in the so- called spiritual things; it is the outcome of the desire for position in every form, self-aggrandizement, and so on. Such a culture obviously cannot lead man to the realization of that which is the supreme; and if I see that, what shall I then do? What will you do, sirs, if you actually realize that society is an impediment? Society is not merely one or two activities, it is the whole structure of human relationship in which all creativeness has ceased, in which there is constant imitation; it is a framework of fear where education is mere conformity and in which there is no love at all, but merely action according to a pattern described as love. In this society the principal factors are recognition and respectability, because that is what we are all striving for - to be recognized. Our capacities, our knowledge must be recognized by society so that we shall be somebodies. When he realizes all this and sees the poverty, the starvation, the fragmentation of the mind into various forms of belief, what is the earnest man to do?
Now, if we really listen to what is being said, listen in the sense of wanting to find out what is truth so that there is not the conflict of your opinion opposed to my opinion, or your temperament opposed to mine; if we can set all that aside and try to find out what is truth, which requires love, then I think in that very love, in that sense of goodness we shall find the truth which creates a new culture. Then one is free of society, one is not concerned with the reformation of society. But to find out what is truth requires love, and our hearts are empty, for they are filled with the things of society. Being filled, we try to reform, and our reformation is without the perfume of love.
So what is a man to do who is earnest? Shall he seek truth, God, or what name you will, or shall he give his heart and mind to the improvement of society, which is really the improvement of himself? Do you understand, sirs? Shall he inquire into what is truth, or shall he improve the conditions of society, which is his own improvement? Shall he improve himself in the name of society, or shall he seek truth, in which there is no improvement at all? Improvement implies time, time to become, whereas truth has nothing to do with time, it is to be perceived immediately.
So the problem is extraordinarily significant, is it not? We may talk about the reformation of society, but it is still the reformation of oneself. And for the man who is seeking what is real, what is truth, there is no reformation of the self; on the contrary, there is the total cessation of the self, which is society, therefore he is not concerned with the reformation of society.
The whole structure of society is based on a process of recognition and respectability; and surely, sirs, an earnest man cannot seek the reformation of society, which is the improvement of himself. In reforming society, in identifying himself with something good, he may think he is sacrificing himself, but it is still self-improvement. Whereas, for the man who is seeking that which is the supreme, the highest, there is no self-improvement; in that direction there is no improvement of the `me', there is no becoming, there is no practice, no thought of `I shall be'. This means really the cessation of all pressure on thought; and when there is no pressure on thought, is there thinking? The very pressure on thought is the process of thinking, thinking in terms of a particular society, or in terms of a reaction to that society; and if there is no pressure, is there thinking? It is only the mind that has not this movement of thought which is the pressure of society - it is only such a mind that can find reality; and in seeking that which is the supreme, such a mind creates the new culture. That is what is necessary: to bring about a totally different kind of culture, not to reform the present society. And such a culture cannot arise unless the earnest man pursue completely, with total energy, with love, that which is real. The real not to be found in any book, through any leader; it comes into being when thought is still, and that stillness cannot be bought by any discipline. Stillness comes when there is love.
In considering some of these questions. I think it is important that we should directly experience what is being said, and you cannot do that if you are merely concerned with an answer to the question. If we are to go into the problem together, we cannot have opinions about it, my theory against your theory, because theories and speculations are a hindrance to the understanding of a problem. But if you and I can quietly, hesitantly penetrate deeply into the problem, then perhaps we shall be able to understand it. Actually there is no problem. it is the mind that creates the problem. In understanding the problem one is understanding oneself. the operations of one's own mind. After all, a problem exists only when any issue or disturbance has taken root in the soil of the mind. And is not the mind capable of looking at an issue, of being awake to any disturbance, without letting that disturbance take root in the mind? The mind is like a sensitive film, it perceives, it feels various forms of reaction; but is it not possible to perceive, to feel, to react with love, so that the mind itself does not become the soil in which the reaction takes root and becomes a problem?
Question: You have said that total attention is good; what then is evil?
Krishnamurti: I wonder if there is such a thing as evil? Please, give your attention, go with me, let us inquire together. We say there is good and evil. There is envy and love, and we say that envy is evil and love is good. Why do we divide life, calling this good and that bad, thereby creating the conflict of the opposites? Not that there is not envy, hate, brutality in the human mind and heart, an absence of compassion, love; but why do we divide life into the thing called good and the thing called evil? Is there not actually only one thing, which is a mind that is inattentive? Surely, when there is complete attention, that is, when the mind is totally aware, alert, watchful, there is no such thing as evil or good; there is only an awakened state. Goodness then is not a quality. not a virtue, it is a state of love. When there is love there is neither good nor bad. there is only love. When you really love somebody you are not thinking of good or bad, your whole being is filled with that love. It is only when there is the cessation of complete attention, of love, that there comes the conflict between what I am and what I should be. Then that which I am is evil, and that which I should be is the so-called good.
Now, is it at all possible not to think in terms of fragmentation, not to break life up into the good and the evil, not to be caught in this conflict? The conflict of good and evil is the struggle to become something. The moment the mind desires to become something, there must be effort, the conflict between the opposites. This is not a theory. You watch your own mind and you will see that the moment the mind ceases to think in terms of becoming something, there is a cessation of action which is not stagnation; it is a state of total attention which is goodness, but that total attention is not possible as long as the mind is caught in the effort to become something.
Please do listen, not only to what I am saying, but to the operations of your own mind, and that will reveal to you with what extraordinary persistence thought is striving to become something, everlastingly struggling to be other than it is, which we call discontent. It is this striving to become something that is `evil', because it is partial attention, it is not total attention. When there is total attention there is no thought of becoming, there is only a state of being. But the moment you ask, `How am I to arrive at that state of being, how am I to be totally aware?' You have already entered the path of `evil' because you want to achieve. Whereas, if one merely recognizes that as long as there is becoming, striving, making an effort to be something, one is on the path of `evil', if one is able to perceive the truth of that, just see the fact as it is, then one will find that that is the state of total attention; and that state is goodness, there is no strife in it.
Question: Great cultures have always been based on a pattern, but you speak of a new culture which is free of pattern. Is a culture without pattern ever possible?
Krishnamurti: Must not the mind be free of all patterns to find reality? And being free to find that which is real, will it not create its own pattern, which the present society may not recognize? Can the mind which is caught in a pattern, which thinks in a pattern, which is conditioned by society, find the immeasurable which has no pattern? This language which is being spoken, English, is a pattern developed through centuries. If there is the creativity which is free of patterns, then that creativity, that freedom can employ the technique of language; but through the technique, the pattern of language, reality can never be found. Through practice, through a particular kind of meditation, through knowledge, through any form of experience, all of which are within a pattern, the mind can never understand what is truth. To understand what is truth, the mind must free itself from patterns. Such a mind is a still mind, and then that which is creative can create its own activity. But you see, most of us are never free from patterns. There is never a moment when the mind is totally free from fear, from conformity, from this habit of becoming something, either in this world or in the psychological, spiritual world. When the process of becoming in any direction completely ceases, then that which is God, truth, comes into being and creates a new pattern, a culture of its own.
Question: The problem of the mind and the social problem of poverty and inequality need to be tackled and understood simultaneously. Why do you emphasize only one?
Krishnamurti: Am I emphasizing only one? And is there such a thing as the social problem of poverty and inequality, of deterioration and misery, apart from the problem of the mind? Is there not only one problem, which is the mind? It is the mind that has created the social problem; and having created the problem, it tries to solve it without fundamentally altering itself. So our problem is the mind, the mind that wants to feel superior and thereby creates social inequality, that pursues acquisition in various forms because it feels secure in property, in relationship, or in ideas, which is knowledge. It is this incessant demand to be secure that creates inequality, which is a problem that can never be solved until we understand the mind that creates the difference, the mind that has no love. Legislation is not going to solve this problem, nor can it be solved by the Communists or the Socialists. The problem of inequality can be solved only when there is love, and love is not just a word to be thrown about. The man that loves is not concerned with who is superior and who is inferior, to him there is neither equality nor inequality; there is only a state of being which is love. But we do not know that state, we have never felt it. So, how can the mind that is wholly concerned with its own activities and occupations, that has already created such misery in the world and is going right on creating further mischief, destruction - how can such a mind bring about within itself a total revolution? Surely, that is the problem. And we cannot bring about this revolution through any social reform; but when the mind itself sees the necessity of this total redemption, then the revolution is there.
Sir, we are always talking of poverty, inequality and reformation, because our hearts are empty. When there is love we shall have no problems, but love cannot come into being through any practice; it can come into being only when you cease to be, that is, when you are no longer concerned about yourself, your position, your prestige, your ambitions and frustrations, when you stop thinking about yourself completely, not tomorrow but now. This occupation with oneself is the same, whether it be that of the man who is pursuing what he calls God, or that of the man who is working for a social revolution; and a mind so occupied can never know what love is.
Question: Tell us of God.
Krishnamurti: Instead of my telling you what God is, let us find out whether you can realize that extraordinary state, not tomorrow or in some distant future, but right now as we are quietly sitting here together. Surely, that is much more important. But to find out what God is, all belief must go. The mind which would discover what is true cannot believe in truth, cannot have theories or hypotheses about God. Please listen. You have hypotheses, you have beliefs, you have dogmas, you are full of speculations; having read this or that book about what truth or God is, your mind is astonishingly restless. A mind which is full of knowledge is restless, it is not quiet, it is only burdened; and mere heaviness does not indicate a still mind. When the mind is full of belief, either believing that there is God or that there is not God. It is burdened, and a burdened mind can never find out what is true. To find out what is true, the mind must be free, free of rituals, of beliefs, of dogmas, knowledge and experience. It is only then that the mind can realize that which is truth, because such a mind is quiet, it no longer has the movement of going out or the movement of coming in, which is the movement of desire. It has not suppressed desire, which is energy. On the contrary, for the mind to be still there must be an abundance of energy; but there cannot be ripeness or fullness of energy if there is any form of outward movement, and thereby a reaction inward. When all that has calmed down, the mind is still. I am not mesmerizing you to be still. You yourself must see the importance of relinquishing, putting away without effort, without resistance, all the accumulations of centuries, the superstitions, knowledge, beliefs; you must see the truth that any form of burden makes the mind restless, dissipates energy. For the mind to be quiet there must be an abundance of energy, and that energy must be still. And if you have really come to that state in which there is no effort, then you will find that energy, being still, has its own movement, which is not the outcome of society's compulsion or pressure. Because the mind has abundant energy which is still and silent, the mind itself becomes that which is sublime: there is no experiencer of the sublime, there is no entity who says, `I have experienced reality'. As long as there is an experiencer, reality cannot be, because the experiencer is the movement to gather experience or to liquidate experience: so there must be a total cessation of the experiencer. Just listen to this, don't make an effort, just see that the experiencer, which is the outward and inward movement of the mind, must come to an end. There must be a total cessation of all such movement, and that requires astonishing energy, not the suppression of energy. When the mind is completely still, that is, when energy is neither dissipated, nor distorted through discipline, then that energy is love; then that which is real is not separate from that energy itself.
February 27, 1955.


BOMBAY 5TH PUBLIC TALK 2ND MARCH 1955

I think it is important to consider the question of what is learning, and also to understand what is creativity; because, in the deepest and most profound sense, creativity and learning are closely related. To most of us that word `creativity' means very little, either painting a picture, or writing a poem, or having children, or enjoying the sunset on the river; but surely, creativity is not the mere expression of a feeling or a technique. Creativity is something entirely different. It is a state of mind in which all thought has completely ceased, and which may be called reality, God, or what you will; and I think this state of creativity comes into being when we understand what it is that we call learning. So please have the patience to go with me into the problem.
Do we learn anything? And what is it that we learn? Deeply, fundamentally, is there anything to know? Is it not important to ponder over this whole question of teaching and learning? Beyond all expression. beyond all verbal statement and explanation, beyond all the restless activity of the mind, is there anything to know. to learn? And what do we mean by learning?
Learning is the accumulation of experience, it is skill in action. One learns a language, a craft, a skill, one learns how to drive a car, how to draw. how to read, how to build a dynamo, or sail a ship. Learning is also the accumulation of knowledge, knowledge of various philosophies, of science, and so on. And is there anything more to learn? Can one learn about oneself? Or is the understanding, the knowledge of oneself only from moment to moment and not from accumulation to accumulation? Must not the mind understand this whole process of accumulating knowledge, with its imitative capacity, and go beyond it?
What do we actually know? What we call knowledge is the education imparted at different levels of our existence by society, by religion, and with its help we try to survive. In the process of survival our lives are nightmares of ambition, of corruption, of competition, of the struggle to be something; there is a constant battle a conflict going on within ourselves and around us. Modern existence which is based on self-survival greed, jealousy, violence, war, is an everlasting struggle which we all know. That is our life, and we have learnt how to survive within that culture of ambition, of ruthlessness of belief, of quarrels, of fragmentary thought; we have learnt how to manipulate our way through this chaos, this mess. And what is it that we have learnt? We have learnt various techniques, various forms of expression. We are always gathering, and expressing what we have gathered. One learns the technique of painting, or of building a bridge, and from that learning there is expression. We are constantly learning, accumulating knowledge, information. This is an obvious fact. And if we go beyond all that, what is it that we know? Do we know anything? We know the distance between the stars, how to build airplanes, how to split the atom, and so on; but apart from that, do we know anything at all? Do we know anything except technique, skills, facts? And must not the mind go beyond all knowledge, all learning?
Now, if without being mesmerized by words we can listen to the description of what lies behind this extraordinary struggle to acquire knowledge, learning, and let that struggle come to an end, then I think a totally different state will come into being and we shall find out what is true creativity. We have acquired many forms of technique, we are familiar with the complex machinery of living, of survival, and we may have studied various philosophies and be capable of scholarly disputations with erudite people; but as long as one merely practices a technique, or lives along the lines of any particular philosophy, one is obviously living according to a pattern, and therefore there must be imitation, copy. And is it possible to experience that state in which there is no copy, no imitation? Surely, to find out if such a thing is possible, we must begin by inquiring what it is that we know.
Have you ever considered what it is that you know? You may be scholars, very clever people who have read, who have studied, and who have suffered in the battle of life; but what is it that you know? Do you actually know anything? You know how to survive, how to do a particular job, you know a certain technique and have acquired the skill which comes with experience. But beyond that, do you know anything at all? Can the mind ask that question and remain with it, without trying to justify itself or answer the question? Because the moment you have explanations, the moment you answer that question, you have already entered the field of the known. So, is it not important for the mind to inquire and remain in that state of inquiry, which is not to seek an answer but simply to see if you know anything at all beyond the knowledge which has already been accumulated? I hope I am making myself clear.
All that we learn and all that we know is accumulation. It is the accumulative memory which acts, therefore it is imitation. And is it possible to find a state of being in which all knowledge has ceased and there is only that state of being? It seems to me very important to find this out, because we approach existence, not with the unknown, but always with the known. We translate every experience in terms of the known, in terms of the past, and therefore living becomes a series of reactions based on the known; and as the known is mere imitation, copy, our lives become very dull, empty.
Now, is it possible for the mind to live in a state of not knowing? After all, what is it that we know? Everything that we know is based on experience, on conformity, fear; we know in order to survive, and with that same mentality we approach the unknown, which is reality, God, or what you will. And can the mind be totally free of the known?
Sirs, this is an important question to ask oneself, is it not? Because we are always content with the known, and when you scratch the surface of the known there is nothing, there is emptiness, a void. And surely it is very important for the mind to live completely in that void, in that silence, and from that void, that silence to think, to express, to invite thought and thereby action. That is why we must understand what it means to learn. Beyond a certain point we cannot learn any more, because there is nothing to learn, there is no teacher to teach, and we must come to that point - which means, really, being completely free from all sense of becoming something, from all sense of the more. It is only when the mind is in that state of void in which there is no knowledge, in which there is no longer the experiencer who is learning, who is gathering, who is accumulating - it is only then that there is this creativity which can express itself through various skills and crafts without causing further misery.
What I am saying is not difficult. The difficulty is to ask the question and keep on asking it. If you are waiting for an answer to the question, you are not concerned with the question at all.
So, we must come to this point where there is nothing to learn, for then the mind is free from society, free from all impositions, from this struggle for social recognition, and so on; and it is only in that state of freedom from society that we can create a new culture, bring about a new civilization. We may learn how to reform a particular society, how to adjust ourselves to the prison of a particular culture, and that is what most of us are occupied with; therefore our response to challenge is always limited, inadequate. Whereas, it the mind is completely free from society, from every form of social conditioning, which means that it is a truly religious mind, then it is in a state of silence in which there is no acquisition of knowledge, no experiencer; and it is the action of such a mind that produces a new culture, a new civilization.
Question: Can I be free from the past?
Krishnamurti: Now, if we can actually listen to what is being said, listen to find the truth of the matter without verbal disputation or the complications of a cunning mind, then that very truth frees the mind from the past.
So, let us inquire. Can the mind be free from the past? To say that it can or cannot be free would have no validity, because you don't know. All that you can do is to inquire. Some people will say that the mind can never be free from the past, others that it can be free ultimately, in the future; but a man who really wants to find out for himself will have an entirely different attitude, an attitude neither of acceptance nor of denial.
What is the mind? The mind is essentially the product of time, of many thousands of yesterdays; it is the result of tradition, and in its development through the desire to survive it has created various forms of culture, it has gathered knowledge, information. Being the product of time, the mind has the possibility of growth, and it goes from one target to another, from one purpose to another, changing within the pattern of the known; it develops through desire and through changing the objects of desire. A child desires toys; later on its desires become those of a young man or woman; and later still, as the mind matures, it wants to know what is beyond mere everyday existence. This process of inquiry, of wanting more, is what we consider to be growth, progress. Being the product of time, the mind develops in moving from the known to the known.
Now, the questioner wants to know whether the mind can be free from the past. And what is the past? The past is tradition, memory, the various impositions, sanctions, compulsions of society; the past is all the accumulated knowledge of how to run a motor, how to build a railway, how to split the atom, and so on. To be creative, to bring a new thing into being, even the technician must be free from the past, otherwise he merely remains a technician. And can the mind, which is the result of time, cease to think in terms of time? Surely, that is what it means to be free from the past. Can the mind cease to think in terms of time, time being the pursuit of the more, the whole process of moving from one object or conclusion to another?
Sirs, your mind, which is obviously the result of many thousands of yesterdays, can only function in the field of the known; and when such a mind says, `Can I be free from the known?', what is its response? Its response can only be, `I do not know'. That is, when the mind asks itself whether it can be free from the results of all its yesterdays, from its memories, its pains, its joys, its experiences, its virtues, its money, its position, surely the only answer is that it does not know.
Now, can the mind remain in that state, actually and not theoretically, in which it says, `I do not know'? Can you actually experience the fact that you do not know? Do you understand what I am saying, sirs? Here is a question: can the mind be free from the memories, from all the accumulations of the past? If you don't theorize, if you don't either positively or negatively assert, then you can be in only one state, which is that you do not know. Now, if the mind can remain there, not merely verbally, but if it can actually experience that state of not knowing, then is not the mind free from the past? It is very interesting to inquire into this question; because, if the mind is merely in the field of the known, which it is, then unless it has the experience of not knowing and profoundly feels that state, all its inquiry will be the reaction of the known and therefore a further development of the known. To put it differently, the mind must be quiet, completely still; and the moment the mind is still, it is in the state of not knowing. Any movement of the mind is a reaction of the known, and it is only when the mind is silent, without movement, that it is capable of being innocent, fresh, totally aware.
You may ask what all this has to do with our daily living, with our daily conflicts, miseries, quarrels and ambitions. It has nothing whatsoever to do with it. You cannot use this to overcome that. To experience this there must be the total cessation of all ambition, greed, jealousy, of all the competitive pur- suits of self-preservation by which we have built up this rotten society which is disintegrating and for which there can be no reformation. The truly religious man is he who is free of society and the recognition of society, who in his inquiry into whether he can be free from the past has come to that state of mind in which there is no movement. It is only such a mind that is capable of creating a new culture. To reform the old culture is merely to decorate the prison.
Question: What have you to say about the possibility of integrating one's personality?
Krishnamurti: I do not think what I have to say about it has much value; but if you and I together can find out what it is to be integrated, if we can actually experience the state of integration and not merely define or describe it, then it will have some significance.
Now, to experience, to know what is the state of integration, we must first see that we are disintegrating, which is a fact. We are torn apart by desires which are in conflict with each other. There is the conflict of good and bad, of distraction and attention. I am this and I want to be that, which is the everlasting struggle between what I am and what I should be, between the fact and the ideal. This torn-apart-entity which we call the `me', with its different marks, its conflicting attractions and pursuits, is what we actually are, and merely to put together what is torn apart is not integration. Contradictory desires may be brought together through conformity, tied together by fear, by incentive, but that is not integration.
So, first we have to be aware of the fact that we are made up of different entities with different masks, different poses; and to be aware is not merely to say that we are aware, but actually to see this extraordinarily contradictory thing which we are without trying to transform or control it. Because the moment we realize that we are in contradiction, we want to bring about a state of non-contradiction, which is another form of contradiction; it is merely to have another mask, another desire. And is it possible just to be aware that we are made up of different beings? The higher self, the lower self, the Atman, the Paramatman, and the ambitions, the fears, the jealousies, the envies, are all within the field of the mind, of thought. One desire is in opposition to another desire, and any effort to bring about integration within the field of contradiction is itself a contradiction. The moment the mind desires to be something there is already a division, a process of effort, which is obviously a process of disintegration.
In this question is also involved the whole content of the unconscious, is it not? If we are at all alert we know how extraordinarily contradictory we are on the conscious level. When we do not fulfil our desires, there is frustration, sorrow. And is the unconscious also contradictory? In the unconscious, in the many layers of the mind below the conscious level, are there hidden pursuits, incentives, urges that are opposing each other, or is there only one constant drive? The unconscious is also the result of centuries of accumulation, it too has been shaped by racial and cultural influences, by beliefs, by fears; and in that vast field of half-imagined, half-felt consciousness, is there not also contradiction? Is not the whole consciousness a field of contradictory desires? And when there is conflict, whether at the conscious level or at the deeper level, there is no attention, is there? Attention, total attention, is the good, and there cannot be total attention as long as there are contradictory desires. If contradictory desires are brought together by an effort of will, the will itself is the result of another desire, and therefore it creates still another contradiction.
Now, can the mind see this whole process, not merely verbally, descriptively, imaginatively, but can it actually be aware of this total mass of opposing desires, of which the mind itself is the battlefield? Can it be aware and not wish to bring about a state of integration? Can it just be choicelessly aware and remain there, neither hoping nor despairing, but merely observing the fact? Then, being aware of confusion, and not making effort to alter it, or to bring about an integrated state, no longer wishing to produce any result, is not the mind still? And is not that stillness, that tranquillity, the quieting of all energy, energy being the contradictory desires which have been opposing each other? And is not that cessation of all movement a state of integration from which action takes place which is not contradictory, and which therefore does not dissipate energy?
But you see, ladies and gentlemen, unless you directly experience all this, unless you feel out the truth of what is being said, it will have very little significance.
Question: What is right meditation?
Krishnamurti: I think the right question would be, not what is right meditation, but what is meditation? And it is surely very important to find out what meditation is, because it will bring about a definite action in our daily life.
Now, to find out what meditation is, must you not first see what you think about meditation? When you use that word `meditation', you already have various conclusions about it, have you not? You meditate according to a pattern, according to what some book or some teacher has said. So you already know what meditation is; and if you already know what meditation is, then you are not really inquiring.
Do you understand what I am talking about, sirs? If you are inquiring into what is meditation, then the formulas, the repetitions, the japams, the various things that you do must be put aside, and the mind must be entirely quiet. Either what you are doing now is meditation, or it is not. It is meditation, than there is no problem. But to find out if what you are doing is meditation, you must be free to look at it, to question it, you cannot merely accept it. To inquire into what is meditation, surely that freedom is the first necessity. So, can you be free from all your practices, from all your disciplines, from all your various conclusions and compulsions? And if you are freeing yourself from those things because you are inquiring into what is meditation, then that very inquiry is meditation, is it not?
Why do you discipline your mind, and who is it that disciplines the mind? Who is it that meditates, and what is it that he meditates upon? What is the drive, the urge, the incentive to meditate? You must inquire into all that, must you not? If you have the incentive to find God and your meditation is the result of that incentive, which is a form of compulsion, then you will never find God. The mind disciplines, controls, shapes itself because it has already conceived what God, is, what truth is, and it thinks that if it treads a certain path, does certain things, it will achieve an end, and that in the achievement there will be perfect happiness. But as long as the mind is seeking to achieve a result it will never find that which is truth, reality, God, that which is immeasurable, timeless, because the mind itself is the result of time. So meditation has quite a different significance. When the mind is no longer being driven by any incentive, when it is no longer conditioned by any discipline, when it is no longer seeking any result, then is not the mind in a state of meditation?
Is it not also important to inquire who is the meditator, and what it is that he is meditating upon? Is there such a thing as the meditator separate from meditation? When you discipline yourself, who is the entity that disciplines? You may say it is the higher self. Is it? Or is it merely the invention of thought, one thought controlling another thought? You may call that controlling thought the higher self, but it is still within the field of thinking, therefore within the field of time. So, to inquire into what is meditation, must not the mind be free of conclusions? If any conclusion, any experience already exists, it is within the field of time. For a fleeting second you may have an experience of what you think is reality, happiness, bliss, but to cling to that is to hold the mind within the field of time and therefore make it incapable of any further experiencing of what is truth.
To inquire into what is meditation, then, the mind must first find out if it is free from all the technical approaches which it has learnt in order to meditate. The mind has learnt certain practices because it wants to achieve a result, and that result it has already preconceived. But that which it has preconceived is not the real, and to meditate upon what it has preconceived, to control, discipline itself in order to achieve what it has imagined, which is a mere speculation or the reaction of its own past, is utterly useless and has no meaning; it is a process of self-hypnosis. But if the mind begins to inquire into its various practices by being aware of its own incentives, its own pursuits, then that very inquiry is meditation. Then you will find that the mind becomes extraordinarily full of energy because there is no dissipation of energy through effort, through control, through shaping itself towards a particular end. To find out what is true there must be abundant energy, and that energy must not be in any movement, it must be still. That stillness comes into being when the mind is free from all effort, when it is no longer caught in the pattern of discipline, fear and achievement. Then there is no accumulation of memory, no residue, no experiencer, there is only a state of experiencing. When the mind is still, when there is no movement of effort, no demand for more, no gathering of memory, only then is there the truth which is from moment to moment.
March 2, 1955.


BOMBAY 6TH PUBLIC TALK 6TH MARCH 1955

Is it not important to consider the question of what it is that we are seeking, and why we seek at all? Why is there this extraordinary anxiety to seek and to find, and why do we waste so much energy in that struggle? And what is it that we are individually or collectively seeking? If we can go into this matter diligently we may find that the whole process of seeking truth, perfection, God, and so on, is a hindrance; the search itself may be a distraction. It may be that the mind can find that which is beyond the measure of time only when it is no longer seeking - which does not mean that it must be contented, satisfied. So I think it is important to go into this question.
In its anxiety to find, in its restless activity to discover what is truth, the mind is never quiet; and is not this process of search a hindrance to that very discovery? Is it not possible for the mind to be quiet and yet full of vigour, to be intensely aware without this constant strife, this anxiety to find? And what is it that we are all so anxiously seeking? Each one may interpret differently the intention, the urge that lies behind this search; but what is it fundamentally that we all want to find, what is it that we hope to gain at the end of our search?
In the movement of this search we join a society, a religious body, hoping thereby to find some kind of release, some kind of quietness, and we are soon caught, enmeshed in the dogmas, the beliefs, the rituals, the taboos and sanctions of that particular religion. So the search has led nowhere. but only to a series of inward and outward conflicts, adjustments in conformity to a pattern, and in this process of struggle and adjustment we grow old. Or if we already belong to a particular group or pattern, we break away from it and join something else, leaving one cage, one bondage to enter another. We continue in that way year after year, struggling, conforming, taking vows, adjusting, hoping thereby to find. The earnest read the Gita, the Bible, this or that. hoping to find; and the light-hearted, the easygoing seek on a different level, to them what is important is going to the club, listening to the radio, having a good job, a little money. We are all being relentlessly driven to seek; and what is it that we want to find? I think it is important for each one of us to find out what it is that he is seeking. I may be able to describe it in different ways, but the verbal expression is not the actuality of your own perception of what you are seeking. So, if I may suggest, listen to what is being said, not with exclusive concentration, but listen in that silence between two thoughts. When the mind is trying to listen to a particular thought, many other thoughts come in, and then you push those thoughts away and try to listen. But instead of doing that, perhaps you can listen in the gap between two thoughts. when you are just attentive and therefore able to listen without effort.
To put it differently, what is important is not merely to listen to what is being said, but to be aware, to be conscious of what you are thinking while you are listening. and to pursue that thought to the end. If your mind is occupied with resisting one thought by another thought, you are not listening at all. I think there is an art of listening, which is to listen completely without any motive, because a motive in listening is a distraction. If you can listen with complete attention, then there is no resistance either to your own thought or to what is being said - which does not mean that you will be mesmerized by words. But it is only the very silent, quiet mind that finds out what is true, not a mind which is furiously active, thinking, resisting. Putting out its own opinions and conclusions.
So, is it possible to listen with that ease of attention which is without motive? If you can listen in that way, then I think you will find out for yourself the true answer to the question, what is it you are seeking? There may be an immediate response to that question, with many words, phrases, conclusions, but the true answer lies much deeper than the immediate response. If you are able to listen silently, that is, without the intense activity of a mind which is ceaselessly projecting its own thoughts, then perhaps you will find out what it is that you are seeking.
Obviously, we all want to be happy, because our lives are very disturbed, anxious, fearful. There is nothing permanent, and for most of us, life is a series of conflicts in the action of survival. The very desire to survive has its own destructive by-products. And what is it that we want to find, each one of us? The very humble clerk who goes to an office every day, the lady who has plenty of money and who goes to the club or to the races, the woman who is married and has many children, the man who has a certain capacity to learn - what is it they are all seeking? And why do we seek? Is it because we are so disturbed. so discontented with what we are? Being ugly we want to be beautiful; being ambitious we want to fulfil our ambition; having capacity we want to make that capacity more vigorous; being good we want to be better; being mediocre we want to shine; being intellectual we want to give significance to life; being religious we seek to find that which is beyond the mind, inquiring, begging, praying, sacrificing, cultivating, disciplining, and so on. This strain, this process of conformity, is our life, is it not? Our life is an everlasting battlefield from morning till night, and not knowing what it is all about, we look to somebody else to tell us the goal, the end, the purpose of life. We turn to beliefs, to books, to leaders, and when they offer us something, though we may be momentarily satisfied, sooner or later we want something else.
So, what is it that we want? Being disturbed we want to find peace, being in conflict we want to end conflict. If we are very alert, watchful, we see the futility of all thinking, of all the ideological Utopias, the different systems of philosophy; and yet we go on seeking, seeking to find something that is real, something that has no confusion, something that is not man-made or mind-made, something beyond our immediate anxieties, fears and wars. We struggle to gain something, and when we have gained it we proceed further, we want still more. Our life is a series of demands for comfort, for security, for position, for fulfilment, for happiness, for recognition, and we also have rare moments of wanting to find out what is truth, what is God. So God or truth becomes synonymous with our satisfaction. We want to be gratified, therefore truth becomes the end of all search, of all struggle, and God becomes the ultimate resting place. We move from one pattern to another, from one cage to another, from one philosophy or society to another, hoping to find happiness, not only happiness in relationship with people, but also the happiness of a resting place where the mind will never be disturbed, where the mind will cease to be tortured by its own discontent. We may put it in different words, we may use different philosophical jargons, but that is what we all want: a place where the mind can rest, where the mind is not tortured by its own activities, where there is no sorrow. So our life is an endless search, is it not? And if we don't seek we think that we shall deteriorate, stagnate, that we shall become like animals, that we shall die.
What is the intention of your seeking? Surely, on that depends what you will find. If your intention is to find peace, you will find it; but it will not be peace, because the mind will be tortured in the very process of finding and maintaining it. To have peace you must discipline, control, shape your mind according to a particular pattern - at least, that is what you have been told. Every religion, every society, every book, teacher, guru, tells you to be good, to conform, to adjust, to comply, to discipline your mind not to wander, and so there is always restriction, suppression, fear. You struggle because you have to achieve that which you want, the goal.
Now, does not this search seem utterly futile? To be caught in the cage of a particular discipline, or to be driven from one cage, from one system, from one discipline to another, obviously has no meaning. So we must inquire, not into what it is you are seeking, but why you seek at all. Seeking may be a totally wrong process. The very search may be a waste of energy, and you need all that energy to find. So it may be that your approach is entirely wrong, and I think it is, no matter what your Gita, your guru, or anybody else says. You are disciplined, you meditate, you gather virtue as you gather grain, and yet you are not happy, you have not found, there is not this inward joy, this creative revolution. It may be that God can never be found by a mind which is seeking, because its motive is to escape from the torture of daily existence. Whereas, the mind that ceases to struggle because it has understood this whole problem of seeking, that puts aside the conflict of search because it sees what extraordinary energy is required to be open to that which is timeless - it may be that only such a mind can find, can discover or receive that which is truth, God.
It is possible, then, to have a very alert mind which at the same time is peaceful, not seeking? Surely, a mind which is seeking is not a quiet mind, because its motive is to gain something. As long as there is a motive in search, it is not the search for reality, it is only a search for what you want. All our human search, all our human endeavour to find out, is based on a motive, and as long as we seek with a motive, whether good or bad, conscious or unconscious, the mind can never be free and therefore still. To seek happiness is never to find happiness because one is seeking with a motive and therefore there can be no cessation of fear.
Now, can one perceive and understand immediately that all search is vain when there is a motive? Can you listen to what is being said and grasp it, see the significance of it at once, not at some future date? Truth is not in the future, and if in the very act of listening you discover the futility of your search, then that very act of listening is the experiencing of truth and therefore your search will stop. Then your mind is no longer caught in motives, intentions.
So, it is not a question of how to free the mind from motive. The mind can never free itself from motive, because the mind in itself is cause-and effect, it is a result of time. When the mind says, `How am I to free myself from motive?', again the search with a motive begins, again you are entering the field of strain, of discipline, of control, of this endless struggle which leads nowhere. But if you can listen and see the truth that as long as there is a motive in search, such search is utterly vain, meaningless, and only leads to more misery, more sorrow - if you see that and are really comprehending it now, as you are listening, then you will find that your mind has stopped seeking because it no longer has a motive. You are not being mesmerized by words, or by a person. You have perceived for yourself the futility of this everlasting search with a motive, therefore your mind is still, quiet, there is no movement of search at all; and that total stillness of mind may be the state in which the timeless comes into being.
You see, the mind is so restless, it is afraid to be still, it is afraid not to know all the latest things, it is afraid not to be at all, to be simply nothing; but it is only out of nothingness that wisdom comes, not out of much learning. Wisdom comes only to the mind that is silent. A mind that is full of its own conflicts and its own workable knowledge can only produce its own misery.
Question: How can I cease to be mediocre?
Krishnamurti: You must first know what mediocrity is, must you not? What is mediocrity? The mediocre may have cars, luxurious houses, or they may live in a slum. They may be more powerful in their minds, and generally they are. So what is this mediocrity that you want to escape, to get away from? If I realize I am mediocre, stupid, dull, and I want to become less mediocre, more intelligent, more learned, is not that very demand for the more, and the effort to become the more, a mediocre state of mind? Please listen to this, don't agree or disagree.
The mind that has a motive, that is pursuing the ideal of what it thinks it should be, that is disciplining, controlling, shaping itself, struggling to be other than it is - is not such a mind mediocre? Do you understand? Seeing that it is mediocre, stupid, dull, that it is greedy, envious, ambitious, ruthless, or whatever it be, the mind says, `I must become non-mediocre', and is not that effort to become non-mediocre the very essence of mediocrity? In trying to become something, the mind escapes from the actual fact into the ideal, and that is what you have all done. You are pursuing, worshipping the ideal which you have projected. Therefore there is never an overflowing, there is never a creative abundance with austerity, because your energy is constantly being dissipated in the struggle to fulfil, to become something.
That is our way of life, is it not? We are ambitious and we want to fulfil, and in the very pursuit of that which we desire we are becoming mediocre. Virtue is essential, but the process of acquiring virtue is mediocre. The man who ceaselessly practices virtue, who deliberately disciplines his mind to be virtuous, merely becomes respectable, and that is what society wants. Society wants you to be respectable, to conform, not to be creatively abundant, revolutionary in the right sense of that word. Real revolution is not the communist or some other stupid revolution of economic and social upheaval; it is a revolution in thought, and that can come about only when you abandon society completely. In that freedom your mind is no longer conforming, adjusting, defending, suppressing, therefore it is truly religious; and a truly religious man is the only revolutionary. Then truth acts, and such action is not in the pattern of any particular culture.
So, mediocrity cannot be changed into something more beautiful. If you are aware of being stupid and try to become clever, in the very process of becoming clever there is mediocrity, so all such effort is a waste of energy. Whereas, if you can live with and understand that which you see to be stupid, go into it fully without judging or condemning it, then you will find that there comes a state which is totally different; but that requires complete attention, not the distraction of trying to become something.
Question: How can I understand the significance of my dreams?
Krishnamurti: The question is not how you can understand the significance of your dreams, but why do your dream at all? Surely, that is the problem, not how to translate the symbols, the visions, the images which the unconscious projects when the conscious mind is asleep. Because your conscious mind is wholly occupied during the day, you dream when you are asleep; and when you wake up you say, `How am I to translate those dreams?' There are innumerable ways of translating dreams. You can translate them according to Freudian or some other philosophy and get lost in the study of symbols, chasing from one authority to another, which is so utterly futile. But if you ask yourself why you dream at all, then I think it will have significance.
What is a dream, and why do you dream? Have you ever thought about it? Without turning to any philosophy, to any book, to any expert on dreams, let us find out together why you dream at all.
After all, your consciousness is not just the superficial mind that goes to the office every day, that has a few virtues, clothes, this and that; your consciousness is the unconscious as well. When you are sleeping the superficial mind is somewhat at rest, so the unconscious acts, and you have dreams; and when you wake up you say, `What am I to do now?' But if you ask yourself why you dream at all, and whether dreaming is necessary, you will presently see that there is something more important than interpreting dreams.
During the day, your conscious mind is occupied with trivialities, with the struggle to survive, to be something, to fulfil your ambitions, to be loved, and so on; there is never a moment of quietness, of observation, of awareness of things, not as you would like them to be in imagination, but as they actually are. Whereas if, during the waking hours, you can be aware of everything about you and your response to it, if you can observe your own thoughts and let your mind slow down so that easily, without friction, it is acquainted with every emotion, every reaction and the significance of it, then you will see that you no longer dream, because your whole mind is occupied in understanding all the time, not just when you are asleep, therefore symbols have no meaning. If during the daytime you are passively aware of every thought, of every feeling, of every reaction, watching it without interpreting, condemning, or judging it, so that it is understood, then the mind becomes very quiet, and when you sleep there are no dreams. In that sleep the mind can go much deeper, and can experience something which the waking consciousness can never touch.
So, to experience that which is beyond the mind, the mind must be still during the day and must have understood all the conflicts of the day, without suppression, sublimation, or escape; and you are bound to suppress, sublimate, escape, as long as you are condemning, judging, evaluating, translating. But if you can merely observe so that your observation flows with your thought, then you will see that life is not a tortuous process, and that out of it comes a great energy which enables you to break away from society with all its stupidities. This does not mean that you become a hermit or a sannyasi. Such a man has not broken away from society, because he is still caught in his conditioned mind. But if you can break away from society in the true sense, then in the very breaking away there is understanding of that which is eternal.
Question: You seem to question the validity of time as a means to the attainment of perfection. What then is your way?
Krishnamurti: You see, the very idea of the attainment of perfection and the way to it implies time, and in wanting to know what my way to it is, the questioner is still thinking in terms of time. Sir, there may be no way at all. Let us go into it.
What do we mean by time? Let us think about it, not philosophically, but very simply, quietly, easily. There is obviously chronological time. I must have time to catch train, time to go from here to where I live, time to receive a letter, time to talk, time to tell you a story, time to write a poem or carve an image out of marble. But is there any other form of time? You say there is, because there is memory. If I had a certain experience yesterday which gave delight, it has left a memory, and I want more of that delight. So the `more' is time in the psychological sense. I must have time to fulfil, to achieve, to gather, to become: I must have time to bridge the gap between myself who am not perfect, and that which is perfect over there, the `over there' being in my mind. So there is space in my mind, a distance between what is and what should be, the perfect ideal. There is a fixed point as the `me', and a fixed point as the `non-me' which I call perfection, the higher self, God, or what you will; and to move from this fixed point as the `me' to that fixed point as the `non-me', I need time. So the mind has not only the chronological time which is necessary to catch a train or keep an appointment, but also psychological time, time to fulfil, to achieve. If I am ambitious I must have time to attain, to become famous, and so on, and in the same way we think of perfection. Having divided itself as the imperfect, the mind conceives a state of perfection and establishes the distance between itself and that state; and then it says, `How am I to get from here to there?' Do you understand, sirs?
I am miserable, and I think I must have time to become perfect, to find happiness, if not in this life, then in some future life; but the mind is still within the field of time, however much that field may be extended or narrowed down. All your sacred books, all your religions say that you need time to become perfect, and that you must take a vow of celibacy, of poverty, you must resist temptation, discipline, control yourself in order to get there. So the mind has invented time as a means to perfection, to God, to truth, and it thinks in those terms because in the meantime it can be greedy, brutal, saying that it will polish itself up and eventually become perfect. I say that way is totally wrong, it is no way at all. It is merely an escape. A mind that is caught in perfection, in struggle, can only conceive of what perfection is, and that which it conceives out of its confusion, its misery, is not perfection, it is only a wish.
So, in its effort to be that which it thinks it should be, the mind is not approaching perfection, it is merely escaping from what is, from the fact that it is violent, greedy. Perfection may not be a fixed point, it may be something totally different. As long as the mind has a fixed point from which it moves, acts, it must think in terms of time, and whatever it projects, however noble, however idealistically perfect, is still within the field of time. All its speculations on what Krishna, Buddha, Shankara, or anyone else has said, all its imaginations, its desires for perfection, are still within the field of time, therefore utterly false, valueless. A mind with a fixed point can only think in terms of other fixed points, and it creates the distance between itself and the fixed point which it calls perfection. Though you may wish otherwise, there may be no fixed points at all. In actuality, there is not any fixed `you' or fixed `me', is there? The `I', the self is made up of many qualities, experiences, conditionings, desires, fears, loves, hates, various masks. There is no fixed point; but the mind abhors this fact, therefore it moves from one fixed point to another, carrying the burden of the known to the known.
So time is an illusion when we think in terms of perfection. Desire has time, sensation has time, but love has no time. Love is a state of being. To love completely, simply, without either seeking or rejecting, is not to think in terms of perfection or of becoming perfect. But we do not know such love, therefore we say, `I must have something else, I must have time to reach perfection'. We discipline ourselves, we gather virtues, and if we don't sufficiently gather in this life, there is always the next life; so this movement of backwards and forwards is set going.
When you think in terms of time you are really pursuing the `more', are you not? You want more love, more goodness, more pleasure, more ways of avoiding pain, more of the experience which delights, which brings a fleeting happiness; and the moment the mind demands more it must have time, it must of necessity create time. This demand for the `more' is an escape from the actual. When the mind says, `I must be more clever', that very assertion implies time. But if the mind can look at what is without condemnation, without comparison, if it can just observe the fact, then in that awareness there is no fixed point. As in the universe there is no fixed point, so in us there is no fixed point. But the mind likes to have a fixed point, so it creates a fixed point in name, in property, in money, in virtue, in relationships, in ideals, beliefs, dogmas; it becomes the embodiment of its own desires. The mind's idea of perfection is not the opposite of what is. Perfection is that state of mind in which all comparison has ceased. There is no thinking in terms of the `more', therefore no struggle. If you can just know the truth of that, if you can merely listen and find it out for yourself then you will see that you are free from time altogether. Then creation is from moment to moment without accumulation of the moment, because creation is truth, and truth has no continuity. You think of truth as continuous in time, but truth is not continuous, it is not a permanent thing to be known in time. It is nothing of that kind, it is something totally different, something that cannot be understood by a mind that is caught within the field of time. You must die to everything of yesterday, to all the accumulations of knowledge, experience, and only then that which is immeasurable, timeless, comes into being.
March 6, 1955


BOMBAY 7TH PUBLIC TALK 9ND MARCH 1955

It seems to me that most of us are bewildered and confused, not only with regard to what we should do, but primarily in the matter of what is right thinking, and we are groping to find a way out of this confusion. We want a leader, someone to help us out of our difficulties. Being confused we are very gullible, and we are easily made to accept things that are irrational; or we turn to past teachers, to Christ or Buddha, to the Vedas, to the Bible, hoping to find an answer to our problems. But I think such a way of thinking makes confusion more confounded. Confusion comes, really, when we are incapable of looking at the fact without having an opinion about the fact. We never look at the fact directly, but always come to it with a conclusion, and the result is confusion. If we can see this one very simple thing, then I think we shall be able to understand the much more complex and comprehensive problem of what is religion, what is truth, what is God.
We are confused, and we do not know what we are confused about, or how confusion arises. Surely, confusion exists only when we are not capable of looking at the fact stripped of all evaluations, that is when we have not the capacity to recognize the fact without opinion, without the traditional values which we give to it. It is the traditional value, the opinion, the judgment with regard to the fact, that brings about confusion. If you look into it you will find that this is so. We are never able to look at a fact as it is, but always come to it with judgments, with values, and hence the confusion.
Now, can the mind look at the fact without the evaluating factor? The fact is always new, whereas the evaluating factor is always old. When the mind looks at the fact with the values, the opinions, the judgments it has acquired, which are all the outcome of the past, there is bound to be confusion.
So our problem is to look at the fact without evaluation; and that requires a great sense of humility, does it not? But none of us are humble; we all have values, we do not come to the fact without knowing. Not knowing is a state of humility, and I think this is very important to understand. Knowledge has nothing to do with wisdom. Wisdom comes into being without knowledge, that is, only when the mind has no evaluating factor, when the mind is not the entity that evaluates, that judges, that compares. Humility is necessary to understand a fact, and to have this sense of humility, there must be total freedom from all knowledge; for knowledge is the process of evaluation, and the fact being the new, when you approach it with a mind that is burdened with knowledge, out of that comes confusion.
Now, if the mind can be stripped instantaneously of all the past, so that it is able to meet the present without the burden of knowledge, then there is no confusion. It is like a doctor observing the patient; he does not come to the patient with foregone conclusions, with his mind already made up as to what illness the patient has. But most of us approach the fact with conclusions. We have certain beliefs, certain dogmas, certain formulas, and our approach to the problem, how to deal with it, is already clearly laid out in our minds; so our minds are never fresh, never able to approach the problem anew.
We say that we need time to free the mind from all accumulative, self-protective knowledge, to unburden ourselves of all sorrow, misery, strife. But I do not think time is necessary at all. On the contrary, time is merely the outcome of our not meeting the fact without knowledge. For centuries the mind has been acquiring knowledge with which to meet the fact, and has thereby introduced confusion. So, can the mind be free from all the values it has accumulated and meet the challenge anew, the challenge being the fact? It is because we do not meet the fact fully, without conclusions, that there is confusion, there is sorrow. To be free of sorrow we say we must have time, and therefore we have developed philosophies, disciplines, various ways and means to overcome it. But sorrow is the result of this very process of meeting the fact with a conclusion.
So, to be free from sorrow, must not the mind approach the fact without a belief, without a conclusion? That is, must there not be immediate freedom from memory as the evaluating factor? When I meet you, for example, if I already know you, I do so with certain values, opinions, judgments about you which memory has retained and which are based on my previous experiences with you. Now, can I look at you, have the memory of you, and yet be free of all judgment? Can I meet you, know who you are, and yet have no values, no opinions concerning you? Surely, it is our values, our judgments that bring confusion, sorrow; and being confused, being in sorrow, we say we must have time to overcome this sorrow. But is that so? Will time resolve our sorrow?
Do you understand, sirs, what sorrow is? Sorrow is our incapacity to meet the fact completely, without judgment, without belief. It is because we do not meet the fact afresh and move with it that there is sorrow. Being in sorrow, as most people are, we want time to be free from sorrow, and so we have various philosophies, schools of thought, disciplines, meditations, to overcome it. I do not think sorrow can be overcome through, any discipline, through time, for sorrow is the result and not the cause, and as long as you are merely dealing with the symptom and not with the cause, there must be the prolongation of confusion, conflict and sorrow.
So, can sorrow be overcome immediately? I think this is an important question to put to oneself, because the man who is happy is not antisocial. It is the man who is frustrated, confused, miserable, and also the man who is seeking God, truth - it is such people who are antisocial, because truth cannot be found as long as the mind is seeking. So, for the man who is seeking truth, as well as for the man who is confused, who is in sorrow, the problem is: can the cause of sorrow be dissipated immediately? Is there an entirely different way of looking at it, thinking about it, so that it can be understood, not in some distant future, but now? Surely, there is the ending of sorrow only when I free my mind from all evaluation, from all comparison, from all social sanctions. strip it of all its accumulations, so that it is in a state of humility, the state in which the mind is aware and knows nothing, and is therefore able to look at the fact without judgment.
After all, what do we mean by religion? Religion is not belief, it is not the capacity to quote sacred books, it is not the worship of an image or a symbol, it has nothing to do with the performance of a particular ritual. Religion is that state of mind in which there is no longer any search, in which there is no longer any movement which is a cause. And surely, being so confused. our problem is not to be resolved by going back to the past, to what Shankara, Buddha. Christ, or your own guru has said, but only by being able to meet life, with all its challenge, anew, afresh; and you cannot meet the challenge, the fact in that way as long as the mind is burdened with any evaluation. It is meeting the fact with evaluation that creates confusion and sorrow. So, can the mind have memory and yet be still, thus meeting the fact without evaluation? Can the mind be free of all its many yesterdays?
Now, there is no way to be free, is there? There is no method, because the very method imprisons the mind and therefore the mind is no longer free. The pursuit of the method, of the `how', has a cause, and so long as there is a cause, an incentive, a motive, the mind is incapable of meeting the fact anew, and hence there is confusion and sorrow. So there is no way, no method, no system to free the mind.
Please listen to this without agreeing or disagreeing. I am not saying anything which you have to think about in a complicated manner or make a philosophy of. I am just describing to you a fact, and if you don't meet directly the fact which I am describing, you are going to be more confused. I say there is no way of freeing the mind, no method, because any method, any discipline, any practice binds the mind, conditions it further. When you suffer, all that you are concerned with is to find a way out, and the `way out' is the method, the system, the discipline, the practice with which you meet the fact; therefore you are incapable of understanding the fact, so your confusion and sorrow increase.
What is important, then, is to see the truth in a flash, to be so sensitive that the fact instantly reveals the truth. But that requires a great deal of humility; and the man who has experienced, who has studied, the man who worships and practices, has no humility at all, therefore his leadership, his advice, his learning, bring more sorrow, more confusion to the world.
So our question is, can your mind now, at this minute while you are listening to me, be entirely striped of all the evaluating factors, of all the many yesterdays, so that it can see what is truth? The perception of truth is not a state of experience, because to experience there must be the experiencer, the evaluator. Please listen, it is very simple. As long as there is an experiencer, who is the evaluator, there is no perception of what is truth. Truth has no continuity; it is only the evaluator, the observer, the experiencer, that has continuity, not truth. That which continues is the process of evaluation.
Now, as one is sitting here quietly of an evening, or when one is walking or taking the bus, is it possible to see all this vast confusion and sorrow in one's own heart and mind, and, realizing the whole process of sorrow, not give it soil in which to take root, the soil of knowledge, evaluation, but look at the facts without judgment? Which means, really, looking at the facts in all humility. If you say, `I must be humble, I must remove the previous understanding from my mind and be free of all it knowledge, evaluation', then the `how' becomes important and you will never solve the problem. But if you see the truth now, as you are listening, that the mind is free from sorrow only when it looks at the fact without any judgment, without any evaluation, that is, when it meets the challenge completely, totally - if you see the truth of that immediately, then you will find there is the cessation of sorrow. It does not matter whether one is learned or ignorant, if one can just listen to what is being said and see the truth of it, then that very act of listening is the liberation from sorrow. But the difficulty is for most of us that we want an experience of joy or ecstasy to continue; having seen clearly, we want to have an abiding sense of clarity, and the desire for the `more' is the beginning of vanity. It is only in complete humility - which is a state in which you know nothing, a state in which there is no experiencer, no evaluator - that the mind can instantaneously receive the truth. There is no path to truth, no system by which you can attain it. You may read the Gita, the Bible, all the sacred books in the world, or even Marx, but none of them will lead you to truth. The mind that has achieved, that knows, that has practised and experienced, that is full of its own knowledge - such a mind can never find truth or God, but only the very simple mind, the mind that is really humble and therefore able to meet the fact without any evaluation. What is important is to look at life, at every movement of life, without the burden of many yesterdays, thereby ceasing to create confusion and sorrow.
Question: How can I be free from fear?
Krishnamurti: What is fear? Fear exists only in relationship to something, it does not exist by itself. Fear comes into being in relationship to an idea, to a person, with regard to the loss of property, and so on. One may be afraid of death, which is the unknown. There is fear of public opinion, of what people will say, fear of losing a job, fear of being scolded, nagged. There are various forms of fear, deep and superficial, but all fear is in relationship to something; so when we say, `Can I be free from fear?', it really means, `Can I be free from all relationship?' Do you understand? If it is relationship that is causing fear, then to ask if one can be free from fear is like asking if one can live in isolation. Obviously, no human being can live in isolation. There is no such thing as living in isolation, one can live only in relationship. So, to be free from fear one must understand relationship, the relationship of the mind to its own ideas, to certain values, the relationship between husband and wife, between man and his property, between man and society. It I can understand my relationship with you, then there is no fear; because fear does not exist by itself, it is self-created in relationship. Our problem, then, is not how to overcome fear, but to find out first of all what our relationship is now, and what is right relationship. We do not have to establish right relationship, because in the very understanding of relationship, right relationship comes into being.
I think it is important to see that nothing can live in isolation. Even though you may become a sannyasi, put on a loin cloth and seclude yourself, isolate yourself in a belief, no human being can live in isolation. But the mind is pursuing isolation in the self-enclosure of `my experience', `my belief', `my wife', `my husband', `my property', which is a process of exclusion. The mind is seeking isolation in all its relationships, and hence there is fear. So our problem is to understand relationship.
Now, what is relationship? When you say, `I am related', what does that mean? Apart from the purely physical relationship through contact, through blood, through heredity, our relationship is based on ideas, is it not? We are examining what is, not what should be. Our relationship at present is based on ideas, on ideation as to what we think is relationship. That is, our relationship with everything is a state of dependency. I believe in a certain idea because that belief gives me comfort, security, a sense of well-being, it acts as a means of disciplining, controlling, holding my thought in line. So my relationship to that idea is based on dependence, and if you remove my belief in it I am lost, I do not know how to think, how to evaluate. Without the belief in God, or in the idea that there is no God, I feel insecure, so I depend on that belief.
And is not our relationship with each other a state of psychological dependency? I am not talking about physiological interdependence, which is entirely different. I depend on my son because I want him to be something which I am not. He is the fulfilment of all my hopes, my desires; he is my immortality, my continuation. So my relationship with my son, with my wife, with my children, with my neighbours, is a state of psychological dependency, and I am fearful of being in a state in which there is no dependence. I do not know what that means, therefore I depend on books, on relationship, on society, I depend on property to give me security, position, prestige. And if I do not depend on any of these things, then I depend on the experiences which I have had, on my own thoughts, on the greatness of my own pursuits.
Psychologically, then, our relationships are based on dependence, and that is why there is fear. The problem is not how not to depend, but just to see the fact that we do depend. Where there is attachment there is no love. Because you do not know how to love, you depend, and hence there is fear. What is important is to see that fact, and not ask how to love, or how to be free from fear. You may momentarily forget your fear through various amusements, through listening to the radio, through reading the Gita or going to a temple, but they are all escapes. There is not much difference between the man who takes to drink and the man who takes to religious books, between those who go to the supposed house of God and those who go to the cinema, because they are all escaping. Whereas, if as you are listening you can really see the fact that where there is dependency in relationship there must be fear, there must be sorrow, that where there is attachment there can be no love - if as you are listening now you can just see that simple fact and comprehend it instantaneously, then you will find that an extraordinary thing takes place. Without refuting, accepting, or giving opinions about it, without quoting this or that, just listen to the fact that where there is attachment there is no love, and where there is dependency there is fear. I am talking of psychological dependency, not of your dependence on the milkman to bring you milk, or your dependence on the railway, or on a bridge. It is this inward psychological dependency on ideas, on people, on property, that breeds fear. So, you cannot be free from fear as long as you do not understand relationship, and relationship can be understood only when the mind watches all its relationships, which is the beginning of self-knowledge.
Now, can you listen to all this easily, without effort? Effort exists only when you are trying to get something, when you are trying to be something. But if, without trying to be free from fear, you are able to listen to the fact that attachment destroys love, then that very fact will immediately free the mind from fear. There can be no freedom from fear as long as there is no understanding of relationship, which means, really, as long as there is no self-knowledge, The self is revealed only in relationship. In observing the way I talk to my neighbour, the way I regard property, the way I cling to belief, or to experience, or to knowledge, that is, in discovering my own dependency, I begin to awaken to the whole process of self-knowledge.
So, how to overcome fear is not important. You can take a drink and forget it. You can go to the temple and lose yourself in prostration, in muttering words, or in devotion, but fear waits around the corner when you come out. There is the cessation of fear only when you understand your relationship to all things, and that understanding does not come into being if there is no self-knowledge. Self-knowledge is not something far away, it begins here, now, in observing how you treat your servants, your wife, your children. Relationship is the mirror in which you see yourself as you are. If you are capable of looking at yourself as you are without any evaluation, then there is the cessation of fear, and out of that comes an extraordinary sense of love. Love is something that cannot be cultivated; love is not a thing to be bought by the mind. If you say, `I am going to practise being compassionate', then compassion is a thing of the mind, and therefore not love. Love comes into being darkly, unknowingly, fully, when we understand this whole process of relationship. Then the mind is quiet, it does not fill the heart with the things of the mind, and therefore that which is love can come into being.
Question: You postulate an understanding that is absolute. To you there is no place for gradualists. How can we with our limited minds grasp your teachings?
Krishnamurti: Sir, we have invented this process of gradualism for our convenience. When you go to a doctor to have an operation, do you say that the thing which necessitates operation will be eradicated gradually? When you have a bad tooth, do you say that it will gradually be extracted? You go to the dentist for an immediate extraction, or you go to the surgeon to be put on a table and cut open. But you see, we do not think in those terms. We want both pleasure and pain, and that is why gradualism exists. We have invented a philosophy of life, a so-called way of love, that gives us both pleasure and pain, and hence the conflict between good and evil. We say, `I am violent, and I must have time to overcome that violence', therefore we have the ideal of nonviolence, and through a process of gradualism we hope eventually to become non-violent, which is just a lot of nonsense. Either we are or we are not violent, there is no becoming non-violent.
Now, being violent, what is important is to have the capacity to deal with violence immediately and not give it time to take root in the mind and become a problem. Do you understand, sirs? To be free of violence one has to meet violence within oneself and understand it immediately, and that immediacy of understanding is not possible if one thinks in terms of time, which is the soil in which the problem takes root. But not having the capacity to meet our violence, our greed, we invent a way of dealing with the problem which has no reality, which is not a fact, it is just an ideation.
So, is it possible for you and me to meet anger, violence, or whatever it be, without making it into a problem, that is, without giving soil in the mind for the problem to take root? The problem comes into being only when we are not capable of dealing with the fact immediately, and therefore we give soil for that issue to take root, which then becomes a problem. When this problem arises, we say, "How am I to deal with it?', and so we have invented gradualism, the idea that gradually we shall get rid of it. I hope I am making myself clear.
If I am capable of dealing instantly with anger, with jealousy, with violence, if I am able to meet it immediately, factually, then there is no problem. The problem arises only when, not knowing how to meet that feeling, I give it shelter in the mind, soil in which to take root, and insist that to be free from it gradualism is necessary.
Our question is, then, can you and I deal with the fact immediately without making it into a problem? Please listen. Can I just look at the fact of anger, envy, ambition, or what you will, without any evaluation, without condemning or accepting it? That is, can I look at anger without giving it a name? There is a feeling, that feeling is immediately termed as anger, and the very word `anger' is a condemnation. So, can I look at that feeling without naming it, without condemning, judging, or comparing it, without identifying myself with it? That means, really, looking at the fact and retaining the memory of the fact without all the evaluating factors.
Let us approach the question differently. The questioner says, `You talk about an absolute understanding, but we cannot understand immediately, we need time'. Let us find out if that is so. You think somewhere there is God, truth, that extraordinary thing which man seeks everlastingly, and that between that thing and the `me' there is a gap, a thick wall of vanity, greed, ambition, fear, and so on. So you say, `I must have time to tear down the wall, to wear it out, or to make it transparent to that beauty, that goodness'. But I say time will never do it. Whether you have one life or a hundred lives, as long as you are thinking in terms of time you will never do it. All your sacred books, all your gurus have said that you must have time; but who is the entity that is taking time to polish the wall day after day, or to pull it down, who is it that says, `There is distance between me and that reality'? That very entity is the creator of time, because he wants to achieve something and therefore thinks in terms of `getting there'. So he has created this idea, this illusion that there is space between the `me' and that reality, and having created this space, this gap which is time, he asks, `How am I to bridge it?'
Please see this. Any movement on the part of the mind towards that which it calls reality, creates time, and therefore it can never bridge the gulf. As long as there is the entity who says, `I am going to discipline, control myself, I am going to practise virtue every day in order to break down the wall between myself and reality', that very entity is creating the wall, the distance between itself and reality. Virtue is essential, for virtue brings freedom, order, but virtue alone does not lead to reality. Virtue is recognition by society, and to live in society you must have virtue. Perhaps many of you are virtuous, good, kindly, compassionate, unassuming, and yet you have not that extraordinarily creative thing without which virtue has very little meaning, it is merely a social oil which enables society to run smoothly.
So, as long as the mind thinks in terms of becoming; as long as it says, `I am here and I must get there'; as long as it wants to be something the governor, the big executive; as long as it says, `I am going to fulfil, reach God', it must have time. Now, if you can see and understand this fact, then at that moment you are not, you are nothing, and for you there is no time. Then there is no gap, there is no `me' and `that reality', but only a state of being, and out of that comes an extraordinary joy. Then there is no striving, no dissipation of energy. You must have an abundance of energy, but not through control. If you say, `I am going to take the vow of celibacy, I am going to discipline myself in order to have more energy', that is merely another bargain. Those are all the ways and tricks of the mind in order to achieve something, to get somewhere. The person who has taken the vow of celibacy knows no love, because he is concerned with himself and his own fruition.
So, what is important is to see all this, how the mind deceives itself, how the mind has created the distance between itself and that reality which it thinks exists. As long as there is any movement of the mind towards a goal there must be gradualism, there must be time. Merely to listen to this fact, to meet and understand it in oneself, frees the mind from time. But you can listen to it, understand it only when there is no sense of becoming, when you don't want to be anything. only when your mind is stripped of all experiences - and it is as you are listening now. You are not being mesmerized by me, you are quiet because you are listening to something that is true. And if you can listen quietly even for a minute, for a second, then you will find that that very quietness, the very silence of that second has within it the whole abundance, the richness and the beauty and the goodness of truth. In that moment there is complete attention without any motive, and that complete attention does not wish to have something more, it does not wish to be better. That complete attention is the good, and therefore there is no better.
I say that the mind can be free immediately, and that there is no gradual process by which to free the mind through time. It is only the mind which is very quiet that can be free, and that quietness cannot be purchased by the accumulation of knowledge or virtue, it cannot be known through any discipline or sacrifice. It is only when you are listening to everything in life, when you are watching in the mirror of relationship the reflection of your own thoughts, wants, greeds, envies, purposes, just watching it without acceptance or condemnation - it is only then that the mind becomes really still. For the mind to be still there must be abundant energy and therefore the cessation of conflict. It is only when conflict ceases at every level that the mind is still. When there is no dissipation of energy through conflict, through effort, through discipline, the mind becomes totally quiet, and that very quietness is the abundance of energy. Only then does that reality which cannot be put into words, which has no symbol, that something which cannot be described or speculated upon, come into being.
March 9, 1955.


BOMBAY 8TH PUBLIC TALK 13TH MARCH 1955

Krishnamurti: Surely, the most important thing that all of us have to do is to understand our life and not escape from life; but our whole pattern of thinking, it seems to me, is a process of escaping from our daily conflicts, from our daily miseries and responsibilities, from the utter chaos we find ourselves in. We have to understand this confusion, and not look for someone to help us to escape from it. The facts of our life are important, not the ideological escapes which all religions and most philosophies offer. We seem to find it extraordinarily difficult to live with deep fullness of thought, with intense, abundant love, and most of us are not concerned with that; we are concerned with trying to become something.
If you observe, all our religions, all our leaders, political and so-called spiritual, all our organizations, the worldly as well as the religious, offer ways of becoming something, either here or in the so-called world of the spirit. In striving, in struggling to become something, we have lost the beauty of living, and if we can understand the problem of effort, then perhaps we shall be able to understand our lives and live richly, worshipping the one day. with abundance, with deep passion, and not looking to tomorrow. It is because we do not understand the eternal present that we try to find something beyond the present, tomorrow. And what is it that prevents us from understanding our life, which is so fraught with sorrow, with conflict, with ambition, with this extraordinary division between man and man? Why is it that we do not understand this whole process of living and are always looking somewhere else for truth, for life, for something which is immeasurable, beyond the limits of thought? What is it that blocks our understanding? Is it that we want to find an answer away from the facts of everyday living, something which will be much more satisfactory, more permanent, something that will give us a sense of well being? What is it that each one of us wants out of life?
Can life offer anything but conflict and misery as long as we use life as a means to something else? Yet that is what we are all doing, is it not? We are using life, our daily living, which is an extraordinary thing in itself, to get somewhere, to reach heaven, to find truth, God; and the various philosophies, the religious teachers and systems offer the means of escape from our living and from the understanding of that living.
Now, it seems to me that the understanding of life is not a difficult problem at all, but what makes it difficult is the interpretation, the opinions, the values, the judgments that we have. It is this conditioning of the mind that creates wars, that makes for darkness and myths, and if we can actually wipe it away, not in the process of time, but from day to day, then I think we shall find that life is not a stepping stone to something greater. There is nothing greater. If I know how to live, then living itself is the truth. But it is not a question of how life should be lived. There is a vast difference between actual living and the what I should be. It is this curse of the ideal, that what should be, that has rotted our thinking. And is it possible to wipe away all our conditioning? I think that this is the real question, not how to improve our conditioning, or which is the better way of thinking. All thinking is a form of conditioning, whether it is Communistic, Socialistic, Capitalistic, Catholic, Hindu, or what you will. And if it is possible to wipe away this whole evaluating process, to retain memory without the condemnatory and justificatory values, then we shall see that life has a tremendous significance.
So, is it possible to wipe away the many values, the ambitions that one has set up for oneself, and live a life without effort? Effort, which is based on the evaluations of memory is a process of degeneration, it destroys the clarity of thinking and living. If you can listen without evaluation to what is being said here, then your problem is immediately solved, because you perceive the truth, not somebody's interpretation of the truth. But you cannot possibly act to free the mind from evaluation, from condemnation, justification, comparison, from all the accumulated knowledge which makes you think this way or that, for any pressure on thought is another deviation. All of us think under pressure, do we not? Our thinking is a process of pressure because we want to become something, positively or negatively, and we thereby bring about frustration. Pressure on thought leads to frustration, to misery, to sorrow; and is it possible to live without pressure?
Surely, that is our problem, is it not? Our problem is to live richly, happily, sweetly, without all this sorrow. Our lives are full of sorrow, and what most of us are concerned with is how to escape from sorrow; and if we cannot escape from it, we use sorrow as the means to truth, saying that we must suffer in order to understand that which is joy, that which is necessary. But sorrow does not lead to ecstasy, sorrow does not lead to life, to beauty, to light.
We are in sorrow because we are always trying to become something. If you watch your own mind you will see that every movement of thought is towards something or away from something, and so your life is a series of battles, conflicts and miseries. Don't agree with me, but watch your own life and see how miserable it is, how petty, mediocre, uncreative. The mind is limited, everlastingly occupied, and with that mind we try to find something which is beyond the whole process of thought. Realizing that, we say we must silence the mind, so we begin to discipline, to control, to shape the mind, thereby dissipating the energy which is so necessary if the mind is to be still. So we have made our life into a tortuous affair; and can we sweep away the things that are making us into thoughtless, uncreative, imitative machines, all the repetitive phrases which have very little meaning? Can we wipe all that away, be simple and begin anew?
It is possible to do that only when we do not think in terms of time. We are used to thinking in terms of time, in terms of becoming something, are we not? Being confused, in sorrow, without love, being full of the bitterness of frustration in the everlasting struggle to become something, we say, `I must have time to be free from all that', and we never put to ourselves the question, `Can I be free, not in time, but immediately?' It is necessary to ask fundamental questions always and never seek answers to them, because to fundamental questions there are no answers. The question itself, with its depth and clarity, is its own answer. But we never put fundamental questions, and one of the fundamental question is whether it is possible not to think in terms of time.
The mind is the result of time, of centuries of memory, it is the outcome of innumerable experiences and evaluations; and can that mind think, can that mind find, without becoming something? If you are good now, there is no problem; but if you are thinking in terms of becoming good, then the problem arises. If there is no love, the question is not how to love eventually, but what is love? If you are asking what love is, that is a fundamental question, and the answer is not to be sought, for it depends on the seriousness and depth of the questioner.
So, what is important in our daily living is not what to seek and what to find, but to stop all search, because in search there is pressure on thought. All search as we know it has a motive, and as long as there is a motive, an incentive in your search, what you are seeking is obviously the fulfilment of that motive; therefore it is no longer search.
Now, can the mind stop seeking? Surely, any movement of the mind in any direction has an incentive, and the incentive breeds its own result; therefore that result is not truth. Truth comes into being when the mind has no movement at all, when it is completely still.
But you see, the difficulty is that all of us have been educated wrongly, we have lost the initiative in thinking, we want to be helped, and probably most of you are here for that reason. Sirs, there is no help, and please realize this. There is no help - which does not mean that you must remain in despair. On the contrary. But the moment you begin seeking help you have lost the initiative, and initiative is the beginning of that extraordinary thing called creativity, which is truth. Remaining within the walls of your particular prison, the walls of your own thinking, your own conditioning, your own ambition and confusion, you want to be helped by an outside agency, and so you lose the initiative to jump over the wall. Him who you think will give you a hand to jump over the wall you call your guru, or the one who loves you, or the truth; but if you are helped you have lost that creativity. Life is a process of discovery, and in living from day to day you have to find out for yourself its beauty, its extraordinary depth; and it is because you do not look, because you want to be helped, that you lose the confidence, the initiative which is so essential to the process of discovery. The sense of individual discovery of what is truth is destroyed, taken away from you, so you read the Gita, you turn to Shankara, Buddha, or Christ, you follow the book or the leader, and having established authorities, you are lost. That is a simple fact. You are lost because you have leaders, philosophies, disciplines. If they did not exist you would not be lost, because then you would have to find out from day to day, rom moment to moment, you would have to discover for yourself.
There is a difference between self-confidence and the state of mind which is constantly inquiring without a motive. Self-confidence breeds aggression, arrogance, its action is a self-enclosing process; but for the mind that is in a state of constant inquiry there is no accumulation of discovery, and only such a mind can find that which is truth. The mind that is led can never discover what is truth, but only the mind that is free from society, from all conditioning, and is therefore in a state of revolution. That is why only the truly religious man is a revolutionary, not the reformer.
So it seems to me that our problem is not to seek that which you call truth or God, but to free the to mind from all conditioning as a Hindu, a Moslem, a Christian, or whatever it be, and also from the conditioning which comes about when you are ambitious, envious, all of which is within the pattern of society. Society is based on reformation, and reformation is continuation of the past; and it is only when the mind is aware of all this and understands it that there is a possibility of the coming into being of that for which we all hunger and without which life has not much meaning, which is the real. But for the experiencing of the real, there must be no experiencer. The experiencer is the result of the past, he is made up of many accumulations, of many memories, and as long as there is the experiencer, the thinker, there cannot be that which is truth. When the mind is free from the thinker, from the experiencer, from the `me' as accumulated memories with their evaluations - it is only then that the mind can be still.
Stillness of the mind is not to be thought of in terms of time. That stillness has no continuity, it is not a state to be achieved and continued or perpetuated. When the mind wants to continue an experience, there is the experiencer, and that experiencer is greed for the more. The more creates time, and as long as the mind is thinking in terms of the more, the real is not there.
Perhaps you have listened to all this quietly and easily. The mere hearing of the words is not the understanding of the words. But if you listen to the words without any effort to capture or experience something, if you just listen and do not grasp at it, then you will find that that very listening brings about in you an unconscious revolution. That is the only revolution, because a conscious revolution of desire, of effort, is merely reformation. If you can listen quietly, easily, without interpretation, to what is being said, and to everything about you then you will find that you are listening not only to that which is very near but also to things that are very far away, to that which has no measure, no space, that which is not caught in words, in time. But to listen to that which is beyond measure to that which is truth, the mind must be very quiet, and it cannot be quiet as long as it is seeking, because seeking is a form of agitation. When the mind is really still because it is caught up in the song of its own listening, only then the immeasurable, that which is eternal, comes into being.
Question: All our problems seem to be rooted in the dust of the past. Is it possible to be aware of the full content of the unconscious and die to it, so that the mind is fresh, new?
Krishnamurti: Sirs, it is very interesting to find out, when you ask a question, why you are asking it. What is the urge that makes one ask a question? Surely, it is not the answer to the question that is very important, but to find out why one seeks an answer, what is the motive, the incentive, and who the entity is that is seeking an answer, because on the motive of the question depends the answer, and if you don't know the motive, any answer is valueless. And the moment you begin to discover the motive, with all its extraordinary deviations, you are already in the field of self-knowledge, you are already understanding yourself in the mirror of your own thoughts, in the mirror of relationship; therefore you have no questions at all. Every problem is an issue in which truth can be discovered; but if you merely put a question and wait for an answer, wait to be helped, then you have lost the initiative in the action of discovery.
Please listen, because this is really important. I feel that happiness lies in our own hands, and the key to that happiness is self-knowledge - not the self-knowledge of Freud, or Jung, or Shankara, or somebody else, but the self-knowledge of your own discovery in your relationship from day to day. In the mirror of relationship you can discover everything without reading a book, and then you will not want leaders, then leaders become destroyers. Through observation, through awareness without effort of the movement of your own thought from day to day, as you get into a bus, while you are riding in a car, when you are talking to your servant, to your wife, to your children, to your neighbour - through observing all that as in a mirror you begin to discover how you talk, how you think, how you react, and you will find that in understanding yourself you have something which cannot be found in books, in philosophies, in the teachings of any guru. Then you are your own guru and your own disciple. But such observation needs attention, and there can be attention only when where is no incentive to alter that which you discover. As long as there is any intention to alter that which you discover, you are not totally aware. Total attention is the good, and there cannot be total attention it there is any sense of condemnation, comparison, or justification of that which you discover. Nobody can give you the key to the ending of sorrow, but it is in your own hands if you see yourself in the mirror of relationship without judging what you see. Then no religions, no books, no temples are necessary, for you will find that out of deep self-knowledge there comes a timeless thing, and therefore the creations of the mind have little importance. Then you will know love.
Now, the questioner says that all our problems seem to be rooted in the past, and he asks if it is possible to be fully aware of the whole content of the unconscious and die to it, so that the mind can be fresh, new.
To uncover the various depths of the unconscious there is the process of analysis and there is introspection. You can watch and evaluate everything you think and say, or you can analyze the mind, both conscious and unconscious, going step by step into all its deviations and interpreting every dream.
Now, it seems to me that all this is very tedious and not a true way to go about it; because, after all, in the process of introspection and in the process of analysis there is always the analyzer, the one who introspects, evaluates, so there is always a division in the mind. There is always this duality of the one who watches and that which is watched, the part of the mind which introspects analyzes, and the other part which is examined, analyzed; hence there is always interpretation, evaluation, conflict. And since this separation of the analyzer from the thing analyzed only leads to everlasting conflict, then what is the other way?
Perhaps it is not a way, because there is no way, no path to truth, there is no system of meditation, no discipline which will bring that extraordinarily creative thing into our daily life. But there is a possibility, if you really pay attention to something, of being in a state when there is no thinker at all, but only thinking. This is not just a theory of mind, it is a fact. Thought is fleeting, transient, in constant flux, and when there is total attention, thought can never create the permanent as the thinker, as the experiencer, as the one who has accumulated experience or property; there is only thinking and not the thinker.
Please listen and you will see how to put away this whole process of analysis and transcend the unconscious, thereby bringing into the so mind the freshness of youth, of innocency; because it is only the of innocent, the fresh mind that can receive the new, not the mind that is. tortured by analysis, that is shaped, controlled by discipline. So, there is only thinking, and thinking is transient; therefore all the things that are gathered by thinking the values of achievement, of ambition, of desire, are also transient. As long as there is accumulation as experience, as knowledge, as tradition, as values, there must be the unconscious with all its intimations of fear, of hidden motives; and the moment you are aware of that fact clearly, simply, the moment you really see that thinking is transient, in flux, all accumulation ceases.
After all, the unconscious is the accumulation of yesterday and the many thousands of yesterdays; it is not only the accumulation of centuries of tradition, but also the accumulation that is going on in the movement of the present, in the mind's contact with the present. All that is the unconscious. The mind clings to its accumulation because it thinks in that there is clarity, in that there is hope, the cessation o but that very accumulation is the cause of fear. In its accumulation the mind finds a sense of permanency; but the fact is that thought is transient, and whatever it accumulates is also transient. The mind may think that there is a permanent Atman, a permanent entity, permanent reality, but that very thinking of the permanent, is impermanent. Thought, being transient, can only create the impermanent, though it may deceive itself by believing that it has created the permanent If you see the truth of that simply, immediately you will free the whole content of the unconscious, and the mind will never accumulate again; and the moment the mind ceases to accumulate, ceases to continue as the accumulator, it is fresh young innocent, totally new.
You see, the difficulty is that we do not really want to be simple; we are lazy, therefore we invent the process of time. But if you are not lazy, if your mind is alert, if you see very simply that all thinking is transient, that thought has no abiding place, that there is no fixed point around which you can think, that the fixed point is created by thinking and is therefore as transient as the thinking which created it - if you really see that simply and directly, then you will find that all evaluation ceases. Then there is memory uncontaminated by values, and therefore the mind is fresh though it may remember.
Question: Truth or reality appears to be just around the corner when one is listening to you, but afterwards it is as far away and beyond reach as ever, and one feels utterly frustrated. What is one to do?
Krishnamurti: Why is it that when you are listening, as the questioner says, you seem to understand? Why is it that your mind is now very clear and simple? Is it that my voice is mesmerizing you? Or is it that both of us are earnest for an hour, earnest without any motive, not seeking, not wanting to achieve anything, but simply listening without any sense of being distant or near? Both of us are in a state of attention, are we not? Obviously, the speaker is not trying to convert you to anything, to any system, to any philosophy, he does not want you to join any organization, take up any discipline, and he is not offering you a thing. He is merely describing the fact, and the fact is much more significant than your opinion, than your interpretation or judgment of the fact. The speaker says, `Abstain from judgment, put away comparison, evaluation, and merely listen to the fact'. He is presenting the fact without wanting you to do anything about the fact. Just be aware that you are ambitious and that as long as there is ambition there must be fear, frustration, the agony of unfulfilment. That is a fact. As long as you are ambitious in any direction, in this world or in the so-called spiritual world, as long as you are gathering virtue as a means to heaven, fear is inevitable. Virtue as a means to heaven only leads to respectability, which is an ugly thing, a thing to be put aside.
So, what is important is to be aware, just to see the fact that ambition in any form breeds envy, antagonism, and that in its fulfilment there is fear. And you are seeing that fact now, as you are listening. But what happens? You see the truth of the fact and for the moment that fact is real and you cease to be ambitious, there is no fear; but when you go away from here you are caught again in the wheels of respectable society, so you have created a division. While listening to the fact you are free, but after going away from here there is contention, and then you say, `How am I to get back to the fact? I saw it very clearly yesterday, but now I don't see it.' That very wanting to see the fact is creating the disturbance, the gap. But if you are deeply aware that you are craving to see that fact again, which is another form of ambition, then you will find that you don't have to attend a single meeting. Then you are your own teacher and your own disciple; then life is open and you will meet it every day fully, richly, happily. But that is not possible if there is any form of accumulation. Just to see the fact without evaluation brings freedom. You cannot translate the fact, it is a fact whether you like it or not, and when you are confronted with the fact there is no problem.
Question: Love, death and God are three unknowables, but life is without meaning unless the significance of the three is understood. How can the mind comprehend what it cannot know?
Krishnamurti: The mind can comprehend only that which it knows, it cannot comprehend what it does not know. That is very simple. The mind can understand only that which it has gathered, that which it knows; because the mind itself is the result of the known, is it not? Your mind is now the result of the known, of many yesterdays, of many experiences of all the traditional memories, values, judgments, opinions, fears. Being the result of the known, how can such a mind know the unknown? It may invent, it may speculate, but its speculation is merely a reaction of the known; like any theory, like any Utopia, like any philosophy, it is the reaction, the response of what is known.
So, the mind can never know the unknowable, but that is what each one of you is trying to do. The mind is seeking the unknown through the known, and that is why your disciplines, your meditations are such frustrations; they have no meaning because you are moving from the known to the known. You never ask the fundamental question, which is: can the mind be free from the known and not pursue the unknown? Please listen. Can the mind, which is the result of the known, free itself from its own movement? Can the mind wipe away all its yesterdays, its yesterdays being the known? The known in contact with the present creates the future, which is also the result of the known.
So, can there be freedom from the known? That is our problem, not whether the mind can ever comprehend the unknown. Can the mind comprehend love? It can comprehend sensation, desire, how to curb a sen- sation, how to manipulate, torture, suppress, sublimate desire; but can the mind know love? Can the mind know that which is unknowable? Can the mind which measures time, distance, space, discover that which is immeasurable?
You want to know the unknowable, so your mind is always pursuing it, you read, you meditate, you smother yourself with ideas, with books, with leaders, and you never ask the question: can the mind ever be free from the known? Do you understand?
The known is made up of the things that you have learnt, the things that you have been taught, that you are a Brahmin or a non-Brahmin, a Hindu, a Christian, or a Moslem; it is made up of your desire to be the prime minister, to be a rich man, and so on. And can the mind, being the result of the known, do anything else but move everlastingly in the field of the known? Can this movement in the field of the known come to an end without any incentive? Because if there is an incentive, that is also the known.
Surely, as long as there is this movement of the known in the field of the known, it is impossible for the mind to know the unknown. So, can that movement of the known come to an end? That is the problem. If you really put that simple question without trying to find an answer, without wanting to get somewhere, and if you are earnest because it is a fundamental question to you, then you will find that the movement of the known comes to an end. That is all. With the cessation of the mind as the known, with its freedom from the movement of the known, there is the coming into being of the unknowable, the immeasurable, and in that there is an ecstasy, a bliss.
March 13, 1955.


- Banaras 1954, Rajghat School -

1st Talk To Students

2nd Talk To Students

3rd Talk To Students

4th Talk To Students

5th Talk To Students

6th Talk To Students

7th Talk To Students

8th Talk To Students

9th Talk To Students

10th Talk To Students

11th Talk To Students

12th Talk To Students

13th Talk To Students

14th Talk To Students

15th Talk To Students

- Banaras 1954, Hindu University -

1st Talk

2nd Talk

3rd Talk

- Bombay 1954 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- New York 1954 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Madras 1954 -

1st Public Talk

2nd Public Talk

- Banaras 1955 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

Talk To Parents

- Bombay 1955 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk


AMSTERDAM 1ST PUBLIC TALK 17TH MAY 1955

One is apt rather to think that what is going to be said will be oriental, and something which you have to struggle after to find. You need not struggle; but I think it is important, if we wish to understand each other, that we should first of all clear our minds of obvious conclusions. I feel that what I am going to say is neither oriental nor occidental. It is not something which, because I happen to have a brown skin, is being brought from India for western people to believe in. On the contrary, I think there is no east or west when we are concerned with human problems. As we are concerned with human problems, surely we must look at them from no particular point of view, but comprehensively. If we look at our human problems from a western point of view, or with the attitude of an Indian, with certain traditions, ideas and beliefs, it obviously prevents the comprehension of the total process of our living. So it seems to me that it is very important not to assume anything, not to draw upon any conclusion. or base our life on any suppositions or postulates. That is one of our greatest difficulties, - to free the mind from any assumption, from any belief, from all the accretions of our own accumulated knowledge and all that we have learned. Surely, if we would understand anything, we must have a free mind, unburdened of any previous conclusions, unburdened of all belief. When the mind is so free, unhampered by the various conditionings which have been imposed on it, is it not possible that such a mind is then capable of understanding the immediate challenge of life, whatever it may be?
We are concerned, are we not? - not only here in Europe but also in Asia and India - with a challenge that demands quite a different approach from any method tried before. We have to respond to the challenge of the present crisis, surely, with a total mind, not with a fragmented mind, - not as Christians or Buddhists or Hindus or Communists or Catholics or Protestants or what you will. If we do so approach the challenge, from our own particular standpoint, we shall fail, because the challenge is far too big, too great, for us to respond to it partially, or with a mind conditioned as a Christian or Buddhist or Hindu. So it seems to me that it is very important to free the mind. and not to start from any premise, from any conclusion. Because if we do start with any conclusion, with any premise, we have already responded to the challenge according to our own particular conditioning. So what is important, if we are at all serious and earnest, is to ask ourselves whether the mind can be unconditioned, and not merely seek to condition it into a better, nobler pattern, - communist or socialist or catholic or what you will. Most of us are concerned with how to condition the mind into a nobler pattern; but can we not rather ask ourselves whether the mind can really be unconditioned? It seems to me that if we are at all serious, that is the fundamental issue. At present we are approaching life, with its extraordinarily fundamental challenge, either as a Christian, or as a Communist, or as a Hindu, or as a Buddhist, or what you will, and so our response is always conditioned, limited narrow and therefore our reaction to the challenge is very petty. Therefore there is always conflict, there is always sorrow, confusion. My response being inadequate, insufficient, incomplete, must create within me a sense of conflict, from which arises sorrow. Realizing that one suffers, one tries to find a better, a nobler pattern of action, politically, or religiously, or economically, but it is still, essentially, conditioned.
So surely, our problem is not the search for a better pattern offered by one or the other of the various political or religious groups. Nor can we return in our confusion to the past, as most people are apt to do when they are confused, - go back to something which we know, or which we have heard, or read of in books, which again is the constant pursuit, is it not?, of a better, nobler pattern of thinking, of conditioning. What we are talking about here is an entirely different matter, - which is, is it possible for the mind to be free, totally unconditioned? At present all our minds are conditioned from the moment we are born to the moment we die; our mind is shaped by circumstances, by society, by religion, by education, by all the various pressures and strains of life, moral, social, ethical, and all the rest of it. And, having been shaped, we try to respond to something new; but obviously such a response can never be complete. There is always a sense of failure, of guilt, of misery. So, our question is then, is it not?, whether the mind can be really free from all conditioning. And it seems to me that it is really a very fundamental issue.
And if we are at all earnest, not only for the time being, temporarily, but if we would maintain an earnestness to find out if the mind can be free from all conditioning, that requires serious attention. I do not think any book, any philosophy, any leader, any teacher, is going to help us, for surely each one of us must find out for ourselves whether the mind can be free. Some will say "Obviously it cannot", and others may assert that it can. But both the assertions will have very little meaning, will they not?, because the moment I accept one or the other, that very acceptance is a form of conditioning. Whereas if I, as an individual, - if there is such a thing as an individual, - if I as a human being try to find out for myself, to inquire earnestly whether it is at all possible to free the mind totally from conditioning, both the conscious as well as the unconscious, surely that is the beginning of self-knowledge. I do not know it I can uncondition the mind; I neither accept nor reject the possibility, but I want to find out. That is the only way to approach life, is it not? Because a mind that is already in bondage, either in the bondage of nationalism, or in the bondage of any particular religion, or held in a particular belief, however ancient or modern, - such a mind is obviously incapable of really searching out what is true. A mind that is tethered to any belief, whatever the belief be, a mind that is merely held by an experience, whatever that experience be, - how can such a mind investigate, proceed to understand? It can only move within the circle of its own bondage. So, if one is at all serious, - and the times surely demand seriousness, - then each one of us must ask ourselves "Is it possible for the mind to be free from all conditioning?"
Now, what does this conditioning mean, actually? What is the nature of this conditioning? Why is the mind so willing to fit itself into the pattern of a particular design - as of a nation or group or religion? So long as the `me', the self, is important, is there not always some form of conditioning? Because, the self assumes various forms, it exists as the `me' or the `you', as the `I', only when there is some form of conditioning. So long as I think of myself as a Hindu, that very thought is the outcome of the feeling of importance. So long as I identify myself with any particular racial group, that very identification gives importance to me. And so long as I am attached to any particular property, name, family, and so on, that very attachment encourages the `me', which is the very centre of all conditioning. So, if we are serious and earnest in our endeavour to find out if the mind is capable of freeing itself from all conditioning, surely, consciously, there must be no identification with any religion, with any racial group; there must be freedom from all attachment. For where there is identification or attachment, there is no love.
The mere rejection of a belief, of a particular church or a particular religion or other conditioning, is not freedom. But to understand the whole process of it, go into it deeply, consciously, that requires a certain alertness of mind, the non-acceptance of all authority. To have self-knowledge, knowledge of myself as a total human being, the conscious as well as the unconscious, not just one fragment of myself, I must investigate, proceed to understand the whole nature of myself, find out step by step, - but not according to any pattern or any philosophy. according to any particular leader. Investigation into myself is not possible if I assume anything. If I assume that I am merely the product of environment, investigation ceases. Or if I assume that I have within me a spiritual entity, the unfolding God, or what you will, that assumption has already precluded, stopped, further investigation.
Self-knowledge, then, is the beginning of the freedom of the mind. There cannot be understanding of oneself, fundamentally, deeply, if there is any form of assumption, any authority, either of the past or of the present. But the mind is frightened to let go of all authority, and investigate, because it is afraid of not arriving at a particular result. So the mind is concerned with achieving a result, but not with the investigation to find out, to understand. That is why we cling to authority, religious, psychological, or philosophical. Being afraid, we demand guides, authorities, scriptures, saviours, inspiration in various forms, and so the mind is made incapable of standing alone and trying to find out. But one must stand alone, completely, totally alone, to find out what is true. And that is why it is important not to belong to any group. Because truth is discovered only by the mind that is alone, - not in the sense of being lonely, isolated, I do not mean that at all, because isolation is merely a form of resistance, a form of defence.
Only the mind that has gone into this question of self-knowledge deeply, and in the process of investigation has put aside all authority, all churches, all saviours, all following, - only such a mind is capable of discovering reality. But to come to that point is extremely arduous, and most of us are frightened. Because to reject all the things that have been put upon us, to put aside the various forms of religions, churches, beliefs, is the rejection of society, is to withstand society, is it not? He who is outside society, who is no longer held by society, - only such a person is then capable of finding out what God is, what truth is. To merely repeat that one believes or does not believe in God or in truth has very little significance. You can be brought up as a child not to believe in God, as is being done; or, as a child, be brought up to believe in God. They are both the same; because both minds are conditioned. But to find out what is true, if there is such a thing as God, that requires freedom of the mind, complete freedom, which means unconditioning the mind from all the past.
This unconditioning is essential, because the times demand a new creative understanding, not the mere response of a past conditioning. Any society that does not respond to the new challenge of a group or an individual, obviously decays. And it seems to me that if we would create a new world, a new society, we must have a free mind. And that mind cannot come about without real self-knowledge. Do not say "All this has been said by so-and-so on the past. We can never find out the totality of our whole self." On the contrary, I think one can. To find out, the mind must surely be in a state in which there is no condemnation. Because what I am is the fact. Whatever I am, - jealous, envious, haughty, ambitious, whatever it be, - can we not just observe it without condemnation? Because the very process of condemnation is another form of conditioning `what is'. If one would understand the whole process of the self, there must be no identification, condemnation or judgment, but an awareness in which there is no choice, - just observation. If you attempt it, you will see how extraordinarily difficult it is. Because all our morality, our social and educational training, leads us to compare and to condemn, to judge. And the moment you judge, you have stopped the process of inquiry, insight. Thus in the process of relationship, one begins to discover what the ways of the self are.
It is important not to merely listen to what is being said and accept or reject it, but to observe the process of our own thinking in all our relationships. For in relationship, which is the mirror, we see ourselves as we actually are. And if we do not condemn or compare, then it is possible to penetrate deeper into the whole process of consciousness. And it is only then that there can be a fundamental revolution, - not the revolution of the communist or what you will, but a real regeneration, in the deepest sense of that word. The man who is freeing himself from all conditioning, who is fully aware, - such a man is a religious man; not the man who merely believes. And it is only such a religious man who is capable of producing a revolution in the world, Surely that is the fundamental issue for all of us, - not to substitute one belief for another belief, to join this group or that, to go from one religion to another, one cage to another. As individuals we are confronted with enormous problems, which can only be answered in the process of understanding ourselves. It is only such religious human beings, - who are free, unconditioned, - who can create a new world.
Several questions have been sent in. And in considering them, it is important to bear in mind that life has no answer. If you are merely looking for an answer to the various problems, then you will never find it, you will only find a solution that is suitable to you, that you like or dislike, that you reject or accept; but that is not the answer, it is only your response to a particular like or dislike. But if one does not seek an answer, but looks at the problem, really investigates it, then the answer is in the problem itself. But you see, we are so eager to find an answer. We suffer, our life is a confusion of conflict, and we want to put an end to that confusion, we want to find a solution; and so we are everlastingly seeking an answer. Probably there is no answer, in the way we want it answered.
But if we do not seek an answer, - which is extraordinarily difficult, and which means to investigate the whole problem patiently, without condemnation, without accepting or rejecting, just investigate, and proceed patiently, - then you will find the problem itself, in its unfolding, reveals extraordinary things. For that the mind must be free, it must not take sides, choose.
Question: It is fairly obvious that we are the product of our environment, and so we react according to how we are brought up. Is it ever possible to break down this background and live without self-contradiction?
Krishnamurti: When we say it is fairly obvious that we are the product of our environment, I wonder if we are really aware of such a fact? Or, is it merely a verbal statement without much meaning? When we say that we are the product of the environment, is that so? Do you actually feel that you are the product of the whole weight of Christian tradition, conscious as well as unconscious, the culture, the civilization, the wars, the hatreds, the imposition of various beliefs? Are you really aware of it? Or, do you merely reject certain portions of that conditioning, and keep others, those which are pleasant, profitable, which give you sustenance, strength? Those you keep, do you not?, and the rest, which are rather unpleasant, tiresome, you reject. But, if you are aware that you are the product of environment, then you must be aware of the total conditioning, not merely those parts which you have rejected but also those which are pleasant and which you want to keep.
So, is one truly aware that one the product of the environment? And, if one is aware, then where does self-contradiction arise? You understand the issue? Within ourselves we are in contradiction, we are confused, we are pulled in different directions by our desires, ideals, beliefs, because our environment has given us certain values, certain standards. Surely the contradiction is part of the environment, it is not separate from it. We are part of the environment, - which is, religion, education, social morality, business values, tradition, beliefs, various impositions of churches, governments, the whole process of the past: those are all superficial conditionings; and there are also the inward unconscious responses to those superficial conditionings. When one is aware of all that, is there a contradiction? Or, does contradiction arise because I am only partially aware of the conditioning of the environment, and assume that there are parts of me which are not conditioned, thereby creating a conflict within myself?
So long as I feel guilty because I do not conform to a particular pattern of thought, of morality, obviously there is contradiction; the very nature of guilt is contradiction. I have certain values, which have been imposed or self-cultivated, and so long as I accept those values there must be contradiction. But cannot the mind understand that it is entirely the product of conditioning? The mind is the result of time, conditioning. experience, and therefore invariably there must be contradiction within itself. Surely, so long as the mind is trying to fit into any particular pattern of thought, of morality, of belief, then that patten itself creates the contradiction. And when we say "How am I to be free from self-contradiction?", there is only one answer, - to be free from all thought which creates the pattern. Then only is it possible for the mind to be free from self-contradiction.
Please, if I may suggest, do not reject this, - perhaps you have to think about it, go more deeply into it. It is something you have not heard before, and the obvious reaction is to say "Well, it is nonsense", and throw it out. But if you would understand, if you will listen to it deeply, you will see that so lone as the mind, which is the centre of all thought, is trying to think in a certain pattern, there will be contradiction. If it is thinking exclusively in that pattern, then there is no contradiction for the moment; but as soon as it diverges, moves away at all from the pattern, there must be contradiction.
So, the question "How is one to be free from self-contradiction?" is obviously a wrong question. The question is, "How can the mind be free from all environmental influences?" The mind itself is the product of environment. So as long as the mind is battling against the environment, trying to shake it, trying to break away from it, that very breaking away is a contradiction, and therefore there is a struggle. But if the mind is observant, is aware that it is itself the product of environment, then the mind becomes quiet, then the mind no longer struggles against itself. And being quiet, still, then it will be free from environment.
Perhaps you will kindly think about this, - not accept or reject, but see the truth of what is being said; and you cannot understand the truth of something if you are battling against it or defending it. Can we not see that the very nature of the mind is to contradict, to be a slave to environment? - because it is the product of time, of centuries of tradition, of fear, of hope, of inspiration, of stress and strain. Such a mind is conditioned, totally. And, when such a mind rejects or accepts, that very acceptance or rejection is the further continuance of conditioning. Whereas when the mind is aware that it is totally conditioned, consciously as well as unconsciously, then it is still, and in that stillness there is freedom from conditioning. Then there is no contradiction.
The division between contradiction and complete integration cannot be drawn intellectually, verbally. Integration comes into being only when there is the total understanding of oneself. And that understanding of oneself does not come through analysis, because the problem then arises, who is the analyser? The analyser himself is conditioned, obviously; and therefore that which he analyses is also the result of conditioning.
So, what is important is not, how to eradicate self-contradiction, but to understand the whole process of the conditioning of the mind. That can only be understood in relationship, in our daily life, seeing how the mind reacts, observing, watching, being aware, without condemning. Then you will see how extraordinarily difficult it is to free the mind, because the mind assumes so many things, it has deposited so many assertions, values, beliefs. When the mind is constantly aware, without judging, without condemning, without comparing, then such a mind can begin to understand the total process of itself, and therefore become still. Only in that stillness of mind can that which is real come into being.
May 17, 1955


AMSTERDAM 2ND PUBLIC TALK 19TH MAY 1955

It seems to me that one of the most difficult things to do is to listen to somebody with a quiet mind. I think most of us listen without giving our whole attention. I mean by attention, a state in which there is no particular object upon which the mind is concentrated. Most of us already have many opinions, conclusions, and experiences, and we listen to another through this cross-section of our own particular idiosyncrasies, through our own particular forms of habit of thought. So it is very difficult for most of us to understand what the other person is actually saying. Our opinions, our beliefs, our experiences, all intervene, distract, and so warp and twist what the other one is saying. If we could put aside our particular opinions, our conclusions, and the various forms of our own idiosyncrasies, and listen attentively, then perhaps there would be an understanding between us.
After all, you are here, if I may point it out, to understand what is being said. And to understand, you must listen to what is actually being said, and not merely listen to opinions you may have about what is being said. You can form your opinions, if you must, afterwards. I do not think what is being said is really a matter of opinion. If it is a matter of opinion, then there will be contradiction, your opinion against another opinion. Opinion, I feel, has no significance when one is facing facts. You cannot have an opinion about a fact, - either it is, or it is not.
So it seems to me that it is important to listen, not with opinions clouding the mind, but with a mind that is capable of patiently listening to the whole matter without forming a conclusion. Surely any form of conclusion is also an opinion, and therefore restricts the mind. What we are going to talk about does not demand opinions. On the contrary, we must approach the subject of our inquiry tentatively, hesitatingly, without any hypothesis, without any conclusion. That is very difficult for most of us; because we want to arrive, to get somewhere, - either to bolster up, to strengthen, our own particular beliefs, or to argumentatively enhance our own particular thought.
So, if I may suggest, these talks will be utterly futile, will have no meaning, if we enter into controversy, setting one opinion against another. Can we not together, you and I, endeavour to find out what is true? To find out, the mind must be somewhat energetic, somewhat purposive, and not merely clogged by opinion.
What we are going to discuss this evening is, how the mind can be creative. That is, can we not find out if it is possible for the mind to be completely purified of all its inhibitions, conditionings, its various forms of fear, and social impositions, so that the mind is not held, put into a frame merely functioning mechanically? Can we discover for ourselves what it is to be creative? It seems to mp, that is one of the most fundamental questions of the present time, perhaps of all time. Because obviously, we are not creative; we are merely repeating patterns of thought, even though we may be making mechanical progress.
I do not mean, by creativeness, merely self-expression, - writing a poem or painting a picture. I mean, by that word, something entirely different. Creativeness, reality, God, or what you will, must be a state of mind in which there is no repetition, in which there is no continuity through memory, as we know it. God, or truth, must be totally new, unexperienced before, something which is not the product of memory, of knowledge, of experience. Because if it is the product of knowledge, it is merely a projection, a desire, a wish, and obviously that cannot be what is true or what is real. Reality must surely be something unimagined, unexpressed, totally new; and the mind which would discover such a reality must be unconditioned, so that it is truly individual.
Obviously we are not truly individuals. We may each have a different name, different tendencies, a particular house, a particular bank account, we may each belong to a particular family, have certain mannerisms, belong to a certain religion, - but that does not make for individuality. Our whole mind is the result of the environmental influences of a particular society, of a particular culture, of a particular religion; and so long as it belongs to any of these particularities, obviously the mind is not simple, is not innocent in its directness. Surely a clear, simple mind is essential, if we are to find out what is real.
So, is it possible for you and me to find out together if one can liberate the mind from all this weight of influence, of tradition, of belief? Because it seems to me, that is the only purpose of living, - to find what is reality. If we would make that dis- covery, we must first find out what it is that makes us conform. We are conforming all the time, are we not? Our whole life, our whole tendency, - our education, our morality, all the sanctions of religion, - is to make us conform. Our religion is essentially based on conformity. And surely a mind that conform; is not a free mind, a mind capable of inquiry. So can you and I inquire into the whole process of conformity, what it is that makes the mind yield to a particular pattern of society, of culture? We conform, do we not?, because essentially we are afraid. Through fear we create authority, - the authority of religion, the authority of a leader, - because we want to be safe, secure: not so much physiologically, perhaps; but essentially inwardly, psychologically, we want to be secure; and so we create a society which assures us outwardly of security.
This is a fact, a psychological fact, and not a thing to be debated or quarrelled over. That is, I want to be secure; psychologically, inwardly, I want to be certain, - certain of success, certain of achievement, certain of `getting there', wherever `there' may be. So to achieve, to arrive, to be something, I must have authority.
Please, it would be advisable, if these talks are to be at all worthwhile, that in listening you are really examining your own mind. The talk, the words, are merely a description of the state of your own mind; and merely to listen to the words will have no meaning. But in the process of listening, if one is capable of looking within oneself and seeing the operation of one's own mind, then such descriptive listening will have significance. And I hope, if I may suggest it, that you are doing this, and not merely listening to my words.
Each one of us desires to be secure, - in our relationships, in our love, in the things that we believe in, in our experiences; we want to be secure, certain, without any doubt. And since that is our inmost desire, psychologically, then obviously we must rely on authority. Surely that is the anatomy of authority, is it not? - the structure of it; that is why the mind creates authority. You may reject the authority of a particular society, of a particular leader, or of a particular religion; but when you yourself create another authority. Then your own experiences, your own knowledge, becomes the guide. Because, the mind seeks always to be certain; it cannot live in a state of uncertainty. So it is always seeking certainty, and thereby creating authority.
And that is what our society is based on, is it not?, with its culture, with its knowledge, with its religions. It is essentially based on authority, - the authority of tradition, of the priest, of the church, or the authority of the expert. So we become slaves to the experts, because our intention is to be secure. But surely, if we would find something real, not merely repeat the words `God', `truth', which have no meaning when repeated, - if we would make a discovery, the mind must be completely insecure, must it not?, in a state of non-dependency on any authority. That is very difficult for most of us, because from childhood we are brought up to believe, to hold to some form of dependency; and if the leader, the guide, the teacher, the priest, fails, we create our own image of what we think is true, - which is merely the reaction of our own particular form of conditioning.
So it seems to me that so long as the mind is shaped and controlled by society, - not merely the environmental, educational, and cultural society, but the whole concept of authority, belief and conformity, - it obviously cannot find that which is true, and therefore it cannot be creative; it can only be imitative, repetitive. The problem therefore is, not how to be creative, but whether we can understand the whole process of fear, - the fear of what the neighbour says, the fear of going wrong, the fear of losing money, the fear of loneliness, the fear of not coming up to the mark, of not being a success, in this world or in some other world. So long as there is any form of fear, it creates authority upon which the mind depends, and obviously such a mind is not capable of pursuing, investigating, putting aside everything to find out what it is to be truly creative.
So, is it not important to ask ourselves, each one of us, whether we are really individuals, and not merely assert that we are? Actually we are not. You may have a separate body, a different face, a different name and family; but the inward structure of your mind is essentially conditioned by society; therefore you are not an individual. Surely only the mind that is not bound by the impositions of society, with all the implications involved, can be free to find out that which is true and that which is God. Otherwise, all we do is merely to repeat catastrophe; otherwise, there is no possibility of that revolution which will bring about a totally different kind of world. It seems to me that is the only important thing, - not to what society, to what group, to what religion you should or should not belong, which has all become so infantile, immature, but for you to find out for yourself if the mind can be totally free from all the impositions of custom, tradition, and belief, and thereby be free to find out what is true. Then only can we be creative human beings.
There are several questions to be answered. And before I answer them, let us find out what we mean by a problem. A problem exists only when the mind desires to get somewhere, to achieve, to become something. It is `this', and it wants to transform itself into `that'. Or, I am `here', and I must get `there'. I am ugly, and I want to be beautiful, physiologically as well as psychologically. When the mind is concerned with the movement of `getting there', becoming something, then the problem arises, because then you have the question "How?". So we are always creating problems, because our whole thinking process is based on the movement towards something, - towards the ultimate, towards the final, towards being happy, towards the ideal.
But I think there is a different way of looking at it, which is, not to proceed from `what is' towards something else, but to proceed from `what is', not in any preconceived direction. Is it not possible to realize `what is', - that one is greedy, envious, or any of the various forms of passion and lust, - and to start from that, without the desire to change into something else? The moment there is the desire to change that into something else, you have the problem. Whereas to proceed from `what is' does not create a problem.
I hope I am making myself clear. We see what we are, if we are at all aware; and then we proceed to change it; we want to transform `what is' into something else; and thereby create conflict, problems, and so on. But, if we proceed with `what is', without wanting to transform it, - if we observe it, remain with it, understand it, then there is no problem.
So in answering these questions we are concerned, not with how to proceed in order to bring about a change, but rather to understand what actually is. If I understand what actually is, then there is no problem. A fact does not create a problem. Only an opinion about a fact creates a problem.
Question: Can there be religion without a church? Krishnamurti: What is religion? What is the fact, not the ideal? When we say we are religious, that we belong to a certain religion, what do we mean by it? We mean that we hold to certain dogmas, beliefs, conclusions, certain conditionings of the mind. To us, religion is nothing more than that. Either I go to church, or, I do not go to church; either I am a Christian, or I give up Christianity and join some other form of religion, assume some other set of beliefs, perform some other series of rituals, obeying certain dogmas, tenets, and so on. That is the actual fact. And, is that religion? Can a mind whose beliefs are the result of impositions, of conditioning by a particular society, - can such a mind find what is God? Or can the mind which has been trained not to believe, ever find God either?
Surely, a mind that belongs to any religion, - that is, which belongs to any particular form of belief, is stimulated by any form of ritual, has dogmas, believes in various saviours, - surely such a mind is incapable of being religious. It may repeat certain words, may attend church, may be very moral, very respectable: but surely such a mind is not a religious mind. A mind that belongs to a church of any kind, - Hindu. Buddhist, Christian, or what you will - is merely conforming. being conditioned by its own environment. by tradition, by authority, by fear, by the desire to be saved. Such a mind is not a religious mind. But to understand the whole process of why the mind accepts belief, why the mind conforms to certain patterns of thought, dogmas, - which is obviously through fear - to be aware of all that, inwardly, psychologically, and to be free of it; such a mind is then religious mind.
Virtue, surely, is necessary only to keep the mind orderly; but virtue does not necessarily lead to reality. Order is necessary, and virtue supplies order. But the mind must go beyond virtue and morality. To be merely a slave to morality, to conformity, to accept the authority of the church, or of any kind, - surely such a mind is incapable of finding what is true, what is God.
Please do not accept what I am saying. It would be absurd if you accepted, because that would be another form of authority. But if you will look into it, look into your own mind, how it conforms, how it is afraid, what innumerable beliefs it has upon which it relies for its own security, therefore engendering fear, - if one is aware of all that, then obviously, without any struggle, without any effort, all those things are put aside. Then truly, such a mind is in revolt against society, such a mind is capable of creating a religious revolution, - not a political or economic revolution, which is not a revolution at all. A real revolution is in the mind, - the mind that frees itself from society. Such freedom is not merely to put on a different kind of coat. Real revolution comes only when the mind rejects all impositions, through understanding. Only such a mind is capable of creating a different world, because only such a mind is then capable of receiving that which is true.
Question: How can I resist distraction?
Krishnamurti: The questioner asks, "How can I not yield, give in, to any form of distraction?". That is, he wants to concentrate on something, and his mind is distracted, taken away; and he wants to know how he can resist it.
Now, is there such a thing as distraction? Surely the so-called distraction is obviously the thing in which the mind is interested, otherwise you would not go after it. So, why condemn a thing by calling it a distraction? Whereas, if the mind is capable of not calling it distraction, but is pursuing each thought, being alert, and aware of every thought that arises, - not as a practice, but being aware of every thought that it is thinking, - then there is no distraction, then there is no resistance.
It is much more important to understand resistance than to ward off distraction. We spend so much energy in resisting; our whole life is taken up in resisting, in defending, in wanting, - "That is a distraction, and this is not", "This is right and that is wrong". Therefore we resist, defend, build a wall in ourselves against something. Our whole life is spent that way; and so we are a mass of resistances, contradictions, distractions and concentrations. Whereas if we are able to look, be aware of all that we are thinking, and not call it a distraction, not give it a name, saying, "This is good and this is bad", but just observe every thought as it arises, then we will find that the mind becomes, not a battlefield of contradictions, of one desire against another, of one thought opposing another, but only a state of thinking.
After all, thought, however noble, however wide and deep, is always conditioned. Thinking is a reaction to memory. So why divide thought into distraction and interest? Because the whole process of thinking is a process of limitation, there is no free thinking. If you observe, you will see all thinking is essentially based on conditioning. Thinking is the result of memory, reaction; it is very automatic, mechanical. I ask you something, and your memory responds. You have read a book, and you repeat it.
So, if you go into this question of thinking, you will see there can never be a freedom in thinking, freedom in thought. There is freedom only when there is no thinking, - which does not mean, going into a state of blankness. On the contrary, it requires the greatest form of intelligence to realize that all thinking is the reaction, the response to memory, and therefore mechanical. And it is only when the mind is very still, completely still, without any movement of thought, that there is a possibility of discovering something totally new. Thought can never discover anything new; because thought is the projection of the past, thought is the result of time, of many, many days, and centuries of yesterdays.
Knowing all that, being aware of all that, the mind becomes still. Then there is a possibility of something new taking place, something totally unexperienced, unimaginable, not something which is a mere projection of the mind itself.
Question: What kind of education should my child have, in order to face this chaotic world?
Krishnamurti: This is really a vast question, isn't it?, not to be answered in a couple of minutes. But perhaps we can put it briefly, and it may be gone into further afterwards.
The problem is not what kind of education the child should have, but rather that the educator needs education, the parent needs education.
(Murmur of laughter.) No, please, this is not a clever remark for you to laugh at, be amused at. Do we not need a totally different kind of education? - not the mere cultivation of memory, which gives the child a technique, which will help him to get a job, a livelihood, but, an education that will make him truly intelligent. Intelligence is the comprehension of the whole process, the total process, of life, not knowledge of one fragment of life.
So the problem is, really, can we, the grown-up people, help the child to grow in freedom, in complete freedom? This does not mean allowing him to do what he likes; but can we help the child to understand what it is to be free because we understand ourselves what it is to be free?
Our education now is merely a process of conformity, helping the child to conform to a particular pattern of society, in which he will get a job, become outwardly respectable, go to church, conform, and struggle until he dies. We do not help him to be free inwardly so that as he grows older he is able to face all the complexities of life, - which means, helping him to have the capacity to think, not teaching him what to think. For this, the educator himself must be capable of freeing his own mind from all authority, from all fear, from all nationality, from the various forms of belief and tradition, so that the child understands, with his help, with his intelligence, what it is to be free, what it is to question, to inquire, and to discover.
But you see, we do not want such a society; we do not want a different world. We want the repetition of the old world, only modified, made a little better, a little more polished. We want the child to conform totally, not to think at all, not to be aware, not to be inwardly clear, - because if he is so inwardly clear, there is danger to all our established values. So, what is really involved in this question is, how to bring education to the educator. How can you and I, - because we, the parents, the society, are the educators, - how can you and I help to bring about clarity in ourselves? - so that the child may also be able to think freely, in the sense of having a still mind, a quiet mind, through which new things can be perceived and come into being.
This is really a very fundamental question. Why is it that we are being educated at all? Just for a job? Just to accept Catholicism, or Protestantism, or Communism, or Hinduism? Just to conform to a certain tradition, to fit into a certain job? Or, is education something entirely different? - not the cultivation of memory, but the process of understanding. Understanding does not come through analysis; understanding comes only when the mind is very quiet, unburdened, no longer seeking success and therefore being thwarted, afraid of failure. Only when the mind is still, only then is there a possibility of understanding, and having intelligence. Such education is the right kind of education, from which obviously other things follow.
But very few of us are interested in all that. If you have a child, you want him to have a job; that is all you are concerned with, - what is going to happen to his future. Should the child inherit all the things that you have, - the property, the values, the beliefs, the traditions, - or must he grow in freedom, so as to discover for himself what is true? That can only happen if you yourself are not inheriting, if you yourself are free to inquire, to find out what is true.
May 19, 1955.


AMSTERDAM 3RD PUBLIC TALK 22ND MAY 1955

I think it would be wise if we could listen to what we are going to consider with comparative freedom from prejudice, and not with the feeling that what is being said is merely the opinion of a Hindu coming from Asia with certain ideas. After all, there is no division in thought, thought has no nationality; and our problems, whether Asiatic, Indian or European, are the same. We can, unfortunately, conveniently divide our problems as though they were Asiatic and European; but in fact we have only problems. And if we would tackle them, not from any one point of view, but understand them totally, go into them profoundly, patiently, and diligently, it is first necessary to comprehend the many issues that confront each one of us. So, if I may suggest, it would be wise if we can dissociate ourselves for the time being from any nationality, from any particular form of religious belief, even from our own particular experiences, and consider fairly dispassionately what is being said.
It seems to me that there must be a total revolution, - not mere reform, because reforms always breed further reforms, and there is no end to that process. But I feel it is important, when we are confronted with an enormous crisis, - as we are, - that there should be a total revolution in our minds, in our hearts, in our whole attitude towards life. That revolution cannot be brought about by any outside pressure, by any circumstances, by any mere economic revolution, nor by leaving one form of religion to join another. Such adjustment is not revolution; it is merely a modified continuity of what has been. It seems to me that it is very necessary at the present time, and perhaps at all times, if we would understand the enormous challenge we are confronted with, that we approach it totally, with all our being, - not as a Dutchman, with a European culture, or a Hindu, with certain beliefs and superstitions, but as a human being, stripped of all our prejudices, our nationalities, our particular forms of religious conviction. I feel it is important that we should not indulge in mere reformation, because all such reform is merely an outward adjustment to a particular circumstance, to a particular pressure and strain; and that adjustment obviously does not bring about a different world, a different state of being, in which human beings can live at peace with each other. So it seems to me that it is very important to put aside all consideration of reformation, - political, economic, social, or what you will, - and bring about a total inward revolution.
Such a revolution can only take place religiously. That is, when one is really a religious person, only then is it possible to have such a revolution. Economic revolution is merely a fragmentary revolution. Any social reform is still fragmentary, separative; it is not a total reformation. So, can we consider this matter, not as a group, or as a Dutchman, but as individuals? - because this revolution obviously must begin with the individual. True religion can never be collective. It must be the outcome of individual endeavour, individual search, individual liberation and freedom. God is not to be found collectively. Any form of collectivism in search can only be a conditioning reaction. The search for reality can only be on the part of the individual. I think it is very important to understand this, because we are always considering what is going to be the response of the mass. Do we not always say "This is too difficult for the mass, for the general public"? - and do we not seek every form of excuse that we can find in order not to alter, not to bring about a fundamental revolution within ourselves? We find, do we not?, innumerable excuses for indefinite postponement of direct individual revolution.
If you and I can separate ourselves from collective thinking, from thinking as Dutchmen or Christians or Buddhists or Hindus, then we can tackle the problem of bringing about a total revolution within ourselves. For it is only that total revolution within oneself which can reveal that which is of the highest. It is enormously difficult to separate ourselves from the collective, because we are afraid to stand alone, we are afraid to be thought different from others, we are afraid of the public, what another says. We have innumerable forms of self-defence.
To bring about a revolution, a fundamentally radical change, is it not important that we should consider the process of the mind? Because, after all, that is the only instrument we have, - the mind that has been educated for centuries, the mind that is the result of time, the mind that is the storehouse of innumerable experiences, memories. With that mind, which is essentially conditioned, we try to find an answer to the innumerable problems of our existence. That is, with a mind that has been shaped, moulded by circumstances, a mind that is never free, with a process of thinking which is the outcome of innumerable reactions. conscious or unconscious, we hope to solve our problems. So it seems to me that it is very important to understand oneself, because self-knowledge is the beginning of this radical revolution of which I am talking.
After all, if I do not know what I think, and the source of my thought, the ways I function, - not only outwardly, but deep down, the various unconscious wounds, hopes, fears, frustrations, - if I am not totally aware of all that, then whatever I think, whatever I do, has very little significance. But to be aware of that totality of my being requires attention, patience, and the constant pursuit of awareness. That is why I think it is essential for those of us who are really serious about these things, who are endeavouring to find out the answer to our innumerable problems, that we should understand our own ways of thinking, and break away totally from any form of inward constriction, imposition and dogma, so as to be able to think freely and search out what is true.
This requires, does it not?, a freedom from all authority, - not to follow, not to imitate, not to conform inwardly. At present our whole thinking, our whole being, is essentially the result of conformity, of training, of moulding. We comply, we adjust, we accept, because we are deeply afraid to be different, to stand alone, to inquire. Inwardly we want assurance, we want to succeed, we want to be on the right side. So we build various forms of authority, patterns of thought, and thereby become imitative human beings, outwardly conforming because inwardly we are essentially frightened to be alone.
This aloneness, this detachment, is surely not contrary to relationship with the collective. If we are able to stand alone, then possibly we shall be able to help the collective. But if we are only part of the collective, then obviously we can only reform, bring about certain changes in the pattern of the collective. To be truly individual is to be totally outside of the collective because we understand what the whole implication of the collective is. Such an individual is capable of bringing about a transformation in the collective. I think it is important to bear this in mind, since most of us are concerned with the so-called mass, the collective, the whole group. Obviously the group cannot change itself, - it has never done so historically, or now. Only the individual who is capable of detaching himself totally from the group, from the collective, can bring about a radical change; and he can only detach himself totally when he is seeking that which is real. That means he must be really a religious person, - but not the religion of belief, of churches, of dogmas, of creeds. Only one who is free from the collective can find out what is true. And that is extraordinarily difficult, for the mind is always projecting what it thinks to be religion, God, truth.
So it is very important to understand the whole process of oneself, to have knowledge of the `me', the self, the thinker; because if one is so capable of regarding one's whole process of living, one can free the mind from the collective, from the group and so become an individual. Such an individual is not in opposition to the collective, - opposition is merely a reaction. But as the mind understands both the conscious and the unconscious process of itself, then we will see that there is quite a different state, - a state which is neither of the collective, nor of the separate entity, the individual; he has gone beyond both, and therefore is capable of understanding that which is true. The individual who is not in opposition to the collective in his search for truth, is really revolutionary.
And it seems to me that to be a true revolutionary is the essential thing. Such individuals are creative, able to bring about a different world. Because after all, our problems, whether in India, America, Russia, or here, are the same, - we are human beings, we want to be happy. human beings, we want to be happy. We want to have a mind that is capable of deep penetration, and that is not merely satisfied with the superficiality of life. We want to go into this most profoundly, individually, to find out that which is the eternal, the everlasting, the unknown. But that thing cannot be found if we are merely pursuing the pattern of conformity. That is why it is important, it seems to me, that there should be some of us who are really earnest, not merely listening with curiosity or just as a passing fancy, but who are really essentially concerned with bringing about transformation in the world so that there can be peace and happiness for each one of us. For this, it seems to me, it is very important that we should cease to think collectively, and should as human beings - not as mere repetitive machines of certain dogmas and beliefs - find out, inquire, search out for ourselves, what is true, what is God.
In that discovery is the solution to all our problems. Without that discovery, our problems multiply, there will be more wars, more misery, more sorrow. We may have peace temporarily, through terror. But if we are individuals, in the right sense of that word, seeking that which is real, - which can only be found when we understand the whole process, conscious as well as unconscious, of our own thinking, - then there is a possibility of such a revolution, which is the only revolution that can bring about a happier state for man.
Question: In Holland there are many people of goodwill. What can we really do in order to work for peace in the world?
Krishnamurti: Why do you restrict the people of goodwill to Holland? (Laughter). Don't you think there are people of goodwill all over the world?
But you see, peace doesn't come about by goodwill; peace is something entirely different. It is not the cessation of war. Peace is a state of the mind; peace is a cessation of the effort to be something, peace is the denial of ambition, the ending of the desire to achieve, to become, to succeed. We think peace is merely the gap, the interval, between two wars. And probably, through the terror of the hydrogen bomb, we shall have peace of some kind or other. But surely, that is not peace. There is peace only when you have no separative nationalities and sovereignties, when you do not consider somebody else as inferior in race, or somebody else as superior, when there are no divisions in religions, you a Christian and another a Hindu or Buddhist or Muslim.
Peace can only come about when you, as an individual, work for peace. This does not mean gathering yourselves into groups and working for peace; then what you create will be merely a conformity to a pattern called peace. But to bring about lasting peace is surely something entirely different. After all, how can a man who is ambitious, struggling, competitive, brutal, - how can such a man bring about peace in the world? You may say "What will happen to me if I am not ambitious? Will I not decay? Must I not struggle?". It is because we are ambitious, because we have struggled and pushed each other aside in our desire for achievement, success, that we have created a world in which there are wars.
I think if we could really understand what it is to live without ambition, without this everlasting desire to succeed, - either in business, in schools, in the family, - if we could really understand the psychological content of ambition, with all the implications that are involved, then we would abandon this meaningless activity. The ambitious man is not a happy man, he is always afraid of frustration, burdened by the misery of effort and struggle. Such a man cannot create a peaceful world. Also those who believe in a particular form of church, - the Communist, the Catholic, the Protestant, the Hindu, - they are not peaceful people, they can never bring about peace in the world, because they are in themselves divided, broken, torn. It is only the integrated human being, he who understands this division and all its corruption, - it is only such a human being who can bring about peace.
But we do not want to give up our cherished hopes, our fancies, our beliefs. We want to carry all that into the world of peace. We want to create a world of peace with all the elements that are destructive. Therefore you never have peace. It is only the mind which has understood itself, which is quiet, which does not demand, which is not seeking success, which is not trying to become or to be somebody, - it is only such a mind that can create a world in which there is peace.
Question: Is there life after death?
Krishnamurti: I see you are much more interested in that than in the previous question! It is extraordinary how we are interested in death. We are not interested in living, but we are interested in how we are going to die, and if there is something after.
Let us go into the problem, if you will, seriously; because it is an enormous problem. To understand the whole implications of the question, one must approach it very carefully, wisely. You cannot approach it wisely if you have any belief about it, if you say, - because you have read about it or you have a hope or intuition or a longing for it, - that there is life after death. Surely, if you would understand the problem, you must approach it afresh, anew, in a state of mind which is inquiring and not believing, a state of mind which says "I do not know, but I want to find out", - not a mind which says there is, or there is not, a continuity after death. Surely, that is fairly obvious. I think that is the first step towards finding out the truth about death and after- wards; that is the only way to approach any problem, especially a human problem, - to say "I do not know, but I want to find out". To say this is very difficult, - because most of us have read so much, we have so many desires, so many hopes, so many longings, we are so afraid, and therefore already have many conclusions, many beliefs, all telling us that there is some kind of continuity, some kind of life after death. So we have already preconceived what it is; your own fears dictate what it should be.
So, to find out the truth of the matter, is it not important that first there must be freedom from all knowledge concerning death? After all, death is the unknown, and to find out, one must enter into death while living. Please listen. One must have the capacity to enter that which we call death while we are capable of breathing, thinking, acting. Otherwise, if you die, - through disease, through accident, - then you become unconscious, and there is no understanding of what lies after. But actively to be able, while living, with full consciousness, to understand the whole problem of what death is, requires astonishing energy, capacity, inquiry.
First, what is it that we are afraid of in death? Surely we are afraid, are we not?, of ceasing to be, not having continuity. That is, I either cease to be, or I hope to continue. When this thing called the body, the organism, the mechanism, dies, through various forms of disease, accident, or what you will, there is fear of `me' not continuing. The `me' is the various qualities, the virtues, the idiosyncrasies, the experiences, the passions, the values which I have cultivated, the memories which I have cherished, and those memories which I have put aside, - all that is the `me', surely. The `me' that is identified with property, with a house, with a family, with a friend, with a wife, with a husband, with experiences, which has cultivated certain virtues, which wants to do something, which wants to fulfil, which has innumerable memories, pleasant or unpleasant, - that `me' says "I am afraid, I want an assurance that there is a form of continuity".
Now, that which continues without breaking cannot ever be creative, can it? Creativeness comes into being only when there is the cessation of continuity. If I am merely the result of past yesterdays, and continue to be still the same pattern in the future, it is merely the repetitive form of a certain pattern of thought, a continuity of memory. And such a continuity in time obviously cannot find that which is beyond time. The mind thinks in terms of time, - time being yesterday, today, and tomorrow, - and such a mind cannot possibly conceive of a state when there is no tomorrow. So it says "I must have continuity". It can only think in terms of time; and therefore it is everlastingly' frightened of death, because there may be the cessation of what has been.
The question "Is there life after death?" is really very immature, is it not? Because if one understands the whole process of oneself, the `me', it is not very important whether you live or do not live afterwards. After all, what is the `me' except a bundle of memories? Please follow this. The `me' is merely a bundle of memories, values, experiences. And that `me' wants to continue. You may say that the `me' is not the only thing that is, - that there is a spiritual entity in that `me'. If there is a spiritual entity in that `me', that spirit has no death, it is timeless and beyond time; it cannot be conceived of, it cannot be thought of, it does not know fear. That may be or it say not be. But we are frightened, and what frightens us is the cessation of the `me' that is the product of time. So as long as I think in terms of time and death and fear, there can never be the discovery of that which is beyond time.
Unfortunately, we want a categorical answer, "yes" or "no", to the question whether there is life after death. If I may point out, such a categorical answer is really quite an immature demand. Because life has no categorical answer "yes" or "no". It requires enormous penetration, insight, inquiry, to find out what is that state of mind which is beyond death. That is far more important than merely to inquire if there is life after death. Even if there is, what of it? You will be just as miserable, just as unhappy, in conflict and misery, struggling to fulfil, and all the rest of it. But it you will understand the whole process of the self, the `me', and let the mind free itself from its own considerations, from its own bondages, and therefore be still, then you will find the question of death has very little significance. Then death is part of living. While we are concerned with living, there is no death. Life is not an ending and a beginning. Life cannot be understood if there is fear of death, or anxiety to find out what lies beyond.
All this requires enormous maturity and totality of thinking. But we are too impatient, we are too anxious, we want to have an immediate answer, we do not want to sit down and inquire, - not through books, not through some authority, but to inquire within ourselves. To penetrate the many layers of our own consciousness, and find out what is the truth, requires patience, serious endeavour, and a constancy of intention.
Question: We are used to prayer. I have heard it said that meditation, as practised in the East, is a form of prayer. Is this right?
Krishnamurti: Do not let us bother what the East practises or does not practise. Let us consider meditation and prayer and see if there is a difference.
What do we mean by prayer? - essentially, is it not?, supplication, a petition, a demand to something which we consider higher. I have a problem, I am miserable, I suffer; and I pray for an answer, for a meaning, a significance. I am in trouble, and worn out with anxiety; and I pray. That is, I ask, I demand, I beg, I petition. And obviously, there is an answer; and we attribute it to something extraordinarily high, we say it is from God. But is it? Or, is it the response of the deep unconscious?
Please, do not brush this aside, thinking that I am merely repeating psychoanalytical things. We are trying to inquire. Surely, God must be something totally beyond the demands of my particular worries, of my particular wounds and frustrations and hopes. God, or truth, must be something totally outside of time, unimaginable, unknowable by the mind that is conditioned, that is suffering. But if I can understand what is sorrow and how sorrow comes into being, then there is no petition, then the understanding of sorrow is the beginning of meditation.
Prayer is entirely different from meditation. Prayer is the repetition of certain words that bring quietness to the mind. If you repeat certain words phrases, obviously it quietens the mind. And in that quietude there may be certain responses, a certain alleviation of suffering. But suffering returns again; because sorrow has not been fully fathomed and understood. So, suffering is the pro- blem, not, whether you should pray or not. The man who suffers is anxious to find an answer, an alleviation, a cessation of his sorrow, so he looks to somebody, - may be a medical doctor, or to a priest, or to `something beyond'. But he has not solved the fundamental problem of sorrow, so any answer that he may receive surely cannot be from the most supreme; it must be from the unconscious depths of the collective, or from himself.
The understanding of sorrow is the beginning of meditation, because without understanding the whole process of sorrow, of desire, of struggle, of the innumerable efforts that we make to achieve, to succeed, - without understanding the whole process of the self, the `me', - sorrow is inevitable. You may pray as much as you will, go to church, repeat on your knees, but so long as the self, that seed of sorrow, is not understood, the mere repetition of words is nothing more than self-hypnosis. Whereas if one begins to understand the process of sorrow, by watching, - without condemning, without judging, - observing, in the mirror of relationship, all our words and our gestures, our attitudes, our values, then the mind can go deeper and deeper into the whole problem. Such a process is meditation.
But there is no system of meditation. If you meditate according to a system, you are merely following another pattern of thinking, which will only lead to the result which that pattern offers. But if you are able to be aware of every thought, every feeling, and so uncover the various layers of consciousness, both the outward and the inward, then you will see that such meditation brings about a quietness of the mind, a state in which there is no movement of any kind, a complete stillness, - which is not of death. It is only then that one is capable of receiving that which is eternal.
May 22, 1955.


AMSTERDAM 4TH PUBLIC TALK 23RD MAY 1955

I think if each one of us could seriously inquire into what it is that we are each seeking, then perhaps our endeavour to find something lasting may have some significance. For surely, most of us are seeking something. Either the search is the outcome of some deep frustration, or it is the outcome of an escape from the reality of our daily life, or, the search is a means of avoiding the various problems of life. I think our seriousness depends on what it is we are seeking. Most of us, unfortunately, are very superficial; and we do not perhaps know how to go deeply, to dig profoundly, so as to reach something more than the mere reactions of the mind.
So I think it is important to find out what it is that we are seeking, each one of us, and why we are seeking; what the motive is, the intention. the purpose, that lies behind this search. I think in discovering what it is that we are seeking, and why we are seeking, we may be able to discover, each one of us, how to go very deeply into ourselves. Most of us. I feel, are very superficial, we just remain struggling on the surface, not being able to go beyond the mere superficial responses of pleasure and pain. If we are able to go beyond the surface, then we may be able to find out for ourselves that our very search may be a hindrance.
What is it that we are seeking? Most of us are unhappy, or we are frustrated, or some desire is urging us to move forwards. For most of us I think the search is based on some kind of frustration, some kind of misery. We want to fulfil, in some form or another, at different levels of our existence. And when we find we cannot fulfil, then there is frustration, - in relationship, in action, and in every form of our emotional existence. Being frustrated, we seek ways and means to escape from that frustration; and so we move from one hindrance to another, from one blockage to another, always trying to find a way to fulfil, to be happy.
So our search, - though we may say we are seeking truth, or God, or what you will, - is really a form of self-fulfilment. Therefore it invariably remains very superficial. I think it is important to understand this profoundly. Because I do not think we will find anything of great significance unless we are capable of going very deeply into ourselves. We cannot go very deeply into ourselves if our search is merely the outcome of some frustration, the desire for an answer which will bring about a superficial response of happiness. So I think it is worthwhile to find out what it is that each one of us wants, seeks, gropes after. Because on that depends what we find. And if there is no frustration, no misery, only a sense of finding a haven where the mind can rest, where the mind can find a refuge from all disturbance, then also such a search will inevitably lead to something superficial, passing, and trivial.
Now is it possible for us, for each one of us, to find out what it is that we are seeking, and why we seek? In the process of our search we acquire knowledge, gather experience, do we not?, and according to that gathering, that accumulation, our experiences are shaped. Those experiences then in turn become our guide. But all such experience is essentially based on our desire to be secure, in some form or another, in this world or in an imaginary world or in the world of heaven; because our mind demands, seeks, searches out, a place where it will not be disturbed. In the process of this seeking there is frustration; and with frustration there is sorrow.
Now, is there ever any security for the mind? We may seek it. we may grope after it; we may build a culture, a society, which assures physical security at least, and we may thereby find some kind of security in things, in property, in ideas, in relationship; but, is there such a thing as security for the mind, a state of mind in which there will be no disturbance of any kind? And, is that not what most of us are seeking, in devious ways, giving it different terms, different words? Surely, a mind that is seeking security must always invite frustration. We have never inquired, most of us, whether there can be security for the mind, a state in which there is no disturbance of any kind. And yet, if we look deeply into ourselves, that is what most of us want; and we seek to create that security for ourselves in various forms, - in beliefs. in ideals, in our attachments and our relationship with people, with property, with family, and so on.
Now, is there any security, any permanency, in the things of the mind? The mind, after all. is the result of time, of centuries of education, of moulding, of change. The mind is the result of time, and therefore a plaything of time, - and can such a mind ever find a state of permanency? Or, must the mind always be in a state of impermanency?
I think it is important to go into this and to understand that most of us are seeking, not knowing what we want. The motive of the search is far more important than that which we are seeking; for if that motive is for security, a sense of permanency, then the mind creates its own hindrances, from which arise frustration and therefore sorrow and suffering. Then we seek further escapes, further means of avoiding pain; and so, invite more sorrow. That is our state; that is the complex existence of our everyday life. Whereas, if we could remain with ourselves, if we could look to find out what the motive is of our search, of our struggle, then perhaps we would find the right answer. It is like accumulating knowledge, - knowledge may give a certain security, but a man who is filled with knowledge obviously cannot find that which is beyond the mind.
So, is it not important to find out what it is that we are seeking, and why we seek, and also to inquire whether there can be an end to all seeking? Because, search implies effort, does it not? - the constant inquiry, the constant struggle to find. Can one find anything through effort? By `anything' I mean, something more than the mere reactions of the mind, the mere responses of the mind, something other than the things that the mind itself has created and projected. Is it not important for each one of us to inquire if there is ever an end to search? Because, the more we search, the greater the strain, the effort, the dilemma of not finding, and the frustration.
Please let us consider this carefully. Do not let us say "What will happen to us if there is no seeking?" Surely, if we seek with a motive, then the result of that search will be dictated by the motive; and so it will be limited; and from that limitation there is always frustration and sorrow, and in that we are all caught. So, is there existence without seeking? Is there a state of being without this constant becoming? The becoming is the struggle, the conflict; and that is our life. Is it not important for each one of us to find out whether there is a state in which this process of constant strife, constant conflict within ourselves, the contradictions, the opposing desires, the frustrations, the misery, can come to an end? - but not through some form of an invention or an image of the mind.
That is why it is so important to have self-knowledge, - not the knowledge that one learns from books, from the hearsay of another, or from listening to a few talks, but to be constantly aware, just to observe, without choice, what is actually going on within the mind, observing all the reactions, to be alert in our relationships, so that all the ways of our search, of our motives, of our fears, of our frustrations, are revealed. Because, if we do not know the origin of our thinking, the motive of our action, what the unconscious drive is, then all our thinking must inevitably be superficial and without very great significance. You may have superficial values; you may mouth that you believe in God, that you are seeking truth, and all the rest of it; but without knowing the inward nature of your own mind, the motive, the pursuit, the unconscious drive, - which is all revealed as one observes oneself in the mirror of relationship, - there is only sorrow and pain.
And I think that process of observation is seriousness. It is not giving oneself up to any particular idea, to any belief, to any dogma, or being caught in some idiosyncrasy; that is not seriousness. To be serious implies the awareness of the content of one's own mind, - just to observe it, without trying to distort it, - as when one sees one's face in the mirror; it is what it is. So, likewise, if we can observe our thoughts, our feelings, our whole being, in the mirror of relationship, of everyday activity, then we will find that there is no frustration of any kind. So long as we are seeking fulfilment in any form, there must be frustration. Because fulfilment implies the pursuit and the exaggeration of the self, the `me; and the `me', the self, is the very cause of sorrow. To understand the whole content of that `me', the self, all the layers of its consciousness, with its accumulations of knowledge, of likes and dislikes, - to be aware of all that, without judgment, without condemnation, is to be really serious.
That seriousness is the instrument with which the mind can go beyond the limitations of itself. After all, we want to find, do we not?, a sense of something greater than the mere inventions of the mind, something which is beyond the mind, something which is not a mere projection. If we can understand the mind, - the mind which is in me and in you, with all its subtleties, its deceptions, its various forms of urges, - in that very understanding there is an ending of its binding activities.
It is only when the mind no longer has any motive that it is possible for it to be still. In that stillness, a reality which is not the creation of the mind comes into being.
Question: A man fully occupied is kept busy day and night in his own subconsciousness with practical problems which have to be solved. Your vision can only be realized in the stillness of self-awareness. There is hardly any time for stillness; the immediate is too urgent. Can you give any practical suggestion?
Krishnamurti: Sir, what do we mean by "practical suggestion"? Something that you should do immediately? Some system that you should practise in order to produce a stillness of the mind? After all, if you practise a system, that system will produce a result; but it will only be the result of the system, and not your own discovery, not that which you find in being aware of yourself in your contacts in daily life. A system obviously produces its own result. However much you may practise it, for whatever length of time, the result will always be dictated by the system, the method. It will not be a discovery; it will be a thing imposed on the mind through its desire to find a way out of this chaotic, sorrowful world.
So what is one to do when one is so busy, occupied night and day, as most people are, with earning a livelihood? First of all, is one occupied the whole of the time with business, with a livelihood? Or, does one have periods during the day when you are not so occupied? I think those periods when you are not so occupied are far more important than the periods with which you are occupied. It is very important, is it not?, to find out what the mind is occupied with. If it is occupied, consciously occupied, with business affairs all the time, - which is really impossible, - then there is obviously no space, no quietness, in which to find anything new. Fortunately, most of us are not occupied entirely with our business, and there are moments when we can probe into ourselves, be aware. I think those periods are far more significant than our periods of occupation; and if we allow it, those moments will begin to shape, to control, our business activities, our daily life.
After all, the conscious mind, the mind that is so occupied, obviously has no time for any deeper thought. But the conscious mind is not the whole entirety of the mind; there is also the unconscious part. And, can the conscious mind delve into the unconscious? That is, can the conscious mind, the mind that wants to inquire, to analyze, - can that probe into the unconscious? Or, must the conscious mind be still, in order for the unconscious to give its hints, its intimations? Is the unconscious so very different from the conscious? Or, is the totality of the mind the conscious as well as the unconscious? The totality of the mind, as we know it, conscious and unconscious, is educat- ed, is conditioned, with all the various impositions of culture, tradition and memory. And perhaps the answer to all our problems is not within the field of the mind at all; it may be outside it. To find that which is the true answer to all the complex problems of our existence, of our daily struggle, surely the mind, the conscious as well as the unconscious, must be totally still, must it not?
And the questioner wants to know, when he is so busy, what shall he do? Surely he is not so busy, - surely he does amuse himself occasionally? If he begins to give some time during the day, five minutes, ten minutes, half-an-hour, in order to reflect upon these matters, then that very reflection brings longer periods in which he will have time to think, to delve. So I do not think mere superficial occupation of the mind has much significance. There is something far more important, - which is, to find out the operation of the mind, the ways of our own thinking, the motives, the urges, the memories, the traditions, in which the mind is caught. And we can do that while we are earning our livelihood, - so that we become fully conscious of ourselves and our peculiarities. Then I think it is possible for the mind to be really quiet, and so to find that which is beyond its own projections.
Question: All my life I have been dependent for happiness on some other person or persons. How can I develop the capacity to live with myself and stand alone?
Krishnamurti: Why do we depend on another for our happiness? Is it because in ourselves we are empty, and we look to another to fill that emptiness? And, is that emptiness, that loneliness, that sense of extraordinary limitation, to be overcome by any capacity? If it is to be overcome, that emptiness, through any system or capacity or idea, then you will depend on that idea or on that system. Now, I depend perhaps on a person. I feel empty, lonely, - a complete sense of isolation, - and I depend on somebody. And if I develop or have a method which will help me to overcome that dependence, then I depend on that method. I have only substituted a method for a person.
So, what is important in this is to find out what it means to be empty. After all, we depend on someone for our happiness because in ourselves we are not happy. I do not know what it is to love, therefore I depend on another to love me. Now, can I fathom this emptiness in myself, this sense of complete isolation, loneliness? Do we ever come face to face with it at all? Or, are we always frightened of it, always running away from it? The very process of running away from that loneliness, is dependence. So can my mind realize the truth that any form of running away from "what is' creates dependence, from which arises misfortune and sorrow? Can I just understand that, - that I depend on another for my happiness because in myself I am empty? That is the fact, - I am empty, and therefore I depend. That dependence causes misery. Running away in any form from that emptiness is not a solution at all, - whether we run away through a person, an idea, a belief, or God, or meditation, or what you will. To run away from the fact of `what is',is of no avail. In oneself there is insufficiency, poverty of being. Just to realize that fact, and to remain with that fact, - knowing that any movement of the mind to alter the fact is another form of dependence, - in that there is freedom.
After all, however much you may have of experience, knowledge, belief, and ideas, in itself, if you observe, the mind is empty. You may stuff it with ideas, with incessant activity, with distractions, with every form of addiction; but the moment you cease any form of that activity, one is aware that the mind is totally empty. Now, can one remain with that emptiness? Can the mind face that emptiness, that fact, and remain with that fact? It is very difficult and arduous, because the mind is so used to distraction, so trained to go away from `what is', to turn on the radio, to pick up a book, to talk, to go to church, to go to a meeting, - anything to enable it to wander away from the central fact that the mind in itself is empty. However much it may struggle to cover up that fact, it is empty in itself. When once it realizes that fact, can the mind remain in that state, without any movement whatsoever?
I think most of us are aware, - perhaps only rarely, since most of us are so terribly occupied and active, - but I think we are aware sometimes that the mind is empty. And, being aware, we are afraid of that emptiness. We have never inquired into that state of emptiness, we have never gone into it deeply, profoundly; we are afraid, and so we wander away from it. We have given it a name, we say it is `empty', it is `terrible', it is `painful; and that very giving it a name has already created a reaction in the mind, a fear, an avoidance, a running away. Now, can the mind stop running away, and not give it a name, not give it the significance of a word such as `empty' about which we have memories of pleasure and pain? Can we look at it, can the mind be aware of that emptiness, without naming it, without running away from it, without judging it, but just be with it? Because, then that is the mind. Then there is not an observer looking at it; there is no censor who condemns it; there is only that state of emptiness, - with which we are all really quite familiar, but which we are all avoiding, trying to fill it with activity, with worship, with prayer, with knowledge, with every form of illusion and excitement. But when all the excitement, illusion, fear, running away, stops, and you are no longer giving it a name and thereby condemning it, is the observer different then from the thing which is observed? Surely by giving it a name, by condemning it, the mind has created a censor, an observer, outside of itself. But when the mind does not give it a term, a name, condemn it, judge it, then there is no observer, only a state of that thing we have called `emptiness'.
Perhaps this may sound abstract. But if you will kindly follow what has been said, I am sure you will find that there is a state which may be called emptiness but which does not evoke fear, escape, or the attempt to cover it up. All that stops. when you really want to find out. Then, if the mind is no longer giving it a name, condemning it, is there emptiness? Are we then conscious of being poor and therefore dependent, of being unhappy and therefore demanding, attached? If you are no longer giving it a label, a name, and thereby condemning it, - the state which is perceived, is it any longer emptiness, or is it something totally different? If you can go into this very earnestly you will find that there is no dependence at all, on anything, - on any person, on any belief, on any experience, any tradition. Then, that which is beyond emptiness is creativeness, - the creativity of reality; not the creativity of a talent or capacity, but the creativity of that which is beyond fear, beyond all demand, beyond all the tricks of the mind.
Question: Will evolution help us to find God? Krishnamurti:I do not know what you mean by evolution, and what you mean by God.
I think this is a fairly important question to go into, because most of us think in terms of time, - time being the distance, the interval, between what I am and what I should be, the ideal. What I am is unpleasant, something to be changed, to be moulded into something which it is not. And to shape it, to give it respectability, to give it beauty, I need time. That is, I am cruel, greedy, or what you will, and I need time to transform that into the ideal, - the ideal may be called what you will, that is not of great importance. So, we are always thinking in terms of time.
And the questioner wants to know, if through time, that which is beyond time can be realized. We do not know what is beyond time. We are slaves to time; our whole mind thinks in terms of yesterday, today, or tomorrow. And being caught in that, the questioner wants to know if the
I can be reached through the process of time. There is obviously some form of evolution, growth, - from the simple car to the jet-plane, from the oil-lamp to electricity, the acquiring of more knowledge, more technique, developing and exploiting the earth, and so on. Obviously technologically there is progress, evolution, growth. But, is there a growth or evolution beyond that? Is there something in the mind which is beyond time, - the spirit, the soul, or whatever you like to call it? That which is capable of growth, of evolving, becoming, obviously is not part of the eternal, of something which is beyond time; it is still in time. If the soul, the spiritual entity, is capable of growth, than it is still the invention of the mind. If it is not the invention of the mind, it is of no time, therefore we need not bother about it. What we do have to be concerned with is, whether through time the inward nature, the inward being, changes at all.
The mind is obviously the result of time; your mind and my mind are the result of a series of educations, experiences, cultures, a variety of thoughts, impressions, strains, stresses, all of which has made us what we are now. And with that mind we are trying to find out something which is beyond time. But surely God, or truth, or whatever it is, must be totally new, must be something inconceivable, unknowable by the mind which is the result of time. So, can that mind which is the result of time, of tradition, of memory, of culture, - can that mind come to an end? - voluntarily, not by being drilled, not by being put into a straight-jacket. Can the mind, which is the result of time, bring about its own end?
After all, what is the mind? Thought, the capacity to think. And thinking is the reaction of memory, of association, of the various values, beliefs, traditions, experiences, conscious or unconscious; that is the background from which all thought springs. Can one be really aware of all that, and thereby enable thought to come to an end? Because thought is the result of time; and thinking obviously cannot bring about or reveal that which is beyond itself. Surely, only when the mind, as thought, as memory, comes to an end, only when it is completely, utterly still, without any movement, - then alone is it possible for that which is beyond the responses of the mind to come into being.
May 23, 1955.


AMSTERDAM 5TH PUBLIC TALK 26TH MAY 1955

Perhaps you would kindly listen to rather a difficult problem with which I am sure most of us are concerned. It is a problem we are all confronted with, - the problem of change; and I feel one must go into it rather fully to understand it comprehensively. We see that there must be change. And we see that change implies various forms of exertion of will, effort. In it is also involved the question of what it is we are changing from and what it is we want to change to. It seems to me that one must go into it rather deeply and not merely be contented with a superficial answer. Because the thing that is involved in it is quite significant, and requires a certain form of attention, which I hope you will give.
For most of us it is very important to change; we feel it is necessary for us to change. We are dissatisfied as we are, - at least, most of the people are who are at all serious and thoughtful, - and we want to change, we see the necessity of change. But I do not think we see the whole significance of it, and I would like to discuss that matter with you. If I may suggest it, please listen, not with any definite conclusion, not expecting a definite answer, but so that by going into the matter together, we may understand the problem comprehensively.
Every form of effort that we make in order to bring about a change implies, does it not?, the following of a certain pattern, a certain idea-l, the exertion of will, a desire to be achieved. We change, either through circumstances, forced by environment, through necessity, or we discipline ourselves to change according to an ideal. Those are the forms of change that we are aware of, - either through circumstances, which compel us to modify, to adjust, to conform to a certain pattern, social, religious, or family, or, we discipline ourselves according to an ideal. In that discipline there is a conformity, the effort to conform to a certain pattern of thought, to achieve a certain ideal.
The change that is brought about through the exertion of will, - with this process we are most of us familiar. We all know of this change through compulsion, change through fear, change made necessary by suffering. It is a modification, a constant struggle in order to conform to a certain pattern which we have established for ourselves, or which society has given us. That is what we call `change; and in that we are caught. But, is it change? I think it important to understand this, to somewhat analyse it, to go into the anatomy of change, to understand what makes us want to change. Because all this implies, does it not?, either conscious or unconscious conformity, conscious or unconscious yielding to a certain pattern, through necessity, through expediency. And we are content to continue in modified change, which is merely an outward adjustment, putting on, as it were, a new coat of a different colour, but inwardly remaining static. So I would like to talk it over, to find out if that effort really brings about a real change in us.
Our problem is, how to bring about an inward revolution which does not necessitate mere conformity to a pattern, or an adjustment through fear, or making great effort, through the exertion of the will, to be something. That is our problem, isn't it? We all want to change, we see the necessity of it, unless we are totally blind and completely conservative, refusing to break the pattern of our existence. Surely most of us who are at all serious are concerned with this - how to bring about in ourselves and thereby in the world a radical to a change, a radical transformation. After all, we are not any different from the rest of the world. Our problem is the world problem. What we are, of that we make the world. So, if as individuals we can understand this question of effort and change, then perhaps we shall be able to understand if it is possible to bring about a radical change in which there is no exertion of will.
I hope the problem is clear. That is, we know that change is necessary. But into what must we change? And how is that change to be brought about? We know that the change which we generally think is necessary is always brought about through the exertion of will. I am `this', and I must change into something else. The `something else' is already thought out, it is projected, - it is an end to be desired, an ideal which must be fulfilled. Surely that is our way of thinking about change? - as a constant adjustment, either voluntarily, or through suffering, or through the exertion of will. That implies, does it not?, a constant effort, the reaction of a certain desire, of a certain conditioning. And so the change is merely a modified continuity of what has been.
Let us go into it. I am something, and I want to change. So I choose an ideal, and according to that ideal I try to transform myself, I exert my will, I discipline, I force myself; and there is a constant battle going on between what I am and what I should be. With that we are all familiar. And the ideal, what I think I should be, - is it not merely the opposite of what I am? Is it not merely the reaction of what I am? I am angry, and I project the ideal of peace, of love, and I try to conform myself to the ideal of love, to the ideal of peace; and so there is a constant struggle. But the ideal is not the real: it is my projection of what I would like to be, - it is the outcome of my pain, my suffering, my background. So the ideal has no significance at all; it is merely the result of my desire to be something which I am not. I am merely struggling to achieve something which I would like to be; so it is still within the pattern of self-enclosing action. That is so, is it not? I am `this', and I would like to be `that; but the struggle to be something different is still within the pattern of my desire.
So, is not all our talk about the necessity of change very superficial, unless we first uncover the deep process of our thinking? So long as I have a motive for change, is there a real change? My motive is, to change myself from anger into a state of peace. Because I find that a state of peace is much more suitable, much more convenient, more happy, therefore I struggle to achieve that. But it is still within the pattern of my own desire, and so there is no change at all, - I have only gathered a different word, `peace' instead of `anger', but essentially I am still the same. So, the problem is, is it not?, how to bring about a change at the centre, - and not to continue this constant adjustment to a pattern, to an idea, through fear, through compulsion, through environmental influence. Is it not possible to bring about a radical change at the very centre itself? If there is a change there, then naturally any form of adjustment becomes unnecessary. Compulsion, effort, a disciplining process according to an ideal, is then seen as totally unnecessary and false, - because all those imply a constant struggle, a constant battle between myself and what I should be.
Now, is it possible to bring about a change at the centre? - the centre being the self, the `me' that is always acquiring, always trying to conform, trying to adjust, but remaining essentially the same. I hope I am making the problem clear. Any conscious deliberate effort to change is merely the continuity, in a modified form, of what has been, is it not? I am greedy; and if I deliberately, consciously set about to change that quality into non-greed, is not that very effort to be non-greedy still the product of the self, the `me'? - and therefore there is no radical change at all. When I consciously make an effort to be non-greedy, then that conscious effort is the result of another form of greed, surely. Yet on that principle all our disciplines, all our attempts to change, are based. We are either consciously changing, or submitting to the pattern of society, or being pushed by society to conform, - all of which are various forms of deliberate effort on our part to be something or other. So, where there is conscious effort to change, obviously the change is merely the conformity to another pattern; it is still within the enclosing process of the self, and therefore it is not a change at all.
So can I see the truth of that, can I realize, understand, the full significance of the fact that any conscious effort on my part to be something other than what I am only produces still further suffering, sorrow and pain? Then follows the question: is it possible to bring about a change at the centre, without the conscious effort to change? Is it possible for me, without effort, without the exertion of will, to stop being greedy, acquisitive, envious, angry, what you will? If I change consciously, if my mind is occupied with greed and I try to change it into non-greed, obviously that is still a form of greed, - because my mind is concerned, occupied, with being something. So, is it possible for me to change at the centre this whole process of acquisitiveness, without any conscious action on the part of my mind to be non-acquisitive?
So, our problem is, being what I am, - acquisitive, - how is that to be transformed? I feel I understand very well that any exertion on my part to change is part of a self-conscious endeavour to be non-greedy, non-acquisitive, - which is still acquisitiveness. So what is to be done? How is the change at the centre to be brought about? If I understand the truth that all conscious effort is another form of acquisitiveness, if I really understand that, if I fully grasp the significance of it, then I will cease to make any conscious effort, will I not? Consciously I will stop exercising my will to change my acquisitiveness. That is the first thing. Because I see that any conscious effort, any action of will, is another form of acquisitiveness, therefore, understanding completely, there is the cessation of any deliberate practice to achieve the non-acquisitive state.
If I have understood that, what happens? If my mind is no longer struggling to change acquisitiveness, either through compulsion, through fear, through moral sanctions, through religious threats, through social laws and all the rest of it, then, what happens to my mind? How do I then look at greed? I hope you are following this, because it is very interesting to see how the mind works. When we think we are changing, trying to adjust, trying to conform, disciplining ourselves to an ideal; actually there is no change at all. That is a tremendous discovery; that is a great revelation. A mind occupied with non-acquisitiveness is an acquisitive mind. Before, it was occupied with being acquisitive, now it is occupied with non-acquisitiveness. It is still occupied; so, the very occupation is acquisitiveness.
Now, is it possible for the mind to be non-occupied? I hope you are following this, because, you see, all our minds are occupied, - occupied with something, occupied with God, with virtue, with what people say or don't be say, whether someone loves you or doesn't love you. Always the mind is occupied. It was occupied before with acquisitiveness, and now it is occupied with non-acquisitiveness; but it's still occupied. So, the problem is really, "Can the mind be unoccupied?" Because if it is not occupied, then it can tackle the problem or acquisitiveness, and not merely try to change it into non-acquisitiveness. Can the mind which has been occupied with acquisitiveness, can it, without turning to non-acquisitiveness, - which is another occupation of the mind, - put an end to all occupation? Surely it can, but only when it sees the truth that acquisitiveness and non-acquisitiveness are the same state of occupation. So long as the mind is occupied with something, obviously there cannot be a change. Whether it is occupied with God, with virtue, with dress, with love, with cruelty to animals, with the radio, - they're all the same. There is no higher occupation or lower occupation; all occupation is essentially the same. The mind, being occupied, escapes from itself; it escapes through greed, it escapes through non-greed. So can the mind, seeing all this complex process, put an end to its own occupation?'
I think that is the whole problem. Because, when the mind is not occupied, then it is fresh, it is clear, it is capable of meeting any problem anew. When it is not occupied, then, being fresh, it can tackle acquisitiveness with a totally different action. So our question, our inquiry, our exploration, then is, - can the mind be unoccupied? Please do not jump to conclusions. Do not say it must then be vague, blank, lost. We are inquiring, therefore there can be no conclusion, no definite statement, no supposition, no theory, no speculation. Can the mind be unoccupied? If you say "How am I to achieve a state of mind in which there is no occupation?", then that "how to achieve" becomes another occupation. Please see the simplicity of it, and therefore the truth of the whole matter.
It is very important for you to find out how you are listening to this, how you are listening to these statements. They are merely statements, which you should neither accept nor reject; they are simply facts. How are you listening to the fact? Do you condemn it? Do you say it is impossible? Do you say "I don't understand what you are talking about, it's too difficult, too abstract"? Or, are you listening to find out the truth of the matter? To see the truth without any distortion, without translating the fact into your own particular terminology or your own fancy, - just to see clearly, just to be fully conscious of what is being said, is sufficient, Then you will find that your mind-is no longer occupied, therefore it is fresh, and so capable of meeting the problem of change entirely, totally differently.
Whether change is brought about consciously or unconsciously it is still the same. Conscious change implies effort; and unconscious endeavour to bring about a change also implies an effort, a struggle. So long as there is a struggle, conflict, the change is merely enforced, and there is no understanding; and therefore it is no longer a change at all. So, is the mind capable of meeting the problem of change, - of acquisitiveness, for example, - without making an effort, just seeing the whole implication of acquisitiveness? Because you cannot see the whole content of acquisitiveness totally so long as there is any endeavour to change it. Real change can only take place when the mind comes to the problem afresh, not with all the jaded memories of a thousand yesterdays. Obviously you cannot have a fresh, eager mind if the mind is occupied. And the mind ceases to be occupied only when it sees the truth about its own occupation. You cannot see the truth if you are not giving your whole attention, if you are translating what is being said into something which will suit you, or translating it into your own terms. You must come to something new with a fresh mind, and a mind is not fresh when it is occupied, consciously or unconsciously.
This transformation really takes place when the mind understands the whole process of itself; therefore self-knowledge is essential, - not self-knowledge according to some psychologist or some book, but the self-knowledge that you discover from moment to moment. That self-knowledge is not to be gathered up and put into the mind as memory, because if you have gathered it, stored it up, any new experience will be translated according to that old memory. So self-knowledge is a state in which everything is observed, experienced, understood, and put away, - not put away in memory, but cast aside, so that the mind is all the time fresh, eager.
Question: The world in which we live is confused, and I too am confused. How am I to be free of this confusion?
Krishnamurti: It is one of the most difficult things to know for oneself, not merely superficially but actually, that one is confused. One will never admit that. We are always hoping there may be some clarity, some loophole through which there will come understanding; so we never admit to ourselves that we are actually confused. We never admit that we are acquisitive, that we are angry, that we are this or that; there are always excuses, always explanations. But to know really "I am confused", - that is one of the most important things to acknowledge to oneself. Are we not all confused? If you were very clear, if you knew what is true, you wouldn't be here; you wouldn't be chasing teachers, cal classes, going to churches, pursuing the priest, the confusion, and all the rest of it. To know for oneself that one is confused is really an extraordinarily difficult thing.
That is the first thing, - to know that one is confused. Now, what happens when one is confused? Any endeavour, - please follow this, - any endeavour to become non-confused is still confusion. (Murmur of amusement). Please, listen quietly, and you will see. When a confused mind makes an effort to be non-confused, that very effort is the outcome of confusion, is it not? Therefore whatever it does, whatever pursuit, whatever activity, whatever religion, whatever book it picks up, it is still in a state of confusion, therefore it cannot possibly understand. Its leaders, its priests, its religions, its relation, ships, must all be confused. That is what is happening in the world, is it not? You have chosen your political leaders, your religious leaders, out of your confusion.
If we understand that any action arising out of confusion is still confused, then, first we must stop all action, - which most of us are unwilling to do. The confused mind in action only creates more confusion. You may laugh, you may smile, but you really do not feel that you are confused and that therefore you must stop acting. Surely, that is the first thing. If I have lost myself in a wood, I don't go round chasing all over the place, I just stop still. If I am confused I don't pursue a guide, keep asking someone how to get out of confusion. Because any answer he gives, and I receive, will be translated according to my confusion, therefore it will be no answer at all. I think ,it is most difficult to realize that whenever one is confused, one must stop all activity, psychologically. I am not talking of outward activity, going to business and all the rest of it, - but inwardly, psychologically, one must see the necessity of putting an end to all search, to all pursuits, to all desire to change. It is only when the confused mind abstains from any movement, that out of that stopping comes clarity.
But it is very difficult for the mind, when it is confused, not to seek, not to ask, not to pray, not to escape, - just to remain in confusion, and inquire what it is, why one is confused. Only then will one find out how confusion arises. Confusion arises when I do not understand myself, when my thoughts are guided by the priests, by the politicians, by the newspapers, by every psychological book that one reads. Contradiction, - in myself and in the people I am trying to follow, - arises when there is imitation, when there is fear. So it is important, if we would clear up confusion, to understand the process of confusion within oneself. For that, there must be the stopping of all pursuits, psychologically. It is only then that the mind, through its own understanding of itself, brings about clarity, so that it is aware of the whole process of its own thoughts and motives. Such a mind becomes very clear, simple, direct.
Question: Will you please explain what you mean by awareness.
Krishnamurti: Just simple awareness! Awareness of your judgments, your prejudices, your likes and dislikes. When you see something, that seeing is the outcome of your comparison, condemnation, judgment, evaluation, is it not? When you read something you are judging, you are criticizing, you are condemning or approving. To be aware is to see, in the very moment, this whole process of judging, evaluating, the conclusions, the conformity, the acceptances, the denials.
Now, can one be aware without all that? At present all we know is a process of evaluating, and that evaluation is the outcome of our conditioning, of our background, of our religious, moral and educational influences. Such so-called awareness is the result of our memory, - memory as the `me', the Dutchman. the Hindu, the Buddhist. the Catholic, or whatever it may be. It is the `me', - my memories, my family, my property, my qualities, - which is looking judging, evaluating. With that we are quite familiar, if we are at all alert. Now, can there be awareness without all that, without the self? Is it possible just to look without condemnation, just to observe the movement of the mind, one's own mind, without judging, without evaluating, without saying "It is good", or "It is bad"?
The awareness which springs from the self, which is the awareness of evaluation and judgment, always creates duality, the conflict of the opposites, - that which is and that which should be. In that awareness there is judgment, there is fear, there is evaluation, condemnation, identification. That is but the awareness of the `me', of the self, of the `I' with all its traditions. memories, and all the rest of it. Such awareness always creates conflict between the observer and the observed, between what I am and what I should be. Now. is it possible to be aware without this process of condemnation, judgment, evaluation? Is it possible to look at myself, whatever my thoughts are, and not condemn, not judge, not evaluate? I do not know if you have ever tried it. It is quite arduous, - because all our training from childhood leads us to condemn or to approve. And in the process of condemnation and approval there is frustration, there is fear, there is a gnawing pain, anxiety, which is the very process of the `me', the self. So, knowing all that, can the mind, without effort, without trying not to condemn, - because the moment it says "I mustn't condemn" it is already caught in the process of condemnation, - can the mind be aware without judgment? Can it just watch, with dispassion, and so observe the very thoughts and feelings themselves in the mirror of relationship, - relationship with things, with people and with ideas? Such silent observation does not breed aloofness, an icy intellectualism, - on the contrary. If I would understand something, obviously there must be no condemnation, there must be no comparison, - surely, that is simple. But we think understanding comes through comparison; so, we multiply comparisons. Our education is comparative; and our whole moral, religious structure is to compare and condemn.
So, the awareness of which I am speaking is the awareness of the whole process of condemnation, and the ending of it. In that there is observation without any judgment, - which is extremely difficult; it implies the cessation, the ending, of all terming, naming. When I am aware that I am greedy, acquisitive, angry, passionate, or what you will, is it not possible just to observe`it, to be aware of it, without condemning? - which means, putting an end to the very naming of the feeling. For when I give a name, such as `greed', that very naming is the process of condemning. To us, neurologically, the very word `greed' is already a condemnation. To free the mind from all condemnation means putting an end to all naming. After all, the naming is the process of the thinker. It is the thinker separating himself from thought, - which is a totally artificial process, it is unreal. There is only thinking, there is no thinker; there is only a state of experiencing, not the entity who experiences.
So, this whole process of awareness, observation, is the process of meditation. It is, if I can put it differently, the willingness to invite thought. For most of us, thoughts come in without invitation, - one thought after another: there is no end to thinking; the mind is a slave to every kind of vagrant thought. If you realize that, then you will see that there can be an invitation to thought, - an inviting of thought and then a pursuing of every thought that arises. For most of us, thought comes uninvited; it comes any old way. To understand that process, and then to invite thought and pursue that thought through to the end, is the whole process which I have described as awareness; and in that there is no naming. Then you will see that the mind becomes extraordinarily quiet, - not through fatigue, not through discipline, not through any form of self-torture and control. Through awareness of its own activities the mind becomes astonishingly quiet, still, creative, - without the action of any discipline, or any enforcement.
Then, in that stillness of mind, comes that which is true, without invitation. You cannot invite truth, it is the unknown. And in that silence there is no experiencer. Therefore that which is experienced is not stored, is not remembered as `my experience of truth'. Then something which is timeless comes into being, - that which cannot be measured by the one who has not experienced, or who merely remembers a past experience. Truth is something which comes from moment to moment. It is not to be cultivated, not to be gathered, stored up and held in memory. It comes only when there is an awareness in which there is no experiencer.
May 26, 1955.


LONDON 1ST PUBLIC TALK 17TH JUNE 1955

Though we have many problems, and each problem seems to produce so many other problems, perhaps we can consider together whether the wisest thing to do is, not to seek the solution of any problem at all. It seems to me that our minds are incapable of dealing with life as a whole; we deal, apparently, with all problems fragmentarily, separately, not with an integrated outlook. Perhaps the first thing, if we have problems, is not to seek an immediate solution for them, but to have the patience to inquire deeply into them, and discover whether these problems can ever be solved by the exercise of will. What is important, I think, is to find out, not how to solve the problem, but how to approach it. Because, without freedom, every approach must be restricted; without freedom every solution, - economic, political, personal, or whatever it be, - can only bring more misery, more confusion. So I feel it is important to find out what is true freedom: to discover for oneself what freedom is.
There is only one freedom, - religious freedom; there is no other freedom. The freedom that the so-called Welfare State brings, the economic, national, political, and various other forms of freedom that one is given. surely are not freedom at all, but only lead to further chaos and further misery, - which is obvious to anyone who observes. So I think we should spend all our time, energy and thought, in inquiring as to what is religious freedom, - whether there is such a thing. That inquiry requires a great deal of insight, energy, and perseverance if we are to carry the investigation right through to the end and not be turned aside by any attraction. I think it would be worthwhile if we could all of us concentrate on this problem, - what it is to be religiously free. Is it possible to free the mind, - that is, our own minds, the individual mind, - from the tyranny of all churches, from all organized beliefs, all dogmas, all systems of philosophy, all the various practices of Yoga, all preconceptions of what reality or God is, and, by putting these aside, thereby discover for oneself if there is a religious freedom? For surely, religious freedom alone can offer, ultimately and fundamentally, the solution to all our problems, individual as well as collective.
This means, really, can the mind uncondition itself? Because the mind, our own mind, is, after all, the result of time, of growth, of tradition, of vast experience, - not only experience in the present, but the collective experience of the past. So the question is not how to ennoble our conditioning, how to better it, - which most of us are attempting to do, - but rather, to free the mind entirely from all conditioning. It seems to me that the real issue is not what religion to belong to, what system or philosophy to accept, or what discipline to practise in order to realize something which is beyond the mind, - if there is something beyond the mind, - but, rather, to find out, to discover for oneself by our own individual understanding, investigation and self-knowledge, whether the mind can be free. That is the greatest, the only revolution, - to free the mind from all conditioning.
After all, to find something which is eternal, - if there is such a thing, - the mind must not think in terms of time; there must be no accumulation of the past, for that breeds time. The very experiences that one gathers must be shed, because they manufacture, they build up, time. Surely, our mind is the result of time, it is conditioned by the past, by the innumerable experiences, memories, which we have gathered and which give to us a continuity. So, can one be really free, religiously, - in the deepest sense of that word `religion'? Because religion obviously is not the rituals, the dogmas, the social morality, going to church every Sunday, practising virtue, the good behaviour which leads to respectability, - surely all that is not religion. Religion is something much more, something utterly different from all that.
If one would find what it is to be religiously free, I think the whole problem of will, desire, with its intentions, its pursuits, its purposes, its innumerable projections, - in all of which the mind is caught, - must be understood. So it seems to me that our problems, whatever they are, can be dissolved totally only by burning away the process of will, - which may sound completely foreign to a Western mind, and even to the Eastern mind. Because, after all, the so-called religion that we generally accept is essentially based on the process of becoming, is it not? - of ultimately reaching a certain state, which is either projected or invented. We may experience a new state at rare moments, but then we pursue those rare moments, - which also implies, does it not?, the cultivation of the will to be, to become something, - in which is the process of time. If the mind would seek something which is beyond time, beyond the limitations of our own experience which is essentially based on the conditioning of action, thought, feeling, - if we would find something beyond all that, surely our mind, which is made up of so many pursuits and desires, must come to an end. Which means really, does it not?, the understanding of the whole process of the mind as being conditioned. After all, a mind that is conditioned, shaped, moulded in the particular culture of any form of society, obviously cannot find that which is beyond all thinking. And the discovery of finding that which is beyond, is the revolution, the true religion.
So what is significant is not, whether you are a Christian, a Buddhist, a Hindu, whether you are a follower, changing from one religion to another to satisfy your particular vanity, accepting certain forms of rituals and discarding the old ones, - you know the sensations that one gets from attending religious ceremonies, - all this, it seems to me, is detrimental, completely useless for a mind that would find out what is true. But to relinquish this pursuit through the action of will surely only breeds further conditioning, and I think it is important to understand this. Because we are used to exerting effort to achieve a result. That is why we practise; we practise certain virtues, pursue a certain form of morality; and all this indicates, does it not?, an effort on our part to arrive somewhere.
I wish we could really think about this, discuss it, investigate it together, - how to really free the mind from all conditioning, and whether it is possible to uncondition the mind either through the action of will, or through analysis of the various processes of thought and their reactions, or whether there is a totally different way of looking at this, whereby there is merely an awareness which burns away all the processes of thought at the very root. All thinking obviously is conditioned; there is no such thing as free thinking. Thinking can never be free, it is the outcome of our conditioning, of our background, of our culture, of our climate, of our social, economic, political background. The very books that you read and the very practices that you do are all established in the background; and any thinking must be the result of that background. So, if we can be aware, - and we can go presently into what it signifies, what it means, to be aware, - perhaps we shall be able to uncondition the mind without the process of will, without the determination to uncondition the mind. Because the moment you determine, there is an entity who wishes, an entity who says "I must uncondition my mind". That entity itself is the outcome of our desire to achieve a certain result; so a conflict is already there. So, is it possible to be aware of our conditioning, just to be aware? - in which there is no conflict at all. That very awareness, if allowed, may perhaps burn away the problems.
After all, we all feel there is something beyond our own thinking, our own petty problems, our sorrows. There are moments, perhaps, when we experience that state. But unfortunately that very experiencing becomes a hindrance to the further discovery of greater things; because our minds hold on to something that we have experienced. We think that it is the real, and so we cling to it; but that very clinging obviously prevents the experiencing of something much greater.
So, the question is, can the mind which is conditioned, look at itself, be aware of its own conditioning, without any choice, be aware without any comparison, without any condemnation, and see whether in that awareness the particular problem, the particular thought, is not burned away totally at the root? Surely any form of accumulation, either of knowledge or experience, any form of ideal, any projection of the mind, any determined practice to shape the mind, - what it should be and should not be, - all this is obviously crippling the process of investigation and discovery. If one really goes into it and deeply thinks about it, one will see that the mind must be totally free from all conditioning, for religious freedom. And it is only in that religious freedom that all our problems, whatever they be, are solved.
So I think our inquiry must be, not for the solution of our immediate problems, but rather to find out whether the mind, - the conscious as well as the deep unconscious mind in which is stored all the tradition, the memories, the inheritance of racial knowledge, - whether all of it can be put aside. I think it can be done only if the mind is capable of being aware without any sense of demand, without any pressure, - just to be aware. I think it is one of the most difficult things to be so aware; because we are caught in the immediate problem and in its immediate solution, and so our lives are very superficial. Though one may go to all the analysts, read all the books, acquire much knowledge, attend churches, pray, meditate, practise various disciplines, nevertheless our lives are obviously very superficial, because we do not know how to penetrate deeply. I think the understanding, the way of penetration, how to go very, very deeply, lies through awareness, - just to be aware of our thoughts and feelings, without condemnation, without comparison: just to observe. You will see, if you will experiment, how extraordinarily difficult it is; because our whole training is to condemn, to approve, to compare.
So it seems to me that our problem, - which is really timeless, - is to find out for ourselves, to directly experience what it means to free the mind from all conditioning. It is comparatively easy to be free of nationality, to be free of the inherited racial qualities, to be free of certain beliefs, dogmas, and not to belong to any particular church or religion, - those are comparatively easy things for anyone who has thought about these matters and who is at all earnest and serious. But it is much more difficult to go further, to go beyond. We think we have done a great deal if we throw off some of the superficial layers of culture, whether Western or Eastern, But to penetrate beyond, without illusion, without deceiving oneself, is extremely difficult. Most of us have not the energy. I am not talking of the energy which comes through abstinence, through denial, through asceticism, through control, - those bring a wrong kind of energy, which distorts observation; but I'm talking of that energy which comes when the mind is no longer seeking anything at all, is no longer in need of search, in need of discovery, in need of experiencing, and is therefore a really still mind. Only such a mind can find out, for it is only such a still mind that can receive something which is not of its own projection, A still mind is the free mind; and such a mind is the religious mind.
So can we really consider this, - not as a collective group experiencing something, which is comparatively easy, - but as individuals can we really inquire and find out for ourselves to what degree and depth we are conditioned? And can we not be aware of that conditioning without any reaction to it, without condemning it, without trying to alter it, without substituting a new conditioning for the old, but be aware so easily and deeply that the very process of conditioning, - which is after all the desire to be secure, the desire to have permanency, - is burned away at the root? Can we discover that for ourselves, - not because someone else has talked about it, - and be aware of it directly, so that the very root, the very desire to be secure, to have permanency, is burned away? It is this desire to have permanency, either in the future or in the past, to hold on to the accumulation of experience, that gives one the sense of security, - and cannot that be burned away? Because it is that which creates conditioning. This desire, which most of us have, to know and in that very knowing to find security, to have experience which gives us strength, - can we wipe away all that? not by volition, but burn it all away in awareness, - so that the mind is free from all its desires and that which is eternal can come into being.
I think that is the only revolution, - not the communist or any other form of revolution. They do not solve our problems; on the contrary, they increase them, they multiply our sorrows, - which again is very obvious. Surely the only true revolution is the freeing of the mind from its own conditioning, and therefore from society, - not the mere reformation of society. The man who reforms society is still caught in society; but the man who is free of society, being free from conditioning he will act in his own way, which will act again upon society. So our problem is not reformation, how to improve society, how to have a better Welfare State, whether communist or socialist or what you will. It is not an economic or political revolution, or peace through terror. For a serious man these are not the problems. His real problem is to find out whether the mind can be totally free from all conditioning, and thereby perhaps discover in that extraordinary silence, that which is beyond all measurement.
There are several questions. and before I answer them I think it is important to find out what we mean by a problem. A problem exists, does it not?, only when the mind is occupied. Please listen, and, if I may suggest it, do not jump to conclusions, because we are trying to investigate the whole thing together. When the mind is occupied, whether it is with God, with the kitchen, with a person or with an idea, a virtue, - all such occupation surely creates problems. If I am occupied with the discovery of God, or of truth, then it becomes a problem, because then I go round asking, begging, trying to find out which method is the best, and so on. So the real question is not about the problem itself, but rather, why is the mind occupied? Why does the mind seek occupation? I am not talking of the daily occupation of business and all the rest of it, but of this psychological occupation of the mind, - which has relation to our daily life. Because whether we are occupied with God, with truth, with love, with sex, or with the affairs of the kitchen or of the nation, all occupations are the same, there are no `noble' occupations. The mind seeks occupation, does it not? - it wants to be occupied with something, it is frightened not to be occupied. Try, some time, to see how busily you are occupied with your own problems, and find out what would happen if you were not so occupied. You will soon discover how frightened the mind is not to have any occupation! All our culture, all our training, tells us that the mind must be occupied; and yet it seems to me the very occupation creates the problem. Not that there are no problems, - there are problems; but I think it is the occupation with the problem which prevents the understanding of it. It is really very interesting to watch the mind, to watch one's own mind, and discover how incessantly it is occupied with something or other, - there is never a moment when it is quiet, unoccupied, empty, never a space which has no limit.
Being so occupied, our problems ever increase; and the mere solution of one particular problem, without understanding the whole process of the occupation of the mind, merely creates other problems. So can we understand this peculiar insistence of the mind, on its part, to be occupied, - whether with ideas, with speculations, with knowledge, with delusions, with study, or with its own virtue and its own fears? To be free of all that, to have an unoccupied mind is quite arduous, because it means, really, the cessation of all this reaction of memory, which is called thinking.
Question: I am very attached, and I feel it is very important to cultivate detachment. How am I to have this sense of freedom from attachment?
Krishnamurti: Is our problem detachment? Or, is it attachment? - being attached brings pain, therefore we desire to be unattached. If we can look at the whole process of attachment, not just superficially but go into the whole significance of it, the depth of it, then perhaps there will be something entirely different from that which we call detachment.
Why are we attached to anything to property, to people, to ideas, to beliefs? - you know the innumerable forms of attachment to so many things. Why are we attached? Is there not a sense of fear, if we are not attached to something, - to my friend, to an idea, to an experience that is over, to a son, to a brother, to a mother, to a wife who is dead? Do we not feel that we are disloyal, that we have no love, if we are not attached? And also, is there not that extraordinary fear of not being something through attachment? That is the problem, not how to cultivate detachment. If you cultivate detachment, the cultivation itself becomes a problem.
Please see this. I am attached. That attachment is the outcome of fear, of various forms of loneliness, emptiness. and so on. I am aware of that and I know this pain of attachment; so I try to cultivate detachment. My mind is occupied with detachment, and how to arrive at that detachment; and that very process becomes a problem, does it not? I want to achieve detachment, and so the mind, being occupied with the result, with an idea called detachment, makes the achievement of it into a problem; then there is the conflict, - "I am attached, I must be detached", - there is pain; and so there is a constant striving to arrive at a particular state in which there is no pain, no fear. But if I can look at attachment, be aware of it, not ask how to get rid of the pain, or struggle to understand the whole implication of attachment, but just be aware of it, as one is aware of the sky, - that it's cloudy, dark with rain, or blue, - then there is no problem, then the mind is not occupied with attachment or its opposite, detachment. When the mind is so aware, it sees the whole significance of attachment. But you cannot see the whole inward significance of attachment if there is any form of condemnation, any form of comparison, judgment, evaluation.
If you will experiment with this you will see. Merely to cultivate detachment becomes so very superficial. If you are detached, then what? But when there is awareness, you will see that where there is attachment there is no love; where there is attachment there is the desire for permanency, for security, for self-continuance, - which doesn't mean we should pursue self-destruction. And seeing that, then the problem of attachment becomes extraordinarily significant and wide. Merely to run away from attachment because so much pain is involved can only lead to superficial love, superficial thinking. And most of us who are practising virtue, - the virtue of detachment, of non-greed, of non-violence, - do lead superficial lives, - the life of idea, the life of words.
If one is aware of the whole problem of attachment, one will begin to find out the extraordinary depths of it, how the mind is attached to the experience of yesterday with its pain or with its pleasure, how the mind clings to it. One cannot be free of the experience of both the pleasure and the pain until one is really aware. In that awareness in which there is no choice, no reaction, the mind can go very deeply. The mere practice of any virtue can only lead to respectability, - which is what most people desire; for respectability identifies us with society. We all desire to be recognized as being something, - great or little, this or that, - and to that idea we are attached. We may want to detach ourselves from people because it causes pain, while the idea to which we are attached does not. But to really understand this whole problem of attachment, - to tradition, to nationality, to custom, to a habit, to knowledge, to opinion, to a Saviour, to all the innumerable beliefs and non-beliefs, - we must not be satisfied merely to scratch the surface, and think we have understood the problem of attachment when we are cultivating detachment. Whereas if we do not try to cultivate detachment, - which only becomes another problem, - if we can just look clearly at attachment, then perhaps we shall be able to go very deeply and discover something entirely different, something which is neither attachment nor detachment.
Question: I have studied many systems of philosophy, and the teachings of the great religious leaders. Have you anything better to offer than what we know of already?
Krishnamurti: I wonder why you study, why you read philosophy, why you read the sayings of religious leaders. Do you think the knowledge which you have learned, read of, will get you anywhere? Perhaps in a discussion, to show off your cleverness or erudition, it might be useful. But will accumulated knowledge, - except in the scientific world, - lead man, you or me, to find out what is real, what is truth, what is God. the eternal? - without which life has very little meaning. Surely, to find that which is the eternal, all knowledge must go, must it not? All the sayings of the Buddha, the Christ, of everyone, - must not all that be put aside? If it is not, then you are merely seeking, are you not?, your own projections or the projection of your church; it is really your own conditioning to which you are responding.
Surely you must cease to be a Christian, a Hindu. a Buddhist, or a practicer of Yoga, - you must totally cease all that, must you not?, for something which is beyond to come into being, - if there is something beyond. Just to say there is something beyond and accept it and hope to achieve it, thereby making a problem of it, is obviously very superficial. But can we take a journey `not knowing', not having any encouragement, not having any support, being neither a Christian, a Buddhist, nor a Hindu, which are only labels. indicating a conditioned mind? To set aside all `knowing' is the only problem, - not, "Have I anything better to offer?" For surely one must be alone, - not isolated, not alone in knowledge, alone in experience, because all knowledge, all experience, is a hindrance to the discovery of that which is real. The mind must be free from all conditioning, alone, to find out. The more you practise, the more you accumulate, the more you discipline, shape, twist, struggle, the less the understanding of that which is.
I am not talking of some Indian philosophy of negation, of doing nothing, whereas you all have the Western idea of doing something; I am not talking of that. What we are talking of is entirely different. Mind must be made innocent, fresh. It cannot be fresh and innocent if there is accumulation of knowledge, or the mere repetition of the words of a teacher, or the end result of some practice. Cannot the mind be aware of its own conditioning? - not only the superficial conditioning, but all the symbols, the ideologies, the philosophies, images, all those things deep down which condition the mind. To be aware of all that and to be free of it, - such freedom is religious freedom. It is that freedom which brings about revolution, - the only revolution that can transform the world.
June 17, 1955.


LONDON 2ND PUBLIC TALK 18TH JUNE 1955

I think it would be rather worthwhile if we could go into a problem thoroughly with that awareness of which we were speaking yesterday, and see if one can go through the whole process, not theoretically but actually, and discover for oneself the truth of what is being said. For that, it seems to me very important to know how to listen. Most of us do not really listen. We have various theories, reactions, responses, which actually block the real listening. I would like to discuss a problem which I think is quite complex, and which therefore needs an attention in which there is neither the struggle to understand, nor the attitude of merely listening to an explanation. Let us rather actually follow the issue, being alert and aware, and so explore, uncover, the whole problem.
Our culture is based on envy, and we are the product of that culture. Envy exists not only in social matters, where there is competition with one another to achieve a result, a certain position, to gain power, and so on, but also inwardly, so-called spiritually, there is this acquisitive urge. I think most of us are aware of it. The urge to arrive, to grasp, to understand, to be, to gain a goal, to find happiness, God, or what you will, - all these are obviously the process of acquisition, the urge of envy. Society, as it develops, is going more and more to control the acquisitive instinct outwardly, through legislation; but inwardly there is no legislation which can control it. And it seems to me that this acquisitive instinct is one of the major issues; because in it is involved the whole process of effort. If we can really go into this, and see if one can actually be free from this urge to find a haven, a refuge, spiritually to become something, then I think we shall have solved an enormous problem, - perhaps the only problem.
After all, when we seek reality, or God, we sometimes wish to give up the world, with its competition, its divisions, its classwarfare, and all the rest of it, and we then try to become monks, or sannyasis. But there is no abandonment of this process of acquisition, even though we become hermits, even though we renounce the world. There is still this desire to `become something', to follow somebody in order to realize, in order to find truth; there is always this sense of envy, of acquisitiveness, of gain. On that whole process our culture, socially and spiritually, is based. All our efforts are directed towards acquiring either virtue, or goods, or property, or a state of happiness, a state of bliss, - in which is involved this constant endeavour, constant striving, the struggle to be something. I think that is a fact, and I think most of us are aware of it.
Now, can we be aware of this whole issue, not only consciously, but deep down in the unconscious, and so be free of this urge? Because so long as there is this striving, however beneficial it may be at one level it becomes detrimental, a hindrance, at another. All of us are trained, educated, to compete, inwardly as well as outwardly; and so there is no love of anything for its own sake, but only a sense of something to be achieved. Surely it is important to find out if the mind can be free from all this acquisitive pursuit.
After all, seeking to become virtuous is a form of envy, is it not? And can we discuss that? So long as the mind is caught in any form of envy, achieving, gaining a goal, pursuing a result, searching for heaven, peace, or reality, there must be a constant accumulation of various forms of memory, which actually deter one from the discovery of the real. Essentially we are afraid, are we not?, to be what we are; we want to change what we are; and in the process of changing, the whole problem arises of the `how'. Our desire is to change in order to be something else; and so we are constantly inquiring as to a method, - how to achieve, how to be non-violent, and so on.
The issue is, that our culture is acquisitive, - which means essentially, envious: our culture is based on envy. Socially one can see that very easily. But inwardly, so-called spiritually, intellectually, deep down, the same thing prevails, - envy is the basis of our search. Because I am unhappy, in sorrow, I want to change that, to escape into another state, - and so the problem arises of how to arrive at that other state. So we pursue different teachers, listen to various talks, read religious books, try to reform, try to discipline ourselves, always in order to achieve a result. If one can be aware of all that, then I think perhaps we shall understand a state in which there is no effort at all.
Can we actually discuss this?
Audience: Is it wrong to try and improve ourselves? What are we doing here listening to you, if we are not trying to improve? Krishnamurti: That is really a good question, if we can go into it. What is self-improvement?
First of all, if there is to be improvement we must understand what the self is, must we not? We think it is permissible, right, that there should be self-improvement. But what do we mean by the self, the `me'? Is there a `me', a self, that is constant, that can be improved, a thing which has actual continuity? - not just the continuity that we wish to have, but in reality is there a continuity of the `me'? - apart from the continuity of the physical organism with its particular name, its particular qualities, living in a certain place and in certain relationships, having a job, and so on. Apart from that, is there a `me' that continues?
Audience: Yes. No.
Krishnamurti: Surely it is not merely a matter of opinion, "yes" or "no". If we are to find out we must not jump to any conclusions. We must not take an opinion or a wish to be a fact. We want to find out if there is a `me' that can improve, be added to: if there is a permanent entity that goes on improving, improving. Or, are there contradictory desires, urges, compulsions, one dominating the other, and that which dominates wishes to continue, suppressing the other desires? Or, is there only a state of flux, a constant change without any permanency, and the mind, realizing this impermanency, this flux, this transiency, wishes to have something permanent which it calls the self, and wishes that self to continue by improving itself?
When we talk about self-improvement, `myself' becoming better, nobler, less this and more that, - surely that is all a process of thinking, is it not? There is no permanent `me' except for the desire to have permanency. So, is there an improvement of `me', can I improve myself? What does it mean, to `improve'? - from what to what? I am greedy, I want to improve, to be non-greedy. I am envious, irritable, whatever it is, and I wish to change that into something else. I make great efforts, discipline myself, follow certain meditations, and so on and so on, trying to improve myself all the time; but I never ask the basic question, - what is the `me' that wants to improve? Who are these two entities, the one that observes and wishes to change, and that which is observed?
Am I making myself clear?
Audience: Yes. Yes.
Krishnamurti: So, when I say "I must improve myself", what is the entity that says "I must improve"? And is there an entity, a `me', that is different from the observer? (Pause) Let us discuss this and go into it. I am greedy, envious, and I want to improve, to put away envy. In that there are two entities, are there not? - the one that is envious, and the other that wants to free itself from envy.
Audience: Not necessarily, - there is only one entity.
Krishnamurti: Let us see. What is the actual process? I am envious; and I feel it is not the right thing, there is pain in it, it is immoral, and I wish to change the envy, or whatever it is. Those are the two states within me. But they are both within the same field of thought, are they not? The `me' that is greedy, and the `me' that wishes to change, - both are `me', are they not? Audience: The minute you decide to change you are greedy no longer.
Krishnamurti: We are not at present discussing how or what to change. When we talk of improving ourselves, is there actually an improvement, or merely a change from one coat to another, substituting one set of words and feelings for another?
Audience: There is no improvement unless you carry your ideal into action.
Krishnamurti: Most of us pursue ideals, - `the good', `the beautiful', `what is true', `non-violence', and so on. And we know why we pursue them, - because we hope through ideals to change ourselves. Ideals act as a lever and urge us to change ourselves, to become more perfect. That is an actual fact, is it not?
Take violence: I am violent, and so I have the ideal of non-violence. And I pursue that ideal, try to practise it, I am constantly thinking about it, trying to change myself and the ways of my thinking in order to conform to the ideal which I have established for myself. But, have I actually changed? - or have I merely substituted one set of words for another? Is violence changed through an ideal? (Pause)
What is important, surely, is not the ideal but the actual, the understanding of `what is'. The important thing is to understand my state of violence, from whence it arises, what are the causes, and so on, - and not to try to achieve a state of non-violence. Is that not so? Is it not extremely difficult for most of us to give up ideals, to wipe them all away, and be concerned with actually `what is'? If you are only concerned with `what is', then is there any form of self-improvement?
Audience: Do all these things disappear if we discuss them? (Laughter).
Krishnamurti: We are not concerned, are we?, with how to make things disappear. We want to find out, do we not?, how to transform something like greed, without conflict.
Audience: Being concerned with `what is', - let us say, with violence, - does that not give strength to the violence?
Krishnamurti: Does it?
Please, let us go into this. All of us here, apparently, are great idealists; we accept ideals as a means of changing ourselves. So can we proceed from that, slowly?
Audience: Is not an ideal good or bad according to the way you use it? You can buy things that are good, or bad, with your power, your money; and the same with your ideals.
Krishnamurti: I thought this was an old subject, long ago brushed away, but I see it is not. Why do we have ideals?
Audience: Largely because we have been educated to have ideals.
Krishnamurti: Even if you had not been educated to a certain pattern of thinking, would you not create ideals for yourself?
Audience: God gave us a brain to think with, and with it we have made ideals to help ourselves forward.
Krishnamurti: Let us go into this matter slowly, step by step, and find out at least one thing this evening, - why we have ideals. Let us see if ideals have any significance at all in our lives, - deeply, not superficially, - and the whole implication of what is involved in ideals. Have they really any significance? If not, can we put them completely aside and perhaps look at things entirely differently?
Audience: It gives us great pleasure to think of the ideal.
Audience: Are not ideals an approach to the light? Are we not attracted upwards without even knowing it?
Audience: Surely, we are dissatisfied with what we are, and are trying to get away from it. If what we are gives us pain, then we try to get away from pain to something that gives us pleasure and happiness.
Krishnamurti: That is so, is it not? We are dissatisfied with what we are and we want to get away from that, we want to be free from that state of dissatisfaction. That is our concern, is it not? - and not, the ideal. Our concern is, we are dissatisfied with what we are.
Audience: I don't think it is. I am perfectly satisfied with what I am. I don't see why one shouldn't be. (Laughter).
Krishnamurti: If I am perfectly satisfied with what I am, then there is no problem, no issue. But surely most of us are dissatisfied.
Audience: Do we not have ideals because in every human being there is a divine spark?
Krishnamurti: Sir, what does that mean? How do we know? I am dissatisfied with what I am, - that is the general state with most of us. I am ugly and I want to become beautiful; I am greedy and I want to be non-greedy, because greed involves pain; I am attached and I want to be detached, because attachment breeds sorrow. It is all a form of dissatisfaction with `what is', is it not? We hope, through our dissatisfaction to achieve a change, a result; we want to wipe away dissatisfaction. If we can just concentrate on that issue now, perhaps we shall understand everything.
I am dissatisfied with what I am. Does that dissatisfaction arise because I am comparing myself with something else? You understand the question? I am dissatisfied with myself because I have seen you being happy, satisfied. You have something which I have not got, and I would like to get it.
Audience: If we stop all that, if we are aware of that, if we know that "I am what I am", - then, what have we left to go after, to build up, to strive for? Then, why are we frustrated?
Krishnamurti: I think if we could go a little bit slowly, and not jump to any conclusions, then perhaps we shall be able to get at the root of this problem.
It has been said that we have ideals because we are divine. But I do not know if I am divine. People may have told me that there is a spark of divinity in me, but I do not know anything about it, do I? - I merely repeat it. I want to find out for myself if there is such a thing as divinity. And I cannot find that out if my mind is dissatisfied, because, being dissatisfied, I may myself create an idea of divinity which will satisfy me. Being dissatisfied, psychologically, inwardly, my whole search is to find satisfac- tion. So I create a truth, a staff, a reality, a bliss, a haven, which will satisfy me; therefore it is only my own creation. But if I can understand why I am dissatisfied, the whole process and the content of dissatisfaction, then perhaps I shall understand something much greater, instead of merely clinging to a creation of my own desire.
So, let us please keep to this point. We are dissatisfied. Now, our problem is, being dissatisfied, how am I to find satisfaction? I may put it very crudely, but that is the actual fact.
Audience: (Standing up and brandishing Bible). I find satisfaction by reading God's word. I was converted, and since I've read God's word I'm satisfied and I don't want anything else.
Krishnamurti: Yes, sir. We are all seeking satisfaction. You will find satisfaction in the Bible, in a book; I may find satisfaction in a drink. You may find satisfaction in power, position, prestige, money; and I may find satisfaction in self-improvement. So, we all are seeking satisfaction. Is that not so?
Audience: Yes. Yes.
Krishnamurti: We are seeking satisfaction through the achievement of an ideal, through a belief. You may find it in one way and I may find it in another; yours may be a so-called noble way and mine may be a so-called low way. But the urge, the drive, the tendency, is to find a state of satisfaction which will never be disturbed. Is that not what we want?
Audience: Yes. Yes.
Audience: But is not that urge smoothed out directly we get beyond ourselves? Like listening to music, - , it takes us away from ourselves and from life's limitations.
Krishnamurti: Surely that is merely a theory, - if we did `this', `that' would happen. It is a supposition. But the actual fact is that we are dissatisfied and are seeking satisfaction. That is why you are listening to me, is it not? You hope to find something by listening. You are dissatisfied, you are searching, you are unhappy, frustrated, in contradiction, and you want to find a way out of this mess, this chaos; and so you listen, hoping to find a way out.
Now, I am suggesting that we should first find out why there is dissatisfaction, and not concern ourselves with how to transform it into satisfaction. Actually, what does being dissatisfied mean?
Audience: It is because we do not have the understanding of supreme consciousness.
Krishnamurti: Oh sir! How can a mind which is so disturbed, which is so anxious, which is so frustrated, which is constantly demanding, wanting, - how can such a mind think of a supreme consciousness or any of those ideals? They may be all nonsense. The actual fact is that I am disturbed. Why cannot we start from there? I am dissatisfied; how am I to find satisfaction? That is our problem, is it not?
Audience: Yes. Yes.
Audience: Sir, isn't satisfaction the same as the self which is disturbed? Krishnamurti: We will investigate, sir. Please, let us go slowly, step by step. I am dissatisfied, and you are.
Audience: I am dissatisfied with what I am. If I knew what I am I should be much happier, - but I do not know what I am.
Krishnamurti: That is the whole problem, is it not? I am unhappy, and I want to find happiness. I am in a state of misery, frustration, and I want to find fulfilment.
Audience: Why?
Krishnamurti: Please, - let us first see the fact, and not say "Why?" We will go into that. But is that the fact? (Pause)
Audience: Yes, it is.
Krishnamurti: So the next thing we are concerned with is how to bring about a change. I am unhappy, and I want to be happy. How is that change to be brought about?
Audience: By being happy.
Krishnamurti: Sir, if you say to an unhappy man "Be happy", it has no meaning, has it?
Audience: I can see there is dissatisfaction within myself, and that by getting away from it my mind is escaping.
Krishnamurti: That is so, is it not? I have never understood the whole process of dissatisfaction, but I merely want to escape from it,I want to get away from it, to take flight from it, deny it. I am dissatisfied, I am unhappy, I am violent; I do not like that state, so I want to change it. And I have the ideal as a means of bringing about a change in me; or I pursue someone who will show me the way to be satisfied, how to be happy. Which means, really, I have not understood the state in which I am, but am denying it. Surely that is so? I am denying the state in which I am, - because I am pursuing a state which I think will give me satisfaction, give me happiness, put an end to my frustration. Whereas, if we had no escape, if we would put away all ideals and face the fact that we are dissatisfied, then we could proceed. But so long as I am escaping from the fact that I am dissatisfied, by trying to become satisfied, there is bound to be frustration. So I want to understand that state of dissatisfaction, with all its implications, and not try to change it into something else.
Do we understand this? And can we, in talking it over together, free the mind from the ideal, and face the fact that I am violent? - not ask how to be non-violent, which is merely an escape from the fact. Can I look at the fact? (Pause)
Audience: What do you mean by `looking at the fact'?
Krishnamurti: Can we now go into that? How do I actually face the fact that I am violent? What does it mean, to look at something? It means, can I look at myself without condemning myself? Can I look at the fact of violence without introducing the desire not to be violent? The very word `violence' has a condemnatory significance, has it not?
You are following this? Audience: Yes. Yes.
Krishnamurti: That is, I become aware that I am violent, envious. And to me, what is important is to understand that state and not try to change it. Because the very desire to change is an escape from the fact. Unless that is very clear, we cannot proceed further. (Pause)
The difficulty here is that each one is pursuing his own thoughts, his own way of translating what is being said. Can we look at this one issue together, very simply? I am envious. I have been told from childhood that it is wrong, and I have been conditioned to condemn it; so I am dissatisfied with it. I have read in books, I have been told, that one must live in peace, in a state of love, and all the rest of it. So, I am trying to change what I am into what I should be. The `should be' is the ideal, is it not? - which is an escape from what I am. I think that is fairly clear. So first let us put aside the ideal altogether. For most of us, that is the most difficult thing to do.
The mind must be free from the ideal first. Perhaps I am dissatisfied because of the ideal? Perhaps I feel I should be something noble, and because I am not I am dissatisfied? Or, is dissatisfaction something inherent, quite apart from comparison? You understand the problem?
Audience: Yes.
Krishnamurti: So do I know dissatisfaction only through the comparison of the ideal with what I am? And if there was no comparison at all, would I still be dissatisfied? If I did not think in terms of the `more' or the `less', would there be dissatisfaction? Is dissatisfaction inherent in my thinking, in my being? I know of the ideal, I am being taught about it, and also I want to improve, become something greater, - therefore I am dissatisfied. But so long as I am thinking in terms of time, - which is, the becoming something in the future, - there must be dissatisfaction, surely? So, can the mind be free from all comparison?
You are listening to me, are you not?, because you want to achieve a state which I have talked about. Whether I have achieved it or not is not important. You want to achieve that state. Why? Because, you are dissatisfied, you are unhappy, frustrated, you are nothing and you want to be something. And this effort to get from the state in which you are to the state which you think you should achieve is called a process of growth, is it not?
Audience: Yes.
Krishnamurti: But if I can understand the actual state in which I am, then perhaps this whole idea of becoming something, this whole idea of demanding time in order to grow, may be irrelevant, may be utterly false. I think it is. So the problem then is, that I am dissatisfied, - and I am no longer concerned with how to achieve satisfaction, because I see it as an escape from the actual fact of dissatisfaction, of unhappiness, of frustration. The actual fact is, I am frustrated, - because I am seeking fulfilment. Is that not so? I am seeking fulfilment, therefore I am frustrated.
So I ask myself if there is such a thing as fulfilment at all. You understand? So long as I am seeking fulfilment there is the accompanying fear of not fulfilling. So, is it not right to find out for oneself whether there is fulfilment at all? - not, how to fulfil, how to wipe away the frustration in which I am caught. Because so long as I am seeking fulfilment in any form, there must be frustration. Surely, that is a fact.
Now, why do I seek fulfilment? - in my son, through a job, and all the other ways; we know what it means without too much description. There may be no fulfilment at all; and if we seek fulfilment there is frustration, from which arises sorrow. If I can find out the truth, - whether there is fulfilment at all, - then perhaps I can be free from frustration. So, is there fulfilment? That is the whole question. Is that clear?
Audience: Yes.
Krishnamurti: In our daily life there is the urge to fulfil. And with that urge go frustration, grief, sorrow, envy, and all the rest of it, - with which we are all familiar. So there is always a lack, a sense of insufficiency, is there not? I may fulfil in one direction and yet be miserable in another. It goes on indefinitely; and so frustration is a continual process. So, my problem then is, to find out the truth, whether there is fulfilment. And, why do we want to fulfil?
Audience: Because we are afraid of a state of not being fulfilled; we are afraid to stay unfulfilled.
Krishnamurti: Let us investigate, look into ourselves. Fulfilment is a state of transiency; the urge is constantly changing. There is no permanent state of fulfilment, is there? So, why is there this urge to fulfil?
Audience: Because we long for permanency.
Krishnamurti: So because in ourselves we are not permanent, because there is nothing in us which is enriching, because we are inwardly poor, sorrowing, therefore we seek fulfilment, we try to gather, to be something. That is the root of it, is it not? Do we see that? (Pause)
Audience: Yes.
Krishnamurti: Now, let us proceed from that. We are confused, we are lonely, inwardly we are insufficient, - that is the fact. Every action away from that fact is an escape, is it not? And it is one of the most difficult things to do, not to escape. Because, to look at the fact, to consider it, to be aware of it, implies no condemnation of the fact, no comparison, no evaluation. So can we, not theoretically but actually, experience the thing we are talking of? Because then we will see that it is possible to be totally free from this sense of insufficiency, from this root cause of misery.
Audience: Do you mean that we should be satisfied as we are? (Sh! Sh!)
Krishnamurti: No, sir, - that only leads to stagnation, to immobility, to death. I am showing that any interpretation of the fact is either based on satisfaction or dissatisfaction.
So, can I look at that fact of inward insufficiency without comparing, without judging? Can I look at it without fear? Is it not fear of the fact that is making me do all these things, making me pursue the ideal? Can we understand now that it is fear that is making us compare? - fear of some, thing which we do not know. We have given it the name of insufficiency, of loneliness, of misery, of confusion; and having given a name to it we have thus condemned it and run away from the fact. When we do not condemn, do not judge, do not evaluate and compare, then we are left only with fear. Is that clear, so far?
Audience: Yes. Yes.
Krishnamurti: Fear, of what? You understand the question? I am afraid of a state which I call `insufficiency'. I do not know that state, I have never really looked at it, but I am afraid of it. Being afraid of it, I run away from it. But now I am not running away through comparison, or through ideals, because I see the falseness of escape. So I am left only with fear of something about which I do not know. Is that not so?
Audience: Yes.
Krishnamurti: If you are following this actually, - not verbally, not intellectually, not descriptively, - you will see for yourself the process of this unfolding, and the depths into which one can go. Then I no longer have ideals; they have no meaning any more. I am no longer striving to achieve. The fact is, I am afraid of something about which I do not know; but if I stop running away from it, then I am left with the fact and the fear. If I pursue the fear, if I ask the question "How am I to get rid of fear?", then that is another escape from the fact, is it not? So, I am now concerned with the understanding of `what is; and I see that giving a name to a thing as `emptiness', as `loneliness', as `insufficiency', has actually created the fear. Giving it a label has brought about the reaction of fear to that label.
So, can the mind be aware of the thing without condemning, without judging, without escaping, and without giving it a name? This is extraordinarily difficult, because most of us are so conditioned to pursue the ideal that it prevents us from looking at the actual fact. We are not capable of looking at the fact when there is comparison, when the mind gives a label, a name. But when there is no naming of the fact, no escaping from it through ideals, through comparison, through judgment, then what is there left? Is there anything which can be called insufficiency? Is there that urge to fulfil which breeds frustration? (Pause)
So we begin to find out how the mind has been incapable of, looking at anything without all this confusing, contradictory process. Only when the mind is capable of abandoning it all, - not through any effort but because it sees the truth of all this, - only then is there the cessation of envy, - the complete cessation. Such a mind is no longer caught by society, by any particular culture, - for all our culture is based on envy. Then we will find that the mind is no longer seeking, because there is nothing more to seek. Then such a mind is really quiet.
Merely repeating what has been said has no meaning at all. But to actually experience this, through self-knowledge, and not to accumulate that which has been experienced, - because accumulation distorts all further experience, - to be aware of all this, gives truth, gives that extraordinary freedom which comes through complete aloneness. The mind that is completely alone, uncontaminated, not escaping is capable of receiving that which is true.
June 18, 1955


LONDON 3RD PUBLIC TALK 19TH JUNE 1955

It seems to me that, especially in religious matters, our search is very superficial. We do not seem to be able to go beyond the surface depths. Most of us spend our days in searching for some reality that our conditioned thinking either projects or can only superficially comprehend. Is it not a problem with most of us, how to search really very deeply, to go beyond the superficial depths, to be free of all psychologists, of all prophets, teachers, Saviours, Masters, and disciplines, so that we, as individuals, can really find out for ourselves what is true? And we do not seem to be able to do it; because we are always looking for support, for confirmation from those who we think have already found, or who have been pointed out to us by the various religions. We have no confidence in our own capacity to find out. If we can have confidence in our own capacity, then perhaps we shall be free to find out for ourselves what is true, - that which is beyond the measure of the mind.
Now, how is one to have this capacity? Because, if one has it then one is free, one is liberated from all following, from all authority. from this sense of imitation, of conformity to the pattern laid down by any particular religion or philosophy. If we have this capacity to search really profoundly, to go to the very depths of our being, without distortion, without the fear of not discovering, of not finding a result, then perhaps we can be free of all culture, whether of the East or of the West. Because culture, it seems to me, does not help us to find reality, - that which is beyond measure, that which is beyond time. Western or Eastern influence has so conditioned us, so shaped our minds, that we think only in the pattern of our own culture.
I do not think culture will ever help us. On the contrary, I think we must be free of all culture, totally, - which means, to be free from the desire to be recognized by society.
The man who is capable of going to the very depth of things, he alone is the true individual. At present we are the mass, the collective, the result of culture, of tradition. of all the various beliefs and conditioned experiences. Surely it is only when we are free of all that, that we are truly individual; and it is only then that reality can come into being.
So, how is one to have this capacity which will set us free from all authority in spiritual matters, so that we are true individuals, capable of finding out for ourselves, never asking for encouragement, for confirmation, for support? I think that is a fundamental question. We rarely ask fundamental questions; and if we do ask them, we are easily satisfied with superficial answers, with the words of another. So, can you and I have this capacity? - not in the process of time, which is again an evasion; but can you and I have it immediately? Can one go beyond the superficial level? What is it that prevents me from being so clear that I understand the whole, the totality of my being? In the very process of understanding how my being is the result of tradition, of time, of culture, of fear, of experience, can I not set all that aside, so that the mind is fresh, clear, and able to find out, to perceive directly? I am sure most of us must have asked this question. Can the mind be free, not depending on another, whoever it be, not depending on any system or any path? If you pursue a system, a path, then obviously you will have the result of that system, of that path, but you are no longer an individual, a true seeker. A true seeker must obviously be free. So what is it that is preventing this extraordinary capacity to pursue very deeply and not be satisfied with superficial explanations and beliefs?
One of the reasons is, is it not? that we move, that we think, from accumulation to accumulation. Where there is accumulation there must be imitation. Every experience leaves a residue as memory, and from that memory we act, we gather, we strengthen ourselves. There is never a moment when the mind is really free, but always there is the residue of yesterday's experiences. It is this memory, - the result of years of accumulation, - which prevents the capacity to be clear, direct. So the mind is never free. I do not know if you have noticed how every experience leaves a residue, a result. and round that result all further experience is translated, gathered, accumulated, and held. So memory, as experience, as tradition, as knowledge, is the burden which prevents us from having this capacity to be free, to be completely individual, to discover for ourselves.
Being born a Hindu, or a Christian, naturally the mind is conditioned in a particular symbology, in various ideas of what reality is, what meditation is and through that conditioning the mind experiences, and so further strengthens its own conditioning. The Christian will always hold in spiritual matters to the vision of Christ, or the Virgin Mary, - and the Hindu does the same, in his own way. To be totally free, not superficially but completely, - which means, when there is no form of imitation. when there is no sense of conformity psychologically, inwardly, - only then, surely, ore has this capacity to search, to find out.
If you have followed this, the obvious question is. "How am I to free myself from all the accumulation of the past, from all my conditioning?" There is no `how', there is only the discovery of the truth, without asking `how to be free'. Because if our whole attention is given to the discovery of what is true, then that very perception, that very listening to that which is true, liberates. So long as we think in terms of belief, of illusion, of things we would wish to be, we are incapable of listening, giving our whole attention. Our beliefs, our traditions, our symbols, prevent the actual listening to any truth. It seems to me the only important thing is to give attention; complete attention is the complete good. Attention with an object in view is no longer attention, it is exclusion. Therefore if we can listen, not in order to gain something, - such attention becomes exclusive, narrow, limited, - but listen with our whole being, totally, without any object, then we will see that we will never ask the `how', the method. the system, the philosophy, the discipline. In that state of complete attention there is no contradiction within ourselves, there is no battle between the conscious and the unconscious; it is a total attention. And so there is no need to go through all the psychoanalytical process, delving into memory after memory, in order to be free.
So can we, you and I who are listening, actually experience, without each experience leaving a residue? You understand the problem? If I experience something, and it leaves a memory, that memory conditions future experiences; and so that which is measureless can never be experienced. That which is, is timeless; and memory is of time. Whether it is the superficial memory of a certain incident, or the memory of an experience that one has had on rare occasions when one has perhaps felt, known, something beyond the measurement of the mind, something eternal, - whatever it be, we are forever clinging to that experience, and so it prevents the mind from experiencing further, more profoundly. So long as experience leaves a mark of memory, which is time, that which is eternal can never be experienced. So the mind must die to itself from moment to moment, of all experience. Surely only in that state is it creative, And can one have the capacity to penetrate deeply? I think one can, but only when we are not satisfied with explanations, when we are no longer fed with words, when we no longer depend on other people's experiences, when we are not looking to anybody, when we are taking the journey completely alone, having shed all tradition, all culture, all belief, and above all, all knowledge, - because a mind that is cluttered with knowledge can only experience that which it knows. So can you and I, not theoretically, not just for the moment because you are listening to a talk, but actually, directly, put aside all the inherited racial accumulation, cease to be English or Hindu, cease to have religion in the sense of orthodoxy, dogmas, symbols? If we cling to all these we are no longer seekers; then we are merely pursuing satisfaction, the pleasure of an experience which the conditioned mind demands.
And I think this capacity is not of time. If we look to time, then we shall again be caught in the method. But to see the importance, feel the importance, be aware of the necessity of complete inward freedom, see the truth of it, - then that very perception, that very listening with full attention, brings the capacity.
Question: I want my child to be free. Is true freedom incompatible with loyalty to the English tradition of life and education?
Krishnamurti: This is what they say in India too, - can I be a Hindu, with loyalty to my country, and yet be free to find God? Can I still be a Hindu, a Buddhist, a Christian, and yet be free? Can you? One may have a passport, a piece of paper for travelling; but that need not make one a Hindu. Surely freedom is totally incompatible with any nationality, any tradition. There is the American way of life, the English way of life, the Russian way if life, and the Hindu way of life. Each one says "Our way is the only way", and clings to it; and yet we all talk of freedom, peace.
I think all this has to go it we are to bring about a different world, a world which is ours, a world in which there is no communism or socialism or capitalism or Hinduism or Christianity. The earth is our world in which to live undivided, to live happily, to live freely. But it cannot be our world so long as there are Englishmen, Hindus, Germans, Communists, and so on, - that way it can never be free. This freedom can only come about when we are really religious, when each one of us is really an individual in the true sense.
When we are religiously free, then we can create a world which is ours, and so give a different kind of education, - not merely condition the child to a particular culture, encase him i;i a particular system, train him to be a communist or atheist or Catholic or Protestant or Hindu; such individuals are not free, therefore they are not really religious, they are merely conditioned; and they create such misery. So if we are to create a totally different world, there must be a religious revolution, - not the going back to some belief, or going forward to some achievement, but freedom from all tradition, all dogma, all symbols, all belief, so that one is truly an individual, free to find, to search out, that which is measureless.
Question: The Western mind is trained to contemplate on object, the Eastern mind to meditate on subject. The first leads to action, the other to the negation of action. It is only by the integration of these two directions of perception within the individual that a total understanding of life can emerge. What is the key to that integration?
Krishnamurti: Why do we divide the human being as of the West or of the East? Is there not a different approach to this problem altogether? - not merely an attempt to integrate action with meditation. I think such an integration is an impossibility. Perhaps there may be a different approach to the problem altogether, instead of this attempt to integrate action with a state of mind which is aloof, which merely observes, contemplates. We have divided life as action and non-action, and therefore we seek integration. But if we do not divide ourselves at all, if we can eliminate from our thinking this whole issue of the orient as against the occident, and look at the problem differently, - then, in seeking reality the mind becomes creative, and in the very perception of that which is real there is action, which is contemplation; there is no division.
To the western mind the orient, with its mysticism and all that stuff, is foreign. Because of the cold climate in the west, because of the various forms of industrial revolution and all the rest of it, you must be active, you must bother with a lot of clothing. In the east, where there is a very warm climate and very little clothing is needed, one has time, leisure; and there is the old tradition that one must go away from society to find. Here, you are concerned entirely with reform, - better conditions, better living. So, how can the two be integrated? Both approaches may be false, - and surely they must be, when one gives exaggerated importance to the one and denies the other.
But if we try to find, seeking not as a group of Christians but as individuals, having no authority in our search for reality, then that very search itself is creative, and that very creativeness brings about its own action. If we do not seek that religious freedom, all reform leads only to further misery, - which is being shown everywhere. You may have peace through terror; but there will still be inward wars with each other, - competition, ruthlessness, the search for power by the group or by the individual. Only those people who are religious, in the deepest sense of that word, - who have shed all spiritual authority, who do not belong to any church, any group, who have not identified themselves with any particular doctrine, who are seeking everlastingly, timelessly asking, and never accumulating any experience, - only such people are truly creative. Such a mind is the only religious and therefore revolutionary mind, and it will act without dividing itself as the contemplative or the active, because such a one is a total being.
Question: I am afraid of death. I have lived a very rich and full life intellectually, artistically, and emotionally. Now that I am approaching death all that satisfaction is gone, and I am left with nothing but the religious beliefs of my childhood, - such as purgatory, hell, and so on, - which now fill me with terror. Can you give me any reassurance?
Krishnamurti: And I think the next question is also concerned with death, so I will read that too.
Question: I am a young man, till a few weeks ago in perfect health and enjoying life to the full. An accident has injured me fatally and the doctors only give me a few months to live: W Why should this happen to me, and how am I to meet death?
Krishnamurti: I think most of us, whether we are young or old, are afraid of death. The man who wants to finish his work, he is afraid of death; because he wants to achieve a result. The man who is making a successful career does not want to be cut off in the middle of it, so he is afraid of death. The man who has lived fully, with all the richness of this world, he also is afraid of death. So what is one to do? You see, we never ask fundamental questions. The person who has lived richly, fully, had never asked the question. His rich and full life was very superficial, because underneath, deep down, all the traditions of Christianity, of Hinduism or what you will, are there, hidden, lying dormant; and when his life is not being lived richly, fully, the sediments of the past come to the top, and he is afraid of purgatory, or he invents a heaven which will be satisfactory.
So there are in the unconscious the sediments of our culture, of our racial fears, and so on. And while we are active, thoughtful, healthy, it seems to me it is a necessity to inquire into the very depths of our being in order to find out and eradicate all these deposits, sediments, of tradition, of fear, so that when death does come we are capable of looking at it. Which means, really, that we should be able to ask a fundamental question now, and not be satisfied with superficial answers. There are those who believe in reincarnation; they say they will live next life, that there is a continuity, there is no annihilation; and they are happy in that belief. But they have not solved the problem, they are merely satisfied with words, with explanations. Or, if you are very intellectual, you say "Death is inevitable, it is part of existence. As I am born, I shall die. Why make an issue of it?" They have not solved the problem either.
Most of us are afraid, only we cover it up with beliefs, with explanations, with rationality. And there is the man who says "I am only young, why should I be cut off? I want to live, see the richness of life. And why should it happen to me?" When anyone says "Why should it happen to me?", obviously it means "It should happen not to me but to you". So we are all concerned with this issue. Now, can we search into it?
Please, will you experiment with what I am saying? - not merely listen, but really experience this now by actually following the description and applying it to yourself. The description is merely the door through which you are looking; but you have to look. If you do not look, the description, the door, has very little value. So, we are going to look, and find out for ourselves the truth of this problem, - but not by seeking explanations, not by changing one belief for another, not by substituting the Christian belief in heaven for the Hindu belief in reincarnation, and so on.
The fact is, there is death; the organism comes to an end. And the fact is, there may or may not be a continuity. But I want to know now, while I am healthy, vital, and alive, what it is to live richly; and I also want to find out now what it means to die, - not wait for an accident or a disease to carry me off. I want to know what it means to die, - living, to enter the house of death. Not theoretically, but actually, I want to experience the extraordinary thing it must be, - to enter into the unknown, cutting off all the known.
Not to meet with the known, not to meet a friend on the other side, - that is what is frightening us. I am afraid to let go of all the things I have known, the family, the virtue that I have cultivated, the property, the position, the power, the sorrow, the joy, everything that I have gathered, which is all the known, - I am afraid to let all that go, totally, deep down, right from the depths of my being, and to be with the unknown, - which is, after all, death. Can I, who am the result of the known, not seek to move into something also known, but enter something which I do not know, something which I have never experienced? Books have been written about death, various religions have taught of it; but those are all descriptions, those are all the things known. Death, surely, is the unknown, as truth is the unknown; and the mind that is burdened with the known can never enter into that realm of the unknown.
So the question is, can I put away all the known? I cannot put it away by will. Please, follow this. I cannot put away the known by will, by volition; because that entails a maker of the will, an entity who says "This is right and this is wrong", "This I want and this I do not want". Such a mind is acting from the known. is it not? It says "I want to enter that extraordinary thing which is death, the unknowable, and so I must relinquish the known". Such a person then searches the various corners of his mind. in order to push aside the known. This action allows the entity who deliberately pushed away the known to remain. But as that entity is itself the result of the known, it can never experience or enter that extraordinary state. Is this not clear? - that so lone as there is an experiencer, that experiencer is the result of the known; and then that experiencer wishes to understand that which is the not-known, the unknown. Whatever efforts he may make towards that, his experience will still be within the field of the known. So the problem then is, can the experiencer cease, totally? Because, he is the actor, he is the urge, he is the seeker, he is the entity who says "This is the known, and I must move towards the unknown". And surely any action, any movement on the part of the observer, the experiencer, is still within the field of the known.
So, can the mind, which is the result of the known, which is the result of time, - can that mind enter into the unknown? Obviously it cannot. So any explanation of death, any belief, is still the outcome of the known. Therefore can I, can my mind, denude itself totally of all the known? There is no answer. It depends on you. You have to find out, you have to inquire, you have to delve into this problem. Fundamental questions have no "yes" or "no" for an answer. You have to posit the fundamental question, and wait for it to unfold itself. It cannot unfold itself if you are merely seeking an answer, an explanation. This is the fundamental question, - Can I, who am the result of the known, enter into the unknown, which is death? If I want to do it, it must be done while living, surely, not at the last moment. At the last moment the mind is not capable of looking, understanding; it is diseased, tired, exhausted, it has very little consciousness. But while one is active, full of consciousness, alert, aware, - can one not find out? While living to enter the house of death is not just a morbid idea; it is the only solution. While living a rich, full life, - whatever that means, - or while living a miserable, impoverished life, can we not know that which ia not measurable, that which is only glimpsed by the experiencer in rare moments?
So can you and I put away the known? You understand the depths of the problem? The mind clings to every pleasurable experience, and wants to avoid the unpleasant. This accumulation of the pleasant is the known; and the avoidance of the unpleasant is also the known. Can the mind die from moment to moment to everything that it experiences, and never accumulate? Because if there is accumulation then there is the ex- periencer always looking from that accumulation; that accumulation itself is the experiencer; therefore he can never know what is beyond the known. I think it is very important for each one of us to understand this deeply, because then knowledge, then discipline, then belief and dogma, the pursuit of teachers and gurus and all the rest of it, have no meaning at all. For the disciplines, the methods, are all the known, - things to be practised and ends to be gained.
Can we see the totality of all that, giving our whole attention to it? - not in order to gain the unknown, for such attention is merely exclusion, a form of greed. Can we be aware that so long as there is any movement of the mind, that movement is born of time, of the known, and such a movement towards the unknown can never enter that field of freedom? If we can, then the mind, seeing the truth of it, becomes completely motionless. It is no longer seeking, asking, searching out; because it understands that any searching, asking, is from the known. Only when the mind is totally still is it possible for the unknown to be.
June 19, 1955


LONDON 4TH PUBLIC TALK 24TH JUNE 1955

It seems to me that one of the most difficult problems is this question of how to bring about a fundamental change in ourselves. We often think the transformation of the individual is not important, but that we should rather be concerned with the mass, with the whole. I think that is quite a mistaken idea. I think transformation must begin with the individual, - if there is such an entity as the individual. There must be a fundamental change in you and me.
One can see that any conscious change is no change at all. The deliberate process of bringing about self-improvement, the deliberate cultivation of a particular pattern or form of action, does not bring about a real change at all, for it is merely a projection of one's own desire, of one's own background, as a reaction. Yet we are most of us concerned over this question of change, because we are groping, we are confused. And those of us who are at all given to seriousness must vitally inquire into this question of how to bring about a change in ourselves. The difficulty, it seems to me, lies in understanding the fact that any form of change in a conditioned mind gives only a different conditioning, not a transformation. If I, as a Hindu, or a Christian, or what you will, try to change within that pattern, it is no real change at all, it is only perhaps a seemingly better, more convenient, more adaptive conditioning; but fundamentally it is not a change. I think one of the greatest difficulties we are confronted with is that we think we can change within the pattern. Whereas, surely, for a mind which is conditioned by society, by any form of culture, to bring about a conscious change within the pattern is still a process of conditioning. If that is very clear, then I think our inquiry to find out what transformation is, how it is possible to bring about a radical change in ourselves, becomes very interesting, a vital issue. Because, culture, - that is, the society about us, - can never produce a religious man; it can breed `religion', but it cannot bring about a religious man.
Now, if I may somewhat go off the point, most of us have a strong reaction to that word `religion'. Some like it, the very word gives them a sense of emotional satisfaction; others are repelled by the word. But I think it is important to find out how to truly listen to what is being said. How does one listen? You hear the word `religion', and either you like it or you dislike it. That very word acts as a barrier to further understanding, to further exploration, because one reacts to the word. But can one listen without that reaction? For if we can listen without any reaction, without our prejudices, our peculiarities, our idiosyncrasies, our beliefs, coming in the way, then I think we can go very far. But it is very arduous to put our prejudices aside and give complete attention to something that is being said. Attention becomes narrow, exclusive, when it is merely concentrated on a particular idea. Most of us have ideas, certain prejudices, and so long as we are thinking along those lines we may pay so-called attention, but it is really only a form of exclusion, - which is not attention at all.
What I am suggesting is that to really listen, one must be aware of one,s own prejudices, one,s own emotional and neurological reactions to a particular word, like `God', `religion' `love', and so on, and put those reactions aside. If one can so listen, attentively, not looking for any particular idea which may tally with one's own, or any which may go contrary to one's own, then I think these talks will be worthwhile.
So, as I was saying, culture can only produce religions, not a religious man. And I think it is only the religious man who can really bring about a radical change within himself. Any change, any alteration within the conditioned mind of a particular culture, is no real change, it is merely a continuation of the same thing modified. I think that is fairly obvious, if one thinks about it, - that so long as I have the pattern of a Hindu, a Christian, a Buddhist, or what you will, any change I bring about within that pattern is a conscious change, still part of the pattern, and therefore no change at all. Then the question arises, can I bring about a change through the unconscious? That is, either I start consciously to change the pattern of my living, the ways I think, to remove consciously my prejudices, - which is all a deliberate process of effort in the pursuit of a determined object, ideal, - or, one tries to bring about a change by delving into the unconscious.
Surely, in both these approaches is involved the problem of effort. I see I must change, - for various reasons, for various motives, - and I consciously set about changing. Then I realize, if I think about it at all, that it is not a real change, and so I delve into the unconscious, go into that very deeply, hoping through various forms of analysis to bring about a change, a modification, or a deeper adjustment. And now, I ask myself whether this conscious and unconscious effort to change does bring about a change at all? Or, must one go beyond the conscious as well as the unconscious to bring about a radical change? You see, both the conscious desire as well as the unconscious urge to change imply effort. If you go into it very deeply you will see that in trying to change oneself into something else, there is always the one who makes the effort and also that which is static, that upon which the effort is exerted. So in this process of desire to bring about a change, - whether it is conscious or unconscious, - there is always the thinker and the thought, the thinker trying to change his thought, - the one who says "I must change", and the state which he desires to change. So, there is this duality; and we are always, everlastingly, trying to bridge this gap, through effort. I see in myself that there is, in the conscious as well as in the unconscious, the maker of the effort and that which he wishes to change. There is a division between that which I am and that which I wish to be. Which means, there is a division between the thinker and the thought; and so there is a conflict. And the thinker is always trying to overcome that conflict, consciously or unconsciously.
We are quite familiar with this process, it is what we are doing all the time; all our social structure, our moral structure, our adjustments, and so on, are based on that. But does that bring about a change? If not, then must not a change come about at a totally different level which is not in the field either of the conscious or of the unconscious? Surely the whole field of the mind, the conscious as well as the unconscious, is conditioned by our particular culture. That is fairly obvious. So long as I am a Hindu, a Buddhist, a Christian, or what you will, the very culture in which I have been brought up conditions my whole being. My whole being is the conscious as well as the unconscious. In the field of the unconscious are all the traditions, the residue of all the past of man, inherited as well as acquired; and in the field of the conscious I am trying to change. Such change can only be according to my conditioning, and therefore can never bring about freedom. So transformation, obviously, is something which is not of the mind at all; it must be at a different level altogether at a different depth, at a different height.
So, how am I to transform? I see the truth - at least, I see something in it - that a change, a transformation, must begin at a level which the mind, as the conscious or the unconscious, cannot reach, because my consciousness as a whole is conditioned. So, what am I to do? I hope I am making the problem clear? If I may put it differently, can my mind, the conscious as well as the unconscious, be free of society? - society being all the education, the culture, the norm, the values, the standards. Because if it is not free, then whatever change it tries to bring about within that conditioned state is still limited, and therefore no change at all. If I see the truth of that, what is the mind to do? If I say it must become quiet, then that very `becoming quiet' is part of the pattern, it is the outcome of my desire to bring about a transformation at a different level.
So, can I look, without any motive? Can my mind exist without any incentive, without any motive to change or not to change? Because, any motive is the outcome of the reaction of a particular culture, is born out of a particular background. So, can my mind be free from the given culture in which I have been brought up? This is really quite an important question. Because if the mind is not free from the culture in which it has been reared, nurtured, surely the individual can never be at peace, can never have freedom. His gods and his myths, his symbols and all his endeavours are limited, for they are still within the field of the conditioned mind. Whatever efforts he makes, or does not make, within that limited field, are really futile, in the deepest sense of that word. There may be a better decoration of the prison, - more light, more windows, better food, - but it is still the prison of a particular culture.
So, can the mind, realizing the totality of itself, not just the superficial layers or certain depths, - can the mind come to that state when transformation is not the result of a conscious or unconscious effort? If that question is clear, then the reaction to the problem arises, - how is one to reach such a state? Surely the very question "how?" is another barrier? Because the `how' implies the search for, and practice of, a certain system, a method, the `steps' towards that fundamental, deep, inevitable transformation at a new level. You understand? The `how' implies the desire to reach, the urge to achieve; and that very attempt to be something is the product of our society, which is acquisitive, which is envious. So we are caught again.
So, what is the mind to do? I see the importance of change. And I see that any change at any level of the conscious or unconscious mind is no change at all. If I really understand that, if I have grasped the truth of it - that so long as there is the maker of the effort, the thinker, the `I' trying to achieve a result, there must be a division, and hence the desire to bring about an abridgment, an integration between the two, which involves conflict, - if I see the truth?f that, then, what happens?
Here is the problem: Do I see that any effort I make within the field of thinking, conscious as well as unconscious, must entail a separation, a duality, and therefore conflict? If I see the truth of that, then what happens? Then, have I, has the conscious or unconscious mind, to do anything? Please, this is not some oriental philosophy of doing nothing, or going into some kind of mysterious trance. On the contrary, this requires a great deal of thought, penetration, and inquiry. One cannot come to it unless one has gone through the whole process of understanding the conscious as well as the unconscious, not by merely saying "Well, I won't think, and then things will happen". Things won't happen. That is why it is very important to have self-knowledge. Not self-knowledge according to some philosopher or some psychoanalyst, great or little, - that is mere imitation, it is like reading a book and trying to be that book; that is not self-knowledge. Self-knowledge is actually discovering in oneself the process of one's thinking, fee]ing, motives, responses, - the actual state in which we are, not a desired state.
That is why it is very important to have self-knowledge, - of whatever we are, ugly, good, bad, beautiful, joyous, the whole of it, - to know one's superficial conditioning as well as the deeper unconscious conditioning of centuries of tradition, of urges, compulsions, imitations, - to know, to actually experience the whole totality through self-knowledge. Then I think we will find that the conscious as well as the unconscious mind no longer makes any movement to achieve a change; but a change comes about, a transformation comes about, at a totally different level, - at a height, a depth, which the conscious as well as the unconscious mind can never touch. The transformation must begin there, not at the conscious or unconscious level which is the product of a culture.
That is why it is very important to be free of society, through self-knowledge. And I think then, when this whole process of recognition by society has ceased, when the mind is no longer concerned with reform of any kind, - then there is a radical transformation which the conscious or the unconscious mind cannot t-ouch, and from that transformation a different society, a different state, can be brought about. But that state, that society, cannot be conceived of, - it must come from the depths of self-discovery. So it seems to me that what is important is this inquiry into the `self', the `me', and to know the self as it is, with its ambitions, envies, aggressive demands, deceptions, the division as the high and the low, - to uncover it, so that not only the conscious mind is revealed but also the unconscious, the storehouse of past tradition, the centuries of deposits of all kinds of experiences. Knowing the totality of that is the ending of it. Then the mind, not being concerned with society, with recognition, with reformation, even with the changing of itself, finds that there is a change, that there is a transforma- tion, which is not the outcome of a purposeful effort to produce a result.
Question: I am an artist, and very much concerned with the technique of painting. Is it possible that this very concern hinders the true creative expression?
Krishnamurti: I wonder why most of us, including the artist, are so concerned with technique? We are all asking "How?" - how am I to be more happy, how am I to find God, how am I to be a better artist, how am I to do this or that? We are all concerned with the `how'. I am violent, I want to know how to be non-violent. Being so concerned with technique, and as the world offers nothing but that, we are caught in it. We pursue the technique because we want results. I want to be a great artist, engineer, musician, I want to achieve fame, notoriety. My ambition drives me to seek the method.
Can an artist, or any human being, if he is pursuing a technique, really be an artist? Whereas, if one loves the very thing one is doing, then is one not an artist? But we do not understand what that word means. Can I love a thing for itself, for its own sake, if I am ambitious, if I want to be known? If I want to be the best painter, the best poet, the greatest saint, if I am seeking a result, can I then really love a thing for itself? If I am envious, if I am imitative, if there is any fear; any competition, can I love that which I am doing?
If I love a thing, then I can learn the technique, - how to mix colour; or what you will. But now, we do not have this sense of real love of a thing. We are full of ambition, envy; we want to be a success. And so, we are learning techniques, and losing the real thing, - not losing it, because we have never had it. At present our whole mind is given to acquiring a technique which we get us somewhere. If I love what I am doing, surely then there is no problem, there is no competition, is there? I am doing what I want to do, - not because it gives me any publicity, to me that is not important. What is important is to totally love what one is doing, and that very love is then the guide.
If the parent wants his son to follow in his footsteps, to be something, if the parents try to fulfil themselves in their children, then there is no love; it is merely self-projection. The very love of the child will bring its own culture, will it not? But unfortunately we do not think in these ways. And so there is this whole problem, this astonishing development of technique.
Question: I am entirely occupied with the ordinary cares, joys and sorrows of daily life. I am quite aware that my mind is exclusively taken up with action, reaction, and motive, but I cannot go beyond these. Since reading your books and hearing you speak I see that there is another and a completely different way of living, but I cannot find the key which will unlock the door of my cramped, narrow abode, and lead me into freedom. What am I to do?
Krishnamurti: I wonder if we are aware what our minds are occupied with! As the questioner says, the mind is only occupied with superficial things, - earning a livelihood, parenthood, all the rest of it. But do we know what our mind is occupied with at a deeper level? Apart from the daily occupations, do we know what our mind is occupied with at a different level, the unconscious? Or, are our conscious minds so occupied during the day, all the time, that, we do not know what the unconscious is occupied with? Are we aware what we are occupied with, apart from the daily routine, daily existence?
For most of us, our occupation is with the daily process of, living, and we are concerned with how to bring about a change in that, a better adjustment, more happiness, less of this and more of that. To hold on to superficial happiness,to put away certain things that cause us pain, to avoid certain stresses, strains, to adjust ourselves to certain relationships, and so on,that is our whole occupation.
Now, can we let that occupation alone,let it go on, on the surface, and find out deep down what our mind is unconsciously occupied with? We all see that there must be some kind of adjustment on the surface; but are we concerned with the deeper occupation of the mind? Do I know, and do you know, what the deeper mind is occupied with? Surely we should find out, because that occupation may translate itself into the superficial occupations and adjustments with their joys and sorrows, their miseries and trials. So unless you and I know the deeper occupations of the mind, mere alteration at the surface has very little meaning.
Surely all superficial occupation must come to an end? If my mind is occupied all the time with superficial adjustments, putting the picture straight which someone else has made askew, always concerned about the things of the home, about my children, about my wife, about what society thinks and doesn't think, about my neighbour's opinion, and so on, can that mind, which is already occupied, discover the deeper occupation of itself? Or, must not the superficial occupation come to an end? That is, can we let it go on, adjust itself without force, but also inquire deeply into what our mind is occupied with at a deeper level?
What is it occupied with at a deeper level? Do you and I know? Or do we merely conjecture about it, or think someone else can tell us? Surely I cannot find out unless I am not totally occupied with the superficial adjustments. That is, there must be release from the superficial, to find out. But we dare not release, we dare not let go, because we do not know what is below, we are frightened, we are scared. That is why most of us are occupied. Deep down there may be complete loneliness, a sense of deep frustration, fear, agonizing ambition, or what you will, - for of that we are not fully conscious. But being a little conscious, or being slightly aware, we are frightened of all that. So we are concerned with the room, the pictures, the lampshades, who comes and goes, the parties; we read books, listen to the radio, join groups, - you know, the whole wretched business. All that may be an escape from the deeper issue. And to examine the deeper issue, there must be the letting go of the room, and the contents of the room. Unfortunately, we want the room, and the discovery of the other is something we never allow ourselves to experience.
It is not a question of trying to reach the deeper level. Trying is always a question of time. If I want to inquire into the deeper issue, and I see the necessity of letting the superficial things alone, then there is no trying. I do not try to open the door and consciously make a move to get out of the house. I know I must get out, and I get out, - the door is there. There is no attempt to reach that door; you are not thinking in terms of trying. Understanding and action are simultaneous. But such integration cannot take place if you are merely concerned with the surface level. Question: Is there any real significance in dreams? What happens during sleep?
Krishnamurti: I think it would be good if we could go into this question very deeply. So, if I may suggest, do not merely listen to the description, but actually experience what is being said. Then perhaps we can go together into the significance of this whole process of sleeping and dreaming.
During the day, the waking hours, we are so occupied with our worries, with our miseries, with our little joys, the job, the livelihood, the passing fashions and all the rest of it, that we never receive any intimation, any hint of the deeper things; the superficial mind is too busy, too active. So when we sleep we begin to dream; and you can see that the dreams take various forms. various symbols, which contain the intimations, the hints. Then, realizing that these dreams have some kind of significance, we seek interpretations, in order to translate them into our daily life. So the interpreter becomes very important. and we gradually begin to depend on others, psychologically. Or else we interpret for ourselves, according to our own likes and dislikes; and so again we are caught.
Is it possible not to dream at all? The expert psychologists say it is impossible, - that though we may not remember it, there is always a dream process going on. But can I, can you and I, receive the intimations, the hints, in the waking hours, during the day, when the mind is alert? - at least, supposed to be alert. That is, can my mind not let a single thought go by, - please listen, - not let a single thought go by without knowing all the contents of that thought? Which does not mean I must be so concentrated that I will not let one thought escape me; you cannot be so concentrated. Thought will escape you; but there will be other thoughts.
So, can one play with a thought, - I'm using the word `play' deliberately, - and find out the whole content of it? - the motive, the reaction, and the further reaction of that motive. Which means, to have no condemnation of that thought, no justification, no comparison, no evaluation, but just to observe that thought as it arises. Can we watch each thought, as it goes by, so that the mind becomes aware of the depths of each thought, and begins to purgate itself of all the contents of its own thoughts? - and there are not very many thoughts, either. And, when the mind has finished watching thought, pursuing thought, then can it invite thought? So that all the thoughts that are hidden, accumulated in the dark, can be brought out, examined, looked at, gone into, - again, without condemnation, without evaluation, - just looked at, so as to know the whole business of it.
I am not describing a method. Please do not translate this as a method to empty the mind so as not to dream. Because all dreams, as we said, are mere intimations, hints, which will become unnecessary if during the waking consciousness we are extraordinarily alert, alive, aware of all the inward things. Then what happens when one does go to sleep? As the conscious mind has uncovered all the unconscious intimations, hints, warnings, and gone deeply into the unconscious during the day, it has become fatigued and quiet. So there is no contradiction, no conflict, between the conscious and the unconscious; there is a quietude. Then the mind can go beyond, can reach something which the conscious and unconscious mind can never reach.
I do not know if you have ever experimented with this, just for the fun of it, - not for any result, not in order to find a state of consciousness which is not touched, corrupted, by any human being; then it becomes a bargaining, a trade.But if one can really, without any motive, just find out, then sleep has a great deal of significance. What I am saying has nothing to do with the astral plane and all that stuff, the imaginations and peculiarities of our particular conditioning; all that must obviously go. Every thing that one has acquired, learned, must totally disappear. Then only is it possible, during that state which we call sleep, for something to come into being which is not the product of our ambitions, envies, desires, and pursuits.
I think it is very important to understand all this. And to understand it one must have self-knowledge,how the mind works during the day, it's motives, it's actions and reactions,so that at the end of the day the conscious mind becomes very quiet. Then, the contradiction between the conscious and the unconscious having been understood, the mind becomes really still,not made still. The mind that is made still is a dead mind, a corrupt mind. But the mind that is still through understanding, the mind that to stillness because of self-knowledge, such a mind in sleep can perhaps reach something,or rather, some thing else can reach the mind which the mind itself cannot pursue. Then, it seems to me, such a sleep has significance in the waking hours.
But that requires great delving, and not clinging to anything that one has discovered. Because if you are tied to your own knowledge, or to the knowledge of others you cannot go very far. There must be the dying to everything that one has accumulated, to every experience that one has rejoiced in or put aside. It is only then that something is beyond the mind can touch it.
June 24, 1955.


LONDON 5TH PUBLIC TALK 25TH JUNE 1955

One of our problems, it seems to me, amongst so many others, is this dependence,dependence on people for our happiness, dependence on capacity, the dependence that leads the mind to cling to something. And the question is, can the mind ever be totally free from all dependence? I think that is a fundamental question and one which we should be constantly asking ourselves.
Obviously, superficial dependence is not what we are talking about, but at the deeper level there is that psychological demand for some kind of security, for some method which will assure the mind of a state of permanency; there is the search for an idea, a relationship, that will be enduring. As this is one of our major problems, it seems to me it is very important to go into it rather deeply, and not respond superficially with an immediate reaction.
Why do we depend? Psychologically, inwardly, we depend on a belief, on a system, on a philosophy, we ask another for a mode of conduct, we seek teachers who will give us a way of life which will lead us to some hope, some happiness. So we are always, are we not? searching for some kind of dependence, security. It is possible for the mind ever to free itself from this sense of dependence? Which does not mean that the mind must achieve independence, that is the only reaction to dependence. We are not talking of independence, of freedom from a particular state. If we can inquire, without the reaction of seeking freedom from a particular state of dependence, then we can go much more deeply into it. But if we are drawn away at a tangent in search of independence, we shall not understand this whole question of psychological dependence of which we are talking.
We know we depend, - on our relationships with people, or on some idea, or on a system of thought. Why? We accept the necessity for dependence, we say it is inevitable. We have never questioned the whole issue at all, why each one of us seeks some kind of dependence. Is it not that we really, deep down, demand security, permanency? Being in a state of confusion, we want someone to get us out of that confusion. So, we are always concerned with how to escape, or avoid, the state in which we are. In the process of avoiding that state, we are bound to create some kind of dependence, which be, comes our authority. If we depend on another for our security, for our inward well-being, there arise out of that dependence innumerable problems; and then we try to solve those problems, - the problems of attachment. But we never question, we never go into the problem of dependence itself. Perhaps if we can really intelligently, with full awareness, go into this problem. then we may find that dependence is not the issue at all, - that it is only a way of escaping from a deeper fact.
May I suggest that those who are taking notes should refrain from doing so. Because, these meetings will not be worthwhile if you are merely trying to remember what is said for afterwards. But if we can directly experience what is being said now, not afterwards, then it will have a definite significance, it will be a direct experience, - and not an experience to be gathered later through your notes and thought over in memory. Also, if I may point it out, taking notes disturbs others around you.
As I was saying, what do we depend, and make dependence a problem? Actually, I do not think dependence is the problem; I think there is some other deeper factor that makes us depend. And if we can unravel that, then both dependence and the struggle for freedom will have very little significance; then all the problems which arise through dependence will wither away. So, what is the deeper issue? Is it that the mind abhors, fears, the idea of being alone? And does the mind know that state which it avoids? I depend on somebody, psychologically, inwardly, because of a state which I am trying to avoid but which I have never gone into, which I have never examined. So, my dependence on a person - for love, for encouragement, for guidance - becomes immensely important, as do all the many problems that arise from it. Whereas, if I am capable of looking at the factor that is making me depend, - on a person, on God, on prayer, on some rapacity, on some formula or conclusion which I call a belief, - then perhaps I can discover that such dependence is the result of an inward demand which I have never really looked at, never considered.
Can we, this evening, look at that factor? - the factor which the mind avoids, that sense of complete loneliness with which we are superficially familiar. What is it to be lonely? Can we discuss that now and keep to that issue, and not introduce any other problem?
I think this is really very important. Because so long as that loneliness is not really understood, felt, penetrated, dissolved, - whatever word you may like to use, - so long as that sense of loneliness remains, dependence is inevitable, and one can never be free, one can never find out for oneself that which is true, that which is religion. While I de&nd, there must be authority, there must be imitation, there must be various forms of compulsion, regimentation, and discipline to a certain pattern. So, can my mind find out what it is to be lonely, and go beyond it? - so that the mind is set totally free and therefore does not depend on beliefs, on gods, on systems, on prayers, or on anything else.
Surely, so long as we are seeking a result, an end, an ideal, that very urge to find creates dependence, from which arise the problems of envy, exclusion, isolation, and all the rest of it. So can my mind know the loneliness in which it actually is, though I may cover it up with knowledge, with relationship, amusement, and various other forms of distraction? Can I really understand that loneliness? Because, is it not one of our major problems, this attachment and the struggle to be detached? Can we talk this over together, or is that too impossible?
So long as there is attachment, dependence, there must be exclusion. The dependence on nationality, identification with a particular group, with a particular race. with a particular person or belief, obviously separates. So it may be that the mind is constantly seeking exclusion, as a separate entity, and is avoiding a deeper issue which is actually separative, - the self-enclosing process of its own thinking, which breeds loneliness. You know the feeling that one must identify oneself as being a Hindu, a Christian, belonging to a certain caste, group, race, - you know the whole business. If we can, each of us, understand the deeper issue involved, then perhaps alI influence which breeds dependence will come to an end, and the mind be wholly free. Perhaps this may be too difficult a problem to discuss, in such a large group?
Audience: Can you define the word `alone', in contrast to `loneliness'?
Krishnamurti: Please - we are surely not seeking definitions, are we? We are asking if each one of us is aware of this loneliness? - not now, perhaps, but we know of that state, and we know, do we not?, that we are escaping from this state through various means and so multiplying our problems. Now can I, through awareness, burn away the root of the problem? - so that it will never again arise, or if it does. I will know how to deal with it without causing further problems.
Audience: Does that mean we have to break unsatisfactory bonds?
Krishnamurti: Surely that is not what we are discussing, is it? I do not think we are following each other. And that is why I am hesitant as to whether it is possible to discuss this problem in so large a group.
We know. do we not?, that we are attached. We depend on people, on ideas. It is part of our nature, our being, to depend on somebody. And that dependence is called love. Now I am asking myself, and perhaps you also are asking yourselves, whether it is possible to free the mind. Psychologically, inwardly, from all dependence. Because I see that through dependence many, many problem; arise, - there is never an ending to them. Therefore I ask myself, is it possible to be so aware that the very awareness totally burns away this feeing of dependence on another, or on an idea, so that the mind is no longer exclusive, no longer isolated, because the demand for dependence has totally ceased?
For example, I depend on identification with a particular group; it satisfies me to call myself a Hindu or a Christian; to belong to a particular nationality is very satisfactory. In myself I feel dwarfed. I am a nobody, so to call myself somebody gives me satisfaction. That is a form of dependence at a very superficial level, perhaps; but it breeds the poison of nationalism. And there are so many other deeper forms of dependence. Now, can I go beyond all that, so that the mind will never depend psychologically, so that it has no dependence at all, and does not seek any form of security? It will not seek security if I can understand this sense of extraordinary exclusion, of which I am aware, and which I call loneliness, - thus self-enclosing process of thinking which breeds isolation.
So the problem is not how to be detached, how to free oneself from people or ideas, but, can the mind stop this process of enclosing itself through its own activities, through its demands, through its urges? So long as there is the idea of the `me', the `I', there must be loneliness. The very essence, the ultimate self-enclosing process, is the discovery of this extraordinary sense of loneliness. Can I burn that away, so that the mind never seeks any form of security, never demands?
This can only be answered, not by me, but by each one of us. I can only describe; but the description becomes merely a hindrance if it is not actually experienced. But if it reveals the process of your own thinking, then that very description is an awareness of yourself and of your own state. Then, can I remain in that state? Can I no longer wander away from the fact of loneliness. but remain there, without any escape, without any avoidance? Seeing, understanding, that dependence is not the problem but loneliness is, can my mind remain without any movement in that state which I have called loneliness? It is extraordinarily difficult, because the mind can never be with a fact; it either translates it, interprets it. or does something about the fact; it never is with the fact.
Now, if the mind can remain with the fact, without giving any opinion about the fact, without translating, without condemning, without avoiding it, then, is the fact different from the mind? Is there a division between the fact and the mind, or is the mind itself the fact? For example, I am lonely. I am aware of that, I know what it means; it is one of the problems of our daily existence, of our existence altogether. And I want to tackle for myself this question of dependence, and see if the mind can be really free, - not just speculatively or theoretically or philosophically, but actually be free of dependence. Because, if I depend on another for my love, it is not love; And I want to find out what that state is which we call love. In trying to find it out, obviously all sense of dependence, security in relationship, all sense of demand. desire for permanency, may go; and I may have to face something entirely different. So in inquiring, in going within myself, I may come upon this thing called loneliness. Now, can I remain with that? I mean, by `remain', not interpreting it, not evaluating it, not condemning it, but just observing that state of loneliness without any withdrawal. Then, if my mind can remain with that state, is that state different from my mind? It may be that my mind itself is lonely, empty, - and not that there is a state of emptiness which the mind observes.
My mind observes loneliness, and avoids it, runs away from it. But if I do not run away from it, is there a division, is there a separation, is there an observer watching loneliness? Or, is there only a state of loneliness, my mind itself being empty, lonely? - not, that there is an observer who knows that there is loneliness.
I think this is important to grasp,swiftly, not verbalizing too much. We say now "I am envious, and I want to get rid of envy", so there is an observer and the observed; the observer wishes to get rid of that which he observes. But is the observer not the same as the observed? It is the mind itself that has created the envy, and so the mind cannot do anything about envy.
So, my mind observes loneliness; the thinker is aware that he is lonely But by remaining with it, being fully in contact, which is, not to run away from it, not to translate and all the rest of it, then, is there a difference between the observer and the observed? Or is there only one state, which is, the mind itself is lonely, empty? Not that the mind observes itself as being empty, but mind itself is empty. Then, can the mind, being aware that it itself is empty, and that whatever its endeavour, any movement away from that emptiness is merely an escape, a dependence, can the mind put away all dependence and be what it is, completely empty, completely lonely? And if it is in that state, is there not freedom from all dependence, from all attachment?
Please, this is a thing that must be gone into, not accepted because I am saying it. It has no meaning of you merely accept it. But if you are experiencing the thing as we are going along, then you will see that any movement being evaluation, condemnation, translation, and so on, is a distraction from the fact of `what is', a so creates a conflict between itself and the observed.
This is really to go further a question of whether the mind can ever be without effort, without duality, without conflict, and therefore be free. The moment the mind is caught in conflict it is not free. When there is no effort to be, then there is freedom. So can the mind be without effort, and therefore free?
Question: I am now able to accept problems on my own behalf. But how can I stop myself suffering on my children's behalf, when they are affected by the same problems?
Krishnamurti; Why do we depend on our children? And also, do we love our children? If it is love, then how can there be dependence, how can there be suffering? Our idea of love is that we suffer for others. Is it love that suffers? Or is it that I depend on my children, that through them I am seeking immortality, fulfilment, and all the rest of it? So I want my children to be something; and when they are not that, I suffer. The problem may not be the children at all, it may be me. Again we come back to the same thing,perhaps we do not know what it is to love. If we did love our children, we would stop all wars tomorrow, obviously. We would not condition our children. They would not be Englishmen, Hindus, Brahmins, and non-Brahmins; they would be children.
But we do not love, and therefore we depend on our children; through them we hope to fulfil ourselves. So when the child, through whom we are going to fulfil, does something which is not what we demand, then there is sorrow, then there is conflict.
Merely putting a question and waiting for an answer has very little meaning. But if we can observe for ourselves the process of attachment, the process of seeking fulfilment through another, which is dependence and which must inevitably create sorrow,if we can see that as a fact for ourselves, then there may be something else, perhaps love. Then that relationship will produce quite a different society, quite a different world.
Question: When one has reached the stage of a quiet mind, and has no immediate problem, what proceeds from that stillness?
Krishnamurti: Quite an extraordinary question, is it not? You have taken it for granted that you have reached that still mind, and you want to know what happens after it. But to have a still mind is one of the most difficult things. Theoretically, it is the easiest; but factually, it is one of the most extraordinary states, which cannot be described. What happens you will discover when you come to it. But that coming to it is the problem, not what happens after.
You cannot come to that state. It is not a process. It is not something which you are going to achieve through a practice. It cannot be bought through time, through knowledge, through discipline, but only by understanding knowledge. by understanding the whole process of discipline, by understanding the total process of one's own thinking, and not trying to achieve a result. Then, perhaps, that quietness may come into being. What happens afterwards is indescribable, it has no word and it has no `meaning'.
You see, every experience so long as there is an experiencer, leaves a memory, a scar. And to that memory the mind clings, and it wants more, and so breeds time. But the state of stillness is timeless, therefore there is no experiencer to experience that stillness.
Please, this is really, if you wish to understand it, very important. So long as there is an experiencer who says "I must experience stillness", and knows the experience, then it is not stillness; it is a trick of the mind. When one says "I have experienced stillness", it is just an avoidance of confusion, of conflict, - that is all. The stillness of which we are talking is something totally different. That is why it is very important to understand the thinker, the experiencer, the self that demands a state which it calls stillness. You may have a moment of stillness, but when you do, the mind clings to it, and lives in that stillness in memory. That is not stillness, that is merely a reaction. What we are talking of is something entirely different. It is a state in which there is no experiencer: and therefore such silence. quietness, is not an experience. If there is an entity who remembers that state, then there is an experiencer, therefore it is no longer that state.
This means really, to die to every experience, with never a moment of gathering, accumulating. After all, it is this accumulation that brings about conflict, the desire to have more. A mind that is accumulating, greedy, can never die to everything it has accumulated. It is only the mind that has died to everything it has accumulated, even to its highest experience, - only such a mind can know what that silence is. But that state cannot come about through discipline, because discipline implies the continuation of the experiencer, the strengthening of a particular intention towards a particular object, thereby giving the experiencer continuity.
If we see this thing very simply, very clearly, then we will find that silence of the mind of which we are talking. What happens after that is something that cannot be told, that cannot be described, because it has no `meaning', - except in books and philosophy. Audience: If we have not experienced that complete stillness, how can we know that it exists?
Krishnamurti: Why do we want to know that it exists? It may not exist at all, it may be my illusion, a fancy. But one can see that so long as there is conflict, life is a misery. In understanding conflict, I will know what the other means. It may be an illusion, an invention, a trick of the mind, - but in understanding the full significance of conflict I may find something entirely different.
My mind is concerned with the conflict within itself and without. Conflict inevitably arises so long as there is an experiencer who is accumulating who is gathering, and therefore always thinking in terms of time, of the more and the less. In understanding that, in being aware of that, there may come a state which may be called silence, - give it any name you like. But the process is not the search for silence, for stillness, but rather the understanding of conflict. the understanding of myself in conflict.
I wonder if I have answered the question? - which is, how do I know that there is silence? How do I recognize it? You understand? So long as there is a process of recognition, there is no silence.
After all, the process of recognition is the process of the conditioned mind. But in understanding the whole content of the conditioned mind, then the mind itself becomes quiet, there is observer to recognize that he is in a state which he calls silence. Recognition of an experience has ceased.
Audience: I would like to ask if you recognize the teaching of the Buddha that right understanding will help to solve the inner problems of man, and that inner peace of the mind depends entirely on self-discipline. Do you agree with the teachings of Buddha?
Krishnamurti: If one is inquiring to find out the truth of anything, all authority must be set aside, surely. There is neither the Buddha nor the Christ when one wishes to find what is true. Which means, really, the mind must be capable of being completely alone, and not dependent. The Buddha may be wrong, Christ may be wrong, and one may be wrong oneself. One must come to the state, surely, of not accepting any authority of any kind. That is the first thing, - to dismantle the structure of authority. In dismantling the immense structure of tradition, that very process brings about an understanding. But merely to accept something because it has been said in a sacred book has very little meaning.
Surely, to find that which is beyond time, all the process of time must cease, must it not? The very process of search must come to an end. Because if I am seeking, then I depend, - not only on another, but also on my own experience; for if I have learned something, I try to use that to guide myself. To find what is true, there must be no search of any kind, - and that is the real stillness of the mind.
It is very difficult for a person who has been brought up in a particular culture, in a particular belief, with certain symbols of tremendous authority, to set aside all that and to think simply for himself and find out. He cannot think simply if he does not know himself, if there is no self-knowledge. And no one can give us self-knowledge, - no teacher, no book, no philosophy, no discipline. The self is in constant movement; as it lives, it must be understood. And only through self-knowledge, through understanding the process of my own thinking, obsessed in the mirror of every reaction, do I find out that so long as there is any movement of the `me', of the mind, towards anything, - towards God, towards truth, towards peace, - then such a mind is not a quiet mind, it is still wanting to achieve, to grasp, to come to some state. If there is any form of authority, any compulsion, any imitation, the mind cannot understand. And to know that the mind imitates, to know that it is crippled by tradition, to be aware that it is pursuing its own experiences, its own projections, - that demands a great deal of insight, a great deal of awareness, of self-knowledge.
Only then, with the whole content of the mind, the whole consciousness, unravelled and understood, is there a possibility of a state which may be called stillness, - in which there is no experiencer, no recognition.
June 25, 1955


LONDON 6TH PUBLIC TALK 26TH JUNE 1955

I think it is important to find out for oneself what it is that we are seeking, and why we are seeking it. If we can go into this rather deeply I think we will discover a great many things involved in it. Most of us are seeking some kind of fulfillment. Being discontented, we want to find contentment, - either in some relationship, or by fulfilling certain capacities, or by searching for some kind of action that will be completely satisfying. Or, if we are not of that disposition, then we generally seek what we think is the truth, God, and so on. Most of us are seeking, searching; and if we could each find out for ourselves what it is that we are seeking, and why we seek, I think it would reveal a great deal.
Being discontented with ourselves, with our environment, with our activities, our particular job, most of us want a better job, a better position, a better understanding, wider activities, a more satisfying philosophy, a capacity that will be entirely gratifying. Outwardly, that is what we want; and when that does not satisfy us we go a little deeper, we pursue philosophy, go in for reform, gather together in various groups to discuss, and so on; and still there is discontent.
It seems to me that it is important to find out whether the motive for our search is to understand discontent, or to find satisfaction. Because if it is satisfaction that we are seeking, at any level, then obviously our minds become very petty. Whereas there may perhaps be a discontent without an object, discontent in itself, which is not the urge to achieve a result, to get somewhere. I think that most of us, being dissatisfied in our relationships, in our ways of life, in our attitudes, in the values that we have, are trying to shake them all off and find a different set of values, different relationships, different ideas, different beliefs; but behind it all there is this urge ta be satisfied. I think it would be important if we could find out for ourselves whether there is such a thing as a discontent which has no motive, which is not the outcome of some frustration; because that very discontent without motive may be the quality that is necessary.
At present when we seek, our search is the outcome of dissatisfaction, discontent, and our motive is to find gratification in some form or another. Especially when we talk about, truth or God, we are, are we not?, seeking some state of mind which will be completely satisfying. Whether the mind is extensive,clever, has much capacity or little, if it is seeking satisfaction - however subtle - then its gods, its virtues, its philosophies, its values, are bound to be petty, small, shallow. So, is it possible for the mind to be free of all search? Which means, really, to be free of that discontent which has the motive of finding satisfaction. Because however clever the mind is, however intelligent, and whatever virtues it has cultivated, surely if it is merely seeking gratification in any form it is incapable of grasping what is true. Surely all the thinking process is petty, is very limited. After all, thinking is the result of accumulated memory, of association, of experience, according to our conditioning; thinking is the reaction of that memory, thinking is the response of a conditioned mind. When that conditioning creates dissatisfaction, then any outcome of that dissatisfaction is surely still conditioned. Our search remains so utterly futile while it is based on a discontent which is merely the reaction to a particular conditioning.
If one sees that, then the question arises as to whether there is any other form of discontent, - whether there is a discontent which is not canalized, which has no motive, which is not seeking a fulfilment. It may be that discontent without any motive, the discontent which is not the response to a conditioning, is the one essential. At present our thinking, our search, has a motive, and that motive is based on our demand to find some permanent state of complete satisfaction where there will be no disturbance of any kind, - which we call peace, which we call God or truth; and all our purpose in seeking is to gain that state.
So, search for most of us is based on the demand for satisfaction, the demand for a state of permanency in which we shall never be disturbed. And can such a mind, thinking from a motive of finding satisfaction, ever discover what is true? It seems to me that one must understand for oneself the whole process of why one seeks, and not be satisfied by any chosen word, by any chosen end or target, however ennobling, inspiring, or ideal it may seem. Because surely, the very way of the self, the `me', is this constant process of discontent directed towards a fulfilment; that is all we know. When there is no fulfilment, there is frustration; and then come the many problems of how to overcome that frustration. So, the mind seeks a state in which there will be no frustration, no sorrow. Therefore our very search for so-called `truth' may be merely the fulfilment, the expansion, of the self, of the `me'. And so we are caught in this vicious circle.
If one is aware of all this, completely, totally, then there is no sense of fulfilment in any belief, in any dogma, in any activity, or in any particular state. The search for fulfilment implies sorrow, frustration; and seeing the truth of that, the mind then is no longer seeking.
I think there is a difference between the attention which is given to an object, and attention without object. We can concentrate on a particular idea, belief, object, - which is an exclusive process; and there is also an attention, an awareness, which is not exclusive. Similarly, there is a discontent which has no motive, which is not the outcome of some frustration, which cannot be canalized, which cannot accept any fulfilment. Perhaps I may not be using the right word for it, but I think that that extraordinary discontent is the essential. Without that, every other form of discontent merely becomes a way to satisfaction.
So can the mind, being aware of itself, knowing its own ways of thinking, put an end to this demand for self-fulfilment? And, when that comes to an end, can one remain without seeking and be completely in a state of void, with neither hope nor fear? Must not one arrive at that state when there is complete cessation of all seeking? - for then only is it possible for something to take place which is not the product of the mind.
After all, our thinking is the result of time, of many yesterdays; and through time, which is thinking, we are trying to find something which is beyond time. We are using the mind, the instrument of time, to find something which cannot be measured. So can the mind totally cease, for something else to take place? Which does not mean, surely, a state of amnesia, a state of blankness, a state of thoughtlessness. On the contrary, it requires a great deal of alertness, an awareness in which there is no object nor an entity who is aware.
I think this is important to understand. At present when we are aware, simply, daily, there is in that awareness condemnation, judgment, evaluation; that is our normal awareness. When we look at a picture, immediately the whole process of condemnation, comparison, evaluation, is taking place; and we never see the picture, because the screen of the evaluating process has come between. Can one look at that picture without any evaluation, without any comparison? Similarly, can I look at myself whatever I am, all the mistakes, a miseries, failures, sorrows, joys, and see it all without evaluation, just be aware of it, without introducing the screen of condemnation or comparison? If the mind is capable of doing this, then we will find that that very awareness burns away the root of any particular problem.
When the mind is so aware, so totally aware, then there is no search; the mind is no longer comparing seeking satisfaction, thinking in terms of achievement. Then, is not the mind itself timeless? So long as the mind is comparing, condemning, judging, is conditioned, then it is in time; but when all that has totally ceased then is not the mind itself that state which may be called the eternal? In that there is no observer, no experiencer who has associations, who has memories, who is seeking, - which is all the product of time. So long as the experiencer is seeking, trying to fulfil, trying to gather experience, more knowledge, trying to find vaster fields in which to live, he is creating time, and whatever his actions are they will always be in the field of time.
That which is measureless can never be found by the experiencer, by the seeker. It is only in that state in which the mind is no longer seeking, when the mind is not cultivating, through search, an end to be achieved, - only then is it possible for reality to come into being.
Question: I am very interested in what you are saying, and feel full of enthusiasm. What can I actually do about it?
Krishnamurti: Enthusiasm soon fails. If you are merely inspired by what is being said, that inspiration will disappear, and you will seek another form of inspiration, or another sensation. But if what is being said is part of your own discovery, the result of your own inward inquiry, then it is yours, it is not another's. But if it is another's, then you have the whole complicated, tiresome, corroding process of building authority and worshipping authority. If you have listened, and if you have understood, then naturally you will do something about it; Aut if you are merely enthusiastic, `inspired', then you will join groups, form societies, organizations, - which will become another hindrance. After all, what is it that we are talking about? I am not saying anything new. We are only trying to understand how to observe the whole process of consciousness,that which we are. To understand oneself there must be self-knowledge, an awareness in which there is no condemnation, comparison, judgment,just the capacity to be aware, to know the way of our thought, the way of the self; and that needs no authority, surely. It is for you, as an individual, to find out for yourself.
The difficulty is that we want encouragement, we want companionship, we want to be told that we are doing very well, we want to meet others thinking along the same lines, which are all distractions. This is something that must be done entirely by yourself. You will find, if I may suggest, as you go deeper and deeper into the whole issue, that you will discover for yourself a state which will act of its own accord, you do not have to do anything. If you discover something real, that truth will operate itself. But we want to do something about it. So we begin to condition ourselves further by every kind of experience, in order to satisfy our own particular vanity through action.
But I think there is an activity which comes into being that is not the result of hearing a few talks or reading some books; it is an activity which comes into being because you yourself have experienced a state beyond the mind. But if you cling to that experience and try to act from it, because you think you have understood something, then it becomes your own impediment.
Question: How can we have peace in this world?
Krishnamurti: First of all let us see if anybody can give us peace. Politicians cannot give peace. There will be no peace while there are nationalists, while there are armies, separate governments, barriers of belief, barriers of religion,at least, so-called religion. There may be peace through terror, but surely that is not peace. Peace is something entirely different, is it not? Peace is the cessation of inward violence,that violence which expresses itself through ambition, through competition. And, are you and I willing to give up our ambitions? To be as nothing?
Peace is a state of mind, is it not?, which cannot be bought. And how is one to come to this inward sense of peace? Not through self-hypnosis, not by saying "I will be peaceful", and practicing the virtue of non-violence. That is merely a process of hypnotizing oneself into a certain state. So one can actually, inwardly psychologically, put aside all nationality,all sense of ambition, all sense of comparing oneself with somebody else?for all those things breed violence and envy, Only then is it possible, surely to have a world that can be called ours.
It is not our world now. Western civilization is opposed to Eastern civilization, and there is either the English world or the American world of the Communist world and so on. It is not our world, yours and mine, to live in. And that world of ours cannot come into being if any one of us has any sense of nationality, any sense of competition, of trying to achieve a result, becoming something. So long as I am trying to become something there is violence,which expresses itself in competition, in ruthlessness. So is it not possible for you and me, actually, not theoretically, to be as nothing, not as an escape be- cause my ambitions have not been fulfilled and therefore I try to become nothing, or because I have no opportunities for my capacities and therefore I try to become peaceful, but because I understand the whole process, the inward nature, of violence.
If I love something for itself there is no need for competition is there? It love what I am doing, not because of what it is going to bring me, the reward, the punishment, the achievement, the notoriety, and all the rest of it, but for its own sake, then all sense of competition has been rooted out of me, because I am no longer concerned with who is greater and who is less. Because we do not think in these terms, we have violence. There may be pacts, legislation perhaps, which will bring superficial peace; but inwardly we are seeking inwardly we are competing, struggling, trying to express ourselves to be something. And so long as that violence exists there will be no peace, do what you will.
To have peace there must be deep understanding of the ways of the self, the me that is competing, trying to become something. It is very difficult to understand that and to let go of it. All our tradition, all our education, our social culture, everything, as conditioned us to be something, and we think that if we are nothing we shall be destroyed. In fact, we e destroying ourselves because we are trying to be something, either as group, an individual, a nation, or a class; that is what is actually happening. We are destroying ourselves because we all demand to be something. But if we can understand the whole process of this urge to be something, Then perhaps, in being nothing, we may find a different way of living, which may be the only true way. But this requires a total revolution, - not the communist, or any other kind of outward revolution, but a complete inward revolution, in which there is no division as your religion and my religion, your belief and my belief. Then this is our world, to live in. From that feeling that the world is ours, a totally different kind of culture, of government, of power, can come into being.
Question: You say that if one thinks out completely a thought that arises, it will not take root, and one is therefore free of it. But even when I have done so to the best of my ability, the thought crops up again. How then can I deal with it?
Krishnamurti: You try to think out a thought completely because you want to get rid of it, do you not? Is that not the reason why you try to think out a thought completely? For the questioner says, "I cannot get rid of it, it recurs again and again". So he is concerned with getting rid of a particular thought; that is the motive of his examination. Therefore he is not thinking it out completely at all because all he wants is to be rid of a particular thought which is tiresome which is painful. If it is pleasant, obviously he will keep it, therefore there is no problem; it is the unpleasant thought that he wants to get rid of. So that is his motive for thinking it out. And if he is concerned with a particular thought only with the idea of getting rid of it, he is already condemning it, is he not?-He merely opposes a thought with the desire to remove it. So how can - he understand the thought completely when his intention is to put it away
So, what is important is not how to think out a thought completely, but to understand that you cannot think completely if there is any sense of condemnation, - which is fairly obvious, is it not? If I want to understand a child, I must study the child, I must not condemn him, I must not say "This child is better than that child", or identify myself with the child. I must watch him, - when he t is playing, when he is weeping, crying, eating, sleeping. So, can my mind watch a particular thought without naming it? Because, the very naming of a particular thought is already condemning it.
This is rather a complex process, but if you will kindly listen I am sure you will get the significance of it. Let us say I am greedy, envious; and I want to understand that envy completely, not merely get rid of it. Most of us want to get rid of it, and try various ways of doing that, for various reasons; but we are never able to get rid of it, it goes on and on indefinitely. But if I really want to understand it, go to the root of it completely, then I must not condemn it, surely. The very word `envy' has a condemnatory sense, I feel; so can the mind dissociate the feeling which is called `envy' from the word? Because, the very terming, giving a name to that feeling as `envy', - with that very word I have condemned it, have I not? With the word `envy' is associated the whole psychological and religious significance of condemnation. So, can I dissociate the feeling from the word? If the mind is capable of not associating the feeling with the word, then, is there an entity, a `me', who is observing it? Because the observer is the association, surely, is the word, is the entity who is condemning it.
Let us go into this a little bit more. Please, if I may suggest, watch your own minds in operation; do not listen to me merely intellectually verbally but examine any particular feeling of envy or of violence with which you are familiar, and go into it with me. Let us say, I am envious. The ordinary response to that is either justifying it, or condemning it. I am justifying when I say to myself "I am not really envious. My desire to become somebody is a part of culture, a part of my society, and without it I shall be a nobody". Or I condemn it, because I feel it is not spiritual, or for whatever reasons there may be. So, I approach that feeling which I call `envy', either justifying it or condemning it. Now, if I do neither, - which is extremely difficult, because it means I have to free the mind from all my conditioning of the past, of the culture in which I have been brought up, - if the mind is free of that, then the mind also must be free of the word, - because that very word `envy' implies condemnation. You understand? Now, my mind is made up of words, of symbols, of ideas; those symbols, ideas, words, are `me'. And can there be a feeling of envy when there is no verbalization, when there is the cessation of all that is associated with the `me', which is the very essence of envy? So, is envy ever experienced when that `me' is absent? - because that `me' is the very essence of condemnation, verbalization, comparison.
To think out a thought completely, go to the very root of it, there must be an awareness in which there is no sense of condemnation, justification, and all the rest of it, nor any sense of trying to overcome a problem. Because if I am merely trying to dissolve a problem, then my attention is focussed on the dissolution of it, and not on the understanding of the problem. The problem is the way I think, the way I act; and if I condemn my way, the way I am, it obviously blocks further investigation. If I say "I must not be this and I must be that", then there is no understanding of the ways of the `me', whose very nature is envy, acquisitiveness.
The question is, can I be so deeply aware, without any sense of condemnation or comparison? - for then only is it possible to think out a thought completely.
Question: You appear to dismiss Yoga as useless, and I agree with you that Yoga is often practised as a method to escape from `what is'. But if we avoid the artificial fixing of the mind on a chosen object, and allow our so-called meditation to take the form of an inquiry over the whole field of `what is', without expecting any particular answer, this surely is what you recommend. Do you not think also that we may be able to do this difficult thing more easily if we have learned to quieten the body and the breathing
Krishnamurti: The questioner wants to know, really, how to meditate: whether quietening the body and steadying the breath will not help in meditation, - which is the process of inquiring over the whole field of `what is' and not running away from it. So let us find out flow to meditate.
Now, if you will kindly listen, without focussing your attention on any particular sentence, on any particular phrase of the answer, we can inquire together into the whole question of how to meditate. To me, the 'how' is not the problem at all. The problem is, what is meditation? If I do not know what is meditation the mere inquiry how to meditate has no significance. So my inquiry is not, how co to meditate, what method to follow, how to be aware of `what is' without escaping, how to sit quietly, how to repeat certain words and so on. We are not discussing all that. If I know what meditation is, then the question of how to meditate will not be an issue, surely.
Now, what is meditation? As we do not know what meditation is, we have no idea how to begin; so we must approach it with an open mind, must we not? Do you understand; You must come to it with a free mind which says "I do not know", and not with an occupied mind which is asking "How am I to meditate?" Please, it you will really follow this, - not hold on to what I am saying but actually experience the thing as we go along, - then you will find out for yourself the significance of meditation.
We have so far approached this problem with an attitude of asking how to meditate, what systems to follow, how to breathe, what kind of Yoga practices to do, and all the rest of it, - because we think we know what meditation is, and that the `how' will lead us to something. But do we know what meditation is, actually? I do not, nor, I think, do you. So we must both come to the question with a mind that says "I do not know", - though we may have read hundreds of books and practised many Yoga disciplines. You do not know actually.-You only hope, you only desire, you only want, through a particular pattern of action, of discipline, to arrive at a certain state. And that state may be utterly illusory; it may be only your own wish. And surely it is; it is your own projection, as a reaction from the daily existence of misery.
So, the first essential is not how to meditate, but to find out what is meditation. Therefore the mind must come to it without knowing, - and that is extremely difficult. We are so used to thinking that a particular system is essential in order to meditate, - either the repetition of words, as prayer, or the taking of a certain posture, or fixing the mind on a particular phrase or on a picture, or breathing regularly, making the body very still, having complete control of the mind; with these things we are familiar. And we believe these things will lead us to something which we think is beyond the mind, beyond the transient process of thought. We think we already know what we want, and we are now trying to compare which is the best way. That issue of `how' to meditate is completely false. But, can I find out what meditation is? That is the real question. It is an extraordinary thing, to meditate, to know what meditation is, so let us find out.
Surely meditation is not the pursuit of any system, is it? Can my mind entirely eliminate this tradition of a discipline, of a method? - which exists not only here, but also in India. That is essential, is it not? because I do not know what meditation is. I know how to concentrate, how to control, how to discipline, what to do; but I do not know what is at the end of it, I have only been told, "If you do these things, you will get it", and because I am greedy I carry out those practices. So can I, to find out what meditation is, eliminate this demand for a method?
The very going into all this is meditation, is it not? I am meditating the moment I begin to inquire what is meditation, - instead of how to meditate. The moment I begin to find out for myself what is meditation, my mind, not knowing, must reject everything that it knows, - which means, I must put aside my desire to achieve a state. Because the desire to achieve is the root, the base, of my search for a method. I have known moments of peace, quietness, and a sense of `other-ness', and I want to achieve that again, to make it a permanent state, - so I pursue the `how'. I think I already know what the other state is, and that a method will lead me to it. But if I already know what the other is, then it is not what is true, it is merely a projection of my own desire.
My mind, when it is really inquiring what meditation is, understands the desire to achieve, to gain a result, and so is free from it. Therefore it has completely set aside all authority; because, we do not know what meditation is, and no one can tell us. My mind is completely in a state of `not knowing', there is no method, no prayer, no repetition of words, no concentration, - because it sees that concentration is only another form of achievement. The concentration of the mind on a particular idea, hoping thereby to train itself to go further by exclusion, implies, again, a state of `knowing'. So, if I do not know, then all these things must go. I no longer think in terms of achieving, arriving. There is no longer a sense of accumulation which will help me to reach the other shore.
So, when I have done that, have I not found what meditation is? There is no conflict, no struggle; there is a sense of not accumulating, - at all times, not at any particular time. So, meditation is the process of complete denudation of the mind, the purgation of all sense of accumulation and achievement, - which is the very nature of the self, the `me'. Practising various methods only strengthens that `me'. You may cover it up, you may beautify it, refine it; but it is still the `me'. So, meditation is the uncovering of the ways of the self.
And you will find, if you can go deeply into it, that there is never a moment when meditation becomes a habit. For habit implies accumulation, and where there is accumulation there is the process of the self asking for more, demanding further accu- mulation. Such meditation is within the field of the known, and has no significance whatsoever except as a means of hypnotizing oneself.
The mind can only say "I do not know", - actually, not merely verbally, - when it has wiped away, through awareness, through self-knowledge, this whole sense of accumulation. So meditation is dying to one's accumulations, - not, achieving a state of silence, of quietness. So long as the mind is capable of accumulating, then the urge is always for more. And the `more' demands the system, the method, the setting up of authority, - which are all the very ways of the self. When the mind has completely seen the fallacy of that, then it is in a constant state of `not knowing'. Such a mind can then receive that which is not measurable and which only comes into being from moment to moment.
June 26, 1955


OJAI 1ST PUBLIC TALK 6TH JULY 1955

Throughout the world we have many grave problems; and even though welfare states may be created, and the politicians may bring about a superficial peace of co-existence, with economic prosperity in a country of this kind where there is booming production and the promise of a happy future, I do not think that our problems can so easily be solved. We want these problems to be solved, and we look to others to solve them: to religious teachers, to analysts, to leaders, or else we rely on tradition, or we turn to various books, philosophies. And I presume that is why you are here: to be told what to do. Or you hope that through listening to explanations you will comprehend the problems that each one of us is confronted with. But I think you will be making a grave mistake if you expect that by casually listening to one or two talks, without paying much attention, you will be guided to the comprehension of our many problems. It is not at all my intention merely to explain verbally or intellectually the problems that we are confronted with; on the contrary, what we shall attempt to do during these talks is to go much deeper into the fundamental issue which makes all these problems so complicated, so infinitely painful and sorrowful.
Please have the patience to listen without being carried away by words, or objecting to one or two phrases or ideas. One must have immense patience to find out what is true. Most of us are impatient to get on, to find a result, to achieve a success, a goal, a certain state of happiness, or to experience something to which the mind can cling. But what is needed, I think, is a patience and a perseverance to seek without an end. Most of us are seeking, that is why we are here; but in our search we want to find something, a result, a goal, a state of being in which we can be happy, peaceful; so our search is already determined, is it not? When we seek, we are seeking something which we want, so our search is already established, predetermined, and therefore it is no longer a search. I think it is very important to understand this. When the mind seeks a particular state, a solution to a problem, when it seeks God, truth, or desires a certain experience, whether mystical or any other kind, it has already conceived what it wants; and because it has already conceived, formulated what it is seeking, its search is infinitely futile. And it is one of the most difficult things to free the mind from this desire to find a result.
It seems to me that our many problems cannot be solved except through a fundamental revolution of the mind, for such a revolution alone can bring about the realization of that which is truth. Therefore it is important to understand the operation of one's own mind, not self-analytically or introspectively, but by being aware of its total process; and that is what I would like to discuss during these talks. If we do not see ourselves as we are, if we do not understand the thinker - the entity that seeks, that is perpetually asking, demanding, questioning, trying to find out, the entity that is creating the problem, the `I', the self, the ego - , then our thought, our search, will have no meaning. As long as one's instrument of thinking is not clear, is perverted, conditioned, whatever one thinks is bound to be limited, narrow.
So our problem is how to free the mind from all conditioning, not how to condition it better. Do you under- stand? Most of us are seeking a better conditioning. The Communists, the Catholics, the Protestants, and the various other sects throughout the world, including the Hindus and Buddhists, are all seeking to condition the mind according to a nobler, a more virtuous, unselfish, or religious pattern. Everyone throughout the world, surely, is trying to condition the mind in a better way, and there is never a question of freeing the mind from all conditioning. But it seems to me that until the mind is free from all conditioning, that is, as long as it is conditioned as a Christian, a Buddhist, a Hindu, a Communist, or what not, there must be problems.
Surely, it is possible to find out what is real, or if there is such a thing as God, only when the mind is free from all conditioning. The mere occupation of a conditioned mind with God, with truth, with love, has really no meaning at all, for such a mind can function only within the field of its conditioning. The Communist who does not believe in God thinks in one way, and the man who believes in God, who is occupied with a dogma, thinks in another way; but the minds of both are conditioned, therefore neither can think freely, and all their protestations, their theories and beliefs, have very little meaning. So religion is not a matter of going to church, of having certain beliefs and dogmas. Religion may be something entirely different, it may be the total freeing of the mind from all this vast tradition of centuries; for it is only a free mind that can find truth, reality, that which is beyond the projections of the mind.
This is not a particular theory of mine, as we can see from what is happening in the world. The Communists want to settle the problems of life in one way, the Hindus in another, and the Christians in still another; so their minds are conditioned. Your mind is conditioned as a Christian, whether you will acknowledge it or not. You may superficially break away from the tradition of Christianity, but the deep layers of the unconscious are full of that tradition, they are conditioned by centuries of education according to a particular pattern; and surely a mind that would find something beyond, if there is such a thing, must first be free of all conditioning.
So during these talks we are not discussing self-improvement in any way, nor are we concerned with the improvement of the pattern; we are not seeking to condition the mind in a nobler pattern, nor in a pattern of wider social significance. On the contrary, we are trying to find out how to free the mind, the total consciousness, from all conditioning, for unless that happens there can be no experiencing of reality. You may talk about reality, you may read innumerable volumes about it, read all the sacred books of the East and of the West, but until the mind is aware of its own process, until it sees itself functioning in a particular pattern and is able to be free from that conditioning, obviously all search is vain.
So it seems to me of the greatest importance to begin with ourselves, to be aware of our own conditioning. And how extraordinarily difficult it is to know that one is conditioned! Superficially, on the upper levels of the mind, we may be aware that we are conditioned; we may break away from one pattern and take on another, give up Christianity and become a Communist, leave Catholicism and join some other equally tyrannical group, thinking that we are evolving, growing towards reality. On the contrary, it is merely an exchange of prisons.
And yet that is what most of us want: to find a secure place in our ways of thinking. We want to pursue a set pattern and be undisturbed in our thoughts, in our actions. But it is only the mind that is capable of patiently observing its own conditioning and being free from its conditioning - it is only such a mind that is able to have a revolution, a radical transformation, and thereby to discover that which is infinitely beyond the mind, beyond all our desires, our vanities and pursuits. Without self-knowledge, without knowing oneself as one is - not as one would like to be, which is merely an illusion, an idealistic escape - , without knowing the ways of one's thinking, all one's motives, one's thoughts, one's innumerable responses, it is not possible to understand and go beyond this whole process of thinking.
You have taken a lot of trouble to come here on a hot evening to listen to the talk. And I wonder if you do listen at all? What is listening? I think it is important to go into it a little, if you do not mind. Do you really listen, or are you interpreting what is being said in terms of your own understanding? Are you capable of listening to anybody? Or is it that in the process of listening, various thoughts, opinions arise, so that your own knowledge and experience intervene between what is being said and your comprehension of it?
I think it is important to understand the difference between attention and concentration. Concentration implies choice, does it not? You are trying to concentrate on what I am saying, so your mind is focused, made narrow, and other thoughts intervene; so there is not an actual listening, but a battle going on in the mind, a conflict between what you are hearing and your desire to translate it, to apply what I am talking about, and so on. Whereas, attention is something entirely different. In attention there is no focusing, no choice; there is complete awareness without any interpretation. And if we can listen so attentively, completely, to what is being said, then that very attention brings about the miracle of change within the mind itself.
What we are talking about is something of immense importance, because unless there is a fundamental revolution in each one of us, I do not see how we can bring about a vast, radical change in the world. And surely, that radical change is essential. Mere economic revolution, whether communistic or socialistic, is of no importance at all. There can be only a religious revolution; and the religious revolution cannot take place if the mind is merely conforming to the pattern of a previous conditioning. As long as one is a Christian or a Hindu there can be no fundamental revolution in this true religious sense of the word. And we do need such a revolution. When the mind is free from all conditioning, then you will find that there comes the creativity of reality, of God, or what you will, and it is only such a mind, a mind which is constantly experiencing this creativity, that can bring about a different outlook, different values, a different world.
And so it is important to understand oneself, is it not? Self-knowledge is the beginning of wisdom. Self-knowledge is not according to some psychologist, book, or philosopher, but it is to know oneself as one is from moment to moment. Do you understand? To know oneself is to observe what one thinks, how one feels, not just superficially, but to be deeply aware of what is without condemnation, without judgment, without evaluation or comparison. Try it and you will see how extraordinarily difficult it is for a mind that has been trained for centuries to compare, to condemn, to judge, to evaluate, to stop that whole process and simply to observe what is; but unless this takes place, not only at the superficial level, but right through the whole content of consciousness, there can be no delving into the profundity of the mind. Please, if you are really here to understand what is being said, it is this that we are concerned with and nothing else. Our problem is not what societies you should belong to, what kind of activities you should indulge in, what books you should read, and all that superficial business, but how to free the mind from conditioning. The mind is not merely the waking consciousness that is occupied with daily activities, but also the deep layers of the unconscious in which there is the whole residue of the past, of tradition, of racial instincts. All that is the mind, and unless that total consciousness is free right through, our search, our inquiry, our discovery, will be limited, narrow, petty.
So the mind is conditioned right through, there is no part of the mind which is not conditioned; and our problem is, can such a mind free itself? And who is the entity that can free it? Do you understand the problem? The mind is the total consciousness, with all its different layers of knowledge, of acquisition, of tradition, of racial instincts, of memory; and can such a mind free itself? Or can the mind be free only when it sees that it is conditioned and that any movement from this conditioning is still another form of conditioning? I hope you are following all this. If not, we shall discuss it in the days to come.
The mind is completely conditioned - which is an obvious fact, if you come to think about. It is not my invention, it is a fact. We belong to a particular society, we were brought up according to a particular ideology, with certain dogmas, traditions, and the vast influence of culture, of society, is continually conditioning the mind. How can such a mind be free, since any movement of the mind to be free is the result of its conditioning and must therefore bring about further conditioning? There is only one answer. The mind can be free only when it is completely still. Though it has problems, innumerable urges, conflicts, ambitions, if - through self-knowledge, through watching itself without acceptance or condemnation - the mind is choicelessly aware of its own process, then out of that awareness there comes an astonishing silence, a quietness of the mind in which there is no movement of any kind. It is only then that the mind is free, because it is no longer desiring anything, it is no longer seeking, it is no longer pursuing a goal, an ideal, which are all the projections of a conditioned mind. And if you ever come to that understanding, in which there can be no self-deception, then you will find that there is a possibility of the coming into being of that extraordinary thing called creativity. Then only can the mind realize that which is measure, less, which may be called God, truth, or what you will - the word has very little meaning. You may be socially prosperous, you may have innumerable possessions, cars, houses, refrigerators, superficial peace, but unless that which is measureless comes into being there will always be sorrow. Freeing the mind from conditioning is the ending of sorrow.
There are many questions here; and what is the function of asking a question and receiving an answer? Do we solve any problem by asking a question? What is a problem? Please follow this, think with me. What is a problem? A problem comes into being only when the mind is occupied with something, does it not? If I have a problem, what does it mean? Let's say that my mind is occupied from morning till night with envy, with jealousy, with sex, or what you will. It is the occupation of the mind with an object that creates the problem. The envy may be a fact, but it is the occupation of the mind with the fact that creates the problem, the conflict. Isn't that so? Let's say I am envious, or I have a violent urge of some kind or another. The envy expresses itself, there is conflict, and then my mind is occupied with the conflict: how to be free of it, how to resolve it, what to do about it. It is the occupation of the mind with envy that creates the problem, not envy itself - which we will go into presently, the whole significance of envy. Our problem, then, is not the fact, but occupation with the fact. And can the mind be free from occupation? Is the mind capable of dealing with the fact without being occupied with it? We shall examine this question of occupation as we go along. It is really very interesting to watch one's mind in operation.
So, in considering these questions together, we are trying to liberate the mind from occupation, which means looking at the fact without being occupied with it. That is, if I have a particular compulsion, can I look at that compulsion without being occupied with it? Please, you watch your own peculiar compulsion of irritability, or whatever it be. Can you look at it without the mind being occupied with it? Occupation implies the effort to resolve that compulsion, does it not? You are condemning it, comparing it with something else, trying to alter it, overcome it. In other words, trying to do something about your compulsion, is occupation, is it not? But can you look at the fact that you have a particular compulsion, an urge, a desire, look at it without comparing, without judging, and hence not set going the whole process of occupation?
Psychologically it is very interesting to observe this, how the mind is incapable of looking at a fact like envy without bringing in the vast complex of opinions, judgments, evaluations with which the mind is occupied; so we never resolve the fact, but multiply the problems. I hope I am making myself clear. And I think it is important for us to understand this process of occupation, because there is a much deeper factor behind it, which is the fear of not being occupied. Whether a mind is occupied with God, with truth, with sex, or with drink, its quality is essentially the same. The man who thinks about God and becomes a hermit may be socially more significant, he may have a greater value to society than the drunkard; but both are occupied, and a mind that is occupied is never free to discover what is truth.
Please don't reject or accept what I am saying; look at it, find out. If each one of us can really attend to this one thing, give our full attention to the whole process of the mind's occupation with any problem without trying to free the mind from occupation, which is merely another way of being occupied - if we can understand this process completely, totally, then I think the problem itself will become irrelevant. When the mind is free from occupation with the problem, free to observe, to be aware of the whole issue, then the problem itself can be solved comparatively easily.
Question: All our troubles seem to arise from desire, but can we ever be free from desire? Is desire inherent in us, or is it a product of the mind?
Krishnamurti: What is desire? And why do we separate desire from the mind? And who is the entity that says, `Desire creates problems, therefore I must be free from desire'? Do you follow? We have to understand what desire is, not ask how to get rid of desire because it creates trouble, or whether it is a product of the mind. First we must know what desire is, and then we can go into it more deeply. What is desire? How does desire arise? I shall explain and you will see, but don't merely listen to my words. Actually experience the thing that we are talking about as we go along and then it will have significance.
How does desire come into being? Surely, it comes into being through perception or seeing, contact, sensation, and then desire. Isn't that so? First you see a car, then there is contact, sensation, and finally the desire to own the car, to drive it. Please follow this slowly, patiently. Then, in trying to get that car, which is desire, there is conflict. So in the very fulfilment of desire there is conflict, there is pain, suffering, joy, and you want to hold the pleasure and discard the pain. This is what is actually taking place with each one of us. The entity created by desire, the entity who is identified with pleasure, says, `I must get rid of that which is not pleasurable, which is painful'. We never say, `I want to get rid of pain and pleasure'. We want to retain pleasure and discard pain; but desire creates both, does it not? Desire, which comes into being through perception, contact, and sensation, is identified as the `me' who wants to hold on to the pleasurable and discard that which is painful. But the painful and the pleasurable are equally the outcome of desire, which is part of the mind, it is not outside of the mind; and as long as there is an entity which says, `I want to hold on to this and discard that', there must be conflict. Because we want to get rid of all the painful desires and hold on to those which are primarily pleasurable, worthwhile, we never consider the whole problem of desire. And when we say, `I must get rid of desire', who is the entity that is trying to get rid of something? Is not that entity also the outcome of desire? Do you understand all this?
Please, as I said at the beginning of the talk, you must have infinite patience to understand these things. To fundamental questions there is no absolute answer of `yes' or `no'. What is important is to put a fundamental question, not to find an answer; and if we are capable of looking at that fundamental question without seeking an answer, then that very observation of the fundamental brings about understanding.
So our problem is not how to be free from the desires which are painful while holding on to those which are pleasurable, but to understand the whole nature of desire. This brings up the question, what is conflict? And who is the entity that is always choosing between the pleasurable and the painful? The entity whom we call the `me', the self, the ego, the mind which says, `This is pleasure, that is pain, I will hold on to the pleasurable and reject the painful' - is not that entity still desire? But if we are capable of looking at the whole field of desire, and not in terms of keeping or getting rid of something, then we shall find that desire has quite a different significance.
Desire creates contradiction, and the mind that is at all alert does not like to live in contradiction, therefore it tries to get rid of desire. But if the mind can understand desire without trying to brush it away, without saying, `This is a better desire and that is a worse one, I am going to keep this and discard the other', if it can be aware of the whole field of desire without rejecting, without choosing, without condemning, then you will see that the mind is desire, it is not separate from desire. If you really understand this, the mind becomes very quiet; desires come, but they no longer have impact, they are no longer of great significance; they do not take root in the mind and create problems. The mind reacts, otherwise it is not alive, but the reaction is superficial and does not take root. That is why it is important to understand this whole process of desire in which most of us are caught. Being caught, we feel the contradiction, the infinite pain of it, so we struggle against desire, and the struggle creates duality. Whereas, if we can look at desire without judgment, without evaluation or condemnation, then we shall find that it no longer takes root. The mind that gives soil to problems can never find that which is real. So the issue is not how to resolve desire, but to understand it, and one can understand it only when there is no condemnation of it. Only the mind that is not occupied with desire can understand desire.
August 6, 1955.


OJAI 2ND PUBLIC TALK 7TH JULY 1955

Perhaps it might be worthwhile first of all to talk over together what we mean by listening. You are here, apparently, to listen to and to understand what is being said; and I think it is important to find out how we listen, because understanding depends on the manner of listening. As we listen, do we discuss with ourselves what is being said, interpreting it according to our own particular opinions, knowledge and idiosyncrasies, or do we just listen attentively without any sense of interpretation at all? And what does it mean to pay attention? It seems to me quite important to differentiate between attention and concentration. Can we listen with an attention in which there is no interpretation, no opposition or acceptance, so that we understand totally what is being said? It is fairly obvious, I think, that if one can listen with complete attention, then that very attention brings about an extraordinary effect.
Surely, there are two ways of listening. One can superficially follow the words, see their meaning, and merely pursue the outward significance of the description; or one can listen to the description, to the verbal statement, and pursue it inwardly, that is, be aware of what is being said as a thing that one is directly experiencing in oneself. If one can do the latter, that is, if through the description one is able to experience directly the thing that is being said, then I think it will have great significance. Perhaps you will experiment with that as you are listening.
Throughout the world there is immense poverty, as in Asia, and enormous wealth, as in this country; there is cruelty, suffering, injustice, a sense of living in which there is no love. Seeing all this, what is one to do? What is the true approach to these innumerable problems? Religions everywhere have emphasized self-improvement, the cultivation of virtue, the acceptance of authority, the following of certain dogmas, beliefs, the making of great effort to conform. Not only religiously, but also socially and politically, there is the constant urge of self-improvement: I must be more noble, more gentle, more considerate, less violent. Society, with the help of religion, has brought about a culture of self-improvement in the widest sense of that word. That is what each one of us is trying to do all the time: we are trying to improve ourselves, which implies effort, discipline, conformity, competition, acceptance of authority, a sense of
security, the justification of ambition. And self-improvement does produce certain obvious results, it makes one more socially inclined; it has social significance and no more, for self-improvement does not reveal the ultimate reality. I think it is very important to understand this.
The religions that we have do not help us to understand that which is the real, because they are essentially based, not on the abandonment of the self, but on the improvement, the refinement of the self, which is the continuity of the self in different forms. It is only the very few who break away from society, not the outward trappings of society, but from all the implications of a society which is based on acquisitiveness, on envy, on comparison, competition. This society conditions the mind to a particular pattern of thought, the pattern of self-improvement, self-adjustment, self-sacrifice, and only those who are capable of breaking away from all conditioning can discover that which is not measurable by the mind.
Now, what do we mean by effort? We are all making effort, our social pattern is based on the effort to acquire, to understand more, to have more knowledge, and from that background of knowledge, to act. There is always an effort of self-improvement, of self-adjustment, of correction, this drive to fulfil, with its frustrations, fears and miseries. According to this pattern, which we all know and of which we are a part, it is perfectly justified to be ambitious, to compete, to be envious, to pursue a particular result; and our society, whether in America, in Europe, or in India, is essentially based on that.
So does society, does culture in this widest sense, help the individual to find truth? Or is society detrimental to man, preventing him from discovering that which is truth? Surely, society as we know it, this culture in which we live and function, helps man to conform to a particular pattern, to be respectable, and it is the product of many wills. We have created this society, it has not come into being by itself. And does this society help the individual to find that which is truth, God - what name you will, the words do not matter - , or must the individual set aside totally the culture, the values of society, to find that which is truth? Which does not mean - please let us remember this very clearly - that he becomes antisocial, does what he likes. On the contrary.
The present social structure is based on envy, on acquisitiveness, in which is implied conformity, acceptance of authority, the perpetual fulfilment of ambition, which is essentially the self, the `me' striving to become something. Out of this stuff society is made, and its culture - the pleasant and the unpleasant, the beautiful and the ugly, the whole field of social endeavour - conditions the mind. You are the result of society. If you were born and trained in Russia through their particular form of education, you would deny God, you would accept certain patterns, as here you accept certain other patterns. Here you believe in God, you would be horrified if you did not; you would not be respectable.
So everywhere society is conditioning the individual, and this conditioning takes the form of self-improvement, which is really the perpetuation of the `me', the ego, in different forms. Self-improvement may be gross, or it may be very very refined, when it becomes the practice of virtue, goodness, the so-called love of one's neighbour, but essentially it is the continuance of the `me', which is a product of the conditioning influences of society. All your endeavour has gone into becoming something, either here, if you can make it, or if not, in another world; but it is the same urge, the same drive to maintain and continue the self.
When one sees all this - and I am not necessarily going into every detail of it - one inevitably asks oneself, does society or culture exist to help man to discover that which may be called truth or God? What matters, surely, is to discover, to actually experience something far beyond the mind, not merely to have a belief, which has no significance at all. And do so-called religions, the following of various teachers, disciplines, belonging to sects, cults, which are all, if you observe, within the field of social respectability - do any of those things help you to find that which is timeless bliss, timeless reality? If you do not merely listen to what is being said, agreeing or disagreeing, but ask yourself whether society helps you, not in the superficial sense of feeding you, clothing you, and giving you shelter, but fundamentally - if you are actually putting that question directly to yourself, which means that you are applying what is being said to yourself so that it becomes a direct experience and not merely a repetition of what you have heard or learnt, then you will see that effort can exist only in the field of self-improvement. And effort is basically part of society, which conditions the mind according to a pattern in which effort is considered essential.
It is like this. If I am a scientist I must study, I must know mathematics, I must know all that has been said before, I must have an immense accumulation of knowledge. My memory must be heightened, strengthened and widened. But such a memory, such knowledge, actually prevents further discovery. It is only when I can forget the total acquisition of knowledge, wipe away all the information that I have acquired, which can be used later - it is only then that I can find something new. I cannot find anything new with the burden of the past, with the burden of knowledge, which is again an obvious psychological fact. And I am saying this because we approach reality, that extraordinary state of creativity, with all the burden of society, with the conditioning of a given culture, and so we never discover anything new. Surely, that which is the sublime, the eternal, must always be new, timeless, and for the new to come into being there cannot be any endeavour in the field in which effort is exercised as self-improvement or self-fulfilment. It is only when such effort totally ceases that the other is possible.
Please, this is really very important. It is not a question of gazing at your navel and going into some kind of illusion, but of understanding the whole process of effort in society, this society of which you are the product, which you have built, and in which effort is essential, because otherwise you are lost. If you are not ambitious, you are destroyed; if you are not acquisitive, you are trodden on; if you are not envious, you cannot be an executive or a big success. So you are constantly making effort to be or not to be, to become something, to be successful, to fulfil your ambition; and with that mentality, which is the product of society, you are trying to find something which is not of society.
Now, if one wishes to find that which is truth, one must be totally free from all religions, from all conditioning, from all dogmas, from all beliefs, from all authority which makes one conform; which means, essentially, standing completely alone, and that is very arduous, it is not a hobby for a Sunday morning when you go for a pleasant drive to sit under the trees and listen to some nonsense. To find out what is truth requires immense patience, gentleness, hesitancy. The mere studying of books has no value; but if as you listen you can be completely attentive, then you will see that this very attention frees you from effort so that without movement in any direction the mind is capable of receiving something which is extraordinarily beautiful and creative, something which is not to be measured by knowledge, by the past. It is only such a person who is really religious and revolutionary, because he is no longer part of society. As long as one is ambitious, envious, acquisitive, competitive, one is society. With that mentality, which is extraordinarily difficult to be free of, one seeks God, and that search has no meaning at all, because it is merely another endeavour to become something, to gain something. That is why it is very important to understand one's relationship to society, to be aware of all the beliefs, dogmas, tenets, superstitions that one has acquired, and to throw them off - not with effort, because then you will again be caught in it, but just to see these things for what they are and let them go, like the autumnal leaf that withers and is blown away, leaving the tree naked. It is only such a mind that can receive something which brings measureless happiness to life.
In discussing with you some of these questions, I am obviously not answering them, because we are trying to find out together the significance of the question. If you are merely listening for an answer to the question, I'm afraid you will be disappointed, because then you are not interested in the problem but are only concerned with the answer - as most of us are. I feel it is very important to ask fundamental questions and to keep on asking them without trying to find an answer; because the more you persist in asking fundamental questions, demanding, inquiring, the sharper and more aware the mind becomes. So what are the fundamental questions? Can anyone tell you what they are, or must you find out for yourself? If you can find out for yourself what are the fundamental questions, your mind has already altered, it has already become much more significant than when it asks a petty question and finds a petty answer.
Question: Juvenile delinquency in this country is increasing at an alarming rate, How is this mounting problem to be solved?
Krishnamurti: There is obviously revolt within the pattern of society. Some revolts are respectable, others are not, but they are always within the field of society, within the limits of the social fence. And surely, a society based on envy, on ambition, cruelty, war, must expect revolt within itself. After all, when you go to the cinema, the movies, you see a great deal of violence. There have been two enormous global wars, representing total violence. A nation which maintains an army must be destructive of its own citizens. Please listen to all this. No nation is peaceful as long as it has an army, whether it is a defensive or an offensive army. An army is both offensive and defensive, it does not bring about a peaceful state. The moment a culture establishes and maintains an army, it is destroying itself. This is historically a fact. And on every side we are encouraged to be competitive, to be ambitious, to be successful. Competition, ambition and success are the gods of a particularly prosperous society such as this, and what do you expect? You want juvenile delinquency to become respectable, that's all. You do not tackle the roots of the problem, which is to stop this whole process of war, of maintaining an army, of being ambitious, of encouraging competition. These things, which are rooted in our hearts, are the fences of society within which there is revolt going on all the time on the part of both the young and the old. The problem is not only that of juvenile delinquency, it involves our whole social structure, and there is no answer to it as long as you and I do not step totally out of society - society representing ambition, cruelty, the desire to succeed, to become somebody, to be on top. That whole process is es- sentially the egocentric pursuit of fulfilment, only it has been made respectable. How you worship a successful man! How you decorate a man who kills thousands! And there are all the divisions of belief, of dogma, the Christian and the Hindu, the Buddhist and the Moslem. These are the things that are bringing about conflict; and when you seek to deal with juvenile delinquency by merely keeping the children at home, or disciplining them, or putting them in the army, or having recourse to the various solutions offered by every psychologist and social reformer, you are surely dealing very superficially with a fundamental question. But we are afraid to tackle fundamental questions because we would become unpopular, we would be termed Communists, or God knows what else, and labels seem to have extraordinary importance for most of us. Whether it is in Russia, in India, or here, the problem is essentially the same, and it is only when the mind understands this whole social structure that we shall find an entirely different approach to the problem, thereby perhaps establishing real peace, not this spurious peace of politicians.
Question: I have gone from teacher to teacher seeking, and now I have come to you in the same spirit of search. Are you any different from all the others, and how am I to know?
Krishnamurti: Now, you are really seeking, and what does it mean to seek? Do you understand the question? You are obviously seeking something, but what? Essentially you are seeking a state of mind which will never be disturbed and which you call peace, God, love, or whatever it be. Is it not so? Our life is disturbed, anxious, full of fear, darkness, upheaval, confusion, and we want to escape from all that; but when a confused man seeks, his search is based on confusion, and therefore what he finds is further confusion. Are you following this?
First of all, then, we must inquire why we seek, and what it is we are seeking. You may go from teacher to teacher, each teacher offering a different method of discipline or meditation, some foolish nonsense; so what is important, surely, is not the teacher and what he offers, but what it is you are seeking. If you can be very clear about what you are seeking, then you will find a teacher who will offer you that. If you are seeking peace, you will find a teacher who will offer you that which you seek. But that which you seek may not be true at all. Do you understand? I may want perfect bliss, which means an undisturbed state of mind in which there will be complete quietness, no conflict, no pain, no inquiry, no doubt, so I practise a discipline which some teacher offers; and probably that very discipline produces its own result, which I call peace. I might just as well take a drug, a pill, which will have the same effect - only that's not respectable, whereas the other is. (Laughter). Please, it is not a laughing matter, this is what we are actually doing.
So, that which you are seeking you will find, obviously, if you are willing to pay for it. If you put yourself in the hands of another, follow some authority, discipline, control yourself, you will find what you want, which means that your desire is dictating your search; but you are really not aware of the motivation of your search at all, and then you ask me what my position is and how you are to know whether what I am saying is true or false. Having gone to various teachers and been caught, burnt, you now want to try this. But I am not telling you anything; actually I am not telling you anything at all. All that I am saying is to know yourself deeper and deeper, see yourself as you actually are, which nobody can teach you; and you cannot see yourself as you are if you are bound by beliefs, by dogmas, by superstitions, fears.
Sirs, for a mind that cannot stand alone, search will have no meaning at all. To stand alone is to be uncorrupted, innocent, free of all tradition, of dogma, of opinion, of what another says, and so on. Such a mind does not seek, because there is nothing to seek; being free, such a mind is completely still, without a want, without movement. But this state is not to be achieved, it isn't a thing that you buy through discipline; it doesn't come into being by giving up sex, or practising a certain yoga. It comes into being only when there is understanding of the ways of the self, the `me', which shows itself through the conscious mind in everyday activity, and also in the unconscious. What matters is to understand for oneself, not through the direction of others, the total content of consciousness which is conditioned, which is the result of society, of religion, of various impacts, impressions, memories - to understand all that conditioning and be free of it. But there is no how, to be free. If you ask how to be free you are not listening.
Say, for example, I am telling you that the mind must be totally unconditioned. Now, how do you listen to a statement of that kind? With what attention are you listening to it? If you are watching your own mind, which I hope you are, you will see that you are inwardly saying `How impossible this is', or, `It cannot be done', or, `Conditioning can only be modified', and so on. In other words, you are not listening to the statement attentively, but you are opposing it with your own opinions, with your own conclusions, with your own knowledge; therefore there is no attention.
The fact is that the mind is conditioned, whether as a Communist, a Catholic, a Protestant, a Hindu, or whatever it be, and either we are unaware of this conditioning, or we accept it, or we try to modify it ennoble it, change it; but we never put the question, can the mind be totally free from conditioning? Before you can really put that question attentively to yourself, you must first be aware that your mind is conditioned, as it obviously is. Do you understand what I mean by conditioning? Not the superficial conditioning of language, gesture, costume, and all the rest of it, but conditioning in a much deeper, more fundamental sense. The mind is conditioned when it is ambitious, not only in this world, but ambitious to become something spiritual. This whole endeavour of self-improvement is the result of conditioning; and can the mind be totally free from such conditioning? If you really put that question to yourself attentively without seeking an answer, then you will find the right answer, which is not that it is possible or impossible, but something entirely different takes place.
So it is important to find out how we pay attention to these talks. If you don't pay attention, I assure you it is a waste of time for you to come here every weekend. It may be pleasant to drive to Ojai, but it's hot. Whereas, if you can pay direct attention to what is being said, which is not to remember something you have read, or to oppose opinion by opinion, or to take notes and say, `I'll think about it later,' but actually to put the given question to yourself immediately, while you are listening, then that very actuality of attention brings about the right answer.
Question: It is now a well-established fact that many of our diseases are psychosomatic, brought on by deep inner frustrations and conflict; of which we are often unaware. Must we now run to psychiatrists as we used to run to physicians, or is there a way for man to free himself from this inner turmoil?
Krishnamurti: Which raises the question, what is the position of the psychoanalysts? And what is the position of those of us who have some form of disease or illness? Is the disease brought on by our emotional disturbances, or is it without emotional significance? Most of us are disturbed. Most of us are confused, in turmoil, even the very prosperous who have refrigerators, cars, and all the rest of it; and as we do not know how to deal with the disturbance, inevitably it reacts on the physical and produces an illness, which is fairly obvious. And the question is, must we run to psychiatrists to help us to remove our disturbances and thereby regain health, or is it possible for us to find out for ourselves how not to be disturbed, how not to have turmoil, anxieties, fears?
Why are we disturbed, if we are? What is disturbance? I want something but I can't get it, so I'm in a state. I want to fulfil through my children, through my wife, through my property, through position, success, and all the rest of it, but I am blocked, which means that I am disturbed. I am ambitious, but somebody else pushes me aside and gets ahead; again I am in chaos, in turmoil, which produces its own physical reaction.
Now, can you and I be free of all this turmoil and confusion? What is confusion? Do you understand? What is confusion? Confusion exists only when there is the fact plus what I think about the fact: my opinion about the fact, my disregard of the fact, my evasion of the fact, my evaluation of the fact, and so on. If I can look at the fact without the additive quality, then there is no confusion. If I recognize the fact that a certain road leads to Ventura, there is no confusion. Confusion arises only when I think or insist that the road leads somewhere else - and that is actually the state that most of us are in. Our opinions, our beliefs, our desires, ambitions, are so strong, we are so weighed down by them, that we are incapable of looking at the fact.
So, the fact plus opinion, judgment, evaluation, ambition, and all the rest of it, brings about confusion. And can you and I, being confused, not act? Surely, any action born of confusion must lead to further confusion, further turmoil, all of which reacts on the body, on the nervous system, and produces illness. Being confused, to acknowledge to oneself that one is confused requires, not courage, but a certain clarity of thought, clarity of perception. Most of us are afraid to acknowledge that we are confused, so out of our confusion we choose leaders, teachers, politicians; and when we choose something out of our confusion, that very choice must be confused, and therefore the leader must also be confused.
Is it possible, then, to be aware of our confusion, and to know the cause of that confusion, and not act? When a confused mind acts, it can only produce further confusion; but a mind that is aware that it is confused and understands this whole process of confusion, need not act, because that very clarity is its own action. I think this is rather difficult for most people to understand, because we are so used to acting, doing; but if one can watch action, see what its results are, observe what is happening in the world politically and in every direction, then it becomes fairly obvious that so-called reformatory action is merely producing more confusion, more chaos, more reforms.
So can we individually be aware of our own confusion, of our own turmoil, and live with it, understand it, without wanting to get rid of it, push it away, or escape from it? As long as we are kicking it, condemning it, running away from it, that very con- demnation, running away, is the process of confusion. And I do not think any analyst can solve this problem. He may temporarily help you to conform to a certain pattern of society which he calls normal existence, but the problem is much deeper than that, and no one can solve it except yourself. You and I have made this society, it is the result of our actions, of our thoughts, of our very being, and as long as we are merely trying to reform the product without understanding the entity that has produced it, we shall have more diseases, more chaos, more delinquency. The understanding of the self brings about wisdom and right action.
August 7, 1955.


OJAI 3RD PUBLIC TALK 13TH JULY 1955

I think one of our greatest difficulties is that of communication. I want to say something, naturally with the intention that you should understand it; but each one of us interprets the words he hears according to his own peculiar background, and so with a large audience like this it is extremely difficult to convey exactly what one intends.
I would like to discuss this evening something what I consider quite important, and that is the whole problem of the cultivation of virtue. One can see that without virtue the mind is quite chaotic, contradictory, and without having a quiet, orderly mind in which there is no conflict, one obviously cannot go much further. But virtue is not an end in itself. The cultivation of virtue leads in one direction, and being virtuous leads in another. Most of us are concerned with the cultivation of virtue because, even though only superficially, virtue does give a certain poise, a certain quietness of mind in which there is not this incessant conflict of contradictory desires. But it seems to me fairly obvious that the mere cultivation of virtue can never bring about freedom, but only leads to respectable tranquillity, the sense of order, of control which arises from shaping the mind to conform to a certain social pattern which is called virtue.
So our problem is to be good without trying to be good. I think there is a vast difference between the two. Being good is a state in which there is no effort; but we are not in that state. We are envious, ambitious, gossipy, cruel, narrow, petty-minded, caught in various forms of stupidity, which is not good; and being all that, how can one come to a state of mind which is good without making an effort to be good? Surely, the man who makes an effort to be virtuous is not virtuous, is he? A person who tries to be humble obviously has not the least understanding of what humility is. And not being humble, is it possible to have the sense of humility without the cultivation of humility?
I do not know if you have thought about this problem at all. One can see very well that there must be virtue. It is like keeping the room tidy; but having a tidy room is not at all important in itself. To make virtue an end in itself obviously has social benefits, it helps you to be a so-called decent citizen who lives according to a certain pattern, whether here, in India, or in Russia. But isn't it very important for the mind to be orderly without enforcement, without discipline, and to forget it, so that it is not all the time restrained, disciplined, cultivating conformity?
After all, what is it we are seeking? What is it that each one of us is in search of, not theoretically, abstractly, but actually? And is there any difference between the search of the man who is seeking satisfaction through knowledge, through God, and that of the man who is seeking to be wealthy, to fulfil his ambition, or who seeks satisfaction through drink? Socially there is a difference. The man who is seeking satisfaction through drink is obviously an antisocial being, whereas the man who seeks satisfaction by joining a religious order, becoming a hermit, and so on, is socially beneficial; but that's all.
So, does what we are seeking actually bring about contentment, however serious we are in our search? And we are serious, are we not? The hermit, the monk, the man who is pursuing various forms of pleasure, each in his own way is very serious. And does that constitute earnestness? Is there earnestness when there is a search to acquire something? Do you understand my question? Or, is there earnestness only when there is no seeking of an end?
After all, you who are here must be somewhat earnest, otherwise you wouldn't have taken the trouble to come. Now, I am asking myself, and I hope you are asking yourself, what it means to be earnest; because on that depends, I think, what I am going to explain a little later. If you are here seeking contentment, or to understand some past experience, or to cultivate a certain state of mind which you think will give you tranquillity, peace, or to experience that which you call reality, God, you may be very earnest; but should you not question that earnestness? Is it earnestness when you are seeking something which is going to give you pleasure or tranquillity?
If we can really understand this whole process of seeking, understand why we seek and what we seek - and that process can be understood only through self-knowledge, through awareness of the movement of our own thinking, of our own reactions and responses, of our various urges - , then perhaps we shall find out what it is to be virtuous without disciplining ourselves to be virtuous. You see, I feel that as long as the mind is held in conflict, though we may suppress it, though we may try to run away from it, discipline it, control it, shape it according to various patterns, that conflict remains latent in the mind, and such a mind can never be really quiet. And it is essential, it seems to me, to have a quiet mind, because the mind is our only instrument of understanding, of perception, of communication, and as long as that instrument is not completely clear and capable of perception, capable of pursuit without an end, there can be no freedom, no tranquillity, and therefore no discovery of anything new.
So, is it possible to live in this world - where there is so much turmoil, anxiety, insecurity - without effort? That is one of our problems, is it not? To me that is a very important question, because creativity is something that comes into being only when the mind is in a state of no effort. I am not using that word `creativity' in the academic sense of learning creative writing, creative acting, creative thought, and all that stuff; I am using it in an entirely different sense. When the mind is in a state where the past, with its cultivation of virtue through discipline, has wholly ceased - it is only then that there is a timeless creativity which may be called God, truth, or what you like. So, how can the mind be in that state of constant creativity?
When you have a problem, what happens? You think it out, you wallow in it, you fuss over it, you get wildly excited about it; and the more you analyze it, dig into it, polish it, worry about it, the less you understand it. But the moment you put it away from you, you understand it, the whole thing is suddenly very clear. I think most of us have had that experience. The mind is no longer in a state of confusion, conflict, and therefore it is capable of receiving or perceiving something totally new. And is it possible for the mind to be in that state, so that it is never repetitive but is experiencing something new all the time? I think that depends on our understanding of this problem of the cultivation of virtue.
We cultivate virtue, we discipline ourselves to conform to a particular pattern of morality. Why? Not only in order to be socially respectable, but also because we see the necessity of bringing about order, of controlling our minds, our speech, our thought. We see how extraordinarily important that is, but in the process of cultivating virtue we are building up memory, the memory which is the `me', the self, the ego. That is the background we have, especially those who think they are religious, the background of constantly practising a particular discipline, of belonging to certain sects, groups, so-called religious bodies. Their reward may be somewhere else, in the next world, but it is still a reward; and in pursuing virtue, which means polishing, disciplining, controlling the mind, they are developing and maintaining self-conscious memory, so never for a moment are they free from the past.
If you have ever really disciplined yourself, practised not being envious, not being angry, and so on, I wonder if you have noticed that that very practice, that very disciplining of the mind leaves a series of memories of the known? This is rather a difficult problem we are discussing, and I hope I am making myself clear. The whole process of saying, `I must not do this', breeds or builds up time; and a mind that is caught in time can obviously never experience something which is timeless, which is the unknown. Yet the mind must be orderly, free of contradictory desires - which does not mean conforming, accepting, obeying.
So, if you are at all earnest, in the sense in which I am using that word, this problem must inevitably arise. Your mind is the result of the known. Your mind is the known, it is shaped by memories, by reactions, by impressions of the known; and a mind that is held within the field of the known can never comprehend or experience the unknown, something which is not within the field of time. The mind is creative only when it is free from the known - and then it can use the known, which is the technique. Am I making myself clear, or is it all as clear as mud? (Laughter).
You see, we are so bored that we constantly read, acquire, learn, go to churches, perform rituals, and we never know a moment which is original, pristine, innocent, completely free from all impressions; and it is that moment that is creative, that is timeless, everlasting, or whatever word you like to use. Without that creativity, life becomes so insipid, stupid, and then all our virtues, our knowledge, our pursuits, our amusements, our various beliefs and traditions, have very little meaning. As I was saying the other day, society merely cultivates the known, and we are the result of that society. To find the unknown, it is essential to be free of society - which doesn't mean that you must withdraw into a monastery and pray from morning till night, everlastingly disciplining yourself. conforming to a certain belief, dogma. Surely, that does not bring about the release of the mind from the known.
The mind is the result of the known, it is the result of the past, which is the accumulation of time; and is it possible for such a mind to be free from the known without effort, so that it can discover something original? Any effort it makes to free itself, any search in order to find, is still within the field of the known. Surely, God or truth must be something totally unthought of, it must be something entirely new, unformulated, never discovered, never experienced before. And how can a mind which is the result of the known ever experience that? Do you follow the problem? If the problem is clear, then you will find the right way of approaching it, which is not a method. That's why it is important to find out if one can be good, in the complete sense of that word, without trying to be good, without making an effort to get rid of envy, of ambition, of cruelty, without disciplining oneself to stop gossiping - you know, the whole mass of strictures which we impose upon ourselves in order to be good. Can there be goodness without the attempt to be good? I think there can be only if each one of us knows how to listen, how to be attentive now. There is goodness only when there is complete attention. See the truth that there can be no goodness through endeavour, through effort, just see the truth of that - and you can see the truth of it only if you are giving complete attention to what is being said. Forget all the books you have read, the things that you have been told of, and give complete attention to the statement that there can be no virtue as long as there is endeavour to be virtuous. As long as I am trying to be non-violent, there is violence; as long as I am trying to be unenvious, I am envious; as long as I am trying to be humble, there is pride. If I see the truth of that, not intellectually or verbally, which is merely to hear the words and agree with them, but very simply and directly, then out of that comes goodness. But the difficulty is that the mind then says, `How can I keep that state? I may be good while sitting here listening to something which I feel is true, but the moment I go out I am again caught in the stream of envy'. But I don't think that matters; you'll find out.
Our culture, our society, is based on envy, on various forms of acquisitiveness, whether it is the acquisition of knowledge, of experience, of property, or what you will. And to be free of all that doesn't require endeavour, effort, but seeing the whole implication of effort. A man who is acquiring knowledge is not peaceful, he is caught in effort. It is only when the mind is totally without effort that it is peaceful, which is really an extraordinary state, and I think anybody can have it who gives his heart, his whole attention to the matter. A mind that is not toiling, that is not trying to become something socially or spiritually, that is completely nothing - it is only such a mind that can receive the new.
Question: Some philosophers assert that life has purpose and meaning, while others maintain that life is utterly haphazard and absurd. What do you say? You deny the value of goals, ideals and purposes; but without them, has life any significance at all?
Krishnamurti: Has what the philosophers say a great significance to each one of us? Some intellectuals say there is meaning, significance to life, while others say it is haphazard and absurd. Surely, in their own way, negatively or positively, both are giving significance to life, are they not? One asserts, the other denies, but essentially they are both the same. That is fairly obvious.
Now, when you pursue an ideal, a goal, or inquire what is the purpose of life, that very inquiry or pursuit is based on the desire to give significance to life, is it not? I do not know if you are following all this.
My life has no significance, let us suppose, so I seek to give significance to life. I say, `What is the purpose of life? because, if life has a purpose, then according to that purpose I can live. So I invent or imagine a purpose, or by reading, inquiring searching, I find a purpose; therefore I am giving significance to life. As the intellectual in his own way gives significance to life by denying or asserting that it has purpose and meaning, we also give significance to life through our ideals, through our search for a goal, for God, for love, for truth. Which means, really, that without giving significance to life, our life has no meaning for us at all. Living isn't good enough for us, so we want to give a significance to life. I do not know if you see that.
What is the significance of our life, yours and mine, apart from the philosophers? Has it any significance, or are we giving it a significance through belief, like the intellectual who becomes a Catholic, this or that, and thereby finds a shelter? His intellect has torn everything to pieces, he cannot stand being alone, lonely, and all the rest of it, so he has to have a belief in Catholicism, in Communism, or in something else which nourishes him, which for him gives significance to life.
Now, I am asking myself, why do we want a significance? And what does it mean to live without significance at all? Do you understand? Our own life being empty, harried, lonely, we want to give a significance to life. And is it possible to be aware of our own emptiness, loneliness, sorrow, of all the travail and conflict in our life, without trying to get out of it, without artificially giving a significance to life? Can we be aware of this extraordinary thing which we call life, which is the earning of a livelihood, the envy, the ambition, the frustration - just be aware of all that without condemnation or justification, and go beyond? It seems to me that as long as we are seeking or giving a significance to life, we are missing something extraordinarily vital. It is like the man who wants to find the significance of death, who is everlastingly rationalizing it, explaining it - he never experiences what is death. We shall go into that in another talk.
So aren't we all trying to find a reason for our existence? When we love, do we have a reason? Or is love the only state in which there is no reason at all, no explanation, no endeavour, no trying to be something? Perhaps we do not know that state. Not knowing that state, we try to imagine it, give significance to life; and because our minds are conditioned, limited, petty, the significance we give to life, our gods, our rituals, our endeavours, are also petty.
Isn't it important, then, to find out for ourselves what significance we give to life, if we do? Surely, the purposes, the goals, the Masters, the gods, the beliefs, the ends through which we are seeking fulfilment, are all invented by the mind, they are all the outcome of our own conditioning; and realizing that, is it not important to uncondition the mind? When the mind is unconditioned and is therefore not giving significance to life, then life is an extraordinary thing, something totally different from the framework of the mind. But first we must know our own conditioning, must we not? And is it possible to know our conditioning, our limitations, our background, without forcing, without analyzing, without trying to sublimate or suppress it? Because that whole process involves the entity who observes and separates himself from the observed, does it not? As long as there is the observer and the observed, conditioning must continue. However much the observer, the thinker, the censor may try to get rid of his conditioning, he is still caught in that conditioning, because the very division between the thinker and the thought, the experiencer and the experience, is the perpetuation of conditioning; and it is extremely difficult to let this division disappear, because it involves the whole problem of will.
Our culture is based on will, the will to be, to become, to achieve, to fulfil; therefore in each one of us there is always the entity who is trying to change, control, alter that which he observes. But is there a difference between that which he observes and himself, or are they one? This is a thing that cannot be merely accepted. It must be thought of, gone into with tremendous patience, gentleness, hesitancy, so that the mind is no longer separated from that which it thinks, so that the observer and the observed are psychologically one. As long as I am psychologically separate from that which I perceive in myself as envy, I try to overcome envy; but is that `I', the maker of effort to overcome envy, different from envy? Or are they both the same, only the `I' has separated himself from envy in order to overcome it because he feels envy is painful, and for various other reasons? But that very separation is the cause of envy.
Perhaps you are not used to this way of thinking and it is a little bit too abstract. But a mind that is envious can never be tranquil because it is always comparing, always trying to become something which it is not; and if one really goes into this problem of envy radically, profoundly, deeply, one must inevitably come upon this problem, whether the entity that wishes to be rid of envy is not envy itself. When one realizes that it is envy itself that wants to get rid of envy, then the mind is aware of that feeling called envy without any sense of condemning or trying to get rid of it. Then from that the problem arises, is there a feeling if there is no verbalization? Because the very word `envy' is condemnatory, is it not? Am I saying too much all at once?
Is there a feeling of envy if I don't name that feeling? By the very naming of it am I not maintaining that feeling? The feeling and the naming are almost simultaneous, are they not? And is it possible to separate them so that there is only a sense of reaction without naming? If you really go into it you will find that when there is no naming of that feeling, envy totally ceases - not just the envy you feel because somebody is more beautiful, or has a better car, and all that stupid stuff, but the tremendous depth of envy, the root of envy. All of us are envious, there isn't one who is not envious in different ways. But envy isn't just the superficial thing, it is the whole sense of comparing which goes very deep and occupies our minds so vastly, and to be radically free of envy there must be no censor, no observer of the envy who is trying to get rid of envy. We shall go into that another time.
Question: To be without condemnation, justification or comparison, is to be in a higher state of consciousness. I am not in that state, so how am I to get there?
Krishnamurti: You see, the very question, "How am I to get there?" is envious. (Laughter). No, sirs, please pay attention. You want to get something, so you have methods, disciplines, religions, churches, this whole superstructure which is built on envy, comparison, justification, condemnation. Our culture is based on this hierarchical division between those who have more and those who have less, those who know and those who don't know, those who are ignorant and those who are full of wisdom, so our approach to the problem is totally wrong. The questioner says, "To be without condemnation, justification or comparison, is to be in a higher state of consciousness." Is it? Or are we simply not aware that we are condemning, comparing? Why do we first assert that it is a higher state of consciousness, and then out of that create the problem of how to get there and who is going to help us to get there? Is it not much simpler than all that?
That is, we are not aware of ourselves at all, we do not see that we are condemning, comparing. If we can watch ourselves daily without justifying or condemning anything, just be aware of how we never think without judging, comparing, evaluating, then that very awareness is enough. We are always saying, `This book is not as good as the other', or, `This man is better than that man', and so on; there is this constant process of comparison, and we think that through comparison we understand. Do we? Or does understanding come only when one is not comparing but is really paying attention? Is there comparison when you are looking attentively at something? When you are totally attentive, you have no time to compare, have you? The moment you compare, your attention has gone off to something else. When you say, `This sunset is not as beautiful as that of yesterday', you are not really looking at the sunset, your mind has already gone off to yesterday's memory. But if you can look at the sunset completely, totally, with your whole attention, then comparison ceases, surely.
So the problem is not how to get something, but why we are not attentive. We are not attentive, obviously, because we are not interested. Don't say, `How am I to be interested?' That's irrelevant, that's not the question. Why should you be interested? If you are not interested in listening to what is being said, why bother? But you are bothered because your life is full of envy, suffering, so you want to find an answer, you want to find a meaning. If you want to find a meaning, give full attention. The difficulty is that we are not really serious about anything, serious in the right sense of that word. When you give complete attention to something, you are not trying to get anything out of it, are you? At that moment of total attention there is no envy, there is no entity who is trying to change, to modify, to become something, there is no self at all. In the moment of attention the self, the `me' is absent, and it is that moment of attention that is good, that is love.
August 13, 1955.


OJAI 4TH PUBLIC TALK 14TH JULY 1955

One of the most difficult things to understand, it seems to me, is this problem of change. We see that there is progress in different forms, so-called evolution; but is there a fundamental change in progress? I do not know if this problem has struck you at all, or whether you have ever thought about it, but perhaps it will be worthwhile to go into the question this morning.
We see that there is progress in the obvious sense of that word; there are new inventions, better cars, better planes, better refrigerators, the superficial peace of a progressive society, and so on. But does that progress bring about a radical change in man, in you and me? It does superficially alter the conduct of our life, but can it ever fundamentally transform our thinking? And how is this fundamental transformation to be brought about? I think it is a problem worth considering. There is progress in self-improvement: I can be better tomorrow, more kind, more generous, less envious, less ambitious. But does self-improvement bring about a complete change in one's thinking? Or is there no change at all, but only progress? Progress implies time, does it not? I am this today, and I shall be something better tomorrow. That is, in self-improvement, or self-denial, or self-abnegation, there is progression, the gradualism of moving towards a better life, which means superficially adjusting to environment, conforming to an improved pattern, being conditioned in a nobler way, and so on. We see that process taking place all the time. And you must have wondered, as I have, whether progress does bring about a fundamental revolution.
To me, the important thing is not progress, but revolution. Please don't be horrified by that word `revolution', as most people are in a very progressive society like this. But it seems to me that unless we understand the extraordinary necessity of bringing about, not just a social amelioration, but a radical change in our outlook, mere progress is progress in sorrow; it may effect the pacification, the calming of sorrow, but not the cessation of sorrow, which is always latent. After all, progress in the sense of getting better over a period of time is really the process of the self, the `me', the ego. There is progress in self-improvement, obviously, which is the determined effort to be good, to be more this or less that, and so on. As there is improvement in refrigerators and airplanes, so also there is improvement in the self; but that improvement, that progress does not free the mind from sorrow.
So, if we want to understand the problem of sorrow and perhaps put an end to it, then we cannot possibly think in terms of progress; because a man who thinks in terms of progress, of time, saying that he will be happy tomorrow, is living in sorrow. And to understand this problem, one must go into the whole question of consciousness, must one not? Is this too difficult a subject? I'll go on and we'll see.
If I really want to understand sorrow and the ending of sorrow, I must find out, not only what are the implications of progress, but also what that entity is who wants to improve himself; and I must also know the motive with which he seeks to improve. All this is consciousness. There is the superficial consciousness of everyday activity: the job, the family, the constant adjustment to social environment, either happily, easily, or contradictorily, with a neurosis. And there is also the deeper level of consciousness which is the vast social inheritance of man through centuries: the will to exist, the will to alter, the will to become. If I would bring about a fundamental revolution in myself, surely I must understand this total progress of consciousness.
One can see that progress obviously does not bring about a revolution. I am not talking of social or economic revolution - that is very superficial, as I think most of us will agree. The overthrow of one economic or social system and the setting up of another does alter certain values, as in the Russian and other historical revolutions. But I am talking of a psychological revolution, which is the only revolution; and a man who is religious must be in that state of revolution, which I shall go into presently.
In grappling with this problem of progress and revolution, there must be an awareness, a comprehension of the total process of consciousness. Do you understand? Until I really comprehend what is consciousness, mere adjustment on the surface, though it may have sociological significance and perhaps bring about a better way of living, more food, less starvation in Asia, fewer wars, it can never solve the fundamental problem of sorrow. Without understanding, resolving and going beyond the urge that brings about sorrow, mere social adjustment is the continuance of that latent seed of sorrow. So I must understand what is consciousness, not according to any philosophy, psychology, or description, but by directly experiencing the actual state of my consciousness, the whole content of it.
Now, perhaps this morning you and I can experiment with this. I am going to describe what is consciousness; but while I am describing it, don't follow the description, but rather observe the process of your own thinking, and then you will know for yourself what consciousness is without reading any of the contradictory accounts of what the various experts have found. Do you understand? I am describing something. If you merely listen to the description, it will have very little meaning; but if through the description you are experiencing your own consciousness, your own process of thinking, then it will have tremendous importance now, not tomorrow, not some other day when you will have time to think about it, which is absolute nonsense because it is mere postponement. If through the description you can experience the actual state of your own consciousness as you are quietly sitting here, then you will find that the mind is capable of freeing itself from its vast inheritance of conditioning, all the accumulations and edicts of society, and is able to go beyond self-consciousness. So if you will experiment with this, it will be worthwhile.
We are trying to discover for ourselves what is consciousness, and whether it is possible for the mind to be free of sorrow - not to change the pattern of sorrow, not to decorate the prison of sorrow, but to be completely free from the seed, the root of sorrow. In inquiring into that, we shall see the difference between progress and the psychological revolution which is essential if there is to be freedom from sorrow. We are not trying to alter the content of our consciousness, we are not trying to do something about it; we are just looking at it. Surely, if we are at all observant, slightly aware of anything, we know the activities of the superficial consciousness. We can see that on the surface our mind is active, occupied in adjustment, in a job, in earning a livelihood, in expressing certain tendencies, gifts, talents, or acquiring certain technical knowledge; and most of us are satisfied to live on that surface.
Please do not merely follow what I am telling you, but watch yourself, your own way of thinking. I am describing what is superficially taking place in our daily life - distractions, escapes, occasional lapses into fear, adjustment to the wife, to the husband, to the family, to society, to tradition, and so on - , and with that superficiality most of us are satisfied.
Now, can we go below that and see the motive of this superficial adjustment? Again, if you are a little aware of this whole process, you know that this adjustment to opinion, to values, this acceptance of authority, and so on, is motivated by self-perpetuation, self-protection. If you can go still below that you will find there is this vast undercurrent of racial, national and group instincts, all the accumulations of human struggle, knowledge, endeavour, the dogmas and traditions of the Hindu, the Buddhist, or the Christian the residue of so-called education through centuries, all of which has conditioned the mind to a certain inherited pattern. And if you can go deeper still, there is the primal desire to be, to succeed, to become, which expresses itself on the surface in various forms of social activity and creates deep-rooted anxieties, fears. Put very succinctly, the whole of that is our consciousness. In other words, our thinking is based on this fundamental urge to be, to become, and on top of that lie the many layers of tradition, of culture, of education, and the superficial conditioning of a given society, all forcing us to conform to a pattern that enables us to survive. There are many details and subtleties, but in essence that is our consciousness.
Now, any progress within that consciousness is self-improvement; and self-improvement is progress in sorrow, not the cessation of sorrow. This is quite obvious if you look at it. And if the mind is concerned with being free of all sorrow, then what is the mind to do? I do not know if you have thought about this problem, but please think about it now.
We suffer, don't we? We suffer, not only from physical illness, disease, but also from loneliness, from the poverty of our being; we suffer because we are not loved. When we love somebody and there is no loving in return, there is sorrow. In every direction, to think is to be full of sorrow; therefore it seems better not to think, so we accept a belief and stagnate in that belief, which we call religion.
Now, if the mind sees that there is no ending of sorrow through self-improvement, through progress, which is fairly obvious, then what is the mind to do? Can the mind go beyond this consciousness, beyond these various urges and contradictory desires? And is going beyond a matter of time? Please follow this, not merely verbally but actually. If it is a matter of time, then you are back again in the other thing, which is progress. Do you see that? Within the framework of consciousness, any movement in any direction is self-improvement, and therefore the continuance of sorrow. Sorrow may be controlled, disciplined, subjugated, rationalized, super-refined, but the potential quality of sorrow is still there; and to be free from sorrow, there must be freedom from this potentiality, from this seed of the `I', the self, from the whole process of becoming. To go beyond, there must be the cessation of this process. But if you say, `How am I to go beyond?', then the `how' becomes the method, the practice, which is still progress, therefore is no going beyond, but only the refinement of consciousness in sorrow. I hope you are getting this.
The mind thinks in terms of progress, of improvement, of time; and is it possible for such a mind, seeing that so-called progress is progress in sorrow, to come to an end, not in time, not tomorrow, but immediately? Otherwise you are back again in the whole routine, in the old wheel of sorrow. If the problem is stated clearly, and clearly understood, then you will find the absolute answer. I am using that word `absolute' in its right sense. There is no other answer.
That is, our consciousness is all the time struggling to adjust, to modify, to change, to absorb, to reject, to evaluate, to condemn, to justify; but any such movement of consciousness is still within the pattern of sorrow. Any movement within that consciousness as dreams, or as an exertion of will, is the movement of the self; and any movement of the self, whether towards the highest or towards the most mundane, breeds sorrow. When the mind sees that, then what happens to such a mind? Do you understand the question? When the mind sees the truth of that, not merely verbally but totally, then is there a problem? Is there a problem when I am watching a rattler and know it to be poisonous? Similarly, if I can give my total attention to this process of suffering, then is not the mind beyond suffering?
Please follow this. Our minds are now occupied with sorrow and with the avoidance of sorrow, trying to overcome it, to diminish it, to modify it, to refine it, to run away from it in various ways. But if I see, not just superficially but right through, that this very occupation of the mind with sorrow is the movement of the self which creates sorrow, if I really see the truth of that, then has not the mind gone beyond this thing that we call self-consciousness?
To put it differently, our society is based on envy, on acquisitiveness, not only here in America, but also in Europe, in Asia, and we are the product of that society, which has existed for centuries, millennia. Now, please follow this. I realize that I am envious. I can refine it, I can control it, discipline it, find a substitute for it through charitable activities, social reform, and so on; but envy is always there, latent, ready to spring forward. So, how is the mind to be totally free from envy? Because envy inevitably brings conflict, envy is a state in which there is no creativity; and a man who wishes to find out what is creativity must obviously be free from all envy, from all comparison, from the urges to be, to become.
Envy is a feeling which we identify with a word. We identify the feeling by calling it a name, giving it the term `envy'. I shall go slowly, and please follow this, for it is the description of our consciousness. There is a certain state of feeling and I give it a name, I call it `envy'. That very word `envy' is condemnatory, it has social, moral and spiritual significances which are part of the tradition in which I have been educated; so by the very employment of that word, I have condemned the feeling, and this process of condemnation is self-improvement. In condemning envy I am progressing in the opposite direction, which is non-envy, but that movement is still from the centre which is envious.
So, can the mind put an end to naming? When there is a feeling of jealousy, of lust, or of ambition to be something, can the mind, which is educated in words, in condemnation, in giving it a name, stop that whole process of naming? Experiment with this and you will see how extraordinarily difficult it is not to name a feeling. The feeling and the naming are almost simultaneous. But if the naming does not take place, then is there the feeling? Does the feeling persist when there is no naming? Are you following all this, or is it too abstract? Don't agree or disagree with me, because this is not my life, it is your life.
This whole problem of naming a feeling, of giving it a term, is part of the problem of consciousness. Take a word like `love'. How immediately your mind rejoices in that word! It has such significance, such beauty, ease, and all the rest of it. And the word `hate' immediately has quite another significance, something to be avoided, to be got rid of, to be shunned, and so on. So words have an extraordinary psychological effect on the mind, whether we are conscious of it or not.
Now, can the mind be free from all that verbalizing? If it can - ,and it must, otherwise the mind cannot possibly go further - , then the problem arises, is there an experiencer apart from experience? If there is an experiencer apart from experience, then the mind is conditioned, because the experiencer is always either accumulating or rejecting experience, translating every experience in terms of his own likes and dislikes, in terms of his background, his conditioning; if he has a vision, he thinks it is Jesus, a Master, or God knows what else, some stupid nonsense. So as long as there is an experiencer there is progress in suffering, which is the process of self-consciousness.
Now, to go beyond, to transcend all that, requires tremendous attention. This total attention, in which there is no choice, no sense of becoming, of changing, altering, wholly frees the mind from the process of self-consciousness; there is then no experiencer who is accumulating, and it is only then that the mind can be truly said to be free from sorrow. It is accumulation that is the cause of sorrow. We do not die to everything from day to day, we do not die to the innumerable traditions, to the family, to our own experiences, to our own desire to hurt another. One has to die to all that from moment to moment, to that vast accumulative memory, and only then the mind is free from the self, which is the entity of accumulation. Perhaps in considering this question together we shall clarify what has already been said.
Question: What is the unconscious, and is it conditioned? If it is conditioned, then how is one to set about being free from that conditioning?
Krishnamurti: First of all, is not our consciousness, the waking consciousness, conditioned? Do you understand what that word `conditioned' means? You are educated in a certain way. Here in this country you are conditioned to be Americans, whatever that may mean, you are educated in the American way of life, and in Russia they are educated in the Russian way of life. In Italy the Catholics educate the children to think in a certain way, which is another form of conditioning, while in India, in Asia, in the Buddhist countries, they are conditioned in still other ways. Throughout the world there is this deliberate process of conditioning the mind through education, through social environment, through fear, through the job, through the family - you know, the innumerable ways of influencing the superficial mind, the waking consciousness.
Then there is the unconscious, that is, the layer of the mind below the superficial, and the questioner wants to know if that is conditioned. Isn't it conditioned, conditioned by all the racial thought, the hidden motives, desires, the instinctual responses of a particular culture? I am supposed to be a Hindu, born in India, educated abroad, and all the rest of it. Until I go into the unconscious and understand it, I am still a Hindu with all the Brahmanic, symbolic, cultural, religious, superstitious responses - it is all there, dormant, to be awakened at any moment, and it gives warning, intimation through dreams, through moments when the conscious mind is not fully occupied. So the unconscious is also conditioned.
It is quite obvious, then, if you go into it, that the whole of one's consciousness is conditioned. There is no part of you, no higher self which is not conditioned. Your very thinking is the outcome of memory, conscious or unconscious, therefore it is the result of conditioning. You think as a Communist, as a Socialist, as a Capitalist, as an American, as a Hindu, as a Catholic, as a Protestant, or what you will, because you are conditioned that way. You are conditioned to believe in God, if you are, and the Communist is not, he laughs at you and says, `You are conditioned; but he himself is conditioned, educated by his society, by the party to which he belongs, by its literature not to believe. So we are all conditioned, and we never ask, `Is it possible to be totally free from conditioning?' All we know is a process of refinement in conditioning, which is refinement in sorrow.
Now, if I see that, not merely verbally, but with total attention, then there is no conflict. Do you understand what I mean? When you attend to something with your whole being, that is, when you give your mind completely to understand something, there is no conflict. Conflict arises only when you are partly interested and partly looking at something else, and then you want to overcome that conflict, so you begin to concentrate, which is not attention. In attention there is no division, there is no distraction, therefore there is no effort, no conflict, and it is only through such attention that there can be self-knowledge, which is not accumulative.
Please follow this. Self-knowledge is not a thing to be accumulated, it is to be discovered from moment to moment; and to discover there cannot be accumulation, there cannot be a referent. If you accumulate self- knowledge, then all further understanding is dictated by that accumulation; therefore there is no understanding.
So the mind can go beyond all conditioning only in awareness in which there is total attention. In that total attention there is no modifier, no censor, no entity who says, `I must change', which means there is a complete cessation of the experiencer. There is no experiencer as the accumulator. Please, this is really important to understand. Because, after all, when we experience something lovely - a sunset, a single leaf dancing in a tree, moonlight on the water, a smile, a vision, or what you like - , the mind immediately wants to grasp it, to hold it, to worship it, which means the repetition of that experience; and where there is the urge to repeat there must be sorrow.
Is it possible, then, to be in a state of experiencing without the experiencer? Do you understand? Can the mind experience ugliness, beauty, or what you will, without that entity who says,`I have experienced'? Because that which is truth, that which is God, that which is the immeasurable, can never be experienced as long as there is an experiencer. The experiencer is the entity of recognition; and if I am capable of recognizing that which is truth, then I have already experienced it, I already know it, therefore it is not truth. That is the beauty of truth, it remains timelessly the unknown, and a mind that is the result of the known can never grasp it.
Question: You have said that all urges are in essence the same. Do you mean to say that the urge of the man who pursues God is no different from the urge of the man who pursues women or who loses himself in drink?
Krishnamurti: All urges are not similar, but they are all urges. You may have an urge towards God, and I may have an urge to get drunk; but we are both compelled, urged, you in one direction, I in another. Your direction is respectable, mine is not; on the contrary, I am antisocial. But the hermit, the monk, the so-called religious person whose mind is occupied with virtue, with God, is essentially the same as the man whose mind is occupied with business, with women, or with drink, because both are occupied. Do you understand? The one has sociological value, while the other, the man whose mind is occupied with drink, is socially unfit. So you are judging from the social point of view, are you not? The man who retires into a monastery and prays from morning till night, doing some gardening for a certain period of the day, whose mind is wholly occupied with God, with self-castigation, self-discipline, self-control, him you regard as a very holy person, a most extraordinary man. Whereas, the man who goes after business, who manipulates the stock exchange and is occupied all the time with making money, of him you say, `Well, he is just an ordinary man like the rest of us'. But they are both occupied. To me, what the mind is occupied with is not important. A man whose mind is occupied with God will never find God, because God is not something to be occupied with; it is the unknown, the immeasurable. You cannot occupy yourself with God. That is a cheap way of thinking of God.
What is significant is not with what the mind is occupied, but the fact of its occupation, whether it be with the kitchen, with the children, with amusement, with what kind of food you are going to have, or with virtue, with God. And must the mind be occupied? Do you follow? Can an occupied mind ever see anything new, anything except its own occupation? And what happens to the mind if it is not occupied? Do you understand? Is there a mind if there is no occupation? The scientist is occupied with his technical problems, with his mechanics, with his mathematics, as the housewife is occupied in the kitchen or with the baby. We are all so frightened of not being occupied, frightened of the social implications. If one were not occupied one might discover oneself as one is, so occupation becomes an escape from what one is.
So, must the mind be everlastingly occupied? And is it possible to have no occupation of the mind? Please, I am putting you a question to which there is no answer, because you have to find out; and when you do find out you will see the extraordinary thing happen.
It is very interesting to find out for yourself how your mind is occupied. The artist is occupied with his art, with his name, with his progress, with the mixing of colours, with fame, with notoriety; the man of knowledge is occupied with his knowledge; and a man who is pursuing self-knowledge is occupied with his self-knowledge, trying like a little ant to be aware of every thought, every movement. They are all the same. It is only the mind that is totally unoccupied, completely empty - it is only such a mind that can receive something new, in which there is no occupation. But that new thing cannot come into being as long as the mind is occupied.
Question: You say that an occupied mind cannot receive that which is truth or God. But how can I earn a livelihood unless I am occupied with my work? Are you yourself not occupied with these talks, which is your particular means of earning a livelihood?
Krishnamurti: God forbid that I should be occupied with my talks! I am not. And this is not my means of livelihood. If I were occupied, there would be no interval between thoughts, there would not be that silence which is essential to see something new. Then talking would become utter boredom. I don't want to be bored by my own talks, therefore I am not talking from memory. It is something totally different. It doesn't matter, we shall go into that some other time.
The questioner asks how he is to earn his livelihood if he is not occupied with his work. Do you occupy yourself with your work? Please listen to this. If you are occupied with your work, then you do not love your work. Do you understand the difference? If I love what I am doing, I am not occupied with it, my work is not apart from me. But we are trained in this country, and unfortunately it is becoming the habit throughout the world, to acquire skill in work which we don't love. There may be a few scientists, a few technical experts, a few engineers, who really love what they do in the total sense of the word, which I am going to explain presently. But most of us do not love what we are doing, and that is why we are occupied with our livelihood. I think there is a difference between the two, if you really go into it. How can I love what I am doing if I am all the time driven by ambition, trying through my work to achieve an aim, to become somebody, to have a success? An artist who is concerned with his name, with his greatness, with comparison, with fulfilling his ambition. has ceased to be an artist, he is merely a technician like everybody else. Which means, really, that to love something there must be a total cessation of all ambition, of all desire for the recognition of society, which is rotten anyhow. (Laughter). Sirs, please don't. And we are not trained for that, we are not educated for that; we have to fit into some groove which society or the family has given us. Because my forefathers have been doctors, lawyers or engineers, I must be a doctor, a lawyer or an engineer. And now there must be more and more engineers, because that is what society demands. So we have lost this love of the thing itself, if we ever had it, which I doubt. And when you love a thing, there is no occupation with it. The mind isn't conniving to achieve something, trying to be better than somebody else; all comparison, competition, all desire for success, for fulfilment, totally ceases. It is only the ambitious mind that is occupied.
Similarly, a mind that is occupied with God, with truth, can never find it, because that which the mind is occupied with it already knows. If you already know the immeasurable, what you know is the outcome of the past, therefore it is not the immeasurable. Reality cannot be measured, therefore there is no occupation with it; there is only a stillness of the mind, an emptiness in which there is no movement, and it is only then that the unknown can come into being.
August 14, 1955.


OJAI 5TH PUBLIC TALK 20TH JULY 1955

One of the grave problems about which most of us must have thought is the complete control of the mind; because one can see that without a deep, rational, balanced control of the mind there is not the conservation of energy which is so essential if one is to do anything, and especially in matters that pertain to so-called search, the search of truth, of reality, of God, or what you will. One is aware, I think, that this stability of mind is necessary to penetrate into fundamental problems which a superficial mind cannot touch. And yet the difficulty lies in how to control the mind, does it not? Many systems of discipline, various religious sects and monastic communities, have always insisted on the absolute control of the mind; and this evening I would like to discuss whether such a thing is possible at all, and how this absolute steadiness of the mind is to be brought about. I am using the word `absolute' in its correct sense, meaning complete, total control of the mind. As I said, it is essential to have such steadiness, because in that state there is no conflict, no dissipation, no distraction of any kind; therefore it brings enormous energy, and such a mind, being completely steady, is capable of deep, radical penetration into reality.
Now, however much it may control, dominate, discipline itself, can a petty mind ever be steady? Most of our minds are narrow, limited, prejudiced, petty, and a petty mind is occupied incessantly with things that are very superficial, with a job, with quarrels, with resentment, with the cultivation of virtues, with trying to understand something, with gossip, with its own evolution and its own problems. And can such a mind, however much it may control, discipline itself, ever be free to be steady? Because without freedom the mind obviously cannot be steady.
That is, a mind which is striving after success, a result, groping after something which it cannot have, is essentially narrow, conditioned, limited, made petty by that very effort; and however much it may attempt to be steady by controlling itself, can such a mind ever bring about that essential energy which comes with deep, fundamental steadiness, or will it only build another series of limitations, further pettiness? I hope I am making the problem clear.
If my mind is nationalistic, bound by innumerable beliefs, superstitions, fears, caught up in envy, in resentment, in the cruelty of words, of gesture, or thought, however much it may try to think of something beyond itself, it is still limited. So the problem is how to break up this pettiness of the mind, is it not? That is one of the fundamental issues, and if it is clear, then we can proceed to find out what it means to have complete control of the mind. To find out what is truth, what is God, or whatever name you may like to give it, one must obviously have enormous energy, and in search of that energy we do all kinds of nonsensical things. Either we resort to monasteries, or become cranky about food, or we try to control the various passions, lusts, hoping thereby to canalize energy in order to find something beyond the mind. After all, that is what most of us are endeavouring to do in different ways. We are trying to control our thoughts, our desires, cultivate virtue, be watchful of our words, our actions, and so on, either with the intention of being good, respectable citizens, or in the hope of canalizing all this extraordinary vitality of desire in order to find out what lies beyond; but we cannot find that out, however much we may struggle, as long as we do not understand the pettiness of the mind. When a petty mind seeks God, its God will also be petty, obviously; its virtues will be mere respectability. So, is it possible to break up this pettiness? Is the question clear? All right, then let us proceed.
Our minds are petty, envious, acquisitive, fearful, whether we admit it or not. Now, what makes the mind petty? Surely, the mind is narrow, limited, shallow, petty, as long as it is acquisitive. It may give up worldly things and become acquisitive in the pursuit of knowledge, wisdom, but it is still petty, because in acquiring it develops the will to achieve, to gain, and this very will to achieve constitutes pettiness.
May I say something here about attention? Attention is very important, but attention is entirely different from concentration or absorption in something. A child is absorbed in a top; the toy attracts him, and so he gives his mind to the toy. That is what happens, is it not? The object draws the mind, absorbs the mind, or else the mind absorbs the object. If you are interested in something, the object of that interest is so enticing that it absorbs you; whereas, if you deliberately concentrate on something, which is another form of absorption, then you absorb the object, do you not?
Now, I am talking of something entirely different. I am talking of an attention in which there is no object at all, no strain, no conflict, an attention in which you are neither absorbed nor are you trying to concentrate on something. In listening to what is being said here, you are endeavouring to understand, your listening has an object, therefore there is an effort, a strain, there is no relaxed attention at all. That is a fact, is it not? If you want to listen to something, there must be no strain, no effort, no object which attracts your attention and absorbs you, otherwise you are merely hypnotized by what is being said, by a personality, and all the rest of that nonsense. If you observe closely this process of absorption, you will see that in it there is always a conflict, a sense of strain, an effort to get something; whereas, in attention there is no particular object at all, you are just listening as you would listen to distant music, or to the notes of a song. In that state you are relaxed, attentive, there is no strain.
So, if I may suggest, try just being attentive while you are listening to what is being said here. What I am talking about may be difficult and somewhat new, and therefore rather disturbing; but if you can listen with this relaxed attention you won't be mentally agitated, though you may be disturbed in a different way which perhaps is good. What I am saying is something which it is essential to understand. I am saying that the mind must be completely steady. But this steadiness cannot come about if the mind tries to make itself steady, because the mind, the maker of effort, is in its very nature petty. The mind may be full of encyclopaedic know- ledge, it may be capable of clever discussions and possess vast accumulations of technique, but it remains essentially petty as long as it is based on the sense of acquisitiveness and therefore on the cultivation of will, that is, as long as there is the `I', the entity who is acquiring, who is making an effort, who is putting aside and gathering. The mind may think of God, it may discipline itself, try to control its various desires in order to be virtuous, in order to have more energy to seek truth, and so on; but such a mind is narrow, limited, it can never be free and therefore steady.
Our problem, then, is how to break up this pettiness of the mind. Is the question clear? If it is clear, then what are you to do? One sees the necessity of a very steady, deep, quiet mind, a mind which is completely controlled - but not controlled by a separate entity who says, `I must control it'. Do you follow? That is, I see the importance of a steady mind. Now, how is this steadiness to be brought about? If another part of the mind says, `I must have a steady mind', then it develops conflicts, controls, subjugations, does it not? One part of the mind dictates to the other part, trying to prevent it from wandering, controlling it, shaping it, disciplining it, suppressing various forms of desire; so there is conflict all the time, is there not?
Now, a mind in conflict is in its very essence petty, because its desire is to acquire something. Desiring to acquire a steady mind, you say, `I must control my mind, I must shape it, I must push away all conflicting desires', but as long as there is this dual process in your thinking there must be conflict, and that very conflict indicates pettiness, because that conflict is the outcome of the desire to gain something. So, can the mind obliterate, forget this whole process of acquisition, of acquiring a very steady mind in order to find God, or whatever it is? That is, as you listen, can you see the truth of what is being said immediately? I am saying that there must be complete and absolute steadiness of the mind, and that any endeavour to achieve that state indicates a mind that is divided, a mind that says, `By Jove, I must have that steadiness, it will be marvellous', and then pursues that state through discipline, through control, through various forms of sanction, and so on. But if the mind is capable of listening to the truth of that statement, if it sees the absolute necessity of complete control, then you will find there is no endeavour to achieve a state.
Is this too difficult? I'm afraid it is, because, you see, most of us think in terms of effort, there is always the entity who is making an effort to achieve a result, and hence there is conflict. You hear the statement that the mind must be absolutely steady, controlled, or you have read and thought about it, and you say, `I must have that state', so you pursue it through control, discipline, meditation, and so on. In that process there is effort, there is conformity, the following of a pattern, the establishment of authority, and the various other complications that arise. Now, any effort to achieve a result, any form of desire to acquire a state, makes for a petty mind, and such a mind can never possibly be free to be steady. If one sees the truth of that very clearly, then is there not an absolute steadiness of the mind? Do you understand?
To put it differently, one can see very clearly that energy is needed for any form of action. Even if you want to be a rich man you must devote your life to it, you must give to it your concentrated energy. And to find that which is beyond the activities, the movements of the mind, which implies a tremendous depth in self-knowledge, concentrated energy is essential. Now, how is this concentrated energy to come into being? Seeing the necessity of it, we say, `I must control my temper, I must eat the right food, I must not be oversexual, I must control my passions, my lusts, my desires' - you know, we go off at tangents. These are all tangents, because the centre is still petty. As long as the mind thinks in terms of acquiring something, of achieving a result, it is ambitious, and an ambitious mind is in its very nature small, shallow. Such a mind, like that of an ambitious man in this world, obviously has a certain amount of energy; but what we are discussing demands much deeper, wider, more unlimited energy in which the self is totally absent.
So, one has been conditioned through centuries, religiously, socially and morally, to control, to shape one's mind to a particular pattern, or to follow certain ideals, in order to conserve one's energy; and can such a mind break free from all that without effort and come immediately to that state in which the mind is totally still, completely steady? Then there is no such thing as distraction. Distraction exists only when you want to go in a certain direction. When you say, `I must think about this and nothing else', then everything else is a distraction. But when you are completely attentive with that attention in which there is no object because there is no process of acquiring, no cultivation of the will to achieve a result, then you will find that the mind is extraordinarily steady, inwardly still; and it is only the still mind that is free to discover or let that reality come into being.
Question: How can one stop habits?
Krishnamurti: If we can understand the whole process of habit, then perhaps we shall be able to stop the formation of habits. Merely to stop a particular habit is comparatively easy, but the problem is not then solved. All of us have various habits of which we are either conscious or unconscious; so we have to find out whether the mind is caught in habit, and why the mind creates habits at all.
Is not most of our thinking habitual? From childhood we have been taught to think along a certain line, whether as a Christian, a Communist, or a Hindu, and we dare not deviate from that line because the very deviation is fear. So fundamentally our thinking is habitual, conditioned, our minds function along established grooves, and naturally there are also superficial habits which we try to control.
Now, if the mind ceases altogether to think in habits, then we shall approach the problem of a superficial habit entirely differently. Do you understand? If you are investigating trying to find out whether your mind thinks in habits, if that is what you are really concerned with, then the habit of smoking, for example, will have quite a different meaning. That is, if you are interested in inquiring into the whole process of habit, which is at a deeper level, you will treat the habit of smoking in a totally different manner. Being inwardly very clear that you really want to stop, not only the habit of smoking, but the whole process of thinking in habits, you do not fight the automatic movement of picking up a cigarette, and all the rest of it, because you see that the more you fight that particular habit, the more life you give to it. But if you are attentive, completely aware of that habit without fighting it, then you will see that that habit ceases in its time; therefore the mind is not occupied with that habit. I do not know if you are following this.
Inwardly I see very clearly that I want to stop smoking, but the habit has been set going for a number of years. Shall I fight that habit? Surely, by fighting a habit I am giving life to it. Please understand this. Any- thing I fight I am giving life to. If I fight an idea, I am giving life to that idea; if I fight you, I am giving you life to fight me. I must see that very clearly, and I can see it very clearly only if I am looking at the whole problem of habit, not just at one specific habit. Then my approach to habit is at a different level altogether.
So the question now is, why does the mind think in terms of habit, the habit of relationship, the habit of ideas, the habit of beliefs, and so on? Why? Because essentially it is seeking to be secure, to be safe, to be permanent, is it not? The mind hates to be uncertain, so it must have habits as a means of security. A mind that is secure can never be free from habit, but only the mind that is completely insecure - which doesn't mean ending up in an asylum or a mental hospital. The mind that is completely insecure, that is uncertain, inquiring, perpetually finding out, that is dying to every experience, to everything it has acquired, and is therefore in a state of not knowing - only such a mind can be free of habit, and that is the highest form of thinking.
Question: Is it possible to raise children without conditioning them. and if so how? If not, is there such, a thing as good and bad conditioning? Please answer this question unconditionally. (Laughter).
Krishnamurti: Is it possible to raise children without conditioning them?" Is it? I don't think so. Please listen, let's go into this together. But first of all, let's dispose of this latter question, whether there is good conditioning and bad conditioning. Surely, there is only conditioning, not good and bad. You may call it a good conditioning to believe that there is God, but in Communist Russia they will say, `What nonsense, that is an evil conditioning'. What you call good conditioning, somebody else may call bad, which is obvious; so we can dispose of that question very quickly.
The question is, then, can children be brought up without conditioning, without influencing them? Surely, everything about them is influencing them. Climate, food, words, gestures, conversation, the unconscious responses, other children, society, schools, books, magazines, cinemas - all that is influencing the child. And can you stop that influence? It is not possible, is it? You may not want to influence, to condition your child; but unconsciously you are influencing him, are you not? You have your beliefs, your dogmas, your fears, your moralities, your intentions, your ideas of what is good and what is bad, so consciously or unconsciously you are shaping the child. And if you don't, the school does, with its history books that say what marvellous heroes you have and the other fellows haven't, and so on. Everything is influencing the child, so let us first recognize that, which is an obvious fact.
Now, the problem is, can you help the child to grow up to question all these influences intelligently? Do you understand? Knowing that the child is being influenced all around, at home as well as at school, can you help him to question every influence and not be caught in any particular influence? If it is really your intention to help your child to investigate all influences, then that is extremely arduous, is it not? Because it means questioning not only your authority, but the whole problem of authority, of nationalism, of belief, of war, of the army - you know, investigating the whole thing, which is to cultivate intelligence. And when there is that intelligence, so that the mind no longer merely accepts authority or conforms through fear, then every influence is examined and put aside; therefore, such a mind is not conditioned. Surely, that can be done, can it not? And is it not the function of education to cultivate that intelligence which is capable of examining objectively every influence, of investigating the background, the immediate as well as the deep background, so that the mind is not caught in any conditioning?
After all, you are conditioned by your background, you are this background, which is made up of your Christian inheritance, of the extraordinary vitality, energy, progress of America, of innumerable influences, climatic, social, religious, dietetic, and so on. And can you not look at all that intelligently, bring it out, put it on the table and examine it, without going through the absurd process of keeping what you think is good and throwing out what you think is bad? Surely, one has to look objectively at all of this so-called culture. Cultures create religions but not the religious man. The religious man comes into being only when the mind rejects culture, which is the background, and is therefore free to find out what is true. But that demands an extraordinary alertness of mind, does it not? Such a person is not an American, an Englishman, or a Hindu, but a human being; he does not belong to any particular group, race, or culture, and is therefore free to find out what is true, what is God. No culture helps man to find out what is true. Cultures only create organizations which bind man. Therefore it is important to investigate all this, not only the conscious conditioning, but much more the unconscious conditioning of the mind. And the unconscious conditioning cannot be examined superficially by the conscious mind. It is only when the conscious mind is completely quiet that the unconscious conditioning comes out, not at any given moment, but all the time, when you are on a walk, riding in a bus, or talking to somebody. When the intention is to find out, then you will see that the unconscious conditioning comes pouring out, so the doors are open to discovery.
Question: When I first heard you speak and had an interview with you, I was deeply disturbed. Then I began watching my thoughts, not condemning or comparing, and so on, and I somewhat gathered the sense of silence. Many weeks later I again had an interview with you and again received a shock, for you made it clear to me that my mind was not awake at all, and I realized that I had become somewhat smug in my achievement. Why does the mind settle down after each shock, and how is this process to be broken up?
Krishnamurti: Socially, religiously and personally we are constantly avoiding any form of change, are we not? We want things to go on as they are, because the mind hates to be disturbed. When it achieves something, there it settles down. But life is a process of challenge and response, and if there is no response adequate to the challenge, there is conflict. In order to avoid that conflict, we settle down in comfortable grooves and so decay. That is a psychological fact.
That is, life is a challenge, everything in life is demanding a response, but because you have your limitations, your worries, your conditioning, your beliefs, your ideals of what you should and should not do, you cannot respond to it fully; therefore there is conflict. In order to avoid or to overcome that conflict, you settle back, you do something else which gives you comfort. The mind is seeking continuously a state in which there will be no disturbance at all, which you call peace, God, or what you like; but essentially the desire is not to be disturbed. The state of non-disturbance you call peace, but it is really death. Whereas, if you understand that the mind must be in a state of continuous response and there is therefore no desire for comfort, for security, no mooring, no anchorage, no refuge in belief, in ideas, in property, and all the rest of it, then you will see that you need no shock at all. Then there is not this process of being awakened by a shock, only to fall asleep again.
You see, that brings up a question which is really very important. We think we need teachers, gurus, leaders, who will help us to keep awake. Probably that is why most of you are here: you want another to help you to keep awake. When somebody can help you to keep awake, you rely on that person, and then he becomes your teacher, your guide, your leader. He may be awake, I do not know; but if you depend on him, you are asleep. (Laughter). Please don't laugh it away, because this is what we all do in our life. If it is not a leader, it's a group, or a family, or a book, or a gramophone record.
So, is it possible to keep awake without any dependence at all, either on a drug, on a guru, on a discipline, on a picture, or on anything else? In experimenting with this you may make a mistake, but you say, `That doesn't matter, I am going to keep awake'. But this is a very difficult thing to do, because you depend so much on others. You have to be stimulated by a friend, by a book, by music, by a ritual, by going to a meeting regularly, and that stimulation may keep you temporarily awake; but you might just as well take a drink. The more you depend on stimulation, the duller the mind gets, and the dull mind must then be led, it must follow, it must have an authority or it is lost.
So, seeing this extraordinary psychological phenomenon, is it not possible to be free from all inward dependence on any form of stimulation to keep us awake? In other words, is not the mind capable of never being caught in a habit? Which means, really, goodbye to whatever we have understood, whatever we have learnt, goodbye to everything that we have gathered of yesterday, so that the mind is again fresh, new. The mind is not new if it hasn't died to all the things of yesterday, to all the experiences, to all the envies, resentments, loves, passions, so that it is again fresh, eager, awake, and therefore capable of attention. Surely, it is only when the mind is free from all sense of inward dependence that it can find that which is immeasurable.
August 20, 1955


OJAI 6TH PUBLIC TALK 21ST JULY 1955

It is an obvious fact that human beings demand something to worship. You and I and many others desire to have something sacred in our lives, and either we go to temples, to mosques, or to churches, or we have other symbols, images and ideas which we worship. The necessity to worship something seems very urgent because we want to be taken out of ourselves into something greater, wider, more profound, more permanent, so we begin to invent Masters, teachers, divine beings in heaven or on the earth, we devise various symbols, the cross, the crescent, so on. Or, if none of that is satisfactory, we speculate about what lies beyond the mind, holding that it is something sacred, something to be worshipped. That is what happens in our everyday existence, as I think most of us are well aware. There is always this effort within the field of the known, within the field of the mind, of memory, and we never seem able to break away and find something sacred that is not manufactured by the mind.
So this morning I would like, if I may, to go into this question of whether there is something really sacred, something immeasurable, which cannot be fathomed by the mind. To do that, there must obviously be a revolution in our thinking, in our values. I do not mean an economic or social revolution, which is merely immature; it may superficially affect our lives, but fundamentally it is not a revolution at all. I am talking of the revolution which is brought about through self-knowledge - not through the superficial self-knowledge which is achieved by an examination of thought on the surface of the mind, but through the profound depths of self-knowledge.
Surely, one of our greatest difficulties is this fact that all our effort is within the field of recognition. We seem to function only within the limits of that which we are capable of recognizing, that is, within the field of memory; and is it possible for the mind to go beyond that field? Memory is obviously essential at a certain level. I must know the road from here back to where I live. If you ask me a question about something with which I am very familiar, my response is immediate.
Please, if I may suggest, observe your own mind as I am talking; because I want to go into this rather deeply, and if you merely follow the verbal explanation without applying it immediately, the explanation will have no significance whatsoever. If you listen and say, `I will think about it tomorrow or after the meeting' then it is gone, it has no value at all; but if you give complete attention to what is being said and are capable of applying it, which means being aware of your own intellectual and emotional processes, then you will see that what I am saying has significance immediately.
As I was saying, there is an instantaneous response to anything that you know intimately; when a familiar question is asked, you reply easily, the reaction is immediate. And if you are asked a question with which you are not very familiar, then what happens? You begin to search in the cupboards of memory, you try to recall what you have read or thought about it, what your experience has been. That is, you turn back and look at certain memories which you have acquired; because what you call knowledge is essentially memory. But if you are asked a question of which you know nothing at all so that you have no referent in memory, and if you are capable of replying honestly that you do not know, then that state of not-knowing is the first step of real inquiry into the unknown.
That is, technologically we are extraordinarily well-developed, we have become very clever in mechanical things. We go to school and learn various techniques, the `know-how' of putting engines together, of mending roads, of building airplanes, and so on, which is but the cultivation of memory. With that same mentality we wish to find something beyond the mind, so we practise a discipline, follow a system, or belong to some stupid religious organization; and all organizations of that kind are essentially stupid, however satisfactory and gratifying they may temporarily be.
Now, if we can go into this matter together - and I think we can if we give our attention to it - , I would like to inquire with you whether the mind is capable of putting aside all memory of technique, all search into the known for that which is hidden. Because, when we seek, that is what we are doing, is it not? We are seeking in the field of the known for that which is not known to us. When we seek happiness, peace, God, love, or what you will, it is always within the field of the known, because memory has already given us a hint, an intimation of something, and we have faith in that. So our search is always within the field of the known. And even in science it is only when the mind completely ceases to look into the known that a new thing comes into being. But the cessation of this search into the known is not a determination, it does not come about by any action of will. To say, `I shall not look into the known but be open to the unknown' is utterly childish, it has no meaning. Then the mind invents, speculates, it experiences something which is absolute nonsense. The freedom of the mind from the known can come about only through self-knowledge, through the revolution that comes into being when every day you understand the meaning of the self. You cannot understand the meaning of the self if there is the accumulation of memory which is helping you to understand the self. Do you understand that?
You see, we think we understand things by accumulating knowledge, by comparing. Surely we do not understand in that way. If you compare one thing with another, you are merely lost in comparison. You can understand something only when you give it your complete attention, and any form of comparison or evaluation is a distraction.
Self-knowledge, then, is not cumulative, and I think it is very important to understand that. If self-knowledge is cumulative, it is merely mechanical. It is like the knowledge of a doctor who has learned a technique and everlastingly specializes in a certain part of the body. A surgeon may be an excellent mechanic in his surgery because he has learned the technique, he has the knowledge and the gift for it, and there is the cumulative experience which helps him. But we are not talking of such cumulative experience. On the contrary, any form of cumulative knowledge destroys further discovery; but when one discovers, then perhaps one can use the cumulative technique.
Surely what I am saying is quite simple. If one is capable of studying, watching oneself, one begins to discover how cumulative memory is acting on everything one sees; one is forever evaluating, discarding or accepting, condemning or justifying, so one's experience is always within the field of the known, of the conditioned. But without cumulative memory as a directive, most of us feel lost, we feel frightened, and so we are incapable of observing ourselves as we are. When there is the accumulative process, which is the cultivation of memory, our observation of ourselves becomes very superficial. Memory is helpful in directing, improving oneself, but in self-improvement there can never be a revolution, a radical transformation. It is only when the sense of self-improvement completely ceases, but not by volition, that there is a possibility of something transcendental, something totally new coming into being.
So it seems to me that as long as we do not understand the process of thinking, mere intellection, mentation, will have little value. What is thinking? Please, as I am talking, watch yourselves. What is thinking? Thinking is the response of memory, is it not? I ask you where you live, and your response is immediate, because that is something with which you are very familiar, you instantly recognize the house, the name of the street, and all the rest of it. That is one form of thinking. If I ask you a question which is a little more complicated, your mind hesitates; in that hesitation it is searching in the vast collection of memories, in the record of the past, to find the right answer. That is another form of thinking, is it not? If I ask you a still more complicated question, your mind becomes bewildered, disturbed; and as it dislikes disturbance it tries in various ways to find an answer, which is yet another form of thinking. I hope you are following all this. And if I ask you about something vast, profound, like whether you know what truth is, what God is, what love is, then your mind searches the evidence of others who you think have experienced these things, and you begin to quote, repeat. Finally, if someone points out the futility of repeating what others say. of depending on the evidence of others, which may be nonsense, then you must surely say, `I do not know'.
Now, if one can really come to that state of saying, `I do not know', it indicates an extraordinary sense of humility; there is no arrogance of knowledge, there is no self-assertive answer to make an impression. When you can actually say, `I do not know', which very few are capable of saying, then in that state all fear ceases because all sense of recognition, the search into memory, has come to an end; there is no longer inquiry into the field of the known. Then comes the extraordinary thing. If you have so far followed what I am talking about, not just verbally, but if you are actually experiencing it, you will find that when you can say, `I do not know', all conditioning has stopped. And what then is the state of the mind? Do you understand what I am talking about? Am I making myself clear? I think it is important for you to give a little attention to this, if you care to.
You see, we are seeking something permanent, permanent in the sense of time, something enduring, everlasting. We see that everything about us is transient, in flux, being born, withering and dying, and our search is always to establish something that will endure within the field of the known. But that which is truly sacred is beyond the measure of time, it is not to be found within the field of the known. The known operates only through thought, which is the response of memory to challenge. If I see that and I want to find out how to end thinking, what am I to do? Surely, I must through self-knowledge be aware of the whole process of my thinking. I must see that every thought, however subtle, however lofty, or however ignoble, stupid, has its roots in the known, in memory. If I see that very clearly, then the mind, when confronted with an immense problem, is capable of saying, `I do not know', because it has no answer. Then all the answers of the Buddha, of the Christ, of the Masters, the teachers, the gurus, have no meaning; because if they have a meaning, that meaning is born of the collection of memories which is my conditioning.
So, if I see the truth of all that and actually put aside all the answers, which I can do only when there is this immense humility of not-knowing, then what is the state of the mind? What is the state of the mind which says, `I do not know whether there is God, whether there is love', that is, when there is no response of memory? Please don't immediately answer the question to yourselves, because if you do your answer will be merely the recognition of what you think it should or should not be. If you say, `It is a state of negation', you are comparing it with something that you already know; therefore that state in which you say, `I do not know' is non-existent.
I am trying to inquire into this problem aloud so that you also can follow it through the observation of your own mind. That state in which the mind says, `I do not know', is not negation. The mind has completely stopped searching, it has ceased making any movement, for it sees that any movement out of the known towards the thing it calls the unknown is only a projection of the known. So the mind that is capable of saying, `I do not know' is in the only state in which anything can be discovered. But the man who says, `I know', the man who has studied infinitely the varieties of human experience and whose mind is burdened with information, with encyclopaedic knowledge, can he ever experience something which is not to be accumulated? He will find it extremely hard. When the mind totally puts aside all the knowledge that it has acquired, when for it there are no Buddhas, no Christs, no Masters, no teachers no religions, no quotations; when the mind is completely alone, uncontami- nated, which means that the movement of the known has come to an end - it is only then that there is a possibility of a tremendous revolution, a fundamental change. Such a change is obviously necessary; and it is only the few, you and I, or X, who have brought about in themselves this revolution, that are capable of creating a new world, not the idealists, not the intellectuals, not the people who have immense knowledge, or who are doing good works; they are not the people. They are all reformers. The religious man is he who does not belong to any religion, to any nation, to any race, who is inwardly completely alone, in a state of not-knowing, and for him the blessing of the sacred comes into being.
Question: The function of the mind is to think. I have spent a great many years thinking about the things we all know: business, science, philosophy, psychology, the arts, and so on, and now I think a great deal about God. From studying the evidence of many mystics and other religious writers, I am convinced that God exists, and I am able to contribute my own thoughts on the subject. What is wrong with this? Does not thinking about God help to bring about the realization of God?
Krishnamurti: Can you think about God? And can you be convinced about the existence of God because you have read all the evidence? The Atheist has also his evidence; he has probably studied as much as you, and he says there is no God. You believe that there is God, and he believes that there is not; both of you have beliefs, both of you spend your time thinking about God. But before you think about something which you do not know, you must find out what thinking is, must you not? How can you think about something which you do not know? You may have read the Bible, the Bhagavad Gita, or other books in which various erudite scholars have skilfully described what God is, asserting this and contradicting that; but as long as you do not know the process of your own thinking, what you think about God may be stupid and petty, and generally it is. You may collect a lot of evidence for the existence of God and write very clever articles about it; but surely the first question is, how do you know what you think is true? And can thinking ever bring about the experience of that which is unknowable? Which doesn't mean that you must emotionally, sentimentally accept some rubbish about God.
So, is it not important to find out whether your mind is conditioned, rather than to seek that which is unconditioned? Surely, if your mind is conditioned, which it is, however much it may inquire into the reality of God, it can only gather knowledge or information according to its conditioning. So your thinking about God is an utter waste of time, it is a speculation that has no value. It is like my sitting in this grove and wishing to be on the top of that mountain. If I really want to find out what is on the top of the mountain and beyond, I must go to it. It is no good my sitting here speculating, building temples, churches, and getting excited about them. What I have to do is to stand up, walk, struggle, push, get there and find out; but as most of us are unwilling to do that, we are satisfied to sit here and speculate about something which we do not know. And I say such speculation is a hindrance, it is a deterioration of the mind, it has no value at all; it only brings more confusion, more sorrow to man.
So, God is something that cannot be talked about, that cannot be described, that cannot be put into words, because it must ever remain the unknown. The moment the recognizing process takes place, you are back in the field of memory. Do you understand? Say, for instance, you have a momentary experience of something extraordinary. At that precise moment there is no thinker who says, `I must remember it; there is only the state of experiencing. But when that moment goes by, the process of recognition comes into being. Please follow this. The mind says, `I have had a marvellous experience and I wish I could have more of it', so the struggle of the more begins. The acquisitive instinct, the possessive pursuit of the more comes into being for various reasons: because it gives you pleasure, prestige, knowledge, you become an authority, and all the rest of that nonsense.
The mind pursues that which it has experienced; but that which it has experienced is already over, dead, gone and to discover that which is, the mind must die to that which it has experienced. This is not something that can be cultivated day after day that can be gathered, accumulated held, and then talked and written about. All that we can do is to see that the mind is conditioned and through self-knowledge to understand the process of our own thinking. I must know myself, not as I would ideologically like to be, but as I actually am, however ugly or beautiful, however jealous, envious, acquisitive. But it is very difficult just to see what one is without wishing to change it, and that very desire to change it is another form of conditioning; and so we go on, moving from conditioning to conditioning, never experiencing something beyond that which is limited.
Question: I have listened to you for many years and I have become quite good at watching my our thoughts and being aware of every thing I do, but I have never touched the deep waters or experienced the transformation of which you speak. Why?
Krishnamurti: I think it is fairly clear why none of us do experience something beyond the mere watching. There may be rare moments of an emotional state in which we see, as it were, the clarity of the sky between clouds, but I do not mean anything of that kind. All such experiences are temporary and have very little significance. The questioner wants to know why, after these many years of watching, he hasn't found the deep waters. Why should he find them? Do you understand? You think that by watching your own thoughts you are going to get a reward: if you do this, you will get that. You are really not watching at all, because your mind is concerned with gaining a reward. You think that by watching, by being aware, you will be more loving, you will suffer less, be less irritable, get something beyond; so your watching is a process of buying. With this coin you are buying that, which means that your watching is a process of choice; therefore it isn't watching, it isn't attention. To watch is to observe without choice, to see yourself as you are without any movement of desire to change, which is an extremely arduous thing to do; but that doesn't mean that you are going to remain in your present state. You do not know what will happen if you see yourself as you are without wishing to bring about a change in that which you see. Do you understand?
I am going to take an example and work it out, and you will see. Let us say I am violent, as most people are. Our whole culture is violent; but I won't enter into the anatomy of violence now, because that is not the problem we are considering. I am violent, and I realize that I am violent. What happens? My immediate response is that I must do something about it, is it not? I say I must be- come non-violent. That is what every religious teacher has told us for centuries: that if one is violent one must become non-violent. So I practise, I do all the ideological things. But now I see how absurd that is, because the entity who observes violence and wishes to change it into non-violence, is still violent. So I am concerned, not with the expression of that entity, but with the entity himself. You are following all this, I hope.
Now, what is that entity who says, `I must not be violent'? Is that entity different from the violence he has observed? Are they two different states? Do you understand, sirs, or is this too abstract? It is near the end of the talk and probably you are a bit tired. Surely, the violence and the entity who says, `I must change violence into non-violence', are both the same. To recognize that fact is to put an end to all conflict, is it not? There is no longer the conflict of trying to change, because I see that the very movement of the mind not to be violent is itself the outcome of violence.
So, the questioner wants to know why it is that he cannot go beyond all these superficial wrangles of the mind. For the simple reason that, consciously or unconsciously, the mind is always seeking something, and that very search brings violence, competition, the sense of utter dissatisfaction. It is only when the mind is completely still that there is a possibility of touching the deep waters.
Question: When we die, are we reborn on this earth, or do we pass on into some other world?
Krishnamurti: This question interests all of us, the young and the old, does it not? So I am going into it rather deeply, and I hope you will be good enough to follow, not just the words, but the actual experience of what I am going to discuss with you.
We all know that death exists, especially the older people, and also the young who observe it. The young say, `Wait till it comes and we'll deal with it; and as the old are already near death, they have recourse to various forms of consolation.
Please follow and apply this to yourselves, don't put it off on somebody else. Because you know you are going to die, you have theories about it, don't you? You believe in God, you believe in resurrection, or in karma and reincarnation; you say that you will be reborn here, or in another world. Or you rationalize death, saying that death is inevitable, it happens to everybody; the tree withers away, nourishing the soil, and a new tree comes up. Or else you are too occupied with your daily worries, anxieties, jealousies, envies, with your competition and your wealth, to think about death at all. But it is in your mind, consciously or unconsciously it is there.
First of all, can you be free of the beliefs, the rationalities, or the indifference that you have cultivated towards death? Can you be free of all that now? Because what is important is to enter the house of death while living, while fully conscious, active, in health, and not wait for the coming of death, which may carry you off instantaneously through an accident, or through a disease that slowly makes you unconscious. When death comes it must be an extraordinary moment which is as vital as living.
Now, can I, can you, enter the house of death while living? That is the problem, not whether there is reincarnation, or whether there is another world where you will be reborn, which is all so immature, so infantile. A man who lives never asks what is living and he has no theories about living. It is only the half-alive who talk about the purpose of life.
So, can you and I while living, conscious, active, with all our capacities, whatever they be, know what death is? And is death then different from living? To most of us, living is a continuation of that which we think is permanent. Our name, our family, our property, the things in which we have a vested interest economically and spiritually, the virtues that we have cultivated, the things that we have acquired emotionally - all of that we want to continue. And the moment which we call death is a moment of the unknown, therefore we are frightened, so we try to find a consolation, some kind of comfort; we want to know if there is life after death, and a dozen other things. Those are all irrelevant problems, they are problems for the lazy, for those who do not want to find out what death is while living. So, can you and I find out?
What is death? Surely, it is the complete cessation of everything that you have known. If it is not the cessation of everything you have known, it is not death. If you know death already, then you have nothing to be frightened of. But do you know death? That is, can you while living put an end to this everlasting struggle to find in the impermanent something that will continue? Can you know the unknowable, that state which we call death, while living? Can you put aside all the descriptions of what happens after death which you have read in books, or which your unconscious desire for comfort dictates, and taste or experience that state, which must be extraordinary, now? If that state can be experienced now, then living and dying are the same.
So, can I, who have vast education, knowledge, who have had innumerable experiences, struggles, loves, hates - can that `I' come to an end? The `I' is the recorded memory of all that; and can that `I' come to an end? Without being brought to an end by an accident, by a disease, can you and I while sitting here know that end? Then you will find that you will no longer ask foolish questions about death and continuity, whether there is a world hereafter. Then you will know the answer for yourself, because that which is unknowable will have come into being. Then you will put aside the whole rigmarole of reincarnation, and the many fears - the fear of living and the fear of dying, the fear of growing old and inflicting on others the trouble of looking after you, the fear of loneliness and dependency - will all have come to an end. These are not vain words. It is only when the mind ceases to think in terms of its own continuity that the unknowable comes into being.
August 21, 1955


OJAI 7TH PUBLIC TALK 27TH JULY 1955

One of our gravest problems, it seems to me, is this question of violence and the desire on our part to find peace. I do not think peace can be found without comprehending the whole anatomy of violence. And peace is not something which is the opposite of violence; it is a totally different state, therefore it cannot be conceived by a mind that is caught up in violence. As most of our lives are entrenched in violence, and most of our thought is hedged about by violence, it seems to me that it is very important to understand this problem, which is very complex and needs a great deal of penetration, insight; and this afternoon I would like, if I can, to go into it.
Strangely, no organized religions, except perhaps Buddhism and Hinduism, have ever stopped wars and put an end to this astonishing antagonism between man and man. On the contrary, some so-called religions have instigated wars and have been responsible for an enormous slaughter of human beings. Our lives, as we examine them daily, are fraught with violence; and why is it that we are violent? From where does violence spring, and can we really put an end to it? It seems to me that one can come to the end of violence, drastically, radically put a stop to it, only when one understands from what source this violence springs. And I would beg of you not merely to listen to my description of violence, but rather in the very process of my talking to observe the ways of your own thinking, and through the description perhaps experience directly the issue that lies behind this word `violence'.
Why is it that we are violent, not only as a race, but also as individuals? I do not know if you have ever asked yourself that question. And what is our approach to violence when we look at it, when we are aware of it, when we think about it? Obviously, most of us say it cannot be helped; we are brought up in this particular society, which conditions, encourages us to be violent, and so we slur over the problem very briefly and quickly. But let us see if we cannot go below all that and investigate this problem to find out why each one of us has this extraordinary feeling of violence, and whether it is possible to put an end to it, not superficially, but fundamentally, deeply.
Obviously, this culture, this civilization is based on violence, not only in the Western world, but also in the East; society encourages violence, our whole economic, social and religious structure is based on it. I am using that word `violence', not in the superficial sense of anger or animosity only, but to include this whole problem of acquisition, of competition, the desire on the part of the individual as well as the collective to seek power. Surely, that desire breeds violence, does it not? There must be violence as long as I am competing with another, as long as I am ambitious, acquisitive - acquisitive, not only in the worldly sense of being greedy for many things, but acquisitive in a deeper sense of that word, which is to be driven by the urge to become something, to dominate, to have security, an unassailable position.
So, as long as one is seeking power in any form, surely there must be violence. Please do not say, `In a culture that is based on violence, what shall I as an individual do?' I think that question will be answered if you can listen to what is being said and not ask what is to be done. The doing is not important. The action comes, I think, when we understand this whole complex problem of violence. To be eager to act with regard to violence without understanding the desire to be something, the desire to assert, to dominate, to become, is really quite immature. Whereas, if we can understand the whole process of violence and perceive the truth of it, then I think that very perception will bring about an action which is not premeditated and therefore true. I do not know if you are following this.
We see in the world what is happening. Every politician talks about peace, and everything he does is preparing for division, for antagonism, for war. And it seems to me very important that those of us who are really serious about such matters should understand the truth of the problem, and not ask what to do; because if we understand the truth of the problem, that very perception of what is true will precipitate an action which is not yours or mine, and of which we cannot possibly envisage or foresee all the implications.
It is an obvious fact that everything we do in this world, socially, economically and religiously, is based on violence, that is, on the desire for power, position, prestige, in which is involved ambition, achievement, success. The enormous buildings that we put up, the colossal churches, all indicate that sense of power. I wonder if you have noticed these extraordinary buildings, and what your reaction is when you see them? They may have beauty, but to me beauty is something entirely different. For beauty there must be austerity and a total abandonment; and there cannot be abandonment if there is any sense of ambition expressing itself as an achievement. When there is austerity there is simplicity, and only the mind that is simple can abandon itself; and out of this abandonment comes love. Such a state is beauty. But of that we are totally unaware. Our civilization, our culture is based on arrogance, on the sense of achievement, and in society we are at each other's throats, violently competing to achieve, to acquire, to dominate, to become somebody. These are obvious psychological facts.
Now, why does this state of violence exist? And recognizing this state, can we go beyond it? If we can, then I think we shall be able to penetrate into something entirely different. Let us take, as an example, the desire to dominate. Why do we want to dominate? First of all, are we at all aware, in our relationships and in our attitude towards life, of this sense of domination, this sense of wanting power, position? If we are aware of it, from what does it spring? Do you understand what I am asking? If we can discover from what the sense of domination springs, that discovery may answer the question of why we are violent. We are all violent in the sense that we all in different ways want to be somebody; we are competitive, ambitious, acquisitive, we want to dominate. Those are the outward symptoms of an inward state, and we are trying to find out what that inward state is which makes us do these things. And are we aware of that state at all, or are we merely adjusting to a moral pattern, being ideologically non-violent, unambitious, without really tackling the source, the root which makes us do all these things? If we can go into that, then perhaps our approach to the problem of violence will be entirely different. So please listen to what is being said, not with an attitude of, `Oh, is that all?', but rather let it be a self-discovery. If through my talking about it you can discover, actually experience the thing for yourself, then it will have an extraordinary effect.
Why am I violent? I want to find out. I see that I am violent because socially, religiously, there is this extraordinary urge to be something. That is a fact. In the business world I want to be richer, to be more capable, to be on top, and in the so-called spiritual world I follow an authority who will help me to be something there. So I see that my activities, my thoughts, my relationships are all based on domination, on dependence. When I depend I must follow an authority, which breeds violence.
Now, I want to understand the whole process of violence, and not merely adjust to a social pattern, which is very superficial and not at all interesting. I want to find out if the mind can be totally free from violence, if this whole process can be radically uprooted from the mind. I am really interested in this, I want to find out. I see that mere adjustment of the superficial urges, demands and influences to a different pattern, does not solve the problem. To substitute one social structure for another, to set up a Communist society in place of a Capitalist society, will not bring about freedom from domination, freedom from violence. I see that, so I am inquiring into myself to find out what is the source of all these extraordinary urges, demands, pursuits, which breed animosity, violence.
Why am I violent, competitive, ambitious, acquisitive? Why is there in me this constant struggle to be, to become? Obviously, I am running away, taking flight from something through ambition, through acquisitiveness, through wanting to be a success. I am afraid of something, which is making me do all these things. Fear is a state of escape. So I am inquiring into what it is that I am really afraid of. I am not for the moment concerned with the fear of darkness, of public opinion, of what somebody may or may not say of me, because all that is very superficial; I am trying to find out what it is that is fundamentally making me afraid, which in turn drives me to be ambitious, competitive, acquisitive, envious, thereby creating animosity, and all the rest of it.
Please think with me. First of all, it seems to me that we are very lonely people. I am very lonely, inwardly empty, and I don't like that state, I am afraid of it, so I shun it, I run away from it. The very running away creates fear, and to avoid that fear I indulge in various kinds of action. There is obviously this emptiness in me, in you, from which the mind is escaping through action, through ambition, through the urge to be somebody, to acquire more knowledge - you know, the whole business of violence. And without running away, can the mind look at this emptiness, this extraordinary sense of loneliness, which is the ultimate expression of the self? - the self being the entity, the self-consciousness which is empty when it doesn't run. Do you understand what I am explaining? If it is not clear I shall talk about it in a different manner.
After all, the self, the ego, the `I' is expressing itself through ambition, through acquisitiveness, through envy, through being violent and trying to be non-violent, and so on. These are all expressions of the `me'. I see all that, and going behind it, I also see that that very activity of the self arises from this extraordinary sense of emptiness. I do not know if you have noticed that when you have traced the `I' in all its movements, you come to this point where the mind is totally aware of the self as being completely empty; but the mind has never really looked at this emptiness, it has always run away, taken flight.
Now, if I can understand what this emptiness is, then perhaps I shall be able to solve the problem of violence; but to understand what emptiness is I must look at it, and I cannot look at it as long as I am running away. It is the very running away which causes fear and precipitates the action of envy, competitiveness, ruthlessness, enmity, and all the rest of it. So, can the mind look at the thing from which it has always run away into action? I hope I am making myself clear.
Aren't you aware that you are lonely, empty? We are not considering what you should do about it. The 'what you should do about it' has produced this stupid, chaotic world. I am asking what is back of the desire to do something, which is extremely difficult to discover, because the mind has always avoided that central issue. But if the mind can be totally aware of itself as being empty, lonely, which means a complete discovery of the ways of the self which have brought it to that state, then you will find that any action, any action without that understanding must precipitate violence in different forms. Being a mere pacifist, or an ideologist who is pro-this and anti-that, does not solve the problem. The man who practises non-violence hasn't solved the problem of violence at all; he is merely practising an idea, and he has never tackled this deep, fundamental issue from which all action springs.
Now, please watch yourself, do not just follow my description. Can your mind be aware of this emptiness without running away from it? It is because you are empty, lonely, that you want a companion, you want somebody on whom to depend, and that dependence breeds authority which you follow; so the very following of authority is an indication of violence. Can the mind, seeing the truth of all that, stop running away and look at this emptiness? Do you understand what it means to look? You cannot look at this emptiness if you are frightened of it, if you want to avoid it; you can be fully aware of it only when there is no sense of condemnation. Please follow this closely. I am going into it slowly, deliberately, so that our communication and understanding can be equal.
I am aware that I am lonely, empty, and I am watching that emptiness; but I cannot watch it if I condemn it. The very condemnation is a distraction from watching. Now, can I watch, be aware of it, without giving it a name? Do you understand? And when I do not give it a name, is the observer who watches it different from that which he watches? It is only when the watcher gives it a name that there is a division, isn't it? Do you follow? Goodness! I'll make it simpler.
When I say, `I am angry', the very naming of that sensation, that reaction, brings about a duality, does it not? But if I do not name it, then that very thing is myself. Do you understand? Look, I name a feeling because the mind is trained to recognize, to give a label; but if the mind doesn't give a label, then the separation, the division between the observer and the observed disappears. In other words, when naming ceases there is only a state, and in that state there is no separate entity to do something about it. The mind is no longer operating upon that which it wishes to understand, therefore there is a cessation of the activity of the mind which in its very nature is violent.
Please, this is not intellectual. Don't say it is too high-flown, too abstract, it is absurd, and all that. I am inquiring step by step into the anatomy of violence. Our social structure is based on violence; not only is there violence between nations, but individually we are at each other's throats, we are competitive, ruthless. Now, if I want to understand that whole problem, I must understand the activities of the mind in relation to this thing which I call emptiness; and the moment there is that understanding, I no longer want to be anything. Do you follow? It is the desire to be something that breeds enmity and violence. The idealist who wants to create a perfect Utopia is in his very nature violent. The man who is practising non-violence is a violent human being because he hasn't really understood the problem; he is dealing with it superficially.
So, I see that as long as the mind is operating in terms of ambition or non-ambition, it must create chaos, struggle, misery for itself and for others. And if the mind, going more deeply into the problem, understands the whole process of this urge to be something, then it must inevitably come to the point where it sees that it is seeking an escape from not being anything, which is a state of emptiness. And can I understand that emptiness? Can the mind go into it, taste of it, feel it out? Surely, the mind cannot experience and understand that extraordinary thing that we call emptiness, loneliness, as long as it is in any way condemning it, as long as it wants to reject, dominate, or go beyond it. The mind will reject, dominate that state as long as it is giving it a name; and recognizing, naming, is the very process of the mind.
After all, you cannot think without symbols, without ideas, without words. And can the mind cease to verbalize? Can it let that process come to an end and look at what it has called emptiness without giving it a name or creating an imaginative symbol? And when it does, then is the state which it has called emptiness different from itself? Surely it is not. Then there is only a state in which there is no verbalization, no naming, and therefore the whole activity of the mind which separates, which competes, which breeds antagonism, has come to an end. In that state there is quite a different move- ment taking place. It is no longer violent. There is a gentleness that cannot be understood by the mind which says, `I must be gentle'. All volition has totally ceased, for will is also the outcome of violence.
Question: What you say seems so foreign and Oriental. Is such a teaching as yours applicable to our Western civilization which is based on efficiency and progress, and which is raising the standard of living throughout the world?
Krishnamurti: Do you think thought is Oriental and Occidental? Manners may vary. I may eat with my hands in India, another with chop-sticks in China, and here you eat in still a different way; but what makes the Oriental outlook different from the Western outlook? Is there a difference? If I were born in America and said the same things that I am saying now, would you say it is Oriental? Perhaps you would say it is mystical, impractical, or eccentric. But the problems are the same, whether in India, in Japan, or here. We are human beings, not Asiatics and Americans, Russians and Germans, Communists and Capitalists. We all have the same human problems.
Now, what I am saying is applicable, surely, both here and in India. Violence is as much your problem as it is a problem in India. The problem of relationship, of love, of beauty, the problem of bringing about a state of mind in which there will be peace, of creating a society which will not be destructive of itself as well as of others - all that is obviously the concern of each one of us, whether we live in the East or in the West. Here you have the problem of the building up of an army, which is an indication of the deterioration of any society, because the very basis of the army is authority, nationalism, security; and it is exactly the same problem in India, in Japan, in Asia. So this arbitrary division of thought as Oriental and Occidental does not exist for one who is really inquiring. The man who is conditioned by an Asiatic outlook or philosophy, and who tells you how to live according to that conditioning, is obviously dividing thought as Oriental and Occidental. But we are talking of something entirely different, which is to free the mind from all conditioning, not shape it according to an Oriental philosophy, which is too childish.
What we are trying to do is to investigate together the extraordinary complexity of our lives, and to find out if we can really look at these complex problems very simply; but one cannot look at these problems very simply unless one understands oneself. The self is an extraordinarily complex being, with innumerable contradictory desires. We are everlastingly at war within ourselves, and this inner conflict precipitates itself into outer activities. To understand the self, the conscious as well as the unconscious, is an enormous task, and one can only understand it from day to day, from moment to moment. It is a book that never ends, therefore it is not something to be concluded.
So, if one can listen to what is being said, not as an American, a European, or an Oriental, but as a human being who is directly concerned with all these problems, then together we shall create a different world; then we shall be really religious people. Religion is the search for truth, and for the religious person there is no nationality, no country, no philosophy; he does not follow anybody, therefore he is really a revolutionary in the most profound sense of the word.
Question: Is the release we experience in various forms of self-expression an illusion, or is this sense of fulfilment related to the creativeness of which you speak?
Krishnamurti: Is there such a thing as self-fulfilment at all? We have accepted that there is, have we not? If I am an artist, I must fulfil; if you are a writer, you must fulfil. We are all trying to fulfil ourselves in different ways, through family, through children, through husband or wife, through property, through ideas. If you are ambitious you must fulfil your ambition, otherwise you are thwarted, and in that very thwarting there is misery. We are all trying to fulfil ourselves, but we have never asked if there is such a thing as self-fulfilment at all. Surely, the man who is seeking fulfilment is hounded by frustration. That is simple enough, is it not? If I am all the time trying to fulfil through my son, through my wife, through an idea, through action, there is always the shadow of frustration and fear behind it. So if I want to understand fear, frustration, the agony of psychosomatic complexities and all the rest of it, I must question this whole idea that there is such a thing as fulfilling myself, which is the `me' trying to become something. May not the `me' be an illusion, though a reality in the sense that it is operative in action? To the man who is ambitious, competitive, acquisitive, envious, the `me' is not illusory, it is a very real thing. But to a man who begins to inquire into this whole problem, who really wants to understand what is peace, not the peace of terror, the peace of politicians, nor the peace of self-satisfaction after gathering something which one has longed for, but the peace in which there is no contention, no struggle to be anything - to such a man there comes the experience of being totally nothing, and in that state there is a creativity which is timeless. What we call creativeness is a process of learning a technique and expressing it, but I am talking of something entirely different, of a mind in which the self is totally absent.
Question: Does the creativeness of which you speak confine itself to the ecstasy of personal atonement, or might it also liberate one's power to make use of one's own and other men's scientific achievements for the helping of man?
Krishnamurti: Such questions - if this happens, then what will follow? - are obviously put by people who are listening very superficially. As I said, the action of a man who is seeking, and for whom reality comes into being, will be different from that of the man who has had a glimpse of this state and tries to express it. After all, most of us are educated in some kind of technique: painting engineering, medicine, and so on. That is obviously necessary, but merely learning the mechanics of a particular profession is not going to release this creative thing. Creative reality - call it God, truth, or what you like - comes into being, not through a technique, but only when the mind has understood itself. And do you know how difficult it is to understand oneself? It is difficult because we are diletantes, we are not really interested. But if you are really aware, if you give your whole attention to understanding yourself, then you will find an indestructible treasure. You don't have to read a single book about philosophy, psychology, analysis, and all the rest of it, because you are the total content of all humanity, and without understanding yourself, you will go on creating innumerable problems, endless miseries. To understand oneself requires, not impetuous urges, conclusions, but great patience. One must go slowly, millimeter by millimeter, never missing a step - which doesn't mean that you must everlastingly keep awake. You can't. It does imply that you must watch, and drop what you have watched, let it go and pick it up again, so that the mind does not become a mere accumulation of what it has learnt but is capable of watching each thing anew. When the mind is capable of looking at itself and understanding itself, then there is that creativeness of reality, and such a mind can use technique without causing misery.
Question: What is the significance of dreams, and how can one interpret them for oneself?
Krishnamurti: I would like to go into this question rather deeply and not just deal with it superficially, and I hope you are sufficiently interested to follow it step by step.
Most of us dream. There are nightmares from overeating, or from eating the wrong things, but I am not talking of such dreams. I am talking of dreams that have a psychological significance. There are various states in dreaming, are there not? You dream, wake up, and then you try to find the meaning of what you have dreamt, you interpret it. The interpretation depends on your knowledge, on your conditioning, on what you have learnt from various philosophers, psychologists, and so on. And if you misinterpret, your whole conclusion will be wrong. Then one may dream, and as one is dreaming the interpretation is going on at the same time, so that one wakes up with clarity; one has understood the dream and it is no longer influencing one. I do not know if that has happened to you
So the problem is, not how to interpret dreams, but why we dream at all. Do you understand? If you interpret your dreams according to any psychologist, then the interpretation depends on his particular conditioning; and if you try to interpret them for yourself, your interpretation is shaped by your own conditioning. In either case the interpretation may be wrong, and any conclusion or action based upon it may therefore prove to be entirely false. So the problem is, not how to interpret dreams, but why do you dream at all? If you could solve that problem, then interpretation would not be necessary. If you could really understand the whole process of dreaming, then it would become a very simple issue.
Why do we dream? Please, let us think out together, not according to some authority who has written a book about it. Leave all those things completely aside, if you can, and let us think it out together very simply. Why do we dream? What do we mean by dreaming? You go to bed, fall asleep, and while you are asleep, action is going on, taking the form of various symbols or scenes; and on waking you say, `Yes, that is the dream I have had.'
Now, what has happened? Please follow this, it is very simple. When you are awake during the day, the superficial mind is occupied with many things, with your job, with quarrels, with children, with money, with going to the market, with washing dishes - you know, it is occupied with dozens of things. But the superficial mind is not the whole mind: there is also the unconscious, is there not? You don't have to read a book to find out that there is an unconscious. Our hidden motives, our instinctual responses, our racial urges, our inherited contradictions, beliefs - they are all there in the unconscious. The unconscious obviously wants to tell the superficial mind something, and as the superficial mind is quiet when it is asleep, the unconscious tries to tell it. The unconscious is also in movement all the time, only it has no opportunity to express anything during the day, so it projects various symbols when the conscious mind is asleep, and then we say, `I have had a dream'. It is not complex if you can go into it. Now, I do not want to occupy myself everlastingly with the interpretation of dreams, which is like being occupied with the kitchen, with God, with drink, with women, or what you will. I want to find out why I dream, and whether it is possible not to dream at all. The psychologists may say it is impossible not to dream, but leave the experts to their expertness and let us find out. (Laughter). No, no, please don't laugh it off. Why are there dreams? And is it possible for dreams to come to an end without suppressing or trying to go beyond dreaming, so that in sleep the mind is totally still? I want to find out, so that is my first inquiry.
Why do I dream? I dream because my conscious mind is occupied during the day with so many things. But can the conscious mind be open during the day to all the unconscious intimations and promptings? Do you understand? Can the superficial mind be so alert during the day that it is aware of the unconscious motives, the glimpses of the things that are hidden, without trying to suppress them, change them, do something about them? If you can be merely aware, not critically, but choicelessly, of this whole conflict; if you can be open so that the unconscious gives its hints from moment to moment during the day, while you are on the bus or riding in a car, while you are sitting at table or talking to friends; if you can just watch how you look at somebody, the manner of your speech, the way you treat people who are not of your own quality, then you will find, as you observe deeper, more profoundly, that there is the cessation of dreaming altogether. Then there is no need for intimations, hints from the unconscious during sleep to tell you what you should or should not do, because the whole thing is being revealed as you are living from day to day.
So, we have come to a very interesting point, which is this. During the daytime the mind is extraordinarily alert, watching without judging, without condemning; and when the whole process of consciousness has been uncovered, examined and understood, then you will find that in sleep there is a total quietness, and that, being totally quiet, the mind can go to depths which it is not possible for the waking consciousness to touch at any time. Do you understand? I am afraid not. I shall explain again, and I hope you don't mind being a little late.
You see, our search is for happiness, for peace, for God, for truth, and so on; there is a constant struggle to adjust, to love, to be kind, to be generous, to put away this and acquire that. If we are at all aware, we know that to be a fact; there is this total activity of turmoil, of struggle, of adjustment, going on all the time, and a mind in that state can obviously never find anything new. But if I am aware during the day of the various thoughts and motives that arise, if I am aware that I am ambitious, condemning, judging, criticizing, and see the whole of that activity, then what happens? My mind is no longer struggling, it is no longer pushing, there is not that turmoil created by the urge to find. So the mind is completely quiet, not only the superficial mind, but the whole content of consciousness; and in that state of complete quietness in which there is no movement to find, no effort to be or not to be, the mind can touch depths which it can never possibly touch when it is trying to find something. That is why it is very important to be aware without condemnation, to look without criticism, without judgment. And you can do this all day long, off and on, so that the mind is no longer an instrument of struggle when it sleeps, is no longer catching intimations from the unconscious through symbols and trying to interpret them, is no longer inventing the astral plane and all that nonsense. Being free from all conditioning, the mind in sleep is then capable of penetrating into depths which the waking consciousness can never reach; and when you awake you will find there is a newness totally unexperienced before. It is like shedding the past and being born anew.
August 27, 1955


OJAI 8TH PUBLIC TALK 28TH JULY 1955

It is quite difficult, I think, to differentiate between the collective and the individual, and to discover where the collective ends and the individual begins; also to see the significance of the collective, and to find out whether it is at all possible ever to be free from the collective so as to bring about the totality of the individual. I do not know if you have thought about this problem at all, but it seems to me that it is one of the fundamental issues confronting the world, especially at the present time when so much emphasis is being laid on the collective. Not only in the Communistic countries, but also in the Capitalistic world where welfare states are being created, as in England, more and more significance is being given to the collective; there are collective farms and co-operatives in various forms, and looking at all this one wonders where the individual comes into the picture, and whether there is an individual at all.
Are you an individual? You have a particular name, a private bank account, a separate house, certain facial and psychological differentiations, but are you an individual? I think it is very important to go into this, because it is only when there is the incorruptibility of the individual, which I shall discuss presently, that there is a possibility of something totally new taking place. That implies finding out for oneself where the collective ends, if it ends at all, and where the individual begins, which involves the whole problem of time. This is quite a complex subject, and being complex, one must attack it simply, directly, not in a roundabout way, and if I may I would like to go into it this morning.
Please, if I may suggest, observe your own thinking as I am talking and do not merely listen with approval or disapproval to what is being said. If you are merely listening with approval or disapproval, with a superficial intellectual outlook, then this talk and the talks that have taken place will be utterly useless. Whereas, if one is capable of observing the functioning of one's own mind as I am describing it, then that very observation does bring about an astonishing action which is not imposed or compelled.
I think it is very important for each one of us to find out where the collective ends and where the individual begins. Or, though modified by temperament, personal idiosyncrasies, and so on, is the whole of our thinking, our being, the collective? The collective is the conglomeration of various conditionings brought about by social action and reaction, by the influences of education, by religious beliefs, dogmas, tenets, and all the rest of it. This whole heterogeneous process is the collective, and if you examine, look at yourself, you will see that everything you think, your beliefs or non-belief, your ideals or opposition to ideals, your efforts, your envies, your urges, your sense of social responsibility - all that is the result of the collective. If you are a pacifist, your pacificism is the result of a particular conditioning.
So, if we look at ourselves, it is astonishing to see how completely we are the collective. After all, in the Western world, where Christianity has existed for so many centuries, you are brought up in that particular conditioning. You are educated either as a Catholic or a Protestant, with all the divisions of Protestantism. And once you are educated as a Christian, as a Hindu, or whatever it be, believ- ing in all kinds of stuff - hell, damnation, purgatory, the only Saviour, original sin, and innumerable other beliefs - , by that you are conditioned, and though you may deviate, the residue of that conditioning is there in the unconscious. You are forever afraid of hell, or of not believing in a particular Saviour, and so on.
So, as one looks at this extraordinary phenomenon, it seems rather absurd to call oneself an individual. You may have individual tastes, your name and your face may be quite different from those of another, but the very process of your thinking is entirely the result of the collective. The racial instincts, the traditions, the moral values, the extraordinary worship of success, the desire for power, position, wealth, which breeds violence - surely, all that is the result of the collective, inherited through centuries. And from all this conglomeration is it possible to extricate the individual? Or is it utterly impossible? If we are at all serious in the matter of bringing about a radical change, a revolution, isn't it very important to consider this point fundamentally? Because it is only for the man who is an individual in the sense in which I am using that word, who is not contaminated by the collective, who is entirely alone, not lonely, but completely alone inwardly - it is only for such an individual that reality comes into being.
To put it differently, we start our lives with assumptions, with postulates: that there is or there is not God, that there is heaven, hell, that there must be a certain form of relationship, morality, that a particular ideology must prevail, and so on. With these assumptions, which are the product of the collective, we build a structure which we call education, which we call religion, and we create a society in which rugged individualism is either rampant or controlled. This society is based on the assumption that it is inevitable and necessary to have competition, that there must be ambition, envy. And is it possible not to build on any assumption, but to build as we inquire, as we discover? If the discovery is that of somebody else, then we immediately enter the field of the collective, which is the field of authority; but if each one of us starts with freedom from assumptions, from all postulates, then you and I will build a totally different society, and it seems to me that this is one of the most fundamental issues at the present time.
Now, seeing this whole process, not only at the conscious level, but at the unconscious level as well - the unconscious being also the residue of the collective - , is it possible to extricate from it the individual? Which means, is it possible to think at all if thinking is stripped of the collective? Is not all your thinking collective? If you are educated as a Catholic, a Methodist, a Baptist, or what you will, your thinking is the result of the collective, conscious or unconscious; your thinking is the result of memory, and memory is the collective. This is rather complex, and one must go into it rather slowly, neither agreeing nor disagreeing; we are trying to find out.
When we say there is freedom of thought, it seems to me such utter nonsense, because, as you and I think, thinking is the reaction of memory, and memory is the outcome of the collective, the collective being Christian, Hindu, and all the rest of it. So, there can never be freedom of thought as long as thinking is based on memory. Please, this is not mere logic. Don't brush it aside that way, saying, `Oh well, this is just intellectual logic'. It isn't. It happens to be logical, but I am describing a fact. As long as thought is the reaction of memory, which is the residue of the collective, the mind must function in the field of time, time being the continuation of memory as yesterday, today and to- morrow. For such a mind there is always death, corruptibility and fear, and however much it may seek something incorruptible, beyond time, it can never find it, because its thought is the result of time, of memory, of the collective.
So, can a mind whose thought is the result of the collective, whose thought is the collective, extricate itself from all that? Which means, can the mind know the timeless, the incorruptible, that which is alone, which is not influenced by any society? Don't assert or deny, don't say, `I have had an experience of it' - all that has no meaning, because this is really an extraordinarily complex question. We can see that there will always be corruption as long as the mind is functioning in the collective. It may invent a better code of morality, bring about more social reforms, but all that is within the collective influence, and therefore corruptible. Surely, to find out if there is a state which is not corruptible, which is timeless, which is immortal, the mind must be totally free from the collective; and if there is total freedom from the collective, will the individual be anti-collective? Or will he not be anti-collective, but will function at a totally different level which the collective may reject? Are you following all this?
The problem is, can the mind ever go beyond the collective? If there is no possibility of going beyond the collective, then we must be content with decorating the collective, opening up windows in the prison, installing better lights, more bathrooms, and so on. That is what the world is concerned with, which it calls progress, a higher standard of living. I am not against a higher standard of living, that would be silly, especially if one comes from India where one sees starvation as it is never seen in any other part of the world except perhaps in China, where people have half a meal a day and not even that, where there is sorrow suffering, disease, and the incapacity to revolt because they are starved. So, no intelligent man can be against a higher standard of living; but if that is all, then life is merely materialistic. Then suffering is inevitable; then ambition, competition, antagonism, ruthless efficiency, war, and the whole structure of the modern world, with occasional witch-hunting and social reform, is perfectly all right. But if one begins to inquire into the problem of sorrow - sorrow as death, sorrow as frustration, sorrow as the darkness of ignorance - , then one must question this whole structure, not just parts of it, not just the army, or the government, in order to bring about a particular reform. Either one must accept this society in its entirety, or one must reject it completely - reject it, not in the sense of running away from it, but finding out its significance.
So, if there is no possibility for the mind to extricate itself from this prison of the collective, then the mind can only go back and reform the prison. But to me there is such a possibility, because to struggle everlastingly in the prison would be to stupid. And how is the mind to extricate itself from this heterogeneous mass of values and contradictions, pursuits and urges? Until you do that, there is no individuality. You may call yourself an individual, you may say you have a soul, a higher self, but those are all inventions of the mind which is still part of the collective.
One can see what is happening in the world. A new group of the collective is denying that there is a soul, that there is immortality, permanency, that Jesus is the only Saviour, and all the rest of it. Seeing this whole conglomeration of assertions and counter-assertions, the inevitable question arises, is it possible for the mind to disentangle itself from it? That is, can there be freedom from time, time as memory, the memory which is the product of any particular culture, civilization, or conditioning? Can the mind be free from all this memory? Not the memory of how to build a bridge, or the structure of the atom, or the way to one's house; that is factual memory, and without it one would be insane, or in a state of amnesia. But can the mind be free from psychological memory? Surely, it can be free only when it is not seeking security. After all, as I was saying yesterday afternoon, as long as the mind is seeking security, whether in a bank account, in a religion, or in various forms of social action and relationship, there must be violence. The man who has much breeds violence; but the man who sees the much and becomes a hermit, he also breeds violence, because he is seeking security, not in the world, but in ideas.
The problem is, then, can the mind be free from memory, not the memory of information, of knowledge, of facts, but the collective memory which has accrued through centuries of belief? If you put that question to yourself with full attention and do not wait for me to answer, because there is no answer, then you will see that as long as your mind is seeking security in any form, you belong to the collective, to the memory of many centuries. And not to seek security is astonishingly difficult, because one may reject the collective, but develop a collective of one's own experience. Do you understand? I may reject society with all its corruption, with its collective ambition, greed, competitiveness; but having rejected it, I have experiences, and every experience leaves a residue. That residue also becomes the collective, because I have collected it; it becomes my security, which I give to my son, to my neighbour, so I again create the collective in a different pattern.
Is it possible for the mind to be totally free from the memory of the collective? That means being free from envy, from competitiveness, from ambition, from dependence, from this everlasting search for the permanent as a means to be secure; and when there is that freedom, only then is there the individual. Then a totally different state of mind and being exists. Then there is no possibility of corruption, of time, and for such a mind, which may be called individual or some other name, reality comes into being. You cannot go after reality; if you do it becomes your security, therefore it is utterly false, meaningless, like your pursuing money, ambition, fulfilment. Reality must come to you; and it cannot come to you as long as there is the corruption of the collective. That is why the mind must be completely alone, uninfluenced, uncontaminated, therefore free of time, and only then that which is measureless, timeless, comes into being.
Many questions have been sent in, and unfortunately they cannot all be answered. But what we have done is to select the more representative ones, and I am going to try to answer as many of them as possible this morning.
I hope that you are not being mesmerized by me. Please, what I am saying has meaning, I am not saying it casually. You listen with silence. If that silence is merely the result of being overpowered by another personality, or by ideas, then it is utterly valueless. But if your silence is the natural outcome of your attention in observing your own thoughts, your own mind, then you are not being mesmerized, you are not being hypnotized. Then you do not create a new collective, a new following, a new leader - which is a horror, it has no meaning and is most destructive. If you are really alert, inwardly observant, you will find that these talks will have been worthwhile, because they will have revealed the functioning of your own mind. Then you have nothing to learn from another, therefore there is no teacher, no disciple, no following. The totality of all this is in your own conscious- ness, and one who describes that consciousness does not constitute a leader. You don't worship a map, or the telephone, or the blackboard on which something is written. So this is not the creation of a new group, a new leader, a new following, at least, not for me. If you create it, it is your own misery. But if you observe your own mind, which is what the blackboard says, then such observation leads to an extraordinary discovery, and that discovery brings its own action.
Question: Many people who have been through the shattering experience of war seem unable to find their place in the modern world. Tossed about by the waves of this chaotic society, they drift from one occupation to another and lead a miserable life. I am such a person. What am I to do?
Krishnamurti: If you are in revolt against society, what generally happens? Through compulsion, through necessity, you conform to a particular social pattern, and so you have an everlasting battle within yourself and with society. Society has made you what you are, it has brought about wars, destruction. This culture is based on envy, turmoil, its religions do not make a religious man. On the contrary, they destroy the religious man. Then what is an individual to do? Having been shattered by war, either you become a neurotic, or you go to somebody who will help you to be non-neurotic and fit into the social pattern, thereby continuing a society that breeds insanity, wars and corruption. Or else - which is really very difficult - you observe this whole structure of society and are free of it. Being free of society implies not being ambitious, not being covetous, not being competitive; it implies being nothing in relation to that society which is striving to be something. But you see, it is very difficult to accept that, because you may be trodden on, you may be pushed aside; you will have nothing. In that nothingness there is sanity, not in the other. The moment you see that, the moment you are as nothing, then life looks after you. It does. Something happens. But that requires immense insight into the whole structure of society. As long as one wants to be part of this society, one must breed insanity, wars, destruction and misery; but to free oneself from this society, the society of violence, of wealth, of position, of success, requires patience, inquiry, discovery, not the reading of books, the chasing after teachers, psychologists, and all the rest of it.
Question: I am puzzled by the phrase you used in last week's talk, `a completely controlled mind'. Does not a controlled mind involve will or an entity who controls?
Krishnamurti: I did use that expression, `a controlled mind', and I thought I had explained what I meant by it. I see it has not been understood, so I shall explain again.
Isn't it necessary to have, not a controlled mind, but a very steady mind a mind that has no distractions? Please follow this. A mind that has no distractions is a mind for which there is no central interest. If there is a central interest, then there are distractions. But a mind that is completely attentive, not towards a particular object, is a steady mind.
Now, let us examine briefly this whole question of control. When there is control there is an entity who controls, who dominates, who sublimates or finds a substitute. So in control there is always a dual process going on: the one who controls, and the thing that is controlled. In other words, there is conflict. Surely, you are aware of this. There is the con- troller, the evaluator, the judge, the experiencer, the thinker, and opposed to him there is the thing which he examines, controls, suppresses, sublimates, and all the rest of it. So there is always a battle going on between these two, the one that is, and the one that says, `I must be'. This contradiction, this conflict is a waste of energy. And is it possible to have only the fact and not the controller? Is it possible to see the fact that I am envious without saying that it is wrong to be envious, that it is antisocial, anti-spiritual, and must be changed? Can the entity who evaluates totally disappear, and only the fact remain? Can the mind look at the fact without evaluation, that is, without opinion? When there is an opinion about a fact, then there is confusion, conflict. I hope you are following all this.
So, confusion is a waste of energy and the mind must be confused as long as it approaches the fact with a conclusion, with an idea, with an opinion, with a judgment, with condemnation. But when the mind sees the fact as true without opinion, then there is only the perception of the fact, and out of that comes an extraordinary steadiness and subtlety of mind, because there is then no deviation, no escape, no judgment, no conflict in which the mind wastes itself. So there is only thinking, not a thinker; but the experiencing of that is very difficult.
Look what happens. You see a lovely sunset. At the precise moment of seeing it, there is no experiencer, is there? There is only the sense of great beauty. Then the mind says, `How beautiful that was, I would like to have more of it', so the conflict begins of the experiencer wanting more. Now, can the mind be in a state of experiencing without the experiencer? The experiencer is memory, the collective. Oh, do you see it? And can I look at the sunset without comparing, without saying, `How beautiful that is. I wish I could have more of it'? The `more' is the creation of time, in which there is the fear of ending, the fear of death.
Question: Is there a duality between the mind and the self. If there is not, how is one to free the mind from the self?
Krishnamurti: Is there a duality between the `me', the self, the ego, and the mind? Surely not. The mind is the self, the ego. The ego, the self, is this urge of envy, of brutality, of violence, this lack of love, this everlasting seeking of prestige, position, power, trying to be something - which is what the mind is also doing, is it not? The mind is thinking all the time how to advance itself, how to have more security, how to have a better position, more comfort, greater wealth, increased power, all of which is the self. So the mind is the self; the self is not a separate thing, though we like to think it is, because then the mind can control the self, it can play this game of back and forth, subjugating, trying to do something about the self - which is the immature play of an educated mind, educated in the wrong sense of that word.
So, the mind is the self, it is this whole structure of acquisitiveness; and the problem is, how is the mind to be free of itself? Please follow this. If it makes any movement to free itself, it is still the self, is it not?
Look. I and my mind are the same, there is no division between myself and my mind. The self that is envious, ambitious, is exactly the same as the mind that says, `I must not be envious, I must be noble', only the mind has divided itself. Now, when I see that, what am I to do? If the mind is the product of environment, of envy, greed, conditioning, then what is it to do? Surely, any movement it makes to free itself is still part of that conditioning. All right? Do you understand? Any movement on the part of the mind to free itself from conditioning is an action of the self which wants to be free in order to be more happy, more at peace, nearer the right hand of God. So I see the whole of this, the ways and trickeries of the mind. Therefore the mind is quiet, it is completely still, there is no movement; and it is in that silence, in that stillness, that there is freedom from the self, from the mind itself. Surely, the self exists only in the movement of the mind to gain something or to avoid something. If there is no movement of gaining or avoiding, the mind is completely quiet. Then only is there a possibility of being free from the totality of consciousness as the collective and as opposed to the collective.
Question: having seriously experimented with your teachings for a number of years, I have become fully aware of the parasitic nature of self-consciousness and see its tentacles touching my every thought, word and deed. As a result, I have lost all self-confidence as well as all motivation. Work has become drudgery and leisure drabness. I am in almost constant psychological pain, yet I see even this pain as a device of the self. I have reached an impasse in every department of my life, and I ask you as I have been asking myself: What now?
Krishnamurti: Are you experimenting with my teachings, or are you experimenting with yourself? I hope you see the difference. If you are experimenting with what I am saying, then you must come to, `What now?', because then you are trying to achieve a result which you think I have. You think I have something which you do not have, and that if you experiment with what I am saying, you also will get it - which is what most of us do. We approach these things with a commercial mentality: I will do this in order to get that. I will worship, meditate, sacrifice in order to get something.
Now, you are not practising my teachings. I have nothing to say. Or rather, all that I am saying is, observe your own mind, see to what depths the mind can go; therefore you are important, not the teachings. It is important for you to find out your own ways of thinking and what that thinking implies, as I have been trying to point out this morning. And if you are really observing your own thinking, if you are watching, experimenting, discovering, letting go, dying each day to everything that you have gathered, then you will never put that question, `What now?'
You see, confidence is entirely different from self-confidence. The confidence that comes into being when you are discovering from moment to moment is entirely different from the self-confidence arising from the accumulation of discoveries which becomes knowledge and gives you importance. Do you see the difference? Therefore the problem of self-confidence completely disappears. There is only the constant movement of discovery, the constant reading and understanding, not of a book, but of your own mind, the whole, vast structure of consciousness. Then you are not seeking a result at all. It is only when you are seeking a result that you say, `I have done all these things but I have got nothing, and I have lost confidence. What now?' Whereas, if you are examining, understanding the ways of your own mind without seeking a reward, an end, without the motivation of gain, then there is self-knowledge, and you will see an astonishing thing come out of it.
Question: How can one prevent awareness from becoming a new technique, the latest fashion in meditation?
Krishnamurti: As this is a very serious question I am going into it rather deeply, and I hope you are not too tired to follow with relaxed alertness the workings of your own mind.
It is important to meditate, but what is still more important is to understand what is meditation, otherwise the mind gets caught in mere technique. Learning a new trick of breathing, sitting in a certain posture, holding your back straight, practising one of the various systems for silencing the mind - none of that is important. What is important is for you and me to find out what is meditation. In the very finding out of what is meditation, I am meditating. Do you understand? Take it easy, sirs, don't agree or disagree.
It is enormously important to meditate. If you do not know what meditation is, it is like having a flower without scent. You may have a marvellous capacity to talk, or to paint, or to enjoy life, you may have encyclopaedic information and correlate all knowledge, but those things will have no meaning at all if you do not know what meditation is. Meditation is the perfume of life, it has immense beauty. It opens doors that the mind can never open, it goes to depths that the merely cultured mind can never touch. So meditation is very important. but we always put the wrong question, and therefore get a wrong answer. We say, `How am I to meditate', so we go to some swami, some foolish person, or we pick up a book, or follow a system, hoping to learn how to meditate. Now, if we can brush all that aside, the swamis, the yogis, the interpreters, the breathers, the sitting-stillers, and all the rest of it, then we must inevitably come to this question: What is meditation?
So, please listen carefully. We are now asking, not how to meditate, or what the technique of awareness is, but what is meditation - which is the right question. If you put a wrong question you will receive a wrong answer; but if you put the right question, then that very question will reveal the right answer. So, what is meditation? Do you know what meditation is? Don't repeat what you have heard another say, even if you know somebody, as I do, who has devoted twenty-five years to meditation. Do you know what meditation is? Obviously you don't, do you? You may have read what various priests, saints, or hermits have said about contemplation and prayer, but I am not talking of that at all. I am talking of meditation - not the dictionary meaning of the word, which you can look up afterwards. What is meditation? You don't know. And that is the basis on which to meditate. (Laughter) Please listen, don't laugh it off, `I don't know.' Do you understand the beauty of that? It means that my mind is stripped of all technique, of all information about meditation, of everything others have said about it. My mind does not know. We can proceed with finding out what is meditation only when you can honestly say that you do not know; and you cannot say, `I do not know' if there is in your mind the glimmer of secondhand information, of what the Gita. or the Bible or Saint Francis has said about contemplation, or the results of prayer - which is the latest fashion, in every magazine they are talking about it. You must put all that aside, because if you copy, if you follow, you revert to the collective.
So, can the mind be in a state in which it says, `I do not know'? That state is the beginning and the end of meditation, because in that state every experience, every experience is understood and not accumulated. Do you understand? You see, you want to control your thinking; and when you control your thinking, hold it from distraction, your energy has gone into the control and not into thinking. Do you follow? There can be the gathering of energy only when energy is not wasted in control, in subjugation, in fighting distractions, in suppositions, in pursuits, in motivations, and this enormous gathering of energy, of thought, is without motion. Do you understand? When you say, `I do not know', then there is no movement of thought, is there? There is a movement of thought only when you begin to inquire, to find out, and your inquiry is from the known to the known. If you don't follow this, perhaps you will think it out afterwards.
Meditation is a process of purgation of the mind. There can be purgation of the mind only when there is no controller; in controlling, the controller dissipates energy. Dissipation of energy arises from the friction between the controller and the object he wishes to control. Now, when you say, `I do not know', there is no movement of thought in any direction to find an answer; the mind is completely still. And for the mind to be still, there must be extraordinary energy. The mind cannot be still without energy, not the energy that is dissipated through conflict, suppression, domination, or through prayer, seeking, begging, which implies a movement, but the energy that is complete attention. Any movement of thought in any direction is a dissipation of energy, and for the mind to be completely still there must be the energy of complete attention. Only then is there the coming into being of that which is not to be invited, that which is not to be sought after, that for which there is no respectability, which cannot be pursued through virtue or sacrifice. That state is creativity, that is the timeless, the real.
August 28, 1955


SYDNEY 1ST PUBLIC TALK 9TH NOVEMBER, 1955

As there are many misconceptions, fantastic ideas, and a great many hopes which have no fundamental basis, I think it is important that we should understand each other and establish the right kind of relationship between the speaker and the individual person who is here.
First of all, what I am going to speak about during these several talks is not based on any Indian religion, nor am I representing any particular philosophy. Thought has neither nationality nor frontier, and what we are trying to do this evening is to find out for ourselves what it is that most of us are seeking. You may have come here with various ideas, with certain hopes, seeking something from the speaker, and I think we ought to begin by clearing up any misconceptions; so I would like to suggest that you listen to find out what I want to convey, which is not merely to hear but really to understand what is being said. It is very difficult to listen rightly, because most of us have opinions, judgments, conclusions, values, and so we never really listen at all; we are only comparing, evaluating, translating, or opposing one idea with another. But if you can listen, not with a so-called open mind, but with the intention to understand, then perhaps you and I together will find out how to approach the many problems which we have.
We can understand our problems only if we have the capacity to listen, to pay full attention, and such attention is not possible if we are seeking an end, an answer. There is attention only when the mind is really quiet, and then it is able to receive, to comprehend; but a mind that is occupied with its own answers, that is caught up in the search for a result, is never quiet, and such a mind is incapable of full attention. So I think it is important to listen with full attention, not just to what is being said, but to everything in life, for only then is the mind free to discover what is true and find out if there is something beyond its own inventions.
That is what I would like to talk about this evening and throughout these talks. Is it possible to free the mind, not to accept, but to investigate, to inquire profoundly and find out if there is or there is not reality, God? Surely, the mind is incapable of such inquiry as long as it is merely concerned with finding solutions for its own petty problems, that is, as long as it is only concerned with escapes. The mind cannot be free unless it has understood the problem in which it is caught, and this implies self-knowledge, a full awareness of its own activities.
All our problems are really individual problems, because the individual is society. There is no society without the individual, and as long as the individual does not totally understand himself, his conscious as well as his unconscious self, whatever reforms he may devise, whatever gods he may invent, whatever truths he may seek, will have very little significance. So the individual problem is the world problem, which is fairly obvious; and the world problem can come to an end only when the individual understands himself, the activities of his own mind, the workings of his own consciousness. Then there is a possibility of creating a different world, a world in which there are no nationalities, no frontiers of belief, no political or religious dogmas.
So it seems to me very important to find out what it is we are seeking. This is not a rhetorical question, but a question that each one of us must inevitably put to himself; and the more mature, intelligent and alert we are, the greater and more urgent our demand to find out what it is that we are seeking. Unfortunately most of us put this question superficially, and when we receive a superficial answer we are satisfied with it. But if you care to go into the matter you will find that the mind is merely seeking some kind of satisfaction, some kind of pleasant invention which will gratify it; and once having found or created for itself a shelter of opinion and conclusion, therein it stays, so our search seemingly comes to an end. Or if we are dissatisfied we go from one philosophy to another, from one dogma to another, from one church, from one sect, from one book to another, always trying to find a permanent security, inwardly as well as outwardly, a permanent happiness, a permanent peace. Our search starts with a mind that has already been made petty and superficial by so-called education, so it finds answers which are equally petty and superficial.
Before we begin to seek, then, is it not important to understand the process of the mind itself? Because what we are seeking now is fairly obvious. We are discontented with so many things, and we want contentment. Being unhappy, in conflict with each other and with society, we want to be led to some kind of haven, and we generally do find a leader or a dogma that satisfies us. But surely all such effort is very superficial, and that is why it seems to me important to understand the ways of the mind and not try to find something. To understand oneself needs enormous patience, because the self is a very complex process, and if one does not understand oneself, whatever one seeks will have very little significance. When we do not understand our own urges and compulsions, conscious as well as unconscious, they produce certain activities which create conflict in ourselves; and what we are seeking is to avoid or escape from this conflict, is it not? So, as long as we do not understand the process of ourselves, of our own thinking, our search is extremely superficial, narrow and petty. To ask if there is God, if there is truth, or what lies beyond death, or whether there is reincarnation - all such questioning is infantile, if I may say so, because the questioner has not understood himself, the whole process of his thinking, and without self-knowledge such inquiry only leads one to assertions which have no basis.
So, if we really want to create a different world, a different relationship between human beings, a different attitude towards life, it is essential that we should first understand ourselves, is it not? This does not mean self-centred concentration, which leads to utter misery. What I am suggesting is that without self-knowledge, without deeply knowing oneself, all inquiry, all thought, all conclusions, opinions and values have very little meaning. Most of us are conditioned, conditioned as Christians, as Socialists, as Communists, as Buddhists, as Moslems, or what you will, and within that narrow area we have our being. Our minds are conditioned by society, by education, by the culture about us, and without understanding the total process of that conditioning, our search, our knowledge, our inquiry can only lead to further mischief, to greater misery, which is what is actually happening.
Self-knowledge is not according to any formula. You may go to a psychologist or a psychoanalyst to find out about yourself, but that is not self-knowledge. Self-knowledge, comes into being when we are aware, of ourselves in relationship, which shows what we are from moment to moment. Relationship is a mirror in which to see ourselves as we actually are. But most of us are incapable of looking at ourselves as we are in relationship, because we immediately begin to condemn or justify what we see. We judge, we evaluate, we compare, we deny or accept, but we never observe actually what is, and for most people this seems to be the most difficult thing to do; yet this alone is the beginning of self-knowledge. If one is able to see oneself as one is in this extraordinary mirror of relationship which does not distort, if one can just look into this mirror with full attention and see actually what is, be aware of it without condemnation, without judgment, without evaluation - and one does this when there is earnest interest - then one will find that the mind is capable of freeing itself from all conditioning; and it is only then that the mind is free to discover that which lies beyond the field of thought. After all, however learned or however petty the mind may be, it is consciously or unconsciously limited, conditioned, and any extension of this conditioning is still within the field of thought. So freedom is something entirely different.
What is important, then, is self-knowledge, seeing oneself as one is in the mirror of relationship. It is very difficult to observe oneself without distortion, because we are educated to distort, to condemn, to compare, to judge; but if the mind is capable, which it is, of observing itself without distortion, then you will find, if you will experiment with it, that the mind can uncondition itself.
Most of us are concerned, not with unconditioning the mind, but with conditioning it better, making it nobler, making it less this and more that. We have never inquired into the possibility of the mind's unconditioning itself completely. And it is only the totally unconditioned mind that can discover reality, not the mind that seeks and finds a gratifying answer, not the mind that is Christian, Hindu, Communist, Socialist, or Capitalist; such a mind only creates more misery, more conflict, more problems. Through self-knowledge the mind can free itself from all conditioning, and this is not a matter of time. Freedom from conditioning comes into being only when we see the necessity of a mind that is unconditioned. But we have never thought about it, we have never inquired, we have merely accepted authority, and there are whole groups of people who say that the mind cannot be unconditioned and must therefore be conditioned better.
Now, I am suggesting that the mind can be unconditioned. It is not for you to accept what I say, because that would be too stupid; but if one is really interested one can find out for oneself whether it is possible for the mind to be unconditioned. Surely, that possibility exists only if one is aware that one is conditioned and does not accept that conditioning as something noble, a worthwhile part of social culture. The unconditioned mind is the only truly religious mind, and only the religious mind can create a fundamental revolution, which is essential, and which is not an economic revolution, nor the revolution of the Communists or the Socialists. To find out what is true the mind must be aware of itself, it must have self-knowledge, which means being alert to all its conscious and unconscious urges and compulsions; but a mind which is the residue of traditions, of values, of so-called culture and education, such a mind is incapable of finding out what is true. It may say it believes in God, but its God has no reality, for it is only the projection of its own conditioning.
So our search within the field of conditioning is no search at all, and I think it is important to understand this. A petty mind can never find that which is beyond the mind, and a conditioned mind is a petty mind whether it believes in God or not. That is why all the beliefs and dogmas that we hold, all the authorities, especially the spiritual authorities, have to be put aside, and only then is there a possibility of finding that which is everlasting, timeless.
There are some questions here, but before we consider them together I think it is important to understand that serious questions have no assertive answers, either positive or negative. There is no "yes" or "no" to the questions of life. What is important is to understand the question, for the answer is in the question and not away from it. But for most of us this seems an impossibility, because we are so eager to find an immediate answer, a palliative for our suffering and confusion; and when we seek an immediate answer we are bound to be led into illusions, into further misery. It is extremely difficult for us to understand the problem because our minds are already seeking an answer and are therefore not giving full attention to the problem. We think of the problem as an impediment, as something to be got rid of, something to be pushed away, avoided. But if the mind can look at the problem without seeking an answer, without translating the problem in terms of its own comfort, then the problem undergoes a fundamental change.
Question: You have said that one can discover oneself only in relationship. Is the self an isolated reality, or is there no self at all without relationship?
Krishnamurti: This is really a very interesting question, and I hope you and I can think it out together. We are thinking it out together, you are not awaiting an answer from me. It is your problem, and if through my verbalization we can go into it seriously, I think we shall directly or indirectly discover a great many things and not have to be told.
I have said that one can discover oneself only in relationship. That is so, is it not? One cannot know oneself, what one actually is, except in relationship. Anger, jealousy, envy, lust - all such reactions exist only in one's relationship with people, with things, and with ideas. If there is no relationship at all, if there is complete isolation, one cannot know oneself. The mind can isolate itself, thinking that it is somebody, which is a state of lunacy, unbalance, and in that state it cannot know itself. It merely has ideas about itself, like the idealist who is isolating himself from the fact of what he is by pursuing what he should be. That is what most of us are doing. Because relationship is painful we want to isolate ourselves from this pain, and in the isolating process we create the ideal of what we should be, which is imaginary, an invention of the mind. So we can know ourselves as we actually are, consciously as well as unconsciously, only in relationship, and that is fairly obvious.
I hope you are interested in all this, because it is part of our daily, activity, it is our very life, and if we do not understand it, merely going to a series of meetings, or acquiring knowledge from books, will have very little meaning.
The second part of the question is this: "Is the self an isolated reality, or is there no self at all without relationship?" In other words, do I exist only in relationship, or do I exist as an isolated reality beyond relationship? I think the latter is what most of us would like, because relationship is painful. In the very fulfilment of relationship there is fear, anxiety, and knowing this, the mind seeks to isolate itself with its gods, its higher self, and so on. The very nature of the self, the "me", is a process of isolation, is it not? The self and the concerns of the self - my family, my property, my love, my desire - is a process of isolation, and this process is a reality in the sense that it is actually taking place. And can such a self-enclosed mind ever find something beyond itself? Obviously not. It may stretch its walls, its boundaries, it may expand its area, but it is still the consciousness of the "me".
Now, when do you know you are related? Are you conscious of being related when there is complete unanimity, when there is love? Or does the consciousness of being related arise only when there is friction, when there is conflict, when you are demanding something, when there is frustration, fear, contention between the "me" and the other who is related to the "me"? Does the sense of self in relationship exist if you are not in pain? Let us look at it much more simply.
If you are not in pain, do you know that you exist? Say, for instance, you are happy for a moment. At the precise moment of experiencing happiness, are you aware that you are happy? Surely, it is only a second afterwards that you become conscious that you are happy. And is it not possible for the mind to be free from all self-enclosing demands and pursuits so that the self is not? Then perhaps relationship can have quite a different meaning. Relationship now is used as a means of security, as a means of self-perpetuation, self-expansion, self aggrandisement. All these qualities make up the self, and if they cease, then there may be another state in which relationship has a different significance altogether. After all, most relationship is now based on envy, because envy is the basis of our present culture, and therefore in our relationship with each other, which is society, there is contention, violence, a constant battle. But if there is no envy at all, neither conscious nor unconscious, neither superficial nor deep-rooted, if all envy has totally ceased, then is not our relationship entirely different?
So there is a state of mind which is not bound by the idea of the self. Please, this is not a theory, it is not some philosophy to be practised, but if you are really listening to what is being said you are bound to experience the truth of it. These meetings will be utterly futile, they will have no meaning at all, if you are treating what is being said as a lecture to be listened to, talked over, and forgotten. They will have meaning only if you are listening and directly experiencing these things as they are being said.
Question: What do you mean by awareness? Is it just being conscious, or something more?
Krishnamurti: May I again suggest that you listen, not merely to my words, but to the significance of the words, which is really to follow experimentally through my description, the actual functioning of your own mind as you are sitting here.
I think it is important to find out what awareness is, because it is an extraordinarily real process. It is not a thing to be practised, to be meditated upon daily in order to be aware. That has no meaning at all.
What do we mean by awareness? To be aware is to know that I am standing here and that you are sitting there. We are aware of trees, of people, of noise, of the swift flight of a bird, and most of us are satisfied with this superficial experience. But if we go a little deeper we become conscious that the mind is recognising, registering, associating, verbalizing, giving names; it is constantly judging, condemning, accepting, rejecting, and to see this whole process in operation is also part of awareness. If we go still deeper we begin to see the hidden motives, the cultural conditioning, the urges, the compulsions, the beliefs, the envy, the fear, the racial prejudices that lie hidden in the unconscious and of which most of us are unaware. All this is the process of consciousness, is it not? So, awareness is to see this process in operation, both the outward consciousness and the consciousness which is hidden, and one can be aware of it in relationship, while one sits at table, while one eats, while one is travelling on a bus.
Now, is there something other than this? Is awareness something more than merely the awareness of the process of consciousness? The something more cannot be discovered if you have not understood the whole content of your consciousness, because any desire to find something more will be a mere projection of that consciousness. So you must first understand your own consciousness, you must understand what you are, and you can understand what you are only by being aware, which is to see yourself in the mirror of relationship; and you cannot see yourself as you are if you condemn what you see. That is fairly simple. If you condemn a child, obviously you do not understand him, and you condemn because that is the easiest way to get rid of the problem.
So, to be aware is to see the total process of the mind, not only of the conscious mind, but also of the mind which is hidden and which reveals itself through dreams; but we won't go into that now.
If the mind can be aware of all its own activities, both conscious and unconscious, then there is a possibility of going beyond. To go beyond, the mind must be completely still, but a still mind is not one that is disciplined. A mind that is held in control is not a still mind, it is a stale mind. The mind is still, tranquil, only when it understands the whole process of its own thinking, and then there is a possibility of going beyond.
November 9, 1955


SYDNEY 2ND PUBLIC TALK 12TH NOVEMBER, 1955

One of our great problems, it seems to me, is how to free the mind from its own shallowness, because most of our lives are very superficial, narrow and petty. Our thinking is also very shallow, and I feel that if we could free the mind from its pettiness, its self-centred activity, then perhaps there would be a possibility of wider, deeper experience and happiness.
If we are aware that we are petty and that all our thinking is shallow, we try to free the mind from this shallowness through various forms of effort. We dig deeply into ourselves, analysing, imitating, forcing, disciplining, hoping thereby to enlarge the mind and have wider experiences. But is it possible through thought to break down the self-enclosing walls of experience? Is thought the way to free the mind?
Before I go further may I suggest that you neither accept nor reject what is being said. Let us investigate the problem together so that you do not merely repeat what is being said but rather directly experience the truth or the falseness of it for yourself. To do that it seems to me very important to know how to listen, how to pay attention. A mind that is occupied cannot pay attention, and most minds are occupied with some kind of idea, opinion, judgment. When anything new is presented to such a mind, there is an immediate reaction either of acceptance or rejection, which actually prevents understanding, does it not? And what we are trying to do this evening is to see if the mind, which in most people is very shallow, petty, can be freed through any form of thinking, which is really the cultivation of memory. We have enormous problems before us, and a petty mind, however cunning, however clever, however scholarly, can never tackle these problems fully, completely, and hence breeds further misery. So, is it possible to free the mind through the process of thinking?
One is aware that one's thinking is petty, shallow, limited in every direction; and is it possible for such a mind to break down the walls of its own limitation through the process of thinking? That is what we are trying to do, is it not?
Now, does thinking free the mind? What is thinking? The mind, both the conscious and the unconscious, is the result of time, of memory, it is the residue of centuries of knowing, and the totality of this consciousness is the process of thinking. All thinking, surely, springs from a background of various cultures, of innumerable experiences, individual as well as collective, and this background is obviously conditioned.
If one observes oneself and is aware of one's own consciousness, one sees that it is the outcome of many influences: climate, diet, various forms of authority, the society about one, with its taboos, its do's and don'ts, the religion in which one has been brought up, the books one has read, the reactions and experiences one has had, and so on. All these influences condition and shape the mind, and from this background our thinking comes. This is an actual fact, and I do not think we need to discuss it at very great length.
So, thinking is obviously the result of memory, and this result has produced the chaos, the misery, the strife that exists within and without. The mind is the outcome of time, of many influences, of so-called culture and education, and how can such a mind free itself from its own destructive activities? I hope I am making myself clear.
We see there is chaos and misery in the world, a passing happiness. We have developed various forms of technique in order to earn a livelihood, and we have cultivated memory to a vast extent. All our education leads to the cultivation of memory, which is the process of time, and when the mind is functioning wholly within this area it is very superficial, narrow, limited. So, is it possible through thinking, which is the process of time, to reach or to discover something which is beyond time, where true creativeness is?
Most of us spend our energy in the most uncreative thinking, our lives are guided by respectability, by the edicts of society, by various forms of discipline, suppression, resistance, so there is always conformity and fear. Very few know this extraordinary sense of creativity which is obviously beyond time. It is not the creativity of writing a poem or of painting a picture, but a sense of being creative without necessarily expressing it in any form. This creativity may be reality, it may be the highest, the sublime, and until the mind is aware of this creative state, whatever thinking it does can only produce further misery.
So, is it possible for the mind to be aware of the whole process of influence, the influence of society, of culture, of relationship, of food, of education, of the books we read, the religions and the dogmas we follow? Can it be aware of all this and not create thought out of its awareness, but allow thought to come to an end? This is really the complete cessation of all movement of the mind which is the result of the past. Thinking can never discover anything new, because thinking is the result of time, of the past.
All verbalization of thought is the outcome of time, of memory, and through this process the mind can never discover anything new. Surely, that which you call God, truth, reality, or whatever name you like to give it, must be something totally new, unexperienced before. It must be discovered from moment to moment, and that can happen only when the mind is dead to the past, to all accumulated influences. When the mind, which is the product of time, of memory, is able to die from day to day to everything that it has accumulated, only then is it possible to experience something which is totally new, and this new thing is reality.
So, the mind which knows continuity, which is the product of time, of memory, can never discover the new. When the mind is totally still, not made still through desire, through any form of compulsion, repression or imitation, when there is that stillness which comes with the deep understanding of this whole process of thinking - it is only then that one can experience the new. Until that happens, all thinking is obviously petty. We may be very clever, erudite, capable of keen analysis and discovery, but such analysis and discovery only lead to further misery, as has been shown in the world. That is why it seems to me important for those who think differently, who are really seeking to go beyond the limitations of the mind, to understand themselves and the whole content of their consciousness, for only then is it possible to have an extraordinarily still mind; and perhaps in that stillness reality comes into being.
There are several questions, or problems. And what is a problem? Surely, the mind creates a problem when it is occupied in analysing, examining, worrying about something. Life is a series of challenges, and is it possible to meet these challenges without creating problems, that is, without giving soil in the mind for problems to take root and become corroding, destructive? To put it differently, can the mind be unoccupied so as to meet each challenge anew? After all, it is an occupied mind that creates problems, not an unoccupied mind. I think we shall discuss this in different ways during the coming talks.
Question: Some people say that there are actually two paths to the highest attainment, the occult and the mystic. Is this a reality, or a purposeful invention?
Krishnamurti: Most of us, I think, have an idea that reality, God, or whatever name you like to give it, is something fixed, permanent, and that there are various paths to that reality. Now, is there anything permanent? Or is it that the mind desires something permanent, something enduring, as it does in all relationship? Surely, the mind is seeking permanency, a permanent stillness, a permanent happiness, a reality which is secure, unchanging; and as long as the mind is seeking a permanent state, it must create paths to that state.
But is there a permanency, anything that is everlasting, enduring? Or is there no permanency, but a constant movement, not the movement that we know in time, but a movement beyond time? If it is believed that there is something permanent, fixed, unchangeable, in the sense in which we use those words within the area of time, then people will think that there are various paths to it, and the occult and the mystic become the purposeful invention of those who have a vested interest in both. So, what is important is to find out directly for ourselves whether there is anything permanent.
Though the mind may wish to have a permanent tranquillity, a permanent peace, bliss, or what you will, is there such a permanent state? If there is, then there must be a path to it, and practice, discipline, a system of meditation, are necessary to achieve that state. But if we look at it a little more closely and deeply, we find that there is nothing permanent. But the mind rejects that fact because it is seeking some form of security, and out of its own desire it projects the idea of truth as being something permanent, absolute, and then proceeds to invent paths leading to it. This purposeful invention has very little significance to the man who really wishes to find out what is true.
So there is no path to truth, because truth must be discovered from moment to moment. It is not a thing that is the outcome of accumulated experience. One must die to all experience, because that which is accumulating, gathering, is the self, the "me", which is everlastingly seeking its own security, its own permanency and continuity. Any mind whose thought springs from this desire for self-perpetuation, the desire to attain, to succeed, whether in this world or in the next, is bound to be caught in illusion, and therefore in suffering. Whereas, if the mind begins to understand itself by being aware of its own activities, watching its own movements, its own reactions; if it is capable of dying psychologically to the desire to be secure so that it is free from the past, the past which is the accumulation of its own desires and experiences, the past which is the perpetuation of the "me", the self, the ego, then you will see that there are no paths to truth at all, but a constant discovery from moment to moment.
After all, that which gathers, which hoards, which has continuity, is the "me", the self that knows suffering and is the outcome of time. It is this self-centred memory of the "me" and the "mine" - my possessions, my virtues, my qualities, my beliefs - which seeks security and desires to continue. Such a mind invents all these paths, which have no reality at all. Unfortunately, people who have power, position, exploit others by saying that there are different paths, the occult, the mystic, and so on, but the moment one realizes all this, one discovers for oneself that there is no path to truth. When the mind can die psychologically to all the things it has gathered for its own security, it is only then that reality comes into being.
Question: What according to you is freedom?
Krishnamurti: This is really quite a complex question, and if you have the patience let us go into it.
Is freedom something to be attained, or must it be from the very beginning? Is freedom to be achieved through discipline of the mind, through control, through suppression, through conformity, or must it come into being in the very moment of thinking, of feeling? Which does not mean that one must give way to one's desires.
Can freedom be discovered through conforming to the pattern of any particular society, or must freedom be encouraged from the very beginning? Society as we know it now is based on envy, greed, ambition, revenge, on the economic competition for success, on the desire to be something; and in conforming to this pattern, is there freedom? Or does freedom lie outside of this society? Surely, there is freedom only when the mind is no longer acquiring, possessing, when it has ceased to be greedy, envious. There is freedom only when the mind is not occupied with itself, with its own success, with its own concerns and problems, And does this freedom exist at the end or at the beginning? Everyone says, "Discipline yourself, conform, imitate in order to be free". We are all talking of freedom and at the same time exercising authority, so I think it is important to go into this question very deeply.
Does freedom lie within the field of time, within the field of consciousness, consciousness being the reactions and responses of a particular culture or society, the urges and compulsions of man, collective as well as personal? All that is your consciousness, is it not? The "you" is made up of this consciousness. You are the collective, you are not the individual. You may have a name, a bank account, a separate house, certain capacities, but essentially you are the collective, which is fairly obvious. Being Christian, Australian, Indian, Buddhist, or whatever it is, you have certain superstitions, prejudices, beliefs, therefore you are the result of the collective. One is really not an individual, and it is only when one understands the whole collective influence that there is freedom, and then perhaps the individual comes into being.
We can see that as long as we are conforming to the pattern of society and are merely the product of the collective there can be no freedom, but only greed and conflict, the conflict between groups and between the so-called individuals within the group. Conflict, discipline, the desire for expansion, and so on, are all within the pattern of society, and surely there is freedom only when there is no sense of acquisitiveness, when there is no demand to be psychologically secure, safe, when there is no envy. When we understand this pattern and are therefore free from all the beliefs that society has imposed, whether Communist or Capitalist, Christian or Hindu, then perhaps there is the true individual, one who is completely alone, not one who is lonely. The man who is lonely is caught up in his self-enclosing activity, completely cut off in his selfishness, his self-centred concern. But I am talking of something entirely different, of the aloneness which is incorruptible, and with that aloneness there is freedom.
Question: You said that it is possible to be unconditioned. Living in this world, how can we come to this unconditioned state and in what way will it transform our lives here?
Krishnamurti: I wonder if we are aware that we are conditioned? That is the first question, is it not? Do you and I know that we are conditioned as Christians or as Hindus, conditioned to a certain way of thinking, to a certain pattern of action, conditioned to the routine of an everyday job and to all the fears and the boredom involved in it? Do we know that we are the product of the innumerable influences of society? The churches, the ceremonies, the beliefs and dogmas, the very words we use, have an extraordinary influence on us, neurologically as well as psychologically.
Are we aware of all this? If we are, then do we not also want to improve, to become better? There is no noble and honourable conditioning, there is only conditioning, yet most of us are seeking a better way of being conditioned. And is it possible for the mind to uncondition itself? I know some people will say it is not possible and will advance various arguments to prove that it is not. But what we are first trying to do is to experience, not theoretically or in any illusory sense, but actually to experience the fact that we are conditioned, and then to see how the mind seeks a better form of conditioning.
The next thing to find out for ourselves, and not depend on some authority to tell us, is whether it is possible for the mind to be unconditioned. Obviously, if we accept any form of belief with regard to conditioning we are like the man who believes or does not believe in God. Neither the believer nor the non-believer can ever find out what is true. It is only when we free ourselves from both belief and non-belief that we are in a position to find out, to discover.
So, first we must be clear that we are conditioned, which is quite obvious. And if the mind is not capable of unconditioning itself, surely any form of thinking, any reform, any activity, will only produce further conflict, further misery.
Now, being aware that it is conditioned, what is the mind to do? As long as there is a separate entity who observes that his thought is conditioned, there can never be freedom from conditioning, because both the observer and the observed, the thinker and the thought, are conditioned. There is no separate thinker who is unconditioned, for the thinker is the result of thought, and thought is the outcome of conditioning; therefore the thinker cannot uncondition the mind by any practice. When the thinker is aware that he is the thought, that the observer is the observed - which is extremely arduous, it requires a great deal of penetration, insight, understanding - only then is it possible for the mind to be unconditioned.
The questioner wants to know in what way an unconditioned mind will transform the life, the daily activities of the individual. Will it be utilitarian? If the mind is unconditioned, in what way will it be useful to living in this world? Will such a mind help to change or reform the world? What relationship will it have with the society in which it must live? It may have no relationship at all with society, society being the activity of greed, envy, fear, acquisitiveness, and all the moral values based on this activity. A man who is unconditioned may affect society, but that is not his principal concern.
So, our problem is whether the mind can be unconditioned, is it not? If you really and honestly put this question to yourself, not temporarily, not just while you are sitting here, but if you actually let the seed of this question operate, rather than you operating on the question, then you will find out directly for yourself whether the mind can be liberated from all the influences of society, from the innumerable memories and traditional values which lie in the unconscious, and having unconditioned itself, whether this transformation has any significance in relation to society.
Most of us, unfortunately, never put serious questions to ourselves. We are afraid of putting a serious question to ourselves because it may result in serious action, it may create a revolution in our lives - and I assure you that it does. When you really put a serious question to yourself it brings about an extraordinary response, which you may not desire or wish to be aware of. But you are confronted with a serious question, whether you like it or not, because as the world is being conducted it is divided by nationalities, plagued by wars, misery and starvation, and a totally different approach must be made to find the right answer. The old answers, the old arguments, the beliefs, traditions and dogmas are utterly useless. Whether you are a Christian or a Hindu, a Communist or a Capitalist, is completely irrelevant. It is belief which is dividing the world, belief in nationalism, in patriotism, in the so-called superiority of this race or that; it is belief which divides people into Protestants and Catholics, mystics and occultists, which is all utter nonsense. So a different mind is required, a truly religious mind. Only the mind that loves is truly religious, and it is the religious mind that is revolutionary, not the mind that is weighed down by beliefs and dogmas. When the mind is choicelessly aware that it is conditioned, in this awareness there comes a state which is not conditioned.
November 12, 1955


SYDNEY 3RD PUBLIC TALK 16TH NOVEMBER, 1955

Most of us, I think, want some authority to mould our lives, our whole being. Because in ourselves we are very uncertain, confused, we turn to others for guidance and try to find the right person or leader to look up to in the conduct of our lives. We think that others know better or know more, and so in our desire to find out if there is a reality, a permanent happiness, a state of bliss, we gradually create authority.
Now, it seems to me that this process is totally wrong, if I may use that word, because if we could find the light in ourselves, then there would be no necessity for any authority whatsoever, for any saviour or master, for any teacher, and that is what I would like to discuss this evening.
This is one of the most fundamental issues in our lives, is it not? We invariably look for a teacher, for a guide, to shape the conduct of our lives; and the moment we look to another for a mode of action, for a way of living, we create authority and are bound by that authority. We attribute to that person great wisdom, great knowledge; our attitude is, "I am ignorant but you know, you are more experienced, therefore tell me what to do." This attitude invariably breeds the sense of fear, does it not? And does it not also bring about the disciplining of oneself according to the authority of an idea or a person?
So, where there is authority created by oneself there must also be the desire to achieve what that authority offers, or what one wants from that authority. Therefore one begins to discipline oneself in order to achieve, through a gradual process of the mind, what one thinks is true. To me this whole process is totally false, because that which is true, whatever name you may like to give it, cannot come into being through any control of the mind, through any form of discipline, or through following any authority. What we are seeking in this process is essentially self-perpetuation, which is not the search for truth at all. It is merely the continuation of one's own gratification in a more subtle form.
Surely, as long as we follow, imitate, have an authority, the mind can never be free; for freedom is at the beginning, not at the end. This extraordinary thing which may be called truth, love, or what you will, cannot come into being through any form of obedience to authority, and there are different types of authority. There is the authority of another who is supposed to know, and whose authority the so-called individual may reject, but there is also the authority of experience, of memory, which is much more subtle.
Being confused, out of my confusion I look to another, to a teacher, to a book, to an organization, to bring me peace or to help me find out what is true; but when I am confused my search will also be confused, and my action will be the outcome of this confusion. So what is important, surely, is to free the mind from all sense of authority, from all giving of value to someone else's experience and therefore imitating, following.
Now, is it possible to find this light within oneself and not look to another? I think it is possible, and that it is the only way. There is no other way, and it requires considerable insight, arduous investigation into oneself. The disciplining of the mind, the following of various teachers, the practice of yoga - all these things are empty, utterly futile to a man who is really serious, because there is self-knowledge, the real thing, only through oneself, it cannot be found through another.
But most of us are unwilling to undertake the arduous task of looking into ourselves, so we turn to somebody else who will help us out of our confusion, out of our misery, thereby further increasing our confusion and misery. This love, this truth, or what name you will, obviously cannot be found through another. So, can we as individual human beings discover directly for ourselves what is true and what is false? I think it is very important to ask ourselves this question.
To find out for ourselves what is true, must we not put aside all authority? Must we not discard the authority of the book, the authority of the priest, the authority of the Masters, of the Saviours, of the various religious teachers, of those who practise yoga, and all the rest of it? Which means, really, that we must be able to stand alone, without support, without looking to another for any kind of encouragement. It is like taking a journey where there is no guide. Where there is no guide the mind must be extraordinarily alert to every form of deception, and it is only when one has totally put aside all sense of authority, all desire for guidance, that one is capable of looking into oneself without fear. It is fear that makes us turn to others for guidance.
We deeply want to be secure, do we not? We want to be certain that we shall arrive, that we shall gain this state of immortality, of truth, of love, of peace. Because we are uncertain of ourselves and of our capacity to find, we look to another to guide us, and in the very process of looking to another we create authority, which brings into being the practice of discipline, and all the rest of it.
So, can we undertake by ourselves the journey to find out? In the very asking of this question there is the beginning of freedom, and it is only the free mind that can discover, not the mind that is bound by tradition, by authority, by discipline and control. The mind that is free is capable of facing itself completely as it is, and it is only such a mind that can find out what is true, not the mind that is frightened and therefore follows, imitates.
This evening, instead of answering questions, I would like if I may to suggest that we discuss what I have just said. In discussing together you and I must stick to the point and not deviate or make long speeches. We are trying to find out through discussion, not whether you are right or I am right, or whether we should or should not follow, but the truth of this whole problem of following, and to do this we must not just make statements. We must together investigate the problem, which is very complex, because our whole life is a process of imitation from childhood till we die. Society, tradition, the established values, all make us conform, copy. To function in society, you most obviously conform to the pattern of society, you have to adjust yourself to its values. But the truly religious man is free of society, society being the values of greed, envy, ambition, success, fear.
Now, this evening can we discuss or verbally exchange what each one of us thinks about this particular matter of following, disciplining, imitating? I think it would be worth while if we could discuss it easily, spontaneously, freely, so that you yourself experience the truth of the fact that the mind invents stages as the one who knows and the one who does not know, as the master and the disciple, the leader and the follower. As long as we think in terms of stages, time, achievement, there must be this illusory idea of following somebody. Where there is love, reality, there is obviously not the teacher and the follower; and in talking it over together, can we directly experience this state? I do not think it is very difficult. It is difficult only when we dogmatically or obstinately assert that we must follow, that there must be a compulsion to hold us to a particular pattern of behaviour, otherwise we shall be lost. Any person who makes such an assertion is obviously not inquiring, he is merely accepting a certain tradition and is afraid to face himself as he is.
So, let us see if we can discuss this matter, and if I may I shall stop those who are not really sticking to the point. We are trying to find out if the mind can actually free itself now, as we are discussing, from this fear of not achieving truth or happiness, which drives it to follow somebody, to set up another as the saviour whom it must obey. This is the whole point which we are discussing.
Questioner: Yes, sir, it can be done if we have the proper authority to help us, just as we have medical authority to tell us what to do and what not to do when we are ill.
Krishnamurti: Just a minute. You have medical authority, but you do not put the doctor on a pedestal, you do not worship him, you do not mould your mind according to his dictates. This is a difficult problem. We are trying to find out how your mind or my mind functions, and whether it can be free from the fear of not achieving an end.
Questioner: Must one lead a solitary life?
Krishnamurti: I am not suggesting that you should lead a solitary life. You cannot live in isolation. But for most of us all relationship is conflict, and as we do not know how to deal with it, we look to somebody to help us.
Questioner: If I am stupid, what then?
Krishnamurti: What actually takes place when I am stupid? Do I ever discover that I am stupid, or am I told I am stupid? And what is the immediate reaction? I want to be clever, so I make an effort to be more clever, more intelligent than I am; and the moment I demand the more I have already set a goal which inculcates fear in me. Whereas, if I am capable of looking at what I am, at the fact that I am stupid, surely that very looking at what is brings about a transformation of what is. A stupid mind can never be intelligent through trying to be, but the very recognition that it is stupid has already brought a transformation in itself. That is an obvious fact, is it not, sir?
Questioner: It merely means that the mind has a knowledge that it never had before.
Krishnamurti: What do you mean, sir?
Questioner: Previously it thought it was stupid, now it knows it is stupid.
Krishnamurti: Please watch your own reactions. If I realize that I am stupid, the immediate reaction is that I must do something about it, so I strive, I make an effort. Whereas, if I acknowledge I am stupid without trying to do something about it, that very acknowledgment or awareness of my stupidity actually brings a change within, does it not?
Questioner: May I say that it does not entail fear to find joy, peace and security in following the Saviour.
Krishnamurti: All right, why do we follow at all? This is complex, it is a deep psychological problem, so let us go into it simply. Do we follow anybody? If we do, why do we follow?
Questioner: Because the other is much more clever than we are.
Questioner: Sir, may I with great respect and deference ask you please to qualify what you mean by the mind.
Krishnamurti: That is a question which is not to the point, if I may humbly point it out. We follow, do we not? We are following a book, a saviour, a teacher, a guru, an ideal, a standard. Or is this not so?
Questioner: You say, sir, that if we seek truth we may not seek outside authority. What then is the first step?
Krishnamurti: I am going to come to that soon, but first let us see what we actually do. We follow, do we not? Why?
Questioner: Because we are afraid. It seems that there is a certain gratification involved in following.
Krishnamurti: We are not yet discussing the process of following. The fact is that we follow. Why? Please do not answer me. I am asking in order for you to find out for yourself, not to verbalize and tell me. Please, what we are doing here is very important. If we can do this really intelligently it will lead us to great depths, because we are finding out how our minds operate, what our thinking process is.
The fact is that we follow. Why do we follow? Please do not answer me immediately. Investigate, go into it. Why does one follow? There are different types of following. You follow what the doctors say, what your boss in the office says, or you are being dominated by your wife, by your husband, by the neighbour. You follow tradition, the edicts of society, the opinion of another. You follow the beliefs and dogmas of a religious organization, or you follow what the priests say, what the sacred books say. This is what we are actually doing, and we never question why we do it. Now, I am asking myself, and I hope you are asking yourself, why does one follow?
Questioner: If through introspection I realize why I follow, then maybe I shall cease to follow and shall act in a way which I feel is correct and free. Yet the freedom which I practise may be harmful to somebody else.
Krishnamurti: Let us go into this slowly, if you do not mind. The fact is that I follow, and I want to know why I follow, the inward nature of it. I want to unearth, open up the psychological factor that makes me follow. One follows in a worldly sense for obvious reasons. Having a job, I know I must do what the boss says. This much is fairly clear. But what we are discussing is, why do I psychologically follow another?
Questioner: Do you feel that you have experienced this freedom?
Krishnamurti: I can answer that question, but it is irrelevant, is it not? If I say "yes" or "no", what value will it have? How can you judge? You can only judge according to your standards, according to your psychological inclination or disinclination. But please, this is irrelevant, it is unimportant. What we are trying to find out directly, each one of us, is why we follow psychologically. If we go slowly, step by step, we shall begin to see the process of our own thinking, what is taking place in our minds, in our hearts, of which we are now unconscious.
Questioner: Are you suggesting that by analysing his experiences the individual can find freedom of expression?
Krishnamurti: No, sir, I am not suggesting that at all. I question the whole accumulation of what we call experience, whether it has any validity at all, because experience is merely a conditioned response. But I don't want to go into that for the moment.
We are asking ourselves why we follow. Is it habit?
Questioner: I do not follow. I lead the way.
Krishnamurti: Then you are a leader. If you are a leader psychologically, there must be a follower for you to lead, and he who is a leader is also a follower.
Questioner: Sir, don't you realize that to follow a person is not necessarily to be his follower? One is not his follower if one just treats him as a milestone.
Krishnamurti: I am trying to find out why you or I follow psychologically.
Questioner: Are we not seeking personal proof?
Krishnamurti: You are jumping so far ahead.
Questioner: When the intuition is aroused we do not follow, we obey what the intuition says.
Krishnamurti: Please, when we talk about intuition, the inner voice, what do we mean by that? The inner voice may be entirely false. Please, I am not trying to destroy your intuition. I am trying to find out whether intuition is true or false. Surely, until you understand the whole process of desire, conscious as well as unconscious, you cannot rely on intuition, because desire may bring you to certain "facts" which are not facts at all. The unconscious desire to be or not to be something makes you accept or reject, therefore you must first understand the whole process of your desire and not say, "Intuition tells me this is true."
Let me take a very simple example and you will see it. We all die, fortunately or unfortunately, and my desire for continuity is very strong, as it is in most people. When I hear the word "reincarnation", my intuition says, "Yes, that is true." But is it my intuition, or my desire? My desire to continue is so embedded, so strong, that it takes the form of so-called intuition, which has no meaning at all. Whereas, if I can understand this extraordinary thing called desire, then death will have quite a different significance.
Well, let us come back. Why do you or I psychologically follow another? Are we aware that we are following, not only a person, but a teaching or an ideal? I have set up an ideal of the perfect man, the perfect life, the perfect goal, and I follow that. Why? Please do not merely listen to me, but look at the operation of your own mind. You see, you are probably disinclined to put this question to yourself, because the moment you inquire why you follow, many things in your daily life, your Masters, your teachers, guides, philosophers, your books and ideals can no longer be accepted, they have to be investigated, which means that there must be the freedom to investigate, to find out.
So, why do you have an ideal? Why do you follow? Obviously, you follow in order to reach something. You have guides, have you not? Being confused, you have some teacher - he may be in India, or standing on the platform now, or it may be somebody you know around the corner - who tells you what to do. Please see this. One is confused, miserable, in conflict within oneself, so one goes to somebody.
Questioner: It may be that one has an inferiority complex.
Krishnamurti: It is not a question of inferiority or superiority complexes. I am looking at the fact that I am confused. I am confused and you are not confused, at least I think you are not confused, so in my confusion I follow you - you being the Master, the Saviour, the leader. My choice is made in confusion, therefore whoever I choose is also confused, including the politicians. So, being confused, what am I to do? Surely, I have to understand my confusion and not look to somebody else to help me out of it.
Questioner: But one can follow and still not be confused.
Krishnamurti: Will I follow if I am not confused?
Questioner: One can follow in the sense that one agrees with the other's phiIosophy.
Krishnamurti: Sorry, you are missing my point.
Questioner: I am not confused.
Krishnamurti: Then you are out of the picture. Sir, this is not a debate. Please take this seriously, it is not a laughing matter. If I am not confused, then I do not need to follow anybody; then I am my own light, something has happened to me which puts me out of this chaos. But most of us are not in that position. We are confused, we have great sorrow, insoluble problems, and we look to somebody to help us out of our confusion; but that very choice is the product of confusion, so the result is greater confusion. This is fairly obvious, is it not?
Now, if I do not follow, if I do not go to another but say, "Let me understand this confusion", then what happens? What happens when I simply acknowledge that I am confused? I don't rush about looking for someone to help me. I see there is confusion, and I remain with it. I know I have created this confusion and that no one else can resolve it - which does not mean that I am cut off, isolated, but I am fundamentally alone, and my whole attitude is that I am willing to discuss with another. I do not follow any authority because I want to solve this problem of confusion, so I begin to tackle it, to find out what confusion is.
So the problem is, why do we follow? Is it that we are afraid? The Master, the teacher, the priest, or the sacred book says there is a state of bliss, and we want to achieve it; therefore we follow, we practise a system of yoga, and all the rest of it. So, as long as one has an urgent demand to be something psychologically, as long as one wants to arrive at a state in which one will be unconfused, happy, secure, one must obviously follow. Is that not clear?
Please, you are not merely listening to what I am saying, you are being aware of your own confusion, of your own desire to be something.
Questioner: We follow somebody who we think knows more than we do.
Krishnamurti: You see, that is just it. You follow somebody because he is supposed to be more perfect, which means there is a distance, a gap between you and the other. Is this so, or is it a false creation of the mind? When there is love do you say, "He loves more and I less"? There is only this state of being, is there not? You say you follow somebody because you think he knows more than you do. Does he? And what does he know? Do not answer, but please think it out with me. What does he know? If he is really a true person he knows only a very few things, he knows love, which is not to be envious, not to be greedy, not to be ambitious, to do without the "me". He may or may not be in that state, and you come along and seek something from him. You see a glitter in his eyes, a smile, and you want to be like this man, so your greed is operating. Because you are confused you go to him and say, "Please tell me how you got into that state", and if he also is confused he will tell you, because such a man thinks he has achieved. It is the man who dies every day to everything he has known, experienced - it is only such a man who can have a really still mind and an uncorrupted heart. But let us come back.
Is it not important for all of us, if we are at all serious about these matters, to be aware of our own activities and investigate, inquire into their validity? We follow out of habit, do we not? It is the tradition of centuries. Every religious book tells us to seek and follow, but they may all be wrong and probably are, so I cannot depend on any of them. I must find out for myself, which does not mean I am greater than somebody else, or that I am self-centred, egotistic, proud. I must find out, I must know that I am confused. So I begin, not by following the ideal, the tradition, the Master, the book, the priest, or my wife or husband, but by seeing the fact of what I am.
In myself I am uncertain, I am miserable, confused, unhappy, and I want to find a way out of all this chaos, so I turn to symbols, to examples, to the teachings of certain persons, because through them I hope to get what I want. It is a very simple psychological process, if I am at all alert, aware. And if I am also aware that nobody can help, that help lies everywhere, not in any one particular direction, then as I walk down the street and look at a person, a dancing leaf, a smile, there may be a spontaneous hint which will uncover a great many things. But this is not possible as long as the mind says, "My leader, my teacher will help me", as long as it obstinately clings to a par- ticular book or follows a chosen path, and to be aware of this whole process in oneself is the beginning of freedom, of wisdom.
You do not learn wisdom from books, from teachers. Wisdom is the uncovering of the mind, of the heart, which is self-knowledge. That is why it is very important not to accept anything but to understand the extraordinary process of your own thinking. You require great subtlety to find out the ways of the self, and the mind cannot be subtle when it is merely following, disciplining, controlling, suppressing - which does not mean that you must go to the other extreme, to the opposite.
You see, the difficulty in all this is that we do not look at anything simply. The problem is complex, and in approaching a complex problem there must be simplicity, otherwise you cannot solve it. To be simple you must understand yourself, which you cannot do through what a priest or someone else says. You can only understand yourself directly, and it is not a difficult process, it is not a God-given gift reserved for the few, which is all nonsense. If one has the intention to find out what one is thinking, if one is constantly watching every invention of the mind, looking at it, playing with it, being open to every spontaneous reaction, out of this comes self-knowledge, and this is meditation.
But wisdom does not come to a human being who follows, because he is merely an imitator, he disciplines himself out of greed. A mind which is imitative, fearful, which is merely copying, following, can never have self-knowledge, and without self-knowledge everything becomes a prison, does it not? It is the mind that creates the division of the high and the low. In reality there is neither high nor low, there is only a state of being, and to come to that state there must be freedom at the very beginning, not just at the end.
November 16, 1955


SYDNEY 4TH PUBLIC TALK 19TH NOVEMBER, 1955

This evening I would like to talk about a very complex problem, and I think the understanding of it will depend a great deal on what kind of attention one gives to it. I want to talk about the problem of fundamental change, and whether such a change can be brought about through effort, through discipline, through an ideation. It is fairly obvious that there must be a fundamental, radical change in each one of us; and how is this change to be brought about? Can it be brought about through the action of will, through deliberate thought, through any form of compulsion? And at what level of consciousness does this change come into being? Does it occur at the superficial or at the deeper levels of consciousness? Or does the change come about beyond all the levels of consciousness?
Before we go into this problem I think it is important to understand what it means to pay the right kind of attention. If one is merely thinking in terms of exclusive experience, that is, listening to and accepting what is being said as a method by which to attain a certain result, then this method can be opposed by another method, and so exclusiveness comes into being; and all exclusiveness is obviously evil. Whereas, if one can put aside all such ways of thinking - your method as opposed to my method, or your particular line as opposed to mine - and listen to find out the truth of the matter, then that truth is neither yours nor mine and there will be no exclusiveness. Then you do not have to read a single book or follow a single teacher to find out what is true, and I think it is important to understand this. Basically, fundamentally there is no path to truth, no method, neither your way nor my way. In religious experience, surely, there is no exclusiveness, it is neither Christian, Hindu, nor Buddhist. The moment there is any sense of exclusiveness, out of this comes evil. So I would suggest that you listen to find out rather than merely to oppose one argument, one ideation or way of thinking with another.
It is obvious, I think, that there must be some kind of radical change, a profound transformation within oneself. How is this change to be brought about? There must be a change in each one of us that will bring with it a totally different outlook, a way of life that is true, not according to any particular person, but true at all times and in every place; and how is this change to be brought about? Will an ideal bring about such a change? The ideal has been established through experience either by oneself or by someone else; and will an ideal of any sort bring about this change, this radical transformation? I think ideals are fictitious, unreal, they are inventions of the mind and have no reality in themselves at all. We hope that through following an ideal the mind will change itself. That is why we all have ideals, the ideal of goodness, the ideal of non-violence, and so on. We hope that by persistently practising, pursuing, submitting to the ideal, we shall bring about a radical change, or at least a change for the better.
Now, do ideals bring about this change, or are they merely a convenient projection of the mind to postpone action? Please, may I ask you not to reject this, but to listen to what I am saying. Most of us are idealists, we have some form of ideal which we have established through habit, through custom, through tradition, through our own volition, and we hope that by conforming to this ideal we shall radically change. But after all, the ideal is merely a projection of the opposite of what is. Being violent, I project the ideal of non-violence and try to transform my violence according to that ideal, which creates a constant conflict within me between what is and what should be
We think conflict, effort is necessary to bring about this change. Such effort obviously implies discipline, control, constant practice, adjusting oneself to what should be. Most of us are accustomed to this way of thinking, and our activities, our outlook and our values are based on it; the what-should-be, the ideal has become extraordinarily dominant in our lives. To me this way of thinking is completely erroneous, and since you are here to find out what the speaker has to say, please listen to it, do not reject it.
I feel that a radical change can come only when there is no effort, when the mind is not trying to become something, not trying to be virtuous - which does not mean that the mind must be non-virtuous. As long as there is effort to achieve virtue there is a continuation of the self, of the "me" who is trying to be virtuous, which is merely another form of conditioning, a modification of what is. In this process is involved the question of who is the maker of effort and what he is striving after, which is obviously self-improvement; and as long as there is effort to improve oneself, there is no virtue. That is, as long as there are ideals of any sort there must be effort to conform, to adjust to the ideal, or to become this ideal. If I am violent and I have the ideal of non-violence, there is a conflict, a struggle going on between what is and what should be. This struggle, this conflict is the state of violence, it is not freedom from violence.
Now, can I look at what is, the state of violence, without making an ideal of the opposite? Surely, I am only concerned with violence, and not with how to become non-violent, because the very process of becoming non-violent is a form of violence. So, can I look at violence without any desire to transform it into another state? Please follow patiently to the end what is being said. Can I look at the state which I call violence, or greed, or envy, or whatever it is, without trying to modify or change it? Can I look at it without any reaction, without evaluating or giving it a name?
Are you following all this? Please experiment with what I am saying and you will see it directly, now, not when you go home.
Being violent, can one look at this state which one has called violence without condemning it? Not to condemn is an extremely complex process, because the very verbalization of this feeling, the very word "violence" is condemnatory. And can one look at this feeling, at this state which one has called violence, without giving it a name? When one does not give it a name, what is happening? The mind is made up of words, is it not? All thinking is a process of verbalization. And when one does not give this feeling a name, when one does not term it as violence, is there not a profound revolution taking place in the attention one gives to this feeling?
Let us look at it differently. The mind divides itself as violence and non-violence, so there are supposedly two states: the state which it wants to attain, and the state which is. There is a dualistic process going on, and I feel there can be a radical change only when this dualistic process has altogether ceased, that is, when the totality of consciousness, of the mind, can give complete attention to what is. And the mind cannot give complete attention if there is any sense of condemnation, any desire to change what is, any form of distraction as verbalization, naming. When attention is complete, then you will find that such attention is in itself the good, and that the good is not this effort to transform what is into something else.
I think this is perhaps a very difficult explanation of a very simple fact. As long as the mind wishes to change, any change is merely a modified continuity of what is, because the mind cannot think of total change. There can be total change only when the mind pays complete attention to what is, and attention cannot be complete if there is any form of verbalization, condemnation, justification, or evaluation.
You know, when a question is put, most of us expect a gratifying answer, we want to be told how to get there, or what to do. I am afraid I have no such answer; but what we can do is to look at the problem, go into it together and discover the truth of the matter, and in considering some of these questions let us bear this in mind. To look for an answer which will be gratifying, to want to be told how to get there or what to do, is really an immature way of thinking. But if we can examine the problem, go into it together, in the very unfolding of the problem we shall discover what is true, and then it will be the truth which operates, not you or I who operate on the truth.
Question: Being both a parent and a teacher, and seeing the truth of the freedom of which you speak, how am I to regard and help my children?
Krishnamurti: I think the first question is whether one really comprehends deeply that freedom is at the beginning and not at the end. If as a parent and a teacher I really understand this truth, then my whole relationship with the child changes, does it not? Then there is no attachment. Where there is attachment there is no love. But if I see the truth that freedom is at the beginning, not at the end, then the child is no longer the guarantee, the way of my fulfilment, which means that I do not seek the continuation of myself through the child. Then my whole attitude has undergone a tremendous revolution.
The child is the repository of influence, is he not? He is being influenced, not only by you and me, but by his environment, by his school, by the climate, by the food he eats, by the books he reads. If his parents are Catholics or Communists, he is deliberately shaped, conditioned, and this is what every parent, every teacher does in different ways. And can we be aware of these multiplying influences and help the child to be aware of them, so that as he grows up he will not be caught in any one of them? So what is important, surely, is to help the child as he matures not to be conditioned as a Christian, as a Hindu, or as an Australian, but to be a totally intelligent human being, and this can take place only if you as the teacher or the parent see the truth that there must be freedom from the very beginning.
Freedom is not the outcome of discipline. Freedom does not come after conditioning the mind, or while conditioning is going on. There can be freedom only if you and I are aware of all the influences that condition the mind, and help the child to be equally aware, so that he does not become entangled in any of them. But most parents and teachers feel that the child must conform to society. What will he do if he does not conform? To most people conformity is imperative, essential, is it not? We have accepted the idea that the child must adjust himself to the civilization, the culture, the society about him. We take this for granted, and through education we help the child to conform, to adjust himself to society.
But is it necessary that the child should adjust himself to society? If the parent or the teacher feels that freedom is the imperative, the essential thing, and not mere conformity to society, then as the child grows up he will be aware of the influences that condition the mind and will not conform to the present society with its greed, its corruption, its force, its dogmas and authoritarian outlook; and such people will create a totally different kind of society.
We say that some day there is going to be a Utopia. Theoretically it is very nice, but it does not come into existence, and I am afraid the educator needs educating, as the parent does. If we are only concerned with conditioning the child to conform to a particular culture or pattern of society, then we shall perpetuate the present state with its everlasting battle between ourselves and others, and continue in the same misery. But if there is an understanding of this problem of right attention, which begins not with the child but with the parent and the teacher, then perhaps we shall help to bring about an unconditioning of the mind, which is not a hopeless task. It is a hopeless task only if you as the parent or the teacher feel that it is impossible. But if you perceive the necessity, the urgency, the truth of all this, then that very perception does bring about a revolution within yourself, and therefore you will help the child to grow into an intelligent human being who will put an end to all this misery, strife and sorrow.
Question: All life is a form of ceremony, and the ritual in a church is a divine form of the ceremony of life. Surely you cannot condemn this totally. Or are you condemning, not the ritual itself, but only the corruption that arises from the rigidity of the mind?
Krishnamurti: Whether they are divine or not divine, I wonder why we are so fond of ceremonies, rituals, why they are so important to us? To me the whole ceremonial approach to life, the church and its ceremonies included, is totally immature and absurd. Ceremonies have no significance, they are vain repetitions, though you may give divine significance to the ceremonies of the church. To say, "Ceremonies are my way and not your way" is to breed evil, so let us look at it dispassionately to find out the truth of the matter.
There is the daily repetition of going to bed, getting up, going to the office, doing certain things, but would you call it a ceremony? Do we give extraordinary meaning to all this, a divine significance? Do we regard it as something from which to get inspiration? Obviously not. There are various daily actions which may become habitual, but perhaps we have thought them out intelligently and are not caught in them. But when we perform ceremonies, the rituals of the church, and so on, do we not look to them for inspiration? We feel good when the ceremony is going on, we feel a certain sense of beauty and we are quiet. The repetition dulls our minds. The ritual absorbs us, it temporarily takes us away from ourselves and we like that feeling, so we give extraordinary meaning to all this. These are simple, obvious facts. Ceremonies are also used for exploitation, to control people, to bring them to a sense of unity which they do not feel. The present society is a society of disunion, but in the church, in rituals, through vain repetition people are temporarily... (Interruption).
Please, would you mind sitting down? This is not a discussion. I am talking, I am not attacking, so please do not defend. I am showing you what is. You can take it or leave it. It does not matter to me.
Questioner: What you are saying is not the truth.
Krishnamurti: Please, if you think ceremonies are necessary, perform them. But if you are willing to examine the whole issue, let us go into it, and you will see how the mind is caught in habits, in vain repetitions, in sensations, in obedience to some authority. A mind that is caught in habit is obviously not free, and such a mind cannot find out what is true.
Through habit - I am not for the moment talking about physical habit - the mind seeks a sensation, it becomes psychologically attached to a particular form of ceremony from which it derives a certain satisfaction, a sense of security. Such a mind is obviously not free, and it cannot discover what is true. It is only a free mind that can discover, not the mind that is clogged with beliefs, dogmas, fear, with the constant demand for security.
Throughout the centuries every religion has had some kind of ceremony, some kind of ritual to hold the people together, and in ceremonies the people themselves find a certain ease, a forgetfulness of their tiresome daily existence. Their everyday life is boring, and religious rituals, like the processions of kings and queens, offer an escape. But the mind that is seeking escape cannot find that which is timeless, immortal.
It does not matter which church says that ceremonies are divine, they are still the inventions of the mind, of the human mind that is conditioned. It is not a matter of my path as opposed to your path, nor are there people who are going to arrive at the truth through ceremonies, while others will arrive by a different way. There is only truth, not your way and my way. To think in terms of your way and my way is false because it tends to exclusiveness, and what is exclusive is evil.
Question: We have been taught to believe in personal immortality and in the continuation of the individual life after death. Is this real to you also?
Krishnamurti: Is there personal immortality after death? Is there continuity of the "me" with its accumulation of experiences, knowledge, qualities and relationships? Does all that continue when I die? And if it does not continue, then what is the value of this whole process? If the cultivation of character, with its struggles, joys and miseries, merely comes to an end at death, then what significance has life?
Now, let us look into it. It is not a matter of what I believe and what you believe, because beliefs have nothing to do with the discovery of truth. A mind that is caught in belief, whether it is belief in reincarnation or in God, is incapable of discovering or experiencing what is true. I think it is really important to understand this, if you will bear the repetition, because the mind is taught, conditioned either to believe or not to believe, which is obviously what is happening in the world. The Communist does not believe in immortality, he says it is all nonsense, because he has been taught, conditioned not to believe, so he fulfils himself in the State, which for him is the only good. Others believe in the hereafter, and they are hoping for some form of resurrection or reincarnation. So when you ask me, "Do you also believe?", I am afraid that is not the question at all because, if you will pay attention, we are going to find out the truth of the matter.
Does the "I", the personal "me", continue? What is the "me"? Various tendencies, traits of character, beliefs, the accumulation of knowledge, experience, the memory of pain, of joy and suffering, the sense of my love, my hate - all this is the "me" of the moment, and realizing that it is a very transient "me" we say that beyond it there is the permanent soul, something which is divine. But if that thing is permanent, real, divine, it is beyond time and therefore does not think in terms of dying or having continuity. If there is the soul, or whatever other word you may give to it, it is something beyond time, and you and I cannot think about it because our thinking is conditioned. Our thinking is the outcome of time, therefore we cannot possibly think of that which is beyond time. So all our fear is the product of time, is it not?
Again, this is not a matter of my way and your way. We are examining, trying to find out what actually is. And can we look at what is without introducing the belief in something beyond, something which we all want, something super-permanent, a so-called spiritual entity which is timeless? We want to know if we shall survive, and we ask this question primarily because we are frightened of death. So what do we do? We try to have immortality here in our property, do we not? Our whole society is based on this. Property is yours and mine to be handed on to our children, which is a form of immortality through our children. We seek immortality through name, through achievement, through success, we want the perpetuation of ourselves, the endless fulfilment of ourselves. Knowing that we are going to die, that death is inevitable, we say, "What is beyond?" We want a guarantee that there is continuity, so we believe in the hereafter, in reincarnation, in resurrection, in anything to avoid that extraordinary state which we call death. We invent innumerable escapes because none of us wants to die, and all our questions concerning personal immortality are put in the hope of finding a way to avoid that which we fear. But if we can understand death there will be no fear, and then we shall not seek personal immortality either here or in the hereafter. Then our perception, our whole outlook will have undergone a complete revolution. So belief has nothing to do with the discovery of what is true, and we are now going to find out what is true with regard to death.
What is death? Can one experience it while living? Can you and I experience what death is, not at the moment when through disease or accident there is a cessation of all thinking, but while we are living, vital, clearly and fully conscious? Can you and I find out what it means to die, can we enter the house of death while we are sitting here looking at the whole problem?
What is it to die? Obviously, it is to die to everything that one has accumulated, to every experience, to every memory, to all attachments. To die is to cease to be the self, the "I", is it not? It is to have no sense of continuity as the "me" with all its memories, its hurts, its feeling of vengeance, its desire to fulfil, to become. And can there be the experiencing of this moment when the self is not? Then surely we shall know what death is. The mind is the known, the result of the known, the known being all the experiences of countless yesterdays, and it is only when the mind frees itself from the known, and so is part of the unknown, that there is no fear of death. Then there is no death at all. Then the mind is not seeking personal immortality. Then there is the state of the unknown, which has its own being. But to find that out the mind has to free itself from the known. You may have innumerable beliefs which give you comfort, a sense of security, but until there is freedom from the known there will always be the gnawing of fear. That which continues can never be creative. Only that which is unknown is creative, and the unknown comes into being only when the mind is free from the idea of the perpetuation of the known.
You see, the difficulty with most of us is that we want some kind of continuity, and so we invent illusory beliefs. After all, beliefs are merely explanations, and we are satisfied with explanations. But explanations have very little meaning except to a man who wants some form of security, and to find out what is true the mind must reject all explanations, whether of the church, of the priests, of the books, or of those who want to believe.
When the mind is free of all explanations, free of the known, you will find the unknown is death, and then there is no fear. That state is totally different and it cannot possibly be conceived of by a mind that is conditioned in the known. When the mind is free from the known, the unknown is.
November 19, 1955


SYDNEY 5TH PUBLIC TALK 23RD NOVEMBER, 1955

This evening I would like to discuss what is perhaps rather a complex problem, but I think we can make it quite simple. You see, our minds are full of conclusions, knowledge, experiences, they are crowded with the things that we know. And is it possible to free the mind from the known? The known is made up of the facts, the struggles, the sorrows, the greed of everyday living, as well as the accumulated experience of man through centuries; and is it possible for the mind to recognise these facts that make up the known, and yet be free of them so that some other state may come into being?
When one's mind is full of conclusions, assumptions, experiences, filled with the happiness, the travail, the sorrows that have pursued one all through life, there is then no freedom to look at anything new. If, for instance, in listening to what I am saying you have assumed certain things about me - that you know and I do not, or that I know and you do not - or your mind is shaped, conditioned by what you have read so that you listen with a preconception, a conclusion, a background, then your mind is not simple; and it seems to me that one needs great simplicity to find out if there is something which is not a mere product of the mind.
If the mind is functioning all the time only within the field of the known, as it does with most of us, we find this area so limited, so narrow and petty that the mind begins to invent ideals, imaginations, delusions through which it escapes from the actual. Most religions offer such an escape, and the so-called religious person is full of fantastic ideas, beliefs and dogmas.
So the mind functions all the time within the field of the known, does it not? That is an actual fact which we are not seeking to deny or put aside. And the question is whether such a mind is capable of investigating or receiving something which is not merely an experience or a conclusion of the known. One cannot forget the road by which one travels, the name of the street in which one lives, and so on, that would be too absurd. But the mind gets used to the known and develops habits, it gets caught in certain conclusions, assumptions, postulates, and so we think in this area all the time; therefore the mind is never free to be really simple, and we think that the more we learn, read, pray, or practise a particular kind of meditation, the better we shall be able to find something beyond.
So the question is, can the mind, being the residue, the result of the known, of knowledge, of experience, free itself from the known and find something beyond? I would like to discuss this with you, if you will, because I think it is an important question. When we talk about religious experience, we mean going beyond the self, the "me", the known, do we not? Or perhaps most of us do not think in those terms at all. But it seems to me that the more thoughtful, alert and aware we are, and the more deeply we go into this question, the more obvious it is that any real revolution can come into being only through the religious person; and the religious person is not one who believes, who follows certain dogmas or practises a particular form of meditation. To me, the religious person is one who is aware of the known and does not allow the known to interfere with his search into the unknown.
This is what I would like to discuss with you this evening, and I hope the problem is clear.
Questioner: Why is it more important or more vital to be concerned with the unknown, however real, than with the known, which is both real and present?
Krishnamurti: I have insisted in all my talks that the mind must be free from the known to find something which may be called the unknown. If I have preconceived ideas, assumptions about you, surely I do not understand you. Now, can the mind be freed of all these assumptions, beliefs, dogmas, habits of thought? To put it differently, can the mind be made simple so that it is capable of a completely new experience, not an experience based on the old, an experience which is projected? Can the mind be open to the unknown, whatever that is, and yet be aware of the known, of the present fact? Is the problem clear? If it is, then let us discuss it. I think this is an important problem to understand, because if we do not understand this problem we shall be going around in circles thinking we are experiencing something very real when it is merely a projection of our own desire, and therefore living in an illusory world of our own imagination.
So, a religious man is one who is inwardly free from the known, is he not?
Does all this mean anything to you? After all, we have been brought up as Christians, Hindus, Moslems, Buddhists, or what you will, with certain dogmas, traditions and beliefs, and the mind is so conditioned by its background that all its experiences are consciously or unconsciously the outcome of this conditioning. As a Hindu I may have visions of the various gods which the Hindu culture has imprinted on me, just as you who have been brought up as Christians may have visions of Christ, and so on. Such a vision we call a religious experience; but actually, psychologically, what is taking place? The mind is merely projecting, in the form of an image, a symbol, the quality of the background it has inherited, is it not? Therefore the experience is not real at all, but the conditioning is a fact.
Now, can a mind on which have been imprinted the culture, the traditions, the dogmas of Christianity, of Hinduism, or of Buddhism, know its conditioning? Can it be aware of and free itself from this conditioning, so that it is able to find out if there is something more than the mere activity of the mind which is always functioning within the field of the known?
I think the question is clear by now, so let us discuss it.
Questioner: Whatever may be one's conditioning, there is experience going on which is real, and that experience is not related to one's conditioning. Such experience gives one proof that certain things are true.
Krishnamurti: Please go slowly. Do not assume that you are right and I am wrong, or that you are wrong and I am right. This requires thorough going into, investigating.
Is there experience apart from my conditioning which gives me proof that something which others have said is true? That is, I see my conditioning, but besides this conditioning I experience something which proves to me that my conditioning is right. Now, is there experience apart from and unconnected with my conditioning? If I am a Buddhist, for example, and I experience a vision of the Buddha, or of the Buddhistic state, is that experience unconnected with my conditioning as a Buddhist? Yet such an experience convinces many people that their conditioning is right, that what they believe is true. If I happen to be a Communist and do not believe in gods and all the rest of the nonsense, obviously I do not have that experience at all. I may have visions of a wondrous Utopian State, but not of the Buddha or the Christ. It is the background or conditioning that creates the image, the vision, and this experience only convinces me further that what I believe is true. So when we dissociate experience from the background of our thinking, surely that division is without validity, it has no meaning.
Questioner: What would be the nature of an experience which was not resulting from the background of the mind?
Krishnamurti: That is right, sir, surely that is the question. What kind of experience is it that is free of the background? And can there be such an experience? We cannot assume anything. If we are going to find out the truth of the matter there must be no assumption, no sense of obedience to any authority.
The question has been asked, what kind of experience is it that is not dictated by the background, that is not the outcome of the background? Now, can one describe this experience? I am not trying to avoid the question. Can you or I communicate to another this experience which is not the outcome of the background? Obviously not. First we must see the truth of the fact that all our experiences are dictated by the background, and not imagine that we are experiencing something dissociated from the background.
May I here suggest that those of you who are taking notes should not do so. You and I are trying to experience directly, now, the thing we are discussing, and if you take notes you are not really listening to what is being said. If you take notes you are doing so in order to think about it tomorrow. But thinking about it directly, now, will have much greater significance than thinking about it tomorrow, so may I suggest that you do not distract others and yourself by taking notes.
If one is to find out whether there is an experience which does not arise from the conditioning of the mind, must one not first see the truth of the fact that all experience is at present either the outcome of one's background, one's conditioning, or the reaction of that background to challenge? Do you see this fact? Are you conscious of the fact that your mind is conditioned as a Christian, as a Socialist, a Communist, or what you will, and that all your experiences and reactions spring from this conditioning? That is so, is it not?
Questioner: Whether one is a Christian, or belongs to some other religion, is largely a matter of destiny.
Krishnamurti: Please do not introduce words like destiny. That is off the main subject, it is not what we are discussing for the time being. Not that we cannot discuss it another time, but we must restrict ourselves to the point.
Questioner: By the word "experience" do you not really mean understanding or knowledge?
Krishnamurti: Those three words, experience, knowledge and understanding, are related to each other, are they not?
Questioner: But they are not the same.
Krishnamurti: No, of course not, sir. They are related to each other. If I want to understand not only what you are saying but the totality of you, I must not have a preconception about you, I must not have a prejudice or retain in memory either the injuries you may have caused me, or your pleasant flatteries. I must be free of all that in order to understand you, must I not? Understanding comes only when I can meet you anew, not through the screen of experience.
This is a sufficiently complicated question, so do not let us make it more complicated. If it is clear what we mean by understanding, and what we mean by experience and knowledge, let us go on.
I cannot understand if my mind reacts according to the limitation of my conditioning. Surely, this much is fairly simple. And is one aware that one reacts according to one's conditioning? Are you aware of the fact that as a Christian, a Communist, a Socialist, or whatever you may happen to be, you defend certain beliefs, religious or non-religious? Are you aware that your mind, being the residue of the past, is limited, and that whatever it may choose or experience is also limited?
Questioner: Is spontaneous love or affection dependent on the background?
Krishnamurti: Sir, do we know what spontaneous love is? Do you and I know love which is not the outcome of a conditioning, of a motive, of a social morality, of a sense of duty or responsibility? Do we know love in which there is no attachment? Or is it that we have read of such a state and we want to be in that state?
Coming back to the point, are we aware, you and I, that our minds are so complex, so conditioned, that there is in us nothing original, if I may use this word without being misunderstood? Are we capable of original understanding, of experiencing something uncontaminated, untouched, pristine, or are we mere gramophone records repeating what we have read, or what our background instigates? Are not fear and desire dictating some fancy, some imagination or hope? And can one be free of all this? One can be free, surely, only when one is aware that one's visions, hopes, beliefs are the outcome of one's own desire and are based on one's particular conditioning.
Is it clear up to this point?
Audience: Yes.
Krishnamurti: Now, what do you mean by yes? Please do not be impatient or laugh it off. Have you merely accepted an explanation, or are you directly aware of the fact that you are conditioned, apart from the explanation? Do you see the difference between the two?
Audience: Yes.
Krishnamurti: Please go slowly.
Questioner: Would it be that as we become more aware of present things it creates the incoming of a new force?
Krishnamurti: Sir, I am not talking about the incoming or outgoing of a new force. What I am talking about is very simple. Do you know that you are conditioned? And when you say "yes", does this statement reflect merely the verbal understanding of a verbal explanation, or are you aware that you are conditioned? Now, which is it?
Questioner: I am aware that I am conditioned.
Krishnamurti: Please be patient. This is important.
Questioner: If I am conditioned, can I be aware that I am conditioned?
Krishnamurti: Can I be aware that I am nationalistic, that I have certain beliefs, dogmas, prejudices? Can I know this? Surely I can, can I not? So, do I know that I have assumptions, prejudices, certain experiences which are the outcome of my conditioning, and that my mind is therefore very limited? Am I aware of this, not theoretically but actually? Am I directly experiencing the fact that my mind is conditioned?
Questioner: One can only say that one WAS conditioned. Krishnamurti: Do you mean that before you came to this meeting you were conditioned, and now you are not conditioned?
Questioner: We can know that we had an original experience only after we have had it, when the mind is again full of the known.
Krishnamurti: Please, this is a very complex problem, but if you will go slowly into it you will see for yourself the whole significance of what we are talking about. As human beings we are not creative, our minds are burdened with memories, sorrows, greed, dogmas, the nationalistic spirit, and so on. And is it possible for the mind to see all this and extricate itself? Surely, the mind can be free only when it knows that it is not free, that it is conditioned. Do I know this, am I directly experiencing this conditioning? Do I really see that I am prejudiced, that I have many assumptions? We have assumed that there is or is not God, that there is immortality or annihilation, that there is resurrection or reincarnation, and many other things; and can the mind be aware of all these assumptions, or at least of some of them?
Questioner: When you say "we", do you mean that your mind as well as ours is conditioned by these traditions and greeds which have moulded us? What do you mean by "we"?
Krishnamurti: It is a way of speaking. We are looking at the mind, yours and mine. Let us stick to this for the moment.
Questioner: As long as we are satisfied, what is the problem?
Krishnamurti: As long as you are satisfied, as long as you say it is perfectly all right to be a Christian, a Hindu, or a Communist, it is not a problem. Questioner: Then we have to be dissatisfied.
Krishnamurti: No, it is not that you have to be dissatisfied. But you are dissatisfied, are you not?
Audience: Yes.
Krishnamurti: You see, the problem of dissatisfaction or discontent is quite different. If I am not satisfied I want to find some way to be satisfied, so I do not accept the present state, the present condition.
Questioner: Do you imply that verbalization is a bar to understanding, to direct experience?
Krishnamurti: Obviously, because the whole process of the mind is verbalization. I may not use a word, I may have instead an image or a symbol. If I have a symbol in my mind, the Hindu or the Christian idea of reality, of God, or what you will, even though I do not verbalize or put it into words, that symbol prevents the understanding of the real.
Please, let us not go into these various points, even though they are related, but let us stick to one thing. Can you and I know, while sitting here, that we are conditioned? Can we be conscious, fully aware of that fact?
Audience: Yes.
Questioner: What has all this got to do with the primary need of every human being, which is food, clothing and shelter?
Krishnamurti: Sir, we all need sufficient food, clothing and shelter, each one of us, but there are millions, practically the whole of Asia, who have not got them. An equitable distribution of the physical necessities is prevented by our psychological greed, our nationalism, our religious differences. Psychologically we use these necessities to aggrandize our own selves, and if we go slowly into this thing we are discussing you will yourself answer this question instead of asking me. What we are trying to do here is to liberate ourselves from each other so that you and I are original individuals, real human beings, not the mass of the collective.
So, if that is understood, can we say, "I know I am conditioned"?
Questioner: Yes, I know I am conditioned, and I must do something about it. Now, how do I free myself?
Krishnamurti: The lady says that she knows she is conditioned, conditioned in the known. She knows her prejudices, her assumptions, her conscious and unconscious desires, urges, compulsions, and knowing all that she asks, "What can I do, how am I to break through it?" Is that what most of you are asking too?
Audience: Yes.
Krishnamurti: All right. Let us go step by step, and please follow this a little patiently. I am aware that I am conditioned, and my immediate reaction to that awareness is that I must be free from conditioning, so I say, "How am I to be free? What is the method, the system, the process by which to be free?" But if I practise a method I become a slave to the method, which then forms another conditioning.
Questioner: Not necessarily.
Krishnamurti: Sir, let this idea float around a little bit. Being aware that I am conditioned, that I am greedy, I want to know how to get rid of it. The question of how to get rid of it is prompted by another form of greed, is it not? I may practise non-greed day after day, but the motive, the desire to be free from greed, is still greed. Go slowly, please. So the "how" cannot solve the problem, it has only complicated the problem. But the question can be answered totally, as you will presently see for yourself.
If I am fully aware that I am greedy, does not that very awareness free the mind from greed? If I know a snake is poisonous, that is enough, is it not? I do not go near the snake. But we do not see that greed is poison. We like the pleasant sensation of it, we like the comfortable feeling of being conditioned. If we were trying to free the mind from conditioning we might be antisocial, we might lose our job, we might go against the whole tradition of society, so unconsciously we take warning and then the mind asks, "How am I to get rid of it?" So the "how" is merely a postponement of the realization of the fact. Is this point clear?
What is important, then, is why the mind asks for a method. You will find that there are innumerable methods which say, "Do these things every day and you will get there." But in following the method you have created a habit and to that you are a slave, you are not free. Whereas, if you see that you are conditioned, conditioned to the known, and are therefore afraid of the unknown, if you are fully aware of this fact, then you will find that that very awareness is operating, is already bringing about a measure of freedom which you have not deliberately tried to achieve. When you are aware of your conditioning, actually, not theoretically, all effort ceases. Any effort to be something is the beginning of another conditioning.
So it is important to understand the problem and not find an answer to the problem. The problem is this. The mind, being the result of time, of centuries of conditioning, moves and has its being in the area of the known. This is the actual fact, it is what is happening in our daily lives. All our thinking, our memories, our experiences, our visions, our inner voices, our intuitions, are essentially the outcome of the known.
Now, can the mind be aware of its own conditioning and not try to battle against it? When the mind is aware that it is conditioned and does not battle against it, only then is the mind free to give its complete attention to this conditioning. The difficulty is to be aware of conditioning without the distraction of trying to do something about it. But if the mind is constantly aware of the known, that is, of the prejudices, the assumptions, the beliefs, the desires, the illusory thinking of our daily life, if it is aware of all this without trying to be free, then that very awareness brings its own freedom. Then perhaps it is possible for the mind to be really still, not just still at a certain level of consciousness and frightfully agitated below. There can be total stillness of the mind only when the mind understands the whole problem of conditioning, how it is conditioned, which means watching, off and on, every movement of thought, being aware of the assumptions, the beliefs, the fears. Then perhaps there is a total stillness of the mind in which something beyond the mind can come into being.
November 23, 1955


SYDNEY 6TH PUBLIC TALK 26TH NOVEMBER, 1955

I would like this evening to discuss the problem of time, for if we could really understand this problem I think it would answer many of our questions and probably put a stop totally to this endless desire to find, this urge to discover what is true. To me the search for truth through time has no meaning, and if we could understand the desire, the drive to find, then perhaps we should be able to look at the problem of time in a different way altogether.
We think that there is a gap or an interval between what is and what should be, between the ugly and the beautiful, and that time is necessary to achieve that which is beautiful, that which is true; so our endeavour, our everlasting search is to find a way to bridge this gap. We pursue gurus, teachers, we control ourselves, we accept the most fantastic ideas, all in the hope of bridging the gap, and we think that a system of meditation or the practice of discipline is necessary in order to arrive at that which is the absolute, the real, the true. This is what I would like to go into, and I hope you will discuss it with me after I have talked a little.
Now, we accept this process, do we not? All the religious teachers and the sacred books prescribe it, and all religious endeavour is based on it: I am this, and I must become that. But this process may be entirely false. There may be no gap at all, it may be purely a mental one, a totally unreal division created by the mind in its desire to arrive somewhere, and I think it is very important to understand this. We assume that truth must be achieved through time, through various forms of effort, but this assumption may be utterly illusory, and I think it is. It may be that all we have to do is to perceive the illusion of it, to see, not as a philosophical idea but as a factual reality, that there is no arriving through time, that there is no becoming but only being, and that we cannot be if there is any attempt to achieve an end. To understand, to perceive that, whatever that other state is, it cannot be found or realized through time, we must be capable of thinking very simply and directly, and it seems to me for most of us this is the difficulty. We are so used to making effort to achieve through practice, through discipline, through a process of time, that it has never occurred to us that this effort may be an illusion.
Now, this evening can we think of this problem entirely differently, and not be concerned with the "how"? Can we look at it as though there were no gurus, no teachers, no disciplines, no systems of yoga, and all the rest of it? Can we wipe away all these things and perhaps see directly that which may be called truth, God, or love?
One of our difficulties is that we have accepted this idea that we must make effort through time to achieve, to become, to arrive. Has this idea any reality, or is it merely an illusion? I know that the teachers, the swamis, the yogis, the various philosophers and preachers, have maintained that effort is necessary, the right kind of effort, the right kind of discipline, because they all have an idea, as we also have, that there is a gap between ourselves and reality; or they have said reality is in us, and having accepted it we ask, "How am I to get to that reality?"
So, can we put aside all assumption, all conception of an end to be achieved through effort, through time? If that whole process is seen to be false, then is there not a state of being, a direct, instantaneous perception without any intermediary? This is not to hypnotize oneself, it is not to say, "I am in that state", which has no meaning at all and is merely the outcome of assumptions and traditions.
Can we go into this problem together?
Questioner: Is physical effort also illusory?
Krishnamurti: What do you think, sir?
Questioner: What do you mean by time? Krishnamurti: Please, just a minute. May I suggest that we listen to each other and not merely be occupied with our own particular question. This gentleman asked if physical effort is also illusory. Need he ask that question? If we did not make an effort physically, what would happen? It is obvious, is it not? So, either he was asking the question sarcastically, or he was really inquiring where physical effort ceases and the other thing begins in which there is no effort at all.
Psychologically we are making effort, are we not? Our whole desire is to be something psychologically We want to be virtuous, inwardly peaceful, we want a mind that is silent, a richness of life. That being our psychological urge we consider it essential to make tremendous inward effort, so we become very serious about this effort. If a person makes such an effort and maintains it constantly, if he conforms to an ideal, to a goal, to the so-called purpose of life, and so on, we call him virtuous; but I wonder if such a person is virtuous at all, or is merely pursuing a glorified projection of his own desire?
Now, if one could understand this psychological urge to become, then perhaps physical effort would have quite a different meaning. At present there is conflict between the psychological urge in one direction and physical effort in another. Many of us go to the office every day and are perfectly bored with the whole thing, because psychologically we want to be something else. If there were no psychological urge to be something, then perhaps there would be an integration, a totally different approach to physical activity.
What were you saying, sir?
Questioner: I was interested to find out what you mean by time.
Krishnamurti: Chronological time is obvious; it exists, it is a fact. But I am using this word "time" in the psychological sense, the time which is necessary to close the gap between me and that which I want to be, to cover the distance which the mind has created between me and that which is God, truth, or what you will. Though the mind has invented this psychological time and insists that it is necessary in order to practise various forms of discipline, in order to achieve bliss, heaven, and all the rest of it, I am questioning - and I hope you are also questioning - its validity, I am asking whether or not it is an illusion.
If there were not effort to arrive, to achieve, to become, we are afraid that we would stagnate, vegetate, are we not? But would we? Are we not deteriorating now in making this effort to become something? The actual fact is that through effort, through time we are trying to bridge the gap between what is and what should be, which creates a constant battle within ourselves, and this whole process is based on fear, on imitation, not on direct perception or understanding.
So, one of our difficulties is that the mind, which is obviously the result of time, has invented this gap which perpetuates desire, the will to be something; and seeing that desire is part of the process we try to be desireless, so again there is this effort to be, to become.
Now, I am questioning this whole issue, which we have accepted and according to which we live. To me this way of living has no meaning. There is a state in which there is direct perception without effort, and it is effort that is preventing the coming into being of that state. But if you say, "How am I to live without psychological effort?", then you have not understood the problem at all. The "how" again introduces the problem of time. You may perhaps feel that it is necessary to live with- out effort, that it is the true way to live, and the mind immediately asks, "How am I to achieve that state?" So you are again caught in the process of time.
I do not know if it has happened to you, but there are moments of complete cessation of all effort to be something, and in that state one finds an extraordinary richness of life, a fullness of love. It is not some faraway illusory ideal, but an actuality which is perceived directly, not through time.
You see, this opens up another issue. Is knowledge necessary to that perception? To build a bridge I must have the "know-how", I must be able properly to evaluate certain facts, and so on. If I know how to read I can turn to any book which gives the required facts, but what we do is to accumulate knowledge psychologically. We pursue the various teachers, the wise people, the sages, the saints, the swamis and yogis, hoping that by accumulating knowledge, by gathering virtue, we shall be able to bridge this gap. But is there not a different kind of release, a freedom, not from anything or towards anything, but a freedom in which to be?
Is this all too abstract?
Audience: No.
Questioner: We are already free if we realize that we are one with God.
Krishnamurti: Please, sir, that is an assumption, is it not? The mind assumes in order to arrive. A conclusion helps one to struggle towards that conclusion. Whether we say, "I am one with God", or "I am merely the product of environment", it is an assumption according to, which we try to live, You see, that is what I mean by knowledge. You may say, "I am one with life", but what significance has it? This whole layer of assumptions, gathered through one's own effort or from the effort of others, may be totally wrong; so why should one assume anything? Which does not mean that one must have an empty mind.
Questioner: Is there not in all this a certain fear of desire itself?
Krishnamurti: Is there fear of having desire? Let us go into this a little bit. What is fear? Surely, fear comes only in the movement away from what is. I am this and I do not like it, or I do not want you to find out about it, so I am moving away from it. The moving away from it is fear. There is desire, the desire to be rich and a hundred other desires. In fulfilling or in not fulfilling desire there is conflict, there is fear, there is frustration, agony, so we want to avoid the pain which desire brings but hold on to the things of desire which are pleasurable. This is what we try to do, is it not? We want to hold the pleasure which desire brings and avoid the pain which desire also brings. So our conflict is in accepting or clutching the one while avoiding the other, and when we ask, "How am I to be free of sorrow, how am I to be perpetually happy and at peace?", it is essentially the same problem.
Questioner: Sir, will you tell us what is a better method to attain oneness beyond the mind?
Krishnamurti: Please, you are not listening to what I am saying. This desire to be one with everything is the same problem as wanting to be successful in the world, is it not? Instead of saying, "I want to have money and how am I to get it?" you say, "I want to realize God, or truth, or oneness, and how am I to do it?" Now, both are on the same level, one is not superior to or more spiritual than the other, because both have the same motive. Do please listen to this. One thing you call worldly, the other you call unworldly, spiritual, but if you examine the motive, it is essentially the same. The man who pursues money may look up to the man who says, "I want to be spiritual, I want to achieve God", because wanting to be spiritual is considered virtuous, but if you go into this matter seriously you will see that the two pursuits are intrinsically the same. The man who wants a drink and the man who wants God are essentially the same, because they both want something. One goes to the pub and gets a drink immediately, while the other has this time interval, but there is no fundamental difference between them.
This is very serious, it is not a laughing matter. We are all caught in the same struggle. And is it possible to have this extraordinary sense of completeness, of reality, this fullness of love, not tomorrow, not through time, but now? Can there be direct perception, which means awakening to all the false thinking, to the pursuit of the "how" and seeing it as false?
Questioner: Sir, is not time necessary to this perception?
Krishnamurti: Is not time necessary to perceive what is? You see, we all assume this, it is the accepted thing, and this is what I have been questioning. Sirs, this is not a matter of "yes" or "no", of saying "You go your way and I go mine." It is not at all like that. We are trying to understand the problem, we are trying to go into it very deeply. We are not making any assumption, any dogmatic or authoritarian assertion, but are trying to feel out this problem, and we can feel it out only when the heart is not obstinate. You may investigate, but if you are obstinate, that obstinacy prejudices your investigation.
The lady says she feels time is necessary. Why? Do you understand what we mean by time? Not chronological time, but the time created by desire, by our psychological intentions and pursuits. You say that time is necessary to realize truth, and you have accepted it as the inevitable process. But someone comes along and says this process may be unnecessary, it may be utterly false, illusory, so let us find out why you think it is necessary.
Questioner: I think time is necessary for the realization of freedom.
Krishnamurti: Sir, please go into it slowly, deeply, and you will see. Why do we think time is necessary? Is it not because we regard truth as being over there while we are here, so we say this distance, this gap must be covered through time? That is one of the reasons, is it not? The ideal, the what should be is over there, and to arrive at that I must have time, time being the process which will bridge the gap. Are you following all this?
Questioner: No, sir, not quite.
Krishnamurti: Let me put it differently. Where there is the desire to become, psychologically there must be time. As long as I have an ambition, either for worldly things or for the so-called spiritual things, to fulfil that ambition I must have time, must I not? If I want to be rich I must have time. If I want to be good, if I want to realize truth, God, or what you will, I must also have time. Is this a fact or not? It seems such an obvious thing. Surely that is what we are all doing, it is what is actually taking place.
Questioner: Nothing happens without time. Krishnamurti: Sir, this is really a very complex problem, it needs deep investigation, not mere assertions which we reject or accept. That has no value.
Questioner: The mind is free of time altogether, is it not?
Krishnamurti: Is it? Is that not an assumption?
Sirs, what is it we are talking about? What are we trying to find out? You see, we are all suffering, we are living in relationship, which is pain, an endless conflict with society or with another. There is confusion, and a vast conditioning of the mind is going on through so-called education, through the inculcation of various religious and political doctrines; Communism, like Catholicism, completely binds the mind, and the other religions are doing the same thing in a minor form. Seeing the extraordinary discontent of man, his unfathomable loneliness, his sorrow, his struggle, being aware of all this, not just theoretically but actually, one wants to find out if there is not a different way of living altogether. Have you ever asked yourself this question? Have you asked yourself whether a saviour, a teacher, a guru, or a discipline is necessary? Will these things rid man of all sorrow, not ten years later, but now?
Questioner: Time is the crux of the problem, and to me time seems inevitable.
Krishnamurti: It is not a matter of how it seems to you or to me. A hungry man does not think in terms of time, does he: He says, "I am hungry, feed me." But I am afraid most of us are not hungry, so we have invented this thing called time, time in which to arrive. We see this whole process of human misery, conflict, degradation, travail and we want to find a way out of it, or a method to change it, which again implies time. But there may be a totally different state of being which will resolve all this turmoil, and which is not a theoretical abstraction, a mere verbalization or imitation.
Questioner: Why does love appear to be a burden?
Krishnamurti: Is that what we are discussing? Sirs, please, if we can understand at least this one thing, then all these talks will have been worth while and you will not have wasted your time coming here in spite of the rain. Can we really see that there is no teacher, no guru, no discipline, that the guru, the discipline, the method exist only because of the division between what is and what should be? If the mind can perceive the illusion of this whole process, then there is freedom; not freedom to be something or freedom from something, but just freedom.
Questioner: We are not ideal beings. We must learn to love.
Krishnamurti: Sir, is love, goodness, or beauty something to be achieved through effort? Let us think about it simply, shall we? If I am violent, if I hate, how am I to have love in my heart? Will one have love through effort, through time, through saying, "I must practise love, I must be kind to people"? If you have not got love today, through practice will you get it next week or next year? Will this bring about love? Or does love come into being only when the maker of effort ceases, that is, when there is no longer the entity who says, "I am evil and I must be- come good"? The very cognition that "I am evil" and the desire to be good are similar, because they spring from the same source, which is the "me". And can this "me" who says, "I am evil and must be good" come to an end immediately, not through time? This means not being anything, not trying to become something or nothing. If one can really see this, which is a simple fact, have direct perception of it, then everything else is delusion. Then one will find that the desire to make this state permanent is also an illusion, because effort is involved in that desire. If one understands deeply the whole desire for permanency, the urge to continue, sees the illusion of it, then there is quite a different state which is not the opposite.
So, can we have direct perception without introducing time? Surely, this is the only revolution. There is no revolution through time, through this misery of perpetually wanting to be something. That is what every seeker is doing. He is caught in the prison of sorrow, and he keeps on pushing, widening and decorating that prison; but he is still in prison because psychologically he is pursuing the desire to be, to become something. And is it not possible to see the truth of this and so be nothing? It is not a matter of saying, "I must be nothing", and then asking how to be nothing, which is all so grotesque, childish and immature, but of seeing the fact directly, not through time.
Questioner: There is a famous saying, "Be still and know God."
Krishnamurti: You see, that is one of the extraordinary things in life: you have read so much that you are full of other people's knowledge. Someone has said, "Be still and know God", and then the problem arises, how am I to be still? So you are back again in the old game. Be still, full stop. And you can be really still, not verbally but totally, completely, only when you understand this whole process of becoming, when you see as illusion that which now is a reality to you because you have been brought up on it, you have accepted it, and all your endeavour goes towards it. When you see this process of becoming as illusion, the other is, but not as the opposite. It is something entirely different.
Surely, this is not a matter of acceptance. You cannot possibly accept what I am saying. If you do, it has no meaning at all. This demands a direct perception independent of everybody, a complete breaking away from all the traditions, the gurus, the teachers, the systems of yoga, from all the complications of trying to be, to become something. Only then will you find freedom, not to be or to become, which is all self-fulfilment and therefore sorrow, but freedom in which there is love, reality, something which cannot be measured by the mind.
November 26, 1955


BANARAS 1ST PUBLIC TALK 11TH DECEMBER 1955

If we could go into the question of what is teaching and learning, I think it might be of significance; because after all, you have gathered here to learn something, have you not? When you attend a talk, it is generally to gather information, to learn something of which you may not yet be aware. So I think it is important to discuss what it is that we are learning and what it is that is being taught, and I hope at the end of this little talk that we can go into the matter together so that it becomes clear to each one of us what it is that we are trying to do when we attend a meeting of this kind.
Are you here to learn something from the speaker? You may come with the idea that you are going to learn something which is being taught; but if that is not the intention of the speaker at all, then there is no direct communication between the speaker and the audience, and therefore you will go away feeling rather disappointed and asking yourself what you have got from it.
In order to prevent that entirely, we must discuss this question of learning and teaching, and I hope you will go into it with me. It is important to unravel this idea that we are learning Something, for I think a great deal or mischief lies in this conception of learning.
Through learning does one perceive directly something which may be true, real, something other than the formulations of the mind? Do you follow what I mean? Is there direct perception through learning, through knowledge, or do we perceive directly only when there is no barrier of learning, when there is no knowledge?
What do you mean by learning? You want to find happiness, reality, serenity, freedom - that is what most of you are groping after. Being discontented, dissatisfied with things, with relationships, with ideas, you are seeking something beyond, and you go to a swami, a guru, or X, who you think has this quality you are seeking. You want to learn how to arrive at this extraordinary integration of the totality of human consciousness, so you come here as you go to any religious teacher, with the intention to learn. After all, that is the intention of the majority of the people who are here, and if you will kindly pay attention to what is being said, I am sure it will be worth while.
Now, can you be taught to have direct perception? Can there be this totality of integration, this clarity of perception through knowledge, through learning, through a method? Will the learning of a technique or the following of a particular system lead to it? With the majority of us, learning is the acquiring of a new technique, substituting the new for the old. I hope I am making myself clear in this matter.
There are various methods with which you are quite familiar, one or other of which you practise in the hope of directly perceiving something which may be called reality, that state which has no becoming but is only being. Similarly, you have come here to learn, have you not? You want to find out what method the speaker will offer to reveal this extraordinary state. You want to learn how to approach this state step by step through the practice of certain forms of meditation, through the cultivation of virtue, self-discipline, and so on. But I do not think that any method will bring about clear perception; on the contrary.
Method implies time, does it not? When you practise a method you must have time to bridge the gap between what is and what should be. Time is necessary to travel the distance created by the mind between the fact and the dissolution of the fact, which is the end to be achieved. Our whole ideology is based on this sense of achievement through time, so we begin to acquire, to learn, and therefore we rely on the master, the guru, the teacher, because he is going to help us to get there.
So, is perception or direct experience of that reality a matter of time? Is there a gap that must be bridged over by the process of knowledge? If there is, then knowledge becomes extraordinarily important. Then the more you know, the more you practise, the more you discipline yourself, and so on, the greater your capacity to build this bridge to reach reality. We have taken it for granted that time is necessary. That is, if I am violent I say time is necessary for me to be in a state of non-violence; I must have time to practise non-violence, to control, discipline the mind. We have accepted this idea and it may be an illusion, it may be totally false. Perception may be immediate, not in time. I think it is not a matter of time at all - if I may use the phrase `I think', not to convey an opinion, but an actual fact. Either one perceives, or one does not perceive. There is no gradual process of learning to perceive. It is the absence of experience, which is based on knowledge, that gives perception.
Is this all too difficult or too abstract? Let me put the problem differently.
Our activities, our pursuits are self-centred. To use an ordinary word, our action, our thought is selfish, it is concerned with the `me', and we read or hear that the self is a barrier and that it is therefore necessary for the self to cease - not the higher or the lower self, but the self, the mind which is ambitious, which is afraid, which is cunning in the devious pursuits of its own greed and dependence, the mind which is the result of time. That mind is self-concerned; and can that self-concern be washed away immediately, or must it be peeled off layer after layer through a gradual process of knowledge, experience, and the continuation of time? Do you understand the problem, sirs?
Please, we are going to discuss this matter when I have talked a little while longer, if I may; because after all, we are here to experience, not to learn, and I want to differentiate between learning and experiencing. You can experience what you learn, but such experience is conditioned by what you have learned. You can learn something and then experience it, which is fairly obvious. I can read about the life of the Christ and get very emotional, very thrilled by it all, and then experience what I have read. I can read the Gita, conjure up all kinds of ideas, and experience them. Both conscious reading and unconscious learning bring about certain forms of experience. You may not have read a single book, but because you are a Hindu, conditioned by centuries of Hinduism, consciously or unconsciously the mind has become the repository of certain traditions and beliefs which may produce experiences to which you attach tremendous importance; but actually, when you examine these experiences, they are nothing but the reaction of a conditioned mind.
Now, what we are trying to find out in this talk, and in the coming talks that are to be held here, is whether there can be direct experience stripped of all knowledge, of all learning, so that it is true and not merely the reaction of one's conditioning as a Hindu, a Buddhist, a Christian, or as a member of some other silly sect. Perception cannot be true as long as it is based on a method, because the method obviously produces its own experience. If I believe in Christianity, or in some other religion, and I practise a method which will lead me to truth according to that belief, surely the experience it produces has no validity at all. It is an experience based on my own conviction, on my own pettiness, on my conditioned mind. What is experienced is merely the outcome of that particular method whereas what I am talking about is something entirely different.
If we see that the method is false, an illusion, the product of time, and that time cannot lead to direct experience, then that very perception is the liberation from time. Our relationship is then entirely different. Do you follow, Sirs? We are not here to learn a new method or technique, a new approach to life, and all that business. We are here to strip the mind of all illusion and perceive directly, and that requires astonishing attention to what is being said, not a casual communication with each other as if you were attending just another talk. What matters is to free the mind from knowledge and from the method, the practice based on that knowledge, which can only lead to the thing we crave for. That is why it is very important to understand what I am saying, to see the illusion the mind has created as time through which to acquire, to learn, to arrive, to gain.
Don't immediately say that reality, God, the Atman is within us, and all the rest of it. It is not. That is your idea, your superstition, your conditioned way of thinking. You say that God is within us, and the Communist, who has been differently trained from childhood, says that there is no God at all, that what you are saying is nonsense. You are conditioned to believe in one way, and he in another, so you are both the same. Whereas, the whole concern of this talk is to find out if the mind can strip itself immediately of this belief, this knowledge, this conditioning, so that there is direct perception. One may live a thousand lives and practise self-discipline, one may sacrifice, subjugate, meditate, but this will never lead to direct perception, which can take place only in freedom, not through control, subjugation, discipline; and there can be freedom only when the mind is immediately aware of its conditioning, which brings about the cessation of that conditioning.
Now, can we discuss this?
Questioner: We are normally so closely identified with our conditioning that we are not aware of our conditioning at all.
Questioner: There is a ceaseless movement with which we are totally identified and from which we are constantly trying to run away, and the nervous exhaustion born of this conflict brings about dullness of body and mind. Would it be right to say that a certain alertness of both body and mind is absolutely essential if we are to pursue the investigation which you have laid before us?
Krishnamurti: Obviously, sir. If I want to run a race I must have the proper diet; if I want to do anything very efficiently I must eat the right food, not overload the stomach, get the proper amount of exercise, and so on. My mind and body must be extraordinarily alert.
Questioner: This alertness does not come to us unless we have lived thoughtfully the previous day. The moment we sit down in serious thought it is necessary that we should sit properly, otherwise the mind will wander and we shall not be able to think strenuously. When you say that direct perception cannot come through any form of discipline, but only when there is the utmost freedom, our minds immediately tend to slouch into a kind of slothfulness. I see it happening to myself. While it is obvious that such things as discipline, correct posture, and regulated breathing, are not going to give us direct experience, they do bring about a certain alertness of body in which the mind is neither slothful nor is it chasing about without knowing what it is running after. Unless one is able to live in this state of alertness, which is a normal condition of the mind, anything that you are talking about is Greek.
Krishnamurti: I understand, sir, but I think the problem is somewhat different. One may acquire the correct posture of body, breathe rightly, and all the rest of it, but that has relatively little significance in regard to what we are talking about.
Let me put it differently. If I see that I hate, is it possible for me to love immediately, or must hate be gradually washed away so that I can love eventually? That is the problem. Do you follow, sir? Is it possible for the mind to transform itself immediately and be in a state of love?
Questioner: If I may refer to your previous talk about memory, it is concealed that a great deal of our mentation is a purely mechanical response of memory, and through identification most of us are constantly getting lost in our loves and hates without being aware of it. Even when we are aware of it, is that awareness not also mechanical, the result of effort? Is this relevant to what you are saying, or not?
Krishnamurti: I am not sure it is relevant. The problem is this. One is aware that one is ambitious, and being sufficiently alert, intelligent, or watchful, one sees how absurd, how destructive it is. Ambition, spiritual ambition included, obviously implies a state in which there is no love. Wanting to be somebody spiritually, wanting to be non-violent, is still ambition. Perceiving all that, is it possible for one to wipe away ambition instantly and not go through this everlasting struggle of investigation, analysis, discipline, idealization, and all the rest of it? Can the mind wipe away ambition instantly and be in the other state? Is this possible? Don't agree, sirs, it is not a matter of agreement or disagreement. Have you thought about it?
Questioner: Our minds are always trying to modify our conditioning.
Krishnamurti: Just stick to my point, if it is a problem to you. Or am I making it a problem to you, and therefore it is not really your problem? What is your response?
Questioner: We should like to know how to do it.
Krishnamurti: The gentleman here asks how to do it, and that is the whole thing. First please look at the question itself, the `how.' I am ambitious and I want to be in a state of love; therefore I must wipe away ambition, and how am I to do it? Please follow this. The very question involves time, does it not? The moment you ask `how', you have introduced the problem of time - time to bridge the gap, time to arrive at that state called love - and therefore you can never arrive at it. Do you understand, sirs?
Questioner: You have talked about the state of direct perception. Is it not legitimate to inquire into that state? Perception involves three factors, the seer, the seeing, and the object seen. That is how we apprehend perception. Are you talking of a faculty apart from this?
Krishnamurti: I also am quite good at all this kind of stuff! What is the perceiver, and is the perceiver separate from the object of his perception? Is the thinker apart from the thought? That is what you are saying, is it not? But that is not our problem for the moment. Don't misunderstand me, I am not trying to...
Questioner: You used the words `direct perception'.
Krishnamurti: We can change the words, they are not important. Let me put it differently.
I am aware that I am ambitious, cruel, stupid, what you will, and it is generally accepted, and supported by the sacred books, the rituals, the belief in Masters, in evolution, and all the rest of it, that through a slow, gradual process of effort I shall transcend what I am and come to something beyond. I see what is involved in that: the maker of effort, the effort, and the object towards which he is making the effort, which is all a process of mentation. Seeing this, I say to myself, `Is it possible for me to drop ambition completely and be in that state which may be called love?' I am not going to describe what that state is. My problem is, I am violent; and is it possible for me to drop my violence completely, instantly?
Questioner: Is the possibility a matter of chance or of effort?
Krishnamurti: Just look at it, sir. If there is effort you are back in the old field of gradualness. If it is merely chance, a matter of good luck, then it has no meaning. If I may say so, I don't think you are really putting the question to yourself. I am aggressive, ambitious, and I see that the whole rotten society around me is also ambitious and aggressive in different degrees. It is all very tawdry, stupid, vain, and yet I am caught in it; and is it possible to drop ambition completely, to leave it and never touch it again? Do you follow my question, sir? But this is not my question, it is your question if you have ever tackled this problem. Or do you say, `I am ambitious and I will get rid of ambition slowly, tomorrow or in my next life, through discipline, through using the right mantram, practising right awakening,' and the whole rigmarole of it? Is this your problem, sir? If it is not, I am not going to foist it on you. But if it is your problem, what will you do with it?
Sir, look. Most of us have no love, whatever that quality is. We may have a temporary feeling which we call love, but which is almost akin to hate, it is not that extraordinary thing. Perhaps some of us may have this flowering, this nourishing, creative thing, but most of us are in a state of confusion and sorrow. Now, can one simply drop all this and be the other without going through the tremendous complications of trying to become something, without arguing about whether the perceiver is apart from the object perceived, and so on?
Questioner: Again it will involve time.
Krishnamurti: What will you do, Sir?
Questioner: Nothing.
Krishnamurti: Sir, what is actually happening to you now? Either we talk theoretically, abstractly, in order to pass an afternoon discussing together, or else we really want to find out, to experience and not just keep on everlastingly verbalizing. What is the actual response to this problem on the part of each one of us? If we can discuss, verbalize what is actually taking place in response to the problem, it will have significance, but merely to spin a lot of words, theories, is of no value.
Questioner: This whole discussion is nothing but a verbal one.
Krishnamurti: What does it mean to you? Leave the others alone. Please, sir, I am not attacking you, I am not pushing you into a corner; but when this problem is put to you, what is your response?
Questioner: Being is being. It cannot be described by any words.
Krishnamurti: I understand that, sir. But here is a very grave problem involving a complete revolution in thinking; it means scrapping all leaders, all gurus, all methods, does it not? And what happens when a problem of this kind is put to one?
That is, when we are aware that we hate, and we want to be free from hate, what do we generally do? We try to find a method of getting rid of it from a book, from a guru, and so on. Now, does one see that the practice of a method is an illusion, or does one say that a method is necessary? That is the first question, obviously. What do you feel, sir? Not that you are being compelled by me to say there must be no method; that would be another illusion, a mere repetition of words, or a pose, which would have no meaning at all. But if you actually see that any practice of a method to get rid of hate is an illusion, and therefore has no validity at all, then your looking at hate will have undergone a total transformation, will it not?
When we look at hate now we say, `How am I to get rid of it?' But if we can look at hate without the `how', then we shall have quite a different reaction to that which we perceive. So we must know what our response is to this question. Do you understand, sir?
Please, would you kindly listen to find out first, and not ask how to get rid of hate. I am not concerned with how to get rid of it. That is a very trivial matter. The problem is this. Being aware that we hate, we now say, `How am I to get rid of it, what am I to do to be free of this venom?' The moment that reaction arises in us, how to be free, we have introduced several factors which have no validity at all. One of those factors is the process of gradually wearing down hate over a period of time; another is the making of effort to achieve a result; and still another is depending on somebody to tell us how to do it. These are all self-centred activities which are also a form of hate. I don't know if you are following all this.
So, does one still think in terms of how to get rid of hate? That is the issue - not how to be free, or what happens when one is free, but does one still think in terms of `how'?
Questioner: Then the `how' is not so important.
Krishnamurti: What is actually happening to you, sir? What really takes place when you are confronted with this question? If you are very honest with yourself you will see that you are still thinking in terms of `how', which reveals that the mind still wants to achieve a state, does it not? And achievement is the process of time. A scientist who is experimenting to find something, for example, obviously needs time; but is hate to be dissolved through time? The yogis, the swamis, the Gita, the Mahatmas - all of them say that hate is to be dissolved through time, but they may all be wrong and probably they are. Why should they not be? And I want to find out if there is a different way of looking at this problem instead of accepting the traditional approach, which I see invariably degenerates into mediocrity. Merely to accept tradition is stupid. Even if ten thousand people say that something is true, it does not mean they are right. So my problem is: is it possible to be free of hate now, not in the future?
Questioner: If one may ask a direct question, what is the purpose of your talks?
Krishnamurti What is the purpose of talking? To communicate, is it not? Otherwise one would not talk. Now, what is it that I am trying to communicate to you? I am trying to communicate to you the fact that a certain widely accepted way of thinking is illusory and has no basis at all. But to communicate there must be someone to listen, someone who says, `I am really listening to you'. Are you, sir, listening to me? Yes? And what do you mean by listening? I am not trying to corner you. Do you really ever listen to anything, or do you listen only partially? If your mind is still concerned with the `how', you are not listening. You can listen only when you give complete attention, and you are not giving complete attention as long as you are thinking that there must be a method, because then your mind is not free to look at what is being said. There is complete attention only when one says, `He may be totally wrong, he may be talking nonsense, but at least I am going to find out what it is he is trying to convey'. And are you doing that? That is a very difficult thing in itself, is it not? Because to give complete attention is to know love, it is to have the total feeling that one is going to find out what another is saying without acceptance or rejection - which does not mean that I am going to become your authority. Do you give attention in that way?
Questioner: Is it possible, sir?
Krishnamurti: If it is not possible, there is no communication. That is the difficulty. Sir, look. If you are telling me something and I want to find out what it is you are trying to convey, I must listen to you, must I not? I cannot be thinking to myself that you are talking the same old stuff, that you are this or that, or that it is time to go. I must pay complete attention to what you are saying and have no verbal or other barrier in my mind. Do we listen in that way?
Questioner: Is complete attention a state of mind different from the ordinary state of attention?
Krishnamurti: You see, you are not listening at all to what I am talking about. You want to know what complete attention is. I can describe it, but what does that matter? The thing of first importance is, are you listening? You see how difficult it is for most of us really to inquire, to find out, to listen. Not that you must listen especially to me, because whether you listen to me or not does not matter to me; but since you have taken the trouble to come here, I say for God's sake listen, not only to me, but to the working of the machinery of your own mind, which is now confronted with a problem. The problem is, can hate be dissolved immediately? To find out how you respond to that question, has validity. If you say, `Yes, I am listening', but your intention is to find a method to get rid of hate, then you are not looking at the problem because you are only concerned with the `how'. But in psychological matters, is there ever a `how'? Do you follow, sirs? This is a very complex problem, so don't just say `yes' or `no'. In technical processes, in building, cooking, putting together the jet plane, washing dishes efficiently, and so on, there is a `how', and the more alert you are the more efficient the `how' becomes; but in psychological matters, is there a `how' at all? Is there a gradual process of evolution, change, or only immediate transformation?
Questioner: Then what is to be done with the psychological problem?
Krishnamurti: Sir, look at the problem. I shall have to stop now. You cannot absorb more than an hour of this kind of talk.
There is the problem of dying. We are all dying; and can the mind be in a state in which there is no death? It is essentially the same problem, only I am using a different set of words. The mind is aware that it is going to die, so it turns to various doctrines, to knowledge, to experiment, it believes in reincarnation, it reads the Upanishads, and so on, all of which is based on the desire to continue. And can I find out directly for myself if there is a state in which there is no death, and not depend on some bearded gentleman to tell me what there is after death? This is the same problem as being ambitious, violent, greedy, envious, and whether it is possible to drop all that completely - which means, really, finding out if one is pursuing a method. Are you pursuing a method to help you to dissolve hate? Most of you have accepted as a fact that a method is necessary, and as I am now questioning the factual nature of that which you have accepted, you are resisting what I am saying. But if through questioning, through looking at the problem, you yourself are aware that the practice of a method is a total illusion, then your way of looking at hate will have undergone a tremendous change, and this perception of illusion obviously does not come about through effort.
Sirs, please, we are going to meet, I don't know how often, and instead of my lecturing can't we for a change go into this matter as two human beings, as friends who are really listening to the problem and trying to find out what is true? We are not opposing each other, nor are you accepting what I say, because in this search there is no authority, there is no master and shishya, no guru and all that nonsense. Here we are all equal, because in trying to find out what is true there is real equality. Please, sirs, listen to what I am telling you. It is only when you are not seeing reality that there is this phoney division of the matter and the disciple. Surely, where there is love there is no inequality. There must be love when we seek, and we are not seeking when we treat another as a disciple or as a guru. For the inquiry into truth there must be the cessation of all knowledge. Where there is love there is equality, not the man who is high and the man who is low.


BANARAS 2ND PUBLIC TALK 18TH DECEMBER 1955

I would like, if I may, to discuss with you the problem of search, and what it is to be serious. What do we mean when we say we are seeking? So-called religious people are supposed to be seeking truth, God. What does that word signify? Not the dictionary meaning, but what is the inward nature of seeking, the psychological process of it? I think it would be significant if we could go into this matter very deeply; and may I again remind those who are here that through the description or verbal explanation they should actually experience what is being discussed, otherwise it will have very little meaning. If you regard these talks merely as something to be taken down, just a new set of ideas to be added to your old set of ideas, they will have no value.
So, let us see if together we can go into this real problem of what it is to seek. Can anything new be found through search? Why do we seek, and what do we seek? What is the motive, the psychological process that makes us seek? On that depends what we find, surely. Why do I seek truth, happiness, peace, or something beyond all mentation? What is the impetus, the urge that compels one to seek? Without understanding that urge, mere search will have very little meaning, because what one is really seeking may be some kind of satisfaction, unrelated to reality. But if we can uncover the whole mechanism of this process of seeking, then perhaps we shall come to a point where there is no search at all, and it may be that that is the necessary state for anything new to take place.
As long as the mind is seeking there must be endeavour, effort, which is invariably based on the action of will, and however refined, will is the outcome of desire. Will may be the outcome of many integrated desires, or of a single desire, and that will expresses itself through action, does it not? When you say you are seeking truth, behind all the meditation, the devotion, the discipline entailed in that search, there is surely this action of will, which is desire; and in pursuing the fulfilment of desire, in trying to arrive at a peaceful state of mind, to find God, truth, or to have this extraordinary state of creativity, seriousness comes in.
One may seek, but if there is no seriousness one's search will be dissipated, sporadic, disconnected. Seriousness invariably goes with search, and it is apparently because you are serious that most of you are here. Sunday afternoon is a pleasant time to go boating, but instead you have gone to the trouble of coming here to listen, perhaps because you are serious. Being dissatisfied with traditional ideas and the accustomed point of view, you are seeking, and you hope by listening to find something new. If you were completely satisfied with what you have, you would not be here, so your presence at these talks indicates that you are dissatisfied; you are seeking something, and your search is obviously based on the desire to be satisfied at a deeper level. The satisfaction which you are seeking is nobler, more refined, but your search is still the pursuit of satisfaction.
That is, we want to find the total integration of our whole being, because we have read, or heard, or imagined, that that is the only state in which there is undisturbed happiness, lasting peace. So we become very serious, we read, search out philosophers, analysts, psychologists, yogis, in the hope of finding this integrated state; but the impetus, the drive is still the desire to fulfil, to find some kind of satisfaction, a state of mind which will never be disturbed.
Now, if we are really to inquire into this matter, our inquiry must surely be based on negative thinking, which is the supreme form of thinking. We cannot inquire if our minds are tethered to any positive directive or formula. If we accept or assume anything, then all inquiry is useless. We can inquire, search, only when there is negative thinking, not thinking along any positive line. Most of us are convinced that positive thinking is necessary in order to find out what is true. By positive thinking I mean accepting the experience of others, or of oneself, without understanding the conditioned mind which thinks. After all, all our thinking is at present based on the background, on tradition, on experience, on the knowledge which we have accumulated. I think that is fairly clear. Knowledge gives a positive direction to our thinking, and in pursuing this positive direction we hope to find that which is truth, God, or what you will; but what we actually find is based on experience and the process of recognition.
Surely, that which is new cannot be recognized. Recognition can only take place from memory, the accumulated experience which we call knowledge. If we recognize something, it is not new, and as long as our search is based on recognition, whatever we find has already been experienced, therefore it comes from the background of memory. I recognize you because I have met you before. Something totally new cannot be recognized. God, truth, or whatever it is that results from the total integration of one's whole consciousness, is not recognizable, it must be something totally new; and the very search for that state implies a process of recognition, does it not?
I don't think what I am talking about is as difficult as it sounds. It is really fairly simple. Most of us wish to find something, let us for the moment call it God or truth, whatever that may mean. How do we know what truth or God is? We know what it is either because we have read about it, or experienced it; and when that experience comes, we are able to recognize it as truth or God. The recognizing of it can only arise from the background of previous knowledge, which means that what is recognized is not new; therefore it is not truth, it is not God. It is what we think it is.
So, I am asking myself, and I hope you are asking yourself, what is this thing which we call search? I have explained what is implied in this whole problem of seeking. When we go from guru to guru, when we practise various disciplines, when we sacrifice, meditate, or train the mind in some way, the impetus behind all this effort is the urge to find something, and what is found must be recognizable, otherwise it cannot be found. So what the mind finds can only be the outcome of its own background, of its own conditioning; and if once the mind understands this fact, then search may not have this meaning at all, it may have a totally different significance. The mind may then stop seeking altogether - which does not mean that it accepts its conditioning, its travails, its miseries. After all, it is the mind itself that has created all the misery, and when the mind begins to understand its own process, then perhaps it is possible for that other state, whatever it be, to come into being without this everlasting effort to find.
Now, sirs, let us discuss this. Is this a problem to you, or am I imposing this problem on you? You must have observed how millions of people are seeking, each one following a particular guru or practising a particular system of meditation; or else they go from teacher to teacher, joining one society, dropping it, and going on to another, everlastingly seeking, seeking, seeking, which of course can also become a game. So perhaps you have asked yourself what it all means. You read the Upanishads, or the Gita, or listen to a talk in which certain explanations are given, certain states described, and they all say, `Do this, abandon that, and you will discover the eternal'. All of us are seeking in some degree, intensively or in a weak way, and I think it is important to find out what this search means. Can we very simply and directly ask ourselves, each one of us, whether we are seeking, and if we are seeking, what is the drive behind this search?
Questioner: Dissatisfaction.
Krishnamurti: Are you sure this is your own experience and not somebody else's? If it is your own experience that your search is based on the urge of dissatisfaction, then what do you do, sir?
Questioner: We go from guru to guru till we find satisfaction. But even then we don't know what will happen in the future. Dissatisfaction is compelling us, it is the state in which we pass our lives.
Krishnamurti: And as you grow older you become more and more serious in this search; but you have never inquired if there is such a thing as satisfaction at all.
Questioner: Man is always thirsty and he wants to satisfy his thirst.
Krishnamurti: Sir, if you were always thirsty after drinking, would you not find out whether thirst can ever be quenched? And if satisfaction is only momentary, then why give this enormous significance to gurus, sacrifices, disciplines, sadhanas, and all the rest of it? Why break yourselves up into sects and create conflict with your neighbours and in society for the sake of a passing comfort? Why get caught in Hinduism or Christianity if it is merely a temporary relief? You may say, `I know all this gives only temporary relief, and I do not attach much significance to it'. But do you really go to your guru and say that you have just come for a temporary relief? Must you not inquire into this? And can there be inquiry if one's heart is obstinate? The obstinacy of the heart prevents inquiry, does it not?
Let us begin with that. If I am obstinate in my way of thinking, which is called being positive, if my mind is committed to some form of conclusion, opinion, or judgment, can I inquire at all? You say no. We all agree, but are not our minds caught in some conclusion, in some experience? Therefore inquiry is not only biased but impossible.
Sirs, can we really talk a little bit definitely about this, searching deeply in our own minds and thereby awakening self-knowledge? Can we find out if we are committed to some formula, to some conclusion or experience, to which the mind clings?
Questioner: There is always a hope of finding the ultimate satisfaction.
Krishnamurti: First let us see if our minds are committed to some experience, to some conclusion or belief which makes us obstinate, unyielding in the deep sense. I just want to begin with that, because how can there be inquiry as long as the mind is incapable of yielding? We have read the Gita, the Bible, the Upanishads, this or that book, which has given a bias to the mind, a certain conclusion to which the mind is tethered. Can such a mind inquire? Is not that the case with most of us, and must not our minds be free of all commitments as Hindus, Theosophists, Catholics, or whatever it be, before we can inquire? And why are we not free of all that? When we have commitments and then inquire, it is not inquiry, it is merely a repetition of opinions, judgments, conclusions. So, in talking this evening, can we drop these conclusions?
Surely, even the greatest scientists must drop all their knowledge before they can discover something new; and if you are serious, this dropping of knowledge, of belief, of experience, must actually take place. Most of us are somewhat serious in terms of our particular conclusions, but I don't consider that to be seriousness at all. It has no value. The serious man, surely, is he who is capable of dropping all his conclusions because he sees that only then is he in a position to inquire.
Questioner: We may say we have dropped our conclusions, but they come up again.
Krishnamurti: Do we know that our minds are anchored to a conclusion? Is the mind aware that it is held in a particular belief? Sir, let me put it very simply. My son dies and I am in sorrow, and I come across the belief in reincarnation. There is great hope and promise in that belief, so my mind holds on to it. Now, is such a mind capable of inquiring into the whole problem of death, and not just into the question of whether there is a hereafter? Can my mind drop that conclusion? And must not the mind drop it, if it is to find out what is true - drop it, not through any form of compulsion or reward, but because the very inquiry demands that it be dropped? If one doesn't drop it, one is not serious.
Sirs and ladies, Please don't feel frustrated by my questions, which seem so obvious. If my mind is tethered to the peg of belief, experience, or knowledge, it cannot go very far; and inquiry implies freedom from that peg, does it not? If I am really seeking, then this state of being tethered to a peg must end, there must be a breaking away, I must cut the rope. There is then never a question of how to cut the rope. When there is perception of the fact that inquiry is possible only when there is freedom from obstinacy, or from attachment to a belief, then that very perception liberates the mind.
Now, why does this not happen to each one of us?
Questioner: One feels safer with the rope.
Krishnamurti: That is so, is it not? You feel safer when the mind is conditioned, so there is no adventure, no daring, and the whole social structure is that way. I know all these answers; but why don't you drop your belief? If you don't, you are not serious. If you are really inquiring you do not say, `I am seeking along a particular line, and I must be tolerant of any line which is different', because that whole way of thinking comes to an end. Then there is not this division of `your path' and `my path', the mystic and the occult, and all the stupid explanations of the man who wants to exploit are brushed aside.
Questioner: Is search itself brushed aside? Search for what?
Krishnamurti: That is not our problem for the moment. I am saying that there is no inquiry when the mind is attached. Most of us say we are seeking, and to seek is really to inquire; and I am asking, can you inquire as long as your mind is attached to any conclusion? Obviously, when the question is put to you, you say, `Of course not'.
Questioner: Do you visualize the day when there will be no churches or temples of any kind? And as long as there are churches and temples, can people keep their minds un-tethered?
Krishnamurti: The people are always you and I. We are talking about ourselves, not the people.
Questioner: But can we keep our minds un-tethered as long as there are churches?
Krishnamurti: Why not, sir? May I say something? Forget the people, churches and temples. I am asking, is your mind bound? Is your mind obstinate, attached to some experience, to some form of knowledge or belief? If it is, then such a mind is incapable of inquiry. You may say, `I am seeking; but you are obviously not seeking, are you, sir? How can the mind have freedom of movement if it is held? We say we are seeking, but there is really no seeking at all. Seeking implies freedom from attachment to any formula, to any experience, to any form of knowledge, for only then is the mind capable of moving extensively. This is a fact, is it not? If I want to go to Benaras, I can't be tied, held in a room; I must leave the room and go. Similarly, your mind is now held, and you say you are seeking; but I say you cannot seek or inquire as long as your mind is held - which is a fact which you all acknowledge. Then why does not the mind break away? If it does not, how can you and I inquire together? And that is our difficulty, is it not, sirs?
Questioner: As long as the churches and temples are there, it is difficult to break away.
Krishnamurti: Sir, who has created the churches and temples? Men like you and me.
Questioner: They were unlike me, unlike us.
Krishnamurti: You and I may not have created an outward temple, but we have our inward temples.
Questioner: That is a very high conception. It is not possible for every ordinary human being to seek the inward self.
Krishnamurti: We are not meeting each other, I am afraid. It is not a question of seeking the inward self. I am saying that there is no seeking at all when there is attachment to any formula, to any experience, to knowledge in any form. That is so obvious. If you think in terms of Catholicism, Protestantism, Buddhism or Hinduism, your mind is obviously incapable of inquiry. When you see a fact of this kind, why is it so difficult for the mind to drop its attachment and begin to inquire? You are sitting here listening, trying to find out, trying to inquire, and I say you cannot inquire if there is any form of attachment, that is, if the mind is in bondage to any conclusion, to any formula, to any kind of knowledge or experience. You agree that this is perfectly true, and yet you don't say, `I am going to drop all attachment' - which really indicates that you are not serious, does it not? You may talk of being serious, but I say that word has no value, no meaning, as long as your mind is tethered. You may get up at 4 o'clock and meditate, control your words, your gestures, do all the disciplinary things, thinking that you are very serious; but I say these are mere superficial observances. A serious mind is one which, being aware of its bondage, drops it, and begins to inquire.
Questioner: What is the means of breaking one's attachment to a conclusion?
Krishnamurti: Sir, is there a means? If there is, then you are attached to the means. (Laughter). I know, you laugh it away, but that is not merely a clever statement. Sirs, is not freedom implicit in inquiry? And that is why freedom is at the beginning, not at the end. When you say, `I must go through all this discipline in order to be free', it is like saying, `I will know sobriety through drunkenness'. Surely, there can be inquiry only when there is freedom. So freedom must be at the beginning and as long as it is not, though what you do may be socially and conventionally satisfying, it has no meaning. It has a certain value for people who are after a sense of security, but it has not the value of discovery. Though these people get up early and go through all the rigors of discipline, I say they are not serious. Seriousness lies in being aware that the mind is tethered to an experience, or a belief, and breaking away from it - which is what you don't want to do. So is it not important for you to inquire into this? Otherwise you will come here day after day, year after year, and listen merely to words, which will have very little meaning.
Questioner: You say freedom precedes inquiry, but we wish to inquire into freedom.
Krishnamurti: Sir, how can you inquire if your mind is held? This is just ordinary reason, common sense. If your guru says, `This is the way', and you are held by that, how can you look beyond it? You go to the guru in order to inquire - and you get caught in his words, you are mesmerized by his personality, you become involved in all the things which he stands for. Your original impetus is to inquire, but that impetus is based on your desire for some kind of hope, satisfaction, and all the rest of it. So I say, to inquire there must first be freedom. You don't have to search for freedom. I am reversing your whole process of thinking, which is obviously false, even though the sacred books say otherwise.
Questioner: What will come after the inquiry?
Krishnamurti: That is merely an intellectual question, if I may say so. Don't you see? You want to know what will happen `after', which is theoretical. The mind likes to spin words, to speculate. I say you will find out. It is like a prisoner saying, `What will it be like after I leave the prison?' To find out he must leave the prison.
Questioner: Sir, we who are sitting in this hall are people of various cults, creeds and beliefs, and we are listening to what you are saying, even though we do not really understand it. What you are saying is new to most of us, we have never heard it before, and while it sounds very nice to the ear, we cannot comprehend it. What is it that makes people sit quietly for an hour and listen earnestly to something which they cannot grapple with? Is this not in itself a form of inquiry, which means that the mind is not really tethered to a conclusion? If the mind were tethered to a conclusion, there would not be this wanting to find a different way of life, and these people would not come here, or they would just close their ears; yet they come and listen very intently. Does this not indicate a certain freedom to inquire?
Krishnamurti: What is making you listen, sirs? What is making you listen to someone who says things which are entirely contrary to all that you believe and hold? Is it his personality, his reputation, the ballyhoo, the noise that is made around him? Is that what makes you listen? If it is, then your listening has very little meaning. So, what is it that is making you listen? Perhaps it is the fact that you are confronted with something which happens to be true, and in spite of your being tethered, you cannot help listening; yet you will go back to the conditioned state. Is that what is making you listen? Or are you really listening? Do you follow? Are you really listening, or is it that you have got into the habit of sitting quietly when somebody is talking, because you like being lectured to?
These are not vain questions. I am really trying to find out why it is that, when something true is said, there is no immediate response. That is the real question I am asking. You say, or I say, there can be no inquiry without freedom, which is obviously true; it is a fact, regardless of who says it. Now, why does not that fact produce an immediate, trenchant action? Or has that fact a mysterious operation of its own which cannot be immediately expressed? Someone has stated the fact that, for inquiry, there must be freedom, freedom from being tethered, and you listen to that fact. However partially you listen, that fact has taken root in the mind because it has vitality; the seed is going to blossom, not within a certain period, but it is going to blossom, and that may be why it is important to listen to facts, whether you are listening willingly, consciously, or are only half listening. But after all, that is the way of propaganda. They keep on repeating, `Buy such-and-such a soap', and eventually you buy it. Is that what is happening here? If you hear a certain fact being constantly repeated, and you presently act according to that fact, such action is entirely different from the action of the fact itself.
Sirs, we shall have to stop. I won't ask you to think it over, because merely thinking it over has no meaning; but if you would really inquire into this whole problem of seeking and what it is to be serious, then the mind must find out how to inquire, and what inquiry is. Any assumption, any conclusion, any attachment to knowledge or experience, is an impediment to inquiry. As long as the mind is tethered to some conclusion, inquiry is an immense struggle, a process of effort, striving, breaking through; but if the mind sees the truth that there can be inquiry only when there is freedom, then inquiry has quite a different meaning altogether. If one realizes this, one is never a slave to any guru, to any formula, to any belief. Then you and I can pool our inquiry, and out of that we can co-operate, act, live. But as long as one's mind is tethered, there is `your way' and `my way', `your opinion' and `my opinion', `your path' and `my path', and all the many divisions and subdivisions which come between man and man.


BANARAS 3RD PUBLIC TALK 25TH DECEMBER 1955

I think it would be interesting and worth while if we could this evening go into the question of what makes the mind deteriorate. When we are young we are full of zeal, we have so many enthusiastic and revolutionary ideas, but generally we get caught in some kind of activity and slowly peter out. We see this happening all around us and in ourselves; and is it possible to stop this process of deterioration, which is surely one of our major problems? Whether socialism or capitalism, the left or the right, should organize the world's welfare, now that there is such immense production - I don't think that is the problem. I think the problem is much deeper, and it is this: can the mind be freed so that it remains free all the time, and is therefore not subject to deterioration?
I don't know if you have thought about this problem, or whether you have observed how the vitality, the vigour, the zest of our own minds slowly ebbs away, and the mind gradually becomes merely an instrument of mechanical habits and beliefs, a whole complex of routine and repetition. If we have thought about it at all, I think this must be a problem to most of us. As one grows older, the weight of the past, the burden of things remembered, the hopes, the frustrations, the fears - all this seems to enclose the mind, and there is never anything new out of it, but only a repetition, a sense of anxiety, a constant escape from itself, and ultimately the desire to find some kind of release, some kind of peace, a God that will be completely satisfactory.
Now, if we could go into this matter, I think it might be worth while. Can the mind be freed from this whole process of deterioration and go beyond itself, not mysteriously or by some miracle, not tomorrow or at some future date, but immediately, instantly? To find that out may be the way of meditation. So why is it that our minds deteriorate? Why is it that there is in us nothing original, that all we know is mere repetition, that there is never a constancy of creativity? These are facts, are they not? What causes this deterioration, and can the mind put a stop to it? We shall discuss this presently, and I hope you will take part in the discussion.
To me it is evident that there must be deterioration as long as there is effort; and one observes that our whole life is based on effort - effort to learn, to acquire, to hold, to be something, or to push aside what we are and become something else. There is always this struggle to be or to become, either conscious or unconscious, either voluntary or compelled by unknown desires; and is not this struggle the major cause of the mind's deterioration?
As I said, we are going to discuss all this after I have talked a little, so please don't just listen to words. We are trying to find out together why the wave of deterioration is always following us. I know there is the immediate problem of food, clothing, and shelter, but I think we must look at this problem from a different angle if we are to resolve it; and even those of us who have enough food, clothing, and shelter, have another problem which is much deeper. One sees that there is in the world both complete tyranny, and relative freedom; and if we were concerned only with the universal distribution of food and other products, then perhaps absolute tyranny might help. But in that process the creative development of man would be destroyed; and if we are concerned with the whole of man, and not merely with the social or economic problem, then I think a far more basic question must inevitably arise. Why is there this process of deterioration, this incapacity to discover the new, not in the scientific realm, but within ourselves? Why is it that we are not creative?
If you observe what is happening, either here, in Europe, or America, I think you will see that most of us are imitating, we are complying with the past, with tradition, and as individuals we have never deeply, fundamentally discovered anything for ourselves. We live like machines, which brings a sense of unhappiness, does it not? I don't know if you have looked into it at all, but it seems to me that one of the major causes of this conformity is the desire to feel inwardly secure. To be psychologically secure there must be exclusiveness, and to be exclusive there must be effort, the effort to be something; and this may be one of the factors which is preventing the discovery of anything new on the part of each one of us. Can we discuss this? (Pause)
All right, sirs, let us put the problem differently. One can see that meditation is necessary, because through meditation one discovers a great many things. Meditation opens the door to extraordinary experiences, both fanciful and real; and we are always inquiring how to meditate, are we not? Most of us read books which prescribe a system of meditation, or we look to some teacher to tell us how to meditate. Whereas, we are now trying to find out, not how to meditate, but what is meditation; and the very inquiry into what is meditation, is meditation. But our minds desire to know how to meditate, and therefore we invite deterioration.
If thought can inquire very deeply and expose itself to itself, never correcting but always watching to find out, never condemning but always probing, then that state of mind may be called meditation; and such a mind, because it is free, can discover. For such a mind there is no deterioration, because there is no accumulation. But the mind that says, `Tell me how to be peaceful, tell me how to get there and I will try to follow it', is obviously imitative, without daring, and therefore it is inviting its own deterioration.
Most of us are concerned with the `how', which is a means of security, safety. However noble, however exacting, however disciplinary the `how' may be, and whatever it may promise, it can only lead to conformity. A conforming mind, through its own efforts, enslaves itself to a method, and therefore it loses this extraordinary capacity for discovery; and without the discovery in yourself of something original, new, uncontaminated, though you may have the most perfect organization to produce and distribute the physical necessities, you will still be like a machine. So this is your problem, is it not? Can the mind, which is so mechanical, habit ridden, full of the past, free itself from the past and discover the new, call it God or what you will? Can we discuss this? (Pause)
Sirs, is this problem new to you, or is it that you have not thought about these things in this way? Let me again put the problem differently.
You are all well-versed in the Upanishads, the Gita, the Bible, you are familiar with the philosophy of Hinduism, of Christianity, of Communism, and so on. These philosophies, these religions have obviously not solved man's problem. If you say, `Man's problem is not solved because we have not strictly followed the injunctions of the Gita', the obvious answer is that any following of authority, however noble or tyrannical, makes the mind mechanical, unoriginal, like a gramophone record that repeats over and over again; and you cannot be happy in that state.
Now, being aware of that fact, how would you set about discovering the real for yourself? Do you understand, sirs? God, truth, or whatever it is, must be totally new, something outside of time, outside of memory, must it not? It cannot be something remembered from the past, something of which you have been told, or which the mind has conjectured, created. And how will you find it? It can be found, surely, only when the mind is free from the past, when the mind ceases to formulate any image, any symbol. When the mind formulates images, symbols, is that not a factor of real deterioration? And that may be what is happening in India, as well as in the rest of the world.
Am I explaining the problem? Or is it not a problem to you? Questioner: The mind cannot go beyond its own past experiences.
Questioner: When the mind is conditioned...
Krishnamurti Sir, this gentleman has asked a question.
Questioner: Was it a question or a statement?
Krishnamurti: He probably meant it as a question. Unfortunately, most of us are so occupied with the formulation of a question, or with our own way of looking at things, that we never really listen to each other. This gentleman has said that it is not possible for the mind to be free of the past. Is that not our problem as well as his?
Questioner: If he wants to know how to be detached from the past, that is a question and not a statement..
Krishnamurti: Sir, please, we are not here verbally to show off or to prove who is right and who is wrong. We are really trying to find out why the mind never discovers anything new. We are not for the moment referring to specialists like the scientists, the physicists, and so on, but to ourselves as common human beings. Why is it that we never discover in ourselves anything new?
Questioner: With regard to the question raised by that gentleman as to whether the mind can do away with the past, I would like to ask, what is meant by the past?
Krishnamurti: The past is experience, memory, knowledge, the influence of tradition, the impression left by insult and praise, by the books you have read, by laughter and the sight of death. All that is the past, which is time.
Questioner: You say that the mind is conditioned by the past. But is the mind so rigidly conditioned by the past that it cannot make further inquiry?
Krishnamurti: Sir, what is the mind? Please do not answer this question theoretically or according to what you have read in books. Can you and I here this evening find out what the mind is?
Questioner: The mind is the result of the past.
Krishnamurti: Is your mind the result of the past? What do you mean by the past?
Questioner: Whatever is in my mind at present is all from the past.
Krishnamurti: Can you separate the past from the mind? Please, let us examine the mind, not a theoretical mind, but the mind of each one of us. Your mind is the result of many influences, both collective and individual, is it not? Our mind is the outcome of education, of food, of climate, of many centuries of tradition; it is made up of your beliefs, desires, memories, the things that you have read, and so on. That is the mind, is it not, sir? The conscious mind which operates every day, and the mind which is deeper, hidden, are both the result of the past. As far as one can see, the whole area of the mind is the result of the past. You may believe that there is God, or that there is no God, you may think there is a higher and a lower self, and so on; but all that is the outcome of your education, conditioning, which means that your mind is the result of the past, does it not? And that same mind is trying to find something new; it says, `I must know what is God, what is truth'. Is not that what you are doing, sirs and ladies? And I say it is impossible, it is a contradiction. Questioner: I think most people don't bother about God. We are concerned with life's problems.
Krishnamurti: Which means that there is antagonism, bitterness, frustration, wanting power, position, prestige; because somebody else has what you want, you feel jealous, and so on. These are life's problems, are they not? Wanting to be loved, wanting more money, wanting to improve the village through this system or that system, having a belief or an ideal which is in contradiction with everyday existence, and trying to bridge the gap between the fact and the ideal - all this is life.
Questioner: Life is something more also. If I am a teacher, I want to teach better.
Krishnamurti: Which is the same thing. These are all life's problems, and in tackling any one of them you come to the main issue. You say that you want to teach better, to think better, to live a more integrated life, and so on. What do you mean by thinking better? Is it a process of acquiring more information? How do you find out what is better?
Questioner: By thinking deeply.
Krishnamurti: What does it mean to think deeply? And what do you mean by thinking? If you don't know what thinking is, you cannot think deeply. What is thinking? You please tell me what thinking is.
Questioner: Thinking is a process of bringing in more and more associations.
Krishnamurti: I am asking you what thinking is, and if you observe your own minds you will find out how you are reacting to that question - which is thinking, is it not? Are you following what I am saying?
Questioner: This is too technical.
Krishnamurti: Just watch yourself and you will see. I am asking you a question. What is thinking?
Questioner: Whether you ask what is the mind, or what is thinking, it comes to the same thing.
Krishnamurti: I want to find out what thinking is. Now, what is the process that is set going within you by this question?
Questioner: When we begin to look at thinking, the mind stops. There is no answer.
Questioner: Thinking is so spontaneous that we don't know what it is.
Krishnamurti: I am asking you a question: what is thinking? Now, what does your mind do when this question is put to you? Don't you want to know how your mind operates? What happens when the mind is confronted with a question of this kind? For a moment the mind hesitates, because it has probably never thought about it before; then it looks into the chamber of memory and says, `Let me see, the Upanishads say this, the Bible says that, Bertrand Russell says something else. And what do I think?' So you are looking for an answer from the past, are you not?
Questioner: We don't think of Bertrand Russell.
Krishnamurti: Perhaps not; but this is the actual operation of your mind when a question is put to you. If a question is put to you with which your mind is familiar, there is an immediate answer. If someone asks you where you live, you respond instantly, because you are familiar with that, your association with it is constant. Whereas, if an unfamiliar question is put to you, your mind hesitates, and that hesitation indicates that you are looking for an answer, does it not? And where do you look for an answer? In your memory, obviously. So your thinking is the response of memory. No?
Questioner: Does it mean that a person who has lost his memory cannot think?
Krishnamurti: Complete forgetfulness is called amnesia, and a person in that state has to learn the whole business over again.
Questioner: Is having memory a good thing or a bad thing?
Krishnamurti: If you did not know where you live, what would you do? If you did not know the name of the street by which to go to your house, would that be good or bad?
We are trying to find out, sir, what thinking is. For most of us, thinking is the response of memory, is it not? Because I know where I live, I respond quickly when asked; and when a more subtle question is put to me, I look in my memory to find an answer. But memory is the experience of centuries, so my response must inevitably be conditioned. Surely, this is fairly obvious.
Sir, if you are a Hindu and I ask you whether there is such a thing as reincarnation, your instinctive response is to say that there is, and this response is based on the influence of your parents, your sacred books, and the general environment around you. You respond according to what you have been told; your thinking is the result of influence, therefore it is obviously conditioned. Now we are asking ourselves, can the mind dissociate itself from the past and find out what is true?
Questioner: You seem to describe the mind as a collection of past experiences, and I think we all agree; but now you are asking if it is possible for the mind to dissociate itself from all that. What does it mean?
Krishnamurti: Are you asking me, or are you asking yourself?
Questioner: I am asking myself as well as you.
Krishnamurti: That is better. You are asking yourself, not me. The mind is the result of time; and can such a mind ever discover anything new, which must be timeless? Do you understand my question, sir? I see that my mind is made up of the past, yet it is the only instrument that can observe and discover. Then what is it to do? There is no other instrument of discovery, yet that instrument is the result of the past - which is a fact, and no amount of discussion or denial will have any influence on that fact. And can such a mind ever discover anything new? Or will the known, which is the past, though I may be unconscious of it, always continue, so there can only be a continuity of the known in different forms? If the mind can never experience the unknown, whatever the unknown may be, then let us modify the known, let us embellish it, polish it up, accumulate more information, but keeping always within the area of the mind, of the known. Do you follow, sir? This assumption that the mind is in a helpless position, that it can never be out of its own area because it is the result of the known, may be the deteriorating factor. Do you follow what I mean? If you accept that, then obviously you must constantly polish the mind, put it in order, discipline it, stuff it with more information, and so on. Then you have no problem, because you are living within the area of the known. But the moment you begin to inquire into the unknown, you have a problem, have you not, sir?
Questioner: You started by asking what is thinking. It seems to me that thinking is always in relation to something, there is no such thing as pure thinking.
Krishnamurti: Thinking is the response to challenge, is it not? There is no isolated thinking. It is only when there is a challenge that you respond. Even when you think in your bedroom, where there is no outward challenge, thinking is still the response to a challenge within yourself. There is this constant relationship of challenge and response, and because you respond according to your beliefs, your upbringing, and all the rest of it, your response is always restricted, narrow, petty.
Now, we are trying to find out where thinking ceases, and something new, which is not thinking, takes place.
Questioner: You are asking where thinking ends and meditation begins.
Krishnamurti: All right, sir. Where does thinking end? Wait a minute. I am inquiring into what is thinking and I say this very inquiry itself is meditation. It is not that there is first the ending of thinking, and then meditation begins. Please go with me, sirs and ladies, step by step. If I can find out what thinking is, then I will never ask how to meditate, because in the very process of finding out what thinking is, there is meditation. But this means that I must give complete attention to the problem, and not merely concentrate on it, which is a form of distraction. I don't know if I am explaining myself.
In trying to find out what thinking is, I must give complete attention, in which there can be no effort, no friction; because in effort, friction, there is distraction. If I am really intent on finding out what thinking is, that very question brings an attention in which there is no deviation, no conflict, no feeling that I must pay attention.
So, what is thinking? Thinking, I see, is the response of memory, at whatever level, conscious or unconscious; it is always the reaction of that area of the mind which is the known, the past. The mind sees this as a fact. Then the mind asks itself if all thinking is merely verbal, symbolic, a reaction of the past; or is there thinking without words, without the past?
Now, is it possible to find out if there is any activity of the mind which is not contaminated by the past? Do you follow, sirs? I am inquiring, I am not assuming anything. The mind sees that it is the result of the past, and it is asking itself whether it is possible to be free of the past. If the mind answers one way or the other, if it says it is possible, or is not possible, then that assumption is the result of the past, is it not? Please go step by step with me, and you will see. The mind is aware that it is the result of the past; it is asking if it can free itself from the past; and it sees that any assumption that it can, or cannot, is the outcome of the past. So what is the state of the mind which has no association, which does not assume anything?
Questioner: It is no longer the mind, the limited mind that we know.
Krishnamurti: We have not come to that yet. I want to go slowly.
Questioner: The question is, who is it that thinks?
Krishnamurti: We know who thinks, sir. The mind has divided itself as the thinker and the thought, but it is still the mind, obviously. The whole process of the separation of the thinker from the thought is still within that area of the mind, which is the result of time, of the past; and the mind is now asking itself whether it can be free of the past.
Questioner: Sir, if we who are listening to you doubt the truth of what you are saying, our old conditioning will continue. On the other hand, if we have faith in what you say, then our minds will again be conditioned by that.
Krishnamurti: I am not asking you to have faith. I am just watching the operation of my own mind, and I hope you are doing the same thing. We are watching the operation of the mind and discovering its processes. That is all we are doing, which does not mean that you should or should not have faith. We are trying to find out how our minds operate, which is meditation.
Questioner: How does a scientist discover a new thing?
Krishnamurti: If you and I were scientists we could discuss that question; but we are not scientists, we are ordinary people, and we are trying to find out if the mind can ever discover something new. What is the process of it, sir? We shall have to stop. May I just go into it a little bit?
I am watching the operation of my mind. That is all. There is challenge and response. The response is invariably according to the culture, the values, the tradition in which the mind has been brought up, and which for the moment we shall call its conditioning. The mind realizes this and is asking itself: is all response the outcome of this conditioning, or is it possible for there to be a response beyond it? I don't say it is, or is not possible. The mind is just asking itself. Any assumption on the part of the mind that it is possible or impossible, is still a response of the background. That is clear, is it not? So the mind can only say, `I don't know'. That is the only right answer to this question as to whether the mind can free itself from the past.
Now, when you say, `I don't know', at what level, at what depth do you say it? Is it merely a verbal statement, or is it the totality of your being which says, `I don't know'? If your whole being genuinely says, `I don't know', it means that you are no longer referring to memory to find an answer. Is not the mind then free from the past? And is not this whole process of inquiry, meditation? Meditation is not a process of learning how to meditate; it is the very inquiry into what is meditation. To inquire into what is meditation, the mind must free itself from what it has learnt about meditation; and the freeing of the mind from what it has learnt, is the beginning of meditation.


MADRAS 1ST PUBLIC TALK 11TH JANUARY 1956

It must be fairly obvious to each one of us when we look at the world, and especially at the conditions in this country, that there must be some kind of fundamental revolution. I am using that word to convey, not a superficial, patchwork reformation, nor a revolution instigated as a calculated risk according to a particular pattern of thought, but the revolution that can come about only at the highest level, when we begin to understand the whole significance of the mind. Without understanding this fundamental issue, it seems to me that any reformation at any level, however beneficial temporarily, is bound to lead to further misery and chaos. I think this point must be very clearly understood if there is to be any kind of relationship between the speaker and yourselves; because most of us are concerned with some kind of social reformation. There is an enormous amount of poverty, ignorance, fear, superstition, idolatry; there is the vain repetition of words which is called prayer, and at the same time a vast accumulation of scientific knowledge, as well as the so-called knowledge gathered from sacred books. One has not to go to many countries to see all this; it can be observed as one walks along the streets here, or in Europe, or America. The physical necessities may be plentiful in America, where materialism is rampant and one can buy anything; but when one comes to this country, one sees this ruthless poverty. One sees also the class struggle - and I am not using that term `class struggle' in the communistic sense, but merely to convey the observation of a fact without interpreting it in any way. One sees the division of religions, the Christian, the Hindu, the Moslem, the Buddhist, with their various subdivisions, all clamouring to convert, or to show a different way, a different path. The machine has made possible miracles of production, especially in America; but here in India everything is limited, short. In this country, though we mouth the word `God', though we pray, perform rituals, and all the rest of it, we are just as materialistic as the West, only we have made poverty into a virtue, an inevitable necessity, and tolerate it.
Seeing this extraordinarily complex pattern of wealth and poverty, of sovereign governments, of armies and the latest instruments of mass destruction, one asks oneself what is going to come out of all this chaos, and where it is all going to lead. What is the answer? If one is at all serious, I think one must have asked oneself this question. How are we, as individuals and as groups, to tackle this problem? Being confused, most of us turn to some kind of pattern, religious or social, we look to some leader to guide us out of this chaos, or we insist on returning to the ancient traditions. We say, `Let us go back to what the rishis have taught us, which is all in the Upanishads, in the Gita, let us have more prayers, more rituals, more gurus, more masters'. This is actually what is happening, is it not?
There is in the world both extraordinary tyranny and relative freedom. Now, looking at this whole chaotic picture - not philosophically, not merely as an observer watching the events go by, but as one whose sympathies are stirred and who has a germ of compassion, which I am sure most of us have - , how do you respond to it all? What is your responsibility to society? Or are you merely caught in the wheels of society, following the traditional pattern set by a particular culture, western or eastern, and are therefore blind to the whole issue? And if you do open your eyes, are you merely concerned with social reform, political action, economic adjustment? Does the solution to this enormously complex problem lie anywhere there, or does it lie in a totally different direction? Is the problem merely economic and social? Or is there chaos and the constant threat of war because most of us are not concerned at all with the deeper issues of life, with the total development of man? Is it our education that is at fault? Superficially we are educated to have certain kinds of technique, which brings its own culture, and we seem to be satisfied with that.
Now, seeing this state of things - of which I am sure you are very much aware, unless you are insensitive, or are trying to block it off - , what is your answer? Please do not answer theoretically, according to the communist, the capitalist, the Hindu, or some other pattern, which is merely an imposition and therefore not true, but instead, strip the mind of all its immediate reactions, the so-called educated reactions, and find out what is your reaction as individuals. How would you solve this problem?
If you ask the communist this question, he has a very definite answer, and so has the Catholic, or the orthodox Hindu, or Moslem; but their answers are obviously conditioned. They have been educated to think along certain lines, narrow or wide, by a society or culture which is not at all concerned with the total development of the mind; and because they are responding from their conditioned thinking, their answers are inevitably in contradiction, and must therefore always create enmity, which I think is again fairly obvious. If you are a Hindu, a Christian, or what you will, your response is bound to be according to your conditioned background, the culture in which you have been brought up. The problem is beyond all cultures, beyond any particular pattern, yet we are seeking an answer in terms of a particular pattern, and hence there is mounting confusion, greater misery. So unless there is a fundamental breaking away from all conditioning, a total cleavage, we shall obviously create more chaos, however well-intentioned or so-called religious we may be.
It seems to me that the problem lies at a different level altogether, and in understanding it, I think we shall bring about an action entirely different from that of the socialistic, the capitalistic, or the communistic pattern. To me, the problem is to understand the ways of the mind; because, unless one is able to observe and understand the process of thought in oneself, there is no freedom, and hence one cannot go very far. With most of us, the mind is not free, it is consciously or unconsciously tethered to some form of knowledge, to innumerable beliefs, experiences, dogmas; and how can such a mind be capable of discovery, of searching out something new?
To every challenge there must obviously be a new response, because today the problem is entirely different from what it was yesterday. Any problem is always new, it is undergoing transformation all the time. Each challenge demands a new response, and there can be no new response if the mind is not free. So freedom is at the beginning, not just at the end. Revolution must begin, surely, not at the social, cultural, or economic level, but at the highest level; and the discovery of the highest level is the problem - the discovery of it, not the acceptance of what is said to be the highest level. I don't know if I am explaining myself clearly on this point. One can be told what is the highest level by some guru, some clever individual, and one can repeat what one has heard, but that process is not discovery, it is merely the acceptance of authority; and most of us accept authority because we are lazy. It has all been thought out, and we merely repeat it like a gramophone record.
Now, I see the necessity of discovery, because it is obvious that we have to create a totally different kind of culture, a culture not based on authority, but on the discovery by each individual of what is true; and that discovery demands complete freedom. If a mind is held, however long its tether, it can only function within a fixed radius, and therefore it is not free. So what is important is to discover the highest level at which revolution can take place, and that demands great clarity of thought, it demands a good mind - not a phoney mind which is repetitive, but a mind that is capable of hard thinking, of reasoning to the end, clearly, logically, sanely. One must have such a mind, and only then is it possible to go beyond.
So revolution, it seems to me, can take place only at the highest level, which must be discovered; and you can discover it only through self-knowledge, not through the knowledge gathered from your ancient books, or from the books of modern analysts. You must discover it in relationship, discover it, and not merely repeat something that you have read or heard. Then you will find that the mind becomes extraordinarily clear. After all, the mind is the only instrument we have. If that mind is clogged, petty, fearful, as most of our minds are, its belief in God, its worship, its search for truth, has no meaning at all. It is only the mind that is capable of clear perception, and therefore of being very quiet, that can discover whether there is truth or not; and it is only such a mind that can bring about revolution at the highest level. Only the religious mind is truly revolutionary; and the religious mind is not the mind that repeats, that goes to church, or to the temple, that does puja every morning, that follows some kind of guru, or worships an idol. Such a mind is not religious, it is really a silly, limited mind; therefore it can never freely respond to challenge.
This self-knowledge is not to be learnt from another. I cannot tell you what it is. But one can see how the mind operates, not just the mind that is active every day, but the totality of the mind, the mind that is conscious as well as hidden. All the many layers of the mind have to be perceived, investigated - which does not mean introspection. Self-analysis does not reveal the totality of the mind, because there is always the division between the analyzer and the analyzed. But if you can observe the operation of your own mind without any sense of judgment, evaluation, without condemnation or comparison-just observe it as you would observe a star, dispassionately, quietly, without any sense of anxiety - , then you will see that self-knowledge is not a matter of time, that it is not a process of delving into the unconscious to remove all the motives, or to understand the various impulses and compulsions. What creates time is comparison, surely; and because our minds are the result of time, they are always thinking in terms of the `more', which we call progress.
So, being the result of time, the mind is always thinking in terms of growth, of achievement; and can the mind free itself from the `more', which is really to dissociate itself completely from society? Society insists on the `more'. After all, our culture is based on envy and acquisitiveness, is it not? Our acquisitiveness is not only in material things, but also in the realm of so-called spirituality, where we want to have more virtue, to be nearer the master, the guru. So the whole structure of our thinking is based on the `more', and when one completely understands the demand for the `more', with all its results, there is surely a complete dissociation from society; and only the individual who is completely dissociated from society can act upon society. The man who puts on a loincloth, or a sanyasi's robe, who, merely becomes a monk, is not disassociated from society; he is still part of society, only his demand for the `more' is at another level. He is still conditioned by, and therefore caught within, the limits of a particular culture.
I think this is the real issue, and not how to produce more things and distribute what is produced. They now have the machines and the techniques to produce all that is required by man, and soon there will probably be an equitable distribution of the physical necessities, and a cessation of the class struggle; but the basic problem will still remain. The basic problem is that man is not creative, he has not discovered for himself this extraordinary source of creativity which is not an invention of the mind; and it is only when one discovers this timeless creativity that there is bliss.
Question: I have come here to learn and to be instructed. Can you teach me?
Krishnamurti: It is really quite an interesting question, if we can go into it. What do we mean by learning? We learn a technique, we learn to be efficient in earning a livelihood, or in performing some physical or mental task. We learn to calculate, to read, to speak a language, to build a bridge, and so on. Learning is finding out how to do things, and developing the capacity to do them. Apart from that, is there any other kind of learning? Please do think this out with me.
When we talk about learning, we mean accumulation, do we not? And when there is any form of accumulation, can the mind learn? Learning is a necessity only in order to have capacity. I could not communicate if I did not speak a language; and to speak a language I have to learn it, I have to store up in my mind the words and the meaning of those words, which is the cultivation of memory. Similarly, one learns how to build a road, to work a machine, to drive a motorcar, and so on.
Now, the questioner does not mean that; he is not here to find out how to drive a motorcar, or anything of that sort. He wants to be instructed, to learn how to discover that which may be called truth or God, does he not? When you go to a guru, to a religious teacher, in order to learn, what is it you are learning? He can only teach you a system, a pattern of what to think. And that is what you want from me. You want to learn a new pattern of behaviour, conduct, or a new way of living, which is again the cultivation of memory in another form; and if you observe this process very clearly and closely, you will see that it actually prevents you from learning. It is really very simple.
You are all Hindus, or whatever it is you are, and when something new is put before you, what happens? Either you translate the new in terms of the old, and therefore it is no longer the new, or you reject it - and that is what is actually happening. So a mind that is accumulating, thinking in patterns, a mind that is full of so-called knowledge, that is out to learn a new way of thought or behaviour - surely, such a mind can never learn.
And what is there to learn? Please follow this. What is there to learn? Are you going to learn about reincarnation, about God, about what truth is? When you say, `Instruct me, teach me, I am here to learn', what does it all mean? Is it possible to teach? Teach what? How to be aware? You know very well how to be aware. When you are interested, you are aware completely. When you want to make money as a lawyer, you are jolly well aware at the time. When you want to do something with deep, vital interest, your complete attention is there.
Attention is not something to be taught. You can be taught how to concentrate, but attention is not concentration. You see, the mind is always thinking in patterns: how to meditate, how to build a bridge, how to play cards, how to read faster, how to drive a motorcar, how to walk properly, or to have the right kind of diet. Similarly, you want to learn what is the way to God, to truth, you want somebody to show you the path which leads to that extraordinary state. Obviously, there is no path to that state, because that state is not static, and any man who says there is a path to it, is deceiving you. A path can exist only to that which is static, dead. There are not many paths to truth, nor is there only one path; there are no paths at all, and that is the beauty of it. But the mind rejects this fact because it wants to be secure, and it thinks of truth as the ultimate security; so it seeks a path by which to arrive at that security.
Now, if you see this whole process, then what is there to learn? And can you be free through learning? Please think it out with me, don't accept or reject it. This is your problem. Can a mind that is learning, accumulating storing up, ever be free? And if the mind is never free, how can it find out, discover? And surely it is essential to discover; because to discover, to find out, is the creative potential in man. So the mind must be free of all authority - the poisonous authority of so-called religion and the religious leaders - , for only then is it capable of finding out what is truth, what is God, what is bliss.
Sirs, if you are really paying attention to what is being said, and are not comparing it with what you have learnt, or worrying about how it will affect your commitments, your vested interests, your position in society, and all the rest of the silly nonsense, then you will see that there is freedom and discovery immediately.
Learning will not bring truth nearer. It is only the mind that is on a journey of everlasting discovery, that is no longer accumulating, that is dead to everything it accumulated yesterday and is therefore fresh, innocent, free - it is only such a mind that can find out what is true and bring about a revolution in this world. It is only such a mind that is capable of love and compassion - not the mind that is practising love and compassion, cultivating virtue according to a pattern, which is all self-concern.
I am afraid it is too late to answer another question.
If we understand what it is to pay attention, then perhaps this deep revolution will take place in spite of us. If each one of us can be purely attentive without wanting to bring about a result, or to transform ourselves, then we shall see that the mind is not a thing of time. Time comes into being only when there is comparison; and the mind that is comparing is not attentive. Have you ever noticed how difficult it is to watch something, just to observe a quality, a person, an idea, a felling, without any sense of denying, condemning, or justifying it? When the mind is capable of so observing, you will find that reaction has no meaning at all, and in that state of complete attention, the whole content of consciousness can be wiped away.
After all, the totality of our consciousness is the result of many influences: the influence of climate, of diet, of education, of race and religion, of what we read, of society, and the influence of our own intentions and desires. I hope you are listening to me with attention, not merely with memory, and are actually experiencing the fact that your consciousness is the result of many influences. These influences are man-made; and can the consciousness which is conditioned by them find something beyond itself, however much it may try? Obviously it cannot. It can only project its own state in a different form. So consciousness is conditioned, and anything that springs from that consciousness can never be free; and yet it is only the free mind that can discover.
Now, when you are aware that the process of thinking at any level, however deep or shallow, is conditioned, you realize that thinking is not the liberating factor; but you must think very clearly to see the limitation of thinking. Any thought springing from the conditioned mind is still conditioned. When the conditioned mind thinks about God, its God is itself. If the mind is totally aware of this and gives complete attention to it, then you will see there is freedom. Then the mind is no longer the plaything of society, it is no longer put together by man, and only then is it capable of experiencing something that is beyond itself.


MADRAS 2ND PUBLIC TALK 15TH JANUARY 1956

If one observes the events of every day, I think it is fairly apparent that, in the very attempt to solve the many problems with which we are beset, we only produce more problems; and it seams to me that as long as we do not understand the processes of thought, and are therefore unable to cleanse the mind, our problems will inevitably soar and multiply. Though each one may express it differently, every intelligent person is aware that the mind must be cleansed; and putting it very simply the implication is that, until the instrument with which man acts, which is the mind, is clear, dispassionate, free of the self with its innumerable prejudices and fears, both conscious and unconscious - until the mind is purged of all that, our problems will increase. We all know this, and every religion that is worth its salt asserts it in different ways; yet why is it that we never seem able to cleanse our minds? Is it that there are not enough systems, or that the true system has yet to be invented and applied? Or is it that no method or system can ever bring about this purification? Surely, all systems and methods breed tradition, which brings mediocrity of mind; and a mediocre mind, facing a great problem, will inevitably translate that problem in terms of its own conditioning.
That is, to tackle any main issue in human affairs we see the necessity of a mind that is clear, purged of all its prejudices, and in order to cleanse the mind we say we must have a system, a method, a practice; but if one is at all alert one sees that in the very practising of a system the mind gets caught in the system, and therefore it is not free, it is not purged, it is not cleansed. Being caught in a system, the mind translates or responds to the challenge according to that conditioning. This is again fairly obvious if you go into it.
We have many problems at all levels of our existence, and to respond to these problems the mind must be fresh, eager, alert. In order to produce that clear, fresh, innocent mind, we say the practice of a system is necessary; but we see that, that in the very practice of a system, the mind gets warped, limited, twisted. So it is very clear that systems do not free the mind, and I think this fact must be thoroughly understood before we can go further into what I want to discuss this evening.
Most of us think that a method, a system, a practice, is going to free the mind, or help the mind to think clearly. But does a system of any kind help the mind to think very clearly, without bias, without the centre of the `me', the self? Does not the practice of a system encourage the self? Though the system is supposed to help you to get rid of the self, the `me', the ego, or whatever term one may use for that self-centred activity of the mind, does not the very practice of a system accentuate self-centredness, only along a different line?
So the mind can never be made free by a system. Yet most minds are caught in a system, which is the way of tradition, and it invariably breeds mediocrity. That is what has happened to almost all of us, is it not? Functioning in habits, in tradition, ancient or modern, which we call knowledge, the mind is confronted with an immense problem, a problem which is always changing. Whether it is personal or impersonal, collective or individual, no problem is static. But the mind is static, because it is caught in a groove of tradition, of habits, it is addicted to a certain way of thinking; so there is always a contradiction between the static condition of the mind, and the problem which is constantly changing, moving. Such a mind is incapable of meeting and resolving the problem - which I think is fairly obvious.
After all, you are meeting problems as a Hindu, that is, with the tradition of Hindu culture, just as the Catholic or the communist meets any issue according to his particular conditioning. Yet most of us agree that the mind must be cleansed, purified, in order to meet life, to find God, truth, or what you will.
Now, desiring to meet that challenge, to discover that new thing, we say the mind must be purified through the practice of a system; and yet when we look at it very closely, we see that a system cripples the mind, it does not set the mind free. So what is one to do? This is a problem we are all facing, is it not? The challenge, which is the world as it is today, is totally new, with new demands, and we cannot possibly respond to the new with the deteriorating traditions, ideas, memories and knowledge of the old. One sees that in the very practice of a method, the mind is crippled, that in the very process of cultivating virtue, the self becomes strengthened. There must be virtue, because virtue brings order; yet virtue that is cultivated, practised day after day, ceases to be virtue. Seeing this, what is the mind to do?
One can see very well that to meet the challenge, to meet this extraordinary world with its multiplying sorrows, with its vast contradictions and frustrations, the mind must be made new, fresh, pure, innocent; and how is this state of the mind to be brought about? Can time do it? That is, by pursuing the ideal of purity, innocence, clarity, can the mind which is dull, stupid, mediocre, achieve that other state through time? Can what is be transformed into what should be through the pursuit of the ideal? When the mind says, `I am here, and it will take time to reach the ideal state, which is over there', what has the mind done? It has invented the ideal apart from the fact, and then time is necessary to bridge the distance between them - at least that is what we say. So we have convenient theories concerning the inevitability of time: evolution, development through growth, and so on. But if you look very closely into the notion that time is a means of achieving the ideal, you will find that it is born of an extremely lazy and subtle attitude of postponement.
From childhood we are raised on this concept of the ideal, the example, the ultimate perfection, for the achievement of which we say time is necessary. But will time dissolve the self-centred activity of the `me', of the self, which is the cause of all mischief, of all misery? Time implies practice, progress towards something which should be; but that something is the projection of a mind caught in its own misery, in its own conditioning. So the ideal, the what should be, is the outcome of a conditioned mind, it is the projection of a mind which is in sorrow, which is ignorant, which is full of self-centred activity; therefore the ideal contains the seed of the present; and if you look into it very carefully, consider it deeply, you will see that time does not bring about the purgation of the self. Then what is the mind to do?
Do you understand? No system will solve this problem. Even if you were to practise a system for a thousand years, the self would remain, because the very practice of a system strengthens the self. Nor will the ideal ever solve this problem, because the ideal demands time in which to progress from what is which is the fact, to what should be; and this pursuit of what should be interferes with the understanding of what is. The what is can be understood only when the mind is completely free from the ideal, from the idea of progress through time. Yet these are the only two means you have, are they not? You use the ideal as a lever to get rid of what is, or you practise a system, which inevitably breeds mediocrity; and the mediocre mind cannot possibly respond to a challenge that is extraordinarily dynamic, that demands your complete attention. So what is the mind to do?
I don't know if you have thought of this matter at all. We have problems at every level of our existence, economic, social, emotional, intellectual, and we have always approached these problems with a traditional or idealistic point of view. We meet facts with theories; and one can see very well that a mind which is caught in formulations, in conclusions, which spins a theory about a fact, cannot possibly understand the fact. There is always conflict between the fact and the theory; and our meditation, our sacrifice, our practice, which is the cultivation of virtue, can never solve the problem, because to cultivate virtue is to strengthen the `me'. The `me' becomes respectable, that is all. Seeing this, what is the mind to do? Perhaps this evening we should experiment with something. So far you have followed what I have said, which is fairly clear, and I don't think you will disagree. There is nothing with which to agree or disagree, because these are facts. If you disagree, you are merely denying a fact; and however much you may deny a fact, the fact exists. The difficulty is that most of us are caught in tradition - tradition as inherited or acquired knowledge, experience - and with such a mind we are approaching a fact, denying or translating it according to our conditioning. That is what is actually taking place within each one of us, at different levels and with different degrees of intensity.
As I was saying, can we try something this evening, which is to listen, not with memory, not with tradition, not with the intention of getting something through listening, but with complete attention? If one is capable of listening in that way, there is immediate transformation - whether for a long or a short time, is unimportant. The duration is unimportant, but what is important is the capacity to listen with complete attention. If the mind can remove all the traditions, the opinions, the evaluations, the comparisons, and just listen to what is being said, out of that complete attention you will find that you will be able to tackle any problem; because in that attention there is no problem. The problem is created by inattention. Attention is the good, but the good cannot be cultivated by the mind - the mind that is conditioned by tradition, by environment, by every kind of influence. What matters is to have the capacity of attention without interpretation or evaluation; but you cannot possibly practise this attention. If you do, you reduce it again to mediocrity, it becomes mere tradition. But if the mind can face the problem with complete attention, then you will find that the problem has ceased, because then the mind is a totally different entity, it is no longer the product of time; and such a mind is capable of receiving that which is eternal.
The difficulty with most of us is that we never give our complete attention to anything, even when we are interested. When we are interested in something, it absorbs us, as the toy absorbs the child; and absorption is not attention. But if you can listen completely without interpretation, without comparison, without evaluation, which is to give your whole attention, then all tradition is transcended and the mind is extraordinarily clear, innocent, pure; and such a mind is capable of resolving the problems of life.
Question: Gandhiji had recourse to fasting as a means of changing the hearts of others. His example is being followed by some leaders in India who look upon fasting as a means of purifying themselves and also the society around them. Can self-invited suffering be purifying, and is there vicarious purification?
Krishnamurti: Without accepting or denying anything, let us investigate the matter. It is said that suffering is necessary as a means of purifying the mind. Whole philosophies and religions are built on this idea, that someone suffers for you and purifies you. Can that be done? And what do we mean by suffering? There is the suffering caused by starvation, decay, disease, physical deterioration. A society based on acquisitiveness and envy must inevitably create physical suffering: those who have, and those who have not. That is all very clear. Then there is psychological suffering. If I love you, and you don't love me, I suffer. If I am ambitious, if I want to fulfil myself through having a prominent position, and something happens which prevents me, I am frustrated and I suffer. We say suffering is an inevitable process, and we accept it; we never question it, we never ask if it is necessary to suffer psychologically. And can I suffer for the good of another? Can I change society through my example? When there is an example, what happens? Authority is established; the following of authority breeds fear; and fear breeds the mediocrity of a shallow mind. We are brought up on this idea that the example, the hero, the saint, the leader, the guru, is necessary; so we become followers without any initiative, gramophone records repeating the same old pattern. When we merely follow, we lose all sense of individuality, the fullness of understanding as individuals, and obviously that does not solve our problems.
Besides, if you must fast, why must you fast in public? Why this ballyhoo, this noise, this publicity, this beating of the drum? Because you want to impress people, and people are easily impressed. And then what? Have they changed? Is your intention in fasting to impress people, or to discover your own state of mind? If you are trying to impress people, then it has very little meaning, it is merely political, and therein lies exploitation.
But if your intention is to bring about self-purification and understanding, then is fasting necessary? What is necessary is an acuteness, a clarity of mind, not at certain periods of the year, but at every moment, which is to be fully aware in your relationships; and it is this awareness that reveals to you what you are. A heavy stomach obviously makes a dull mind; but a dull mind is also a mind which practices a system in order to be clear. The mind is obviously made dull through the practice of virtue; and yet we think suffering, fasting, examples, are necessary to bring a change in society. Surely, example breeds authority, however noble, stupid, or historical it may be; and when there is the tyranny of example, the mind is merely conforming to a pattern. The pattern may be wide or narrow, but it is still a pattern, a frame, and the mind that follows a pattern is inevitably very shallow.
Conformity is obviously a cause. Through conformity can the mind be free? Must the mind be made slavish in order to be free, or must freedom exist from the very beginning? Freedom is not a thing to be gained as a reward at the end of life, it is not the goal of life, because a mind that is incapable of being free now can never discover what is true.
Society is not changed by example. Society may reform itself, it may bring about certain changes through political or economic revolution, but only the religious man can create a fundamental transformation in society; and the religious man is not he who practices starvation as an example to impress society. The religious man is not concerned with society at all, because society is based on acquisitiveness, envy, greed, ambition, fear. That is, mere reformation of the pattern of society only alters the surface, it brings about a more respectable form of ambition. Whereas, the truly religious man is totally outside of society, because he is not ambitious, he has no envy, he is not following any ritual, dogma or belief; and it is only such a man who can fundamentally transform society, not the reformer. The man who sets out to be an example merely breeds conflict, strengthens fear, and brings about various forms of tyranny.
It is very strange how we worship examples, idols. We don't want that which is pure, true in itself; we want interpreters, examples, masters, gurus, as a medium through which to attain something - which is all sheer nonsense, and is used to exploit people. If each one of us could think clearly from the very beginning, or re-educate ourselves to think clearly, then all these examples, masters, gurus, systems, would be absolutely unnecessary, which they are anyhow.
You see, the world is unfortunately too much for most of us; our circumstances are too heavy, our families, our country, our leaders, our jobs, pin us down, hold us on the wheel, and we hope vaguely somehow to find happiness. But this happiness does not come vaguely, it does not come if you are pinned down by society, if you are a slave to environment. It comes only when there is freedom of the mind - which is not freedom of thought. Thought is never free; but the mind can be free, and that freedom comes, not through going into the many layers of the unconscious, analyzing the memory of incidents and experiences, but only when there is complete attention. In the process of self-analysis there must always be the analyzer; but the analyzer is part of the analyzed, as the thinker is part of the thought, and if you don't understand the central issue, you will only increase the problems and bring about further misery.
The mind cannot be made clear, pure, innocent, through any method, through any discipline, through the practice of any virtue. Virtue is essential, but a cultivated virtue is not virtue. Suffering obviously has to be understood. As long as there is the self, the `me', the ego, there must be suffering. Man avoids that suffering, but in the very avoidance of it he strengthens the ego, and all his social activities, his reforms, only create further mischief, further sorrow. Again, this is obvious if you are at all thoughtful.
So, there must be an action totally dissociated from society, a way of thinking that is not contaminated by society, and only then is there a possibility of real revolution - which is not this superficial revolution at merely one level, economic, social, or any other. A total revolution must take place in man himself, and it is only such a mind that can resolve the mounting problems of society.
Now, you have listened to all this, either agreeing or disagreeing; but as I said, there is nothing with which to agree or disagree. These are facts, and knowing these facts, what are you going to do? Surely, that is very important to find out. Will you return to the society of which you are a prisoner, or have you listened with complete attention? If you listen with complete attention, then that very attention brings its own action, you don't have to do anything. It is like love. Love, and it will act; but without love, do what you will - practise, discipline, reform - , the heart can never be clear. And that is what is happening in the world. We have examples, disciplines, marvellous techniques, yet our hearts are empty because they are filled with the things of the mind; and when our hearts are empty, our solutions to the many problems are also empty. Only the mind that is capable of complete attention knows how to love, because that attention is the absence of the self.


MADRAS 3RD PUBLIC TALK 18TH JANUARY 1956

One of our great problems, I should think, is what to do, what kind of action to take in this civilization which is so confused, so contradictory, so demanding. Most of us are educated for one thing, and really want to do something else. The governments want efficient soldiers and bureaucrats, and parents desire that their children should fit into society and earn a livelihood, and that is more or less the pattern followed throughout the world. The individual's occupation is very largely determined by his education and the demands of the society about him.
If you don't mind, I am going to discuss a rather complicated problem this evening, and if you will be good enough to pay a little attention I think you will find that an action comes into being which is not cultivated or shaped by a particular culture; and that action may be the solution to the complicated problem of our existence.
Naturally we are all concerned with action, with what to do, and the `what to do' is generally dictated by the world about us. That is, we know that we have to earn a livelihood in some capacity, either as an engineer, a scientist, a lawyer, a clerk, or what you will; and our superficial culture, our education, is restricted to that. Our minds are occupied most of the day with how to earn a livelihood, how to conform to the pattern of a particular society. Our so-called education is limited to the cultivation of skills and the memorizing of a series of facts which will help us to pass some examination and get a particular job; so our action settles at that level, it is shaped according to the necessities of a particular society, a society that is preparing for war. Industrialization demands more scientists, more physicists, more engineers, so this particular layer of the mind is cultivated; and that is what society is chiefly concerned with.
Actually, if you examine it, that is what most of us are concerned with: to adapt ourselves to the demands of society. So there is a contradiction in our life between the so-called educated layer of the mind, and the deep, unconscious occupation, a contradiction of which very few of us are aware; and if we are aware of this contradiction, we are merely seeking some kind of satisfaction, some kind of easy solution for the misery of having to earn a livelihood in a particular profession while inwardly wanting to be or to do something else. This is what is actually happening in our life, whether we are aware of it or not. Any action born of the superficial, educated layer of the mind is obviously an incomplete action, and such a partial action is always in contradiction with the total action of man. I think this is fairly clear.
That is, one is educated as a clerk, as a lawyer, or for some other profession, and society is concerned only with that. The government and industry demand scientists, physicists, engineers, to prepare for war, to increase production, and so on. So one is educated for a profession, but the totality of one's being is undiscovered, unrevealed, and hence man is always in conflict within himself. I think this is very clear if we observe the social and political activities, and the religious pursuits of man. Most of us do something in daily life which is contradictory to everything that we feel we really want to do. We have responsibilities which bind us and from which we want to escape, and the escape takes the form of speculation, theories about God, religious rites, and so on. There are innumerable forms of escape, including drink, but none of them resolve this inner conflict. So what is one to do?
I do not know if you have ever put that question to yourself. Any action born of this inner contradiction is bound to create more mischief and misery. That is what the politicians are doing in the world. However wise a politician may be, he must inevitably create mischief unless he understands the total occupation of the mind, and brings about an action out of the comprehension of that totality. And this is what I want to discuss: whether an action can come into being which is not the action of mere influence and motive.
Please follow this a little bit. Action born of influence is restricted. Our minds are the result of innumerable and contradictory influences, and any action born of that contradictory state must also be contradictory; and a culture, a society which is based on this contradiction, must create endless conflict and misery. This again is fairly obvious, it is an historical fact whether you like it or not. We can see that while the mind is occupied on the surface with daily living, below that there are innumerable motives of satisfaction, of greed, of envy, the compulsions of passion, fear, and so on, with which the mind is also occupied, though one may not be conscious of it. And can the mind go still below that?
To put it differently, with what is the mind occupied? Please, not my mind, but your mind. Do you know what your mind is occupied with? It is obviously occupied during the day, when you are busy at the office, with the routine of your work. Below that superficial occupation of the mind there is another kind of occupation going on, which may be self-protection, security, ambition, and so on, and which is generally in contradiction with the other occupation.
To make this talk worth while and significant, may I suggest that you listen to observe and discover how your own mind is occupied. I want to go into the problem of occupation, because I feel if we can understand this whole question of the mind's occupation, out of that understanding an action will come which is true action, an action which is not born of will, of discipline, and is therefore not contradictory. Am I making myself clear?
That is, unless you understand the totality of your occupation, there cannot be an integrated action. Your mind is superficially occupied during the day with the pursuit of your job and similar activities, but it is also occupied at other levels, in other directions. So there is a contradiction between these two layers of the mind, and we try to overcome the contradiction through discipline, through conformity, through various forms of adjustment based on fear; therefore action always remains contradictory, which is what is happening with all of us. What to do is not the problem at all, because when you ask what to do, the answer is inevitably according to the layers of your occupation, and will only create further contradiction.
Now, what is your mind occupied with? Please follow this. Do you know what your mind is occupied with every day? You know very well that it is occupied with daily activities. Below that, what else is it occupied with? Are you aware of that deeper occupation? If you are, then you will see that it is in contradiction with the daily pursuits; and either the mind manages somehow to conform, to adjust itself to the daily pursuits, or the contradiction is so total that there is a perpetual conflict going on, which leads to all kinds of diseases.
Now, sirs, from where should action take place? I want to do things in the world, I have to earn a livelihood, and I must work hard; or I want to paint, to write, to think, or be a religious entity. I want to work in some way, and there must be action. From what source, from what centre, should this action spring? That is the problem. I see that action springing from any layer of occupation is bound to create contradiction, misery. There is no difference between the action of a housewife, the action of a lawyer, and the action of the mind which is pursuing God. Socially they may be different, but in reality there is no difference, because the housewife, the lawyer, and the man who pursues God, are all occupied. One occupation may be socially better than another, but fundamentally all occupation is more or less the same, there is no `better' occupation.
So, from where should action take place? From what centre will action not be contradictory, not lead to mischief, misery, and corruption? Can there be action from a true source, which is not the action of occupation? Am I making my point clear? Probably not. As I said, it is a very complex problem, and I hope I am not making it too complicated.
Let me put the issue differently. Your minds are occupied, are they not? That is fairly obvious. Now, why is the mind occupied? And what would happen if the mind were not occupied? What would happen to a woman if she were not occupied with the kitchen, or to a man if he were not occupied with business? What would happen to you if your mind were not occupied with these things? The immediate response is to say with what one would be occupied if one were not occupied with one's present activities - which indicates the demand for occupation. A mind which is not occupied feels lost, so the mind is always seeking occupation. Its occupation is invariably contradictory, which creates mischief; and after creating the mischief, we are concerned with how to remove the mischief, we are never concerned with the occupation of the mind. But if we can understand the occupation of the mind at different levels, then we shall discover the action which comes when the mind is not occupied, and which does not create mischief.
Have you ever tried to find out why the mind is occupied? Try it now, sirs, if only for the fun of it. But first you must be aware that your mind is occupied - which is obvious. You are occupied with your business, with your promotion or failure, with how your wife quarrels with you, or you quarrel with her, and so on; and there is the occupation of a sannyasi, of the so-called religious man who is always reading, muttering words, chanting, who is caught in the repetition of rituals, who keeps busy disciplining himself, conforming to the pattern of an ideal. All that is occupation.
We are all occupied, are we not? Why? Why is the mind occupied? Is it the nature of the mind to be occupied? If it is the nature of the mind to be occupied, whether with the high or with the low, which are relative, then such a mind can never find true action. The mind can observe, attend, discover, not when it is constantly busy, but only when it is capable of not being occupied. As long as the mind is occupied, any action born of that occupation must be restrictive, limiting, confusing. Try it and you will see how extraordinarily subtle and difficult it is to have a mind which is not everlastingly full; yet if there is the urgency to find out what is right action in this mad, confused, and suffering world, you have to come to this point.
Our problem is, then, from what source, from what centre must action arise, if it is not to be contradictory and confusing? The social reformer does not ask this question, because he wants to act, to reform - and in the very process of reformation he is creating mischief. All politicians and religious leaders are doing this. No amount of reading scriptures, of conforming, adjusting to society, has ever solved our problems; on the contrary, they are multiplying. Seeing all this, we have to understand why this confused and sorrowful state has come into being. It has come into being because we all want immediate action; and immediate action can be found only in the superficial layers of our consciousness, it comes out of occupation, out of the so-called educated mind.
Now, is there an action which is not the result of effort, which is not the action of will? The action of will is the action of desire; and desire, whether educated or uneducated, restrained or free, is limited to the contradictory layers of consciousness. Have you not noticed, sirs, that when you want to do one particular thing, immediately there is a contradiction in the form of restrictive fears, demands, examples, a sense of discipline which says, `Don't do that'? And so you are caught in conflict. Right through life we are caught in this way; from childhood till we die there is this everlasting contradiction and conformity. Seeing this, can the mind discover an action which is not contradictory, which is not mere conformity, which is not the product of influence? I think that is the fundamental issue, the right question; and one can find such action only when one is aware of and understands the total occupation of the mind.
Do you know what your mind is occupied with? Go layer by layer, and you will discover that there is no space anywhere in the mind which is not occupied. And when you do inquire into the unconscious to discover what its occupation is, even then the superficial mind, which is examining the unconscious, has its own occupation. So what is one to do? One wants to find out the total occupation of the mind, because one sees that without being aware of the total occupation of the mind, any action is bound to create contradiction and therefore greater misery.
Now, what is the mind, your mind, occupied with? And if it were not occupied, what would happen? Would you not be frightened to discover that your mind is not occupied at all? Therefore there would be an immediate urge to be occupied with something. Try it, and you will find out that there is never a moment when the mind is not occupied; and if you do experience a rare moment when the mind is not occupied, which is an extraordinary state, then how to get back to or to retain that state becomes your new occupation.
So, I am suggesting that true action can come only when the mind has understood the totality of its occupation, conscious as well as unconscious, and knows the moment of not being occupied. You will find that action from those moments when the mind is not occupied is the only integrated action. When it is not occupied, the mind is uncontaminated by society, it is not the product of innumerable influences, it is neither Hindu nor Christian, neither communist nor capitalist; therefore it is itself a totality of action which you do not have to be occupied with, or think about.
Now, if you have been good enough to listen to all this attentively, if you have not been asleep, but have listened with complete attention, then you will have experienced immediately the state of not being occupied. As one speaks, or listens, one is aware of the various layers of occupation, and of how contradictory they are; and being aware of the total contradictory nature of consciousness, the mind discovers a state in which it is not occupied. This brings a totally different sense of action. Then you have to do nothing, for the mind itself will act.
Question: There is deep discontent in me, and I am in search of something to allay this discontent. Teachers like Shankara and Ramanuja have recommended surrender to God. They have also recommended the cultivation of virtue, and following the example of our teachers. You seem to consider this futile. Will you kindly explain.
Krishnamurti: Why are we discontented, and what is wrong with discontent? Obviously we are discontented because, to put it very simply, we want to be something. If I am a good painter, I paint in order to be better known; if I write a poem, I am dissatisfied because it is not good enough, so I struggle to improve. If I am a so-called religious person, there too I want to be something. I follow the example of the various saints, and I want to have as good a reputation as they have. From childhood I have been told I must be as good as or better than somebody else. I have been brought up in comparison, competition, ambition, so my whole life is burdened with discontent. After all, discontent is envy; and our culture, religious and social, is based on envy. We are encouraged to be something for the sake of God. On the one hand, discontent is stimulated, and on the other, we try to find ways and means to overcome that discontent. Being discontented economically, socially, we turn to religious examples to find satisfaction; we meditate, practise disciplines, in order to have no discontentment and to be at peace. This is what is happening with all of you, and I say it is a futile business, it has no meaning at all. To follow, to imitate, to have authority in religious matters, is evil, just as it is evil to have tyranny in government, because then the individual is completely lost.
At present you are not individuals, you are merely imitative machines, the product of a particular culture, of a particular education. You are the collective, not the individual - which is again fairly obvious. You are all Hindus or Christians, this or that, with certain dogmas, beliefs, which means that you are the product of the mass; therefore you are not individuals. You must be totally discontented to find out; but society does not want you to be discontented, because then you would be vital, you would begin to inquire, to search, to discover, and therefore you would be dangerous.
Unfortunately, discontent with most of you is based on the demand for satisfaction, and the moment you are satisfied, your discontent goes. Then you wither and decay. Have you not observed how people who are discontented when they are young, lose their discontent the moment they have a good job? Give the communist a good job, and it is all over. It is the same with religious people. Don't laugh, it is the same with you. You want to find the right master, guru, the right discipline - which is a cage that will smother you, destroy you; and this destruction is called the search for truth. That is, you want to be permanently satisfied so that you will have no disturbance, no discontent, no sense of inquiry. That is what has actually happened; and the more ancient the culture, the more destructive it is, because tradition invariably breeds mediocrity.
So we see that discontent, as we know it now, is merely the desire to find permanent satisfaction. And is there such a thing as permanent satisfaction, a permanent state of peace? Or is there only a state in which nothing is permanent? Only the mind that is totally impermanent, that is totally uncertain, can discover what is true; because truth is not static. Truth is always new, and it can be understood only by a mind which is dying to all accumulation, to all experience, and is therefore fresh, young, innocent.
Now, is there a discontent which has no object, no motive? Do you understand? A mind whose discontent has a motive will find a conclusion that will satisfy it and destroy its discontent; and such a mind decays, withers. All our discontent is based on a motive, is it not? But now we are asking quite a different question. Is there a discontent which has no motive, which is not the product of a cause? Must you not inquire into this and find out? Surely, such a discontent is necessary - or let us use a different word, it does not matter; let us call it a movement which has no cause, no motive. I think there is such a movement, and it is not mere speculation, or a hopeful idea. When the mind understands the discontent that has a motive, the discontent that is born of the demand for satisfaction, for permanency - when the truth of that discontent is really seen - then the other is. But the other cannot be understood or experienced if there is discontent with a motive, and at present all our discontent has a motive: I cannot get what I want, my wife does not love me, I am no good as I am so I must be different, and so on. There is this endless multiplication of cause and effect, out of which comes the thing we call discontent.
Now, if the mind is aware of that whole process and understands it totally, sees the truth of it, then you will find there is a movement which has no motive at all. It is a movement, an action, it is not static, and it may be called God, truth, or what you will. In that movement there is enormous beauty, and that movement may be called love; because after all, love is without motive. If I love you and want something from you, it is not love - though I may call it by that name - , because there is a motive behind it. Social or religious activity based on a motive, though it is called service, is not service at all; it is self-fulfilment.
So, can one find out what it is to love without motive? It must be discovered, it cannot be practised. If you say, `How am I to get that love?', you are asking a question which has no meaning, because in wanting to get it you have a motive. When you use a method in order to get that love, the method only strengthens the motive, which is the `you'. Then you are important, not love.
If you will go into this very deeply - which is quite hard work, and which in itself is meditation - I think you will find that there is a movement without motive, a movement which has no cause; and it is such a movement that brings peace to the world, not your discontented movement with a cause. The man in whom there is this movement without a cause, is a religious man; he is a man who loves, therefore he can do what he will. But the politician, the social reformer, the man who cultivates virtue in order to be happy, or to know God, whose efforts are the result of a motive at whatever level - the activities of such a man only breed hatred, antagonism, and misery.
That is why it is very important for each one of us to find out for ourselves, and not follow Shankara, Ramanuja, Buddha, or Christ. To find out for ourselves, to discover something, we must be free; and we are not free if we merely quote Shankara, or some other authority. If we follow we shall never find. So freedom is at the beginning, not at the end. Liberation is now, not in the future. Liberation means freedom from authority, from ambition, from greed, from envy, and from this smothering of real discontent by the discontent which has a motive and demands an end.
It is essential for a revolution to take place which is not within the pattern of society, but within each one of us, so that we become total individuals, and not little Shankaras, little Buddhas, little Christs. We must undertake the journey by ourselves, completely alone, without support, without influence, without encouragement or discouragement; because that way there is no motive. The journey itself is the motive, and only those who undertake that journey will bring something new, something uncorrupted to this world - not the social reformers, the do-gooders, not the masters and their pupils, nor the preachers of brotherhood. Such people will never bring peace to the world. They are mischief makers. The man of peace is the man who puts aside all authority, who understands the ways of ambition, of envy, who cuts himself off totally from the structure of this acquisitive society, and from all the things that are involved in tradition. Only then is the mind fresh; and you need a fresh mind to find God, truth, or what you will, not a mind that is put together by culture, by influence.


MADRAS 4TH PUBLIC TALK 29TH JANUARY 1956

It seems to me that one of the most difficult things for us to do is to find out for ourselves what it is that we are seeking, whether collectively or individually. Some of us may want to improve society, to bring about an economic equality of opportunity for all according to the socialist, the communist, or some other pattern, hoping thereby to foster the well-being of man. Or perhaps we are trying to find out, as individuals, what this life means, why we suffer, why we have only rare moments of joy. There is the inevitable end, which we call death, and the fear of complete annihilation; so our minds are always hoping to find a remedy, an economic or religious system that will, for the time being at least, solve our many difficult problems. Others are trying to find a better way of bringing up or educating their children, so that the human being will not have to go through all this battle of competition, comparison, the struggle of greed, envy, and lustful desires.
So it seems to me very important to find out what it is we are after, individually as well as collectively. When you sit here and listen, what is it that you are listening to? And what is the motive, the intention, the compelling urge, that is not only making you listen now, but which drives you everlastingly to seek, to strive? Is the search individual, or is it collective? That is, we all want something, we are all groping after some end. Some of us think we have found an economic system which would solve the problems of the world if people would only listen and could be organized. Others are not concerned with the many, but are individually seeking to bring about a better world through understanding themselves, or through the realization of God, truth, or what you will. So it is important, is it not, to be conscious of what we are seeking, and why we seek? Until we deliberately make ourselves conscious of what the mind is striving after, why we join various organizations, follow a particular guru, or live according to some pattern which promises a well-ordered society - until we are aware of the significance of that whole process, I think what we struggle after, and what we find, will have very little meaning.
Most of us want a well-organized society which is not based on the values of ambition, on acquisitiveness, greed and envy. Any intelligent man wants to bring about a society of that kind; and he also wants to find out if there is something more than physical survival, something beyond the action and reaction of the mind - call it love, God, truth, or what you will. I think the majority of us want a sane, orderly, and balanced world, where poverty and degradation are non-existent, and where there are not the wealthy few, or the few who become extraordinarily powerful and tyrannical in the name of the proletariat, and all the rest of it. We want to bring about a different world. Surely, that is what the intelligent, the sensitive, the people who have sympathy, want and are struggling to create. And we also feel that life is not merely a matter of production and consumption, do we not? Life must be something more vital, more significant, more worth while.
Now, this is what most of us want, and where shall we begin? If I feel this is essential for human beings everywhere, at what end shall I work? Shall I dedicate my life, my energies, my activities, to bringing about a sane, orderly and balanced world, a world in which there will be no tyranny, no poverty, a world in which the few will not direct the lives of the many through violence, through concentration camps, and so on? Shall I begin by being concerned with the improvement of the world and the economic welfare of man? Or shall I start at the psychological end, which eventually dominates the other? Even if we were to create a well-organized and equitable world, would not the man who is seeking power, whose psychological urge is to have position, prestige, again bring about chaos and misery? So, where shall we begin? Shall we lay emphasis on the psychological, or on the physical, the economic?
This is a problem with which we are all confronted; I am not foisting it on you. Obviously there must be some kind of revolution. Shall the revolution be economic or religious? That is really the question. Considering the extraordinary state of the world - the violence, the misery, the confusion, the clamour of the various experts - , is it not your problem, if you are at all earnest, actively inquiring, to discover for yourself whether you as an individual can contribute to a fundamental revolution? If the revolution is merely economic, I do not think it will have much significance. I feel the revolution should be religious, that is, psychological. To me, the primary thing is to have the capacity to bring about a different way of thinking, a total revolution of the mind; because, after all, it is the mind that we are concerned with, for the mind can use any system to gain profit for itself. Whatever legislation, whatever sanctions you may introduce, the mind will continue to work for its own benefit. We have seen this historically, revolution after revolution.
So, for those of us who feel it is imperative that the mind should undergo a revolution, how is this religious revolution to take place? By religious I do not mean the dogmatic, the traditional, the acceptance of this of that doctrine, belief; to me, these things are not religious. The people who practise certain forms of ceremony, who wear the sacred thread, who put whatever it is on their foreheads, or meditate for a certain number of hours each day, are not religious at all. They are merely accepting authority, and following it without thought. Religion, surely, is something entirely different.
Now, how is this revolution in the mind to take place? I think it can take place only when we understand the totality of consciousness, which is a very complicated affair, as almost everything else in life is. If the mind can understand entirely its own workings, then there is a possibility of its ridding itself of the collective and bringing about this inward revolution.
At present you are not an individual, are you? You may have a separate house, a distinctive name, a bank account of your own, and certain qualities, idiosyncrasies, capacities; but is that what makes individuality? Or does individuality come into being only when we understand the collective process of the mind? The mind, after all, is the result of the collective; it is shaped by society and is the outcome of innumerable conditionings. Whether you are a Hindu, a Moslem, a Christian, or a communist, you are the result of conditioning, of education, of social, economic, and religious influences which make you think in a certain way. So you are the product of the collective; and can the mind free itself from the collective? Surely, it is only then that there is a possibility of thinking totally anew, and not in terms of any religion or ism, whether of the West or of the East. Our problems demand a response which is not traditional, which is not according to some pattern or system of thought. So the question is, can the mind free itself from the past, from all the influences it has inherited, and discover something totally new, something not experienced before, which may be called reality, God, or what you will? Am I making this clear?
We have an extraordinary series of challenges to face, have we not? The challenge is always new; and as long as the mind is conditioned by belief, caught in tradition, shaped according to a certain pattern, can it respond adequately to the new? Obviously it cannot. And yet most of us are in that position. The politicians, the experts, the so-called religious people, are all responding from a conditioned background, which means that their response is always inadequate, and therefore it creates more and more problems. We accept these problems as inevitable, as part of the process of living, and put up with them; but perhaps there is a different way of tackling this whole issue.
That is, can the mind uncondition itself? Please listen. Don't say `yes' or `no', but let us find out together whether the totality of the mind, not only the conscious mind that is occupied with everyday events, but also the deeper layers of the mind, the mind which is conditioned to think in terms of the tradition in which it has been brought up - whether this total mind can free itself from all conditioning. And is that freedom a matter of time, or is it immediate? A conditioned mind may assert that the unconditioning of itself must be done gradually, over a period of time; but that very assertion may be another response of its conditioning.
Please follow the process of your own mind, not just what I am saying. To laugh this off, or to accept, or deny it, would obviously be absurd, because this question must continue to arise. Most of us have accepted as part of our conditioning the idea that the unconditioning of the mind is a gradual process extending over several lives and demanding the practice of discipline, and so on. Now, that may be the most erroneous way of thinking, and the unconditioning of the mind may be, on the contrary, an immediate thing. I think it is immediate - which is not a matter of opinion. If you examine the whole process of your mind, you will see that the mind is the result of time, of accumulative experience, knowledge, and that its response is always from this background; so when you assert that the unconditioning of the mind can only be done gradually, and is a matter of time, you are merely responding according to your conditioning. Whereas, if you don't respond at all, but merely listen because you don't know - you actually don't know whether the mind can be unconditioned immediately or not - , then there is a possibility of discovering the truth of the matter.
There are those who say that the mind can never be unconditioned, therefore let us condition it better. Formerly it was conditioned to worship God, which is a fantasy, a myth, an unreality, and now we shall condition it in a better way, which is to worship the State - the State being the few, the experts of this or that ideology. For such people, the problem is very simple. They assert that the mind cannot be unconditioned, and therefore they are only concerned with bettering its conditioning; but their assertion is again mere dogmatism, and there is no inquiry to find out what is true. Surely, to find out what is true, the mind cannot assert anything, it can neither accept not reject.
Now, what is the state of the mind - and I hope you are in that state - which neither accepts nor rejects? Surely, your mind is then free to inquire; and when the mind is free to inquire, is it not already unconditioned? When the mind is inquiring, not superficially, inquisitively, curiously, but with persistency, with its total capacity to find out, such a mind is obviously free from all religious and political dogmas, it does not belong to any religion, it is not caught in the net of any belief or ideology, it has no authority. Where there is inquiry, there can be no authority. It is only the mind that is free to inquire, to discover - it is only such a mind that can bring about the religious revolution which is so essential. A free mind is truly religious, because it is fresh, innocent, new; and then, perhaps, that very mind itself is the real.
Question: You say the way of tradition invariably breeds mediocrity. But will one not feel lost without tradition?
Krishnamurti: What do we mean by tradition? It is the handing down, either in writing or through verbal expression, of a belief, of a custom, of experience, of knowledge, whether scientific, musical, artistic, religious, or moral. Surely, that is what we mean by tradition. And when I vainly repeat the traditions which have been handed down, that repetition makes my mind dull, mediocre. Knowledge is necessary in certain occupations. To build a bridge, to split the atom, to run a motor, to produce the many things that are necessary in modern life, knowledge is necessary; but the moment that knowledge becomes traditional, the mind ceases to create and merely functions mechanically. There are machines which can calculate faster than man; and if religiously, and in other ways, we merely accept tradition, obviously we are just like machines. Tradition gives us a certain security in society, and we are afraid to step out of that groove. We are afraid of what the neighbours might say; we have a daughter to marry off, and therefore we have to be careful. Our minds function traditionally, so we become mediocre and perpetuate misery, which is fairly obvious. Verbally we acknowledge this fact, but inwardly, and in action we do not, because we all want to be secure. And security is a very strange thing. The moment we seek to be secure, invariably we create circumstances and values that bring about insecurity - which is exactly what is happening in the world at the present time. All of us are seeking security in every direction, economic, social, national, and yet that very desire to be secure is creating chaos and bringing about insecurity.
So, the mind functions in the groove of tradition because it hopes to be secure; and a mind that is seeking security is never free to discover. You cannot put away tradition; but if you understand the whole process, the psychological implications of it, you will find that tradition no longer has any meaning, and then you don't have to put it away, it drops off like a withered leaf. Then life has quite a different significance.
Question: There are various systems of meditation for the realization of one's divinity, but you don't seem to believe in any of them. What do you think is meditation?
Krishnamurti: It does not matter very much what one thinks meditation is, because thought is always conditioned; and surely it is very important to find out that thought is conditioned. There is no free thinking, because thought is the response of memory; and if you had no memory, you would be unable to think. The reaction of memory, which is conditioned, is what we call thinking; so it is not a matter of what we think about meditation, but of finding out what meditation is.
A mind that is incapable of complete attention - not concentration, but complete attention - can never discover anything new. So meditation is necessary; but most of us are concerned with the system, the method, the practice, the posture, the manner of breathing, and all the rest of it. We are concerned, not with the discovery of what is meditation, but with how to meditate, and I think there is a vast difference between the two. To me, meditation is the very process of discovering what is meditation; it is not the following of a system, however ancient, and regardless of who has taught it to you. When the mind follows a particular system or discipline, however beneficial, however productive of a desired result, it is conditioned by that system - which is obvious; therefore it can never be free to discover what is real. So we are trying to find out what is meditation, not how to meditate; and if you will listen to this, not merely verbally, but actually, you will discover for yourself what it is.
Do you know what meditation is? You can know only in terms of a system, because you want a result out of meditation. You want to be happy, to achieve this or that state, so your meditation is already premeditated. Please don't laugh it away, but watch it. Your meditation is merely repetition, because you want a result which is already established in your mind: to be happy, to be good, to discover God, truth, peace, or what you will. You have projected what you desire, and have found a method to attain it - and that is what you call meditation. After all, that projection is the result, the opposite, of what you have, of what you are. Being violent, you want peace, so you find a system, a method to achieve it; but in the very process of achieving that peace, you condition your mind so that it is incapable of discovering what is peace. The mind has only projected the idea of peace out of its own violence.
Most of us think that learning to concentrate is meditation; but is it? Every child concentrates when you give him a new toy. When you do your job, if you are at all interested in it, you are concentrating, or you concentrate because your livelihood depends on it. But nothing very vital depends on your so-called meditation, so you have to force yourself to concentrate; your mind wanders off, and you keep struggling to bring it back again - which is obviously not meditation. That is merely learning a trick, how to concentrate on something in which you are not vitally interested. And one can see that a virtue that is practised is no longer virtue. Virtue is something that has no motive. Goodness has no incentive; if it has an incentive, it is no longer good. If I am good because I am rewarded for it, surely it ceases to be good; and to be free of reward, incentive, my mind has to undergo a complete revolution through the right kind of education. All this is meditation; it helps the mind to discover what is meditation.
Surely, meditation cannot come into being without self-knowledge; and self-knowledge is to see how the mind seeks incentives, how it uses systems, and disciplines itself in order to achieve what it is after, what it hopes to gain. To be aware of all this is meditation, and not merely trying to produce stillness of mind. Stillness of mind can be produced very easily by taking a drug, or by repeating certain phrases; but in that state, the mind is not still. The mind can be still only when there is the understanding of what is meditation. A still mind is not asleep, it is extraordinarily alert; but a mind that is made still, is stagnant, and a stagnant mind can never understand what is beyond itself. The mind can discover or experience something beyond itself only when it understands the total process of itself; and that understanding requires complete attention, being fully awake to the significance of its own activities. You don't have to practise a system of discipline. For the mind to watch itself without distortion, is in itself an astonishing discipline. Not to distort what it sees, the mind must be free of all comparison, judgment, condemnation, not eventually, but free at the very beginning; and that requires a great deal of attention. Then you will find that the mind becomes totally quiet without being urged, not just at the superficial level, but deep down. At rare moments one may have an experience of stillness; but that very experience becomes a hindrance, because it becomes a memory, a dead thing.
So, for the mind to be still, one must die to every experience; and when the mind is really still, then in that very stillness there is something which cannot be put into words, because there is no possibility of recognition. Anything that is recognizable has already been known; and when the mind is still, there is a total freedom from the known.


MADRAS 5TH PUBLIC TALK 1ST FEBRUARY 1956

It seems to me that one of the most difficult and arduous things in life is to look at something as a whole, to have a feeling for the totality of things; and I think it is very important to understand why the mind so invariably breaks up the immediate action into patterns, into details, why it is seemingly incapable of grasping the total significance of existence at one glance. I don't know if you have thought about it at all from this point of view. Most of us approach all the complexities, the problems, the miseries and struggles of life, with a detailed outlook, with a mind that is very small, a mind that is conditioned, shaped by the culture, the society in which we live. We never seem able to grasp immediately the full significance of anything. Instead of seeing the whole tree at once, it is as if we looked at only the leaf, and from there gradually began to see the whole tree. So I think it is important to find out why the mind is apparently not capable of seeing the truth of something immediately, and letting that truth operate, instead of itself operating on the truth. After all, reality, God, or what you will, is not to be approached little by little, it cannot be put together piece by piece, as a wheel is; it must be seen immediately, or one does not see it at all.
Most of us have been trained, I think, to approach this problem through the accumulation of knowledge, through analysis, or the cultivation of virtue. If one observes the everyday activities of one's own mind, all the ways of its operation, one sees how it is always gathering, learning, acquiring, putting things together little by little, hoping thereby to capture something which is beyond this process of accumulation; and this may be the gravest mistake.
What is it that most of us are seeking? Whether we are Hindus, Christians, or what you will, we are trying to find something beyond the mere process of the mind, are we not? It is this search that we call religion. We practise various disciplines, we meditate according to certain systems, always in the hope of coming upon that which is not merely the result of a cultivated mind. But surely, to understand or to experience what is beyond the mind, there must be, not a carefully-nurtured letting go of the self, of the `me' and the `mine', but the complete abandonment of it without cultivation. I don't know if I am making myself clear on this point. Though we see it is important that the self, the `me', the ego, should go, yet all our activities, our thoughts, our practices, our religious disciplines, are actually encouraging the self. And seeing the futility of the analyzer and the analyzed, perceiving that the various forms of substitution, the various disciplines, are only strengthening the `me' in a subtle way and are therefore an impediment, can the mind abandon the whole of that process?
To put it differently, our minds are conditioned, are they not? The culture, the society in which we are brought up, and various other influences, shape our minds from childhood as Hindus, as communists, and so on. And can the totality of the mind, the unconscious as well as the conscious, be unconditioned, not by degrees, not little by little, but immediately? Surely, that is one of our problems. Our minds are shaped, conditioned, held within a frame; and however much the mind may try to break the frame in which it is held, that very effort is the outcome of its conditioning, because the thinker is not separate from the thought; the maker of the effort to escape from the prison of the self, is also part of the self, is he not? And when we see that, when we realize the truth of it, can the mind abandon completely this conditioned way of thinking?
I think we should consider here the problem of what it means to listen to something. When we listen to what is being said, how do we listen? If we listen with the intention, the desire to find something, to discover, to learn, then obviously there is no listening at all, because we are concerned with acquiring. Listening then becomes merely a superficial hearing without much significance. But if we can listen with that attention which has no object of attainment, then I think something revolutionary, the unexpected, the unpremeditated, takes place.
You know, sirs, as I was saying the other day, all of us are in search of something; and most of us don't know what it is we are really seeking. To seek, to inquire, there must first be freedom; but we are obviously not free, therefore our search has no meaning at all. Our search is only for greater comfort, greater security, and so we are prisoners of our own desire. What we seek is the fulfillment of our own longing and so our search is no longer true search. If we observe ourselves we will see that there is this constant desire to find some peace, to have a permanent state of comfort, complete security; and this desire makes us prisoners at the very beginning.
So it seems to me that what is important is not whether there is a reality, God, this or that, but to understand the process of one's own mind. Without self-knowledge, without knowing oneself, all search is obviously vain. And is it very difficult to know oneself? The self is made up of one's desires, greeds, ambitions, motives, envies, and the beliefs that the mind clings to; and to know that whole process, the conscious as well as the unconscious, is surely essential before one can discover anything new. And yet we are not concerned with that. We are not concerned with self-knowledge, with knowing the ways of our own minds. On the contrary, we are always escaping from that, and imposing on the mind certain patterns according to which we try to live.
Surely the beginning of wisdom is self-knowledge. Without knowing oneself, which is a very complex entity, all thinking has very little meaning. If the mind does not know its own prejudices, vanities, fears, ambitions, greeds, how can it be capable of discovering what is true? All it can do is to speculate about what is true, have beliefs, dogmas, put restrictions on itself, think mechanically, follow tradition, and thereby create more and more problems. So what is important is to understand the ways of the self; and to understand the self is not to alter it, not to deny or control it, but to observe it. If I want to understand something, I cannot condemn it, can I? If I want to understand a child, I must neither condemn nor compare him with another child; I must study, watch him, be aware of all his ways. Similarly, if I want to understand the total process of my mind, I must be observant, watchful, passively aware of the way I talk, of my gestures, of the underlying motives; and that is not possible if I condemn or compare. I think that to understand the totality of one's own mind is really the most important thing in life; and one can watch the operations of the mind only in relationship, because nothing exists in isolation. We exist only in relationship; and relationship is the mirror in which to observe the mind's activities.
So, the mind is conditioned, it is the result of the past, all our thinking is the process of the past; and the problem is, can such a mind comprehend that which is timeless, beyond itself? As I was pointing out the other day, what is necessary is a religious revolution; and a religious revolution can come about only when each one of us frees himself from all dogmas, beliefs, and rituals. Surely, it is only then that the mind is capable of understanding itself, and thereby coming to that state in which there is no thinking - thinking being the movement of the past.
We now try to solve our problems through thought - and it is thought that has created the problems, because thought is the result, the process of the past. All thinking is conditioned. If you observe, you will see that there is no free thinking, because thinking is the movement of the past, it is the reaction of memory; and we have used thought as a means of discovering what is true. But what is true can be discovered only when the mind is completely still, not made still, not disciplined, coerced. Stillness comes into being only when through self-knowledge the totality of the mind is understood. Self-knowledge comes through awareness, through watchfulness of thought, in which there is no entity who is observing thought. The observer of thought arises only when there is condemnation, when there is a desire to direct thought. After all, the thinker is part of thought, is he not? There is no thinker if there is no thought; but we have divided the thinker from the thought for reasons of our own security. We have created this division out of our desire to have a permanent entity, which we call the spiritual; but if you observe very closely, you will see that there is no permanency at all. There is only thinking, and thinking is a movement of the past, of experience, of knowledge.
Now, as long as there is the thinker separate from thought, there must be conflict, the process of duality, there must be this gap between action and idea. But cannot the mind actually experience that extraordinary state when there is only thinking, and not the thinker, when there is only an awareness in which there is no condemnation or comparison? The condemnatory and comparative process is the way of the thinker separate from thought. There is only thinking, and thinking is impermanent. Realizing the impermanency of thinking, the mind creates the permanent as the Atman, the higher self, and all the rest of it; but it is still the process of thinking. Thinking is conditioned, it is the result of the past, of accumulated experience, knowledge, so it can never lead to the unknown, the timeless. After all, the self, the `me', is nothing but a bundle of memories; and even though you give it a spiritual quality, a permanent value, it is still within the area of thought, and therefore impermanent.
The difficulty for most people is to let go of this `permanent' quality of the mind, which is its own invention. Most of us want permanency in one form or another, and so the mind has given a quality of permanency to what it calls reality, God. Surely, there is nothing permanent. Reality is not continuous, not permanent, but something to be discovered from moment to moment. When the mind has a momentary experience of something real, it desires to make that reality permanent, and the permanent becomes the past, it is held within the field of time; but the new can exist only when the past is dead. That is why one must die to every experience. It is only when the mind is simple, fresh, innocent, unburdened with knowledge, that it is capable of immediate perception.
Every form of experience becomes the means of further recognition, does it not? Having met you yesterday, I recognize you today. The mind is a process of recognition, and with that process of recognition we try to experience the real; but the real cannot be so experienced, for it cannot be recognized. If you can recognize it, it is out of the past, it is held in memory, it has already been known; therefore it is not the real. So the mind must be in that state when there is no experiencer at all, which means that the process of recognition must cease. You will find that this is not as fantastic as it sounds. When you see a beautiful sunset, what happens? There is an immediate reaction to that beauty, and then you begin to compare; the sunset which you saw a week ago was much more beautiful. So you have established a connection, the new experience is already related to the past. This process of comparison is the action of recognition which prevents the mind from constantly experiencing something new.
After all, the mind is the result of the known, and it is always trying to capture the unknown in terms of the known. The coming into being of the unknown is possible only when there is freedom from the known. The known is the `me', and whether you place it at the highest or the lowest level, it is still the `me', which is accumulated experience, the process of recognition. The `me' is incapable of seeing the totality of this extraordinary thing that we call life, and that is why we have broken up the world as Christian and Hindu, Buddhist and Moslem, and why we are breaking up India into little linguistic pieces. All that is the process of the petty mind held within the field of the known. There must be freedom from the known for the unknown to be. That is a fact, it is obviously so; because reality, God, or what you will, cannot be known, cannot be recognized. Knowledge, recognition, is the result of the past, and a mind that is looking for the unknown through the known, can never find it. It is only when the mind is free from the known that the other is.
Now, when you listen to that statement, which is an obvious fact, what happens? If you give your whole attention to it, you do not ask how to be free from the known. The mind can never make itself free from the known; if it does, it merely creates another known. But if you give your whole attention to that fact, then you will see that the very fact itself begins to operate, just like the life in the seed begins to push up through the soil. Then the mind has to do nothing. If the mind operates on the fact, it can only operate in detail, putting many little parts together to find the whole; but the putting together of many parts does not make the whole. The whole must be perceived instantaneously. That is why it is important to understand the ways of the mind, not through books, not through reading the Gita or the Upanishads, but by watching yourself in relationship with your wife, with your children, with your neighbour, with your boss, by observing the way you talk to your servant, to the bus-man. Then you will begin to discover to what depths the mind is conditioned; and in that very discovery of the mind's conditioning, there is freedom. What is important is to discover, not merely to repeat. Through this constant discovery of the ways of the self, the mind becomes very quiet without suppression, without restriction, without being put in a frame; and for such a mind, because it is free from the known, there is a possibility of the coming into being of the unknown.
Question: In India we have been told for centuries to be spiritual, and our daily life is an endless round of rituals and ceremonies. Is this spirituality? If not, then what is it to be spiritual?
Krishnamurti: Sir, let us find out what it means to be spiritual - not the definition of that word, which you can look up in a dictionary, but as we are sitting here together let us really experience that state, if there is such a state at all.
A mind which is crippled by authority, whether it be the authority of a book, of a guru, of a belief, or of an experience, is obviously incapable of discovering what is true, is it not? And can the mind be free from all authority? That is, can the mind stop seeking security in authority? Surely, only a mind that is not afraid of being insecure, uncertain, is capable of finding out what it is to be spiritual. The man who merely accepts a belief, a dogma, who performs rituals and ceremonies, is not capable of discovering what is true, or what it is to be spiritual, because his mind is held within the pattern of tradition, of fear, of greed.
Now, can the mind which has been held in ceremonies, drop them immediately? Surely that is the only test, because in dropping them, you will discover all the implications involved; the fears, the antagonisms, the quarrels, all the things which the mind has been unwilling to face, will come out. But we never do that. We merely talk about being spiritual. We read the Upanishads, the Gita, repeat some mantrams, play around with ceremonies, and call this religion.
Surely, that which is spiritual must be timeless. But the mind is the result of time, of innumerable influences, ideas, impositions; it is the product of the past, which is time. And can such a mind ever perceive that which is timeless? Obviously not. It can speculate, it can vainly grope after, or repeat, some experiences which others may have had; but being the result of the past, the mind can never find that which is beyond time. So all that the mind can do is to be completely quiet, without any movement of thought, and only then is there a possibility of the coming into being of that state which is timeless; then the mind itself is timeless.
So ceremonies are not spiritual, nor are dogmas, nor beliefs, nor the practising of a particular system of meditation; for all these things are the outcome of a mind which is seeking security. The state of spirituality can be experienced only by a mind that has no motive, a mind that is no longer seeking; for all search is based on motive. The mind that is capable of not asking, of not seeking, of being completely nothing - only such a mind can understand that which is timeless.
Question: I have attended the recent morning discussions. Do you want us not to think at all? And if we have to think, how are we to think?
Krishnamurti: Sir, not to think at all would be a state of amnesia, a state of idiocy. If you did not know where you lived, if you could not remember the way to your home, something would be wrong, would it not? We have to think. We have to think clearly, sanely, purposefully and directly. The mind is the only instrument we possess, and we have to think in order to learn a technique, which will enable us to get a job and earn a livelihood; but beyond that, our thinking becomes ambition, greed, envy, and our society is built on these things. In our education we are everlastingly concerned with helping those who are being educated to fit into society; so our thinking, and the thinking of the generation to come, is concerned with fitting into a society which is based on greed, envy, and acquisitiveness. But the function of education, surely, is not to help the young to conform to this rotten society, but to be free of its influences, so that they may create a new society, a different world.
Thinking is essential; but when the mind is occupied with greed, with envy, with the whole process of the `me', then thinking is obviously corrupt, and any society based on that thinking inevitably degenerates. Thinking in which the self is cultivated as virtue, as respectability, as conformity, becomes an impediment to the discovery of what is real. That is why it is important that a revolution should take place in the mind, a religious revolution; and that can come about only when you and I no longer belong to society. This does not mean putting on a loincloth and having little or no shelter, it means cutting oneself away completely, inwardly, from all acquisitiveness. It means not being greedy, not being ambitious, not pursuing power, so that there is no `me' becoming something, either worldly or spiritual. The only revolution is this religious revolution, which has nothing to do with any church, with any organization, with any dogma or belief. It must take place in each one of us, and only then is there a possibility of creating a new world.


MADANAPALLE 1ST PUBLIC TALK 12TH FEBRUARY 1956

When we are confronted with so many problems, when the world is at war or preparing for war, when there is so much production and at the same time starvation, I think the most important thing in all this human struggle is to understand the mind. Surely, the mind is the only instrument which can find the right answer to the many problems that exist, yet we very rarely give thought to or examine the process of the mind. We think that ready-made answers, or certain patterns of thinking, will solve our problems. As Hindus we have a certain way of thinking which we hope will resolve our complex problems; and if we are communists, Christians, or Buddhists, we have other ready-made answers. Very few of us give real consideration to the process of thinking, to the ways of the mind itself; and it seems to me that the solution lies there, not in approaching the problem with a mind that is already shaped or conditioned.
So, this evening I would like, if I may, to consider this question of what is the mind; because it is obvious that, without going very deeply into this whole problem, without understanding the composition and state of the mind, mere speculative thinking, or identification with a particular belief, is utterly futile. And in trying to understand the process of the mind, I think it is important to listen rightly. Most of us listen with a mind already made up, or burdened with preconceptions, or we listen to find an opposing argument, and very few listen intently, with freedom; but it is only when we are inquiring freely, not tethered to any particular belief, that the mind can find the truth of any problem. So this talk will be of significance only if we can listen rightly, which is quite arduous, and not merely treat it as a lecture to be casually listened to of an evening and set aside.
As I was saying, unless we understand the ways of the mind, we cannot possibly understand the complex problem of living. Now, what is the mind? We are trying to find out, not merely assert or accept. And to find out, you have to observe your own mind in operation as you are listening to the description of what the mind is. That is, though I am talking, describing the mind, be aware of the process of your own thinking, and thereby find out for yourself what the mind is.
Let us be very clear why it is important to understand the mind. The mind is the only instrument we have, the instrument of perception, of understanding, of thought; and without clarification of the mind, our endeavour to find out what is reality, truth, God, or what you will, can have very little significance. So we are trying to inquire into the actual process of the mind, we are not merely accepting or rejecting what is said.
Surely, the mind is the conscious as well as the unconscious, it is a totality which includes both the open and the hidden processes of thought. Most of us are occupied exclusively with the conscious, with the everyday events, ambitions, struggles, greeds, and we are completely unaware of the content of the unconscious, that is, of the mind which lies below the daily activities of the conscious mind; and until we understand the totality, including what is in the unconscious, mere occupation with the conscious will have very little meaning.
We know that the conscious mind is occupied with daily events, with a job, earning a livelihood, with its reactions and constant adjustments to immediate problems. It is the conscious mind that is educated in a certain technique, that accumulates knowledge and so-called culture. Below that superficial mind there are the many layers of the unconscious, in which are rooted the racial, cultural and social urges, the religious beliefs and traditions, the instinctive responses based on the values of the particular society in which we have been brought up. Without going into many details, that is the totality of the mind, is it not? So, the totality of the mind is conditioned, shaped, limited by many influences - by our diet, by the climate and the culture in which we live, by social and economic values.
Now, with that conditioned mind, with which we are dissatisfied, we are trying to find something beyond the mind. We see that the mind is very small, confused, contradictory, and with that mind we are trying to understand the unknowable. After all, our minds are the result of time, time being the known, the past, the accumulation of knowledge; and with this instrument, which is still within the field of time, the so-called religious people are trying to find something which is beyond time. So the question inevitably arises, can the conditioned mind understand or experience that which is not of its own fabrication? That is one of our great problems, is it not? And surely we shall never be able to solve our problems as long as we are thinking as Hindus, Christians, or communists, because it is by thinking in these very terms that we have created the problems. It is only when the mind is free from all traditions, values, beliefs, superstitions, acceptances, that there is a possibility of solving our many human problems.
The question is, then, can the mind which has been brought up, educated in a certain pattern, free itself from that pattern? That is, can the mind let go of the beliefs, traditions, and values which are based on authority, on mere acceptance? Can all this be set aside so that the mind is free to investigate, to find out? That is our problem, is it not? Which means, really, is it possible for the mind to free itself from the securities to which it is tethered? Because, after all, what most of us are seeking, outwardly or inwardly, is some form of security. If I have the outward security of position, prestige, money, temporarily I may be satisfied; but a time comes when I begin to demand an inward security, I take psychological refuge in belief, in dogma, in tradition, in a certain patterned way of thinking. And can the mind which is seeking security, which demands to be safe, undisturbed, ever find reality, God, or whatever name you like to give it? Obviously not. The mind that desires to be secure will find what it is seeking, but not that which is true.
So, can the mind free itself from this urge to be secure? And surely, a mind which demands security inwardly, psychologically, will invariably create outward insecurity in the social structure. Nationalism , for example, is an idea to which the mind clings as a means of psychological security; and this worship of nationalism must inevitably create insecurity outwardly - which is precisely what is happening in the world.
Now, if you observe it very closely, you will see that the mind is constantly trying to find something permanent which it calls peace, reality, or what you will. And is there anything permanent? Yet the mind creates values which it assumes to be permanent, and then believes in them; it establishes certain habits of thought which become permanent, and such a mind is never free to inquire. I think it is important to understand the significance of this, because, after all, freedom is at the beginning, not at the end. It is only the free mind that can inquire, not a tethered mind, not a mind that is held by belief, dogma, tradition; yet all our education is based on these things, not only at school, but as we go through life, which is also part of education. We never inquire into the possibility of having freedom first, because inquiry of such a nature demands a thinking process which does not start with an assumption, or with accumulated experience, either its own or that of others. So it seems to me that to find reality, the unknowable, which is not to be premeditated, or speculated upon, the mind must be free from everything it has known, it must die to all its many yesterdays. Only then is the mind innocent, and therefore able to find out what is real.
There are some questions here, and I wonder why we ask questions. Is it with the intention of receiving an answer? And is there an answer, or only a probing into the problem without looking for an answer? If I am looking for an answer, then my mind is entirely concentrated on the discovery of the answer, and not on the understanding of the problem. Most of us are concerned with the solution, with the answer, so we give divided attention to the problem; therefore the problem is never understood, and so there is no answer. To inquire into the problem requires a mind that is not looking for an answer, but one that is capable of investigating without judging or condemning. Can we look at anything without comparing, judging, condemning? If you will experiment with it, you will see how extraordinarily difficult it is, because the whole process of our thinking is based on comparison, judgment, condemnation. But if we can inquire into the problem and not wait for an answer, then the problem itself is resolved without our looking for an answer.
Question: Can there be world peace without a world government to establish and maintain it? And how can that be brought about?
Krishnamurti: Is peace external or inward? Can any government bring peace, even though it be one government for the whole world? It may establish outward order without the constant threat of war, but even that can take place only when there is no nationalism, when there are no frontiers, either political or religious. So we must be clear as to what we mean by peace.
Is peace a thing to be created by the authority of any government, whether communist, imperialist, capitalist, or what you will? Is peace to come about through legislation? One can see that a world government could bring about a certain type of peace. It could perhaps abolish sovereign governments with their armed forces, which are one of the causes of war; but surely that is not the entire meaning of peace. Peace is of the mind. And can the mind be at peace as long as it is ambitious, greedy, envious? It is the greedy, envious, acquisitive mind that has created this warring society in which we live, is it not? Our society is based on acquisitiveness, envy, greed, the driving ambition to be something; and so within our society there is constant battle, conflict.
So, peace is of the mind, it cannot be brought about through mere legislation. Tyranny may establish some sort of order in a confused and contradictory society, and order can also be brought about through the parliamentary action of a democratic government; but as long as there is the spirit of nationalism, which creates sovereign governments with their armed forces, as long as there are frontiers and racial divisions, there are bound to be wars. So the man who would be peaceful cannot belong to any country; nor can he belong to any religion, for religion at present is merely organized dogmatism.
This thing that we call peace is something that has to be understood inwardly, and not merely sought through legislation, or through the coming together of many opinions. If you observe, you will see how we worship nationalism and uphold the flag of a particular country. We identify ourselves with the whole of what we call India because, being petty, inwardly empty, and living in a little place like Madanapalle, it gives us a certain pride, it flatters our vanity, to call ourselves Indians; and for that pride and vanity we are willing to kill, or be killed. This very complex psychological process, which goes on in every country, has to be understood by each one of us, and not merely legislated against. That is why the truly religious man is one who does not belong to any religion, or to any particular country.
Question: You are an Indian and an Andhra, born here in Madanapalle. We are proud of you and your good work in the world. Why don't you spend more time in your native country instead of living in America? You are needed here.
Krishnamurti: You know, it is a peculiar process that is going on in the world, this identification of oneself with a particular piece of land, or with a so-called religion. Does it matter very much where you were born, or what language you speak, or what particular culture you were raised in? Look at what is happening in this country. We are breaking up into parts, calling ourselves Tamils, Telugus, Maharashtrians, and all the rest of it. This breaking up process is maintained in Europe too, with the Germans, the English, the French, the Italians, and so on. When a man worships and identifies himself with the particular, his struggles become much greater, his misery increases. As long as I remain an Andhra, belonging to a particular class and to a particular religion, my mind is very petty, small, narrow. It is surely the function of the mind to break through all these limitations and find the whole; but the whole is not made up of parts. By putting many parts together, the whole is not to be found. It is only by not being entangled in the part that there is a possibility of seeing the whole immediately.
Question: I have a son who is very dear to me, and I see that he is being subjected to many bad influences both at home and at school. What am I to do about it?
Krishnamurti: We are all the product, not of one particular influence, but of many contradictory influences, are we not? And the questioner wants to know how he is to prevent his son from being subjected to the bad influences, both at home and at school. But surely the problem is much more complex than merely to find a way of resisting bad influences. What we have to consider is the whole process of influence, is it not? After all, the student is inevitably exposed to many influences, both good and bad. There is not only the home influence and the influence of the school, but there is also the influence of what he reads, of the things he hears, of the climate, of the kind of food he eats, of the religion and the culture in which he is brought up. He is the sum total of these many influences, as you and I are, and we cannot reject some and hold on to others. All that we can do is to observe all these influences and find out if the mind can be free of them. But unfortunately, as it is now, our education is a process of imposing on the student the so-called good influences. That is one part of it; and the other part is a process of cramming his mind with certain information so that he can pass some examination, put a few letters after his name, and get a job. That is all we are concerned with in what we now call education.
But right education is something entirely different, is it not? It is not merely a matter of giving the student the technical knowledge which will enable him to hold a job, but it is to help him to be aware of all these influences and not be caught in any one of them. To do this he must have a good mind, and a good mind is one that is learning, not one that has learnt; because the mind that accumulates has ceased to learn. Learning then becomes something out of the past, and so there is no further inquiry.
So, what is right education? Is it merely a definition gathered from some book, or is it a constant process of understanding the many influences that impinge on the mind, so that the mind is set free at the very beginning and is therefore capable of inquiry? Surely, a mind that is capable of real inquiry is always learning, it is not merely a repository of information. Anybody who knows how to read can look up information in an encyclopedia. While it is obviously necessary in education to impart technical knowledge so that the student can have a job, at present that is all most parents are concerned with. They want their child to be trained for a good position in the present social structure, to be helped to adjust himself to this society, which is based on greed, envy, and ambition. You want your child to fit into that framework, you don't want him to be a revolutionary, so you have this so-called education which merely helps him to conform, to imitate, to follow. But is it not possible for those who really love their children to help them to understand the many influences of society, of the culture in which they were born, so that when they grow up they will not conform to the pattern of a particular culture, but will perhaps create their own society, free of envy, ambition, and greed? Surely, such people are the only truly religious people. Revolution is religious, not merely economic. Religion is not the acceptance of some dogma, tradition, or so-called sacred book. Religion is the inquiry to find the unknown.


MADANAPALLE 2ND PUBLIC TALK 19TH FEBRUARY 1956

I am sure most of us feel that a fundamental revolution is necessary in a world where there is so much chaos, misery, starvation, and the constant threat of war. We feel there must be some kind of change, and each group has its own particular panacea or method for coping with the miseries of the world. The communists have one pattern, the capitalists another, and the so-called religious people still another. Being eager to bring about a change, which is so obviously necessary, we join one or other of these various groups, and I think it is important to find out what we mean by change - not the change of mere outward, legislative action, but a much more fundamental, more radical change. We can see that any change according to a preconceived plan involves an executive body to carry out that plan, and that the authority which must be vested in such a body invariably becomes tyrannical - which is what is actually happening in the word. There is the tyranny of well-organized authority in the hands of a few, or the tyranny of a particular religion, or the tyranny of authority vested in a particular section of society. Seeing all this, you and I, the ordinary people, are desirous to bring about a change for the better, so that mankind everywhere will have adequate food, clothing, and shelter, a wider education, and so on.
Now, as I said, it is important to find out what we mean by change. For most of us, change implies a modified continuity of what has been, does it not? Though the so-called revolutionaries desire to bring about a radical transformation of society, their attitude, their values, their concepts and formulas, are all based on the past, on the reaction of what they have known, and any change arising from that source is merely a continuity of what has been, however modified. They may not begin that way, but eventually it comes to that, and to me that is no change at all. Change implies something entirely different, and I would like, if I may, to go into this whole issue.
We realize that there must be a fundamental change in our way of thinking, a radical transformation of the human mind and heart; but this extraordinary change cannot be brought about by merely continuing what has been in a modified form. Nor can this radical revolution in the mind be brought about through education as it now exists; for what we now call education is merely the learning of a technique in order to earn a livelihood and conform to the pattern imposed by society. So, seeing all this, where are we to begin? Where does one begin to bring about this fundamental change which is so obviously essential in the social order? Surely, the individual problem is the world problem. Society is what we have made it. There are those who have, and those who have not; those who know, and those who are ignorant; those who are fulfilling their ambition, and those who are frustrated; there are the various religions, with their ceremonies and dogmatic beliefs, and the ceaseless battle within society, this everlasting competition with each other to achieve, to become. All this is what you and I have created. Social reforms may be brought about through legislation or through tyranny; but unless the individual radically changes, he will always overcome the new pattern to suit his psychological demands - which is again what is happening in the world.
It seems to me very important, then, to understand the total process of individuality, because it is only when the individual changes radically that there can be a fundamental revolution in society. It is always the individual, never the group or the collective, that brings about a radical change in the world, and this again is historically so.
Now, can the individual, that is, you and I, change radically? This transformation of the individual, but not according to a pattern, is what we are concerned with, and to me it is the highest form of education. It is this transformation of the individual that constitutes religion, not the mere acceptance of a dogma, a belief, which is not religion at all. The mind that is conditioned to a particular pattern which it calls religion, whether Hindu, Christian, Buddhist, or what you will, is not a religious mind, however much it may practise all the so-called religious ideals.
So, can you and I bring about a radical transformation in ourselves without compulsion, without motive? Any form of compulsion is an egocentric activity, it distorts the mind, and motive is always based on the process of the self, the `me', the ego. And can there be a fundamental change in each one of us without motive, without compulsion? I think this is an issue which requires a great deal of thought, inquiry, it is not to be easily dismissed by saying that there can or cannot be such a change. A man who is really earnest must go deeply into this problem of bringing about a transformation within himself. Surely, this inward change is not according to a pattern, or a religious concept, but it comes about only through self-knowledge. That is, without knowing the totality of my consciousness, the whole of my being, any ideal, formula, concept, or belief I may have, is merely a wish, an idea, it has no basis, and therefore it is not a reality at all. Unless there is self-knowledge, that is, unless I am beginning to know myself completely, whatever activity I may enter will be destructive and only cause more mischief. So, if one is at all serious? if one is really concerned about the chaos and the misery in the world, is it not vitally important to understand the process of oneself?
Now, what is self-knowledge? Self-knowledge is not according to any book, it cannot be had through the authority of any person. The ways of my thought must be discovered, and I can only discover them in relationship; because relationship is a mirror in which I can see myself, not theoretically, but as I actually am. Surely, it is in relationship with my wife, my children, my neighbour, my servants, my boss, with the whole of society, that I discover myself as I am; for in that mirror of relationship I can see my superstitions, my judgments, my habits of thought, the traditions which I follow, the comparative values which I give to experiences and to things.
What generally happens is that we like or dislike what we see in the mirror of relationship, and therefore we either accept or condemn it. But it is possible to discover the ways of thought, the hidden motives and pursuits, the reactions of a mind conditioned by a particular society, only when we look into that mirror without any sense of condemnation or comparison, without judgment. Only then is the mind, the conscious as well as the unconscious, freed from its own bondage, and so perhaps able to go beyond the limitations of itself. After all, that is meditation, is it not?
True religion is for the mind to understand its own processes, that is, its ambition, envy, greed, hatred, because the very understanding of those things puts an end to them without compulsion, and therefore the mind is free to explore. Then there is a possibility of finding that which is reality, truth, God, or what name you will. But without self-knowledge, merely to assert or deny that God or reality exists, has no significance at all.
We can see that one part of the world is conditioned to accept the idea of God, while another part is being conditioned not to believe in God, but to believe in and sacrifice itself for the State. And is it possible for the mind to free itself from all conditioning? Surely, it is only the mind that is unconditioning itself, and is therefore able to act - it is only such a mind that brings about a radical revolution. That is why it is very important for you and me individually to free ourselves from the collective; because if one is not free, there is no possibility of exploring to find out what is true.
So the earnest must obviously inquire into this issue, and not merely conform to a pattern of thought. Only the individual who is religious in the true sense of the word can bring about a new state, a new way of looking at life; and the truly religious individual is he who is freeing himself from the conditioning of a particular society, and is therefore truly revolutionary.
Question: Without believing in a Planner of this universe, I feel that life is meaningless. What is wrong with this belief?
Krishnamurti: Surely, by "Planner of this universe" you mean God, only you use a different name. Now, what is belief? What do we mean by that word, not just the dictionary meaning, but what is its psychological content?
And what is the process of the mind that necessitates a belief? What makes you say, `I believe in God' or `I don't believe in God'? What is the psychological urge that makes the mind accept or reject belief in God, in a planner of the universe? Until we discover that, mere believing or disbelieving has very little meaning.
Obviously, if from childhood you are told to believe in God, you grow up believing, just as another child, who is told not to believe, grows up disbelieving, One is called a believer and the other an atheist, but both are conditioned. When you believe in a Planner of the universe, it is because you have been encouraged to believe from childhood, and your mind has been impregnated with this idea; or else you feel this life is so uncertain, in such a state of flux, that your mind clings to something as permanent, and that permanency you call God, or by some other name, giving it certain attributes, qualities. This is neither right nor wrong, it is the actual process of the mind. Because we see about us so much misery, chaos, such transiency, an utter lack of peace within and without, the mind creates and clings to something timeless, something everlastingly beautiful, peaceful. So in its uncertainty, the mind creates its own certainty. But a mind that believes or disbelieves, that accepts or rejects, can never find out what is God. God must be found, discovered, not believed in. To find, the mind must be free from both belief and disbelief. Surely, that state which we call God, that timeless reality, must be something totally new, and only a free mind can discover it, not a mind that is tethered to a dogma, to a belief.
After all, if you observe, if you think about it at all, you will see that the mind is the result of time - time being memory, experience, knowledge. That is, the mind is the result of the known, of the past, of many thousands of years. Now, with that mind we are trying to find the unknown, that something which may be called God, truth, or what you will. But such a mind cannot find the unknown, it can only project what is known into the future. Any belief held by the mind is the result of its own conditioning; any speculative formula or concept is the result of the known; my movement of the mind to inquire into the unknown, is utterly useless and vain, because the mind can only think in terms of the known. When it understands this total process and is therefore free of the known, the mind becomes very quiet, completely still; and only then is it possible for the unknown to be. Surely, this is meditation - not the projection of the known into the future, and the worshipping of that projection.
Question: in this world, goodness does not pay. How can we create a society which will encourage goodness?
Krishnamurti: To the intellectuals, `goodness' is a terrible word, and they generally want to avoid it; but now it is becoming the fashion even among the intellectuals to use that word. And is there goodness when there is a motive behind it? If I have a motive to be good, does that bring about goodness? Or is goodness something entirely devoid of this urge to be good, which is ever based on a motive? Is good the opposite of bad, the opposite of evil? Every opposite contains the seed of its own opposite, does it not? There is greed, and there is the ideal of non-greed. When the mind pursues non-greed, when it tries to be non-greedy, it is still greedy, because it wants to be something. Greed implies desiring, acquiring, expanding; and when the mind sees that it does not pay to be greedy, it wants to be non-greedy, so the motive is still the same, which is to be or to acquire something. When the mind wants not to want, the root of want, of desire, is still there. So goodness is not the opposite of evil; it is a totally different state. And what is that state?
Obviously, goodness has no motive, because all motive is based on the self, it is the egocentric movement of the mind. So what do we mean by goodness? Surely, there is goodness only when there is total attention. Attention has no motive. When there is a motive for attention, is there attention? If I pay attention in order to acquire something, the acquisition, whether it be called good or bad, is not attention; it is a distraction, a division. There can be goodness only when there is a totality of attention in which there is no effort to be or not to be. Probably you are not used to all this.
To me, making effort to be good is a process which in itself brings about evil. A man who tries to be humble, who practices humility, breeds evil; because the moment you are conscious that you are humble, you are no longer humble, you are arrogant. Sirs, don't laugh it away. Humility is not to be practised; and a man who practices humility is fostering arrogance. Virtue is not a thing to be cultivated; because a man who cultivates virtue, cultivates the ego, the `me', only in more respectable clothing. As humility is not to be practised, so goodness is not to be practised; it comes into being only when there is the complete attention which comes with the total understanding of yourself.
Think about it, and you will see that the very practice of non-violence creates violence. To be free of violence, you have to understand all the implications of violence; and for that you must give your whole attention, which you cannot do if you are pursuing the so-called ideal. When the mind is able to give its undivided attention to what is, which is greed, then you will see that the mind is totally free from greed. It does not become non-greedy - it is free from greed, which is an entirely different state. You see, we use the ideal of non-greed as a means of getting rid of greed; but we can never get rid of greed through an ideal. We have practised that ideal for centuries, and we are still greedy. But a man who really sees the necessity of being free from greed, has no ideal; he is only concerned with greed, which means he is giving his whole attention to it. And when you give your whole attention to something, in that attention there is no comparison, no condemnation, no judgment. A mind that is comparing, condemning greed, is incapable of giving full attention, because it is concerned with comparison and condemnation.
So goodness is not an opposite, it is not a virtue; it is a state of being without motive which comes through self-knowledge.
Question: Do you accept the view that communism is the greatest menace to human progress? If not, what do you think about it?
Krishnamurti: Surely, any form of tyranny is evil. Any form of power over others is evil, whether it be the little power exercised by a bureaucrat in this town, or the widespread tyranny of a group of people who are planning the future of man according to an ideology and forcing everybody to conform for the so-called benefit of the whole. Such power is evil; but let us look at it very simply and see the difficulty involved in this issue.
A society must obviously be planned. But what happens in planning a society, and in executing that plan? There must be an administrative body vested with the authority to carry it out, which means that the few have power; and that very power becomes evil when exercised in the name of God, in the name of society, or in the name of a future Utopia. And yet we need planning, otherwise society becomes chaotic. There is, then, this problem of power vested in the few who become tyrannical, ruthless, who say, `We know the future and you don't. We are planning for the welfare of man, so you must conform, otherwise we will liquidate you'. So, can we plan a society without tyrannizing over man? That is the whole issue.
Communism is only a new word for a game that has been going on for centuries. The Roman Catholic Church has done it, with its Inquisition, excommunication, and torture to save souls; and various forms of tyranny exist in the history of every religion. It is nothing new, it only has a new name, with a new group of people who claim to know the future. Organized tyranny, torture, destruction, were perpetrated in the past by priests in the name of God; and now it is done by dictators and commissars in the name of the State or the party. So our problem is not the word `communism', but the whole question of whether man lives for the sake of society, or whether society exists for the well-being of man. Do religion and government exist to educate man to be free and find out for himself what is true, to help him to be good and to have the vision of greatness? Or do they exist to tyrannize over man, to brutalize and liquidate him because a few have the power to destroy?
So it is really a very complex question. What is important is not what you or I think about communism, but to find out why society, whether communistic or democratic, compels the mind to conform, and why the individual submits himself to conformity. Surely, it is only the free mind that can explore - not a mind that is tethered to a book, to an organized religion, or to an ideology. A society that conditions the mind to worship the State, and a society that conditions the mind to worship the idea called God, are equally tyrannous.
Now, can there be a society which does help man, the individual, to be good, to be non-greedy, to be free from envy, from ambition? Surely, that is our concern. Man can be good only when he is free, not to do what he likes, but free to understand the whole movement of life. That requires a different kind of school, a different kind of education; it demands parents and teachers who understand all the implications of freedom. Otherwise we shall have more tyranny, not less, because the State demands efficiency. You must be efficient to have an industrialized nation, you must be efficient to fight, to kill, to destroy, and that is the whole pursuit of governments as they exist now. And governments are further separated by the so-called religions. No organized religion dares to break away and say to the government, `You are wrong; on the contrary, they bless the cannons and the battleships. During the last war a book called `God was my Co-Pilot' was written by a man who dropped bombs that killed thousands of people. Of course, here in Madanapalle you are not directly concerned with all that; but surely war is merely an exaggerated expression of our daily life. We are in constant battle with ourselves and with our neighbour; we are ambitious, we want more power, more prestige, the best position; and this acquisitiveness expresses itself through the group, through the nation. We want to be powerful to defend ourselves, or to be aggressive; and so it goes on.
What is important, then, is not what you or I think of communism, or democracy, but to find out how to set the mind free; for it is only the free mind that can realize what is truth, what is God; and without that realization, life has very little meaning. It is the realization of truth, or God - the actual experience of it, not the belief in it - that is of the highest importance, especially now when the world is in such chaos and misery.


MADANAPALLE 3RD PUBLIC TALK 26TH FEBRUARY 1956

I think most of us find life very dull. To earn a livelihood we have to do a certain job, and it becomes very monotonous; a routine is set going which we follow year after year almost till our death. Whether we are rich or poor, and though we may be very erudite, have a philosophical bent, our lives are for the most part rather shallow, empty. There is obviously an insufficiency in ourselves, and being aware of this emptiness, we try to enrich it through knowledge, or through some kind of social activity, or we escape through various kinds of amusement, or cling to a religious belief. Even if we have a certain capacity and are very efficient, our lives are still pretty dull, and to get away from this dullness, this weary monotony of life, we seek some form of religious enrichment, we try to capture that unworldly state of being which is not routine and which for the moment may be called otherness. In seeking that otherness we find there are many different systems, different ways or paths which are supposed to lead to it, and by disciplining ourselves, by practising a particular system of meditation, by performing some ritual or repeating certain phrases, we hope to achieve that state. Because our daily life is an endless round of sorrow and pleasure, a variety of experiences without much significance, or a meaningless repetition of the same experience, living for most of us is a monotonous routine; therefore the problem of enrichment, of capturing that otherness, call it God, truth, bliss, or what you will, becomes very urgent, does it not? You may be well-off and well-married, you may have children, you may be able to think intelligently and sanely, but without that state of otherness, life becomes extraordinarily empty.
So, what is one to do? How is one to capture that state? Or is it not possible to capture it at all? As they are now, our minds are obviously very small, petty, limited, conditioned; and though a small mind may speculate about that otherness, its speculations will always be small. It may formulate an ideal state, conceive and describe that otherness, but its conception will still be within the limitations of the little mind, and I think that is where the clue lies - in seeing that the mind cannot possibly experience that otherness by living it, formulating it, or speculating about it. Surely, that is a tremendous realization: to see that, because it is limited, petty, narrow, superficial, any movement of the mind towards that extraordinary state, is a hindrance. To realize that fact, not speculatively but actually, is the beginning of a different approach to the problem.
After all, our minds are the outcome of time, of many thousands of yesterdays, they are the result of experience based on the known; and such a mind is the continuity of the known. The mind of each one of us is the result of culture, of education, and however extensive its knowledge or its technical training, it is still the product of time; therefore it is limited, conditioned. With that mind we try to discover the unknowable; and to realize that such a mind can never discover the unknowable, is really an extraordinary experience. To realize that, however cunning, however subtle, however erudite one's mind may be, it cannot possibly understand that otherness - this realization in itself brings about a certain factual comprehension, and I think it is the beginning of a way of looking at life which may open the door to that otherness.
To put the problem differently, the mind is ceaselessly active, chattering, planning, it is capable of extraordinary subtleties and inventions; and how can such a mind be quiet? One can see that any activity of the mind, any movement in any direction, is a reaction of the past; and how can such a mind be still? And if it is made still through discipline, such stillness is a state in which there is no inquiring, no searching, is it not? Therefore there is no openness to the unknown, to that state of otherness.
I don't know if you have thought about this problem at all, or have merely thought about it in terms of the traditional approach, which is to have an ideal and to move towards the ideal through a formula, through the practice of a certain discipline. Discipline invariably implies suppression and the conflict of duality, all of which is within the area of the mind, and we proceed along this line, hoping to capture that otherness; but we have never intelligently and sanely inquired whether the mind can ever capture it. We have had the hint that the mind must be still, but stillness has always been cultivated through discipline. That is, we have the ideal of a still mind, and we pursue it through control, through struggle, through effort.
Now, if you look at this whole process, you will see that it is all within the field of the known. Being aware of the monotony of its existence, realizing the weariness of its multiplying experiences, the mind is always trying to capture that otherness; but when one sees that the mind is the known, and that whatever movement it makes, it can never capture that otherness, which is the unknown, then our problem is, not how to capture the unknown, but whether the mind can free itself from the known. I think this problem must be considered by anyone who wants to find out if there is a possibility of the coming into being of that otherness, the unknown. So, how can the mind which is the result of the past, of the known, free itself from the known? I hope I am making myself clear.
As I said, the present mind, the conscious as well as the unconscious, is the outcome of the past, it is the accumulated result of racial, climatic, dietetic, traditional, and other influences. So the mind is conditioned - conditioned as a Christian, a Buddhist, a Hindu, or a communist - and it obviously projects what it considers to be the real. But whether its projection is that of the communist, who thinks he knows the future and wants to force all mankind into the pattern of his particular Utopia, or that of the so-called religious man, who also thinks he knows the future and educates the child to think along his particular line, neither projection is the real. Without the real, life becomes very dull, as it is at present for most people; and our lives being dull, we become romantic, sentimental, about that otherness, the real.
Now, seeing this whole pattern of existence, without going into too many details, is it possible for the mind to free itself from the known - the known being the psychological accumulations of the past? There is also the known of everyday activity, but from this the mind obviously cannot be free; for if one forgot the way to one's house, or the knowledge which enables one to earn a livelihood, one would be bordering on insanity. But can the mind free itself from the psychological factors of the known, which give assurance through association and identification?
To inquire into this matter, we shall have to find out whether there is really a difference between the thinker and the thought, between the one who observes and the thing observed. At present there is a division between them, is there not? We think the `I', the entity who experiences, is different from the experience, from the thought. There is a gap, a division between the thinker and the thought, and that is why we say, `I must control thought'. But is the `I', the thinker, different from thought? The thinker is always trying to control thought, mould it according to what he considers to be a good pattern; but is there a thinker if there is no thought? Obviously not. There is only thinking, which creates the thinker. You may put the thinker at any level, you may call him the Supreme, the Atman, or whatever you like; but he is still the result of thinking. The thinker has not created thought; it is thought that has created the thinker. Realizing its own impermanency, thought creates the thinker as a separate entity in order to give itself permanency - which is after all what we all want. You may say that the entity which you call the Atman, the soul, the thinker, is separate from thought, from experience; but you are only aware of a separate entity through thought, and also through your conditioning as a Hindu, a Christian, or whatever it is you happen to be. As long as this duality exists between the thinker and the thought, there must be conflict, effort, which implies will; and a mind that wills to free itself, that says, `I must be free from the past', merely creates another pattern.
So, the mind can free itself - and thereby, perhaps, that otherness can come into being - only when there is the cessation of effort as the `I' desiring to achieve a result. But you see, all our life is based on effort: the effort to be good, the effort to discipline ourselves, the effort to achieve a result in this world, or in the next. Everything we do is based on striving, ambition, success, achievement; and so we think that the realization of God, or truth, must also come about through effort. But such effort signifies the self-centred activity of achievement, does it not? It is not the abandonment of the self.
Now, if you are aware of this whole process of the mind, the conscious as well as the unconscious, if you really see and understand it, then you will find that the mind becomes extraordinarily quiet without any effort. The stillness which is brought about by discipline, control, suppression, is the stillness of death; but the stillness of which I am speaking comes about effortlessly when one understands this whole process of the mind. Then only is there a possibility of the coming into being of that otherness which may be called truth, or God.
Question: Do you not concede that guidance is necessary? If, as you say, there must be no tradition and no authority, then everybody will have to start laying down a new foundation for himself. As the physical body has had a beginning, is there not also a beginning for our spiritual and mental bodies, and should they not grow from each stage to the next higher stage? Just as our thought is kindled by listening to you, does it not need reawakening by getting into contact with the great minds of the past?
Krishnamurti: Sir, this is an age-old problem. We think that we need a guru, a teacher, to awaken our minds. Now, what is implied in all that? It implies the one who knows, and the other who does not. Let us proceed slowly, not in a prejudiced manner. The one who knows becomes the authority, and the one who does not know becomes the disciple; and the disciple is everlastingly following, hoping to overtake the other, to come up to the level of the master. Now, please follow this. When the guru says he knows, he ceases to be the guru; the man who says he knows, does not know. Please see why. Because truth, reality, or that otherness, has no fixed point, it obviously cannot be approached by a path, but must be discovered from moment to moment. If it has a fixed point, then that point is within the limits of time. To a fixed point there may be a path, as there is a path to your house; but to a thing that is living, that has no abode, that has neither a beginning nor an end, there can be no path.
Surely, a guru who says he will help you to realize, can help you to realize only that which you already know; for what you realize, experience, must be recognizable, must it not? If you can recognize it, then you say, `I have experienced', but what you can recognize is not that otherness. That otherness is not recognizable, it is not known; it is not something which you have experienced and are therefore able to recognize. That otherness is a thing that must be uncovered from moment to moment; and to discover it, the mind must be free. Sir, the mind must be free to discover anything; and a mind that is bound by tradition, whether ancient or modern, a mind that is burdened with belief, with dogma, with rituals, is obviously not free. To me, the idea that another can awaken you, has no validity. This is not an opinion, it is a fact. If another awakens you, then you are under his influence, you are depending on him; therefore you are not free; and it is only the free mind that can find.
So the problem is this, is it not? We want that otherness, and since we don't know how to get it, we invariably depend on someone whom we call the teacher, the guru, or on a book, or on our own experience. So dependence is created, and where there is dependence there is authority; therefore the mind becomes a slave to authority, to tradition, and such a mind is obviously not free. It is only the free mind that can find; and to rely on another for the awakening of your mind is like relying on a drug. Of course, you can take a drug that will make you see things very sharply, clearly. There are drugs that can momentarily make life seem much more vital, so that everything stands out brilliantly - the colours that you see every day, and pass by, become extraordinarily beautiful, and so on. That may be your `awakening' of the mind, but then you will be depending on the drug, as now you depend on your guru, or on some sacred book; and the moment the mind becomes dependent, it is made dull. Out of dependence there is fear - fear of not achieving, of not gaining. When you depend on another, whether it be the Saviour or anyone else, it means that the mind is seeking success, a gratifying end. You may call it God, truth, or what you like, but it is still a thing to be gained; so the mind is caught, it becomes a slave, and do what it will - sacrifice, discipline, torture itself - such a mind can never find that otherness.
So the problem is not who is the right teacher, but whether the mind can keep itself awake; and you will find it can keep itself awake only when all relationship is a mirror in which it sees itself as it is. But the mind cannot see itself as it is if there is condemnation or justification of that which it sees, or any form of identification. All these things make the mind dull, and being dull, we want to be awakened; so we look to somebody else to awaken us. But by this very demand to be awakened, a dull mind is made still more dull, because it does not see the cause of its dullness. It is only when the mind sees and understands this whole process, and does not depend on the explanation of another, that it is able to free itself.
But how easily we are satisfied with words, with explanations! Very few of us break through the barrier of explanations, go beyond words, and find out for ourselves what is true. Capacity comes with application, does it not? But we don't apply ourselves, because we are satisfied with words, with speculations, with the traditional answers and explanations on which we have been brought up.
Question: In all religions, prayer is advocated as necessary. What do you say about prayer?
Krishnamurti: It is not a matter of what I say about prayer, for then it merely becomes one opinion against another, and opinion has no validity; but what we can do is to find out what the facts are.
What do we mean by prayer? One part of prayer is supplication, petition, demand. Being in trouble, in sorrow, and wanting to be comforted, you pray. You are confused, and you want clarity. Books don't satisfy you, the guru does not give you what you want, so you pray; that is, you either silently supplicate, or you verbally repeat certain phrases.
Now, if you keep on repeating certain words or phrases, you will find that the mind becomes very quiet. It is an obvious psychological fact that quietness of the superficial mind is induced by repetition. And then what happens? The unconscious may have an answer to the problem which is agitating the superficial mind. When the superficial mind becomes quiet, the unconscious is able to intimate its solution, and then we say, `God has answered me'. It is really fantastic, when you come to think of it, for the petty little mind, being caught in sorrow which it has brought upon itself, to expect an answer from that otherness, the immeasurable, the unknown. But our petition is answered, we have found a solution, and we are satisfied. That is one form of prayer, is it not?
Now, do you ever pray when you are happy? When you are aware of the smiles and the tears of those about you; when you see the lovely skies, the mountains, the rich fields, and the swift movement of the birds; when there is joy and delight in your heart, do you indulge in what you call prayer? Obviously not. And yet, to see the beauty of the earth, to be cognizant of starvation and misery, to be aware of everything that is happening about us - surely, this is also a form of prayer. Perhaps this has much more significance, a far greater value, for it may sweep away the cobwebs of memory, of revenge, all the accumulated stupidities of the `I'. But a mind that is preoccupied with itself and its designs, that is caught up in its beliefs, its dogmas, its fears and jealousies, its ambition, greed, envy - such a mind cannot possibly be aware of this extraordinary thing called life. It is bound by its own self-centred activity; and when such a mind prays, whether it be for a refrigerator, or to have its problems solved, it is still petty, even though it may receive an answer.
All this brings up the question of what is meditation, does it not? Obviously, there must be meditation. Meditation is an extraordinary thing, but most of us don't know what it means to meditate; we are only concerned with how to meditate, with practising a method or a system through which we hope to get something, to realize what we call peace, or God. We are never concerned to find out what is meditation, and who is the meditator; but if we begin to inquire into what is meditation, then perhaps we shall find out how to meditate. The inquiry into meditation, is meditation. But to inquire into meditation, you cannot be tethered to any system, because then your inquiry is conditioned by the system. To really probe into this whole problem of what is meditation, all systems must go. Only a free mind can explore; and the very process of freeing the mind to explore, is meditation.
Question: The thought of death is bearable to me only if I can believe in a future lives. but you say that belief is an obstacle to understanding. Please help me to see the truth of this.
Krishnamurti: Belief in a future life is the result of one's desire for comfort. Whether or not there is a future life in reality can be found out only when the mind is not desirous of being comforted by a belief. If I am in sorrow because my son has died, and to overcome that sorrow I believe in reincarnation, in eternal life, or what you will, then belief becomes a necessity to me; and such a mind can obviously never find out what death is, because all it is concerned with is to have a hope, a comfort, a reassurance.
Now, whether or not there is continuity after death, is quite a different problem. One sees that the body comes to an end; through constant use, the physical organism wears out. Then what is it that continues? It is the accumulated experience, the knowledge, the name, the memories, the identification of thought as the `me'. But you are not satisfied with that; you say there must be another form of continuance as the permanent soul, the Atman. If there is this Atman which continues, it is the creation of thought, and the thought which has created the Atman is still part of time; therefore it is not spiritual. If you really go into this matter, you will see there is only thought identified as the `me' - my house, my wife, my family, my virtue, my failure, my success, and all the rest of it - , and you want that to continue. You say, "I want to finish my book before I die", or, "I want to perfect the qualities I have been trying to develop; and what is the point of my having struggled all these years to achieve something if in the end there is annihilation?" So the mind, which is the product of the known, wants to continue in the future; and because there is the uncertainty which we call death, we are frightened and want reassurance.
Now, I think the problem should be approached differently, which is to find out for oneself whether it is possible, while living, to experience that state of ending which we call death. This does not mean committing suicide; but it is to actually experience that astonishing state, that sacred moment of dying to everything of yesterday. After all, death is the unknown, and no amount of rationalization, no belief or disbelief, will ever bring about that extraordinary experience. To have that inward fullness of life, which includes death, the mind must free itself from the known. The known must cease for the unknown to be.
February 26, 1956


BOMBAY 1ST PUBLIC TALK 4TH MARCH 1956

I think it is important to understand that freedom is at the beginning and not at the end. We think freedom is something to be achieved, that liberation is an ideal state of mind to be gradually attained through time, through various practices; but to me, this is a totally wrong approach. Freedom is not to be achieved; liberation is not a thing to be gained. Freedom, or liberation, is that state of mind which is essential for the discovery of any truth, any reality, therefore it cannot be an ideal; it must exist right from the beginning. Without freedom at the beginning, there can be no moments of direct understanding, because all thinking is then limited, conditioned. If your mind is tethered to any conclusion, to any experience, to any form of knowledge or belief, it is not free; and such a mind cannot possibly perceive what is truth.
This is something that must be felt and realized immediately, not endlessly argued about, for it is a fact. How can a mind which is crippled, held by a belief, by a dogma, or by its own knowledge and experiences, ever have the capacity to explore and to discover? So freedom is essential to discover what is truth; and it is only the individual who is not merely the result of the collective, that can be free. For the mind to be capable of freedom, there must obviously be application - the application which comes through attention; and that is what I would like to discuss this evening. It is essential, I think, to find out how to listen, because in the very act of listening there is clarification. There is immediate clarification, not through argumentation or comparative knowledge, but when there is complete listening. It is very difficult to listen completely, because our full attention is not there; but it is only when we listen completely to something that there is immediate understanding.
Now, if you observe your own mind as you are sitting here, you will notice that you are listening through various screens - the screen of what you know, of what you have heard or read, the screen of your own experiences - and these screens actually prevent listening. You never really listen, you are always interpreting what you hear according to your background, your prejudices, according to the conclusions you have arrived at; therefore there is no listening. And there is immediate transformation only when one listens completely, which is not to allow the things that one has learnt to come between. To listen completely is not to judge, not to evaluate, so that your whole being is attentive; and when you are listening in that way, you will find there is immediate clarification. Such clarification is timeless freedom, liberation.
It seems to me that we must differentiate between learning and being taught. Most of you, I am pretty sure, are here to listen to somebody who you think will teach you something; so your approach to the speaker is that of an individual who expects to be taught by a teacher. But I do not believe that there is any teaching; there is only learning, and this is very important to understand. When the individual who is listening regards the speaker as one who is teaching him something, such an attitude creates and maintains the division of the pupil and the master, of the one who knows and the one who does not know. But there is only learning; and I think it is very important from the very beginning to understand this, and to establish the right relationship between us. The man who says he knows, does not know; the man who says he has attained liberation, has not realized. If you think you are going to learn something from me which I know and you do not know, then you become a follower; and he who follows will never find out what is truth. That is why it is very important for you to understand this.
A man can have knowledge only about things known, he cannot have knowledge about the unknown. The unknown comes into being from moment to moment, it is not to be gathered, accumulated; being timeless, it cannot be stored up and used. The guru, the so-called teacher, who asserts he knows, can only know the things he has experienced; and what he has experienced is conditioned, is of time, therefore it is not true. So it is essential, if you and I would understand each other, to establish the right relationship between us from the very beginning. You are not listening in order to be taught by me; you are listening to learn. Life is a process of learning; but there can be no learning as long as the mind is accumulating. How can you learn if the mind is concerned with accumulating, and with using what is newly acquired to further its accumulation?
Please follow this, sirs. When we say, `I must learn', we mean that, in the process of learning, we will store up what is learned in order to know more, do we not? Such learning is essential in the acquisition of technical knowledge. If you want to build a bridge, you must accumulate the required knowledge; if you are a scientist, you must know the previous experiments and discoveries of other scientists. That kind of knowledge is essential for the physical well-being of man. But I am not talking of knowledge in that sense. Even in science you don't worship or follow anyone; you follow facts, not individuals. The very process of experimentation in science brings its own discoveries. If you are a great scientist, you have no one to lead you to discovery in experimentation; you are constantly investigating, discarding, exploring, inquiring to find out. But we never do that with regard to the inward, religious life - which is much more important than the mere discovery of scientific facts; because scientific facts can be distorted and used by a mind that is self-centred, that is concerned with itself and its own progress.
What we are concerned with here is the understanding of what is truth, which is the religious life, the good life. If you are merely being taught by a person who asserts he knows, or whom you regard as having achieved something, you are creating a division between yourself and that person; there is always the teacher and the disciple, with the teacher progressing upward, and the pupil following. A state of inequality exists; and such inequality in spiritual matters is unspiritual, immoral, because when you become a follower, you destroy yourself.
Please understand this very simple truth: that as long as you are following another, it does not matter who it is, you will never find the eternal, that otherness which is beyond the mind. So there must be freedom right from the beginning - freedom, not to choose your various gurus, which is not freedom, but freedom to investigate, which means there can be no following. Therefore there is no guru, no teacher, no sacred book. To be capable of finding out what is true, the mind must be free; and the mind is not free when it is burdened with accumulated knowledge, with its own experiences. Learning is a process of constantly discarding that which is being accumulated, of discarding in order to discover.
A mind which has committed itself to the Gita, to the Koran, to the Bible, or to some belief, can never learn, it can only follow; and it follows because it wants security. As long as the mind desires to be permanently secure, undisturbed, as long as it is seeking its own perpetuation through a belief, it is obviously incapable of finding out what is God, what is truth.
The mind can learn only when it renounces, that is, when it constantly denudes itself of what it is learning. If learning is merely additive, then there is no learning, please see this fact. As long as the mind is accumulating gathering, how can it learn, since what it learns will always be translated according to what it has already gathered? Where there is accumulation, there can never be the movement of learning; for it is only when the mind is free to explore, that it can learn. If the mind really sees this fact, not argumentatively, verbally, or so-called intellectually, but deeply and truly, then such a mind is capable of finding that which may be called bliss, truth, God, or what you will.
So it seems to me very important that you should understand right from the beginning of these talks that I am not teaching you anything, otherwise we shall be moving in opposite directions. I know literally nothing, except such things as how to drive a car, how to write letters, and so on. Therefore, being in a state of not-knowing, the mind is capable of complete investigation. A mind that knows, cannot investigate; and only a mind that is free from the known can find the unknown.
These talks are not meant to guide you, to tell you what to do, but rather to liberate the mind so that it will find out for itself what to do, and not follow anyone. This means breaking down tradition, discarding the whole idea of worshipping somebody in order to find God. We are brought up on the notion that the guru is essential because he knows and will tell us what to do; we are soaked in that tradition, and it must be cut away immediately if we are to understand all this. You see, we are frightened not to have leaders, because we are so confused; and when we act out of our confusion, the confusion is increased. But this confusion can only be cleared up by each one of us, and that is why it is so important for the individual to understand himself. With the understanding of oneself, there comes an action which is not confused or confusing. So self-knowledge is essential - but not the kind taught in books, for that is not self-knowledge at all; it is merely vain repetition. What has value is not to assume anything - that you are the Atman, the Paramatman, and so on - but to discover in your relationships from day to day, what you actually are, which is to learn about yourself. But you cannot learn about yourself if you have stored up what you learned yesterday, because then you compare yesterday with today, and this comparison destroys further discovery. Self-knowledge is a living thing, not the accumulated debris of yesterday's gathering.
If one really sees this thing, how extraordinarily simple it is! And the mind must be simple, innocent, in the sense that it has no accumulations of yesterday. It is only such a mind that can discover the significance of this whole process of living, which is now so chaotic, miserable, violent. That is why it is essential to understand, from the very beginning, that life is not a school in which there is a teacher and the taught. The significance of life is to be found in living; but the moment you accumulate, you are dead, like a pool of stagnant water. So it is essential for the mind to be like the living waters of the river, ever moving on, which means that there must be freedom at the very beginning.
Before we consider together some of these questions, let us again understand our intent. I am not answering these questions, for there is no answer. Please understand this, otherwise you will be wasting your time in listening to what I am saying. There is no answer, there is only the unfolding of the problem, and therefore the beauty of the discovery of the truth in the problem. A mind that is searching for an answer will never investigate the problem, because it is occupied with the answer; and it is very difficult for the mind not to be occupied with the answer, because it longs to be satisfied. Most of us want a pleasant and easy answer to our problems. But here we are not answering, we are unrolling the problem, uncovering all its facets, its subtleties, discerning the extraordinary thing that lies behind the problem. After all, the mind is our only instrument of perception, and when it is occupied with an answer, it has blocked itself. The mind that is concerned with a result, a conclusion, hinders its own action, its own living; it is enclosed by the walls of its own arguments, its own determined efforts. So, please bear in mind that I am not answering these questions. We are together trying to find out the truth of the problem, not the answer; because the mind wants to be satisfied, it wants a convenient and agreeable answer, and such an answer is not truth.
Question: After having listened eagerly to you for so many years, we find ourselves exactly where we were. Is this all we can expect?
Krishnamurti: The difficulty in this problem is that we want a result to convince ourselves that we have progressed, that we have been transformed. We want to know that we have arrived; and a man who has arrived, a man who has listened and got a result, has obviously not listened at all. (Laughter). Sirs, this is not a clever answer. The questioner says he has listened for many years. Now, has he listened with complete attention, or has he listened in order to arrive somewhere and be conscious of his arrival? It is like the man who practices humility. Can humility be practised? Surely, to be conscious that you are humble, is not to be humble. You want to know that you have arrived. This indicates, does it not?, that you are listening in order to achieve a particular state, a place where you will never be disturbed, where you will find everlasting happiness, permanent bliss. But as I said previously, there is no arriving, there is only the movement of learning - and that is the beauty of life. If you have arrived, there is nothing more. And all of you have arrived, or you want to arrive, not only in your business, but in everything you do; so you are dissatisfied, frustrated, miserable. Sirs, there is no place at which to arrive, there is just this movement of learning which becomes painful only when there is accumulation. A mind that listens with complete attention, will never look for a result because it is constantly unfolding; like a river, it is always in movement. Such a mind is totally unconscious of its own activity, in the sense that there is no perpetuation of a self, of a `me', which is seeking to achieve an end.
Question: In every direction, inwardly as well as outwardly, we see incitement to violence. Hatred, ill will, meanness and aggression, are rampant, not only in India, but in every corner of the world, and in the very psyche of man. What is your answer to this crisis?
Krishnamurti: This problem, like every other human problem, is very complex. There is no `yes' or `no' answer. Why are we violent as individuals, and therefore as a group, as a nation? Look what has happened recently in this town. Why are we violent, and over what? Whether you call yourself a Gujarathi or a Maharashtrian, who cares? What's in a name? But behind the name lie all the pent-up prejudices, the narrow, stupid, isolating provincialism; and overnight you hate, you knife your neighbour with words and with steel. Why do we do this? Why are we, as a group of Hindus, opposed to Christians; and why are the Germans or the Americans, as a group, opposed to some other group? Why are we like this? You and I can invent excuses and explanations by the score, and the cleverer we are, the more argumentative our explanations. But apart from explanations, do you know you are like this? Are you aware that you will suddenly turn on your neighbour over a division of land on the map, because certain politicians are eager to get more power, and you are eager to support them because you also are seeking power? Why are you like this? The Moslems and the Hindus are mutually opposed. Why? And are you aware of this in yourself? Is it not important to know that you are like this, and not idealistically pretend to be non-violent, and all that nonsense? The actual fact is that you are violent; and I think the problem is that you do not realize you are violent, because you are always pretending to be non-violent. You have been brought up, bred, nurtured on the ideal of non-violence; but the ideal is phoney, it does not exist at all. What exists is what you are, which is violent, and the gap between the ideal and the fact creates this hypocritical dual existence which is one of our misfortunes in this country. You are all such idealistic persons, always talking about nonviolence and butchering your neighbour. (Laughter). Sirs, don't laugh, it is not funny. These are facts. Do you mean to say you would tolerate the poverty, the degradation, the horrors that exist in every town and village in India, if you were really merciful? You are not merciful and compassionate actually, only theoretically, and that is why you live double lives.
The fact is much more important than what should be. The fact is that you are violent, and you refuse to face that fact because you say you must not be like that; you decry violence, you push it away, but it is still there. When you recognize the fact that you are violent instead of pursuing the ideal of non-violence, which does not exist, only then can you deal with violence. Then your attention is not diverted, it is given wholly to understanding violence, and therefore you can do something about it; you can concern yourself attentively, diligently, with the fact of violence, ill will, meanness, cruelty. That is why it is very important that the ideal should be put away, abolished completely.
You all know that cruelty is going on in every part of this country, cruelty not only to the neighbour, to the villager, but also to the animals. If you realized the falseness of the ideal, do you mean to say you could not face that fact and put a stop to it? Then you would be a different people altogether, you would bring into being a different culture, a different society, you would not be imitative of the West; you would be something real, and reality is original, not imitative. But you cannot see the original, the real, as long as your attention is diverted by the ideal.
The ideal has no significance; what has significance is the fact. Through the ideal you hope to get rid of the fact, but it cannot be done, and I think this is again very important to understand. The mind that pursues an ideal is an unreal mind, it is a mind that escapes, that avoids the fact. But to face the fact is very difficult for a mind that has been trained for centuries to accept the ideal as something worthwhile. You practise non-violence, Ahimsa, and all the rest of it - which to me is utter nonsense, because it is not a fact. The fact is that you are violent, it is being proved over and over again, which means you have no compassion; and you cannot have compassion as an ideal. Either you are compassionate, or you are not. Violence exists in the world because it exists in your heart, and to reject violence should be your only concern, not to pursue the ideal of non-violence. To reject violence, you must apply your attention to it in everyday life, you must be aware of it in your words, in your gestures, in the way you talk to your servants, to your neighbours, to your wife and children. Your violence indicates that you have no love, and that is a fact. If you can look at the fact, then that very looking will transform, will do something to the fact.
Question: Granted that religion is of the highest importance in life, will not the truly religious person be concerned with the plight of his fellow man?
Krishnamurti: It all depends on whom you call a religious person, and what you mean by being concerned. Please follow this, sirs. Should the religious man be occupied with social reform? What is actually happening in the world? The so-called religious person is concerned with the misery, the troubles, the poverty of his fellow man, which is called social reform. This is happening here in India, and elsewhere.
Now, as we know, production is on the increase, and it is fairly certain that in 50 or 100 years we are all going to have enough food, clothing and housing; because, the communists are aiming at that in their own brutal, tyrannical way, and the capitalists are also aiming at it for their own purposes. We are all working to lessen poverty and bring about more production through increased efficiency, mechanical inventions, and so on. All this is happening, and will happen more extensively, as it should. But what is of first importance, surely, is to see poverty, to see degradation, to see how man treats man, which is something appalling - and to feel it, not ask what to do about it. What to do about it will come later. But most of us lose the love for man in the action of doing something to reform man. This reformation is going to take place through communism, with its disruptive elements, through socialism, through capitalism, and through the constant pressure of the poverty-ridden countries on those that are rich. That very pressure is going to bring about change, revolution.
Now, the problem is, who is a religious man? And should a religious man be concerned with this social reformation, which is a matter of doing away with poverty and bringing about an equitable distribution of worldly goods? It is obviously essential to do away with poverty, to have good health, sufficient food, adequate houses to live in, and all the rest of it; and this is going to take place through legislation, through pressure, through mass production, and so on.
But what do we mean by a religious man? Surely, a religious man is one who is helping to free the individual, and himself, from all the cruelty and suffering in life - which means that he is free from all belief. He has no authority, he does not follow anyone, because he is a light unto himself; and that light arises from self-knowledge, it is the liberation that comes into being when the individual completely understands himself. The religious man is one who is creative, not in the sense of painting pictures or writing poetry, but there is in him a creativity which is everlasting, timeless.
Now, will that religious man, who is discovering from moment to moment, be occupied with social reform? Or will he remain outside of society, and help the individual who is caught in its ceaseless struggle? Surely, the truly religious man is outside of society because for him there is no authority. He is not seeking a result, therefore results happen in spite of him; and such a man is not concerned with social reform.
Mind you, social reform is essential. But there are many people who are active in social reform; and why are they? Is it out of love? Or is that particular activity, which is called social reform, a means of their own self-fulfilment? To be aware of the beggar in the street, to see the appalling poverty and degradation in the villages, and to feel it, to have love, compassion for the beggar, for the villager, is not to fulfil yourself in the activity of social reform, though you may be socially active. But when you become important in social work, is it not because you are fulfilling yourself through that action? When you do that, you cease to love; and to love, to have compassion, to be sensitive to beauty and to ugliness, is far more important than to fulfil yourself in some tawdry work which you call social reform.
So it is the religious man who is the real revolutionary, not he who seeks to bring about a revolution in the economic sense. The religious man has no authority, he is not greedy, ambitious, he is not seeking a result, he is not a politician; therefore it is only the religious man who can bring about the right kind of reformation. That is why it is important for all of us, not as groups, but as individuals, to liberate ourselves immediately from beliefs and dogmas, from greed and ambition. Then you will find that the mind becomes astonishingly alive; and such a man is a reformer in an entirely different sense, his action has a totally different significance, because he helps to free the mind to find out, to be creative. The mind that is occupied can never be creative; the mind that is concerned with fulfilling itself can never find the unknown. Only the mind that is completely unoccupied can discover and comprehend the eternal, and such a mind will produce its own action on society.
March 4, 1956


BOMBAY 2ND PUBLIC TALK 7TH MARCH 1956

We were discussing last Sunday the question of the individual's freeing himself from all the limitations imposed upon him by society, and from the conditioning of religion; because, it is only when he is free from his conditioning that the individual can be creative. I mean by creativeness the instant of being liberated from time, which is the only state that can bring about the right kind of social transformation and the total well-being of man.
I do not think we realize the full significance of individual freedom from the collective, nor do we see its importance. And is it possible for the individual to emerge from the collective? After all, though we have different names, private bank-accounts, separate houses, distinctive personal qualities, and so on, we are really not individuals, we are merely the result of the collective. Century upon century of traditional values, of beliefs and dogmas, either conscious or stored away in the unconscious, guide our path and compel the mind, which we think is an individual. But the mind is a result of the totality of these compulsions, these urges and desires, and though a separate name is given to it as Mr. X., it has no real individuality; and I do not think we realize how essential it is that the individual should emerge from this total conditioning of man. It is in the instant of being liberated from the collective that there is the creative individual, and the releasing of this creativity is the fundamental issue, because it is only then that one can find out if there is a timeless reality, a state which may be called God. Mere assertion that there is or is not such a state, has no value at all; what has value is direct experience uncontaminated by the past.
As I was explaining last time we met, liberation must be at the beginning, not at the end. Freedom must come first, not last, and there can be freedom only when the mind begins right at the start to liberate itself from its own conditioning. So it is important for each one of us to bring about that freedom in ourselves, and to demand it for our children through right education, and so on, which is what I would like to discuss this evening.
Now, we are obviously not free as long as we are following another. There must be freedom from the teacher, from the guru, which implies, does it not?, that one must become a light unto oneself, and not depend for that light on anyone. And can we really experience the unburdening of the mind, the freeing of the mind from the leader, from the teacher, from the guru? Can we actually experience that state as we are discussing it now, so that the mind does not depend upon another for its guidance?
All your so-called religious teachings create an ideal which you follow, and which again is another form of teacher. And surely, this total freedom from the concept of a leader, a teacher, from following in any form, is essential; because, following a teacher implies the accumulation of knowledge, and there can be liberation only when there is the total renunciation of knowledge. After all, it is knowledge that we are actually seeking in everyday life, is it not? We want knowledge to do things, knowledge to act, knowledge which will guide us towards the goal, towards success, achievement; and that very knowledge becomes the binding factor. Now, can the mind free itself from knowledge? I think this is an important question to consider, so let us investigate and not brush it aside as impossible, or merely assert that it can be done.
All following implies the accumulation of knowledge, does it not? And where there is the accumulation of knowledge, there must be imitation. After all, when you are asked a familiar question, your response is immediate. When you are asked where you live, what is your job, your name, and so on, memory responds instantaneously because you are familiar with all that. But if a more complex question is asked, there is hesitation, which implies that the mind is searching in the storehouse of memory for the correct answer. And if a question is asked of which you know practically nothing at all, you refer to a book, or search more deeply in that part of consciousness which is memory. So you are always being guided by memory. Memory must exist, otherwise you would not know how to get back to your house, how to do your job, how to build a bridge, and so on. We learn a multitude of necessary things, and obviously such knowledge is not to be forgotten. But I am talking of a totally different kind of knowledge - the knowledge that the psyche accumulates in order to guard itself in the future and achieve whatever it wants to achieve psychologically, spiritually. It is this knowledge that makes us self-centred, because the mind uses it as a means to its own continuity, which is the expansion of the `me', and it is this knowledge that must be totally renounced. That is the only real renunciation - not giving up a little property, a house, or a bit of land, and putting on a loincloth.
So there is this accumulated knowledge on which the psyche builds and sustains itself; and can the mind, which is a result of the past, renounce all that? Surely, until the mind puts all that aside, it can never find out what is new, it can never know that instant of timelessness which is creativity. You see, what we need in this world is not more physicists, scientists, engineers, bureaucrats, politicians, but individuals who have felt this creativity, for they are the truly religious people - which means that they do not belong to any society, to any group, to any classification. That is why it is very important to understand this whole process of the accumulation of knowledge, by which I mean identification and the sense of evaluation. Can the mind be free to observe without evaluation, without judgment? Surely, its evaluations, its comparisons, its condemnations, are all based on knowledge, and such a mind is incapable of understanding what is true.
If you observe the process of your own thinking, you will see that the mind is only concerned with accumulating more and more knowledge, and therefore there is never a moment of freedom to explore; and I think it is important to understand, which is actually to experience on the instant, this state of freedom without the continuity of the past, and not merely assert that the mind can or cannot be free. This will be fairly simple if we can listen to exactly what is being said; because it is a thing to be experienced, to be felt, and not to be argued about.
After all, the mind is the result of the past, of many yesterdays, which is fairly obvious; it is the residue of the known - the known being the experienced, the word, the symbol, the name, the whole process of recognition. Surely, such a mind is incapable of discovering or experiencing the unknown. It can speculate, but its speculation will be based on the known, on what it has read. The mind can experience that state only when knowledge - by which I mean the memory of the many experiences, the whole process of recognition which is the self, the `me' - has come to an end.
Now, if you can not only listen to what is being said, but actually put aside everything you have known - the conclusions, the evaluations, the determinations, the ideals - , then you will find that there comes a state which has no continuity as memory, but which on the instant is the totality of being. It is this moment that is the highest, the supreme, and that must be experienced; but it can be experienced only when the mind is completely still through understanding the totality of its own structure. It is through self-knowledge that there is quiescence of the mind, not through discipline, not through compulsion; and in that total stillness you will find there is a moment unrelated to the past, an instant in which all creation takes place. It is this creativity that is essential, for it releases the mind from the collective, and makes for individuality.
The collective is the mind which is conditioned by society, by innumerable influences, by the values and beliefs which the multitude hold and the few discard, only to add another belief. Seeing all this, is it possible for the mind, without effort, to renounce the past? Until it does, there must be the following of tradition, whether it is the tradition of yesterday, or of a thousand yesterdays; and a mind that follows tradition is imitative, it is dependent on a teacher, and therefore it maintains inequality, not only at the physical level, but at the psychological level as well. To such a mind, creativity is merely a word without any significance. To bring about a different state, a different culture, a different way of life, there must be the release of the individual, of this inner creativity, which will then produce its own society, its own values.
Question: Day follows day in this futile journey of existence. What does it all mean? Has life any significance?
Krishnamurti: Most of us ask this question, do we not? Most of us are confused; and when we ask if life has any significance, we want to be assured that it has, or we want to be told the purpose, the goal of life.
Now, has life a goal, a purpose? And what is the state of the mind that asks such a question? Surely, this is much more important to find out than if life has significance. After all, what is life? Can it be comprehended by the mind? Life is sorrow and joy, the smiles, the tears, and the endless struggle; it is the extraordinary depth and beauty of everything and of nothing. Life is immense, it cannot be comprehended by a little mind; and it is the little mind that asks this question. Because the little mind is confused, as most of us are, it wants to know what is the purpose of life. Being confused politically, economically, and also spiritually, inwardly, we want a directive, we want to be told what to do; and when we ask, the answer we receive is invariably confused, because the confused mind projects or translates the answer.
So the question is not what is the purpose, the significance of life - because you cannot hold the wind in your fist, nor put the vastness of life in a frame and worship it. But what you can do is to see the state of confusion you are in, and find out how to tackle it. Once we understand our own confusion, we shall never ask what is the significance of life, for then we shall be living, we shall not be bound by the tyrannical pattern of a particular society, whether communist or capitalist; and that very living will find its own answer.
A confused mind seeking clarity will only find further confusion. That is so, is it not? If I am confused and I seek a way, a directive, the way or the directive will also be confused. It is only a clear mind that can find the way, if there is a way - not a confused mind. Surely, that much is simple and obvious.
Now, if I realize that it is futile to seek a directive as long as I am confused, will I go on seeking it? Or will I refuse to go to anybody to ask for a directive, because I see that my choice of a guru, of a politician, of a book, or of certain values, being based on my own confusion, must also be confused? So I think it is essential to realize the totality of one's own confusion, not theoretically, but as an actual experience.
The fact is that you are confused, only you are frightened to acknowledge it; you are nervous, apprehensive, because if you admit you are confused, you will not know what to do; so you get carried away by immediate action. But if you become aware of the totality of your own confusion, what happens? Knowing that any movement of a confused mind can only create further confusion, don't you stop? Then all seeking ceases; and when a confused mind ceases to seek, confusion also ceases, and there is a new beginning. It is quite simple; but the difficulty is to acknowledge to oneself that one is confused.
So, are you experiencing, actually and not merely verbally, this state of confusion in which you are caught? If you are, then you will not ask anybody what the significance of life is. If you really see your own confusion, actually experience it as a fact, a reality, you are bound to stop asking, demanding, searching; and that very act of stopping is the beginning of an entirely new kind of inquiry. Then the mind will discover the extraordinary significance of life without being told.
At present we want to be led out of our confusion by another; but no one can lead us out of our confusion. As long as choice exists, there must be confusion. Choice indicates confusion; yet we are very proud of that choice, which we call free will. It is only the mind that does not choose, but sees directly without interpretation, without being influenced - it is only such a mind that is not confused, and can therefore proceed to discover and explore the unknowable.
Question: Is there any way to build good will? Can you tell us how to live together in peace rather than in this bitter antagonism that exists between us?
Krishnamurti: Surely, peace and good will are very difficult to build. You may construct a bridge, or work in an office together, because you have a boss over you, somebody to tell you what to do; but real co-operation cannot be compelled, nor does it come into being by following the blueprint laid down by an architect. Peace and good will can be built only when we feel that this earth is ours - not that of the communists, the socialists, or the capitalists, but yours and mine. It is our earth to enrich, to share together, and not to divide nationalistically, racially, or according to the beliefs, the creeds and dogma; of the various organized religions.
Please listen to all this, sins, it is not just a tirade of words. If you really want to build good will and live together in peace, you must remove all class differences and religious barriers - the barriers of dogma, tradition, and belief. You cannot look to government legislation to bring about this peace of good will, because the peace of the politicians is not the same as that of a religious man; they are two entirely different things. It is a matter of actually feeling peace and good will every day, of being really good, and not being ashamed of that word, and of not getting caught in organizations which are supposed to bring peace, but which in fact destroy it through the pursuit of their own vested interests. When there is this feeling of peace and good will within each one of us, it will create its own word. But unfortunately, most of us are not concerned with building this feeling together. What brings us together mostly is not love, not sympathy, not compassion, but hatred - identifying ourselves with one group in opposition to another. When our particular group is threatened by another in what is called war, it brings us together; and we separate again when the threat is over - which is being proven from day to day.
So what is necessary is not the ideal of peace and good will, but the actual facing of the fact that you are violent. When you call yourselves Maharashtrians, Gujarathis, or who knows what else, you are violent, because you have separated yourselves with a word; and that word stimulates antagonism, it builds a barrier between you and somebody else. But we are all human beings with essentially the same troubles, worries, miseries, suffering; and what matters, surely, is to realize this obvious fact, to put away easily, happily, our nationalism, our petty little organizations and communities, and be simply human. But most of us would rather spend our days speculating about God, discussing the Gita, and all the rest of that stuff learnt from books, which has no meaning at all; therefore our antagonism continues. What has meaning is relationship; and if together we would build peace and good will, we must cease to be merely idealistic, and actually shed the absurd stupidities of nationalism, provincialism, strip ourselves of beliefs and vanities, and begin anew, freely and happily.
This is not a talk, or an answer, to encourage you to do these things. An intelligent man will act out of his own understanding. It is only the stupid man who seeks encouragement; and if he is encouraged, he will still be stupid. But if he knows he is stupid, then he can do something about it. If he is aware of his own pettiness, jealousy, violence, and sees that to pursue ideals is another form of stupidity, then he can bring about a transformation in himself. If I know I am arrogant, I can deal with it, or not, as the case may be. But the man who is arrogant and pretends to be humble, or who pursues the ideal of humility, is stupid, because he is escaping from the fact into unreality. Non-arrogance is an unreal state for the man who is arrogant; but we are brought up with this division in ourselves of the fact and the ideal, and therefore we are hypocritical. Whereas, to know that one is arrogant, and to face that fact, is the beginning of the end of arrogance.
In the same way, if we really wish to build peace and good will together, there must be love - not the ideal love, but just love, kindliness, compassion, which means breaking away from a particular community and shedding all our national, racial, and religious prejudices. We are human beings, living together on this earth, this earth which is ours; and to feel the truth of that, one must be extraordinarily humble. To feel anything deeply, there must be humility; but humility ceases when we are pursuing the ideal.
Question: You say that, do what we will, the state of reality can never come into being through our own efforts, and that even the desire for it is a hindrance. Then what can we do which will not create an obstacle?
Krishnamurti: Now, you are not listening to me, and I am not replying; but together let us inquire into this problem. The problem is, how can we experience the real, the unknown, if the mind cannot capture it through its own effort, striving? So we have to understand the mind, and why we make effort.
If we did not make effort at the physical level, we would not survive. If there were not the effort of working at a job, eating the right kind of food, taking exercise, and so on, the body would disintegrate. That is an obvious fact. So we make effort in order to survive physically.
Now, similarly, we make effort in order to survive psychologically; that is, in order to achieve what we call reality. We think that reality is a state to be attained through discipline, control, suppression, through various forms of compulsion, and we force the mind to conform to a pattern in the hope of arriving at that state. All this implies, does it not?, that the mind is continually seeking security; being afraid of uncertainty, it wants to find certainty - a certainty which is permanent, and which it calls reality, God, truth, or what you will. That is what most of us are concerned with. We want a state in which there will be no disturbance of any kind, and which will never come to an end, a permanent state which we call peace; and the mind is making a constant effort to capture that state, to enter into it. So we have to understand the process that is involved in this effort.
As I said, just as we make effort to survive physically, so also we make effort to continue as the `me'. Do you understand? As long as I want to survive spiritually, I must make an effort towards the attainment of that which I call reality. Now, what is the `me' which is making this effort? What are you? Surely, you are a name attached to a bundle of memories, experiences; you are an accumulation of hidden motives and outward pursuits, of various qualities, passions, fears, virtues. All that is the `you', is it not? And that `you', you want to continue in a direction which will lead to reality; so you make an effort, you meditate, you practise some form of discipline. Surely, only when the mind ceases to make this effort and is completely still without being induced or compelled to be still; only when it does not want anything, and is therefore not seeking any experience - only then is there a possibility of the coming into being of the unknown.
The mind, after all, is the result of the known, and any effort which the mind makes must be within the field of the known; therefore it cannot make an effort towards the unknown. No movement in the field of the known can ever lead to the unknown. This again is very simple and clear. The mind is still only when it has totally renounced the known; in that stillness there is no effort, and only then is it possible for the unknown to come into being.


BOMBAY 3RD PUBLIC TALK 11TH MARCH 1956

One of our great difficulties in communicating with each other is to understand the content, the intention of the words we employ, is it not? The depth of our words depends, surely, on the way we think, feel, and act. If we speak the word superficially, or if the word is merely an abstraction, it has very little significance; whereas, if the word is not merely an abstraction, but has a referent which we both understand, a referent which we have established together with balance, with sanity, with clarity, then there is a possibility of communicating with each other, and a meeting of this kind will be useful. But the difficulty generally is that you have a certain referent, while I have quite another; or I may be speaking merely abstractly, and have no referent at all; therefore communication, a deep exchange of thought between us, becomes almost impossible. So it seems to me very important, in a meeting of this kind, to communicate on the same level, at the same time; and such communication can take place only when we both understand the full content of the words we use. Understanding, surely, is instantaneous; it is not tomorrow, or after you have heard the talk.
To understand each other, I think it is necessary that we should not be caught in words; because, a word like `God', for example, may have a particular meaning for you, while for me it may represent a totally different formulation, or no formulation at all. So it is almost impossible to communicate with each other unless both of us have the intention of understanding and going beyond mere words. The word `freedom' generally implies being free from something, does it not? It ordinarily means being free from greed, from envy, from nationalism, from anger, from this or that. Whereas, freedom may have quite another meaning, which is a sense of being free, not from anything, but the realization of the fact of being free; and I think it is very important to understand this meaning.
Most of us are not familiar with the feeling of being free, and it seems to me that we have to become familiar with it, we have to get acquainted with that feeling; because throughout the world, tyranny is spreading. Whether under the guise of fascism, communism, socialism, or what you will, society is being more and more organized to fit a blueprint, a five-year plan, or a ten-year plan, which means that there must be an executive body vested with the authority to carry it out; and thereby tyranny begins. And yet society has to be organized. So the problem of what is freedom, is very complex, and I think it is really quite important to go into it.
Without freedom, there is obviously no possibility of exploring and finding out what is truth. But how difficult it is for the mind to be free, to actually experience that state, and not just think it is free! To explore and to discover, the mind must have this quality of freedom, which is not the negative state of being free from something. I think there is a difference between the two. When I am merely free from something, that state of freedom is negation, it is a vacuum; but the realization of the fact of freedom, not from something, is a positive state. So I think we must understand the content of this word `freedom'.
From childhood we are not educated to be free, but we are conditioned, shaped to the pattern of society. Because we are afraid that freedom will make the child go wrong, spill over, we in our turn establish various rules and regulations, do's and don'ts, thinking that these will guide the child in the right direction, lead him towards bliss, God, truth, or whatever it may be called. From the very beginning we assert that the mind must be conditioned, moulded; so we have never inquired into this problem of freedom. If we had, our values, our action, our whole outlook on life, would be entirely different.
The question is, then, can the mind, which is the result of innumerable influences, of the books it has read, of the social, cultural, and religious environment in which it has been brought up, of the memory which has shaped it and made it what it is - can such a mind free itself, not abstractly, or as an ideal, but actually free itself from the past? And what is the continuity of the past? Do you understand the problem?
At present the mind is obviously a storehouse of memory - memory being accumulation, association, recognition, and response. It is very interesting to observe that there are now machines which can do all this much quicker than the human mind, which shows that it is a purely mechanical process; and a mind caught in that process, whatever its activity, must also be mechanical. So, can the mind, realizing all this, be in a state of freedom, though it may employ the machine?
I do not know if I am explaining this issue clearly, but I think it is significant; because it seems to me that our existence as individuals - if we are individuals at all, which perhaps we are not - is mechanical, routine, and that as individuals we are not creative. I do not mean creativity in the narrow sense of mere production; I am talking of creativity in a totally different sense, which we shall go into presently.
Now, what gives the mind this sense of continuity in which there is not a moment of freedom, but merely a constant modification, a mechanical process of adding or subtracting? Surely, creativity is possible only when the mind is not occupied with the machinery of memory. I think this is very clear if you will follow it, though verbally it may be difficult. If you observe your own mind in operation, you will see that it is continually responding from the background of memory; and such a mind cannot know the state of freedom, in which alone there is creativity. To me, this is the supreme problem; because it is only at the instant of being free that the mind is capable of discovering something totally new, unpremeditated, uncontaminated, by the past.
So, what gives the mind this mechanical continuity, and why is the mind afraid to let it go? And what creates time - not chronological time, but time as this feeling of moving from yesterday, through today, to tomorrow? Surely, as long as the mind is seeking the `more', there must be this sense of continuity. Being dissatisfied with myself as I am, I want to change; and to change I say I must have time. Changing is always in terms of the `more; and the moment I demand the `more', there must be continuity. The demand for the `more' is envy, and our social structure is based on envy. There is envy, not only in our worldly relationships, but also in our desire to be more spiritual. As long as the mind thinks in terms of the `more', either inwardly or outwardly, there must be envy; and freedom from envy is not a denial of or an abstraction from envy, but the total absence of envy without struggling to be non-envious.
Can we go into this a little? You know what envy is, do you not? I think most of us are quite familiar with that feeling, and perhaps we have noticed that our whole society is based on it. There is a constant struggle to be something more, not only in the hierarchical social structure, but also inwardly. I see a car, and I want to possess it; I see a saint, and I want to become like him. This constant struggle to have or to become something, indicates an extraordinary dissatisfaction with what we are; but if we would understand what we are, we cannot compare it with what we would like to be. The understanding of what is does not come about through comparing what is with what should be.
I do not know if you have ever tackled this problem of envy. In our jobs, in our daily life and work, envy is rampant; it shows in the respect we pay to the man who knows more to the man who has power, position prestige and in the constant struggle for the `more' within ourselves. We all know this feeling of envy, and as long as it exists there must be frustration and sorrow.
Now, can the mind be totally free from envy? I think this is a very important question; because if the mind can never be totally free from envy, we shall perpetuate a society based on acquisitiveness, on ambition and all the rest of the horrors, and there will be ceaseless conflict between us, the meaningless struggle to become something at all levels of our existence. So, can the mind be free from envy? If I struggle to be free from envy, through discipline, through practising a method, surely I give continuity to envy in a different form. There is still the desire to be something, and I have merely changed the object of that desire. I now want to be what I call non-envious; but the want is still the same, the demand for the `more' is still there. So being aware of this fact, can the mind be free from envy? If you will go slowly with me, step by step, I think you will see it.
When am I conscious of envy? Does not envy come into being through comparison? Surely, I am envious because you have, and I have not. The very process of comparison is envy. I am a petty little being, and you are a big saint, and I want to be like you. So where there is comparison, there is envy, and if you observe you will see that we are brought up on this; our education, our culture, our whole manner of thinking, is based on comparison and the worship of capacity. And do we understand anything through comparison? Through comparison we may extend knowledge; but knowledge, surely, is not understanding.
So the word `envy' implies ambition, greed, the desire to be something, not only socially, but psychologically. And can the mind be entirely free from this demand for the `more'? Why do we demand the `more'? And does that demand lead to progress? When we demand a refrigerator, a better car, and so on, it brings about progress at one level, obviously. But when we demand more power, more fulfilment, greater virtue, when psychologically we want to achieve a result, that inner demand destroys the benefits of technical progress, and brings misery to man. As long as we psychologically demand the `more', our society will be acquisitive, and there must be conflict and violence. This does not mean that we should do away with physical comforts, the mechanical aids produced by technology; but it is the psychological urge to use these things for self-expansion, which is the demand for the `more', that is destroying us.
So, can the mind free itself from envy? It can free itself from envy only when comparison ceases, that is, when the mind is directly confronted by the fact that it is envious. Do you understand, sirs? To be directly confronted by the fact that I am envious, is not the same as the realization of that fact which comes through comparison. I hope you are listening, not merely to my verbal expression, the description of what I am trying to convey, but listening in the sense that you are actually experiencing what I am saying - which is to observe the activity of your own mind and come to the point where you are aware, directly conscious, of the fact that you are envious.
Now, when do you know that you are envious? Do you know you are envious only when comparison exists, and when you employ the word `envy'? Do you not know that you are envious when you see something which you want, and there is the demand for the `more: more pleasure, more prestige, more money, more virtue, and so on? Or do you know that you are envious without the process of demanding the `more'? That is, can the mind look at the fact that it is envious without this demand? Can the mind free itself from the word `envy'?
After all, the mind is made up of words, amongst other things. Now, can the mind be free of the word `envy'? Experiment with this and you will see that words like `God', `truth', `hate', `envy', have a profound effect on the mind. And can the mind be both neurologically and psychologically free of these words? If it is not free of them, it is incapable of facing the fact of envy. When the mind can look directly at the fact which it calls `envy', then the fact itself acts much more swiftly than the mind's endeavour to do something about the fact. As long as the mind is thinking of getting rid of envy through the ideal of non-envy, and so on, it is distracted, it is not facing the fact; and the very word `envy' is a distraction from the fact. The process of recognition is through the word; and the moment I recognize the feeling through the word, I give continuity to that feeling. Surely, a man who is concerned with the total freedom from envy must go into all this; he has to see that our whole cultural background is based on envy, on acquisitiveness, spiritually as well as mundanely. That is, most of us want to be something, in this life or the next. We want more knowledge, greater power, a higher position, more virtue; so the continuity of the mind as the `me' is through the demand for the `more', which is envy. Envy is also the process of dependence.
Now, seeing the extraordinarily complex ways of envy, can the mind totally free itself from envy? If it does not, it cannot be free to explore, to discover, to understand. It can be free of envy only when it is directly aware of the fact that it is envious; and it cannot be directly aware of that fact as long as it condemns or compares. This is really quite simple. If you want to understand your son, you must study him, must you not? Studying your son implies watching him, and not comparing him with his elder brother, or anybody else; it means looking at him directly, and not thinking of him comparatively. The moment you think comparatively, you are destroying him, because the image of the other then becomes more important than your son.
So, can the mind watch in itself this unrolling of envy, but without condemnation or comparison? Can it be cognizant of the fact that it is envious, and not act upon that fact? The action of the mind upon the fact is also envy, because the mind then wants to change the fact into something else. Unless the mind is totally free from envy, we shall always be in bondage, there will always be suffering, and whatever the mind's activity, it will only create more mischief. The mind that is concerned with total freedom from envy has to be aware of the fact, and not act upon the fact. Then you will see how swiftly the fact itself brings a result, an action, which is not the action of a mind distracted from the fact; and only then can the mind be still. No amount of control, or self-hypnosis, can ever make the mind really quiet; and it is essential for the mind to be quiet, unoccupied with itself, for only then is there a possibility of discovering or experiencing something new. Any experience which has continuity is based on envy, on the demand for the `more; so the mind must die to everything it has learnt, acquired, experienced. Then you will find that the mind is silent, and this silence has its own movement, uncontaminated by the past; therefore it is possible for something totally new to take place.
In considering these questions together, again I think it is important to realize that there is no answer; and this realization is in itself an extraordinary experience. But to realize that there is no answer is very difficult for most of us because the mind is seeking a result. When the mind is seeking a result, it will find what it seeks; but that very result creates problems.
Question: When I listen to you, it appears to create and intensify my perplexity. Eight days ago I was without a problem, and now I am swamped by confusion. What is the reason for this?
Krishnamurti: It may be very simple. Perhaps you have been asleep, and now you are beginning to think. Coming and sitting here casually, perhaps you have been pushed, cornered, stimulated, therefore you are confused; but if you are merely stimulated, when you leave here you will fall back into the same old condition. Stimulation makes the mind dull, it does not awaken the mind; it may awaken it for a minute or a second, but the mind will fall back into its habitual dullness. Depending on these meetings as a means of stimulation is like taking a drink: in the end it will make the mind dull. If you depend on a person to stimulate you to think, you become his disciple, his follower, his slave, with all the nonsense of it; and so you are bound to lie dull. Whereas, if you realize that you have problems - they may be dormant for the moment, but they are there - and begin directly to confront them, then you won't have to be stimulated by me, or by anyone else. Then you won't have to seek out the problems, for you will see them in yourself, and in everything about you as you go down the street: tears, disease, poverty, death.
So the question is, how to tackle, how to approach the problem. If you approach any problem with the intention of finding an answer, then the answer will create more problems - which is so obvious. What is important is to go into the problem, and begin to understand it; and you can do that only when you don't condemn, resist, or push it away. The mind cannot solve a problem as long as it is condemning, justifying, or comparing. The difficulty is not in the problem, but in the mind that approaches the problem with an attitude of condemnation, justification, or comparison. So first you have to understand how your mind is conditioned by society, by the innumerable influences that exist about you. You call yourself a Hindu, a Christian, a Moslem, or what you will, which means that your mind is conditioned; and it is the conditioned mind that creates the problem. When a conditioned mind seeks an answer to a problem, it is going around in circles, its search has no meaning; and your mind is conditioned, because you are envious, because you compare, judge, evaluate, because you are tethered to beliefs, dogmas. That conditioning is what creates the problem.
Question: Now can I be active politically without being contaminated by such action?
Krishnamurti: Sir, what do we mean by political action? What is politics? Surely, it is one segment, one part of a vast complex, is it not? Life consists of many parts, political, social, religious; and if you pursue one part, which you call political action, irrespective of the whole - that is, without considering the totality of life - , then, whatever you do, your action will be contaminating. I think that is so obvious. Only the mind that is seeking, groping, that does not think in compartments, either political, social, or religious, can understand the totality of life. A man who is thinking as a Maharashtrian, or a Gujarathi, cannot perceive the significance of that totality, he does not see that this earth is ours. He can only think in terms of Poona or Bombay, which is so silly; and his separative thinking must eventually lead to mischief and murder, as it has already done. The mind is always setting itself apart as an Indian, a Hindu, a Moslem, a communist, a Christian, this or that, and holding on to its separation, its provincialism, thereby creating ever increasing misery. Whereas, the man who does not feel himself to be an Indian, a Christian, or a Hindu, but only a human being, and who thinks in terms of the totality of life - it is such a man whose action will not be contaminating. But this is very difficult for most of us, because we are always thinking in segments, and we hope by putting these segments together to make the whole. That can never happen. One must have a feeling for the totality of life, and then one can work differently.
Unfortunately, the politically-minded want to cling to their politics, and introduce religion into it; but that is an impossibility, because religion is something entirely different. Religion is not dogma, it is not ritual, it is not knowledge of the Gita, of the Bible, or of any other book. Religion is an experience, on the instant, of that state of mind which is without the continuity of time. It is a single second of being free from time; and that state cannot act politically, or in terms of social reform. But when a man has that feeling which is without the continuity of time, his action, whatever it be, will have quite a different meaning. Through the part, you cannot come to the whole, and you don't realize this. To truth there is no path, neither Hindu, Christian, Buddhist, nor Moslem. Truth has no path, it must be discovered from moment to moment; and you can discover it only when the mind is free, unburdened with the continuity of experiences.
Question: We listen to all that you say to the point of surfeit. Can there be such a thing as listening too much to you? Don't we become dull by excess of stimulation?
Krishnamurti: Is there such a thing as too much listening? What do we mean by listening? If I listen in order to store up, and from that stored-up knowledge to act, then listening can become too much, because it is merely a stimulation to further action. That is what most of us do. We listen in order to learn, to acquire; we retain in the mind what we have learnt, and from there proceed to act. As long as listening is a process of accumulation, naturally there can be too much, a surfeit; but if I am listening without any sense of acquisition, without storing up, then listening has quite a different significance. Listening is learning; but if I am storing up what I learn, then learning becomes impossible. What I learn is then contaminated by what I have stored up, therefore it is no longer learning. It is in the process of accumulation that listening becomes wearisome, excessive, and like any other stimulant, it soon makes the mind dull; you know that what is going to be said, has already been said, and you are at the end of the sentence before I finish it. That is not listening. Listening is an art; it is to hear the totality of a thing, not just the words; and of such listening there can never be too much.
Question: Is God a reality to you? If so, tell us about God.
Krishnamurti: It is the indolent mind that asks this question, is it not? It is like a man sitting comfortably in the valley and wanting a description of what lies beyond the mountains. That is what we are all doing. The words we read in the so-called sacred books satisfy the mind. The descriptions of the experiences of others gratify us, and we think we have understood; but we never bestir ourselves, we never move out of the valley, climb the steep hills, and find out for ourselves. That is why it is very important to start anew, to put aside all the books, all the guides, all the teachers, and take the journey by oneself. God, the unknown, is a thing to be discovered, not to be told about or speculated upon. What is speculated upon is the outcome of the known; and a mind that is crippled, burdened, occupied with the known, can never find the unknown. You may practise virtue, sit meditating by the hour, but you will never know the unknown, because the unknown comes into being only through self-knowledge. The mind must free itself from the sense of its own continuity, which is the known - and then you will never ask if God is a reality. The man who says he knows what God is, does not know. It is only the mind that frees itself from the experience it had a second ago, that can know the unknown. God or truth has no abiding place, and that is the beauty of it; it cannot be made into a shelter for the petty little mind. It is a living, dynamic thing, like the moving waters of a river. It is only a mind that is not tethered to any organized religion, to any dogma or belief, that is not burdened with the known - it is only such a mind that can discover if there is, or there is not God. To state that there is, or there is not, cripples all discovery. But because the mind itself is impermanent, it wants to be assured that there is something permanent, so it says there must be the eternal, the everlasting. Out of its own quality of time, it projects a thing which it calls the timeless, and then speculates about it; but only the mind that frees itself from time can know the unknown.


BOMBAY 4TH PUBLIC TALK 14TH MARCH 1956

We may theoretically or verbally agree that it is very important for the individual to emerge from the collective, but I do not think we pay sufficient attention to the problem; because it is only when there is the creative release of the individual that there is a possibility of discovering and living a totally different kind of life from that which we are living now. At present our life, our thinking, is collective; we are part of the collective; and if we are to bring about a different kind of society, with different values, it seems to me that the individual must begin to understand all the collective impressions that the mind has gathered through the centuries. And as I was saying, it is only when there is freedom at the very beginning that the true individual can emerge. After all, most of us are the result of environment; our thoughts, our activities, our beliefs, our various pursuits, are conditioned by the many influences that exist about us; and to discover what is truth, one has to free the mind from this conglomeration of influences, which is extraordinarily arduous and difficult. I do not think we give sufficient importance to this. It is not until the mind frees itself from these many influences that it is uncorrupted, and only then is there a possibility of discovering something entirely new - something which has not been premeditated, which is not a self-projection, which is not the result of any culture, society, or religion.
Propaganda is the cultivation of prejudices; and all of us are prejudiced, because we have been educated to accept or to reject, but never to inquire into this whole problem of influence. We say that we are seeking truth; but what is it that most of us are really seeking? If you are at all aware, self-observant, you will know that you are seeking a result of some kind; you want some form of satisfaction, an inward stability or permanency which you call by different names, according to the environment in which you have been brought up. And are you not seeking success? You want to be successful, not only in this world, but also in the next. It seems to me that this desire to be successful, to arrive, to become something, is a result of the wrong kind of education. And can the mind totally free itself from this desire?
I do not think we ask ourselves this question, because all we are concerned with is to follow a method, a system, or an ideal, which we hope will produce a result, lead us to certainty, to success, to definite and permanent happiness, bliss, or what you will. So our minds are always occupied in the effort to arrive at something; and as long as the mind is seeking a goal, an end, a result which will give it complete satisfaction, there must be the creation and following of authority. That is so, is it not? As long as I think that bliss, happiness, God, truth, or what you will, is an end to be reached, there will be the desire to reach it; so I must have a guru, an authority, who will help me to achieve what I demand. Therefore I become a follower, I depend on another; and as long as there is dependence, there is no question of the individual's emerging from the collective and finding out for himself what is truth, or what is the right thing to do.
So, if you observe, you will see that we are always seeking someone to tell us what to do. Being confused, we go to another to seek advice. The result is that we are always following, thereby psychologically setting up authority which invariably blinds our thinking and prevents the creativity which is so essential. Outwardly, in this competitive, acquisitive society, we are ambitious, ruthless, otherwise we shall be driven out, pushed aside. Inwardly, psychologically, we are equally ambitious; there also we want to arrive at a certain height, so we pursue an end, either self-projected, or created by another. Seeing all this, what is one to do? How is one to find out what is right action?
Surely, this must be a problem to all of us. We see confusion within us and around us; the old values, beliefs, and dogmas, the leaders we have followed, no longer satisfy us, they have lost their grip; and seeing all this chaos, what is one to do? How is one to find out what is right action? To go into this problem, we must ask ourselves what we mean by search, must we not? We all say we are seeking - at least, those of us do who are serious, earnest; but before we go on with our search, surely we must find out what we mean by that word, and what it is that each one of us is seeking.
Sirs, can you find anything new by seeking it? Or in your search, can you only find that which you have already known and projected into the future? I think this is an important question. What is it that we are seeking? And can a mind that is seeking ever find something beyond time, beyond its own projections? That is, I say I am seeking truth, God, bliss; but to find it, I must be able to recognize it, must I not? And to be able to recognize it, I must have already experienced it. Previous experience is necessary for recognition, so what I can recognize has already existed in my mind; therefore it is not truth, it is my own projection. And yet that is what most of us are doing. When we seek, we are seeking something which the mind has already experienced and wants to recapture; therefore what we are really after is the permanency of an experience of pleasure, gratification. So, as long as the mind is seeking, obviously it can never find out what is truth. It is only when the mind is no longer seeking - which does not mean that it becomes dull, distracted - and understands this whole process of search, that there is a possibility of discovering something which is not of its own projection, of its own evaluation.
For example, you read in the Gita or the Upanishads a description of something permanent, an everlasting bliss, or what you will; and because this life is transient and your thinking, your activities, your relationships, are confused, disturbing, miserable, you want that other state about which you have read. That is what you are seeking. In the search for that state, you cultivate the acceptance of authority, you go to someone who promises to lead you to what you want. Therefore you become a follower; and as long as you follow, you are part of the collective, the mass. You have already recognized, you have established in your mind what that other state is, and you are seeking it through following a guru, through meditation, through the practice of various forms of discipline, and so on. What you are really seeking is something which you already know, or have been taught, a state which you have read about or vaguely experienced; so your search is for the continuance of a gratifying experience, or for the discovery of a pleasurable state which you hope exists, is it not? And I say this search will never reveal the unknown; therefore all seeking must cease.
Please do listen to all this with a little attention, if you kindly will. As they are now, our lives are contradictory, shallow, empty, and we are very confused. We go from one guru to another, from one book to another; all about us there are specialists in what we call spirituality, each offering a particular form of meditation, discipline, and we have to choose what is the right thing to do. Now, as long as there is choice, there must be confusion; and it seems to me that before we choose, seek, it is imperative to find out for ourselves what is freedom. For it is only the free mind that can inquire, and not the mind that is caught in tradition, that is conditioned, influenced; nor the mind that is seeking a result; nor the mind that is filled with the activity of the immediate in relation to a projected future.
Surely, then, we must discover for ourselves the full significance of freedom, not as a goal, not as an end, but now. What does freedom mean to all of us? As long as the mind is conditioned by society, by culture, as long as it is burdened with its own loneliness, emptiness, as long as it is a slave to any kind of influence, it is not free. So, can the mind be fully aware of the influences that exist outside of and within itself, and which cause it to think in a particular direction, thereby making it incapable of straight thinking? As long as there is pressure behind thinking, thinking can never be straight; and can the mind remove all this pressure? That is, can it be free of motivation, of all compulsion to be this or to be that? We may not be conscious of the pressures that lie behind our thinking, the compulsions of fear, of motive, of dogma and belief; but they are there. Now, can we be fully aware of these influences, and allow the mind to think very smoothly and straightly for itself? Surely, that is one of our greatest problems, is it not? Can we find out what are the pressures on and in the mind that are making us think and act in a certain direction? Let us look at the problem differently.
You live here in Bombay. Are you to take the side of Maharashtra, or Gujarat? To which state is Bombay to go? You all sit up and take interest now, do you not? (Laughter). It is very surprising. Now, what are you to do? If you say, `As a citizen I must choose', and you act either as a Maharashtrian, or a Gujarathi, that action is bound to lead to further misery. Whereas, if you act neither as a Maharashtrian, nor a Gujarathi, but as a human being who is not involved in any of this business - with all its stupidity and narrow prejudice, with its clinging to caste, and all the rest of that nonsense - , then your action will obviously be entirely different.
So we have to inquire what are the pressures, the motives that are compelling us to act in this way or that; for unless we understand these influences and are free of them, our action will invariably lead to greater sorrow and confusion. That is why it is very important to have self-knowledge, which is to understand the background, the conditioning of one's own mind, and to be freeing oneself from it all the time. You see, when we are merely concerned with immediate action, we get carried away by it, without inquiring into the whole problem of conditioning, how the mind is shaped as a Hindu, as a Christian, or what you will; and unless the mind is liberating itself from its conditioning, whatever action we may take is bound to be disintegrating, and can only create more chaos. So our concern is not to choose this or that course of action, but to understand how the mind is conditioned; for in freeing the mind from its conditioning, there comes an action which is sane, rational, intelligent.
What is important, then, is to find out for ourselves what each one of us is seeking, and whether what we are seeking has any validity, or is merely an escape. It is imperative to have self-knowledge, to know oneself - not as the Atman, and all the rest of it, but to know what one is from day to day, which is to observe how one thinks, to see what are the influences behind one's thought, and to be aware of the conscious as well as the unconscious movements of the mind. Then the mind is capable of being very quiet; and it is only in that quietness that something real can take place.
Question: One of the dominant ideas in Hinduism is that this world is an illusion. Do you not think that this idea, through the centuries, has been a strong contributing factor to the present misery?
Krishnamurti: I do not know what the doctrines of Hinduism are, because I am not a Hindu; nor am I a Christian, or a Buddhist. But I know, as we all do, that the mind has the power to create illusion. It can mesmerize itself into believing that the trees and the houses do not exist, or that suffering is not; it has the extraordinary faculty of believing whatever it likes, irrespective of facts - which is the power to create illusion. Illusion is of different kinds. We have created the illusion of the ideal. We say this world does not matter, it is only the next world that matters, and this world is merely a passage to that. Or we say, `I am rich now because I lived a good life last time'. So we can explain anything away, but the fact remains that the mind has the power to create illusion.
Now, can the mind free itself from that power and see facts as they are, instead of its opinion about the facts? Is it possible to see that one is cruel, and not explain cruelty away, or speculate about what it is that has made one cruel? Can one see the starvation, the degradation, the misery, the conflict, the brutality that exists in the world, and not explain it? Can we be simply aware of the fact that we are brutal, violent, cruel, not only outwardly, but inwardly? If we just see that fact without explaining it, what happens? Then the fact begins to operate on the mind the mind does not operate on the fact. The mind operates on the fact only when we evaluate the fact, when we have opinions about it. Being cruel, I have the ideal of kindliness, compassion, which is over there, away from the fact. What is over there is an illusion created by the mind; the fact is, I am cruel. Now, can the mind remain with the fact, not morbidly, but just remain with the fact that I am cruel, full stop? The ideal has been created by the mind, and it is a total illusion; it exists because I want to escape from the fact. But if the mind is free from that illusion which it calls the ideal, then the mind can be operated on by the fact. Let us make it more clear and simple.
Most of you, I am sure, have ideals; and ideals exist because the mind has the power to create them. They have no validity, they are not facts; they are the mind's conception of what should be, which is entirely different from what is. What is is the fact, not what should be; but unfortunately we are all idealistic, and so there is the split personality. We are always talking about nonviolence, Ahimsa - how easily this word slips out of us! - and yet we are Maharashtrians, Gujarathis, Telugus, and God knows what else. (Laughter). Sirs, why have ideals, which have no value at all? If we have no ideals, then the fact of misery, of starvation, and the appalling cruelty we indulge in, will force us to do something.
As long as we belong to any religion, to any caste, to any particular group, as long as we make the family or the nation the most important unit, there must be cruelty; and we never face this fact, we never look at it, but are always attempting to reach the ideal, and never do. When the mind frees itself from the idea of what should be, it can look at the fact of what is; and then the fact will obviously do something to the mind. As long as I only speculate about there being a poisonous snake in my room, I can go on speculating indefinitely, and there is no action; but if there is an actual snake, then action is immediate, I do not have to think about action.
So it may be partly because we have thought of this world as illusory, or as a steppingstone to something much greater, that we are not very concerned with its social horrors and utter misery - but this does not mean that each one of us should immediately enter the field of social reform, which would only increase the present chaos. What is important is to find out how your mind works, which means seeing the pressures, the compulsions, that make you do a certain thing, and freeing the mind from its conditioning. As long as the mind thinks as a Hindu, a Brahmin, a Catholic, or what you will, its conditioning prevents it from facing the fact; but the moment it frees itself from that conditioning and faces the fact, there is an action uninfluenced by the past.
Sirs, the problem is very complex. You see, any ideas the mind creates are the outcome of its background, of its prejudice, bias; and a mind that would find out what is the right thing to do in all this chaotic misery, must understand and free itself from its background - which is much more important than to find out what to do. The `what to do' will come with the understanding of the background. As long as you think as a Brahmin, or a non-Brahmin, as long as you follow this path, or that path, any action born of such thinking inevitably creates more confusion, more wars, more hatred. But if you begin to understand the background, there is bound to be right action; and the understanding of the background comes only through awareness in relationship.
Question: Can there be a synthesis of the East and the West, and is not that the only way of bridging the gulf between them?
Krishnamurti: Sir, what are the East and the West? You see, we are asking a wrong question and trying to find a right answer. Is there an East and a West, except geographically? Is there an eastern culture and a western culture? Is there an eastern way of thinking and a western way of thinking? Superficially there may be; but whether it is called eastern or western, communist or Catholic, each one of us is conditioned by the culture in which he is brought up. You may live in the East, and another in the West; but he is conditioned by his society, by the climate, by the food he eats, by the innumerable impressions, pressures, influences, that exist around him, just as you are. In the West, people wear a certain type of clothing, and here they wear something else; but the human being is the same throughout the world, whatever he wears, and regardless of whether his skin is brown, white, black, or yellow. We are all ambitious, greedy, envious, wanting success - though `success' may take one form there, and a different form here. We are human beings, not easterners and westerners; this is our world, it is not the world of the communists, the Catholics, or of any other group, however much they may want it to be. Large groups of people are deliberately being conditioned to think in a certain way. But there is no `better' conditioning, there is only conditioned thinking; and as long as our minds are conditioned, and act according to that conditioning, we are bound to create wars. As long as you think as a Hindu, opposed to Americans, or Russians, or Moslems, or what you will, you must inevitably bring about antagonism; as long as you think of yourself as a Gujarathi, or a Maharashtrian, you are going to have appalling brutalities.
So there is only the human mind, there is only thinking, whether here or in the West; and it is the primary job of every serious person to inquire into the whole process of thinking, because all action springs from thought. Without thinking, there is no action; and thinking is now divided as Indian, European, this or that, which means that it is conditioned, influenced, shaped by a particular culture. Having produced its own culture, the mind then gets caught in that culture, in that society; and to understand this process, to go into it and break it down, is the function of every responsible human being. It is only when we free the mind from its conditioning that we can know what love is, what compassion is; and as long as we remain Hindus, Maharashtrians, or what you will, it is all nonsense to talk about God, truth, love, compassion.
A new world cannot come into being unless each one of us feels that this earth is ours to live on, yours and mine; and we cannot live on it peacefully if I think of myself as a Brahmin, or a great saint, and look upon you as a little man, a servant to be abused. We are human beings together, and the change of heart is much more important than the change of legislation. Laws cannot change the heart; and the heart or mind which is ambitious, can utilize or circumvent any form of legislation to enrich itself. That is why it is very important to understand all this, and not divide the world as the East and the West.
Question: According to you, the known can never discover the unknown. How then can one recognize the unknown? Is it so utterly different?
Krishnamurti: Surely, the mind is the result of the known. The mind only knows as a fact what has been, it can never know as a fact what will be. It can conjecture; but there are innumerable influences which are constantly changing the future, so no man can say what the future will be; and I think it is very important to understand this politically. No group of people, whether communist, Catholic, socialist, or any other, can know the future. To assume that the future can be known is to have a pattern, from which arises the effort to force man to fit into that pattern, liquidating him if he does not, or destroying him in prison-camps, and all the rest of the horrors. What can be known is the process of one's own thinking. The known is the past; recognition is the whole process of the known.
The questioner asks, in effect, "Can I recognize the unknown? Can I experience, and know that I am experiencing, the unknown?" Now, what do we mean by recognition? Surely, we can only recognize something we have known. Having met you before, I recognize you; if I have not previously met you, I cannot recognize you - recognition being familiarity with the name, the quality and shape of the face, the manner of speech, the gesture, and all the rest of it. So recognition is always the result of the known. I recognize, because I have experienced before, that that is a house, that is a tree, that is a man, a woman, or a child; I know because I have been told, and also because it is my own experience. I know through experience; so the mind is the result of the known. From the known it can project the unknown, calling it God, truth, or what you will; but it is still a projection of the known.
So, can the known experience the unknown? Obviously not. Such a question is a contradiction, it has no validity. The question is not whether the mind can recognize or experience the unknown, but whether the mind can free itself from the known. Being the result of the known, can the mind free itself from the known? This is an extraordinary question, if you really put it to yourself and go into it. The mind has become mechanical because it functions from the known to the known. Like the electronic machines which have been invented, it can only function through association. Our thinking is the result of the known, otherwise there is no thinking; it is the reaction of memory, which is the past; and it is the past that asks, "Can I know or experience something which is timeless, something without measure, beyond recognition?" The answer is obvious.
So, all that we can do is to understand the operations of the known, to see how the mind thinks, feels, inquires - which is meditation; and only then is the mind completely still. Stillness of the mind may be induced by drugs, or by discipline, suppression, but that is not meditation; it is just a trick, and such a mind is not still. It is only through inquiring into the known that the mind can be quiet, completely still - the totality of the mind, the conscious as well as the unconscious, not just the superficial mind which says, "I must be still in order to experience the unknown". The totality of the mind must be still, which means that the whole process of thinking must come to an end; and it cannot come to an end by chopping it off, or operating upon it, but only by understanding it. When the whole process of thinking is understood, there comes a stillness of mind in which there is neither the experiencer nor the experienced, there is no movement; and only then is there a possibility of the coming into being of something which is beyond the measure of time.
Our job, then, is not to inquire into the unknown, but to find out whether the mind can be free from the known. If you really put this question to yourself, factually and not theoretically, you will find out whether the mind can or cannot be free. I cannot tell you; it is for you to discover the truth of the matter. And you are bound to put this question to yourself, because, as it is now, your mind is mechanical, it endlessly repeats what it has been taught, what it has learnt, what it has read - the eternal gossip about the known. Only when the mind understands itself is there the possibility of freedom from the known.


BOMBAY 5TH PUBLIC TALK 18TH MARCH 1956

The last four times we have met here, I have been talking about how important it is for the individual to free himself from the many social, cultural, and religious influences, for it is only then that there can take place the creative release of the good mind. It seems to me very important to understand the quality of the mind, and to bring about that which is good. Most of us are not concerned with bringing about the good mind, but only with what to do; action has become much more important than the quality of the mind. To me, action is secondary. If I may so put it, action does not matter, it is not important at all; because when there is the good mind, the mind that is creatively explosive, then from that creative explosiveness comes right action; it is not `doing is being', but `being is doing'.
For most of us, action seems vital, important, and so we get caught in action; but the problem is not action, though it may appear to be. Most of us are concerned with how to live, what to do in certain circumstances, whether to take this side or that side in politics, and so on. If you observe you will see that our search is generally to find out what is the right action to take, and that is why there is anxiety, this pursuit of knowledge, this search for the guru. We inquire in order to find out what to do; and it seems to me that this approach to life must inevitably lead to a great deal of suffering and misery, to contradiction, not only within oneself, but socially, a contradiction that invariably breeds frustration. To me, action inevitably follows being. That is, the very state of listening is an act of humility. If the mind is capable of listening, that very listening brings about the good mind, from which action can come into being. Whereas, without the good mind, without that strange, explosive quality of creativity, mere search for action leads to pettiness, to shallowness of heart and mind.
I do not know if you have noticed how most of us are occupied with what to do, and probably we have never had this quality of mind which immediately perceives the totality. The very perception of the totality is its own action, and I think it is important to understand this, because our culture has made us very shallow; we are imitative, traditionally bound, incapable of wide and deep vision, because our eyes are blinded by the immediate action and its results. Observe your own mind and you will see how concerned you are with what to do; and this constant occupation of the mind with what to do can only lead to very shallow thinking. Whereas, if the mind is concerned with the perception of the whole - not with how to perceive the whole, what method to use, which is again to be caught in the immediate action - , then you will see that from this intention comes action, and not the other way around.
What is it that most of us are now concerned with? With violence and non-violence, with acquiring a little virtue, with the particular caste or nation we belong to, with whether there is God or not, with what kind of meditation to practise, and so on - all of which is on a limited, petty scale. So the mind gets lost in little things; but this does not mean that one must not inquire into what is meditation. To discover what meditation is, is quite a different matter. But the mind is concerned with what system of meditation to use in order to arrive, and this preoccupation with a system makes the mind petty, shallow, empty - which is what is happening to most of us. We repeat the Gita, the Bible, the Koran, or some Buddhist book, or we quote Lenin or Marx, and think we have solved all the issues. Whereas, it seems to me that what is important is to bring about the good mind, that extraordinary quality of the mind that captures instantaneously the totality of feeling, the totality of being; and I think that the good mind is not possible as long as there is effort. As long as one is striving in any direction, making an effort to be or not to be this or that, the good mind, the mind that is capable of perceiving the whole, is not possible. It is only the mind that is freeing itself from effort, from striving, that can understand the totality of being.
Why do we make effort? Please, this is a serious question; let us think it out together. Effort is obviously necessary at a certain level of our existence - the struggle to acquire knowledge in school, to learn a technique, and so on; but why does the mind make an effort to be something, to be non-violent, or to be peaceful? Is it not because, being aware that it is violent, greedy, or stupid, the mind wants to transform that state into something else? The desire to change from what is to what should be, brings about a process of effort, does it not? I am ignorant, and I must have knowledge; I am envious, and I must be non-envious. So the desire to be non-envious breeds effort, the struggle to be something. To me, this effort, in which most people are caught, is the deteriorating factor. As I said, the very act of listening is humility; but we do not listen. We say to ourselves, "What is he talking about? What will happen to me if I make no effort to be something? How shall I live? How shall I get a job, or be promoted?" All life as we know it is struggle, effort, drive, compulsion; we are used to that rhythm, to that way of thinking, and so we never listen. We are listening through the objection of our own opinions.
Now, can we put all that aside and merely listen? When we are merely listening, what has happened? That very act of listening is humility. There is no effort involved, the mind has done nothing to be humble; it is humble. therefore it is capable of listening. Do you follow? Because I want to understand what another is talking about, I am not offering my opinion, my objections, my arguments; that is all laid aside, and I listen to what is being said. That very listening is humility; the mind is humble in that very act; therefore there is no effort to be humble. The arrogant mind cannot listen. The mind that is full of knowledge, argumentation, that has acquired, experienced - such a mind is incapable of listening, because it is full of vanity, conceit. So the problem is not how to get rid of conceit, but whether the mind is able to listen. When it can listen, the mind is in a state of humility, and then it is capable of perceiving totally, from which action follows. But what are we concerned with now? Most of us are concerned with the accumulation of a little virtue, a little knowledge, and with multiplying it, making it bigger, wider; but it is still an additive process. We have knowledge, we know what the Gita says, what our guru says, but the good mind is not; therefore the mind is incapable of perceiving, of understanding the whole, without this everlasting struggle.
So it seems to me that the greatest factor in the deterioration of the mind is this struggle to be something. After all, when you desire to be something, when you have a goal, an end in view, you struggle towards that end and your whole life is moulded by it; therefore your mind is not concerned with its own quality and depth, but only with the result of effort.
Do think about this and you will see how uncreative we are throughout the world. We are merely imitative, we are shaped by the pattern of society, by the blueprint of a particular culture; and can such a mind be creatively explosive? Obviously it cannot. Yet all we are concerned with is what to do. There is starvation in the world, there is misery, suffering, both outwardly and inwardly, and we are only concerned with how to put an end to it all. So the mind gets caught in the `how', the answer, the explanation: how to find God, how to meditate, whether or not there is a continuity after death, what is the right action, who is the right guru, which is the right book, and so on. That is all you are concerned with, is it not? You are not concerned with the quality of the mind, but only with the many `how's', which obviously make the mind shallow. You may have the best guru, read all the sacred books, be extraordinarily virtuous; but if you have not this creatively explosive quality of the good mind, your virtue becomes very shallow, respectable, therefore it has no validity, because virtue is not an end in itself.
So it seems to me that what is important is really to inquire into the quality of the good mind, which is a mind that is not imitative, that does not merely follow, but is literally creatively explosive; because without that quality, of what value is your virtue, your knowledge, your search for truth? And can the shallow, mediocre mind, the mind that is educated merely to fit into society, that is beaten, broken, suffering - can such a mind find this creatively explosive quality?
Sirs, first we must realize that our minds are shallow, empty; we may fill them with a lot of words, with the knowledge of books, but they are still empty. And can a petty, shallow mind break up its pettiness, its shallowness? Can it make itself vast and deep? Now, when you ask this question, with what intention do you ask it? Is it in order to arrive at a result, to find a method? Or do you ask it merely as the gardener plants a seed, waters it, and lets it grow? I do not know if I am making this issue clear. To me, the explanation of why the mind is petty, is of no importance; what is important is for the mind to find out why it is putting this question.
Realizing that it is empty, what does the mind do? It proceeds to acquire more knowledge, it makes effort to fill, to enrich itself. Because it feels shallow, the mind wants to be deep, and then the problem arises of how to be deep; so it practices a method which promises what it wants, and thereby it gets caught in the method. To me, this is a totally wrong process, it is most destructive, because it leads to further shallowness, emptiness. The mind that is caught in a method, is still petty, because it is only concerned with its own enrichment, it has not understood itself. Whereas, if the mind realizes that it is shallow, and asks of itself why it is shallow without seeking an explanation, an answer, then quite a different process takes place. As I said, it is like a gardener planting a seed and watering it. If the water and the soil are good, and if the seed has vitality, it puts out a shoot. Similarly, if the mind asks itself why it is shallow, and does not seek an answer or try to find ways and means of enriching itself, then that very question brings about its own explosion. Then you will find that there comes a totally different state in which the mind is no longer struggling to achieve, to accumulate; and such a mind knows no deterioration. At present our minds are all deteriorating, and what matters, surely, is to put an end to that deterioration. This cannot be done by merely searching out the cause of deterioration and explaining it. But if one is aware of this inner deterioration, and, without seeking an answer, one asks oneself why it exists, then that very questioning is an act of listening. To listen, there must be humility, and humility cleanses the mind of the past; the mind is fresh, innocent, and is therefore capable of perceiving the totality, the whole. It is only such a mind that can bring about order and create a new society with values entirely different from those that exist now.
Question: What do you say regarding Tapas, and the Sandhana mentioned in Hindu books for bringing about the cessation of thought?
Krishnamurti: I think it is a great mistake to interpret what the books tell you. Please follow this, I am not saying anything irrational. The books tell you to do this or that, and the books may be wrong; and it is also possible that thought can never cease. But what you can do is to find out directly for yourself, without depending on a single person or book, whether or not thought can come to an end. That is much more vital, much more significant, than practising some method that promises the cessation of thought. Now, why do you want thought to cease? Is it because thought is very disturbing, contradictory, transient? And how do you know thought can cease? Do you know because the books have said so? Or is your mind inquiring into the whole process of thinking? Do you follow, sirs? Our problem is to understand the process of thinking, and not how to end thought. You can end thought by taking a drug, or by learning a few tricks which you call meditation; but the mind will still be dull, shallow. Whereas, if you begin to inquire into what is thinking, then you will find out whether or not thought can come to an end. Let us be very clear about this. A method, however noble, however promising, can only stifle thinking, or hold it in a static state; but that is not the cessation of thought. You have only smothered, put a lid on thinking. Whereas, if you begin to inquire into the whole process of thinking, then you will find out what that process is. Thinking, surely, is the response of memory to challenge - memory being the continuity of the past. Behind thinking there are certain pressures, compulsions, which make thought crooked. When there is pressure of any kind behind thinking - pressure being motive, compulsion, urge - , thought must invariably be crooked. But if the mind can free itself from all pressures, from all motives, then you will find that the mind becomes extraordinarily quiet, and that in this quietness there is the cessation of what you call thinking. If you merely wish for the cessation of thinking because you hope it will solve all your problems, or because the books promise a reward, you may succeed in making your mind very still; but it is still a petty mind. So, what we are concerned with is not how to put an end to thought, but with putting an end to pettiness, to shallowness; and for the mind to cease to be petty, it must be free from all authority, from all following, so that it is capable of thinking anew.
Sirs, to put the problem differently, a collective belief is very destructive. Many of you call yourselves Hindus, which means that you are still bound by the collective dogmas, traditions, and influences that have made you what you are. Where there is a collective belief, there is deterioration, a destructive process is going on, and that is exactly what is happening throughout the world at the present time. We are all communists or socialists, Hindus or Christians, this or that, which is the collectivity of belief, so there is no individuality at all; and that is why it is very important to see the evil of collective belief. In the very perception of that evil, the individual emerges. It is only the mind that is neither communist nor capitalist, neither Christian nor Hindu, the mind that has no compulsion, no pressure or motive behind it - it is only such a mind that can be without thought. With the ceasing of thought there comes a quietness like that of living waters, and in that quietness there is a vast movement which cannot be comprehended by the mind that is urged through pressure, through motive. Any practice by a mind which is petty will only make the mind still more petty, because it does not understand itself, it is not aware of its own pettiness; it may learn new tricks, new ways or methods, but it will still be petty. All that a petty mind can do is to be aware that it is petty, and not do a thing about it. When the mind is aware that it is petty, it has done everything that it can do.
Question: You say that the past must totally cease for the unknown to be. I have tried everything to be free from my past, but memories still exist and engulf me. Does this mean that the past has an existence independent of me? If not, please show me how I can be free of it.
Krishnamurti: First of all, is the past different from the `me'? Is the thinker, the observer, the experiencer, different from the past? The past is memory, all one's experiences, one's ambitions, the racial residue, the inherited tradition, the cultural values, the social influences - all that is the past, all that is memory. Whether we are conscious or unconscious of it, it is there. Now, is the totality of all that different from the `me' who says, "I want to be free from the past"?
Please follow this patiently with me. There is this continuance of memory, which is extensive and has great depth, and which is responding all the time to challenge. Now, is this memory different from the `me', or is it the `me'? Do you understand? If there were no name, no association with the family, with the past, with the race, and all the rest of it, then would there be a `me'? Would there be a `me', a thinker, if there were no thinking? Or do you say that above the `me' there is the Atman, an independent entity who is watching all the time? If there is an independent entity, surely the mind which is dependent is incapable of knowing it. Do you follow? The mind which is both dependent on and a result of the past, has said there is the Atman, the watcher from above, who is free, independent; but it is still the dependent mind that has said it; therefore what it calls the Atman is part of the mind, it is within the field of memory, of tradition. That is fairly obvious, is it not? You are educated through tradition, through repetition, through reading, and all the rest of it, to believe that there is something independent of this `me', something beyond this field of memory; but a man educated in Russia will say there is no such thing, it is all nonsense, there is only this `me'. So we are all the result of our education, we are conditioned by our past, by the culture in which we live, by the religious, political and social influences in which we have been brought up; and to assume, to postulate, to suppose, that there is something superior to this `me', though there may be, is a most infantile and immature way of thinking which has led to a great deal of confusion and misery.
So, there is no `me' separate from the past. The `me' is the past, it is the quality, the virtue, the experience, the name, the family association, the various tendencies, both conscious and unconscious, the racial inheritance - all that is the `me', and the mind is not separate from it. The soul, the Atman, is part of the mind, because the mind has invented these words.
The problem is, then, how can the mind, which is a result of the past, free itself from its own shadow? Do you understand? How can the mind, which is the totality of memory, free itself from the past? Is that a right question, sirs? I think it is a wrong question. All that the mind can do is to be aware of the past, how every reaction, every response derives from the past - just be totally aware of it without the desire to alter it, without choosing what is good and rejecting what is bad out of the past. If the mind struggles to end, to forget, or to alter the past, it separates itself from the past and so creates a duality in which there is conflict; and that very conflict is the deterioration of the mind. Whereas, if the mind sees the totality of this memory, and is simply aware of it, then you will find that something strange happens. Without effort, the past has come to an end.
Try it, not because I say so, but because you see it for yourself. A mind which is the result of the past cannot free itself from the past through its own effort. All that it can do is to be aware of its reactions, aware of how it accumulates resentment, and then forgives; of how it acquires, and then renounces; of how it chooses, and then gets confused in choice. A mind that chooses is a confused mind. Be aware of all this, and you will find that the mind becomes astonishingly quiet. Then there is no choice, because the mind sees the falseness of doing something to free itself from the past. Out of that perception there comes, not a freedom from the past, but a sense of freedom which can deal with the past.
Question: The strongest underlying commandment in all religions is: Love your fellowman. Why is this simple truth so difficult to carry out?
Krishnamurti: Why is it that we are incapable of loving? What does it mean to love your fellow man? Is it a commandment? Or is it a simple fact that, if I do not love you, and you do not love me, there can only be hate, violence, and destruction? What prevents us from seeing the very simple fact that this world is ours, that this earth is yours and mine to live upon, undivided by nationalities, by frontiers, to live upon happily, productively, with delight, with affection and compassion? Why is it that we do not see this? I can give you lots of explanations, and you can give me lots more, but mere explanations will never eradicate the fact that we do not love our neighbour. On the contrary, it is because we are forever giving explanations, causes, that we do not face the fact. You give one cause, I give another, and we fight over causes and explanations. We are divided as Hindus, Buddhists, Christians, this or that. We say we do not love because of social conditions, or because it is our karma, or because somebody has a great deal of money while we have very little. We offer innumerable explanations, lots of words, and in the net of words we get caught. The fact is that we do not love our neighbour, and we are afraid to face that fact, so we indulge in explanations, in words, in the description of the causes; we quote the Gita; the Bible, the Koran - anything to avoid facing the simple fact.
Do you understand, ladies and gentlemen? What happens when you face the fact and know for yourself that you do not love your neighbour? Your son is your neighbour, so you do not have to go very far. You do not love your son, and that is a fact. If you loved your son, you would educate him entirely differently; you would educate him, not to fit into this rotten society, but to be self-sufficient, to be intelligent, to be aware of all the influences around him in which he is caught, smothered, and which never allow him to be free. If you loved your son, who is also your neighbour, there would be no wars between Pakistan and India, or between Germany and Russia, because you would want to protect him and not your property, your petty little belief, your bank account, your ugly country, or your narrow ideology. So you do not love, and that is a fact.
The Bible may tell you to love your neighbour, and the Gita or the Koran may tell you the same thing, but the fact is that you do not love. Now, when you face that fact, what happens? Do you understand? What happens when you are aware that you are not loving, and being aware of that fact, do not offer explanations or give causes as to why you do not love? It is very clear. You are left with the naked fact that you do not love, that you feel no compassion, that you have not a single thought of another. The contemptuous way you talk to your servants, the respect you show to your boss, the deep, reverential salute with which you greet your guru, your pursuit of power, your identification with a country, your seeking after the great ones - all this indicates that you do not love. If you start from there, then you can do something. Sirs, if you are blind and really know it, if you do not imagine you can see, what happens? You move slowly, you touch, you feel; a new sensitivity comes into being.
Similarly, when I know that I have no love, and do not pretend to love; when I am aware of the fact that I have no compassion, and do not pursue the ideal, which is all nonsense - then, with the facing of that fact, there comes a different quality; and it is this quality that saves the world, not some organized religion, or an ideology invented by the clever. It is when the heart is empty that the things of the mind fill it; and the things of the mind are the explanations of that emptiness, the words that describe its causes.
So, if you really want to stop wars, if you really want to put an end to this conflict within society, you must face the fact that you do not love. You may go to a temple and offer flowers to some stone image, but that will not give the heart this extraordinary quality of compassion, love, which comes only when the mind is quiet, and not greedy, envious. When you are aware of the fact that you-have no love, and do not run away from it by trying to explain it, or find its cause, then that very awareness begins to do something; it brings gentleness, a sense of compassion. Then there is a possibility of creating a world totally different from this chaotic and brutal existence which we now call life.


BOMBAY 6TH PUBLIC TALK 21ST MARCH 1956

It seems to me that one of the most difficult things in our life is to understand the whole implication of living, and what it is all about. With its pleasure and sorrow, its varieties of experience, its strife and strain, this enormous process that we call living becomes extremely complex, and perhaps very few of us understand it completely. In this vast process, there are many problems, some impersonal, outside of us, and others that are intimately related to the individual, which we almost never consider. Why do we perform any action, and what is its significance, what are its implications? Is there such a thing as the absolute, the immeasurable, and is there any relation between that immensity and our everyday living? We keep all these things in watertight compartments, and then try to find a relationship between them. Unfortunately, we are educated, not to understand the whole significance of life, but only to have a job, to perform some immediate action, to earn a livelihood; and so the mind is incapable of thinking deeply on any issue.
Now, I do not think that the problem of immediate action, the problem of what to do, whether in this or in any other country, can be divorced from the inquiry into whether there is such a thing as the absolute, the immeasurable, something beyond the field of the mind; because, without this inquiry, I feel that mere action, however satisfactory and necessary, will only lead to further misery. If we would understand each other, I think this point must be made very clear. Our fundamental problem is not what to do, but rather how to awaken the creativity of the individual; that is, how not to get so involved in the immediate action, that the immense significance of this creative release is denied or put aside.
After all, why is it that we are listening? Surely, not to be told what to do, but rather, if we are at all serious and thoughtful, to find out together - not as pupil and teacher, but together - how the mind gets caught in all the various influences to which it is subjected, and so becomes incapable of deep inquiry. Without deep inquiry, without search, one may bring about immediate results which produce temporary alleviation; but this may be the cause of further misery, further strife.
So I think it is very important for each one of us to find out for himself what it is that he ultimately wants, and whether there is such a thing as the immeasurable, in the understanding of which his present activity will have quite a different significance. To me, most definitely, the immediate activity has significance only in the understanding of that immensity, call it God, truth, reality, or what you will; and to be concerned with immediate change or reformation, divorced from the other, has no meaning at all.
For most of us, life is chiefly a process of earning a livelihood, with its constant economic and social pressures, and the complex demands of individual relationships. We are caught in this process, and we are trying to do something within its field - trying to be noble, non-violent, and all the rest of it. We seem to be incapable of inquiring into this whole issue, of searching out its significance at a deeper level. So, why is one not capable of deep inquiry? I think that is a legitimate question for all of us to ask ourselves. Why is it that we are apparently incapable of penetrating into the deeper issues of life? Why is it that we do not even ask fundamental questions? Is it that we are blocked by so-called education, by society, by our relationships, by our own miseries and conflicts? What actually blocks or hinders this inquiry? And are we blocked, or are we just incapable of real inquiry?
We are trying to find out if there can be a creative release of the individual, so that the mind is capable of constant inquiry, of penetrating to extraordinary depths, not theoretically, abstractly, but actually. Is this capacity to probe, to penetrate deeply, blocked by our own thinking? Or does it not exist in us at all?
We know when we are blocked, we know what that word signifies. When I want to do something, I am consciously blocked, prevented, hindered by society, by some relationship, or by a particular act; or there is an unconscious hindrance. This conscious or unconscious blockage may be the factor which is preventing the mind from penetrating to great depths. Is there a blockage because our education is so superficial that we cannot inquire profoundly? Is it because our so-called intellectual training is so limited or specialized that our minds cannot penetrate deeply, or ask really fundamental questions?
Our education at present is merely the cultivation of memory, it is the repetition of phrases, words, the learning of techniques; it is as superficial as lighting a lamp. With a mind so educated, we try to inquire; and we feel blocked, incapable of asking a really serious question and going into it alone. Now, is there a blockage, or is it that we have not the capacity to inquire? I think there is a difference between the two. It may be that I block my own inquiry through various fears, frustrations, and all the rest of it; or I may simply not have the capacity to inquire persistently, to dig very deeply and discover something extraordinarily significant which will give light to my daily activities.
What do we mean by the capacity to inquire? Can a mind which has been trained, educated to think only superficially, penetrate to great depths? Obviously not. After all, the man who has read the Gita, the Koran, or what you will, and knows all the ready-made answers; the man who has compared the various teachers, and learnt a cunning way of approaching every problem, has acquired knowledge which is very superficial. He repeats what others have written, and this repetition, which is traditional, makes the mind very shallow. If one talks with a man who is erudite, who has read all the Shastras, who is familiar with the teachings of Buddha and Shankara, who has great knowledge as well as the power of expression, and who has therefore become a leading authority - if one talks with such a man, one sees that his mind is very shallow. Such a man has never put a fundamental question to himself, and found the truth of it on his own; he is always quoting some authority. We also are trained to be like that, therefore the mind is very shallow, limited, petty; and with such a mind we try to inquire. But I say a shallow mind cannot penetrate very deeply, or ask questions that have profound significance. So what is one to do? I think this is your problem, if you really think about it.
Let us put it differently. We see great confusion around us, not only among the experts, the authorities, but also among ourselves, and in our own thinking. There are many political, sociological, and so-called religious organizations, and most of us join one or other of these, throwing ourselves into its work because we think it has the final answer. So we come to depend on organizations, or on leaders who give us an assurance; they know, therefore we follow, we imitate, we belong to these various groups. All this indicates, does it not?, a mind that is not solitary, alone, a mind that is incapable of thinking out a problem completely for itself, because it is dependent. The moment the mind becomes dependent, it is made incapable of inquiry; like a child who is dependent on its mother, such a mind is not free to inquire.
So, through dependence on organizations and authority, through so-called education, culture, through our own constant ambition, our desire for power, position and prestige, the mind is made incapable of deep penetration. If you actually observe your own mind - I am repeating this most respectfully - you will see how incapable it is of real penetration into what may be called truth, or God. Probably your mind has never asked what life is all about; and when it does ask, it has an answer according to Buddha, Christ, Shankara, the Upanishads, or what you will, so it is satisfied. Only the mind that is alone, that is really free, can penetrate to great depths without seeking some stupid result. But our minds are not like that; and until they are, our life has very little meaning, it can only produce more war, more despair, more chaos - which is being shown in the world at the present time. So, is it possible for you and me, who have no capacity for it, to penetrate deeply? And without that capacity, has it any significance for us to inquire into that which may be the final answer to all our problems? Surely, you must have asked yourself this question. If not, I am asking it now. After all, if you have no capacity to inquire, what is the good of following somebody? By that very following you are made more dependent, and therefore less capable of inquiry. To be capable of inquiring profoundly, you need a mind which is completely alone - alone in the sense that it is not being pushed in any direction, not being driven by the anxiety of immediate action, immediate reformation, immediate demand. So what is one to do?
You see, the difficulty with most of us is that we want tangible evidence that we have arrived; we want to be assured of a result, we want to be told that we have changed, that we are good, or that we are effective social entities. To me, all these things are unimportant, because I see that the capacity to inquire, to discover what is truth, cannot be cultivated. All that the mind can do is to be aware that it is incapable of inquiry, and not keep on imitating, copying. Sirs, it is like leaving the window open; then the fresh air comes in as it will, if there is fresh air. Similarly, all that one can do is to leave the window of the mind open - not ask how to leave it open, but actually leave it open. I hope you see the difference between the two. To ask, "How am I to leave the window of the mind open, so that reality can come into being?", only makes you incapable of leaving it open. When you want to know the `how', the method, you are a follower of the method, and to the method you become a slave. Any method can only produce its own result, which is not the opening of the mind; the moment you really understand this, the mind is open. Then you will see that your inquiry no longer has a particular object; and because the mind is open, free of any system, it is capable of receiving something immeasurable. That immeasurable thing is not to be talked about, it has no meaning if it is merely read about and repeated. It must be experienced; and that very experience brings about an action in the world, without which this existence has no significance at all, except that it produces more misery.
After all, what is it we all want? Life, with its constant change, its strife, its varieties of experience, is very fleeting; and the mind says, "Is this all?" When it asks that question, it generally turns to a book, or to a person, and thereby gets caught in authority, because the mind is very easily satisfied with words. But when the mind is not satisfied with words, with explanations, but proceeds to delve, to inquire freely, easily, without any pressure, then there comes into being that extraordinary something - the name does not matter - which will solve all the complexities of our life.
Sirs, what is a problem? Does not the problem exist only when the mind has given soil for it to take root? If there is no soil for the problem to take root, then you can deal with the problem. The mind at present has so many rooted problems that it is nothing but a seed bed of problems. So the question is, not how to solve any particular problem, but whether it is possible for the mind not to give soil to problems. The moment the mind gives soil to a problem, the problem takes root and spreads. Now, listen to this and understand it. Do not ask how not to give soil to problems, but see that a problem exists only when there is soil in the mind for the problem to take root. Just to see and to understand that fact is sufficient to dissolve the problem.
Question: From what you said last Sunday, I gather that you think we do not love our children. Do you not know, sir, that the love of our children is one of the greatest and most deep-rooted of human affections? Surely you realize how helpless we are individually to do anything about war and peace.
Krishnamurti: If we loved our children, there would be no wars, for our education would be entirely different, and we would create a totally different kind of society; but since there are wars and our society is in perpetual conflict within itself, with each man against another, it indicates that we do not love our children. That is what I said last Sunday, and I think it is a fact. You say that your love for your children is deep-rooted and great; but the fact is that you are at each other's throats. There is ambition, and when man is ambitious, there is no love in his heart; when he encourages his son to climb the ladder of success and reach the top, obviously he is encouraging him to be ruthless. Surely, all this indicates that there is no love, does it not?
After all, as a parent, you are also a teacher, because your child lives with you; you train him, he follows you, he builds himself in your image. There is the teacher at school, but you are the teacher at home, and you train the child in the "do's" and "don'ts", compelling him to imitate, to copy, to follow in your footsteps and become somebody in society. All you are concerned with is the child's security, which is your own; you want him to be respectable, to earn a livelihood, to adjust himself to the demands of the existing social order. You call that love; and is it love? What does it mean to love a child? Surely, it does not mean encouraging him to become your little image, shaped by society, by so-called culture; it means, rather, helping him to grow freely. He has acquired certain tendencies, inherited certain values from you, and so he cannot be free at the beginning; but to love him is to help him from the beginning to free himself constantly, so that he becomes a real individual, not merely an imitative machine.
If you love your child you will educate him not to conform to society, but to create his own society, which may be entirely different from the present one; you will help him to have, not a traditional mind, but a mind that is capable of inquiring into the significance of all the cultural, social, religious, and national influences by which he is surrounded, and not be caught in any of them, so that his mind is free to find out what is true. Surely, that is right education. Then the child will grow into a free human being, self-sufficient and capable of creating his own world, a totally different kind of society; having confidence, the capacity to work out his own destiny, he will not want your property, your money, your position, your name. But now it is the reverse; you expect your son to carry on your property, your wealth, your name, and that is what you call love.
What can the individual do about all this? Surely, it is only the individual who can alter the world, the individual who feels very strongly that a new kind of education, a new way of living must be brought about. It begins with the individual, with those of you who really feel the importance of these things. You may not prevent an immediate war, but you can prevent future wars if you see for yourself, and help your children to see, the stupidity of wars, of class divisions, of social conflict. But unfortunately, most of us are not aware of the implications of all this, which means that the coming generation is an imitation of ourselves in a modified form, and so there is no new world. It is only when we love our children in the true sense of the word that we shall bring about the right kind of education and thereby put an end to war.
Question: What is beauty? Krishnamurti: In exploring this question, are we looking for an explanation, the dictionary meaning of that word? Or are we trying to feel out the full significance of beauty? If we are merely looking for a definition then we shall not be sensitive to that which we call beauty. Surely, the mind must be very simple to appreciate what is beautiful. Please follow this a little bit. I am thinking aloud, exploring as I go along. The mind must be sensitive, not only to that which it thinks is beautiful but also to that which is ugly; it must be sensitive to the dirty villages, to hovels, as well as to palaces and beautiful trees. If the mind is sensitive only to what is beautiful, then it is not sensitive at all. To be sensitive, it must be open to both the ugly and the beautiful. That is obviously so. To pursue beauty, and deny that which is not beautiful, makes the mind insensitive. To feel that which is ugly (which may not be ugly), and that which is beautiful (which may not be beautiful), there must be sensitivity - sensitivity to poverty, to the dirty man sitting in the bus, to the beggar, to the sky, to the stars, to the shy, young moon.
Now, how is this sensitivity to come into being? It can come into being only when there is abandonment - not calculated abandonment, but the abandonment that comes when there is no self-fulfilment. You see there can be no abandonment without austerity. But it is not the disciplined austerity of the ascetic, because the ascetic is seeking power, and therefore he is incapable of abandonment. There can be abandonment only when there is love; and love can come into being only when the `me' is not dominant. So the mind must be very simple, innocent - not made innocent. Innocency is not a state to be brought about through discipline, through control, through any form of compulsion or suppression. The mind is fresh, innocent, only when it is not cluttered up with the memories of many centuries; and this implies, surely, an extraordinary sensitivity, not merely to one part of life which is called beauty, but also to tears, to suffering, to laughter, to the hovels of the poor, and to the open skies - that is, to the totality of life.
Question: You are helping us to understand the workings of our own minds, and to see how unintelligently we are living; but in an industrial society, is it possible to practise what you say?
Krishnamurti: Sir, what I say cannot be practised, because there is nothing to practise. The moment you practise something, your mind is caught in that practice, therefore it is made dull, stupid. Practice creates habit, and whether good or bad, it is still habit; and a mind that is merely the instrument of habit, is not sensitive, it is incapable of penetration, inquiry, deep search. Yet your whole tradition and education is to practise, practise, practise, which means that you are concerned, not with helping the mind to be sensitive, profound, supple, but with learning a few tricks so that you will not be disturbed. If anyone offers a method which will enable you not to be disturbed, that method you practise, and in practising it you are putting the mind to sleep. Surely, the mind that is alert, watchful, inquiring, does not need any practice.
And what is it that we are talking about? We are saying that unless you understand yourself, any society, industrial or otherwise, is going to destroy you - and you are being destroyed, crushed, made uncreative. Unless you understand the whole content of your being, the motives, the urges, the ways of your thought, unless you know the total substance and depth of your mind, you will gradually become just another machine - which is what is actually happening. Slowly, inescapably, you are being made into machines - machines which are creating problems.
So, what matters is to understand yourself, the ways of your own mind - but not through introspection or analysis, whether by an analyst or by yourself, nor through reading books about the mind. The ways of the mind are to be understood in our relationships from day to day, which means seeing what we actually are without distortion, as we see our faces in the mirror. But we destroy the understanding of what we are the moment we compare or condemn, reject or accept. It is by just seeing what is that the mind makes itself free; and only in freedom is there the coming into being of that which may be called God, truth, or what you will.
Sirs, as one begins to understand oneself, that very beginning is the moment of freedom; and that is why it is very important not to have a guru, or make any book into an authority - because it is you who create authority, power, position. What is important is to understand yourself. You may say, "Well, that has been said before, many teachers have said it; but the fact is that we do not know ourselves. When you begin to discover the truth about yourself, there is something totally new, and this quality of newness can come into being only through self-discovery from moment to moment. There is no continuity in discovery; all that you have discovered must be lost in order to find the new again. If the mind really does this, then you will see that there comes an extraordinary quality - the quality of a mind that is completely alone, uninfluenced, a mind that has no motive; and it is only such a mind that can receive something which has never been known before. There must be freedom from the known for the unknown to be; and this whole process is meditation. It is only the meditative mind that can discover something beyond itself.


BOMBAY 7TH PUBLIC TALK 25TH MARCH 1956

It seems to me that, all over the world, there is very little respect for the individual; and without this respect, the individual is totally crushed - which is what is happening in modern society. A different social environment must obviously be brought about, but I do not think we realize how important it is for the individual to be free; that is, we do not see the significance of individual inquiry, search, and release. It is only the individual who can ultimately find reality, it is only the individual who can be a creative force in this disintegrating society; and I do not think we fully comprehend how urgent it is that we as individuals should discover for ourselves a way of life dissociated from the cultural, social, and religious influences which surround us. If we did perceive the importance of the individual, we should never have leaders and be followers. We follow only when we have lost our individuality. There are leaders only when we as individuals are confused, and are therefore incapable of clearly thinking out our own problems, and acting upon them. At present we are not individuals, we are merely the residue of collective influences, of cultural impressions, and social restrictions. If you observe very closely and carefully the operation of your own mind, you will see that your thinking is according to tradition, according to books, according to leaders or gurus, which means that the individual has completely ceased; and surely it is only the individual who can create anything new.
Now, why is it that we have lost respect for the individual? We talk a great deal about the importance of the individual; all the politicians talk about it, including those in the collective, tyrannical society, just as the various religious leaders talk about the importance of the soul. But how does it happen that, in actual practice, the individual is ground down, totally lost? I do not know if this is a problem to any of you; but if we can pay sufficient attention this evening, perhaps we shall be able to emerge from the mass of collective influences - actually emerge from it, and discover for ourselves what it is to be real individuals, totally integrated human beings.
I think one of the fundamental reasons for our having ceased to be individuals is the fact that we are pursuing power; we all want to be somebody, even in the house, in the flat, in the room. Just as nations create the tension of power, so each separate human being is everlastingly seeking to be something in relation to society; he wants to be recognized as a big man, as a capable bureaucrat, as a gifted artist, as a spiritual person, and so on. We all want to be something, and the desire to be something springs from the urge to power. If you examine yourself, you will see that what you want is success and the recognition of your success, not only in this world, but in the next world - if there is a next world. You want to be recognized, and for that recognition, you are dependent on society. Society recognizes only those who have power, position, prestige; and it is the vanity, the arrogance, of power, position, prestige, that most of us are seeking. Our deep underlying motive is the pride of achievement, and this pride asserts itself in different ways.
Now, as long as we are seeking power in any direction, real individuality is crushed out - not only our own individuality, but that of others. I think this is a basic psychological fact in life. When we seek to be somebody, it means that we desire to be recognized by society; therefore we become slaves to society, mere cogs in the social machine, and hence we cease to be individuals. I think this is a fundamental issue, not to be quickly brushed aside. As long as the mind is seeking any form of power - power through a sect, power through knowledge, power through wealth, power through virtue - it must invariably breed a society which will destroy the individual, because then the human mind is caught and educated in an environment which encourages the psychological dependence on success. Psychological dependence destroys the clear mind which is alone, uncorrupted, and which is the only mind capable of thinking problems right through individually, independent of society and of its own desires.
So, the mind is everlastingly seeking to be something, and thereby increasing its own sense of power, position, prestige. From the urge to be something springs leadership, following, the worship of success; and hence there is no deep individual perception of inward reality. If one actually sees this whole process, then is it possible to cut at the root of one's search for power? Do you understand the meaning of that word `power'? The desire to dominate, to possess, to exploit, to depend on another - all that is implied in this search for power. We can find other and more subtle explanations, but the fact is that the human mind is seeking power; and in the search for power it loses its individuality.
Now, how is this demand for power, which breeds arrogance, pride, vanity, to be put away? The mind is constantly seeking flattery, its emphasis is on itself, all its activities are self-centred; and how is the mind to cut at the root of this thing? I do not know if you have thought about this problem of how to be totally rid of the drive to power, but I think it would be worthwhile if we could go into it this evening.
There is the desire to be somebody in this world, or to be somebody spiritually. Now, is it at all possible to get at and uproot this thing, so that we never follow a leader, have no sense of self-importance, and do not want to be somebody in the political or any other world? Can we be nobody, even though the whole stream of existence is moving the other way, urging us from childhood to be somebody? All our education is comparative; we are always comparing ourselves with somebody, which is again the search for power and position. And can this competitive spirit be got rid of, not little by little, not gradually through time, but completely and instantaneously, like cutting at the root of a tree and destroying it? Can this be done, or must we have time to bridge the gap between what is and what should be?
I think we all realize the significance of this desire to be something, which produces imitation and destroys real individuality, clear perception; so I need not go into further details this evening. Now, can this desire be destroyed, wiped away instantaneously, or does it need time, which we call evolution? As we are at present educated, we say that it is a matter of time, of gradually approaching the ideal state in which there is no desire for power, and in which the mind is totally integrated. That is, we are here, and we must reach there, which is somewhere in the far distance; so there is a gap, an interval between the two, and hence we must struggle, we must move away from here to arrive there, which demands time. To me, this idea that the root of the desire to be something can be destroyed through time, is utterly false. It must be wiped away immediately, or it can never be; and if you will give this your full attention, you will see it for yourself. Please listen, not merely to what I am saying, but to what is actually happening in your own mind as I am talking - to the reaction, the psychological process, awakened in you by my words, my description.
It is obvious that each one of us wants to be something; and we see that the desire to be something does breed antagonism, arrogance, crime. We also see that it brings about a social structure which encourages that very desire, and in which the individual ceases to exist, because the mind gets caught up in the organization of power. Seeing this whole process, can the desire to be something utterly disappear? Surely, it is only when the mind is capable of complete and direct thinking, uninfluenced by any self-centred activity, that it can find out what is real; and being caught in this extraordinarily complex desire to be something, is it possible for the mind totally to free itself? If the problem and its implications are clear, we can proceed. But if you say, "It will take time to get rid of the desire to be something", then you are already looking at the problem with a prejudice, with a so-called educated mind. Your education, or the Gita, or your guru, has told you it will take time; so when you approach the problem, you already have a preconceived opinion about it.
Now, is it possible for the mind instantaneously to wipe away this desire to be something, and hence never again create a leader by becoming a follower? It is the follower who creates the leader, there is no leader otherwise; and the moment you become a follower you are an imitative entity, therefore you lose creative individuality. So, can the mind wipe away totally this sense of following, this sense of time, this wanting to be something? You can wipe it away only when you give it your whole attention. Please see this. When you give your undivided attention to it and are completely observant, fully aware of the fact that the mind is seeking power, position, that it wants to be something - only then can you be free. I shall explain what I mean by complete attention.
Attention is not to be forced, put together; the mind is not to be driven to pay attention to something. Please look at this, if you kindly will. The moment you have a motive for attention, there is no attention, because the motive is more important than paying attention. For the total cessation of the desire to be something, complete attention must be given to that desire. But you cannot give complete attention to it if there is any motivation, any intention to wipe away that desire in order to get something else; and our minds are trained, not to pay attention, but to derive from attention a result. You pay attention only when you get something out of it; but here such attention is an obstruction, and I think it is very important to understand this right from the beginning. Any form of attention which has an objective, becomes inattention, it breeds indolence; and indolence is one of the factors which prevent the immediate wiping away of the desire we are talking about. The mind can wipe away a particular desire only when it gives it complete attention; and it cannot give it complete attention as long as it is seeking a result. That is one factor of inattention; and any form of explanation, verbalization, is another. That is, there can be no attention as long as the mind has explanations of why it is seeking power, position, prestige. When you are trying to explain the cause of all that, there is inattention; therefore through explanation you will never find freedom.
There is no attention as long as you are comparing what has been said about this problem by various authorities, by Shankara, Buddha, Christ, or X, Y, Z. When your mind is full of other people's knowledge, other people's experience, when it is following guides, sanctions, there can be no attention. Neither is there attention if you judge or condemn - which is fairly obvious. If you condemn a thing, you cannot understand it. And there can be no attention when there is an ideal, because the ideal creates duality. Please see this. The ideal creates duality, and in that duality we are caught, especially in this unfortunate country, where we all have ideals. Everybody talks about the ideal of the guru, the ideal of non-violence, the ideal of loving your neighbour, the ideal of one life - and all the time you are denying that very thing in your living. So why not scrap the ideal? The moment you have an ideal, you have duality, and in the conflict of that duality the mind is caught. The fact is that there is this desire for power, this pride in being something, and it can only be wiped away instantaneously, not through the process of time; that is, only when the mind is aware of it without being distracted by the ideal. The ideal is a distraction, breeding inattention.
I hope you are giving your complete attention to the problem now, not because I am telling you to, but because you see for yourself the full significance of this desire to be something. If the mind is giving complete attention to the problem, it is not creating the opposite; therefore there is humility. The fact is that your mind is seeking power, position, mundanely or spiritually, and is thereby causing all this mess, the chaos, confusion, and misery in the world. When the mind really sees that fact, which is to give complete attention to it, then you will find that pride and arrogance totally cease; and this cessation is an entirely different state from that brought about by the desire to be humble. Humility is not to be cultivated; and if it is cultivated, it is no longer humility, it is merely another form of arrogance. But if you can look at the problem very clearly and directly, which is to give it your undivided attention, you will discover that to wipe away this desire to be something, with its arrogance, vanity and disrespect, is not a matter of time, for then it is wiped away immediately. Then you are a different human being, who will perhaps create a different society.
Question: It seems to me that the most notable thing about India is the all-pervading sense of timelessness, of peace and religious intensity. Do you think this atmosphere can be maintained in the modern industrial age?
Krishnamurti: Who do you think has created this sense of timeless peace and religious intensity? You and I? Or was it set going by some ancient people who lived quietly, anonymously, who felt these things intensely and perhaps expressed them in poems, in religious books? Because they felt intensely this religious spirit, it has remained; but it is not in our life, it is outside somewhere, and it has become our tradition. We are inclined to be so-called idealistic, which is a most unfortunate thing; and somewhat surreptitiously we have maintained this sense of timelessness - or rather, we have not maintained it, but it has gone on in spite of us. We are now caught in this modern industrial society. It is right that we should have machines to produce what is necessary in a country which is poverty-stricken; but because we have had nothing for so long, now that we can have things, if we are not very alert, individually clear-sighted and aware of the whole problem, we shall probably become more materialistic than America and the other Western nations - while America and Europe may perhaps become more spiritual, more timeless, more gentle, more compassionate. That may happen.
So, what is the problem? Is it how to maintain the sense of timelessness, the sense of peace and religious intensity, in spite of this modern industrial society? This industrial society has to exist, and production must be stepped up still more; but unfortunately, in bringing about greater production, in mechanizing farms and industries, the danger is that the mind will also become mechanized. We think science is going to solve all our difficulties. It is not. The solution of our difficulties depends, not on machines and the inventions of a few great scientists, but on how we regard life. After all, though we may talk about religion, we are not religious people; because the religious person is free of dogma, of belief, of ritual, of superstitions, he is not bound by class or caste, which means that he is free of society. The man who belongs to society is ambitious, he is seeking power, position, he is proud, greedy, envious; and such a man is not religious, though he may quote Shastras by the dozen. It is the religious person who will create this sense of timelessness, this sense of peace, even though living in an industrial society, because he is inwardly intense in his discovery from moment to moment of that which is eternal. But this requires astonishing vigour, mental clarity; and you cannot be mentally clear if your mind is cluttered up with knowledge gathered from the Shastras, the Gita, the Koran, the Bible, the Buddhist scriptures, and all the rest of it. Knowledge is the past, it is all that the mind has known, and as long as the mind is burdened with knowledge, it is incapable of discovering what is real. Only the religious mind can be timelessly creative, and its action is peace, for it reflects the intensity and the fullness of life.
Question: Is there anything new in your teaching?
Krishnamurti: To find out for yourself is much more important than my asserting `yes' or `no'. It is your problem, not my problem. To me, all this is totally new, because it has to be discovered from moment to moment; it cannot be stored up after discovery, it is not something to be experienced, and then retained as memory - which would be putting new wine in old bottles. It must be discovered as one lives from day to day, and it is new to the person who so discovers it. But you are always comparing what is being said with what has been said by some saint, or by Shankara, Buddha, or Christ. You say, "All these people have said this before, and you are only giving it another twist, a modern expression" - so naturally it is nothing new to you. It is only when you have ceased to compare, when you have put away Shankara, Buddha, Christ, with all their knowledge, information, so that your mind is alone, clear, no longer influenced, controlled, compelled, either by modern psychology, or by the ancient sanctions and edicts - it is only then that you will find out whether or not there is something new, everlasting. But that requires vigour, not indolence; it demands a drastic cutting away of all the things that one has read or been told about truth and God. That which is eternal, new, is a living thing, therefore it cannot be made permanent; and a mind that wants to make it permanent will never find it.
Question: Listening to you, one feels that you have read a great deal, and are also directly aware of reality. If this is so, then why do you condemn the acquisition of knowledge?
Krishnamurti: I will tell you why. It is a journey that must be taken alone, and there can be no journeying alone if your companion is knowledge. If you have read the Gita, the Upanishads, and modern psychology; if you have gathered information about yourself from the experts, and about what they say you should strive after - such knowledge is an impediment. The treasure is not in books, but buried in your own mind, and the mind alone can discover this treasure. To have self-knowledge is to know the ways of your mind, to be aware of its subtleties, with all their implications; and for that you don't have to read a single book. As a matter of fact, I have not read any of these things. Perhaps as a boy, or a young man, I casually looked at some of the sacred books, but I have never studied them. I do not want to study them, they are tiresome, because the treasure is somewhere else. The treasure is not in the books, nor in your guru, it is in yourself; and the key to it is the understanding of your own mind. You must understand your mind, not according to Patanjali, or according to some psychologist who is clever at explaining things, but by watching yourself, by observing how your mind works, not only the conscious mind, but the deep layers of the unconscious as well. If you watch your mind, play with it, look at it when it is spontaneous, free, it will reveal to you untold treasures; and then you are beyond all the books. But that again requires a great deal of attention, vigour, an intensity of pursuit - not the dilettantism of lazy explanations. So the mind must be free from knowledge; because a mind that is occupied with knowledge can never discover what is.
Question: I have tried various systems of meditation, but I don't seem to get very far. What system do you advocate?
Krishnamurti: I do not advocate any system, because every system makes the mind a prisoner; and I think it is very important really to understand this. It does not matter what system you practise, what posture you take, how you control your breathing, and all the rest of it, because your mind becomes a prisoner of whatever system you adopt. But there must be meditation; for meditation is a sweet thing, it clarifies the mind, bringing order, and revealing the significance, the fullness, the depth and beauty of life. Without meditation, the mind is shallow, empty, dull, dependent on stimulation. So meditation is necessary - but not the meditation that you do now, which has no value at all; it is a form of self-hypnosis. The problem is not how to meditate, or what system to follow, but to discover for yourself what meditation is.
Now, we are going to enter into this question of what meditation is, so don't shut your eyes and go to sleep over it, thinking you are meditating. We are inquiring, and inquiry demands attention, vigour - not closing your eyes and going into a trance, which you are apt to do when you hear that word `meditation'. We are trying to find out what meditation is; and to find out what meditation is, requires meditation. (Laughter.) Sirs, please don't laugh it off. To find out what meditation is, your mind must be meditating, not just following some stupid system based on the teachings of a guru, of Shankara or Buddha. All teachings are stupid the moment they become systems. You and I are trying to find out together what meditation is, and what it means to meditate; we are not concerned with where meditation is going to lead. If you are intent upon finding out where meditation is going to lead, then you will never discover what meditation is, because you are interested in the result, not in the process of meditation.
So we are setting out on a journey to find out what is meditation; and to find out, to discover what is meditation, the mind must first be free of systems, must it not? If you are tied to a system, it does not matter whose system it is, you obviously cannot find out what is meditation. You follow a system because you want a result out of it, and that is not meditation; like practising the piano, it is merely the development of a certain faculty. When you follow a system, you may learn a few tricks, but your mind is caught in the system, which prevents you from finding out what is meditation; therefore, to find out, the mind must be free of systems. It is not a question of how to be free; because the moment you say, "How am I to be free of the system in which my mind is caught?", the `how' becomes another system. But if you see the truth that the mind must be free of systems, then it is free, you don't have to ask how.
So, being free of systems, the mind must then inquire into the whole problem of concentration. This is a little more abstract, but please follow it. When a child is playing with a toy, the toy absorbs his mind, it holds his attention. He does not give attention to the toy, but the toy attracts him. That is one form of what you call concentration. Similarly, you have phrases, images, symbols, pictures, ideals, which attract and absorb you - at least, you want to be absorbed by these things, as the child is absorbed by the toy. But what happens? You are not as absorbed as the child; other thoughts come in, and you try to fix your mind on the chosen image or symbol, so you have a battle. There is contradiction, strife, a ceaseless effort to concentrate, but you never quite achieve it. This effort is what you call meditation. You spend your time trying to concentrate, which any child can do the moment he is interested in something; but you are not interested, so your concentration is a form of exclusion.
Now, is there attention without anything absorbing the mind? Is there attention without concentrating upon an object? Is there attention without any form of motive, influence, compulsion? Can the mind give full attention without any sense of exclusion? Surely it can, and that is the only state of attention; the others are mere indulgence, or tricks of the mind. If you can give full attention without being absorbed in something, and without any sense of exclusion, then you will find out what it is to meditate; because in that attention there is no effort, no division, no struggle, no search for a result. So meditation is a process of freeing the mind from systems, and of giving attention without either being absorbed, or making an effort to concentrate.
Meditation is also a process of freeing the mind from its own projections; and its projections take place when the mind is occupied with the past. That is, when the mind is full of experiences, which are a result of the past, it inevitably projects and is caught in the images or ideations of the past. To project an image of Rama, Seeta, Christ, Buddha, or Mataji, and then worship that projection, is a form of self-hypnosis which does bring extraordinary visions, a state of trance, and all the rest of that nonsense; but meditation is the process of freeing the mind from the past, so that there are no such projections at all.
So the worshipping of a projection, however noble, is not meditation. And meditation is not prayer - the prayer which demands, petitions, begs for some result. Nor is meditation the pursuit of virtue, which becomes a self-centred activity. When the mind is free from the hypnosis of the past, from the pursuit of its own activities, its own projections, when it is no longer experiencing the things it has learned, then you will find out what meditation is. Then you will never ask how to meditate, because from morning till night, in whatever you are doing, subtle, hidden, the perfume of meditation is there. But merely closing your eyes, repeating some phrases, fingering the beads, is utterly vain. These things do not free the mind at all; on the contrary, the mind becomes a slave to them. It is the inquiry into what is meditation that has significance, that has great depth and vision, not the inquiry into what system to follow. It is only the stupid, arrogant mind that wants a system. The free mind never asks how, but is always discovering, moving, living.


BOMBAY 8TH PUBLIC TALK 28TH MARCH 1956

This is the end of the present series of meetings, and I wonder what most of us have made of these talks and discussions. What have we understood, how far have we penetrated into our problems and comprehended them? Have we merely listened to find an answer, a solution to our problems, a practical way of dealing with everyday suffering and the trials of existence? Or have we broken through to a wider and deeper awareness of ourselves, so that independently and freely we can resolve the problems which inevitably arise in our life? I think it is very important, after having listened to these talks and discussions, to discover for oneself what one has understood, and how that understanding operates in one's daily activities. Obviously, mere listening divorced from action has very little meaning; and I feel it would be utterly useless and vain to attend these meetings without having something come of it - not something that is put together, a conclusion logically arrived at, or a plan systematically thought out for future activity, but rather the breaking down of the mind's narrow walls of conditioning which make it incapable of seeing the totality of things. Whether those walls have been broken down in listening to these talks is the only significant question, not how much one has learnt from whatever has been said. What matters is to discover for ourselves our own conditioning and to break it down spontaneously, easily, almost unconsciously; because it is not the deliberate thought, with its particular action, but rather the spontaneous and almost unconscious falling away of this conditioning, that is going to free the mind.
So, considering the present state of society, the utter confusion we are in - with wars, inequality, various forms of degradation. and the constant battle within and without - , it seems to me very important for those of us who have taken these talks seriously to find out if we have brought about a radical change in ourselves; because, after all, it is only the individual, not circumstances, that can bring about a radical change. When we merely yield to the change of circumstances, the mind resolves its problems on a very superficial level, therefore it becomes petty and incapable of seeing the whole. I think it is the comprehension of the whole, of the total, the limitless, or even a slight opening in the conditioned mind, that is going to resolve our problems, and not the process of dissecting and analyzing our problems one by one. A tree is made up, not only of the trunk, the branches, the leaves, the blossoms, and the fruit, but also of the roots hidden deep in the earth; and without understanding all that, without having a feeling for the totality of it, you can never experience the fullness, the beauty of the tree.
Now, it seems to me that what most of us are doing is very unfortunate. By trying to understand our daily struggles and miseries separately, that is, through the gradual accumulation of knowledge, we think we shall understand the totality of life. But putting many parts together does not make the whole. By putting together leaves, branches, a trunk, and some roots, you will not have a tree; and yet that is what we are doing. We are approaching the problems of life separately, not as a unitary process; and the whole cannot be comprehended through analytical, cumulative knowledge. Knowledge has its place; but knowledge becomes a hindrance, a complete barrier to the discovery of the truth in its totality, in its beauty, for which the mind must be extraordinarily simple.
Most of you are concerned with what to do, you want to know what practical results you have gained by listening to these talks. I am sure many of you have asked yourselves that question, and others have put it to me. I sincerely hope that you have gained nothing practical; because the mind seeks what is practical, what can be used, or carried out, only when it is concerned with the little activities of its own momentum. "How can I practise what I have heard? In what way can I use it?" - all such questions seem to me so superficial, and it is the small mind that puts them, not the mind that sees the totality, the immensity of life, with all its many problems. When one really sees the immensity, the extraordinary depth and width of life, that very perception produces action which is not of the petty mind. What the small, conditioned mind does is to produce activity in its own dimension, and so there is more and more confusion.
Why is it that we think in parts, that is, in terms of a particular segment of society? Have you ever asked yourself this question? Is it not because our minds are conditioned by the literature we read, the education we get, the cultural and religious influences we are exposed to from childhood? All these factors condition the mind, and it is this conditioning that makes us think in parts. We think of ourselves as Hindus or Christians, Americans or Russians, as belonging to the Asiatic or the Western world. Here in India we divide ourselves still further; we are Malabaris, Madrasis, or Gujarathis, we belong to this caste or that caste, we read this book or that book.
Sir, would you mind not taking photographs now? I do not know what you think these meetings are for. It is too bad that you have to be reminded what kind of gathering this is. When you take photographs, watch people coming in, look to see where your friends are sitting, converse with each other - all this indicates such disrespect, not to me, but to your neighbour and to yourself. When you cannot diligently and purposefully pursue a thought to the end, it shows to what extraordinary superficiality you have reduced yourself. If you will just listen, I feel very strongly that in that very listening you will break down your conditioning; the act of listening is all that is needed. The afterthought, the thought which you accumulate and take away with you to think over, is not going to liberate you. What will break down the wall is giving your full attention now; and you cannot give your full attention if your mind is wandering, if you are distracted. When you are listening to a song which you love, to your favourite music, there is no effort, you just listen and let the music have its own action on you. Similarly, if you will listen now with that kind of attention, with that ease, you will find that the very act of listening does something which has much greater significance than any deliberate effort on your part to hear, to rationalize, and to carry out what is said.
I was asking why it is that all of us are thinking in parts, in little segments, when all over the world human beings are struggling with more or less the same problems, having the same anxieties, the same fears and transient joys. Why do we not take this extraordinary life on our earth as a whole, as something which you and I have to understand, not as Indians or Englishmen, Chinese or Germans, communists or capitalists, but as human beings? Is it not because we think in these little segments that we are forever quarrelling, fighting, destroying each other? And this partial thinking, this divided comprehension, takes place because, through education, through social influences, through so-called religious instruction, through books and the interpretation thereof, our minds are conditioned. Only the mind that is unconditioned can be free; and you cannot uncondition the mind by deliberately setting about it. You have to understand the whole process of conditioning, and why the mind is conditioned. Every act, every thought, every movement of the mind, is limited; and with that limited mind we are trying to comprehend something which has the depth and width of all existence.
So, the question is not what to do, or whether one has learnt anything practical by attending these meetings. It is not merely by trying to find an answer, a solution to the problem, but rather by listening, by discussing, by deep inquiry, by putting serious and fundamental questions, that the mind's conditioning is broken down. But the conditioning must break down of its own accord, the mind cannot do anything about it. Being conditioned, the mind cannot act upon its own conditioning. A narrow mind trying to be broad will still be narrow. A petty mind may conceive of God, truth, but its conception can only be a projection of its own pettiness. When once the mind realizes this, it no longer formulates what God is, or struggles to be free. It leaves all that entirely alone, because it is now only concerned with inquiring into the whole process of conditioning; and if you are at all serious, you will find that this very inquiry opens the door so that your conditioning is revealed and destroyed. You don't destroy your conditioning; but the very perception of the fact that you are conditioned, brings a vitality which destroys your conditioning. I do not think we see this. The very fact that I am greedy, and know it, has its own vitality to destroy greed.
So if we can really inquire into and comprehend why the mind thinks in parts, then I feel we shall have discovered a very important fact about ourselves; and it is out of this questioning that individuality comes into being. At present we are not free individuals, we are conditioned by society and are merely the playthings of environment; but if the mind can inquire into and thereby free itself from that conditioning, then there emerges the free individual who does not follow, who has no authority, no leader; and with this uninfluenced state of mind, there comes the creativity which is not of time.
So, if I may suggest, don't inquire to find out what you can learn. If you are merely listening in order to learn, then you create a teacher whom you follow. Surely, what matters is to be very clear that your mind is limited, conditioned, which is an obvious fact, and that whatever solution the petty mind may find, it is still petty. The very realization of this fact - that you are conditioned, and that your values, your opinions, your learning, your judgments, are petty, dull, empty - is the beginning of humility. It is not the mind that has cultivated humility, but the mind that is simple, humble, that is ever in a state of not-knowing - it is only such a mind that can find the unknowable. The mind that is pursuing virtue, respectability, that is seeking a system or a practical philosophy to live by in this world, will never find the unknowable. But the mind that understands its own conditioning, and so becomes simple, humble; the mind that is not accumulating, that is uncertain, always in a state of not-knowing, and is therefore a living, moving, dynamic thing - it is such a mind that can experience the unknowable, or allow the unknowable to be.
Question: It often seems to me that you give the gloomy rather than the happy side of life. Do you deliberately do this?
Krishnamurti: Sir, our life is both gloomy and cheerful, dark and light. It would be terrible and destructive if life were nothing but light, good cheer, happiness, or nothing but darkness; but life is not like that, is it? Life has extraordinary variety. But unfortunately, you want to cling to the light, to the pleasurable, to the beautiful, and put all the rest away; and you call gloomy any man who says, "Look, there is also the other side, and if you really understand it, I think there will come into being an entirely different state". You see, we have divided life as happiness and unhappiness, so we are all the time battling between these two. We know that life sometimes has delight, but for most of us, life is sorrow. For those who have money, position, authority, respectability, life may be gay; but that makes the mind very superficial, as is shown in modern civilization. Whereas, if each one of us understands the whole significance of sorrow and joy as a total process, not as opposites in conflict with each other, then perhaps we shall find that life is neither sorrow nor joy, but something entirely different which is not of this dualistic quality; and if we have never tasted or experienced that state, it is only because we are caught in this ceaseless struggle between the opposites.
That state beyond the opposites is not a formula, a mere conception, and it must be directly experienced; but you see, it cannot be directly experienced as long as the mind is seeking happiness. Happiness is a by-product; like virtue, it is of secondary importance. The man who is pursuing happiness will never be happy, for happiness comes upon us suddenly, obscurely, unexpectedly. Have you not noticed that the moment you know you are happy, you have lost happiness? When you say, "I am joyous", it is over, finished. Happiness, like love, is something of which the mind can never be conscious. The moment the mind is conscious that it loves, there is no longer love. It is very strange, and very interesting, that a mind which is deliberately trying to experience something, loses the whole perfume of life. This is not a poetical saying to be brushed aside, but rather a fact to be realized. The mind must not seek anything, because what it seeks it will experience; and what it then experiences is not the truth, for in its very search it has projected what it wants. That projection is out of the past, it has already been tasted; therefore the projection, and the attainment of that projection, are not happiness, but a delusion, a process of self-hypnosis. Once you realize this, if you are at all serious and deeply interested, you will find that your mind is always empty, ever experiencing and never gathering.
But our minds are full, are they not? They are full of acquired virtue; they are constantly occupied with pursuing the ideal, seeking God, truth, this or that; therefore there is always a conditioned response. So what matters is to understand that, in its very search, the mind creates its own hindrance; because what it finds will be the projection of its own desire. When the mind deeply realizes this, all seeking comes to an end; the mind is very quiet, alert, and then there comes into being a different state altogether. When you begin to understand sorrow, to observe how it arises; when you go into it, cherish it, and do not merely resist it, then you will find that the mind is not caught in sorrow, or in its opposite, because such a mind is empty in the deep sense of that word. Most minds are empty in the superficial sense that they are perpetually occupied with problems. I do not mean that kind of emptiness. I am talking of the emptiness which has extraordinary depth and width; and a mind that is everlastingly occupied with problems and immediate solutions, cannot be empty in that deep sense of the word.
Question: What is psychosomatic disease, and can you suggest ways to cure it?
Krishnamurti: I do not think it is possible to find ways to cure psychosomatic disease; and perhaps the very search for a way to cure the mind, is producing the disease. To find a way, or to practise a method, implies inhibiting, controlling, suppressing thought, which is not to understand the mind. It is fairly obvious that the mind does create disease in the physical organism. If you eat when you are angry, your tummy is upset; if you violently hate somebody, you have a physical disorder; if you restrict your mind to a particular belief, you become mentally or psychically neurotic, and it reacts upon the body. This is all part of the psychosomatic process. Of course, not all diseases are psychosomatic; but fear, anxiety, and other disturbances of the psyche, do produce physical diseases. So, is it possible for the mind to be made healthy? Many of us are concerned with keeping the body healthy through right diet, and so on, which is essential; but very few are concerned with keeping the mind healthy, young, alert, vital, so that it does not deteriorate.
Now, if the mind is not to deteriorate, it must obviously never follow, it must be independent, free. But our education does not help us to be free; on the contrary, it helps us to fit into this deteriorating society, therefore the mind itself deteriorates. We are encouraged from childhood to be fearful, competitive, to think always about ourselves and our own security. Naturally, such a mind must be in everlasting conflict, and that conflict does produce physical effects. What is important, then, is to discover and understand for ourselves, through our own vigilant watchfulness, the whole process of conflict, and not depend on any psychologist or guru. To follow a guru is to destroy your mind. You follow him because you want what you think he has; therefore you have set going a process of deterioration. The effort to be somebody, mundanely or spiritually, is another form of deterioration, because such effort always brings anxiety; it produces fear, frustration, making the mind unhealthy, which in turn affects the body. I think this is fairly simple. But to look to another for the cure of the mind, is part of the process of deterioration.
Question: You have suggested that through awareness alone transformation is possible. What do you mean by awareness?
Krishnamurti: Sir, this is a very complex question; but I shall try to describe what it is to be aware, if you will kindly listen and patiently follow it step by step, right through to the end. To listen is not just to follow what I am describing, but actually to experience what is being described, which means watching the operation of your own mind as I describe it. If you merely follow what is being described, then you are not aware, observant, watchful of your own mind. Merely to follow a description is like reading a guide-book while the scenery goes by unobserved; but if you watch your own mind while listening, then the description will have significance, and you will find out for yourself what it means to be aware.
What do we mean by awareness? Let us begin at the simplest level. You are aware of the noise that is going on, you are aware of the cars, the birds, the trees, the electric lights, the people sitting around you, the still sky, the breathless air. Of all that you are aware, are you not? Now, when you hear a noise, or a song, or see a cart being pushed, and so on, what is heard, or observed, is translated, judged by the mind; that is what you are doing, is it not? Please follow this slowly. Each experience, each response, is interpreted according to your background, according to your memory. If there were a noise which you were hearing for the first time, you would not know what it was; but you have heard the noise a dozen times before, so your mind immediately translates it, which is the process of what we call thinking. Your reaction to a particular noise is the thought of a cart being pushed, which is one form of awareness. You are aware of colour, you are aware of different faces, different attitudes, expressions, prejudices, and so on. And if you are at all alert, you are also aware of how you respond to these things, not only superficially, but deeply. You have certain values, ideals, motives, urges, on different levels of your being; and to be conscious of all that is part of awareness. You judge what is good and what is bad, what is right and what is wrong; you condemn, evaluate, according to your background, that is, according to your education and the culture in which you have been brought up. To see all this is part of awareness, is it not?
Now, let us go a little further. What happens when you are aware that you are greedy, violent, or envious? Let us take envy, and stick to that one thing. Are you aware that you are envious? Please go with me step by step, and bear in mind that you are not following a formula. If you make it into a formula, you will have lost the significance of the whole thing. I am unfolding the process of awareness; but if you merely learn by heart what has been described, you will be exactly where you are now. Whereas, if you begin to see your conditioning, which is to be aware of the operation of your own mind as I go on explaining, then you will come to the point where an actual transformation is possible.
So you are aware, not only of outward things and your interpretation of them, but you have also begun to be aware of your envy. Now, what happens when you are aware of envy in yourself? You condemn it, don't you? You say that it is wrong, that you must not be envious, that you must be loving, which is the ideal. The fact is that you are envious, while the ideal is what you should be. In pursuing the ideal, you have created a duality; so there is a constant conflict, and in that conflict you are caught.
Are you aware, as I am describing this process, that there is only one thing, which is the fact that you are envious? The other, the ideal, is nonsense, it is not an actuality. And it is very difficult for the mind to be free of the ideal, to be free of the opposite; because traditionally, through centuries of a particular culture, we have been taught to accept the hero, the example, the ideal of the perfect man, and to struggle towards it. That is what we have been trained to do. We want to change envy into non-envy, but we have never found out how to change it; and so we are caught in everlasting strife.
Now, when the mind is aware that it is envious, that very word `envious' is condemnatory. Are you following, sirs? The very naming of that feeling is condemnatory; but the mind cannot think except in words. That is, a feeling arises with which a certain word is identified, so the feeling is never independent of the word. The moment there is a feeling like envy, there is naming, so you are always approaching a new feeling with an old idea, an accumulated tradition. The feeling is always new, and it is always translated in terms of the old.
Now, can the mind not name a feeling like envy, but come to it afresh, anew? The very naming of that feeling is to make it old, to capture it and put it into the old framework. And can the mind not name a feeling - that is, not translate it by calling it a name, and thereby either condemning or accepting it - , but merely observe the feeling as a fact?
Sir, experiment with yourself and you will see how difficult it is for the mind not to verbalize, not to give a name to a fact. That is, when one has a certain feeling, can that feeling be left unnamed, and be looked at purely as a fact? If you can have a feeling and really pursue it to the end without naming it, then you will find that something very strange happens to you. At present the mind approaches a fact with an opinion, with evaluation, with judgment, with denial or acceptance. That is what you are doing. There is a feeling, which is a fact, and the mind approaches that fact with a term, with an opinion, with judgment, with a condemnatory attitude, which are dead things. Do you understand? They are dead things, they have no value, they are only memory operating on the fact. The mind approaches the fact with a dead memory, therefore the fact cannot operate on the mind. But if the mind merely observes the fact without evaluation, without judgment, condemnation, acceptance or identification, then you will find that the fact itself has an extraordinary vitality because it is new. What is new can dispel the old; therefore there is no struggle not to be envious: there is the total cessation of envy. It is the fact that has vigour, vitality, not your judgments and opinions about the fact; and to think the thing right through, from the beginning to the end, is the whole process of awareness.
Question: Why is there such fear of death?
Krishnamurti: Again, if I may suggest it, let us think the problem right through to the end, and not stop halfway, or wander off at a tangent. We know that the body deteriorates and dies; the heart beats only so many times in so many years, and the whole physical organism, being in constant use, must inevitably wear out and come to an end. We are not afraid of that, it is a common, everyday event, and we often see the body being carried away to be burnt. But then we say, "Is that all? With the ending of the body, will the things I have gathered, my learning, my love, my virtue, also end? And if all that does end, then what is the good of living?" So we begin to inquire, we want to know whether there is annihilation or continuity after death.
This is not a problem merely for the superstitious or the so-called educated; it is a problem for each one of us, and we must find out for ourselves the truth of the matter, neither accepting nor rejecting, neither believing nor being sceptical. The man who is afraid of death, and therefore clings to belief in reincarnation, in this or that, will never find out the truth of the matter; but a mind that really wants to know, and is trying to find out what is true, is in quite a different state; and that is what we are doing here.
Now, what is it that continues? Do you understand, sirs? How do you know you have continued from yesterday, and that, if all goes well and there is no accident, you will continue through today to tomorrow? You know that only through memory, do you not? Let us keep it very simple, and not philosophize or introduce a lot of words. So I know I exist only because of memory. The mere statement that I exist has no meaning; but I know I exist because today I remember having existed yesterday, and I hope to exist tomorrow. So the thread of continuity is memory - the memory which has been accumulating for centuries, which has gone through a great many experiences, distortions, frustrations, sorrows, joys, the endless struggle of ambition. We want all that to continue; and because we do not know what is going to happen to it when the body dies, fear comes into being. That is one fact. And why do we divide death from living? It may be altogether wrong to divide them. It may be that living is dying - and perhaps that is the beauty of living. But living is something which most of us have not fully grasped or understood, nor have we understood what death is; so we are afraid of living, and we are afraid of death.
Now, what do we mean by living? Living is not merely going to the office, or passing examinations, or having children, or the everlasting struggle for bread and butter; that is only part of it. Living also implies seeing the trees, the sunlight on the river, a bird on the wing, the moon through the clouds; it is to be aware of smiles and tears, of turmoils and anxieties; it is to know love, to be gentle, compassionate, and to perceive the extraordinary depth and width of existence. Do we know all that? Or do we know only a little part of it, the part which is made up of my struggle, my job, my family, my virtue, my religion, my caste, my country? All we know is the `me', with its self-centred activities, and that is what we call life.
So we do not know what living is. We have divided living from dying, which shows that we have not understood the whole depth and width of life, in which death may be included. I think death is not something apart from life. It is only when we die every day to all the things we have gathered - to our knowledge, our experiences, to all our virtues - that we can live. We do not live because we are continuing from yesterday, through today, to tomorrow. Surely, only that which comes to an end has a beginning; but we never come to an end. Again, this is not just poetical saying, so don't brush it aside. We have no beginning because we are not dying; we never know a timeless moment, and so we are concerned about death. For most of us, living is a process of struggle and tears; and what we are frightened of is not the unknown, which we call death, but of losing all that we have known. And what do we know? Not very much. This is not cynical, but factual. What do we actually know? Hardly anything. Our names, our little bank accounts, our jobs, our families, what other people have said in the Gita, the Bible, or the Upanishads, the various preoccupations of a superficial life - these things we know; but we do not know the depths of our own being. So we are covering the unknown with the known, and we are afraid to let go of, to renounce, the known. But to renounce in order to find God, is not renunciation; it is merely another form of seeking a reward. A man who renounces the world in order to find God, will never find God, because he is still out to get something. There is total renunciation only when there is no asking for anything, no laying up for tomorrow, which is to die to everything of yesterday. Then you will find that death is not something to be afraid of and run away from, nor does it demand belief in the beyond. It is the known that captures and holds us, not the unknown; and the mind is full of the known. It is only when the mind is free from the known, that the unknown can be. Death and life are one; and death is to be experienced, not at the last moment through disease and corruption, or accident, but while we are living, and the mind is vigorous.
You see, sirs, timelessness is a state of mind; and as long as we are thinking in terms of time, there is death and the fear of death. Timelessness is not to be glibly talked about, but to be directly experienced; and there can be no experiencing of timelessness as long as there is a continuity of all the things that one has gathered. So the mind must be free from all its accumulations, and only then is there the coming into being of the unknown. What we are afraid of is letting go of the known; but a mind that is not dead to the known, free from the known, can never experience the extraordinary state of timelessness.
March 28, 1956


- Amsterdam 1955 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- London 1955 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Ojai 1955 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk

- Sydney 1955 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

- Banaras 1955 -

1st Public Talk

2nd Public Talk

3rd Public Talk

- Madras 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

- Madanapalle 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

- Bombay 1956 -

1st Public Talk

2nd Public Talk

3rd Public Talk

4th Public Talk

5th Public Talk

6th Public Talk

7th Public Talk

8th Public Talk


OJAI 1ST CONVERSATION WITH DAVID BOHM 1ST APRIL, 1980 `THE ENDING OF TIME'

JK: Sir, how shall we start this?
DB: I understand you have something to say.
JK: On lots of things but I do not know how to start it.
DB: Oh.
JK: Sir, I would like to ask if humanity has taken a wrong turn.
DB: A wrong turn? Well it must have done so, a long time ago, I think.
K: That is what I feel. A long time ago mankind must have turned.
DB: Yes.
K: I am just enquiring.
DB: It appears that way.
K: It appears that way - why? You see, as I look at it, mankind has always tried to become something - the becoming.
DB: Well possibly. You see I think I was struck by something I read a long time ago about a man going wrong when he began to be able to plunder and take slaves about five or six thousand years ago. And then after that his main purpose of existence was to just exploit and plunder and take slaves.
K: Yes, but the sense of inward becoming.
DB: Well yes, we should make it clear how this is connected. What kind of becoming was involved in doing that? Instead of being constructive and discovering new techniques, and metals, and so on, they found it easier to plunder their neighbours and take slaves at a certain point.
K: Yes, yes, all that.
DB: Now what did they want to become?
K: That is, conflict has been the root of all this.
DB: What was the conflict? You see if we could put ourselves in the place of the people a long time ago, how would you see that conflict?
K: What is the root of conflict, not only outwardly, but also this tremendous inward conflict of humanity? What is the root of it?
DB: Well, it seems it would be contradictory desires.
K: No. Is it that we are all trying, in all religions it has been that you must become something? You must reach.
DB: Yes, well what made people want to do that? Why weren't they satisfied to be whatever they were? You see the religion would not have caught on unless people felt that there was some attraction to becoming something more.
K: Isn't it an avoidance or rather, not being able to face the fact and change the fact, but rather move to something else, more and more and more.
DB: Yes. Well what would you say was the fact that people couldn't stay with?
K: What is the fact that people could not stay with? The Christians said, the original sin.
DB: Yes, well that is already a long time - it happened long before that.
K: Long before that. I am just saying. Long before that. The Hindus have this idea of Karma. What is the origin of all this?
DB: Well we have said that there is a fact that people couldn't stay with. But whatever it was they wanted to imagine something better.
K: Yes, something better. Becoming more and more and more.
DB: Yes. And you could say that technologically they began to make techniques to make things better which made sense, and then they extended this, without knowing it, and said 'I too must become better, all of us must'.
K: Yes, inside becoming better.
DB: All of us together must become better.
K: That's right. What is the root of all this?
DB: Well I should thing it is natural in thought to project this goal of becoming better, that it is intrinsic in the structure of thought.
K: Is it becoming better outwardly - the principle of becoming better outwardly, move to the inside, trying to become better.
DB: Yes, well that's clear that man didn't know any reason why he shouldn't do that.
K: I know, of course.
DB: He say, if it is good to become better outwardly then why shouldn't I become better inwardly.
K: Is that the cause of it?
DB: Well, that is getting towards it. It's coming nearer.
K: It is coming nearer? Is time the factor? Time as 'I need knowledge in order to do - it doesn't matter, whatever it is - I need time for that'. The same principle applied inwardly.
DB: It is the same general idea to say that we project something better outwardly which requires time and therefore the same must be done inwardly.
K: Is time the factor?
DB: Well time by itself I can't see is the only factor.
K: No, no. Time, becoming which implies time.
DB: Yes, but one would have to ask a question here: time by itself - we don't see how it is going to cause trouble. We have to say time applied outwardly causes no difficulty.
K: It causes a certain amount, but inwardly the idea of time.
DB: Yes, so we have to see why is time so destructive inwardly.
K: Because I am trying to become something.
DB: Yes but if I could say that most people would say that is only natural. We have to say what is it about becoming that is wrong.
K: In that there is conflict.
DB: Yes. O.K. So we see that then.
K: Obviously in that when I am trying to become something it is a constant battle.
DB: Yes. Can we go into that: why it is a constant battle.
K: Oh, that is fairly simple.
DB: It is not a battle if I try to improve my position outwardly.
K: Outwardly, no.
DB: It is not obvious. Yes, but it would be good to bring it out very much in the open why it is a battle when we are trying to do something inwardly.
K: Are we asking why it is that it is more or less all right outwardly, but inwardly when that same principle is applied it brings about a contradiction.
DB: Yes. And the contradiction is?
K: Between 'what is' and the 'becoming what should be'.
DB: Yes, but then outwardly it would appear there is a contradiction too because we have a certain situation here and we try to make it into something else. Now that seems all right.
K: That seems normal.
DB: The difficulty is why is it a contradiction inwardly and not outwardly, or the other way round?
K: Inwardly it builds up, doesn't it, a centre, an egotistic centre.
DB: Yes, but if we could find some reason why it should do that. Does it do it when we do it outwardly? It seems it needn't do.
K: It needn't do.
DB: Yes. Now when we are doing it inwardly then we are trying to force ourselves to be something that we are not. Right?
K: Yes.
DB: And that is a fight. That is clear.
K: That is a fact.
DB: But it seems outwardly it needn't be a fight. Because matter will allow itself to be shaped - you know, from what is to what it should be.
K: Is it one's brain is so accustomed to conflict that one rejects any other form of living?
DB: Well that must have come later.
K: I understand that, I understand that.
DB: After a while people come to the conclusion that conflict is inevitable and necessary?
K: But the origin of conflict, we are going into it. What's the origin of conflict?
DB: I think we touched on it by saying we are trying to force ourselves, on the one hand I think when we are a certain thing that is what we want to be, and then we also want to be something else, which is different and therefore we want two different things at the same time. Would that seem right?
K: I understand that. But I am trying to find out the origin of all this misery, confusion, conflict, struggle - what is the beginning of it? That's why I asked at the beginning: has mankind taken a wrong turn? Is the origin 'I am not I'?
DB: Well, that might be getting closer. I think that is getting closer to separation between 'I am not I'.
K: Yes, that's it. And the 'I' - why has mankind created this 'I', which must inevitably cause conflict? 'I' and you, and me better and so on and so on and so on.
DB: I think that was a mistake made a long time ago, or as you call it a wrong turn, that again having introduced separation between various things outwardly we then, not knowing better, kept on doing. Not out of ill will but simply not knowing better.
K: Quite, quite, quite.
DB: Not seeing what they are doing.
K: Is that the origin of all this?
DB: Well it is close. I am not sure that it is the origin. What do you feel?
K: I am inclined to observe that the origin is that, the ego, the 'me', the 'I'.
DB: Yes.
K: If there is no ego there is no problem, there is no conflict, there is no time - time in the sense of becoming, not becoming, being or not being.
DB: But it might be that we would still slip into whatever it was that made us make the ego in the first place.
K: Is it - wait a minute, wait a minute - is it energy being so vast, limitless, has been condensed or narrowed down in the mind, and the brain itself has become narrowed down because it couldn't contain all this enormous energy - you are following what I am saying?
DB: Yes.
K: And therefore gradually narrowed down to me, to the 'I'.
DB: I don't quite follow that. I understand that that is what happened but I don't quite see all the steps. If you say energy was very broad, very big, and the brain you say can't handle it, or it decided it couldn't handle it?
K: It couldn't handle it.
DB: But if it can't handle it, it seems as if there is no way out them?
K: No, no, Just a minute. Wait, wait, wait. Slowly. I just want to enquire, push into it a little bit.
Why has the brain, with all thought and so on, created this sense of 'me', 'I'? Why? Outwardly, the family, you follow, outwardly it had to be that way.
DB: Well we needed a certain sense of identity to function.
K: Yes, to function. To function, to have a trade, function.
DB: To know where you belong.
K: Yes, and so on. And is that the movement that has brought that in? The movement of the outer, where I had to identify - the family, the house and so on gradually became the me?
DB: Yes, well I think that this energy that you are talking about also entered into it.
K: Yes, I want to lead up to it slowly. I have got an idea inside I'll show you a little later.
DB: Somehow - you see certainly what you say is right that in some way this gradually strengthened but by itself that wouldn't explain the tremendous strength that the ego has. It would only be a habit then. The ego becoming completely dominant required that it become the focus of the highest energy, you know, the greatest energy, of all the energy?
K: Is that it? That the brain cannot hold this vast energy?
DB: Well let's say the brain is trying to control this, to bring it to order.
K: Energy has no order.
DB: You see if the brain feels it can't control something that is going on inside, it will try to establish order.
K: Sir, could we say that the brain, your brain, his brain, her brain, is not just born, it is very, very old?
DB: Well, I would have to see what that means anyway. In what sense?
K: In the sense it has evolved.
DB: Evolved, yes, from the animal.
K: From the animal and so on.
DB: And the animal has evolved and so let's say that in the sense that this whole evolution is somehow contained in the brain.
K: I want to question evolution. I understand say, from the bullock cart to the jet - I understand that, that evolution.
DB: Yes. But before you question we have to consider that there is evidence of the development of a series of steps, man developing through a series of stages - you can't question that, can you?
K: No, of course not, of course not.
DB: I mean physically it is clear that evolution has occurred in some way.
K: Physically, yes.
DB: And the brain has got larger.
K: Quite.
DB: More complex. You may question whether mentally evolution has any meaning. I understand that.
K: You see sir, I want to avoid time.
DB: Right. Go ahead.
K: Psychologically, you understand?
DB: Yes, I understand.
K: To me that is the enemy.
DB: Yes, I understand that very well.
K: You understand that?
DB: Yes.
K: Well that is something! And is that the cause of it?
DB: I don't know what we mean by cause but it is one point.
K: No, the origin of man's misery?
DB: Well this use of time certainly. Man had to use time for a certain purpose and he misused it.
K: I understand that. I mean if I had to learn a language I must have time.
DB: But the misuse of time by extending it inwardly.
K: Inwardly, that is what I am talking about.
DB: Yes. To the essence.
K: Is that the cause of this - man's confusion - introducing time as a means of becoming, and becoming more and more perfect, more and more evolved, more and more loving? You follow what I mean?
DB: Well, yes I understand. Certainly if we didn't do that the whole structure would collapse.
K: Collapse, that's it.
DB: But whether there is not some other cause still, I don't know.
K: Just a minute. I want to go into that a little bit. If I - no, I am not talking theoretically, personally. To me the idea of tomorrow doesn't exist psychologically.
DB: Right.
K: That is, time is a movement either inwardly or outwardly. Right?
DB: You mean psychological time?
K: Yes psychological time and time outwardly.
DB: Yes. And certain relation between those two.
K: Now if the psychological time doesn't exist then there is no conflict, there is no me, there is no 'I' which is the origin of conflict. Do you understand sir what I am trying to get at? Outwardly we moved, evolved - this microphone and so on.
DB: And also in the inward physical structure.
K: The structure, everything. But psychologically we have also moved outwardly.
DB: Yes, we have focused our life on the outward. Is that what you are saying?
K: Yes.
DB: We have turned our attention to the outward.
K: No. I have extended my capacities outwardly.
DB: Yes we have developed outwardly.
K: And inwardly it is the same movement outwardly.
DB: Yes, whatever we do outwardly we do inwardly.
K: Yes. I don't know whether I am conveying this.
DB: I understand that in order to develop outwardly in a certain way through time and mechanism we have to adopt that inward structure.
K: Yes, now if there is no inward movement as time, moving, becoming more and more, then what takes place? You understand what I am trying to convey?
DB: Yes. Well then if we say this whole movement of time ceases - whatever that means - the word 'ceases' is wrong because that is time.
K: Time ends.
DB: Without the movement of time that the energy is...
K: You see the outer movement is the same as the inward movement.
DB: Yes. Whatever you do outwardly you must do inwardly. That seems correct.
K: And it is the same movement.
DB: Yes. It is going around and around.
K: Yes, yes, involving time.
DB: Yes.
K: If that movement ceases then what takes place? I wonder if I am conveying anything. Are we talking nonsense? I don't think I am talking nonsense.
Sir, could we put it this way: we have never touched any other movement than the outer movement.
DB: Yes, well generally anyway. We put most of our energy into the outward movements.
K: Outward, and psychologically is also outward.
DB: Well it is the reflection of the outward movement.
K: We think it is inward but it is actually outward - right?
DB: Yes.
K: Now if that movement ends, as it must, then is there a really inward movement - movement not in terms of time?
DB: You want to say: is there another kind of movement?
K: Yes.
DB: It still moves but not in terms of time.
K: That's right.
DB: We have to go into that. Could you go further.
K: You see that word movement means time.
DB: Well it means to change place from one place to another really. But anyway still you have some notion which is not static. By denying time you don't want to return to something static, which still is time.
K: You see one's brain has been trained, accustomed, for centuries to go North, let's say for instance. And it suddenly realizes going North is everlasting conflict. As it realizes it moves East. In that movement the brain itself is changing. Right?
DB: Well something changes, yes.
K: The quality of the brain changes.
DB: All right. Well I can see it will wake up in some way to a different movement.
K: Yes, different. A different movement again - you see.
DB: Is the word flow any better?
K: If I am not going North, and I have been going North all my life, and there is a stoppage from going North, but it is not going East, or South or West, then conflict ceases. Right? Because it is not moving in any direction.
DB: All right. So that is the key point - the direction of movement. When the movement is fixed in direction, inwardly it will come to conflict. Outwardly we need a fixed direction.
K: Of course we do. That's understood.
DB: Yes. So if we say it has no fixed direction then what is it doing? Is it moving in all directions?
K: I am hesitant to talk about this a little bit. Could one say when one really comes to that state, that is the source of all energy?
DB: Yes, as you go deeper, more inwardly.
K: This is the real inwardness, not the outward movement becoming the inner movement but when there is no outer and inner movement.
DB: Yes, we can deny both the outward and the inner, so that it would seem to stop movement.
K: Would that be the source of all energy?
DB: Yes, well perhaps we could say that.
K: May I talk about myself a little bit?
DB: Yes.
K: It sounds so ridiculous.
DB: No, it doesn't actually. It seems to make sense so far.
K: First of all conscious meditation is no meditation. Right?
DB: What do you mean by conscious meditation?
K: That is deliberate meditation, practice and deliberate, which is really premeditated meditation. Right? Is there a meditation which is not premeditated? Which is not the ego trying to become something, or the ego not trying to negate negatively or positively.
DB: Yes. Now before we go ahead could we suggest somewhat what meditation should be. Is it an observation of the mind observing?
K: No, no, no. It has gone beyond all that.
DB: Yes. So...
K: Sorry!
DB: You used the word meditation.
K: I am using meditation in the sense in which there is not a particle of endeavour, a particle of any sense of trying to become, consciously reach a level and so on.
DB: The mind is simply with itself, silent.
K: That is what I want to get at.
DB: Not looking for anything.
K: You don't mind, we two are talking. You see I don't meditate in the normal sense of the word. What happens with me is - I am not talking personally, please: I wake up meditating.
DB: In that state.
K: And one morning, one night in Rishi Valley I woke up - a series of incidents had taken place, meditation for some days - I woke up one night, in the middle of the night, it was really a quarter past twelve, I looked at the watch. And I hesitate to say this because it sounds extravagant and rather childish: that the source of all energy had been reached. And that had an extraordinary effect on the brain, and also physically. Sorry to talk about myself but you understand. Wait a minute, I don't mind now I am in it.
And literally any sense of the world and me and that - you follow? - there was no division at all only this sense of tremendous source of energy. I don't know if I am conveying it.
DB: So the brain was in contact with this source of energy?
K: Yes. Now, coming down to earth, as I have been talking for sixty years, I'd like to, not help, I'd like another to reach this - no, not reach it - you understand what I am saying? Because all our problems are resolved, political, religious, every problem is resolved because it is pure energy from the very beginning of time. Now how am I - not I, you understand - how is one to - not teach, not help, not push, pressure - how is one to say, 'This way leads to a complete sense of peace, love and all that'? I am sorry to use all these words. Sir, you have it sir, suppose you have come to that point and your brain itself is throbbing with it, how would you help me? You understand? Not words, how would you help me to come to that? You understand what I am trying to say?
DB: Yes.
K: My brain, brain, not mine, the brain has evolved. Evolution implies time and it can only think, live in time. Now for it to deny time is a tremendous activity of having no problems. Any problem that arises, any question is immediately solved. It has no duration, of a problem.
DB: Well is this sustained? Is this situation sustained or is it for that period?
K: It is sustained, obviously, otherwise there is no point in it. It is not sporadic, intermittent and all that. Now how are you to open the door, shut, however, how are you to help me to say, 'Look, we have been going in the wrong direction, there is only another non-movement, and if that takes place, you follow, everything will be correct.' It sounds silly all this.
DB: Well yes. I think I can't know if everything is going to be correct. It is hard to know beforehand if everything is going to be correct. But the movement would have value anyway. Certainly it should make a big difference.
K: Sir, let's go back to what we began with. That is, has mankind taken a wrong turn, psychologically, not physically?
DB: Yes, we went into that - the turn in various ways.
K: Can that turn be completely reversed? Or stopped? Say, my brain is so accustomed to this evolutionary idea that I will become something, I will gain something, I must have more knowledge and so on and so on, can that brain realize suddenly there is no such thing as time? You understand what I am trying to say?
DB: Yes.
K: I was listening the other day to Darwin on the television, his voyage, and what he achieved and so on and so on, his whole evolution.
DB: Oh, Darwin, yes.
K: It seems to me that is a wrong thing psychologically. Totally untrue.
DB: Once again it seems that he has given evidence that these species have changed in time. Now why is that untrue?
K: Of course it was obvious.
DB: Yes it is true in that regard. I think it would be untrue to say the mind evolved in time.
K: Of course.
DB: But physically it seems clear there has been a process of evolution and this has increased the capacity of the brain to do certain things. But for example we couldn't be discussing this if the brain had not grown larger.
K: Of course sir, I understand all that.
DB: But I think you are implying that the mind is not originating in the brain. Is that so? The brain is perhaps an instrument for it, of the mind?
K: The mind. And the mind is not time.
DB: The mind is not time.
K: Just see what it means. We are getting nearer.
DB: It does not evolve with the brain.
K: Sounds odd, doesn't it?
DB: It would sound odd to persons not used to it, In the past people used to accept this idea quite easily.
K: The mind not being of time, and the brain being of time - is that the origin of conflict?
DB: That may be an important point.
K: You understand sir what that means? The Hindus say the Atman, the highest Principle is in man, which is the mind. I may be translating wrongly, interpreting it wrongly. And the brain is of time. I am putting it, they may not put it that way. So is that the origin of conflict?
DB: Well we have to see why that produces conflict. It is not clear to say even that the brain is of time, but rather it has developed in such a way that time is in it.
K: Yes, that is what I meant.
DB: But not necessarily so.
K: It has evolved.
DB: It has evolved so it has time within it.
K: Yes as it has evolved, time is part of it.
DB: It has become part of its very structure.
K: Yes.
DB: And that was necessary. And now however the mind operates without time, the brain therefore is not able to.
K: No. You see that means god is in man and god can only operate if the brain is quiet, if the brain is not caught in time.
DB: Well, I wasn't meaning that. I was saying that the brain having a structure of time is not able to respond properly to mind. That's really what seems to be involved there.
K: Can the brain itself see that it is caught in time and as long as it is moving in that direction conflict is eternal, endless? You follow what I am saying?
DB: Yes. Now does the brain see?
K: Yes, has the brain the capacity to see that what it is doing now, caught in time, in that process there is no end to conflict.
DB: Yes. Wouldn't you say the brain is not totally caught in time it can awaken to another, to see.
K: That means, is there a part of the brain which is not of time.
DB: Not caught in time. Some function.
K: Can one say that?
DB: I don't know.
K: That means - we come back to the same thing in different words - that the brain, not being conditioned by time completely, so there is a part of the brain...
DB: Well not a part but rather the brain functions dominated by time but that doesn't necessarily mean that it couldn't shift. The general tendency is for time to dominate the brain.
K: Yes. That is, can the brain dominated by time not be subservient to it?
DB: That's right. In that moment it comes out of time. And it is dominated only - I think I can see this - it is dominated only when you give it time, you see thought which takes time is dominated but anything fast is not dominated.
K: Yes, that's right. When the brain which has been used to time, can it see that in that process there is no end to conflict, can it see this? See in the sense can it realize it? Will it realize it under pressure? Certainly not. Will it realize it under coercion and a reward, punishment or any of that kind? It will not. It will either resist or escape and all the rest of it. Right? So what is the factor that will make the brain see the way it has gone is not correct - let's use the word for the moment. And what will make it suddenly realize that it is totally mischievous? You follow what I am saying? What will make it? Drugs?
DB: Well it's clear that won't work.
K: Certainly not drugs. Some kind of chemical?
DB: None of these, these are all outward things.
K: Sir, I want to be clear. These are all outward pressures. Then what will make the brain realize this?
DB: What do you mean by realize?
K: Realize in the sense, that path which it has been going on will always be the path of conflict.
DB: Yes, well I think this raises the question that the brain is resisting such a realization.
K: Of course, of course. Because it is used to that, for centuries. How will you make the brain realize this fact? You understand sir? If you could do that it is finished.
You see they have tried, you must have talked to many people, they have tried fasting, no sex, austerity, poverty, chastity in the real sense, purity, having a mind that is absolutely correct; they have tried going away by themselves; they have tried everything practically that man has invented, but none of them have succeeded.
DB: Well what do you say? It is clear that these are all outward goals, they are still becoming.
K: Yes, but they never realize it is outward.
DB: Everyone of those is an attempt to break the process of becoming.
K: Yes, that's right. So it means denying completely all that.
DB: You see to go further I think one has to deny the very notion of time in the sense of looking forward to the future, and all the past.
K: That's just it sir, that's just it.
DB: That is the whole of time and always.
K: Time is the enemy. Meet it and go beyond it.
DB: To deny that that is an independent existence. You see I think we have the impression that time exists independently of us. We are in the stream of time and therefore it would seem absurd for us to deny it because that is what we are, you see.
K: Yes, quite, quite. So it means really moving away - again words - from everything that man has put together as a means of timelessness.
DB: Yes, well we can say that none of the methods that man uses outwardly are going to.
K: Absolutely not.
DB: Every method implies time.
K: Of course, of course. It is so simple, clear.
DB: You start out immediately by setting up the whole structure of time, the entire notion of time is presupposed before you start.
K: Yes, quite.
How will you convey this to me? How will you or 'X' to a man who is caught in time and will resist it, fight it, he says, there is no other way, and so on, how will you convey this to him?
DB: I think that you can only - I mean even though time is not the point - unless somebody has looked at this, you know, and gone into it, you are not likely to convey it at all to somebody you just pick up off the street.
K: So, then what are we doing? As that cannot be conveyed through words, then what is a man to do?
DB: I think that both the word and beyond the word, you know, is part of the communication, conveyance.
K: Would you say sir, to resolve a problem immediately as it arises - one has to go into that because you can resolve it immediately, you may do the most foolish thing.
DB: Well you may think you are resolving it.
K: Yes, yes, I am saying that. You may do the most foolish thing or think you have resolved it.
DB: Because you can get the sense of the immediate from time, from thought because thought gives the sense of now.
K: Not allow time. Suppose I have a problem, any problem, it doesn't matter, a psychological problem: can the mind realize, resolve it immediately? Not deceive myself, not resist it - you understand, all that. To face it and end it.
DB: Well a psychological problem, that is the only way.
K: I am talking about a psychological problem.
DB: Otherwise we would be caught in the very source of the problem.
K: Of course, of course, of course. Would that activity end time, psychological time we are talking about.
DB: If we could bring this immediate action to bear on what you call the problem, which is the self.
K: Sir, one is greedy, or envious, to end it immediately - greed, attachment, and so on, there are a dozen things. Sir what I am trying to convey is: will that not give a clue to the ending of time?
DB: Yes, because any action which is not immediate has already brought in time.
K: Yes, yes. I know that.
DB: The ending of time is immediate - right?
K: Immediate, of course. Would that point out the wrong turn that mankind has taken?
DB: Yes, to bring in time and thought to mediate psychologically.
K: Yes, we are talking psychologically, keep to that.
DB: If man feels something is out of order psychologically then he then brings in the notion of time and the thought of becoming, and that creates endless problems.
K: Would that open the door - it's a phrase - would that open the door to this sense of, time has no place inwardly? You see, which means sir, doesn't it, thought has no place except outwardly.
DB: If you are going to say thought is a process which is involved in time...
K: Of course it is.
DB: Yes, I mean not everybody has used that idea, used it that way.
K: Wouldn't you say thought is the process of time? Because thought is based on experience, knowledge, memory and response, which is the whole of time.
DB: Yes, but still we have often discussed a kind of thought that would be a response to intelligence. But thought as we have generally known it - let's try to put it that thought as we have generally known it is in time.
K: Thought as we know it now is of time.
DB: Yes. Well possibly people may have known it a little differently from time to time. But I would say generally speaking.
K: Generally speaking as of now, thought is time.
DB: Yes, it is based on the notion of time, time is first.
K: Yes, all right. To me itself is time.
DB: Thought itself creates time, right.
K: Does it mean when there is no time there is no thought?
DB: Well, no thought of that kind.
K: No, there is no thought - I want to just go slow, slow.
DB: Because otherwise we may contradict some other things, you see.
K: I know all that.
DB: Could we say there is a kind of thought which has been dominated by time - you know - which we have lived in. Right?
K: Yes. It has come to an end.
DB: There may be another kind of thought which is not dominated by time, you know, because you were saying you could still use thought to do things.
K: Of course sir, that's so.
DB: We have to be careful not to say that thought is necessarily dominated by time.
K: No. I have to go from here to there, to my house, that needs time, thinking, all the rest of it. I am not talking of that kind of time.
DB: So let's make it clear that you are thinking of thought which is aimed at the mind, whose content is the order of the mind.
K: Yes, yes.
DB: And we will say that that thought clearly is time.
K: Yes. Would you say knowledge is time?
DB: Yes, well knowledge...
K: All knowledge is time.
DB: Well in so far as has been known and may project into the future and so on.
K: Of course, the future, past. Knowledge is time. Through time it has acquired knowledge - science, mathematics, whatever it is, philosophy. I read philosophy, I read this or that. So the whole movement of knowledge is involved in time. Right? See what that means.
DB: You see, I think again we...
K: Understood that knowledge is how to make a chair...
DB: Well not only that but I think you say that man has taken a wrong turn and got caught in this kind of knowledge, which is dominated by time because it is psychological knowledge.
K: Yes. So he lives in time.
DB: He lives in time because he has attempted to produce knowledge of the nature of the mind. Now you saying that the mind has no real knowledge of the mind. Would you put it that way? There is no knowledge of the mind, would you put it that way?
K: The moment you use the word 'knowledge', it implies time.
DB: Yes, you are saying the mind is not of time.
K: No. When you end time, in the sense we are talking about there is no knowledge as experience.
DB: We have to see what the word 'experience' means.
K: Experience, memory, experience.
DB: Well people say, 'I learn by experience, I go through something.'
K: Which is becoming.
DB: Well let's get it clear. You see there is a kind of experience you get in your job, which becomes skill and perception.
K: Of course, that is quite different sir.
DB: We are saying there is no point in having experience of the mind, of psychological experience.
K: Yes, let's put it that way. That is, psychological experience is in time.
DB: Yes, and it has no point because you cannot say, 'As I become skilled in my job, I will become skilled in my mind'.
K: Right.
DB: In a certain way you do become skilled in thinking but not become skilled fundamentally.
K: Yes. So you understand, sir, where this is leading to? Suppose I realize knowledge is time, the brain realizes it, and sees the importance of time in a certain direction, and no value of time at all in another direction, it is not a contradiction. Right?
DB: Yes, well right, O.K. I would put it that the value of time is limited to a certain direction or area and beyond that it has no value.
K: Yes. So what is the mind or the brain without knowledge? You understand?
DB: Without knowledge, psychological knowledge?
K: Yes, I am talking psychologically.
DB: Yes, it is not so much that it is time but without psychological knowledge to organize itself.
K: Yes.
DB: So we are saying the brain field must organize itself by knowing psychologically all about itself.
K: Is then the mind, the brain disorder? Certainly not.
DB: No. But I think people might feel, being faced with this, that there would be disorder.
K: Of course.
DB: You see, I think that what you are saying is the notion of controlling yourself psychologically has no meaning.
K: So knowledge of the 'me' is time.
DB: Yes, well the knowledge...
K: The psychological knowledge.
DB: Yes, I understand that, that knowledge of 'me', is the whole totality of knowledge, is 'me', is time.
K: Yes. So then what is existence without this?
DB: Yes.
K: You understand?
DB: Yes. O.K.
K: There is no time, there is no knowledge in the psychological sense, no sense of 'me', then what is there? To come to that point most people would say, 'What a horror this is.'
DB: Yes, well it seems there would be nothing.
K: Nothing.
DB: It would be rather dull! It is either frightening or it is all right.
K: But if one has come to that point what is there? Again it sounds rather trite and sloganish but it is not. Would you say because there is nothing it is everything?
DB: Yes, I would accept that. I know that. That is true, it has all.
K: No, it is nothing, that's right.
DB: No thing.
K: No thing, that's right.
DB: So far as a thing is limited and this is not a thing because there are no limits. I mean at least it has everything in potential.
K: Wait sir. If it is nothing and so everything, so everything is energy.
DB: Yes. The ground of everything is energy.
K: Of course. Everything is energy. And what is the source of this thing? Or is there no source at all of energy? There is only energy.
DB: Energy just is. Energy is 'what is'. There is no need for a source. That is one approach.
K: No. If there is nothing and therefore there is everything, and everything is energy - we must be very careful because here the Hindus have this idea too, which is Brahman is everything. You understand sir? That becomes an idea, a principle and then carried out and all that. But the fact of it is, if there is nothing therefore there is everything and all that is cosmic energy. But what started this energy?
DB: Is that a meaningful question?
K: No. What began?
DB: But we are not talking of time.
K: I know we are not talking of time but you see the Christians would say, 'God is energy and He is the source of all energy.' No?
DB: Yes.
K: And his son came to help the world, all bla. Now is that...
DB: Well the Christians have an idea of what they call the Godhead, which is the very source of God too.
K: And also the Hindus have this. I mean the Arabic world and the Jewish world also have this. Are we going against all that?
DB: It sounds similar in some ways.
K: And yet not similar. We must be awfully careful.
DB: Many things like this have been said over the ages. It is a familiar notion, yes.
K: Then is one just walking in emptiness? One is living in emptiness?
DB: Well that is not clear.
K: There is nothing and everything is energy. What is this?
DB: Well this is a form within the energy.
K: So this is not different from energy? This.
DB: The body, yes.
K: But the thing that is inside says, 'I am different from that'.
DB: You must make that clearer.
K: The 'I' says, 'I am totally different from all this'.
DB: The 'I' encloses itself and says, 'I am different, I am eternal.'
K: Why has it done this?
DB: Well we went into that because it began, this notion of separation.
K: Why has the separation arisen, is it because outwardly I identify with a house and so on and that has moved inwardly?
DB: Yes. And the second point was that once we established a notion of something inward then it became necessary to protect that.
K: To protect that and all the rest of it.
DB: And therefore that built up the separation.
K: Of course.
DB: The inward was obviously the most precious thing and it would have to be protected with all your energy.
K: I understand sir. Does it then mean there is only the organism living, which is a part of energy? There is no K at all, except the Passport, the name and form, otherwise nothing. And therefore everything and therefore all energy. You follow sir?
DB: Yes, the form has no independent existence.
K: No, no. There is only the form, that's all.
DB: There is also the energy, you say.
K: That is part of energy.
DB: Yes.
K: So there is only this, the outward shape.
DB: There is the outward form in the energy.
K: Do you realize what we have said sir? Is this the end of the journey?
DB: No, I should think not.
K: Has mankind journeyed through millennia to come to this: that I am nothing and therefore I am everything and all energy?
DB: Well it can't be the end in the sense that it might be the beginning.
K: Wait, wait, that is all I am saying. That is what I wanted you to begin with. That is the only - the ending then is the beginning. Right? Now, I want to go into that a little bit. You see the ending of all this, the ending of time we will call it briefly, is that there is a new beginning. What is that? Because this seems so utterly futile for a moment.
DB: What?
K: I am all energy and just the shell exists, and time has ended. I am just taking that. It seems so...
DB: I understand that if you stop there...
K: That's all.
DB: I think that really is clearing the ground of all the debris, of all the confusion.
K: Yes. So the ending is a beginning. What is that? Beginning implies time also.
DB: Not necessarily. I think that we said there could be a movement which had no time.
K: That is why I want to make it clear.
DB: Yes but it is hard to express. It is not a question of static, of being static but in some sense the movement has not the order of time. I think we would have to say that now.
K: Yes. So we will use the word 'beginning' and deprive it of time.
DB: Yes, because ending and beginning are no special time. In fact they can be any time or no time.
K: No time.
DB: That's right, no time.
K: What takes place? What happens? What is then happening? Not to me, not to my brain. What is happening?
DB: You mean to energy?
K: Sir, we have said when one denies time there is nothing. After this long talk - nothing means everything. Everything is energy. And we stopped there. But that isn't the end. Right?
DB: No.
K: No. That is all. That is not the end. Then what is going on? Sir, can we carry on tomorrow. I think we had better stop. I want to go on with it but we had better stop.
DB: O.K.
K: Is that creation?
DB: Yes, something like.
K: Not the art of creating, writing.
DB: Yes, well if we discuss what we mean by creation.
K: We will do it tomorrow.


THE ENDING OF TIME CHAPTER 1 1ST APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'THE ROOTS OF PSYCHOLOGICAL CONFLICT'

KRISHNAMURTI: How shall we start? I would like to ask if humanity has taken a wrong turn.
DAVID BOHM: A wrong turn? Well it must have done so, a long time ago, I think.
K: That is what I feel. A long time ago... It appears that way - why? You see, as I look at it, mankind has always tried to become something.
DB: Well possibly. I was struck by something I once read about man going wrong about five or six thousand years ago, when he began to be able to plunder and take slaves. After that, his main purpose of existence was just to exploit and plunder.
K: Yes, but there is the sense of inward becoming.
DB: Well, we should make it clear how this is connected. What kind of becoming was involved in doing that? Instead of being constructive, and discovering new techniques and tools and so on, man at a certain time found it easier to plunder his neighbours. Now what did they want to become?
K: Conflict has been the root of all this.
DB: What was the conflict? If we could put ourselves in the place of those people of long ago, how would you see that conflict?
K: What is the root of conflict? Not only outwardly, but also this tremendous inward conflict of humanity? What is the root of it?
DB: Well, it seems that it is contradictory desires.
K: No. Is it that in all religions, you must become something? You must reach something?
DB: Then what made people want to do that? Why weren't they satisfied to be whatever they were? You see, the religion would not have caught on unless people felt that there was some attraction in becoming something more.
K: Isn't it an avoidance, not being able to face the fact, and therefore moving to something else - to more and more and more?
DB: What would you say was the fact that people couldn't stay with?
K: The Christians have said, Original Sin.
DB: But the wrong turn happened long before that.
K: Yes, long before that. Long before that, the Hindus had this idea of Karma. What is the origin of all this?
DB: We have said that there was the fact that people couldn't stay with. Whatever it was, they wanted to imagine something better.
K: Yes, something better. Becoming.
DB: And you could say that they began to make things technologically better, then they extended this, and said, `I too must become better.'
K: Yes, inwardly become better.
DB: All of us together must become better.
K: That's right. What is the root of all this?
DB: Well, I should think it is natural in thought to project this goal of becoming better. That is, it is intrinsic in the structure of thought.
K: Is it that the principle of becoming better outwardly has moved to becoming better inwardly?
DB: If it is good to become better outwardly, then why shouldn't I become better inwardly?
K: Is that the cause of the conflict?
DB: That is getting towards it. It's coming nearer. K: Is it coming nearer? Is time the factor? Time - as `I need knowledge in order to do this or that'? The same principle applied inwardly? Is time the factor?
DB: I can't see that time by itself can be the only factor.
K: No, no. Time. Becoming - which implies time.
DB: Yes, but we don't see how time is going to cause trouble. We have to say that time applied outwardly doesn't cause any difficulty.
K: It causes a certain amount - but we are discussing the idea of time,inwardly.
DB: So we have to see why time is so destructive inwardly.
K: Because I am trying to become something.
DB: Yes, but most people would say that this is only natural. You have to explain what it is that is wrong about becoming.
K: Obviously, there is conflict, in that when I am trying to become something, it is a constant battle.
DB: Yes. Can we go into that: why is it a constant battle? It is not a battle if I try to improve my position outwardly.
K: Outwardly, no. It is more or less all right outwardly, but when that same principle is applied inwardly it brings about a contradiction.
DB: And the contradiction is.?
K: Between `what is' and `becoming what should be'.
DB: The difficulty is, why is it a contradiction inwardly and not outwardly?
K: Inwardly it builds up a centre, doesn't it, an egotistic centre?
DB: Yes, but can we find some reason why it should do so? Does it build up when we do it Outwardly? It seems it need not.
K: It need not.
DB: But when we are doing it inwardly, then we are trying to force ourselves to be something that we are not. K: Yes. That is a fact. Is it that one's brain is so accustomed to conflict that one rejects any other form of living?
DB: But why have people come to the conclusion that conflict is inevitable and necessary?
K: What is the origin of conflict?
DB: I think we touched on that by saying that we are trying to force ourselves. When we are a certain thing that we want to be, we also want to be something else, which is different; and therefore we want two different things at the same time. Would that seem right?
K: I understand that. But I am trying to find out the origin of all this misery, confusion, conflict, struggle - what is the beginning of it? That's why I asked at the beginning: has mankind taken a wrong turn? Is the origin, `I am not I'.?
DB: I think that is getting closer.
K: Yes, that's it. And the `I' - why has mankind created this `I', which must, inevitably, cause conflict? `I' and `you', and `I' better than `you', and so on, and so on.
DB: I think it was a mistake made a long time ago, or, as you call it, a wrong turn, that having introduced separation between various things outwardly, we then kept on doing it - not out of ill will but simply through not knowing better.
K: Quite.
DB: Not seeing what we were doing.
K: Is that the origin of all this conflict?
DB: I am not sure that it is the origin. What do you feel?
K: I am inclined to observe that the origin is the ego, the `me', the`I'.
DB: Yes.
K: If there is no ego, there is no problem, there is no conflict, there is no time - time in the sense of becoming or not becoming; being or not being.
DB: But it might be that we would still slip into whatever it was that made us make the ego in the first place. K: Wait a minute. Is it that energy - being so vast, limitless - has been condensed or narrowed down in the mind, and the brain itself has become narrowed because it couldn't contain all this enormous energy? You are following what I am saying?
DB: Yes.
K: And therefore the brain has gradually narrowed down to `me', to the `I'.
DB: I don't quite follow that. I understand that that is what happened, but I don't quite see all the steps. You say energy was enormous and the brain couldn't handle it, or decided that it couldn't handle it?
K: It couldn't handle it.
DB: But if it can't handle it, it seems as if there is no way out.
K: No, just a minute. Go slowly. I just want to enquire, push into it a little bit. Why has the brain, with all thought, created this sense of `me', `I'? Why?
DB: We needed a certain sense of identity to function.
K: Yes, to function.
DB: To know where we belong.
K: Yes. And is that the movement which has brought the `me'? The movement of the outer? I had to identify, with the family, the house, the trade or profession. All this gradually became the `me'?
DB: I think that this energy that you are talking about also entered into it.
K: Yes, but I want to lead up to that slowly.
DB: You see, what you say is right, that in some way this sense of the `me' gradually strengthened, but by itself that wouldn't explain the tremendous strength that the ego has. It would only be a habit then. The ego becoming completely dominant required that it should become the focus of the greatest energy; of all the energy.
K: Is that it? That the brain cannot hold this vast energy? DB: Let's say that the brain is trying to control this - to bring it to order.
K: Energy has no order.
DB: But if the brain feels it can't control something that is going on inside, it will try to establish order.
K: Could we say that the brain, your brain, his brain, her brain, has not just been born; it is very, very old?
DB: In what sense?
K: In the sense that it has evolved.
DB: Evolved, yes, from the animal. And the animal has evolved. So let's say that in a sense this whole evolution is somehow contained in the brain.
K: I want to question evolution. I understand, say, evolution from the bullock cart to the jet.
DB: Yes. But before you question, we have to consider the evidence of man developing through a series of stages. You can't question that, can you?
K: No, of course not.
DB: I mean, physically it is clear that evolution has occurred in some way.
K: Physically, yes.
DB: And the brain has got larger, more complex. But you may question whether mentally evolution has any meaning.
K: You see, I want to abolish time, psychologically. You understand?
DB: Yes, I understand.
K: To me that is the enemy. And is that the cause, the origin of man's misery?
DB: This use of time, certainly. Man had to use time for a certain purpose, but he misused it.
K: I understand that. If I have to learn a language, I must have time. B: But the misuse of time by extending it inwardly...
K: Inwardly: that is what I am talking about. Is that the cause of man's confusion - introducing time as a means of becoming, and becoming more and more perfect, more and more evolved, more and more loving? You follow what I mean?
DB: Yes, I understand. Certainly if we didn't do that, the whole structure would collapse.
K: That's it.
DB: But I don't know whether there is not some other cause.
K: Just a minute. I want to go into that a little bit. I am not talking theoretically, personally. But to me the idea of tomorrow doesn't exist psychologically - that is, time as a movement, either inwardly or outwardly.
DB: You mean psychological time?
K: Yes, psychological time, and time outwardly. Now if psychological time doesn't exist, then there is no conflict, there is no `me', no `I', which is the origin of conflict. Outwardly, technologically man has moved, evolved.
DB: And also in the inward physical structure.
K: The structure, everything. But psychologically we have also moved outward.
DB: Yes, we have focused our life on the outward. Is that what you are saying?
K: Yes. We have extended our capacities outwardly. And inwardly it is the same movement as outwardly. Now if there is no inward movement as time, moving, becoming more and more, then what takes place? You understand what I am trying to convey? Time ends. You see, the outer movement is the same as the inward movement.
DB: Yes. It is going around and around.
K: Involving time. If the movement ceases, then what takes place? I wonder if I am conveying anything? Could we put it this way? We have never touched any other movement than the outer movement. DB: Generally, anyway. We put most of our energy into the outer movements.
K: And psychological movement is also outward.
DB: Well, it is the reflection of that outward movement.
K: We think it is inward but it is actually outward, right?
DB: Yes.
K: Now if that movement ends, as it must, then is there a really inward movement - a movement not in terms of time?
DB: You are asking, is there another kind of movement which still moves, but not in terms of time?
K: That's right.
DB: We have to go into that. Could you go further?
K: You see, that word movement means time.
DB: Well, it really means to change from one place to another. But anyway there is still the notion of something which is not static. By denying time you don't want to return to something static, which is still time.
K: Let's say, for instance, that one's brain has been trained, accustomed, for centuries to go North. And it suddenly realizes that going North means everlasting conflict. As it realizes that, the brain itself changes - the quality of the brain changes.
DB: All right. I can see it will wake up in some way to a different movement.
K: Yes, different.
DB: Is the word flow any better?
K: I have been going North all my life, and there is a sudden stoppage from going North. But the brain is not going East or South or West. Then conflict ceases - right? Because it is not moving in any direction.
DB: So that is the key point - the direction of movement. When the movement is fixed in direction, inwardly, it will come to conflict. But outwardly we need a fixed direction. K: Of course we do. That's understood.
DB: Yes. So if we say the brain has no fixed direction, then what is it doing? Is it moving in all directions?
K: I am a little bit hesitant to talk about this. Could one say, when one really comes to that state, that it is the source of all energy?
DB: Yes, as one goes deeper and more inward.
K: This is the real inwardness; not the outward movement becoming the inner movement, but no outer or inner movement...
DB: Yes, we can deny both the outward and the inner, so that all movement would seem to stop.
K: Would that be the source of all energy?
DB: Yes, perhaps we could say that.
K: May I talk about myself a little bit?
DB: Yes.
K: First about meditation. All conscious meditation is no meditation - right?
DB: What do you mean by conscious meditation?
K: Deliberate, practised meditation, which is really premeditated meditation. Is there a meditation which is not premeditated - which is not the ego trying to become something - or being able to negate?
DB: Before we go ahead, could we suggest what meditation should be. Is it an observation of the mind observing?
K: No. It has gone beyond all that. I am using the word meditation in the sense in which there is not a particle of any sense of trying consciously to become, to reach a level.
DB: The mind is simply with itself, silent.
K: That is what I want to get at.
DB: Not looking for anything. K: You see, I don't meditate in the normal sense of the word. What happens is that I wake up meditating.
DB: In that state?
K: One night in India I woke up; it was a quarter past twelve, I looked at the watch. And - I hesitate to say this because it sounds extravagant - the source of all energy had been reached. And that had an extraordinary effect on the brain. And also physically. I'm sorry to talk about myself but, you understand, literally, there was no division at all; no sense of the world, of `me'. You follow? Only this sense of a tremendous source of energy.
DB: So the brain was in contact with this source of energy?
K: Yes, and as I have been talking for sixty years, I would like others to reach this - no, not reach it. You understand what I am saying? All our problems are solved. Because it is pure energy from the very beginning of time. Now how am I - not `I', you understand - how is one not to teach, not to help, or push - but how is one to say, `This way leads to a complete sense of peace, of love'? I am sorry to use all these words. But suppose you have come to that point and your brain itself is throbbing with it - how would you help another? You understand? Help - not words. How would you help another to come to that? You understand what I am trying to say?
DB: Yes.
K: My brain - but not mine - has evolved. Evolution implies time, and it can only think, live in time. Now for the brain to deny time is a tremendous activity, for any problem that arises, any question is immediately solved.
DB: Is this situation sustained or is it only for a period?
K: It is sustained, obviously, otherwise there is no point in it. It is not sporadic or intermittent. Now how are you to open the door, how are you to help another to say,`Look, we have been going in the wrong direction, there is only non-movement; and, if movement stops, everything will be correct'?
DB: Well, it is hard to know beforehand if everything is going to be correct. K: Let's go back to what we began with. That is, has mankind taken a wrong turn, psychologically, not physically? Can that turn be completely reversed? Or stopped? My brain is so accustomed to this evolutionary idea that I will become something, I will gain something, that I must have more knowledge and so on; can that brain suddenly realize that there is no such thing as time? You understand what I am trying to say?
DB: Yes.
K: I was listening the other day to a discussion on television about Darwin, his knowledge and what he achieved - his whole theory of evolution. It seems to me that this is totally untrue psychologically.
DB: It seems that he has given evidence that all species have changed in time. Why is that untrue?
K: Of course. It is obvious.
DB: It is true in one respect, although I think it would be untrue to say the mind evolved in time.
K: Of course.
DB: But physically it seems clear there has been a process of evolution, and that this has increased the capacity of the brain to do certain things. For example, we couldn't be discussing this if the brain had not grown larger.
K: Of course.
DB: But I think you are implying that the mind is not originating in the brain. Is that so? The brain is perhaps an instrument of the mind?
K: And the mind is not time. Just see what that means.
DB: The mind does not evolve with the brain.
K: The mind not being of time, and the brain being of time - is that the origin of conflict?
DB: Well, we have to see why that produces conflict. It is not clear to say that the brain is of time, but rather that it has developed in such a way that time is in it.
K: Yes, that is what I meant. DB: But not necessarily so.
K: It has evolved.
DB: It has evolved, so it has time within it.
K: Yes, it has evolved, time is part of it.
DB: It has become part of its very structure.
K: Yes.
DB: However, the mind operates without time, although the brain is not able to do so.
K: That means that God is in man, and God can only operate if the brain is quiet, if the brain is not caught in time.
DB: Well, I wasn't meaning that. I see that the brain, having a structure of time, is not able to respond properly to mind. That's really what seems to be involved here.
K: Can the brain itself see that it is caught in time, and that as long as it is moving in that direction, conflict is eternal, endless? You follow what I am saying?
DB: Yes. Does the brain see it?
K: Has the brain the capacity to see in what it is doing now - being caught in time - that in that process there is no end to conflict? That means, is there a part of the brain which is not of time?
DB: Not caught or functioning in time?
K: Can one say that?
DB: I don't know.
K: That would mean - we come back to the same thing in different words - that the brain is not being completely conditioned by time, so there is a part of the brain that is free of time.
DB: Not a part, but rather that the brain is mainly dominated by time, although that doesn't necessarily mean it couldn't shift.
K: Yes. That is, can the brain, dominated by time, not be subservient to it? DB: That's right. In that moment it comes out of time. I think I can see this - it is dominated only when you give it time. Thought which takes time is dominated, but anything fast enough is not dominated.
K: Yes, that's right. Can the brain - which has been used to time - can it see in that process that there is no end to conflict? See, in the sense of realizing this? Will it realize it under pressure? Certainly not. Will it realize it under coercion, reward or punishment? It will not. It will either resist or escape.
So what is the factor that will make the brain see that the way it has been functioning is not correct? (Let's use that word for the moment.) And what will make it suddenly realize that it is totally mischievous? What will make it? Certainly not drugs or some kind of chemical.
DB: None of these outward things.
K: Then what will make the brain realize this?
DB: What do you mean by realize?
K: Realize that the path along which the brain has been going will always be the path of conflict.
DB: I think this raises the question that the brain resists such a realization.
K: Of course, of course. Because it has been used to the old path, for centuries! How will you make the brain realize this fact? If you could make it realize that, conflict is finished.
You see, people have tried fasting, austerity, poverty, chastity in the real sense, purity, having a mind that is absolutely correct; they have tried going away by themselves; they have tried practically everything that man has invented, but none of these ways has succeeded.
DB: Well, what do you say? It is clear that people pursuing these outward goals are still becoming.
K: Yes, but they never realize that these are outward goals. It means denying all that completely.
DB: You see, to go further, I think that one has to deny the very notion of time in the sense of looking forward to the future, and deny all the past. K: That's just it.
DB: That is, the whole of time.
K: Time is the enemy. Meet it, and go beyond it.
DB: Deny that it has an independent existence. You see, I think we have the impression that time exists independently of us. We are in the stream of time, and therefore it would seem absurd for us to deny it because that is what we are.
K: Yes, quite, quite. So it means really moving away - again this is only words - from everything that man has put together as a means of timelessness.
DB: Can we say that none of the methods that man uses outwardly is going to free the mind from time?
K: Absolutely.
DB: Every method implies time.
K: Of course. It is so simple.
DB: We start out immediately by setting up the whole structure of time; the whole notion of time is presupposed before we start.
K: Yes, quite. But how will you convey this to another? How will you, or `X', convey this to a man who is caught in time and will resist it, fight it, because he says there is no other way? How will you convey this to him?
DB: I think that you can only convey it to somebody who has gone into it; you are not likely to convey it at all to somebody you just pick up off the street!
K: So then, what are we doing? As that cannot be conveyed through words, what is a man to do? Would you say that to resolve a problem as it arises you have to go into it immediately, because otherwise you may do the most foolish thing and delude yourself that you have resolved it? Suppose I have a problem, any psychological problem - can the mind realize, resolve it immediately? Not deceive itself, not resist it - you understand? But face it, and end it.
DB: Well, with a psychological problem, that is the only way. Otherwise we would be caught in the very source of the problem. K: Of course. Would that activity end time, the psychological time that we are talking about?
DB: Yes, if we could bring this immediate action to bear on the problem, which is the self.
K: One is greedy, or envious. To end immediately greed, attachment, and so on, will that not give a clue to the ending of time?
DB: Yes, because any action which is not immediate has already brought in time.
K: Yes, yes. I know that.
DB: The ending of time is immediate - right?
K: Immediate, of course. Would that point out the wrong turn that mankind has taken?
DB: Yes, if man feels something is out of order psychologically he then brings in the notion of time, and the thought of becoming, and that creates endless problems.
K: Would that open the door to this sense of time having no place inwardly? Which means, doesn't it, that thought has no place except outwardly?
DB: You are saying that thought is a process which is involved in time.
K: Wouldn't you say that thought is the process of time? Because thought is based on experience, knowledge, memory and response, which is the whole of time.
DB: Let's try to put it that thought, as we have generally known it, is in time.
K: Thought as we know it now is of time.
DB: Yes. I would agree, generally speaking.
K: Generally speaking, thought is time.
DB: It is based on the notion of time.
K: Yes, all right. But to me, thought itself is time.
DB: Thought itself creates time, right.
K: Does it mean, when there is no time there is no thought? DB: Well no thought of that kind.
K: No. There is no thought. I want just to go slowly.
DB: Could we say that there is a kind of thought which we have lived in which has been dominated by time?
K: Yes, but that has come to an end.
DB: But there may be another kind of thought which is not dominated by time... I mean, you were saying, you could still use thought to do some things.
K: Of course, outwardly that's so.
DB: We have to be careful not to say that thought is necessarily dominated by time.
K: Yes. I have to go from here to there, to my house; that needs time, thought, but I am not talking of that kind of time.
DB: So let's make it clear that you are talking of thought which is aimed at the mind, whose content is the order of the mind.
K: Yes. Would you say knowledge is time?
DB: Well, yes...
K: All knowledge is time.
DB: Yes, in that it has been known, and may project into the future, and so on.
K: Of course, the future, the past. Knowledge - science, mathematics, whatever it is - is acquired through time. I read philosophy, I read this or that, and the whole movement of knowledge involves time. See what I mean!
DB: I think we are saying that man has taken a wrong turn and got caught in this kind of knowledge, which is dominated by time because it has become psychological knowledge.
K: Yes. So he lives in time.
DB: He lives in time because he has attempted to produce knowledge of the nature of the mind. Are you saying that there is no real knowledge of the mind? Would you put it that way? K: The moment you use the word `knowledge', it implies time. When you end time, in the sense we are talking about, there is no knowledge as experience.
DB: We have to see what the word `experience' means.
K: Experience, memory.
DB: People say, `I learn by experience, I go through something.'
K: Which is becoming!
DB: Well, let's get it clear. You see there is a kind of experience, for example, in one's job, which becomes skill and perception.
K: Of course, but that is quite different.
DB: But we are saying there is no point in having experience of the mind, psychological experience.
K: Yes, let's put it that way. psychological experience is in time.
DB: Yes, and it has no point, because you cannot say, `As I become skilled in my job I will become skilled in my mind, or skilled fundamentally'.
K: Yes. So where is this leading? I realize that knowledge is time; the brain realizes it, and sees the importance of time in a certain direction, and that there is no value in time at all in another direction. It is not a contradiction.
DB: I would put it that the value of time is limited to a certain direction or area, and beyond that, it has no value.
K: Yes. So what is the mind or the brain without knowledge? You understand.
DB: Without psychological knowledge?
K: Yes, I am talking psychologically.
DB: It is not so much that it is caught in time as that it is without psychological knowledge to organize itself.
K: Yes.
DB: So we are saying that the brain field must organize itself by knowing psychologically all about itself.
K: Is then the mind, the brain, disorder? Certainly not. DB: No. But I think that people being faced with this might feel there would be disorder.
K: Of course.
DB: I think what you are saying is that the notion of controlling yourself psychologically has no meaning.
K: So knowledge of the `me' - the psychological knowledge - is time.
DB: Yes, I understand the totality of knowledge is `me', is time.
K: So then what is existence without this? There is no time, there is no knowledge in the psychological sense, no sense of `me', then what is there? To come to that point most people would say, `What a horror this is.'
DB: Yes, because it seems there would be nothing.
K: Nothing. But if one has come to that point, what is there? Would you say, because there is nothing, it is everything?
DB: Yes, I would accept that. I know that. That is true, it has all.
K: No meditation, nothing.
DB: No thing.
K: No thing, that's right.
DB: A thing is limited, and this is not a thing because there are no limits... At least, it has everything in potential.
K: Wait, Sir. If it is nothing, and so everything, so everything is energy.
DB: Yes. The ground of everything is energy.
K: Of course. Everything is energy. And what is the source of this thing? Or is there no source of energy at all? Is there only energy?
DB: Energy just is. Energy is `what is'. There is no need for a source. That is one approach, perhaps?
K: No. If there is nothing, and therefore everything, and everything is energy... We must be very careful because here, the Hindus have this idea too, which is that Brahman is everything. You understand? But that becomes an idea, a principle, and then functioning is once more in the brain. But the fact of it is, there is nothing, therefore there is everything, and all that is cosmic energy. But what started this energy?
DB: We are not talking of time.
K: I know we are not talking of time, but you see the Christians would say, `God is energy and He is the source of all energy.' No?
DB: But the Christians have an idea of what they call the Godhead, which is the very source of God too.
K: And also the Hindus, the Arabic and the Jewish worlds have this. Are we going against all that?
DB: It sounds similar in some ways.
K: And yet not similar. We must be careful.
DB: Many things like this have been said over the ages.
K: Then is one just walking in emptiness? Is one living in emptiness?
DB: Well, that is not clear.
K: There is nothing, and everything is energy. What is this?
DB: Well, is there something within the energy?
K: This is not different from energy. This. But the thing that is inside says, `I am totally different from that'.
DB: The `I' encloses itself and says, `I am different, I am eternal.'
K: Why has it done this? Why has the separation arisen? Is it because outwardly I identify with a house and so on, and that identification has moved inwardly?
DB: Yes. And the second point was that once we established a notion of something inward, then it became necessary to protect that. And therefore that built up the separation.
K: Of course.
DB: The inward was obviously the most precious thing, and it would have to be protected with all our energy. K: Does it mean then that there is only the organism - which part of energy? There is no `me' at all, except the passport name and form; otherwise nothing. And therefore there is everything and therefore all is energy?
DB: Yes, the form has no independent existence.
K: No. There is only the form. That's all.
DB: There is also the energy, you say.
K: That is part of energy. So there is only this, the outward shape.
DB: There is the outward form in the energy.
K: Do you realize what we have said, Sir? Is this the end of the journey?
DB: No, I should think not.
K: Has mankind journeyed through millennia to come to this? That I am nothing, and therefore I am everything, and all energy.
DB: Well it can't be the end, in the sense that it might be the beginning.
K: Wait. That is all I wanted you to begin with. The ending is the beginning - right? Now I want to go into that. You see, in the ending of all this - the ending of time, we will call it briefly - there is a new beginning. What is that? Because otherwise this seems so utterly futile. I am all energy and just the shell exists, and time has ended. It seems so futile.
DB: Yes, if we stop there....
K: That's all.
DB: I think that really this is clearing the ground of all the debris, of all the confusion.
K: Yes. So the ending is a beginning. But what is that? Beginning implies time also.
DB: Not necessarily. I think we said there could be a movement which had no time.
K: That is all. I want to make it clear. DB: Yes, but it is hard to express. It is not a question of being static, but in some sense the movement has not the order of time. I think we would have to say that now.
K: Yes. So we will use the word `beginning' and deprive it of time.
DB: Because ending and beginning are no special time. In fact they can be any time or no time.
K: No time. Then what takes place? What is happening? Not to me, not to my brain. What is happening? We have said that when one denies time there is nothing. After this long talk, nothing means everything. Everything is energy. And we have stopped there. But that isn't the end.
DB: No.
K: That is not the end. Then what is going on? Is that creation?
DB: Yes, something like that.
K: But not the art of creating like writing or painting.
DB: Perhaps later we can discuss what we mean by creating.


OJAI 2ND CONVERSATION WITH DAVID BOHM 2ND APRIL, 1980 `THE ENDING OF TIME'

K: I hope you had a good rest. In our dialogue between yourself and myself we were saying time is conflict.
DB: Yes, psychological time.
K: Time is the enemy of man. And that enemy has existed from the beginning of man. And we said why has man from the beginning taken a wrong turn, a wrong path - in quotes. And if so is it possible to turn man in another direction in which he can live without conflict? Because, as we said yesterday, the outer movement is also the same as the inner movement, there is no inner or outer. It is the same movement carried on inwardly. And if we were concerned deeply and passionately, to turn man in another direction so that he doesn't live in time, but has a knowledge of the outer things. And the religions have failed; the politicians, the educators, they have never been concerned about this. Would you agree to that?
DB: Yes, I think the religions have tried to discuss the eternal values beyond time but they don't seem to have succeeded.
K: That is what I wanted to get at. To them it was an idea, an ideal, a principle, a value, but not an actuality.
DB: Yes, well some of them claim that to some of them it may have been an actuality.
K: But you see most of the religious people have their anchor in a belief.
DB: Yes.
K: An anchor in a principle, in an image, in knowledge, in Jesus or in something or other.
DB: Yes, but if you were to consider all the religions, say the various forms of Buddhism, they try to say this very thing which you are saying, to some extent.
K: To some extent, but what I am trying to get at is: why has man never confronted this problem? Why hasn't he, all of us, why haven't we said, let's end conflict? Or rather we have been encouraged because through conflict we think there is progress.
DB: Yes, to overcome opposition.
K: Yes,
DB: It can be a certain source of stimulus to try to overcome opposition.
K: Yes sir. And if you and I saw the truth of this, not in abstraction but actually deeply, can we act in such a way that every issue is resolved instantly, immediately, so that time is abolished?
DB: Psychological time.
K: We are talking about psychological time. And as we said yesterday, when you come to that point when there is nothing and there is everything, and all that is energy, and when time ends, is there a beginning of something totally new? That's where we came up to yesterday.
DB: And if there isn't then the whole thing falls flat. I mean it only drives you back into the world.
K: Is there a beginning which is not enmeshed in time? Now how shall we discover it? Words are necessary to communicate. But the word is not that thing. So what is there when all time ends? Psychological time, not the time of...
DB:... time of day.
K: Yes. Time is the 'me', the 'I', the ego, and when that completely comes to an end what is there that begins - could we say that, out of the ashes of time, there is a new growth? What is that? We came to that point yesterday. What is that which begins - no, that word 'begins' implies time too.
DB: Whatever we mean, that which arises.
K: That arises, what is it?
DB: Well we were discussing yesterday that essentially it is creation, the possibility of creation.
K: Yes, we said creation. Is that it? That is, is something new being born each - not time, you see - something new is taking place.
DB: It is not the process of becoming, you see.
K: Oh no, that is finished. Becoming is the worst, that is time, that is the real root of this conflict. We are trying to find out what happens when the 'I', which is time, has completely come to an end. I believe the Buddha is supposed to have said, Nirvana.
DB: Nirvana?
K: Nirvana. And the Hindus call it Moksha. I don't know, the Christians may call it Heaven or whatever it is.
DB: The Christian mystics have had some similar...
K: Similar yes. But you see the Christian mystics as far as I understand it, they are rooted in Jesus, in the Church, in the whole belief. They have never gone beyond it.
DB: Yes, well that seems so. As far as I know anyway.
K: Say, like a man like Teilhard de Chardin, he was great, you know all the rest of it, he was a deep believer. Now we have said belief, attachment to all that is out, finished. That is all part of the 'I'. Now when there is that absolute cleansing of the mind of the accumulation of time, which is the essence of the 'me', what takes place? Why should we ask what takes place?
DB: You mean it is not a good question?
K: I am just asking myself. Why should we ask that? Is there behind it a subtle form of hope? A subtle form of saying, what, I have reached that point, there is nothing. That's a wrong question. Wouldn't you consider that.
DB: Well it invites you to search out - it invites you to look for some hopeful outcome.
K: If all endeavour is to find something beyond the 'me', that endeavour and the thing that I may find is still within the orbit of 'me' - right?
DB: Yes.
K: So I have no hope. There is no sense of hope, there is no sense of wanting to find anything.
DB: What then is moving you to enquire?
K: My enquiry has been to end conflict.
DB: Yes, we have to then be careful. You are liable to produce a hope of ending conflict. We are liable to fall into the hope of ending conflict.
K: No, no there is no hope. I end it.
DB: There is no hope.
K: The moment I introduce the word 'hope' there is a feeling of the future.
DB: Yes, that is desire.
K: Desire, and therefore it is of time. So I - the mind puts all that aside completely, I mean it, completely. Then what is the essence of all this? Do you understand my question? What is the - no, I have put the wrong question, sorry. Is my mind still seeking, or groping after something intangible that it can capture and hold? And if that is so, it is still part of time.
DB: Well that is still desire.
K: Desire and a subtle form of vanity.
DB: Why vanity?
K: Vanity in the sense 'I have reached'.
DB: Self deception.
K: Deception, and all forms of illusion arise from that. So it is not that. I am cleaning the decks as we go along.
DB: Essentially it seems that you are cleaning the movement of desire in its subtle forms.
K: In its subtle forms. So that too has been put away. Then as we said the other day, in another discussion, there is only mind. Right?
DB: Yes, we left the question somewhat unsettled because we had to ask what is meant by nature, if there is only mind, because nature seems somewhat independent.
K: But we also said all the universe is the mind.
DB: You mean to say nature is the mind.
K: Part of mind.
DB: The universal mind.
K: Universal mind.
DB: Not a particular mind.
K: The particular mind then is separate but we are talking of Mind.
DB: You see we have to make it clear because you are saying that nature is the creation of universal mind which nevertheless nature has a certain reality.
K: That is all understood.
DB: But it is almost as if nature was the thought of the universal mind.
K: It is part of it. Sir I am trying to grope after - if the particular mind has come to an end, then there is only the Mind, the universal mind. Right?
DB: Right. Yes, well if it has - we have been discussing the particular mind groping through desire and we said if all of that has stopped...
K: That is just my point. If all that has completely come to an end, what is the next step? Is there any next? We said yesterday, there is a beginning, and that word also implies part of time.
DB: We won't say, so much beginning, perhaps ending.
K: The ending, we have said that.
DB: Ending, right. But now is there something new?
K: Is there something which the mind cannot capture?
DB: Which mind, the particular or the universal?
K: The particular has ended.
DB: Yes. You are saying the universal mind cannot capture it either?
K: That is what I am finding out.
DB: Are you saying there is a reality beyond universal mind? Or something?
K: Sir, are we playing a game of peeling off one thing after another? Like an onion skin and at the end there is only tears and nothing else?
DB: Well, I don't know.
K: Because we said there is the ending, then the cosmic, the universal mind, and behind is there something more?
DB: Well would you say this 'more' is energy?
K: We said that.
DB: But you mean the energy is beyond the universal mind?
K: I would say yes because the universal mind is part of that energy.
DB: I understand that. That is understandable.
K: That is understandable. At last!
DB: Well in a way the energy is alive, you are saying?
K: Yes, yes.
DB: And also intelligent?
K: Wait a minute. Wait a minute.
DB: In so far as it is mind.
K: Now if that energy is intelligent, why has it allowed man to move away in the wrong direction?
DB: I think that that may be part of a process, something that was inevitable in the nature of thought. You see if thought is going to develop that possibility must exist.
K: Oh.
DB: To bring about thought in man...
K: Is that the original freedom for man?
DB: What?
K: To choose?
DB: No, that is, thought has to have the capacity to make this mistake.
K: But if that intelligence was operating, why did it allow this mistake?
DB: Well you can suggest anyway that there is a universal order, a law.
K: All right sir. The universe function in order.
DB: Yes, and this is part of the order of the universe that this particular mechanism can go wrong. If a machine breaks down it is not disorder in the universe, it is merely part of universal order.
K: Yes. In the universal order there is disorder, where man is concerned.
DB: It is not disorder at the level of the universe.
K: No, no. At a much lower level.
DB: At the level of man it is disorder.
K: Disorder. And why has he lived from the beginning of man, why has he lived in this disorder?
DB: Because he is still ignorant, he still hasn't seen the point.
K: But if he is part of the whole and in one tiny corner man exists and has lived in disorder. And this enormous conscious intelligence - not conscious, this enormous intelligence has not...
DB: Yes, well you could say that the possibility of creation is also the possibility of disorder. That if man had the possibility of being creative and there would also be the possibility of a mistake or something. It could not be fixed like a machine, to always operate in perfect order.
K: No, no.
DB: I mean the intelligence would not have turned him into a machine.
K: No, of course not.
DB: That would be incapable of disorder.
K: So is there something beyond the cosmic order, mind?
DB: Are you saying that the universe, that that mind has created nature which has an order that is not merely just going around mechanically? It has some deeper meaning.
K: That is what we are trying to find out.
DB: You are bringing in the whole universe as well as mankind. Well what makes you do this? What is the source of this perception?
K: The source of what?
DB: Of what you said.
K: What?
DB: About the universe and about the mind.
K: We said just now - let's begin again: there is the ending of the 'me' as time, and so there is no hope, all that is gone, finished, ended. In the ending of it there is that sense of nothingness, which is so. And nothingness is this whole universe,
DB: Yes, the universal mind, the universe of matter.
K: Yes, the whole universe.
DB: I am just asking: what lead you to say that?
K: Ah! I know. To put it very simply: division has come to an end. Right? The division created by time, created by thought, created by this education and so on and so on, all that, because it has ended, it is obvious, the other.
DB: You mean without the division then the other is there to be perceived.
K: Not to be perceived, it is there.
DB: But then how do you come to be aware that it is there?
K: Quite. How do you come to be aware that - I don't think you become aware of it.
DB: Then what leads you to say it?
K: Would you say it is, not, I perceive it, or, it is perceived.
DB: No. It is.
K: It is.
DB: You could almost say that it is saying it. In some sense you seem to be suggesting that it is what is saying.
K: Yes.
DB: Right?
K: Yes. I didn't want to put it - I am glad you put it like that!
DB: I mean it is implied in what you are saying.
K: Where are we now?
DB: Well we say that the universe is alive, as it were, it is mind and we are part of it.
K: We can only say we are part of it when there is no 'I'.
DB: No division.
K: No division.
I would like to push it a little further, which is: is there something beyond all this?
DB: Beyond the energy, you mean?
K: Yes. We said nothingness and everything, that nothingness is everything and so it is that which is total energy. It is undiluted pure uncorrupted energy - right. Is there something beyond that? Why do we ask it?
DB: I don't know.
K: I feel we haven't touched - I feel there is something beyond.
DB: Could we say this something beyond is, as it were, the ground of the whole. You are saying that this all emerges from an inward ground?
K: Yes, there is another - I must be awfully careful here. Sir, you know one must be awfully careful not to be romantic, not to have illusions, not to have desire, not even to grope. It must happen. You follow what I mean?
DB: We are saying the thing must come from that. Whatever you are saying must come from that.
K: From that. That's it. It sounds rather presumptions.
DB: Without your actually seeing it - it is not that you look at it and say that is what I have seen.
K: Oh no. Then it is wrong.
DB: There isn't a division or anything. Of course it is easy to fall into delusion into this sort of thing.
K: Of course. But we said delusion exists as long as there is desire and thought. That is simple. And desire and thought is part of the 'I', which is time and all that. When that is completely ended then there is absolutely nothing and therefore that is the universe, that emptiness which is full of energy. We can put a stop there for the time.
DB: Yes, because we haven't yet seen the necessity for going beyond the energy, you see.
K: Yes.
DB: We have to see that as necessary.
K: I think it is necessary.
DB: Yes but it has to be seen. We have to bring that out, why is it necessary?
K: Why is it necessary? Tentatively: there is something in us that is operating, there is something in us much more - I don't know how to put it - much greater. Let me, sir. I am going slowly, slowly. What I am trying to say is: wait a minute. I think there is something, sir, beyond that. When I say 'I think', you know what I mean.
DB: I understand, yes.
K: There is something beyond that. How can we talk about it? You see energy exists only when there is emptiness - right?
DB: Yes. Well.
K: Together they go.
DB: This pure energy is emptiness. This pure energy you talk about is emptiness.
K: Emptiness.
DB: Not filled with something.
K: No. Now beyond that emptiness, not in terms of beyond. Beyond means more, further, time.
DB: Yes. Inwardly.
K: I don't know how to put it that way.
DB: But are you trying to suggest that there is that which is beyond the emptiness, the ground of the emptiness?
K: Yes.
DB: Would that be something in the nature of a substance? You see the question is if it is not emptiness then what is it?
K: I don't quite follow your question.
DB: Well you say something beyond emptiness, you know, other than emptiness.
K: I said there is emptiness which is energy.
DB: And beyond that.
K: Now, wait a minute. Are you all hanging on my words? What do you say sir?
DB: I think we can follow to the energy and the emptiness. Now if we suggest something other to that, to the emptiness...
K: Oh yes, there is something other.
DB: Yes, then that other must be different from the emptiness.
K: Yes sir. I have got it.
DB: Non-emptiness. Is that right?
K: What did you say just now?
DB: I said something other to emptiness, which therefore is not emptiness, does that make sense?
K: Then it is substance.
DB: Yes that is what seemed to be implied: if it is not emptiness it is substance.
K: Substance is matter, is it?
DB: Not necessarily but having quality of substance.
K: What do you mean by that?
DB: Well, you see matter is a form of substance in the sense that it is...
K: Matter is energy.
DB: It is energy but having the form of substance as well because it has a constant form and it resists change, it is stable, it maintains itself.
K: Yes. But when you use the word 'substance', beyond emptiness, does that word have a meaning then?
DB: Well we are exploring the possible meaning of what you want to say. If you are saying it is not emptiness then it would not be substance as we know it in matter but we can see a certain quality which belongs to substance in general, if it has that quality we could use the word substance, extend the meaning of the word substance.
K: I understand. So could we use the word 'quality'?
DB: Well the word 'quality' is not necessarily the emptiness, energy could have the quality of emptiness, you see.
K: Yes I see.
DB: And therefore something other might have the quality of substance. That is the way I see it. And is that what you are trying to say?
K: Sir, there is something beyond emptiness. How shall we tackle it?
DB: Firstly, what leads you to say it? What leads you to say this?
K: Simply the fact that there is. We have been fairly logical all along, reasonable and fairly sane. So we have not been caught in any illusions so far. Right? And can we keep that same kind of watchfulness in which there is no illusion to find out - not find out - for that which is beyond emptiness to come down to earth? Come down to earth in the sense to be communicated. You follow what I mean?
DB: Yes. Well we could come back to the question before: why hasn't it come down?
K: Why hasn't it come down? Has man been ever free from the 'I'?
DB: No, well not generally speaking, no.
K: No. And it demands that the 'I' end.
DB: I think we could look at it this way: that the ego becomes an illusion of that substance. You feel the ego is a substance too in some way.
K: Yes, the ego is substance, quite right.
DB: And therefore that substance seems to be...
K:... untouchable.
DB: But that ego is an illusion of true substance. You see the mind tries to create some illusion of that substance.
K: That is an illusion, why do you relate it to the other?
DB: In the sense that if the mind thinks it already has this substance then it will not be open to it.
K: Of course, of course.
Can that thing ever be put into words? I am not saying I am avoiding it - you follow? It is not a question of avoiding or trying to slither out of some conclusion. But you see so far we have put everything into words.
DB: Yes, well I think that once something can be perceived it can generally be put into words. If anything can be properly perceived then after a while the words come to communicate it.
K: Yes, but can that be perceived and therefore communicable?
DB: This thing beyond, would you say also it is alive?
K: Eh?
DB: Is life beyond emptiness, is that still life?
K: Is that still alive?
DB: Living.
K: Living, yes. Oh yes.
DB: And intelligent?
K: I don't want to use those words.
DB: That is too limited?
K: Living, intelligence, love, compassion, it is all too limited.
Sir, you and I are sitting here, we have come to a point and there is that thing which perhaps later on might be put into words, without any sense of pressure or intimation, without any sense of verbal communication, and so without any illusion, don't you see beyond the wall? You know what I mean? We have come up to a certain point and we are saying there is something still more - you understand? There is something behind all that. Is it palpable, you can touch it, is it something that the mind can capture? You follow?
DB: Yes. Are you saying it is not?
K: I don't think it is possible for the mind to capture it - capture, you understand?
DB: Yes, or grasp it.
K: Grasp it, understand, for the mind to look at it even. Sir, you are a scientist, you have examined the atom and so on and so on, don't you, when you have examined all that, don't you feel there is something much more beyond all that?
DB: You can always feel there is more beyond that but it doesn't tell you what it is.
K: No, no, but you know there is something much more.
DB: It is clear that whatever you know it is limited.
K: Yes.
DB: And there must be more beyond.
K: How can that communicate with you so that you, with your scientific knowledge, with your brain capacity and so on and so on, how can you grasp it?
DB: Now are you saying it can't be grasped?
K: No, no. Can you grasp it? I don't say you can't grasp it - can you grasp it?
DB: Look, it is not clear. You were saying before that it is ungraspable by...
K: Grasp in the sense, can your mind, highly trained, capable of perception, you know, beyond theories and so on - what am I trying to tell you? I am trying to say: can you move into it? Not move - you understand, move means time and all that. Can you - what am I trying to say? Can you enter it? No, those are all words. Sir, what is beyond emptiness? Is it silence?
DB: Isn't that similar to emptiness?
K: Yes, that is what I am getting at, move step by step. Is it silence? Or is silence part of emptiness?
DB: Yes, I should say that.
K: I should say that too. If it is not silence - just a minute sir, I am just asking: could we say it is something absolute? You understand?
DB: Well we could consider the absolute. It would have to be something totally independent, that is what it really means, absolute. It doesn't depend on anything.
K: Yes, sir. I am glad. You are getting somewhere near it.
DB: Entirely self moving, as it were, self active.
K: Yes. Would you say everything has a cause and that has no cause at all?
DB: You see this notion is already an old one. This notion has been developed by Aristotle, that this absolute is the cause of itself.
K: Yes.
DB: It has no cause in a sense. That is the same thing.
K: You see the moment you said Aristotle, it is not that. How shall we get at this? Emptiness is energy and that emptiness exists in silence or the other way round, it doesn't matter - right?
DB: Right.
K: Oh yes, there is something beyond all this. Probably it can never be put into words.
DB: As far as we can tell anyway.
K: But it must be put into words.
DB: Yes.
K: You follow?
DB: You are saying the absolute must be put into words, and yet we feel it can't be. Any attempt to put it into words makes it relative.
K: Yes. I don't know how to put all this.
DB: I think we have a long history of danger with the absolute. People have put it in words and it has become very oppressive.
K: Leave all that. You see being ignorant of what other people have said - you follow? - Aristotle and the Buddha and so on - it has an advantage. You understand what I mean? It is an advantage in the sense that the mind is not coloured by other people's ideas, it is not caught in other people's statements. And that is part of our conditioning and so on, all that. Now to go beyond all that. What are we trying to do, sir?
DB: Well I think to communicate regarding this absolute, this beyond.
K: I took away that word immediately.
DB: Then whatever it is, what is beyond emptiness and silence.
K: Beyond all that. There is beyond all that.
DB: The difficulty is...
K: All that is something, part of an immensity.
DB: Yes, well even the emptiness and silence is an immensity, isn't it? The energy is itself an immensity.
K: Yes, I understand that. But there is something much more immense than that. Sir, emptiness and silence and energy is immense, it is really immeasurable. But there is something - I am using the word 'greater' than that. I can't put it, I don't know. Why do you accept all this?
DB: Well I am just considering. I am looking at it, I mean, but one can see that whatever you say about emptiness, or about any other thing, that there is something beyond.
K: No, as a scientist, why do you accept - not accept, forgive me for using that word - why do you even move with the other chap?
DB: Yes, well because we have come this far step by step, seeing the necessity of each step.
K: You see all that is very logical, reasonable, sane.
DB: And also, one can see that it is so, right.
K: Yes. So if I say there is something greater than all this, silence, energy, would you accept that? Accept in the sense that up to now we have been logical.
DB: We will say that anything you say, there is certainly something beyond it. Whatever you say - carry whatever you say to silence, energy, whatever, then there is always room logically for something beyond that.
K: Beyond that, yes.
DB: That is not the final.
K: That is not the end.
DB: But even if you were to say there is something - the point is this: that even if you were to say there is something beyond that, but still you logically leave room for going again beyond that.
K: No, no, no.
DB: Well that is the question.
K: That is the point.
DB: Well why is that? You see whatever you say there is always room for something beyond.
K: Of course, of course. There is nothing beyond.
DB: Yes, well that point is not clear you see because...
K: There is nothing beyond it. I stick to that. Not dogmatically or obstinately. I feel that is the beginning and the ending of everything. Sir, just in ordinary parlance, in ordinary communication, the ending and the beginning are the same. Right?
DB: In which sense?
K: Yes sir, I see something in this.
DB: You mean in the sense that you are using the beginning of everything as the ending of everything.
K: Yes. Right? You would say that?
DB: Yes, if we take the ground from which it comes it must be the ground to which it falls.
K: That's right. That is the ground.
DB: All right.
K: Upon which...
DB: Well that is a figure of speech.
K:... upon which everything exists, space...
DB:... energy...
K:... energy, emptiness, silence, all that is on that - not ground, you understand?
DB: No, it is just a metaphor.
K: There is nothing beyond it.
DB: This ground has no cause.
K: No cause, of course. If you have a cause then you have ground.
DB: You have another ground.
K: No, no, that is the beginning and the ending.
DB: It is becoming more clear.
K: That's right. Does that convey anything to you?
DB: Yes, well I think that that conveys something.
K: Something. Would you say further: there is no beginning and no ending?
DB: Yes. It comes from the ground, goes to the ground, but it does not begin or end, right.
K: Yes, there is no beginning and no ending. Right?
DB: Yes.
K: The implications are enormous. Is that sir, death - not death in the sense, I will die - is that complete ending of everything?
DB: Yes, well you see at first you would have said that the emptiness is the ending of everything, so in what sense is this more now?
K: I am trying to get at thing.
DB: We began with emptiness is the ending of things, isn't it?
K: Yes, yes. Is that death?
DB: What?
K: This emptiness?
DB: Well that...
K: Death of everything the mind has cultivated.
DB: Right, then in what sense is it not then? Why is it not?
K: That emptiness is not the product of the mind, of the particular mind.
DB: Yes, it is the universal mind.
K: That emptiness is that.
DB: Yes.
K: That emptiness can only exist when there is death of the particular.
DB: Yes, the particular goes.
K: When there is total death of the particular.
DB: Yes.
K: I don't know if I am conveying this.
DB: Yes that is the emptiness, but then you are saying that in this ground that death goes further?
K: Oh yes, oh yes.
DB: So you are saying the ending of the particular, the death of the particular is the emptiness, which is universal. Now are you going to say that the universal also dies?
K: Yes sir, that is what I am trying to say.
DB: Into the ground.
K: Does it convey anything?
DB: Possibly, yes.
K: Just hold it a minute. Let's see it. I think it conveys something sir, doesn't it?
DB: Yes, of course it is hard to...
K: Yes.
DB: Now if the particular and the universal die then that is death, yes?
K: Yes sir. After all, I don't know, I am not an astrologer - not astrologer - an astronomer, everything in the universe is dying, exploding, dying.
DB: Yes, but of course you could suppose that there was something beyond, you know.
K: Yes, that is just it.
DB: I think we are moving. The universal and the particular - first the particular dies into the emptiness and then comes the universal.
K: And that dies too.
DB: Into the ground, right?
K: Yes, sir.
DB: So you could say the ground is neither born not dies.
K: That's right.
DB: Well I think it becomes almost inexpressible if you say the universal is gone because expression is the universal.
K: You see, I am just explaining: everything is dying, except that. Does this convey anything?
DB: Yes. Well it is out of that that everything arises and into which it dies.
K: So that has no beginning and no ending.
DB: Yes. Well what would it mean to talk of the ending of the universal? What would it mean to have the ending of the universal you see?
K: Nothing. Why should it have a meaning if it is happening? What has that to do with man? You follow what I mean?
DB: Yes.
K: Man who is going through a terrible time and all the rest of it, what has that got to do with man?
DB: Well let's call it that man feels he must have some contact with the ultimate ground in his life otherwise there is no meaning.
K: But it hasn't. That ground hasn't any relationship with man.
DB: Apparently not.
K: No. He is killing himself, he is doing everything contrary to the ground.
DB: Yes, that is why life has no meaning for man.
K: So I am asking, I am an ordinary man: I say all right you have talked marvellously, it sounds excellent, what has that got to do with me? How will that or your talk help me to get over my ugliness? My wife quarrels with me - or whatever it is. And after your excellent talk...
DB: Well I think I would go back and say we went into this logically starting from the suffering of mankind, showing it originates in a wrong turning and that leads inevitably...
K: Yes but help me, he says, to get to the right turn. Put me on the right path. And to that you say, please don't become anything. You see, sir?
DB: Right. What is the problem then?
K: He won't even listen to you.
DB: Yes, well now it seems to me that it is necessary for the one who sees this to find out what is the barrier to listening.
K: Obviously you can see what is the barrier.
DB: What is the barrier?
K: 'I'.
DB: Yes but I meant more deeply so that...
K: More deeply, all your thoughts, you know, deep attachments and all that is in your way. If you can't leave that then you will have no relationship with that. But he doesn't want to leave all that.
DB: Yes, I understand that. But what he wants is the result of the way he is thinking.
K: What he wants is some comfortable, easy way of living without any trouble, and he can't have that.
DB: No. Well only by dropping all this.
K: There must be a connection otherwise...
DB: A connection.
K: There must be some relationship with the ground and this, with ordinary man otherwise what is the meaning of living?
DB: Yes, well that is what I was trying to say before that without that...
K:... there is no meaning.
DB: And then people invent meaning.
K: Of course. Billy Graham does it everyday.
DB: Well even going back, the ancient religions have said similar things that god is the ground and they say seek god, you know.
K: Ah no, this isn't god.
DB: Yes, it is not god but it is playing the same - you could say that god is an attempt to put this notion a bit too personally perhaps.
K: Yes. Give them hope, give them faith, you follow? Make life a little more comfortable to live.
DB: Well are you asking first, at this point: how is this to be conveyed to the ordinary man? Is that your question?
K: Yes more or less. And also it is important that he should listen to this.
DB: Yes, I meant exactly that.
K: You are a scientist. You are good enough to listen because we are friends. But who will listen among your friends? They will say, what the hell are you talking about? I feel, sir, if one pursues this we will have a marvellously ordered world.
DB: Yes. And what will we do in this world?
K: Live.
DB: Yes but I mean we said something about creativity.
K: Yes. And then if you had no conflict, no 'I', there is something else operating.
DB: Yes, it is important to say that because the Christian idea of having a perfection may seem rather boring because there is nothing to do.
K: That reminds me of a good joke! You are waiting for the joke? A man dies and goes to St Peter and St Peter says, 'You have lived a fairly good life, you have not cheated too much, but before you enter into this heaven I must tell you one thing: here we are all bored. We are all awfully serious, god never laughs. And every angel is moody, oppressed and unless you want to enter this world, hesitate.' But he says, 'Before you come in perhaps you would like to go down below and see what it is like. And then come and tell me. It's up to you.' So St Peter says, 'Ring that bell, the lift will come up. You get into it and go down.' So the chap rings the bell and goes down and the gates open. And he is met by the most beautiful girls etc., etc., etc. And he said, 'By Jove, this is the life. May I go up and tell Peter?' And so he rings the bell and gets into the lift and goes up and says, 'Sir it was very good of you to offer me the choice. I prefer down below.' And Peter says. 'I thought so!' So he rings the bell and goes down, opens the gate, two people meet him and beat him up. Push him all around and so on. He said, 'Just a minute, a minute ago I came here, you treated me like a king.' 'Ah, you were a tourist then!' (Laughter) Sorry. From the sublime to the ridiculous, which is good too.
Sir we must continue this some other time, because it is something that has got to be put into orbit.
DB: It seems impossible.
K: We have gone pretty far.


THE ENDING OF TIME CHAPTER 2 2ND APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'CLEANSING THE MIND OF THE ACCUMULATION OF TIME'

KRISHNAMURTI: We were saying that psychological time is conflict, that time is the enemy of man. And that enemy has existed from the beginning of man. And we asked, why has man from the beginning taken a `wrong turn', a `wrong path'? And, if so, is it possible to turn man in another direction in which he can live without conflict? Because, as we said yesterday, the outer movement is also the same as the inner movement. There is no separation between inner and outer. It is the same movement. And we asked whether we were concerned deeply and passionately to turn man in another direction so that he doesn't live in time, with a knowledge only of the outer things. The religions, the politicians, the educators have failed: they have never been concerned about this. Would you agree to that?
DAVID BOHM: Yes. I think the religions have tried to discuss the eternal values beyond time but they don't seem to have succeeded.
K: That is what I want to get at. To them it has been an idea, an ideal, a principle, a value, but not an actuality, and most of the religious people have their anchor in a belief, in a principle, in an image, in knowledge, in jesus or in something or other.
DB: Yes, but if you were to consider all the religions, say the various forms of Buddhism, they try to say this very thing which you are saying, to some extent.
K: To some extent but what I am trying to get at is: why has man never confronted this problem? Why haven't we said `Let's end conflict'? Instead we have been encouraged because through conflict we think there is progress.
DB: It can be a certain source of stimulus to try to overcome opposition.
K: Yes, Sir, but if you and I see the truth of this, not in abstraction, but actually, deeply, can we act in such a way that every issue is resolved instantly, immediately, so that psycholog- ical time is abolished? And as we asked yesterday, when you come to? that point where there is nothing and there is everything, where all that is energy - when time ends, is there a beginning of something totally new? Is there a beginning which is not enmeshed in time? Now how shall we discover it? Words are necessary to communicate. But the word is not that thing. So what is there when all time ends? Psychological time, not time of...
DB: ...time of day.
K: Yes. Time as the `me', the ego, and when that completely comes to an end, what is there that begins? Could we say that out of the ashes of time there is a new growth? What is that which begins - no, that word `begins' implies time too.
DB: Whatever we mean, that which arises.
K: That arises, what is it?
DB: Well, as we said yesterday, essentially it is creation, the possibility of creation.
K: Yes, creation. Is that it? Is something new being born?
DB: It is not the process of becoming.
K: Oh, no, that is finished. Becoming is the worst, that is time, that is the real root of this conflict. We are trying to find out what happens when the `I', which is time, has completely come to an end. I believe the Buddha is supposed to have said `Nirvana'. And the Hindus call it Moksha. I don't know whether the Christians call it Heaven...
DB: The Christian mystics have had some similar state...
K: Similar, yes. But you see, the Christian mystics, as far as I understand it, are rooted in jesus, in the Church, in the whole belief. They have never gone beyond it.
DB: Yes, well that seems so. As far as I know anyway.
K: Now we have said belief, attachment to all that is out, finished. That is all part of the `I'. Now when there is that absolute cleansing of the mind from the accumulation of time, which is the essence of the `me', what takes place? Why should we ask what takes place?
DB: You mean it is not a good question? K: I am just asking myself, why should we ask that? Is there behind it a subtle form of hope? A subtle form of saying, I have reached that point, there is nothing. Then that's a wrong question Wouldn't you consider that so?
DB: Well, it invites you to look for some hopeful outcome.
K: If all endeavour is to find something beyond the `me', the endeavour and the thing that I may find are still within the orbit of `me'. So I have no hope. There is no sense of hope, there is no sense of wanting to find anything.
DB: What is then moving you to enquire?
K: My enquiry has been to end conflict.
DB: Yes, we have then to be careful. We are liable to produce a hope of ending conflict.
K: No, no; there is no hope. I end it. The moment I introduce the word `hope' there is a feeling of the future.
DB: Yes, that is desire.
K: Desire - and therefore it is of time. So I - the mind - puts all that aside completely; I mean it, completely. Then what is the essence of all this? Is my mind still seeking, or groping after something intangible that it can capture and hold? If that is so, it is still part of time.
DB: Well, that is still desire.
K: Desire and a subtle form of vanity.
DB: Why vanity?
K: Vanity in the sense `I have reached'.
DB: Self-deception.
K: Deception and all forms of illusion arise from that. So it is not that. I am clearing the decks as we go along.
DB: Essentially it seems that you are clearing the movement of desire in its subtle forms.
K: In its subtle forms. So desire too has been put away. Then there is only mind - right? DB: Yes, but then we have to ask what is meant by nature, if all is mind, because nature seems somewhat independent.
K: But we have also said that all the universe is the mind.
DB: You mean to say nature is the mind?
K: Part of the mind.
DB: The universal mind?
K: Yes.
DB: Not a particular mind?
K: The particular mind then is separate, but we are talking of mind.
DB: You see, we have to make it clear, because you are saying that nature is the creation of universal mind, though nevertheless nature has a certain reality.
K: That is all understood.
DB: But it is almost as if nature were the thought of the universal mind.
K: it is part of it. I am trying to grope towards the particular ind coming to an end; then there is only the Mind, the universal mind - right?
DB: Yes. We have been discussing the particular mind groping through desire, and we said if all of that stopped...
K: That is just my point. If all that has completely come to an end, what is the next step? Is there any next? We said yesterday, there is a beginning, but that word implies part of time.
DB: We won't say so much beginning, perhaps ending.
K: The ending, we have said that.
DB: But now is there something new?
K: Is there something which the mind cannot capture?
DB: Which mind, the particular or the universal?
K: The particular has ended. DB: Yes. You are saying the universal mind cannot capture it either?
K: That is what we are finding out.
DB: Are you saying there is a reality - or something - beyond universal mind?
K: Are we playing a game of peeling off one thing after another? Like an onion skin, and at the end there is only tears and nothing else?
DB: Well, I don't know.
K: Because we said there is the ending, then the cosmic, the universal mind, and, beyond, is there something more?
DB: Well, would you say this `more' is energy? That energy is beyond the universal mind?
K: I would say yes, because the universal mind is part of that energy.
DB: That is understandable. In a way the energy is alive, you are saying?
K: Yes, yes.
DB: And also intelligent?
K: Wait a minute.
DB: In some way... In so far as it is mind.
K: Now if that energy is intelligent, why has it allowed man to move away in the wrong direction?
DB: I think that that may be part of a process, something that is inevitable in the nature of thought. You see if thought is going to develop, that possibility must exist. To bring about thought in man...
K: Is that the original freedom for man? To choose?
DB: No, that is, thought has to have the capacity to make this mistake.
K: But if that intelligence was operating, why did it allow this mistake? DB: Well, we can suggest that there is a universal order, a law.
K: All right. The universe functions in order.
DB: Yes, and it is part of the order of the universe that this particular mechanism can go wrong. If a machine breaks down, it is not disorder in the universe, it is part of universal order.
K: Yes. In the universal order there is disorder, where man is concerned.
DB: It is not disorder at the level of the universe.
K: No. At a much lower level.
DB: At the level of man it is disorder.
K: And why has man lived from the beginning in this disorder?
DB: Because he is still ignorant, he still hasn't seen the point.
K: But he is part of the whole, yet in one tiny corner man exists, and has lived in disorder. And this enormous conscious intelligence has not...
DB: Yes, you could say that the possibility of creation is also the possibility of disorder. That if man had the possibility of being creative, there would also be the possibility of a mistake. It could not be fixed like a machine, always to operate in perfect order. The intelligence would not have turned him into a machine that would be incapable of disorder.
K: No, of course not. So is there something beyond the cosmic order, mind?
DB: Are you saying that the universe, that that mind, has created nature which has an order, which is not merely going around mechanically? It has some deeper meaning?
K: That is what we are trying to find out.
DB: You are bringing in the whole universe as well as mankind. What makes you do this? What is the source of this perception?
K: Let's begin again: there is the ending of the `me' as time, and so there is no hope; all that is finished, ended. In the ending of it, there is that sense of nothingness. And nothingness is this whole universe. DB: Yes, the universal mind, the universal matter.
K: The whole universe.
DB: What led you to say that?
K: Ah. I know. To put it very simply: division has come to an end. Right? The division created by time, created by thought, created by this education, and so on - all that. Because it has ended, the other is obvious.
DB: You mean that without the division then the other is there - to be perceived?
K: Not to be perceived, but it is there.
DB: But then how does one come to be aware that it is there?
K: I don't think one becomes aware of it.
DB: Then what leads you to say it?
K: Would you say it is? Not, I perceive it, or it is perceived.
DB: Yes. It is.
K: It is.
DB: You could almost say that it is saying it. In some sense, you seem to be suggesting that it is what is saying.
K: Yes. I didn't want to put it - I am glad you put it like that! Where are we now?
DB: We are saying that the universe is alive, as it were, it is mind, and we are part of it.
K: We can only say we are part of it when there is no `I'.
DB: No division.
K: No division. I would like to push it a little further; is there something beyond all this?
DB: Beyond the energy, you mean?
K: Yes. We said nothingness, that nothingness is everything, and so it is that which is total energy. It is undiluted, pure, uncorrupted energy. Is there something beyond that? Why do we ask it? DB: I don't know.
K: I feel we haven't touched it - I feel there is something beyond.
DB: Could we say this something beyond is the ground of the whole? You are saying that all this emerges from an inward ground?
K: Yes, there is another - I must be awfully careful here. You know one must be awfully careful not to be romantic, not to have illusions, not to have desire, not even to search. It must happen. You follow what I mean?
DB: We are saying the thing must come from that. Whatever you are saying must come from that.
K: From that. That's it. It sounds rather presumptuous.
DB: You are actually seeing it. It is not that you look at it and say, that is what I have seen.
K: Oh, no. Then it is wrong.
DB: There isn't a division. Of course, it is easy to fall into delusion with this sort of thing.
K: Yes, but we said delusion exists as long as there is desire and thought. That is simple. And desire and thought are part of the `I', which is time. When desire and time are completely ended, then there is absolutely nothing, and therefore that is the universe, that emptiness, which is full of energy. We can put a stop there...
DB: Because we haven't yet seen the necessity for going beyond the energy. We have to see that as necessary.
K: I think it is necessary.
DB: Yes, but it has to be seen. We have to bring out why it is necessary.
K: Why is it necessary? Tentatively, there is something in us that is operating, there is something in us much more - much - I don't know how to put it - much greater. I am going slowly, slowly. What I am trying to say is, I think there is something beyond that. When I say `I think', you know what I mean.
DB: I understand, yes. K: There is something beyond that. How can we talk about it? You see, energy exists only when there is emptiness. They go together.
DB: This pure energy you talk about is emptiness. Are you suggesting there is that which is beyond the emptiness, the ground of the emptiness?
K: Yes.
DB: Would that be something in the way of a substance? You see the question is, if it is not emptiness, then what is it?
K: I don't quite follow your question.
DB: Well, you say something beyond emptiness, other than emptiness. I think we can follow to the energy and the emptiness. Now if we suggest something other to that, to the emptiness...
K: This something other.
DB: Yes, then that other must be different from the emptiness. Something other to emptiness, which therefore is not emptiness. Does that make sense?
K: Then it is substance.
DB: Yes, that is what is implied: if it is not emptiness, it is substance.
K: Substance is matter, is it not?
DB: Not necessarily, but having the quality of substance.
K: What do you mean by that?
DB: Matter is a form of substance in the sense that it is energy, but having the form of substance as well, because it has a constant form and it resists change. It is stable, it maintains itself.
K: Yes. But when you use the word `substance', meaning beyond emptiness, does that word convey that meaning?
DB: Well, we are exploring the possible meaning of what you want to say. If you are saying it is not emptiness, then it would not be substance as we know it in matter. But we can see a certain quality which belongs to substance in general; if it has that quality, we could use the word substance, extend the meaning of the word substance.
K: I understand. So could we use the word `quality'?
DB: The word `quality' is not necessarily the emptiness, energy could have the quality of emptiness, you see. And therefore it is something else. Something other might have the quality of substance. That is the way I see it. And is that what you are trying to say?
K: There is something beyond emptiness. How shall we tackle it?
DB: Firstly, what leads you to say this?
K: Simply the fact that there is. We have been fairly logical all along, we have not been caught in any illusions so far. And can we keep that same kind of watchfulness, in which there is no illusion, to find out - or, not find out - that which is beyond emptiness? To come down to earth. Come down to earth in the sense to be communicated. You follow what I mean?
DB: Yes. Well we could come back to the question before: why hasn't it come down?
K: Why hasn't it come down? Has man been ever free from the `I'?
DB: No. Not generally speaking.
K: No. And it demands that the `I' ends.
DB: I think we could look at it this way: that the ego becomes an illusion of that substance. You feel the ego is a substance too in some way.
K: Yes, the ego is substance.
DB: And therefore that substance seems to be...
K: ...untouchable.
DB: But that ego is an illusion of the true substance - it may be that the mind tries to create some sort of illusion of that substance.
K: That is an illusion. Why do you relate it to the other? DB: In the sense that if the mind thinks it already has this substance, then it will not be open...
K: Of course not. Can that thing ever be put into words? It is not a question of avoiding something, or trying to slither out of some conclusion. But you see, so far we have put everything into words.
DB: Well, I think that once something is properly perceived, then after a while the words come to communicate it.
K: Yes, but can that be perceived? And therefore be communicable? Is this beyond.?
DB: This thing beyond, would you say also it is alive? Life beyond emptiness, is that still life? Living?
K: Living, yes. Oh, yes.
DB: And intelligent?
K: I don't want to use those words.
DB: They are too limited?
K: Living, intelligence, love, compassion; they are all too limited. You and I are sitting here. We have come to a point and there is that thing which perhaps later on might be put into words without any sense of pressure, and so without any illusion. Don't you see beyond the wall? - the word, I mean? We have come to a certain point, and we are saying there is something still more - you understand? There is something behind all that. Is it palpable? Can we touch it? Is it something that the mind can capture? You follow?
DB: Yes. Are you saying it is not?
K: I don't think it is possible for the mind to capture it...
DB: Or grasp it.?
K: Grasp it, understand... for the mind even to look at it. You are a scientist, you have examined the atom, and so on. Don't you, when you have examined all that, feel there is something much more, beyond all that?
DB: You can always feel that there is more beyond that, but it doesn't tell you what it is. It is clear that whatever one knows is limited. K: Yes
DB: And there must be more beyond.
K: How can that communicate with you, so that you, with your scientific knowledge, with your brain capacity can grasp it?
DB: Are you saying it can't be grasped?
k: No. How can you grasp it? I don't say you can't grasp it. Can you grasp it?
DB: Look, it is not clear. You were saying before that it is ungraspable by...
K: Grasp, in the sense, can your mind go beyond theories.? What I am trying to say is, can you move into it? Not move, in the sense of time and all that. Can you enter it? No, those are all words. What is beyond emptiness? Is it silence?
DB: Isn't that similar to emptiness?
K: Yes, that is what I am getting at. Move step by step. Is it silence? Or is silence part of emptiness?
DB; Yes, I should say that.
K: I should say that too. If it is not silence, could we - I am just asking - could we say it is something absolute? You understand?
DB: Well, we could consider the absolute. It would have to be something totally independent; that is what `absolute' really means. It doesn't depend on anything.
K: Yes. You are getting somewhere near it.
DB: Entirely self moving, as it were, self active.
K: Yes. Would you say everything has a cause, and that has no cause at all?
DB: You see, this notion is already an old one. This notion has been developed by Aristotle, that this absolute is the cause of itself.
C: Yes.
DB: It has no cause, in a sense. That is the same thing.
K: You see the moment you said Aristotle... it is not that. How shall we get at this? Emptiness is energy, and that emptiness exists in silence, or the other way round, it doesn't matter - right? Oh, yes, there is something beyond all this. Probably it can never be put into words. But it must be put into words. You follow?
DB: You are saying that the absolute must be put into words, but we feel it can't be? Any attempt to put it into words makes it relative.
K: Yes. I don't know how to put all this.
DB: I think that we have a long history of danger with the absolute. people have put it in words, and it has become very oppressive.
K: Leave all that. You see, being ignorant of what other people have said, Aristotle and the Buddha, and so on, has an advantage. You understand what I mean? An advantage in the sense that the mind is not coloured by other people's ideas, not caught in other people's statements. All that is part of our conditioning. Now, to go beyond all that! What are we trying to do?
DB: I think, to communicate regarding this absolute, this beyond.
K: I took away that word `absolute' immediately.
DB: Then whatever it is; the beyond emptiness and silence.
K: Beyond all that. There is beyond all that. All that is something, part of an immensity.
DB: Yes, well even the emptiness and silence is an immensity, isn't it? The energy is itself an immensity.
K: Yes, I understand that. But there is something much more immense than that. Emptiness and silence and energy are immense, really immeasurable. But there is something - I am using the word, `greater', than that.
DB: I am just considering. I am looking at it. One can see that whatever you say about emptiness, or about any other thing, there is something beyond.
K: No, as a scientist, why do you accept - not accept, forgive me for using that word - why do you even move along with this? DB: Because we have come this far step by step, seeing the necessity of each step.
K: You see all that is very logical, reasonable, sane.
DB: And also, one can see that it is so right.
K: Yes. So if I say there is something greater than all this silence, energy - would you accept that? Accept in the sense that up to now we have been logical.
DB: We will say that whatever you speak of there is certainly something beyond it. Silence, energy, whatever, then there is always room logically for something beyond that. But the point is this: that even if you were to say there is something beyond that, still you logically leave room for going again beyond that.
K: No.
DB: Well why is that? You see, whatever you say, there is always room for something beyond.
K: There is nothing beyond.
DB: Well that point is not clear, you see.
K: There is nothing beyond it. I stick to that. Not dogmatically or obstinately. I feel that is the beginning and the ending of everything. The ending and the beginning are the same - right?
DB: In which sense? In the sense that you are using the beginning of everything as the ending?
K: Yes. Right? You would say that?
DB: Yes. If we take the ground from which it comes, it must be the ground to which it falls.
K: That's right. That is the ground upon which everything exists, space...
DB: ...energy...
K: ...energy, emptiness, silence, all that is. All that. Not ground, you understand?
DB: No, it is just a metaphor. K: There is nothing beyond it. No cause. If you have a cause then you have ground.
DB: You have another ground.
K: No. That is the beginning and the ending.
DB: It is becoming more clear.
K: That's right. Does that convey anything to you?
DB: Yes, well I think that it conveys something.
K: Something. Would you say further, there is no beginning and no ending?
DB: Yes. It comes from the ground, goes to the ground, but it does not begin or end.
K: Yes. There is no beginning and no ending. The implications are enormous. Is that death - not death in the sense, I will die, but the complete ending of everything?
DB: You see at first you said that the emptiness is the ending of everything, so in what sense is this more, now? Emptiness is the ending of things, isn't it?
K: Yes, yes. Is that death, this emptiness? Death of everything the mind has cultivated. This emptiness is not the product of the mind, of the particular mind.
DB: No, it is the universal mind.
K: That emptiness is that.
DB: Yes.
K: That emptiness can only exist when there is death - total death - of the particular.
DB: Yes.
K: I don't know if I am conveying this.
DB: Yes, that is the emptiness. But then you are saying that, in this ground, death goes further?
K: Oh, yes. DB: So we are saying the ending of the particular, the death of the particular, is the emptiness, which is universal. Now are you going to say that the universal also dies?
K: Yes, that is what I am trying to say.
DB: Into the ground.
K: Does it convey anything?
DB: Possibly, yes.
K: just hold it a minute. Let's see it. I think it conveys something, doesn't it?
DB: Yes. Now if the particular and the universal die, then that is death?
K: Yes. After all, an astronomer says everything in the universe is dying, exploding, dying.
DB: But of course you could suppose that there was something beyond.
K: Yes, that is just it.
DB: I think we are moving. The universal and the particular. First the particular dies into the emptiness, and then comes the universal.
K: And that dies too.
DB: Into the ground, right?
K: Yes.
DB: So you could say the ground is neither born nor dies.
K: That's right.
DB: Well, I think it becomes almost inexpressible if you say the universal is gone, because expression is the universal.
K: You see - I am just explaining: everything is dying, except that. Does this convey anything?
DB: Yes. Well it is out of that that everything arises, and into which it dies.
K: So that has no beginning and no ending. DB: What would it mean to talk of the ending of the universal? What would it mean to have the ending of the universal?
K: Nothing. Why should it have a meaning if it is happening? What has that to do with man? You follow what I mean? Man who is going through a terrible time. What has that got to do with man?
DB: Let's say that man feels he must have some contact with the ultimate ground in his life, otherwise there is no meaning.
K: But it hasn't. That ground hasn't any relationship with man. He is killing himself, he is doing everything contrary to the ground.
DB: Yes, that is why life has no meaning for man.
K: I am an ordinary man; I say, all right, you have talked marvellously of sunsets, but what has that got to do with me? Will that or your talk help me to get over my ugliness? My quarrels with my wife or whatever it is?
DB: I think I would go back, and say we went into this logically starting from the suffering of mankind, showing it originates in a wrong turning, that leads inevitably...
K: Yes, but man asks, help me to get past the wrong turn. Put me on the right path. And to that one says, please don't become anything.
DB: Right. What is the problem then?
K: He won't even listen.
DB: Then it seems to me that it is necessary for the one who sees this to find out what is the barrier to listening.
K: Obviously you can see what is the barrier.
DB: What is the barrier?
K: `I'.
DB: Yes, but I meant more deeply.
K: More deeply, all your thoughts, deep attachments - all that is in your way. If you can't leave these, then you will have no relationship with that. But man doesn't want to leave these. DB: Yes, I understand. What he wants is the result of the way he is thinking.
K: What he wants is some comfortable, easy way of living without any trouble, and he can't have that.
DB: No. Only by dropping all this.
K: There must be a connection. There must be some relationship with the ground and this, some relationship with ordinary man. Otherwise, what is the meaning of living?
DB: That is what I was trying to say before. Without this relationship...
K: ...there is no meaning.
DB: And then people invent meaning.
K: Of course.
DB: Even going back, the ancient religions have said similar things, that God is the ground, so they say seek God, you know.
K: Ah, no, this isn't god.
DB: No, it is not god, but it is saying the same. You could say that `god` is an attempt to put this notion a bit too personally perhaps.
K: Yes. Give them hope, give them faith, you follow? Make life a little more comfortable to live.
DB: Well, are you asking at this point: how is this to be conveyed to the ordinary man? Is that your question?
K: More or less. And also it is important that he should listen to this. You are a scientist. You are good enough to listen because we are friends. But who will listen among the other scientists? I feel that if one pursues this we will have a marvellously ordered world.
DB: Yes. And what will we do in this world?
K: Live.
DB: But, I mean, we said something about creativity...
K: Yes. And then if you have no conflict, no `I', there is something else operating. DB: Yes, it is important to say that, because the Christian idea of perfection may seem rather boring because there is nothing to do!
K: We must continue this some other time, because it is something that has got to be put into orbit.
DB: It seems impossible.
K: We have gone pretty far.


OJAI 3RD CONVERSATION WITH DAVID BOHM 8TH APRIL, 1980 `THE ENDING OF TIME'

Krishnamurti: What shall we talk about?
Dr Bohm: Did you have something?
K: I haven't thought about it.
B: One point relating to what we said before on the other days: I was reading somewhere that a leading physicist said that the more we understand the universe the more pointless it seems, the less meaning it has.
K: Yes, yes.
B: And it occurred to me that in science maybe an attempt to make the material universe the ground of our existence, and then it may have meaning physically but it does not have meaning...
K:... any other meaning, quite.
B: And the question that we might discuss is this ground which we were talking about the other day. Is it any different to mankind, as the physical universe appears to be?
K: A good question. Let's get the question clear. I have understood it but explain it a little bit more.
B: Well if we go into the background that we were discussing at lunch. Not only physicists but geneticists, biologists, have tried to reduce everything to the behaviour of matter - atoms, genes, you know, DNA. And the more they study it then the more they feel it has no meaning, it is just going on. Though it has meaning physically in the sense that we can understand it scientifically, it has no deeper meaning than that.
K: I understand that.
B: And that, of course, perhaps that notion has penetrated because in the past people felt the religious people were more religious and felt that the ground of our existence is in something beyond matter - in god, or whatever they wished to call it. And that gave them a sense of deep meaning to the whole of our existence, which meanwhile has gone away. That is one of the difficulties of modern life, the sense that it doesn't mean anything.
K: So have the religious people invented something which has a meaning?
B: They may well have done so. You see, feeling that life has no meaning, they may have invented something beyond the ordinary.
K: Yes.
B: Something which is eternal...
K:... timeless, nameless.
B:... and independent, absolute.
K: Seeing the way we live genetically and all the rest of it, has no meaning, and so some clever erudite people said, 'We will give it a meaning'.
B: Well I think it happened before that. In the past people somehow gave meaning to life long before science had been very much developed in the form of religion. And science came along and began to deny this religion.
K: Quite. I understand that.
B: And people no longer believe in the religious meaning. Perhaps they never were able to believe in it entirely anyway.
K: So, how does one find out if life has a meaning beyond this? How does one find out? They have tried meditation: they have tried every form of self torture, isolation, becoming a monk, a sannyasi and so on and so on. But they may also be deceiving themselves thoroughly.
B: Yes. And that is in fact why the scientists have denied it all because the story told by the religious people is not plausible, you see.
K: Quite, quite. So how does one find out if there is something more than the mere physical? How would one set about it?
B: Yes, well what I was thinking was that we had been discussing the past two days the notion of some ground which is beyond, matter beyond the emptiness.
K: Yes, but suppose you say it is so and I say that is another illusion.
B: Yes but the first point is, perhaps we could clear this up: would this ground possibly - you see if this ground is indifferent to human beings then it would be the same as scientists' ground in matter.
K: Yes. What is the question? Is the ground different...
B: Indifferent.
K: Indifferent.
B: Indifferent to mankind, then you see the universe appears to be totally indifferent to mankind. It goes in immense vastness, it pays no attention, it may produce earthquakes and catastrophes, it might wipe us out, it essentially is not interested in mankind.
K: I see what you mean, yes.
B: It does not care whether man survives or does not survive - if you want to put it that way.
K: Right. I get the question.
B: Now I think that people felt that god was a ground who was not indifferent to mankind. You see they may have invented it but that is what they believed. And that is what gave them possibly...
K:... tremendous energy, quite.
B: Now I think the point would be: would this ground be indifferent to mankind?
K: Quite. How would you find out? What is the relationship of this ground to man? What is its relationship with man and man's relationship to it?
B: Yes, that is the question. Does man have some significance to it? And does it have significance to man?
K: By Jove, quite, quite.
B: If I may add one more point: that I was discussing once with somebody who was familiar with the Middle Eastern traditions of mysticism and he said that in their they not only say that what we call this ground, this infinite, you know, has some significance. Remember they feel that what man does has ultimately some significance.
K: Quite, quite. Join us somebody!
Suppose one says it has, otherwise life has no meaning, nothing has any meaning, how would one, not prove, how would one find out? Suppose you say this ground exists, as the other day I said it. Suppose somebody, you say it, and then the next question is: what relationship has that to man? And man's relationship to it, how would you find out? How would one discover, or find out, or touch it, if the ground exists at all? If it doesn't exist then really man has no meaning at all. I mean I die and you die and we all die and what is the point of being virtuous, what is the point of being happy or unhappy, just carry on. How would you show the ground exists? In scientific terms as well as the feeling of it, the non verbal communication of it?
B: Yes, well you say scientific you mean rational?
K: Rational.
B: So something that we can actually touch.
K: Yes. Not touch, sense - better than touch, sense. Scientifically, we mean by that, rational, logical, sane, many can come to it.
B: Yes, it is public.
K: Yes. And it isn't just one man's assertion.
B: Yes, I think that is fair.
K: That would be scientific. I think that can be shown. Because we said from the very beginning that if half a dozen of us actually freed ourselves, etc., etc., etc. - I think it can be shown but with all things one must do it, not just verbally talk about it. Can I - or you say the ground exists and the ground has certain demands: which are, there must be absolute silence, absolute emptiness, which means no sense of egotism in any form. Right? Would you tell me that. Am I willing to let go all my egotism because I want to prove it, I want to show it, I want to find out if what you are saying is actually true, so am I willing - all of us, ten of us - willing to say, 'Look, complete eradication of the self'?
B: Yes, I think that I can say that perhaps in some sense one is willing but there may be another sense in which the willingness is not subject to your conscious effort or determination.
K: No, wait. So we go through all that.
B: We have to see that...
K: It is not will, it is not desire, it is not effort.
B: Yes but when you say willingness it contains the word 'will' for example.
K: Willingness in the sense go through that door. Or am I or are we willing to go through that particular door to find that the ground exists? You ask me that. I say, agreed, I will. I will in the sense of not exercising will and all that - what are the facets or the qualities or the nature of the self? So we go into that. You point it out to me and I say, 'Right' - Can ten of us do it? Not be attached, not have fear, not have - you follow? - the whole business of it. Have no belief, absolute rational - you know - observation. I think if ten people do it any scientist will accept it. But there are no ten people. So one man's assertion becomes...
B: I see. We have to have the thing done together publicly...
K:... that's it.
B:... so that it becomes a real fact.
K: A real fact. A real fact in the sense that people accept it. Not based on illusion, Jesus, belief and all the rest of that.
B: Yes, well a fact. what is actually done.
K: Now, who will do this sir? The scientists want to say that the thing is all illusory, nonsense, and there are others, 'X' says 'It is not nonsense, there is a ground.' And 'X' says, 'If you do these things it will be there.'
B: Yes. Now I think that some of the things that you say may not entirely in the beginning make sense to the person you talk with. You see.
K: Yes, quite, because he isn't even willing to listen.
B: Yes, but also his whole background is against it.
K: Of course, of course.
B: You see the background gives you the notion of what makes sense and what doesn't. Now if you say for example, one of the steps is not to bring in time, you see.
K: Ah, that's much more difficult.
B: Yes but that is fairly crucial.
K: But wait. I wouldn't begin with time, I would begin at the schoolboy level.
B: Yes. But you are going eventually reach those more difficult points.
K: Yes. Begin at the schoolboy level and say, look, do these things.
B: Well what are they? Let's go over them.
K: No belief.
B: A person may not be able to control what he believes, he may not know what he believes.
K: No, don't control anything. Observe.
B: Yes.
K: That you have belief, you cling to that belief, belief gives you a sense of security and so on and so on. And that belief is an illusion, it has no reality.
B: Yes. You see I think if we were to talk to a scientist like that he might say, 'I am not sure about that', because he says 'I believe in the existence of the material world.'
K: Yes, you don't believe the sun rises and sets. It is a fact.
B: Yes, but he believes - you see there have been long arguments about this, there is no way to prove that it exists outside my mind but I believe it anyway. This is one of the questions which arises. You see scientists actually have beliefs. One will believe that this theory is right, and the other believes in that one.
K: No. I have no theories. I don't have any theories. I start at the schoolboy level by saying, Look, don't accept theories, conclusions, don't cling to your prejudices and so on and so on.' That is the starting point.
B: Yes, well perhaps we had better say don't hold to your theories you see because somebody might question you if you say you have no theories, they would immediately doubt that.
K: I have no theories. Why should I have theories.
Q: You see Krishnaji if I am a scientist I would also say I don't have theories. I don't see that the world which I construct for my scientific theories is also theoretical. I would call it fact.
K: So we have to discuss what are facts? Right? What are facts? I would say what are facts, is that which is happening. Actually happening. Would you agree to that?
B: Yes.
K: Would the scientists agree to that?
B: Yes. Well I think that the scientists would say that what is happening is understood through theories. You see in science you do not understand what is happening except with the aid of instruments and theories.
K: Now, wait, wait, wait. What is happening out there, what is happening here.
B: All right, but let's go slowly. First what is happening out there. The instruments and theories are needed to even....
K: No, I am not - no.
B: To have the fact about what is out there...
K: What are the facts out there?
B:... you cannot do it without some kind of theory.
K: The facts there are conflict, why should I have a theory about it?
B: I wasn't discussing that. I was discussing the facts about matter, you see, which the scientist is concerned with.
K: Yes. All right.
B: He cannot establish that fact without a certain minor theory.
K: Perhaps. I wouldn't know that.
B: You see, because the theory organizes the fact for him. Without that it would really fall into...
K: Yes. I understand that. That may be a fact. You may have theories about that.
B: Yes. About gravitation, atoms - all those things depend on theories in order to produce the right facts.
K: The right facts. So you start with a theory.
B: A mixture of theory and fact. It is always a combination of theory and fact.
K: Yes, all right. A combination of theory and fact.
B: Now if you say we are going to have an area where there isn't any such combination...
K: That's it. Which is psychologically I have no theory about myself, about the universe, about my relationship with another. I have no theory. Why should I have? The only fact is mankind suffers, miserable, confused, in conflict. That is a fact. Why should I have a theory about it?
B: You must go slowly. You see if you are intending to bring in the scientists, this is to be scientific...
K: I will go very slowly.
B:... so that we don't leave the scientists behind!
K: Quite. Or, leave me behind.
B: Well let's accept 'part company' - right?
The scientists might say yes, psychology is the science with which we try to look inwardly, to investigate the mind. And they say biased people have had theories such as Freud, and Jung and other people - I don't know all of them. Now we have to make it clear why it has no point to make these theories.
K: Because theory prevents the observation of what is actually taking place.
B: Yes, but outside it seemed the theory was helping that observation. Why the difference here?
K: Yes. The difference? You can do that, it is simple.
B: Well let's spell it out. Because if you want to bring in scientists you must answer this question.
K: Yes sir. We will answer it. The question is: why should - what is the question?
B: Why is it that theories are both necessary and useful in organizing facts about matter, outwardly and yet inwardly, psychologically they are in the way, they are no use at all.
K: Yes. What is theory?
B: Yes. Well...
K: The meaning of the word, theory.
B: Theory means to see, to view, a kind of insight.
K: To view? That's it.
B: A view, a way of looking.
K: A way of looking.
B: And the theory helps you to look at the outside matter.
K: Well, can you - theory means to observe.
B: It is a way of observing.
K: A way of observing. Can you observe psychologically what is going on, observe?
B: Yes, now let's say that when we look at matter outwardly to a certain extent we fix the observing.
K: That is the observer is different.
B: Not only different but their relationship is fixed, relatively at least, for some time.
K: Yes, that's right. We can move now, a little. Move.
B: This appears to be necessary to study matter. Matter does not change so fast and it can be separated to some extent, and we can then make it a fairly constant way of looking at changes but not immediately, it can be held constant for a while.
K: Yes.
B: And we call that theory.
K: As you said, theory means, the actual meaning of the word, is a way of observing.
B: It has the same root as theatre in Greek, you see.
K: Theatre, yes, that's right. It is a way of looking. Now what is - now where do we start? A common way of looking, an ordinary way of looking, the way of looking depending on each person - the housewife, the husband, the money-maker - what do you mean the way of looking?
B: Well the same problem arose in the development of science. We began with what was called common sense...
K:... common sense
B:... a common way of looking. Then scientists discovered that this was inadequate.
K: The moved away from it.
B: The moved away, they gave up some parts of it.
K: That is what I am coming to. The common way of looking is full of prejudice.
B: Yes, it is arbitrary.
K: Arbitrary.
B: Depends on your background.
K: Yes, all that. So can I be free of my background, my prejudice?
B: Yes.
K: I think one can.
B: You could say that when it comes to looking inwardly - you see the question is whether a theory of psychology would be any help in doing this. The danger is that the theory itself might be a prejudice. If you tried to make a theory...
K: That is what I am saying. That would become a prejudice.
B: That would become a prejudice because we have nothing - we have not yet observed anything to found it on.
K: So the common factor is that man suffers. Right? That is a common factor. And the way of observing matters.
B: Yes.
K: Right?
B: I wonder whether scientists would accept that as the most fundamental factor of man.
K: All right. Conflict?
B: Well they have argued about it.
K: Take anything, it doesn't matter. Attachment, pleasure, fear.
B: I think some people might object saying we should find something more positive.
K: Which is what?
B: Simply, for example some people might have said that rationality is a common factor.
K: No, no, no. I won't call rationality a common factor. If they were rational they wouldn't be fighting each other.
B: We have to make this clear. You see let's say in the past somebody like Aristotle might have said rationality is the common factor of man. Now your argument against it is that men are not generally rational.
K: No, they are not.
B: Though they might be they are not.
K: That's it.
B: So you are saying that is not a fact.
K: That's right.
Q: I think commonly scientists would say that the common factor for mankind is, that there are many different human beings and that they are all striving for happiness.
K: Is that the common factor? No. I won't accept that. Many human beings are striving for happiness.
Q: No. Human beings are all different.
K: Agreed. Stay there.
Q: That is what I am saying. That there is the common theory which people believe to be a fact.
K: That is, each person thinks he is totally different from others.
Q: Yes. And they are all independently striving for happiness.
K: They are all seeking some kind of gratification. Right? Would you agree to that.
B: Yes that is one. But the reason I brought up rationality was that the very existence of science is based on the notion that rationality is common to man.
K: I know, but that is why I didn't want you to bring that in. Each person seeking his own individuality.
B: But you see science would be impossible if that were entirely true, you see.
K: Quite.
Q: Why?
B: Well because everybody would not be interested in the truth, you see. The very possibility of doing science depends on people feeling that this common goal of people finding the truth is beyond personal satisfaction because even if your theory is wrong you must accept that it is wrong though it is not gratifying. That is, it becomes very disappointing for people but they accept it, and say, 'Well, that is wrong'.
K: I am not seeking gratification. I am a common man.
Q: Well it is something, for example, which is written into many Constitutions of many countries, and that is why I brought it up. It seems to be a common belief.
K: No, I think what Dr Bohm has brought up, which is, scientists take for granted human beings are rational.
B: When they do science.
K: Science.
B: They may agree that they are not very rational in private life, but they say that at least they are capable of being rational when they do scientific work. Otherwise it would be impossible to begin.
K: So outwardly in dealing with matter they are all rational.
B: At least they try to be and they are to some extent.
K: They try to be. They become irrational in their relationship with other human beings.
B: Yes. They cannot maintain it.
K: So that is the common factor.
B: Yes. O.K. It is important to bring out this point: that rationality is limited and that you say the fundamental fact is more generally they cannot be rational. They may succeed in some limited area.
K: That's right. That's right. Now can I - that is a common factor. That is a fact.
B: That is a fact though we don't say it is inevitable or that it can't be changed.
K: No. It is a fact.
B: It is a fact that it has been.
K: That is happening.
B: Yes, it has happened. It is happening.
K: Yes. I, as a common human being, have been irrational. And my life has been totally contradictory and so on and so on, which is irrational. Now can I as a human being change that?
B: Yes. Let's see how we could proceed from the scientific approach. Now this would raise the question, why is everybody irrational?
K: Because we have been conditioned that way. Our education, our religion, our everything.
B: Well that won't get us anywhere because it leads to more questions: how did we get conditioned and so on.
K: We can go into all that.
B: Yes, but I meant that following that line is not going to answer.
K: Quite. Why are we conditioned that way?
B: For example we were saying the other day that perhaps man took a wrong turning.
K: Yes.
B: That established the wrong conditioning.
K: The wrong conditioning right from the beginning. Or seeking security - security for myself, for my family, for my group, for my tribe, has brought about this division.
B: Yes, but even then you have to ask why man sought this security in the wrong way. You see if there had been any intelligence it would have been clear that the whole thing has no meaning.
K: Of course you are going back to taking the wrong turn. How will you show me we have taken a wrong turning?
B: Yes. You are saying we want to demonstrate this scientifically, is that what you are saying? You want to continue this demonstration?
K: Yes. I think the wrong turn was taken when thought became all important.
B: Yes, and what made it all important?
K: Now let's think it out. What made thought - what made human beings enthrone thought as the only means of operation? Why have they enthroned thought? Right?
B: Yes. Also it would have to be made clear why, if thought is so important, it causes all the difficulties. These are the two questions.
K: That is fairly simple.
B: Well we have gone over that but I am saying that if we are presenting it to somebody else we have to go into that.
K: That is fairly simple. So thought has been made king, supreme. And that may be the wrong turn of human beings.
B: Yes, you see I think that thought became the equivalent of truth. You see people took thought to give truth, to give what is always true. At a certain stage that when there may be the notion that we have knowledge, which may hold in certain cases for some time, but men generalize because knowledge is always generalizing and when they got to the notion that it would be always so this gave the thought of what is true, you see. This would give thought this supreme importance.
K: Why has man given - you are asking, aren't you - why has man given thought such importance? Is that it?
B: I think he has slipped into it.
K: Why?
B: Because he did not see what he was doing. You see, in the beginning he did not see the danger.
Q: Just before you said that the common ground for man is reason so...
K: Scientists say that.
Q: Yes. So if you can prove something to be true it is even more important than you have happiness.
K: I don't quite follow.
Q: If you can show to a person that something is true...
K: Show it to me. It is true I am irrational. That is a fact, that is true.
Q: Yes, but for that you don't need reason, observation is sufficient to do that.
K: No. I am irrational. I go and fight. I talk about peace. I am irrational.
Q: That is all irrational. So why do I say that the reason is so important when I am not reasonable?
K: No. What Bohm is pointing out is: scientists say man is rational. The fact of everyday life is irrational. Now we are saying - he is asking: show me why it is irrational, scientifically. That is, show me in what way I have slipped into this irrationality, why human beings have accepted this. We can say it is habit, tradition, religion; and the scientists also, they are very rational there, in the scientific field, but very irrational in their lives.
Q: And you suggested that making thought the king is the main irrationality.
K: Yes. That is right. We have reached that point. I want to be clear.
B: Yes, but then how did we slip into making thought so important?
K: Why has man given importance to thought as the supreme thing? Why? I think that is fairly easy. Because that was the only thing he knew.
B: It doesn't follow that he would give it supreme importance.
K: Because the thing I know is more important than the things I don't know - the things thought has created, the images, all the rest of it.
B: But you see if man were - if intelligence were operating he would not come to that conclusion. It is not rational to say that all that I know is all that is important.
K: That is why he is irrational.
B: Yes. It slipped into irrationality to say 'All that I know is all that is important.' But why should man have made that mistake?
K: Would you say that that mistake is made because he clings to the known and objects to anything unknown?
B: Well that is a fact but it is not clear why he should.
K: Because that is the only thing that I have.
B: Well you see I am asking why he was not intelligent enough to see that this...
K: Because we are irrational.
B: Well we are going around in circles.
K: I don't think we are going in circles.
B: Look: every one of these reasons you give is merely another form of irrationality.
K: That is all I am saying. We are basically irrational. And that is irrationality has arisen because we have given thought supreme importance.
Q: But the step before that, isn't that thought has built up the idea that I exist?
K: Ah, that comes a little later. I don't want to enter into that because he says you have to go step by step.
Q: Well I felt that that step really comes before because - can I?
K: Yes sir. You say what you like, we are in America.
Q: It is for the 'me', for the 'me' it is the only thing that exists is thought.
K: Would the scientists accept that?
B: No, scientists feel they are investigating the real nature of matter, you know, independent of thought, independent ultimately anyway. He wants to know the way the universe is. He may be fooling himself but he feels that otherwise it wouldn't be worth doing unless he believed that he was finding an objective fact.
K: So would you say through matter, through the investigation of matter he is trying to find something, he is trying to find the ground.
B: That's exactly it.
K: Wait, wait. Is that it?
B: Precisely, yes.
K: Now the religious man, like 'X', the religious man Mr 'X', he says you can find it by becoming terribly rational in your life. Right? Which is, etc., I needn't go into it. He says, 'I don't accept I am rational' - the religious man starts. 'I am irrational, I contradict' and so on and so on. So I will have to clear up that first, step by step, clear up. Or I can do the whole thing at one blow. Right? I accept I am irrational.
B: Well yes. There is a difficulty: if you accept you are irrational, you stop because you say how are you going to begin. Right?
K: Yes.
B: If...
K: If I accept I am irrational - wait a minute - completely, I am rational!
B: Yes, well you will have to...
K: You understand of course.
B: You will have to make that more clear. You see I think you could say that man has been deluding himself into believing that he is already rational.
K: I don't accept that.
B: Yes. Now if you don't accept this delusion then you are saying that rationality will be there.
K: No, I don't accept it. The fact is I am irrational.
B: Right.
K: And to find the ground I must become terribly rational in my life. That's all I start with. And irrationality has been brought about by thought creating this idea of me as separate from everybody else, etc., etc. So can I, being irrational, find the cause of irrationality and wipe it out? If I can't do that I cannot reach the ground which is the most rational.
Would a scientist who is investigating matter, to come upon the ground, he may not accept the ground exists at all.
B: Well tacitly he is assuming that it does.
K: It does. Mr 'X' comes along and says it does exist. And you, the scientist, says, 'Show it.' Mr 'X' says 'I will show it to you. First become rational in your life'. Not there, don't as a scientist meeting with another scientist, experimenting and all the rest of the be rational there, and irrational in your life. Begin there rather than there. What would you say to all that?
B: Right. Well...
K: This must be done without effort, without desire, without will, without any sense of persuasion, otherwise you are back in the game.
Q: Krishnaji are you supposing, or are you saying that the scientist can be rational here?
K: He says they are.
B: They are to some extent.
K: Of course. He says that. Sir when scientists meet about something they are very rational.
Q: To some extent.
K: To some extent, yes.
B: Well eventually their personal relations come in and so on.
K: That's is. They become irrational because of their jealousies and ambitions.
B: Well also because they are attached to their theories and so on.
Q: Also the basic irrationality of them is that they think what they discover is the truth.
K: No, he doesn't say that. Through the investigation of matter they hope to come upon the ground.
B: They may be wrong but that is what they hope for.
K: They must otherwise what is the point of investigating matter?
Q: Maybe there is no point.
B: In addition of course it is important for practical purposes and so on.
K: Practical purposes, yes for inventing guns and all the rest of it, submarines and super missiles.
B: Well also new energy sources and so on.
K: Of course, of course, that is only part of it.
B: That is part of it but in addition it may have an interest in itself but we have to say that - let's try to put it like this: even in science you could not pursue the science fully unless you were rational.
K: Yes, somewhat rational.
B: Somewhat rational, but in fact eventually the failure of rationality blocks science anyway. Scientists alter their theories and they become jealous and so on.
K: That's it. Or the irrationality overcomes them.
B: They cannot keep the irrationality out.
K: That's it.
B: So then you could say you might as well look at the source of the whole irrationality.
K: That's it. That is what I am saying.
B: That is the only possibility.
K: Yes.
B: But now you have to make it clear that it really can be done, you see.
K: Oh yes, I am showing it to you. I say first recognize, see, observe, be aware - or whatever word - that you are totally irrational.
B: Well the word 'totally' will cause trouble because if you were totally irrational you couldn't even begin to talk, you see.
K: No, that is my question. I say you are totally irrational. First recognize it. Watch it. If the moment that you admit there is some part of you which is rational - right - who wants to wipe away the irrationality...
B: It is not that but there must be sufficient rationality to understand what you are talking about.
K: Yes, of course.
B: Essentially I would rather put it that you are dominated by your irrationality, that irrationality dominates even though there is enough rationality to discuss the question.
K: I question that.
B: You see otherwise we couldn't even begin to talk.
K: No, but listen. Just a minute, just a minute. We begin to talk, you, a few of us begin to talk because we are willing to listen to each other, we are willing to say 'I'll set aside any conclusion I have', and so on, we are willing to listen to each other.
B: That is part of rationality.
K: No, with us, but the vast majority are not willing to listen to us because we are concerned, serious enough to find out if the ground exists. Right? That gives us rationality to listen to each other.
B: Yes. Well listening is essential for rationality.
K: What?
B: Listening is necessary for rationality.
K: Of course. Are we saying the same thing?
B: Yes.
K: Because as the scientist - wait a minute - as the scientist through the examination of matter, the investigation of matter hopes to reach the ground, we, 'X', 'Y', 'Z', say let us become rational in our life. Which means you and I and 'X', 'Y', 'Z' are willing to listen to each other. That's all. The very listening is the beginning of rationality. Mr Carter, Mr K, they won't even listen to us, not even the Pope, or anybody. So can we, who are listening, be rational somewhat and begin? That's all my point. This is all being terribly logical, isn't it? So can we proceed from there?
Why has man brought about this irrationality in his life, and a few of us can apparently throw off some part of irrationality and become somewhat rational, 'X', 'Y', 'Z', and those rational people say, 'Now, let's start.' Right? Let us start to find out why man lives this way, both the scientists and me, because he is a man, he is not just a scientist. Now what is the dominant factor in his life, the common, dominant factor in all human beings' lives, apart from 'X', 'Y', 'Z' who are rational, including them, what is the dominant current in his life? Obviously thought.
B: Yes, that is so. Of course many people would, might deny that and say that it is feeling or something else is the major...
K: Many people might say that but thought is part of feeling.
B: Right. That is not commonly understood.
K: We will explain it. Senses, feeling, if there was no thought behind it you wouldn't be able to recognize those senses.
B: Yes. I think this is a major difficulty in communication with some people.
K: Yes, so we begin. Leave the some people, I want the three 'X', 'Y', 'Z' to see this and 'X', 'Y', 'Z', because they listen to each other, because they have become somewhat rational, therefore they are listening to each other, can say thought is the main source of this current.
B: Yes, well we have to say what is thought.
K: I think that is fairly simple.
B: Well, what is it?
K: Thought brings about irrationality.
B: Yes, but what is it? How do you know you are thinking? What do you mean by thinking?
K: Thinking is the movement of memory, memory which is experience, knowledge stored up in the brain. Which you and I - we know all this.
Q: You see Krishnaji at this moment we are also thinking partly but nevertheless it seems that this kind of thinking is not just memory.
K: Oh yes, it is memory, sorry. No, no, I don't go further, I stop just here.
B: Suppose we want to have rationality which includes rational thought.
K: That is just it.
B: But rationality must include rational thought.
K: Of course.
B: Is rational thought only memory?
K: Rational thought if it is - now wait a minute, careful!
B: Yes. Right.
K: Wait a minute. If we are completely rational there is total insight. That insight uses thought and then it is rational.
B: Then it is rational.
K: My god, yes.
B: Then thought is not only memory?
K: No, no.
B: Well, I mean since it is being used by insight.
K: No, insight uses thought.
B: Yes, but what thought does is not just due to memory now.
K: Wait a minute.
B: You see, I see it this way.
K: Quite right.
B: Ordinarily thought runs on its own, it runs like a machine on its own, it is not rational.
K: Quite right.
B: But when thought is the instrument of insight then you see it would be the difference between...
K: Agreed, agreed. Then thought is not memory.
B: It is not based on memory.
K: No, not based on memory.
B: Memory is used, but it is not based on memory.
K: That's right. Then what? 'X', 'Y', 'Z', who are fairly rational, who have seen this point that thought being limited, divisive, incomplete, can never be rational.
B: Without insight.
K: That's right. Now how is 'X', 'Y', 'Z', to have insight? Which is total rationality. Not the rationality of thought.
B: It is rationality of perception, I should say. I should call it rationality of perception.
K: Perception.
B: To perceive rational order.
K: Yes, rationality of perception.
B: Then thought becomes the instrument of that, so it has the same order.
K: Now how am I to have that insight? That is the next question, isn't it? What am I to do? Or not do, to have this instant insight, immediate insight, which is not of time, which is not of memory, which has no cause - right - which is not based on reward or punishment, it is free of all that. Now how do I in discussing with 'X', 'Y', 'Z', who want to come upon the ground, how do I, how does the mind have this insight? When I say, 'I have the insight', that is wrong. Obviously. So how is it possible for a mind, which has been irrational, and has somewhat become rational, 'X', 'Y', 'Z', and that 'X','Y' 'Z', asks is it possible to have that insight? Yes it is possible to have that insight if your mind is free from time.
B: Right. Let's go slowly, because you see, let me say, that if we go back to the scientific point of view, even common sense, I think that implicitly time is taken as the ground of everything in scientific work.
K: Yes.
B: And common sense. In fact even in ancient Greek mythology you see Chronus the god of time produces his children and swallows them. That is exactly what we said about the ground, everything comes from the ground and dies to the ground. So in a way mankind began to take time already as the ground.
K: Yes.
B: Long ago, right.
K: Yes, that is right. And you come along and say time is not the ground.
B: That's right. So up until now even scientists have been looking for the ground somewhere in time, and everybody else too.
K: Yes sir, that is the whole point.
B: Now you say time is not the ground.
K: Go on, this is very interesting.
B: This of course somebody might say is nonsense but we say OK, we will stay open to that. Right?
K: No, we, 'X', 'Y', 'Z', are open to it.
B: We are going to be open to it but I am saying some people might easily dismiss it right away.
K: Of course. Science fiction writers may accept it!
B: Well they may, some of them, yes.
K: I was only joking.
B: Now if you say time is not the ground, this seems to leave us, well, let us say we don't know where we are.
K: I know where I am. We will go into it.
B: Yes.
Q: Is time the same movement as this thought which we described first?
K: Yes, time is that. Time is thought.
B: Yes, well, let's go slowly again on that because there is, as we have often said, chronological time.
K: Of course, that is simple.
B: Yes but in addition we are thinking. You see thinking takes time chronologically but in addition it projects a kind of imaginary time...
K:... which is the future
B:... which is the future, the past as we experience it.
K: Yes, that is right.
B: That time which is imagined, which is also a kind of real process of thinking.
K: Which is a fact.
B: It is a fact. It is taking time physically, to think, but we also have the time we can imagine the whole past and future.
K: Yes, which are facts.
B: So let's say that this time is not the ground, perhaps not even physically.
K: We are going to find out. We are going to find out.
B: Yes. But we feel it to be the ground because we feel that we, as the self, I as the self, exist in time. Without time there could be no me.
K: That's it.
B: I must exist in time.
K: Of course, of course.
B: Eternally being something or becoming something.
K: Becoming and being are in the field of time. Now can the mind, which has evolved through time...
Q: That is a strange statement.
K: Why?
Q: What do you mean by mind then?
K: Mind - the brain, my senses, my feeling all that is the mind.
B: The particular mind, you mean?
K: Particular mind, of course, I am talking not the mind which is - I am talking of 'X', 'Y', 'Z',s' mind. That mind has evolved through time. Right?
B: Well even its particularity depends on time.
K: Time, of course and all the rest of it. Now we are asking: can that mind be free of time to have an insight which is totally rational, which then can operate on thought, which will be rational? That thought is not based on memory. Right?
B: Right.
K: Now how am I - 'X' - 'X' says how am I to be free of time? I know I need time to go from here to there, to learn a lesson, a technique and so on. I understand that very clearly, so I am not talking about that time. I am talking about the time as becoming.
B: Or as being.
K: Of course, becoming is being. I start from being to become.
B: And being something in myself, you see.
K: Right sir.
B: Being better, being happier.
K: Yes, the whole thing - the more.
B: The more.
K: Now can I, can my brain investigating to find out if the ground exists, can my brain, can I, can my whole mind be free of time? Yes. We have now separated time. The time which is necessary, and the time which is not necessary. That is, can my brain not function as it has always in time as thought? Right? Which means can thought come to an end? Right? Would you accept that?
B: Yes, well could you make that more clear. You see we could see that the first question is, that can my brain not be dominated by the function of thought?
K: Yes, which is time.
B: Time. And then if you say thought comes to an end...
K: No, can time as thought come to a stop?
B: Psychological time comes to a stop.
K: Yes, I am talking of that.
B: But we will still have the rational thought.
K: Of course. That is understand. We have said that. We are leaving that.
B: We are discussing the thought of conscious experience.
Q: Of becoming and being.
B: Of becoming and being.
K: And the retention of memory, you know, the past, as knowledge. Oh, yes, that can be done.
B: You really mean the memory of experiences?
K: The memory of experiences, hurts, attachments, the whole of it. Now can that come to an end? Of course it can. Now this is the point: it can come to an end when the very perception asks, what is it, hurt?
B: Yes.
K: Damaged psychologically, the perception of it is the ending of it. Not carrying it over, which is the time. The very ending of it is the ending of time. Is that? I think that is clear. Or not clear?
All right, I am hurt. 'X' is hurt, wounded from childhood, for various reasons, you know all that. And he, by listening, talking, discussing with you, realizes that the continuation of the hurt is time. Right? And to find out the ground, time must end. So he says can my hurt end instantly, immediately.
B: Yes, I think there are some steps in that. You say he finds that hurt is time but the immediate experience of it is that it exists on its own.
K: I know, of course, of course. We can go into that.
B: That simply is something on its own.
K: Which is, I have created an image about myself and the image is hurt but not me.
B: What do you mean by that?
K: All right. In the becoming, which is time, I have created an image about myself. Right?
B: Well thought has created that image.
K: Thought has created an image through experience, through education, through conditioning, that this image is separate from me. Wait a minute, I will explain it. This image is actually me.
B: Yes.
K: But we have separated the image and the me, which is irrational.
B: Right.
K: So in realizing that the image is me, I have become somewhat rational.
B: Yes, well you see I think that that will not be clear because if a person is hurt he feels the image is me.
K: The image is you.
B: The person who is hurt feels that way.
K: All right. But the moment you operate on it you separate yourself.
B: That's the point. Now the first feeling is the image is me, and the second feeling is I draw back from the image in order to operate on it.
K: Which is irrationality.
B: Because it is not correct, eh?
K: That's right. Right?
B: And that brings in time because I say it will take time to do that.
K: Quite right. So by becoming, by seeing that I become rational and in the act, the act is to be free of it immediately.
B: Yes, well let's go into that. You see, we say we have drawn back - the first thing is that there has been a hurt. Right? That is the image but at first I don't separate it. I feel identified with it.
K: I am that.
B: I am that. But then I draw back and say that I think there must be a me who can do something.
K: Yes, can operate on it.
B: Right. Now that takes time.
K: That is time.
B: That is time, but I mean I am thinking it takes time. Now if I don't do that, now you see I have to go slowly. That hurt cannot exist.
K: That's right.
B: But it is not obvious in the experience itself that this is so.
K: First, let's go slowly into it. I am hurt. That is a fact. Then I separate myself, there is a separation saying 'I will do something about it'.
B: The 'me' who will do something is different.
K: Is different. Of course.
B: And he thinks about what he should do.
K: The 'me' is different because it is becoming. I don't want to complicate it.
B: Well, yes, it projects into the future a different state.
K: Yes. I am hurt. There is a separation, a division. The 'me', which is always pursuing the becoming, says, 'I must control it. I must wipe it. I must act upon it, or I will be vengeful, hurtful' - and all the rest of it. So this movement of separation is time.
B: Yes, we can see that now. Now the point is - there is something here that is not obvious. A person is thinking the hurt exists independently of me and I must do something about it. I project into the future the better state and what I will do. You see, let's try to make it very clear because you are saying that there is no separation.
K: My rationality discovers there is no separation.
B: There is no separation but the illusion that there is a separation helps to maintain the hurt.
K: That's right. Because the illusion is 'I am becoming'.
B: Yes. I an this and I will become that.
K: Yes.
B: So I am hurt and I will become non hurt. Now that very thought maintains the hurt.
K: That's right.
Q: But isn't that feeling of separation there when I become conscious and say, 'I am hurt'?
K: I am hurt. Then I say, 'I am going to hit you because you have hurt me. Or I say, 'I must suppress it', I create fear and so on.
Q: But isn't that feeling of separation there from the moment I say, 'I am hurt'?
K: That is irrationality.
Q: That is irrational already?
K: Already. When you say does not the separation exist already when I say 'I am hurt'.
B: Well it does, but I think that before that happens you get a kind of shock. The first thing that happens is a kind of shock, a pain or whatever which you identify with that shock and then you explain it by saying 'I am hurt' or whatever and that immediately implies the separation to do something.
K: Of course. Of course. If I am not hurt I don't know anything about separation or not separation.
Q: Well something might happen to me.
K: Yes, he has said a shock, any kind of shock.
Q: But at the moment I say I am hurt, then in that moment I have already separated myself from that fact which...
K: No, no, no. I don't - all that I know is that I am hurt. Right? I don't say I have already separated myself.
Q: No, I am not saying that. Isn't that implied?
K: No. I am just hurt. I am irrational as long as I maintain that hurt and do something about it, which is to become. Then irrationality comes in. I think that is right.
B: Now if you don't maintain it, what happens? Suppose you say, 'OK, I won't go on with this becoming.'
K: Ah, that is quite a different matter. Which means I am no longer observing using time as an observation.
B: You could say that is not your way of looking.
K: Yes.
B: It is not your theory anymore.
K: That's right.
B: Because you could say time is a theory which everybody adopts for psychological purposes.
K: That's right. That is a common factor, time is the common factor of man. And we are pointing out time is an illusion.
B: Psychological time.
K: Of course, that is understood.
B: Are you saying that when we no longer approach this through time then the hurt does not continue?
K: Does not continue, it ends.
B: It ends.
K: Because you are not becoming anything.
B: In becoming you are always continuing what you are.
K: That's right. Continuing what you are, modified and...
B: That is why you struggle to become.
K: And all the rest of it. We are talking about insight. That is, insight has no time. Insight is not the product of time, time being memory, remembrance and so on and so on. So there is insight. That insight being free of time acts upon memory, acts upon thought which is rational. That is, insight makes thought rational. Right?
B: Right.
K: Not thought which is based on memory. Then what the devil is that thought?
B: What?
Q: That is the question.
K: No. Wait a minute sir. I don't think thought comes in at all. We said insight comes into being when there is no time. Thought which is based on memory, experience, knowledge, that is the movement of time as becoming. We are talking psychologically, not the other. We are saying to be free of time implies insight. Insight being free of time, it has no thought.
B: We said that it may use thought.
K: Wait, wait. I am not sure. Just go slowly.
B: You are changing, yes.
K: It may use thought to explain but it acts. Before action was based on thought, now when there is insight there is only action. Why do you want thought? Because insight is rational therefore action is rational. Action becomes irrational when it is acting from thought. So insight doesn't use thought.
B: Well we have to make it clear because in a certain area it has to use thought. You see if for example you want to construct something you would use the thought which is available as to how to do it.
K: But that is not insight.
B: Yes, but even so you may have to have insight in that area.
K: Partial. We said the other day when we were discussing that the scientists, the painters, the architects, the doctors, the artists and so on, they have partial insight. We are talking of 'X', 'Y', 'Z', who are seeking the ground, they are becoming more - not more - they are becoming rational and we are saying insight is without time and therefore without thoughts, and that insight is action. Because that insight is rational action is rational.
Q: Could this action be thought?
K: No. Sir, just a minute. Forgive me I am not making myself into an example, I am talking in all humility. That boy, that young man in 1929 dissolved the Order. There was no thought. People said 'Do this, don't do that', 'Keep it', 'Don't keep it'. He had an insight, finished. I dissolved it. Why do we need thought?
Q: You don't need thought.
K: Ah! We do, we employed thought to do something.
B: But then you used some thought in dissolving the Order. Say, when to do it, how to do it.
K: That is merely for convenience, for other people and so on.
B: But still some thought was needed.
K: The decision acts.
B: I didn't say about the decision. The primary action did not require thought, only that which follows.
K: That is nothing. It is like moving a cushion from there to there.
B: Yes, I understand that. The primary source of action does not involve thought.
K: That is all I wanted.
B: But it sort of filters through into...
K: It is like a wave.
Q: Does not all thought undergo a transformation in this process? Before it was...
K: Yes, of course, of course. Because insight is without time therefore the brain itself has undergone a change.
B: Yes, now could we talk about what you mean by that?
K: What time is it?
B: Yes, you see we must refer to time! It is twenty five past five.
K: I think we will have to stop for a bit here.
B: Perhaps another day.
K: My head is buzzing.
B: Next time.
K: I think this is good. So does it mean, sir, every human response must be viewed, or must enter into insight? I will tell you what I mean. I am jealous. Is there an insight which will cover the whole field of jealousy, so end that - envy, greed, and all that is involved in jealousy. You follow? We irrational people say, step by step, get rid of jealousy, get rid of attachment, get rid of anger, get rid of this, that and the other. Which is a constant process of becoming. Right? And the insight, which is totally rational, wipes all that away. Right?
B: Right.
K: Is that a fact? Fact in the sense 'X', 'Y', 'Z', will never again be jealous, never.
B: Yes, well we have to discuss that because it is not clear how you could guarantee that.
K: Oh yes, I will guarantee it! We had better stop. Isn't your head aching too?


THE ENDING OF TIME CHAPTER 3 8TH APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'WHY HAS MAN GIVEN SUPREME IMPORTANCE TO THOUGHT?'

KRISHNAMURTI: What shall we talk about?
DAVID BOHM: One point relating to what we discussed before; I was reading somewhere that a leading physicist said that the more we understand the universe, the more pointless it seems, the less meaning it has. And it occurred to me that in science there may be an attempt to make the material universe the ground of our existence, so that it may have meaning physically but not...
K: ...any other meaning. Quite.
DB: And the question that we might discuss is this ground which we were talking about the other day. Is it any different to mankind, as the physical universe appears to be?
K: Let's get the question clear.
DB: Not only physicists hut geneticists, biologists, have tried to reduce everything to the behaviour of man - atoms, genes, you know, DNA molecules, and so on. And the more they study it, then the more they feel it has no meaning, it is just going on. Though it has meaning physically, in the sense that we can understand it scientifically, it has no deeper meaning than that.
K: I understand that.
DB: And, of course, perhaps that notion has penetrated because in the past people were more religious and felt that the ground of our existence was in something beyond matter - God, or whatever they wished to call it. And that gave them a sense of deep meaning to the whole of their existence, which has now gone away. That is one of the difficulties of modern life, the sense that it doesn't mean anything.
K: So have the religious people invented something which has a meaning? DB: They may well have done so. You see, feeling that life has no meaning, they may have invented something beyond the ordinary. Something which is eternal...
K: ...timeless, nameless.
DB: ...and independent, absolute.
K: Seeing that the way we live, genetically and all the rest of it, has no meaning, some clever erudite people said, `We will give it a meaning'.
DB: Well, I think it happened before that. In the past people somehow gave meaning to life, long before science had been very much developed, in the form of religion. And science came along and began to deny this religion.
K: Quite. I understand that.
DB: And people no longer believe in the religious meaning. perhaps they never were able to believe in it entirely anyway.
K: So, how does one find out if life has a meaning beyond this? How does one find out? They have tried meditation: they have tried every form of self torture, isolation, becoming a monk, a sannyasi and so on. But they may also be deceiving themselves thoroughly.
DB: Yes. And that is in fact why the scientists have denied it all, because the story told by the religious people is no longer plausible, you see.
K: Quite. So how does one find out if there is something more than the mere physical? How would one set about it?
DB: We have been discussing the notion of some ground which is beyond matter, beyond the emptiness.
K: But suppose you say it is so, and I say that is another illusion.
DB: The first point is, perhaps we could clear this up: you see, if this ground is indifferent to human beings, then it would be the same as scientists' ground in matter.
K: Yes. What is the question?
DB: Is the ground indifferent to mankind? You see, the universe appears to be totally indifferent to mankind. It is immense vastness, it pays no attention, it may produce earthquakes and catastrophes, it might wipe things out, it is essentially not interested in mankind.
K: I see what you mean, yes.
DB: It does not care whether man survives or does not survive - if you want to put it that way.
K: Right. I understand the question.
DB: Now I think that people felt that God was a ground who was not indifferent to mankind. You see, they may have invented it, but that is what they believed. And that is what gave them possibly...
K: ...tremendous energy. Quite.
DB: Now I think the point is, would this ground be indifferent to mankind?
K: How would you find out? What is the relationship of this ground to man, and man's relationship to it?
DB: Yes, that is the question. Does man have some significance to it? And does it have significance to man? May I add one more point? I was discussing with somebody who was familiar with the Middle East and traditions of mysticism; he told me that in these traditions they not only say that what we call this ground, this infinite, has some significance, but that what man does has ultimately some significance.
K: Quite, quite. Suppose one says it has - otherwise life has no meaning, nothing has any meaning - how would one find out? Suppose you say this ground exists, as I said the other day. Then the next question is: what relationship has that to man? And man to it? How would one discover, or find out, or touch it - if the ground exists at all? If it doesn't exist, then really man has no meaning at all. I mean, I die and you die and we all die, and what is the point of being virtuous, what is the point of being happy or unhappy, of just carrying on? How would you show that the ground exists? In scientific terms, as well as the feeling of it, the non-verbal communication of it?
DB: When you say scientific do you mean rational?
K: Yes, rational, logical, sane. DB: So, something that we can actually touch.
K: Not touch, - better than touch - sense. Many can come to it.
DB: Yes, it is public.
K: It isn't just one man's assertion. But it would be scientific. I think it can be shown, but with all things one must do it, not just talk about it. Can I - or you - say the ground exists? The ground has certain demands: which are, there must bc absolute silence, absolute emptiness, which means no sense of egotism in any form - right? Would you tell me that? Am I willing to let go all my egotism, because I want to prove it, I want to show it, I want to find out if what you are saying is actually true? So am I willing to say,`Look, complete eradication of the self'?
DB: I think I can say that perhaps in some sense one is willing, but there may be another sense in which the willingness is not subject to one's conscious effort or determination.
K: No, wait. So we go through all that.
DB: We have to see that...
K: It is not will, it is not desire, it is not effort.
DB: Yes, but when you say willingness, it contains the word `will', for example.
K: Willingness, in the sense, go through that door. Or, am I, are we, willing to go through that particular door to find that the ground exists? You ask me that. I say, agreed, I will. I will not in the sense of exercising will and all that. What are the facets or the qualities or the nature of the self? We go into that. You point it out to me and I say, `Right' - can we do it? Not be attached, not have fear - you follow? - the whole business of it. No belief, absolute rationality - you know - observation. I think if ten people do it, any scientist will accept it. But there are no ten people.
DB: I see. We have to have the thing done together publicly...
K: ...that's it...
DB: ...so that it becomes a real fact. K: A real fact, in the sense that people accept it. Not something based on illusion, belief, and all the rest of that.
DB: A fact; that which is actually done.
K: Now, who will do this? The scientists want to say that the thing is all illusory, nonsense. But there are others who say, `It is not nonsense, there is a ground. And if you do these things it will be there.'
DB: Yes, but I think that some of the things you say may not in the beginning entirely make sense to the person you talk with.
K: Yes, quite, because he isn't even willing to listen.
DB: But also his whole background is against it. You see, the background gives you the notion of what makes sense and what doesn't. Now, when you say, for example, one of the steps is not to bring in time...
K: Ah, that's much more difficult.
DB: Yes, but it is fairly crucial.
K: But wait. I wouldn't begin with time, I would begin at the schoolboy level.
DB: But you are going eventually to reach those more difficult points.
K: Yes. But begin at the schoolboy level and say `DO these things.'
DB: Well what are they? Let's go over them.
K: No belief.
DB: A person may not be able to control what he believes, he may not know what he believes.
K: No, don't control anything. Observe that you have belief, you cling to the belief, belief gives you a sense of security and so on. And that belief is an illusion, it has no reality.
DB: You see, I think if we were to talk to scientists like that they might say they were not sure about it, because they believe in the existence of the material world.
K: You don't believe the sun rises and sets. It is a fact. DB: Yes, but the scientist believes. You see, there have been long arguments about this, there is no way to prove that it exists outside my mind, but I believe it anyway. This is one of the questions which arises. Scientists actually have beliefs. One will believe that this theory is right, and the other believes in a different one.
K: No. I have no theories. I don't have any theories. I start at the schoolboy level by saying, `Look, don't accept theories, conclusions, don't cling to your prejudices.' That is the starting point.
DB: Perhaps we had better say, don't hold to your theories, because somebody might question you if you say you have no theories. They would immediately doubt that, you see.
K: I have no theories. Why should I have theories?
QUESTIONER: If I am a scientist, I would also say I don't have theories. I don't see that the world which I construct for my scientific theories is also theoretical. I would call it fact.
K: So we have to discuss what are facts? Right? I would say that facts are what is happening, actually happening. Would you agree to that?
DB: Yes.
K: Would the scientists agree to that?
DB: Yes. Well, I think that the scientists would say that what is happening is understood through the theories. You see, in science you do not understand what is happening, except with the aid of instruments and theories.
K: Now, wait, wait. What is happening out there, what is happening here?
DB: Let's go slowly. First, what is happening out there. The instruments and theories are needed even to...
K: No.
DB: ...have the facts about what is out there...
K: What are the facts out there?
DB: You cannot find out without some kind of theory. K: The facts there are conflict, why should I have a theory about it?
DB: I wasn't discussing that. I was discussing the facts about matter, you see, which the scientist is concerned with. He cannot establish those facts without a certain theory, because the theory organizes the facts for him.
K: Yes, I understand that. That may be a fact. You may have theories about that.
DB: Yes. About gravitation, atoms - all those things depend on theories in order to produce the right facts.
K: The right facts. So you start with a theory.
DB: A mixture of theory and fact. It is always a combination of theory and fact.
K: All right. A combination of theory and fact.
DB: Now, if you say we are going to have an area where there isn't any such combination...
K: That's it. Which is, psychologically I have no theory about myself, about the universe, about my relationship with another. I have no theory. Why should I have? The only fact is, mankind suffers, is miserable, confused, in conflict. That is a fact. Why should I have a theory about it?
DB: You must go slowly. You see, if you are intending to bring in the scientists, this has to be scientific...
K: ...I will go very slowly...
DB: ...so that we don't leave the scientists behind!
K: Quite. Leave me behind!
DB: Well, let's accept `part company' - right? The scientists might say yes, psychology is the science with which we look inwardly, to investigate the mind. And they say various people - like Freud, and Jung and others - have had theories. Now we will have to make it clear why it has no point to make these theories.
K: Because theory prevents the observation of what is actually taking place. DB: Yes, but outside it seemed that the theory was helping that observation. Why the difference here?
K: The difference? You can discover that, it is simple.
DB: Let's spell it out. Because if you want to bring in scientists you must answer this question.
K: We will answer it. What is the question?
DB: Why is it that theories are both necessary and useful in organizing facts about matter, outwardly, and yet inwardly, psychologically, they are in the way, they are no use at all.
K: Yes. What is theory? The meaning of the word, theory?
DB: Theory means to see, to view, a kind of insight.
K: To view? That's it. A way of looking.
DB: And the theory helps you to look at the outside matter.
K: Theory means to observe.
DB: It is a way of observing.
K: Can you observe psychologically what is going on?
DB: Let's say that when we look at matter outwardly, to a certain extent we do the observing.
K: That is, the observer is different from the observed.
DB: Not only different, but their relationship is fixed, relatively at least, for some time.
K: So we can move now, a little.
DB: This appears to be necessary in order to study matter. Matter does not change so fast, and it can be separated to some extent. We can then make a fairly constant way of looking. It changes but not immediately, it can be held constant for a while.
K: Yes.
DB: And we call that theory.
K: As you said, theory means a way of observing.
DB: it is the same as `theatre' in Greek. K: Theatre, yes, that's right. It is a way of looking. Now, where do we start? A common way of looking, an ordinary way of looking, the way of looking depending on the viewpoint of each person - the housewife, the husband? What do you mean by the way of looking?
DB: The same problem arose in the development of science. We began with what was called common sense, a common way of looking. Then scientists discovered that this was inadequate.
K: They moved away from it.
DB: They moved away, they gave up some parts of it.
K: That is what I am coming to. The common way of looking is full of prejudice.
DB: Yes, it is arbitrary, and dependent on your background.
K: Yes, all that. So can one be free of one's background, one's prejudice? I think one can.
DB: The question is whether a theory of psychology would be any help in doing this. The danger is that the theory itself might he a prejudice. If you tried to make a theory...
K: That is what I am saying. That would become a prejudice.
DB: That would become a prejudice because we have nothing - we have not yet observed anything to found it on.
K: So the common factor is that man suffers - right? That is the common factor. And the way of observing matters.
DB: Yes. I wonder whether scientists would accept that as the most fundamental factor of man.
K: All right. Conflict?
DB: Well, they have argued about it.
K: Take anything, it doesn't matter. Attachment, pleasure, fear.
DB: I think some people might object, saying we should take something more positive.
K: Which is what? DB: Simply, for example, some people might have said that rationality is a common factor.
K: No, no, no! I won't call rationality a common factor. If people were rational they wouldn't be fighting each other.
DB: We have to make this clear. Let's say in the past somebody like Aristotle might have said rationality is the common factor of man. Now your argument against it is that men are not generally rational.
K: No, they are not.
DB: Though they might be, they are not. So you are saying that is not a fact.
K: That's right.
DB: I think commonly scientists would say that there are many different human beings and that the common factor of mankind is that they are all striving for happiness.
K: Is that the common factor? No. I won't accept that - that many human beings are trying for happiness.
Q: No. Human beings are all different.
K: Agreed. Stay there.
Q: What I am saying is that this is the common theory, which people believe to be a fact.
K: That is, each person thinks he is totally different from others.
Q: Yes. And they are all independently struggling for happiness.
K: They are all seeking some kind of gratification. Would you agree to that?
DB: That is one common factor. But the reason I brought up rationality was that the very existence of science is based on the notion that rationality is common to man.
K: But each person is seeking his own individuality.
DB: But, you see, science would be impossible if that were entirely true.
K: Quite. Q: Why?
DB: Because everybody would not be interested in the truth. The very possibility of scientific discovery depends on people feeling that this common goal of finding the truth is beyond personal satisfaction, because even if your theory is wrong you must accept that it is wrong, though it is not gratifying. That is, it becomes very disappointing for people, but they accept it, and say, well, that is wrong.
K: I am not seeking gratification. I am a common man. You have brought up that scientists take for granted that human beings are rational.
DB: At least when they do science. They may agree that they are not very rational in private life, but they say that at least they are capable of being rational when they do scientific work. Otherwise it would be impossible to begin.
K: So outwardly, in dealing with matter, they are all rational.
DB: At least they try to be, and they are to some extent.
K: They try to be, but they become irrational in their relationships with other human beings.
DB: Yes. They cannot maintain it.
K: So that is the common factor.
DB: Yes. It is important to bring out this point - that rationality is limited, and, as you say, the fundamental fact is that more generally they cannot be rational. They may succeed in some limited area.
K: That's right. That is a fact.
DB: That is a fact, though we don't say it is inevitable, or that it can't be changed.
K: No. It is a fact.
DB: It is a fact that it has been, it has happened, it is happening.
K: Yes. I, as a common human being, have been irrational. And my life has been totally contradictory, and so on, which is irrational. Now can I as a human being change that? DB: Let's see how we could proceed from the scientific approach. This would raise the question, why is everybody irrational?
K: Because we have been conditioned that way. Our education, our religion, our everything.
DB: But that won't get us anywhere, because it leads to more questions: how did we get conditioned and so on
K: We can go into all that.
DB: But I meant that following that line is not going to answer.
K: Quite. Why are we conditioned that way?
DB: For example, we were saying the othEr day that perhaps man took a wrong turning, established the wrong conditioning.
K: The wrong conditioning from the beginning. Or, seeking security - security for myself, for my family, for my group, for my tribe - has brought about this division.
DB: Even then you have to ask why man sought this security in the wrong way. You see, if there had been any intelligence, it would have been clear that this whole thing has no meaning.
K: Of course, you are going back to taking the wrong turn. How will you show me we have taken a wrong turning?
DB: Are you saying that we want to demonstrate this scientifically?
K: Yes. I think the wrong turn was taken when thought became all important.
DB: What made it all important?
K: Now let's work it out. What made human beings enthrone thought as the only means of operation?
DB: Also it would have to be made clear why, if thought is so important, it causes all the difficulties. These are the two questions.
K: That is fairly simple. So thought has been made king, supreme. And that may be the wrong turn of human beings. DB: You see, I think that thought became the equivalent of truth. People took thought to give truth, to give what is always true. There is the notion that we have knowledge - which may hold in certain cases for some time - but men generalize, because knowledge is always generalizing. When they got to the notion that it would always be so, this crystallized the thought of what is true. This gave thought supreme importance.
K: You are asking, aren't you, why has man given thought such importance?
DB: I think he has slipped into it.
K: Why?
DB: Because he did not see what he was doing. You see, in the beginning he did not see the danger...
Q: Just before, you said that the common ground for man is reason...
K: Scientists say that.
Q: If you can show a person that something is true...
K: Show it to me. It is true I am irrational. That is a fact, that is truth.
Q: But for that you don't need reason. Observation is sufficient for that.
K: No. One goes and fights. One talks about peace. One is irrational. Dr. Bohm is pointing out that scientists say man is rational but the fact is that everyday life is irrational. Now we are asking, show us scientifically why it is irrational. That is, show man in what way he has slipped into this irrationality; why human beings have accepted this. We can say it is habit, tradition, religion. And the scientists also, they are very rational in their own field, but irrational in their lives.
Q: And you suggested that making thought the king is the main irrationality?
K: That is right. We have reached that point.
DB: But how did we slip into making thought so important? K: Why has man given importance to thought as the supreme thing? I think that is fairly easy. Because that is the only thing he knows.
DB: It doesn't follow that he would give it supreme importance.
K: Because the things I know - the things thought has created, the images, all the rest of it - are more important than the things I don't know.
DB: But you see, if intelligence were operating he would not come to that conclusion. It is not rational to say that all that I know is all that is important.
K: So, man is irrational.
DB: He slipped into irrationality to say, all that I know is all that is important. But why should man have done this?
K: Would you say that the mistake is made because he clings to the known, and objects to anything unknown?
DB: That is a fact, but it is not clear why he should.
K: Because that is the only thing he has.
DB: But I am asking why he was not intelligent enough to see this.
K: Because he is irrational.
DB: Well, we are going around in circles!
K: I don't think so.
DB: Look, every one of these reasons you give is merely another example of man's irrationality.
K: That is all I am saying. We are basically irrational, because we have given thought supreme importance.
Q: But the step before that is that the thought has built up the idea that I exist?
K: Ah, that comes a little later; we have to go step by step.
Q: Surely for the `me', the only thing that exists is thought.
K: Would the scientists accept that? DB: The scientist feels he is investigating the real nature of matter, independent of thought, ultimately independent anyway. He wants to know the way the universe is. He may be fooling himself, but he feels that it wouldn't be worth doing unless he believes he is finding an objective fact.
K: So would you say that through the investigation of matter he is trying to find something, he is trying to find the ground?
DB: That's exactly it.
K: But wait! Is that it?
DB: Precisely, yes.
K: Now the religious man says you cannot find it by becoming terribly rational in your life. He doesn't accept that he is rational but says he is irrational in contradiction, and so on. So either he will have to clear up that first - step by step, or he can do the whole thing at one blow. Right? One accepts that one is irrational.
DB: But there is a difficulty. If you accept you are irrational, you stop, because you say, how can you begin?
K: Yes. But if I accept I am irrational - wait a minute - completely, then I am rational!
DB: You will have to make that more clear. You could say that man has been deluding himself into believing that he is already rational.
K: I don't accept that.
DB: Now if you don't accept this delusion, then you are saying that rationality will be there.
K: No, I don't accept it. The fact is, I am irrational and, to find the ground, I must become extremely rational in my life. That's all. Irrationality has been brought about by thought creating this idea of me as separate from everybody else. So can I, being irrational, find the cause of irrationality and wipe it out? If I can't do that, I cannot reach the ground which is the most rational. Would a scientist who is investigating matter accept that the ground exists at all?
DB: Well, tacitly he is assuming that it does. K: It does. Mr. `X' comes along and says it does exist. And you, the scientists say `Show it.' Mr. `X' says I will show it to you. A scientist meets with other scientists, experimenting and being rational in that area, although irrational in his own life. First become rational in your life, begin here, rather than there. What would you say to all that? This must be done without effort without desire, without will, without any sense of persuasion, otherwise you are back in the game.
DB: Let's try to put it like this: even in science you could no pursue the science fully unless you were rational.
K: Somewhat rational.
DB: Somewhat rational, but, eventually, the failure of rationality blocks science anyway. Scientists cling to their theories, and they become jealous and so on.
K: That's it, that is all. The irrationality overcomes them.
DB: So then you could say you might as well look at the source the whole irrationality.
K: That is what I am saying.
DB: But now you have to make it clear that it really can be done.
K: Oh yes, I am showing it to you. I say, first recognize, see, observe, be aware that you are totally irrational.
DB: The word `totally' will cause trouble, because if you we totally irrational you couldn't even begin to talk.
K: No, that is my question. I say one is totally irrational. First recognize it. Watch it. The moment you admit there is some part of me that is rational, who wants to wipe away the irrationality.
DB: ...It is not that, but there must be sufficient rationality understand what you are talking about.
K: Yes, of course.
DB: Essentially, I would rather put it that one is dominated by one's irrationality, even though there is enough rationality discuss the question.
K: I question that. DB: You see, otherwise we couldn't begin to talk.
K: But listen. We begin to talk. A few of us begin to talk because we are willing to listen to each other, we are willing to say, we'll set aside any conclusions we have; we are willing to listen to each other.
DB: That is part of rationality.
K: With some of us perhaps, but the vast majority is not willing to listen to us, because we are concerned, serious enough to find out if the ground exists. That gives us rationality to listen to each other.
DB: Listing is necessary for rationality.
K: Of course. Are we saying the same thing?
DB: Yes.
K: The scientist, through the examination of matter, hopes to reach the ground. We and `X' and `Y' say, let us become rational in our life. Which means that you and I, and `X' and `Y' are willing to listen to each other. That's all. The very listening is the beginning of rationality. Some people won't listen to us or to anybody. So can we, who are listening, be somewhat rational, and begin? That is all my point. This is being terribly logical, isn't it? So can we proceed from there?
Why has man brought about this irrationality in his life? A few of us can apparently throw off some part of irrationality, become somewhat rational and say, now, let's start. Let us start to find out why man lives this way. Now what is the common dominant factor in all our lives? Obviously it is thought.
DB: Yes, that is so. Of course many people might deny that and say it is feeling, or that something else is the major factor.
K: Many people might say that, but thought is part of feeling.
DB: Yes, but that is not commonly understood.
K: We will explain it. Feeling - if there was no thought behind it, would you be able to recognize it?
DB: Yes, I think this is a major difficulty, in communication with some people. K: So we begin. There may be some who don't see this, but I want the free `X' and `Y' to see it, because they have become somewhat rational, therefore they are listening to each other. They can say thought is the main source of this current.
DB: Then we have to say, what is thought?
K: I think that is fairly simple. Thought brings about irrationality.
DB: Yes, but what is it? How do you know you are thinking? What do you mean by thinking?
K: Thinking is the movement of memory, which is experience, knowledge, stored in the brain.
DB: Suppose we want to have rationality which includes rational thought. Is rational thought only memory?
K: Wait a minute. Let's be careful. If we are completely rational, there is total insight. That insight uses thought, and then it is rational.
DB: Then thought is not only memory?
K: No, no.
DB: Well, I mean since it is being used by insight...
K: No, insight uses thought.
DB: Yes, but what thought does is not just due to memory now.
K: Wait a minute.
DB: Outwardly thought runs on its own, it runs like a machine on its own, and it is not rational.
K: Quite right.
DB: But when thought is the instrument of insight...
K: Then thought is not memory.
DB: It is not based on memory.
K: No, not based on memory.
DB: Memory is used, but it is not based on memory. K: Then what? Thought being limited, divisive, incomplete, can never be rational...
DB: Without insight.
K: That's right. Now, how are we to have insight which is total rationality? Not the rationality of thought.
DB: I should call it rationality of perception.
K: Yes, rationality of perception.
DB: Then thought becomes the instrument of that, so it has the same order.
K: Now how am I to have that insight? That is the next question. Isn't it? What am I to do, or not to do, to have this instant insight, which is not of time, which is not of memory, which has no cause, which is not based on reward or punishment? It is free of all that. Now how does the mind have this insight? When I say, I have the insight, that is wrong. Obviously. So how is it possible for a mind which has been irrational, and has become somewhat rational, to have that insight? It is possible to have that insight if your mind is free from time.
DB: Right. Let's go slowly because you see, if we go back to the scientific, even common sense point of view, implicitly time is taken as the ground of everything in scientific work. In fact even in ancient Greek mythology Chronos, the god of time, produces his children and swallows them. That is exactly what we said about the ground; everything comes from the ground and dies to the ground. So, in a way, mankind long ago began to take time already as the ground.
K: Yes. And then someone comes along and says time is not the ground.
DB: That's right. So until now even scientists have been looking for the ground in time - and everybody else too!
K: That is the whole point.
DB: Now you say time is not the ground. Somebody might say this is nonsense, but we say, we will stay open to that, although some people might easily dismiss it right away. Now if you say time is not the ground, we don't know where we are. K: I know where I am. We will go into it.
Q: Is time the same movement as this thought which we described first?
K: Yes, time is that. Time is thought.
DB: Let's go slowly again on that, because there is, as we have often said, chronological time.
K: Of course, that is simple.
DB: Yes, but in addition we are thinking. You see, thinking takes time chronologically, but in addition it projects a kind of imaginary time...
K: ...which is the future.
DB: Which is the future and the past as we experience it.
K: Yes, that is right.
DB: That time which is imagined is also a kind of real process of thinking.
K: It is a fact.
DB: It is a fact that it takes time, physically, to think, but we also have time when we can imagine the whole past and future.
K: Yes, which are facts.
DB: So let's say that this time is not the ground, perhaps not even physically.
K: We are going to find out.
DB: Yes, but we feel it to be the ground, because we feel that we, as the self, exist in time. Without time there could be no `me'.
K: That's it.
DB: `I' must exist in time.
K: Of course, of course.
DB: Eternally being something, or becoming something.
K: Becoming and being are in the field of time. Now can the mind, which has evolved through time... Q: What do you mean by mind then?
K: Mind - the brain, my senses, my feeling, all that is the mind.
DB: The particular mind, you mean.
K: Particular mind, of course, I am talking of the mind that has evolved through time.
DB: Even its particularity depends on time.
K: Time, of course, and all the rest of it. Now we are asking, can that mind be free of time, to have an insight which is totally rational, which then can operate on thought? That thought is totally rational, not based on memory. Agreed?
DB: Yes.
K: Now how am I - as `X' and `Y' - to be free of time? I know I need time to go from here to there, to learn a lesson, a technique, etc. I understand that very clearly, so I am not talking about that time. I am talking about time as becoming.
DB: As being.
K: Of course, becoming is being. I start from being to become.
DB: And being something in myself. Being better, being happier.
K: Yes, the whole thing - the more. Now can I, can my brain investigating to find out if the ground exists, can my whole mind be tree of time? We have now separated time. The time which is necessary, and the time which is not necessary. That is, can my brain not function as it has always done, in time as thought? Which means, can thought come to an end? Would you accept that?
DB: Yes, but could you make that more clear? We can see that the first question is, can my brain not be dominated by the function of thought?
K: Yes, which is time.
DB: And then, if you say thought comes to an end...
K: No! Can time as thought come to a stop?
DB: Psychological time comes to a stop. K: Yes, I am talking of that.
DB: But we will still have the rational thought.
K: Of course. That is understood. We have said that.
DB: We are discussing the thought of conscious experience.
Q: Of becoming and being...
K: And the retention of memory; you know, the past, as knowledge. Oh, yes, that can be done.
DB: You really mean the memory of experiences?
K: The memory of experiences, hurts, attachments, the whole of it. Now can that come to an end? Of course it can. This is the point: it can come to an end when the very perception asks, what is it? What is hurt? What is psychological damage? The perception of it is the ending of it. Not carrying it over, which is time. The very ending of it is the ending of time. I think that is clear. `X' is hurt, wounded from childhood. And he, by listening, talking, discussing, realizes that the continuation of the hurt is time. And to find out the ground, time must end. So he says, can my hurt end instantly, immediately?
DB: Yes, I think there are some steps in that. You say, he finds that hurt is time, but the immediate experience of it is that it exists on its own.
K: I know, of course. We can go into that.
DB: That simply is something on its own.
K: Which means, I have created an image about myself and the image is hurt, but not me.
DB: What do you mean by that?
K: All right. In the becoming, which is time, I have created an image about myself.
DB: Well, thought has created that image.
K: Thought has created an image through experience, through education, through conditioning, and made this image separate from me. But this image is actually `me', although we have separated the image and the me, which is irrational. So, in realizing that the image is `me', I have become somewhat rational.
DB: I think that will not be clear - because if I am hurt I feel the image is `me'.
K: The image is you.
DB: The person who is hurt feels that way, you see.
K: All right. But the moment you operate on it you separate yourself.
DB: That's the point. Now the first feeling is that the image is `me' hurt, and the second feeling is that I draw back from the image in order to operate on it...
K: ...which is irrationality.
DB: ...because it is not correct.
K: That's right.
DB: And that brings in time, because I say it will take time to do that.
K: Quite right. So by seeing that, I become rational, and act. The act is to be free of it immediately.
DB: Let's go into that. The first thing is that there has been a hurt. That is the image, but at first I don't separate it. I feel identified with it.
K: I am that.
DB: I am that. But then I draw back, and say that I think there must be a `me' who can do something.
K: Yes, can operate on it.
DB: Now that takes time.
K: That is time.
DB: That is time, but I mean, I am thinking it takes time. Now I have to go slowly. If i don't do that, that hurt cannot exist.
K: That's right.
DB: But it is not obvious in the experience itself that this is so. K: First let's go slowly into it. I am hurt. That is a fact. Then I separate myself - there is a separation - saying, I will do something about it.
DB: The `me' who will do something is different.
K: Different, of course.
DB: And he thinks about what he should do.
K: The `me' is different because it is becoming.
DB: It projects into the future a different state.
K: Yes. I am hurt. There is a separation, a division. The `me', which is always pursuing the becoming, says, I must control it. I must wipe it out. I must act upon it, or I will be vengeful, hurtful. So this movement of separation is time.
DB: We can see that now. The point is, there is something here that is not obvious. A person is thinking that the hurt exists independently of `me', and I must do something about it. I project into the future the better state and what I will do. Let's try to make this very clear, because you are saying that there is no separation.
K: My rationality discovers there is no separation.
DB: There is no separation, but the illusion that there is a separation helps to maintain the hurt.
K: That's right. Because the illusion is, I am becoming.
DB: Yes. I am this and will become that. So I am hurt and I will become non-hurt. Now that very thought maintains the hurt.
K: That's right.
Q: Is the separation not already there when I become conscious and say I am hurt?
K: I am hurt. Then I say, I am going to hit you because you have hurt me, or I say, I must suppress it - or I create fear, and so on.
Q: But isn't that feeling of separation there from the moment I say I am hurt?
K: That is irrationality.
Q: That is irrational already? K: Yes, when you say, does not the separation exist already when I say `I am hurt'.
DB: It does, but I think that before that happens you get a kind of shock. The first thing that happens is a mild shock, a pain or whatever, which you identify with that shock. Then you explain it by saying `I am hurt', and that immediately implies the separation to do something about it.
K: Of course. If I am not hurt I don't know anything about separation or not separation. If I am hurt, I am irrational as long as I maintain that hurt and do something about it, which is to become. Then irrationality comes in. I think that is right.
DB: Now if you don't maintain it, what happens? Suppose you say, I won't go on with this becoming?
K: Ah, that is quite a different matter. It means I am no longer thinking, no longer observing, or using time as an observation.
DB: You could say that is not your way of looking. It is not your theory any more.
K: That's right.
DB: Because you could say time is a theory which everybody adopts for psychological purposes.
K: Yes. That is the common factor; time is the common factor of man. And we are pointing out time is an illusion...
DB: Psychological time.
K: Of course, that is understood.
DB: Are you saying that when we no longer approach this through time, then the hurt does not continue?
K: It does not continue, it ends - because you are not becoming anything.
DB: In becoming you are always continuing what you are.
K: That's right. Continuing what you are, modified...
DB: That is why you struggle to become.
K: We are talking about insight. That is, insight has no time. Insight is not the product of time, time being memory, etc. So there is insight. That insight being free of time acts upon memory, acts upon thought. That is, insight makes thought rational, but not thought which is based on memory. Then what the devil is that thought?
No. Wait a minute. I don't think thought comes in at all. We said insight comes into being when there is no time. Thought - which is based on memory, experience, knowledge - that is the movement of time as becoming. We are talking of psychological and not chronological time. We are saying to be free of time implies insight. Insight, being free of time, has no thought.
DB: We said that it may use thought.
K: Wait. I am not sure. Just go slowly. It may use thought to explain, but it acts. Before, action was based on thought. Now, when there is insight, there is only action. Why do you want thought? Because insight is rational, action is rational. Action becomes irrational when it is acting from thought. So insight doesn't use thought.
DB: Well, we have to make it clear because in a certain area it has to use thought... If, for example, you want to construct something you would use the thought which is available on how to do it.
K: But that is not insight.
DB: But even so you may have to have insight in that area.
K: Partial. The scientists, the painters, the architects, the doctors, the artists and so on have partial insight. But we are talking of `X' and `Y', who are seeking the ground; they are becoming rational, and we are saying insight is without time, and therefore without thoughts, and that insight is action. Because that insight is rational, action is rational. Forgive me, I am not making myself an example, I am talking in all humility. That boy, that young man in 1929 dissolved the Order of the Star. There was no thought. People said, `Do this', `Don't do that', `Keep it', `Don't keep it'. He had an insight; dissolved it. Finished! Why do we need thought?
DB: But then you used some thought in dissolving the Order to say, when to do it, how to do it. K: That word is used merely for convenience, for communication with other people.
DB: But still some thought was needed.
K: The decision acts.
DB: I didn't mean about the decision. The primary action did not require thought; only that which followed.
K: That is nothing. It is like moving a cushion from there to there.
DB: Yes, I understand that. Then the primary source of action does not involve thought.
K: That is all I wanted to say.
DB: But it sort off filters through into...
K: ...it is like a wave.
Q: Does not all thought undergo a transformation in this process?
K: Yes, of course. Because insight is without time, therefore the brain itself has undergone a change.
DB: Yes, now could we talk about what you mean by that?
K: Does it mean that every human response must be viewed by, or must enter into insight? I will tell you what I mean. I am jealous. Is there an insight which will cover the whole field of jealousy and so end it? End envy, greed, and all that is involved in jealousy. You follow? Irrational people go step by step - get rid of jealousy, get rid of attachment, get rid of anger, get rid of this, that and the other. Which is a constant process of becoming - right? But insight, which is totally rational, wipes all that away.
DB: Right.
K: Is that a fact? Fact, in the sense that `X' and `Y' will never be jealous again; never!
DB: We have to discuss that, because it is not clear how you could guarantee it.
K: Oh, yes, I will guarantee it! DB: If it can reach those who are able to listen...
K: Which means that to find the ground the first thing is to listen.
DB: You see, scientists cannot always listen. Even Einstein and Bohr were not able at a certain point to listen to each other. Each one was attached to his particular view.
K: They brought their irrationality into operation.


OJAI 4TH CONVERSATION WITH DAVID BOHM 10TH APRIL, 1980 `THE ENDING OF TIME'

J Krishnamurti: Would it be all right if we start, you and I, and later on they can join in?
I would like to ask a question which may lead us to something: what will make man, a human being, change, deeply, fundamentally, radically? He has had crisis after crisis, he has had a great many shocks, he has been through every kind of misfortune, every kind of war, personal sorrow, and so on, a little affection, a little joy, but all this doesn't seem to change him. What will make a human being leave the way he is going and move in a totally different direction? I think that is one of our great problems, don't you?
Dr Bohm: Yes. What you say is true.
K: Why? If you were concerned, as one must be, if one is concerned with humanity, with human beings, with all the things that are going on, what would be the right action that would move him out of one direction to another? Is this question valid? Has it any significance?
B: Well unless we can see this action it won't have much significance.
K: Has the question any significance?
B: Well what it means is, really indirectly, to ask what is holding people.
K: Yes, same thing.
B: The same question. If we could find out what is holding people in their present direction.
K: Is it the basic conditioning of man, the basic being this tremendous sense of egotistic attitude and action, which won't yield to anything?
B: Well if you say it won't yield to anything...
K: Apparently it doesn't seem to yield at all. It appears to change, it appears to yield, it appears sometimes to say yes, but the centre remains the same. Perhaps this may not be in the line of our dialogue for the last two or three days, two or three times, but I thought we might start with that. If that is of no value, if that doesn't lead anywhere...
B: Well have you some notion of what is holding people? Something that would really change them?
K: I think so.
B: What is it then?
K: I mean this has been the question of serious human beings: what is it that is blocking? Do we approach it through environmental conditioning, from the outer to the inner and discover from the outer his activities, the inner? And then discover that the outer is the inner, the same movement, and then go beyond it to see what it is? Could we do that?
B: Right.
K: I wonder if I am making myself clear?
B: When you say outward, what do you mean? Do you mean the social conditions?
K: The social conditioning, the religious conditioning, education, poverty, riches, climate, food, the outer. Which may condition the mind in a certain direction, but as one examines it a little more the psychological conditioning is also from the outer, somewhat.
B: Well it is true that the way a person thinks is going to be affected by his whole set of relationships. But that doesn't explain why it is so rigid, why does it hold?
K: That is what I am asking too.
B: Yes. If it were merely outward conditioning one would expect it to be more easily changed.
K: Easily changed.
B: For example you could put some other outward condition.
K: They have tried all that.
B: They have tried it, the whole belief of Communism was that would - with a new society there would be a new man.
K: New society, new man, yes. But there have been none!
B: Well I think that there is something fundamentally in the nature of the inward that holds, which resists change.
K: What is it? Will this question lead us anywhere?
B: Unless we actually uncover it, it will lead nowhere.
K: I think one could find out if one applied one's mind. I think one can. I am just asking: is this question worthwhile and is it related to what we have been talking about the last two or three times that we met? Or shall we take up something else in relation to what we have been talking about?
B: Well I think that we have been talking about bringing about an ending to time, ending to becoming. And we said that to come into contact with the ground and through complete rationality. But now we could say that the mind is not rational.
K: Yes, we said man is basically irrational.
B: This is perhaps part of the block. If you were completely rational then we would of necessity come to this ground. Right? Would that be fair?
K: Yes. You were not here the other day but we were having a dialogue about the ending of time. Both the scientists through investigation of matter want to find out that point, and also the so-called religious people, not only verbally but they have endeavoured to find out if time can stop. We went into that quite a bit and we say it is possible for a human being, who will listen, to find out through insight the ending of time. Because insight is not memory. Memory is time, memory as experience, knowledge stored up in the brain and so on, as long as that is in operation there is no possibility of having insight into anything. Total insight, not partial insight. The artist has a partial insight, the scientist, the musicians and so on, they all have partial insights and therefore they are still time-bound. Is it possible to have a total insight? It is only possible - we went into that step by step - which is the ending of the 'me', because the 'me' is put together by thought, thought is time, 'me' is time - me and my ego, my resistance, my hurts, all that. Can that 'me' end? It is only when that ends there is total insight. Right? That is what we discovered. Right?
And we went into the question; is it possible for a human being to end totally this whole structure of the 'me'. We said yes, and went into it. And very few people will listen to this because it is perhaps too frightening. And the question then arises: if the 'me' ends what is there? Just emptiness? There is no interest in that. But if one is investigating without any sense of reward or punishment, then there is something. We say that something is total emptiness, which is energy and silence. Well, you say that is very nice, it sounds nice but it has no meaning to an ordinary man who is serious and wants to go beyond it, beyond himself. And we pushed it further: is there something beyond all this. Right sir?
B: Yes.
K: And we said there is.
B: The ground.
K: The ground. You were perhaps here at the beginning. And the last thing, if I remember rightly, will people listen to this? Is it the beginning of this enquiry is to listen. That is, I think, where we left off it I remember rightly.
So - I had forgotten all that, I have just remembered it! So I started with this question, the question which I just began. Let's forget that question. We will come back to it perhaps a little later.
Will I, as a human being, give up my egocentric activity completely? What will make me move away from that? Not me, that is only a way of talking. What will make a human being move away from this destructive, self-centred activity? It comes to the same thing. If he will move away through reward then that is just another - with it goes punishment. So discard that. Then what will make you, a human being - if I may use the word 'renounce' without reward - renounce it completely? Right sir?
You see man has tried everything in this direction - fasting, self torture in various forms, abnegating himself through belief, denying himself through identification with something greater, with - so on and so on. All the religious people have tried it but it is still there.
B: Yes. I think it becomes clear that the whole activity has no meaning, it has no sense, but somehow this does not become evident, you see. People will move away from something which has no meaning, and makes no sense, ordinarily speaking.
K: Yes.
B: But it seems that the perception of this fact is rejected by the mind, you see the mind is resisting it.
K: The mind is resisting this constant conflict, it is moving away from this conflict.
B: Yes. It is moving away from the fact that this conflict has no meaning.
K: They don't see that.
B: Not only that but the mind is set up purposely to avoid seeing it.
K: The mind is avoiding it.
B: It is avoiding it almost on purpose but not quite consciously. You said sometimes, for example, that it avoids it consciously like the people of India who say they are going to retire to the Himalayas because nothing can be done.
K: Oh, that is hopeless. You mean to say, sir, that the mind having lived so long in conflict refuses to move away from it?
B: It is not clear why it refuses. It refuses to give it up, right.
K: The same thing, refuses to give it up.
B: It is not clear why the mind does not wish to see the full meaninglessness of the conflict. The mind is deceiving itself, it is continually covering up.
K: The philosophers and the so-called religious people have emphasized struggle, emphasized the sense of striving - control, make effort. Is that one of the causes why human beings refuse to let go of their way of life?
B: Well that may be. They hope by fighting or struggling they will achieve a better result. Not to give up what we have but to improve it by struggle.
K: You can see man has lived for two million years, what has he achieved? More wars, more destruction.
B: What I am trying to say is that there is a tendency to resist seeing this, but to continually go back to hope - to hope that the struggle will finally produce something better.
K: I am not quite sure if we have cleared this point: that the intellectuals of the world - I am using the word respectfully - the intellectuals of the world have emphasized this, this factor of struggle.
B: Well I don't know if all of them have. Many of them have I suppose.
K: Most of them.
B: Karl Marx.
K: Yes Marx and even Bronowsky who says through acquiring more and more knowledge, more and more struggle. Is it that they have had such extraordinary influence on our minds?
B: Well I think people do that without any encouragement from intellectuals. You see struggle has been emphasized everywhere.
K: That is what I mean. Everywhere. Why?
B: Well in the beginning people thought it would be necessary, they had to struggle against nature to live.
K: So struggling against nature has been transferred to the other?
B: Yes, that is part of it. To become brave. You see you must be a brave hunter, you must struggle against your own weakness to be a brave hunter.
K: Yes, that's it, that's it.
B: Otherwise you can't do it.
K: So is it that our minds are conditioned, or shaped, or held, in this pattern?
B: Well that is certainly true but it doesn't explain why it is so extraordinarily hard to change it.
K: Because I am used to it. I am in a prison. I am used to it.
B: Yes, but I think that there is a tremendous resistance to moving away from that.
K: Why? Why does a human being resist this? If you come along and point out the fallacy of this, the irrationality of this, and you show the whole cause and effect and examples, data, everything else.
B: That is what I said that if people were capable of complete rationality they would drop it, but I think that there is something more to it.
K: More to it?
B: To the problem. You see you may expose the irrationality of it and for one thing people may say well what happens is that there is something more in the sense that people are not fully aware of this whole pattern of thought. Having had it exposed at a certain level it still continues at levels that people are not aware of.
K: Yes, but what would make them aware?
B: Well that is what we have to find. I think that people have to become aware that they have this tendency to go on with the conditioning; it might be mere habit, or it might be the result of many past conclusions, all operating now without people knowing it. There are so many different things that keep people in this pattern, so abstractly you might convince somebody that the pattern makes no sense but when it comes to the actual affairs of life he has a thousand different ways of proceeding which imply that pattern.
K: Quite. Then what?
B: Well I think that a person would have to be extremely interested in this to break all that down.
K: Then what will bring a human being to be extremely interested? You see they have offered heaven as a reward if you do this. Various religions have done this, but that becomes too childish.
B: Well that is part of the pattern, reward. You see somebody might say, 'I follow my self-enclosed pattern except when some great thing comes up.' You see people do that thing in a real emergency, they drop the self-enclosed pattern.
K: You can see that.
B: Ordinarily the rule is that I follow the self-enclosed pattern except when something really big comes up.
K: A crisis.
B: Or reward is to be obtained.
K: Of course.
B: Something special is needed to get out of it, and then you fall back in when that special thing is passed.
K: Now why? Why?
B: Well that is a pattern of thinking. I think that people must in some way think that it has value, people believe - you see if everybody were able to work together and suddenly you were able to produce harmony, then everybody would say fine, I would give up myself, but saying that in the absence of that I had better hold on to what I have. That is the sort of thinking.
K: Hold on to what is known.
B: I don't have much but I had better hold on to it because if everybody was suddenly to become harmonious then maybe I could leave it.
K: Yes. So are you saying if everybody does this I will do it?
B: That is the common way of thinking. Because as soon as people begin to start to cooperate in an emergency then a great many people go along.
K: So they form communes. But all those have failed.
B: Because after a while this special thing goes away and they fall back to the old pattern.
K: The old pattern. So I am asking what will make a human being break through this pattern? Go on sirs.
Q: Isn't it related to the question we dealt with last time again - time and no time. You see when there is conflict...
K: But I know nothing about time, I know nothing about all that, it is just a theory to me. But the fact is I am caught in this pattern and I can't let it go. The analysts have tried it, the religious people have tried it, everybody has tried to make human beings - the intelligent people - let this go but they apparently have not succeeded.
Q: But they don't see that the very attempt at letting it go, or to end the conflict, is still strengthening the conflict.
K: No, that is just a theory.
Q: No, you can explain that to them.
K: You can explain. As we said there are a dozen explanations, very rational. At the end of it I fall back to this.
Q: Well you only fall back to that if you have not really understood it.
K: Have you understood it when you say that? Why haven't I or you, or Moody, said finished? You can give me a thousand explanations and all probably a bit irrational and I say yes, very nice, have you done it, or what?
Q: I don't even understand the question. When you ask me, have you done it?
K: No, I am not being personal. Have you, when you have given an explanation why human beings can't move away from this pattern, or break through it, you give me some explanation.
Q: No, I give you more than the explanation.
K: What do you give me?
Q: If I observe something to be correct, then the explanation of the observation is more then just an explanation.
K: Yes. I have accepted this. I can't observe this clearly.
Q: Well what is the problem.
K: So help me to see it clearly.
Q: For that there must be an interest.
K: Don't say there must. I haven't got an interest. I am interested, as he pointed out just now, when there is a tremendous crisis such as war, I forget myself. In fact I am glad to forget myself, I give the responsibility to the Generals, to the politicians. Under a crisis, I forget but the moment the crisis goes away I am back to my pattern. That is happening all the time. Now I say to myself what will make me relinquish this, the pattern, or break through it?
Q: Isn't it that one must see the falseness.
K: Show it to me sir.
Q: I can't because I have not seen it.
K: Then what shall I do as a human being? You have explained to me ten thousand times how ugly it is, how destructive it is and so on and so on. And you have pointed out in a crisis, etc., etc., but I fall back to this pattern all the time. Right? Help me or show me how to break the pattern. You understand my question?
Q: Well then you are interested.
K: All right. Now what will make me interested? Pain?
Q: I don't know. Usually it doesn't. Sometimes it does for a moment but it goes away.
K: So what will make me as a human being so alert, so aware, so intense that I will break through this thing?
Q: Sir you state the question in terms of an action, breaking through, relinquishing. Isn't it a matter of seeing?
K: Yes. Show me, help me to see, because I am resisting you. My pattern, so deeply engrained in me, is holding back. Right? I want proof, I want to be convinced. Right?
Q: I am convinced but I don't see.
Q: We have to go into this question: why do I want to have proof? Why do I want to be convinced?
K: Because you say to me this is a stupid, irrational way of living. And you show me all the effects of it, the cause of it and I say yes but I can't let go.
B: Well as a matter of fact I feel that it may well be that all this is irrational but since I am there this doesn't change anything. You see you may say that is the very nature of me, that I must fulfil my needs no matter how irrational they are.
K: Sir, sir, that is what I am saying.
B: So irrationality eventually cannot prevail because you see first I must take care of my own needs and then I can try to be rational.
K: What are my needs then?
B: Some of the needs are real and some are imaginary, but...
K: Yes, that's it. The imaginary, the illusory needs sway the other needs.
B: But you see I may need to believe I am good and right and know that I will be always there.
K: Help me to break that, sir.
B: I think I have to see that this is an illusion. You see if it seems real then I can say, what can I do, because if I am really there I need all this, and it is foolish to talk of being rational if I am going to vanish, break down or something. You see you have proposed to me that there is another state of being where I am not there. Right? And when I am there this doesn't make any sense!
K: Yes, quite. But I am not there. Suppose as a human being, heaven is perfect, but I am not there, please help me to get there.
B: No, no, it is something different.
K: I know what you are saying.
Q: You see can one see the illusory nature of that very demand that I want to go to heaven? That very question - or I want to be enlightened, or I want to be this, I want to be that - but this very question, this very demand is...
K: My demand is based on becoming.
Q: Right.
K: The more.
Q: That is illusory.
K: No. You say that.
B: You haven't demonstrated it to me you see.
K: That is an idea to you. It is just a theory. Show me.
Q: Well are you willing to really explore into this question?
K: I am willing on one condition. I lay my condition actually because I want to find at the end of it something. See how the human mind works.
Q: That's just it.
K: I will climb the highest mountain if I can get something out of it.
Q: Can the mind see that this is the problem?
K: Yes, but it can't let go.
Q: Well if it sees...
K: No, no, you are going round and round in circles.
B: It sees the problem abstractly. That is it sees it...
K: That is it. Now why do I see it abstractly?
B: Well, first of all it is a lot easier.
K: Don't go back to that. Why does my mind make an abstraction of everything?
B: Let's begin by saying that to a certain extent that is the function of thought to make abstractions outwardly, then we carry them inwardly. It is the same sort of thing as before.
K: Yes. So is there a way - I am just asking - is there something else that we are missing in this altogether? That is we are still thinking, if I may point out, still thinking the same old patterns. Right?
B: Well I think the question itself contains that pattern doesn't it?
K: Yes. But the pattern - the pursuit of the pattern is traditional.
B: Yes, but I mean that even in framing this question the pattern has continued.
K: Yes, so can we move away altogether from this, and look at it differently - can we? That is we are still saying, listen to me, you must be interested, don't ask - you follow? Move away from that altogether. Can I move away from all that? Can the human mind say, all right, we have tried all this - Marx, Buddha, you follow? Everybody has pointed out something or other, we have tried, after a million years, obviously. And we are still somehow caught in that pattern, saying you must be interested, you must listen, you must do this and so on.
B: That is still time.
K: Yes. Leave all that. Then what happens if I leave all that, actually leave it? I won't even think in terms of it. I wonder if I am making myself clear?
Q: Is the action of leaving all that...
K: Not action. I know you have told me all that, I know all that. The religious people have said it, Marxists, you follow, everybody, and you add some more explanations, a new twist but it is the same old twist. So I say let's leave that area completely and look at the problem differently.
Q: The problem which is?
K: Which is: why do I always live in this centre of me, me, me? Well sirs?
Would it be, I am a serious man, a serious human being, I have listened to all this, after sixty years, or fifty years. All the explanations I know, what I should, should not do and so on and so on, can I say, all right, I will discard all that. That means I stand completely alone. Does that lead anywhere?
B: Possibly, yes. I say possibly.
K: I think it does lead somewhere.
B: It seems to me that basically you are saying, leave all this knowledge of mankind behind. Right?
K: That is what I am saying.
B: Apparently it is out of its place.
K: Yes. Leave all the knowledge and experience and explanations, causes that man has created as human beings, discard all that.
Q: But you are still left with the same mind.
K: Ah! I have not such a mind. It is not the same mind.
Q: Well then it is not clear what you are saying.
K: Oh yes. When I discard all this my mind has changed. My mind is this.
Q: No, isn't the mind also the basic set-up?
K: Which I have discarded.
Q: But you can't discard that.
K: Oh yes.
Q: I mean this is an organism.
K: Now wait a minute. My organism has been shaped by the knowledge, by experience. Right?
Q: To some extent.
K: Yes. And more knowledge which I have acquired, as I have evolved, as I have grown, as I have experienced, gathered more and more, it has strengthened me, and I have been walking on that path for millennia. And I say, perhaps I may have to look at this problem totally differently. Which is not to walk on that path at all. Discard all knowledge I have acquired. Sorry.
B: In this area, in this psychological place.
K: Psychologically, of course.
B: At the core, at the source, knowledge is irrelevant.
K: Yes sir.
B: Further down the line it becomes relevant.
K: Of course. That is understood.
Q: But I have one question. The mind at the beginning of its evolution, or at the beginning, was in that same position. The mind at the beginning of whatever you call man was in that position, it didn't have any knowledge.
K: No. I don't accept that. Why do you say that? The moment it comes into being it is already formed in that. It is already caught in knowledge.
Q: I don't quite understand.
K: Would you say that.
B: Well I think it is implicit in the structure of thought.
K: Yes sir, that is just it.
B: First of all to have knowledge about the outward, and then to come inward and therefore without understanding that it was going to be caught in it. It was good enough, developed enough to think about the inward, then it would extend that knowledge outward to the inward into the area of psychological becoming.
Q: Well you see, if the mind could start anew, it would go through the same mistake again.
K: No. No. Certainly not.
Q: Unless it has learnt.
K: No. I don't want to learn. You are still pursuing the same old path. That is what I am objecting to.
Q: I think I just have the problem of choosing the right words.
K: I don't want to learn - no sir, please just let me go into this a little bit.
B: We should clear this up because on other occasions you have said it is important to learn, even about observing yourself.
K: Of course, of course.
B: Now you are saying something quite different. It should be clear that if it is different, why? Why is it that you have given up the notion of learning at this stage?
K: At this stage because I am still gathering memory.
B: Yes, but there was a state when it was important to learn about the mind.
K: Don't go back. Just a minute. I am just starting. I have lived for sixty years or eighty years, or a hundred years. And I have listened to all this - the preachers in India, the teachers in India, the Christians, the Muslims, I have listened to all the explanations, psychological explanations, the cause, Freud, Marxist, everybody.
B: I think we should go a bit further. That is all the negative stuff but in addition perhaps I have observed myself and learned about myself.
K: Myself, yes, add that.
B: Add that too, right.
Q: Add K.
K: All that. And at the end of it I say perhaps this is a wrong way of looking at it. Right?
B: Right. Having explored that way we finally are able to see it might be wrong.
K: Perhaps.
B: Well I would say that in some sense perhaps it was necessary to explore that way.
K: Or not necessary.
B: It may not have been but given the whole set of conditions it was bound to happen
K: Of course. So now I have come to a point when I say all that knowledge - we will put in that word - discard it. Because that hasn't lead me anywhere - lead me in the sense that I am not free of my egocentricism.
B: Well that alone isn't enough because if you say it hasn't worked you can always hope that it may, suppose it may. But in fact you could see that it can't work.
K: It can't work. Oh, I am definite on that.
B: It is not enough to say it hasn't worked but actually it cannot work.
K: It cannot work.
Q: I am not definite on that. Isn't that just the difficulty?
K: It cannot work because it is based on time and knowledge, which is thought. And these explanations are based on thought - acquire knowledge and so on and so on. Would you say that?
B: Well as far as we have gone we have based it on knowledge and thought and not only thought but also the habitual patterns of skill, all that which is an extension of thought.
K: So when I put those aside, not casually, not with an interest in the future, but I see the same pattern being repeated, repeated, repeated, different colours, different phrases, different pictures, different images - I discard all that totally. Instead of going North, as I have been going for millennia, I have stopped and am going East, which means my mind has changed.
Q: Has the structure of the 'me' gone?
K: Obviously.
Q: Without insight into it?
K: No. I won't bring in insight for the moment.
B: But there was insight to do that. I mean to say that to consider doing it was an insight. The insight was the whole thing that worked.
K: I won't bring in that word.
B: When you said it, that the whole thing cannot work, well I think that is an insight.
K: For me. I see it cannot work. But you see then we go back to that again: how do I acquire insight and all that.
B: But leaving all that aside and just saying that it was an insight, but the question of how to acquire it is not the point.
K: It is an insight that says, out.
Q: Out to the pattern.
K: No, finished with this constant becoming through experience, knowledge - you follow - patterns, finished.
Q: Well would you say that that kind of thinking afterwards is a totally different kind of thinking? Evidently you must still think.
K: I am not sure.
Q: Well you may call it something else.
K: Ah, I won't call it anything else. Please I am just fishing around. Which is after having lived a hundred years and I see everybody pointing out the way to end the self, and that way is based on thought, time, knowledge. And I say sorry, I know all that, I have an insight - I'll use that - I have an insight into that, therefore it falls away. And therefore the mind has broken the pattern completely.
Now, all right. Dr Bohm has achieved this - not achieved - has got this insight and broken away the pattern. Please help another human being to come to that. Don't say you must be interested, you must listen, you must - then you fall back - you follow? How will - no, not 'how'. What is your communication with another human being so that he hasn't got to go through all this mess? You follow my question? How will you - not 'how' - what will make me absorb so completely what you have said, so that it is in my blood, in my brain, in my way, everything, so that I see this thing, what will you do? Or there is nothing to do? You follow me? Because if you have the insight it is a passion, it is not just a clever insight, now sit back and be comfortable, it is a passion, and this passion won't let you sit still, you must move, give whatever it is. What will you do? You have that passion. Exercise that passion of this immense insight. And that passion must, like a river with a great volume of water flows over the banks, in the same way that passion must move.
Now, I am a human being, ordinary, fairly intelligent, read, experienced, tried this, that and the other thing, and I meet this 'X' and I say - and he is full of this - why won't I listen to him?
Q: I think you do listen.
Q: But that is the old question Krishnaji.
Q: Krishnaji I listen.
K: Do you?
Q: Yes, I think so.
K: Just go very, very slowly. Do you so completely listen that there is no resistance, no saying why, what is the cause, why should I - you follow what I mean? We have been all through all that. We have walked the area endlessly, back and forth from corner to corner, North, South, East, we have walked all over the area. And 'X' comes along and says, 'Look, there is a different way of living, different, something totally new' - which means, please listen, will you so completely that you - you know.
Q: If there is a resistance one does not see the resistance.
K: Don't go back to school. I am not being rude.
Q: What do you mean?
K: Begin again all over again - explain why you resist.
Q: But one doesn't see the resistance.
K: Then I will show you your resistance, by talking - you know. But yet you go back.
Q: Krishnaji, did not your initial question go beyond this, when you asked, let's leave the listening, the rationality, the thought.
K: Yes sir, but that is just an idea - will you do it? 'X' comes along and says 'Look, eat this.'
Q: I would eat it if I could see it.
K: Oh yes, you can see it, very clearly you can see it.
Q: The 'me'...
K: That's what I am preventing - he said don't go back to the pattern. See it. Then you say: 'How am I to see?' - which is the old pattern. Just see! 'X' refuses to enter that pattern.
Q: The pattern of explanation?
K: Knowledge, all that. He says come over, don't go back.
Q: Krishnaji, to talk about a normal situation in the world. You have quite a number of people who ask you with similar words to see, put thought aside, if you would really look at this thing you will see it. I mean that is what the priests tell you. So what is the difference?
K: No, no, no. I am not a priest. 'X' isn't a priest. 'K' says, I have left all that. I have left the church, the gods, Jesus, the Buddhas, the Krishnas, I have left all that, Marx, Engels, Lenin, Stalin, all the analysts, all the pundits, everybody. You see you haven't done that. 'X' says, do that. Ah, you say, no, I can't do it until you show me there is something else beyond all that. And 'X' says, 'Sorry.' Has that any meaning sir?
B: Yes. You see I think that if you say leave all the knowledge behind, but knowledge takes many subtle forms which you don't see. Right? You see even...
K: Of course. You are full of this insight and you have discarded all knowledge because of that. And I keep on puddling over the pool of knowledge. And you say, leave it. The moment you enter into explanations we are back into the game. And you refuse to explain. It's rather good. Yes sir.
You see explanations have been the boat on which to cross to the other shore. And the man on the other shore says there is no boat. Cross! Now 'X' says that. He is asking me something impossible. Right?
B: If it doesn't happen right away then it is impossible.
K: Absolutely. He is asking me something impossible for me to do. (Noise of bees buzzing)
B: The bees are very active, it's so warm.
K: I am meeting 'X' who is immovable. Either I have to go round him, avoid him, or go over him. I can't do any of that. But 'X' absolutely refuses to enter into the game of words. Then what am I, who have played games with words, what am I to do? 'X' won't leave me alone. Right sir? Leave me alone in the sense he may leave personally, but in the sense that I have met something immovable. And it is there might and day with me. I can't battle with it because there is nothing I can get hold of.
So what happens to me? Go on sirs: what happens to me when I meet something that is completely solid, immovable, absolutely true, what happens to me? Is that the problem, that we have never met - sorry, I am just putting that - never met something like that? You may climb the Himalayas but Everest is always there. In the same way perhaps human beings have never met something irrevocable, something absolutely immovable. Either I am terribly puzzled by it, or I say, well I can't do anything about it. Walk away from it. Or it is something that I must investigate. You follow? I must capture it. Right? Which is it?
Q: But then we are back in the old pattern.
K: No, no. No.
Q: I want to investigate.
K: Here is a solid thing. I am confronted by it. As I said, I might run away from it, which I generally do. Or worship it. Or try to understand what it is. When I do all those things I am back into the old pattern. So I discard that. When meeting 'X' who is immovable I see what the nature of it is. I wonder if I am? I am movable, as a human being, but 'X' is immovable. The contact with it does something, it must. It is not some mystic, it is not some occult stuff and all that kind of thing, but it is simple, isn't it?
Q: Sir, it functions like a magnet, which is why everyone is in this room. But it doesn't break something.
K: No, because you haven't let go the pattern. It is not his fault, 'X's' fault.
Q: I didn't say it was.
K: No, the implication is that.
Q: No.
K: When you use the word 'magnet', it means that, attraction.
Q: It has that effect.
K: No. Therefore you are back, you are dependent.
Q: What is taking place?
K: I understand. I am saying you, Moody, meet 'X', what happens?
Q: You said effort to understand.
K: Ah, there you are, lost. You are back into the old pattern.
Q: But even the language of meeting suggests that you have..
K: No, no, don't break up the words. Meet, face, you see it, you feel it, you know it, you recognize, it doesn't matter what word you use, it is there.
B: Well can't you say that if 'X' communicates the absolute necessity of not going on with the old pattern because you see it absolutely cannot work.
K: Yes sir, put it in your own words. All right.
B: And that is unalterable, what is immovable - is that what you mean?
K: Yes sir. I am movable: 'X' is immovable.
B: Well what is behind 'X' is immovable. Wouldn't you say that, what is working in 'X'.
K: What is working is something of a shock first, naturally. I have been moving, moving, moving, then I meet something that is immovable. Suddenly something takes place, obviously. Not something, you can see what takes place. 'X' is not becoming and I am becoming. And 'X' has been through explanations and all the rest of it and he shows that becoming is painful. I am putting it quickly, in a few words. And I meet that. So there is the sensitivity - all right, let's put it the other way. The explanations and the discarding of many, many - all the explanations - has made me sensitive, obviously. Much more alert. When I meet something like 'X' naturally there is a response not in terms of explanation or understanding. There is a response to that. No? Bound to be. If I am a musician, I like Beethoven, or Mozart or whatever it is, and I have listened, listened, listened, it makes me sensitive to music. So in the same way explanations have been given over and over and over again. I have listened but it has made me either dull or I begin to see explanations have no value at all. So in this process - I am using the word - in this process I have become extraordinarily sensitive to any word of explanation. I am allergic!
There is a danger in this too because you know people have said when you go to the guru he gives - you know - be silent and you will receive. That's an illusion, you know. Well I have said enough.
B: Could I just say that when you see that this whole process of time and knowledge and so on won't work then it stops, you see. Now then this leaves one more sensitive. Right?
K: Yes sir. The mind has become sharp.
B: Because all this movement is getting in the way.
K: Yes. I think psychological knowledge has made us dull.
B: Yes, it has kept the brain moving in an unnecessary way. It is clear.
Q: All knowledge.
B: Well no. You could say in some sense that knowledge needn't make you dull, I suppose, but if it starts from the clarity of where we don't have this knowledge at the core...
K: Yes sir. You remember we said too in our discussion, the ground is not knowledge.
B: You see the first thing is it creates emptiness.
K: Yes sir, that's it.
B: But not yet the ground. But not immediately the ground.
K: That's right. You see we have discussed all this. I hear it on the tape, it is printed in a book, and I say, yes I get it. By reading it I have explained, you have explained, I have acquired knowledge. Then I say I must have that.
B: Well the danger is it is very difficult to communicate this in a book, you see, because it is too fixed.
K: But that is what generally happens.
B: But I think that the main point, which could communicate it, is to see that knowledge in all its forms, subtle and obvious, cannot solve the psychological problem, it can only make it worse. But then there is another energy which is involved.
K: You see now what is happening? If any trouble arises I go to a psychologist. If any family trouble I go to somebody who will tell me what to do. Everything around me is being organized and making me more and more and more helpless. Right? Which is what is happening.
B: Yes, well that is part of the same trend to organize our lives in more and more detail.
K: What time is it?
B: Twenty past five.
K: Five twenty? I think we had better stop, don't you? Shall we meet again?
B: On Saturday, we suggested.
K: Yes, let's do it Saturday.
B: The same time.


THE ENDING OF TIME CHAPTER 4 10TH APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'BREAKING THE PATTERN OF EGO-CENTRED ACTIVITY'

KRISHNAMURTI: I would like to ask a question which may lead us to something: what will make man change, deeply, fundamentally, radically? He has had crisis after crisis, he has had a great many shocks, he has been through every kind of misfortune, every kind of war, personal sorrow, and so on. A little affection, a little joy, but all this doesn't seem to change him. What will make a human being leave the way he is going, and move in a totally different direction? I think that is one of our great problems, don't you? Why? If one is concerned, as one must be, with humanity, with all the things that are going on, what would be the right action to move man out of one direction to another? Is this question valid? Has it any significance?
DAVID BOHM: Well, unless we can see this action, it won't have much significance.
K: Has the question any significance?
DB: What it means is, indirectly, to ask what is holding people.
K: Yes, same thing.
DB: If we could find out what is holding people in their present direction...
K: Is it the basic conditioning of man, this tremendous egotistic attitude and action, which won't yield to anything? It appears to change, it appears to yield, but the centre remains the same. perhaps this may not be in the line of our dialogue over the last two or three days, but I thought we might start with this.
DB: Have you some notion of what is holding people? Something that would really change them?
K: I think so.
DB: What is it then? K: What is it that is blocking? Do we approach through environmental conditioning, from the outer to the inner, and discover from man's outer activities, the inner? And then discover that the outer is the inner, the same movement, and then go beyond it to see what it is? Could we do that?
DB: When you say outward, what do you mean? Do you mean the social conditions?
K: The social conditioning, the religious conditioning, education, poverty, riches, climate, food; the outer. Which may condition the mind in a certain direction. But as one examines it a little more, the psychological conditioning is also from the outer, somewhat.
DB: It is true that the way a person thinks is going to be affected by his whole set of relationships. But that doesn't explain why the conditioning is so rigid, and why it holds.
K: That is what I am asking too.
DB: Yes. If it were merely outward conditioning, one would expect it to be more easily changed. For example, you could have some other outward condition.
K: They have tried all that.
DB: Yes, the whole belief of Communism was that with a new society there would be a new man. But there have been none! I think that there is something fundamentally in the inward that holds, that resists change.
K: What is it? Will this question lead us anywhere?
DB: Unless we actually uncover it, it will lead nowhere.
K: I think one could find out, if one applied one's mind. I am just asking: is this question worthwhile, and is it related to what we have been discussing? Or shall we take up something else in relation to what we have been talking about?
DB: Well, I think that we have been talking of bringing about an ending to time, an ending to becoming. And we talked of coming into contact with the ground, through complete rationality. But now we could say that the mind is not rational.
K: Yes, we said man is basically irrational. DB: This is perhaps part of the block. If we were completely rational, then we would of necessity come to this ground. Would that be right?
K: Yes. We were talking the other day about the ending of time. The scientists, through the investigation of matter, want to find out that point. Also the so-called religious people have endeavoured to find out - not only verbally - if time can stop. We went into that quite a bit, and we say it is possible for a human being, who will listen, to find out through insight the ending of use insight is not memory. Memory is time, memory is knowledge stored up in the brain, and so on. As long as that is in operation there is no possibility of having insight into Total insight, not partial insight. The artist, the musician, they all have partial insights and therefore they still time-bound.
It is possible to have a total insight, which is the ending of the `me' because the `me' is time? Me, my ego, my resistance, my hurts, all that. Can that `me' end? It is only when that ends that there is total insight. That is what we discovered.
And we went into the question, is it possible for a human being to end totally this whole structure of the `me'? We said yes, and went into it. Very few people will listen to this because it is perhaps too frightening. And the question then arises: if the `me' ends, what is there? just emptiness? There is no interest in that. But if one is investigating without any sense of reward or punishment, then there is something. We say that something is total emptiness, which is energy and silence. Well that sounds nice, but it has no meaning to an ordinary man who is serious and wants to go beyond it, beyond himself. And we pushed it further: is there something beyond all this? And we say there is.
DB: The ground.
K: The ground. Is it that the beginning of this enquiry is to listen? Will I, as a human being, give up my egocentric activity completely? What will make me move away from that? What will make a human being move away from this destructive, self-centred activity? If he will move away through reward, or punishment, then that is just another thought, motive. So discard that. Then what will make human beings renounce - if I may use the word - renounce it completely without motive? You see, man has tried everything in this direction - fasting self-torture in various forms, abnegating himself through belief and denying himself through identification with something greater. All the religious people have tried it, but the `me' is still there.
DB: Yes. The whole activity has no meaning, but somehow this does not become evident. People will move away from something which has no meaning, and makes no sense, ordinarily speaking. But it seems that the perception of this fact is rejected by the mind. The mind is resisting it.
K: The mind is resisting this constant conflict, and moving away from it.
DB: It is moving away from the fact that this conflict has no meaning.
K: People don't see that.
DB: Also the mind is set up purposefully to avoid seeing it.
K: The mind is avoiding it.
DB: It is avoiding it almost on purpose, but not quite consciously, like the people of India who say they are going to retire to the Himalayas because nothing can be done.
K: But that is hopeless. You mean to say that the mind, having lived so long in conflict, refuses to move away from it?
DB: It is not clear why it refuses to give it up; why the mind does not wish to see the full meaninglessness of the conflict. The mind is deceiving itself, it is covering up.
K: The philosophers and so-called religious people have emphasized struggle, emphasized the sense of striving, control, effort. Is that one of the causes why human beings refuse to let go of their way of life?
DB: Possibly. They hope that by fighting or struggling they will achieve a better result. Not to give up what they have, but to improve it by struggle.
K: Man has lived for two million years; what has he achieved? More wars, more destruction. DB: What I am trying to say is that there is a tendency to resist seeing this, but also to go back to hoping that the struggle will produce something better.
K: I am not quite sure if we have cleared this point; that the intellectuals - I am using the word respectfully - the intellectuals of the world have emphasized this factor of struggle.
DB: Many of them have, I suppose.
K: Most of them.
DB: Karl Marx.
K: Marx and even Bronowski, who talk of more and more struggle, of acquiring more and more knowledge. Is it that the intellectuals have such extraordinary influence on our minds?
DB: I think people do this without any encouragement from intellectuals. You see, struggle has been emphasized everywhere.
K: That is what I mean. Everywhere. Why?
DB: Well, in the beginning people thought it would be necessary because they had to struggle against nature in order to survive.
K: So struggling against nature has been transferred to the other?
DB: Yes, that is part of it. You see you must be a brave hunter, and you must struggle against your own weakness to become brave. Otherwise you can't do it.
K: Yes, that's it. So is it that our minds are conditioned, shaped, held, in this pattern?
DB: Well that is certainly true, but it doesn't explain why it is so extraordinarily hard to change it.
K: Because I am used to it. I am in a prison, but I am used to it.
DB: But I think that there is a tremendous resistance to moving away from it.
K: Why does a human being resist this? If you come along and point out the fallacy, the irrationality of this, and you show the whole cause and effect, give examples, data, everything else? Why? DB: That is what I said, that if people were capable of complete rationality they would drop it, but I think that there is something more to the problem. You see, you may expose the irrationality of it but there is something more, in the sense that people are not fully aware of this whole pattern of thought. Having had it exposed at a certain level, it still continues at levels that they are not aware of.
K: But what would make them aware?
DB: That is what we have to find. I think people have to become aware that they have this tendency to go on with the conditioning. It might be mere habit, or it might be the result of many past conclusions, all operating now, without people knowing it. There are so many different things that keep people in this pattern. You might convince somebody that the pattern makes no sense, but when it comes to the actual affairs of life he has a thousand different ways of proceeding which imply that pattern.
K: Quite. Then what?
DB: Well, I think that a person would have to be extremely interested in this to break all that down.
K: Then what will bring a human being to this state of extreme interest? You see, they have even been offered heaven as a reward if they do this. Various religions have done this, although that becomes too childish.
DB: That is part of the pattern - reward. Ordinarily the rule is that I follow the self-enclosed pattern except when something really big comes up.
K: A crisis.
DB: Or when a reward is to be obtained.
K: Of course.
DB: That is a pattern of thinking. people must in some way believe that it has value. If everybody were able to work together and suddenly we were able to produce harmony, then everybody would say, fine, I will give up myself. But in the absence of that, I had better hold on to what I have! That is the sort of thinking.
K: Hold on to what is known.
DB: I don't have much, but I had better hold on to it. K: Yes. So are you saying that if everybody does this, I will do it?
DB: That is the common way of thinking. Because as soon as people begin to start to cooperate in an emergency, then a great many people go along.
K: So they form communes. But all those have failed.
DB: Because after a while this special thing goes away and they fall back to the old pattern.
K: The old pattern. So I am asking, what will make a human being break through this pattern?
QUESTIONER: Isn't it related to the question we dealt with before - time and no time?
K: But I know nothing about time, I know nothing about all this, it is just a theory to me. Yet the fact is, I am caught in this pattern and I can't let it go. The analysts have tried it, the religious people have tried it, everybody has tried to make human beings intelligent - but they have not succeeded.
Q: But they don't see that the very attempt at letting go the pattern or ending the conflict is still strengthening the conflict.
K: No, that is just a theory.
Q: But you can explain that to them.
K: You can explain. As we said, there are a dozen very rational explanations. At the end of it we fall back to this.
Q: Well, you only fall back to that if you have not really understood it.
K: Have you understood it when you say that? Why haven't I, or you, said `finished'! You can give me a thousand explanations, and all probably a bit irrational, but I say, have you done it?
Q: I don't even understand the question, when you ask, have I done it?
K: I am not being personal. You have given an explanation of why human beings can't move away from this pattern, or break through it.
Q: No, I give you more than the explanation. K: What do you give me?
Q: If I observe something to be correct, then the description of the observation is more than just explanation.
K: Yes, but can I observe this clearly?
Q: Well, that is the problem.
K: So help me to see it clearly.
Q: For that there must be an interest.
K: Please don't say `must'. I haven't got an interest. I am interested, as Dr. Bohm pointed out just now, when there is a tremendous crisis such as war. Then I forget myself. In fact, I am glad to forget myself, to give the responsibility to the generals, to the politicians. Under a crisis I forget, but the moment the crisis goes away I am back to my pattern. That is happening all the time. Now, I say to myself, what will make me relinquish this pattern, or break through it?
Q: Isn't it that one must see the falseness?
K: Show it to me.
Q: I can't, because I have not seen it.
K: Then what shall I do as a human being? You have explained to me ten thousand times how ugly it is, how destructive it is, and so on, but I fall back to this pattern all the time. Help me, or show me how to break the pattern. You understand my question?
Q: Well then you are interested?
K: All right. Now what will make me be interested? Pain?
Q: Sometimes it does for a moment, but it goes away.
K: So what will make me as a human being so alert, so aware, so intense that I will break through this thing?
Q: You state the question in terms of an action, breaking through, relinquishing. Isn't it a matter of seeing?
K: Yes. Show me, help me to see, because I am resisting you. My pattern, so deeply ingrained in me, is holding back - right? I want proof, I want to be convinced. Q: We have to go back to this question - why do I want to have proof? Why do I want to be convinced?
K: Because someone says that this is a stupid, irrational way of looking. And he shows us all the effects of it, the cause of it, and we say, yes but we can't let go!
DB: You may say that is the very nature of `me', that I must fulfil my needs no matter how irrational they are.
K: That is what I am saying.
DB: First I must take care of my own needs, and then I can try to be rational.
K: What are our needs then?
DB: Some of the needs are real and some are imaginary but...
K: Yes, that's it. The imaginary, illusory needs sway the other needs.
DB: But you see, I may need to believe I am good and right, and to know that I will be always there.
K: Help me to break that!
DB: I think I have to see that this is an illusion. You see, if it seems real, what can I do? Because if I am really there, I need all this, and it is foolish to talk of being rational if I am going to vanish, break down or something. You have proposed to me that there is another state of being where I am not there - right? And when I am there, this doesn't make any sense!
K: Yes, quite. But I am not there. Suppose as a human being, heaven is perfect, but I am not there; please help me to get there.
DB: No, it is something different.
K: I know what you are saying.
Q: Can one see the illusory nature of that very demand that I want to go to heaven? Or I want to be enlightened, or I want to be this, I want to be that? But this very question, this very demand is...
K: This demand is based on becoming, on the more.
Q: That is illusory. K: No. You say that.
DB: You haven't demonstrated it to me, you see.
K: That is an idea to you. It is just a theory. Show me.
Q: Well, are we willing really to explore the question?
K: We are willing on one condition - that we find something at the end of it. See how the human mind works. I will climb the highest mountain if I can get something out of it.
Q: Can the mind see that this is the problem?
K: Yes, but it can't let go.
Q: Well if it sees...
K: You are going round and round in circles!
DB: It sees the problem abstractly.
K: That is it. Now why do I see it abstractly?
DB: First of all, it is a lot easier.
K: Don't go back to that. Why does my mind make an abstraction of everything?
DB: Let's begin by saying that to a certain extent it is the function of thought to make abstractions outwardly, but then we carry them inwardly. It is the same sort of thing as before.
K: Yes. So is there something else - I am just asking - that we are missing in this altogether? That is, if I may point out, we are still thinking in the same old pattern.
DB: The question itself contains that pattern, doesn't it?
K: Yes, but the pursuit of the pattern is traditional.
DB: I mean that in framing this question, the pattern has continued.
K: Yes, so can we move away altogether from this, and look at it differently. Can the human mind say, all right, we have tried all this - Marx, Buddha, everybody has pointed out something or other. But obviously after a million years, we are still somehow caught in that pattern - saying we must be interested, we must listen, we must do this, and so on. DB: That is still time.
K: Yes. Then what happens if I leave all that, actually leave it? I won't even think in terms of it. No more explanations, or new twists, that are the same old twists! So I say let's leave that area completely and look at the problem differently, the problem being why do I always live in this centre of `me'? I am a serious human being; I have listened to all this and after fifty years I know all the explanations - what I should, should not do, etc. Can I say, all right, I will discard all that? That means I stand completely alone. Does that lead anywhere?
DB: Possibly, yes.
K: I think it does lead somewhere.
DB: It seems to me that basically you are saying leave all this knowledge of mankind behind.
K: That is what I am saying.
DB: Apparently it is out of its place.
K: Yes. Leave all the knowledge, and experiences, explanations, causes that man has created - discard all that.
Q: But you are still left with the same mind.
K: Ah! I have not such a mind. It is not the same mind. When I discard all this, my mind has changed. My mind is this.
Q: No, isn't the mind also the basic set-up?
K: Which I have discarded.
Q: But you can't discard that.
K: Oh, yes.
Q: I mean this is an organism.
K: Now, wait a minute. My organism has been shaped by knowledge, by experience. And more knowledge which I have acquired as I have evolved, as I have grown. As I have gathered more and more, it has strengthened me, and I have been walking on that path for millennia. And I say, perhaps I may have to look at this problem totally differently - which is not to walk on that path at all, but to discard all knowledge I have acquired. DB: In this area, in this psychological place.
K: Psychologically, of course.
DB: At the core, at the source, knowledge is irrelevant.
K: Yes.
DB: Further down the line it becomes relevant.
K: Of course. That is understood.
Q: But I have one question. The mind at the beginning of its evolution was in that same position. The mind at the beginning of whatever you call man was in that position.
K: No. I don't accept that. Why do you say that? The moment it comes into being, it is already caught in knowledge. Would you say that?
DB: I think it is implicit in the structure of thought.
K: That is just it.
DB: First of all, to have knowledge about the outward, and then to apply this to the inward, without understanding that it was going to be caught in it. Therefore it extended that knowledge into the area of psychological becoming.
Q: Well, if the mind started new, it would go through the same mistake again.
K: No, certainly not.
Q: Unless it has learnt.
K: No, I don't want to learn. You are still pursuing the same old path. I don't want to learn. please, just let me go into this a little bit.
DB: We should clear this up because on other occasions you have said it is important to learn, even about observing yourself.
K: Of course.
DB: Now you are saying something quite different. It should be made clear why it is different. Why is it that you have given up the notion of learning at this stage?
K: At this stage, because I am still gathering memory. DB: But there was a state when it was important to learn about the mind.
K: Don't go back. I am just starting. I have lived for sixty, eighty, or a hundred years. And I have listened to all this - the teachers in India, the Christians, the Muslims; I have listened to all the psychological explanations, to Freud, Marx and everybody.
DB: I think we should go a bit further. We agree that is all negative stuff, but in addition perhaps I have observed myself, and learned about myself.
K: Myself, yes, add that. And, at the end of it, I say perhaps this is a wrong way of looking at it.
DB: Right. Having explored that way, we finally are able to see it might be wrong.
K: Perhaps.
DB: Well I would say that in some sense perhaps it was necessary to explore that way.
K: Or not necessary.
DB: It may not have been, but given the whole set of conditions it was bound to happen.
K: Of course. So now I have come to a point when I say discard - we will put in that word - all that knowledge, because that hasn't led me anywhere, in the sense that I am not free of my egocentricism.
DB: But that alone isn't enough because if you say it hasn't worked, you can always hope or suppose that it may. But in fact you could see that it can't work.
K: It can't work. I am definite on that.
DB: It is not enough to say it hasn't worked, actually it cannot work.
K: It cannot work because it is based on time and knowledge, which is thought. And these explanations are based on thought - to acquire knowledge and so on and so on. Would you say that? DB: As far as we have gone we have based them on knowledge and thought. And not only thought, but the habitual patterns of skill are an extension of thought.
K: So I put those aside, not casually, not with an interest in the future - but seeing the same pattern being repeated and repeated; different colours, different phrases, different pictures, different images - I discard all that totally. Instead of going North, as I have been going for millennia, I have stopped and am going East, which means my mind has changed.
DB: Has the structure of the `me' gone?
K: Obviously.
DB: Without insight into it?
K: No. I won't bring in insight for the moment.
DB: But there was insight to do that. I mean to say that to consider doing it was an insight. The insight was the thing that worked.
K: I won't bring in that word.
DB: When you said that the whole thing could not work, I think that is an insight.
K: For me. I see it cannot work. But then we go back again to how do I acquire insight, and all that.
DB: But leaving that aside and just saying that it was an insight, the question of how to acquire it is not the point.
K: It is an insight that says `out'.
Q: Out to the pattern.
K: No, finished with this constant becoming through experience, knowledge, patterns. Finished!
Q: Would you say that the kind of thinking afterwards, is a totally different kind of thinking? Evidently one still must think.
K: I am not sure.
Q: Well you may call it something else. K: Ah, I won't call it anything else. Please I am just fishing around. After having lived a hundred years, I see everybody pointing out the way to end the self, and that way is based on thought, time, knowledge. And I say, sorry, I know all that, I have used that. I have an insight into that; therefore it falls away. Therefore the mind has broken the pattern completely. Not going North but East, you break the pattern.
Now, all right. Suppose Dr. Bohm has this insight, and has broken away from the pattern. Please let us help another human being to come to that. Don't say you must be interested, you must listen, then fall back - you follow? What is your communication with another human being, so that he hasn't got to go through all this mess? What will make me absorb so completely what you have said, so that it is in my blood, in my brain, everything, so that I see this thing? What will you do? Or is there nothing to do - you follow my question? Because if you have that insight it is a passion, it is not just a clever insight, nor is it possible to sit back and be comfortable; it is a passion that won't let you sit still, you must move, give - whatever it is. What will you do? You have that passion or this immense insight. And that passion must, like a river with a great volume of water flowing over the banks, move in the same way.
Now, I am a human being, ordinary, fairly intelligent, well read, experienced. I have tried this, that and the other thing, and I meet someone who is full of this, and I say, why won't I listen to him?
Q: I think we do listen.
K: Do we?
Q: Yes, I think so.
K: just go very, very slowly. Do we so completely listen that there is no resistance, no saying why, what is the cause, why should I? You follow what I mean? We have been through all that. We have walked the area endlessly, back and forward from corner to corner, North, South, East, West. And `X' comes along and says, look there is a different way of living, something totally new; which means listening completely.
Q: If there is a resistance one does not see the resistance. K: Don't begin all over again on why you resist. I will show you your resistance, by talking. You know. But yet you go back.
Q: Krishnaji, did not your initial question go beyond this, when you asked, let's leave the listening, the rationality, the thought.
K: Yes, but that is just an idea. Will you do it? `X' comes along and says, `Look, eat this.'
Q: I would eat it if I could see it.
K: Oh, yes, you can see it, very clearly. We said, don't go back to the pattern. See! Then you say, how am I to see? which is the old pattern.just see! `X' refuses to enter that pattern.
Q: The pattern of explanation?
K: Knowledge, all that. He says come over, don't go back.
Q: Krishnaji, to talk about a normal situation in the world; there are a number of people who ask one with similar words to see, put thought aside; if one would really look at this thing one would see it. That is what the priests tell us. So what is the difference?
K: No, I am not a priest. I have left all that. I have left the church, the gods,jesus, the Buddhas, the Krishnas, I have left all that, Marx, Engels, all the analysts, all the pundits, everybody. You see, you haven't done that. Ah, you say, no, I can't do it until you show me there is something else beyond all that. And `X' says, `Sorry.' Has that any meaning?
DB: Yes. I think that we say, leave all the knowledge behind. But knowledge takes many subtle forms which we don't see.
K: Of course. You are full of this insight and you have discarded all knowledge because of that. And another keeps on paddling over the pool of knowledge. And you say, leave it. The moment we enter into explanations we are back in the game. And you refuse to explain.
You see, explanations have been the boat in which to cross to the other shore. And the man on the other shore says there is no boat. But `X' says, cross! He is asking something impossible, isn't he?
DB: If it doesn't happen right away, then it is impossible. K: Absolutely. He is asking something impossible for one to do. I am meeting `X', who is immovable. Either I have to go round him, avoid him or go over him. I can't do any of that. But `X' won't leave me alone, in the sense that I have met something immovable. And it is there night and day with me. I can't battle with it because there is nothing to get hold of.
So what happens to me when I meet something that is completely solid, immovable, absolutely true, what happens to me? Is that the problem? That we have never met something like that? We may climb the Himalayas, but Everest is always there. In the same way, perhaps human beings have never met something irrevocable. Something absolutely immovable. Either we are terribly puzzled by it, or we say, well we can't do anything about it. Walk away from it. Or it is something that we must investigate - you follow - we must capture. Which is it?
Here is a solid thing. I am confronted by it. As I said, I might run away from it, which I generally do. Or worship it. Or try to understand what it is. When I do all these things, I am back in the old pattern. So I discard that. When meeting `X', who is immovable, I see what the nature of it is. I am movable, as a human being, but `X' is immovable. The contact with it does something, it must. It is not some mystic, occult stuff but it is simple, isn't it?
Q: Sir, it functions like a magnet, but it doesn't break something.
K: No, because you haven't let go the pattern. It is not `X's' fault.
Q: I didn't say it was.
K: No, the implication is that. Therefore you are back, you are dependent.
Q: What is taking place?
K: I am saying, you meet `X; what happens?
Q: You said, an effort to understand.
K: Ah, there you are, lost. You are back in the old pattern. You see it, you feel it, you know it, you recognize it. It doesn't matter what word you use, it is there.
DB: Well, can't you say that `X' communicates the absolute necessity of not going on with the old pattern, because you see it absolutely can't work. K: Yes put it in your own words. All right.
DB: And therefore that is unalterable, immovable - is that what you mean?
K: Yes, I am movable; `X' is immovable.
DB: Well, what is behind `X', what is working in `X' is immovable. Wouldn't you say that?
K: What is working is something of a shock at first, naturally. I have been moving, moving, moving, then I meet something that is immovable. Suddenly something takes place, obviously. You can see what takes place. `X' is not becoming, and I am becoming. And `X' has been through explanations and all the rest of it, and he shows that becoming is painful. (I am putting it quickly, in a few words.) And I meet that. So there is the sensitivity - all right, let's put it the other way. The explanations and the discarding of all the explanations have made me sensitive. Much more alert. When I meet something like `X', naturally there is a response not in terms of explanation or understanding. There is a response to that. There is bound to be. Explanations have been given over and over again. I have listened, but either they have made me dull, or I begin to see that explanations have no value at all. So in this process I have become extraordinarily sensitive to any explanation. I am allergic!
There is a danger in this too, because, you know, people have said when you go to the guru he gives; so be silent and you will receive. That's an illusion, you know. Well, I have said enough.
DB: I could just say that when one sees that this whole process of time and knowledge and so on won't work, then it stops. Now, this leaves one more sensitive - right?
K: Yes, the mind has become sharp.
DB: All this movement was getting in the way.
K: Yes, psychological knowledge has made us dull.
DB: It has kept the brain moving in an unnecessary way.
Q: All knowledge?
DB: Well, no. You could say in some sense that knowledge needn't make you dull, I suppose, if it starts from the clarity of where we don't have this knowledge at the core... K: Yes. You remember we said too, in our discussions, that the ground is not knowledge.
DB: You see the first thing is, it creates emptiness.
K: That's it.
DB: But not yet the ground, not immediately the ground.
K: That's right. You see, we have discussed all this; I hear it on the tape, it is printed in a book, and I say, yes I get it. By reading it, I have explained, I have acquired knowledge. Then I say, I must that.
DB: The danger is that there is great difficulty in communicating a book because that is too fixed.
K: But that is what generally happens.
DB: But I think that the main point, which could communicate it, is to see that knowledge, in all its forms, subtle and obvious, cannot solve the psychological problem; it can only make it worse. But then there is another energy which is involved.
K: You see now what is happening? If any trouble arises I go to a psychologist. In any family trouble I go to somebody who will tell me what to do. Everything around me is being organized, and making me more and more helpless. That is what is happening.


OJAI 5TH CONVERSATION WITH DAVID BOHM 12TH APRIL, 1980 `THE ENDING OF TIME'

J Krishnamurti: Anything you have to say sir?
Dr Bohm. Well I thought perhaps we could go on - we raised several questions after these discussions. One was the nature of this ground that we discussed, whether we could come to it and whether it has any interest in human beings. And also we discussed the possibility that there could be a change in the physical behaviour of the brain.
K: Could we approach this question from the point of view: why have ideas - because is the ground an idea? That is what I want first be clear - why have ideas become so important?
B: Well I should say that perhaps because the distinction between ideas and what is beyond ideas is not clear. Ideas are often taken to be something more than ideas, that we feel it is not an idea but actually a reality.
K: That is what I want to find out. Is it an idea, or is it an imagination, an illusion, a philosophic concept? Or something that is absolute in the sense that there is nothing beyond it?
B: How can you tell that there is nothing beyond it?
K: I am coming slowly. I want to see whether we look at that, or we perceive that, or have an insight into that from a concept. Because after all the whole Western world, and perhaps also the Eastern world, is based on concepts. Their whole outlook, their religious beliefs, are all based on that, and in the Asiatic world too. But do we approach it from that point of view? A philosophic investigation - philosophic in the sense love of wisdom, love of truth, love of investigation, the process of the mind. Are we doing that when we discuss, or when we want to investigate or explain, or find out what that ground is?
B: Yes, well perhaps not even all the philosophers have been basing themselves on concepts. Certainly philosophy is taught through concepts.
K: Yes, I am just questioning that.
B: Whether all the philosophers really wanted to base everything on concepts is another question.
K: I didn't say all, sir.
B: Most of them.
K: Most of them!
B: And certainly it is very hard to teach it except through concepts.
K: So I just want to know. What then is the difference between a religious mind and a philosophic mind? You understand what I am trying to convey? Perhaps I am not doing it properly. Do we investigate the ground from a mind that is disciplined in knowledge?
B: Yes, well fundamentally we say that the ground is unknown inherently.
K: That's what I want to know.
B: Therefore we can't begin with knowledge. Many years ago we had a discussion in London and we suggested we start with the unknown.
K: Yes, yes. Say for instance 'X' says there is such a ground. And all of us, 'X', 'Y', 'Z' and 'A', 'B', 'C' say what is the ground, prove it, show it, let it manifest itself. And when we ask such questions, is it a mind that is seeking, or rather that has this passion for truth, the love of truth? You follow? Or merely we say let's talk about it?
B: I think that in that mind there is the demand for certainty which says show itself, I want to be sure. So therefore there is not enquiry, no?
K: No. Suppose you state that there is such a thing, there is the ground, immovable and so on. And 'X', I will take the part of 'X', 'X' says, 'I want to find out, show it to me. Prove it to me.' How can my mind which has evolved through knowledge, which has been highly disciplined in knowledge, even touch that, because that is not knowledge, that is not put together by thought.
B: Yes, as soon as you say, prove it, you want to turn it into knowledge.
K: That's it. Prove it to me. Show it to me.
B: To be absolutely certain knowledge is what you want.
K: That's it.
B: So that there can be no doubt. And yet of course there is also the danger of self-deception and delusion, the other side.
K: Of course. We have been through all that very carefully. Right from the beginning we said the ground cannot be touched as long as there is any form of illusion, which is the projection of desire, pleasure, fear and all that.
B: I merely meant to say that the person who says prove it, is also trying to protect it against those illusions. But it is a vain hope.
K: So how do I, as an 'X', perceive that thing? That is what I want. Is the ground an idea to be investigated? Or is it something that cannot be investigated?
B: Right.
K: Because my mind is trained, disciplined, by experience and knowledge, and it can only function in that area. And you come along and tell me that this ground is not an idea, it is not a philosophical concept, it is not something that can be put together by thought, or perceived by thought.
B: Yes, or understood by thought.
K: Yes, understood by thought. Then what am I to do?
B: Yes, you are even adding more in some sense because the person says that I want to find that by experience, not only thought but also experience.
K: Of course.
B: It cannot be experienced, it cannot be perceived, or understood through thought.
K: Yes. So what have I? I have only this mind that has been conditioned by knowledge. How am I, as an 'X', to move away, to move away from all that? Because there are more philosophers than religious people. Sorry!
B: Well there are very few true philosophers too.
K: There are very few religious people too.
B: Very few of either.
K: I am just making a joke of it.
B: Well I don't know, you could say compare the number of people who call themselves philosophers, call themselves religious, far more call themselves religious. It doesn't matter. It doesn't count.
K: So how am I, an ordinary man, educated, read, experienced, to feel this thing, to touch it, to comprehend it?
You tell me words will not convey that. You tell me you must have a mind that is free from all knowledge, except technological, the other kind of knowledge. And you are asking me an impossible thing, aren't you? And if I say, I will make an effort, then that also is born out of the self-centred desire. So what shall I do? I think this is not a spurious question. It is a very serious question. This is what everybody asks - everybody in the sense, I mustn't use a general term, that serious people ask.
B: At least implicitly. They may not say it.
K: Yes, implicitly. So you on the other side of the bank as it were, tell me that there is no boat to cross. You can't swim across. In fact you can't do anything. Basically that is what it comes to. So what shall I do? You are asking me to free - you are asking the mind, not the general mind but this mind...
B:... the particular mind.
K: You are asking this particular mind to eschew all knowledge. My god, sir! Has this been said in the Christian world, or in the Jewish world?
B: I don't know about the Jewish world. But in some sense the Christians tell you to give your faith to god, to give up all your personal, to give over to Jesus and let him...
K: Yes, they have said that, only through Jesus.
B: He is the mediator between us and god.
K: Yes. But what I am trying to find out is: has, say for instance, Vedanta means the end of knowledge - you know that, of course. The ending of knowledge.
B: It could mean that I suppose. I don't know Sanskrit that well.
K: I have discussed...
B: Veda by itself means knowledge.
K: It means the end of that.
B: That means the end of it, yes.
K: And being a Westerner, I say it means nothing to me. Because from the Greeks and all that, this culture in which I have lived is emphasizing knowledge. Last night Bronoski was talking again about evolution of man and all that.
B: They reshoed it?
K: Yes. When you talk to an Eastern mind - I am talking of the minds who have studied, not just the usual ones - they know, they acknowledge in their religious life that a time must come when knowledge must end. Vedanta is the whole way of looking. They would immediately understand that the mind must be free of knowledge. But it is only a conceptual, a theoretical understanding. But as a Westerner, it means absolutely nothing to me.
B: Well, in the beginning. I think there has been a Western tradition which is similar but not as common. Like in the Middle Ages there was a book written called 'The Cloud of Unknowing', which is on that line, but that is not the main line of Western thought.
K: No, that is what I am saying: it is not the line of Western thought. So what shall I do? How shall I approach the question? I want to find it, not only find it, it gives meaning to life - not my intellect gives meaning to life by inventing some illusion, or some hope, some belief, but I see vaguely, that this understanding, or coming upon this ground, gives an immense significance to life.
B: Yes, well people have used that notion of god to give significance to life.
K: No, no. God is merely an idea.
B: Yes but the idea contains something similar to the Eastern idea that god is beyond knowing. Most people accept it that way.
K: Yes.
B: Though some may not. So there is some sort of similar notion.
K: But you tell me this is not created by thought. So you cannot under any circumstances come upon it through any form of manipulation of thought.
B: Yes, I understand what you are saying. I am trying to say that there is this problem, danger, delusion, in the sense that in the West people say, 'Yes, that is quite true, it is through a direct experience of Jesus that we come upon it, not through thought', you see.
K: I mean after all a direct experience of Jesus...
B: Well those are my words, they might not even talk that way, I don't know. I am not able to express their view accurately. The grace of god.
K: The grace of god, yes.
B: Something beyond thought, you see.
K: As a fairly educated man, fairly thoughtful man, I reject all that.
B: Yes, why do you reject it?
K: Because it has become common, first of all. Common in the sense that everybody says that. And also there may be, or perhaps there is, in it a great sense of illusion created by desire, hope, fear.
B: Yes. Some people do seem to find this meaningful, it may be an illusion but...
K: But if they had never heard of Jesus, never heard of Jesus, they wouldn't experience Jesus.
B: That seems reasonable.
K: They would experience what they had been taught. In India I mean Jesus...
B: That seems to be the weak point that the particular form of Jesus must be due to their having heard that idea.
K: Of course, of course, obviously. When you are daily pounded with, Jesus is your Saviour - I mean, naturally.
B: I mean it would be interesting if someone who had never heard of Jesus would have this experience. That would be some sort of proof that there was more to it.
Q: But wouldn't you also say that there are some more serious people in the religions who would say that essentially what they want to say is that also god, or whatever that is, the absolute, or the ground is something that cannot be experienced through thinking or also they might even go so far as to say it cannot be experienced at all.
K: Oh yes, I have said it cannot be experienced. 'X' says it cannot be experienced.
Q: I think the essence of some religions would say that too.
K: All right, I don't know. Here is a person who says there is such a thing. And I listen to him and I see not only does he convey it by his presence, he conveys it also through the word. And he tells me, be careful, the word is not the thing. But he uses the word to convey something to me which I vaguely capture, that there is this something so immense that my thought cannot capture it. And I say, all right, you have explained that very carefully and how am I, whose brain is conditioned that way, in knowledge, disciplined, how is it to free itself from all that?
Q: Could it free itself by understanding its own limitation?
K: Understanding what?
Q: That itself, that thought itself could understand that whatever it is doing it is bound by some natural limitation.
K: So you are telling me, thought is limited. Show it to me. Not by saying memory, experience, knowledge, all knowledge - I understand all that, but I don't capture the feeling that it is limited, because I see the beauty of the earth, I see the beauty of a building, of a person, of nature, I see all that; but when you say thought is limited I don't feel it. It is just a lot of words which you have told me.
Q: Well it does require serious investigation.
K: No, I have investigated it. I have investigated that thought is limited. Obviously. You don't need the investigation, it is so clear.
Q: I see. You are saying that thought sees it normally indirectly?
K: No, no. I am saying, I see that. Intellectually I understand it. It is so obvious. But I have no feeling for it. You understand? There is no perfume in it.
Q: That is what I would say is indirect understanding.
K: No, it is not even understanding - it means nothing.
Q: It is just more knowledge.
K: Yes. It means nothing. How will you show me - not show me - how will you help me - not help - aid me to have this feeling that thought itself is brittle, it is such a small affair, so that it is in my blood - you understand? When once it is in my blood I have got it - you don't have to explain it.
Q: But isn't that the possible approach, not to talk about the ground, that at the moment is far too removed.
K: That is far away.
Q: But rather look directly at what the mind can do.
K: Which is thinking.
Q: The mind is thinking.
K: That is all I have. Thinking, feeling, hating, loving - you know all that. The activity of the mind. I know that very well, you don't have to tell me.
Q: I would say you don't know it, you only think you know it.
K: Oh no. You think so. I know it. I have seen it. I have captured it. I know when I am angry. I know when I am wounded. It is not an idea, I have got the feeling, the hurt is carrying inside me. I want to get at this. You understand sir? Am I conveying anything? I am fed up with the investigation because I have done it all my life. I go to the Hindu business and I say I have investigated, studied it, looked at it, Buddhism, this and the other, Christianity, Islam and so on. I say these are all just words. How do I as a human being have this extraordinary feeling about it? You understand? I wonder if I am conveying anything - am I? Because if I have no passion behind it, it is just...
Q: What does the feeling spring from?
K: I am not investigating. I want to have this passion that will explode me out of this little enclosure. You understand? I have built a wall round myself, cultured, fairly respectable, educated, a wall, which is myself. And I have lived with this thing for millions of years. And I have lived trying to get out of it by studying, by reading, by going to gurus, by all kinds of things I have done. And I am still anchored there. And you talk about the ground because you see something that is breathtaking, that seems so alive, extraordinary and so on. And I am here, anchored in here. You, who have seen the ground - see in quotes - must do something that will explode, break up this thing completely.
Q: I must do something, or you must do something?
K: Help me! Not by prayer and all that nonsense. You understand what I am trying to say? I have fasted, I have meditated, I have given up, I have taken a vow of this and that, I have done all those things. Because I have had a million years of life. And at the end of the million years I am still where I was, at the beginning - which is a great discovery for me. You understand? I thought I had moved from the beginning, at the beginning by going through all this, but I suddenly discover I am back at the same point where I started; I have more experience, I have seen the world, I have painted, I have played music, I have danced. You follow? But have come back to the original starting point.
Q: Which is me and not me.
K: Yes, me. I say to myself what am I to do? And what is the human mind's relationship to the ground? That is what you are saying. Perhaps if I could establish relationship it might break up this centre, totally. You follow? It is not a motive, it is not a desire, it is not a reward. I see if the mind could establish a relationship with that my mind has become that. Right?
Q: But hasn't the mind then already become that?
K: Oh, no.
Q: But Krishnaji I think you have just wiped away the greatest difficulty in saying there is no desire, there is no...
K: No, no. I said I have lived a million years.
Q: But that is an insight.
K: No. I won't accept insight so easily as that.
Q: Well let me put it this way: it is something much more than knowledge.
K: No, no, you are missing my point. My brain has lived for a million years. It has experienced everything. It has been a Buddhist, it has been a Hindu, a Christian, it has been a Muslim, it has been all kinds of things, but the core of it is the same. Right? And you come along and say, look there is a ground which is - something. Are you going back to what I have already known? You follow? Hindus, Buddhists. If you do I reject all that because I say I have been through all that. They are like ashes to me at the end of it.
B: Well all of those things were the attempt to create apparent ground by thought. It seemed that through knowledge and thought, through Buddhism, and various other ways, people created what they regarded as the ground. And it wasn't.
K: It wasn't. Because I have spent a million years at it.
B: So as long as knowledge enters the ground that will be false?
K: Of course. So can I - I am just asking - is there a relationship between that and the human mind? In asking that question I am also aware of the danger of such a question.
B: Yes. Well you may create a delusion of the same kind that we have already gone through.
K: Yes. I have played that before, that song.
Q: Are you suggesting that the relationship cannot be made by you, but it must come...
K: I am asking that. No, it may be I have to make a relationship. My mind now is in such a state that I won't accept a thing.
Q: But the bridge, if there is such a thing.
K: My mind says I have been through all this before. I have suffered, I have searched, I have looked, I have investigated, I have lived with people who are awfully clever at this kind of thing, and so on and so on. So I am asking this question being fully aware of the danger of that question. Because that is what the Hindus say, god is in you, Brahman is in you, which is a lovely idea. I have been through all that.
So I am asking 'X', if the human mind has no relationship to it, and that there is only a one way passage, from that to me...
B: Well that's like the grace of god then.
K: You see.
B: That you have invented.
K: That I won't accept.
Q: And also we are back again into the area of ideas.
K: No. They may be. So I am rejecting the explanation - the grace of god.
B: You are not saying the relationship is one way, nor are you saying it is not one way.
K: Maybe, I don't know.
B: You are not saying anything.
K: I am not saying anything. All that I want is - want in quotes - this centre to be blasted. You understand? For the centre not to exist. Because I see that centre is the cause of all the mischief, all the neurotic conclusions, all the illusions, all the endeavour, all the effort, all the misery, everything is from that core. After a million years, I haven't been able to get rid of it, it hasn't gone. So is there a relationship at all? What is the relationship between goodness and evil, or bad? Right? It comes to the same thing. There is no relationship.
B: It depends upon what you mean by relationship.
K: All right. Contact, touch, communication, being in the same room.
B: Coming from the same root.
K: Yes, same root.
Q: But Krishnaji, are we then saying that there is the good and that there is the evil?
K: No, no. Don't. Goodness - use another word, whole, and that which is not whole. It is not an idea. Now, is there relationship between these two? Obviously not.
B: Yes, well if you are saying that in some sense the centre is an illusion - an illusion cannot be related to that which is true because the content of the illusion has no relation to what is true.
K: That's it, that's it. You see that is a great discovery. I want to establish relationship with that - want, I am using rapid words to convey this thing - this petty little thing wants to have relationship with that immensity. It cannot.
B: Yes, it is not just because of its immensity but because in fact this thing is not actually.
K: Yes.
Q: But I don't see that.
K: What do you mean?
Q: He say the centre is not actual. And that is part of my difficulty - I don't see the centre is not actual.
B: Actual in the sense of being genuine and not an illusion. I mean something is acting but it is not the content which we know.
K: Do you see that?
Q: No. He says the centre must explode. It does not explode because I don't see the falseness in it.
K: No, no, no. You have missed my point. I have lived a million years, I have done all this. And at the end of it I am still back at the beginning.
Q: Well you say the centre then must explode.
K: No, no, no. The mind says this is too damn small.
Q: Right.
K: And it can't do anything about it. It has prayed, it has done everything. It is still there.
Q: Right.
K: And he comes along and tells me there is this thing. I want to establish a relationship with that.
Q: He tells me there is this thing and he also tells me that the centre is an illusion.
B: Wait, that is too quick.
K: No. Wait. I know it is there. Call it what you like.
Q: Yes.
K: An illusion, a reality, a fixation - whatever you like. It is there. And the mind says it is not good enough, it wants to capture that. Therefore it wants to have that relationship with it. And that says, 'Sorry, you can't have relationship with me.' That's all!
Q: Krishnaji, is that mind that wants to be in connection, wants to have a relationship with that, is that the same mind which is the 'me'?
K: Yes, yes. No, don't split it up sir. You are missing something. I have lived all this. Don't argue with me. I know, I can argue with you, back and forth. I have a million years of experience and it has given me a certain capacity. And I realize at the end of it all there is no relationship between me and truth. Right? And that's a tremendous shock to me. You follow? It is like you have knocked me out because all my millions of years of experience says go after that, seek it, search for it, pray for it, struggle for it, cry for it, sacrifice. I have done all that. And suddenly 'X' says, you cannot have relationship with that. You understand? You are not feeling the same as I am. I have shed tears, left my family, everything for that. And that says, 'Sorry'. So what has happened to me? That is what I want to get at. You understand sir? Do you understand what I am saying? What has happened to the mind that has lived this way, done everything that man has done in search for that, and that says, one morning, 'You have no relationship with me'. Sir, this is the greatest thing. Right? I don't know if you follow what I mean.
Q: This is a tremendous shock to the 'me', if you say that.
K: Is it to you?
Q: I think it was and then...
K: Don't - I am asking you: is it a shock to discover that your brain, and your mind, your knowledge is valueless? All your examinations, all your struggles, all the things that one has gathered through years and years, centuries, absolutely worthless. Either I go mad, because I say, 'My god, I have done all this for nothing? My virtue, my abstinence, my control, everything and at the end of it you say they are valueless.' Sir, you understand what it does to me? You don't see it.
B: I mean if the whole thing goes then it is of no consequence.
K: Because what you have said, which is that absolutely you have no relationship. What you have done, not done, what you have, is absolutely of no value. You understand sir?
B: Not in any fundamental sense. It has relative value. It has only relative value within a certain framework, in which itself has no value.
K: Yes, thought has relative value.
B: But the framework in general has no value.
K: That's right. Whatever you have done on earth - in quotes - has no meaning, the ground says. Is that an idea? Or an actuality? You understand? Idea being that you have told me but I still go on, struggling, wanting, groping; but it is an actuality, in the sense that I suddenly realize the futility of all that I have done. So I must be very careful - when I use the word 'I' it doesn't mean - I must be very careful to see that it is not a concept, or rather that I don't translate into a concept, an idea, but receive the full blow of it!
Where are we?
Q: You see Krishnaji for hundreds of years, probably since mankind existed, man has pursued this, what he calls god or the ground.
K: As an idea.
Q: As an idea for many people it was very...
K: No, for all people. It must be.
Q: But anyhow then science came along, the scientific mind came along and also told that mind that it is just an idea, it is just foolish.
K: No, no, no. Scientific mind says through investigating matter we will perhaps come upon the ground.
B: Many feel that way, yes.
K: Many.
B: Well some would even add investigate the brain, you see.
K: Yes. That is the purpose of investigating the mind, not to blast each other off, guns and all that. They say as a scientist - we are talking of good scientists, like him and so on - good, not a governmental scientist, but a good scientist says, 'We are examining matter, the brain and all that, to find out if there is something beyond all this.'
Q: And many people, many scientists, would say that they have found the ground - the ground is empty, it is emptiness, it is an energy which is indifferent to man.
K: Now, is that an idea, or an actuality to them, which affects their life, their blood, their mind, their relationship with the world?
Q: Well I think it is just an idea.
K: Then, I am sorry, I have been through that. I was a scientist ten thousands years ago! You follow, I have been through all that. If it is merely an idea we can both play at that game. I can send the ball to you, it is in your court, and you can send it back to me. We can play that. But I have finished with that kind of game.
B: Because in general what people discover about matter does not seem to affect them deeply, psychologically.
K: No. Of course not.
B: Though you might think that if they saw the whole unity of the universe they would act differently, but they don't.
K: They wouldn't be competing for the Nobel prize and so on.
Q: You could even say that it has affected some of their lives. You see the whole Communist idea is built on the idea of what they think is the fact that whatever is, is just a material process, which is essentially empty and then man has to organize his life and has to organize society according to those dialectical principles.
K: No, no. Dialectical principles are one opinion opposing another opinion, hoping out of opinions to find the truth.
B: Well I think we should leave this aside. There are different ways of looking at different meanings of the word dialectal - but it also means to see reality as a flowing movement, not to fix things, not to see things fixed but to see them in movement and interconnection. I think that you could say that whatever way people managed to look at it, after they saw this unity it didn't fundamentally change...
K:... their lives.
B: In Russia the same structures of the mind hold as elsewhere, if not worse. And wherever people have tried this it has not actually fundamentally affected the way they feel and think and the way they live.
Q: Well you see what I wanted to say is the dismissal of the pursuit of the ground has not had any shocking effect on people.
K: No, no. I am not interested. I am the people, it has given me a tremendous shock to discover the truth, not ideas, discover all the churches, all the prayers, all the books have absolutely no meaning - except they have a meaning so that we can build a better society and so on and so on.
B: If we could manage to bring this point to order then it would have a great meaning - to build a good society.
K: From there I start creating a society.
B: But as long as this disorder is at the centre we can't use that in the right way. I think it would be more accurate to say that there is a great potential meaning in all that but as long as it does not affect the centre and there is no sign that it has ever done so.
Q: You see what I don't understand Krishnaji is that there are many people who in their life have never pursued what you call the ground.
K: The are not interested.
Q: Well I an not so sure. How would you approach such a person?
K: I am not interested in approaching any person. I am interested - not interested - all the works I have done, good, everything I have done, the ground says are valueless. And if I can drop all that my mind is the ground. Then from there I move. From there I create society. Sorry!
B: Well I think that you could say that as long as you are looking for the ground somewhere by means of knowledge then you are getting in the way.
K: So sir, to come back to earth: why has man done this?
B: Done what?
K: Accumulated knowledge. Apart from the necessity of knowledge in certain areas, why has this burden of knowledge continued for so long?
B: Because in one sense man has been trying to produce a solid ground through knowledge. Knowledge has tried to create a ground. That is one of the things that has happened.
K: Which means what?
B: It means illusion again.
K: Which means the saints, the philosophers, have educated me in knowledge and through knowledge to find the ground.
B: But in fact even to create a ground by using knowledge...
K: Yes sir, I understand that very well. But 'X' says...
Q: To create a ground. You see in a way before we have had in societies of mankind there were all these periods where mankind was caught in the craziest superstition and there knowledge was able to do away with that.
K: Oh no.
Q: To some extent it was.
K: Ah! Knowledge has only crippled me from seeing truth. Sorry I stick to that. It hasn't cleared me of my illusions. Knowledge may be illusory itself.
Q: That may be but it has cleared up some illusions.
K: I want to clear up all the illusions that I hold - not some. I have got rid of my illusion about nationalism; I have got rid of illusion about belief, about Christ, about this, about that. At the end of it I realize my mind is illusion. Sorry!
You see to me, who has lived for a thousand years, to find it is absolutely worthless, it is something enormous.
B: When you say you have lived for a thousand years or a million years, does that means in a sense that all the experience of mankind is...
K:... is me.
B:... is me. Do you feel that?
K: I do.
B: And how do you feel it?
K: I feel it like - you know, how do you feel anything? Wait a minute, I will tell you. It is not sympathy, or empathy, it is not a thing that I have desired, that I am all humanity, it is a fact, an absolute, irrevocable fact to me.
B: Yes, well perhaps if we could share that feeling. You see that seems to be one of the steps that is missing, because you have repeated that quite often as an important part of the whole thing.
K: Which means sir that when you love somebody there is no - what? - there is no me, it is love. In the same way, when I say I am humanity, it is so, it is like that finger. It is not an idea, it is not a conclusion, it is part of me.
B: Well let's say it is a feeling that I have gone through all that, all that you describe, all those million years.
K: Human beings have been through all that.
B: If others have gone through it then I also have gone through it.
K: Of course. But one is not aware of it.
B: No, we separate.
K: If we admit that our brains are not my particular brain but the brain that has evolved through millennia.
B: Well let me say why this doesn't communicate so easily: everybody feels that the content of his brain is in some way individual, that he hasn't gone through all that. Let's say that somebody thousands of years ago went through science or philosophy. Now how does that affect me? That is what is not clear.
K: Because I am caught in this self-centred narrow little cell, which refuses to look beyond.
B: That is the thing which has been going on.
K: But you come along and tell me, as a scientist, as a religious man, that your brain is the brain of mankind.
B: Yes and all knowledge is the knowledge of mankind. So that in some way we have all knowledge.
K: Of course.
B: Not in detail, of course.
K: So you tell me that, and I understand what you mean, not verbally, not intellectually, I know - not know, it is so. But I come to that only when I have given up ordinary things like nationality, you know.
B: Yes we have given up the divisions and we can see that our experience is of all mankind.
K: It is so obvious sir. You go to the most primitive villager in India and he will tell you all about his problems, his problems, his wife, children, poverty. It is exactly the same thing, only here he is wearing different trousers, kimono, or whatever it is. For 'X' it is an indisputable fact, it is so. And he says, all right, at the end of all this, a million years, I suddenly show, discover, or show that it is empty. You see sir, we don't accept it. We are too clever, we are so soaked with disputations and arguments and knowledge. We don't see a simple fact. We refuse to see it. And 'X' comes along and says, 'See it, it is there', and immediately the whole machinery of thought begins. So they say, be silent. So I practise silence. I have done that for a thousand years. It has lead nowhere.
So there is only one thing and that is to discover all that I have done is useless. They are ashes. You see sir that doesn't depress one. That is the beauty of it. I think it is like the Phoenix.
B: Rising from ashes.
K: Born out of ashes.
B: Well in a way it is freedom to be free of all that.
K: Something totally new is born.
B: Now what you said before is that the mind is the ground, it is the unknown.
K: The mind? Yes. But not this mind.
B: In that case it is not the same mind.
K: Sir, if I have been through all that and come to a point when I have to end all that, it is a new mind.
B: That's clear. The mind is its content, and the content is knowledge and without that knowledge it is a new mind.


THE ENDING OF TIME CHAPTER 5 12TH APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'THE GROUND OF BEING, AND THE MIND OF MAN'

DAVID BOHM: Perhaps we could go further into the nature of the ground; whether we could come to it and whether it has any relationship to human beings. And also whether there could be a change in the physical behaviour of the brain.
KRISHNAMURTI: Could we approach this question from the point of view, why do we have ideas? And is the ground an idea? That is where we must first be clear. Why have ideas become so important?
DB: Perhaps because the distinction between ideas, and what is beyond ideas, is not clear. Ideas are often taken to be something more than ideas; we feel they are not ideas but a reality.
K: That is what I want to find out. Is the ground an idea, or is it imagination, an illusion, a philosophic concept? Or something that is absolute, in the sense that there is nothing beyond it?
DB: How can you tell that there is nothing beyond it?
K: I am coming to that. I want to see whether we look at that, or perceive that, or have an insight into that, from a concept. Because after all the whole Western world - perhaps also the Eastern world - is based on concepts. The whole outlook and religious beliefs, are based on that. But do we approach it from that point of view or as a philosophic investigation - philosophic, in the sense, love of wisdom, love of truth, love of investigation, the process of the mind? Are we doing that when we discuss, when we want to investigate, explain, or find out what that ground is?
DB: Well, perhaps not all the philosophers have been basing their approach on concepts, although certainly philosophy is taught through concepts. Certainly it is very hard to teach it except through concepts.
K: What then is the difference between a religious mind and a philosophic mind? You understand what I am trying to convey? Can we investigate the ground from a mind that is disciplined in knowledge?
DB: Fundamentally, inherently, we say that the ground is unknown. Therefore we can't begin with knowledge, and we have suggested we start with the unknown.
K: Yes. Say for instance `X' says there is such a ground. And all of us, `Y' and `Z', say, what is that ground, prove it, show it, let it manifest itself? When we ask such questions, is it with a mind that is seeking, or rather that has this passion, this love for truth? Or are we merely saying let's talk about it?
DB: I think that in that mind there is the demand for certainty; we want to be sure. So there is no enquiring.
K: Suppose you state that there is such a thing, that there is the ground; it is immovable, etc. And I say, I want to find out. Show it, prove it to me. How can my mind, which has evolved through knowledge, which has been highly disciplined in knowledge, even touch that? Because that is not knowledge, it is not put together by thought.
DB: Yes, as soon as we say, prove it, we want to turn it into knowledge.
K: That's it!
DB: We want to be absolutely certain, so that there can be no doubt. And yet, on the other side of the coin, there is also the danger of self-deception and delusion.
K: Of course. The ground cannot be touched as long as there is any form of illusion, which is the projection of desire, pleasure or fear. So how do I perceive that thing? Is the ground an idea to be investigated? Or is it something that cannot be investigated?
DB: Right.
K: Because my mind is trained, disciplined, by experience and knowledge, and it can only function in that area. And someone comes along and tells me that this ground is not an idea, is not a philosophic concept; it is not something that can be put together, or perceived by thought. DB: It cannot be experienced, it cannot be perceived or understood through thought.
K: So what have I? What am I to do? I have only this mind that has been conditioned by knowledge. How am I to move away from all that? How am I, an ordinary man, educated, well-read, experienced, to feel this thing, to touch it, to comprehend it?
You tell me words will not convey that. You tell me you must have a mind that is free from all knowledge, except that which is technological. And you are asking an impossible thing of me, aren't you? And, if I say I will make an effort, then that also is born out of the self-centred desire. So what shall I do? I think that is a very serious question. That is what every serious person asks.
DB: At least implicitly. They may not say it.
K: Yes, implicitly. So you, on the other side of the bank, as it were, tell me that there is no boat to cross in. You can't swim across. In fact you can't do anything. Basically, that is what it comes to. So what shall I do? You are asking me, you are asking the mind, not the general mind but...
DB: ...the particular mind.
K: You are asking this particular mind to eschew all knowledge. Has this ever been said in the Christian or the jewish worlds?
DB: I don't know about the jewish world, but in some sense the Christians tell you to give your faith to God, to give over to jesus, as the mediator between us and God.
K: Yes. Now Vedanta means the end of knowledge. And being a Westerner, I say, it means nothing to me. Because from the Greeks and all that, the culture in which I have lived has emphasized knowledge. But when you talk to some Eastern minds, they acknowledge in their religious life that a time must come when knowledge must end; the mind must be free of knowledge. Vedanta is the whole way of looking. But it is only a conceptual, a theoretical understanding. But to a Westerner, it means absolutely nothing.
DB: I think that there has been a Western tradition which is similar, but not as common. For example, in the Middle Ages there was a book called The Cloud of Unknowing, which is on that line, although it is not the main line of Western thought. K: So what shall I do? How shall I approach the question? I want to find it. It gives meaning to life. It is not that my intellect gives meaning to life by inventing some illusion, some hope, some belief, but I see vaguely that this understanding, coming upon this ground, gives an immense significance to life.
DB: Well, people have used that notion of God to give significance to life.
K: No, no. God is merely an idea.
DB: Yes, but the idea contains something similar to the Eastern idea that God is beyond knowing. Most people accept it that way, though some may not. So there is some sort of similar notion.
K: But you tell me that the ground is not created by thought. So you cannot under any circumstances come upon it through any form of manipulation of thought.
DB: Yes, I understand. But I am trying to say that there is this problem, danger, delusion, in the sense that people say, `Yes, that is quite true, it is through a direct experience of jesus that we come upon it, not through the thought of God, you see!' I am not able to express their view accurately. possibly, the grace of God?
K: The grace of God, yes.
DB: Something beyond thought, you see.
K: As a fairly educated, thoughtful man, I reject all that.
DB: Why do you reject it?
K: Because it has become common, first of all, common in the sense that everybody says that! And also there may be in it a great sense of illusion created by desire, hope, fear.
DB: Yes, but some people do seem to find this meaningful although it may be an illusion.
K: But if they had never heard of jesus, they wouldn't experience jesus.
DB: That seems reasonable.
K: They would experience something different that they have been taught. In India I mean... QUESTIONER: But don't the more serious people in the religions say that essentially God, or whatever that is, the Absolute, the ground, is something that cannot be experienced through thinking? Also they might go so far as to say it cannot be experienced at all.
K: Oh, yes, I have said it cannot be experienced. `X' says it cannot be experienced. Let's say, I don't know. Here is a person who says there is such a thing. And I listen to him, and not only does he convey it by his presence, but through the word. Although he tells me to be careful; the word is not the thing; but he uses the word to convey that there is this something so immense that my thought cannot capture it. And I say, all right, you have explained that very carefully, and how is my brain, that is conditioned, disciplined in knowledge, how is it to free itself from all that?
Q: Could it free itself by understanding its own limitation?
K: So you are telling me thought is limited. Show it to me! Not by talking or memory, experience or knowledge; I understand that, but I don't capture the feeling that it is limited, because I see the beauty of the earth, I see the beauty of a building, of a person, of nature. I see all that, but when you say thought is limited, I don't feel it. It is just a lot of words which you have said to me. Intellectually I understand. But I have no feeling for it. There is no perfume in it. How will you show me - not show me - how will you help me - not help - aid me, to have this feeling that thought itself is brittle, it is such a small affair? So that it is in my blood - you understand? When once it is in my blood, I have got it. You don't have to explain it.
Q: But isn't that the possible approach, not to talk about the ground, that at the moment is far too removed, but rather to look directly at what the mind can do.
K: Which is thinking.
Q: The mind is thinking.
K: That is all I have. Thinking, feeling, hating, loving - you know all that. The activity of the mind.
Q: Well, I would say we don't know it, we only think we know it. K: I know when I am angry. I know when I am wounded. It is not an idea, I have got the feeling, I am carrying the hurt inside me. I am fed up with the investigation because I have done it all my life. I go to Hinduism, Buddhism, Christianity, Islam - and I say I have investigated, studied, looked at them. I say these are all just words. How do I as a human being have this extraordinary feeling about it? If I have no passion, I am not investigating. I want to have this passion that will explode me out of this little enclosure. have built a wall around myself, a wall, which is myself. An man has lived with this thing for millions of years. And I have been trying to get out of it by studying, by reading, by going to gurus, by all kinds of things, but I am still anchored there. And you talk about the ground, because you see something that is breathtaking, that seems so alive, so extraordinary. And I am here, anchored in here. You, who have `seen' the ground, must do something that will explode, break up this centre completely.
Q: I must do something, or you must?
K: Help me! Not by prayer, and all that nonsense. You understand what I am trying to say? I have fasted, I have meditated, I have renounced, I have taken a vow of this and that. I have done all those things. Because I have had a million years of life. And at the end of the million years I am still where I was, at the beginning. This is a great discovery for me; I thought I had moved on from the beginning, by going through all this, but I suddenly discover I am back at the same point where I started. I have had more experience, I have seen the world, I have painted, I have played music, I have danced - you follow? But I have come back to the original starting point.
Q: Which is me and not me.
K: Me. I say to myself, what am I to do? And what is the human mind's relationship to the ground? perhaps if I could establish a relationship it might break up this centre, totally. This is not a motive, not a desire, not a reward. I see that if the mind could establish a relationship with that, my mind has become that - right?
Q: But hasn't mind then already become that?
K: Oh, no. Q: But I think you have just wiped away the greatest difficulty in saying there is no desire.
K: No, no. I said I have lived a million years...
Q: But that is an insight.
K: No. I won't accept insight so easily as that.
Q: Well, let me put it this way: it is something much more than knowledge.
K: No, you are missing my point. My brain has lived for a million years. It has experienced everything. It has been Buddhist, Hindu, Christian, Muslim; it has been all kinds of things, but the core of it is the same. And someone comes along and says, look there is a ground which is... something! Am I going back to what I have already known - the religions, etc? I reject all that, because I say I have been through it all, and they are like ashes to me at the end of it.
DB: Well, all those things were the attempt to create an apparent ground by thought. It seemed that through knowledge and thought, people created what they regarded as the ground. And it wasn't.
K: It wasn't. Because man has spent a million years at it.
DB: So long as knowledge enters the ground, that will be false?
K: Of course. So is there a relationship between that ground and the human mind? In asking that question, I am also aware of the danger of such a question.
DB: Well, you may create a delusion of the same kind that we have already gone through.
K: Yes. I have played that song before.
Q: Are you suggesting that the relationship cannot be made by you, but it must come.?
K: I am asking that. No, it may be that I have to make a relationship. My mind now is in such a state that I won't accept a thing. My mind says I have been through all this before. I have suffered, I have searched, I have looked, I have investigated, I have lived with people who are awfully clever at this kind of thing. So I am asking the question, being fully aware of the danger of it, as when the Hindus say, God is in you, Brahman is in you - which is a lovely idea! But I have been through all that.
So I am asking if the human mind has no relationship to the ground, and if there is only a one-way passage, from that to me...
DB: Surely that's like the grace of God then, that you have invented.
K: That I won't accept.
DB: You are not saying the relationship is one way, nor are you saying it is not one way.
K: Maybe; I don't know.
DB: You are not saying anything.
K: I am not saying anything. All that I `want' is this centre to be blasted. You understand? For the centre not to exist. Because I see that the centre is the cause of all the mischief, all the neurotic conclusions, all the illusions, all the endeavour, all the effort, all the misery - everything is from that core. After a million years, I haven't been able to get rid of it; it hasn't gone. So is there a relationship at all? What is the relationship between goodness and evil? Consider it. There is no relationship.
DB: It depends on what you mean by relationship.
K: Contact, touch, communication, being in the same room...
DB: ...coming from the same root.
K: Yes.
Q: But are we then saying that there is the good, and there is the evil?
K: No, no. Let's use another word; whole, and that which is not whole. It is not an idea. Now is there relationship between these two? Obviously not.
DB: No, if you are saying that in some sense the centre is an illusion. An illusion cannot be related to that which is true, because the content of the illusion has no relation to what is true. K: That's it. You see, that is a great discovery. I want to establish relationship with that. `Want; I am using rapid words to convey something. This petty little thing wants to have relationship with that immensity. It cannot.
DB: Yes, not just because of its immensity, but because in fact this thing is not - actually?
K: Yes.
Q: But I don't see that. He says the centre is not actual, but I don't see that the centre is not actual.
DB: Not actual, in the sense of not being genuine but an illusion. I mean, something is acting but it is not the content which we know.
K: Do you see that?
Q: You say the centre must explode. It does not explode because I don't see the falseness in it.
K: No. You have missed my point. I have lived a million years, I have done all this. And at the end of it I am still back at the beginning.
Q: So you say the centre must explode.
K: No, no, no. The mind says this is too terribly small. And it can't do anything about it... It has prayed, it has done everything. But the centre is still there. And someone tells me there is this ground. I want to establish a relationship with that.
Q: He tells me there is this thing, and also says that the centre is an illusion.
DB: Wait, that is too quick.
K: No. Wait. I know it is there. Call it what you like, an illusion, a reality, a fiction - whatever you like. It is there. And the mind says, it is not good enough; it wants to capture that. It wants to have relationship with it. And that says, `Sorry, you can't have relationship with me.' That's all!
Q: Is that mind which wants to be in connection, in relationship with that, the same mind which is the `me'? K: Don't split it up, please. You are missing something. I have lived all this. I know, I can argue with you, back and forth. I have a million years of experience, and it has given me a certain capacity. And I realize at the end of it all there is no relationship between me and truth. And that's a tremendous shock to me. It is as if you have knocked me out, because my million years of experience say, go after that, seek it, pray for it, struggle for it, cry, sacrifice for it. I have done all that. And suddenly it is pointed out that I cannot have relationship with that. I have shed tears, left my family, everything, for, that. And that says, `No relationship'. So what has happened to Me? This is what I want to get at. Do you understand what I am saying - what has happened to me? To the mind that has lived this way, done everything in search of that, when that says, `You have no relationship with me'. This is the greatest thing...
Q: It is a tremendous shock to the `me', if you say that.
K: Is it to you?
Q: I think it was, and then...
K: Don't! I am asking you, is it a shock to discover that your brain, and your mind, your knowledge, are valueless? All your examinations, all your struggles, all the things that you have gathered through years and years, centuries, are absolutely worthless? Do you go mad, because you say you have done all this for nothing? Virtue, abstinence, control, everything - and at the end of it, you say they are valueless! Do you understand what this does to you?
DB: I mean, if the whole thing goes, then it is of no consequence.
K: Absolutely, you have no relationship. What you have done or not done is absolutely of no value.
DB: Not in any fundamental sense. It has relative value, relative value only within a certain framework, which in itself has no value.
K: Yes, thought has relative value.
DB: But the framework in general has no value.
K: That's right. The ground says, whatever you have done `on earth' has no meaning. Is that an idea? Or an actuality? Idea being that you have told me, but I still go on, struggling, wanting, groping. Or is it an actuality, in the sense that I suddenly realize the futility of all that I have done. So, one must be very careful to see that it is not a concept; or rather that one doesn't translate it into a concept or an idea, but receive the full blow of it!
Q: You see, Krishnaji, for hundreds of years, probably since man has existed, he has pursued what he calls God, or the ground.
K: As an idea.
Q: But then the scientific mind came along, and also said it is just an idea, it is just foolish.
K: Oh, no! The scientific mind says that through investigating matter we will perhaps come upon the ground.
DB: Yes, many feel that way. Some would even add, investigate the brain, you see.
K: Yes. That is the purpose of investigating the mind, not to blast each other off the earth, with guns. We are talking of `good' scientists, not governmental scientists, but those who say, we are examining matter, the brain and all that, to find out if there is something beyond all this.
Q: And many people, many scientists, would say that they have found the ground; the ground is empty, it is emptiness; it is an energy which is different from man.
K: Now, is that an idea, or an actuality to them, which affects their life, their blood, their mind, their relationship with the world?
Q: I think it is just an idea.
K: Then I am sorry, I have been through that. I was a scientist ten thousand years ago! You follow? I have been through all that. If it is merely an idea, we can both play at that game. I can send the ball to you, it is in your court, and you can send it back to me. We can play that. But I have finished with that kind of game.
DB: Because, in general, what people discover about matter does not seem to affect them deeply, psychologically.
K: No, of course not. DB: You might think that if they saw the whole unity of the universe they would act differently, but they don't.
Q: You could say that it has affected some of their lives. You see the whole Communist doctrine is built on the idea (which they think is a fact) that whatever is, is just a material process, which is essentially empty. So then man has to organize his life and society according to those dialectical principles.
K: No, no, dialectical principles are opinion opposing another opinion; man hoping, out of opinions, to find the truth.
DB: I think we should leave this aside. There are ways of looking at different meanings of the word dialectical - but one needs to see reality as a flowing movement; not to see things as fixed, but to see them in movement and interconnection. I think that you could say that whatever way people managed to look at it, after they saw this unity it didn't fundamentally change their lives. In Russia, the same structures of the mind, if not worse, hold as elsewhere. And wherever people have tried this, it has not actually, fundamentally, affected the way they feel and think, and the way they live.
Q: You see, what I wanted to say is that the dismissal of the pursuit of the ground has not had any shocking effect on people.
K: No! I am not interested. It has given me a tremendous shock to discover the truth, that all the churches, prayers, books, have absolutely no meaning - except how we can build a better society, and so on.
DB: If we could manage to bring this point to order, then it would have great meaning - to build a good society. But as long as this disorder is at the centre, we can't use that in the right way. I think it would be more accurate to say that there is a great potential meaning in all that. But it does not affect the centre, and there is no sign that it has ever done so.
Q: You see what I don't understand is that there are many people who in their life have never pursued what you call the ground.
K: They are not interested.
Q: Well, I am not so sure. How would you approach such a person? K: I am not interested in approaching any person. All the works I have done - everything I have done - the ground says are valueless. And if I can drop all that, my mind is the ground. Then from there I move. From there I create society.
DB: I think you could say that as long as you are looking for the ground somewhere by means of knowledge, then you are getting in the way.
K: So to come back to earth; why has man done this?
DB: Done what?
K: Accumulated knowledge. Apart from the necessity of having factual knowledge in certain areas, why has this burden of knowledge continued for so long?
DB: Because in one sense man has been trying to produce a solid ground through knowledge. Knowledge has tried to create a ground. That is one of the things that has happened.
K: Which means what?
DB: It means illusion again.
K: Which means that the saints, the philosophers, have educated me - in knowledge and through knowledge - to find the ground.
Q: To create a ground. You see, in a way, there used to be all these periods when mankind was caught in superstition. And knowledge was able to do away with that.
K: Oh, no.
Q: To some extent it was.
K: Knowledge has only crippled me from seeing truth. I stick to that. It hasn't cleared me of My illusions. Knowledge may be illusory itself.
Q: That may be, but it has cleared up some illusions.
K: I want to clear up all the illusions that I hold - not some. I have got rid of my illusion about nationalism; I have got rid of illusion about belief, about this, about that. At the end of it, I realize my mind is illusion. You see, to me, who have lived for a thousand years, to find all this is absolutely worthless, is something enormous.
DB: When you say you have lived for a thousand years, or a million years, does that mean, in a sense, that all the experience of mankind is.?
K: ...is me.
DB: ...is me. Do you feel that?
K: I do.
DB: And how do you feel it?
K: How do we feel anything? Wait a minute, I will tell you. It is not sympathy, or empathy, it is not a thing that I have desired, it is a fact, an absolute, irrevocable fact.
DB: Could we share that feeling, perhaps? You see, that seems to be one of the steps that is missing, because you have repeated that quite often as an important part of the whole thing.
K: Which means that when you love somebody there is no, me, - it is love. In the same way, when I say I am humanity, it is so; it is not an idea, it is not a conclusion, it is part of me.
DB: Let's say it is a feeling that I have gone through all that, all that you describe.
K: Human beings have been through all that.
DB: If others have gone through it, then I also have gone through it.
K: Of course. One is not aware of it.
DB: No, we separate.
K: If we admit that our brains are not my particular brain, but the brain that has evolved through millennia...
DB: Let me say why this doesn't communicate so easily: everybody feels that the content of his brain is in some way individual, that he hasn't gone through all that. Let's say that somebody, thousands of years ago, went through science or philosophy. Now how does that affect me? That is what is not clear. K: Because I am caught in this self-centred, narrow little cell, which refuses to look beyond. But you as a scientist, as a religious man, come along and tell me that your brain is the brain of mankind.
DB: Yes, and all knowledge is the knowledge of mankind. So that in some way we have all knowledge.
K: Of course.
DB: Though not in detail.
K: So you tell me that, and I understand what you mean, not verbally, not intellectually; it is so. But I come to that only when I have given up ordinary things, like nationality, etc.
DB: Yes, we have given up the divisions, and we can see that the experience is of all mankind.
K: It is so obvious. You go to the most primitive village in India, and the peasant will tell you all about his problems, his wife, children, poverty. It is exactly the same thing, only he is wearing different clothes or whatever! For `X', this is an indisputable fact; it is so. He says, all right, at the end of all this, of all these years, I suddenly discover that it is empty. You see, we don't accept it, we are too clever. We are so soaked with disputations and arguments and knowledge. We don't see a simple fact. We refuse to see it. And `X' comes along and says, see it, it is there: then the immediate machinery of thought begins - and says, be silent. So I practise silence! I have done that for a thousand years. It has led nowhere.
So there is only one thing, and that is to discover that all that I have done is useless - ashes! You see that doesn't depress one. That is the beauty of it. I think it is like the phoenix.
DB: Rising from the ashes.
K: Born of ashes.
DB: In a way it is freedom, to be free of all that.
K: Something totally new is born.
DB: Now what you said before is that the mind is the ground, it is the unknown.
K: The mind? Yes. But not this mind. DB: In that case it is not the same mind.
K: If I have been through all that, and come to a point when I have to end all that, it is a new mind.
DB: That's clear, the mind is its content, and the content is knowledge, and without that knowledge it is a new mind.


OJAI 6TH CONVERSATION WITH DAVID BOHM 15TH APRIL, 1980 `THE ENDING OF TIME'

Dr Bohm: Yesterday I was discussing with some people in San Francisco and they said you had said that insight changes the brain cell. They were very interested but I wasn't able to say a lot more. I wonder if we could discuss that.
Krishnamurti: As it is constituted the brain functions in one direction, memory, experience, knowledge. And it has functioned in that area as much as possible. And most people are satisfied with it.
B: Well they don't know of anything else.
K: Of anything else. And also they have placed knowledge in the supreme importance, and so on and so on. If one is concerned with fundamental change, where does one begin? Suppose 'X' feels he will go along a certain direction set by mankind. And he has been going there century after century, and when he asks himself what is radical change, is it in the environment, is it in the human relationship, is it a sense of love which is not in the area of knowledge and so on? Where is it to begin? You understand my question? Unless there is some mutation taking place inside here, inside my mind, the brain, I may think I have changed, or it may be a superficial change, but it won't be change in depth.
B: Yes, well I think the first thing is to say that what is implied there is that the present state of affairs involves not only the mind but also the nervous system, the body, all is set in a certain way.
K: Of course. Yes that is what I meant, the whole movement is in a certain way. And along that way I can modify, adjust, polish, a little more, a little less and so on, but if a man is concerned with a very radical change, where is he to begin? As we said the other day we relied on the environment to change us, society to change us, various forms of disciplines and so on, but I feel they are all the same direction.
B: Well, yes in so far as they all emanate from this thing, the way the mind is set, the body is set, they are not going to change anything. There is a total structure involved which is in the brain, in the body, in the whole of society.
K: Yes, yes. So what am I to do? What is 'X' to do? And in asking this question, what is there to change? You understand sir?
B: What do you mean by that, what is there to change? What is to be changed?
K: Yes, what is to be changed? Both, what is there to be changed and what is there to change?
B: To make the change, do you mean?
K: To make the change, yes. Not only to make the change but...
B:... to undergo the change?
K: Yes, basically what is there to change? I see, 'X' sees he can change certain things along this way, but go much further than that - what is one to do? I am sure man has asked this question. You must have asked it. But apparently the mutation hasn't taken place. So what is 'X' to do? He realizes the need for a radical revolution, a psychological revolution, he perceives the more he changes it is the same thing continued, the more he enquires into himself the enquiry is still the same, and so on and so on. So what is there to change? Unless 'X' finds a way to change the brain itself...
B: But what will change the brain?
K: That's it, that's it. The brain that has been set in a pattern for millennia. I think it is no longer what should I change, it is imperative that I change.
B: So in discussing yesterday it was agreed that there must be a change but the question is how can the brain change?
K: One must introduce, come to that point. If this question is put to you as a scientist, or as a human being who is involved in science, what would your answer be?
B: I don't think science can deal with that because it doesn't go far enough, it can't possibly probe that deeply into the structure of the brain anyway. Many questions are positing the relationship of brain and mind, which science has not been able to resolve. Some people would say that there is nothing beyond the brain.
K: Purely materialistic, I understand all that.
B: If it is not materialistic then for the moment science has very little to say about it. May be some people would try to but science generally has been most successful, most systematic, in dealing with matter, any attempt to do otherwise is not very clear.
K: You tell me - I am 'X' - you tell me, inside change in the brain cells and so on. My immediate answer to that is, how?
B: Yes, that is what everybody asks.
K: That's it. Everybody asks that. It is not a matter of faith. It is not a matter of changing the pattern to another pattern. So you leave me without any direction. Right? You leave me without any instrument that can penetrate this.
B: Except you are implying that there is something beyond the brain, it seems clear, in putting that question. We don't know. The very statement implies that insight is somehow beyond the brain else it couldn't change the brain.
K: Yes. So how am I to capture it? I can't capture it but...
B:... how will it come about?
K: Yes, how is this to come about?
B: I think one should clear up: are you saying that something which is non-material can affect matter, this is the implication.
K: I am not sure.
B: I think clearing this up would make it more clear what your question is. It is somewhat puzzling if you don't.
K: All that you have said to me is, insight changes, brings about mutation in the brain. Now you explain what insight is, which is not a result of progressive knowledge, it is not a progressive time, which is not a remembrance, which may be the real activity of the brain.
B: All right. Let's put it differently: the brain has many activities which include memory and all these that you have said, and in addition there is a more inward activity, but it is still the activity of the brain.
K: Then it would be the same.
B: Yes that is what is not clear, you see - in putting this thing something seems to be not quite clear.
K: Yes. We must be very clear that it is not the result of progressive knowledge, it is not come by through any exercise of will.
B: Yes. I think people can generally see that insight comes in a flash, it does not come through will. Those who have considered it at all can see that. Also that probably chemistry won't bring it about, drugs, you know.
K: I think most people see that.
B: Those who are concerned.
K: Some people do see it. How am I, 'X', to have this insight. I see your logic, I see your reason.
B: In some ways it may disturb people, it is not clear what the logic is, what is going to make this change in the brain, is it something more than the brain, is it something deeper in the brain? This is one of the questions.
K: Of course.
B: It is not quite clear logically.
Q: Are you saying sir that there is a function of the brain which acts without reference to its content?
K: To the past, to the content.
Q: It acts without it. But that this isn't something which is changing the whole brain, coming into the brain, but it is a capability of the brain to...
B: That is a good question, yes. It is on the right line as far as I see it. Is there a function in the brain which is independent of the content, which is not conditioned by the content, but it might still be a physical function?
K: Yes, I understand. Sir, is this the question? Apart from the consciousness with its content, is there in the brain an activity which is not touched by consciousness?
B: By the content, yes.
K: By the content - content is the consciousness.
B: Yes, but sometimes you use it in another sense. Sometimes you talk of consciousness, that there could be another kind of consciousness.
K: Yes, we will leave that.
B: So if we call it content it would be more clear.
K: All right. A part of the brain which is not touched by the content.
B: All right then. That suggests that it may be possible for the brain to change. Either the brain is entirely controlled by its content, or in some way it is not that conditioned, it has some...
K: That is a dangerous thing.
B: But that is what you are saying.
K: You see the danger of it. I am moving away from it. I see the danger of admitting to myself, and so of trying to tell somebody else, admitting to myself that there is a part of the brain...
B: An activity.
K:... all right, an activity of the brain which is not touched by the content.
B: It is a possible activity. It may be that has not been awakened.
K: It has not been awakened. That's right.
Q: But what is the danger?
K: That is simple enough. The danger is that I am admitting there is god in me, that there is some super human, something beyond the content and therefore that will operate on this, or that will operate in spite of this.
Q: But which part of the brain sees the danger? Is it that part...
K: Slowly, slowly. Which part of the brain that sees the danger - of course the content sees the danger.
Q: Does it?
K: Oh yes because the content is aware of all the tricks it has played.
B: It is similar to many of the old tricks.
K: Yes. Go ahead sir.
B: Those tricks we have discussed before - the assumption of god within and the imagination of god within, therefore the apparent proof, there is a danger obviously.
Q: But you see could the brain seeing the danger make that statement nevertheless, because that statement nevertheless might be pointing to the right direction.
B: The point is that even though it is dangerous it may be necessary to do so, it may be on the right track.
K: No, no. The danger is that it is not only traditional, not only that man has thought about it and previous to 'X' said that this thing exists, therefore the unconscious, which is part of the content, is capturing that and says, 'Yes' - so it sees the danger instantly.
Q: It sees its own trap.
K: Yes, it sees the trap which it has created. Right sir? So it avoids that trap. That is sanity: to avoid a trap is sanity. Is there an activity which is totally independent of the content? That activity, is it part of the brain?
B: Is it a natural activity of the brain? Material in the brain.
K: Which means what?
B: Well if there is such a natural activity it could awaken somehow and that activity could change the brain, it could change.
K: But would you say it is still material?
B: Yes. There could be different levels of matter you see.
K: That is what I am trying to get at. Right?
B: Right. But you see, if you think that way, there could be a deeper level of matter which is not conditioned by the content. For example we know matter in the universe is not conditioned by the content of our brains generally. There could be a deeper level of matter not conditioned in that way which could...
K: So it would still be matter, refined or super or whatever, it is still - what I am trying to find out is that it would still be the content.
B: Why do you say that? You see you have to go slowly because do you say matter is content?
K: Yes.
B: Inherently but that has to be cleared up because it is not obvious.
K: Let's discuss it. Let's grip this. Thought is matter.
B: Well thought is part of the content, it is part of the material process. Whether it exists independently as matter is not so clear. If you say water is matter then you can pour water from one glass to another, it has an independent substance, but it is not clear whether thought could stand as matter by itself except with some other material substance like the brain in which it takes place. Is that clear?
K: I don't quite follow.
B: If you say water is matter then it is clear. You could take water and it stands inside whatever it is, in the ocean. Now if you said thought is matter then thought must have a similar independent substance.
K: I don't quite follow this. Sorry.
B: You said air is matter. Right? Water is matter. Now waves are not matter, they are just a process in matter. Is that clear what I mean?
K: Yes. A wave is a process in matter.
B: A material process. Is thought matter, or is it a process in matter?
K: Ah!
Q: May one ask, is electricity considered matter?
B: In so far as there are electron particles it is matter but it is also a movement of that, which is a process.
Q: So it is two things.
B: Well you can form waves of electricity and so on.
Q: Waves would be the matter but not the electrical action.
B: Well the electrical action is like the waves but the electricity consists of particles.
K: Sir, what is the question you have just asked me?
B: Is thought matter, or is it a process in matter? For example, in the matter of the brain.
K: Is thought...
B: Is thought a material substance, or is it a process in some other material substance, like the brain?
K: It is a material process in the brain.
B: Yes, scientists would generally agree with that.
K: Let's stick to that.
B: If you said it was matter they would become very puzzled.
K: I see.
Q: It doesn't exist apart from the brain cells. It resides in the brain.
K: That is, thought is a material process in the brain. That would be right. Then is that material process independent - can that material process ever be independent?
B: Independent of what?
K: Independent of something that is not a material process - no, wait a minute, I must go slowly. I know what I am trying to express. I must be careful That's all I know. Right? A material process in the brain.
B: Yes, OK.
K: To which we all agree.
B: Yes, you would get very wide agreement on that.
K: Yes. Our question is: can that material process in the brain bring about a change in itself.
B: That is the question, yes.
K: In itself, and if that material in itself can change it would still be a material process.
B: Yes.
K: Right?
B: Well thought is always going to be apparently a material process.
K: So it will still be a material process. And therefore it is not insight. We must come back to that.
B: You are saying that insight is not a material process? That is what you are saying.
K: Go slow. I must be careful of using the right words. Thought is a material process in the brain and any other movements springing from that material process is still material.
B: Yes, it has to be.
K: Has to be, right. And is there another activity which is not a material process?
B: Well of course people have asked that question for ages. Is there spirit beyond matter, right?
K: Spirit, Holy Ghost! Is there a material process in the brain, is there some other activity which - it cannot be related to this, to the material process.
B: Well it cannot depend on it. Insight cannot depend on the material process as it would be just another material process.
K: It cannot depend on it. Insight is not dependent on the material process, which is thought.
B: But you were saying it the other way round: that the material process may depend on insight, may be changed by insight.
K: Ah, wait, wait. The material process is dependent on it, and not that dependent on this.
B: Yes, that is what you are saying, isn't it?
K: Yes. Slowly, slowly.
B: Now you see, generally speaking people would not see how something non-material could affect something material, you see.
K: Yes, quite.
B: It might be easily agreed that something non-material is not affected by matter but then how does the operation work the other way?
K: What do you say? The brain, thought is a material process, with its content. Any activity from that is still part of that. Now is insight part of that?
B: Well we have agreed it is independent of that. It takes place independently of that, it can't be part of it.
K: That's right.
B: There's something the other way. But it can still act within the material process, that's the crucial thing.
K: Yes, That's right. That's right. It is independent of the material process but yet it can act upon the material process.
B: Well let's discuss that a little. You see...
K: Yes, be careful, we mustn't enter into the Holy Spirit!
B: Generally speaking in science if A can act on B it is usually reciprocal action of B on A. We don't find situations where A acts on B and B never acts on A.
K: I see, I see.
B: This is one of the difficulties you have raised.
K: I understand. But B can act on A.
B: But generally we don't find this elsewhere, we generally find that if B acts on A then A can act on B. In human relations if I can act on you, you can act on me - right?
K: Yes. But if I don't act - we say human relationships are interaction.
B: Yes, mutual relationships.
K: Mutual relationship. In that relationship there is response and so on. Now if I don't respond to your action, I am independent of it.
B: Yes. I think that if we are trying to make this clear in science: you see science generally finds that this situation is not possible to have a one-sided action.
K: Quite. I have understood it. So we are continually insisting that the material process must have a relationship to...
B: Well an action. You see relationship is an ambiguous word here. If you said action it would be more clear.
K: All right. The material process...
B:... must be able to act.
K:... must be able to act on the non-material, and the non-material must act on the material.
B: But that would make them both the same.
K: Exactly! Exactly!
Q: Not necessarily. Could one envisage may be that insight is a much larger movement than the material process of the brain, and therefore that much larger movement can act on the smaller movement but the smaller movement cannot act on the larger movement.
K: Yes, we are saying the same thing.
B: The small movement has no significant action on the larger movement. You can have a situation that if you drop a rock in the ocean, you know the ocean absorbs it with no significant...
K: Quite, quite.
Q: Well then they would still have an action amongst themselves but there is only one action that is significant
K: No, no, be careful. Don't enter into that too quickly. Sir, love has no relationship to hate.
B: Well, again it is the word 'relationship'. You see would you say hate has no action on love?
K: They are independent.
B: Independent, they have no action on each other. Right.
K: Ah, this is a very important thing to discover. Love is independent of hate. Where there is hate the other cannot exist. Right?
B: Yes.
K: Right?
B: Yes, they can't stand side by side acting on each other.
K: No, they can't. So when you scientists say A must have a relation to B, B must have a relation to A - right? We are contradicting that. Love is...
B: Well not all scientists have said that but of course a few have said otherwise - I don't like to bring in Aristotle, but he said...
K: Bring in Aristotle, both of you.
B:... there is an unmoved mover, you see, he says that god is never moved by matter, he is not acted on by matter but he acts. Do you see? So that is an old idea then. Since that time science has thrown out Aristotle and said that is impossible.
K: If I see clearly that love is independent of hate, hate cannot possibly act on love, love may act on hate, or where hate is the other cannot be.
B: Well those are two possibilities, which are you saying?
K: What are the two possibilities?
B: Well you said, one is that love may act on hate, and the other is that they have no action at all on each other.
K: Yes.
B: Which?
K: I understand. No sir, love cannot act on hate.
B: Right. They have no relationship. But perhaps insight could.
K: Slowly. I am moving, edging my way into it. I want to be quite clear on this point. Violence and to be without violence are two entirely different factors. Right?
B: Right.
K: The one cannot act upon the other.
B: Well in that case you could say that the existence of the one is the non-existence of the other, and there is no way to act together.
K: That's right.
B: They cannot be there together.
K: Absolutely. I'll stick to that. So where there is this material process in action, the other cannot exist.
B: Well then you are going to say - what is the other this time, insight or...
K: Yes.
Q: Well then that sounds as if insight cannot change that material process.
K: Eh?
B: Well that denies what we were saying before that there is an action from insight on the material process.
K: Now steady, yes. Where there is violence the other is not. Right? Non-violence, I hate to use that word, whatever it is.
B: Peace.
K: Peace.
B: Or order, harmony, right?
K: Where there is violence peace cannot exist. But where there is peace, is there violence? No, of course not. So peace is independent of the other.
B: Yes.
K: Now we are saying the material process, being independent of insight...
B: No, we didn't say that. We said it might depend on insight.
K: Suppose for the moment... independent of insight then insight cannot act on the other.
B: That's true, yes. If that is the case.
K: If that is the case.
Q: Sir you have said many, many times that intelligence can act upon thought, insight can act, can affect thought, but it doesn't work the other way round. You have said this in many forms.
K: If intelligence can wipe away ignorance, but ignorance cannot touch intelligence. Right? Where there is love hate can never exist. Right?
B: Well as long as there is love.
K: Yes I am saying that. Can love wipe away hate?
B: Well we said that doesn't seem to be possible.
K: It doesn't seem possible.
B: Because hate seems to be an independent force.
K: Of course it is.
Q: Is there a question of volume then?
B: What?
Q: Is there a question of volume, in other words if love can't wipe away hate, can there be enough units of love to supplant hate? Are we talking about a physical possibility?
B: Well I think that hate goes on its own independently.
K: I have come back.
B: It has its own momentum, you see, its own force, its own movement.
Q: I don't quite get this relationship of this love and hate, independence with this other discussion of insight.
B: That is what we have been trying to get at. There seems to be two different areas.
Q: It is an exploration really.
Q: Thought is a movement and insight seems to be a non-movement where everything seemingly is at rest and it can observe movement.
B: Yes, that is what we are trying to get at, the notion of something which is not affected by anything else.
Q: Or anything else can affect it.
Q: Aren't you then saying, if you look at this love/hate thing, aren't you in essence saying there is good and there is evil, and evil is a completely separate independent force on its own?
B: Well, it is independent of good.
Q: But isn't the process in the mind, or is it related to insight?
B: Well we are coming to that.
Q: Well take light and darkness, light appears and the darkness is gone.
Q: Well in a way it is just like the pattern of duality, isn't it? When you say there is good and there is evil and they are completely separate, if one is completely independent of the other...
B: Well when one is the other can't be, you see. That is all that we are saying so far.
Q: There is no relationship.
Q: Do you mean in a single brain?
B: In any brain, yes, or in a group, or anywhere. Well whenever there is hate going on in a group there is not love.
K: Sir, I have just thought of something - not thought of it, it just came to my mind. Love has no cause. Right? Hate has a cause. Insight has no cause. Right? The material process, as thought, has a cause.
B: Yes, it is part of the chain of cause and effect, yes.
K: That which has no cause, can it act ever upon that which has a cause?
B: Well it might. We see that the insight might act to change the...
K: I just want to go slowly.
B: Yes. We can see no reason why that which has no cause might not act on what has a cause. There is no obvious reason. It won't happen the other way round. What has a cause cannot act on what has no cause because the would deny the whole thing.
K: Yes, that's right. But apparently the action of insight has an extraordinary effect on the material process.
B: Yes, so as to change the whole causal - it may wipe out some causes for example.
K: It wipes out - I know what it wipes out, slowly - -as insight is causeless, which is not born out of cause, that insight has a definite effect on that which has cause.
B: Yes, well it doesn't follow but it is possible. I mean you put it as if it followed necessarily but it doesn't follow, so far it doesn't follow but we say it is possible.
K: No, no I don't say it is possible.
B: I am saying we haven't quite seen why it is necessary.
K: Let's say that it is possible, I can't admit possibility in this.
B: Well we are just saying that there is no contradiction when we say the word possible, I merely mean that there is no contradiction in saying that insight acts on...
K: All right, I see. As long as we are clear on the word 'possible'. We must be careful here. Love being without cause, and hate has a cause, the two cannot co-exist.
B: Yes. That is true. That is why there is a difference between love and insight. That is why it doesn't follow necessarily that if something has no cause it will act on something that has a cause. That is what I was trying to say.
K: I just want to explore a little more. Is love insight?
B: Well as far as we can see it is not the same exactly. Love is not identically the same as insight, is it?
K: Love is - what is the question?
B: Well you asked is love insight.
K: Yes, I asked that.
B: At first sight we see that they are not necessarily exactly the same thing.
K: Why?
B: Insight may be love but you see insight also occurs in a flash for example.
K: It is a flash of course. And that flash alters the whole pattern.
B: That's right.
K: But that flash operates on the whole pattern, uses the pattern in the sense, argue, reason, logic and all that. I don't know if I am making myself clear.
B: Well I think once the flash has operated then the pattern is different and therefore it would be more rational.
K: No, what I am trying to say is: you have a flash but you can be logical
B: The flash may make logic possible because you may have been confused before the flash.
K: Ah, yes, yes sir. Aristotle may have come to all this by logic.
B: Well he may have had some insight, we don't know.
K: We don't know but I am questioning it.
B: Well we really don't know how his mind operated because there are only a few books that survived.
K: Would you say he had insight by reading a few of his books?
B: I haven't really read Aristotle directly, very few people have because it is hard. Very few people have actually read Aristotle, what he directly said. Most people read what other people said about Aristotle. There are a few phrases of Aristotle which are common - the unmoved mover. And he has seen some things which suggest that he was quite intelligent, at least.
K: What I am trying to say is that insight is not partial ever. I am talking of total insight, not partial insight.
Q: Krishnaji, could you explain that a little bit more? What do you mean by not partial insight?
K: An artist can have a partial insight. A scientist can have a partial insight. I am talking - 'X' is talking about total insight.
Q: Not an insight bound by a certain area.
K: It is total insight.
Q: You see the artist is also a human being, so...
K: But his capture of insight is partial.
Q: Is that necessarily so?
Q: It is directed to art, painting or whatever the art is. So you mean an insight that illuminates a limited area, or subject, is that what you mean by partial insight?
K: Yes.
Q: Yes, it concerns music or whatever. Then what would be total insight, it would encompass what?
K: The total human activity. Right sir?
B: Well that is one point. But coming back we were discussing before that this insight would illuminate the brain, the activity of the brain, and in that illumination it seems that the activity of the brain, the material activity of the brain will change. Would that be fair?
K: Let's go slowly.
B: Yes, we must get this point clear, then we could raise the question of totality. Now we are saying that insight is an energy perhaps which illuminates the activity of the brain. And in that illumination the brain itself begins to act differently.
K: That's right sir. That's all. You are quite right. That is what takes place. Yes.
B: This illumination, we say its source is not in the material process, it has no cause.
K: It has no cause.
B: But it is a real energy.
K: It is pure energy. That's right, sir.
B: Pure energy. It is like saying - well we know the lightening flash has a cause but it flashes on the ground which is not connected with the cause of what is on the ground.
K: Quite, quite.
Q: Iron filings, all halter-skelter, and you put a magnet and suddenly they are all in order.
B: Well that's a cause, that is the magnetic field acting as a cause, you see.
K: Yes, sir, that's quite right. Which means is there action without cause?
B: Yes, without time, cause implies time.
K: Time, of course. That is, this flash has altered completely the pattern which the material process has set.
B: Yes. Could you say that the material process generally operates in a kind of darkness and therefore it has set itself in a wrong path.
K: Darkness, yes. The material process naturally sir, it is quite simple. That is clear. The material process acts in ignorance, in darkness. Right? And this flash enlightens the whole field. Which means ignorance, darkness has been dispelled. Right. I will hold to that.
B: Well then you could say then in that sense darkness and light cannot co-exist for obvious reasons.
K: Obviously.
B: Nevertheless the very existence of light is to change the process of darkness.
K: Quite right. I hold to that. Quite right.
Q: But what contributes the flash?
K: What?
B: What will produce the flash?
K: Wait, I haven't come to that yet. I want to go step by step, into this, otherwise we will get...
B: Yes. Now we must make it very clear that you are saying that the process, the material process of the brain can depend on this flash which has no cause, which therefore is outside the chain of ordinary material process.
K: Yes, yes.
B: That is as far as we can say.
K: What has happened is that the material process has worked in darkness and has brought about such confusion and all the rest of it, the mess that exists in the world. And this flash wipes away the darkness. Right? Which means what? The material process then is not working in darkness. Right?
B: Right. Yes. But now let's make another point clear. Here is the flash but it seems the light will go on.
K: The light goes on.
B: The flash has gone but the light is going on, right?
K: The light is there, the flash is the light.
B: We have to consider, you see you have the flash now, right. At a certain moment, the flash is immediate but then as you work from there there is still light.
K: Why do you differentiate flash from light?
B: Well just simply the word 'flash' suggests something that happens in one moment.
K: Yes.
B: We should clear this up. You see we are saying that your insight would only last in that moment. Let's clear it up.
K: Yes.
Q: Can we call it sudden light?
K: Just a minute. I must go slowly. What is this sir?
B: Well it is a matter of language.
K: Is it merely a matter of language?
B: Maybe not, but if you use the word 'flash', like a flash of lightening gives light for that moment but then the next moment you are in darkness until the next flash of lightening.
K: It is not like that.
B: Right. So what is it? Is it that the light suddenly turns on and stays on? The other view is to say that the light suddenly flashes on and stays on.
K: No. Because when we put that question 'stays on and goes off', you are thinking in terms of time.
B: Yes, well we have to clear this up because it is the question everybody will put.
K: The material process is working in darkness, in time, in ignorance and so on, in knowledge, ignorance, all that. When that insight takes place there is the dispelling of that darkness. That is all we are saying.
Q: But the material process...
K: Wait, sir, I am coming to it. It dispels that darkness. And thought, which is the material process, is no longer working in darkness, therefore that light has altered, has ended, no, has ended ignorance.
B: So we say this darkness is really something which is built into the content of thought.
K: The content is darkness.
B: That's right.
K: By Jove.
B: Then that light has dispelled that ignorance.
K: That's right sir. That's right. Dispelled the content.
B: But still we have to be very careful, you still have content in the usually accepted sense of the word, like you know all kinds of things.
K: Of course, of course.
B: So we can't say it has dispelled all the content.
K: It has dispelled the centre of darkness.
B: Yes, the source, the creator of darkness.
K: The self. Right? It has dispelled the centre of darkness which is the self.
B: Well we could say that a certain content, the self is part of the content and that part of the content which is the centre of darkness, which creates it and maintains it, is dispelled.
K: Dispelled. Yes. The centre of darkness, which has maintained the darkness, has been dispelled. I hold to that. Going on slowly.
B: We say now that means a physical change in the brain cells. That centre, that content which is the centre is a certain set form, disposition of all the brain cells and that in some way alters.
K: Of course sir, obviously.
You see sir, this is so, it has enormous significance. Right? That is in our relationship with our society, in everything.
Now the next question is, which Mrs Lilliefelt put, is: how does this flash come about? Let's begin the other way round. How does love come about? How does peace come about? Which is, peace being causeless, violence is cause, how does that causeless thing come about when my whole life is causation? There is no 'how'. Right? There is no 'how'. The 'how' implies a cause, so there is no 'how'. I must stop here a bit.
Q: Are you saying that since it is without cause it is something that just exists and that...
K: No, I don't say that it exists. That is a dangerous statement. Immediately.
Q: It has to exist at some point.
K: No. The moment you say it exists it is not.
B: Well you see the danger is that that is part of the content.
K: Be careful in these things.
Q: If you are using it as content. But if you were saying - or if I can make the next statement: it, say, is, and the mind is blocked, the brain is blocked from something that is without cause, or without any time quality, but the brain is blocked.
K: Don't use those words, no. No, no. We have gone through all that. You are beginning all over again. We have gone through all that. The question Dr Bohm put, posed, was: why do you say insight changes, brings about a mutation in the brain cells? That was the question. That question has been put after a series of discussions. And we have come to a point when we say that flash, that light, has no cause, and that light operates on that which has cause, which is the darkness, which is, that darkness exists as long as the self is there, is the originator of that darkness, that light dispels the very centre of darkness. That's all. We have come to that point. And therefore there is a mutation and so on and so on.
Then the question, when Mrs Lilliefelt put that question how do I get it, how does it happen. Right? That's all. I say that is a wrong question. There is no 'how'.
Q: There is no 'how' but there is darkness and there is light.
K: Just see first there is no 'how'. If you show me how you are back into the darkness. Right.
B: Right.
K: That's a tremendous thing to understand that. I am asking something else, a question sir, which is: why is it that we have no insight at all, why is it that it doesn't start from our childhood, this insight? You follow what I am talking about?
B: Well the way life is lived...
K: No, I want to find. Is it our education? Is it our society? Is it our - I don't believe it is all that. You follow?
B: What do you say then?
K: Am I making myself clear? It is some other factor. I am groping after it. I am groping after this, which is why don't we have it, it seems so natural?
B: Yes, well at first one would say something is interfering with it.
K: I don't want to go back. It seems so natural. For 'X' it is quite natural. Why isn't it natural for A, B, C, D, all the twenty six letters? Why isn't it possible? If we say blockage, education, which are all causes - right?
B: Yes.
K: Then to remove the blockages implies another cause. So we keep on rolling in that direction. There is something unnatural about all this.
Q: If you would say there are blocks...
K: I don't want to use that, that is the language of the darkness.
Q: Then you could say that the blocks prevent the insight from acting.
K: Of course. But I want to move away from these blockages.
B: Not exactly blockages, but we used the words centre of darkness, which we say is maintaining darkness, that something is going on.
K: To 'X' it seems so natural. Why isn't it natural to everybody? You follow what I am talking about?
B: That is the question.
K: That is the question I am asking. And you say blockages, the self, the society, environment, genetic inheritance - I say those are all causes. Now why isn't it natural to everybody? Right sir? Why is not love natural to everybody? Am I putting the question?
B: Well I think to make it more clear: you see some people might feel it is natural to everybody, but being treated in a certain way they gradually get caught in hate.
K: I don't believe that.
B: Well then you would have to ask: suppose you were to say that the young child meeting hate would not respond with hate. Why is that not natural?
K: Yes, that's right.
B: Yes, that is your question. Most people would say that it is natural for the young child meeting hate to respond with hate.
K: Yes, this morning I heard that. Then I asked myself why?
B: If you say it would be natural to meet hate without hate...
K: It seems so natural.
Now just a minute sir. 'X' has been put under all these circumstances - right - which could have produced blockages, which could have produced all the rest of it - but 'X' wasn't touched by it. You follow? Why is it not possible for everybody?
B: We should make it more clear why we say it would be natural immediately not to respond to hate with hate.
K: All right. Limit it to that.
B: Even thought one hasn't thought about it, you know the child is not able to think about all this.
K: Is it possible to act - what is it?
B: Is it possible, meeting hate not to respond with hate, even though a young child, who hasn't thought about it, he doesn't know.
K: Yes right. Interesting this.
B: Because some people would say it would be instinct, the animal instinct...
K: Which is to hate.
B: Well, to fight back.
K: To fight back.
B: The animal will respond with love if you treat him with love, but if you treat the animal with hate he is going to fight back.
K: Of course.
B: He will become very vicious.
K: Yes.
B: Now some people would say that the human being in the beginning is like that animal and later he can understand. Right?
K: Of course. That is, the human being began his origin with the animal and the animal, the ape or any other animal, the wolf...
B: The wolf will respond with love too.
K: And we are saying: why...
B: Look, almost everybody feels that what I said is true, that we are like the animal when we are young children. Now you are saying why didn't the young child, why don't all children respond immediately, fail to respond to hate with hate?
K: That means, is it the fault of the parents?
B: Well what you are implying is that it is not entirely that, that there is something deeper.
K: Yes sir. I think there is something quite different. I want to capture that.
B: This is something that would be important.
K: How do you find out? Let's have an insight! I feel that there is something totally different. We are attacking it from a causational point of view. Would it be right sir, just a question mark, would it be right to say that the beginning of man is not animal?
B: Well that is not clear, you see. The present theory of evolution which has been followed, there have been apes, developing, you can follow the line where they become more and more like human beings.
K: Yes, I know.
B: Now when you say the beginning of man is not animal, then it is not clear.
K: I am asking. And therefore if the beginning of man is the animal therefore we have that instinct highly cultivated and that instinct is natural.
B: Yes, that instinct is cause and effect.
K: Yes, cause and effect and it becomes natural. And someone comes along and says, 'Is it?'
B: Right. Let's try to get this clear then. Let's make this clear because...
K: I mean from all the scientific and historical and all the archaeologists, they say man began from the ape.
B: Yes, began from other animals.
K: And that as all animals respond to love and to hate, we as human beings, respond instantly to hate by hate.
B: And vice versa, to love by love.
Q: Could we say that that is a question which cannot possibly be answered by scientists?
K: We are scientists.
B: It depends what you mean.
Q: I mean it in that sense that you see science tries to explain things to primary causes, and the biologist would say, well this kind of instinct has died out, it has died a natural death because man responded to hate with love.
B: Well that is one view, you could say that it would not have been helpful for survival to respond to hate with love, that it would have been a selection of people who responded to hate with hate.
Q: That is why I feel it is not a question of that kind which can be answered by such an approach.
K: So at the beginning there were people, or there were half a dozen people who never responded to hate because they had love, and those people, one or two had implanted this thing in the human mind also. Right? That where love is the other is not. And that has also been part of our inheritance. Right? Because those few said this, that. And why haven't we as human beings cultivated to respond to hate by hate, why haven't we cultivated the other? And the other is not cultivatable.
Q: They have tried to cultivate it.
K: No, it is not cultivatable.
B: It is not casual. It cannot be, cultivation depends on a cause.
K: On cause. So why have we lost that? If this is so.
Q: But when you ask why we have lost it, that implies that we have had it sometime.
K: No, no. You have missed it.
B: Some have had it.
K: Yes. Some, I said that, some 'X', 'Y', 'Z', or A, B, C, when man began implanted in man this thing, love, which is causeless, which will not respond to hate. All right. That has been implanted. And we have cultivated very carefully by thought, respond to hate by hate, violence by violence, and so on. Why haven't we moved along with the other line? You follow my question?
B: Yes,
K: Is this a futile question sir?
B: One doesn't see any way of proceeding.
K: I am not trying to proceed.
B: We have to understand what made people respond to hate with hate, why they didn't...
K: To 'X' the other seems so natural. To 'X' he never even thought about the other. So if that is so natural to 'X', why isn't it natural to 'Y' and so on? If he is a freak then there is no answer. That is a stupid way of pushing him off. If it is natural to 'X' it must be natural to others, why isn't it natural? You follow my question? Why?
You know this ancient idea which is probably in existence in the Jewish religion and in the Indian religions and so on, that the manifestation of the highest takes place, occasionally. That seems too easy an explanation. Have we moved in the wrong direction?
B: What do you mean by that?
K: We have taken the wrong turn.
B: You mean mankind? Yes, we have discussed that before, that there has been a wrong turning.
K: To respond to hate by hate, violence by violence and so on.
B: And giving supreme value to knowledge.
Q: Wouldn't another factor also be the attempt to cultivate the idea of love?
K: Who says that?
Q: Well people in literature, people have always tried to really produce love and better human beings.
B: That is the purpose of religion.
Q: It is the purpose of religion.
K: Wipe it out by one - if it is cultivatable, by what, thought? Thought is a material process. Don't go into all that. Love has no cause, it is not cultivatable, full stop.
Q: Yes, but you see the mind doesn't see that.
K: But we explained all that sir. I want to go into something, forgive me, not that, I want to find out if it is natural to A, B, C, why isn't it natural to 'X' 'Y'? I think this is a valid question. Right?
B: Even another point is to say that you could see that the response of hate to hate just makes no sense anyway, why do we go on with it? Because people may believe in that moment that they are protecting themselves with hate, but it is no protection.
K: Oh, please give me some insight! It is a very good question sir. I think it is valid. A, B, C, are born without cause and 'X', 'Y', 'Z' are caught in cause. They walk along that way and those don't walk along that way. So why not 'X' 'Y' 'Z'? You understand? I keep on. Is it the privilege of the few? The elite? No, no. Let's begin the other way round sir. I hope it doesn't bore you.
B: No, go ahead.
K: 'X's' mind is the mind of humanity. We have been through that. The mind of humanity has been responding to hate with hate, violence by violence, knowledge by knowledge and so on. And A, B, C are part of humanity, but A, B, C do not respond to hate by hate, they are part of me, they are part of 'X's' conscience, part of all that. Please.
B: Why is there this difference?
K: Yes sir, that is what I am asking. One is natural, the other is unnatural. Why? Why the difference? Who is asking this question? Just a minute. Who is asking this question? The people, 'X' 'Y' 'Z' who respond to hate by hate, are they asking the question? Or A, B, C are asking the question.
Q: It would seem that A, B, C are asking this question.
B: It appears that way, that A, B, C have asked the question.
K: A, B, C are asking the question, yes.
B: But you see we were also just saying that they are not different.
K: They are not different.
B: We say they are different but also they are not different.
K: Of course. They are not different. Just a minute, just a minute. 'X', 'Y', 'Z' say A, B, C are different. A, B, C say they are not different. Right? We are not different. Which means what? How do you respond to it? Don't think about it. A, B, C, 'X', 'Y', 'Z'. 'X', 'Y', 'Z' don't put this question, only A, B, C put this question. And A, B, C say we are part of you.
B: There is one mind.
K: That's it, one mind.
B: Yes and how does it come that another part of this one mind says, no?
K: That's the whole thing. How does it come about that one part of the mind says we are different from A, B, C? Of course there are all kinds of explanations - Karma, reincarnation, blah, blah, blah. Remove all those explanations, what am I left with, the fact that A, B, C are different from 'X', 'Y', 'Z'. And those are facts. Right?
Q: They appear to be different.
K: Oh no, they are absolutely different, not appear.
B: There is a contradiction because you said before that A, B, C are saying they are not different.
K: I must be clear. A, B, C do not respond to that.
B: I think the question we wanted to be sure we come back to is: why do the people who cultivate hate say that they are different from those who don't.
K: Do they say that?
B: I think they do in so far as they would admit that there was anybody who didn't cultivate hate, then they would say they must be different.
K: Yes, because that is clear - light and darkness and so on. But I want to find out are we moving in the right direction? That is, A, B, C have given me that gift and I have not carried that gift. You follow what I mean? I have carried the other gift but not this - why?
Q: Did you say sir that it is implanted in all of us?
K: Of course. If man began there, with the animal, somebody there must have said, look.
Q: But in A, B, C it is natural and in the others it is latent but has never come out, is that it?
K: I am asking that. Right sir?
B: Right.
K: My father - I am talking respectfully - was responding to hate by hate, why has the son not responded in the same direction?
B: I think it is a question of insight.
K: Which means what? He had insight right from the beginning. You follow what I am saying. Right from childhood, which means what?
B: What?
K: That - I don't want to enter into this dangerous field yet.
B: What is it? Perhaps you want to leave that.
K: There is some factor that is missing sir. I want to capture it. You see if that is an exception then it is silly.
B: All right then we agree that the thing is dormant in all human beings - is that what you want to say?
K: I am not quite sure that is what I want to say.
B: But I meant that the factor is there in all mankind.
K: That is a dangerous statement too.
B: That is what you were saying.
K: I know, but I am questioning, when I am quite sure I will tell you.
B: All right. We tried this and we can say it seems promising but it is a bit dangerous. This possibility is there in all mankind and in so far as some people have seen it.
K: Which means god is in you?
B: No, it is just that the possibility of insight is there.
K: Yes, partly. I am questioning all this sir. The father responds to hate by hate, the son doesn't.
B: Yes, well that happens from time to time.
K: No, consistently from the beginning - why?
B: Well it must depend on insight which shows the futility of hate.
K: Why did that chap have it?
B: Yes, why?
K: And he says this seems so terribly natural, what is natural it must be to everybody. Water is natural to everybody.
B: Yes, well why isn't insight present for everybody from the beginning?
K: Yes, that is all I am asking.
B: So strong that even maltreatment cannot affect it.
K: Nothing can affect it, that is my point. I am getting at it slowly. Maltreatment, beating, being put into all kinds of situations, it hasn't affected it. Why? You follow sir? Wait a minute. We had better stop. We are coming to something.


THE ENDING OF TIME CHAPTER 6 15TH APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'CAN INSIGHT BRING ABOUT A MUTATION OF THE BRAIN CELLS?'

DAVID BOHM: You have said that insight changes the brain cells, and I wonder if we could discuss that?
KRISHNAMURTI: As it is constituted, the brain functions in one direction: memory, experience, knowledge. It has functioned in that area as much as possible, and most people are satisfied with it.
DB: Well, they don't know of anything else.
K: And also they have placed knowledge in supreme importance. If one is concerned with fundamental change, where does one begin? Suppose `X' feels he will go along a certain direction set by mankind. He has been going there century after century, and he asks himself what is radical change; if it is in the environment, or in human relationships; if it is a sense of love, which is not in the area of knowledge. Where is it to begin? You understand my question? Unless there is some mutation taking place inside here, inside my mind, the brain, I may think I have changed, but it is a superficial change, and not a change in depth.
DB: Yes. What is implied there is that the present state of affairs involves not only the mind but also the nervous system and the body. Everything is set in a certain way.
K: Of course. That is what I meant, the whole movement is set in a certain way. And along that pattern I can modify, adjust, polish a little more, a little less and so on. But if a man is concerned with radical change, where is he to begin? As we said the other day, we have relied on the environment or society and various disciplines to change us, but I feel these are all in the same direction.
DB: In so far as they all emanate from this thing, the way the mind and body are set, they are not going to change anything. There is a total structure involved which is in the brain, in the body, in the whole of society. K: Yes, yes. So what am I to do? What is `X' to do? And in asking this question, what is there to change?
DB: What exactly do you mean by `what is there to change'? What is to be changed?
K: Yes, both; what is there to be changed, and what is there to change? Basically, what is there to change? `X' sees that he can change certain things along this way, but to go much further than that, what is one to do? I am sure man has asked this question. You must have asked it. But apparently the mutation hasn't taken place. So what is `X' to do? He realizes the need for a radical revolution, a psychological revolution; he perceives that the more he changes, it is the same thing continuing; the more he enquires into himself, the enquiry remains the same, and so on. So what is there to change; unless `X' finds a way to change the brain itself?
DB: But what will change the brain?
K: That's it. The brain has been set in a pattern for millennia! I think it is no longer `what' should I change. It is imperative that I change.
DB: So it is agreed that there must be a change, but the question is still, how can the brain change?
K: One must come to that point. If this question is put to you as a scientist, or as a human being who is involved in science, what would your answer be?
DB: I don't think science can deal with it, because it doesn't go far enough. It can't possibly probe that deeply into the structure of the brain. Many questions are positing the relationship of brain and mind, which science has not been able to resolve. Some people would say that there is nothing beyond the brain...
K: ...Purely materialistic; I understand all that.
DB: If it is not materialistic, then for the moment science has very little to say about it. perhaps some people would try to, but science generally has been most successful, most systematic, in dealing with matter. Any attempt to do otherwise is not very clear.
K: So you would tell `X', to change inside in the brain cells, etc. My immediate answer to that is, how? Everybody asks that. It is not a matter of faith. It is not a matter of changing one pattern to another pattern. So you leave me without any direction - right? You leave me without any instrument that can penetrate this.
DB: Except that you are implying there is something beyond the brain, in putting that question. We don't know. The very statement implies that insight is somehow beyond the brain, else it couldn't change the brain.
K: Yes. So how am I to capture it? Maybe I can't capture it...
DB: ...but how will it come about? You are saying that something that is non-material can affect matter. This is the implication.
K: I am not sure.
DB: I think that clearing this up, would make more clear what your question is. It is somewhat puzzling if you don't.
K: All that you have said to me is, insight changes, brings about mutation in the brain. Now you explain what insight is, which is not a result of a progressive knowledge, not progressive time, not a remembrance. This insight may be the real activity of the brain.
DB: All right. Let's put it differently. The brain has many activities which include memory, and all these that you have mentioned. In addition there is a more inward activity, but it is still the activity of the brain.
K: It may be the same.
DB: You see, in putting this, something seems to be not quite clear.
K: Yes. We must be very clear that it is not the result of progressive knowledge; it is not come by through any exercise of will.
DB: Agreed. I think people can generally see that insight comes in a flash, it does not come through will. Those who have considered it at all can see that. Also, that chemistry will probably not bring it about.
K: I think most people who are concerned see that. But how am I, as `X', to have this insight? I see your logic, I see your reason. DB: In some ways it may disturb people. It is not clear what the logic is, what is going to make this change in the brain. Is it something more than the brain, or is it something deeper in the brain? This is one of the questions.
K: Of course.
DB: It is not quite clear logically.
QUESTIONER: Are you saying that there is a function of the brain which acts without reference to its content?
K: Yes, to the past, to the content.
DB: This is a good question. Is there a function in the brain which is independent of the content? Which is not conditioned by the content, but that might still be a physical function?
K: I understand. Is this the question? Apart from the consciousness with its content, is there in the brain an activity which is not touched by consciousness?
DB: By the content; yes.
K: Content is the consciousness.
DB: Yes, but sometimes we use the word in another sense. Sometimes we imply that there could be another kind of consciousness. So if we call it `content' it would be more clear.
K: All right. A part of the brain which is not touched by the content.
DB: Yes, this suggests that it may be possible for the brain to change. Either the brain is entirely controlled by its content, or in some way it is not conditioned.
K: That is a dangerous concept!
DB: But it is what you are saying.
K: No. See the danger of it. See the danger of admitting to oneself that there is a part of the brain...
DB: ...an activity...
K: ...all right, an activity of the brain which is not touched by the content. DB: It is a possible activity. It may be that it has not been awakened.
K: It has not been awakened. That's right.
Q: But what is the danger?
K: That is simple enough. The danger is that I am admitting there is God in me, that there is something superhuman; something beyond the content which therefore will operate on it, or that will operate in spite of it.
Q: But which part of the brain sees the danger?
K: Let us go slowly. Which part of the brain sees the danger? Of course it is the content that sees the danger.
Q: Does it?
K: Oh, yes, because the content is aware of all the tricks it has played.
DB: This is similar to many of the old tricks.
K: Yes.
DB: Those tricks we have discussed before - the assumption of God within, the imagination of God within. There is a danger here obviously.
Q: But could the brain, seeing the danger, make that statement nevertheless? Because that statement might be pointing to the right direction.
DB: Even though it is dangerous, it may be necessary to do so; it may be on the right track.
K: The unconscious, which is part of the content, may capture this, and say, `Yes' - so it sees the danger instantly.
Q: It sees its own trap.
K: Yes, it sees the trap which it has created. So it avoids that trap. That is sanity: to avoid a trap is sanity. Is there an activity which is totally independent of the content? Then, is that activity part of the brain?
DB: Is it a natural activity of the brain? Material in the brain. K: Which means what?
DB: Well, if there is such a natural activity, it could awaken somehow, and that activity could change the brain.
K: But would you say it is still material?
DB: Yes. There could be different levels of matter, you see.
K: That is what I am trying to get at. Right.
DB: But you see, if you think that way, there could be a deeper level of matter which is not conditioned by the content. For example, we know matter in the universe is not conditioned by the content of our brains generally. There could be a deeper level of matter not conditioned in that way.
K: So it would still be matter, refined, or `super', or whatever; it would still be the content.
DB: Why do you say that? You see, you have to go slowly. Do you say that matter is content?
K: Yes.
DB: Inherently? But this has to be made clear, because it is not obvious.
K: Let's discuss it. Let's grip this. Thought is matter.
DB: Well, thought is part of the content, part of the material process. Whether it exists independently as matter is not so clear. You can say, water is matter; you can pour water from one glass to another, it has an independent substance. But it is not clear whether thought could stand as matter by itself, except with some other material substance like the brain in which it takes place. Is that clear?
K: I don't quite follow.
DB: If you say water is matter, then it is clear. Now if you say, thought is matter, then thought must have a similar independent substance. You say air is matter - right? Or water is matter. Now waves are not matter, they are just a process in matter. Is it clear what I mean?
K: Yes. A wave is a process in matter. DB: A material process. Is thought matter or is it a process in matter?
Q: May one ask, is electricity considered to be matter?
DB: In so far as there are electron particles it is matter, but it is also a movement of that, which is a process.
Q: So it is two things.
DB: Well you can form waves of electricity, and so on.
Q: Waves would be the matter, but not the electrical action.
DB: The electrical action is like the waves, but the electricity consists of particles.
K: What is the question we are now asking?
DB: Is thought a material substance, or is it a process in some other material substance - like the brain?
K: It is a material process in the brain.
DB: Yes, scientists would generally agree with that.
K: Let's stick to that.
DB: If you say it is matter, they would become very puzzled.
K: I see.
Q: It doesn't exist apart from the brain cells. It resides in the brain.
K: That is, thought is a material process in the brain. That would be right. Then can that material process ever be independent?
DB: Independent of what?
K: Independent of something that is not a material process. No, wait a minute, we must go slowly. Thought is a material process in the brain. We all agree about this?
DB: Yes, you would get very wide agreement on that.
K: Then our question is, can that material process in the brain bring about a change in itself?
DB: Yes, that is the question. K: In itself. And if that material in itself can change, it would still be a material process. Right?
DB: Yes. Thought is always apparently going to be a material process.
K: And therefore it is not insight. We must come back to that.
DB: You are saying that insight is not a material process?
K: Go slowly. We must be careful in using words. Thought is a material process in the brain; and any other movement, springing from that material process, is still material.
DB: Yes, it has to be.
K: Right. Is there another activity which is not a material process?
DB: Of course people have asked that question for ages. Is there spirit beyond matter?
K: Spirit, Holy Ghost! Is there some other activity of the brain which cannot be related to the material process?
DB: Well, it cannot depend upon it. Insight cannot depend on the material process, as it would then be just another material process.
K: Insight cannot depend on the material process, which is thought.
DB: But you were putting it the other way round, that the material process may depend on insight, may be changed by insight.
K: Ah, wait. The material process is dependent on it, but insight is not dependent on that process.
DB: Now many people would not see how something non-material would affect something material.
K: Yes, quite.
DB: It might be easily agreed that something non-material is not affected by matter, but then how does the operation work the other way? K: What do you say? The brain thought, with its content, is a material process. Any activity from it is still part of that. Now is insight part of that too?
DB: We have agreed on its independence of that; it can't be part of it. But it can still act within the material process, that's the crucial thing.
K: Yes. That's right. Insight is independent of the material process, but yet it can act upon it.
DB: Let's discuss that a little. Generally speaking, in science, if `A' can act on `B' there is usually reciprocal action of `B' on `A'. We don't find situations where `A' acts on `B', but `B' never acts on `A'.
K: I see, I see.
DB: This is one of the difficulties you have raised. We don't find this elsewhere; in human relations, if I can act on you, you can act on me - right?
K: Yes, we see that human relationships are interaction.
DB: Yes, mutual relationships.
K: And in those relationships there is response, and so on. Now, if I don't respond to your action, I am independent of it.
DB: But you see, science generally finds that it is not possible to have a one-sided action.
K: Quite. So we are continually insisting that the material process must have a relationship to the other.
DB: An action, anyway. Relationship is an ambiguous word here. If you said action it would be more clear.
K: All right. The material process must be able to act on the non-material, and the non-material must act on the material.
DB: But that would make them both the same.
K: Exactly!
Q: Not necessarily. One could envisage that insight is a much larger movement than the material process of the brain, and therefore that the larger movement can act on the smaller movement, but the smaller cannot act on the larger.
K: Yes, we are saying the same thing.
DB: The small movement has no significant action on the larger movement. You can have a situation that if you drop a rock in the ocean, the ocean absorbs it with no significant change.
K: Yes.
Q: So then they would still have a two-way action but only one action would be significant.
K: No, no. Don't enter into that too quickly, let us be careful. Love has no relationship to hate.
DB: Again there is this word `relationship'. Would you, for example, say that hate has no action on love?
K: They are independent.
DB: Independent, they have no action on each other.
K: Ah, it is a very important thing to discover this. Love is independent of hate. Where there is hate the other cannot exist.
DB: Yes, they can't stand side by side, acting on each other.
K: They can't. So when scientists say, if `A' has a relationship to `B', then `B' must have a relationship to `A', we are contradicting that.
DB: Not all scientists have said that; a few have said otherwise - I don't like to bring in Aristotle...
K: Bring him in!
DB: He said there is an unmoved mover, that God is never moved by matter; he is not acted on by matter, but he acts. Do you see? That is an old idea then. Since Aristotle's time, science has thrown out this concept, and said that it is impossible.
K: If I see clearly that love is independent of hate, hate cannot possibly act on love. Love may act on hate, but where hate is, the other cannot be.
DB: Well, those are two possibilities. Which are you saying? K: What are the two possibilities?
DB: You said, one possibility is that love may act on hate, and the other is that they have no action at all on each other.
K: Yes.
DB: But which?
K: I understand. No, love cannot act on hate.
DB: Right. They have no relationship. But perhaps insight could, you see.
K: We have to be quite clear on this point. Violence, and being without violence, are two entirely different factors. One cannot act upon the other.
DB: In that case you could say that the existence of the one is the non-existence of the other, and there is no way in which they can act together.
K: That's right.
DB: They cannot be there together.
K: Absolutely. I'll stick to that. So when this material process is in action, the other cannot exist.
DB: What is `the other' this time? Insight?
K: Yes.
DB: That denies what we were saying before; that there is an action from insight on the material process.
K: Now, steady, yes. Where there is violence the other - I hate to use the word `non-violence' - is not.
DB: Peace, or harmony?
K: Where there is violence, peace cannot exist. But where there is peace, is there violence? No, of course not. So peace is independent of violence.
Q: You have said many, many times that intelligence can act upon thought; insight can affect thought, but it doesn't work the other way round. You have given many examples of this. K: Intelligence can wipe away ignorance, but ignorance cannot touch intelligence - right? Where there is love, hate can never exist. Can love wipe away hate?
DB: We said that this doesn't seem to be possible, because hate appears to be an independent force.
K: Of course it is.
DB: It has its own momentum, you see, its own force, its own movement.
Q: I don't quite get this relationship of love and hate with the earlier discussion of insight.
DB: There seem to bc two different areas.
Q: Thought is a movement, and insight seems to be non-movement, where everything seemingly is at rest, and it can observe movement.
DB: That is what we are trying to get at, the notion of something which is not affected by anything else.
Q: Aren't you then saying, in looking at love and hate, that there is good and there is evil, and that evil is a completely separate, independent force?
DB: Well, it is independent of good.
Q: But is the process in the mind, or is it related to insight?
DB: We are coming to that.
Q: Take light and darkness. Light appears, and the darkness is gone.
DB: Good and evil; love and hate; light and darkness - when one is, the other can't be, you see. That is all we are saying so far.
Q: Do you mean, in a single brain?
DB: In any brain, yes, or in any group, or anywhere. Whenever there is hate going on in a group, there is not love.
K: Something has just come to my mind. Love has no cause. Hate has a cause. Insight has no cause. The material process, as thought, has a cause. Right? DB: Yes, it is part of the chain of cause and effect.
K: Can that which has no cause ever act upon that which has a cause?
DB: It might. We can see no reason why that which has no cause might not act on something that has a cause. There is no obvious reason. It won't happen the other way round. What has a cause cannot act on that, which has no cause, because that would invalidate it.
K: That's right. But apparently the action of insight has an extraordinary effect on the material process.
DB: It may for example wipe out some causes.
K: As insight is causeless, it has a definite effect on that which has cause.
DB: Well, it doesn't necessarily follow, but it is possible.
K: No, no, I don't say it is possible.
DB: I am saying we haven't quite seen why it is necessary. There is no contradiction when we say the word possible.
K: All right, I see. As long as we are clear on the word possible. We must be careful. Love is without cause, and hate has a cause. The two cannot co-exist.
DB: Yes. That is true. That is why there is a difference between love and insight. That is why it doesn't follow necessarily that if something has no cause it will act on something that has a cause. That is what I was trying to say.
K: I just want to explore a little more. Is love insight?
DB: As far as we can see it is not the same. Love and insight are not identical, are they? Not exactly the same thing.
K: Why?
DB: Insight may be love, but, you see, insight also occurs in a flash.
K: It is a flash of course. And that flash alters the whole pattern, operates on it, uses the pattern, in the sense that I argue, reason, use logic, and all that. I don't know if I am making myself clear? DB: I think that once the flash has operated, the pattern is different, and would therefore be more rational. The flash may make logic possible, because you may have been confused before the flash.
K: Yes, yes! Aristotle may have come to all this by logic.
DB: Well, he may have had some insight! We don't know.
K: We don't know, but I am questioning it.
DB: We really don't know how his mind operated because there are only a few books that have survived.
K: Would you say by reading some of those books that he had insight?
DB: I haven't really read Aristotle directly; very few people have because it is hard. Most people read what other people have said about Aristotle. A few phrases of his are common, like `the unmoved mover'. And he has said some things which suggest that he was quite intelligent, at least.
K: What I am trying to say is that insight is never partial; I am talking of total, not partial, insight.
Q: Krishnaji, could you explain that a little? What do you mean by `not partial' insight?
K: An artist can have a partial insight. A scientist can have a partial insight. But we are talking about total insight.
I: You see the artist is also a human being, so...
K: But his capture of insight is partial.
Q: It is directed to some form of art. So you mean that it illuminates a limited area, or subject. Is that what you mean by partial insight?
K: Yes.
Q: Then what would be total insight? What would it encompass?
K: The total human activity.
DB: That is one point. But earlier on, we were asking whether this insight would illuminate the brain, the activity of the brain. In that illumination, it seems that the material activity of the brain will change. Would that be correct? We must get this point clear, then we can raise the question of totality. Are we saying that insight is an energy which illuminates the activity of the brain? And that in this illumination, the brain itself begins to act differently.
K: You are quite right. That's all. That is what takes place. Yes.
DB: We say the source of this illumination is not in the material process; it has no cause.
K: No cause.
DB: But it is a real energy.
K: It is pure energy. Is there action without cause?
DB: Yes, without time. Cause implies time.
K: That is, this flash has altered completely the pattern which the material process has set.
DB: Could you say that the material process generally operates in a kind of darkness, and therefore it has set itself on a wrong path?
K: In darkness, yes. That is clear. The material process acts in ignorance, in darkness. And this flash of insight enlightens the whole field, which means that ignorance and darkness have been dispelled. I will hold to that.
DB: You could say, then, that darkness and light cannot co-exist for obvious reasons. Nevertheless the very existence of light is to change the process of darkness.
K: Quite right.
Q: But what contributes the flash?
K: We haven't come to that yet. I want to go step by step into this. What has happened is that the material process has worked in darkness, and has brought about confusion, and all the mess that exists in the world. But this flash of insight wipes away the darkness. Which means that the material process is not then working in darkness. DB: Right. But now let's make another point clear. When the flash has gone, the light continues.
K: The light is there, the flash is the light.
DB: At a certain moment the flash is immediate, but then, as you work from there, there is still light.
K: Why do you differentiate flash from light?
DB: Simply because the word `flash' suggests something that happens in one moment.
K: Yes.
DB: You see, we are saying that insight would only last in that moment.
K: We must go slowly.
DB: Well, it is a matter of language.
K: Is it merely a matter of language?
DB: Perhaps not, but if you use the word `flash', there is the analogy of lightning, giving light for a moment, but then the next moment you are in darkness, until there is a further flash of lightning.
K: It is not like that.
DB: So what is it? Is it that the light suddenly turns on, and stays on?
K: No. Because when we say `stays on' or `goes off', we are thinking in terms of time.
DB: We have to clear this up, because it is the question everybody will put.
K: The material process is working in darkness, in time, in knowledge, in ignorance and so on. When insight takes place there is the dispelling of that darkness. That is all we are saying. Insight dispels that darkness. And thought, which is the material process, no longer works in darkness. Therefore that light has altered - no, it has ended - ignorance.
DB: So we say that this darkness is really something which is built into the content of thought. K: The content is darkness.
DB: That's right. Then that light has dispelled that ignorance.
K: That's right. Dispelled the content.
DB: But still we have to be very careful, in case we still have content in the usually accepted sense of the word; you know, all kinds of things.
K: Of course.
DB: So we can't say that the light has dispelled all the content.
K: It has dispelled the centre of darkness.
DB: Yes, the source, the creator of darkness.
K: The self Right? It has dispelled the centre of darkness which is the self.
DB: We could say that the self, which is part of the content - that part of the content which is the centre of darkness, which creates it and maintains it - is dispelled.
K: Yes, I hold to that.
DB: We see now that this means a physical change in the brain cells. That centre, that content which is the centre, is a certain set, form, disposition of all the brain calls, and it in some way alters.
K: Obviously! You see, this has enormous significance, in our relationship with our society, in everything. Now the next question is, how does this flash come about? Let's begin the other way round. How does love come about? How does peace come about? Peace is causeless, violence has cause. How does that causeless thing come about when my whole life is causation? There is no `how' - right? The `how' implies a cause, so there is no `how'.
Q: Are you saying that since it is without cause, it is something that just exists.?
K: No, I don't say that it exists. That is a dangerous statement.
Q: It has to exist at some point.
K: No. The moment you say it exists, it is not. DB: You see, the danger is that it is part of the content.
K: The question you put was about a mutation in the brain calls. That question has been put after a series of discussions. And we have come to a point when we say that the flash, that light, has no cause; that the light operates on that which has cause, which is the darkness. That darkness exists as long as the self is there, it is the originator of that darkness, but light dispels the very centre of darkness. That's all. We have come to that point. And therefore there is a mutation. Then I say that the question of how do I get this flash of insight, how does it happen, is a wrong question. There is no `how'.
Q: There is no `how', but there is darkness and there is light.
K: Just see first there is no `how'. If you show me how, you are back into the darkness. Right?
DB: Yes.
K: It is a tremendous thing to understand that. I am asking something else, which is, why is it that we have no insight at all? Why is it that this insight doesn't start from our childhood?
DB: Well, the way life is lived...
K: No, I want to find out. Is it because of our education? Our society? I don't believe it is all that. You follow?
DB: What do you say then?
K: Is it some other factor? I am groping after this. Why don't we have it? It seems so natural.
DB: At first, one would say something is interfering with it.
K: But it seems so natural. For `X', it is quite natural. Why isn't it natural for everyone? Why isn't it possible? If we talk about blockages, education, etc., which are all in the realm of causation, then to remove the blockages implies another cause. So we keep on rolling in that direction. There is something unnatural about all this.
Q: If you would say that there are blocks...
K: I don't want to use that; it is the language of the darkness. Q: Then you could say that the blocks prevent the insight from acting.
K: Of course. But I want to move away from these blockages.
DB: Not exactly blockages, but we used the words `centre of darkness', which we say is maintaining darkness.
K: Why isn't it natural for everybody to have this insight?
DB: That is the question.
K: Why is love not natural to everybody? Am I putting the question clearly?
DB: I think, to make it more clear, some people might feel that it is natural to everybody, but being treated in a certain way they gradually get caught in hate.
K: I don't believe that.
DB: Then you would have to suppose that the young child meeting hate would not respond with hate.
K: Yes, that's right.
DB: Most people would say that it is natural for the young child meeting hate to respond with hate.
K: Yes, this morning I heard that. Then I asked myself why? Now just a minute. `X' has been put under all these circumstances, which could have produced blockages, but `X' wasn't touched by them. So why is it not possible for everybody?
DB: We should make it clear why we say it would be natural not to respond to hate with hate.
K: All right. Limit it to that.
DB: Even when one hasn't thought about it. You know, the child is not able to think about all this. Some people would say it is instinct, the animal instinct...
K: ...which is to hate...
DB: ...well, to fight back.
K: To fight back. DB: The animal will respond with love, if you treat him with love, but if you treat the animal with hate he is going to fight back.
K: Of course.
DB: He will become vicious.
K: Yes.
DB: Now some people would say that the human being in the beginning is like that animal, and later he can understand.
K: Of course. That is, the human being's origins were with the animal, and the animal, the ape or the wolf...
DB: ...the wolf will respond with love too.
K: And we are saying, why...
DB: Look, almost everybody feels that what I said is true, that when we are very young children, we are like the animal. Now you are asking, why don't all young children immediately fail to respond to hate with hate?
K: That means, is it the fault of the parents?
DB: What you are implying is that it is not entirely that. There must be something deeper.
K: Yes, I think there is something quite different. I want to capture that.
DB: This is something that would be important.
K: How do we find out? Let's have an insight! I feel that there is something totally different. We are attacking it from a causational point of view. Would it be right to say that the beginning of man is not animal?
DB: Well, that is not clear. The present theory of evolution is that there have been apes, developing; you can follow the line where they become more and more like human beings. Now when you say that the beginning of man is not animal, it is not clear.
K: If the beginning of man is the animal, therefore that instinct is natural and then it is highly cultivated.
DB: Yes, that instinct is cause and effect. K: Cause and effect, and it becomes natural. But someone comes along and asks `Is it?'
DB: Let's try to get this clear.
K: I mean, scientists and historians have said that man began from the ape, and that, as all animals respond to love and to hate, we as human beings respond instantly to hate by hate.
DB: And vice versa, to love by love.
K: At the beginning there were a few people who never responded to hate, because they had love. Those people implanted this thing in the human mind. Right? That where love is, hate is not. And that has also been part of our inheritance. Why have we cultivated the response of hate to hate? Why haven't we cultivated the other? Or is the other - love - something that cannot be cultivated?
DB: It is not causal. Cultivation depends on a cause.
K: On thought. So why have we lost the other? We have cultivated very carefully, by thought, the concept of meeting hate by hate, violence by violence, and so on. Why haven't we moved along with the other line? With love, that is causeless? You follow my question?
DB: Yes.
K: Is this a futile question?
DB: One doesn't see any way of proceeding.
K: I am not trying to proceed.
DB: We have to understand what made people respond to hate with hate...
K: ...To `X', the other seems so natural. So if that is so natural to him, why isn't it natural to everyone else? It must be natural to others!
You know this ancient idea, which is probably in existence in the jewish and in the Indian religions, and so on, that the manifestation of the highest takes place, occasionally. That seems too easy an explanation. Has mankind moved in the wrong direction? Have we taken a wrong turn? DB: Yes, we have discussed this before, that there has been a wrong turning.
K: To respond to hate by hate, violence by violence, etc.
DB: And to give supreme value to knowledge.
Q: Wouldn't another factor also be the attempt to cultivate the idea of love? The purpose of the religions has been to produce love, and better human beings.
K: Don't go into all that. Love has no cause, it is not cultivatable. Full stop.
Q: Yes, but,the mind doesn't see that.
K: But we have explained all that. I want to find out why, if it is natural to `X', it isn't natural to others. I think this is a valid question.
DB: Another point is to say that you could see that the response of hate to hate makes no sense anyway. So why do we go on with it? Because many believe in that moment that they are protecting themselves with hate, but it is no protection.
K: But to go back to that question: I think it is valid. `X' is without cause, `Y' is caught in cause. Why? You understand? Is it the privilege of the few? The elite? No, no. Let's look at it another way. The mind of humanity has been responding to hate with hate, violence by violence, and knowledge by knowledge. But `X' is part of humanity, and he does not respond to hate by hate, like `Y' and `Z'! They are part of `X's' consciousness, part of all that.
DB: Why is there this difference?
K: That is what I am asking. One is natural, the other is unnatural. Why? Why the difference? Who is asking this question? The people, `Y' and `Z', who respond to hate by hate, are they asking the question? Or is `X' asking the question?
Q: It would seem that `X' is asking this question.
DB: Yes, but you see we were also just saying that they are not different. We say they are different, but also that they are not different.
K: Of course. They are not different. DB: There is one mind.
K: That's it, one mind.
DB: Yes, and how does it come that another part of this one mind says no?
K: That's the whole thing. How does it come about that one part of the mind says we are different from another? Of course, there are all kinds of explanations, and I am left with the fact that `A' `B' and `C' are different from `X' `Y' and `Z'. And those are facts - right?
Q: They appear to be different.
K: Oh, no.
Q: They are actually different.
K: Absolutely; not just apparently.
DB: I think the question we want to come back to is, why do the people who cultivate hate say that they are different from those who don't?
K: Do they say that?
DB: I think they do, in so far as they would admit that if there was anybody who didn't cultivate hate, they must be different.
K: Yes, that is clear - light and darkness, and so on. But I want to find out if we are moving in the right direction. That is, `X' has given me that gift, and I have not carried that gift. You follow what I mean? I have cultivated one response, but not carried this. Why? If a father has responded to hate by hate, why has the son not responded in the same way?
DB: I think it is a question of insight.
K: Which means that the son had insight right from the beginning. You follow what I am saying? Right from childhood, which means what?
DB: What?
K: I don't want to enter into this dangerous field yet!
DB: What is it? Perhaps you want to leave that. K: There is some factor that is missing. I want to capture it. You see, if that is an exception, then it is silly.
DB: All right. Then we agree that the thing is dormant in all human beings; is that what you want to say?
K: I am not quite sure that is what I want to say.
DB: But I meant that the factor is there in all mankind.
K: That is a dangerous statement too.
DB: That is What you were saying.
K: I know, but I am questioning. When I am quite sure, I will tell you.
DB: All right. We tried this, and we can say it seems promising but it is a bit dangerous. This possibility is there in all mankind, and in so far as some people have seen it.
K: Which means God is in you?
DB: No, it is just that the possibility of insight is there.
K: Yes, partly. I am questioning all this. The father responds to hate by hate; the son doesn't.
DB: That happens from time to time.
K: No, consistently from the beginning - why?
DB: It must depend on insight, which shows the futility of hate.
K: Why did that man have it?
DB: Yes, why?
K: And why if this seems so terribly natural to him, is it not natural to everybody? As water is natural to everybody.
DB: Well, why isn't insight present for everybody from the beginning?
K: Yes, that is what I am asking.
DB: So strongly that even maltreatment cannot affect it. K: Nothing can affect it, that is my point. Maltreatment, beating, being put into all kinds of dreadful situations hasn't affected it. Why? We are coming to something.


OJAI 7TH CONVERSATION WITH DAVID BOHM 17TH APRIL, 1980 `THE ENDING OF TIME'

Krishnamurti: Shall we start from where we left off?
Dr Bohm: All right.
K: Or something new?
B: What do you suggest?
K: I don't know.
Are we saying sir that human beings are still behaving with the animal instincts?
B: Yes, I think we were discussing that the other day and the animal instincts, it seems, may apparently be overpowering in their intensity and speed, and especially with young children. It may seem that it is only natural for them to respond with the animal instinct.
K: So that means that we are still, after a million years or ten million years, or whatever years, we are still instinctively behaving like our ancestors?
B: Well in some ways. Probably it is complicated by thought, the animal instincts have now become entangled with thought and it is getting in some ways worse.
K: In some ways far worse.
B: Because all these instincts of hatred now become directed by thought and sustained by thought so that they are more subtle and more dangerous.
K: And during all these many, many centuries we haven't found a way, a method, a system or something that will move us away from that track. Is that it?
B: Well that is one point, yes. That is one of the difficulties, surely. When people begin to get angry with each other, their anger builds up and they can't seem to do anything about it. They may try to control it but then that doesn't work.
K: 'X', as we were saying, behaves, let's suppose, naturally, which is not responding to the animal instincts. What place has such insight, we will call it, in human society?
B: Yes, well...
K: None at all?
B:... in the society as it is it cannot be accommodated because society is organized under the assumption that pleasure and pain and fear are going to rule, except when you control it. Say, friendliness is a kind of animal instinct too, people that become friendly for instinctive reasons.
K: People have become?
B: Friendly sometimes for reasons similar to animal instinct and may become enemies for similar reasons. So I think that some people would say that we should be rational. If we want to answer your question you see there is a period during the 18th century, the age of reason, when they said man could be rational, he could choose to be rational, bring about harmony everywhere.
K: But he hasn't.
B: But it got worse, it led to the French revolution and to the terror and so on. But after that people didn't have so much faith in reason as a way of getting anywhere, coming out of it.
K: So where does that lead us? We were talking really about insight, that it actually changes the nature of the brain itself.
B: Yes, we discussed that yesterday: by dispelling the darkness in the brain, it allowed the brain to function in a new way.
K: Yes. Thought has been operating in darkness, creating its own darkness and functioning in that. And insight is like, as we said, a flash which breaks down the darkness. And then that insight, clearing the darkness, then does it act, function, rationally?
B: Yes we went into that: man will then function rationally in a sense of perception - we discussed - rather than by rules and reason. But there is a freely flowing reason. You see some people identify reason with certain rules of logic which would be mechanical.
K: Which would be mechanical, yes.
B: But reason as a form of perception of order.
K: So we are saying, are we, that insight is perception?
B: It is even the flash of light which makes perception possible.
K: Right, that's right.
B: It is even more fundamental than perception.
K: So insight is pure perception and from that perception there is action, which is then sustained by rationality. Is that it?
B: Yes.
K: That's right.
B: The rationality being perception of order, I would say.
K: So would you say: insight, perception and order?
B: Yes.
K: That order is not mechanical.
B: Yes.
K: Because it is not based on logic.
B: There are no rules.
K: No rules, let's put it that way, it's better. It is not based on rules. Then that means insight, perception, action, order. Then you come to the question: is insight continuous, or is it by flash?
B: We went into that and said it was a wrong question.
K: Yes.
B: We have to look at it differently.
K: So it is not time...
B:... not time-bound.
K: Not time binding, yes we said that. So now let's get a little further. That means we said, didn't we, insight is the elimination of darkness which is the very centre of the self, which is the self creates this darkness. Right? And so insight dispels that very centre.
B: Yes, with the darkness perception is not possible.
K: Quite.
B: It's blindness in a way.
K: Right, then what next? How - no! I am an ordinary man with all my animal instincts, pleasure and pain and reward and punishment and so on, I hear you say this, and I see what you are saying has some kind of reason, logic, and order.
B: Yes, it makes sense as far as we can see. Right?
K: It makes sense. Then how am I to have it in my daily life? How am I to bring about - you understand these are words which are difficult, all these words are time-binding - but is that possible?
B: Yes, without time, you see.
K: Is it possible for me, with my narrow mind, with my etc., to have this insight so that pattern of life is broken? As we said, sir, the other day, we have tried all this; every form of self-denial and yet that insight doesn't come about. I may have once in a while a partial insight, but the partial insight is not the whole insight so there is still partial darkness.
B: If it doesn't dispel the centre of the self, it is not adequate. It may dispel some darkness in a certain area but the source of the darkness, the creator, the sustainer of it is still there.
K: Yes, still there. Now what shall I do? This is a wrong question. This leads nowhere.
So we have stated the general plan. Right? And I have to make the moves, or make no moves at all. I haven't the energy. I haven't the capacity to see it quickly. Because this is immediate, not just something I practise and get it. Right? I haven't the capacity, I haven't got that sense of urgent immediacy. Everything is against me: my family, my wife, society, everything. And does it mean that I eventually have to become a monk?
B: No. Becoming a monk is the same as becoming anything else.
K: That's right. So becoming a monk is as becoming a businessman. Quite. That's rather good! I see all this, verbally as well as rationally, intellectually, but I can't capture this thing. And you don't help me. You, 'X' doesn't help me, I am just left. Is there a different approach to this problem? I am always asking the same question because I am caught in the same pattern. So I am asking myself is there a totally different way - I am using that word for the moment - a totally different way of moving, or approaching, the whole turmoil of life? You follow sir?
B: Yes.
K: Is there a different manner of looking at it? Or is this the only way? You follow?
B: Yes.
K: We are saying as long as the centre is creating darkness, and thought is operating in that darkness, there must be disorder, there must be everything as society now is. And to move away from that you must have insight. Insight can only come about when there is a flash, a sudden light which abolishes not only darkness but the creator of darkness.
B: Yes.
K: Now I am asking - that seems so absolute. Right? - and I am asking myself is there a different approach to this question altogether?
B: Well possibly. When you say it seems absolute, do you want a less absolute approach?
K: It is so.
B: It is so, but I mean, it was not clear what you meant by it seems so absolute.
K: I mean there is no other.
B: There is no other way.
K: Yes, there is no other way.
B: But you say maybe there is another way. Are you suggesting that there is another way?
K: I am asking if that is the only way, then I am doomed.
B: You can't produce this flash at will.
K: Oh, we have been through that, it can't be produced through will, through sacrifice, through every form of human effort. That is out, we have finished with all that. We finished with all that two or three weeks ago.
And also we came to a point, to 'X' this insight seemed so natural and why is it not natural to others? That was one of the points we raised.
B: Yes.
K: Why is it natural to 'X' and not so to others? If we could find that sir.
B: Yes. Well let's say that if you begin with the child, it seems natural to the child to respond with his animal instincts, with great intensity which sweep him away. Darkness arises because it is so overwhelming.
K: Yes, but why is that with 'X'?
B: First of all it seems natural to most people that this would happen, that the animal instincts would take over.
K: Yes, that's right. That seems so natural.
B: Very natural and they would say the other fellow is unnatural.
K: Yes.
B: Right. And therefore that is the way mankind has been thinking, saying that if there are indeed any other people they must be very unusual and unnatural.
K: That's it. That is, human beings have been acting according to this pattern, one pattern, responding to hatred by hatred and so on. There are those few, perhaps many, who say that is not. Why has this division taken place? If this is natural, that is, hate, what is one battling against?
B: Yes, if you say pleasure and pain, fear and hate, are natural, then the people say we must battle to control it because it will destroy us. You see they say the best we can hope for is to control it with reason or with another way.
K: But that doesn't work.
B: We have gone into all that.
K: So I must...
B: Now you say, someone else says the other way is natural.
K: If that is natural, are the few, the privileged, by some miracle, by some strange chance event?
B: Yes, some people, many people say that, many people would say that they are unusual in some way.
K: No, that goes against one's grain. I wouldn't accept that.
B: Yes, well if that is not the case then you have to say why is there this difference.
K: Yes, that is what I am trying to get at. Because 'X' is born of the same parents.
B: Yes, you say they are fundamentally the same but why do they behave differently?
K: Differently, yes. This question has been asked many times, over and over again in different parts of the world. Now why? Why is there this division? I can't find out.
Q: Is the division really total? You see because even that man you say responds to hatred with hatred, he nevertheless sees that it doesn't make sense. He also sees that it is wrong. But even so he says it is natural, he at the same time say it is not natural, it should be different.
K: It should be different but he is still battling with ideas, with thought.
Q: That's right but it is not entirely natural. If it were entirely natural he would say, 'OK, that's just the way we live'. He wouldn't even try to get out of it. You see what I am saying?
K: Yes, I understand that. But he is trying to get out of it by the exercise of thought which breeds darkness.
Q: But he doesn't understand that.
K: And we have explained to him.
Q: Well I just want to say that the division does not seem to be so entire. You see.
K: Oh yes sir, the division is entire, complete. We talked about this the other day.
Q: Well why are people not saying 'Well look here, let's live that way, let's kill each other and let's enjoy it to the last moment'?
K: Because they can't see anything except their own darkness.
Q: But they want to get out of it.
K: Now wait a minute sir. Do they want to get out of it?
Q: At least they say so.
K: Do they actually realize the state they are in and deliberately want to get out of it?
Q: I think so.
Q: They are ambivalent about it. They want to go on getting the fruits of it but they have a sense it is wrong, that it leads to suffering for them.
B: Or else they find they can't help it. You see when the time comes to get angry, or pleasure, they can't get away.
K: They can't help it. We have been through it.
Q: But they want to get out of it, they can't help it. They are helpless, there are forces which are stronger than even their will.
K: So what shall we do? Or this division is false.
B: That's the point. We had better call it a difference between these two. This difference is not fundamental. One idea is to say it is a difference which is absolute, there is nothing in common.
K: I don't think there is anything in common.
B: Why? But if you say the difference is false, or the division is false, you say fundamentally they are the same, but a difference has developed between them. It would mean if you say the division is false, yet you say fundamentally, you mean fundamentally they are the same, but a difference has developed between them. Perhaps one has taken a wrong turning.
K: Let's put it that way, yes.
B: But the difference is not intrinsic, it is not structural, you know, built in like the difference between a tree and a rock.
K: Right. Yes.
B: A tree cannot become a rock.
K: Yes, as you say there is a vast difference between a rock and a tree but it is not like that. Then what? Are we trying to find out sir, let's be simple, are we trying to find out: there are two, they start from the source and one has taken one direction and the other has taken another direction. Right? But the source is the same. Why haven't all of them moved in the right direction?
B: Yes, we haven't answered that. We haven't managed to answer that.
K: Yes, we are trying to answer that. Let's get back to that.
B: I was just saying that if you understand that, then going back to the source you do not have to take the wrong turn. In some sense we are continually taking the wrong turn, so if we can understand this wrong turn, then it becomes possible to change.
K: Yes sir. That is, we start from the same source. 'A' takes one turn...
B: We are continually starting from the same source, not going back in time to a source.
K: Just a minute, just a minute.
B: There are two possible ways of taking your statement. One is to say the source is in time, far back in the past, we started together and we took different paths. The other is to say the source is timeless and we are continually taking the wrong turn, again and again. Right?
K: Yes. We cut out time, therefore it is constantly the wrong turn.
B: Constantly the wrong turn, yes.
K: Why?
Q: Which means there is the constant possibility of the right turn.
K: Yes, of course. That's it. We are getting a little more clear. That is if we say the source from which we all began, then we are caught in time.
B: You can't go back.
K: You can't go back. That is out. Therefore it is we apparently are taking the wrong turn all the time.
B: Constantly.
K: Constantly, let's put it that way. Constantly taking the wrong turn, why? The one - I am just going into it a little bit - the one who is not operating, the one who is living with insight and the other not living with insight, these are constant. And the man who is living in darkness can move away at any time to the other. That is the point: at any time.
B: Yes.
K: Right?
B: Then nothing holds him, except taking the wrong turn constantly. You could say the darkness is such that he doesn't see himself taking the wrong turning.
K: Is this right sir? Are we pursuing the right direction, right question? You have that insight, suppose you have that insight, and your darkness, the very centre of darkness has been dispelled completely. And I listen to you. I am a serious, fairly intelligent, not neurotic, human being, I listen to you. And whatever you have said seems so reasonable, rational, sane. I question the division sir, you follow? I question the division. The division is created by the centre which creates darkness. Right?
B: Yes. It is the same as the other divisions, it is thought.
K: Thought has created this division. The other man says there is no division. I don't know if I am?
B: Yes, well in the darkness thought creates this division.
K: You say, you who have the insight, etc., you say there is no division.
B: From the darkness a shadow is thrown, it makes a division.
K: Yes. And I won't accept that because in my darkness there is nothing but division. So I, living in darkness, have created the division. I think that is right. As I have created it in my thoughts...
B: I am constantly creating it.
K: Yes, constantly creating division, that's right, constantly creating division and so I am always wanting to live constantly in a state in which there is no division. Right?
B: Yes.
K: But that movement is still the movement of darkness. Right?
B: Yes.
K: How am I to dispel this continuous, constant darkness? That is the only question because as long as that exists I create this constant division. Right?
B: Yes.
K: You see, this going round and round in circles. Which is, I can only dispel the darkness through insight, and I cannot have that insight by any effort, will and so on and so on, so I am left with nothing. Right? So what is my problem? My problem is to perceive the darkness, to perceive the thought that is creating darkness and to see that the self is the source of this darkness. Why can't I see that? Why can't I see it even logically?
B: Well it's clear logically.
K: Yes but somehow that doesn't seem to operate. So what shall I do? I realize sir, for the first time that the self is creating the darkness which is constantly breeding division. I see that very clearly.
B: Yes and the division produces the darkness anyway.
K: Vice versa, back and forth. And from all that everything begins. Now I see that very clearly. What shall I do? So I don't admit division. Right sir?
Q: Krishnaji, aren't we introducing division again, nevertheless, when we say there is the man who needs insight?
K: He has insight. 'X' has insight and he has explained to me very clearly how darkness is banished. I listen to him and he says, your very darkness is creating the division. Actually there is no division, no division as light and darkness. So can you, he asks me, can you banish, can you put away this sense of division?
B: You seem to be bringing back a division by saying that, by saying that I should do it, you see.
K: No, not 'should'.
B: In a way you are saying that the thought process of the mind seems to spontaneously produce division, you say try to put it aside, at the same time it is trying to making division.
K: No sir. I understand that question. But can my mind put away division? Or is that a wrong question?
Q: Can it put away division as long as it is divided?
K: No, it can't, so what am I to do?
Q: We are introducing division again.
K: No, no, no. Listen: he says something so extraordinarily true, which has immense significance and beauty and my whole being says 'Capture it'. It is not a division.
Q: The division seems to be immediate, you know when I feel there is something which I want to capture.
K: No, no. I recognize that I am the creator of division. Right sir? Because I am living in darkness and so out of that darkness I create. But I have listened to 'X' who says there is no division. And I recognize that is an extraordinary statement. So in saying that to me, who has lived in division, constant division, that very saying has an immediate effect on me. Right?
B: I think that one has to - well if you say, put away the division...
K: I will leave that, I won't put it away. That statement...
B: Which statement?
K: That there is no division.
B: That there is no division, yes. No division, right.
K: Yes.
B: And therefore there is no need to think division.
K: No. No. I want to get at this a little bit. I am getting somewhere with it.
Your statement that there is no division, because you have this insight, etc., etc. That very statement has a tremendous effect on me. I have lived constantly in division and you come along and say, after discussing, you say there is no division. What effect has it on me? You understand my question? It must have some impact on me otherwise what is the good of talking, you are saying anything.
B: But then you say there is no division. That makes sense. And on the other hand it seems that the division exists.
K: I recognize the division, but your statement that there is no division has a tremendous impact on me. That seems so natural, isn't it? When I see something that is immovable, it must have some effect on me. When you say, 'It is so' - you follow sir, what I am trying to get at? I respond to it with a tremendous shock. I wonder if I am conveying anything.
B: You see if you were talking about something which was say in front of us and you said, 'No, it is not that way' and then you see we would look at it and say, 'No, it's not that way', you see, and then that would, of course, change your whole way of seeing it. Now you say this division is not that way. We try to look and see if that is so. Right?
K: I don't even say, 'Is that so?' You who have very carefully explained the whole business, and you say at the end of it that there is no division. You understand? And I am sensitive, watch very carefully and all the rest, realize I am constantly living in division, when you make that statement it has - I think it has broken the pattern. I don't know if you follow what I am trying to explain.
Q: You say at least for that moment it breaks the pattern.
K: It has broken the pattern, because he has said something which is so fundamentally true: there is no god and man. Right sir, I stick to that. I see something in that. Which is, we said the other day where hate exists the other is not. Right? But hating I want the other. Right? So constant division - division is born out of darkness. And the darkness is constant. And you come along and tell me, because I have been very carefully listening to you, I am not just a casual listener, I'm not just a person who just says, 'I have come this afternoon, tell me all about it' - it has been my life time. And you make a statement which seems so absolutely true. You follow sir? That enters into me therefore this act has dispelled darkness. The act of his statement dispels the darkness. I wonder if I am capturing something. I think it does. I am not making an effort to get rid of darkness but you are the light. That's right sir, I hold to that.
So it comes to something which is: can I listen with my darkness, in my darkness, which is constant, in that darkness can I listen to you? Of course I can.
Q: Krishnaji, is it then still darkness?
K: No, no don't bother. I am living in constant division which brings darkness. Somebody, 'X', comes along and tells me there is no division old boy, look at it.
B: Right. Now why do you say you can listen in the darkness?
K: What?
B: You have just said you can listen in the darkness.
K: Yes sir.
B: Right. That needs some...
K: Oh yes, I can listen in darkness. If I can't I am doomed.
B: But that is no argument.
K: Of course that is no argument but that is so. If I am constantly living darkness...
B: That's clear. We have gone into it, constantly living in darkness is not worthwhile. But now we say that it is possible to listen in the darkness.
K: Yes sir. Yes sir. Listen. It isn't that - of course sir.
Q: This holds with what you say that there is no division.
K: Listening is not division.
Q: Right. If that were I could not listen.
K: But I am in division. No, sir, you are missing the point. He says there is no division. He is the flag to me. I wonder if I am making it clear? Oh no.
Q: Can we make it a little bit more clear?
K: He, 'X', says insight, he explains very, very carefully to me what insight is - I won't go into all that over and over again. He explains to me very, very carefully. I am sensitive, I have been listening to him in my darkness but that is making me sensitive, alive, watching. That is what I have been doing. We have been doing that together. And he makes a statement: there is absolutely no division. And I know that I am living in constant division. That very statement has put the constant movement to an end. I wonder. Yes sir.
Otherwise if this doesn't take place I have nothing. You follow? I am perpetually living in darkness. A man, a voice in the wilderness and listening to that voice has an extraordinary effect in wilderness.
B: Listening reaches the source of the movement, whereas observation does not.
K: Yes sir, I have observed, I have listened, I have played all kinds of things all my life. And I have done everything that human beings have invented, or is inventing. And I now see there is only one thing, that there is this constant darkness and I am acting in the darkness, in this wilderness which is darkness, whose centre is the self. I see that absolutely. I mean absolutely, completely, you can't argue against it any more. And you come along and tell me this. Sir, see what happens? Yes, sir. In that wilderness a voice says there is water. You follow? It is not hope, there is immediate action in me. Yes. Which is, sir, would you say one must realize, understand, any word, that this constant movement in darkness is my life. Would I admit that sir? You follow what I am saying? Can I realize with all my experience, with all my knowledge, with all my etc., of a million years, suddenly realize that I am living in total darkness? Nobody will admit that. Because that means I have reached the end of all hope. Right? My hope is also darkness. You have cut the future altogether. You understand? So I am left with this enormous darkness and I am there. No, sir. That means, the realization of that is the ending of becoming. Right? And I have reached that point and 'X' tells me, naturally sir.
You see all of them, all the religions have said this division exists. God and son of god.
B: Yes, well they say it can be overcome.
K: It is the same pattern repeated.
B: Yes. I don't know whether the Indian religions haven't said this.
K: I wouldn't know but I have discussed with some pundits, I doubt it. No, no, I doubt it very much. It doesn't matter who said it but the fact is somebody in this wilderness is saying something and in that wilderness I have been listening, listening to every voice. Right sir? And my own voice, which has created more and more darkness. Yes, this is right. That means sir, does it: when there is insight there is no division.
B: Yes.
K: It is not your insight or my insight, it is insight. In that there is no division.
B: Yes.
K: Which means sir, do I understand this, that the ground, which we talked about...
B: What about the ground?
K: In that ground there is no darkness as darkness, no light as light. What is that? On that ground, or in that ground, there is no division and so it is not - we have been through all that, just recapture it - it is not born of will or time, or thought and all that. So in that ground...
B: Are you saying light and darkness are not divided?
K: Right.
B: Which means to say that there is neither.
K: Neither, that's it, that's it. There is something else. You see, you come along and tell me this extraordinary fact. To me it is an extraordinary fact. I realize it with all my being that what you say is true - true not merely verbally but it is so. And I see - not I see - there is a perception that there is a different movement which is non-dualistic.
B: Non-dualistic means what? No division?
K: No division. I won't use non-dualistic - they use that in India. There is no division.
B: But nevertheless there is movement.
K: Movement, of course.
B: What does that mean, now without division?
K: Movement, I mean by that movement that it is not time. That movement doesn't breed division. So I want to go back to the ground. Lead to that.
If there is neither darkness nor light, which is really a tremendous division. Right? On that ground there is no division. That ground is not god, or the son of god, there is no division. So what takes place? Would you say sir, that the ground is movement?
B: Well it could be, yes. Movement that is undivided, without division.
K: No. I say there is movement in darkness.
B: Yes but we said there is no division of darkness and light, and yet you said there is movement.
K: Yes. Would you say the ground is endless movement?
B: Yes.
K: What does that mean?
B: Well, it is not clear - it is difficult to express.
K: I think one can go into it, let's express it. I am off somewhere else, just a minute, come back.
What is movement sir, apart from here to there, apart from time, is there any other movement?
B: Yes.
K: There is. The movement from being to becoming, psychologically. There is the movement of distance, there is the movement of time. We say those are all divisions. Is there a movement which is non-divisive - no, which in itself has no division? There is when you have said that statement. You follow sir? When you have made that statement that there is no division, it is that movement surely? Right?
B: Well, you are saying that when there is no division then that movement is there. Right?
K: Yes. And I said, 'X' says that is the ground.
B: Right.
K: Would you say - these are words - it has no end, no beginning?
B: Yes.
K: Which means again time.
Q: Can one say that movement has no form.
K: All that, no form, we are not talking. I want to go a little further. What I am asking is; we said when you have stated that there is no division, which means no division in movement.
B: Yes. It flows without division, you see.
K: Yes. When you accept that you have pointed out to me something, it is a movement in which there is no division.
B: Yes.
K: Do I capture the significance of that? You understand what I mean? Do I understand the depth of that statement? A movement in which there is no division, which means no time, no distance as we know it, no element of time in it at all. So I am trying to see sir is that movement, is it pushing man - wait a minute, I am just using wrong words - is it surrounding man?
B: Yes, enveloping.
K: Enveloping man. You understand?
B: Yes.
K: I want to get at this. I am concerned with man, with mankind, humanity, which is me. You have made, 'X' - it doesn't matter - 'X' has made several statements and I have captured a statement which seems so absolutely true: that there is no division. And which means there is no action which is divisive.
B: Yes.
K: Right?
B: Yes.
K: I see that. And also I see: is that movement without time, etc., it seems that is the world. You follow?
B: The universe.
K: The universe, the cosmos, the whole.
B: The totality.
K: Totality. You know, isn't there a statement sir in the Jewish world, 'Only god can say, I am'?
B: Well that's the way the language goes. The language is built that way. It is not necessary to state it.
K: No, I understand. You follow what I am trying to get at?
B: Yes.
K: What am I trying to say?
B: Well that only this movement is.
K: You see sir, can the mind be of that movement? Because that is timeless, therefore deathless.
B: Yes, the movement is without death.
K: Death.
B: In so far as the mind takes part in that it is the same.
K: You understand what I am saying?
B: Yes. But what dies when the individual dies?
K: It has no meaning even because then once I have understood there is no division...
B: Then it is not important.
K:... death has no meaning.
B: It still has a meaning in some other context.
K: Oh, the ending of the body, that's totally trivial. But you understand? I wanting to capture the significance of your statement saying there is no division, has broken the spell of my darkness, and I see that there is a movement and that's all. Which means death has very little meaning.
B: Yes.
K: You have abolished totally the fear of death.
B: Yes, I understand that when the mind is partaking in that movement then the mind is that movement.
K: That's all. The mind is that movement.
B: Would you say that matter is also that movement?
K: Yes sir, I would say everything. In my darkness I have listened to you. That's most important. And your clarity has broken my spell. When you have said there is no division, you have abolished the division between life and death. I don't know if you see this?
B: Yes.
K: One can never say then 'I am immortal'. You follow sir? It is so childish.
B: Yes, that's the division.
K: Or, 'I am seeking immortality'. Or, 'I am becoming' - you have wiped away the whole sense of moving in darkness. I wonder if you get this? Yes, sir.
Q: What then would be the significance of the world? Is there a significance to it?
K: The world?
Q: With man.
B: Society, do you mean?
Q: Yes, it seems that when you make this statement, there is no division, and life is death, what then is the significance of man with all his struggle, with all his...
K: None. He is in darkness. What importance has that? It is like struggling in a locked room. That is the whole point.
B: Significance can only arise when the darkness is dispelled.
K: Of course.
Q: The only significance is the dispelling of the darkness.
K: Oh no, no. No.
B: Aren't we going to say that something more can be done besides dispelling darkness?
K: All that you have done to me, who has listened very carefully to everything that you, who have insight, etc., you have dispelled the centre. So in darkness I can invent a lot of significances, that there is light, there is god, there is beauty, there is this, that, it is still in the area of darkness. Caught in a room full of darkness and I can invent a lot of pictures. I want to get something else. Which is: is the mind of the one who has this insight, therefore dispelled darkness and therefore has understanding of that ground, which is movement without time and so on, then that mind itself is that movement.
B: Yes, but it isn't the totality. The mind is the movement but we are saying movement is matter, movement is mind.
K: Yes sir. Yes sir.
B: And we were saying that the ground may be beyond the universal mind. You were saying earlier that the movement, that the ground is more than the universal mind still, more than the emptiness.
K: We said that, much more.
B: Much more. But it contains - we have got to get it clear. We say the mind is this movement.
K: Yes, mind is this movement.
B: We are not saying that this movement is only mind.
K: No, no, no.
B: That is the point I was trying to get clear.
K: Mind is the movement - mind in the sense the ground.
B: But the ground goes beyond the mind, is what you said.
K: Now just a minute: what do you mean by beyond the mind?
B: Just going back to what we were discussing a few days ago: we said we have the emptiness, the universal mind and then the ground is beyond that, yes.
K: Would you say beyond that is this movement?
B: Yes. The movement from which - the mind emerges from the movement as a ground and falls back to the ground, that is what we are saying.
K: Yes, that's right. Mind emerges from the movement.
B: And it dies back into the movement.
K: That's right. It has it being in the movement.
B: Yes and matter also.
K: Quite. So, sir, what I want to get at is: I am a human being faced with this ending and beginning, and you abolish that.
B: Yes it is not fundamental.
K: It is not fundamental. You have removed one of the greatest fears of life which is death.
B: Yes.
K: You see what it does to a human being when there is no death? Which means the mind doesn't age, the ordinary mind I am talking about. I don't know if I am conveying this.
B: Let's go slowly. You say the mind doesn't age, but what if the brain cells age?
K: I question it.
B: Yes. How can we know that?
K: Because there is no conflict, because there is no strain, there is no becoming, movement. You follow?
B: Yes, well this is something that it is hard to communicate certainty about.
K: Of course. You can't prove any of this.
B: But the other, what we have said so far...
K:... can be reasoned.
B: It is reason and also you can feel it yourself. But now you are stating something about the brain cells about which I have no feeling for. It might be so, it could be so.
K: I think it is so. I want to discuss it. Does a mind, which has lived in the darkness - a mind which has lived in the darkness is in constant movement.
B: Yes.
K: Therefore there is the wearing out of the cells, decay.
B: We could say that this conflict will cause cells to decay but somebody might argue that perhaps even without conflict they could decay at a slower rate. Let's say if you were to live hundreds of years, for example, in time the cells would decay no matter what you would do.
K: Go into this slowly.
B: I can readily accept that the rate of decay of cells could be cut down when you get rid of conflict.
K: Slowed down.
B: Slowed down.
K: Decay can be slowed down.
B: Perhaps a great deal.
K: A great deal. Ninety per cent.
B: That we can understand. But if you say a hundred per cent, then it is hard to understand.
K: Ninety per cent. Wait a minute. It can be very, very greatly slowed down. And that means what? What happens to a mind that has no conflict, ninety per cent, or eighty per cent, what is that mind - mind in the sense of what is the quality of that mind which has no problem? You see sir suppose such a mind lives in pure air, unpolluted, etc., etc., the right kind of food and so on and so on, why can't it live two hundred years?
B: Well it is possible, some people are said to have lived up to a hundred and fifty, living in very pure air and good food.
K: But you see those very people who have lived a hundred and fifty years, if they had no conflict they might live very much longer.
B: Yes, they might. There was a case I was reading of a man in England who lived to a hundred and fifty, it was recorded. And the doctors became interested in him, they invited him to London and wined and dined him and then he died in few days.
K: Poor devil!
Q: Krishnaji normally you say that anything that lives in time also dies in time.
K: Yes but the brain, which has had insight has changed the cells.
Q: Are you implying in a way that even the organic brain...
K: Yes sir. We said that. We went into that.
Q:... does not live in time any more.
K: No, don't bring in time yet. We are saying that insight brings about a change in the brain cells, we said that. Which means the brain cells are no longer thinking in terms of time. Right sir?
Q: Psychological time?
K: Of course, that is understood.
B: If they are not so disturbed they will remain in order and perhaps they will break down more slowly, we might increase the age limit from one hundred and fifty to two hundred provided you also had healthy living all round.
K: Yes. That all sounds so damn trivial, all that.
B: Yes, it doesn't seem to make much difference. It is an interesting idea.
K: What if I live another hundred years, what?
B: Yes, well the men who lived to one hundred and fifty beyond that there was nothing unusual.
K: What we are trying to find out is: what effect has this extraordinary movement on the brain, you understand sir?
B: Yes. If we say the brain in some way directly enveloped in this movement.
K: Yes, it is.
B: That would bring it to order. But there is a direct flow, physically.
K: Not only physically.
B: But also mentally, both.
K: Yes, both. It must have an extraordinary effect on the brain.
Q: You talked earlier about energy, Krishnaji. An energy, not the everyday energy but some very...
K: We said that movement is total energy, we have been saying all that. Now this insight has captured, seen that extraordinary movement and it is part of that energy. I want to come much closer to earth, which is I have lived with the fear of death, fear of not becoming and so on, suddenly I see there is no division and I understand this whole thing. So what has happened to my brain? You follow?
Sir, see something. You see this whole thing as not verbally, you see it as a tremendous reality, truth, not just with all your heart, mind, you see this thing. That very perception must affect your brain.
B: Yes. It brings order.
K: Not only order in life but...
B: I mean order in the brain.
K:... in the brain.
B: The brain cells now - people can prove that if you are under stress the brain cells start to break down. It is proved. And if you have order in the brain cells then it is quite different.
K: I have a feeling sir, don't laugh at it, it may be false, it may be true. I feel that the brain never loses the quality of that movement. I don't know if you see.
B: Once it has it.
K: Of course. I am talking of the person who has been through all this and so on.
B: So probably it never loses that quality.
K: Therefore it is no longer involved in time.
B: It would no longer be dominated by time. The brain, from what we were saying, is not evolving in any sense, it is just confusion. You can't say that man's brain has evolved since the last ten thousand years.
K: What?
B: You can't say there was any real evolution in the last ten thousand years of the brain because if you go back it is the same. You see science, knowledge, has evolved but people felt the same about life several thousand years ago as they do now.
K: Sir I want to find out: which is in that silent emptiness what we went through, is the brain absolutely still? You understand my question?
B: Well not absolutely because...
K: In the sense no movement.
B: Yes we have discussed this before. You see the blood is flowing inside the brain.
K: Yes, we are not talking of that.
B: What kind of movement are we discussing?
K: I am talking of the movement of thought, movement of any reaction.
B: Yes. There is no movement in which the brain moves independently. You were saying there is the movement of the whole but the brain does not go off on its own, like thought, you see.
K: You see you have done a tremendous act, which is you have abolished death, which is a tremendous thing, in significance, you follow, sir? And so I say what is the brain, the mind, the brain, when there is no death? You follow? It has undergone a surgical operation.
B: We talked about the brain normally has the notion of death continually there in the background and now that notion is disturbing the brain constantly.
K: Yes sir.
B: Because the brain foresees that death and it is trying to stop it.
K: The ending of itself and so on and so on.
B: It foresees all that and says it must stop it and it can't.
K: It can't.
B: And therefore it has a problem.
K: Constant struggle with it.
B: In the background.
K: So all that has come to an end. What an extraordinary thing you have done. You follow what I am saying. How does that affect my daily life? Because I have to live on this earth. How does it affect my life? My daily life. My daily life is aggression, this everlasting becoming, successful, all that has gone. What an extraordinary thing has taken place. You follow sir?
The last day tomorrow, Saturday. We will pursue this but we have understood a great deal today.
B: In bringing in this question of daily life you might bring in the question of compassion.
K: Of course, of course, all that. You see sir, is that movement - you see compassion becomes rather - is that movement compassion?
B: It would be beyond.
K: That's it. That's why one must be awfully careful.
B: Then again compassion might emerge out of it.
K: Of course if you haven't got that. We had better stop.


THE ENDING OF TIME CHAPTER 7 17TH APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'DEATH HAS VERY LITTLE MEANING'

KRISHNAMURTI: Are we saying that human beings are still behaving with the animal instincts?
DAVID BOHM: Yes, and that the animal instincts, it seems, may be overpowering in their intensity and speed, and especially with young children. It may be that it is only natural for them to respond with the animal instinct.
K: So that means, after a million years, that we are still instinctively behaving like our ancestors?
DB: In some ways. probably our behaviour is also complicated by thought; the animal instinct has now become entangled with thought, and it is getting in some ways worse.
K: Far worse.
DB: Because all these instincts of hatred now become directed and sustained by thought, so that they are more subtle and dangerous.
K: And during all these many centuries we haven't found a way, a method, a system - something that will move us away from that track. Is that it?
DB: Yes. One of the difficulties, surely, is that when people begin to be angry with each other, their anger builds up and they can't seem to do anything about it. They may try to control it, but that doesn't work.
K: As we were saying, someone - `X' - behaves naturally in a way that is not a response to the animal instinct. What place has this kind of insight in human society? None at all?
DB: In society as it is, it cannot be accommodated, because society is organized under the assumption that pain and pleasure are going to rule. You could say that friendliness is a kind of animal instinct too, for people become friendly for instinctive reasons. And perhaps they become enemies for similar reasons.
So I think that some people would say that we should be rational rather than instinctive. There was a period during the 18th century, the Age of Reason, when they said man could be rational, could choose to be rational, in order to bring about harmony everywhere.
K: But he hasn't done so!
DB: No, things got worse, leading to the French Revolution, to the Terror and so on. But, after that, people didn't have so much faith in reason as a way of getting anywhere, or coming out of conflict.
K: So where does that lead us? We were talking really about insight that actually changes the nature of the brain itself.
DB: Yes, by dispelling the darkness in the brain, insight allows the brain to function in a new way.
K: Thought has been operating in darkness, creating its own darkness and functioning in that. And insight is, as we said, like a flash which breaks down the darkness. Then when that insight clears the darkness, does man act, or function, rationally?
DB: Yes, man will then function rationally, and with perception, rather than by rules and reason. But there is a freely flowing reason. You see, some people identify reason with certain rules of logic which would be mechanical. But there can be reason as a form of perception of order.
K: So we are saying, are we, that insight is perception?
DB: It is the flash of light which makes perception possible.
K: Right, that's it.
DB: It is even more fundamental than perception.
K: So insight is pure perception, and from that perception there is action, which is then sustained by rationality. Is that it?
DB: Yes.
K: That's right.
DB: And the rationality is perception of order. K: So, would you say, there is insight, perception and order?
DB: Yes.
K: But that order is not mechanical because it is not based on logic.
DB: There are no rules.
K: No rules; let's put it that way; it's better. This order is not based on rules. This means insight, perception, action, order. Then you come to the question, is insight continuous, or is it by flashes?
DB: We went into that, and felt it was a wrong question, so perhaps we can look at it differently. It is not time binding.
K: Not time binding. Yes, we agreed on that. So now let's get a little further. We said, didn't we, that insight is the elimination of the darkness which is the very centre of the self, the darkness that self creates? Insight dispels that very centre.
DB: Yes. With the darkness, perception is not possible. It's blindness in a way.
K: Right, then what next? I am an ordinary man, with all my animal instincts, pleasure and pain and reward and punishment and so on. I hear you say this, and I see what you are saying has some kind of reason, logic and order.
DB: Yes, it makes sense as far as we can see it.
K: It makes sense. Then how am I to have reason in my life? How am I to bring it about? You understand that these words which are difficult, are all of them time binding. But is that possible?
DB: Yes, without time, you see.
K: Is it possible for man with his narrow mind, to have this insight, so that pattern of life is broken? As we said the other day, we have tried all this, tried every form of self-denial, and yet that insight doesn't come about.
Once in a while there is a partial insight, but that partial insight is not the whole insight, so there is still partial darkness. DB: Which doesn't dispel the centre of the self. It may dispel some darkness in a certain area, but the source of the darkness, the creator, the sustainer of it, is still there.
K: Still there. Now what shall we do? But this is a wrong question. This leads nowhere.
We have stated the general plan, right? And I have to make the moves, or make no moves at all. I haven't the energy. I haven't the capacity to see it quickly. Because this is immediate, not just something that I practise and eventually get. I haven't the capacity, I haven't the sense of urgency, of immediacy. Everything is against me: my family, my wife, society. Everything. And does this mean that I eventually have to become a monk?
DB: No. Becoming a monk is the same as becoming anything else.
K: That's right. Becoming a monk is like becoming a businessman! I see all this, verbally as well as rationally, intellectually, but I can't capture this thing. Is there a different approach to this problem? I am always asking the same question, because I am caught in the same pattern. So, is there a totally different way? A totally different approach to the whole turmoil of life? Is there a different manner of looking at it? Or is the old way the only way?
We have said that as long as the centre is creating darkness, and thought is operating in that darkness, there must be disorder, and society will be as it is now. To move away from that, you must have insight. Insight can only come about when there is a flash, a sudden light, which abolishes not only darkness but the creator of darkness.
DB: Yes.
K: Now I am asking if there is a different approach to this question altogether, although an old response seems so absolute.
DB: Well possibly. When you say it seems absolute, do you want a less absolute approach?
K: I am saying that if that is the only way, then we are doomed.
DB: You can't produce this flash at will.
K: No, it can't be produced through will, through sacrifice, through any form of human effort. That is out; we know we have finished with all that. And also we agreed that to some people - to `X' - this insight seemed so natural and we asked why is it not natural to others?
DB: If we begin with the child, it seems natural to the child to respond with his animal instincts, with great intensity which sweep him away. Darkness arises because it is so overwhelming.
K: Yes, but why is it different with `X'?
DB: First of all it seems natural to most people that the animal instincts would take over.
K: Yes, that's right.
DB: And they would say the other fellow, `X', is unnatural.
K: Yes.
DB: So that is the way mankind has been thinking, saying that if there are indeed any people who are different they must be very unusual and unnatural.
K: That's it. Human beings have been responding to hatred by hatred, and so on. There are those few, perhaps many, who say that is not natural or rational. Why has this division taken place?
DB: If we say that pleasure and pain, fear and hate, are natural, then it is felt that we must battle to control these, otherwise they will destroy us. The best we can hope for is to control them with reason, or through another way.
K: But that doesn't work! Are people like `X', who function differently, the privileged few, by some miracle, by some strange chance event?
DB: Many people would say that.
K: But it goes against one's grain. I would not accept that.
DB: Well, if that is not the case, then you have to say why there is this difference.
K: That is what I am trying to get at, because `X' is born of the same parents.
DB: Yes, fundamentally the same, so why does he behave differently? K: This question has been asked many times, over and over again in different parts of the world. Now why is there this division?
QUESTIONER: Is the division really total? You see, even the man who responds to hatred with hatred, nevertheless sees that it doesn't make sense, is not natural and should be different.
K: It should be different, but he is still battling with ideas. He is trying to get out of it by the exercise of thought which breeds darkness.
Q: I just want to say that the division does not seem to be so entire.
K: Oh, but the division is entire, complete.
Q: Well, then, why are people not simply saying, let's continue to live that way, and let's enjoy it to the last moment?
K: Because they can't see anything except their own darkness.
Q: But they want to get out of it.
K: Now wait a minute. Do they want to get out of it? Do they actually realize the state they are in, and deliberately want to get out of it?
Q: They are ambivalent about it. They want to go on getting the fruits of it, but they have a sense that it is wrong, and that it leads to suffering.
DB: Or else they find they can't help it. You see, when the time comes to experience anger or pleasure, they can't get away.
K: They can't help it.
Q: But they want to get out of it, although they are helpless. There are forces which are stronger than their will.
K: So what shall we do? or is this division false?
DB: That's the point. We had better talk of a difference between these two approaches. This difference is not fundamental.
K: I don't think they have anything in common. DB: Why? You say the difference is false, although fundamentally people are the same, but a difference has developed between them. Perhaps most people have taken a wrong turning.
K: Yes, let's put it that way.
DB: But the difference is not intrinsic, it is not structural, built in like the difference between a tree and a rock.
K: Agreed. As you say, there is a difference between a rock and a tree, but it is not like that. Let's be simple. There are two responses. They start from the source; one has taken one direction, and the other has taken a different direction. But the source is the same. Why haven't all of them moved in the right direction?
DB: We haven't managed to answer that. I was just saying that if one understands that, then going back to the source, one does not have to take the wrong turn. In a sense we are continually taking this wrong turn, so if we can understand this, then it becomes possible to change. And we are continually starting from the same source, not going back in time to a source.
K: Just a minute, just a minute.
DB: There are two possible ways of taking our statement. One is to say that the source is in time, that far back in the past we started together and took different paths. The other is to say that the source is timeless, and we are continually taking the wrong turn, again and again. Right?
K: Yes, it is constantly the wrong turn. Why?
Q: This means that there is the constant possibility of the right turn.
K: Yes, of course. That's it. If we say there is a source from which we all began, then we are caught in time.
DB: We can't go back.
K: No, that is out. Therefore it is apparent that we are taking the wrong turn all the time.
DB: Constantly.
K: Constantly taking the wrong turn. But why? The one who is living with insight and the other who is not living with insight - are these constant? The man who is living in darkness can move away at any time to the other. That is the point. At any time.
DB: Then nothing holds him, except constantly taking the wrong turn. You could say the darkness is such that he doesn't see himself taking the wrong turn.
K: Are we pursuing the right direction, putting the right question? Suppose you have that insight, and your darkness, the very centre of darkness, has been dispelled completely. And I, a serious, fairly intelligent human being, listen to you. And whatever you have said seems reasonable, rational, sane. I question the division. The division is created by the centre which creates darkness.Thought has created it.
DB: Well, in darkness, thought creates the division.
K: From the darkness a shadow is thrown; it makes a division.
DB: If we have that insight, we say there is no division.
K: Yes. And man won't accept that, because in his darkness there is nothing but division. So we, living in darkness, have created the division. We have created it in our thoughts...
DB: We are constantly creating it.
K: Yes, always wanting to live constantly in a state in which there is no division. That movement, however, is still the movement of darkness. Right?
DB: Yes.
K: How am I to dispel this continuous, constant darkness? That is the only question, because, as long as that exists, I create this constant division. You see, this is going round in circles. I can only dispel the darkness through insight, and I cannot have that insight by any effort of will, so I am left with nothing. So what is my problem? My problem is to perceive the darkness, to perceive the thought that is creating darkness, and to see that the self is the source of this darkness. Why can't I see that? Why can't I see it even logically?
DB: Well, it's clear logically. K: Yes, but somehow it doesn't seem to operate. So what shall I do? I realize for the first time that the self is creating the darkness which is constantly breeding division. I see that very clearly.
DB: And the division produces the darkness anyway.
K: Vice versa, back and forth. And from all that, everything begins. I see that very clearly. What shall I do? So I don't admit division.
Q: Krishnaji, aren't we introducing division again, never the less, when we say there is the man who needs insight?
K: But man has insight. `X' has insight, and he has explained very clearly how darkness has vanished. I listen to him, and he says your very darkness is creating the division. Actually, there is no division, no division as light and darkness. So he asks me, can you banish, can you put away this sense of division?
DB: You seem to be bringing back a division by saying that, by saying that I should do it, you see.
K: No, not `should'.
DB: In a way you are saying that the thought process of the mind seems spontaneously to produce division. You say, try to put it aside, and at the same time it is trying to make division.
K: I understand. But can my mind put away division? Or is that a wrong question?
Q: Can it put away division as long as it is divided?
K: No, it can't. So what am I to do?
Listen. `X' says something so extraordinarily true, of such immense significance and beauty that my whole being says `Capture it'. That is not a division.
I recognize that I am the creator of division, because I am living in darkness, and so out of that darkness I create. But I have listened to `X', who says there is no division. And I recognize that is an extraordinary statement. So the very saying of that to one who has lived in constant division has an immediate effect. Right?
DB: I think that one has to, as you say, put away the division... K: I will leave that; I won't put it away. That statement that ere is no division - I want to get at that a little bit. I am getting somewhere with it.
`X' s' statement from this insight, that there is no division has a tremendous effect on me. I have lived constantly in division, and comes along and says there is no division. What effect has it on me?
DB: Then you say there is no division. That makes sense. But on the other hand it seems that the division exists.
K: I recognize the division, but the statement that there is no division has this immense impact on me. That seems natural, doesn't it? When I see something that is immovable, it must have some effect on me. I respond to it with a tremendous shock.
DB: You see, if you were talking about something which was in front of us, and you said, `No, it is not that way', then that would, of course, change your whole way of seeing it. Now you say this division is not that way. We try to look and see if that is so - right?
K: I don't even say, `Is that so? `X' has very carefully explained whole business, and he says at the end of it that there is no division. And I am sensitive, watching very carefully, and realizing that I am constantly living in division. When `X' makes that statement it has broken the pattern.
I don't know if you follow what I am trying to explain? It has broken the pattern, because he has said something which is so fundamentally true. There is no God and man. Right, Sir, I stick to that. I see something - which is, where hatred exists the other is not. But, hating, I want the other. So constant division is born out of darkness. And the darkness is constant. But I have been listening very carefully, and `X' makes a statement which seems absolutely true. That enters into me, and the act of his statement dispels the darkness. I am not making an effort to get rid of darkness, but `X' is the light. That's right, I hold to that.
So it comes to something, which is, can I listen with my darkness - in my darkness, which is constant? In that darkness, can I listen to you? Of course I can. I am living in constant division which brings darkness. `X' comes along and tells me there is no division.
Right. Now why do you say you can listen in the darkness? K: Oh, yes, I can listen in darkness. If I can't I am doomed.
DB: But that is no argument.
K: Of course that is no argument, but it is so!
DB: Living in darkness is not worthwhile. But now we say that it is possible to listen in the darkness.
K: He, `X', explains to me very, very carefully. I am sensitive, I have been listening to him in my darkness, but that is making me sensitive, alive, watching. That is what I have been doing. We have been doing it together. And he makes a statement that there is absolutely no division. And I know that I am living in division. That very statement has brought the constant movement to an end.
Otherwise, if this doesn't take place I have nothing - you follow? I am perpetually living in darkness. But there is a voice in the wilderness, and listening to that voice has an extraordinary effect.
DB: Listening reaches the source of the movement, whereas observation does not.
K: Yes, I have observed, I have listened, I have played all kinds of games all my life. And I now see, that there is only one thing. That there is this constant darkness and I am acting in the darkness; in this wilderness which is darkness; whose centre is the self. I see that absolutely, completely; I can't argue against it any more. And `X' comes along and tells me this. In that wilderness a voice says there is water. You follow? It is not hope. There is immediate action in me.
One must realize, that this constant movement in darkness is my life. You follow what I am saying? Can I, with all the experience, with all the knowledge which I have gathered over a million years, suddenly realize that I am living in total darkness? Because that means I have reached the end of all hope. Right? But my hope is also darkness. The future is out altogether, so I am left with this enormous darkness, and I am there. That means, the realization of that is the ending of becoming. I have reached that point and `X' tells me this is natural.
You see, all the religions have said this division exists.
DB: But, they say it can be overcome. K: It is the same pattern repeated. It doesn't matter who said it, but the fact is somebody in this wilderness is saying something, and in that wilderness I have been listening to every voice, and to my own voice, which has created more and more darkness. Yet, this is right. That means doesn't it, that when there is insight there is no division?
DB: Yes.
K: It is not your insight or my insight, it is insight. In that there is no division.
DB: Yes.
K: Which brings us to that ground we spoke of...
DB: What about the ground?
K: In that ground there is no darkness as darkness, or light as light. In that ground, there is no division. Nothing is born of will, or time, or thought.
DB: Are you saying that light and darkness are not divided?
K: Right.
DB: Which means to say there is neither.
K: Neither, that's it! There is something else. There is a perception that there is a different movement, which is `nondualistic'.
DB: Non-dualistic means what? No division.
K: No division. I won't use `non-dualistic'. There is no division.
DB: But nevertheless there is movement.
K: Of course.
DB: What does that mean now, without division?
K: I mean by movement, that movement which is not time. That movement doesn't breed division. So I want to go back, lead to the ground. If, in that ground, there is neither darkness nor light, no God or the son of God - there is no division - what takes place? Would you say that the ground is movement?
DB: Well, it could be, yes. Movement is undivided. K: No. I say there is movement in darkness.
DB: Yes, but we said there is no division of darkness and light, and yet you said there is movement.
K: Yes. Would you say the ground is endless movement?
DB: Yes.
K: What does that mean?
DB: Well, it is difficult to express.
K: Keep on going into it; let's express it. What is movement, apart from movement from here to there, apart from time - is there any other movement?
DB: Yes.
K: There is. The movement from being to becoming, psychologically. There is the movement of distance, there is the movement of time. We say those are all divisions. Is there a movement which in itself has no division? When you have made that statement that there is no division, there is that movement surely?
DB: Well, are you saying that when there is no division that movement is there?
K: Yes, and I said, `X' says that is the ground.
DB: Right.
K: Would you say it has no end, no beginning?
DB: Yes.
K: Which means again time.
DB: Can one say that movement has no form?
K: No form - all that. I want to go a little further. What I am asking is, we said that when you have stated there is no division, this means no division in movement.
DB: It flows without division, you see.
K: Yes, it is a movement in which there is no division. Do I capture the significance of that? Do I understand the depth of that statement? A movement in which there is no division, which means no time, no distance as we know it. No element of time in it at all. So I am trying to see if that movement is surrounding man?
DB: Yes, enveloping.
K: I want to get at this. I am concerned with mankind, humanity, which is me. `X' has made several statements, and I have captured a statement which seems so absolutely true - that there is no division. Which means that there is no action which is divisive.
DB: Yes.
K: I see that. And I also ask, is that movement without time, etc? It seems that it is the world, you follow?
DB: The universe.
K: The universe, the cosmos, the whole.
DB: The totality.
K: Totality. Isn't there a statement in the jewish world, `Only God can say I am'?
DB: Well, that's the way the language is built. It is not necessary to state it.
K: No, I understand. You follow what I am trying to get at?
DB: Yes, that only this movement is.
K: Can the mind be of that movement? Because that is timeless, therefore deathless.
DB: Yes, the movement is without death; in so far as the mind takes part in that, it is the same.
K: You understand what I am saying?
DB: Yes. But what dies when the individual dies?
K: That has no meaning, because once I have understood there is no division...
DB: ...then it is not important.
K: Death has no meaning.
DB: It still has a meaning in some other context. K: Oh, the ending of the body; that's totally trivial. But you understand? I want to capture the significance of the statement that there is no division, it has broken the spell of my darkness, and I see that there is a movement, and that's all. Which means death has very little meaning.
DB: Yes.
K: You have abolished totally the fear of death.
DB: Yes, I understand that when the mind is partaking in that movement, then the mind is that movement.
K: That's all! the mind is that movement.
DB: Would you say that matter is also that movement?
K: Yes, I would say everything is. In my darkness I have listened to `X'. That's most important. And his clarity has broken my spell. When he said there is no division, he abolished the division between life and death. I don't know if you see this?
DB: Yes.
K: One can never say then, `I am immortal'. It is so childish.
DB: Yes, that's the division.
K: Or, `I am seeking immortality'. Or, `I am becoming'. We have wiped away the whole sense of moving in darkness.
Q: What then would be the significance of the world? Is there a significance to it?
K: The world?
Q: With man.
DB: Society, do you mean?
Q: Yes, it seems that when you make that statement, there is no division, and life is death - what then is the significance of man with all his struggle.?
K: Man in darkness. What importance has that? It is like struggling in a locked room. That is the whole point.
DB: Significance can only rise when the darkness is dispelled.
K: Of course. Q: The only significance is the dispelling of the darkness.
K: Oh, no, no!
DB: Aren't we going to say that something more can be done besides dispelling the darkness?
K: have listened very carefully to everything that you, who have sight, say. What you have done is to dispel the centre. In darkness I could invent many things of significance; that there is light, here is God, there is beauty, there is this and that. But it is still in the area of darkness. Caught in a room full of darkness, I can invent a lot of pictures, but I want to get something else. Is the mind the one who has this insight - who therefore dispels darkness and has understanding of the ground which is movement without time - is that mind itself the movement?
DB: Yes, but it isn't the totality. The mind is the movement, but we are saying movement is matter, movement is mind. And we were saying that the ground may be beyond the universal mind. You said earlier that the movement, that the ground, is more than the universal mind, more than the emptiness.
K: We said that; much more.
DB: Much more. But we have to get this clear. We say that the mind is this movement.
K: Yes, mind is the movement.
DB: We are not saying that this movement is only mind?
K: No, no, no.
DB: That is the point I was trying to get correct.
K: Mind is the movement - mind, in the sense, `the ground'.
DB: But you said that the ground goes beyond the mind.
K: Now just a minute: what do you mean by `beyond the mind'?
DB: just going back to what we were discussing a few days ago: we said we have the emptiness, the universal mind, and then the ground is beyond that.
K: Would you say beyond that is this movement? DB: Yes. The mind emerges from the movement as a ground, and falls back to the ground; that is what we are saying.
K: Yes, that's right. Mind emerges from the movement.
DB: And it dies back into the movement.
K: That's right. it has its being in the movement.
DB: Yes, and matter also.
K: So, what I want to get at is, I am a human being faced with this ending and beginning. And `X' abolishes that.
DB: Yes, it is not fundamental.
K: It is not fundamental. One of the greatest fears of life, which is death, has been removed.
DB: Yes.
K: You see what it does to a human being when there is no death? It means the mind doesn't age - the ordinary mind I am talking about. I don't know if I am conveying this.
DB: Let's go slowly. You say the mind does not age, but what if the brain cells age?
K: I question it.
DB: But how can we know that?
K: Because there is no conflict, because there is no strain, there is no becoming, no movement.
DB: This is something that it is hard to communicate with certainty about.
K: Of course. You can't prove any of this.
DB: But the other, what we have said so far...
K: ...can be reasoned.
DB: It is reason, and also you can feel it. But now you are stating something about the brain cells that I have no feeling for. It might be so; it could be so. K: I think it is so. I won't discuss it. When a mind has lived in the darkness and is in constant movement there is the wearing out, the darkness and is in constant movement there is the wearing out, the decay of the cells.
DB: We could say that this conflict will cause cells to decay. But somebody might argue that perhaps even without conflict they could decay at a slower rate. Let's say if you were to live hundreds of years, for example, in time the cells would decay no matter what you did.
K: Go into this slowly.
DB: I can readily accept that the rate of decay of the cells could be cut down when we get rid of conflict.
K: Decay can be slowed down.
DB: Perhaps a great deal.
K: A great deal. Ninety per cent.
DB: That we could understand. But if you say a hundred per cent, then it is hard to understand.
K: Ninety per cent. Wait a minute. It can be very, very greatly slowed down. And that means what? What happens to a mind that has no conflict? What is that mind, what is the quality of that mind which has no problem? You see, suppose such a mind lives in pure unpolluted air, having the right kind of food and so on, why can't it live two hundred years?
DB: Well it is possible; some people have lived for a hundred and fifty years, living in very pure air, and eating good food.
K: But you see, if those very people who have lived a hundred and fifty years, had no conflict, they might live very much longer.
DB: They might. There was a case I was reading of a man in England who lived to be a hundred and fifty. And the doctors became interested in him. They wined and dined him, and then he died in a few days!
K: Poor devil!
Q: Krishnaji, you generally say that anything that lives in time, also dies in time. K: Yes, but the brain, which has had insight, has changed the cells.
Q: Are you implying that even the organic brain does not live in time any more?
K: No, don't bring in time yet. We are saying that insight brings about a change in the brain cells. Which means that the brain cells are no longer thinking in terms of time.
Q: Psychological time?
K: Of, course, that is understood.
DB: If they are not so disturbed, they will remain in order and perhaps they will break down more slowly. We might increase the age limit from one hundred and fifty to two hundred years, provided one also had healthy living at all levels.
K: Yes, but all that sounds so very trivial.
DB: Yes, it doesn't seem to make much difference, although it is an interesting idea.
K: What if I live another hundred years? We are trying to find out what effect this extraordinary movement has on the brain.
DB: Yes. If we say the brain is in some way directly enveloped in this movement; that would bring it to order. But there is a real direct flow, physically.
K: Not only physically.
DB: But also mentally.
K: Yes, both. It must have an extraordinary effect on the brain.
Q: You talked earlier about energy. Not the everyday energy...
K: We said that that movement is total energy. Now this insight has captured, seen, that extraordinary movement, and it is part of that energy. I want to come much closer to earth; I have lived with the fear of death, fear of not becoming, and so on. Suddenly I see there is no division, and I understand the whole thing. So what has happened to my brain - you follow?
Let,s see something. See this whole thing, not verbally, but as a tremendous reality, as truth. With all your heart, mind, you see this thing. That very perception must affect your brain. DB: Yes. It brings order.
K: Not only order in life but in the brain.
DB: People can prove that if they are under stress the brain cells start to break down. And if you have order in the brain cells, then it is quite different.
K: I have a feeling, Sir - don't laugh at it; it may be false, it may be true - I feel that the brain never loses the quality of that movement.
DB: Once it has it.
K: Of course. I am talking of the person who has been through all this.
DB: So probably the brain never loses that quality.
K: Therefore it is no longer involved in time.
DB: It would no longer be dominated by time. The brain, from what we were saying, is not evolving in any sense, it is just a confusion. You can't say that man's brain has evolved during the last ten thousand years. You see science, knowledge, has evolved, but people felt the same about life several thousand years ago as they do now.
K: I want to find out: in that silent emptiness that we went through, is the brain absolutely still? In the sense, no movement.
DB: Not absolutely. You see, the blood is going in the brain.
K: We are not talking of that.
DB: What kind of movement are we discussing?
K: I am talking of the movement of thought, the movement of any reaction.
DB: Yes. There is no movement in which the brain moves independently. You were saying that there is the movement of the whole, but the brain does not go off on its own, as thought.
K: You see, you have abolished death, which is a tremendously significant thing. And so I say, what is the brain, the mind, when there is no death. You follow? It has undergone a surgical operation. DB: We said the brain normally has the notion of death continually there in the background, and that notion is constantly disturbing the brain, because the brain foresees death, and it is trying to stop it.
K: To stop the ending of itself, and so on.
DB: It fore sees all that, and thinks it must stop it, but it can't.
K: It can't.
DB: And therefore it has a problem.
K: A constant struggle with it. So all that has come to an end. What an extraordinary thing has taken place! How does it affect my daily life, because I have to live on this earth? My daily life is aggression, this everlasting becoming, striving for success - all that has gone. We will pursue this but we have understood a great deal today.
DB: In bringing in the question of daily life you might bring in the question of compassion.
K: Of course. Is that movement compassion?
DB: It would be beyond.
K: That's it. That's why one must be awfully careful.
DB: Then again, compassion might emerge out of it.


OJAI 8TH CONVERSATION WITH DAVID BOHM 19TH APRIL, 1980 `THE ENDING OF TIME'

Krishnamurti: We left off with non movement.
Dr Bohm: Yes.
K: A human being who has been pursuing the path of becoming and has gone through all that and went through this sense of emptiness, silence, energy, and abandoned almost everything and comes to the point, the ground. And has this insight, how does all that affect his daily life? That was what we came to.
B: Yes, that was the question.
K: What is his relationship to society, what is his action with regard to war and the whole world - a world that is really living in darkness and struggling in darkness, what is his action? Right? I would say, sir, as we discussed the other day, it is non-movement. What does that mean?
B: Yes, well we said before that the ground was movement without division.
K: Without division, I forgot that, yes, quite right.
B: In some sense it seems inconsistent to say non-movement while you say the ground is movement.
K: The ground is movement, yes. I forgot all that. Would you say an ordinary, average man, educated, sophisticated, with all his unpleasant activities, he is constantly in movement. Right?
B: Well a certain kind of movement.
K: I mean a movement in time.
B: Yes.
K: A movement in becoming. And we are saying the man who has trodden - if I may use that word - that path and come to that point, and from there what is his action? We said for the moment, whatever that may mean, non-action, non-movement. What does that mean?
B: Well it means, as you said, not taking part in this process.
K: Yes, that, of course, that is obvious. If he doesn't take part in this process, what part does he play? Would you say a complete non-action? What does that mean? I see something but I am trying to put it into words.
B: Well it is not clear why you should call it non-action, we might think that it was action of another kind which is not part of the process of becoming.
K: It is not becoming.
B: But it may still be action.
K: He still has to live here.
B: Well there is one sense that whatever you do is action, his action is not directed towards the illusory process, it is not involved in it, but it would be directed towards what underlies this illusory process. It would be directed, like we were discussing the other day the wrong turning which is continually coming out of the ground. Right?
K: Yes, yes. You see various religions have described a man who has been saved, who is illuminated, who has achieved something or other. They have described very clearly what he is, how he walks, specially in Hindu religious books, there it is stated very clearly, I believe, how he looks, how he walks, the whole state of his being. I think that is merely a poetic description of something which is...
B: You think it is imagination?
K: I'm afraid a great deal of it is imagination. I have discussed this point with some and it is not like that, that is no imagination. Somebody who described it knew exactly what it was.
B: Well how should he know? It is not clear.
K: I don't want to personally, he said 'You are that' - I said 'Buzz off'. So what is a man of that kind, how does he live in this world? It is a very interesting question, this, if you go into it rather deeply. I think that is right, sir. There is a state of non-movement. That is, the non-movement which we have gone into.
B: You see it is not clear exactly what you mean by non-movement.
K: One becomes poetic, I am trying to avoid that. You see would it be right sir, even poetically: it is like a single tree in a field. There is no other tree but that tree, whatever the name of that tree is, it is there.
B: Well why do you say non-movement?
K: It is non-moving.
B: The tree stands of course.
K: A tree is a living, moving thing. I don't mean that.
B: The tree in some sense is moving but in relation to the field it stands. That is the picture we get.
K: You see I come to you, you have gone from the beginning to the end. And now you are at the end with a totally different kind of movement, which is timeless and all that.
B: I agree.
K: But you are in that, you are that. I come to you and say, 'What is that state mind of mind' - I think that is right - 'What is the state of your mind, that has walked on that path and ended something, totally moved out of darkness, what is the state of that mind?'
B: If you say it is non-movement are you implying it is constant?
K: It must be. Constant in the sense - what do you mean by constant?
B: Well it can have many meanings, but...
K: Continuous?
B: No, no.
K: Do you mean that it is...
B:... static?
K: Oh no.
B: To stand firm, to stand together as a whole, you see. That is really its literal meaning.
K: Is that it?
B: That is the picture you have got of the tree as well, you know. That is the picture which the tree in the field suggested.
K: Yes, I know. That is too romantic and poetic and it becomes rather deceptive. It is a nice image but let's move from it. What is the mind sir, what is that mind - I think we have to go through that - what is the mind, the quality of that mind that has started from the beginning and pursued the becoming, went through all that, the centre of darkness has been wiped away, that mind must be entirely different. No? Now what does such a mind do, or not do, in the world which is in darkness? Sorry, it sounds...
B: Yes, well the mind does not do a thing, it does not enter into the movement of that world.
K: Agreed.
B: And in that sense we say that it is constant, not fixed but does not move.
K: Static?
B: No it's not static, it is constant which in a sense is also movement. There a constancy which is not merely static, which is also at the same time movement.
K: We said that movement, not the becoming movement.
B: Yes but the ground movement.
K: Yes, let's call it the ground movement.
B: Which is completely free.
K: What has happened to that mind? Let's go into it a little bit. It has no anxiety, no fear and all the rest of it. You see the word 'compassion' and 'love' is beyond that. Right?
B: Yes, well. That may emerge out of this ground.
K: The mind being nothing, not a thing, and therefore empty of knowledge - sorry all this sounds so... unless you have followed it right from the beginning.
B: You have to go through it otherwise it makes no sense.
K: No sense. Empty of knowledge. Would it be always acting in the light of insight?
B: Yes, well, it would be pervaded, well not always but it should be of the quality of insight.
K: Yes, that is what I mean.
B: Well 'always' brings in time, you see.
K: Remove the word.
B: I would use constantly.
K: Yes constantly, yes, let's use the word 'constant'.
B: It is a bit better but not good enough.
K: Yes. Let's use the word 'constant'. It is acting constantly in that light, in that flash - we will use that word - in that flash of insight. I think that is right. So what does that mean in one's daily life? Earn a livelihood.
B: Well, I mean that would be another point. You would have to find a way to stay alive.
K: Stay alive. So that is why I am saying this: as civilization grows, begging is not allowed.
B: Is criminal. You have to find some way to stay alive.
K: I am just asking: What will you do? He has no profession. No skill because - knowledge and all that - he has no coin with which he can buy.
B: Well wouldn't it be possible for this mind to earn enough to get what is needed to stay alive?
K: How?
Q: Why has he no skill to earn a livelihood?
K: Why should he have skill?
Q: To earn a livelihood.
K: Why? Why must you have skill to earn a livelihood? You say that and another man says, 'Why should I have skill of any kind?' - I am just discussing, enquiring into it - why should I have any skill to earn a livelihood?
B: Well suppose you had to take care of yourself anyway, you would need a certain skill. You see suppose you were by yourself in a cave, you know.
K: Ah, I don't want a cave!
B: I know. But whoever it is, you have to live somewhere, you need some skill to find the food which you need, you see if everybody were to do this then the human race would perish.
K: I am not sure sir.
B: Well what would happen then?
K: That is what I am coming to.
B: Right, right. At first sight it would seem that if everybody would say no skill is needed.
K: No, because skill implies as we said, knowledge, from that knowledge experience and gradually develop a skill. And that skill gives you an opportunity to earn a livelihood, meagre or a great deal. And this man says, there may be a different way of living and earning. We are used to that pattern - right sir? And he may say, 'Look, that may be totally wrong'.
B: It depends what you mean by skill. Say for example, suppose he has to drive a car, well that takes some skill, you see. He may want to drive.
K: Yes.
B: Is he going to do without that?
K: I had better go carefully into the word 'skill'.
B: Yes. I mean skill could have a bad meaning by being very clever at getting money.
K: So this man is not avaricious, he is not money-minded, he is not storing up for the future, he hasn't any insurance, but he has to live, and when we use the word 'skill', as driving a car...
B:... or a carpenter - a carpenter has skill. If all those skills were to vanish it would be impossible.
K: The whole thing would collapse.
B: Yes.
K: I am not sure - do we mean by that, that kind of skill must be denied?
B: No, it couldn't mean that.
K: No. That would be too silly.
B: But then people become very skilful at getting other people to give them money, you see!
K: That might be the game. That may be it! As I am doing!
Q: I wish you were more skilled at that!
K: Sufficient unto the day.
Q: Is it that now we have made a division between living and skill, skill and working, living and earning a livelihood?
K: It is that, it is that. I need to have food, I need to have clothes and a shelter.
Q: But is the division necessary?
K: It is not division, I need it.
Q: Yes, but as the society is built now we have a division between living and working.
K: We have been through all that. We are talking of a man who has been through all this and has come back - come back - to the world and says, 'Here I am'. What is his relationship to society and what is he to do? Right sir? Has he any relationship to society?
B: Well not in a deep sense. In a fundamental sense no, although there is a superficial relationship he has to have.
K: All right. A superficial contact with the world.
B: He has to obey the laws, he has to follow the traffic signals.
K: Quite. But I want to find out sir, what is he to do? Write, talk, that means skill.
B: Well is that the kind you don't think is necessary? Is that skill - well that kind of skill need not be harmful, you see.
K: I am just asking.
B: The same as the other skills, carpentry.
K: Yes. That belong to that kind of skill. But what is he to do? I think if we could find out, sir, the quality of a mind that has been through from that from the beginning to the end, you know the last five or six discussions we have had, we went through all that step by step to the very end, and that man, that man's mind is entirely different, and he is in the world. How does he look upon the world? You have reached and come back - these are terms - and I am an ordinary man, living in this world, what is your relationship to me? Obviously none because I am living in a world of darkness and you are not. So your relationship can only exist when I come out - when darkness ends.
B: Yes.
K: Then there is only that, there is not a relationship, there is only that. But now there is division between you and me. And I look at you with my eyes which are accustomed to darkness and to division. And you don't. And yet you have to have some contact with me. You have to have, however superficial, however slight, a certain relationship with me. Is that relationship compassion - not translated by me as compassion? Not say, 'Oh it shows you are not compassionate if you don't do this'. So I am not looking from my darkness at you who may be compassionate. So I cannot judge what your compassion is. Right?
B: That follows from that, yes.
K: I don't know what your love is, what your compassion is because my only love and compassion has been this. And so what do I do with you?
B: Which one are we talking about now? It is not clear to me which one we are discussing.
K: You, 'X', have been through all that and come back.
B: Yes and 'Y' has not.
K: 'Y' has not. 'Y' says to you, 'Y' asks - I asked this just now, I have forgotten it. I would say sir, 'Y' says, 'Who are you? You seem so different, your way of looking at life is different. Who are you'? And what will 'Y' do with you, 'X'? That is the question. Not what you will do to me, but what will I do with you? I don't know if I am making it clear.
B: Yes I understand, what will 'Y' do, what will 'Y' do with 'X', I mean what will he do?
K: Our question has been what will 'X' do with 'Y'. On the contrary, I think we are putting the wrong question. What will 'Y' do with 'X'? I think what would happen generally is I would worship him, kill him, or neglect him. Right?
B: Yes.
K: If 'Y' worships 'X' then everything is very simple. He has the goods. He has the goodies of the world. But that doesn't answer my question. My question is not only what will 'Y' do to 'X' but will 'X' do with 'Y'? 'X's' demand is to say, 'Look, walk out of this darkness, there is no answer in this darkness so walk out.' - it doesn't matter, whatever phrase we use, dispel it, get rid of it, etc., etc. And 'Y' then says 'Help me, show me the way' - I am back again, you follow? So what will 'Y' do to 'X'?
B: Well I can't see that 'Y' can do very much except what you said to worship, or to do something else.
K: Kill him or neglect him.
B: But if 'X' has compassion, if compassion works in 'X' - right?
K: Yes, 'X' is that. He won't even call it compassion.
B: No but we call it that, then 'X' will work to find a way to penetrate the darkness.
K: Wait: so 'X's' job is to work on darkness?
B: Well to discover how to penetrate darkness.
K: In that way he is earning a living.
B: Well possibly.
K: Ah. No, no. I am talking seriously.
B: It depends on whether people are willing to pay him for it.
K: No, I am taking seriously.
B: Well it is possible.
K: Probably that is. 'X' is the teacher. 'X' is out of society, out of darkness. 'X' is unrelated to this field of darkness and 'X' is asking, teaching, saying to the people of darkness, 'Come out'. What's wrong with that?
B: Well nothing is wrong with that.
K: That is his means of livelihood. What's wrong with that?
B: It's perfectly all right as long as it works, it is perfectly all right.
K: It seems to work!
B: Of course if there were a lot of people like 'X' there would be some limit.
K: No sir. What would happen if there were lots of people like 'X'?
B: That is an interesting question, yes.
K: What would happen?
B: Well then I think there would be something revolutionary.
K: That's just it.
B: The whole thing would change.
K: That is just it. If there were lots of people like that they would not be divided. That is the whole point, right?
B: I think that even if ten or fifteen people were undivided they would exert a force that had never been seen in our history.
K: Tremendous. That's right.
B: Because I don't think it has ever happened, that ten people were undivided.
K: That is 'X's' job in life. He says that is the only thing. A group of those ten 'X's' will bring a totally different kind of revolution. Right? Will society stand for that?
B: They will have this extreme intelligence and so they will find a way to do it, you see.
K: Of course, of course.
B: Society will stand for it because they will be intelligent enough to not to provoke society and society will not react before it is too late.
K: Quite right, quite right. You are saying something that is actually happening. So what happens? Would you say then that the function of many 'X's' is to awaken human beings to that intelligence which will dispel the darkness? And that is his means of livelihood. Right?
B: Yes.
K: Then there are those people who in darkness cultivate this, exploit people, and there are 'X's' who don't exploit people. All right. That seems very simple. But I don't think it is all that simple.
B: Right.
K: Is that the only function of 'X'? That seems very simple, doesn't it?
B: Well it is a difficult function, it is not so simple.
K: The function may be complicated but that can easily be solved. But I want to find out something much deeper that mere function.
B: Yes, well function is not enough.
K: That's it. Apart from function, what is he to do? 'X' says to 'Y', listen, and 'Y' takes time and all the rest of it and gradually, perhaps once, sometime he will wake up and move away. And is that all 'X' is going to do in life? - in life, you understand sir? Is that all?
B: Well that can only be an outcome of something deeper.
K: The deeper is all that.
B: What?
K: The ground.
B: The ground and so on, yes.
K: But is that all he has to do in this world? Just to teach people to move out of darkness?
B: Well that seems to be the prime task at the moment, in the sense that if this doesn't happen the whole society will sooner or later collapse anyway. But he needs to be in some sense creative, more deeply, I think.
K: What is that?
B: Well that is not clear.
K: Sir, suppose you are 'X' and 'Y' - 'X' is you and has an enormous field in which you operate, not merely teaching me, but you have this extraordinary movement which is not time and all that. That is, you have this abounding energy and you have produced all that to teach me - you follow - to move out of darkness.
B: Yes, well that can only be a part of it.
K: So what does the rest do, you follow? I don't know if I am conveying this.
B: Well that is what I tried to mean by some creative action, beyond this is taking place.
K: Yes, beyond that. You may write, you may preach, you may heal, you may do this and that, but all those are all rather trivial. Right sir? Trivial, it is a very small business. But you have something else. Have I reduced you, 'X', to my pettiness? You can't. My pettiness says, 'You must do something. You must teach, you must write, you must heal, you must do something to help me to move.' Right? You comply to the very smallest degree, but you have something much more immense than that. You understand my question?
B: Yes. So what?
K: How is that operating on 'Y'?
B: On 'Y'?
K: How is that immensity operating on 'Y' apart from darkness - I don't know if I am conveying this?
B: Well are you saying that there is some more direct action?
K: Either there is more direct action, or 'X' is doing something totally different to affect the consciousness of man.
B: Yes, all right. What could this be?
K: Because you are not satisfied, in quotes, merely preaching, talking, and all that petty stuff. That immensity which you are must affect, must do something.
B: Are you saying that it must in the sense of a feeling that you need to do it, or are you saying must in the sense of necessity?
K: It must.
B: It must necessarily do so. Right? But how will it affect mankind? You see when you say this, it would suggest to people that there is some sort of extrasensory effect, you know that it spreads.
K: That is what I am trying to capture.
B: Yes.
K: That is what I am trying to convey.
B: Not merely through words, through the activities or gestures.
K: Sir, leave the activity alone. That is simple. That is peanuts!
B: It is only to make it clear what you mean to say, that it is not that.
K: It is not that.
B: Not just that.
K: Not just that. Because that immensity must - must...
B: Necessarily then, necessarily act?
K: I wonder if you see what I am trying to get at sir.
B: You are saying that there is a more direct action.
K: No, no. All right. That immensity necessarily has other activities.
B: Yes, other activities in other ways, at other levels, other...
K: Yes, other activities. Which has been translated in the Hindu and perhaps a little bit as, various degrees of consciousness.
B: There are different levels of acting.
K: Levels.
B: Or degrees.
K: That too is a very small affair. You follow? What do you say sir?
B: Well since the consciousness emerges from the ground that this activity is affecting all mankind from the ground.
K: Yes.
B: You see many people will find this very difficult to understand, of course.
K: I am not interested in many people. I want to understand you, 'X' and I, 'Y', that ground, that immensity, is not limited to such a potty little affair. It couldn't.
B: Yes, well the ground includes physically the whole universe.
K: The whole universe, yes, and to reduce all that to...
B:... to these little activities.
K: It sounds so silly.
B: Yes, well I think that raises the question of what is the significance of mankind in the universe, or in the ground?
K: Yes, that's it. That's it.
B: Because these little things are very little, even the best that we have been doing has very little significance on that scale. Right?
K: Yes. I think - think in quotes, this is just opening the chapter - I think that 'X' is doing something - not doing, by his very existence...
B:... that he is making something possible?
K: Yes. Einstein, when you were a scientist, has made something possible, which man hadn't discovered before.
B: We can see that fairly easily because that works through the usual channels of society.
K: Yes, that I understand. I can see that. What is this man bringing apart from the little things? What is he bringing? Would you say, sir, - putting it into words it sounds wrong - 'X' has that immense intelligence, that energy, that something and he must operate at a much greater level than one can possibly conceive, which must affect the consciousness of those who are living in darkness.
B: Well possibly so. The question is will this effect show in any way, you know, manifestly?
K: Apparently it doesn't - if you heard the morning news! See television and all the rest of the world, apparently it is not doing it.
B: Yes, that is what is difficult, it is a matter of great concern.
K: But it must affect sir.
B: It has to.
K: It has to.
B: Well why do you say it has to?
K: Because light must affect darkness.
B: Yes. Well you say, well perhaps 'Y' might say he is not sure, living in darkness he is not sure that there is such an effect. He might say maybe there is, I want to see it manifest. But not seeing anything and still being in darkness, he says what shall I do?
K: I understand that. So are you saying: 'X's' only activity is just that?
B: No. Merely that it may well be that the activity is much greater but you know it hasn't shown. If we could see it.
K: How would it be shown? How would 'Y', who wants proof of it...
B: Well not proof but just to be shown. Let's say 'Y' might say something like this: many people have made a similar statement and some of them have obviously been wrong and you know one wants to say it could be true. You see until now I think the things we have said make sense and you know they follow to a certain extent.
K: Yes, I understand all that sir.
B: And now you are saying something which goes much further and other people have said things like that and one feels they were on the wrong track, you know, that they were fooling themselves, certainly some of these people were.
K: No. No. 'X' says we are being very logical
B: Yes but at this stage logic will not carry us any further.
K: It is very reasonable, rational, we have been through all that. So 'X's' mind is not acting in any irrational way.
B: Well you could say that having seen that the thing was reasonable so far, 'Y' may have some confidence that it may go further.
K: Yes that is what I am trying to say.
B: Of course there is no proof.
K: No.
B: So we could explore.
K: That is what I am trying to do.
B: Yes.
Q: What about the other activities of 'X'? We said 'X' has a function, teaching, but we said 'X' has other activities.
K: May be. Must have. Necessarily must.
Q: Which are what?
K: I don't know, we are trying to find that out.
B: Well you are saying that somehow he makes possible - the way I understand it - an activity of the ground in the whole consciousness of mankind which would not have been possible without him.
K: Yes.
B: That is what I understand.
K: Yes.
Q: His contact with 'Y' is not verbal, only verbal. It is not that 'Y' has to listen but some other quality...
K: Yes but 'X' says that is all a petty little affair. That is of course understood but 'X' says there is something much greater than all that.
Q: The effect of 'X' is far greater than perhaps can be put into words.
K: We are trying to find out what is that greater that must necessarily be operating?
Q: Is it something that appears in the daily life of 'X'?
K: Yes. Daily life of 'X' is apparently doing the petty little stuff - teaching, writing, book-keeping, or whatever it is. Is that all? You follow what I mean? It seems so silly.
B: Are you saying that in the daily life 'X' does not look so different from anybody else?
K: No, he apparently is not.
B: But there is something else going on...
K: Yes.
B:... which does not show, right?
K: That's it. When 'X' talks it may be different, he may say things differently but...
B:... that is not fundamental because there are so many people who say things.
K: I know.
B: Well there are people who say things differently from other people.
K: But the man who has walked through that right from the beginning to the end, he is entirely different and when he says something, that is also different, but I am not concerned about that. Let's leave that.
We are asking: such a man has the whole of that energy to call upon, and to reduce all that energy to this petty little place seems so ridiculous.
B: Yes, well let me ask a question. You see why does the ground require this man to operate on mankind? You see why can't the ground, as it were, operate directly in mankind to clear things up?
K: Ah, just a minute, just a minute. Are you asking why does the ground demand action?
B: Why does it require a particular man, you see?
K: Oh, yes, that I can easily explain. It is part of existence, like the stars.
Q: Can the immensity act directly on mankind? Does it have to inform a man to enter the consciousness of mankind?
K: We are talking about something else. I want to find out, 'X' wants to say, I am not going to be reduced to writing, talking, that is too petty, too small. We will do that, but leave that alone. And the question is, as you put, is why does the ground need this man? It doesn't need him.
B: Yes but when he is here the ground - if he is here then the ground will use him.
K: That is all.
B: Well would it be possible that the ground could do something to clear up this...
K: That is what I want to find out. That is why I am asking in different words. The man, the ground doesn't need man but the man has touched the ground.
B: Yes.
K: So the ground is using him, let's call it, is employing him. He is part of that movement. Is that all? Do you follow what I mean sir? Am I asking the wrong questions? Why should he do anything? Except this?
B: Well perhaps he does nothing.
K: That very doing nothing may be the doing.
B: Well in doing nothing it makes possible the action of the ground. It may be that. In doing nothing which has any specified aim...
K: That's right. Specified content which can be translated into human terms.
B: Well yes, but still he is supremely active in doing nothing.
K: Yes. All this sounds...
Q: Is there an action which is beyond time for that man?
K: He is that.
Q: Then we cannot ask for a result of that man.
K: He is not asking results.
Q: But 'Y' is asking for a result.
K: No. He says I am not concerned with 'Y'. I am only concerned, 'X' says I am only concerned to talk, or do something in a petty little way, that is a very small thing and I am not bothered about that. But there is a vast field which must affect the whole of mankind.
B: Well there is an analogy which may not be very good but we can consider it. In chemistry a catalyst makes possible a certain action without itself taking part.
K: Yes.
B: But merely by being what is it.
K: Yes, what it is. Is that is what is happening? Even that is a small affair.
B: Yes.
Q: And even there 'Y' would say it isn't happening because the world is still in a mess. So is there a truth in the world for the activity of that man?
K: 'X' says he is sorry that is no question at all. I am not interested in proving anything. Right? It isn't a mathematical problem or technical problem to be shown and proved. He says this is so. I have walked from the beginning of man to the very end of man and this is there, there is a movement which is timeless. Right? The ground which is the universe, the cosmos, everything. But the ground doesn't need the man but the man has come upon it. Right? And he is still a man in the world. Right? And that man says 'I write and do something or other.' - not to prove the ground, not to do anything but just out of 'X's' compassion he does that. But there is much greater movement which necessarily must play a part in the world.
Q: Does the greater movement play a part through 'X'?
K: Obviously, obviously. If there were ten 'X's' of course it would be... I think we are pursuing something which may have no value at all.
B: What do you mean, no value? Why do you say no value?
K: Value in the sense - 'X' may only see - I am not saying this out of vanity, out of escape - 'X' says there is something else operating which cannot possibly be put into words. That may be a slight escape but he says 'What am I to do?' There is nothing which a man like 'Y' will understand. He will immediately translate it into some kind of illusory thing. But 'X' says there is. Right? Sir, it must be. Otherwise it is all so childish.
B: Well, I think that 'Y' might say it doesn't follow that the universe isn't something childish or trivial. But if you say it isn't trivial.
K: No, it is not trivial.
B: No, but I think the general view which people are developing now is that the universe has no meaning.
K: Yes, yes.
B: That it moves any old way, all sorts of things happen and none of them have any meaning.
K: None of them have meaning for the man who is here, but the man who is there, speaking relatively, says it is full of meaning, not invented by thought and all that but it has got - the word meaning has no meaning there.
All right sir. Leave the vastness and all that. Which means 'X' says, the occupation with pettiness and perhaps there will be ten people who will join the game, and that might affect the society - which will not be communism, socialism, this, that, the other. It might be totally different, based on intelligence, compassion and all the rest of it.
B: Well if there were ten they might find a way to spread much more, you see.
K: That's what I am trying to get at. I can't get it.
B: What do you mean?
K: Sir you bring the universe and I translate it into - you understand sir?
B: Well if the whole of mankind were to see this, are you saying then that that would be something different?
K: Oh, yes sir. Of course.
B: Would it be a new...
K:... it would be paradise on earth.
B: It would be like an organism of a new kind.
K: Of course. I think we had better stop there. What time is it?
B: Ten past five
K: I think we had better stop there sir. You see I am not satisfied with this.
B: Well what is it?
K: I am not satisfied, in quotes satisfied, in leaving this immensity to be reduced to some few words. You follow? It seems so stupid, incredible. You see man, 'Y' is concerned with 'show me, prove it to me, what benefit it has, will I get my future...' - you follow? He is concerned with that. And he is looking at 'X' with the eyes that are so accustomed to this pettiness. So either he reduces that immensity to his pettiness and puts it in a temple, and has therefore lost it completely. But 'X' says I won't even look at that. There is something so immense that 'X' says please do look at this, and 'Y' is always translating it into 'show it to me', 'prove it to me', 'will I have a better life' - you follow? He is concerned always with that.
'X' brings light. That's all he can do. Isn't that enough? We had better stop there sir. I would like to have a go with you at this sometime, maybe later.
B: To bring the light which would allow other people to be open to the immensity.
K: You see, is it like this sir? We only see a small part but that very small part extends to infinity. That means endless.
B: Endless, yes. Small part of what?
K: No. That immensity we see only as a very small thing. And that immensity is the whole universe. I can't help but think that it must have some immense affect on 'Y', on society.
B: Yes. Well certainly the perception of this must have an effect but it seems that this is not in the consciousness of society at the moment.
K: I know.
B: But you are saying still the effect is there?
K: Yes sir.
Q: Are you saying that the perception of even a small part is not the infinity?
K: Of course, of course.
Q: It is in itself the changing factor?
K: I think we had better stop here.
B: Well, I don't want to raise a question but do you think it is possible that a thing like this could divert the course of mankind away from the dangerous course he is taking?
K: Yes sir, that is what I am thinking too. But to divert the course of man's destruction somebody must listen. Right? Somebody - ten people must listen.
B: Yes.
K: Listen to that immensity calling.
B: So the immensity may divert the course of man, yes. The individual cannot do it.
K: Yes, the individual cannot do it, obviously. But the individual, but 'X', who is supposed to be an individual, has trodden this path and says, 'Listen', but they don't listen.
B: Well then is it possible to discover how to make people listen?
K: No, we are back. Sir, we had better stop.
B: What do you mean?
K: Don't act, you have nothing to do.
B: What does it mean not to do a thing?
K: Sir I realize as 'Y' that whatever I do, whatever I do, sacrifice, give up, practise, whatever I do I am still living in that circle of darkness. Right? So 'X' says, 'Don't act, you have nothing to do.' You follow? That is translated. I'll wait. You do everything except wait and see what happens. I must pursue this sir. It is all so hopeless, hopeless from the point of view of 'Y', not to 'X'.


THE ENDING OF TIME CHAPTER 8 19TH APRIL 1980 CONVERSATION WITH PROF. DAVID BOHM 'CAN INSIGHT BE AWAKENED IN ANOTHER?'

KRISHNAMURTI: We were discussing what it is for the brain to have no movement. When a human being has been pursuing the path of becoming, and has gone through all that, and this sense of emptiness, silence and energy, he has abandoned almost everything and come to the point, the ground. So how does this insight affect his daily life? What is his relationship to society? What is his action with regard to war, and the whole world - a world that is really living and struggling in darkness? What is his action? I would say, as we agreed the other day, that it is non-movement.
DAVID BOHM: Yes, we said before that the ground was movement without division.
K: Without division. Yes, quite.
DB: In some sense it seems inconsistent to say non-movement, while you say the ground is movement.
K: Yes, the ground is movement. Would you say an average, educated, sophisticated man, with all his unpleasant activities, is constantly in movement?
DB: Well, a certain kind of movement.
K: A movement in time.
DB: Yes.
K: A movement in becoming. But we are discussing the man who has trodden that path (if I may use that word), and come to that point. From there, what is his action? We said, for the moment, non-action, non-movement. What does that mean?
DB: It means, as you said, not taking part in this process of becoming.
K: Of course, that is obvious. If he doesn't take part in this process, what part does he play? Is it one of complete non-action? DB: It is not clear why you should call it non-action. We might think that it was action of another kind, which is not part of the process of becoming.
K: It is not becoming.
DB: But it may still be action.
K: He still has to live in the world.
DB: In one sense, whatever you do is action, but his action is not directed towards the illusory process, it is not involved in it, but would be directed towards what underlies this illusory process. It would be directed perhaps towards considering the wrong turning which is continually coming out of the ground. Right?
K: Yes, yes. You see, various religions have described a man who has been saved, who is illuminated, who has achieved something or other. They have described very clearly, especially in Hindu religious books, how he walks, how he looks, how he talks, the whole state of his being. I think that is merely a poetic description which...
DB: You think it is imagination?
K: I think a great deal of it is imagination. I have discussed this point with some, and it is not like that, not imagination. Somebody who describes it, knows exactly what it is.
DB: Well, how should he know? It is not clear.
K: So what is a man of that kind? How does he live in this world? This is a very interesting question, if you go into it deeply. There is a state of non-movement. That is, the non-movement which we have gone into.
DB: You see, it is not clear exactly what you mean by non-movement.
K: One becomes poetic but I am trying to avoid that! Although it would be right, even poetically: it is like a single tree in a field. There is no other tree, but that tree, whatever the name of that tree is, it is there.
DB: But why do you say, `non-movement'?
K: It is non-moving. DB: The tree stands of course.
K: A tree is a living, moving thing. I don't mean that.
DB: The tree in a sense is moving, but in relation to the field it stands. That is the picture we get.
K: You see, someone comes to you, because you have gone from the beginning to the end. And now you are at the end with a totally different kind of movement, which is timeless, and all that. You are in that. I come to you and ask, `What is that state of mind? What is the state of your mind, that has walked on that path and ended something, that has totally moved out of darkness?'
DB: If you say it is non-movement, are you implying that it is constant?
K: It must be... But what do you mean by constant? Continuous?
DB: No, no.
K: Do you mean that it is.?
QUESTIONER: ...static?
K: Oh, no!
DB: To stand firm, to stand together as a whole. That is really its literal meaning.
K: Is that it?
DB: That is the picture you have got of the tree as well. That is the picture which the tree in the field suggests.
K: Yes, I know. That is too romantic and poetic, and it becomes rather deceptive. It is a nice image, but let's move from it. What is that mind? The quality of that mind that has started from beginning, and pursued the becoming, and gone through all that centre of darkness which has been wiped away? That mind must be entirely different. Now what does such a mind do, or not do, in the world which is in darkness?
DB: Surely the mind does not do a thing; it does not enter into the movement of that world.
K: Agreed. DB: And in a sense we say that it is constant - not fixed, but it does not move.
K: Is it static?
DB: No, it's not static. It is constant - which in a sense is also movement. There is a constancy which is not merely static, which is also, at the same time, movement.
K: We said that movement was not the becoming movement.
DB: Yes, but the ground movement which is completely free.
K: What has happened to that mind? Let's go into it a little bit. It has no anxiety and no fear. You see the words `compassion' and `love' are beyond that. Right?
DB: But they may emerge out of this ground.
K: The mind being nothing, not a thing, and therefore empty of knowledge, would it always be acting in the light of insight?
DB: It would be pervaded, if not always, by the quality of insight.
K: Yes, that is what I mean.
DB: Well `always' brings in time, you see.
K: Remove the word.
DB: I would use `constantly'.
K: Yes, constantly; let's use the word `constant'.
DB: It is a bit better, but not good enough.
K: Yes. Let's use that word. It is acting constantly in that light, in that flash of insight. I think that is right. So what does that mean in one's daily life? How does one earn a livelihood?
DB: That, surely, would be another point. You would have to find a way to stay alive.
K: Stay alive. So that is why I am saying this: as civilization grows, begging is not allowed.
DB: Is criminal. You have to find some way to stay alive.
K: So what will he do? He has no profession, no special skill, no coin with which he can buy. DB: Well, wouldn't it be possible for this mind to earn enough to get what is needed to stay alive?
K: How?
Q: Why has he no skill to earn a livelihood?
K: Why should he have skill? Why must one have skill to earn a livelihood? You say that, and another man says, `Why should I have skill of any kind?' I am just discussing, enquiring into this.
DB: Suppose you had to take care of yourself, you would need a certain skill. If you were by yourself in a cave, you know...
K: Ah, I don't want a cave!
DB: I know. But, whoever it is, he has to live somewhere; he needs some skill to find the food which he needs. You see, if everybody were to say no skill is needed then the human race would perish.
K: I am not sure.
DB: Well, what would happen then?
K: That is what I am coming to. Skill implies, as we said, knowledge; from knowledge, comes experience, and gradually one develops a skill. And that skill gives one an opportunity to earn a livelihood, either meagre or rich. But this man says, there may be a different way of living and earning. We are used to a pattern, and he says, `Look, that may be totally wrong'.
DB: It depends what you mean by skill. For example, suppose he has to drive a car, surely that takes some skill?
K: Yes.
DB: Is he going to do without that?
K: I had better go carefully into the word `skill'.
DB: Yes. I mean skill could have a bad meaning - like being very clever at getting money.
K: So this man is not avaricious, he i; not money-minded, he is not storing up for the future, he hasn't any insurance. But he has to live. When we use the word `skill' to mean driving a car... DB: ...or being a carpenter... If all those skills were to vanish, life would be impossible.
K: The whole thing would collapse.
DB: Yes.
K: I am not sure. Do we mean that kind of skill must be denied?
DB: It couldn't mean that.
K: No. That would be too silly.
DB: But then people become very skilful at getting other people to give them money, you see!
Q: Is it that now we have made a division between living and skill, skill and working, living and earning a livelihood?
K: That's it! I need to have food, I need to have clothes, and shelter.
Q: But is the division necessary? As society is built now, we have a division between living and working.
K: We have been through all that. We are talking of a man who has been through all this, and has come back to the world, and says, `Here I am'. What is his relationship to society, and what is he to do? Has he any relationship to society?
DB: Well, not in a deep or fundamental sense, although there is a superficial relationship that he has to have.
K: All right. A superficial contact with the world.
DB: He has to obey the laws, he has to follow the traffic signals.
K: Quite. But I want to find out, what is he to do? Write? Talk? That means skill.
DB: Surely that kind of skill need not be harmful?
K: I am just asking.
DB: Like the other skills; like carpentry.
K: Yes. That kind of skill. But what is he to do? I think if we could find out the quality of a mind that has been through all that from the beginning to the end, all that we have talked of in our recent discussions; that man's mind is entirely different, yet he is in the world. How does he look upon it? You have reached and come back - these are approximate terms - and I am an ordinary man, living in this world. So what is your relationship to me? Obviously none, because I am living in a world of darkness and you are not. So your relationship can only exist when I come out of it - when darkness ends.
DB: Yes.
K: Then there is only that; there is not a relationship. But now there is division between you and me. And I look at you with my eyes, which are accustomed to darkness and to division. But you are not. And yet you have to have some contact with me. You have to have, however superficial, however slight, a certain relationship with me. Is that relationship compassion, and not something translated by me as compassion? From my darkness I cannot judge what compassion is. Right?
DB: Yes. That follows from that.
K: I don't know what your love is, what your compassion is because my only love and compassion has been this. And so, what do I do with you?
DB: Who are we talking about now? It is not clear to me whom we are discussing!
K: You or `X', have been through all that, and come back.
DB: Then why hasn't `Y' done so?
K: `Y' has not. `Y' asks, `Who are you? You seem so different. Your way of looking at life is different.' And what will `Y' do with `X'? That is the question. Not what will `X' do to `Y'. I don't know if I am making it clear.
DB: Yes, I understand. What will `Y' do with `X'?
K: Our question until now has been what will `X' do with `Y', but I think we were putting the wrong question. What will `Y' do with `X'? I think what would happen generally is that `Y' would worship, kill or neglect him. Right?
DB: Yes.
K: If `Y' worships `X' then everything is very simple. He has the goodies of the world. But that doesn't answer my question. My question is not only what will `Y' do to `X', but what will `X' do with `Y'? `X's' demand is, `Look, walk out of this darkness; there is no answer in the darkness, so walk out.' It doesn't matter, whatever phrase we use - walk out, dispel it, get rid of it, etc. And `Y' then says, `Help me, show me the way', and is back again in darkness - you follow? So what will `Y' do to `X'?
DB: I can't see that `Y' can do very much, except what you mentioned - to worship, or to do something else.
K: To kill or neglect `X'.
DB: But if compassion works in `X'...
K: Yes, `X' is that. He won't even call it compassion.
DB: No, but we call it that. Then `X' will work to find a way to penetrate the darkness.
K: Wait! So `X's job is to work on darkness?
DB: To discover how to penetrate darkness.
K: In that way he is earning a living.
DB: Well, possibly.
K: No. I am talking seriously.
DB: It depends on whether people are willing to pay him for it.
K: No joking. Seriously.
DB: It is possible.
K: Probably `X' is the teacher. `X' is out of society. `X' is unrelated to this field of darkness and saying to the people who are caught in it, `Come out'. What's wrong with that?
DB: Nothing is wrong with that.
K: That is his means of livelihood.
DB: It's perfectly all right as long as it works. Of course, if there were a lot of people like `X', there would have to be some limit.
K: No, Sir. What would happen if there were lots of people like `X'? DB: That is an interesting question. I think there would be something revolutionary.
K: That's just it.
DB: The whole thing would change.
K: Yes. If there were lots of people like that, they would not be divided. That is the whole point, right?
DB: I think that even if ten or fifteen people were undivided they would exert a force that has never been seen in our history.
K: Tremendous! That's right.
DB: Because I don't think it has ever happened, that ten people have been undivided.
K: That is `X's' job in life. He says that is the only thing. A group of those ten `X's' will bring a totally different kind of revolution. Will society stand for that?
DB: They will have this extreme intelligence, and so they will find a way to do it, you see.
K: Of course.
DB: Society will stand for it, because the `X's' will be intelligent enough not to provoke society, and society will not react before it is too late.
K: Quite right. You are saying something which is actually happening. Would you say then that the function of many `X's' is to awaken human beings to that intelligence which will dispel the darkness? And that this is `X's' means of livelihood?
DB: Yes.
K: Then there are those people who in darkness cultivate this and exploit people, but there are `X's' who don't exploit. All right. That seems very simple, but I don't think it is all that simple.
DB: Right.
K: Is that the only function of `X'?
DB: Well it is really a difficult function. K: But I want to find out something much deeper than mere function.
DB: Yes function is not enough.
K: That's it. Apart from function, what is he to do? `X' says to `Y', `Listen; And `Y' takes time, and gradually, perhaps, at some time he will wake up and move away. And is that all `X' is going to do in life?
DB: That can only be an outcome of something deeper.
K: The deeper is all that; the ground.
DB: Yes, the ground.
K: But is that all he is to do in this world? just to teach people to move out of darkness?
DB: Well, that seems to be the prime task at the moment, in the sense that, if this doesn't happen, the whole society will sooner or later collapse. We could ask whether he needs to be in some sense more deeply creative.
K: What is that?
DB: Well, it is not clear.
K: Suppose `X' is you, and you have an enormous field in which to operate, not merely teaching me but having this extraordinary movement which is not of time. That is, you have this abounding energy, and you have produced all that to teach me to come out of darkness.
DB: That can only be a part of it.
K: So what does the rest do, you follow? I don't know if I am conveying this.
DB: Well, this is what I tried to suggest by talking of some creative action, beyond this, taking place.
K: Yes, beyond this. You may write, you may preach, you may heal, you may do this and that, but all those activities are rather trivial. But you have something else. Have I reduced you, `X', to my pettiness? You can't be so reduced. My pettiness says, `You must do something. You must preach, write, heal, do something to help me to move.' Right? You comply to the very smallest degree, but you have something much more than that, something immense. You understand my question?
DB: Yes. So what happens?
K: How is that immensity operating on `Y'?
DB: Are you saying that there is some more direct action?
K: Either there is more direct action, or `X' is doing something totally different to affect the consciousness of man.
DB: What could this be?
K: Because `X' is not `satisfied' with merely preaching and talking. That immensity which he is must have an effect, must do something.
DB: Are you saying `must' in the sense of the feeling of needing to do it, or are you saying `must' in the sense of necessity?
K: It must.
DB: It must necessarily do so. But how will it affect mankind? You see, when you say this, it would suggest to people that there is some sort of extrasensory effect that spreads.
K: That is what I am trying to capture.
DB: Yes.
K: That is what I am trying to convey.
DB: Not merely through the words, through the activities or gestures.
K: Let's leave the activity alone. That is simple. It is not just that, because that immensity must...
DB: ...Necessarily act? There is a more direct action?
K: No, no. All right. That immensity necessarily has other activities.
DB: Other activities at other levels?
K: Yes, other activities. This has been translated in the Hindu teachings as various degrees of consciousness.
DB: There are different levels or degrees of acting. K: All that too is a very small affair. What do you say, Sir?
DB: Well, since the consciousness emerges from the ground, this activity is affecting all mankind from the ground.
K: Yes.
DB: You see many people will find this very difficult to understand.
K: I am not interested in many people. I want to understand you, `X' and me, `Y'. That ground, that immensity, is not limited to such a petty little affair. It couldn't be.
DB: The ground includes physically the whole universe.
K: Yes, the whole universe, and to reduce all that to...
DB: ...these little activities...
K: ...is all so silly.
DB: I think that raises the question of what is the significance of mankind in the universe, or in the ground?
K: Yes, that's it.
DB: Because even the best of these little things that we have been doing have very little significance on that scale. Right?
K: Yes, this is just opening the chapter. I think that `X' is doing something - not doing, but by his very existence...
DB: ...he is making something possible?
K: Yes. When you read of Einstein, he has made something possible, which man hadn't discovered before.
DB: We can see that fairly easily because it works through the usual channels of society.
K: Yes, I understand that. What is `X' bringing apart from the little things? Putting it into words makes it sound wrong. `X' has that immense intelligence, that energy, that something, and he must operate at a much greater level than one can possibly conceive, which must affect the consciousness of those who are living in darkness. DB: Possibly so. The question is, will this effect show in any way? You know, manifestly.
K: Apparently not. If you hear the television or radio news, and know what is happening all over the world, apparently it is not doing so.
DB: That is what is difficult, and a matter of great concern.
K: But it must have an effect. It has to.
DB: Why do you say it has to?
K: Because light must affect darkness.
DB: perhaps `Y' might say that, living in darkness, he is not sure that there is such an effect. He might say perhaps there is, but I want to see it manifest. Not seeing anything and still being in darkness, he then asks, what shall I do?
K: I understand that. So are you saying that `X's' only activity is just writing, teaching etc?
DB: No. Merely that it may well be that the activity is much greater, but it doesn't show. If only we could see it!
K: How would it be shown? How would `Y', who wants proof of it, see it?
DB: `Y' might say something like this: many people have made a similar statement, and some of them have obviously been wrong. But one wants to say it could be true. You see, until now, I think the things we have said make sense, and they follow to a certain extent.
K: Yes, I understand all that.
DB: And now you say something which goes much further. Other people have said things like that and one feels that they were on the wrong track, that they, or at least some of these people, were fooling themselves.
K: No. `X' says, we are being very logical.
DB: Yes, but at this stage logic will not carry us any further.
K: It is very reasonable! We have been through all that. So `X's, mind is not acting in an irrational way. DB: You could say that, having seen the thing was reasonable, so far, `Y' may have some confidence that it could go further.
K: Yes, that is what I am trying to say.
DB: Of course, there is no proof.
K: No.
DB: So could we explore?
K: That is hat I am trying to do.
Q: What about the other activities of `X'? We said he has the function of teaching, but also that `X' has other activities.
K: He must have. Necessarily must.
Q: But what?
K: I don't know; we are trying to find that out.
DB: You are saying that somehow he makes possible an activity of the ground in the whole consciousness of mankind which would not have been possible without him.
K: Yes.
Q: His contact with `Y' is not only verbal. `Y' listens but there is some other quality...
K: Yes, but `X' says all that is a petty little affair. That is, of course, understood, but `X' says there is something much greater.
Q: The effect of `X' is perhaps far greater than can be put in words.
K: We are trying to find out what that greater is that must necessarily be operating.
Q: Is it something that appears in the daily life of `X'?
K: Yes. In his daily life `X' is apparently doing fairly small things - teaching, writing, book-keeping, or whatever. But is that all? It seems so silly.
DB: Are you saying that in the daily life `X' does not look so different from anybody else?
K: No, apparently not. DB: But there is something else going on which does not show. Right?
K: That's it. When `X' talks it may be different, he may say things differently but...
DB: ...That is not fundamental, because there are so many people who say things differently from others.
K: I know. But the man who has walked through all that right from the beginning! If such a man has the whole of that energy to call upon, to reduce it all to these petty little things seems ridiculous.
DB: Let me ask a question: Why does the ground require this man to operate on mankind? Why can't the ground, as it were, operate directly on mankind to clear things up?
K: Ah, just a minute, just a minute. Are you asking why the ground demands action?
DB: Why does it require a particular man to affect mankind?
K: Oh, that I can easily explain. It is part of existence, like the stars.
Q: Can the immensity act directly on mankind? Does it have to inform a man to enter the consciousness of mankind?
K: We are talking about something else. I want to find out if `X' says, I am not going to be reduced only to writing and talking; that is too small and petty. And the other question is, why does the ground need this man? It doesn't need him.
DB: But when he is here, the ground will use him.
K: That is so.
DB: Well, would it be possible that the ground could do something to clear this up?
K: That is what I want to find out. That is why I am saying, in different words, that the ground doesn't need the man, but the man has touched the ground.
DB: Yes. K: So the ground is using him, let's say employing him. He is part of that movement. Is that all? Do you follow what I mean? Am I asking the wrong questions? Why should he do anything? Except this?
DB: Well, perhaps he does nothing.
K: That very doing nothing, may be the doing.
DB: Doing nothing makes possible the action of the ground. It may be that. In doing nothing which has any specified aim...
K: That's right. No specified content which can be translated into human terms.
DB: Yes, but still he is supremely active in doing nothing.
Q: Is there an action which is beyond time, for that man?
K: He is that...
Q: Then we cannot ask for a result from that man.
K: He is not asking for results.
Q: But `Y' is asking for a result.
K: No. Perhaps `X' says, I am concerned to talk, etc., which is a very small thing. But there is a vast field which must affect the whole of mankind.
DB: There is an analogy which may not be very good but we can consider it. In chemistry, a catalyst makes possible a certain action without itself taking part, but merely by being what it is.
K: Yes, is that what is happening? Even that is a small affair.
DB: Yes.
Q: And even there `Y' would say it isn't happening, because the world is still in a mess. So is there a truth in the world for the activity of that man?
K: `X' says he is sorry, but that is no question at all I am not interested in proving anything. It isn't a mathematical or a technical problem to be shown and proved. `X' says that he has walked from the beginning of man to the very end of man, and that there is a movement which is timeless. The ground which is the universe, the cosmos, everything. And the ground doesn't need the man, but the man has come upon it. And he is still a man in the world, who says, `I write and do something or other,' not to prove the ground, not to do anything. `X' does that just out of compassion. But there is a much greater movement which necessarily plays a part in the world.
Q: Does the greater movement play a part through `X'?
K: Obviously, `X' says that there is something else operating which cannot possibly be put into words. He asks, `What am I to do?' There is nothing which a man like `Y' will understand. He will iMmediately translate it into some kind of illusory thing. But `X' says there is something else. Otherwise it is all so childish.
DB: I think the general view which people are developing now is that the universe has no meaning, that it moves any old way, things just happen, and none of them has any meaning.
K: None of them has meaning for the man who is here, but the man who is there, speaking relatively, says it is full of meaning, and not invented by thought.
All right, let's leave the vastness, and all that. `X' says, perhaps there will be ten people with this insight and that might affect society. It will not be communism, socialism, this or that political reorganization. It will be totally different, and based on intelligence and compassion.
DB: Well, if there were ten, they might find a way to spread this much more.
K: That's what I am trying to get at.
DB: What do you mean?
K: `X' brings the universe, but I translate it into something trivial.
DB: Are you saying that if the whole of mankind were to see this that would be something different?
K: Oh, yes, of course!
DB: Would it be new...
K: ...It would be paradise on earth.
DB: It would be like an organism of a new kind. K: Of course. But you see, I am not satisfied with this.
DB: Well, what is it?
K: I am not `satisfied' in leaving this immensity to be reduced to some few words. It seems so stupid, so incredible. You see man, `Y', is concerned with concepts like `show me', `prove it to me', `what benefit has it?', `will it affect my future?' You follow? He is concerned with all that. And he is looking at `X' with eyes that are accustomed to this pettiness! So, he reduces that immensity to his pettiness, and puts it in a temple and has therefore lost it completely. But `X' says, I won't even look at that; there is something so immense, please do look at it. But `Y' is always translating it by wanting demonstration, proof or reward. He is always concerned with that. `X' brings light. That's all he can do. Isn't that enough?
DB: To bring the light which would allow other people to be open to the immensity?
K: Is it like this? We only see a small part, but that very small part extends to infinity?
DB: That small part of what?
K: No. We see immensity only as a very small thing. And that immensity is the whole universe. I can't help but think that it must have some tremendous effect on `Y; on society.
DB: Certainly the perception of this must have an effect, but it seems that this is not in the consciousness of society at the moment.
K: I know.
DB: But you are saying still the effect is there?
K: Yes.
Q: Are you saying that the perception of even a small part is the infinity?
K: Of course, of course.
Q: Is it in itself the changing factor?
DB: Do you think it is possible that a thing like this could divert the course of mankind away from the dangerous path it is taking? K: Yes, that is what I think. But to divert the course of man's destruction somebody must listen. Right? Somebody - ten people - must listen!
DB: Yes.
K: Listen to that immensity calling.
DB: So the immensity may divert the course of man. The individual cannot do it.
K: Yes. The individual cannot do it, obviously. But `X' who is supposed to be an individual, has trodden this path, and says, `Listen'. But man does not listen.
DB: Well, then, is it possible to discover how to make people listen?
K: No, then we are back!
DB: What do you mean?
K: Don't act; you have nothing to do.
DB: What does it mean not to do a thing?
K: I realize, as `Y', that whatever I do - whether I sacrifice, practise, renounce - whatever I do, I am still living in that circle of darkness. So `X' says, `Don't act; you have nothing to do.' You follow? But that is translated by `Y', who does everything except wait and see what happens. We must pursue this, Sir, otherwise it is all so hopeless from the point of view of `Y'.


BROCKWOOD PARK 9TH CONVERSATION WITH DAVID BOHM 1ST JUNE 1980 'THE ENDING OF TIME'

Krishnamurti: Sir, I would like to talk over with you, and perhaps with Narayan too, what is happening to the human brain. I will go into it a little bit.
You have a highly cultivated civilization and yet at the same time barbarous, great selfishness clothed in all kinds of spiritual garbs - holy spirit, holy ghost and all the rest of it, but deeply, deep down, heightening, frightening selfishness. And man's brain has been evolving through millennia upon millennia and it has come to this point: divisive, destructive and so on, which we all know. So I was wondering whether the human brain, not a particular brain but the human brain, is deteriorating? Whether it is capable of revival, renewal or it is a slow, steady decline? And whether it is possible in one's lifetime to bring about in itself a total renewal from all this, a renewal that will be pristine, original, unpolluted? I have been wondering about it and I thought we needed to discuss it.
And I think the human brain is not a particular brain, it doesn't belong to me or to anyone else, it is the human brain which has evolved ten million, or five million, or three million years. And in that evolution it has gathered tremendous experience, knowledge and all the cruelties and the vulgarities and the brutalities of selfishness. Is there a possibility of it sloughing off, throwing off all this and becoming something else. Because apparently it is functioning in patterns, whether it is a religious pattern or a scientific pattern or a business pattern or a family pattern, it is always operating, functioning in a very small narrow circle. And those circles are clashing against each other. And there seems to be no end to this. You follow?
Bohm: Yes.
K: So what will break down this forming of patterns, not falling into other new patterns, but breaking down the whole system of patterns, whether pleasant or unpleasant? After all the brain has had so many shocks, so many challenges, so many pressures on it and if that brain is not capable in itself to renew, to rejuvenate itself, there is very little hope. You follow?
B: You see one difficulty might present itself that if you are thinking of brain's structure, we cannot get into the structure physically.
K: Physically you cannot. I know, we have discussed this. So what is it to do? I mean the brain specialists can look at it, take a dead brain of a human being and examine it, but it doesn't solve the problem. Right?
B: No.
K: So what is a man, or a human being, to do knowing it cannot be changed from outside or the scientist and the brain specialists, and the nerve specialist, neurologist and all that, explain the thing but it is there, their explanation, their investigation, is not going to solve this. Right.
B: Well, yes, there is no evidence that it can.
K: No evidence, all right. I'll put it a little more congenially.
B: Some people may have thought so. Some people who do bio-feedback think that they can influence the brain, by connecting an instrument to the electrical potentials in the skull and being able to look at them, you can also change your heart beat and your blood pressure and various other things. They have raised the hope that something could be done.
K: But they are not succeeding.
B: They are not getting very far.
K: But we can't wait for these scientists and bio-feedbackers - sorry! - to solve the problem. So what shall we do?
B: Well then the next question is: whether the brain can be aware of its own structure.
K: Yes, that is the first question. Can the brain be aware of its own movement? And the other question is: can the brain, not only be aware of its own movement, can the brain itself have enough energy to break all patterns and move out of it?
B: Yes, well you have to ask whether the brain can do that. You see to what extent is the brain free to break out of patterns?
K: What do you mean?
B: Well, you see if you begin by saying the brain is caught in a pattern, it may not be so.
K: Apparently it is, apparently.
B: As far as we can see. It may not be free to break out.
K: I understand.
B: It may not have the power.
K: That is what I said, not enough energy, not enough power.
B: Yes, it may not be able to take the action needed to get out.
K: So it has become its own prisoner. Then what?
B: Well then that is the end.
K: Is that the end?
B: If that is true then that is the end. Say if the brain cannot break out then perhaps people would choose to try some other way, I don't know, to solve the problem.
Narayan: When we speak of the brain in one sense the brain is connected to the senses and the nervous system, the feedback is there. Is there another instrument to which the brain is connected which has a different effect on the brain?
K: What do you mean by that sir? Some other factor?
N: Some other factor in the human system itself. Because obviously through the senses the brain does get nourishment, but still that is not enough. Is there some other internal factor which gives energy to the brain?
K: You see, sir, I think - I want to discuss this. The brain is constantly in occupation, the body's problems, holding on, attachment and so on, so it is constantly in a state of occupation. That may be the central factor. And if it is not in occupation does it go sluggish? That is one factor. If it is not in occupation can it maintain the energy that is required to break down the patterns? I don't know if I am making myself clear?
B: Yes. Now the first point is that if it is not occupied somebody might think that it would just take it easy.
K: No, of course not, then it becomes lazy and all that. I don't mean that.
B: If you mean not occupied but still active..
K: Of course, I mean that.
B:.. we have to go into what is the nature of the activity.
K: That's what I want to go into. If this brain which is so occupied with conflicts, struggles, attachments, fears, pleasures, you know, all that, and this occupation gives to the brain its own energy. Right? If it is not occupied, will it become lazy, drugged and so lose its elasticity, as it were, or if it doesn't become lazy and so on will that unoccupied state give to the brain the required energy to break?
B: Yes, well if you ask a question, you see what makes you say this will happen? It says something about the brain - we were discussing the other day that when the brain is kept busy with intellectual activity and thought, then it does not decay and shrink, you see.
K: Yes, as long as it is thinking, moving, living.
B: Thinking in a rational way, then it remains strong.
K: Yes. That is what I want to get at too. Which is, as long as it is functioning, moving, thinking rationally..
B:.. it remains strong. If it starts irrational movement then it breaks down. Also if it gets caught in a routine it begins to die.
K: That's it. That is, if the brain is caught in a routine, either the mediation routine, or the routine of the priests..
B: Or the daily life of the farmer.
K:.. the farmer and so on and so on, it must gradually become dull.
B: Not only that but it seems to shrink.
K: To shrink physically.
B: Perhaps some of the cells die.
K: That is what we were discussing the other day, yes. To shrink physically. And the opposite to that is this eternal occupation with business - as a lawyer, as a doctor as a - you follow? - a scientist, thinking, thinking, thinking. And we think that also that prevents shrinking.
B: Well it does. Well at least experience seems to show it does, the measurements they made.
K: Yes, it does too. That's it. Excuse the word 'farmer'.
B: Whatever it is, the routine clerical worker and anybody who does a routine job.
K: Anybody.
B: Yes, his brain starts to shrink at a certain age. Now that is what they discovered and just as the body not being used the muscles begin to lose their..
K:.. so take lots of exercise!
B: Well, they say exercise the body and exercise the brain.
K: Yes. If it is caught in any pattern, any routine, any directive too, it must shrink.
B: It is not clear why. Could you go into what makes it shrink, you see.
K: That is fairly simple. It is repetition.
B: Well repetition is mechanical and doesn't really use the full capacity of the brain.
K: One has noticed the people who have spent years and years in meditation are the most dull people on earth. And also those lawyers and professors and all the rest of them, you can see them, there is ample evidence of all that.
N: The only thing that article seems to say that rational thinking postpones senility. But rational thinking itself becomes a pattern at some time.
B: Well it might. They didn't carry it that far you see, but rational thinking pursued in a narrow area might become part of the pattern too.
K: of course, of course.
B: But if you say that there is some other way.
K: We will go into that, I want to go into that.
B: But let's clear up about the body first. You see if somebody does a lot of exercise for the body it remains strong, but it might become a mechanical..
K:.. mechanical, of course, of course.
B: And therefore it would have a bad effect.
K: You see yoga..
N: What about the various, if I may use the word, religious instruments - the traditional religious instruments, yoga, tantra, kundalini, etc.
K: I know, oh, they must shrink. Because you see what is happening, yoga, take for example, it was not vulgarised, if I may use that word. It was kept strictly to the very, very few, who were not concerned about kundalini and all that kind of stuff, who were concerned with leading a moral, ethical so-called spiritual life, with ordinary exercise, but not this fantastic gymnastics. You see I want to get at the root of this, sir.
B: I think there is something related to this. It seems that before men organized into society, he was living close to nature and it was not possible to live in a routine.
K: No, it was not.
B: But it was insecure, completely insecure.
K: So are we saying, that is what I want to get at - are we saying the brain becomes extraordinarily - is not caught in a pattern because if the brain itself lives in a state of uncertainty..
B: Well..
K:.. without becoming neurotic.
B: Well I think that is more clear when you say not becoming neurotic, then certainty becomes a form of neurosis.
K: Neurosis, of course.
B: But I would rather say the brain lives without having certainty, without demanding it.
K: Yes, without demanding certainty.
B: Yes, without demanding certain knowledge.
K: So are we saying that knowledge also withers the brain?
B: Well when it is repetitious and becomes mechanical, yes.
K: But knowledge itself?
B: Well, yes, we have to be careful there.
K: I know.
B: I think that knowledge has a tendency to become mechanical. That is, to get fixed, but we could be always learning, you see.
K: But learning from a centre, learning as an accumulation process.
B: Learning I think with something fixed. You see you learn something as fixed and then you learn from there. If we were to be learning without holding anything permanently fixed.
K: That is, learning and not adding. Can you do that?
B: Yes, well you see I think to a certain extent we have to drop our knowledge. Knowledge may be valid up to a point and then it ceases to be valid, it gets in the way. You could say that our civilization is collapsing from too much knowledge.
K: Of course.
B: We don't drop what is in the way.
N: Many forms of knowledge are additive. Unless you know the previous thing you can't do the next thing. Would you say that kind of knowledge is repetitive?
B: No. As long as you are learning. But if you hold some principle fixed and say it cannot change, you see if you hold the centre fixed or anything fixed then that knowledge becomes mechanical. But if you say you have got to keep on learning.
K: Learning what?
B: Whatever you are doing. Say for example, suppose you have to make a living. People must organize the society and all kinds of things, they need knowledge.
K: But there you add more and more.
B: That's right. You may also get rid of some.
K: Of course.
B: Some gets in the way, you see. It is continually moving there.
K: Yes, but I am asking apart from that, knowledge itself.
B: Well yes. Do you mean knowledge without this content.
K: Yes, the knowing mind.
B: Mind which merely wants knowledge, is that what you are saying? - for its own sake.
K: Yes. I want to question, if I may, the whole idea of having knowledge.
B: Yes, but again it is not too clear because you see we accept that we need knowledge.
K: Of course, at a certain level.
B: It is not clear what kind of knowledge it is that you are questioning.
K: I am questioning the experience that leaves knowledge, leaves a mark.
B: Yes, but again you say that the experience of driving a car - we want to make it clear. What kind, it leaves a mark psychologically, you mean?
K: Psychologically, of course.
B: Rather than knowledge of technique and matter and so on. But you see when you use the word knowledge by itself it tends to include the whole.
K: We have said that knowledge at a certain level is essential, there you can add and take away and keep on changing, moving, there; but I am questioning whether psychological knowledge is not in itself a factor of the shrinking of the brain.
B: What do you mean by psychological knowledge? Knowledge about the mind, knowledge about myself?
K: Yes. Knowledge about myself and living in that knowledge, and accumulating that knowledge.
B: So if you keep on accumulating knowledge about yourself or about relationships..
K:.. yes, about relationships. Yes that is it. Would you say such knowledge helps the brain, makes the brain somewhat inactive, makes the brain shrink?
B: Brings it into a rut.
K: Yes.
B: But one should see why, what is it about this knowledge that makes so much trouble?
K: What is this knowledge that makes so much trouble? In relationship that knowledge does create trouble.
B: Yes, it gets in the way.
K: In the way, yes.
B: Because it fixes.
K: If I have an image about him and I am related to him, that knowledge is obviously going to impede - it becomes a pattern.
B: Yes, well the knowledge about myself and about him and how we are related, it makes a pattern.
K: Yes, and therefore that becomes a routine and so it loses it..
B: Yes, and it occurred to me you see that routine in that area is more dangerous than routine in say the area of daily work.
K: That's right.
B: And if routine in ordinary work can shrink the brain then in that area it might do some worse thing because it has a bigger effect.
K: So, can the brain, in psychological matters, be entirely free from knowledge, from this kind of knowledge? That is, sir, look: I am a businessman and I get into the car, or bus or a taxi, or the tube, and I am thinking what I am going to do, whom I am going to meet, a business talk, and my mind is all the time living in that area. I come home, there is a wife and children, sex and all that, that also becomes a psychological knowledge from which I am acting. So there is the knowledge of my business and contacts and all that, and also there is the knowledge with regard to my wife, and myself and my reactions: these two are in contradiction. Or I am unaware of these two and just carry on. If I am aware of these two it becomes a disturbing factor.
B: Well, also people find that it is a routine and they get bored with it and they begin to..
K:.. divorce and then the whole circus begins.
B: They may hope that by becoming occupied with something else they will get out of their..
K:.. yes, go to church, etc., etc. Any escape is an occupation.
So I am asking whether this psychological knowledge is not a factor of the shrinkage of the brain? Sorry!
B: Well, yes, it could be a factor.
K: It is. It is.
B: If knowledge of your profession can be a factor, then this knowledge is stronger.
K: Of course, of course. Much stronger.
N: When you say psychological knowledge you are distinguishing, making a distinction between psychological knowledge and let us say scientific knowledge or factual knowledge?
K: Of course, we have said that.
N: But I am a little wary about this article and the fact that scientific knowledge and other types of factual knowledge helps to extend or make the brain bigger. That in itself doesn't lead anywhere. Though it postpones energy.
K: What?
N: Well exercising rational thinking.
K: Dr Bohm explained very carefully: rational thinking becomes merely routine. I think logically and therefore I have learned the trick of that and I keep on repeating it.
N: That is what happens to most forms of rational thinking.
K: Of course.
B: I think that say they depend on being continually faced with unexpected problems. You see as they said lawyers will beg that their brains last longer because they are faced with constantly different problems and therefore they cannot make it entirely routine, you see. Perhaps eventually they could but it would take a while.
K: But sir, just a minute, just a minute. They may have different clients with different problems, but they are acting from knowledge.
B: They would say not entirely, they have got to find new facts and so on.
K: Of course, they are not entirely but the basis is knowledge - precedence and book knowledge and various experiences with various clients.
B: But then you would have to say that some other more subtle degeneration of the brain takes place, not merely shrinkage.
K: That's right. That's what I want to get at.
B: You see there is also what is known, that when a baby is born the brain cells have very few cross connections, then they gradually increase in number, then as a person approaches senility they begin to go back. So the quality of those cross connections could be wrong. As another example but it would be too subtle to show up in these measurements but if for example, if you repeated them too often, they would get too fixed.
N: Are all the brain functions confined to rational forms, or are there some functions which have a different quality?
B: Well, it is known, for example, that a large part of the brain deals with movement of the body and so on, with muscles and with various organs, and this part does not shrink with age, but the part that deals with rational thought if it is not used does shrink. Then there may be other functions that are totally unknown, that is, very little is known actually about the brain.
N: Which we don't touch. Is there a possibility of that sort?
K: Narayan, what we are saying, what I am trying to explain: we are only using one part, or very partially the brain, and that partial activity is the occupation, either rational or irrational, or logical and so still using the part. And as long as the brain is occupied it must be in that limited area. Would you say that?
B: Well, then what will happen when it is not occupied?
K: We will go into that in a minute.
B: Well we can say that it may tend to spend most of the time occupied in that limited set of functions which are mechanical and that will produce some subtle degeneration of the brain tissues since anything like that will affect the brain tissue.
K: Are we saying that senility is the result of mechanical way of living? Mechanical knowledge and so the brain has no freedom, no space, no sense of..
B: Well, that is the suggestion. It is not necessarily accepted by all the people who work on the brain. They have shown that the brain cells start to die around the age of thirty or forty at a steady rate but this..
K: Be careful!
B:.. but this may be a factor but I don't think their measurements are so good they can test for effect as to how the brain is used. You see they are merely rough measurements made statistically. And so you want to propose that this death of the brain cells, or the degeneration, will come from the wrong way of using the brain?
K: That's right. That is what I am trying to get at.
B: Yes, and there is a little bit of evidence in favour of this from the scientists.
K: Thank god!
B: But I think that the brain scientists don't know very much about it.
K: Sir, you see scientists, brain specialists, are, if I may use a rather easy word, they are going out, examining things outside, but not taking themselves as guinea pigs and going through that.
B: Well mostly you see except for those who do bio-feedback, they are trying to work on themselves in a very indirect way.
K: Yes. Well I feel we haven't time for all that stuff.
B: Yes, that is too slow and it isn't very deep.
K: Not very deep.
So let's come back to the point. I realize that any activity which is repeated, any action that is directed in the narrow sense, any method, any routine, logical or illogical, does affect the brain and so on and so on. We have understood that very clearly. And knowledge at a certain level is essential, and also psychological knowledge about oneself, one's experiences, all that, also becomes routine, the images I have about myself obviously are a routine, and so that helps to bring about a shrinkage of the brain. I have understood all that very clearly. Now I say to myself, any kind of occupation apart from the mechanical - not mechanical..
B: Physical.
K:.. physical occupation, the occupation with oneself, that obviously does bring about shrinkage of the brain. Now how is this process to stop? And when it does stop will there be a renewal?
B: Yes, I think again that some brain scientists would doubt that the brain cells could be renewed, but I don't know that there is any proof one way or the other.
K: I think they can be renewed. That is what I want to get at.
B: So we have to discuss that.
N: I want to put this question because in one discussion between you in Ojai you are implying that mind is different from the brain, mind is distinct from the brain.
K: Not quite. Did I?
N: Yes, the possibility of mind as distinct from the brain.
B: It was universal mind.
N: Mind in the sense that one has access to this mind and it is not the brain. Do you consider that possibility?
K: I don't quite follow this. I would say that the mind is all-inclusive.
N: Yes.
K: When it is all-inclusive, brain, emotions, all that, when it is totally whole, not divisive in itself, there is a quality which is universal. Right?
N: One has access to it?
K: Not one, you can't reach it, no. You can't say, I have access to it.
N: I am saying access, one doesn't possess it but..
K: You can't possess the sky.
N: No, my only point is: is there a way of being open to it and is there a function of the mind, the whole of it, which is accessible through education?
K: I think there is. We will come to that presently if you can stick to this point. We have reached a certain point in our discussion. Don't go back and repeat it again.
We are asking now, having understood all that, after this discussion, can the brain itself renew, rejuvenate, become young again without any shrinkage at all? I think it can. I want to open a new chapter and discuss it. I think it can. Psychologically knowledge that man has acquired is crippling it. The Freudians, the Jungians, or the latest psychologist, the latest psychotherapist, are all helping to make the brain shrink. Sorry! I hope there is nobody here.
N: Is there a way of forgetting this knowledge then?
K: No, no. Not forgetting. I see what they are doing and I see the waste, I see what is taking place if I follow that line. I see it, obviously. So I don't follow that avenue at all. So I discard altogether analysis. That is a pattern we have learnt, not only from the recent psychologists and psychotherapists but also it is the tradition of a million years, to analyze, introspect, say, 'I must' and 'I must not', 'This is right, this is wrong' - you know the whole process. I personally don't do it and so I reject that whole method.
We are coming to a point, which is: direct perception and immediate action. Because our perception is directed by knowledge - the past perceives and so the past, which is knowledge, perceiving and acting from that is a factor of shrinking, senility. Shrinking the brain. So is there a perception which is not time-binding? Right, sir? And so action which is immediate. Am I making myself clear? That is, sir, the brain has evolved through time, and it has set the pattern of time in action. And as long as the brain is active that way it is still living in a pattern of time and so becoming senile. If we could break that pattern of time, then the brain has broken out of its pattern and therefore something else takes place. I don't know if I am making myself clear?
N: How does it break out of the pattern?
K: I will come to that but first let's see if it is so.
B: Yes, well you are saying that the pattern is the pattern of time.
K: The pattern of time.
B: Perhaps this should be clarified. I think that what you mean by analysis is some sort of process based on past knowledge which organizes your perception and you take a series of steps to try to accumulate knowledge about the whole thing. And now you say this is a pattern of time and you have to break out of it. You have to say what is that.
K: If we agree to that, if we say this is so: the brain is functioning in a pattern of time.
B: Yes. Now then you have to ask, you see I think most people would ask: what other pattern is possible?
K: Wait, wait, wait.
B: What other movement is possible?
K: No. First let's understand this.
B: Sorry.
K: Not merely verbally but actually see that it is happening. That our action, our way of living, our whole thinking, is bound by time. Or comes with the knowledge of time.
B: Yes, well certainly our thinking about ourselves, any attempt to analyze yourself, to think about yourself, involves this process.
K: Process, which is of time. Right?
N: That is a difficulty: when you say knowledge and experience, they have a certain cohesive energy, force, it binds you.
K: Which is what, which is what? Time-binding.
N: Time-binding and..
K:.. and therefore the pattern of centuries, millennia, is being repeated.
N: Yes. What I am saying is that this has a certain cohesive force.
K: Of course, of course. All illusions have an extraordinary vitality.
N: Very few break through.
K: Look at all the churches, what immense vitality they have.
N: No, apart from these churches, one's personal life has a certain cohesive, it keeps you back. You can't break away from it.
K: And what happens if you do then - what do you mean it keeps you back?
N: It has a magnetic attraction, it sort of pulls you back. You can't free yourself of it unless you have some instrument with which you can act.
K: We are going to find out if there is a different approach to the problem.
B: I mean when you say a different instrument that is not clear. The whole notion of an instrument involves time because you use an instrument - any instrument is a process which you plan.
K: Time, that's just it.
N: That is why I use the word instrument, I mean it is effective.
K: This has not been effective.
N: Not been effective, no.
K: On the contrary, it is destructive. So do I see the very truth of its destructiveness? Not just theories, ideas, but the actuality of it. If I do, then what takes place? The brain, which has evolved through time, and has been functioning, living, acting, believing, all that in that time process, and when one realizes that helps to make the brain senile - I won't go into all that - now if you see that as true, then what is the next step?
N: Are you implying that the very seeing that it is destructive is a releasing factor?
K: Yes.
N: And there is no need for an extra instrument?
K: No. Don't use the word instrument.
N: I am putting it because..
K: He keeps on repeating the word instrument. There is no other factor. You see I am concerned - I am using the word not personally - I am concerned to end this shrinkage and senility and asking whether the brain itself, the cells, the whole thing, can move out of time? Not immortality, I am not talking about all that kind of stuff. Move out of time altogether, otherwise deterioration, shrinkage, senility is inevitable. Senility may not show but the brain cells are becoming weaker and so on.
N: If the brain cells are material and physical, somehow or other they have to shrink through time, indeed it can't be helped. The brain cell which is tissue cannot be in physical terms immortal.
B: Perhaps the rate of shrinkage would be greatly slowed down. If a person say lives a certain number of years and his brain begins to shrink long before he dies, then he becomes senile. Now if it would slow down then..
K:.. not only slow down, sir.
B:.. well, regenerate, if you wish.
K: No, be in a state of non-occupation.
B: Well I think Narayan is saying that it is impossible for any material system to last for ever.
K: I am not talking about lasting for ever. I am not sure if it can't last for ever. No, this is very serious, I am not pulling anybody's leg.
B: If all the cells were to regenerate perfectly in the body and in the brain, then the whole thing could go on indefinitely.
K: Look sir: we are now destroying the body, drink, smoke, sex - over indulgence in sex, all kinds of things. We are living most unhealthily. Right? If the body were in excellent health, maintained right through, which is no heightened emotions, no strain on the body, no sense of deterioration in the body, the heart functioning healthily, normally - you know - why not?
B: Well..
K: Which means what? No travelling! No travelling and all the rest of it.
B: No excitement.
K: If the body remains in one quiet place I am sure it can last a great any more years than it does now.
B: Yes, I think that is true. There have been cases of people living say to one hundred and fifty in quiet places. But I think that is all you are talking about. You are not talking about something for ever really.
K: So the body can be kept healthy and since the body affects the mind, nerves, senses and all that, that also can be kept healthy.
B: And if the brain is kept in the right action..
K: Yes, without any strain.
B: You see the brain has a tremendous affect on organizing the body. The pituitary gland controls the entire system of the body glands and also all the organs of the body are controlled in that way and so on. When the mind deteriorates the body starts to deteriorate.
K: Of course, of course.
B: It works together.
K: They go together. So can this brain which is not my brain, but the brain which has evolved through millions of years, which has had all kinds of destructive experiences, pleasant and all the rest of it, can that brain..
B: You mean it is a typical brain not a peculiar brain, peculiar to some individual. When you say not mine, any brain belonging to mankind. Right?
K: Any brain.
B: They are all basically similar.
K: Similar, that is what I said. Can that brain be free of all this, of time? I think it can.
B: If we could discuss what it means to be free of time, you see at first sight that might sound crazy because obviously we all know that you don't mean that the clock stops or anything.
K: Science fiction and all that nonsense.
B: The point is what does it really mean to be psychologically free of time?
K: That there is no tomorrow.
B: But I mean you know there is tomorrow.
K: But psychologically.
B: Can you describe that better, what do you mean when you say, no tomorrow?
K: Sir, what does it mean to be living in time? Let's take the other side first before we come to the other. What does it mean to live in time? Hope, thinking, living in the past, and acting from the knowledge of the past, the images, the illusions, the prejudices, they are all an outcome of the past, all that is time. And that is producing in the world chaos.
B: Yes, well suppose we say if you are not living psychologically in time, then you may still order your actions by the watch but the thing that is puzzling is that suppose somebody says, 'I am not living in time but I must make an appointment' - you see.
K: Of course, you can't sit here for ever.
B: So you say I am looking at the watch but I am not psychologically extending how it is going to feel in the next hour, when I have fulfilment of desire, or whatever.
K: So I am just saying the way we are living now is in the field of time. And there we have brought all kinds of problems, suffering, all that. Right?
B: Yes, it should be made clear why this produces suffering necessarily. Say, if you live in the field of time you are saying suffering is inevitable.
K: Inevitable, inevitable.
B: Why?
K: It is simple. Which is, time has built the ego, the 'me', the image of me, sustained by society, by the parents, by education, that is built after millions of years, that is the result of time. And from there I act.
B: Towards the future?
K: Towards the future.
B: Towards the future psychologically, that is towards some future state of being. Right?
K: Yes. Which is, the centre is always becoming.
B: Trying to become better.
K: Better, nobler, or the other way round. So all that, this constant endeavour to become something psychologically, is a factor of time.
B: Are you saying that produces suffering?
K: Obviously. Why? Oh my Lord, why? Because it is simple , it is divisive. It divides me and so you are different from me, and me, when I depend on somebody and that somebody is lost, or gone, I feel lonely, miserable, unhappy, grief, suffering. All that goes on. So we are saying any factor of division which is the very nature of the self, that must inevitably suffer.
B: Are you saying that through time the self is set up, organized, and then the self introduces division and conflict and so on. But if there were no psychological time then maybe this entire structure would collapse and something entirely different would happen?
K: That's it. That is what I am saying. And therefore the brain itself has broken out.
B: Well, that is the next step to say that the brain has broken out of that rut and maybe it could regenerate then. It doesn't follow logically, but still it could.
K: I think it does follow logically.
B: Well, it follows logically that it would stop degenerating.
K: Yes.
B: And you are adding further that it would start to regenerate.
K: Yes. You look sceptical!
N: Yes, because the whole human predicament is bound to time.
K: Yes, we know that.
N: Society, individuals, the whole structure.
K: I know, I know.
N: It is so forceful that anything feeble doesn't work here.
K: What do you mean feeble?
N: The force of this is so great that if you have to break through, whatever comes must have greater energy.
K: Yes.
N: And no individual seems to be able to generate this energy to be able to break through.
K: Ah, you have got the wrong end of the stick, if I may point out. When you use the word 'individual'..
N: A human being.
K:.. then you have moved away from the fact that our brain is universal.
N: Yes, I admit that.
K: There is no individuality.
N: That brain is conditioned this way.
K: Yes, we have been through all that. It is conditioned this way through time. Time is conditioning. Right? It is not that time has created the conditioning, time itself is the factor of conditioning.
So can that time element not exist? - psychologically we are talking about, not in the ordinary physical time. I say it can. And we said the ending of suffering comes about when the self, which is built up through time, is no longer there. For a man who is actually going through agony, going through a terrible time, he might reject this, he is bound to reject it, but when he comes out of the shock of this, and somebody points out to him, and if he is willing to listen, if he is willing to see the rationality of it, not build a wall against it, but see for himself the sanity of it, he is out of that field, the brain is out of that time-binding quality.
N: Temporarily.
K: Ah! There again, when you use the word 'temporary' it means time.
N: No, he slips back into time.
K: No, you can't. You can't go back, if you see something dangerous and go back to it, you can't. Like a cobra, like whatever danger it is, you cannot.
N: But the difficulty is the analogy is a bit difficult because the structure is that. You inadvertently slip into it.
K: When you see a dangerous animal, there is immediate action. It may be the result of past knowledge, past experience, but there is immediate action, self-protection. Psychologically we are unaware of the dangers. And if we become as aware of the dangers as we are aware of a physical danger there is an action which is not time-binding.
B: Yes, I think that you could say that as long as you could perceive this danger you know you will respond immediately. But you see if you were to use this analogy of the animal, there might be an animal that you realize is dangerous, but then he might take another form that you don't see as dangerous.
K: Yes.
B: Therefore there would be a danger of slipping back if you didn't see. This time illusion might come in in some other form.
K: Of course.
B: But I think the major point is that you are saying that the brain is not belonging to any individual.
K: Yes, sir, absolutely.
B: And therefore it is no use saying that the individual slips back, you see.
K: No.
B: That already denies what you are saying. But rather the danger might be that the brain might slip back.
K: Which is the brain itself might get back because it itself has not seen the danger.
B: Hasn't seen the other form of the illusions.
K: The Holy Ghost taking different shapes.
B: But you see, yes, well I think that is the point.
K: Sir, that is the real root of it, time.
B: Well you see time and separation as individuality are basically the same structure.
K: Of course.
B: Although it is not obvious in the beginning.
K: I wonder if you see that.
B: It might be worth discussing that. Why is time the same illusion, the same structure as individuality? That is psychological time. You see individuality is the sense of being a person who is located here somewhere.
K: Located and divided.
B: Divided from the others. He extends out to some periphery, his domain extends out to some periphery and also he has an identity which goes over time. He wouldn't regard himself as an individual unless he had an identity, if he said, today I am one person, tomorrow I am another. So he has to be, it seems we mean by individual somebody who is in time.
K: I think that is such a fallacy, this idea of individuality.
B: Yes, on the other hand many people may find that very hard to be convinced that it is a fallacy.
K: Of course, many people find everything very hard.
B: There is a common feeling that as an individual I have existed at least from my birth if not before, and go on to death and perhaps later. The whole idea of being an individual is to be in time. Right?
K: Obviously, sir, obviously.
B: Therefore to be in psychological time.
K: Of course, we are saying that.
B: Not just clock time.
K: So if that illusion could be broken, that time has created individuality, which is erroneous.
B: Yes, through time the notion of individuality has arisen.
K: Of course. Can this brain understand that?
B: Well I think that as Narayan said, that say there is a great momentum in any brain, which keeps rolling, moving along.
K: Can that momentum stop for a minute? Sorry, not a minute. Can that stop? Not for a minute.
N: The difficulty comes actually in this: it is intrinsic to you, the genetic coding and you seem to function more or less unconsciously, you are driven by this kind of past momentum. And suddenly you see, as it were, like a flash something true. But the difficulty is it operates for some time in the sense that it may operate for a day, but then there is the fact we are again caught in the old momentum. It is a human experience.
K: I know that. But I say it will not be caught.
N: That is why I say this can't be a feeble thing.
K: Don't use the word feeble or strong. Once you see the mind, or the brain is aware of this fact it cannot go back. How can it?
N: There must be another way of preventing it from going back.
K: Not preventing, that means also time. You are still thinking in prevention.
N: Prevention in the sense, as a human factor.
K: The human being is irrational. Right? And as long as he is functioning irrationally any other rational factor he says, 'I refuse to see it'.
N: From what you are saying you are suggesting that the very seeing prevents you also from going back, from slipping. This is a human condition.
B: I wonder if we should ask this question about prevention. You see it may be a question.
N: It has both the aspects. You see the fallacy of something and the very seeing prevents you from slipping back. Because you see the danger of it.
B: In another sense you say you have no temptation to slip back, therefore you don't have to be prevented. If you really see it there is no need to be prevented.
N: Then you are not tempted to go back.
K: I can't go back. If I see the fallacy of all the religious nonsense, it is finished.
B: The only question which I raise is that you may not see it in another form. You see..
N: It may come in different shapes.
B:.. and then you are tempted once again.
K: The mind is aware, it is not caught. But you are saying it does.
N: In other shapes and forms, sir.
There is another thing I want to ask: is there a faculty in the human system which has this function as it were, and so it has some effect, or some transforming effect on the brain?
K: We have said that.
N: No, we have not said that.
K: Wait sir. We have said that perception is out of time, seeing immediately the whole nature of time. Which is to have, to use a good old world, to have an insight into the nature of time. If you have that insight into the nature of time, not you, if there is an insight into the nature of time the very brain cells which are part of time break down. The brain cells bring about a change in themselves. That is what this person is saying. You may disagree, you may say prove it. I say this is not a matter of proof, it is a matter of action. Do it, find it, test it.
N: You were also saying the other day that when the consciousness is empty of its content..
K: The content is time.
N: You said that leads to the transformation of the brain cells.
K: Yes.
N: When you say consciousness is empty of the content there..
K:.. there is no consciousness as we know it.
N: Yes. And again you are using the word insight. What is the connection between the two? There is an obvious connection.
B: Between what?
N: Consciousness. When you have suggested that consciousness is empty of its content..
K: Careful! Consciousness is put together by its content. The content is the result of time. Now just..
B: The content also is time.
K: Of course.
B: It is about time as well.
K: Of course.
B: It is also actually put together by time.
K: Actually put together by time and also it is about time, as he pointed out. If you have an insight into that the whole pattern is gone, broken.
N: Yes, if..
K: The insight, which is not of time, which is not of memory, which is not of knowledge, etc., etc.
N: Who has this insight?
K: Not me. There is an insight.
N: There is an insight and the word insight has a positive connotation. You have an insight and then the consciousness is empty of its content as a negative kind of..
K: No, sir, no.
N: You are implying that the very emptying of the content, the emptiness of the content, is insight.
K: No, no. We are saying time is a factor which has put the content, which has made up the content. It has made up and it also thinks about. All that is a bundle, is the result of time. Now insight into this whole movement, it is not my insight.
N: No, it is insight.
K: Insight, that brings about transformation in the brain. Because it is not time-binding, that insight.
B: If you say this content, the psychological content, is a certain structure physically in the brain, you may say that in order for this psychological content to exist the brain over many years has made many connections of the cells, which constitute this content.
K: Quite, quite.
B: And then there is a flash of insight which sees all this and sees that it is not necessary and therefore all this begins to dissipate. And when that has dissipated there is no content. Then you say whatever the brain is doing is something different.
K: Which is, sir, go further, which is then there is total emptiness. We won't go into it. Which we went into the other day.
B: Yes, well emptiness of that content. But when you say total emptiness you don't mean you don't see the railway, but you mean emptiness of all this inward content.
K: That's right. That emptiness has tremendous energy. It is energy.
B: So could you say that the brain having had all these connections tangled up has locked up a lot of energy?
K: That's right. Wastage of energy.
B: Then when they begin to dissipate that energy is there.
K: Yes.
B: Would you say that is as much physical energy as any other kind?
K: Of course, of course.
Now you have heard all this, Narayan, we can go on more in detail, but you have heard the principle, the root of it: is it an idea or a fact?
N: An idea has no..
K: No, I am asking you, don't dodge it. Is it an idea or a fact? I hear all this. I have heard it with the hearing of the ear so I make it into an idea, but if I hear it, not only with the hearing of the ear but hear it in my being, in the very structure of myself, I hear this statement, what happens then? If that doesn't take place it becomes merely an idea and we can spin along for the rest of one's life playing with idea. But if that sense of - you know.
So Sir, we are more or less, you and I, and Narayan perhaps, more or less a captured audience. If there was a scientist, bio-feedback or another brain specialist, would they accept this? Would they even listen to all this?
B: Maybe a few would but obviously the majority would not.
K: No. So what? You see how do we affect - I am using the word affect - how do we touch the human brain?
B: Yes. Well, the way it will sound to most scientists is that it will sound rather abstract, you see. They will say it could be so, it is a nice theory.
K: Good boy, it is nice.
B: We have no proof of it.
K: Of course, of course.
B: Therefore they would say, OK, it doesn't excite me very much because I don't see any proof. I think that is the way the more favourable ones would look at it. Let's say they would say, if you have some more evidence we will come back later, and become very interested. So you see you can't give any proof because you know whatever is happening nobody can see it, with their eyes.
K: Of course. I understand. But I am asking: what shall we do? Our mind, our brain, is not my brain. Right? It is the human brain which has evolved through a million years. One freak, or one biological freak, can move out of it - perhaps, or does - how do you get at the human mind to make him see this?
B: Well I think you have to communicate the necessity of what you are saying, that it is inevitable. You have to communicate the necessity of what you are saying, that it is inevitable. Say if somebody sees something, you know, you explain it to him and he sees it happening before his eyes he says, 'That's so'. Right?
K: But sir, that requires somebody to listen.
B: Yes.
K: Somebody who says I want to capture it, I want to understand this, I want to find out. You follow what I am saying? Apparently that is one of the most difficult things in life.
B: Well it is the function of this occupied brain that it is occupied with itself and it doesn't listen.
N: In fact one of the things is that this occupation seems to start very early. When you are young it is very powerful and it continues through all your life. How do you through education make this..
K: Oh, that is a different matter. I would say I would work at it differently, if you are asking how to set about it I will tell you. The moment you see the importance of not being occupied, you yourself see that as a tremendous truth, you will find ways and methods to help them. That is creative, you can't just be told and copy and imitate, then you are lost.
B: Well then the question is: how is it possible to communicate to the brain, which rejects, which doesn't listen?
K: I understand, that is what I am asking.
B: Yes, well is there a way?
K: No. If I refuse to listen, well, go to the pope and tell him all this he would say..
Sir, I think we had better stop, don't you?
You see, sir, I think meditation is a great factor in all this. I feel we have been meditating. Ordinary people wouldn't accept this as meditation.
B: They have used the word so often..
K:.. it is really lost. Sir, that is one of the things. Something real, made vulgar, common, is gone. Yoga was something extraordinary, only for the, if I may use the word without being misunderstood, the very few; now it has become common, a way of earning a livelihood. It's gone. So meditation is this, sir, the emptying of consciousness. You follow?
B: Yes, but let's be clear. Before you said it would happen through insight, you see. Now are you saying meditation is conducive to insight.
K: Meditation IS insight.
B: It is insight already. Then it is some sort of work you do, you see insight is usually thought of as the flash.
K: Yes, insight is a flash.
B: But also meditation is a more constant..
K: Now we must be careful. What do we mean be meditation?
B: That's the question, yes.
K: We can reject the systems, the methods, the authorities, the acknowledged Zen, Tibetan, Hindu, Buddhist, we can reject all that, because it is obviously merely traditional repetition, time-biding nonsense. For me it is not..
N: Do you think some of them could have been original, some of them could have had original insight?
K: If they had they wouldn't belong to Christians, Hindu, Buddhist, they wouldn't be anything.
N: In the past?
K: Who knows? Now meditation, sir, is this penetration. You follow? I don't know if I am using the right word. It is this sense of moving without any past.
B: The only point to clear up is that when you use the word meditation, you mean something more than insight, you see. It seems to mean something a bit more.
K: A bit more, much more! Because insight has freed the brain from the past, from time. That is an enormous statement. Meditation as we know it is becoming, and any sense of becoming is still time, therefore there is no sense of becoming.
B: But that seems to mean that you have to insight if you are going to meditate. Right?
K: Yes, sir, that's right.
B: You cannot meditate without insight.
K: Of course.
B: You can't regard it as a procedure by which you will come to insight.
K: No. That immediately implies time. A procedure, a system, a method to have insight sounds so nonsensical. Insight into greed, into fear, into all that, frees the mind from all that. Then meditation has quite a different quality. It has nothing to do with all the guru's meditations. Right? So that is what?
Would we say, sir - it is the wrong word - to have insight there must be silence?
B: Well, that is the same, we seem to be going in a circle.
K: For the moment.
B: My mind has silence, yes.
K: Silence. So the silence of insight has cleansed - cleansed, purged, all that.
B: The structure of the occupation.
K: Yes. Then meditation, oh lord, what is it? There is no movement as we know it - movement means time and all that. It is not that kind of movement.
B: Some other kind?
K: I don't see how we can measure that by words. You see that sense of limitless state.
B: But you were saying that nevertheless it is necessary to find some language, even though it is unsayable.
K: We will find the language. We had better stop, it is too late. Shall we continue next Sunday?


THE ENDING OF TIME CHAPTER 9 1ST JUNE 1980 CONVERSATION WITH PROF. DAVID BOHM 'SENILITY AND THE BRAIN CELLS'

KRISHNAMURTI: I would like to talk over with you, and perhaps with Narayan [Mr G. Narayan, Principal of the Rishi Valley School in India.] too, what is happening to the human brain. We have a civilization that is highly cultivated, and yet at the same time barbarous, with selfishness clothed in all kinds of spiritual garbs. Deep down, however, there is a frightening selfishness. Man's brain has been evolving through millennia upon millennia, yet it has come to this divisive, destructive point, which we all know. So I am wondering whether the human brain - not a particular brain, but the human brain - is deteriorating? Whether it is just in a slow and steady decline? Or whether it is possible in one's lifetime to bring about in the brain a total renewal from all this; a renewal that will be pristine, original, unpolluted? I have been wondering about this, and I would like to discuss it.
I think the human brain is not a particular brain; it doesn't belong to me, or to anyone else. It is the human brain which has evolved over millions of years. And in that evolution it has gathered tremendous experience, knowledge and all the cruelties, vulgarities and brutalities of selfishness. Is there a possibility of its sloughing off all this, and becoming something else? Because apparently it is functioning in patterns. Whether it is a religious pattern, a scientific, a business, or a family pattern, it is always operating, functioning in small narrow circles. Those circles are clashing against each other, and there seems to be no end to this. So what will break down this forming of patterns, so that there is no falling into other new patterns, but breaking down the whole system of patterns, whether pleasant or unpleasant? After all, the brain has had many shocks, challenges and pressures upon it, and if it is not capable of renewing or rejuvenating itself, there is very little hope. You follow?
DAVID BOHM: You see, one difficulty might present itself. If you are thinking of the brain structure, we cannot get into the structure, physically. K: Physically we cannot. I know, we have discussed this. So what is the brain to do? The brain specialists can look at it, take the dead brain of a human being and examine it, but it doesn't solve the problem. Right?
DB: No.
K: So what is a human being to do, knowing it cannot be changed from outside? The scientist, the brain specialist and the neurologist explain various things but their explanations, their investigations, are not going to solve this.
DB: Well, there is no evidence that they can.
K: No evidence.
DB: Some people who do bio-feedback think that they can influence the brain, connecting an instrument to the electrical potentials in the skull and being able to look at them; you can also change your heart beat and blood pressure and other things. These people have raised the hope that something could be done.
K: But they are not succeeding.
DB: They are not getting very far.
K: And we can't wait for these scientists and bio-feedbackers - sorry! - to solve the problem. So what shall we do?
DB: The next question is whether the brain can be aware of its own structure.
K: Can the brain be aware of its own movement? And can the brain not only be aware of its own movement, but itself have enough energy to break all patterns and move out of them?
DB: You have to ask to what extent the brain is free to break out of patterns?
K: What do you mean?
DB: Well, you see, if you begin by saying that the brain is caught in a pattern, it may not be so.
K: But apparently it is.
DB: As far as we can see. It may not be free to break out. It may not have the power.
K: That is what I have said: not enough energy, not enough power. DB: Yes, it may not be able to take the action needed to get out.
K: So it has become its own prisoner. Then what?
DB: Then that is the end.
K: Is that the end?
DB: If that is true, then that is the end. If the brain cannot break out then perhaps people would choose to try some other way to solve the problem.
NARAYAN: When we speak of the brain, in one sense it is connected to the senses and the nervous system; the feedback is there. Is there another instrument to which the brain is connected which has a different effect on the brain?
K: What do you mean by that? Some other factor?
N: Some other factor in the human system itself. Because, obviously, through the senses the brain does get nourishment, but still that is not enough. Is there some other internal factor which gives energy to the brain?
K: You see, I want to discuss this. The brain is constantly occupied with various problems, with holding on, attachment, and so on. It is constantly in a state of preoccupation. That may be the central factor. And, if it is not in occupation, does it go sluggish? If it is not occupied, can it maintain the energy that is required to break down the patterns?
DB: Now the first point is that if the brain is not occupied, somebody might think that it would just take things easy.
K: Become lazy and all that! I don't mean that.
DB: If you mean not occupied, but still active...
K: Of course. I mean that.
DB: Then we have to go into what is the nature of the activity.
K: Yes. This brain is so occupied with conflicts, struggles, attachments, fears and pleasures. And this occupation gives to the brain its own energy. If it is not occupied, will it become lazy, drugged, and so lose its elasticity, as it were? Or will that unoccupied state give the brain the required energy to break the patterns? DB: What makes you say this might happen? We were discussing the other day that when the brain is kept busy with intellectual activity and thought, it does not decay and shrink.
K: As long as it is thinking, moving, living.
DB: Thinking in a rational way; then it remains strong.
K: Yes. That is what I want to get at too. Which is, as long as it is functioning, moving, thinking rationally...
DB: ...it remains strong. If it starts irrational movement, then it breaks down. Also if it gets caught in a routine it begins to die.
K: That's it. If the brain is caught in any routine - the meditation routine, or the routine of the priests.
DB: Or the daily life of the farmer...
K: ...the farmer, etc., it must gradually become dull.
DB: Not only that, but it seems to shrink.
K: To shrink physically.
DB: Perhaps some of the cells die?
K: To shrink physically, and the opposite to that is the eternal occupation with business - by anyone who does a routine job... thinking, thinking, thinking! And we believe that that also prevents shrinking.
DB: Surely experience seems to show that it does, from measurements that have been made.
K: Yes, it does. That's it.
DB: The brain starts to shrink at a certain age. Now that is what they have discovered, and just as when the body is not being used the muscles begin to lose their flexibility...
K: So, take lots of exercise!
DB: Well, they say exercise the body and exercise the brain.
K: Yes. If it is caught in any pattern, any routine, any directive, it must shrink.
DB: Could we go into what makes it shrink? K: That is fairly simple. It is repetition.
DB: Repetition is mechanical, and doesn't really use the full capacity of the brain.
K: One has noticed that people who have spent years and years in meditation are the most dull people on earth. And also with lawyers and professors there is ample evidence of all that.
N: It is suggested that rational thinking postpones senility. But rational thinking itself can sometimes become a pattern.
DB: It might. Rational thinking pursued in a narrow area might become part of the pattern too.
K: Of course, of course.
DB: But is there some other way?
K: We will go into that.
DB: But let's clear up things about the body first. You see, if somebody does a lot of exercise for the body, it remains strong, but it can become mechanical.
K: Yes.
DB: And therefore it would have a bad effect.
N: What about the various traditional religious instruments - yoga, tantra, kundalini, etc?
K: I know. Oh, they must shrink! Because of what is happening. Take yoga for example. It used not to be vulgarized, if I may use that word. It was kept strictly to the very few, who were not concerned about kundalini and all that, but who were concerned with leading a moral, ethical, so-called spiritual life. You see, I want to get at the root of this.
DB: I think there is something related to this. It seems that before man was organized into society, he was living close to nature, and it was not possible to live in a routine.
K: No, it was not.
DB: But it was completely insecure. K: So we are saying that the brain itself becomes extraordinarily alive - is not caught in a pattern - if it lives in a state of uncertainty? Without becoming neurotic!
DB: I think that is more clear when you say not becoming neurotic - then certainty becomes a form of neurosis. But I would rather that the brain lives without having certainty, without demanding it, without demanding certain knowledge.
K: So are we saying that knowledge also withers the brain?
DB: Yes, when it is repetitious and becomes mechanical.
K: But knowledge itself?
DB: Well, we have to be very careful there. I think that knowledge has a tendency to become mechanical. That is, it gets fixed, but we could always be learning, you see.
K: But learning from a centre, learning as an accumulative process!
DB: Learning with something fixed. You see, we learn something as fixed, and then you learn from there. If we were to be learning without holding anything permanently fixed...
K: Learning and not adding. Can we do that?
DB: Yes, I think to a certain extent we have to drop our knowledge. You see, knowledge may be valid up to a point, and then it ceases to be valid. It gets in the way. You could say that our civilization is collapsing because of too much knowledge.
K: Of course.
DB: We don't discard what is in the way.
N: Many forms of knowledge are additive. Unless you know the previous thing, you can't do the next thing. Would you say that kind of knowledge is repetitive?
DB: No. As long as we are learning. But if we hold some principle, or the centre, fixed, and say it cannot change, then that knowledge becomes mechanical. But, for example, suppose you have to make a living. People must organize society, and so on, and they need knowledge.
K: But there we add more and more. DB: That's right. We may also get rid of some.
K: Of course.
DB: Some gets in the way, you see. It is continually moving there.
K: Yes, but I am asking, apart from that, about knowledge itself.
DB: Do you mean knowledge without this content?
K: Yes; the knowing mind.
DB: Which merely wants knowledge, is that what you are saying? Knowledge for its own sake?
K: Yes. I want to question the whole idea of having knowledge.
DB: But again, it is not too clear, because we accept that we need some knowledge.
K: Of course, at a certain level.
DB: So it is not clear what kind of knowledge it is that you are questioning.
K: I am questioning the experience that leaves knowledge, that leaves a mark.
DB: Yes, but what kind of mark? A psychological mark?
K: Psychological, of course.
DB: You are questioning this, rather than knowledge of technique and matter, and so on. But you see, when you use the word knowledge by itself, it tends to include the whole.
K: We have said that knowledge at a certain level is essential; there you can add and take away and keep on changing. But I am questioning whether psychological knowledge is not in itself a factor of the shrinking of the brain.
DB: What do you mean by psychological knowledge? Knowledge about the mind, knowledge about myself?
K: Yes. Knowledge about myself, and living in that knowledge, and accumulating that knowledge.
DB: So if you keep on accumulating knowledge about yourself or about relationships... K: ...yes, about relationships. That's it. Would you say such knowledge helps the brain, or makes the brain somewhat inactive, makes it shrink?
DB: Brings it into a rut.
K: Yes.
DB: But one should see what it is about this knowledge that makes trouble.
K: What is this knowledge that makes so much trouble? In relationship, that knowledge creates trouble.
DB: Yes, it gets in the way because it fixes.
K: If I have an image about someone, that knowledge is obviously going to impede our relationship. It becomes a pattern.
DB: Yes, the knowledge about myself and about him and how we are related, makes a pattern.
K: And therefore that becomes a routine and so it loses its energy.
DB: Yes, and it occurred to me that routine in that area is more dangerous than routine in, say, the area of daily work.
K: That's right.
DB: And if routine in ordinary work can shrink the brain, then in that area it might do some worse thing, because it has a bigger effect.
K: Can the brain, in psychological matters, be entirely free from this kind of knowledge? Look! I am a businessman, and get into the car, bus, taxi or tube train, and I am thinking about what I am going to do, whom I am going to meet in connection with business. My mind is all the time living in that area. Then I come home; There is my wife and children; sex and all that. That also becomes a psychological knowledge from which I am acting. So there is the knowledge of my business, and also the knowledge with regard to my wife and my reactions in relationship. These two are in contradiction, unless I am unaware of them, and just carry on. If I am aware of these two, it becomes a disturbing factor. DB: Also people find that this is a routine. They get bored with it, and they begin to...
K: ...divorce, and then the whole circus begins!
DB: They may hope that by becoming occupied with something else they will get out of their boredom.
K: Yes, by going to church, etc. Any escape is an occupation. So I am asking whether this psychological knowledge is not a factor of shrinkage of the brain?
DB: Well, it could be a factor.
K: It is.
DB: If knowledge of your profession or skill can be a factor, then this psychological knowledge is stronger.
K: Of course. Much stronger.
N: When you say psychological knowledge you are making a distinction between psychological knowledge and, let us say, scientific knowledge or factual knowledge?
K: Of course, we have said that.
N: But I am a little wary of the claim that scientific knowledge and other types of factual knowledge help to extend the brain, to make it bigger. That in itself doesn't lead anywhere. Though it postpones energy.
K: Dr. Bohm makes this very clear. Rational thinking becomes merely routine; I think logically, and therefore I have learned the trick of that, but I keep on repeating it.
N: That is what happens in most forms of rational thinking.
K: Of course.
DB: I think that there is a dependence on being faced with continual problems.
K: Of course.
DB: You see, lawyers may feel that their brains will last longer, because they are presented with constantly different problems, and therefore they cannot think entirely according to routine! K: But, just a minute! They may have different clients with different problems, but they are acting from fixed knowledge.
DB: They would not say entirely, they have got to find new facts, and so on.
K: They are not functioning entirely in routine but the basis is knowledge - precedence and book knowledge and experience with various clients.
DB: But then you would have to say that some other more subtle degeneration of the brain takes place, not merely shrinkage.
K: That's right. That's what I want to get at.
DB: You see, when a baby is born, the brain cells have very few cross connections; these gradually increase in number, and then, as a person approaches senility, they begin to go back. So the quality of those cross connections could be wrong. If, for example, we repeated them too often, they would get too fixed.
N: Are all the brain functions confined to rational forms, or are there some functions which have a different quality?
DB: Well, it is known that a large part of the brain deals with movement of the body, with muscles, with various organs and so on, and this part does not shrink with age, although the part that deals with rational thought, if it is not used, does shrink. Then there may be other functions that are totally unknown; that is, very little is actually known about the brain.
K: What we are saying is that we are only using one part of the brain. There is only partial activity, partial occupation, either rational or irrational. But as long as the brain is occupied it must be in that limited area. Would you say that?
DB: Then what will happen when it is not occupied? We can say that it may tend to spend most of the time occupied in the limited set of functions which are mechanical, and that this will produce some subtle degeneration of the brain tissue, since anything like that will affect the brain tissue.
K: Are we saying that senility is the result of a mechanical way of living? Of mechanical knowledge, so that the brain has no freedom, no space? DB: That is the suggestion. It is not necessarily accepted by all the people who work on the brain. They have shown that the brain cells start to die around the age of thirty or forty at a steady rate, but this may be a factor. I don't think their measurements are so good that they can test effectively how the brain is used. You see, they are merely rough measurements, made statistically. But you want to propose that this death or degeneration of the brain cells comes from the wrong way of using the brain?
K: That's right. That is what I am trying to get at.
DB: Yes, an there is a little bit of evidence from the scientists, although I think that they don't know very much about it.
K: You see, scientists, brain specialists, are, if I may put it simply, examining things outside, but not taking themselves as guinea-pigs, and not going into that.
DB: Mostly, you see, except for those who do bio-feedback, they are trying to work on themselves in a very indirect way.
K: Yes, but I feel we haven't time for all that.
DB: It is too slow, and it isn't very deep.
K: So let's come back to the realization that any activity which is repeated, which is directed in the narrow sense, any method, any routine, logical or illogical, does affect the brain. We have understood that very clearly. Knowledge at a certain level is essential, but psychological knowledge about oneself, one's experiences, etc. becomes routine. The images I have about myself also obviously become routine, and all that helps to bring about a shrinkage of the brain. I have understood all that very clearly. And any kind of occupation, apart from the mechanical... no, not mechanical...
DB: ...physical.
K: ...apart from physical occupation, brings about shrinkage of the brain. Now how is this process to stop? And if it does stop, will there be a renewal?
DB: I think that some brain scientists would doubt that the brain cells could be renewed, and I don't know that there is any proof one way or the other. K: I think they can be renewed. That is what I want to get at.
DB: So we have to discuss that.
N: Are you implying that mind is different from the brain, that mind is distinct from the brain?
K: Not quite.
DB: You have spoken of universal mind.
N: Mind, in the sense that one has access to this mind, and it is not the brain. Do you consider that a possibility?
K: I don't quite follow this. I would say that the mind is all-inclusive. When it is all-inclusive, of brain, emotions - all that; when it is totally whole, not divisive in itself, there is a quality which is universal. Right?
N: One has access to it?
K: Not one: no, you can't reach it. You can't say, I have access to it.
N: I am only saying access. One doesn't possess it, but...
K: You can't possess the sky!
N: No, my point is, is there a way of being open to it and is there a function of the mind through which the whole of it can become accessible?
K: I think there is. We may come to that presently if we can stick to this point: We are asking now, can the brain renew itself, rejuvenate, become young again without any shrinkage at all? I think it can. I want to open a new chapter and discuss this. psychologically, knowledge that man has acquired is crippling it. The Freudians, the Jungians, the latest psychologist, the latest psychotherapist, are all helping to make the brain shrink. Sorry! I don't mean to give offence....
N: Is there a way of forgetting this knowledge then?
K: No, no. Not forgetting. I see what psychological knowledge is doing and I see the waste; I see what is taking place if I follow that line. It is obvious. So I don't follow that avenue at all. I discard analysis altogether. That is a pattern we have learnt, not discard analysis altogether. That is a pattern we have learnt, not only from the recent psychologists and psychotherapists but also through the tradition of a million years of analysis, of introspect, or of saying, `I must', and `I must not', `This is right and that is wrong'. You know the whole process. I personally don't do it, and so I reject that whole method.
We are coming to a point, which is direct perception and immediate action. Our perception is generally directed by knowledge, by the past, which is knowledge perceiving, and with action arising, acting from that. This is a factor of shrinking of the brain, of senility.
Is there a perception which is not time binding? And so action which is immediate? Am I making myself clear? That is, as long as the brain, which has evolved through time, is still living in a pattern of time, it is becoming senile. If we could break that pattern of time, the brain has broken out of its pattern, and therefore something else takes place.
N: How does the brain break out of the pattern of time?
K: We will come to that, but first let's see if we agree.
DB: Well, you are saying that the brain is the pattern of time, and perhaps this should be clarified. I think that what you mean by analysis is some sort of process based on past knowledge, which organizes our perception, and in which we take a series of steps to try to accumulate knowledge about the whole thing. And now you say that this is a pattern of time, and we have to break out of it.
K: If we agree that this is so, the brain is functioning in a pattern of time.
DB: Then we have to ask, what other pattern is possible?
K: But wait...
DB: What other movement is possible?
K: No. First let's understand this, not merely verbally, but let's actually see that it is happening. That our action, our way of living, our whole thinking, is bound by time, or comes with the knowledge of time.
DB: Certainly our thinking about ourselves, any attempt to analyse ourselves, to think about ourselves, involves this process.
K: This process, which is of time. Right? N: That is a difficulty: when you say knowledge and experience, they are a certain cohesive energy or force that binds you.
K: Which means what? Time binding!
N: Time binding and...
K: ...and therefore the pattern of centuries, of millennia, is being repeated.
N: Yes. But I am saying that this has a certain cohesive force.
K: Of course, of course. All illusions have an extraordinary vitality.
N: Very few break through.
K: Look at all the churches and what immense vitality they have.
N: No, apart from these churches, one's personal life, it has a certain cohesive force that keeps one back. One can't break away from it.
K: What do you mean, it keeps you back?
N: It has a magnetic attraction, it sort of pulls you back. You can't free yourself of it unless you have some instrument with which you can act.
K: We are going to find out if there is a different approach to the problem.
DB: When you say, a different instrument, that is not clear. The whole notion of an instrument involves time, because if you use any instrument, it is a process which you plan.
K: Time; that's just it.
N: That is why I use the word `instrument; I mean, it is effective.
K: It has not been effective. On the contrary, it is destructive. So do I see the very truth of its destructiveness? Not just the theory, the idea, but the actuality of it. If I do, then what takes place? The brain has evolved through time, and has been functioning, living, acting, believing in that time process. But when one realizes that all this helps to make the brain senile, when one sees that as true then what is the next step?
N: Are you implying that the very seeing that it is destructive is a releasing factor?
K: Yes.
N: And there is no need for an extra instrument?
K: No. Don't use the word instrument.
There is no other factor. We are concerned to end this shrinkage and senility and in asking whether the brain itself, the cells, the whole thing, can move out of time? I am not talking about immortality, and all that kind of stuff Can the brain move out of time altogether? Otherwise deterioration, shrinkage and senility are inevitable, and even when senility may not show, the brain cells are becoming weaker, and so on.
N: If the brain cells are material and physical, somehow or other they have to shrink through time; indeed it can't be helped. The brain cell, which is tissue, cannot in physical terms be immortal.
DB: perhaps the rate of shrinkage would be greatly slowed down. If a person lives a certain number of years, and his brain begins to shrink long before he dies, then he becomes senile. Now if the deterioration would slow then...
K: ...not only slow down, Sir.
DB: ...Well, regenerate...
K: ...be in a state of non-occupation.
DB: I think Narayan is saying that it is impossible for any material system to last for ever.
K: I am not talking about lasting for ever - though I am not sure if it can't last for ever! No, this is very serious, I am not pulling anybody's leg.
DB: If all the cells were to regenerate in the body and in the brain, then the whole thing could go on indefinitely.
K: Look, we are now destroying the body, through drink, smoking, overindulgence in sex and all kinds of things. We are living most un-healthily. Right? If the body were in excellent health, maintained right through - which means no heightened emotions, no strain, no sense of deterioration, the heart functioning normally - then why not!
DB: Well...
K: ...which means what? No travelling, and all the rest of it....
DB: No excitement.
K: If the body remains in one quiet place I am sure it can last a great many more years than it does now.
DB: Yes, I think that is true. There have been many cases of people living for a hundred and fifty years in quiet places. I think that is all you are talking about. You are not really suggesting something lasting for ever?
K: So the body can be kept healthy, and since the body affects the mind, nerves, senses and all that, they also can be kept healthy.
DB: And if the brain is kept in the right action...
K: ...yes, without any strain.
DB: You see the brain has a tremendous affect on organizing the body. The pituitary gland controls the entire system of the body glands; also all the organs or the body are controlled by the brain. When the mind deteriorates, the body starts to deteriorate.
K: Of course.
DB: They work together.
K: They go together. So can this brain - which is not `my' brain - which has evolved through millions of years, which has had all kinds of destructive or pleasant experiences...
DB: You mean it is a typical brain, not a particular brain, peculiar to some individual? When you say `not mine', you mean any brain belonging to mankind, right?
K: Any brain.
DB: They are all basically similar.
K: Similar: that is what I said. Can that brain be free of all this? Of time? I think it can. DB: Perhaps we could discuss what it means to be free of time. You see, at first the suggestion that the brain be free of time might sound crazy, but, obviously, we all know that you don't mean that the clock stops.
K: Science fiction and all that!
DB: The point is, what does it really mean to be psychologically free of time?
K: That there is no tomorrow.
DB: But wp know there is tomorrow.
K: But psychologically...
DB: Can you describe better, what you mean when you say `no tomorrow'?
K: What does it mean to be living in time? Let's take the other side first, because then we come to the other. What does it mean to live in time? Hope; thinking and living in the past, and acting from the knowledge of the past; images, illusions, prejudices - they are all an outcome of the past. All that is time, and that is producing chaos in the world.
DB: Well, suppose we say that if we are not living psychologically in time, we may still order our actions by the watch. The thing that is puzzling is if somebody says, I am not living in time, but I must keep an appointment. You see?
K: Of course; you can't sit here for ever.
DB: So you say, I am looking at the watch, but I am not psychologically extending how I am going to feel in the next hour, when I have fulfilment of desire, etc.
K: I am just saying that the way we are living now is in the field of time. And there we have brought all kinds of problems and suffering. Is that right?
DB: Yes, but it should be made clear why this necessarily produces suffering. You are saying that if you live in the field of time suffering is inevitable.
K: Inevitable.
DB: Why? K: It is simple. Time has built the ego, the `me', the image of me sustained by society, by education, which has built through millions of years. All that is the result of time. And from there I act.
N: Yes.
DB: Towards the future psychologically; that is, towards some future state of being.
K: Yes. Which means that the centre is always becoming.
DB: Trying to become better.
K: Better, nobler, or anything else. So all that, the constant endeavour to become something psychologically, is a factor of time.
DB: Are you saying that the endeavour to become produces suffering?
K: Obviously. It is simple. All that is divisive. It divides me from others, and so you are different from me. And when I depend on somebody, and that somebody is gone, I feel lonely and miserable. All that goes on.
So we are saying that any factor of division, which is the very nature of the self, must inevitably cause suffering.
DB: Are you saying that through time the self is set up, and then the self introduces division and conflict and so on? But that if there were no psychological time, then perhaps this entire structure would collapse, and something entirely different would happen?
K: That's it. That is what I am saying. And therefore the brain itself has broken up.
DB: Well, that is the next step - to say that the brain has broken out of that rut, and perhaps could then regenerate. It doesn't follow logically, but still it could be so.
K: I think it does follow logically.
DB: Well, it follows logically that it would stop degenerating.
K: Yes.
DB: And are you adding further that it would start to regenerate? K: You look sceptical?
N: Yes, because the whole human predicament is bound to time.
K: We know that.
N: Society, individuals, the whole structure.
K: I know, I know.
N: It is so forceful that anything feeble doesn't work here.
K: What do you mean - `feeble'?
N: The force of this is so great that what has to break through must have tremendous energy.
K: Yes.
N: And no individual seems to be able to generate sufficient energy to be able to break through.
K: But you have got hold of the wrong end of the stick, if I may point this out. When you use the word `individual', you have moved away from the fact that our brain is universal.
N: Yes, I admit that.
K: There is no individuality.
N: That brain is conditioned this way.
K: Yes, we have been through all that. It is conditioned this way through time. Time is conditioning - right? It is not that time has created the conditioning, time itself is the factor of conditioning.
So can that time element not exist? (We are talking about psychological time, not the ordinary physical time.) I say it can. We have said that the ending of suffering comes about when the self, which is built up through time, is no longer there. A man who is actually going through agony might reject this. But when he comes out of the shock of it, if somebody points out to him what is happening, and if he is willing to listen, to see the rationality, the sanity of it, and not to build a wall against it, he is out of that field. The brain is out of that time-binding quality.
N: Temporarily.
K: Ah! There again when you use the word `temporary', it means time. N: No, I mean that the man slips back into time.
K: No, he can't. He can't go back if he sees that something is dangerous, like a cobra, or any other danger, he cannot go back to it.
N: That analogy is a bit difficult, because the structure itself is that danger. One inadvertently slips into it.
K: When you see a dangerous animal, there is immediate action. It may be the result of past knowledge and experience, but there is immediate action for self-protection. But psychologically we are ware of the dangers. If we become as aware of these dangers as we are aware of physical dangers, there is an action which is not time-binding.
DB: Yes, I think you could say that as long as you could perceive this danger you know you would respond immediately. But you see, if you were to use that analogy of the animal, it might be an animal that you realize is dangerous, but he might take another form that you don't see as dangerous!
K: Yes.
DB: Therefore there would be a danger of slipping back if you didn't see this. Or illusion might come in some other form.
K: Of course.
DB: But I think the major point you are making is that the brain is not belonging to any individual.
K: Yes, absolutely.
DB: And therefore it is no use saying that the individual slips back.
K: No.
DB: Because that already denies what you are saying. The danger is rather that the brain might slip back.
K: The brain itself might slip back, because it has not seen the danger.
DB: It hasn't seen the other forms of the illusions. K: The Holy Ghost taking different shapes! All this is the real root of time.
DB: Time, and separation as individuality, are basically the same structure.
K: Of course.
DB: Although it is not obvious in the beginning.
K: I wonder if we see that.
DB: It might be worth discussing that. Why is psychological time the game illusion, the same structure as individuality? Individuality is the sense of being a person who is located here somewhere.
K: Located and divided.
DB: Divided from the others. He extends out to some periphery, his domain extends out to some periphery, and also he has an identity which extends over time. He wouldn't regard himself as an individual if he said `Today I am one person, tomorrow I am another'. So it seems that we mean by individual somebody who is in time.
K: I think that this idea of individuality is a fallacy.
DB: Yes, but many people may find it hard to be convinced that it is a fallacy. There is a common feeling that, as an individual, I have existed at least from my birth if not before, and go on to death, and perhaps later. The whole idea of being an individual is to be in time. Right?
K: Obviously.
DB: To be in psychological time, not just the time of the clock.
K: Yes, we are saying that. So can that illusion that time has created individuality be broken? Can this brain understand that?
DB: I think that, as Narayan said, there is a great momentum in the brain, which keeps rolling, moving along.
K: Can that momentum stop?
N: The difficulty comes here. The genetic coding is intrinsic to a person. He seems to function more or less unconsciously, driven by this past momentum. And suddenly he sees, like a flash, something true. But the difficulty is that it may operate only for a day - and then he is again caught in the old momentum.
K: I know that. But it says the brain will not be caught. Once the mind or the brain is aware of this fact, it cannot go back. How can it?
N: There must be another way of preventing it from going back.
K: Not preventing: that means also time. You are still thinking in terms of prevention.
N: Prevention, in the sense of the human factor.
K: The human being is irrational. Right? And as long as he is functioning irrationally, he says of any rational factor, `I refuse to see it'.
N: You are suggesting that the very seeing prevents you from slipping back. This is a human condition.
DB: I wonder if we should go further into this question about prevention. It may be important.
N: There are two aspects. You see the fallacy of something, and the very seeing prevents you from slipping back, because you see the danger of it.
DB: In another sense you say you have no temptation to slip back, therefore you don't have to be prevented. If you really see it, there is no need for conscious prevention.
N: Then you are not tempted to go back.
K: I can't go back. If for example I see the fallacy of all the religious nonsense, it is finished!
DB: The only question which I raise is that you may not see this so completely in another form.
N: It may come in different shapes...
DB: ...and then you are tempted once again.
K: The mind is aware, it is not caught. But you are saying that it is.
N: Yes, in other shapes and forms. K: Wait Sir. We have said that perception is out of time, is seeing immediately the whole nature of time. Which to use a good old word, is to have an insight into the nature of time. If there is that insight, the very brain cells, which are part of time, break down. The brains cells bring about a change in themselves. You may disagree, you may say, `prove it.' I say this is not a matter of proof, it is a matter of action. Do it, find out, test it.
N: You were also saying the other day, that when the consciousness is empty of its content...
K: ...the content being time...
N: ...that leads to the transformation of the brain cells.
K: Yes.
N: When you say consciousness is empty of the content there...
K: ...there is no consciousness as we know it.
N: Yes. And you are using the word insight. What is the connection between the two?
DB: Between what?
N: Consciousness and insight. You have suggested that when consciousness is empty of its content...
K: Be careful. Consciousness is put together by its content. The content is the result of time.
DB: The content also is time.
K: Of course.
DB: It is about time as well, and it is actually put together by time, also it is about time. But if you have an insight into that, the whole pattern is gone, broken. The insight is not of time, not of memory, is not of knowledge.
N: Who has this insight?
K: Not `who'. Simply, there is an insight.
N: There is an insight and then the consciousness is empty of its content...
K: No, Sir. No. N: You are implying that the very emptying of the content is insight?
K: No. We are saying time is a factor which has made up the content. It has built it up, and it also thinks about it. All that bundle is the result of time. Insight into this whole movement, which is not `my' insight, brings about transformations in the brain. Because that insight is not time-binding.
DB: Are you saying that this psychological content is a certain structure, physically, in the brain? That in order for this psychological content to exist, the brain over many years has made many connections of the cells, which constitute this content?
K: Quite, quite.
DB: And then there is a flash of insight, which sees all this, and that it is not necessary. Therefore all this begins to dissipate. And when it has dissipated, there is no content. Then, whatever the brain does is something different.
K: Let us go further. Then there is total emptiness.
DB: Well, emptiness of the content. But when you say total emptiness, you mean emptiness of all this inward content?
K: That's right. And that emptiness has tremendous energy. It is energy.
DB: So could you say that the brain, having had all these connections tangled, has locked up a lot of energy?
K: That's right. Wastage of energy.
DB: And when they begin to dissipate, that energy is there.
K: Yes.
DB: Would you say that it is as much physical energy as any other kind?
K: Of course. Now we can go on in more detail, but is this principle, the root of it, an idea or a fact? I hear all this physically with the ear, but I may make it into an idea. If I hear it, not only with the ear, but in my being, in the very structure of myself, what happens then? If that kind of hearing doesn't take place, all this becomes merely an idea, and I spin along for the rest of my life playing with ideas.
If there was a scientist here, bio-feedback or another brain specialist, would he accept all this? Would he even listen to it?
DB: A few scientists would, but obviously the majority would not.
K: No. So how do we touch the human brain?
DB: All this will sound rather abstract, to most scientists, you see. They will say, it could be so; it is a nice theory, but we have no proof of it.
K: Of course. They would say it doesn't excite them very much because they don't see any proof.
DB: They would say, if you have some more evidence we will come back later, and become very interested. So you see, you can't give any proof, because whatever is happening, nobody can see it with their eyes.
K: I understand. But I am asking, what shall we do? The human brain - not `my' brain or `your', the brain - has evolved through a million years. One biological `freak' can move out of it, but how do you get at the human mind generally to make it see all this?
DB: I think you have to communicate the necessity, the inevitability of what you are saying. Say if a person sees something happening before his eyes he says, `That's so'. Right?
K: But it requires somebody to listen, somebody who says, `I want to capture it, I want to understand this, I want to find out.' You follow what I am saying? Apparently that is one of the most difficult things in life.
DB: Well, it is the function of this occupied brain - that it is occupied with itself and it doesn't listen.
N: In fact one of the things is that this occupation starts very early. When you are young it is very powerful, and it continues all through your life. How can we, through education, make this clear?
K: The moment you see the importance of not being occupied - see that as a tremendous truth - you will find ways and methods to help educationally, creatively. No one can be told, copy and imitate, for then he is lost.
DB: Then the question is, how is it possible to communicate to the brain, which rejects, which doesn't listen? Is there a way?
K: Not if I refuse to listen. You see, I think meditation is a great factor in all this. I feel we have been meditating although ordinarily people wouldn't accept this as meditation.
DB: They have used the word so often...
K: ...that its meaning is really lost. But true meditation is this: the emptying of consciousness. You follow?
DB: Yes, but let's be clear. Earlier you said it would happen through insight. Now are you saying that meditation is conducive to insight?
K: Meditation is insight.
DB: It is insight already. Then is it some sort of work you do? Insight is usually thought of as the flash, but meditation is more constant.
K: We must be careful. What do we mean by meditation? We can reject the systems, methods, acknowledged authorities, because these are often merely traditional repetitions - time-binding nonsense.
N: Do you think some of them could have been original, could have had real insight, in the past?
K: Who knows? Now meditation is this penetration, this sense of moving without any past.
DB: The only point to clear up is that when you use the word meditation, you mean something more than insight, you see.
K: Much more. Insight has freed the brain from the past, from time. That is an enormous statement...
DB: Do you mean that you have to have insight if you are going to meditate?
K: Yes, that's right. To meditate without any sense of becoming.
DB: You cannot meditate without insight. You can't regard it as a procedure by which you will come to insight. K: No. That immediately implies time. A procedure, a system, a method, in order to have insight is nonsensical. Insight into greed or fear frees the mind from them. Then meditation has quite a different quality. It has nothing to do with all the gurus' meditations. So could we say that to have insight there must be silence?
DB: Well, that is the same; we seem to be going in a circle.
K: For the moment.
DB: Yes, my mind has silence.
K: So the silence of insight has cleansed, purged, all that.
DB: All that structure of the occupation.
K: Yes. Then there is no movement as we know it; no movement of time.
DB: Is there movement of some other kind?
K: I don't see how we can measure that by words, that sense of a limitless state.
DB: But you were saying earlier that nevertheless it is necessary to find some language, even though it is unsayable!
K: Yes - we will find that language.


BROCKWOOD PARK 10TH CONVERSATION WITH DAVID BOHM 7TH JUNE 1980 'THE ENDING OF TIME'

Krishnamurti: Let's forget the audience. We are not performing for your amusement. I think we left off the other day, if I remember rightly, when the mind is totally empty of all the things that thought has put there, then begins real meditation - if I remember rightly. But I would like to go further in that matter - I would like to go back a bit and find out if the mind, if the brain, can ever be free, not only from all illusion, any form of deception but whether it can have its own order - the order not introduced by thought or make an effort, an endeavour to put things in their proper place. And also whether the brain, however much damaged it is, and most brains are damaged by shock, by all kinds of stimulations, whether that brain can heal itself completely. That is what I would like to go into.
So first let's begin by asking, if I may ask: is there an order which is not man-made, which is not the result of calculated order out of disturbance, an order that is probably very satisfying and so it is still part of the old conditioning, is there an order which is not man-made, thought-made?
Bohm: Are you referring to the mind? I mean you can say the order of nature exists on its own.
K: The order of nature is order.
B: Yes, it is not made by man.
K: But I am not talking of such. I don't think I want to - I am not sure that it is that kind of order. Is there cosmic order?
B: Well, right that is still the same thing in a sense because the word cosmos means order, but the whole order.
K: The whole order, I mean that.
B: Which includes the order of the universe and the order of the mind?
K: Yes. What I am trying to find out is: is there an order which man can never possibly conceive? You follow? Because any concept is still within the pattern of thought. So is there order which is not..
B: Well, how are we going to discuss it?
K: That is what I want to discuss. I think we can. What is order?
Narayan: I thought we were just discussing it..
K: We were discussing what?
N: At the table.
K: At lunch time.
N: At lunch. There is mathematical order. And generally mathematical order is the order of science, or sort of behind any particular order. That is the highest kind of order known to any discipline.
K: Would the mathematicians agree that mathematics is complete order?
N: Yes, mathematics itself is order.
K: Would they agree to that?
B: Well I think it depends on the mathematician, but there is a well known mathematician called von Neumann who defined mathematics as the relationship of relationships, which really he meant by relationship, order. To say that it is order working within the field of order itself and not on something else.
K: Order working in the field of order, yes.
B: Rather than working on some object.
K: Yes, yes, that is what I am trying to get at.
B: So the most creative mathematicians are having a perception of this, which may be called pure order, but of course it is limited because it has to be expressed mathematically..
K: Of course, of course.
B: In terms of formulae or equations.
K: Is order part of disorder as we know it?
B: Well that is another question, what we mean by disorder. It is not possible to give a coherent definition of disorder because this order is inherent.
K: What?
B: You cannot give a coherent account because this order violates order. Anything that actually happens has an order. Now you can call a certain thing disorder if you like.
K: Are you saying that anything that happens is order?
B: Has some order.
K: Has some order.
B: You see if you say the body is not functioning rightly, say cancer is growing, now that is a certain order in the cancer cell, it is just growing in a certain way.
K: A different pattern.
B: A different pattern which tends to break down the body, but the whole thing is a certain kind of order.
K: Yes, yes.
B: It has not violated the laws of nature.
K: Yes, yes.
B: But relative to some context you could say it is disorder because if we are talking of the health of the body then the cancer is called disorder.
K: Quite, quite.
B: But in itself..
K: Cancer has its own order.
B: But it is not compatible with the order of the growth of the body.
K: Quite. So what do we mean by order? Is there such a thing as order?
B: Well order is a perception - we can't get hold of order.
N: I think generally when we say order it is in relation to a framework or in relation to a certain field. Order always has that connotation. And when you say order of order, as the study of mathematics, some aspects of mathematics, we are going away from the limited approach to order.
B: We are not ordering things any more. You see most mathematics start with the order of the numbers, like 1, 2, 3, 4, and builds on that way, in a hierarchy. But then you can see what is meant by the order of the numbers, there is a series of relationships which are constant for example. You see in the order of the numbers you have the simplest example of order.
N: And a new order was created with the discovery of zero, a new set of order came into being. And is mathematical order and the order in nature a part of a bigger field? Or it is a localised form?
K: You see the brain, the mind is so contradictory, so bruised, it can't find order.
B: Yes, but what kind of order does it want?
K: It wants an order in which it will be safe. It won't be bruised, it won't be shocked, it won't feel the pain of physical or psychological pain.
B: The whole point of order is not to have contradiction.
K: That's right.
B: That is the whole purpose of mathematics.
K: But the brain is in contradiction.
B: Yes, and in some ways something has gone wrong, we said it took a wrong turn.
K: It took a wrong turn, we think, yes.
B: You see you could say that if the body is growing wrongly we have a cancer cell, which is two contradictory orders: one is the growing of the cancer and the other is the order of the body.
K: Yes. But I am just asking because I want to go into something, which is: can the mind, the brain, be totally free of all organized order?
B: Yes. You have to ask why you want it to be free of organized order and what you mean by organized order.
K: Then it becomes a pattern.
B: You mean by organized order a fixed order.
K: Yes, a fixed order, or fixed pattern.
B: Imposed.
K: Imposed or self-imposed. Because we are trying to investigate, at least I am trying to find out whether the brain can ever be free from all the impositions, pressures, wounds, bruises, all the trivialities of existence, pushing it in different directions, whether it can be completely free of all that. If it cannot, meditation has no meaning.
B: Yes, but you could go further and say probably life has no meaning if you cannot free it of all that.
K: No, I wouldn't say life has no meaning.
B: It goes on indefinitely.
K: Indefinitely like that, yes. If it goes on as it has done indefinitely for millennia, life has no meaning. But to find out if it has a meaning at all, and I think there is a meaning, the brain must be totally free of all this.
B: Well that is what you call disorder. You see, what is the source of what we call disorder? We could say it is like a cancer, almost going on inside the brain. It is moving in a way which is not compatible with the health of the brain.
K: Yes.
B: It grows as time goes on, it increases from one generation to another.
B: Now you say..
K: One generation produces the same pattern being repeated.
B: It tends to accumulate from one generation to another through tradition. Now we say - it is almost the same question to ask how are we going to stop these cancer cells from taking over.
K: That is what I want to get at. How is this pattern, which has been set, and which has for generation after generation accumulated, how is that to end, be broken through? That is the real question that is at the back of my mind.
B: Could we ask another question: why does the brain provide the soil for this stuff to go on, to grow?
K: It may be merely tradition, habit.
B: Well, why does it stay in that, you see?
K: It may be that it is so afraid of a new pattern, of something new taking place because in the old tradition it takes refuge. It feels safe.
B: Yes, well you see then we have to question why does the brain deceive itself? It seems that this pattern of disorder involves the fact that the brain deceives itself about this disorder. It doesn't seem to be able to see it clearly.
N: When you say order, in my mind there is intelligence behind order which makes use of it. I have a certain purpose, I create an order and when the purpose is over I set aside that order. So order has an intelligence which works it out. In usual parlance that is the connotation. But you are referring to something else.
K: I am asking whether this pattern of generations can be broken and why the brain has accepted that pattern in spite of all the conflicts, misery and goes on in the same way, and is it possible to break that pattern? That is all I am really asking.
N: Yes, I am saying the same thing in a different way. If an order has served its purpose can it be put aside because it is no longer..
K: Apparently it can't.
N:.. it is no longer useful or adequate.
K: Apparently it can't. Psychologically we are talking of, it can't, it doesn't. Take an ordinary human being like any of us, it goes on repeating fears, sorrow, misery, all that is part of its daily meal. And Dr Bohm asked, why does it go on, why doesn't it break through? And we said is it so heavily conditioned that it cannot see its way out of it? Or it may be merely the constant repetition so the brain has become dull.
N: The momentum of repetition is there?
K: Yes. That momentum of repetition makes the mind sluggish, mechanical. And in that mechanical sluggishness it takes refuge and says, 'It's all right, I can go on'. That's what most human beings do.
B: Well that is part of the disorder, to think that way is a manifestation of disorder.
K: Of course.
N: Do you connect order with intelligence? Or is order something that exists on its own? Any kind of intelligence.
B: Intelligence certainly involves order, intelligence requires the perception of order in an orderly way, without contradiction. But I think that in the terms that we were discussing before that we ourselves don't create this, we don't impose this order but rather it is natural.
K: Yes. Sir, let's come back. I am the ordinary man. I see that I am caught with my whole way of living; my thinking and my attitudes and so on, beliefs, is the result of enormous length of time. Time is, as we went into it the other day, my whole existence.
In the past, which cannot be changed, I take refuge. Right?
B: Yes. Well I think that if we were to talk to the ordinary man, the first thing he would feel is he doesn't really understand that time is something that happens to him.
K: We went into that. I am saying an ordinary man either sees, after talking over with you, I see that my whole existence is based on time. Which is, time is the past and in that the brain takes refuge.
B: What does that mean exactly? How does it take refuge?
K: Because the past cannot be changed.
B: Yes we agreed that. But then people also think that the future, you see it is common to think the future can change, the Communists have said, give up the past, we are going to change.
K: But I can't give up the past. We only think we can give up the past.
B: Yes, well that is the second point that even those who try to give up the past, those who don't want to take refuge in the past, still can't give it up.
K: That is just my point.
B: So it seems which ever way you do it you are stuck.
K: So the next step is: why does the brain accept this way of living, and why doesn't it break it down? Right? Is it laziness? Is it that in breaking it down it has no hope?
B: Yes, well that is still the same question.
K: Of course it is the same question.
B: Going from past to future.
K: So what is it to do? I think this is applicable to most people, isn't it? So what is there to be done?
B: We haven't understood why it does this. It is not clear. Say this behaviour is disorderly, irrational and so on, and people have said, 'OK, let's give up the past but we find we can't' - why can't we?
K: Why can't we give up the past? Wait, sir. If I give up the past I have no existence.
B: Well you have to clarify that because some people would say..
K: It is simple: if I give up all my remembrances, all my etc., etc., I have nothing, I am nothing.
B: I think some people would look at it a little differently, like the Marxists. Marx himself said that it is necessary to transform the conditions of human existence and that will remove this past, you see.
K: But it has not done this. It cannot be done.
B: Well that is because when he tries to transform it he still works from the past.
K: Yes, that is what I am saying.
B: If you say, don't depend on the past at all, then as you say, what are we going to do?
K: I am nothing. Is that the reason why we cannot possibly give up the past? Because my existence, my way of thinking, my life, everything is from the past. And if you say, wipe that out, what have I left?
B: Yes, well I think you could say we obviously have to keep certain things from the past like useful knowledge and technology.
K: Yes, we went through all that.
B: Now you could ask, suppose we keep that part of the past and wipe out all the parts of the past which are contradictory.
K: Which are all psychological, contradictory and so on. What is left? Just going to the office? There is nothing left. Is that the reason why we cannot give it up?
B: Well there is still a contradiction in that because you see if you say what is left, you are still asking for the past.
K: Of course, of course, of course.
B: I mean are you saying simply that when people say they are giving up the past, they just simply are not doing it.
K: They are not doing it.
B: They are merely turning it into another question which avoids the issue.
K: Because my whole being is the past, modified, changed, but it has its roots in the past.
B: Now if you told somebody 'Ok, give all that up and in the future you will have something quite different, better', then people would be attracted.
K: But 'better' is still from the past.
B: If you say that but you see perhaps it could even be open and creative. You see people want to be assured of at least something.
K: That is just it. There is nothing. You want to be assured, the common man, a human being, wants something to which he can cling to, can hold on to.
B: Reach for.
K: Reach.
B: They feel not that they are clinging to the past but they are reaching for something.
K: If I reach something it still is the past.
B: The past yes, but that is not often obvious because people say it is a big new revolutionary situation. But it has its roots in the past.
K: That is what I am asking. As long as I have my roots in the past there cannot be order.
B: Because the past is pervaded with disorder?
K: Yes, disorder. And is my mind, my brain, willing to see that there is absolutely nothing? If I give up the past - you follow, sir?
B: Yes, you say there is nothing to reach for.
K: Nothing, I mean there is no movement, therefore I cannot possibly give up the past. So people dangle in front of me a carrot and I, like a silly person, I follow it. So if I have no carrots, nothing as a reward or punishment, how is this past to be dissolved? Because otherwise I am still living in the field of time. And therefore it is still man-made. So what shall I do? Am I willing to face absolute emptiness? Right, sir?
B: Well, what will you tell somebody who is not willing?
K: I am not bothered. If somebody says, 'I am sorry I can't do all this nonsense' - you say, 'Well, carry on'. But I am willing to let my past go completely, which means there is no effort, no reward, no punishment, no carrot, nothing. And the brain is willing to face this extraordinary state, totally new to it, of being, of existing in a state of nothingness. That is appallingly frightening.
B: Even these words will have their meaning rooted in the past.
K: Of course. We have understood that, the word is not the thing.
B: But that is because of the fear, because from the roots in the past this notion of nothingness is..
K: My brain says, 'I am willing to do that'. I am willing to face this absolute nothingness, emptiness because it has seen for itself all the refuges, the various places where it has taken refuge are illusions, so it has finished with all that.
B: I think this leaves out something. You have also brought up the question of the damage of the scars to the brain.
K: That's just it.
B: The brain if it wasn't damaged possibly could do that fairly readily.
K: Look: can I discover what has caused damage to the brain? One of the factors is strong emotions.
B: Strong sustained emotions.
K: Strong sustained emotions, like hatred.
B: Probably a flash of emotion doesn't do it but people keep it up.
K: Of course. Hatred, anger, a sense of violence must obviously, they are not only a shock but they wound the brain. Right?
B: Well, excessive excitation too. Getting excessively excited by other means.
K: Of course, drugs and all that stuff. Excessive excitement, excessive anger, violence, hatred, all that. The natural response doesn't damage the brain. Right? Now my brain is damaged, suppose, it has been damaged through anger.
B: You could even say probably that nerves get connected up in the wrong way and the connections are too fixed. I think there is evidence that these things will actually change the structure.
K: The structure, yes, yes. That is, can I have an insight into the whole nature of disturbance, anger, violence, they are all part of the same. Can I have an insight into that? And so that insight changes the cells of the brain which have been wounded.
B: Well possibly it would start them healing, yes.
K: Yes. All right. Start them healing. That healing must be immediate.
B: In some way it may take time in the sense that if wrong connections have been made it is going to take time to redistribute the material. The beginning of it, it seems to me, is immediate.
K: Make it that way, all right. Can I do this? I have listened to you, I have carefully read, I have thought about all this and I see that anger, violence, hatred, all those excessive - or any form of excitement - and so on, does bruise the brain. And the insight into this whole business does bring about a mutation in the cells. It is so. And the nerves and all their adjustments will be as rapid as possible.
B: Something happens with cancer cells. Sometimes the cancer suddenly stops growing and it goes the other way, for some reason that is unknown but a change must have taken place in those cells.
K: Would it be, sir - if I may ask, I may be on the wrong track - when the brain cells change, a fundamental change there, the cancer process stops?
B: Yes, fundamentally it stops and it starts to dismantle.
K: Dismantle, yes that is it. So.
N: You are saying it sets into motion the right kind of connections?
B: Yes.
N: And stops the wrong connections?
B: Or even starts to dismantle the wrong connections.
N: So a beginning is made and it is made now.
B: At one moment.
K: That is the insight.
N: But there is no question of time involved because the right movement has started.
B: Yes.
K: What, what?
N: There is no time involved because the right movement has started now.
K: Of course, of course.
N: But there is another thing which I want to ask about the past: for most people the past means pleasure.
K: Not only past pleasures, the remembrance of all the things.
N: One starts disliking pleasure only when it becomes stale, or it leads to difficulties but one wants pleasure all the time.
K: Of course, of course.
N: Now it is very difficult to distinguish between pleasure and the staleness or the difficulties it brings in because on wants to keep the pleasure afresh and not have the staleness or the problems it brings. I mean the normal human being - I am asking what is your attitude to pleasure?
K: What do you mean, my attitude?
N: How does one deal with this immense problem of pleasure in which most people are caught because it is the past.
K: Pleasure is always the past but there is no pleasure at the moment it is happening. It comes in later when it is remembered. So the remembrance is the past. And I, as a human being, am willing to face nothingness, which means wipe out all that.
N: How does one wipe out this tremendous instinct for pleasure? It almost seems to be an instinct.
K: No, we went into that. Which is: what is the nature of pleasure? What is pleasure? It is a constant remembrance of things past which have happened.
B: And also the expectation that it will happen.
K: Of course, always from the past.
B: You have usually made this distinction of pleasure and enjoyment.
K: Yes, I did.
N: Of course you have made a distinction, but I am saying, still the human being, even though he understands what you are saying, he is sort of held back in this field.
K: No, Narayan, because he is not willing to face this emptiness.
Pleasure is not compassion. Pleasure is not love. But perhaps if there is this mutation compassion is stronger than pleasure. I don't know if you see. So pleasure has no place in the compassion.
B: Even the perception of order may be stronger than pleasure. If people are really concerned about something, the pleasure plays no role at that moment.
N: Yes, that is what I am trying to imply because it has a certain strength which can keep that in its place.
K: Compassion has got tremendous strength, an incalculable strength, pleasure is nowhere in it.
N: But what happens to a man in whom pleasure is dominant?
K: We said that. As long as he is unwilling to face this extraordinary emptiness he will keep on with the old pattern.
B: You see we have to say that this man had a damaged brain too. There is a certain brain damage which causes this emphasis on sustained pleasure as well as the fear and the anger and the hate.
K: But the damaged brain is healed when there is insight.
B: Yes. But I think many people would say, 'I understand that hate and anger and so on are products of the damaged brain', but they would find it hard to say that pleasure is the product of the damaged brain.
K: Oh yes, of course it is.
B: Whereas if you say there is that true enjoyment which is not the product of the damaged brain, which is confused with pleasure..
N: That is the difficulty because if pleasure gives rise to anger, anger is part of the damaged brain.
K: And also the demand for pleasure.
B: Which may give rise to anger and hatred and fear.
K: Of course. If I can't have the pleasure I want I begin to get annoyed. I feel frustrated and all the rest of it follows. So do I, do you, as a human being, have an insight into the past, how very destructive it is to the brain, and the brain itself sees it and has an insight into it and moves out of that?
N: You are saying the beginning of order comes from insight?
K: Obviously. Let's walk from there.
N: May I put it in a different way? Is it possible to gather a certain amount of order in a pattern sense, not artificially, so that it gives rise to a certain amount of insight?
K: Ah! You cannot through the false find truth.
N: I am saying it on purpose because for many people the energy that is required for insight or the keenness is lacking.
K: You are tremendously keen to earn a livelihood, to earn money, to do something if you are interested in something. If you are interested vitally in this transformation, etc., you have the energy.
May we go on, sir? I, as a human being, I have seen this insight has wiped away really the past, and the brain is willing to live in nothingness. We have come to this point several times from different directions. From there I want to go on; may we? There isn't a thing which thought has put there. There is no movement of thought, except thought, knowledge and all that which has its own place. But we are talking of the psychological state of mind where there is no movement of thought, there is absolutely nothing.
B: You mean also no feeling, you see the movement of thought and feeling is together.
K: Wait a minute. What do you mean by feeling there?
B: Well then usually people might say, well, OK, there is no thought, but they may have various feelings.
K: Of course, I have feelings. The moment you put a pin in to me..
B: These are sensations. And also the inner feelings.
K: Inner feelings of what?
B: It is hard to describe them, you see, those that can be easily described are obviously the wrong kind such as anger and fear.
K: Is compassion a feeling?
B: Probably not
K: No, it is not a feeling.
B: Though people may say they feel compassionate.
K: Of course, of course.
B: But even the very word suggests it is a form of feeling.
K: Of course, I feel compassionate.
B: Compassion has the word passion in it which is a feeling. It can be taken in that meaning. And you see it is a difficult question.
You could say what we usually call feelings anyway, those things that could be recognized as feelings, you know of a describable character.
K: Sir, let's go into that a little bit. What do we mean by feeling? Sensations?
B: Well, people don't usually mean that. You see sensation is connected with the body.
K: Body, senses.
B: The inner organs of the body.
K: So you are saying feelings which are not of the body.
B: Yes, or which are said to belong - you see in the old days they would have said they are of the soul, you see.
K: The soul, of course. That is an easy escape but it means nothing.
B: No.
K: What are the inner feelings? Pleasure?
B: Well in so far as you can label it that way it is clear that it is not valid there.
K: So what is valid? The non-verbal state.
B: It may be a non-verbal state which includes something that seems - would it have something analogous to a feeling which wasn't fixed, you see? That you couldn't name.
N: You are saying it is not a feeling, it is similar to feeling but it is not fixed?
B: Yes. I am just considering that could exist.
K: I don't follow.
B: If you say that there is no thought, I am trying to clarify it.
K: Yes, there is no thought.
B: Somebody could say, 'OK, I understand, I am not thinking, I am not talking, I am not figuring out what to do'.
K: Oh, no.
B: We have to go further. What does it really mean?
K: All right. What it really means is: thought is movement, thought is time. Right? There is no time and thought.
B: Yes, well perhaps no sense of the existence of an entity inside.
K: Absolutely, of course. The existence of the entity is the bundle of memories, the past.
B: But that existence is not only thought thinking about it but also the feeling that it is there, inside, you get a sort of feeling.
K: The feeling, yes. There is no being. Otherwise, you follow, there is nothing. If there is a feeling of the being continuing..
B: Yes, even though it doesn't seem verbalizable.
K: Of course. I wonder if you are caught in an illusion that there is such a state.
B: Well it may be. It would be a state without will, without..
K: Of course. All those are gone.
B: Now, how do we know that this state is real, is genuine?
K: That is what I am asking. How do I know, or realize, or state, that it is so? In other words you want proof of it.
B: Well at least..
N: Not proof, communication of that state.
B: Not proof.
K: Now wait a minute. How can you communicate with me, suppose you have this peculiar compassion, how can you communicate to me who is living in pleasure and all that? You can't.
N: No, but I am prepared to listen to you.
K: Therefore, prepared to listen - how deeply?
N: To the extent my listening takes me to.
K: Which means what?
N: That is all I could say.
K: No, no. It is very simple. You will go as long as it is safe, secure.
N: No, not necessarily.
K: The man says there is no being. And one's whole life has been this becoming, being and so on. And in that state he says there is no being at all. In other words, there is no me. Right sir? Now you say, 'Show it to me'. It can be shown only through certain qualities it has, certain actions. What are the actions of a mind that is totally empty of being? What are the actions? Wait a minute. Actions at what level? Actions in the physical world?
N: Partly.
K: Mostly that.
N: Not mostly, partly.
K: No, I am asking is that partial where - all right, this mam has got this sense of emptiness and there is no being, so he is not acting from self-centred interest. So his actions are in the world of daily living. That's all, you can judge only there, whether he is a hypocrite, whether he says one thing and contradicts it the next moment, or whether he is actually living this compassion - not 'I feel compassionate'.
B: Well if you are not doing the same you can't tell, you see.
K: That's just it. That's what I am saying.
N: I can't judge you there.
K: You can't. So how can you convey to me in words that peculiar quality of a mind? You can describe, you know go round it, but you can't give the essence of it. I mean David, for example, he can discuss with Einstein, they are on the same level. And he and I can discuss up to a certain point and if he has this sense of not being, empty, I can go very close but I can never enter or come upon that mind unless I have it.
N: Is there any way of communicating but not through words for one who is open?
K: We said compassion. It is not as David put it just now, it is not 'I feel compassionate'. That is altogether wrong. You see after all in daily life such a mind acts without the 'me, without the ego, and therefore it might make a mistake but it corrects it immediately, it is not carrying that mistake.
N: It is not stuck.
K: Stuck. We must be very careful here not to find an excuse for wrong.
So sirs, we come to that point, as we said the other day, what is then meditation? Right? The becoming man, or the being man, who meditates, has no meaning whatsoever. That is a tremendous statement. When there is this not becoming, not being, then what is mediation? It must be totally unconscious. Right sir? Totally uninvited.
B: Without conscious intention, is what you mean.
K: Yes, without conscious intention. Yes, I think this is right.
Would you say, sir - it sounds silly but - the universe, cosmic order, is in meditation?
B: Well if it is alive then you would have to look at it that way.
K: No, no, it is in a state of meditation.
B: Yes.
K: I think that is right. I stick to that.
B: We should try to go over what is meditation, what is it doing?
N: If you say the universe is in meditation, is the expression of it order? What order can we discern, which would indicate cosmic meditation or universal meditation?
K: The sunrise and sunset is order, all the stars, the planets, the whole thing is in perfect order.
B: We have to connect this with meditation.
K: He is bringing the word 'order'.
B: You see, according to the dictionary the meaning of meditation is to reflect, to turn something over in your mind and to pay close attention.
K: And also to measure.
B: That is a further meaning but it is to weigh, to ponder, it means measure in the sense of weighing.
K: Weighing, that's it. Ponder, think over and so on.
B: To weigh the significance of something. Now is that what you mean?
K: No.
B: Then why do you use the word, you see?
N: I am told that in English contemplation has a different connotation from meditation. Contemplation implies a deeper state of mind, whereas meditation is..
K: To contemplate.
N: That's what I was told.
B: It is hard to know. The word contemplate comes from the word 'temple' really.
K: Yes, that's right.
B: To make an open space really is its basic meaning. To create an open space so you can look at it.
K: Is that open space between god and me?
B: That is the way the word arose.
K: Quite.
N: From temple, space?
B: Which means an open space.
N: The Sanskrit word 'dhyana' doesn't have the same connotation as meditation.
K: Dhyana, no.
N: Because meditation has the overtones of measurement and probably in an oblique way that measurement is order.
K: No, I don't want to bring in order, leave the word order out, we have been through that, we have beaten that to death.
B: I just asked why you used the word meditation.
K: Don't let's use the word meditation.
B: Let's find out what you really mean here.
K: Would you say, sir, a state of infinity, a measureless state?
B: Yes.
K: There is no division of any kind. You see we are giving lots of descriptions, but it is not that.
B: Yes, but is there any sense of the mind being in some way aware of itself, you see, is that what you are trying to say? At other times you have said that the mind is emptying itself of content.
K: Yes. What are you trying to get at?
B: Well I am trying to get at that it is not merely infinite but it seems that something more is involved.
K: Oh, much more.
B: But in this emptying of content, we said that this content is the past which has become disorder. Then you could say that in some sense it is constantly cleaning up the past. Would you agree to that?
K: It is constantly cleaning up the past?
B: Yes.
K: No, no.
B: When you say the mind is emptying itself of content..
K: Has emptied itself.
B: Has emptied itself. All right, then you say when the past is cleaned up, then you say that is meditation.
K: That is meditation, no, contemplation..
N: Just a beginning. He is at the beginning.
K: Beginning?
N: The emptying of the past.
K: That must be done. Emptying the past which is anger, jealousy, beliefs, dogmas, attachments, all that is the content. If any part of that exists it will inevitably lead to illusion. Right? So we said that. The brain or the mind must be totally free of all illusion - illusion brought by desire, by hope, by wanting security and all that.
B: Are you saying when that is done this opens the door to something broader, deeper?
K: Yes. Otherwise life has no meaning, just repeating this pattern. I want to go into this. It is five o'clock.
N: What exactly did you mean when you said the universe is in meditation? You are trying to convey something when you say that the universe is in meditation.
K: I feel that way, yes. Meditation is a state of 'non-movement movement'.
B: All right, yes.
N: Is it..
B: Could we say first of all the universe is not actually governed by its past. That is the first point.
K: Yes, sir, yes sir.
B: It is free and creative.
K: It is creative, moving.
B: And then this movement is an order.
K: Would you, as a scientist, accept such a thing?
B: Yes. Well, as a matter of fact I would!
K: Are we both crazy?
B: You see the universe creates certain forms which are relatively constant, so that if people who look at it superficially only see that, it seems to be then determined from the past.
K: Yes. Sir, put the question the other way: is it really possible for time to end - time being the past, time, the whole idea of time, to have no tomorrow at all? Of course there is tomorrow, you have to go to a talk in the morning and I have to, and so on; there is tomorrow but the feeling, the actual reality of having no tomorrow. I think that is the healthiest way of living. Which doesn't mean that I become irresponsible - that is all too childish.
B: It is merely a question of physical time, it is a certain part of natural order.
K: Of course, that is understood.
B: Which we still have in mind but the question is whether we have a sense of experiencing past and future or whether we are free of that sense.
K: Sir, is the universe, as a scientists I am asking you, based on time?
B: I would say, no, but you see the general way it has been formulated..
K: That is all I want, you say no.
B: Yes.
K: And can the brain which has evolved in time..
B: Well, has it evolved in time, you see, that is a way of talking but it has become entangled in time.
K: Entangled, all right.
B: Entangled in time in some way because if you say the universe is not based on time, the brain is part of the universe.
K: I agree.
B: It can't be based merely on time.
K: No. The brain in the sense, thought.
B: Thought has entangled the brain in time.
K: In time. All right. Can that entanglement be unravelled, freed, so that the universe is the mind? You follow? If the universe is not of time, can the mind which has been entangled in time, unravel itself and so be the universe? You follow what I am trying to say?
B: Yes.
K: That is order.
B: That is order. Now would you say that is meditation?
K: That is it. Now I would call that meditation. Not in the ordinary dictionary sense of pondering over and all that, that is a state of meditation in which there is no element of the past.
B: You say the mind is disentangling itself from time and also really disentangling the brain from time.
K: Yes, sir. Would you accept that?
B: Yes.
K: As a theory.
B: Yes, as a proposal.
K: No, I don't want it as a proposal.
B: What do you mean by theory?
K: Theory as somebody comes along and says this is real meditation.
B: All right.
K: Wait. Somebody says one can live this way and life has an extraordinary meaning in it, full of etc., etc, compassion and so on, and every act in a world, in the physical world, can be corrected immediately and so on and so on. Would you, as a scientist, accept such a state, or say this man is cuckoo?
B: No, I wouldn't say that, no. I feel it is perfectly possible, it is quite compatible with anything that I know about nature.
K: Oh, then that's all right. So one is not an unbalanced cuckoo?
B: No. Part of the entanglement is that science itself has put time into a fundamental position which helps to entangle it still further.
K: We had better stop, sir. Shall we continue some more?
B: When do you want to continue?
K: Next Sunday.
B: I am going to be in America next Sunday.
K: Oh, when do you go to America?
B: Thursday.
K: Well, we can't.
B: Except by television!
K: Yes, very simple.
B: In the autumn, in September?
K: Yes, September. Of course putting it into words is not the thing. Right? That is understood. But can it be communicated to another?
B: Yes, well I think that the point about communication of this is to bring it about.
K: Of course. Now can some of us get to this so that we can communicate actually?
We had better stop.


THE ENDING OF TIME CHAPTER 10 7TH JUNE 1980 CONVERSATION WITH PROF. DAVID BOHM 'COSMIC ORDER'

KRISHNAMURTI: We left off the other day by saying that when the mind is totally empty of all the things that thought has put there, then real meditation begins. But I would like to go more deeply into that matter, to go back a bit, and find out if the mind, the brain, can ever be free from all illusion and forms of deception. Also whether it can have its own order - an order not introduced by thought, effort or any endeavour to put things in their proper place. And also, however much damaged the brain is by shock and all kinds of situations, whether it can heal itself completely.
So first let's begin by asking if there is an order which is not made by man or by thought - which is not the result of calculated order out of disturbance, and therefore still part of the old conditioning?
DAVID BOHM: Are you referring to the mind? I mean, you can say the order of nature exists on its own.
K: The order of nature is order.
DB: Yes, it is not made by man.
K: But I am not talking of such. I am not sure that it is that kind of order. Is there cosmic order?
DB: Well, that is still the same thing, in a sense, because the word `cosmos' means order, but the whole order, which includes the order of the universe and the order of the mind.
K: Yes. What I am trying to find out is whether there is order which man can never possibly conceive?
DB: Well, how are we going to discuss it?
K: I don't know. What is order?
NARAYAN: There is mathematical order, the highest kind of order known to any discipline. K: Would the mathematicians agree that mathematics is complete order?
N: Yes, mathematics itself is order.
DB: I think it depends on the mathematician. But there is a well-known mathematician called Von Neumann who defined mathematics as the relationship of relationships. Really he meant, by relationship, order. It is order working within the field of order itself, rather than working on some object.
K: Yes, that is what I am trying to get at.
DB: So the most creative mathematicians are having a perception of this, which may be called pure order; but of course it is limited, because it has to be expressed mathematically, in terms of formulae or equations.
K: Of course. Is order part of disorder, as we know it?
DB: What we mean by disorder is another question. It is not possible to give a coherent definition of disorder, because it violates order. Anything that actually happens has an order, but you can call a certain thing disorder if you like.
K: Are you saying that anything that happens is order?
DB: Has an order. If the body is not functioning rightly, even if cancer is growing, there is a certain order in the cancer cell; it is just growing according to a different pattern, which tends to break down the body. Nevertheless the whole thing has a certain kind of order.
K: Yes, yes.
DB: It has not violated the laws of nature, although relative to some context you could say it is disorder, because, if we are talking of the health of the body, then the cancer is called disorder. But in itself...
K: Cancer has its own order.
DB: Yes, but it is not compatible with the order of the growth of the body.
K: Quite. So what do we mean by order? Is there such a thing as order? DB: Order is a perception; we can't get hold of order.
N: I think that generally when we refer to order it is in relation to a framework, or in relation to a certain field. Order always has that connotation. But when you say the order of order, as in the study of mathematics, we are going away from this limited approach to it.
DB: You see most mathematics start with the order of the numbers, like 1, 2, 3, 4, and build on that, in a hierarchy. But you can see what is meant by the order of the numbers. There is for example a series of relationships which are constant. In the order of the numbers, you have the simplest example of order.
N: And a new order was created with the discovery of zero! Are mathematical order and the order in nature, part of a bigger field? Or are these localized forms?
K: You see the brain, the mind, is so contradictory, so bruised, that it can't find order.
DB: Yes, but what kind of order does it want?
K: It wants an order in which it will be safe, in which it won't be bruised, be shocked, or feel physical and psychological pain.
DB: The whole point of order and mathematics is not to have contradiction.
K: But the brain is in contradiction.
DB: And something has gone wrong.
K: Yes, we have said that the brain took a wrong turn.
DB: You see, if the body is growing wrongly we have a cancer cell, which means two contradictory orders - one being the growth of the cancer, and the other the order of the body.
K: Yes. But can the mind, the brain, be totally free of all organized order?
DB: You mean by organized order, a fixed or imposed pattern?
K: Yes. Imposed or self-imposed. We are trying to investigate whether the brain can ever be free from all impositions, pressures, wounds, bruises and trivialities of existence which are pushing it in different directions. If it cannot, meditation has no meaning. DB: You could go further, and say that probably life has no meaning if you cannot free it of all that.
K: No, I wouldn't say that life has no meaning.
DB: The pattern goes on indefinitely.
K: If it goes on as it has done, indefinitely, for millennia, life has no meaning. But I think there is a meaning and to find out, the brain must be totally free.
DB: What is the source of what we call disorder? It is like a cancer going on inside the brain, moving in a way which is not compatible with the health of the brain.
K: Yes.
DB: It grows as time goes on, it increases from one generation to another.
K: Each generation repeats the same pattern.
DB: It tends to accumulate through tradition with every generation.
K: How is this set, accumulated pattern, to end, to be broken through?
DB: Could we ask another question? Why does the brain provide the soil for this stuff to grow on?
K: It may be merely tradition or habit.
DB: But why does the brain stay in that?
K: It feels safe. It is afraid of something new taking place, because in the old tradition it finds refuge.
DB: Then we have to question why the brain deceives itself. This pattern involves the fact that the brain deceives itself about disorder. It doesn't seem able to see it clearly.
N: In my mind there is intelligence behind order which makes use of it. I have a certain purpose for which I create an order, and when the purpose is over I set aside that order or pattern. So order has an intelligence which works it out. That is the usual connotation. But you are referring to something else. K: I am asking whether this pattern of generations can be broken, and why the brain has accepted that pattern in spite of all its conflicts and misery.
N: I am saying the same thing in a different way. When an order has served its purpose, can it then be put aside?
K: Apparently it can't. We are speaking psychologically. It can't. The brain goes on, repeating fears, sorrow, miseries. Is it so heavily conditioned that it cannot see its way out of it, because, by constant repetition, the brain has become dull?
N: The momentum of repetition is there?
K: Yes. That momentum makes the mind mechanical. And in that sluggishness it takes refuge and says, `It's all right, I can go on. That's what most human beings do.
DB: That is part of the disorder. To think in that way is a manifestation of disorder.
K: Of course.
N: Do you connect order with intelligence? Or is order something that exists on its own?
DB: Intelligence involves order; it requires the perception of order in an orderly way, without contradiction. But I think that, in the terms of this discussion, we ourselves don't create this; we don't impose this order, but rather it is natural.
K: Yes. I am the ordinary man. I see that I am caught. My whole way of living and thinking is out of this enormous length of time. Time is my whole existence. In the past, which cannot be changed, I take refuge. Right?
DB: Well I think that if we were to talk to the so-called ordinary man, we would find he doesn't really understand that time is something that happens to him.
K: I am saying an ordinary man can see, after talking over with another, that his whole existence is based on time. And the mind takes refuge in time - in the past.
DB: What does that mean exactly? How does it take refuge?
K: Because the past cannot be changed. DB: Yes, but people also think of the future. It is common to think that the future can change. The Communists have said, give up the past, we are going to change the future.
K: But we can't give up the past, even if we think we can.
DB: Then if even those who try not to take refuge in the past, can't give it up, it seems that whatever we do, we are stuck.
K: So the next step is, why does the brain accept this way of living? Why doesn't it break it down? Is it through laziness or that in breaking it down it has no hope?
DB: That is still the same question, of going from past to future.
K: Of course. So what is the brain to do? This is applicable to most people, isn't it?
DB: We haven't understood why, when people see that their behaviour is disorderly or irrational, they try to give up the past, but find they cannot.
K: Wait, Sir. If I give up the past, I have no existence. If I give up all my remembrances, I have nothing; I am nothing.
DB: I think some people like the Marxists would look at it a little differently. Marx said that it is necessary to transform the conditions of human society and that this will remove the past.
K: But it has not done so. It cannot be done.
DB: That is because when man tries to transform it he still works from the past.
K: Yes, that's what I am saying.
DB: If you say, don't depend on the past at all, then, as you have asked, what are we going to do?
K: I am nothing: is that the reason why we cannot possibly give up the past? Because my existence, my way of thinking, my life, everything, is from the past. And if you say, wipe that out, what have I left?
DB: I think you could say that obviously we have to keep certain things from the past, like useful knowledge.
K: Yes, we have been through all that. DB: But you could ask, suppose we keep that useful part of the past, and wipe out all aspects of the past which are contradictory?
K: Which are all psychologically contradictory. Then what is left? Just going to the office? There is nothing. Is that the reason why we cannot give it up?
DB: There is still a contradiction in that, because if you say, `what is left', you are still asking from the past.
K: Of course.
DB: Are you simply saying that when people talk of giving up the past, they are just not doing it, but merely turning this into another question which avoids the issue?
K: Because my whole being is the past; it has changed or been modified, but its roots are in the past.
DB: Now if you said, `All right, give all that up and in the future you will have something quite different, and better', would people then be attracted to this?
K: But `better' is still from the past.
DB: But people want to be assured of at least something.
K: That is just it. There is nothing. The ordinary human being wants something to which he can cling.
DB: He may feel, not that he is clinging to the past, but reaching for something.
K: If I reach something it is still the past.
DB: Yes, it has its roots in the past, but that is not often obvious, because people say it is a big, new revolutionary situation.
K: As long as I have my roots in the past there cannot be order.
DB: Because the past is pervaded with disorder.
K: Yes. And is my mind, my brain, willing to see that there is absolutely nothing if I give up the past?
DB: And nothing to reach for.
K: Nothing. There is no movement. Sometimes people dangle a carrot in front of me and, foolishly, I follow it. But I see that there are really no carrots, no rewards or punishments. Then how is this past to be dissolved? Because otherwise I am still living in the field of time that is man-made. So what shall I do? Am I willing to face absolute emptiness?
DB: What will you tell somebody who is not willing to face this?
K: I am not bothered. If somebody says that he can't do all this, I say, `Well, carry on'.
But I am willing to let my past go completely. Which means there is no effort or reward; nothing. And the brain is willing to face this extraordinary and totally new state of existing in nothingness. That is appallingly frightening.
DB: Even these words will have their meaning rooted in the past.
K: Of course. We have understood that; the word is not the thing. The mind says it is willing to do that, to face this absolute emptiness, because it has seen for itself that all the places where it has taken refuge are illusions...
DB: I think this leaves out something that you brought up earlier - the question of the damage of scars to the brain.
K: That is just it.
DB: The brain that isn't damaged could possibly let go the past fairly readily.
K: Look, can I discover what has caused damage to the brain? Surely one of the factors is strong, sustained emotions, like hatred.
DB: probably a flash of emotion doesn't do so much damage, but people sustain it.
K: Of course. Hatred, anger and violence not only shock but wound the brain. Right?
DB: And getting excessively excited.
K: Of course; and drugs, etc. The natural response doesn't damage the brain. Now the brain is damaged; suppose it has been damaged through anger?
DB: You could even say that nerves probably get connected up in the wrong way, and that the connections are too fixed. I think there is evidence that these things will actually change the structure.
K: Yes, and can we have an insight into the whole nature of disturbance, so that the insight changes the cells of the brain which have been wounded?
DB: Well, possibly it would start them healing.
K: All right. That healing must be immediate.
DB: It may take time in the sense that, if wrong connections hade been made, it is going to take time to redistribute the material. The beginning of it, it seems to me, is immediate.
K: All right. Can I do that? I have listened to `X', I have carefully read, I have thought about all this, and I see that anger, violence, hatred - any excessive emotion - bruises the brain. And insight into this whole business brings about a mutation in the cells. It is so. Also the nerves - the adjustments, will be as rapid as possible.
DB: Something happens with cancer cells. Sometimes the cancer suddenly stops growing, and it goes the other way, for some reason that is unknown. But a change must have taken place in those cells.
K: Could it be that the brain cells change fundamentally, and the cancer process stops?
DB: Yes. Fundamentally it stops, and begins to dismantle.
K: Dismantle, yes that is it.
N: You are saying that insight sets into motion the right kind of connections, and stops the wrong connections?
DB: And it even dismantles the wrong connections.
N: So a beginning is made, and it is made now.
DB: At one moment.
K: That is the insight.
N: But there is no time involved, because the right movement has started now. There is another thing which I want to ask about the past: for most people, the past means pleasure.
K: Not only pleasure but the remembrance of everything.
N: One starts disliking pleasure only when it becomes stale, or leads to difficulties. One wants pleasure all the time.
K: Of course.
N: It is sometimes difficult to distinguish between pleasure and the staleness or the difficulties that it brings.
K: Pleasure is always the past; there is no pleasure at the moment it is happening. That comes in later, when it is remembered. So the remembrance is the past. But I am willing to face nothingness which means to wipe out all that!
N: But I am saying that the human being, even though he understands what you are saying, is held back in this field.
K: Because he is not willing to face this emptiness. Pleasure is not compassion. pleasure is not love, pleasure has no place in compassion. But perhaps if there is this mutation, compassion is stronger than pleasure.
DB: Even the perception of order may be stronger than pleasure. If people are really concerned with something, the pleasure plays no role at that moment.
N: But what happens to a man in whom pleasure is dominant?
K: We have already discussed this. As long as he is unwilling to face this extraordinary emptiness, he will keep on with the old pattern.
DB: You see, we have to say that this man had a damaged brain too. It is brain damage which causes this emphasis on pleasure, as well as the fear and the anger.
K: But the damaged brain is healed when there is insight.
DB: Yes. But I think many people who would understand that hate and anger are products of the damaged brain would find it hard to see that pleasure also is the product of the damaged brain.
K: Oh, yes, but of course it is. DB: Can we say there is a true enjoyment, which is not the product of the damaged brain, which is confused with pleasure.?
N: If pleasure gives rise to anger, anger is part of the damaged brain.
K: And also the demand for pleasure.
So do you have an insight into how very destructive the past is to the brain? Can the brain itself see, have an insight into this, and move out of it?
N: You are saying that the beginning of order comes from insight?
K: Obviously. Let's work from there.
N: May I put it in a different way? Is it possible to gather a certain amount of order in a pattern sense, artificially, so that it gives rise to a certain amount of insight?
K: Ah! You cannot find truth through the false.
N: I am asking it purposefully because many people seem to lack the energy that is required for insight.
K: You are tremendously keen to earn a livelihood, to earn money, to do anything in which you are really interested. If you are interested vitally in this transformation, etc., you have the energy.
May we go on? I, as a human being, have seen that this insight has wiped away the past, and the brain is willing to live in nothingness. Right? We have come to this point several times from different directions. Now let's go on. Now there isn't a thing put there by thought. There is no movement of thought, except factual knowledge which has its own place. But talking psychologically, there is no movement in the mind or of thought. There is absolutely nothing.
DB: You mean no feeling either? You see, the movement of thought and feeling is together.
K: Wait a minute. What do you mean here by feeling?
DB: Well, usually people might say, all right, there is no thought, but they have various feelings.
K: Of course we have feelings. DB: These are sensations. And also there are the inner feelings.
K: Inner feelings of what?
DB: It is hard to describe them. Those that can easily be described are obviously the wrong kind, such as anger and fear.
K: Is compassion a feeling?
DB: probably not.
K: No, it is not a feeling.
DB: Though people may say they feel compassionate! Even the very word suggests it is a form of feeling. Compassion has in it the word `passion', which is feeling. This is a difficult question. We could perhaps question what we usually recognize as feelings?
K: Let's go into that a little bit. What do we mean by feelings? Sensations?
DB: Well, people don't usually mean that. You see, sensations are connected with the body.
K: So you are talking of feelings which are not of the body?
DB: Yes, or which - in the old days - would have been described as of the soul.
K: The soul, of course. That is an easy escape but it means nothing.
DB: No.
K: What are the inner feelings? pleasure?
DB: Well, in so far as you could label it, that description would not be valid.
K: So what is valid? The non-verbal state?
DB: It may be a non-verbal state... something analogous to a feeling which isn't fixed, that can't be named.
N: You are saying it is not feeling, it is similar to feeling, but it is not fixed?
DB: Yes. I am just considering that that could exist if we say that there is no thought. I am trying to clarify this. K: Yes, there is no thought.
DB: What does that really mean?
K: What it really means is, thought is movement, thought is time. Right? In that emptiness there is not time or thought.
DB: Yes, and perhaps no sense of the existence of an entity inside.
K: Absolutely, of course. The existence of the entity is the bundle of memories, the past.
DB: But that existence is not only thought thinking about it, but also the feeling that it is there; you get a sort of feeling inside.
K: A feeling, yes. There is no being. There is nothing. If there is a feeling of the being continuing...
DB: Yes, even though it doesn't seem possible to verbalize this... It would be a state without desire. How can we know if this state is real, is genuine?
K: That is what I am asking. How do we know, or realize that this is so? In other words, do you want proof of it?
N: Not proof, but communication of that state.
K: Now wait a minute. Suppose someone has this peculiar compassion, how can he communicate it Lo me, if I am living in pleasure and all that? He can't!
N: No, but I am prepared to listen to him.
K: Prepared to listen, but how deeply? The man says there is no being. And one's whole life has been this becoming. And, in that state, he says there is no being at all. In other words, there is no `me'. Right? Now you say, `Show it to me'. It can be shown only through certain qualities that it has, certain actions. What are the actions of a mind that is totally empty of being? Actions at what level? Actions in the physical world?
N: Partly.
K: Mostly that. All right, this man has got this sense of emptiness, and there is no being. He is not acting from self-centred interests. His actions are in the world of daily living, and you can judge whether he is a hypocrite, whether he says something and contradicts it the next moment, or whether he is actually living this compassion and not just saying, `I feel compassionate'.
DB: But if one is not doing the same, one can't tell.
K: That's right. That is what I am saying.
N: We can't judge him.
K: You can't. So how can he convey to us in words that peculiar quality of mind? He can describe, go round it, but he can't give the essence of it. Dr. Bohm, for example, could discuss with Einstein; they were on the same level. And he and I can discuss. If one has this sense of not being, of emptiness, the other can go very close, but can never enter that mind unless he has it!
N: Is there any way of communicating, for one who is open, but not through words?
K: We are talking of compassion. It is not, `I feel compassionate'. That is altogether wrong. You see, in daily life such a mind acts without the `me', without the `ego'. Therefore it might make a mistake, but it corrects immediately; it is not carrying that mistake.
N: It is not stuck.
K: Not stuck. But we must be very careful here not to find an excuse for wrong!
So we come to that point that we discussed earlier; what then is meditation? Right? For the man who is becoming, meditation has no meaning whatsoever. That is a tremendous statement. When there is not this being or becoming, what is meditation? It must be totally unconscious, totally uninvited.
DB: Do you mean, without conscious intention?
K: Yes, I think that is right. Would you say - I hope this doesn't sound silly - that the universe, the cosmic order, is in meditation?
DB: Well, if it is alive, then we would have to look at it that way.
K: No, no. It is in a state of meditation.
DB: Yes.
K: I think that is right. I stick to that. DB: We should try to go further into what is meditation. What is it doing?
N: If you say that the universe is in meditation, is the expression of it order? What order can we discern which would indicate cosmic or universal meditation?
K: The sunrise and sunset; all the stars, the planets are order. The whole thing is in perfect order.
DB: We have to connect this with meditation. According to the dictionary, the meaning of meditation is to reflect, to turn something over in the mind, and to pay close attention.
K: And also to measure.
DB: That is a further meaning, but it is to weigh, to ponder, it means, measure, in the sense of weighing.
K: Weighing, that's it. ponder, think over, and so on.
DB: To weigh the significance of something. Now is that what you mean?
K: No.
DB: Then why do you use the word?
N: I am told that, in English, contemplation has a different connotation from meditation. Contemplation implies a deeper state of mind.
DB: It is hard to know. The word `contemplate' comes from the word temple, really.
K: Yes, that's right.
DB: Its basic meaning is, to create an open space.
K: Is that an open space between God and me?
DB: That is the way the word arose.
K: Quite.
N: The Sanskrit word Dhyans doesn't have the same connotation as meditation.
K: No. N: Because meditation has the overtones of measurement, and probably, in an oblique way, that measurement is order.
K: No, I don't want to bring in order - let's leave the word order out. We have been through that, and beaten it to death!
DB: Why do you use the word meditation?
K: Don't let's use it.
DB: Let's find out what you really mean here.
K: Would you say, a state of infinity? A measureless state?
DB: Yes.
K: There is no division of any kind. You see we are giving lots of descriptions, but it is not that.
DB: Yes, but is there any sense of the mind being in some way aware of itself?
Is that what you are trying to say? At other times you have said that the mind is emptying itself of content.
K: What are you trying to get at?
DB: I am asking whether it is not only infinite, but if something more is involved?
K: Oh, much more.
DB: We said that content is the past which is making disorder. Then you could say that this emptying of content in some sense is constantly cleaning up the past. Would you agree to that?
K: No, no.
DB: When you say the mind is emptying itself of content...
K: Has emptied itself.
DB: All right, then. When the past is cleaned up, then you say that is meditation.
K: That is meditation; no, contemplation...
N: Just a beginning.
K: Beginning?
N: The emptying of the past. K: That emptying of the past, which is anger, jealousy, beliefs, dogmas, attachments, etc., must be done. If that is not emptied, if any part of that exists, it will inevitably lead to illusion. The brain or the mind must be totally free of all illusion, illusion brought by desire, by hope, by wanting security, and all that.
DB: Are you saying that when this is done, it opens the door to something broader, deeper?
K: Yes. Otherwise life has no meaning; it is just repeating this pattern.
N: What exactly did you mean when you said that the universe is meditation?
K: I feel that way, yes.
DB: Could we say first of all that the universe is not actually governed by its past? You see, the universe creates certain forms which are relatively constant, so that people who look at it superficially only see that, and it seems then to be determined from the past.
K: Yes, it is not governed by the past. It is creative, moving.
DB: And then this movement is order.
K: Would you, as a scientist, accept such a thing?
DB: Well as a matter of fact I would!
K: Are we both crazy? Let's put the question another way: is it really possible for time to end - the whole idea of time as the past - chronologically, so that there is no tomorrow at all? There is the feeling, the actual reality, psychologically, of having no tomorrow. I think that is the healthiest way of living - which doesn't mean that I become irresponsible! That would be too childish.
DB: It is merely a question of physical time, which is a certain part of natural order.
K: Of course; that is understood.
DB: The question is whether we have a sense of experiencing past and future or whether we are free of that sense.
K: I am asking you, as a scientist, is the universe based on time? DB: I would say no, but you see the general way...
K: That is all I want. You say no! And can the brain, which has evolved in time.?
DB: Well, has it evolved in time? Rather it has become entangled in time. Because the brain is part of the universe, which we say is not based on time.
K: I agree.
DB: thought has entangled the brain in time.
K: All right. Can that entanglement be unravelled, freed, so that the universe is the mind? You follow? If the universe is not of time, can the mind, which has been entangled in time, unravel itself and so be the universe? You follow what I am trying to say?
DB: Yes.
K: That is order.
DB: That is order. And would you say that it is meditation?
K: That is it. I would call that meditation, not in the ordinary, dictionary sense of pondering, and all that, but a state of meditation in which there is no element of the past.
DB: You say the mind is disentangling itself from time, and also really disentangling the brain from time?
K: Yes, would you accept that?
DB: Yes.
K: As a theory?
DB: Yes, as a proposal.
K: No, I don't want it as a proposal.
DB: What do you mean by theory?
K: Theory - when somebody comes along and says, this is real meditation.
DB: All right.
K: Wait. Somebody says, one can live this way; life has an extraordinary meaning in it, full of compassion, etc., and every act in the physical world can be corrected immediately, and so on. Would you, as a scientist, accept such a state, or say that the man who talks of it is cuckoo?
DB: No, I wouldn't say that. I feel it is perfectly possible; it is quite compatible with anything that I know about nature.
K: Oh, then that's all right. So one is not an unbalanced cuckoo! Of course putting all this into words is not the thing. Right? That is understood. But can it be communicated to another? Now can s me of us get to this, so that we can communicate it, actually?


BROCKWOOD PARK 13TH CONVERSATION WITH DAVID BOHM 18TH SEPTEMBER 1980 `THE ENDING OF TIME'

Krishnamurti: May we continue with where we left off the other other day?
What makes the mind always follow a certain pattern, always seeking, if it lets go of one pattern it picks up another pattern, and so on, it keeps on functioning all the time within that, why? One can give explanations and can see why it does: for protection, for safety, for slackness, indifference, a certain amount of callousness, total disregard to one's own flowering and so on. But I think it is very important to find out why our minds are always operating in a certain direction. We came to the point when we said that one comes, after one has been through all kinds of travail, investigation, and insight, one comes to a blank wall, and that blank wall can only wither away or be broken down when there is love and intelligence. That is where we came to the other day. But before we go into that I would like to ask: why do human beings, however intelligent, however learned, however philosophical and religious, they always fall into this groove.
Bohm: Yes, well I think the groove is inherent in the nature of the accumulated knowledge.
K: Are you saying then that knowledge invariably must create a groove?
B: Perhaps not 'must', but it has in the way it has developed in mankind. Knowledge, psychological knowledge that is to say.
K: We are talking of that, obviously.
B: But psychological knowledge I would agree must create a groove.
K: But why does the mind not be aware of it, see the danger of it, see its mechanical repetition and therefore there is nothing new in that, and it keeps on doing it.
B: You see I think when we were discussing this accumulation of knowledge which really constitutes a groove because..
K: Yes, constitutes a groove, but why?
B: You see I think it is the same question, if you merely think of the accumulation of knowledge making a groove then you don't see why a person should stay in it, you see.
K: Yes, that is what I am asking.
B: It seems to me that the groove, or the knowledge accumulated, has a significance far beyond, seems to have a significance far beyond, what its real significance is, that carries a necessity. If we say we have knowledge of some object, like the microphone, that has some limited significance. Now knowledge about your nation, the nation to which you belong seems, seems to have immense significance.
K: Yes, yes. So is this significance the cause of this narrowing down of the mind?
B: Well, it holds the mind, this knowledge has a tremendous value beyond all other values. It makes the mind stick to that because it seems the most important thing in the world.
K: In certain philosophies, certain concepts and so on in India, there is this philosophy that knowledge must end - you know it, of course, the Vedanta. But apparently very, very, very few people do end knowledge and talk from freedom.
B: Well, I would come back to that point, you see knowledge generally seems to be extremely important, worth holding on to. You see though a person may verbally say it should end..
K: But..
B: Knowledge about the self.
K: Yes. You mean I am so stupid that I don't see this knowledge has very little significance essentially, psychological knowledge, and yet my mind clings to it?
B: Yes, I wouldn't quite put it that a person is that stupid but rather to say that this knowledge stupefies the brain.
K: Yes, all right, call it that.
B: I mean that the brain being caught in this knowledge becomes stupefied.
K: Stupefied, all right, but it doesn't seem to extricate itself.
B: Because it is already so stupefied that it can't see what it is doing.
K: So what shall it do? I have been watching this for many years, why human beings think or attempt to become free from certain things, and yet this is the root of it. You understand? This accumulation, psychological accumulation which becomes psychological knowledge and so it divides and all kinds of things happen around it and within it. And yet the mind refuses to let go.
B: Yes.
K: Is it that it doesn't see? Or it has given to knowledge such immense importance?
B: Yes, that is what I mean, yes.
K: Why? Is that because there is safety in it? Or security in it?
B: Partly. That is part of it but it seems to be a source of security but you see I think in some way knowledge has taken on the significance of the absolute, you see, to say that knowledge should be properly relative. But this knowledge of the mind, psychological knowledge of the self or the associated knowledge.
K: I understand all that, sir, but you are not answering my question. I am an ordinary man, I realize all this and I realize the significance and the value of knowledge in different levels, but deeper down inside one, this accumulated knowledge is very, very destructive.
B: That is true, but there is self-deception and the knowledge deceives the mind so that the person is not normally aware that it is destructive.
K: Is that why human beings cling to it?
B: Well, they can't really. We don't know exactly how they got started on it, once it gets started the mind is generally in a state in which it is not able to look at this because it is avoiding the question, there is a tremendous defensive mechanism to escape looking at the whole question.
K: Why?
B: Because it seems something supremely precious might be at stake.
K: One is strangely intelligent in other directions, capable and efficient, skilled, having a great deal of skill, but here, where the root of all this trouble is, why don't we comprehend it fully? What prevents the mind? You say it has given importance to knowledge. I acknowledge that, it is so, but yet it holds on. You must know this.
B: But I think once this has happened there is a mechanical process that resists intelligence.
K: So what shall I do? What shall I do as an ordinary man, I realize technological knowledge and all the rest of it, but knowledge which I have accumulated, which is divisive, which is destructive, which is rather petty, and yet I hold on to that and I realize I must let it go but I can't? What shall I do? I think this is the average person's problem - a problem which arises when we are a little bit serious about all this. Is it the lack of energy?
B: Not primarily. You see the energy is being dissipated by the process.
K: Dissipated, I understand that. Having dissipated a great deal of energy I haven't got the energy to grapple with this.
B: That could come back quickly if we could get out of this. The energy is constantly being dissipated and a person may be a little worn down but he could recover if this would stop. I don't think it is the main point.
K: No, that is not the main point. So what shall I do, as a human being, realizing that this knowledge is naturally, inevitably forming a groove in which I live, my next question is: how am I to break it down?
B: Well, I am not sure that it is clear in general to people that this knowledge is doing all this, and also that the knowledge is knowledge. You see it may seem to be some being, the self, the me, this knowledge is experienced as some entity, this knowledge creates the me and the me is now experienced as an entity which is not knowledge, but some real being. Right?
K: Are you saying this being is different from knowledge?
B: It appears to be, it feigns difference.
K: But is it?
B: It isn't but it has a very powerful ability.
K: But that has been my conditioning.
B: That is true. Now the question is, how do we get through that to break down the groove?
K: That is the real point, you see.
B: Because it creates an imitation or a pretension of a state of being.
K: Look: there are several hundred million Catholics, thousands and millions and millions of Chinese. You follow? This is their central movement. It seems so utterly hopeless. And realizing the hopelessness I sit back and say, I can't do anything. But if I apply my mind to it then the question arises: is it possible to function without psychological knowledge in this world? I am rather concerned about it because I think wherever one goes, whether it is California, India, or here or anywhere else, it is this central issue that must be resolved.
B: That is right. But you see you may discuss this, or tell this to somebody, and he may say it looks reasonable perhaps, but let's say that his status is threatened. Now we have to say that is psychological knowledge. It doesn't seem to him that it is knowledge but something more.
K: I know all that.
B: Now he does not see that his knowledge of his status is behind the trouble. Knowledge seems to be at first sight something passive, something which you know, which you could use if you wanted to and which you could fail to use if you don't want to, just put it aside, you see, which is the way it should be.
K: I understand all that.
B: But when the moment comes, knowledge no longer appears to be knowledge. You see how would you, if you were to talk to some politician - I think once somebody wanted you to talk to Mao Tze Tung - you would probably get nowhere.
K: No! The politicians and the people in power wouldn't even listen to me. The religious people won't listen to you, the so-called religious people. It is only the people who are discontented, who are frustrated, who feel they have lost everything, perhaps those will listen. But they won't listen so that it is a real burning thing. How does one go about it? Say for instance, I have left Catholicism and Protestantism and all that nonsense, and also I have a career, I know it is necessary to have knowledge there, but I have come to a point, as a human being, living in this world, I see how important it is not to be caught in the process of knowledge, psychological knowledge, and yet I can't let it go. It is always dodging me, I am playing tricks with it. It is like hide and seek.
All right. From there we said that is the wall I have to break down. We are approaching it differently. That is the wall I have to break down - not 'I' - that is the wall that has to be broken down. And we said that wall can be broken down through love and intelligence. Aren't we asking something enormously difficult?
B: Well, it is difficult.
K: I am behind, this side of the wall, and you are asking me to have that love and intelligence which will destroy the wall. But I don't know what that love is, what that intelligence is, because I am caught in this, on this side of the wall. And I realize what you are saying is accurate, true, logical, and I see the importance of it, but the wall is so strong and dominant and powerful that I can't get beyond it. And we said the other day that the wall can be broken down through insight - we went into that. That insight becomes an idea.
B: Yes.
K: It is not an actuality and you say, 'Yes, I understand it, I see it', but when you describe the insight, whether it is possible, how it is brought about and so on, I immediately make an abstraction of it, which means I move away from the fact and the abstraction becomes all important. Which means knowledge.
B: Yes, well it is the activity of knowledge.
K: So I am back again.
B: Well I think the general difficulty is this: that knowledge is not just sitting there as a form of information but it is extremely active, meeting every moment and shaping every moment according to the past knowledge, so even when we raise this issue knowledge is all the time waiting and then acting.
K: All the time waiting, yes.
B: One point is that our whole tradition is that knowledge is not active but passive, it is really active but people don't generally think of it that way.
K: Of course.
B: They think it is just sitting there.
K: It is waiting.
B: It is waiting to act, you see. And anything you try to do about it, knowledge is already acting. By the time you realize that this is the problem it has already acted.
K: Yes. Do I realize it as a problem, or an idea which I must carry out? You see the difference?
B: Yes, the first point is that knowledge automatically turns everything into an idea which you must carry out. That is the whole way it is built. Right?
K: That is the whole way I have lived.
B: Knowledge can't do anything else.
K: How am I to break that even for a second?
B: It seems to me that if you could see, observe, be aware, if knowledge could be aware of itself at work, the point is that knowledge seems to work unawares, you see, it is just simply waiting there and then acts and by that time it has disrupted the order of the brain.
K: I am very concerned about this because wherever I go this is what is happening. And it has become a problem, not for me, but it is something that has to be resolved. Would you say the capacity to listen is far more important than any of this, any explanations, any logic, to listen?
B: It comes to the same problem.
K: No, no. It doesn't. I want to see if there is a possibility that when I listen, listen to what you are saying so completely the wall has broken down. You understand? I am trying to find out sir. I am an ordinary man and you are telling me all this, and I realize what you are saying is so. And I am concerned about it, I am really deeply involved in what you are saying. And somehow the flame isn't lit, all the fuel is there but the fire isn't there. So what, as an ordinary man, what shall I do? This is my everlasting cry.
B: If it is the capacity to listen then we have the question of say the ordinary man is full of opinions, you see, so he can't listen.
K: You can't listen with opinions, you might be just as well dead.
B: You see I think knowledge has all sorts of defences. If you are thinking of trying to spread, make it possible for people, say the ordinary man, to have this perception, that is really what you are asking, isn't it?
K: Yes.
B: At least those who are interested. Now I think knowledge has a tremendous number of defences, it is against perceiving this. It has evolved in such a way that it resists, is built so as to resist seeing this, so it has opinions which also act immediately.
K: I understand that, sir. But I want to find, not a drug, not a medicine, not a way, but there must be a communication between you and me who is the ordinary man, a communication so that the communication is so strong that very act of listening to you and you communicating with me operates.
B: Right.
K: You follow?
B: Yes, then you have to break through this opinion, through the whole structure.
K: Of course, of course. That is why I have come here. As an ordinary man I have come for that. I have left all the churches and all that stuff, I have thrown them miles away, years away, I have finished with all that. I have just come here and I realize all that has been said here is true and I am burning to find out. When you communicate with me your communication is so strong, so real. You follow? You are not speaking from knowledge, you are not speaking from opinion and all the rest of it. You are really a free human being who is trying to communicate with me.
B: Right.
K: And can I listen with that intensity which, you the communicator, is giving me?
B: Well, we would have to ask, is the ordinary man full of that?
K: No, he is not. He wants the pub. No, I said I am an ordinary man but I have moved away from all that, I have come here. I have left all that. I also realize in opinions I can grow, multiply, gather opinions, which is partly prejudice and all the rest of it, I realize all that. And I want to listen to somebody who is telling the truth and in the very telling of it something is taking place in me. I don't know if you understand. And because I am so ardently listening it happens. I wonder if I am conveying anything. After all you, a great scientist, I am one of your students, you want to tell me something. You are telling me about something which I know must be enormously important because you have given your life to it, and as a student I have given up so much just to come here. Is it the fault of you who are communicating with me that I don't receive it instantly? You understand? Or is it my fault that I am incapable of really listening to you?
B: Well, whichever it is, but suppose the difficulty is that I am incapable of listening,then what can be done?
K: No, nothing can be done. You see that is the difficulty. If I am incapable of listening because I am full of prejudices, opinions, and judgements, defences and all the rest of it has built up, and then, of course, I won't listen to you.
B: Well let's say there is somebody who comes along who has got through some of these defences and so on, but perhaps there are others that he is not aware of, you see. There is something not quite so simple as that.
K: I think it is simple. I feel it is dreadfully simple somehow. I think it is that if I could listen with all my being, with all my attention, it takes place. It is as simple as that, I think.
You see, sir, you are telling me something and I am absorbing it, so there is an interval between my telling and your absorbing. I don't know if I am conveying it?
B: Yes.
K: And in that interval is the danger. If I didn't absorb it absolutely, listen to it with all my being, it is finished. Is it because in this there is no shadow of pleasure? You follow what I am saying? You are not offering me any pleasure, any gratification. You are saying, it is so, take it. But my mind is so involved in pleasure it must be pleasurable to listen. You follow what I mean?
B: Yes.
K: I won't listen to anything that is not completely satisfactory. I realize too the danger of that.
B: Danger?
K: Of seeking satisfaction and pleasure and all that. I say, 'All right, I won't, I see what I am doing' - so I put that aside too. No pleasure, no reward, no punishment, in listening but there is only pure observation.
So we come back to that point: is pure observation, which is actually listening, is that pure observation love? I think it is. Again you have stated it and then my mind says - I am fairly ordinary, I have come here - my mind immediately says, 'Give it to me. Tell me what to do'. You see when I ask you, 'Tell me what to do', I am back in the knowledge, in the field of knowledge. It is so instantaneous. So I refuse to ask you what to do. Then where am I? You have told me perception without any motive, direction, pure perception is love. And in that perception/love is intelligence. They are not three separate things, they are all one thing. I have a feeling for it. Because you have lead me very carefully - not lead me - you have pointed out very carefully step by step, and I have come to that point, I have a feeling for it. I am sensitive enough by listening to all this, to come to that point when I have a feeling and say, 'By Jove, that is so'. But it goes away so quickly. Then begins, 'How am I get it back?' Again the remembrance of it, which is knowledge, blocks.
B: Well what you are saying is that every time there is a communication, knowledge gets to work in many different forms.
K: So you see it is enormously difficult to be free of knowledge.
B: It seems we could ask why doesn't knowledge wait until it is needed?
K: Ah, that requires, sir - that means to be psychologically free of knowledge but when the occasion arises you are acting from freedom, not from knowledge..
B: But knowledge comes in as information.
K: Yes.
B: It informs your action but it is not the source.
K: That is, to put it rather succinctly, freedom from knowledge, and being free it is from freedom one communicates, not from knowledge. I wonder if I am making this clear?
B: Yes.
K: That is, from emptiness there is communication. One may use the word, or language, which is the outcome of knowledge, but it is from that state of complete freedom.
B: Yes. Knowledge, communication, takes place but it is concerning the question of knowledge as the irrelevance of knowledge, of psychological knowledge, that is the communication.
K: Yes. Now, sir, can I communicate with you from freedom? Suppose I, as a human being, have come to that point where there is complete freedom from knowledge and from that freedom a communication, using words, takes place. Right? Now will you, as a scientist, of great scientific eminence and all the rest of it, will you - please, I am being polite - will you communicate with me, can I communicate with you without any barrier? You follow what I am saying?
B: Yes.
K: You understand what I am saying, I am not trying to.. Can I communicate with another - or rather let me put it the other way. Can that man who is free, totally free from knowledge, but uses knowledge merely as a means of communication, can I be in such a state of mind to receive that communication?
B: Yes, well if knowledge is seen to be information, you see knowledge ordinarily seems more than information, it seems that knowledge itself does not ordinarily see that knowledge is not free.
K: It is never free.
B: No, but it may seem it at first sight, you are free to use your knowledge, you see.
K: Of course.
B: But it isn't free and any activity of knowledge is part of the un-freedom.
K: Of course. If I am going to understand myself I must be free to look at myself.
B: And knowledge has pressures in it to prevent you.
K: Knowledge prevents me from looking then. That is so obvious. Sorry!
B: Well I mean it may be obvious at this stage, but I am saying that generally people don't see that. Let's leave that aside.
K: If I am full of opinions and judgements and evaluations and to look at myself I must be somewhat free from it to look. It is so clear.
B: Yes, but I mean probably one tends to say that there are certain kinds of knowledge which are harmful like prejudice and then you say there are other kinds which are not harmful.
K: The whole business.
B: The whole thing is one structure, yes. It is impossible to have prejudice in one part without having it in the other.
K: How will you communicate with me who have come to a certain point when I am really grasping - not grasp - burning to receive what you are saying, so completely it is finished? Am I, having come here, am I in that state really? Or am I fooling myself?
B: Well that is the question: knowledge is constantly deceiving itself.
K: Of course.
B: Well I think I would say that knowledge, it is not even that I am deceiving myself but knowledge has a built-in tendency to deceive itself.
K: So, sir, is my mind always deceiving itself?
B: The tendency is it's constantly there when knowledge is operating psychologically.
K: So what shall I do? Come back to that.
B: Well, there is the question of deceiving oneself. Again I think it is the same point: to listen.
K: Why don't we listen, sir? Why don't we immediately understand this thing, instantly, immediately, why? One can give the reasons why but that doesn't - old age, conditioning, laziness, ten different things.
B: Well that is superficial.
K: Meaningless.
B: But would it be possible to give the deep reason for it?
K: We come back to the same thing. You see I think, sir, is it that the knowledge which is the 'me'..
B: Yes, that is the point, yes.
K:.. the knowledge which is the 'me' is so tremendously strong as an idea, not as a fact?
B: Yes, I understand it is an idea. That is what I tried to say, that the idea has tremendous significance and meaning. For example, suppose you have the idea of god, this takes on a tremendous power.
K: Or like I am British, or French, it gives me great energy.
B: And so it creates a state of the body which seems to be the very being of the self. Now the person doesn't experience it as mere knowledge but at first feels something very powerful which doesn't seem to be knowledge.
K: Yes. Are we going round and round and round? It seems like it.
B: Well I was wondering if there is anything that could be communicated about that overwhelming power that seems to come with knowledge.
K: And with identification.
B: With identification. That seems to be something that would be worth looking into.
K: What does the word - I have forgotten - the root meaning of identification?
B: Well, always the same.
K: Always the same, that's right. That's it, you see! It is always the same. There is nothing new under the sun.
B: That is the essence of it. You say the self is always the same. It tries to be always the same in essence if not in details.
K: Yes, yes.
B: I think this is the thing that goes wrong with knowledge that knowledge attempts to be knowledge of what is always the same, you see, so it holds, you see.
K: Of course, it is always the same.
B: And knowledge itself tries to find what is permanent and perfect and always the same. I mean even independent of any of us you see. It is built into, like the cells, you see.
K: From this arises a question: is it possible to attend? I am trying to use the word diligent. Is it possible to diligently attend? Diligence in the sense of being accurate.
B: Literally it means to take pains.
K: To take pains, of course. To take pain, take the whole if it. Sir, there must be some other way round all this intellectual business. We have exercised a great deal of intellectual capacity and that intellectual capacity has led to the blank wall. I approach it from every direction and eventually the wall is there, which is the 'me', with my knowledge, my prejudice, and all the rest of it - me. And the 'me' then says, 'I must do something about it' - which is still the me. We all know that.
B: Well the 'me' wants to be always the same at the same time it tries to be different.
K: Put on a different coat. It is always the same. So the mind which is functioning with the 'me' is always the same mind. Good Lord, you see, sir, back again!
B: You see, 'always the same' gives a tremendous force. Now is it possible to leave go of that 'always the same', you know?
K: You see, we have tried everything - fasting, every kind of thing to get rid of the 'me with all its knowledge, with all its illusions and so on. One tries to identify with something else, which is the same. A serious man has done all this and comes back to the fundamental question: what will make this wall totally disappear? I think, sir, that it is only possible when I can give my total attention to what you are saying. There is no other means to break down the wall - not the intellect, not the emotions, not any of these things. When somebody who is beyond the wall, has gone beyond, broken down the wall, says, 'Listen, for god's sake listen'.
Can I listen to you - when I listen to you my mind is empty. So it is finished. You follow what I am saying?
B: You see I think generally that one would feel OK, it is finished, but something will happen in its own time.
K: I have no sense of hoping to come back, to have it in the future, or - it is empty and therefore listening. It is finished.
We had better stop, we have come to a point. Five minutes is enough.
I would like to go on differently. You are a scientist, to discover something new, you must have a certain emptiness from which there will be a different perception.
B: Yes, but I think there is a difference in the sense that usually the question is limited and so the mind may be empty with regard to that question.
K: That particular question, yes.
B: Allowing for discovery and insight in that question.
K: But can that mind, which has been specializing, therefore enquiring into something it becomes empty and rom that emptiness you discover something new. I understand that. But without any specialization, does this emptiness hold every other - I don't know.
B: Well, I think one has to ask - we are not questioning this particular area but rather we are questioning the whole of knowledge.
K: Knowledge, yes.
B: And..
K: It is most extraordinary when you go into it.
B: As you were saying, the end of knowledge is the Vedanta.
K: That is the real answer.
B: But if a person can take this scientific attitude and question the whole of knowledge..
K: Oh, of course, of course.
B: But generally people would feel they must keep knowledge in one area to be able to question it in another. You see this is something that might worry people to say, with what knowledge do I question that knowledge?
K: Yes. With what knowledge I question my knowledge? Quite.
B: In a way we do have knowledge because we have seen that this whole structure, we have gone through it logically and rationally and seen that the whole structure makes no sense, that it is inconsistent and has no meaning. The structure of psychological knowledge has no meaning, it has been done already.
K: Would you then from there, from that emptiness: is there a ground or a source from which all things begin? Matter, human beings, their capacities, the whole movement starts from there.
B: We could consider that certainly. But let's try to clarify it a little. We have the emptiness.
K: Yes, emptiness in which there is no movement of thought as knowledge, of course.
B: As psychological knowledge.
K: Of course, I understand that.
B: So, well then..
K: And therefore no time.
B: No psychological time.
K: Yes, no psychological time.
B: Though we still have the watch.
K: Yes. We have gone beyond that, don't let's go back to it.
B: The words are often confusing, they carry wrong meanings.
K: Psychological time. There is no psychological time, no movement of thought. And is that emptiness the beginning of all movement?
B: Well, would you say the emptiness is the ground then?
K: That is what I am asking. Let's go slowly into this. Shall we postpone this for another day?
B: Well perhaps it should be gone into more carefully.
K: We had better stop.
B: Well just one thing: in California we were saying there is the emptiness and beyond that is the ground.
K: I know, I know.
B: We leave it for the time.
K: When do we meet again?
B: It is two days from now, on Saturday.
K: The day after tomorrow.
B: Yes.
K: Right, sir.


THE ENDING OF TIME CHAPTER 11 18TH SEPTEMBER 1980 CONVERSATION WITH PROF. DAVID BOHM 'THE ENDING OF `PSYCHOLOGICAL' KNOWLEDGE'

KRISHNAMURTI: What makes the mind always follow a certain pattern? Always seeking? If it lets go of one pattern it picks up another; it keeps on functioning all the time like that. One can give explanations why it does so - for protection, for safety, from indifference, certain amount of callousness, a disregard of one's own flowering, etc.
But it is really very important to explore deeply why our minds are always operating in a certain direction.
We said that one comes, after going through travail, investigation, and insight, to a blank wall. And that blank wall can only wither away, or be broken down, when there is love and intelligence. Before we go into that, I would like to ask why human beings, however intelligent, however learned, however philosophical and religious, always fall into this groove of pattern seeking.
DAVID BOHM: Well, I think the groove is inherent in the nature of the accumulated knowledge.
K: Are you saying then that knowledge must invariably create a groove?
DB: perhaps it is not inevitable but it seems to develop this way in mankind, if we are referring to psychological knowledge, that is to say...
K: Obviously we are talking of that. But why does the mind not become aware of it - see the danger of this mechanical repetition, and the fact that there is nothing new in it? See how we keep on doing it?
DB: It seems to me that the groove, or the accumulated knowledge, seems to have a significance far beyond what its significance is. If we say that we have knowledge of some object, like the microphone, that has some limited significance. But knowledge about the nation to which you belong seems to have immense significance. K: Yes. So is this attribution of significance the cause of the narrowing down of the mind?
DB: Because this knowledge seems to have a tremendous value beyond all other values, it makes the mind stick to that. It seems the most important thing in the world.
K: In India, there is this philosophy that knowledge must end - you know it, of course, the Vedanta. But apparently very, very, few people do end knowledge and talk from freedom.
DB: You see, knowledge generally seems to be extremely important, even when a person may say verbally that it should end...
K: You mean I am so stupid that I don't see that this psychological knowledge has very little significance, and so my mind clings to it?
DB: I wouldn't quite put it that a person is that stupid, but rather say that his knowledge stupefies the brain.
K: Stupefied, all right. But the brain doesn't seem to extricate itself.
DB: It is already so stupefied that it can't see what it is doing.
K: So what shall it do? I have been watching for many years people attempting to become free from certain things. This is the root of it, you understand? This psychological accumulation which becomes psychological knowledge. And so it divides, and all kinds of things happen around it and within it. And yet the mind refuses to let go.
DB: Yes.
K: Why? Is that because there is safety or security in it?
DB: That is part of it, but I think in some way that knowledge has taken on the significance of the absolute, instead of being relative.
K: I understand all that, but you are not answering my question. I am an ordinary man, I realize all this, and the limited significance of knowledge at different levels, but deeper down inside one, this accumulated knowledge is very destructive. DB: The knowledge deceives the mind, so that the person is not normally aware that it is destructive. Once this process gets started, the mind is not in a state where it is able to look at it because it is avoiding the question. There is a tremendous defensive mechanism or escape from looking at the whole issue.
K: Why?
DB: Because it seems that something extremely precious might be at stake.
K: One is strangely intelligent, capable or skilled in other directions but here, where the root is of all this trouble, why don't we comprehend what is happening? What prevents the mind from doing this?
DB: Once importance has been given to knowledge, there is a mechanical process that resists intelligence.
K: So what shall I do? I realize I must let go the accumulated, psychological knowledge - which is divisive, destructive and petty - but I can't. Is this because of lack of energy?
DB: Not primarily, though the energy is being dissipated by the process.
K: Having dissipated a great deal of energy, I haven't the energy to grapple with this?
DB: The energy would come back quickly if we could understand this. I don't think that is the main point.
K: No. So what shall I do, realizing that this knowledge is inevitably forming a groove in which I live? How am I to break it down?
DB: Well, I am not sure that it is generally clear to people that this knowledge does all that; or that the knowledge is knowledge. You see, it may seem to be some `being', the `self', and `me'. This knowledge creates the `me', and the `me' is the experience as an entity, which seems not to be knowledge but some real being.
K: Are you saying that this `being' is different from knowledge?
DB: It appears to be; it feigns a difference.
K: But is it? DB: It isn't, but the illusion has great power.
K: That has been our conditioning.
DB: Yes. Now the question is, how do we get through that to break down the groove, because it creates the imitation, or a pretension, of a state of being?
K: That is the real point, you see. This is man's central movement. It seems so utterly hopeless. And realizing the hopelessness I sit down and say I can't do anything. But if I apply my mind to it, the question arises, is it possible to function without psychological knowledge in this world? I am rather concerned about it; it seems the basic issue that man must resolve, all over the world.
DB: That is right. But you may discuss with somebody, who thinks it seems reasonable. But perhaps his status is threatened, and we have to say that that is psychological knowledge. It doesn't seem to him that it is knowledge, but something more. And he doesn't see that his knowledge of his status is behind the trouble. At first sight knowledge seems to be something passive, which you could use if you wanted to, and which you could just put aside if you wished, which is the way it should be.
K: I understand all that.
DB: But then the moment comes when knowledge no longer appears to be knowledge.
K: The politicians and the people in power wouldn't listen to this. And neither would the so-called religious people. It is only the people who are discontented, who feel they have lost everything, who will listen. But they don't always listen so that it is a real burning thing.
How does one go about this? Say, for instance, I have left Catholicism and protestantism, and all that. Also I have a career and I know that it is necessary to have knowledge there. Now I see how important it is not to be caught in the process of psychological knowledge, and yet I can't let it go. It is always dodging me; I am playing tricks with it. It is like hide and seek. All right! We said that is the wall I have to break down. No, not I - that is the wall that has to be broken down. And we have said that this wall can be broken down through love and intelligence. Aren't we asking something enormously difficult?
DB: It is difficult.
K: I am this side of the wall, and you are asking me to have that love and intelligence which will destroy it. But I don't know what that love is, what that intelligence is, because I am caught in this, on this other side of the wall. I realize logically, sanely, that what you are saying is accurate, true, logical, and I see the importance of it, but the wall is so strong and dominant and powerful that I can't get beyond it. We said the other day that the wall could be broken down through insight - if insight does not become translated into an idea.
DB: Yes.
K: When insight is discussed, there is the danger of our making an abstraction of it; which means we move away from the fact, and the abstraction becomes all important. Which means, again, knowledge.
DB: Yes, the activity of knowledge.
K: So we are back again!
DB: I think the general difficulty is that knowledge is not just sitting there as a form of information, but is extremely active, meeting and shaping every moment according to past knowledge. So even when we raise this issue, knowledge is all the time waiting, and then acting. Our whole tradition is that knowledge is not active but passive. But it is really active, although people don't generally think of it that way. They think it is just sitting there.
K: It is waiting.
DB: Waiting to act, you see. And whatever we try to do about it, knowledge is already acting. By the time we realize that this is the problem, it has already acted.
K: Yes. But do I realize it as a problem, or as an idea which I must carry out? You see the difference?
DB: Knowledge automatically turns everything into an idea, which we must carry out. That is the whole way it is built.
K: The whole way we have lived. DB: Knowledge can't do anything else.
K: How are we to break that, even for a second?
DB: It seems to me that if you could see, observe, be aware - if knowledge could be aware of itself at work... The point is that knowledge seems to work unawares, simply waiting, and then acting, by which time it has disrupted the order of the brain.
K: I am very concerned about this because wherever I go this is what is happening. It is something that has to be resolved. Would you say the capacity to listen is far more important than any of this, than any explanations, or logic?
DB: It comes to the same problem.
K: No, no. It doesn't. I want to see if there is a possibility that when I listen completely to what you are saying, the wall has broken down. You understand? Is there - I am trying to find out, Sir - I am an ordinary man and you are telling me all this, and I realize what you are saying is so. I am really deeply involved in what you are saying, but somehow the flame isn't lit; all the fuel is there, but the fire is not. So what shall I do? This is my everlasting cry!
DB: The brain has the capacity to listen; we have to question whether the ordinary man is so full of opinions that he can't listen.
K: You can't listen with opinions; you might just as well be dead.
DB: I think knowledge has all sorts of defences. Is it possible for, say, the ordinary man to have this perception? That is really what you are asking, isn't it?
K: Yes. But there must be a communication between you and that man, something so strong that the very act of his listening to you, and you communicating with him, operates.
DB: Yes, then you have to break through his opinions, through the whole structure.
K: Of course. That is why this man has come here - for that. He has finished with all the churches and doctrines. He realizes that what has been said here is true. When you communicate with him, your communication is strong and real, because you are not speaking from knowledge or opinions. A free human being is trying to communicate with this ordinary man. Now can he listen with that intensity which you, the communicator, are giving him? He wants to listen to somebody who is telling the truth, and in the very telling of it, something is taking place in him. Because he is so ardently listening, this happens.
It is rather like you as a scientist, telling one of your students something. You are telling him about something which must be enormously important, because you have given your life to it. And has given up much just to come here. Is it the fault of the communicator that the listener does not receive it instantly? Or is the listener incapable of hearing it?
DB: Well, if he is incapable of listening, then nothing can be done. But let's say there is somebody who comes along who has got through some of these defences, although there are others that he is not aware of - that is something less simple than what you have described.
K: I feel it is dreadfully simple somehow. If one could listen with all one's being, the brain would not be caught in the groove. You see, generally, in communication, you are telling me something and I am absorbing it, but there is an interval between you telling and my absorbing.
DB: Yes.
K: And that interval is the danger. If I don't absolutely absorb, listen with all my being, it is finished. Is listening difficult because in this there is no shadow of pleasure? You are not offering any pleasure, any gratification. You are saying this is so; take it. But my mind is so involved in pleasure that it won't listen to anything that is not completely satisfactory or pleasurable.
I realize too the danger of that. Of seeking satisfaction and pleasure, so I put that aside too. There is no pleasure, no reward, no punishment. In listening, there is only pure observation.
So we come to the point, is pure observation, which is actually listening, love? I think it is.
Again, if you state this, then my mind says `Give it to me. Tell me what to do.' But when I ask you to tell me what to do,I am back in the field of knowledge. It is so instantaneous. So I refuse to ask you what to do. Then where am I? You have referred to perception without any motive or direction. Pure perception is love. And in that perception love is intelligence. They are not three separate things, they are all one thing. You pointed all this out very carefully, step by step, and I have come to that point that I have a feeling for it. But it goes away so quickly. Then the question begins, `How am I to get it back?' Again, the remembrance of it, which is knowledge, blocks.
DB: What you are saying is that every time there is a communication, knowledge begins to work in many different forms.
K: So you see it is enormously difficult to be free of knowledge.
DB: We could ask, why doesn't knowledge wait until it is needed?
K: That means to be psychologically free of knowledge, but, when the need arises, to act from freedom, not from knowledge.
DB: But knowledge comes in to inform your action, although it is not the source.
K: That is freedom from knowledge. And being free, it is from freedom and not from knowledge that one communicates. That is, from emptiness there is communication. When we use words, they are the outcome of knowledge, but they are from that state of complete freedom. Now, suppose I, as an ordinary human being, have come to that point where there is this freedom, and from it communication takes place - will you, as an eminent scientist, communicate with me without any barrier? You follow what I am saying?
DB: Yes. There is this freedom from knowledge when knowledge is seen to be information. But ordinarily it seems more than information, and knowledge itself does not see that knowledge is not free.
K: It is never free. And if I am going to understand myself, I must be free to look.
How will you communicate with me, who have come to a certain point where I am burning to receive what you are saying, so completely that psychological knowledge is finished? Or am I fooling myself about being in that state?
DB: Well, that is the question: knowledge is constantly deceiving itself. K: So is my mind always deceiving itself? Then what shall I do? Let's come back to that.
DB: Again I think the answer is to listen.
K: Why don't we listen? Why don't we immediately understand this thing? One can give all the superficial reasons why - old age, conditioning, laziness, and so on.
DB: But is it possible to give the deep reason for it?
K: I think it is that the knowledge which is the `me' is so tremendously strong as an idea.
DB: Yes, that is why I tried to say that the idea has tremendous significance and meaning. For example, suppose you have the idea of God; this takes on a tremendous power.
K: Or if I have the idea that I am British, or French, it gives me great energy.
DB: And so it creates a state of the body which seems the very being of the self Now the person doesn't experience it as mere knowledge...
K: Yes, but are we going round and round and round? It seems like it.
DB: Well, I was wondering if there is anything that could be communicated about that overwhelming power that seems to come with knowledge...
K: ...and with identification.
DB: That seems to be something that would be worth looking into.
K: Now what is the root meaning of `identification'?
DB: Always the same.
K: Always the same, that's right. That's right! There is nothing new under the sun.
DB: You say the self is always the same. It tries to be always the same in essence, if not in detail.
K: Yes, yes. DB: I think this is the thing that goes wrong with knowledge. It attempts to be involved with what is always the same, so it sticks, you see. Knowledge itself tries to find what is permanent and perfect. I mean, even independent of any of us. It is like building it into the cells.
K: From this arises the question, is it possible to attend diligently? I am using `diligence' in the sense of being accurate.
DB: Actually it means to take pains.
K: Of course. To take pains, take the whole of it. There must be some other way round all this intellectual business. We have exercised a great deal of it and that intellectual capacity has led to the blank wall. I approach it from every direction, but eventually the wall is there, which is the `me', with my knowledge, my prejudice, and all the rest of it. And the `me' then says, `I must do something about it. Which is still the `me'.
DB: The `me' wants always to be constant, but at the same time it tries to change.
K: To put on a different coat. It is always the same. So the mind which is functioning with the `me' is always the same mind. Good Lord, you see, we are back again!
We have tried everything - fasting, every kind of discipline - to get rid of the `me' with all its knowledge and illusions. One tries to identify with something else, which is the same thing. One then comes back to the fundamental question, what will make the blank wall totally disappear? I think this is only possible when the man who is blocked can give total attention to what the free man is saying. There is no other means to break down the wall - not the intellect, not the emotions, nor anything else. When somebody who has gone beyond the wall, who has broken it down, says, `Listen, for God's sake listen,' and I listen to him with my mind empty, then it is finished. You know what I am saying? I have no sense of hoping for anything to happen, or anything to come back, or concern with the future. The mind is empty, and therefore listening. It is finished.
For a scientist to discover something new, he must have a certain emptiness from which there will be a different perception.
DB: Yes, but only in the sense that usually the question is limited, and so the mind may be empty with regard to that particular question, allowing the discovery of an insight in that area. But we are not questioning this particular area. We are questioning the whole of knowledge.
K: It is most extraordinary when you go into it.
DB: And you were saying the end of knowledge is the Vedanta.
K: That is the real answer.
DB: But generally people feel they must keep knowledge in one area to be able to question it in another. You see it might worry people to ask, with what knowledge do I question the whole of knowledge?
K: Yes. With what knowledge do I question my knowledge? Quite.
DB: In a way, we do have knowledge, because we have seen that this whole structure of psychological knowledge makes no sense, that it is inconsistent and has no meaning.
K: From that emptiness that we were talking of, is there a ground or a source from which all things begin? Matter, human beings, their capacities, their idiocies - does the whole movement start from there?
DB: We could consider that. But let's try to clarify it a little. We have the emptiness.
K: Yes, emptiness in which there is no movement of thought as psychological knowledge. And therefore no psychological time.
DB: Though we still have the time of the watch...
K: Yes, but we have gone beyond that; don't let's go back to it. There is no psychological time, no movement of thought. And is that emptiness the beginning of all movement?
DB: Well, would you say the emptiness is the ground?
K: That is what I am asking. Let's go slowly into this.
DB: Earlier on, we were saying that there is the emptiness, and beyond that is the ground.
K: I know, I know. Let's discuss this further.


BROCKWOOD PARK 14TH CONVERSATION WITH DAVID BOHM 20TH SEPTEMBER 1980 `THE ENDING OF TIME'

Krishnamurti: We talked the other day about a mind that is entirely free from all movement, from all the things that thought has put there, that thought has brought about, has experienced, the past and the future and so on. But before we go into that I would like to ask, what is materialism?
Bohm: Materialism.
K: Man is caught in this materialistic attitude and values and experiences. What is the nature of materialism?
B: Well, consider first of all materialism is the name of a certain philosophical....
K: I don't mean that.
B: No.
K: I don't mean a certain philosophical saying but I want to find out.
B: Matter is all there is.
K: I want to go into that a little bit. That is, all nature, all human beings react physically. This reaction is sustained by thought. And thought is a natural process. So reaction as in nature, in animals, in human beings, is the materialistic response.
B: Well, I think the word materialistic is not quite right. It is the response of matter.
K: The response of matter, let's put it that way. All right. The response of matter. That's better. Let me repeat it again, let's be clear.
We are talking about having an empty mind and we have come to that point when the wall has been broken down and this emptiness and what lies beyond it, or through it, and so on, we will come to that, but before I begin with that, as I said: is all reaction matter?
B: Matter in movement.
K: Matter in movement.
B: Well that is the suggestion. You could say there is a lot of evidence in favour of that, that science has found a tremendous number of reactions which are due to the nerves.
K: Yes, all that. So would you call matter and movement the reactions which exist in all organic matter?
B: Yes, it is necessary - all matter as we know it goes by the law of action and reaction. Every action has a corresponding reaction.
K: So action and reaction is a material process, as thought is. Now to go beyond it is the question, that is the point.
B: Yes. Now some people might say it has no meaning to go beyond it. That would be the philosophy of materialism: there is no meaning to go beyond it.
K: Beyond it, that's right. But if one is merely living in that area it is very, very shallow. Right? It has really no meaning at all. But if one recognizes thought as a material process and reaction and action are matter and movement.
B: Yes. Perhaps one should say one other thing that some people have said that matter is not merely action and reaction but it may have a creative movement. You see matter may create new forms.
K: Matter may create new forms, but it is still within that area.
B: Yes. Let's try to make it clear what is the difference. We have to see there are very subtle forms of materialism which might be difficult to pin down.
K: Let's begin: would you consider, or agree or see that thought is a material process.
B: Yes. Though some people might argue that it is both material and something beyond material.
K: I know. I have discussed this. But it is not.
B: How can we say that simply to make it clear?
K: Because any movement of thought is a material process, whether it is beyond.
B: Well we have to make it clear so that it is not a matter of authority. From observation one sees that thought is a material process, now how are would one see that?
K: How would one be aware of all that? Aware that it is a material process. I think that is fairly clear. There is an experience, an incident, recorded, which becomes knowledge, from that knowledge thought arises and action takes place.
B: Yes. So we say thought is that.
K: Any assertion that is beyond is still thought.
B: It is still coming from the background. So if we say that something new coming into there is not part of this process, is that what you are saying?
K: Yes, if there is to be something new, thought, as a material process, must end. Obviously.
B: And then it may take it up later.
K: Later, yes. Wait, see what happens later. So could we say, all reaction and action, action from that reaction is movement of matter.
B: Yes, very subtle movement of matter.
K: Yes, very subtle movement of matter. So as long as one's mind is within that area it must be a movement of matter.
B: Yes, well let's proceed from there then.
K: So is it possible for the mind to go beyond reaction? That is the next step obviously. As we said yesterday morning in our discussion with the group, one gets irritated and that is the first reaction. Then the reaction to that, the second reaction to that is 'I must not'. Then the third reaction, 'I must control' - or justify or whatever it is. So it is constantly action and reaction. Can one see it is a movement, a continuous movement without an ending?
B: Yes. The reaction is actually continuous but it seems at a certain moment to have ended and the next moment appears to be a new moment.
K: But it is still reaction.
B: It is still the same but it presents itself differently.
K: That's right.
B: It is always the same.
K: It is exactly the same always.
B: It presents itself as always different.
K: Of course.
B: Always new.
K: That is just it. You say something, I get irritated, but that irritation is a reaction.
B: Yes, it seems to be something suddenly new.
K: Suddenly new. But it is not.
B: It is not. But one has to be aware of that.
K: Of course, of course.
B: Generally the mind tends not to be aware of it.
K: But after discussing a great deal and talking one can.
B: We are attentive to it.
K: Yes, we are sensitive to it, alert to the question. So there is an ending to reaction if one is watchful, attentive, understand not only logically but have an insight into this reacting process all the time, it can of course come to an end. That is why it is very important, I think, to understand this, before we discuss what is an empty mind and if there is something beyond, or in that very emptying of the mind there is some other quality. So is that empty mind a reaction? You follow sir? A reaction to the problems of pain and pleasure and suffering, and the reaction to that is to escape from all this into some state of nothingness.
B: Yes, well the mind can always do that, it can fail to notice pain and pleasure.
K: It can invent. Of course, of course. That becomes an illusion. Now we are not talking - because we went into the question of illusions and said desire is the beginning of illusion. Now we have come to the point that this quality of emptiness is not a reaction. That must be absolutely sure. Right sir?
Now before we go further into this: is it possible to have a mind that is really completely empty of all the things that thought has put together?
B: Well, then thought ceases to react.
K: That's it.
B: Thought being a material process, on the one hand perhaps you could say that perhaps the reaction is due to the nature of matter which is continually reacting and moving, but then is matter affected by this insight?
K: I don't quite follow. Ah, I understand. Does insight affect the cells of the brain which contains the memory?
B: Yes. The memory is continually reacting, moving, as does the air and the water, everything around us. Now if nothing happened we should say, why would it ever stop?
K: Quite. After all sir, physically if I don't react I am paralysed. One is paralysed. But the reacting continually is also a form of paralysis.
B: Yes, well the wrong kind of reaction.
K: Yes.
B: Reaction around the psychological structure.
K: Yes, we are talking psychologically always.
B: But now assuming that the reaction around the psychological structure has begun in mankind why should it ever stop, because one reaction makes another and another.
K: It is like a chain, endless.
B: One would expect it to go on for ever unless something will stop it. Right?
K: Nothing will stop it. Only the insight into the nature of reaction ends psychological reaction.
B: Yes, but then you are saying that matter is affected by insight, which is beyond matter.
K: Yes, beyond matter. Didn't we discuss this matter also in Ojai?
B: Yes.
K: So is this emptiness within the brain itself? Or something thought has conceived as being empty? One must be very clear on this.
B: Yes. But whatever is discussed, no matter what the question is, thought begins to want to do something about it because thought feels it can always make a contribution.
K: Quite.
B: That might be useful, eh? So thought in the past did not understand that there are areas where it has no useful contribution to make, but it keeps on in the habit of trying to say emptiness is very good, therefore thought says I will try to help bring about emptiness.
K: Of course.
B: Thought is trying to be helpful.
K: We have been through all that.
B: Yes.
K: We have seen the nature of thought, what is its movement, time, and all that. We have been through all that. I want to find out, I have come to a point: is this emptiness within the mind itself, or beyond it?
B: What do you mean by the mind, do you see.
K: The mind being the whole, emotions, thought, consciousness, the brain, the whole of that is the mind.
B: The mind has been used in many ways, that word. Now you are using it in a certain way, which is that it represents thought, feeling, desire and will - the whole material process.
K: Yes, the whole material process.
B: Which people have called non-material.
K: Quite. The mind is the whole material process.
B: Which is going on in the brain and the nerves.
K: The whole of it.
B: Yes.
K: The whole structure. One can see this reaction, this materialistic reaction can end. And the next question I am asking is: is that emptiness within or without? And without in the sense it is elsewhere.
B: Where would it be?
K: I don't think it would be elsewhere but I am just putting it.
B: Well any such thing is part of the material process. You see here and there are distinctions made within the material process.
K: Yes, that is right. That is what I wanted to get at. It is there. It is in the mind itself. Not outside it. Right?
B: Yes.
K: Now what is the next step? Is that emptiness - does that emptiness contain nothing, not a thing?
B: Yes, well not a thing, meaning anything that has form, structure, stability.
K: Yes, all that, form, structure, reaction, naturally.
B: Yes it is stability and reaction.
K: Form, structure, capacity, reaction - all that. Or it contains none of that. Then what is it? Is it then total energy?
B: Yes, movement of energy.
K: Movement of energy. It is not movement of reaction.
B: It is not movement of things reacting to each other. Because the world can be regarded as made up of a large number of things which react to each other and that is one kind of movement. But we are saying it is a different kind of movement.
K: Entirely different.
B: Which has no thing in it.
K: No thing in it and therefore not of time - right? Is that possible? Or are we just indulging in imagination? Indulging in some kind of romantic, hopeful, pleasurable, sensation? I don't think we are because we have been through all that step by step by step right up to this point. So we are not deceiving ourselves. Now we say that emptiness has no centre - right? - as the 'me' and all the reactions and so on. It is in that emptiness there is a movement of timeless energy.
B: Yes, when you say timeless energy - we could say what we have already said that time and thought are the same.
K: Yes, of course.
B: Then you were saying that time can only come into a material process.
K: Time can only come into a material process, that's right.
B: Now if we have an energy that is timeless but nevertheless moving...
K: Yes, it is not static.
B: It is moving.
K: It is moving.
B: Yes, now what is the movement?
K: Sir, what is movement? From here to there.
B: That is one form.
K: One form. Or from yesterday to today, and from today to tomorrow.
B: Yes, there are various kinds of movement.
K: So what is movement? Is there a movement - I am asking, I want to question it - is there a movement which is not a moving? Just a minute. You understand? Is there a movement which has no beginning and no end? Because thought has a beginning and an end.
B: Except, we could say that the movement of matter might have a beginning and no ending, the reactive movement - you are not talking of that?
K: No, I am not talking of that.
B: So it is not enough to say it has no beginning and no end - right?
K: We must go back then to the other. That is, thought has a beginning and thought has an ending. There is a movement of matter as reaction and the ending of that reaction.
B: Yes, in the brain.
K: In the brain. But there are these various kinds of movements. That is all we know. And someone comes along and says there is a totally different kind of movement. But to understand that I must be free of the movement of thought, material process and all that, the movement of time, to understand a movement that is not...
B: Well there are two things: it has no beginning and no end but also it is not determined as a series of successions from the past.
K: No causation.
B: It is not a series of causes, one following the other.
K: Of course. No causation.
B: But you see matter can be looked at as a series of causes, though it may not be adequate. But you were saying that this movement has no beginning and no ending, it is not the result of a series of causes, one following another without end.
K: So, sir I want to understand, verbally even, a movement that is not a movement. I don't know if I am making it clear.
B: Then why is it called a movement if it is not a movement?
K: Because it is not still, it is not - it is active.
B: It is energy.
K: It has tremendous energy, therefore it can never be still. But it has got in that energy a stillness.
B: Yes, the energy itself - I think that we have to say that the ordinary language does not convey it properly, but the energy itself is still and also moving.
K: Yes, but in that movement it is a movement of stillness. Does it sound crazy?
B: The movement can be said to emerge from stillness.
K: That's right. You see that is what it is sir. We said that this empty mind, this emptiness is in the mind. That emptiness has no cause and no effect. It is not a movement of causation. It is not a movement of thought, time. It is not a movement of material reactions; none of that. Which means: is the mind capable of that extraordinary stillness without any movement? And when it is so completely still there is a movement out of it. It sounds crazy.
B: Well it needn't sound crazy. In fact I think I mentioned before that some people have had this notion in the past - such as Aristotle - we discussed it. He talked about the unmoved mover - that is the way he tried to describe god.
K: Ah, god, no. I don't want to do that.
B: You don't want to describe god but I mean some sort of notion similar to this has been held in the past by various people, but since then it has gone out of fashion, I think.
K: Out of fashion. Let's bring it into fashion, shall we!
B: I am not saying that Aristotle had the right idea, it is merely that he was considering something somewhat similar, though probably different in many cases.
K: Was it an intellectual concept or an actuality?
B: This is very hard to tell because so little is known.
K: Therefore we don't have to bring in Aristotle.
B: I merely wanted to say it to point out that it wasn't crazy because other very respectable people have had something similar.
K: I am glad! I am glad to be assured I am not crazy!
B: Because you did ask if it was crazy.
K: And is that movement out of stillness, is that the movement of creation? Not the creation of the artist, the poets and the writers and all the painters call creation - to me that is not creation, just a capacity and skill and memory and knowledge operating there. Here I think this creation is not expressed in form.
B: Yes, that is important. Usually we think creation is expressed as form or as structure.
K: Structure, yes.
B: Now, then this is difficult, what does it mean?
K: We have gone beyond being crazy so we can go on. Would you say, sir, this movement, not being of time, is eternally new?
B: Yes. It is eternally new in the sense that the creation is eternally new. Right?
K: Creation is eternally new. You see I think that is what the artists are trying to find out.
B: Yes, that's true, yes.
K: Therefore they indulge in all kinds of various absurdities, but to come to that point where the mind is absolutely silent, completely silent, out of that silence there is this movement which is always new, eternally new. And the moment when that movement is expressed...
B: Yes, the first expression is in thought - right?
K: That is just it.
B: And that may be useful but then it gets fixed. Then it may become a barrier.
K: I was told, once by an Indian philosopher, an Indian scholar, that before they began to sculpture a head of a god, or whatever it is, they had to have deep meditation, go into deep meditation. At the right moment they took up the hammer and the chisel.
B: To have it come out of the emptiness.
K: The emptiness.
B: There is another point. The Australian aborigines draw figures in the sand so they don't have permanency.
K: That is right.
B: If thought could be looked at that way. You see the marble is already too static, it stays there for thousands of years. So although the original sculptor may have understood, the people who follow see it as a fixed form.
K: Sir, what relationship has all that to my daily life? What way does that act through my action, through my ordinary physical responses? There are no psychological responses but there are physical responses, to noise, to pain, various forms of disturbances, physical disturbances. What relationship has the physical to that silent movement?
B: Yes, well in so far as the mind is silent then the thought is orderly.
K: Yes, it is orderly. Ah, we are getting on to something. Would you say that silent movement with its unending newness, is total order of the universe?
B: Yes, we could consider that the order of the universe emerges from this silence and emptiness.
K: So what is my relationship, what is the relationship of this mind to the universe?
B: The particular mind?
K: No, mind.
B: Mind in general.
K: Mind, the general and the particular we went through and beyond that, there is the mind.
B: Well would you say that is universal?
K: Universal mind. That universal mind - I don't like to use the word universal.
B: In the sense, that which is beyond the particular and general would usually be called universal mind. But it may be that the word is difficult, eh?
K: Can we find a different word? Global, no. A mind that is beyond a particular. No.
B: Well you could say it is the source, the essence. I don't know what you could say. It has been called the absolute.
K: I don't want to use that word absolute either.
B: But in the sense - the absolute means literally that which is free of all limitations, of all dependence, right?
K: All right, if you agree that absolute means freedom from all dependence, from all limitations.
B: From all relationships.
K: Then we will use that, all right.
B: It has unfortunate connotations.
K: Of course, of course. Let's use that word for the moment for our convenience, in our dialogue. There is this absolute stillness and in that stillness or from that stillness there is a movement and that movement is everlastingly new. And what is the relationship of that mind to the universe?
B: To the universe of matter?
K: Yes, the universe, the whole universe. Matter, trees, nature, man, the heavens.
B: Yes, well that is an interesting question.
K: That is in order, the universe is in order, whether it is destructor or constructive, it is still order.
B: Well it is necessary order. You see the order has the character of being absolutely necessary. In a sense it cannot be otherwise. The order that we usually know is not absolutely necessary, it could be changed, it could depend on something else, any ordinary order is contingent, it depends on something.
K: The eruption of a volcano is order.
B: It is order of the whole universe, it is necessary considering the whole universe, it cannot be otherwise.
K: Quite. Now in the universe there is order and this mind which is still, is completely in order.
B: The deep mind, the absolute.
K: The absolute mind. So is this mind, the universe?
B: Well that is the question. In what sense is that the universe? We have to understand in what sense, what it means to say that.
K: Or it means sir, is there a division, or a barrier, between this absolute mind and the universe? Or are both the same?
B: Both are the same, right.
K: That is what I want to get at.
B: We have either duality of mind and matter, or they are both the same.
K: That's it. Is that presumptions?
B: Not necessarily, no. I mean these are just two possibilities.
K: I want to be quite sure we are not treading on something which really needs very, very, subtle, great care, you know what I mean?
B: Yes. Well if you go back to the body. We have said the body is physical, it is material. And we said the mind of the body - the mind which is in the body - thought, feeling desire, the general and the particular are part of the material process.
K: Absolutely, the material process.
B: Not different from the body.
K: That's right. All the reactions are material processes.
B: And therefore what we usually call the mind is not different from what we usually call the body.
K: Quite, quite.
B: Now you are making this much greater in saying consider the whole universe. And we say what we call the mind in the universe, is it different from what we call the universe itself?
K: That's right. You see that's why I feel in our daily life there must be order, not the order of thought.
B: Well thought is a limited order, it is relative.
K: That's it. So an order that is...
B:... free of limitation.
K: Free of limitation, yes. In my daily life I have to have that, which means no conflict whatsoever, no contradiction, no, all the rest of that.
B: Well if we take the order of thought. You see when it is rational it is in order; in contradiction the order of thought has broken down, it has reached its limit. Thought works until it reaches a contradiction and that's the limit.
K: So if in my daily life there is complete order in which there is no disturbance, what is the relationship of that order to the never ending order? Can that silent movement of order, of that extraordinary something, can that affect my daily life when I have deep inward psychological order? You understand my question?
B: Yes. We have said, for example, the volcano is a manifestation of the whole order of the universe.
K: Absolutely. A tiger killing a deer.
B: The question is then, whether a human being in his daily life can be similar.
K: Similar. That's it. If not I don't see what is the point of the other.
B: Well it has no point to the human being.
K: That's it.
B: Then you would fall back into the human being trying to make his own purpose out of himself, out of his thoughts. You see I think some people would say who cares about the universe, all we care about is our own society, what we are doing. But then that falls down because it is full of contradiction.
K: Obviously. It is only thought that says that. So that universe, which is in total order, does affect my daily life.
B: Yes. I think, that scientists might ask how. You see people might say, 'OK. I understand that the universe is constituted of matter, the laws of matter affect your daily life,' - but we are saying it is not so clear how it affects the mind - you know if there is this absolute mind which affects the daily life.
K: Ah! What is my daily life? A series of reactions and disorder. Right?
B: Yes.
K: I am making it very quick, brief.
B: Well it is mostly that.
K: Mostly. And ought is always struggling to bring order within that.
B: Yes.
K: And when it does that, it is still disorder.
B: Because thought is limited.
K: Of course.
B: Always limited by its own contradictions.
K: Of course. Thought is always creating disorder because it is itself limited.
B: As soon as it tries to go beyond the limit, that is disorderly.
K: That is disorderly. Right. I have understood, I have gone into it, I have an insight into it, so I have a certain kind of order in my life. But that order is still limited. I recognize that and as long as matter, this existence, I say it is limited.
B: Now some people would accept that and say why should you have more.
K: Ah, I am not having more.
B: But I mean some people would say, 'I would be happy if I could bring this limited order, seeing that we have so much disorder now, if we could live in a material life with real order.'
K: I say, let's do it! Of course that must be done. But in the very doing of it one has to realize it is limited.
B: Yes, even the highest order you can produce is limited.
K: Limited. And the mind realizes its limitation and says, let's go beyond it.
B: Why? Some people would say, why not be happy within those limits, continually extending them, saying we can discover new thoughts, new order, the order will discover new forms of art, the scientists new kind of sciences.
K: But it is always limited.
B: Though we have to go slowly because I think some people would go this far and say that that is all that is possible.
K: I like the human condition, let's accept it, and make the best of it.
B: They say, we could do much better than we are doing.
K: Yes, but it is still the human condition, a little reformed, a little better.
B: Some people would say enormously reformed.
K: But it is still limited.
B: Yes. Well let's try to make it clear because what is wrong with limitation?
K: In that limitation there is no freedom, it is a limited freedom.
B: Yes. So eventually we come to the boundary of our freedom - but let's try to put it clearly. Something not known to us makes us react and this would inevitably fail because through reaction we would fall back into contradiction.
K: Yes, but when I see sir, that I am always moving within a certain area...
B: Therefore I am under the control of the forces.
K: Forces and the limited. The mind inevitably rebels against that.
B: That is an important point. You see the mind wants freedom. Right?
K: Obviously.
B: Yes, it says that is the highest value, yes. So do we accept that and say that is just a fact?
K: That is, a prisoner, I realize I am a prisoner within this limitation.
B: Some people get used to it and say, 'I accept it'.
K: I won't accept it. My mind says there must be freedom from prison. I am a prisoner and the prison is very nice, very cultured and all the rest of it, but it is still limited and it says there must be freedom beyond all that.
B: Yes, which mind says this? Is it the particular mind of the human being? Or?
K: Ah! Who says there must be freedom? Oh, that is very simple. The very pain, the very suffering, the very all that, demands that we go beyond.
B: This particular mind even though it accepts limitation, finds it painful.
K: Of course.
B: And therefore this particular mind feels somehow that it is not right.
K: Yes.
B: It can't avoid it. It seems to be a necessity of freedom.
K: Freedom is necessary.
B: Is necessary, yes.
K: And any hindrance to freedom is retrogression. Right.
B: That necessity is not an external necessity due to reaction.
K: Freedom is not a reaction.
B: The necessity of freedom is not a reaction. Some people would say that having been in prison you reacted in this way. No?
K: So where are we? You see sir, that means there must be freedom from reaction, freedom from the limitation of thought, freedom from all the movement of time. You know, all that, there must be complete freedom from all that, before I can really understand the empty mind and all that, and order of the universe, which is then the order of the mind. We are asking a tremendous lot! Am I willing to go that far?
B: Well you know the non-freedom has its attractions.
K: Of course. I am not interested in its attraction.
B: But you asked the question: am I willing to go that far. So it seems to suggest that there may be something attractive in this.
K: I am sure. I have found safety, security, pleasure in non-freedom. I realize in that pleasure, pain, there is no freedom and the mind says, not as a reaction, says there must be freedom from all this. To come to that point and to let go without conflict, demands its own discipline, its own insight. That's why I said those of us who have given a certain amount of time, thought and investigation into all this, can one go as far as that? Or there are the responses of the body, responses of daily demand, the responsibilities of daily action - wife, children, and all that - is that what is holding and preventing this sense of complete freedom? And the monks, the saints and the sannyasis have said, 'You must abandon the world.'
B: We went into that.
K: Yes, we have gone into that. That again is another form of idiocy. Sorry to put it like that. We have been through all that so I refuse to enter again into all that. Now I say is that universe and the mind that has emptied itself of all this, are they one?
B: Are they one?
K: One. They are not separate, they are one.
B: Yes, it sounds as if you are saying that the material universe is like the body of the absolute mind.
K: Yes, all right, all right. All right.
B: It may be a picturesque way of putting it!
K: We must be very careful also not to fall into the trap that the universal mind is always there.
B: Yes, well how would you put it then?
K: They have said that: god is always there and god - Brahman, or that highest principle, is always there and all you have to do is to cleanse yourself and arrive at that. Do all kinds of things to come there. Which is also a very dangerous statement because then you say, there is the eternal in me.
B: Well I think thought is projecting.
K: Of course, sir, of course.
B: But suppose - how would you put it, there is a logical difficulty in saying it is always there, because that implies time and it is there every minute and we are trying to discuss what has nothing to do with time.
K: Nothing to do with time.
B: So we can't place it as being here, there, now, or then.
K: Sir, we have come to a point, that there is this universal mind, and the human mind can be of that when there is freedom.
I think that is enough, isn't it?
B: Yes, what time is it?
K: We are going by time, all right!
B: Well that should be enough.
K: That should be enough.
B: You want to continue next week, on Saturday?
K: We will see.


THE ENDING OF TIME CHAPTER 12 20TH SEPTEMBER 1980 CONVERSATION WITH PROF. DAVID BOHM 'THE MIND IN THE UNIVERSE'

KRISHNAMURTI: We talked the other day about a mind that is entirely free from all movement, from all the things that thought has put there, the past, and the future, and so on. But before we go into that I would like to discuss man's being caught in materialistic attitudes and values, and to ask, what is the nature of materialism?
DAVID BOHM: Well, first of all materialism is the name of a certain philosophical...
K: I don't mean that. I want to explore this.
DB: Matter is all there is, you see.
K: That is, nature and all human beings, react physically. This reaction is sustained by thought. And thought is a material process. So reaction in nature is a materialistic response.
DB: I think the word `materialistic' is not quite right. It is the response of matter.
K: The response of matter; let's put it that way. That is better. We are talking about having an empty mind, and we have come to that point when the wall has been broken down. This emptiness and what lies beyond it, or through it - we will come to that, but before doing so, I am asking, is all reaction matter?
DB: Matter in movement. You could say that there is evidence in favour of that, that science has found a tremendous number of reactions which are due to the nerves.
K: So would you say that matter and movement are the reactions which exist in all organic matter?
DB: Yes, all matter as we know it goes by the law of action and reaction, you see. Every action has a corresponding reaction.
K: So action and reaction are a material process, as is thought. Now, to go beyond it is the issue. DB: But before we say that, some people might feel that there is no meaning in going beyond it. That would be the philosophy of materialism.
K: But if one is merely living in that area it is very, very shallow. Right? It has really no meaning at all.
DB: perhaps one should refer to one thing that people have said - that matter is not merely action and reaction, but may have a creative movement. You see, matter may create new forms.
K: But it is still in that area.
DB: Yes. Let's try to make it clear. We have to see that there are very subtle forms of materialism which might be difficult to pin down.
K: Let's begin. Would you consider that thought is a material process?
DB: Yes. Well, some people might argue that it is both material, and something beyond material.
K: I know. I have discussed this. But it is not.
DB: How can we say that simply, to make it clear?
K: Because any movement of thought is a material process.
DB: Well, we have to amplify this so that it is not a matter of authority. As an observation, one sees that thought is a material process. Now how are you going to see that?
K: How could one be aware that thought is a material process? I think that is fairly clear. There is an experience, an incident which is recorded, which becomes knowledge. And from that knowledge, thought arises and action takes place.
DB: Yes. So we say that thought is that. It is still coming from the background. So are you saying that something new coming into being is not part of this process?
K: Yes, if there is to be something new, thought, as a material process, must end. Obviously.
DB: And then it may take it up later. K: Later, yes. Wait, see what happens later. So we say all action, reaction and action from that reaction is movement of matter.
DB: Yes, very subtle movement of matter.
K: So as long as one's mind is within that area, it must be a movement of matter. So is it possible for the mind to go beyond reaction? That is the next step. As we said earlier one gets irritated, and that is the first reaction. Then the reaction to that, the second reaction, is `I must not be'. Then the third reaction is, `I must control or justify'. So it is constantly action and reaction. Can one see that this is a continuous movement without an ending?
DB: Yes. The reaction is continuous, but it seems at a certain moment to have ended, and the next moment appears to be a new movement.
K: But it is still reaction.
DB: It is still the same but it presents itself differently.
K: It is exactly the same always...
DB: But it presents itself as always different, always new.
K: Of course. That's just it. You say something, I get irritated, but that irritation is a reaction.
DB: Yes, it seems to be something suddenly new.
K: But it is not.
DB: But one has to be aware of that, you see. Generally the mind tends not to be aware of it.
K: We are sensitive to it, alert to the question. So there is an ending to reaction if one is watchful, attentive; if one understands not only logically, but having an insight into this reacting process, it can of course come to an end. That is why it is very important to understand this, before we discuss what is an empty mind, and if there is something beyond this, or whether in that very emptying of the mind there is some other quality.
So is that empty mind a reaction? A reaction to the problems of pain and pleasure and suffering? An attempt to escape from all this into some state of nothingness? DB: Yes, the mind can always do that.
K: It can invent. Now we have come to the point of asking whether this quality of emptiness is not a reaction. Right, Sir? Before we go further, is it possible to have a mind that is really completely empty of all the things that thought has put together?
DB: So that thought ceases to act.
K: That's it.
DB: On the one hand, perhaps you could say that reaction is due to the nature of matter, which is continually reacting and moving. But then is matter affected by this insight?
K: I don't quite follow. Ah, I understand! Does insight affect the cells of the brain which contain the memory?
DB: Yes. The memory is continually reacting, moving, as does the air and the water, and everything around us.
K: After all, if I don't react physically I am paralysed. But to be reacting continuously is also a form of paralysis.
DB: Well, the wrong kind of reaction! Reaction around the psychological structure. But assuming that the reaction around the psychological structure has begun in mankind, why should it ever stop? Because reaction makes another and another, and one would expect it to go on for ever, and that nothing would stop it.
K: Only insight into the nature of reaction ends psychological reaction.
DB: Then you are saying that matter is affected by insight which is beyond matter.
K: Yes, beyond matter. So is this emptiness within the brain itself? Or is it something that thought has conceived as being empty? One must be very clear.
DB: Yes. But whatever we discuss, no matter what the question is, thought begins to want to do something about it, because thought feels it can always make a contribution.
K: Quite.
DB: Thought in the past did not understand that it has no useful contribution to make, but it has kept on in the habit of trying to say that emptiness is very good. Therefore thought says, I will try to bring about the emptiness.
K: Of course.
DB: Thought is trying to be helpful!
K: We have been through all that. We have seen the nature of thought, and its movement, time, and all that. But I want to find out whether this emptiness is within the mind itself, or beyond it.
DB: What do you mean by the mind?
K: The mind is the whole - emotions, thought, consciousness, the brain - the whole of that is the mind.
DB: The word `mind' has been used in many ways. Now you are using it in a certain way, that it represents thought, feeling, desire and will - the whole material process.
K: Yes, the whole material process.
DB: Which people have called non-material!
K: Quite. But the mind is the whole material process.
DB: Which is going on in the brain and the nerves.
K: The whole structure. One can see that this materialistic reaction can end. And the next question I am asking is whether that emptiness is within or without. (Without, in the sense of being elsewhere.)
DB: Where would it be?
K: I don't think it would be elsewhere, but I am just putting the question...
DB: Well, any such thing is a material process.
K: It is in the mind itself. Not outside it. Right?
DB: Yes.
K: Now what is the next step? Does that emptiness contain nothing? Not a thing?
DB: Not a thing, by which we mean anything that has form, structure, stability. K: Yes. All that, form, structure, reaction, stability, capacity. Then what is it? Is it then total energy?
DB: Yes, movement of energy.
K: Movement of energy. It is not movement of reaction.
DB: It is not movement of things reacting to each other. The world can be regarded as made up of a number of things which react to each other and that is one kind of movement: but we are saying it is a different kind of movement.
K: Entirely different.
DB: There is no thing in it.
K: No thing in it, and therefore it is not of time. Is that possible? Or are we just indulging in imagination? In some kind of romantic, hopeful, pleasurable sensation? I don't think that we are, because we have been through all that, step by step, right up to this point. So we are not deceiving ourselves. Now we say that emptiness has no centre, as the `me', and all the reactions. In that emptiness there is a movement of timeless energy.
DB: When you refer to timeless energy, we could repeat what we have already said about time and thought being the same.
K: Yes, of course.
DB: Then you were saying that time can only come into a material process?
K: That's right.
DB: Now if we have energy that is timeless but nevertheless moving...
K: Yes, not static...
DB: Then what is the movement?
K: What is movement from here to here?
DB: That is one form.
K: One form. Or from yesterday to today, and from today to tomorrow.
DB: There are various kinds of movement. K: So what is movement? Is there a movement which is not a movement? You understand? Is there a movement which has no beginning and no end? Unlike thought which has a beginning and an end.
DB: Except you could say that the movement of matter might have a beginning and no ending; the reactive movement. You are not speaking of that?
K: No, I am not talking of that. Thought has a beginning and thought has an ending. There is a movement of matter as reaction, and the ending of that reaction.
DB: In the brain.
K: Yes. But there are various kinds of movements. That is all we know. And someone comes along and says there is a totally different kind of movement. But to understand that, we must be free of the movement of thought, and the movement of time, to understand a movement that is not...
DB: Well there are two things about this movement. It has no beginning and no end, but also it is not determined as a series of successions from the past.
K: Of course. No causation.
DB: But you see, matter can be looked at as a series of causes; it may not be adequate. But now you are saying that this movement has no beginning and no ending; it is not the result of a series of causes following one another.
K: So I want to understand verbally a movement that is not a movement. I don't know if I am making it clear?
DB: Then why is it called a movement if it is not a movement?
K: Because it is not still, it is active.
DB: It is energy.
K: It has tremendous energy; therefore it can never be still. But in that energy it has stillness.
DB: I think we have to say that the ordinary language does not convey this properly, but the energy itself is still, and also moving. K: But in that movement is a movement of stillness. Does it sound crazy?
DB: The movement can be said to emerge from stillness.
K: That's right. You see, that is what it is. We said that this emptiness is in the mind. It has no cause and no effect. It is not a movement of thought, of time. It is not a movement of material reactions. None of that. Which means, is the mind capable of that extraordinary stillness without any movement? When it is so completely still, there is a movement out of it.
DB: I think I mentioned before that some people, like Aristotle, had this notion in the past; we discussed it. He talked about the unmoved mover, when trying to describe God, you see.
K: Ah, God, no. I don't want to do that!
DB: You don't want to describe God, but some sort of notion similar to this has been held in the past by various people. Since then it has gone out of fashion, I think.
K: Let's bring it into fashion, shall we?!
DB: I am not saying that Aristotle had the right idea. It is merely that he was considering something somewhat similar, though probably different in many respects.
K: Was it an intellectual concept or an actuality?
DB: This is very hard to tell because so little is known.
K: Therefore we don't have to bring in Aristotle.
DB: I merely wanted to point out that the concept of a movement of stillness wasn't crazy, because other very respectable people had had something similar.
K: I am glad! I am glad to be assured that I am not crazy! And is that movement out of stillness the movement of creation? We are not talking of what the poets, writers and painters call creation. To me, that is not creation; just capacity, skill, memory and knowledge operating. Here I think this creation is not expressed in form.
DB: It is important to differentiate. Usually we think creation is expressed in form, or as structure. K: Yes, structure. We have gone beyond being crazy, so we can go on! Would you say that this movement, not being of time, is eternally new?
DB: Yes. It is eternally new in the sense that the creation is eternally new. Right?
K: Creation is eternally new. You see that newness is what the artists are trying to discover. Therefore they indulge in all kinds of absurdities, but few come to that point where the mind is absolutely silent, and out of that silence there is this movement which is always new. The moment when that movement is expressed...
DB: ...the first expression is in thought?
K: That is just it.
DB: And that may be useful, but then it gets fixed, and becomes a barrier.
K: I was told once by an Indian scholar that before people began to sculpt the head of a god, or whatever, they had to go into deep meditation. At the right moment they took up the hammer and the chisel.
DB: Then it came out of the emptiness. There is another point, you see. The Australian aborigines draw figures in the sand, so that they don't have permanency.
K: That is right.
DB: Perhaps thought could be looked at that way. You see, marble is too static, and remains for thousands of years. So although the original sculptor may have understood, the people who follow see it as a fixed form.
K: What relationship has all this to my daily life? In what way does it act through my actions, through my ordinary physical responses, to noise, to pain, various forms of disturbance? What relationship has the physical to that silent movement?
DB: Well, in so far as the mind is silent, the thought is orderly.
K: We are getting on to something. Would you say that the silent movement, with its unending newness, is total order of the universe? DB: We could consider that the order of the universe emerges from this silence and emptiness.
K: So what is the relationship of this mind to the universe?
DB: The particular mind?
K: No; mind.
DB: Mind in general?
K: Mind. We went through the general and the particular, and beyond that there is the mind.
DB: Would you say that is universal?
K: I don't like to use the word universal.
DB: Universal in the sense of that which is beyond the particular. But perhaps that word is difficult.
K: Can we find another word? Not global. A mind that is beyond the particular?
DB: Well you could say it is the source, the essence. It has been called the absolute.
K: I don't want to use the word `absolute', either.
DB: The absolute means literally that which is free of all limitations, of all dependence.
K: All right, if you agree that `absolute' means freedom from all dependence and limitation.
DB: From all relationships.
K: Then we will use that word.
DB: It has unfortunate connotations.
K: Of course. But let's use it for the moment just for convenience in our dialogue. There is this absolute stillness, and in or from that stillness there is a movement, and that movement is everlastingly new. What is the relationship of that mind to the universe?
DB: To the universe of matter?
K: To the whole universe: matter, trees, nature, man, the heavens. DB: That is an interesting question.
K: The universe is in order; whether it is destructive or constructive, it is still order.
DB: You see, the order has the character of being absolutely necessary; in a sense it cannot be otherwise. The order that we usually know is not absolutely necessary. It could be changed; it could depend on something else.
K: The eruption of a volcano is order.
DB: It is order of the whole universe.
K: Quite. Now in the universe there is order, and this mind which is still is completely in order.
DB: The deep mind, the absolute.
K: The absolute mind. So, is this mind the universe?
DB: In what sense is that the universe? We have to understand what it means to say that, you see.
K: It means, is there a division, or a barrier, between this absolute mind and the universe? Or are both the same?
DB: Both are the same.
K: That is what I want to get at.
DB: We have either duality of mind and matter, or they are both the same.
K: That's it. Is that presumptuous?
DB: Not necessarily. I mean that these are just two possibilities.
K: I want to be quite sure that we are not treading upon something which really needs a very subtle approach - which needs great care. You know what I mean?
DB: Yes. Let's go back to the body. We have said that the mind which is of the body - thought, feeling, desire, the general and the particular mind - is part of the material process.
K: Absolutely.
DB: And not different from the body. K: That's right. All the reactions are material processes.
DB: And therefore what we usually call the mind is not different from what we call the body.
K: Quite.
DB: Now you are making this much greater in saying, consider the whole universe. And we ask if what we call the mind in the universe is different from what we call the universe itself?
K: That's right. You see why I feel that in our daily life there must be order, but not the order of thought.
DB: Well, thought is a limited order, it is relative.
K: That's it. So there must be an order that is...
DB: ...free of limitation.
K: Yes. In our daily life we have to have that - which means no conflict, no contradiction whatsoever.
DB: Let's take the order of thought. When it is rational it is in order. But in contradiction the order of thought has broken down, it has reached its limit. Thought works until it reaches a contradiction, and that's the limit.
K: So if in my daily life there is complete order, in which there is no disturbance, what is the relationship of that order to the never ending order? Can that silent movement of order, of that extraordinary something, affect my daily life, when I have inward psychological order? You understand my question?
DB: Yes. We have said, for example, that the volcano is a manifestation of the whole order of the universe.
K: Absolutely. Or a tiger killing a deer.
DB: The question then is whether a human being in his ordinary life can be similar.
K: That's it. If not, I don't see what is the point of the other - the universal.
DB: Well, it has no point to the human being. You see, some people would say, who cares about the universe. All we care about is our own society, and what we are doing. But then that falls down, because it is full of contradiction.
K: Obviously. It is only thought which says that.
So that universe, which is in total order, does affect my daily life.
DB: Yes. I think that scientists might ask how. You see, one might say, I understand that the universe is constituted of matter, and that the laws of matter affect our daily life. But it is not so clear how it affects the mind; and if there is this absolute mind which affects the daily life.
K: Ah! What is my daily life? Disorderly, and a series of reactions. Right?
DB: Well, it is mostly that.
K: And thought is always struggling to bring order within that. But when it does that, it is still disorder.
DB: Because thought is always limited by its own contradictions.
K: Of course. Thought is always creating disorder, because it is itself limited.
DB: As soon as it tries to go beyond the limit, that is disorderly.
K: Right. I have understood, I have gone into it, I have an insight into it, so I have a certain kind of order in my life. But that order is still limited. I recognize that, and I say that this existence is limited.
DB: Now some people would accept that, and say `Why should you have more?'
K: I am not having more.
DB: But others might say, `We would be happy if we could live in a material life, with real order.'
K: I say, let's do it! It must be done! But in the very doing of it, one has to realize it is limited.
DB: Yes, even the highest order that we can produce is limited.
K: And the mind realizes its limitation and says, let's go beyond it. DB: Why? Some people would say, why not be happy within those limits, continually extending them, trying to discover new thoughts, new order? The artist will discover new forms of art, the scientists a new kind of science.
K: But all that is always limited.
DB: There is often the feeling that we can go this far, and accept that this is all that is possible.
K: You mean the feeling that we must accept the human condition?
DB: Well, people would say that man could do much better than he is doing.
K: Yes, but all this is still the human condition, a little reformed, a little better.
DB: Some people would say enormously reformed.
K: But it is still limited!
DB: Yes. Let's try to make clear what is wrong with the limitation.
K: In that limitation there is no freedom, only a limited freedom.
DB: Yes. So eventually we come to the boundary of our freedom. Something makes us react, through reaction we fall back into contradiction.
K: Yes, but what happens when I see that I am always moving within a certain area.?
DB: Then I am under the control of the forces.
K: The mind inevitably rebels against that.
DB: That is an important point. You see the mind wants freedom. Right?
K: Obviously.
DB: It says that freedom is the highest value. So do we accept that, and see it just as a fact?
K: That is, I realize that within this limitation I am a prisoner.
DB: Some people get used to it and say, `I accept it.' K: I won`t accept it! My mind says there must be freedom from prison. I am a prisoner, and the prison is very nice, very cultured and all the rest of it. But it is still limited, although it says, there must be freedom beyond all that.
DB: Which mind says this? Is it the particular mind of the human being?
K: Ah! Who says there must be freedom? Oh, that is very simple. The very pain, the very suffering demands that we go beyond.
DB: This particular mind, even though it accepts limitation, finds it painful.
K: Of course.
DB: And therefore this particular mind feels somehow that it is not right. But it can't avoid it. There seems to be a necessity of freedom.
K: Freedom is necessary, and any hindrance to freedom is retrogression. Right?
DB: That necessity is not an external necessity due to reaction.
K: Freedom is not a reaction.
DB: The necessity of freedom is not a reaction. Some people would say that having been in prison you reacted in this way.
K: So where are we? You see, this means there must be freedom from reaction, freedom from the limitation of thought, freedom from all the movement of time. We know that there must be complete freedom from all that, before we can really understand the empty mind, and the order of the universe, which is then the order of the mind. We are asking a tremendous lot. Are we willing to go that far?
DB: Well, you know that non-freedom has its attractions.
K: Of course, but I am not interested in these attractions.
DB: But you asked the question, are we willing to go that far? So it seems to suggest that there may be something attractive in this limitation.
K: Yes. I have found safety, security, pleasure in non-freedom. I realize that in pleasure or pain there is no freedom. The mind says, not as a reaction, that there must be freedom from all this. To come to that point and to let go without conflict, demands its own discipline, its own insight. That's why I said to those of us who have done a certain amount of investigation into all this, can one go as far as that? Or do the responses of the body - the responsibilities of daily action, for one's wife, children, and all that - prevent this sense of complete freedom? The monks, the saints, and the sannyasis have said, `You must abandon the world.'
DB: We went into that.
K: Yes. That is another form of idiocy, although I'm sorry to put it like that. We have been through all that, so I refuse to enter again into it. Now I say are the universe and the mind that has emptied itself of all this, one?
DB: Are they one?
K: They are not separate, they are one.
DB: So you are saying that the material universe is like the body of the absolute mind.
K: Yes, all right.
DB: It may be a picturesque way of putting it!
K: We must be very careful also not to fall into the trap of thinking that the universal mind is always there.
DB: How would you put it then?
K: Man has said that God is always there; Brahman, or the highest principle, is always present, and all you have to do is to cleanse yourself, and arrive at that. This is also a very dangerous statement, because then you might say, there is the eternal in me.
DB: But I think that is projecting.
K: Of course!
DB: There is a logical difficulty in saying it is always there because `always' implies time, and we are trying to discuss something that has nothing to do with time. So we can't place it as being here, there, now or again!
K: We have come to the point that there is this universal mind, and the human mind can be of that when there is freedom.


BROCKWOOD PARK 15TH CONVERSATION WITH DAVID BOHM 27TH SEPTEMBER 1980 `THE ENDING OF TIME'

Krishnamurti: Sir, I would like to discuss, have a dialogue about something which we were talking about the other day. We have cultivated a mind that can solve almost any technological problem. And apparently human problems have never been solved. Human beings are drowned by their problems: the problems of communication, the problems of knowledge, problems of relationship, problems of heaven and hell - you know, the whole human existence has become a vast complex problem. And apparently throughout history it has been like this. And man in spite of his knowledge, in spite of his centuries of evolution, he has never been free of problems.
Bohm: Yes, well really of insoluble problems. I would add insoluble problems.
K: I question if human problems are insoluble.
B: Well I mean as they are put now.
K: As they are, of course, now these problems have become so complex, and so incredibly insoluble, as things are. No politician, or scientist, or philosopher is going to solve them except through wars and so on. So why has the mind of human beings throughout the world, why have they not been able to resolve human daily problems of life? What are the things that prevent the solution of these problems, completely? Is it that we have never turned our minds to it? Because we spend all our days and probably half the night in thinking about technological problems that we have no time for the other?
B: Well that is only partly so. Many people feel that the other should take care of itself. I think many people don't give a lot of attention to these problems.
K: Why, why? I am rather concerned about this because in a school like this, or with all the people we talk to, the human problems remain constant. And I am questioning, asking, in this dialogue, whether it is possible to have no problems at all - human problems, apart from technological problems, that can be solved. But human problems seem insoluble - why? Is it our education? Is it our deep rooted tradition that we accept things as they are?
B: Yes, well that is certainly part of it. These problems accumulate as civilization gets older, people keep on accepting things which make problems. For example there are now far more nations in the world than there used to be and each one creates new problems.
K: Of course.
B: If you go back to a certain period of time...
K: Every potty little tribe becomes a nation.
B: And then they must fight their neighbour.
K: Of course, of course. They have this marvellous technology to kill each other. But we are talking about human problems, human problems of relationship, human problems of lack of freedom. This sense of constant uncertainty, fear and all that, you know, the human struggle and working for a livelihood for the rest of your life. It all seems so extraordinarily wrong, the whole thing.
B: Yes, well I think people have lost sight of that. Generally speaking they sort of, as you say, accept the situation in which they find themselves and try to make the best of it, like trying to solve some little problems to alleviate their situation. They wouldn't even look at this whole big situation very seriously.
K: But the religious people have created a tremendous problem for man.
B: Yes. They are trying to solve problems too. I mean everybody is often his own little fragment solving whatever he thinks he can solve, and it all adds up to chaos.
K: Chaos, that's what I am saying. We live as human beings in chaos. I want to find out if I can live without a single problem for the rest of my life. Is that possible?
B: Well I wonder if we should even call these things problems. A problem would be something that would be reasonably solvable. If you put a problem of how to achieve a certain result then that presupposes that you could reasonably find a way to do it, technologically. I don't think, psychologically, the problem can be looked at that way. To propose a result you have to achieve and then find a way to do it.
K: What is the root of all this? What is the cause of all this human chaos?
B: We have been discussing this for a long time.
K: I am trying to come to it from a different angle: whether there is an ending to problems. You see personally I refuse to have problems.
B: Well somebody might argue with you about that saying that maybe you are challenged with something.
K: It is not a problem. I was challenged the other day about something very, very serious.
B: It is a matter of clarification then. Part of the difficulty is clarification of the language.
K: Clarification. Not only language, it is a question of relationship and action. A certain problem arose the other day which involved lots of people and so on, and a certain action had to be taken. Personally to me it was not a problem.
B: Well, we have to make it clear what you mean because I don't know without an example.
K: I mean by problem something that has to be resolved, something you worry about, something you are endlessly concerned and questioning, answering, doubt, uncertain, and take some kind of action at the end which you will regret.
B: Let's begin with the technical problem where the idea first arose. Saying you have a challenge, something which needs to be done, and you say that is a problem.
K: Yes, that is generally called a problem.
B: Now the word problem is based on the idea of putting forth something, a possible solution and then trying to achieve it.
K: Or, not. I have a problem but I don't know how to deal with it.
B: Then if you have a problem and you have no idea of how to deal with it, then...
K: So I go round asking people, getting more and more confused.
B: That would already be a change from the simple idea of a technical problem where you usually have some notion of what to do.
K: I wonder if we do.
B: What?
K: Technical problems are fairly simple.
B: They often bring challenges requiring you to go very deeply and change your ideas.
K: That is what I am trying to get at.
B: Even a technical problem may do that. But now you say - if it were anything like a technical problem, either you would say, 'Well I can see generally what I have to do to solve this' - if you say there is lack of food, generally what you have got to do is produce more and more food, find ways and means of doing it.
K: We can do that.
B: And also we could discover entirely new ideas and so on. Now we have a psychological problem, can we do the same?
K: Yes, that is the point. How do we deal with this thing?
B: Well what kind of problem shall we discuss?
K: Human problems.
B: Human - what sort?
K: Any problem that arises in human relationships.
B: Well let's say people cannot agree, they fight each other constantly.
K: Yes, let's take that for a very simple thing. In our discussions here with a group of people, it seems to be almost impossible to think together, to have the same outlook, the same attitude, not copying each other, but an attitude which seems so normal, healthy. And each person puts his opinion forward and he is contradicted by another. And so this goes on all the time in the world, and here.
B: All right. Now we say our problem is to work together, to think together.
K: Yes, work together, think together, to co-operate together without a monetary issue involved in it.
B: Yes, well that is another question that people will work together if they are paid highly.
K: Yes, of course, you can see that happening.
B: But given a situation where this is not what we want then we have a problem.
K: Yes, that is right. Now how do we solve such a problem? I offer my opinion, you offer, and he and so on, all of us are offering an opinion and so we don't meet each other at all. So what shall we do? It seems almost impossible to give up one's opinions.
B: Yes, that is one of the difficulties. I don't think - if you say it is my problem to give up my opinions, it doesn't make sense. That is what I was trying to say, I am not sure you can regard it as a problem, saying what shall I do to give up my opinions.
K: No, of course. But that is a fact. So observing that and seeing the necessity that we should all come together, and when this is put forward to the others it becomes a problem to them.
B: That is because people find it hard to give up opinions.
K: That's it. Opinions, frequency of their ideas, their own experiences, their conclusions, their ideals, you know all that.
B: Even it may not seem like an opinion at that point, they feel it is true.
K: They call it fact.
B: Fact or truth.
K: So, what shall we do? If you see that it is important that human beings work together, not for some ideal, for some belief, or for some god, or for some principle, but the importance of working, the necessity of working together. I mean, in the United Nations they are not working together. In India they are not working together. No people in any country feel or work together.
B: Yes, well some people might say that we have got not only opinions, but self-interest.
K: Self-interest.
B: Which is very similar and so on.
K: All that, and it becomes a problem.
B: Well it is called a problem. If two people have self-interest which is different, then there is no way in my view that they can, as long as they maintain that, that they can work together.
K: Agreed. Suppose in a place like this, we are a group of people, and it is important that we all work together. Even in a small village, small country, whatever it is, we all must work together. And apparently that becomes almost incredibly difficult.
B: Yes, now how do you break into this?
K: That is what I want to discuss.
B: Let's discuss it.
K: If you point that out to me, that we must work together, and show to me the importance of it, and I also see it is important but I can't do it.
B: That's the point, that it is not enough even to see it is important and have the intention to do it. Ordinarily when we say 'I see the importance and I have the intention to do it' - I go and do it. So there is a new factor coming in here that a person sees something is important, he intends to do it and he can't do it.
K: That's it, and that creates a problem to him.
B: To everybody.
K: Yes, to everybody.
B: But why is it that we cannot carry out our intentions? We see the importance, knowing we want to do it and yet we can't do it. It seems puzzling.
K: One can give many reasons for that but those causes and reasons and explanations don't solve the problem, don't solve the issue. What will - we come back to the same thing - what will make a human mind change? Seeing it is necessary and yet incapable or unwilling to change. What factor is necessary in this? Some new factor is necessary.
B: Well I feel it is a perception of the ability to observe this whatever it is that is holding the person, preventing him from changing.
K: So is the new factor attention?
B: Yes, that is what I meant, attention but then if you are going to break into this in a group of people, what kind of attention do you mean?
K: We can discuss that. What is attention, we can discuss that.
B: It may have many meanings, to different people.
K: Of course, that is obvious as usual - as usual so many opinions about attention.
Could we, you and I, see what attention is? I feel as somebody wrote this morning, a letter came, in which the person says: where there is attention there is no problem; where there is inattention everything arises. Now without making attention into a problem, what do we mean by that? So that I understand it, not verbally, not intellectually but deeply, in my blood I understand the nature of attention in which no problem can ever exist. Obviously it is not concentration.
B: Yes, we went into that.
K: We have gone into that. Obviously it is not an endeavour, an experience, a struggle to be attentive. But you show me the nature of attention which is, when there is attention there is no centre from which I attend.
B: Yes, but that is a difficult thing.
K: Don't let's make a problem of it.
B: I meant that I have been trying that for a long time. I think that there is first of all some difficulty by what is meant by attention because the content of thought itself when the person is looking at it he may think he is attending.
K: No, in that state of attention there is no thought.
B: But how do you stop thought then? You see while thinking is going on there is an impression of attention which is not attention. That is one thinks, one supposes that one is paying attention.
K: No, no. When one supposes one is paying attention, that is not attention.
B: But that is what often happens. So how do we communicate what is the true meaning of attention?
K: Or would you say: to find out what is attention could we discuss what is inattention?
B: Yes.
K: Through negation come to the positive. When I am inattentive, what takes place? When I am inattentive?
B: All sorts of things take place.
K: No, but much more than that. In my inattentiveness - if there is such a word as inattentiveness - I feel lonely, desperate, depressed, anxious and so on.
B: The mind begins to break up and go into confusion.
K: Fragmentation takes place. Or in my lack of attention I identify myself with so many other things.
B: Yes, and it may also be pleasant.
K: Of course. It is always pleasant.
B: But it may be painful too.
K: I find later on that that which was pleasing becomes pain.
B: Pain, yes.
K: So all that is a movement in which there is no attention. Right? Are we getting anywhere?
B: I don't know.
K: I think - I feel that attention is the real solution to all this. A mind that is really attentive, which has understood the nature of inattention and moves away from it.
B: Yes, now what is the nature of inattention?
K: The nature of inattention? Indolence, negligence, this self-concern, the self contradiction, all that, is the nature of inattention.
B: Yes. A person who has self-concern may feel that he is attending to the concerns of himself. He feels he has got problems, then paying attention to them.
K: Ah, I see you are using it, quite, quite. If there is self-contradiction in me, and then I pay attention to it in order not to be self-contradictory, that is not attention.
B: But can you make it clear because ordinarily one might think that that is attention.
K: No, that is not, it is merely a process of thought, which says, 'I am this, I must not be that'.
B: Then you are saying this attempt to become is not attention.
K: Yes, that is right.
B: Because it is not based on...
K: The psychological becoming breeds inattention.
B: Yes, and the person may thing he is attending to something but he is not, when he is engaged in this process.
K: Isn't it very difficult sir, to be free of not becoming? That is the root of it. To end becoming.
B: Yes.
K: Does this convey anything? Are we getting anywhere, sir? Or are we going round and round in circles? You see most human beings have problems of one kind or another. Apart from technological problems which can be solved, apparently human problems are not soluble. And I say, why?
B: Well we have just answered it: because they are not really paying attention to them.
K: No, but then paying attention becomes a problem.
B: I know it does. But I am saying there is no attention and that is why these problems are there.
K: Yes. And then you point that out and it becomes a problem.
B: Yes. That is the question, to stop it. The difficulty is that the mind plays tricks and in trying to deal with this it does the very same thing again.
K: Of course, of course. So let's come back. Is the mind, which is so full of knowledge, self-importance, self-contradiction, and all the rest of it, that mind, the human mind, has come to a point where it finds itself psychologically that it can't move.
B: There is nowhere for it to move, yes.
K: So what? What would I say to a person who has come to that point? I wonder if I am moving along, or are we not?
B: Well I think it is beginning to focus the question.
K: I come to you. I am full of this confusion, anxiety, and sense of despair, not only facing what the world is, but also in myself. I come to that point and I want to break through it. So it becomes a problem to me.
B: Well then we are back, there is an attempt to become again.
K: Yes. That is what I want to get at. So is that the root of all this, this desire to become?
B: Yes, well it must be close to the root, it keeps on coming in without notice. The inattention is such that you would say that I am looking at my problem and my problem is always becoming, so I say I want to stop becoming, which again is inattention.
K: Which again becomes a problem. So how do I regard, or look, without the movement of becoming, at this whole complex issue of myself?
B: Well it seems that one has to look at the whole, we did not look at the whole of becoming, when you said, how can I pay attention. Part of it seemed to slip out and became the observer. Right?
K: Sir, look, becoming has become the curse - psychologically - the curse of this. A poor man wants to be rich and a rich man wants to be richer, and it is this movement all the time of becoming, becoming, both outwardly and inwardly. And though it brings a great deal of pain and sometimes pleasure, this sense of becoming, fulfilling, achieving psychologically, has made my life into all that it is. Now I realize that but I can't stop it.
B: Yes, but one thing is, why can't I stop it?
K: Let's go into that a little bit. You see partly it is because I am always concerned in becoming that there is a reward at the end of it and I am always avoiding pain, punishment. And in that cycle I am caught. That is probably one of the reasons why the mind keeps on trying to become something. And the other perhaps is deep rooted anxiety, fear if I don't become, be something I am lost, and I am uncertain, insecure. So the mind has accepted these illusions and says I cannot end that.
B: Then why doesn't the mind end it? Also we have to go into the question into saying that there is no meaning to these illusions.
K: How do you convince me that I am caught in an illusion? You can't, unless I see it myself. I cannot see it because my illusion is so strong. That illusion has been nurtured, cultivated by religion, by family and so on and so on, it is so deeply rooted that I refuse to let that go.
B: Well then it seems impossible.
K: That is what is happening. That is what is taking place with a large number of people. They say, 'I want to do this but I cannot'. Now given that situation, what is one to do? Is it explanations, logic, all the various contradictions, and logic and so on, will that help him? Obviously not.
B: Because it all gets absorbed into the structure.
K: Obviously not. So what is the next thing?
B: Well I would question, if he says, 'I want to change', there is also the wish not to change.
K: Of course. The man who says, 'I want to change' has also at the back of his mind 'Really, why should I change?' They go together.
B: So we get a contradiction.
K: That is what I mean, a contradiction. I have lived in this contradiction, I have accepted this contradiction.
B: So why should I have accepted it.
K: Because it is a habit.
B: But I meant, when the mind is healthy it will not accept a contradiction.
K: But our mind isn't healthy. Our minds are so diseased, so corrupt, so confused, that even though you point out all the dangers of this, it refuses to see it.
So how do we, suppose I am a man in that position, how do we help him to see clearly the danger of becoming? Let's put it that way. Psychologically becoming, which implies identification with a nation, with all that business.
B: Yes, holding to opinions.
K: Opinions, beliefs, I have had an experience, it gives me tremendous satisfaction, I am going to hold on to it. I have had knowledge - all that. How do you help me, such a person, to be free of all that? Your words, you explanations, your logic, everything says, quite right, but I can't move out of that.
I wonder if there is another factor, another way of communication, which isn't based on words, knowledge, explanations and reward and punishment. You follow? Is there another way of communicating, which we were talking about at table for a brief moment? You see in that too, there is a danger. I think there is, I am sure there is, a way of communicating which is not verbal, which is not analytical, logical, which doesn't mean lack of sanity, but I am sure there is another way.
B: Perhaps there is.
K: Now how do you communicate with me, who is caught in this trap, non-verbally, so that I grasp it deeply, that breaks away everything else? You follow? Is there such a communication? My mind has always communicated with another with words, with explanations, with logic, with analysis, either compulsive, or with suggestion and so on. My mind has been caught in all that. There must be another element which breaks through all that, otherwise it is impossible.
B: It will break through the inability to listen.
K: Yes, the inability to listen, the inability to observe, to hear and so on. There must be a different method. You see, I met a man once, obviously many men, who have been to a place with a certain saint and in his company they say all our problems are resolved. Just a minute. And when they go back to their life, back to the old game.
B: Yes, well there was no intelligence in it.
K: You see the danger. That man, that saint, being quiet, non-verbal, in his very presence, they feel quiet. You follow what I am saying? And they feel their problems are resolved.
B: But it is still from the outside.
K: Of course. Still it is like, of course it is, like going to church. And in a good ancient church, or a cathedral, you feel extraordinarily quiet. It is the atmosphere, it is the structure, you know, all that, the very atmosphere makes you be quiet.
B: Yes, well it communicates what is meant by quietness, I think, but it gets across the communication which is non-verbal.
K: No, that is nothing. It is like incense.
B: It is superficial.
K: Utterly superficial, like incense, it evaporates! So we push all that aside, then what have we left? Not an outside agency, a god, or some saviour, push all that aside, and what have I left? What is there that can be communicated, which will break through the wall which human beings have built for themselves?
As we said sir, at the lunch table a couple of hours ago, is it love? Of course that word is corrupted, loaded, become dirty; but cleansing that word, is that the factor that will break through all this clever analytical approach, is that the element that is lacking?
B: Well we have to discuss it, you see maybe people are somewhat chary of this word.
K: I am chary beyond words!
B: And therefore as people resist listening, they will resist love too.
K: Of course. That is why I said it is rather a risky word.
B: We were saying the other day also that love contains intelligence.
K: Of course.
B: Which is care as well and if we meant by love that energy which also contains intelligence and caring, all that.
K: That we went through the other day. Now wait a minute, you have that quality and I am caught in my misery, my anxiety and so on, and you are trying to penetrate with that intelligence, this mass of darkness. How will you do it? Will that act? If not we human beings are lost. You follow sir? Therefore they have invented Jesus, Buddha, Krishna, they bring love, you follow? Which has become so utterly meaningless, superficial and nonsensical.
So what shall I do? I think that is the factor sir. Attention, perception, intelligence and love. You bring it to me and I am incapable of receiving it. And I say, 'It sounds nice, I feel it but I can't hold it,' - I can't hold it because the moment I go outside this room I am lost.
B: Well that really is the problem.
K: Yes sir. That is the real problem. Is love something outside? You understand what I am saying? Like a saviour is outside, and heaven is outside and all that stuff. But is love something - I am using that word very carefully - something outside of me, which you bring to me, which you awaken in me, which you give me as a gift; or it is in my darkness, in my illusion, suffering, is there that quality? Obviously not, there can't be.
B: Then where is it?
K: That's just it. It must be there - now wait a minute; love is not yours or mine, it is not personal, it is not something that belongs to a person, and doesn't to the other; love is that.
B: This is an important point. Like in one of the discussions you were saying, that isolation does not belong to any one person, it is something that everybody can look at, and whereas we tend to think of isolation as my personal problem.
K: No, no, of course not. It is common ground for all of us.
B: But it may be a clue because if somebody is looking for love and he is saying, this must be my love, you have got it and I haven't - that is his way of thinking.
K: No, no. Intelligence is not personal.
B: But again it goes contrary to the whole of our thinking.
K: I know.
B: Everybody says this person is intelligent and that one is not. And saying that if I have like intelligence, I must declare it for myself.
K: Of course.
B: So this may be one of the barriers to the whole thing, that people behind the ordinary everyday thought there is deeper thought of mankind, which is that these qualities, that we are all divided and these various qualities either belong to us or they don't belong to us.
K: Quite, quite. It is the fragmentary mind that invents all this.
B: It has all been invented, we have picked it up verbally and non-verbally from childhood and by implication, therefore it pervades, it is the ground of our thoughts, of all our perceptions. So this has to be questioned.
K: We have questioned it, we have questioned that grief is not my grief, grief is human.
B: But how are people to see that because a person who is caught in grief feels that it is his grief. Doesn't that seem right?
K: Yes. I think it is partly because of our education, partly our society, tradition.
B: But it is also implicit in our whole way of thinking.
K: Yes, quite right. So we come back.
B: Then we have to jump out of that.
K: Yes. But 'jump out of that' becomes a problem and then what am I to do?
B: But perhaps we can see that love is not personal, love does not belong to anybody any more than any other quality.
K: Earth is not English earth or French earth, earth is earth.
B: I was thinking of an example in physics: if the scientist or chemist is studying an element such as sodium, he does not say it is his sodium and somebody else studies theirs and they somehow compare notes.
K: Quite. Sodium is sodium.
B: Sodium is sodium universally. So we have to say love is love universally.
K: Yes. But you see my mind refuses to see that because I am so terribly personal, terribly 'me and my problems' and all that. I refuse to let that go. When you say sodium is sodium, it is very simple, I can see that. But when you say to me, grief is common to all of us - sodium is grief!
B: But this can't be done with time, but it took quite a while for mankind to realize that sodium is sodium.
K: That is what I want to find out sir: is love something that is common to all of us?
B: Well in so far as it exists it has to be common.
K: Of course, of course.
B: It many not exist but if it does it has to be common.
K: I am not sure it does exist.
B: Yes, right.
K: Like, compassion is not 'I am compassionate' - compassion is there, it is something not me, compassion.
B: Well if we say compassion is the same as sodium, it is universal.
K: Universal.
B: Then every person's compassion is the same.
K: And compassion, love, and intelligence. You can't be compassion without intelligence.
B: So we say intelligence is universal too.
K: Obviously.
B: But we have methods of testing intelligence in particular people.
K: Oh, no!
B: But that is all part of the thing that is getting in the way, yes?
K: Part of this divisive, fragmentary way of thinking. And thinking is fragmentary.
B: Well, there may be holistic thinking, we are not yet in it.
K: Yes. Then holistic thinking is not thinking, it is some other factor.
B: Some other factor that we haven't gone into yet.
K: So if love is common to all of us, why am I blind to it?
B: Well, I think partly the mind boggles, it just refuses to consider such a fantastic change of concept in a way of looking.
K: But you said just now that sodium is sodium.
B: But people feel uneasy about transferring - you have got a lot of evidence for that in all sorts of experiments.
K: Salt is salt, whether it is English salt or...
B: But that was built up through a lot of work and experience, now we can't do that here with love.
K: Oh no. Love isn't knowledge.
B: You can't go into a laboratory and prove that love is love.
K: Why does one's mind refuse to accept a very obvious factor, why? Is it the fear of letting my old values, standards, opinions, all that, to let go? Again you follow?
B: I think it is probably something deeper. It is hard to pin down but it isn't a simple thing. I mean that is a partial explanation.
K: That is a superficial explanation. I know that. Is, sir, is it the deep rooted anxiety, or the longing to be totally secure?
B: But that again is based on fragmentation.
K: Of course, of course.
B: If we accept that we are fragmented we will inevitably want to be totally secure. Right? Because being fragmented you are always in danger.
K: Is that the root of it? This urge, this demand, this longing to be totally secure in my relationship with everything, to be certain?
B: Yes, but even so you could say that in some way you have often said that that could be reasonable in the sense that you say the search for security - the real security is found in nothingness, is what you have said.
K: Of course, in nothingness there is complete security.
B: It is not the demand for security which is wrong but the demand that the fragment be secure. The fragment cannot possibly be secure.
K: That is right. Like each country trying to be secure it is not secure.
B: But complete security could be achieved if all the countries got together.
K: Of course, of course, no tribulation, of course there would be.
B: So the way you have put it sounds as if we should live eternally in insecurity.
K: No, no. We have made that very clear.
B: It makes sense to ask for security but we are going about it the wrong way.
K: Yes, that's right. How do you convey that love is universal, not personal, to a man who has lived completely in the narrow groove of personal achievement?
B: Well it seems the first point is, will he question his narrow, his unique personality?
K: They question it - I have discussed this so much - they question it, they see the logic of it, they see the illogic of all this, and yet. You see curiously people who have been very serious in these matters, have tried to find the wholeness of life through starvation, through torture, through - you know every kind of way. The haven't, they imagine they have.
B: That is again...
K: You can't apprehend or perceive or be the whole through torture. Torture includes discipline, you know, all the rest of it. So what shall we do?
I have a brother who refuses to see all this. And as I like him, as I have lived with him, I have a great affection for him, I want him to move out of it. And I have tried to communicate with him verbally and sometimes non-verbally, by a gesture, by a look, but all this is still from the outside. And perhaps that is the reason why he resists. Being my brother, for whom I have a great affection, if I can help my brother for whom I have a great affection - I won't use the word 'help' - if I can point out that in himself this flame can be awakened, which means he must listen to me.
B: Yes, well.
K: Back again. But my brother refuses to listen.
B: It seems that there are some actions which are not possible. If a person is caught in a certain thought such as fragmentation then he can't change it because there are a lot of other thoughts behind it.
K: Of course, of course.
B: Ones he doesn't know. He is not actually free to take an action there because of the whole structure of thought that holds him. So we have to find some place where he is free to act, to move, which is not controlled by the conditioning.
K: So how do I - I use the word 'help' with great caution - help my brother? He knows my affection for him, he is aware of my - and all the rest of it. What is the root of all this? We said becoming aware - all that is verbal, all that can be explained in ten different ways - the cause, the effect and all the rest of it. After explaining all this he says, 'You have left me where I am'. And my intelligence, my affection, love says 'I can't let him go'. You follow? I can't say, 'Well, go to hell' and move off. I can't let him go. Which means, am I putting pressure on him? I am not putting any kind of pressure, any kind of reward, none of that. I can't. My responsibility is that I can't let another human being go. It is not the responsibility of duty and all that kind of filthy stuff. But it is the responsibility of intelligence which says all that.
B: Well that is clear that the whole thing would have no meaning if you would let him go.
K: No.
B: Then it would be going back into fragmentation.
K: Sir, there is a tradition in India, and probably in Tibet, there is one called the Maitreya Buddha who took a vow that he would not become the ultimate Buddha until he has liberated human beings too.
B: Altogether?
K: Yes. You see the tradition hasn't changed anything.
How can I - how can one, if he has that intelligence, that compassion, that love, which is not of a country, or person or ideal, saviour and all that nonsense, but has that purity of that - can that be transmitted to another? Or living with him, talking to him - you see it all becomes mechanical.
B: Well would you say this has never really been solved, this question?
K: I should think so sir. But we must solve it. You follow? It has not been solved but our intelligence says, solve it. No, I think intelligence doesn't say, solve it, intelligence says, these are the facts and perhaps some will capture it.
B: Well it seems to me that there are really two factors: one is the preparation by reason to show that it all makes sense; but from there possibly some will capture it.
K: We have done that sir. You started telling me - you laid the map out very clearly and I have seen it very clearly, all the rivers, the conflicts, the misery, the confusion, the insecurity, the becoming, all that is very, very, very clear. At the end of the chapter I am back at the beginning. Or I have got a glimpse of it and that becomes my craving to capture that glimpse and hold on to it and not lose it. Then that becomes a memory. You follow? And all the nightmare begins.
In your showing me the map very clearly you have also pointed out to me something much deeper than that, which is love. And by your person, by your reasoning, by your logic, I am groping, seeking after that. But the weight of my body, my brain, my tradition, all that draws me back. So it is a constant battle. You follow sir? And I think the whole thing is so wrong.
B: What is wrong?
K: The way we are living, the whole thing is so wrong.
B: Well I think many people must see that by now. At least a fair number.
K: I remember we were talking once in Ojai whether man has taken a wrong turning, entered into a valley where there is no escape. That can't be sir, that is too depressing, too appalling.
B: At least I think some people might object to that. The very fact it is appalling does not make it untrue. I think you would have to say some stronger reason why you feel that to be untrue.
K: Oh yes.
B: Do you perceive in human nature some possibility of a real change?
K: Of course sir, otherwise it would be meaningless, we'd be monkeys, machines. You see, and that faculty to a radical change is attributed to some outside agency and therefore we look to that and get lost in that. If we don't look to anybody and be completely free from all that, that solitude is common to all of us. I don't know if I am making myself clear?
B: Yes.
K: It is not an isolation, it is an obvious fact that when you see all this and say, this is so ugly, unreal, so stupid, you are naturally alone. And that sense of aloneness is common.
B: Yes. Of course the ordinary sense of loneliness is in the sense that each person feels it is his own loneliness.
K: Loneliness is not solitude, not aloneness, good Lord!
B: I think one could say that all the fundamental things are universal and therefore you are saying that when the mind goes deep it comes into something universal.
K: Universal, that's right.
B: Whether you call it absolute.
K: And that is the problem: to make the mind go very, very deeply into itself.
B: Yes, there is one thing that occurred to me. When we start with our particular problem it is very shallow, then we go to something more general - the word general has the same root as to generate.
K: To generate, of course.
B: The genus is the coming generation, so as you go to something more general you go to the deep, the depth of what is generated.
K: That's right, sir.
B: And going from that, still further, the general is still limited because it is thought.
K: Thought, quite right. But sir, to go so profoundly it requires tremendous, not only courage, but the sense of constant pursuing the same stream.
B: Yes, well that is not quite diligence, that is still too limited, right?
K: Yes, diligence is too limited - that goes with a religious mind in the sense that it is diligent in its action, in its thoughts, in its activities and so on, but that is still limited. I think that is right sir. If the mind can go from the particular to the general and from the general...
B:... to the absolute, to the universal.
K: Move away from that.
B: Well you see many people would say that is all very abstract and has nothing to do with daily life.
K: I know. It is the most practical thing. Not that it is an abstraction.
B: In fact it is the particular that is the abstraction.
K: Absolutely. The particular is the most dangerous.
B: It is also the most abstract because you only get to the particular by abstracting.
K: Of course, of course.
B: But I think that may be part of it, you see people feel they want something that really affects us in daily life, we don't just want to get ourselves lost in talking. Therefore they say all these vapid generalities don't interest us.
K: These are abstractions.
B: Instead of getting into the real solid concrete realities of daily life. Now I mean it is true that it must work in daily life, but daily life does not contain the solution of its problems.
K: No. The daily life is the general life.
B: The general and the particular.
K: And the particular.
B: The problems which arise in daily life cannot be solved there, as the human problems.
K: From the particular move to the general, from the general move away still deeper, and there perhaps is this purity of that thing called compassion, love and intelligence. But that means giving your mind to this, your heart, your mind, your whole being must be involved in this.
We had better stop. Sorry. We have gone on for a long time. Have we reached somewhere?
B: Possibly so.
K: I think so.


THE ENDING OF TIME CHAPTER 13 27TH SEPTEMBER 1980 CONVERSATION WITH PROF. DAVID BOHM 'CAN PERSONAL PROBLEMS BE SOLVED, AND FRAGMENTATION END?'

KRISHNAMURTI: We have cultivated a mind that can solve almost any technological problem. But apparently human problems have never been solved. Human beings are drowned by their problems: the problems of communication, knowledge, of relationships, the problems of heaven and hell; the whole human existence, has become a vast, complex problem. And apparently through out history it has been like this. In spite of his knowledge, in spite of his centuries of evolution, man has never been free of problems.
DAVID BOHM: Yes, of insoluble problems.
K: I question if human problems are insoluble.
DB: I mean, as they are put now.
K: As they are now, of course, these problems have become incredibly complex and insoluble. No politician, scientist, or philosopher is going to solve them, even through wars and so on! So why have human beings throughout the world not been able to resolve the daily problems of life? What are the things that prevent the complete solution of these problems? Is it that we have never turned our minds to it? Is it because we spend all our days, and probably half the night, in thinking about technological problems so that we have no time for the other?
DB: That is partly so. Many people feel that the other should take care of itself.
K: But why? I am asking in this dialogue whether it is possible to have no human problems at all - only technological problems, which can be solved. But human problems seem insoluble. Is it because of our education, our deep-rooted traditions, that we accept things as they are?
DB: Well, that is certainly part of it. These problems accumulate as civilization gets older, and people keep on accepting things which make problems. For example, there are now far more nations in the world than there used to be, and each one creates new problems.
K: Of course.
DB: If you go back in time...
K: ...a tribe becomes a nation...
DB: And then the group must fight its neighbour.
K: Men use this marvellous technology to kill each other. But we re talking about problems of relationships, problems of lack of freedom, this sense of constant uncertainty and fear, the struggle to work for a livelihood for the rest of one's life. The whole thing seems so extraordinarily wrong.
DB: I think people have lost sight of that. Generally speaking they accept the situation in which they find themselves, and try to make the best of it, trying to solve some small problems to alleviate their circumstances. They wouldn't even look at this whole situation seriously.
K: But the religious people have created a tremendous problem for man.
DB: Yes. They are trying to solve problems too. I mean everybody is caught up in his own little fragment, solving whatever he thinks he can solve, but it all adds up to chaos.
K: To chaos and wars! That is what we are saying. We live in chaos. But I want to find out if I can live without a single problem for the rest of my life. Is that possible?
DB: Well, I wonder if we should even call these things problems, you see. A problem would be something that is reasonably solvable. If you put the problem of how to achieve a certain result, then that presupposes that you can reasonably find a way to do it technologically. But psychologically, the problem cannot be looked at in that way; to propose a result you have to achieve, and then find a way to do it.
K: What is the root of all this? What is the cause of all this human chaos? I am trying to come to it from a different angle, to discover whether there is an ending to problems. You see, personally, I refuse to have problems.
DB: Somebody might argue with you about that and say that maybe you are not challenged with something.
K: I was challenged the other day about something very, very serious. That is not a problem.
DB: Then it is a matter of clarification. part of the difficulty is clarification of the language.
K: Clarification, not only of language, but of relationship and action. A problem arose the other day which involved lots of people, and a certain action had to be taken. But to me personally it was not a problem.
DB: We have to make it clear what you mean, because without an example, I don't know.
K: I mean by a problem something that has to be resolved, something you worry about; something you are questioning, and endlessly concerned with. Also doubts and uncertainties, and having to take some kind of action which you will regret at the end.
DB: Let's begin with the technical problem where the idea first arose. You have a challenge, something which needs to be done, and you say that is a problem.
K: Yes, that is generally called a problem.
DB: Now the word problem is based on the idea of putting forth something - a possible solution - and then trying to achieve it.
K: Or, I have a problem but I don't know how to deal with it.
DB: If you have a problem and you have no idea how to deal with it...
K: ...then I go round asking people for advice, and getting more and more confused.
DB: This would already be a change from the simple idea of a technical problem, where you usually have some notion of what to do.
K: I wonder if we do? Surely technical problems are fairly simple. DB: They often bring challenges requiring us to go very deeply and change our ideas. With a technical problem, we generally know what we have to do to solve it. For example, if there is lack of food, what we have to do is to find ways and means of producing more. But with a psychological problem, can we do the same?
K: That is the point. How do we deal with this thing?
DB: Well, what kind of problem shall we discuss?
K: Any problem which arises in human relationships.
DB: Let's say that people cannot agree; they fight each other constantly.
K: Yes, let's take that for a simple thing. It seems to be almost impossible for a group of people to think together, to have the same outlook and attitude. I don't mean copying each other, of course. But each person puts his opinion forward and is contradicted by another - which goes on all the time, everywhere.
DB: All right. So can we say that our problem is to work together, to think together?
K: Work together, think together, co-operate without the involvement of monetary issues.
DB: That is another question, whether people will work together if they are highly paid.
K: So how do we solve this problem? In a group, all of us are offering different opinions, and we don't meet each other at all. And it seems almost impossible to give up one's opinions.
DB: Yes, that is one of the difficulties, but I am not sure that you can regard it as a problem, and ask, what shall we do to give up opinions.
K: No, of course. But that is a fact. So observing that, and seeing the necessity that we should all come together, people still cannot give up their opinions, their ideas, their own experiences and conclusions.
DB: Often it may not seem to them like an opinion, but the truth.
K: Yes, they would call it fact. But what can man do about these divisions? We see the necessity of working together - not for some ideal, belief, some principle or some god. In various countries throughout the world, and even in the United Nations they are not working together.
DB: Some people might say that we not only have opinions, but self-interest. If two people have conflicting self-interests, there is no way, as long as they maintain their attachment to these, that they can work together. So how do we break into this?
K: If you point out to me that we must work together, and show me the importance of it, then I also see that it is important. But I can't do it!
DB: That's the point. It is not enough even to see that co-operation is important, and to have the intention of achieving this. With this inability there is a new factor coming in. Why is it that we cannot carry out our intentions?
K: One can give many reasons for that, but those causes and reasons and explanations don't solve the problem. We come back to the same thing - what will make a human mind change? We see that change is necessary, and yet are incapable or unwilling to change. What factor - what new factor - is necessary for this?
DB: Well, I feel it is the ability to observe deeply whatever it is that is holding the person and preventing him from changing.
K: So is the new factor attention?
DB: Yes, that is what I meant. But also, we have to consider what kind of attention.
K: First let's discuss what is attention.
DB: It may have many meanings to different people.
K: Of course, as usual, there are so many opinions!
Where there is attention, there is no problem. Where there is inattention, every difficulty arises. Now without making attention itself into a problem, what do we mean by it? Can we understand it, not verbally, not intellectually, but deeply, in our blood? Obviously attention is not concentration. It is not an endeavour, an experience, a struggle to be attentive. You must show me the nature of attention, which is that when there is attention, there is no centre from which `I' attend. DB: Yes, but that is the difficult thing.
K: Don't let's make a problem of it.
DB: I mean that people have been trying this for a long time. I think that there is first of all some difficulty in understanding what is meant by attention, because of the content of thought itself When a person is looking at it, he may think he is attending.
K: No, in that state of attention there is no thought.
DB: But how do you stop thought then? You see, while thinking is going on, there is an impression of attention - which is not attention. But one thinks, one supposes that one is paying attention.
K: When one supposes one is paying attention, that is not it.
DB: So how do we communicate the true meaning of attention?
K: Or would you say rather that to find out what is attention, we should discuss what is inattention?
DB: Yes.
K: And through negation come to the positive. When I am inattentive, what takes place? In my inattentiveness, I feel lonely, depressed, anxious, and so on.
DB: The mind begins to break up and go into confusion.
K: Fragmentation takes place. And in my lack of attention, I identify myself with many other things.
DB: Yes, and it may be pleasant - but it can be painful too.
K: I find, later on, that what was pleasing becomes pain. So all that is a movement in which there is no attention. Right? Are we getting anywhere?
DB: I don't know.
K: I feel that attention is the real solution to all this - a mind which is really attentive, which has understood the nature of inattention and moves away from it!
DB: But first, what is the nature of inattention? K: Indolence, negligence, self-concern, self-contradiction - all that is the nature of inattention.
DB: Yes. You see, a person who has self-concern may feel that he is attending but he is simply concerned with himself.
K: Yes. If there is self contradiction in me, and I pay attention to it in order not to be self-contradictory, that is not attention.
DB: But can we make this clear, because ordinarily one might think that this is attention.
K: No, it is not. It is merely a process of thought, which says, `I am this, I must not be that'.
DB: So you are saying that this attempt to become, is not attention.
K: Yes, that's right. Because the psychological becoming breeds inattention.
DB: Yes.
K: Isn't it very difficult, Sir, to be free of becoming? That is the root of it. To end becoming.
DB: Yes. There is no attention, and that is why these problems are there.
K: Yes, and when you point that out, the paying attention also becomes a problem.
DB: The difficulty is that the mind plays tricks, and in trying to deal with this, it does the very same thing again.
K: Of course. Can the mind, which is so full of knowledge, self-importance, self-contradiction, and all the rest of it, come to a point where it finds itself psychologically unable to move?
DB: There is nowhere for it to move.
K: What would I say to a person who has come to that point? I come to you. I am full of this confusion, anxiety, and sense of despair, not only for myself but for the world. I come to that point, and I want to break through it. So it becomes a problem to me.
DB: Then we are back; there is again an attempt to become, you see. K: Yes. That is what I want to get at. So is that the root of all this? The desire to become?
DB: Well, it must be close to it.
K: So how do I look, without the movement of becoming, at this whole complex issue of myself?
DB: It seems that one hasn't looked at the whole. We did not look at the whole of becoming, when you said, `How can I pay attention?' part of it seemed to slip out, and became the observer. Right?
K: Psychological becoming has been the curse of all this. A poor man wants to be rich, and a rich man wants to be richer, it is all the time this movement of becoming, both outwardly and inwardly. And though it brings a great deal of pain and sometimes pleasure, this sense of becoming, fulfilling, achieving psychologically, has made my life into all that it is. Now I realize that, but I can't stop it.
DB: Why can't I stop it?
K: Let's go into that. Partly I am concerned in becoming because there is a reward at the end of it; also I am avoiding pain or punishment. And in that cycle I am caught. That is probably one of the reasons why the mind keeps on trying to become something. And the other perhaps is deep rooted anxiety or fear that if I don't become something, I am lost. I am uncertain an insecure, so the mind has accepted these illusions and says, I cannot end that process of becoming.
DB: But why doesn't the mind end it? Also we have to go into the question of being trapped by these illusions.
K: How do you convince me that I am caught in an illusion? You can't, unless I see it myself I cannot see it because my illusion is so strong. That illusion has been nurtured, cultivated by religion, by the family, and so on. It is so deeply rooted that I refuse to let it go. That is what is taking place with a large number of people. They say, `I want to do this but I cannot'. Now given that situation, what are they to do? Will explanations, logic and all the various contradictions, theories, help them? Obviously not.
DB: Because it all gets absorbed into the structure. K: So what is the next thing?
DB: You see, if they say, `I want to change', there is also the wish not to change.
K: Of course. The man who says, `I want to change', has also at the back of his mind, `Really, why should I change?' They go together.
DB: So we have a contradiction.
K: I have lived in this contradiction, I have accepted it.
DB: But why should I have accepted it?
K: Because it is a habit.
DB: But when the mind is healthy, it will not accept a contradiction.
K: But our mind isn't healthy. The mind is so diseased, so corrupt, so confused, that even though you point out all the dangers of this, it refuses to see them.
So how do we help a man who is caught in this to see clearly the danger of psychological becoming? Let's put it that way. psychological becoming implies identification with a nation, a group, and all that business.
DB: Yes, holding to opinions.
K: Opinions and beliefs; I have had an experience, it gives me satisfaction, I am going to hold on to it. How do you help me to be free of all this? I hear your words - they seem quite right, but I can't move out of all that.
I wonder if there is another factor, another way of communication, which isn't based on words, knowledge, explanations and reward and punishment. Is there another way of communicating? You see, in that too there is danger. I am sure there is a way which is not verbal, analytical or logical, which doesn't mean lack of sanity.
DB: Perhaps there is.
K: My mind has always communicated with another with words, explanations and logic, or with suggestion. There must be another element which breaks through all that. DB: It will break through the inability to listen.
K: Yes, the inability to listen, the inability to observe, to hear, and so on. There must be a different method. I have met several men who have been to a certain saint, and in his company they say all problems are resolved. But when they go back to their daily life, they are back in the old game.
DB: There was no intelligence in it, you see.
K: That is the danger. That man, that saint, being quiet and non-verbal in the presence of that saint they feel quiet, and think that their problems are resolved.
DB: But this is still from the outside.
K: Of course. It is like going to church. In an ancient church, or cathedral, you feel extraordinarily quiet. It is the atmosphere, the structure - you know; the very atmosphere makes you feel quiet.
DB: Yes, it communicates what is meant by quietness, non-verbally.
K: That is nothing. It is like incense!
DB: It is superficial.
K: Utterly superficial; like incense, it evaporates! So we push all that aside, and then what have we left? Not an outside agency, a god, or some saviour. What have I left? What is there that can be communicated, which will break through the wall that human beings have built for themselves?
Is it love? That word has become corrupted, loaded, dirty. But cleansing that word, is love the factor that will break through this clever analytical approach? Is love the element that is lacking?
DB: Well, we have to discuss it; perhaps people are somewhat chary of that word.
K: I am chary beyond words!
DB: And, therefore, as people resist listening, they will resist love too.
K: That is why I said it is rather a risky word.
DB: We were saying the other day that love contains intelligence. K: Of course.
DB: Which is care as well; we mean by love that energy which also contains intelligence and care; all that...
K: Now wait a minute: you have that quality and I am caught in my misery, anxiety, etc., and you are trying to penetrate with that intelligence this mass of darkness. How will you do it? Will that act? If not, we human beings are lost. You follow, Sir? Therefore we have vented jesus, Buddha, Krishna - images which have become meaningless, superficial and nonsensical.
So what shall I do? I think that is the other factor. Attention, perception, intelligence and love - you bring all this to me, and I am incapable of receiving it. I say, `It sounds nice; I feel it, but I can't hold it'. I can't hold it, because the moment I go outside this room, I am lost!
DB: That really is the problem.
K: Yes, that is the real problem. Is love something outside, as heaven - and all that stuff is outside. Is love something outside, which you bring to me, which you awaken in me, which you give me as a gift - or, in my darkness, illusion and suffering, is there that quality? Obviously not, there can't be.
DB: Then where is it?
K: That's just it. Love is not yours or mine; it is not personal, not something that belongs to anyone; love is not that.
DB: That is an important point. Similarly you were saying that isolation does not belong to any one person, although we tend to think of isolation as a personal problem.
K: Of course. It is common ground for all of us. Also, intelligence is not personal.
DB: But again, that goes contrary to the whole of our thinking, you see.
K: I know.
DB: Everybody says this person is intelligent, and that one is not. So this may be one of the barriers to the whole thing, that behind the ordinary everyday thought there is deeper thought of mankind, but we generally feel divided, and say these various qualities either belong to us, or they don't belong to us.
K: Quite. It is the fragmentary mind that invents all this.
DB: It has been invented, but we have picked it up verbally and non-verbally, by implication, from childhood. Therefore it pervades, it is the ground of our thoughts, of all our perceptions. So this has to be questioned.
K: We have questioned it - that grief is not my grief, grief is human, and so on.
DB: But how are people to see that, because a person who is experiencing grief feels that it is his personal grief?
K: I think it is partly because of our education, partly our society and traditions.
DB: But it is implicit in our whole way of thinking. Then we have to jump out of that, you see.
K: Yes. To jump out of that becomes a problem, and then what am I to do?
DB: Perhaps we can see that love is not personal.
K: Earth is not English earth, or French earth, earth is earth!
DB: I was thinking of an example in physics: if the scientist or chemist is studying an element such as sodium, he does not say it is his sodium, or that somebody else studies his sodium. And of course they compare notes, etc.
K: Quite. Sodium is sodium.
DB: Sodium is sodium, universally. So we have to say that love is love, universally.
K: Yes. But you see my mind refuses to see that, because I am so terribly personal, terribly concerned with `me and my problems'. I refuse to let that go. When you say sodium is sodium, it is very simple; I can see that. But when you say to me that grief is common to all of us, this is difficult.
DB: This can't be done with time, but it took quite a while for mankind to realize that sodium is sodium, you see. K: Is love something that is common to all of us?
DB: Well, in so far as it exists, it has to be common.
K: Of course.
DB: It may not exist, but if it does, it has to be common.
K: I am not sure it does not exist. Compassion is not `I am compassionate'. Compassion is there, is something that is not `me'.
DB: If we say compassion is the same as sodium, it is universal. Then every person's compassion is the same.
K: Compassion, love, and intelligence. You can't have compassion without intelligence.
DB: So we say intelligence is universal too!
K: Obviously.
DB: But we have methods of testing intelligence in particular people, you see.
K: Oh, no.
DB: But perhaps that is all part of the thing that is getting in the way?
K: Part of this divisive, fragmentary way of thinking.
DB: Well, there may be holistic thinking, although we are not in it yet.
K: Then holistic thinking is not thinking; it is some other factor.
DB: Some other factor that we haven't gone into yet.
K: If love is common to all of us, why am I blind to it?
DB: I think partly because the mind boggles; it just refuses to consider such a fantastic change of concept in a way of looking.
K: But you said just now that sodium is sodium.
DB: You see, we have a lot of evidence for that in all sorts of experiments, built up through a lot of work and experience. Now we can't do that with love. You can't go into a laboratory and prove that love is love. K: Oh, no. Love isn't knowledge. Why does one's mind refuse to accept a very obvious factor? Is it the fear of letting go my old values, standards and opinions?
DB: I think it is probably something deeper. It is hard to pin down, but it isn't a simple thing, although what you suggest is a partial explanation.
K: That is a superficial explanation, I know. Is it the deep rooted anxiety, the longing to be totally secure?
DB: But that again is based on fragmentation.
K: Of course.
DB: If we accept that we are fragmented, we will inevitably want to be totally secure, because being fragmented we are always in danger.
K: Is that the root of it? This urge, this demand, this longing to be totally secure in our relationship with everything? To be certain?
Of course, there is complete security only in nothingness!
DB: It is not the demand for security which is wrong, but the fragmentations. The fragment cannot possibly be secure.
K: That is right. Like each country trying to be secure, it is not secure.
DB: But complete security could be achieved if all the countries got together. The way you have put it sounds as if we should live eternally in insecurity, you see.
K: No, we have made that very clear.
DB: It makes sense to ask for security, but we are going about it the wrong way. How do we convey that love is universal, not personal, to a man who has lived completely in the narrow groove of personal achievement? It seems the first point is, will he question his narrow, `unique' personality?
K: People question it; they see the logic of what we are discussing, yet, curiously, people who are very serious in these matters, have tried to find the wholeness of life through starvation, through torture - you know, every kind of way. But you can't apprehend or perceive or be the whole through torture. So what shall we do? Let's say I have a brother who refuses to see all this. And as I have great affection for him, I want him to move out of fragmentation. And I have tried to communicate with him verbally, and sometimes non-verbally, by a gesture or by a look; but all this is still from the outside. And perhaps that is the reason why he resists. Can I point out to my brother that in himself this flame can be awakened? It means he must listen to me, but my brother refuses to listen.
DB: It seems that there are some actions which are not possible. If a person is caught in a certain thought such as fragmentation, then he can't change it, because there are a lot of other thoughts behind it.
K: Of course.
DB: Thoughts he doesn't know. He is not actually free to take this action because of the whole structure of thought that holds him.
K: So how do I help - I use that word with great caution - my brother? What is the root of all this? We talk of his becoming aware - but all that is verbal; it can be explained in different ways - the cause, the effect, and all the rest of it. After I explain all this, he says, `You have left me where I am'. And my intelligence, my affection, says `I can't let him go'. Which means, am I putting pressure on him?
I am not using any kind of pressure, or reward; my responsibility is that I can't let another human being go. It is not the responsibility of duty and all that dreadful stuff But it is the responsibility of intelligence to say all that to him. There is a tradition in India that one who is called the Maitreya Buddha took a vow that he would not become the ultimate Buddha until he had liberated other human beings too.
DB: Altogether?
K: Yes. You see, the tradition hasn't changed anything. How can one, if one has that intelligence, that compassion, that love, which is not of a country, a person, an ideal or a saviour, transmit that purity to another? By living with him, talking to him? You see it can all become mechanical.
DB: Would you say that this question has never really been solved? K: I think so. But we must solve it, you follow? It has not been solved, but our intelligence says, solve it. No, I think intelligence doesn't say solve it; intelligence says these are the facts, and perhaps some will capture it.
DB: Well, it seems to me that there are really two factors: one is the preparation by reason to show that it all makes sense; and from there possibly some will capture it.
K: We have done that, Sir. The map has been laid out, and he has seen it very clearly; the conflicts, the misery, the confusion, the insecurity, the becoming. All that is extremely clear. But at the end of the chapter he is back at the beginning. Or perhaps he has a glimpse of it, and his craving to capture that glimpse and hold on to it becomes a memory. You follow? And all the nightmare begins!
In showing him the map very clearly, can we also point out to him something much deeper than that, which is love? He is groping after all this. But the weight of body, brain, tradition - all that draws him back. So it is a constant battle - and I think the whole thing is so wrong.
DB: What is wrong?
K: The way we are living.
DB: Many people must see that by now.
K: We have asked whether man has taken a wrong turning, and entered into a valley where there is no escape. That can't be so; that is too depressing, too appalling.
DB: I think some people might object to that. The very fact that it is appalling does not make it untrue. I think you would have to give some stronger reason why you feel that to be untrue.
K: Oh, yes.
DB: Do you perceive in human nature some possibility of a real change?
K: Of course. Otherwise everything would be meaningless; we'd be monkeys, machines. You see, the faculty for radical change is attributed to some outside agency, and therefore we look to that, and get lost in that. If we don't look to anybody, and are completely free from dependence, then solitude is common to all of us. It is not an isolation. It is an obvious fact that when you see all this - the stupidity and unreality of fragmentation and division - you are naturally alone. That sense of aloneness is common, and not personal.
DB: Yes, but the ordinary sense of loneliness is personal in the sense that each person feels it is his own.
K: Loneliness is not solitude; it is not aloneness.
DB; I think all the fundamental things are universal, and therefore you are saying that when the mind goes deep, it comes into something universal.
K: That's right.
DB: Whether or not you call it absolute.
K: The problem is to make the mind go very, very deeply into itself.
DB: Yes. Now there is something that has occurred to me. When we start with a particular problem our mind is very shallow, then we go to something more general. The word `general' has the same root as `to generate', the genus is the common generation...
K: To generate, of course.
DB: When we go to something more general, a depth is generated. But going on, still further, the general is still limited because it is thought.
K: Quite right. But to go profoundly, requires not only tremendous courage, but the sense of constantly pursuing the same stream.
DB: Well, that is not quite diligence; that is still too limited, right?
K: Yes, diligence is too limited. It goes with a religious mind in a sense that it is diligence in its action, its thoughts and so on, but it is still limited. If the mind can go from the particular to the general and from the general...
DB: ...to the absolute, to the universal. But many people would say that is very abstract, and has nothing to do with daily life. K: I know. Yet it is the most practical thing, and not an abstraction.
DB: In fact, it is the particular that is the abstraction.
K: Absolutely. The particular is the most dangerous.
DB: It is also the most abstract, because you only get to the particular by abstracting.
K: Of course, of course.
DB: I think that this may be part of the problem. People feel they want something that really affects us in daily life; they don't just want to get themselves lost in talking, therefore, they say, `All these vapid generalities don't interest us'.
It is true that what we are discussing must work in daily life, but daily life does not contain the solution of its problems.
K: No. The daily life is the general and the particular.
DB: The human problems which arise in daily life cannot be solved there.
K: From the particular, it is necessary to move to the general; from the general to move still deeper, and there perhaps is the purity of what is called compassion, love and intelligence. But that means giving your mind, your heart, your whole being to this enquiry.
We have talked now for a long time, I think we have reached somewhere.


Chapter 1
The Roots Of Psychological Conflict

Chapter 2
Cleansing The Mind Of The Accumulation Of Time

Chapter 3
Why Has Man Given Supreme Importance To Thought?

Chapter 4
Breaking The Pattern Of Ego-Centred Activity

Chapter 5
The Ground Of Being, And The Mind Of Man

Chapter 6
Can Insight Bring About A Mutation Of The Brain Cells

Chapter 7
Death Has Very Little Meaning

Chapter 8
Can Insight Be Awakened In Another

Chapter 9
Senility And The Brain Cells

Chapter 10
Cosmic Order

Chapter 11
The Ending Of 'Psychological' Knowledge

Chapter 12
The Mind In The Universe

Chapter 13
Can Personal Problems Be Solved, And Fragmentation End

- Longer, Unedited Versions -

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

Chapter 10

Chapter 11

Chapter 12

Chapter 13


THE FIRST AND LAST FREEDOM CHAPTER 1 INTRODUCTION

TO COMMUNICATE with one another, even if we know each other very well, is extremely difficult. I may use words that may have to you a significance different from mine. Understanding comes when we, you and I, meet on the same level at the same time. That happens only when there is real affection between people, between husband and wife, between intimate fiends. That is real communion. Instantaneous understanding comes when we meet on the same level at the same time.
It is very difficult to commune with one another easily, effectively and with definitive action. I am using words which are simple, which are not technical, because I do not think that any technical type of expression is going to help us solve our difficult problems; so I am not going to use any technical terms, either of psychology or of science. I have not read any books on psychology or any religious books, fortunately. I would like to convey, by the very simple words which we use in our daily life, a deeper significance; but that is very difficult if you do not know how to listen.
There is an art of listening. To be able really to listen, one should abandon or put aside all prejudices, preformulations and daily activities. When you are in a receptive state of mind, things can be easily understood; you are listening when your real attention is given to something. But unfortunately most of us listen through a screen of resistance. We are screened with prejudices, whether religious or spiritual, psychological or scientific; or with our daily worries, desires and fears. And with these for a screen, we listen. Therefore, we listen really to our own noise, to our own sound, not to what is being said. It is extremely difficult to put aside our training, our prejudices, our inclination, our resistance, and, reaching beyond the verbal expression, to listen so that we understand instantaneously. That is going to be one of our difficulties.
If during this discourse, anything is said which is opposed to your way of thinking and belief just listen; do not resist. You may be right, and I may be wrong; but by listening and considering together we are going to find out what is the truth. Truth cannot be given to you by somebody. You have to discover it; and to discover, there must be a state of mind in which there is direct perception. There is no direct perception when there is a resistance, a safeguard, a protection. Understanding comes through being aware of what is. To know exactly what is, the real, the actual, without interpreting it, without condemning or justifying it, is, surely, the beginning of wisdom. It is only when we begin to interpret, to translate according to our conditioning, according to our prejudice, that we miss the truth. After all, it is like research. To know what something is, what it is exactly, requires research - you cannot translate it according to your moods. Similarly, if we can look, observe, listen, be aware of what is, exactly, then the problem is solved. And that is what we are going to do in all these discourses. I am going to point out to you what is, and not translate it according to my fancy; nor should you translate it or interpret it according to your background or training.
Is it not possible, then, to be aware of everything as it is? Starting from there, surely, there can be an understanding. To acknowledge, to be aware of to get at that which is, puts an end to struggle. If I know that I am a liar, and it is a fact which I recognize, then the struggle is over. To acknowledge, to be aware of what one is, is already the beginning of wisdom, the beginning of understanding, which releases you from time. To bring in the quality of time - time, not in the chronological sense, but as the medium, as the psychological process, the process of the mind - is destructive, and creates confusion. So, we can have understanding of what is when we recognize it without condemnation, without justification, without identification. To know that one is in a certain condition, in a certain state, is already a process of liberation; but a man who is not aware of his condition, of his struggle, tries to be something other than he is, which brings about habit. So, then, let us keep in mind that we want to examine what is, to observe and be aware of exactly what is the actual, without giving it any slant, without giving it an interpretation. It needs an extraordinarily astute mind, an extraordinarily pliable heart, to be aware of and to follow what is; because what is is constantly moving, constantly undergoing a transformation, and if the mind is tethered to belief, to knowledge, it ceases to pursue, it ceases to follow the swift movement of what is. What is is not static, surely - it is constantly moving, as you will see if you observe it very closely. To follow it, you need a very swift mind and a pliable heart - which are denied when the mind is static, fixed in a belief, in a prejudice, in an identification; and a mind and heart that are dry cannot follow easily, swiftly, that which is.
One is aware, I think, without too much discussion, too much verbal expression, that there is individual as well as collective chaos, confusion and misery. It is not only in India, but right throughout the world; in China, America, England, Germany, all over the world, there is confusion, mounting sorrow. It is not only national, it is not particularly here, it is all over the world. There is extraordinarily acute suffering, and it is not individual only but collective. So it is a world catastrophe, and to limit it merely to a geographical area, a coloured section of the map, is absurd; because then we shall not understand the full significance of this worldwide as well as individual suffering. Being aware of this confusion, what is our response today? How do we react?
There is suffering, political, social, religious; our whole psychological being is confused, and all the leaders, political and religious, have failed us; all the books have lost their significance. You may go to the Bhagavad Gita or the Bible or the latest treatise on politics or psychology, and you will find that they have lost that ring, that quality of truth; they have become mere words. You yourself who are the repeater of those words, are confused and uncertain, and mere repetition of words conveys nothing. Therefore the words and the books have lost their value; that is, if you quote the Bible, or Marx, or the Bhagavad Gita, as you who quote it are yourself uncertain, confused, your repetition becomes a lie; because what is written there becomes mere propaganda, and propaganda is not truth. So when you repeat, you have ceased to understand your own state of being. You are merely covering with words of authority your own confusion. But what we are trying to do is to understand this confusion and not cover it up with quotations; so what is your response to it? How do you respond to this extraordinary chaos, this confusion, this uncertainty of existence? Be aware of it, as I discuss it: follow, not my words, but the thought which is active in you. Most of us are accustomed to be spectators and not to partake in the game. We read books but we never write books. It has become our tradition, our national and universal habit, to be the spectators, to look on at a football game, to watch the public politicians and orators. We are merely the outsiders, looking on, and we have lost the creative capacity. Therefore we want to absorb and partake.
But if you are merely observing, if you are merely spectators, you will lose entirely the significance of this discourse, because this is not a lecture which you are to listen to from force of habit. I am not going to give you information which you can pick up in an encyclopaedia. What we are trying to do is to follow each other's thoughts, to pursue as far as we can, as profoundly as we can, the intimations, the responses of our own feelings. So please find out what your response is to this cause, to this suffering; not what somebody else's words are, but how you yourself respond. Your response is one of indifference if you benefit by the suffering, by the chaos, if you derive profit from it, either economic, social, political or psychological. Therefore you do not mind if this chaos continues. Surely, the more trouble there is in the world, the more chaos, the more one seeks security. Haven't you noticed it? When there is confusion in the world, psychologically and in every way, you enclose yourself in some kind of security, either that of a bank account or that of an ideology; or else you turn to prayer, you go to the temple - which is really escaping from what is happening in the world. More and more sects are being formed, more and more `isms' are springing up all over the world. Because the more confusion there is, the more you want a leader, somebody who will guide you out of this mess, so you turn to the religious books, or to one of the latest teachers; or else you act and respond according to a system which appears to solve the problem, a system either of the left or of the right. That is exactly what is happening.
The moment you are aware of confusion, of exactly what is, you try to escape from it. Those sects which offer you a system for the solution of suffering, economic, social or religious, are the worst; because then system becomes important and not man - whether it be a religious system, or a system of the left or of the right. System becomes important, the philosophy, the idea, becomes important, and not man; and for the sake of the idea, of the ideology, you are willing to sacrifice all mankind, which is exactly what is happening in the world. This is not merely my interpretation; if you observe, you will find that is exactly what is happening. The system has become important. Therefore, as the system has become important, men, you and I, lose significance; and the controllers of the system, whether religious or social, whether of the left or of the right, assume authority, assume power, and therefore sacrifice you, the individual. That is exactly what is happening.
Now what is the cause of this confusion, this misery? How did this misery come about, this suffering, not only inwardly but outwardly, this fear and expectation of war, the third world war that is breaking out? What is the cause of it? Surely it indicates the collapse of all moral, spiritual values, and the glorification of all sensual values, of the value of things made by the hand or by the mind. What happens when we have no other values except the value of the things of the senses, the value of the products of the mind, of the hand or of the machine? The more significance we give to the sensual value of things, the greater the confusion, is it not? Again, this is not my theory. You do not have to quote books to find out that your values, your riches, your economic and social existence are based on things made by the hand or by the mind. So we live and function and have our being steeped in sensual values, which means that things, the things of the mind, the things of the hand and of the machine, have become important; and when things become important, belief becomes predominantly significant - which is exactly what is happening in the world, is it not?
Thus, giving more and more significance to the values of the senses brings about confusion; and, being in confusion, we try to escape from it through various forms, whether religious, economic or social, or through ambition, through power, through the search for reality. But the real is near, you do not have to seek it; and a man who seeks truth will never find it. Truth is in what is - and that is the beauty of it. But the moment you conceive it, the moment you seek it, you begin to struggle; and a man who struggles cannot understand. That is why we have to be still, observant, passively aware. We see that our living, our action, is always within the field of destruction, within the field of sorrow; like a wave, confusion and chaos always overtake us. There is no interval in the confusion of existence.
Whatever we do at present seems to lead to chaos, seems to lead to sorrow and unhappiness. Look at your own life and you will see that our living is always on the border of sorrow. Our work, our social activity, our politics, the various gatherings of nations to stop war, all produce further war. Destruction follows in the wake of living; whatever we do leads to death. That is what is actually taking place. Can we stop this misery at once, and not go on always being caught by the wave of confusion and sorrow? That is, great teachers, whether the Buddha or the Christ, have come; they have accepted faith, making themselves, perhaps, free from confusion and sorrow. But they have never prevented sorrow, they have never stopped confusion. Confusion goes on, sorrow goes on. If you, seeing this social and economic confusion, this chaos, this misery, withdraw into what is called the religious life and abandon the world, you may feel that you are joining these great teachers; but the world goes on with its chaos, its misery and destruction, the everlasting suffering of its rich and poor. So, our problem, yours and mine, is whether we can step out of this misery instantaneously. If, living in the world, you refuse to be a part of it, you will help others out of this chaos - not in the future, not tomorrow, but now. Surely that is our problem. War is probably coming, more destructive, more appalling in its form. Surely we cannot prevent it, because the issues are much too strong and too close. But you and I can perceive the confusion and misery immediately, can we not? We must perceive them, and then we shall be in a position to awaken the same understanding of truth in another. In other words, can you be instantaneously free? - because that is the only way out of this misery. Perception can take place only in the present; but if you say, "I will do it tomorrow the wave of confusion overtakes you, and you are then always involved in confusion.
Now is it possible to come to that state when you yourself perceive the truth instantaneously and therefore put an end to confusion? I say that it is, and that it is the only possible way. I say it can be done and must be done, not based on supposition or belief. To bring about this extraordinary revolution - which is not the revolution to get rid of the capitalists and install another group - to bring about this wonderful transformation, which is the only true revolution, is the problem. What is generally called revolution is merely the modification or the continuance of the right according to the ideas of the left. The left, after all, is the continuation of the right in a modified form. If the right is based on sensual values, the left is but a continuance of the same sensual values, different only in degree or expression. Therefore true revolution can take place only when you, the individual, become aware in your relationship to another. Surely what you are in your relationship to another, to your wife, your child, your boss, your neighbour, is society. Society by itself is non-existent. Society is what you and I, in our relationship, have created; it is the outward projection of all our own inward psychological states. So if you and I do not understand ourselves, merely transforming the outer, which is the projection of the inner, has no significance whatsoever; that is there can be no significant alteration or modification in society so long as I do not understand myself in relationship to you. Being confused in my relationship, I create a society which is the replica, the outward expression of what I am. This is an obvious fact, which we can discuss. We can discuss whether society, the outward expression, has produced me, or whether I have produced society.
Is it not, therefore, an obvious fact that what I am in my relationship to another creates society and that, without radically transforming myself, there can be no transformation of the essential function of society? When we look to a system for the transformation of society, we are merely evading the question, because a system cannot transform man; man always transforms the system, which history shows. Until I, in my relationship to you, understand myself I am the cause of chaos, misery, destruction, fear, brutality. Understanding myself is not a matter of time; I can understand myself at this very moment. If I say, "I shall understand myself to-morrow", I am bringing in chaos and misery, my action is destructive. The moment I say that I "shall" understand, I bring in the time element and so am already caught up in the wave of confusion and destruction. Understanding is now, not tomorrow. To-morrow is for the lazy mind, the sluggish mind, the mind that is not interested. When you are interested in something, you do it instantaneously, there is immediate understanding, immediate transformation. If you do not change now, you will never change, because the change that takes place tomorrow is merely a modification, it is not transformation. Transformation can only take place immediately; the revolution is now, not tomorrow.
When that happens, you are completely without a problem, for then the self is not worried about itself; then you are beyond the wave of destruction.


THE FIRST AND LAST FREEDOM CHAPTER 2 'WHAT ARE WE SEEKING?'

WHAT IS IT THAT most of us are seeking? What is it that each one of us wants? Especially in this restless world, where everybody is trying to find some kind of peace, some kind of happiness, a refuge, surely it is important to find out, isn't it?, what it is that we are trying to seek, what it is that we are trying to discover. Probably most of us are seeking some kind of happiness, some kind of peace; in a world that is ridden with turmoil, wars, contention, strife, we want a refuge where there can be some peace. I think that is what most of us want. So we pursue, go from one leader to another, from one religious organization to another, from one teacher to another.
Now, is it that we are seeking happiness or is it that we are seeking gratification of some kind from which we hope to derive happiness? There is a difference between happiness and gratification. Can you seek happiness? Perhaps you can find gratification but surely you cannot find happiness. Happiness is derivative; it is a by-product of something else. So, before we give our minds and hearts to something which demands a great deal of earnestness, attention, thought, care, we must find out, must we not?, what it is that we are seeking; whether it is happiness, or gratification. I am afraid most of us are seeking gratification. We want to be gratified, we want to find a sense of fullness at the end of our search.
After all, if one is seeking peace one can find it very easily. One can devote oneself blindly to some kind of cause, to an idea, and take shelter there. Surely that does not solve the problem. Mere isolation in an enclosing idea is not a release from conflict. So we must find, must we not?, what it is, inwardly, as well as outwardly, that each one of us wants. If we are clear on that matter, then we don't have to go anywhere, to any teacher, to any church, to any organization. Therefore our difficulty is, to be clear in ourselves regarding our intention, is it not? Can we be clear? And does that clarity come through searching, through trying to find out what others say, from the highest teacher to the ordinary preacher in a church round the corner? Have you got to go to somebody to find out? Yet that is what we are doing, is it not? We read innumerable books, we attend many meetings and discuss, we join various organizations - trying thereby to find a remedy to the conflict, to the miseries in our lives. Or, if we don't do all that, we think we have found; that is we say that a particular organization, a particular teacher, a particular book satisfies us; we have found everything we want in that; and we remain in that, crystallized and enclosed.
Do we not seek, through all this confusion, something permanent, something lasting, something which we call real, God, truth, what you like - the name doesn't matter, the word is not the thing, surely. So don't let us be caught in words. Leave that to the professional lecturers. There is a search for something permanent, is there not?,in most of us - something we can cling to, something which will give us assurance, a hope, a lasting enthusiasm, a lasting certainty, because in ourselves we are so uncertain. We do not know ourselves. We know a lot about facts, what the books have said; but we do not know for ourselves, we do not have a direct experience.
And what is it that we call permanent? What is it that we are seeking, which will, or which we hope will give us permanency? Are we not seeking lasting happiness, lasting gratification, lasting certainty? We want something that will endure everlastingly, which will gratify us. If we strip ourselves of all the words and phrases, and actually look at it, this is what we want. We want permanent pleasure, permanent gratification - which we call truth, God or what you will.
Very well, we want pleasure. Perhaps that may be putting it very crudely, but that is actually what we want - knowledge that will give us pleasure, experience that will give us pleasure, a gratification that will not wither away by tomorrow. And we have experimented with various gratifications, and they have all faded away; and we hope now to find permanent gratification in reality, in God. Surely, that is what we are all seeking - the clever ones and the stupid ones, the theorist and the factual person who is striving after something. And is there permanent gratification? Is there something which will endure?
Now, if you seek permanent gratification, calling it God, or truth, or what you will - the name does not matter - surely you must understand, must you not?, the thing you are seeking. When you say, "I am seeking permanent happiness" - God, or truth, or what you like - must you not also understand the thing that is searching, the searcher, the seeker? Because there may be no such thing as permanent security, permanent happiness. Truth may be something entirely different; and I think it is utterly different from what you can see, conceive, formulate. Therefore, before we seek something permanent, is it not obviously necessary to understand the seeker? Is the seeker different from the thing he seeks? When you say, `'I am seeking happiness", is the seeker different from the object of his search? Is the thinker different from the thought? Are they not a joint phenomenon, rather than separate processes? Therefore it is essential, is it not?, to understand the seeker, before you try to find out what it is he is seeking.
So we have to come to the point when we ask ourselves, really earnestly and profoundly, if peace, happiness, reality, God, or what you will, can be given to us by someone else. Can this incessant search, this longing, give us that extraordinary sense of reality, that creative being, which comes when we really understand ourselves? Does self-knowledge come through search, through following someone else, through belonging to any particular organization, through reading books, and so on? After all, that is the main issue, is it not?, that so long as I do not understand myself, I have no basis for thought, and all my search will be in vain. I can escape into illusions, I can run away from contention, strife, struggle; I can worship another; I can look for my salvation through somebody else. But so long as I am ignorant of myself, so long as I am unaware of the total process of myself I have no basis for thought, for affection, for action.
But that is the last thing we want: to know ourselves. Surely that is the only foundation on which we can build. But, before we can build, before we can transform, before we can condemn or destroy, we must know that which we are. To go out seeking, changing teachers, gurus, practicing yoga, breathing, performing rituals, following Masters and all the rest of it, is utterly useless, is it not? It has no meaning, even though the very people whom we follow may say: "Study yourself", because what we are, the world is. If we are petty, jealous, vain, greedy - that is what we create about us, that is the society in which we live.
It seems to me that before we set out on a journey to find reality, to find God, before we can act, before we can have any relationship with another, which is society, it is essential that we begin to understand ourselves first. I consider the earnest person to be one who is completely concerned with this, first, and not with how to arrive at a particular goal, because, if you and I do not understand ourselves, how can we, in action, bring about a transformation in society, in relationship, in anything that we do? And it does not mean, obviously, that self-knowledge is opposed to, or isolated from, relationship. It does not mean, obviously, emphasis on the individual, the me, as opposed to the mass, as opposed to another.
Now without knowing yourself, without knowing your own way of thinking and why you think certain things, without knowing the background of your conditioning and why you have certain beliefs about art and religion, about your country and your neighbour and about yourself how can you think truly about anything? Without knowing your background, without knowing the substance of your thought and whence it comes - surely your search is utterly futile, your action has no meaning, has it? Whether you are an American or a Hindu or whatever your religion is has no meaning either.
Before we can find out what the end purpose of life is, what it all means - wars, national antagonisms, conflicts, the whole mess - we must begin with ourselves, must we not? It sounds so simple, but it is extremely difficult. To follow oneself to see how one's thought operates, one has to be extraordinarily alert, so that as one begins to be more and more alert to the intricacies of one's own thinking and responses and feelings, one begins to have a greater awareness, not only of oneself but of another with whom one is in relationship. To know oneself is to study oneself in action, which is relationship. The difficulty is that we are so impatient; we want to get on, we want to reach an end, and so we have neither the time nor the occasion to give ourselves the opportunity to study, to observe. Alternatively we have committed ourselves to various activities - to earning a livelihood, to rearing children - or have taken on certain responsibilities of various organizations; we have so committed ourselves in different ways that we have hardly any time for self-reflection, to observe, to study. So really the responsibility of the reaction depends on oneself not on another. The pursuit, all the world over, of gurus and their systems, reading the latest book on this and that, and so on, seems to me so utterly empty, so utterly futile, for you may wander all over the earth but you have to come back to yourself. And, as most of us are totally unaware of ourselves, it is extremely difficult to begin to see clearly the process of our thinking and feeling and acting.
The more you know yourself the more clarity there is. Self-knowledge has no end - you don't come to an achievement, you don't come to a conclusion. It is an endless river. As one studies it, as one goes into it more and more, one finds peace. Only when the mind is tranquil - through self-knowledge and not through imposed self-discipline - only then, in that tranquillity, in that silence, can reality come into being. It is only then that there can be bliss, that there can be creative action. And it seems to me that without this understanding, without this experience, merely to read books, to attend talks, to do propaganda, is so infantile - just an activity without much meaning; whereas if one is able to understand oneself, and thereby bring about that creative happiness, that experiencing of something that is not of the mind, then perhaps there can be a transformation in the immediate relationship about us and so in the world in which we live.


THE FIRST AND LAST FREEDOM CHAPTER 3 'INDIVIDUAL AND SOCIETY'

THE PROBLEM THAT confronts most of us is whether the individual is merely the instrument of society or the end of society. Are you and I as individuals to be used, directed, educated, controlled, shaped to a certain pattern by society and government; or does society, the State, exist for the individual? Is the individual the end of society; or is he merely a puppet to be taught, exploited, butchered as an instrument of war? That is the problem that is confronting most of us. That is the problem of the world; whether the individual is a mere instrument of society, a plaything of influences to be moulded; or whether society exists for the individual.
How are you going to find this out? It is a serious problem, isn't it? If the individual is merely an instrument of society, then society is much more important than the individual. If that is true, then we must give up individuality and work for society; our whole educational system must be entirely revolutionized and the individual turned into an instrument to be used and destroyed, liquidated, got rid of but if society exists for the individual, then the function of society is not to make him conform to any pattern but to give him the feel, the urge of freedom. So we have to find out which is false.
How would you inquire into this problem? It is a vital problem, isn't it? It is not dependent on any ideology, either of the left or of the right; and if it is dependent on an ideology, then it is merely a matter of opinion. Ideas always breed enmity, confusion, conflict. If you depend on books of the left or of the right or on sacred books, then you depend on mere opinion, whether of Buddha, of Christ, of capitalism, communism or what you will. They are ideas, not truth. A fact can never be denied. Opinion about fact can be denied. If we can discover what the truth of the matter is, we shall be able to act independently of opinion. Is it not, therefore, necessary to discard what others have said? The opinion of the leftist or other leaders is the outcome of their conditioning, so if you depend for your discovery on what is found in books, you are merely bound by opinion. It is not a matter of knowledge.
How is one to discover the truth of this? On that we will act. To find the truth of this, there must be freedom from all propaganda, which means you are capable of looking at the problem independently of opinion. The whole task of education is to awaken the individual. To see the truth of this, you will have to be very clear, which means you cannot depend on a leader. When you choose a leader you do so out of confusion, and so your leaders are also confused, and that is what is happening in the world. Therefore you cannot look to your leader for guidance or help.
A mind that wishes to understand a problem must not only understand the problem completely, wholly, but must be able to follow it swiftly, because the problem is never static. The problem is always new, whether it is a problem of starvation, a psychological problem, or any problem. Any crisis is always new; therefore, to understand it, a mind must always be fresh, clear, swift in its pursuit. I think most of us realize the urgency of an inward revolution, which alone can bring about a radical transformation of the outer, of society. This is the problem with which I myself and all seriously-intentioned people are occupied. How to bring about a fundamental, a radical transformation in society, is our problem; and this transformation of the outer cannot take place without inner revolution. Since society is always static, any action, any reform which is accomplished without this inward revolution becomes equally static; so there is no hope without this constant inward revolution, because, without it, outer action becomes repetitive, habitual. The action of relationship between you and another, between you and me, is society; and that society becomes static, it has no life-giving quality, so long as there is not this constant inward revolution, a creative, psychological transformation; and it is because there is not this constant inward revolution that society is always becoming static, crystallized, and has therefore constantly to be broken up.
What is the relationship between yourself and the misery, the confusion, in and around you? Surely this confusion, this misery, did not come into being by itself. You and I have created it, not a capitalist nor a communist nor a fascist society, but you and I have created it in our relationship with each other. What you are within has been projected without, on to the world; what you are, what you think and what you feel, what you do in your everyday existence, is projected outwardly, and that constitutes the world. If we are miserable, confused, chaotic within, by projection that becomes the world, that becomes society, because the relationship between yourself and myself between myself and another is society - society is the product of our relationship - and if our relationship is confused, egocentric, narrow, limited, national, we project that and bring chaos into the world.
What you are, the world is. So your problem is the world's problem. Surely, this is a simple and basic fact, is it not? In our relationship with the one or the many we seem somehow to overlook this point all the time. We want to bring about alteration through a system or through a revolution in ideas or values based on a system, forgetting that it is you and I who create society, who bring about confusion or order by the way in which we live. So we must begin near, that is we must concern ourselves with our daily existence, with our daily thoughts and feelings and actions which are revealed in the manner of earning our livelihood and in our relationship with ideas or beliefs. This is our daily existence, is it not? We are concerned with livelihood, getting jobs, earning money; we are concerned with the relationship with our family or with our neighbours, and we are concerned with ideas and with beliefs. Now, if you examine our occupation, it is fundamentally based on envy, it is not just a means of earning a livelihood. Society is so constructed that it is a process of constant conflict, constant becoming; it is based on greed, on envy, envy of your superior; the clerk wanting to become the manager, which shows that he is not just concerned with earning a livelihood, a means of subsistence, but with acquiring position and prestige. This attitude naturally creates havoc in society, in relationship, but if you and I were only concerned with livelihood we should find out the right means of earning it, a means not based on envy. Envy is one of the most destructive factors in relationship because envy indicates the desire for power, for position, and it ultimately leads to politics; both are closely related. The clerk, when he seeks to become a manager, becomes a factor in the creation of power-politics which produce war; so he is directly responsible for war.
What is our relationship based on ? The relationship between yourself and myself, between yourself and another - which is society - what is it based on? Surely not on love, though we talk about it. It is not based on love, because if there were love there would be order, there would be peace, happiness between you and me. But in that relationship between you and me there is a great deal of ill will which assumes the form of respect. If we were both equal in thought, in feeling, there would be no respect, there would be no ill will, because we would be two individuals meeting, not as disciple and teacher, nor as the husband dominating the wife, nor as the wife dominating the husband. When there is ill will there is a desire to dominate which arouses jealousy, anger, passion, all of which in our relationship creates constant conflict from which we try to escape, and this produces further chaos, further misery.
Now as regards ideas which are part of our daily existence, beliefs and formulations, are they not distorting our minds? For what is stupidity? Stupidity is the giving of wrong values to those things which the mind creates, or to those things which the hands produce. Most of our thoughts spring from the self-protective instinct, do they not? Our ideas, oh, so many of them, do they not receive the wrong significance, one which they have not in themselves? Therefore when we believe in any form, whether religious, economic or social, when we believe in God, in ideas, in a social system which separates man from man, in nationalism and so on, surely we are giving a wrong significance to belief which indicates stupidity, for belief divides people, doesn't unite people. So we see that by the way we live we can produce order or chaos, peace or conflict, happiness or misery.
So our problem, is it not?, is whether there can be a society which is static, and at the same time an individual in whom this constant revolution is taking place. That is, revolution in society must begin with the inner, psychological transformation of the individual. Most of us want to see a radical transformation in the social structure. That is the whole battle that is going on in the world - to bring about a social revolution through communistic or any other means. Now if there is a social revolution, that is an action with regard to the outer structure of man, however radical that social revolution may be its very nature is static if there is no inward revolution of the individual, no psychological transformation. Therefore to bring about a society that is not repetitive, nor static, not disintegrating, a society that is constantly alive, it is imperative that there should be a revolution in the psychological structure of the individual, for without inward, psychological revolution, mere transformation of the outer has very little significance. That is society is always becoming crystallized, static, and is therefore always disintegrating. However much and however wisely legislation may be promulgated, society is always in the process of decay because revolution must take place within, not merely outwardly. I think it is important to understand this and not slur over it. Outward action, when accomplished, is over, is static; if the relationship between individuals, which is society, is not the outcome of inward revolution, then the social structure, being static, absorbs the individual and therefore makes him equally static, repetitive. Realizing this, realizing the extraordinary significance of this fact, there can be no question of agreement or disagreement. It is a fact that society is always crystallizing and absorbing the individual and that constant, creative revolution can only be in the individual, not in society, not in the outer. That is creative revolution can take place only in individual relationship, which is society. We see how the structure of the present society in India, in Europe, in America, in every part of the world, is rapidly disintegrating; and we know it within our own lives. We can observe it as we go down the streets. We do not need great historians to tell us the fact that our society is crumbling; and there must be new architects, new builders, to create a new society. The structure must be built on a new foundation, on newly discovered facts and values. Such architects do not yet exist. There are no builders, none who, observing, becoming aware of the fact that the structure is collapsing, are transforming themselves into architects. That is our problem. We see society crumbling, disintegrating; and it is we, you and I, who have to be the architects. You and I have to rediscover the values and build on a more fundamental, lasting foundation; because if we look to the professional architects, the political and religious builders, we shall be precisely in the same position as before.
Because you and I are not creative, we have reduced society to this chaos, so you and I have to be creative because the problem is urgent; you and I must be aware of the causes of the collapse of society and create a new structure based not on mere imitation but on our creative understanding. Now this implies, does it not?, negative thinking. Negative thinking is the highest form of understanding. That is in order to understand what is creative thinking, we must approach the problem negatively, because a positive approach to the problem - which is that you and I must become creative in order to build a new structure of society - will be imitative. To understand that which is crumbling, we must investigate it, examine it negatively - not with a positive system, a positive formula, a positive conclusion.
Why is society crumbling, collapsing, as it surely is ? One of the fundamental reasons is that the individual, you, has ceased to be creative. I will explain what I mean. You and I have become imitative, we are copying, outwardly and inwardly. Outwardly, when learning a technique, when communicating with each other on the verbal level, naturally there must be some imitation, copy. I copy words. To become an engineer, I must first learn the technique, then use the technique to build a bridge. There must be a certain amount of imitation, copying, in outward technique, but when there is inward, psychological imitation surely we cease to be creative. Our education, our social structure, our so-called religious life, are all based on imitation; that is I fit into a particular social or religious formula. I have ceased to be a real individual; psychologically, I have become a mere repetitive machine with certain conditioned responses, whether those of the Hindu, the Christian, the Buddhist, the German or the Englishman. Our responses are conditioned according to the pattern of society, whether it is eastern or western, religious or materialistic. So one of the fundamental causes of the disintegration of society is imitation, and one of the disintegrating factors is the leader, whose very essence is imitation.
In order to understand the nature of disintegrating society is it not important to inquire whether you and I, the individual, can be creative? We can see that when there is imitation there must be disintegration; when there is authority there must be copying. And since our whole mental, psychological make-up is based on authority, there must be freedom from authority, to be creative. Have you not noticed that in moments of creativeness, those rather happy moments of vital interest, there is no sense of repetition, no sense of copying? Such moments are always new, fresh, creative, happy. So we see that one of the fundamental causes of the disintegration of society is copying, which is the worship of authority.


THE FIRST AND LAST FREEDOM CHAPTER 4 'SELF-KNOWLEDGE'

THE PROBLEMS OF the world are so colossal, so very complex, that to understand and so to resolve them one must approach them in a very simple and direct manner; and simplicity, directness, do not depend on outward circumstances nor on our particular prejudices and moods. As I was pointing out, the solution is not to be found through conferences, blueprints, or through the substitution of new leaders for old, and so on, The solution obviously lies in the creator of that problem, in the creator of the mischief, of the hate and of the enormous misunderstanding that exists between human beings, The creator of this mischief, the creator of these problems, is the individual, you and I, not the world as we think of it. The world is your relationship with another. The world is not something separate from you and me; the world, society, is the relationship that we establish or seek to establish between each other.
So you and I are the problem, and not the world, because the world is the projection of ourselves and to understand the world we must understand ourselves. That world is not separate from us; we are the world, and our problems are the world's problems. This cannot be repeated too often, because we are so sluggish in our mentality that we think the world's problems are not our business, that they have to be resolved by the United Nations or by substituting new leaders for the old. It is a very dull mentality that thinks like that, because we are responsible for this frightful misery and confusion in the world, this ever-impending war. To transform the world, we must begin with ourselves; and what is important in beginning with ourselves is the intention. The intention must be to understand ourselves and not to leave it to others to transform themselves or to bring about a modified change through revolution, either of the left or of the right. It is important to understand that this is our responsibility, yours and mine; because, however small may be the world we live in, if we can transform ourselves, bring about a radically different point of view in our daily existence, then perhaps we shall affect the world at large, the extended relationship with others.
As I said, we are going to try and find out the process of understanding ourselves, which is not an isolating process. It is not withdrawal from the world, because you cannot live in isolation. To be is to be related, and there is no such thing as living in isolation. It is the lack of right relationship that brings about conflicts, misery and strife; however small our world may be, if we can transform our relationship in that narrow world, it will be like a wave extending outward all the time. I think it is important to see that point, that the world is our relationship, however narrow; and if we can bring a transformation there, not a superficial but a radical transformation, then we shall begin actively to transform the world. Real revolution is not according to any particular pattern, either of the left or of the right, but it is a revolution of values, a revolution from sensate values to the values that are not sensate or created by environmental influences. To find these true values which will bring about a radical revolution, a transformation or a regeneration, it is essential to understand oneself. Self-knowledge is the beginning of wisdom, and therefore the beginning of transformation or regeneration. To understand oneself there must be the intention to understand - and that is where our difficulty comes in. Although most of us are discontented, we desire to bring about a sudden change, our discontent is canalized merely to achieve a certain result; being discontented, we either seek a different job or merely succumb to environment. Discontent, instead of setting us aflame, causing us to question life, the whole process of existence, is canalized, and thereby we become mediocre, losing that drive, that intensity to find out the whole significance of existence. Therefore it is important to discover these things for ourselves, because self-knowledge cannot be given to us by another, it is not to be found through any book. We must discover, and to discover there must be the intention, the search, the inquiry. So long as that intention to find out, to inquire deeply, is weak or does not exist, mere assertion or a casual wish to find out about oneself is of very little significance.
Thus the transformation of the world is brought about by the transformation of oneself, because the self is the product and a part of the total process of human existence. To transform oneself, self-knowledge is essential; without knowing what you are, there is no basis for right thought, and without knowing yourself there cannot be transformation, One must know oneself as one is, not as one wishes to be which is merely an ideal and therefore fictitious, unreal; it is only that which is that can be transformed, not that which you wish to be. To know oneself as one is requires an extraordinary alertness of mind, because what is is constantly undergoing transformation, change, and to follow it swiftly the mind must not be tethered to any particular dogma or belief, to any particular pattern of action. If you would follow anything it is no good being tethered. To know yourself, there must be the awareness, the alertness of mind in which there is freedom from all beliefs, from all idealization because beliefs and ideals only give you a colour, perverting true perception. If you want to know what you are you cannot imagine or have belief in something which you are not. If I am greedy, envious, violent, merely having an ideal of non-violence, of non-greed, is of little value. But to know that one is greedy or violent, to know and understand it, requires an extraordinary perception, does it not? It demands honesty, clarity of thought, whereas to pursue an ideal away from what is is an escape; it prevents you from discovering and acting directly upon what you are.
The understanding of what you are, whatever it be - ugly or beautiful, wicked or mischievous - the understanding of what you are, without distortion, is the beginning of virtue. Virtue is essential, for it gives freedom. It is only in virtue that you can discover, that you can live - not in the cultivation of a virtue, which merely brings about respectability, not understanding and freedom. There is a difference between being virtuous and becoming virtuous. Being virtuous comes through the understanding of what is, whereas becoming virtuous is postponement, the covering up of what is with what you would like to be. Therefore in becoming virtuous you are avoiding action directly upon what is. This process of avoiding what is through the cultivation of the ideal is considered virtuous; but if you look at it closely and directly you will see that it is nothing of the kind. It is merely a postponement of coming face to face with what is. Virtue is not the becoming of what is not; virtue is the understanding of what is and therefore the freedom from what is. Virtue is essential in a society that is rapidly disintegrating. In order to create a new world, a new structure away from the old, there must be freedom to discover; and to be free, there must be virtue, for without virtue there is no freedom. Can the immoral man who is striving to become virtuous ever know virtue? The man who is not moral can never be free, and therefore he can never find out what reality is. Reality can be found only in understanding what is; and to understand what is, there must be freedom, freedom from the fear of what is.
To understand that process there must be the intention to know what is, to follow every thought, feeling and action; and to understand what is is extremely difficult, because what is is never still, never static, it is always in movement. The what is is what you are, not what you would like to be; it is not the ideal, because the ideal is fictitious, but it is actually what you are doing, thinking and feeling from moment to moment. What is is the actual, and to understand the actual requires awareness, a very alert, swift mind. But if we begin to condemn what is, if we begin to blame or resist it, then we shall not understand its movement. If I want to understand somebody, I cannot condemn him: I must observe, study him. I must love the very thing I am studying. If you want to understand a child, you must love and not condemn him. You must play with him, watch his movements, his idiosyncrasies, his ways of behaviour; but if you merely condemn, resist or blame him, there is no comprehension of the child. Similarly, to understand what is, one must observe what one thinks, feels and does from moment to moment. That is the actual. Any other action, any ideal or ideological action, is not the actual; it is merely a wish, a fictitious desire to be something other than what is.
To understand what is requires a state of mind in which there is no identification or condemnation, which means a mind that is alert and yet passive. We are in that state when we really desire to understand something; when the intensity of interest is there, that state of mind comes into being. When one is interested in understanding what is, the actual state of the mind, one does not need to force, discipline, or control it; on the contrary, there is passive alertness, watchfulness. This state of awareness comes when there is interest, the intention to understand.
The fundamental understanding of oneself does not come through knowledge or through the accumulation of experiences, which is merely the cultivation of memory. The understanding of oneself is from moment to moment; if we merely accumulate knowledge of the self, that very knowledge prevents further understanding, because accumulated knowledge and experience becomes the centre through which thought focuses and has its being. The world is not different from us and our activities because it is what we are which creates the problems of the world; the difficulty with the majority of us is that we do not know ourselves directly, but seek a system, a method, a means of operation by which to solve the many human problems.
Now is there a means, a system, of knowing oneself? Any clever person, any philosopher, can invent a system, a method; but surely the following of a system will merely produce a result created by that system, will it not? If I follow a particular method of knowing myself, then I shall have the result which that system necessitates; but the result will obviously not be the understanding of myself. That is by following a method, a system, a means through which to know myself, I shape my thinking, my activities, according to a pattern; but the following of a pattern is not the understanding of oneself.
Therefore there is no method for self-knowledge. Seeking a method invariably implies the desire to attain some result - and that is what we all want. We follow authority - if not that of a person, then of a system, of an ideology - because we want a result which will be satisfactory, which will give us security. We really do not want to understand ourselves, our impulses and reactions, the whole process of our thinking, the conscious as well as the unconscious; we would rather pursue a system which assures us of a result. But the pursuit of a system is invariably the outcome of our desire for security, for certainty, and the result is obviously not the understanding of oneself. When we follow a method, we must have authorities - the teacher, the guru, the saviour, the Master - who will guarantee us what we desire; and surely that is not the way to self-knowledge.
Authority prevents the understanding of oneself, does it not? Under the shelter of an authority, a guide, you may have temporarily a sense of security, a sense of well-being, but that is not the understanding of the total process of oneself. Authority in its very nature prevents the full awareness of oneself and therefore ultimately destroys freedom; in freedom alone can there be creativeness. There can be creativeness only through self-knowledge. Most of us are not creative; we are repetitive machines, mere gramophone records playing over and over again certain songs of experience, certain conclusions and memories, either our own or those of another. Such repetition is not creative being - but it is what we want. Because we want to be inwardly secure, we are constantly seeking methods and means for this security, and thereby we create authority, the worship of another, which destroys comprehension, that spontaneous tranquillity of mind in which alone there can be a state of creativeness.
Surely our difficulty is that most of us have lost this sense of creativeness. To be creative does not mean that we must paint pictures or write poems and become famous. That is not creativeness - it is merely the capacity to express an idea, which the public applauds or disregards. Capacity and creativeness should not be confused. Capacity is not creativeness. Creativeness is quite a different state of being, is it not? It is a state in which the self is absent, in which the mind is no longer a focus of our experiences, our ambitions, our pursuits and our desires. Creativeness is not a continuous state, it is new from moment to moment, it is a movement in which there is not the `me', the `mine', in which the thought is not focused on any particular experience, ambition, achievement, purpose and motive. It is only when the self is not that there is creativeness - that state of being in which alone there can be reality, the creator of all things. But that state cannot be conceived or imagined, it cannot be formulated or copied, it cannot be attained through any system, through any philosophy, through any discipline; on the contrary, it comes into being only through understanding the total process of oneself.
The understanding of oneself is not a result, a culmination; it is seeing oneself from moment to moment in the mirror of relationship - one's relationship to property, to things, to people and to ideas. But we find it difficult to be alert, to be aware, and we prefer to dull our minds by following a method, by accepting authorities, superstitions and gratifying theories; so our minds become weary, exhausted and insensitive. Such a mind cannot be in a state of creativeness. That state of creativeness comes only when the self, which is the process of recognition and accumulation, ceases to be; because, after all, consciousness as the `me' is the centre of recognition, and recognition is merely the process of the accumulation of experience. But we are all afraid to be nothing, because we all want to be something. The little man wants to be a big man, the unvirtuous wants to be virtuous, the weak and obscure crave power, position and authority. This is the incessant activity of the mind. Such a mind cannot be quiet and therefore can never understand the state of creativeness.
In order to transform the world about us, with its misery, wars, unemployment, starvation, class divisions and utter confusion, there must be a transformation in ourselves. The revolution must begin within oneself - but not according to any belief or ideology, because revolution based on an idea, or in conformity to a particular pattern, is obviously no revolution at all. To bring about a fundamental revolution in oneself one must understand the whole process of one's thought and feeling in relationship. That is the only solution to all our problems - not to have more disciplines, more beliefs, more ideologies and more teachers. If we can understand ourselves as we are from moment to moment without the process of accumulation, then we shall see how there comes a tranquillity that is not a product of the mind, a tranquillity that is neither imagined nor cultivated; and only in that state of tranquillity can there be creativeness.


THE FIRST AND LAST FREEDOM CHAPTER 5 'ACTION AND IDEA'

I SHOULD LIKE TO discuss the problem of action. This may be rather abstruse and difficult at the beginning but I hope that by thinking it over we shall be able to see the issue clearly, because our whole existence, our whole life, is a process of action.
Most of us live in a series of actions, of seemingly unrelated, disjointed actions, leading to disintegration, to frustration. It is a problem that concerns each one of us, because we live by action and without action there is no life, there is no experience, there is no thinking. Thought is action; and merely to pursue action at one particular level of consciousness, which is the outer, merely to be caught up in outward action without understanding the whole process of action itself, will inevitably lead us to frustration, to misery.
Our life is a series of actions or a process of action at different levels of consciousness. Consciousness is experiencing, naming and recording. That is consciousness is challenge and response, which is experiencing, then terming or naming, and then recording, which is memory. This process is action, is it not? Consciousness is action; and without challenge, response, without experiencing, naming or terming, without recording, which is memory, there is no action.
Now action creates the actor. That is the actor comes into being when action has a result, an end in view. If there is no result in action, then there is no actor; but if there is an end or a result in view, then action brings about the actor. Thus actor, action, and end or result, is a unitary process, a single process, which comes into being when action has an end in view. Action towards a result is will; otherwise there is no will, is there? The desire to achieve an end brings about will, which is the actor - I want to achieve, I want to write a book, I want to be a rich man, I want to paint a picture.
We are familiar with these three states: the actor, the action, and the end. That is our daily existence. I am just explaining what is; but we will begin to understand how to transform what is only when we examine it clearly, so that there is no illusion or prejudice, no bias with regard to it. Now these three states which constitute experience - the actor, the action, and the result - are surely a process of becoming. Otherwise there is no becoming, is there? If there is no actor, and if there is no action towards an end, there is no becoming; but life as we know it, our daily life, is a process of becoming. I am poor and I act with an end in view, which is to become rich. I am ugly and I want to become beautiful. Therefore my life is a process of becoming something. The will to be is the will to become, at different levels of consciousness, in different states, in which there is challenge, response, naming and recording. Now this becoming is strife, this becoming is pain, is it not? It is a constant struggle: I am this, and I want to become that.
Therefore, then, the problem is: Is there not action without this becoming? Is there not action without this pain, without this constant battle? If there is no end, there is no actor because action with an end in view creates the actor. But can there be action without an end in view, and therefore no actor - that is without the desire for a result? Such action is not a becoming, and therefore not a strife. There is a state of action, a state of experiencing, without the experiencer and the experience. This sounds rather philosophical but it is really quite simple.
In the moment of experiencing, you are not aware of yourself as the experiencer apart from the experience; you are in a state of experiencing. Take a very simple example: you are angry. In that moment of anger there is neither the experiencer nor the experience; there is only experiencing. But the moment you come out of it, a split second after the experiencing, there is the experiencer and the experience, the actor and the action with an end in view - which is to get rid of or to suppress the anger. We are in this state repeatedly, in the state of experiencing; but we always come out of it and give it a term, naming and recording it, and thereby giving continuity to becoming.
If we can understand action in the fundamental sense of the word then that fundamental understanding will affect our superficial activities also; but first we must understand the fundamental nature of action. Now is action brought about by an idea? Do you have an idea first and act afterwards? Or does action come first and then, because action creates conflict, you build around it an idea? Does action create the actor or does the actor come first?
It is very important to discover which comes first. If the idea comes first, then action merely conforms to an idea, and therefore it is no longer action but imitation, compulsion according to an idea. It is very important to realize this; because, as our society is mostly constructed on the intellectual or verbal level, the idea comes first with all of us and action follows. Action is then the handmaid of an idea, and the mere construction of ideas is obviously detrimental to action. Ideas breed further ideas, and when there is merely the breeding of ideas there is antagonism, and society becomes top-heavy with the intellectual process of ideation. Our social structure is very intellectual; we are cultivating the intellect at the expense of every other factor of our being and therefore we are suffocated with ideas.
Can ideas ever produce action, or do ideas merely mould thought and therefore limit action? When action is compelled by an idea, action can never liberate man. It is extraordinarily important for us to understand this point. If an idea shapes action, then action can never bring about the solution to our miseries because, before it can be put into action, we have first to discover how the idea comes into being. The investigation of ideation, of the building up of ideas, whether of the socialists, the capitalists, the communists, or of the various religions, is of the utmost importance, especially when our society is at the edge of a precipice, inviting another catastrophe, another excision. Those who are really serious in their intention to discover the human solution to our many problems must first understand this process of ideation.
What do we mean by an idea? How does an idea come into being? And can idea and action be brought together? Suppose I have an idea and I wish to carry it out. I seek a method of carrying out that idea, and we speculate, waste our time and energies in quarrelling over how the idea should be carried out. So, it is really very important to find out how ideas come into being; and after discovering the truth of that we can discuss the question of action. Without discussing ideas, merely to find out how to act has no meaning.
Now how do you get an idea - a very simple idea, it need not be philosophical, religious or economic? Obviously it is a process of thought, is it not? Idea is the outcome of a thought process. Without a thought process, there can be no idea. So I have to understand the thought process itself before I can understand its product, the idea. What do we mean by thought ? When do you think? Obviously thought is the result of a response, neurological or psychological, is it not? It is the immediate response of the senses to a sensation, or it is psychological, the response of stored-up memory. There is the immediate response of the nerves to a sensation, and there is the psychological response of stored-up memory, the influence of race, group, guru, family, tradition, and so on - all of which you call thought. So the thought process is the response of memory, is it not? You would have no thoughts if you had no memory; and the response of memory to a certain experience brings the thought process into action. Say, for example, I have the stored-up memories of nationalism, calling myself a Hindu. That reservoir of memories of past responses actions, implications, traditions, customs, responds to the challenge of a Mussulman, a Buddhist or a Christian, and the response of memory to the challenge inevitably brings about a thought process. Watch the thought process operating in yourself and you can test the truth of this directly. You have been insulted by someone, and that remains in your memory; it forms part of the background. When you meet the person, which is the challenge, the response is the memory of that insult. So the response of memory, which is the thought process, creates an idea; therefore the idea is always conditioned - and this is important to understand. That is to say the idea is the result of the thought process, the thought process is the response of memory, and memory is always conditioned. Memory is always in the past, and that memory is given life in the present by a challenge. Memory has no life in itself; it comes to life in the present when confronted by a challenge. And all memory, whether dormant or active, is conditioned, is it not?
Therefore there has to be quite a different approach. You have to find out for yourself, inwardly, whether you are acting on an idea, and if there can be action without ideation. Let us find out what that is: action which is not based on an idea.
When do you act without ideation? When is there an action which is not the result of experience? An action based on experience is, as we said, limiting, and therefore a hindrance. Action which is not the outcome of an idea is spontaneous when the thought process, which is based on experience, is not controlling action; which means that there is action independent of experience when the mind is not controlling action. That is the only state in which there is understanding: when the mind, based on experience, is not guiding action: when thought, based on experience, is not shaping action. What is action, when there is no thought process? Can there be action without thought process? That is I want to build a bridge, a house. I know the technique, and the technique tells me how to build it. We call that action. There is the action of writing a poem, of painting, of governmental responsibilities, of social, environmental responses. All are based on an idea or previous experience, shaping action. But is there an action when there is no ideation?
Surely there is such action when the idea ceases; and the idea ceases only when there is love. Love is not memory. Love is not experience. Love is not the thinking about the person that one loves, for then it is merely thought. You cannot think of love. You can think of the person you love or are devoted to - your guru, your image, your wife, your husband; but the thought, the symbol, is not the real which is love. Therefore love is not an experience.
When there is love there is action, is there not?, and is that action not liberating? It is not the result of mentation, and there is no gap between love and action, as there is between idea and action. Idea is always old, casting its shadow on the present and we are ever trying to build a bridge between action and idea. When there is love - which is not mentation, which is not ideation, which is not memory, which is not the outcome of an experience, of a practised discipline - then that very love is action. That is the only thing that frees. So long as there is mentation, so long as there is the shaping of action by an idea which is experience, there can be no release; and so long as that process continues, all action is limited. When the truth of this is seen, the quality of love, which is not mentation, which you cannot think about, comes into being.
One has to be aware of this total process, of how ideas come into being, how action springs from ideas, and how ideas control action and therefore limit action, depending on sensation. It doesn't matter whose ideas they are, whether from the left or from the extreme right. So long as we cling to ideas, we are in a state in which there can be no experiencing at all. Then we are merely living in the field of time in the past, which gives further sensation, or in the future, which is another form of sensation. It is only when the mind is free from idea that there can be experiencing.
Ideas are not truth; and truth is something that must be experienced directly, from moment to moment. It is not an experience which you want - which is then merely sensation. Only when one can go beyond the bundle of ideas - which is the `me', which is the mind, which has a partial or complete continuity - only when one can go beyond that, when thought is completely silent, is there a state of experiencing. Then one shall know what truth is.


THE FIRST AND LAST FREEDOM CHAPTER 6 'BELIEF'

BELIEF AND KNOWLEDGE are very intimately related to desire; and perhaps, if we can understand these two issues, we can see how desire works and understand its complexities.
One of the things, it seems to me, that most of us eagerly accept and take for granted is the question of beliefs. I am not attacking beliefs. What we are trying to do is to find out why we accept beliefs; and if we can understand the motives, the causation of acceptance, then perhaps we may be able not only to understand why we do it, but also be free of it. One can see how political and religious beliefs, national and various other types of beliefs, do separate people, do create conflict, confusion, and antagonism - which is an obvious fact; and yet we are unwilling to give them up. There is the Hindu belief the Christian belief, the Buddhist - innumerable sectarian and national beliefs, various political ideologies, all contending with each other, trying to convert each other. One can see, obviously, that belief is separating people, creating intolerance; is it possible to live without belief? One can find that out only if one can study oneself in relationship to a bel1ef. Is it possible to live in this world without a belief - not change beliefs, not substitute one belief for another, but be entirely free from all beliefs, so that one meets life anew each minute? This, after all, is the truth: to have the capacity of meeting everything anew, from moment to moment, without the conditioning reaction of the past, so that there is not the cumulative effect which acts as a barrier between oneself and that which is.
If you consider, you will see that one of the reasons for the desire to accept a belief is fear. If we had no belief, what would happen to us? Shouldn't we be very frightened of what might happen? If we had no pattern of action, based on a belief - either in God, or in communism, or in socialism, or in imperialism, or in some kind of religious formula, some dogma in which we are conditioned - we should feel utterly lost, shouldn't we? And is not this acceptance of a belief the covering up of that fear - the fear of being really nothing, of being empty? After all, a cup is useful only when it is empty; and a mind that is filled with beliefs, with dogmas, with assertions, with quotations, is really an uncreative mind; it is merely a repetitive mind. To escape from that fear - that fear of emptiness, that fear of loneliness, that fear of stagnation, of not arriving, not succeeding, not achieving, not being something, not becoming something - is surely one of the reasons, is it not?, why we accept beliefs so eagerly and greedily. And, through acceptance of belief, do we understand ourselves? On the contrary. A belief, religious or political, obviously hinders the understanding of ourselves. It acts as a screen through which we are looking at ourselves. And can we look at ourselves without beliefs? If we remove those beliefs, the many beliefs that one has, is there anything left to look at? If we have no beliefs with which the mind has identified itself, then the mind, without identification, is capable of looking at itself as it is - and then, surely, there is the beginning of the understanding of oneself.
It is really a very interesting problem, this question of belief and knowledge. What an extraordinary part it plays in our life! How many beliefs we have! Surely the more intellectual, the more cultured, the more spiritual, if I can use that word, a person is, the less is his capacity to understand. The savages have innumerable superstitions, even in the modern world. The more thoughtful, the more awake, the more alert are perhaps the less believing. That is because belief binds, belief isolates; and we see that is so throughout the world, the economic and the political world, and also in the so-called spiritual world. You believe there is God, and perhaps I believe that there is no God; or you believe in the complete state control of everything and of every individual, and I believe in private enterprise and all the rest of it; you believe that there is only one Saviour and through him you can achieve your goal, and I don't believe so. Thus you with your belief and I with mine are asserting ourselves. Yet we both talk of love, of peace, of unity of mankind, of one life - which means absolutely nothing; because actually the very belief is a process of isolation. You are a Brahmin, I a non-Brahmin; you are a Christian, I a Mussulman, and so on. You talk of brotherhood and I also talk of the same brotherhood, love and peace; but in actuality we are separated, we are dividing ourselves. A man who wants peace and who wants to create a new world, a happy world, surely cannot isolate himself through any form of belief. Is that clear? It may be verbally, but, if you see the significance and validity and the truth of it, it will begin to act.
We see that where there is a process of desire at work there must be the process of isolation through belief because obviously you believe in order to be secure economically, spiritually, and also inwardly. I am not talking of those people who believe for economic reasons, because they are brought up to depend on their jobs and therefore will be Catholics, Hindus - it does not matter what - as long as there is a job for them. We are also not discussing those people who cling to a belief for the sake of convenience. Perhaps with most of us it is equally so. For convenience, we believe in certain things. Brushing aside these economic reasons, we must go more deeply into it. Take the people who believe strongly in anything, economic, social or spiritual; the process behind it is the psychological desire to be secure, is it not? And then there is the desire to continue. We are not discussing here whether there is or there is not continuity; we are only discussing the urge, the constant impulse to believe. A man of peace, a man who would really understand the whole process of human existence, cannot be bound by a belief, can he? He sees his desire at work as a means to being secure. Please do not go to the other side and say that I am preaching non-religion. That is not my point at all. My point is that as long as we do not understand the process of desire in the form of belief, there must be contention, there must be conflict, there must be sorrow, and man will be against man - which is seen every day. So if I perceive, if I am aware, that this process takes the form of belief, which is an expression of the craving for inward security, then my problem is not that I should believe this or that but that I should free myself from the desire to be secure. Can the mind be free from the desire for security? That is the problem - not what to believe and how much to believe. These are merely expressions of the inward craving to be secure psychologically, to be certain about something, when everything is so uncertain in the world.
Can a mind, can a conscious mind, can a personality be free from this desire to be secure? We want to be secure and therefore need the aid of our estates, our property and our family. We want to be secure inwardly and also spiritually by erecting walls of belief, which are an indication of this craving to be certain. Can you as an individual be free from this urge, this craving to be secure, which expresses itself in the desire to believe in something? If we are not free of all that, we are a source of contention; we are not peacemaking; we have no love in our hearts. Belief destroys; and this is seen in our everyday life. Can I see myself when I am caught in this process of desire, which expresses itself in clinging to a belief? Can the mind free itself from belief - not find a substitute for it but be entirely free from it? You cannot verbally answer "yes" or "no" to this; but you can definitely give an answer if your intention is to become free from belief. You then inevitably come to the point at which you are seeking the means to free yourself from the urge to be secure. Obviously there is no security inwardly which, as you like to believe, will continue. You like to believe there is a God who is carefully looking after your petty little things, telling you whom you should see, what you should do and how you should do it. This is childish and immature thinking. You think the Great Father is watching every one of us. That is a mere projection of your own personal liking. It is obviously not true. Truth must be something entirely different.
Our next problem is that of knowledge. Is knowledge necessary to the understanding of truth? When I say "I know", the implication is that there is knowledge. Can such a mind be capable of investigating and searching out what is reality? And besides, what is it we know, of which we are so proud? Actually what is it we know? We know information; we are full of information and experience based on our conditioning, our memory and our capacities. When you say "I know", what do you mean? Either the acknowledgement that you know is the recognition of a fact, of certain information, or it is an experience that you have had. The constant accumulation of information, the acquisition of various forms of knowledge, all constitutes the assertion "I know", and you start translating what you have read, according to your background, your desire, your experience. Your knowledge is a thing in which a process similar to the process of desire is at work. Instead of belief we substitute knowledge. "I know, I have had experience, it cannot be refuted; my experience is that, on that I completely rely; these are indications of that knowledge. But when you go behind it, analyse it, look at it more intelligently and carefully, you will find that the very assertion "I know" is another wall separating you and me. Behind that wall you take refuge, seeking comfort, security. Therefore the more knowledge a mind is burdened with, the less capable it is of understanding.
I do not know if you have ever thought of this problem of acquiring knowledge - whether knowledge does ultimately help us to love, to be free from those qualities which produce conflict in ourselves and with our neighbours; whether knowledge ever frees the mind of ambition. Because ambition is, after all, one of the qualities that destroy relationship, that put man against man. If we would live at peace with each other surely ambition must completely come to an end - not only political, economic, social ambition, but also the more subtle and pernicious ambition, the spiritual ambition - to be something. Is it ever possible for the mind to be free from this accumulating process of knowledge, this desire to know?
It is a very interesting thing to watch how in our life these two, knowledge and belief, play an extraordinarily powerful part. Look how we worship those who have immense knowledge and erudition! Can you understand the meaning of it? If you would find something new, experience something which is not a projection of your imagination, your mind must be free, must it not? It must be capable of seeing something new. Unfortunately, every time you see something new you bring in all the information known to you already, all your knowledge, all your past memories; and obviously you become incapable of looking, incapable of receiving anything that is new, that is not of the old. Please don't immediately translate this into detail. If I do not know how to get back to my house, I shall be lost; if I do not know how to run a machine, I shall be of little use. That is quite a different thing. We are not discussing that here. We are discussing knowledge that is used as a means to security, the psychological and inward desire to be something. What do you get through knowledge? The authority of knowledge, the weight of knowledge, the sense of importance, dignity, the sense of vitality and what-not? A man who says "I know", "There is`' or "There is not" surely has stopped thinking, stopped pursuing this whole process of desire.
Our problem then, as I see it, is that we are bound, weighed down by belief, by knowledge; and is it possible for a mind to be free from yesterday and from the beliefs that have been acquired through the process of yesterday? Do you understand the question? Is it possible for me as an individual and you as an individual to live in this society and yet be free from the belief in which we have been brought up? Is it possible for the mind to be free of all that knowledge, all that authority? We read the various scriptures, religious books. There they have very carefully described what to do, what not to do, how to attain the goal, what the goal is and what God is. You all know that by heart and you have pursued that. That is your knowledge, that is what you have acquired, that is what you have learnt; along that path you pursue. Obviously what you pursue and seek, you will find. But is it reality? is it not the projection of your own knowledge? It is not reality. Is it possible to realize that now - not tomorrow, but now - and say "I see the truth of it", and let it go, so that your mind is not crippled by this process of imagination, of projection?
Is the mind capable of freedom from belief? You can only be free from it when you understand the inward nature of the causes that make you hold on to it, not only the conscious but the unconscious motives as well, that make you believe. After all, we are not merely a superficial entity functioning on the conscious level. We can find out the deeper conscious and unconscious activities if we give the unconscious mind a chance, because it is much quicker in response than the conscious mind. While your conscious mind is quietly thinking, listening and watching, the unconscious mind is much more active, much more alert and much more receptive; it can, therefore, have an answer. Can the mind which has been subjugated, intimidated, forced, compelled to believe, can such a mind be free to think? Can it look anew and remove the process of isolation between you and another? Please do not say that belief brings people together. It does not. That is obvious. No organized religion has ever done that. Look at yourselves in your own country. You are all believers, but are you all together? Are you all united? You yourselves know you are not. You are divided into so many petty little parties, castes; you know the innumerable divisions. The process is the same right through the world - whether in the east or in the west - Christians destroying Christians, murdering each other for petty little things, driving people into camps and so on, the whole horror of war. Therefore belief does not unite people. That is so clear. If that is clear and that is true, and if you see it, then it must be followed. But the difficulty is that most of us do not see, because we are not capable of facing that inward insecurity, that inward sense of being alone. We want something to lean on, whether it is the State, whether it is the caste, whether it is nationalism, whether it is a Master or a Saviour or anything else. And when we see the falseness of all this, the mind then is capable - it may be temporally for a second - of seeing the truth of it; even though when it is too much for it, it goes back. But to see temporarily is sufficient; if you can see it for a fleeting second, it is enough; because you will then see an extraordinary thing taking place. The unconscious is at work, though the conscious may reject. It is not a progressive second; but that second is the only thing, and it will have its own results, even in spite of the conscious mind struggling against it.
So our question is:Is it possible for the mind to be free from knowledge and belief?" Is not the mind made up of knowledge and belief? Is not the structure of the mind belief and knowledge? Belief and knowledge are the processes of recognition, the centre of the mind. The process is enclosing, the process is conscious as well as unconscious. Can the mind be free of its own structure? Can the mind cease to be? That is the problem. Mind, as we know it, has belief behind it, has desire, the urge to be secure, knowledge, and accumulation of strength. If, with all its power and superiority, one cannot think for oneself there can be no peace in the world. You may talk about peace, you may organize political parties, you may shout from the housetops; but you cannot have peace; because in the mind is the very basis which creates contradiction, which isolates and separates. A man of peace, a man of earnestness, cannot isolate himself and yet talk of brotherhood and peace. It is just a game, political or religious, a sense of achievement and ambition. A man who is really earnest about this, who wants to discover, has to face the problem of knowledge and belief; he has to go behind it, to discover the whole process of desire at work, the desire to be secure, the desire to be certain.
A mind that would be in a state in which the new can take place - whether it be the truth, whether it be God, or what you will - must surely cease to acquire, to gather; it must put aside all knowledge. A mind burdened with knowledge cannot possibly understand, surely, that which is real, which is not measurable.


THE FIRST AND LAST FREEDOM CHAPTER 7 'EFFORT'

FOR MOST OF US, our whole life is based on effort, some kind of volition. We cannot conceive of an action without volition, without effort; our life is based on it. Our social, economic and so-called spiritual life is a series of efforts, always culminating in a certain result. And we think effort is essential, necessary.
Why do we make effort? Is it not, put simply, in order to achieve a result, to become something, to reach a goal? If we do not make an effort, we think we shall stagnate. We have an idea about the goal towards which we are constantly striving; and this striving has become part of our life. If we want to alter ourselves, if we want to bring about a radical change in ourselves, we make a tremendous effort to eliminate the old habits, to resist the habitual environmental influences and so on. So we are used to this series of efforts in order to find or achieve something, in order to live at all.
Is not all such effort the activity of the self? Is not effort self-centred activity? If we make an effort from the centre of the self, it must inevitably produce more conflict, more confusion, more misery. Yet we keep on making effort after effort. Very few of us realize that the self-centred activity of effort does not clear up any of our problems. On the contrary, it increases our confusion and our misery and our sorrow. We know this; and yet we continue hoping somehow to break through this self-centred activity of effort, the action of the will.
I think we shall understand the significance of life if we understand what it means to make an effort. Does happiness come through effort? Have you ever tried to be happy? It is impossible, is it not? You struggle to be happy and there is no happiness, is there? Joy does not come through suppression, through control or indulgence. You may indulge but there is bitterness at the end. You may suppress or control, but there is always strife in the hidden. Therefore happiness does not come through effort, nor joy through control and suppression; and still all our life is a series of suppressions, a series of controls, a series of regretful indulgences. Also there is a constant overcoming, a constant struggle with our passions, our greed and our stupidity. So do we not strive, struggle, make effort, in the hope of finding happiness, finding something which will give us a feeling of peace, a sense of love? Yet does love or understanding come by strife? I think it is very important to understand what we mean by struggle, strife or effort.
Does not effort mean a struggle to change what is into what is not, or into what it should be or should become? That is we are constantly struggling to avoid facing what is, or we are trying to get away from it or to transform or modify what is. A man who is truly content is the man who understands what is, gives the right significance to what is. That is true contentment; it is not concerned with having few or many possessions but with the understanding of the whole significance of what is; and that can only come when you recognize what is, when you are aware of it, not when you are trying to modify it or change it.
So we see that effort is a strife or a struggle to transform that which is into something which you wish it to be. I am only talking about psychological struggle, not the struggle with a physical problem, like engineering or some discovery or transformation which is purely technical. I am only talking of that struggle which is psychological and which always overcomes the technical. You may build with great care a marvellous society, using the infinite knowledge science has given us. But so long as the psychological strife and struggle and battle are not understood and the psychological overtones and currents are not overcome, the structure of society, however marvellously built, is bound to crash, as has happened over and over again.
Effort is a distraction from what is. The moment I accept what is there is no struggle. Any form of struggle or strife is an indication of distraction; and distraction, which is effort, must exist so long as psychologically I wish to transform what is into something it is not.
First we must be free to see that joy and happiness do not come through effort. Is creation through effort, or is there creation only with the cessation of effort? When do you write, paint or sing? When do you create? Surely when there is no effort, when you are completely open, when on all levels you are in complete communication, completely integrated. Then there is joy and then you begin to sing or write a poem or paint or fashion something. The moment of creation is not born of struggle.
Perhaps in understanding the question of creativeness we shall be able to understand what we mean by effort. Is creativeness the outcome of effort, and are we aware in those moments when we are creative? Or is creativeness a sense of total self-forgetfulness, that sense when there is no turmoil, when one is wholly unaware of the movement of thought, when there is only a complete, full, rich being? is that state the result of travail, of struggle, of conflict, of effort? I do not know if you have ever noticed that when you do something easily, swiftly, there is no effort, there is complete absence of struggle; but as our lives are mostly a series of battles, conflicts and struggles, we cannot imagine a life, a state of being, in which strife has fully ceased.
To understand the state of being without strife, that state of creative existence, surely one must inquire into the whole problem of effort. We mean by effort the striving to fulfil oneself, to become something, don't we? I am this, and I want to become that; I am not that, and I must become that. In becoming `that', there is strife, there is battle, conflict, struggle. In this struggle we are concerned inevitably with fulfilment through the gaining of an end; we seek self-fulfilment in an object, in a person, in an idea, and that demands constant battle, struggle, the effort to become, to fulfil. So we have taken this effort as inevitable; and I wonder if it is inevitable - this struggle to become something? Why is there this struggle? Where there is the desire for fulfilment, in whatever degree and at whatever level, there must be struggle. Fulfilment is the motive, the drive behind the effort; whether it is in the big executive, the housewife, or a poor man, there is this battle to become, to fulfil, going on.
Now why is there the desire to fulfil oneself? Obviously, the desire to fulfil, to become something, arises when there is awareness of being nothing. Because I am nothing, because I am insufficient, empty, inwardly poor, I struggle to become something; outwardly or inwardly I struggle to fulfil myself in a person, in a thing, in an idea. To fill that void is the whole process of our existence. Being aware that we are empty, inwardly poor, we struggle either to collect things outwardly, or to cultivate inward riches. There is effort only when there is an escape from that inward void through action, through contemplation, through acquisition, through achievement, through power, and so on. That is our daily existence. I am aware of my insufficiency, my inward poverty, and I struggle to run away from it or to fill it. This running away, avoiding, or trying to cover up the void, entails struggle, strife, effort.
Now if one does not make an effort to run away, what happens? One lives with that loneliness, that emptiness; and in accepting that emptiness one will find that there comes a creative state which has nothing to do with strife, with effort. Effort exists only so long as we are trying to avoid that inward loneliness, emptiness, but when we look at it, observe it, when we accept what is without avoidance, we will find there comes a state of being in which all strife ceases. That state of being is creativeness and it is not the result of strife. But when there is understanding of what is, which is emptiness, inward insufficiency, when one lives with that insufficiency and understands it fully, there comes creative reality, creative intelligence, which alone brings happiness.
Therefore action as we know it is really reaction, it is a ceaseless becoming, which is the denial, the avoidance of what is; but when there is awareness of emptiness without choice, without condemnation or justification, then in that understanding of what is there is action, and this action is creative being. You will understand this if you are aware of yourself in action. Observe yourself as you are acting, not only outwardly but see also the movement of your thought and feeling. When you are aware of this movement you will see that the thought process, which is also feeling and action, is based on an idea of becoming. The idea of becom1ng arises only when there is a sense of insecurity, and that sense of insecurity comes when one is aware of the inward void. If you are aware of that process of thought and feeling, you will see that there is a constant battle going on, an effort to change, to modify, to alter what is. This is the effort to become, and becoming is a direct avoidance of what is. Through self-knowledge, through constant awareness, you will find that strife, battle, the conflict of becoming, leads to pain, to sorrow and ignorance. It is only if you are aware of inward insufficiency and live with it without escape, accepting it wholly, that you will discover an extraordinary tranquillity, a tranquillity which is not put together, made up, but a tranquillity which comes with understanding of what is. Only in that state of tranquillity is there creative being.


THE FIRST AND LAST FREEDOM CHAPTER 8 'CONTRADICTION'

WE SEE CONTRADICTION in us and about us; because we are in contradiction, there is lack of peace in us and therefore outside us. There is in us a constant state of denial and assertion - what we want to be and what we are. The state of contradiction creates conflict and this conflict does not bring about peace - which is a simple, obvious fact. This inward contradiction should not be translated into some kind of philosophical dualism, because that is a very easy escape. That is by saying that contradiction is a state of dualism we think we have solved it - which is obviously a mere convention, a contributory escape from actuality.
Now what do we mean by conflict, by contradiction? Why is there a contradiction in me? - this constant struggle to be something apart from what I am. I am this, and I want to be that. This contradiction in us is a fact, not a metaphysical dualism. Metaphysics has no significance in understanding what is. We may discuss, say, dualism, what it is, if it exists, and so on; but of what value is it if we don't know that there is contradiction in us, opposing desires, opposing interests, opposing pursuits? I want to be good and I am not able to be. This contradiction, this opposition in us, must be understood because it creates conflict; and in conflict, in struggle, we cannot create individually. Let us be clear on the state we are in. There is contradiction, so there must be struggle; and struggle is destruction, waste. In that state we can produce nothing but antagonism, strife, more bitterness and sorrow. If we can understand this fully and hence be free of contradiction, then there can be inward peace, which will bring understanding of each other. The problem is this. Seeing that conflict is destructive, wasteful, why is it that in each of us there is contradiction? To understand that, we must go a little further. Why is there the sense of opposing desires? I do not know if we are aware of it in ourselves - this contradiction, this sense of wanting and not wanting, remembering something and trying to forget it in order to find something new. Just watch it. It is very simple and very normal. It is not something extraordinary. The fact is, there is contradiction. Then why does this contradiction arise?
What do we mean by contradiction? Does it not imply an impermanent state which is being opposed by another impermanent state? I think I have a permanent desire, I posit in myself a permanent desire and another desire arises which contradicts it; this contradiction brings about conflict, which is waste. That is to say there is a constant denial of one desire by another desire, one pursuit overcoming another pursuit. Now, is there such a thing as a permanent desire ? Surely, all desire is impermanent - not metaphysically, but actually. I want a job. That is I look to a certain job as a means of happiness; and when I get it, I am dissatisfied. I want to become the manager, then the owner, and so on and on, not only in this world, but in the so-called spiritual world - the teacher becoming the principal, the priest becoming the bishop, the pupil becoming the master.
This constant becoming, arriving at one state after another, brings about contradiction, does it not? Therefore, why not look at life not as one permanent desire but as a series of fleeting desires always in opposition to each other? Hence the mind need not be in a state of contradiction. If I regard life not as a permanent desire but as a series of temporary desires which are constantly changing, then there is no contradiction.
Contradiction arises only when the mind has a fixed point of desire; that is when the mind does not regard all desire as moving, transient, but seizes upon one desire and makes that into a permanency - only then, when other desires arise, is there contradiction. But all desires are in constant movement, there is no fixation of desire. There is no fixed point in desire; but the mind establishes a fixed point because it treats everything as a means to arrive, to gain; and there must be contradiction, conflict, as long as one is arriving. You want to arrive, you want to succeed, you want to find an ultimate God or truth which will be your permanent satisfaction. Therefore you are not seeking truth, you are not seeking God. You are seeking lasting gratification, and that gratification you clothe with an idea, a respectable-sounding word such as God, truth; but actually we are all seeking gratification, and we place that gratification, that satisfaction, at the highest point, calling it God, and the lowest point is drink. So long as the mind is seeking gratification, there is not much difference between God and drink. Socially, drink may be bad; but the inward desire for gratification, for gain, is even more harmful, is it not? If you really want to find truth, you must be extremely honest, not merely at the verbal level but altogether; you must be extraordinarily clear, and you cannot be clear if you are unwilling to face facts.
Now what brings about contradiction in each one of us? Surely it is the desire to become something, is it not? We all want to become something: to become successful in the world and, inwardly, to achieve a result. So long as we think in terms of time, in terms of achievement, in terms of position, there must be contradiction. After all, the mind is the product of time. Thought is based on yesterday, on the past; and so long as thought is functioning within the field of time, thinking in terms of the future, of becoming, gaining, achieving, there must be contradiction, because then we are incapable of facing exactly what is. Only in realizing, in understanding, in being choicelessly aware of what is, is there a possibility of freedom from that disintegrating factor which is contradiction.
Therefore it is essential, is it not?, to understand the whole process of our thinking, for it is there that we find contradiction. Thought itself has become a contradiction because we have not understood the total process of ourselves; and that understanding is possible only when we are fully aware of our thought, not as an observer operating upon his thought, but integrally and without choice - which is extremely arduous. Then only is there the dissolution of that contradiction which is so detrimental, so painful.
So long as we are trying to achieve a psychological result, so long as we want inward security, there must be a contradiction in our life. I do not think that most of us are aware of this contradiction; or, if we are, we do not see its real significance. On the contrary, contradiction gives us an impetus to live; the very element of friction makes us feel that we are alive. The effort, the struggle of contradiction, gives us a sense of vitality. That is why we love wars, that is why we enjoy the battle of frustrations. So long as there is the desire to achieve a result, which is the desire to be psychologically secure, there must be a contradiction; and where there is contradiction, there cannot be a quiet mind. Quietness of mind is essential to understand the whole significance of life. Thought can never be tranquil; thought, which is the product of time, can never find that which is timeless, can never know that which is beyond time. The very nature of our thinking is a contradiction, because we are always thinking in terms of the past or of the future; therefore we are never fully cognizant, fully aware of the present.
To be fully aware of the present is an extraordinarily difficult task because the mind is incapable of facing a fact directly without deception. Thought is the product of the past and therefore it can only think in terms of the past or the future; it cannot be completely aware of a fact in the present. So long as thought, which is the product of the past, tries to eliminate contradiction and all the problems that it creates, it is merely pursuing a result, trying to achieve an end, and such thinking only creates more contradiction and hence conflict, misery and confusion in us and, therefore, about us.
To be free of contradiction, one must be aware of the present without choice. How can there be choice when you are confronted with a fact? Surely the understanding of the fact is made impossible so long as thought is trying to operate upon the fact in terms of becoming, changing, altering. Therefore self-knowledge is the beginning of understanding; without self-knowledge, contradiction and conflict will continue. To know the whole process, the totality of oneself, does not require any expert, any authority. The pursuit of authority only breeds fear. No expert, no specialist, can show us how to understand the process of the self. One has to study it for oneself. You and I can help each other by talking about it, but none can unfold it for us, no specialist, no teacher, can explore it for us. We can be aware of it only in our relationship - in our relationship to things, to property, to people and to ideas. In relationship we shall discover that contradiction arises when action is approximating itself to an idea. The idea is merely the crystallization of thought as a symbol, and the effort to live up to the symbol brings about a contradiction.
Thus, so long as there is a pattern of thought, contradiction will continue; to put an end to the pattern, and so to contradiction, there must be self-knowledge. This understanding of the self is not a process reserved for the few. The self is to be understood in our everyday speech, in the way we think and feel, in the way we look at another. If we can be aware of every thought, of every feeling, from moment to moment, then we shall see that in relationship the ways of the self are understood. Then only is there a possibility of that tranquillity of mind in which alone the ultimate reality can come into being.


THE FIRST AND LAST FREEDOM CHAPTER 9 'WHAT IS THE SELF?'

Do WE KNOW WHAT we mean by the self? By that, I mean the idea, the memory, the conclusion, the experience, the various forms of nameable and unnameable intentions, the conscious endeavour to be or not to be, the accumulated memory of the unconscious, the racial, the group, the individual, the clan, and the whole of it all, whether it is projected outwardly in action or projected spiritually as virtue; the striving after all this is the self. In it is included the competition, the desire to be. The whole process of that is the self; and we know actually when we are faced with it that it is an evil thing. I am using the word `evil' intentionally, because the self is dividing: the self is self-enclosing: its activities, however noble, are separative and isolating. We know all this. We also know those extraordinary moments when the self is not there, in which there is no sense of endeavour, of effort, and which happens when there is love.
It seems to me that it is important to understand how experience strengthens the self. If we are earnest, we should understand this problem of experience. Now what do we mean by experience? We have experience all the time, impressions; and we translate those impressions, and we react or act according to them; we are calculating, cunning, and so on. There is the constant interplay between what is seen objectively and our reaction to it, and interplay between the conscious and the memories of the unconscious.
According to my memories, I react to whatever I see, to whatever I feel. In this process of reacting to what I see, what I feel, what I know, what I believe, experience is taking place, is it not? Reaction, response to something seen, is experience. When I see you, I react; the naming of that reaction is experience. If I do not name that reaction it is not an experience. Watch your own responses and what is taking place about you. There is no experience unless there is a naming process going on at the same time. If I do not recognize you, how can I have the experience of meeting you? It sounds simple and right. Is it not a fact? That is if I do not react according to my memories, according to my conditioning, according to my prejudices, how can I know that I have had an experience?
Then there is the projection of various desires. I desire to be protected, to have security inwardly; or I desire to have a Master, a guru, a teacher, a God; and I experience that which I have projected; that is I have projected a desire which has taken a form, to which I have given a name; to that I react. It is my projection. It is my naming. That desire which gives me an experience makes me say: "I have experience", "I have met the Master", or "I have not met the Master". You know the whole process of naming an experience. Desire is what you call experience, is it not?
When I desire silence of the mind, what is taking place? What happens? I see the importance of having a silent mind, a quiet mind, for various reasons; because the Upanishads have said so, religious scriptures have said so, saints have said it, and also occasionally I myself feel how good it is to be quiet, because my mind is so very chatty all the day. At times I feel how nice, how pleasurable it is to have a peaceful mind, a silent mind. The desire is to experience silence. I want to have a silent mind, and so I ask "How can I get it?" I know what this or that book says about meditation, and the various forms of discipline. So through discipline I seek to experience silence. The self, the `me', has therefore established itself in the experience of silence.
I want to understand what is truth; that is my desire, my longing; then there follows my projection of what I consider to be the truth, because I have read lots about it; I have heard many people talk about it; religious scriptures have described it. I want all that. What happens? The very want, the very desire is projected, and I experience because I recognize that projected state. If I did not recognize that state, I would not call it truth. I recognize it and I experience it; and that experience gives strength to the self, to the `me', does it not? So the self becomes entrenched in the experience. Then you say "I know", "the Master exists",'`there is God" or "there is no God; you say that a particular political system is right and all others are not.
So experience is always strengthening the `me'. The more you are entrenched in your experience, the more does the self get strengthened. As a result of this, you have a certa1n strength of character, strength of knowledge, of belief, which you display to other people because you know they are not as clever as you are, and because you have the gift of the pen or of speech and you are cunning. Because the self is still acting, so your beliefs, your Masters, your castes, your economic system are all a process of isolation, and they therefore bring contention. You must, if you are at all serious or earnest in this, dissolve this centre completely and not justify it. That is why we must understand the process of experience.
Is it possible for the mind, fur the self, not to project, not to desire, not to experience? We see that all experiences of the self are a negation, a destruction, and yet we call them positive action, don't we? That is what we call the positive way of life. To undo this whole process is, to you, negation. Are you right in that? Can we, you and I, as individuals, go to the root of it and understand the process of the self? Now what brings about dissolution of the self? Religious and other groups have offered identification, have they not? "Identify yourself with a larger, and the self disappears", is what they say. But surely identification is still the process of the self; the larger is simply the projection of the `me', which I experience and which therefore strengthens the `me'.
All the various forms of discipline, belief and knowledge surely only strengthen the self. Can we find an element which will dissolve the self? Or is that a wrong question? That is what we want basically. We want to find something which will dissolve the `me', do we not? We think there are various means, namely, identification, belief, etc; but all of them are at the same level; one is not superior to the other, because all of them are equally powerful in strengthening the self the `me'. So can I see the `me' wherever it functions, and see its destructive forces and energy? Whatever name I may give to it, it is an isolating force, it is a destructive force, and I want to find a way of dissolving it. You must have asked this yourself - "I see the `I' functioning all the time and always bringing anxiety, fear, frustration, despair, misery, not only to myself but to all around me. Is it possible for that self to be dissolved, not partially but completely?" Can we go to the root of it and destroy it? That is the only way of truly functioning, is it not? I do not want to be partially intelligent but intelligent in an integrated manner. Most of us are intelligent in layers, you probably in one way and I in some other way. Some of you are intelligent in your business work, some others in your office work, and so on; people are intelligent in different ways; but we are not integrally intelligent. To be integrally intelligent means to be without the self. Is it possible?
Is it possible for the self to be completely absent now? You know it is possible. What are the necessary ingredients, requirements? What is the element that brings it about? Can I find it? When I put that question "Can I find it?" surely I am convinced that it is possible; so I have already created an experience in which the self is going to be strengthened, is it not? Understanding of the self requires a great deal of intelligence, a great deal of watchfulness, alertness, watching ceaselessly, so that it does not slip away. I, who am very earnest, want to dissolve the self. When I say that, I know it is possible to dissolve the self. The moment I say;I want to dissolve this", in that there is still the experiencing of the self; and so the self is strengthened. So how is it possible for the self not to experience? One can see that the state of creation is not at all the experience of the self Creation is when the self is not there, because creation is not intellectual, is not of the mind, is not self-projected, is something beyond all experiencing. So is it possible for the mind to be quite still, in a state of non-recognition, or non-experiencing, to be in a state in which creation can take place, which means when the self is not there, when the self is absent? The problem is this, is it not? Any movement of the mind, positive or negative, is an experience which actually strengthens the `me'. Is it possible for the mind not to recognize? That can only take place when there is complete silence, but not the silence which is an experience of the self and which therefore strengthens the self.
Is there an entity apart from the self which looks at the self and dissolves the self? Is there a spiritual entity which supercedes the self and destroys it, which puts it aside? We think there is, don't we? Most religious people think there is such an element. The materialist says, "It is impossible for the self to be destroyed; it can only be conditioned and restrained - politically, economically and socially; we can hold it firmly within a certain pattern and we can break it; and therefore it can be made to lead a high life, a moral life, and not to interfere with anything but to follow the social pattern, and to function merely as a machine". That we know. There are other people, the so-called religious ones - they are not really religious, though we call them so - who say, "Fundamentally, there is such an element. If we can get into touch with it, it will dissolve the self".
Is there such an element to dissolve the self? Please see what we are doing. We are forcing the self into a corner. If you allow yourself to be forced into the corner, you will see what will happen. We should like there to be an element which is timeless, which is not of the self, which, we hope, will come and intercede and destroy the self - and which we call God. Now is there such a thing which the mind can conceive? There may be or there may not be; that is not the point. But when the mind seeks a timeless spiritual state which will go into action in order to destroy the self is that not another form of experience which is strengthening the `me'? When you believe, is that not what is actually taking place? When you believe that there is truth, God, the timeless state, immortality, is that not the process of strengthening the self? The self has projected that thing which you feel and believe will come and destroy the self. So, having projected this idea of continuance in a timeless state as a spiritual entity, you have an experience; and such experience only strengthens the self; and therefore what have you done? You have not really destroyed the self but only given it a different name, a different quality; the self is still there, because you have experienced it. Thus our action from the beginning to the end is the same action, only we think it is evolving, growing, becoming more and more beautiful; but, if you observe inwardly, it is the same action going on, the same `me' functioning at different levels with different labels, different names.
When you see the whole process, the cunning, extraordinary inventions, the intelligence of the self, how it covers itself up through identification, through virtue, through experience, through belief, through knowledge; when you see that the mind is moving in a circle, in a cage of its own making, what happens? When you are aware of it, fully cognizant of it, then are you not extraordinarily quiet - not through compulsion, not through any reward, not through any fear? When you recognize that every movement of the mind is merely a form of strengthening the self when you observe it, see it, when you are completely aware of it in action, when you come to that point - not ideologically, verbally, not through projected experiencing, but when you are actually in that state - then you will see that the mind, being utterly still, has no power of creating. Whatever the mind creates is in a circle, within the field of the self. When the mind is non-creating there is creation, which is not a recognizable process. Reality, truth, is not to be recognized. For truth to come, belief, knowledge, experiencing, the pursuit of virtue - all this must go. The virtuous person who is conscious of pursuing virtue can never find reality. He may be a very decent person; but that is entirely different from being a man of truth, a man who understands. To the man of truth, truth has come into being. A virtuous man is a righteous man, and a righteous man can never understand what is truth because virtue to him is the covering of the self the strengthening of the self because he is pursuing virtue. When he says "I must be without greed", the state of non-greed which he experiences only strengthens the self. That is why it is so important to be poor, not only in the things of the world but also in belief and in knowledge. A man with worldly riches or a man rich in knowledge and belief will never know anything but darkness, and will be the centre of all mischief and misery. But if you and I, as individuals, can see this whole working of the self, then we shall know what love is. I assure you that is the only reformation which can possibly change the world. Love is not of the self. Self cannot recognize love. You say "I love; but then, in the very saying of it, in the very experiencing of it, love is not. But, when you know love, self is not. When there is love, self is not.


THE FIRST AND LAST FREEDOM CHAPTER 10 'FEAR'

WHAT IS FEAR? Fear can exist only in relation to something, not in isolation. How can I be afraid of death, how can I be afraid of something I do not know? I can be afraid only of what I know. When I say I am afraid of death, am I really afraid of the unknown, which is death, or am I afraid of losing what I have known? My fear is not of death but of losing my association with things belonging to me. My fear is always in relation to the known, not to the unknown.
My inquiry now is how to be free from the fear of the known, which is the fear of losing my family, my reputation, my character, my bank account, my appetites and so on. You may say that fear arises from conscience; but your conscience is formed by your conditioning, so conscience is still the result of the known. What do I know? Knowledge is having ideas, having opinions about things, having a sense of continuity as in relation to the known, and no more. Ideas are memories, the result of experience, which is response to challenge. I am afraid of the known, which means I am afraid of losing people, things or ideas, I am afraid of discovering what I am, afraid of being at a loss, afraid of the pain which might come into being when I have lost or have not gained or have no more pleasure.
There is fear of pain. Physical pain is a nervous response, but psychological pain arises when I hold on to things that give me satisfaction, for then I am afraid of anyone or anything that may take them away from me. The psychological accumulations prevent psychological pain as long as they are undisturbed; that is I am a bundle of accumulations, experiences, which prevent any serious form of disturbance - and I do not want to be disturbed. Therefore I am afraid of anyone who disturbs them. Thus my fear is of the known, I am afraid of the accumulations, physical or psychological, that I have gathered as a means of warding off pain or preventing sorrow. But sorrow is in the very process of accumulating to ward off psychological pain. Knowledge also helps to prevent pain. As medical knowledge helps to prevent physical pain, so beliefs help to prevent psychological pain, and that is why I am afraid of losing my beliefs, though I have no perfect knowledge or concrete proof of the reality of such beliefs. I may reject some of the traditional beliefs that have been foisted on me because my own experience gives me strength, confidence, understanding; but such beliefs and the knowledge which I have acquired are basically the same - a means of warding off pain.
Fear exists so long as there is accumulation of the known, which creates the fear of losing. Therefore fear of the unknown is really fear of losing the accumulated known. Accumulation invariably means fear, which in turn means pain; and the moment I say "I must not lose" there is fear. Though my intention in accumulating is to ward off pain, pain is inherent in the process of accumulation. The very things which I have create fear, which is pain.
The seed of defence brings offence. I want physical security; thus I create a sovereign government, which necessitates armed forces, which means war, which destroys security. Wherever there is a desire for self-protection, there is fear. When I see the fallacy of demanding security I do not accumulate any more. If you say that you see it but you cannot help accumulating, it is because you do not really see that, inherently, in accumulation there is pain.
Fear exists in the process of accumulation and belief in something is part of the accumulative process. My son dies, and I believe in reincarnation to prevent me psychologically from having more pain; but, in the very process of believing, there is doubt. Outwardly I accumulate things, and bring war; inwardly I accumulate beliefs, and bring pain. So long as I want to be secure, to have bank accounts, pleasures and so on, so long as I want to become something, physiologically or psychologically, there must be pain. The very things I am doing to ward off pain bring me fear, pain.
Fear comes into being when I desire to be in a particular pattern. To live without fear means to live without a particular pattern. When I demand a particular way of living that in itself is a source of fear. My difficulty is my desire to live in a certain frame. Can I not break the frame? I can do so only when I see the truth: that the frame is causing fear and that this fear is strengthening the frame. If I say I must break the frame because I want to be free of fear, then I am merely following another pattern which will cause further fear. Any action on my part based on the desire to break the frame will only create another pattern, and therefore fear. How am I to break the frame without causing fear, that is without any conscious or unconscious action on my part with regard to it? This means that I must not act, I must make no movement to break the frame. What happens to me when I am simply looking at the frame without doing anything about it? I see that the mind itself is the frame, the pattern; it lives in the habitual pattern which it has created for itself. Therefore, the mind itself is fear. Whatever the mind does goes towards strengthening an old pattern or furthering a new one. This means that whatever the mind does to get rid of fear causes fear.
Fear finds various escapes. The common variety is identification, is it not? - identification with the country, with the society, with an idea. Haven't you noticed how you respond when you see a procession, a military procession or a religious procession, or when the country is in danger of being invaded? You then identify yourself with the country, with a being, with an ideology. There are other times when you identify yourself with your child, with your wife, with a particular form of action, or inaction. Identification is a process of self-forgetfulness. So long as I am conscious of the `me' I know there is pain, there is struggle, there is constant fear. But if I can identify myself with something greater, with something worth while, with beauty, with life, with truth, with belief, with knowledge, at least temporarily, there is an escape from the `me', is there not? If I talk about "my country" I forget myself temporarily, do I not? If I can say something about God, I forget myself? If I can identify myself with my family, with a group, with a particular party, with a certain ideology, then there is a temporary escape.
Identification therefore is a form of escape from the self, even as virtue is a form of escape from the self. The man who pursues virtue is escaping from the self and he has a narrow mind. That is not a virtuous mind, for virtue is something which cannot be pursued. The more you try to become virtuous, the more strength you give to the self, to the `me'. Fear, which is common to most of us in different forms, must always find a substitute and must therefore increase our struggle. The more you are identified with a substitute, the greater the strength to hold on to that for which you are prepared to struggle, to die, because fear is at the back.
Do we now know what fear is? Is it not the non-acceptance of what is? We must understand the word `acceptance'. I am not using that word as meaning the effort made to accept. There is no question of accepting when I perceive what is. When I do not see clearly what is, then I bring in the process of acceptance. Therefore fear is the non-acceptance of what is. How can I, who am a bundle of all these reactions, responses, memories, hopes, depressions, frustrations, who am the result of the movement of consciousness blocked, go beyond? Can the mind, without this blocking and hindrance, be conscious? We know, when there is no hindrance, what extraordinary joy there is. Don't you know when the body is perfectly healthy there is a certain joy, well-being; and don't you know when the mind is completely free, without any block, when the centre of recognition as the`me' is not there, you experience a certain joy? Haven't you experienced this state when the self is absent? Surely we all have.
There is understanding and freedom from the self only when I can look at it completely and integrally as a whole; and I can do that only when I understand the whole process of all activity born of desire which is the very expression of thought - for thought is not different from desire - without justifying it, without condemning it, without suppressing it; if I can understand that, then I shall know if there is the possibility of going beyond the restrictions of the self.


THE FIRST AND LAST FREEDOM CHAPTER 11 'SIMPLICITY'

I WOULD LIKE To discuss what is simplicity, and perhaps from that arrive at the discovery of sensitivity. We seem to think that simplicity is merely an outward expression, a withdrawal: having few possessions, wearing a loincloth, having no home, putting on few clothes, having a small bank account. Surely that is not simplicity. That is merely an outward show. It seems to me that simplicity is essential; but simplicity can come into being only when we begin to understand the significance of self-knowledge.
Simplicity is not merely adjustment to a pattern. It requires a great deal of intelligence to be simple and not merely conform to a particular pattern, however worthy outwardly. Unfortunately most of us begin by being simple externally, in outward things. It is comparatively easy to have few things and to be satisfied with few things; to be content with little and perhaps to share that little with others. But a mere outward expression of simplicity in things, in possessions, surely does not imply the simplicity of inward being. Because, as the world is at present, more and more things are being urged upon us, outwardly, externally. Life is becoming more and more complex. In order to escape from that, we try to renounce or be detached from things - from cars, from houses, from organizations, from cinemas, and from the innumerable circumstances outwardly thrust upon us. We think we shall be simple by withdrawing. A great many saints, a great many teachers, have renounced the world; and it seems to me that such a renunciation on the part of any of us does not solve the problem. Simplicity which is fundamental, real, can only come into being inwardly; and from that there is an outward expression. How to be simple, then, is the problem; because that simplicity makes one more and more sensitive. A sensitive mind, a sensitive heart, is essential, for then it is capable of quick perception, quick reception.
One can be inwardly simple, surely, only by understanding the innumerable impediments, attachments, fears, in which one is held. But most of us like to be held - by people, by possessions, by ideas. We like to be prisoners. Inwardly we are prisoners, though outwardly we seem to be very simple. Inwardly we are prisoners to our desires, to our wants, to our ideals, to innumerable motivations. Simplicity cannot be found unless one is free inwardly. Therefore it must begin inwardly, not outwardly.
There is an extraordinary freedom when one understands the whole process of belief, why the mind is attached to a belief. When there is freedom from beliefs, there is simplicity. But that simplicity requires intelligence, and to be intelligent one must be aware of one's own impediments. To be aware, one must be constantly on the watch, not established in any particular groove, in any particular pattern of thought or action. After all, what one is inwardly does affect the outer. Society, or any form of action, is the projection of ourselves, and without transforming inwardly mere legislation has very little significance outwardly; it may bring about certain reforms, certain adjustments, but what one is inwardly always overcomes the outer. If one is inwardly greedy, ambitious, pursuing certain ideals, that inward complexity does eventually upset, overthrow outward society, however carefully planned it may be.
Therefore one must begin within - not exclusively, not rejecting the outer. You come to the inner, surely, by understanding the outer, by finding out how the conflict, the struggle, the pain, exists outwardly; as one investigates it more and more, naturally one comes into the psychological states which produce the outward conflicts and miseries. The outward expression is only an indication of our inward state, but to understand the inward state one must approach through the outer. Most of us do that. In understanding the inner - not exclusively, not by rejecting the outer, but by understanding the outer and so coming upon the inner - we will find that, as we proceed to investigate the inward complexities of our being, we become more and more sensitive, free. It is this inward simplicity that is so essential, because that simplicity creates sensitivity. A mind that is not sensitive, not alert, not aware, is incapable of any receptivity, any creative action. Conformity as a means of making ourselves simple really makes the mind and heart dull, insensitive. Any form of authoritarian compulsion, imposed by the government, by oneself, by the ideal of achievement, and so on - any form of conformity must make for insensitivity, for not being simple inwardly. Outwardly you may conform and give the appearance of simplicity, as so many religious people do. They practise various disciplines, join various organizations, meditate in a particular fashion, and so on - all giving an appearance of simplicity, but such conformity does not make for simplicity. Compulsion of any kind can never lead to simplicity. On the contrary, the more you suppress, the more you substitute, the more you sublimate, the less there is simplicity, but the more you understand the process of sublimation, suppression, substitution, the greater the possibility of being simple.
Our problems - social, environmental, political, religious - are so complex that we can solve them only by being simple, not by becoming extraordinarily erudite and clever. A simple person sees much more directly, has a more direct experience, than the complex person. Our minds are so crowded with an infinite knowledge of facts, of what others have said, that we have become incapable of being simple and having direct experience ourselves. These problems demand a new approach; and they can be so approached only when we are simple, inwardly really simple. That simplicity comes only through self-knowledge, through understanding ourselves; the ways of our thinking and feeling; the movements of our thoughts; our responses; how we conform, through fear, to public opinion, to what others say, what the Buddha, the Christ, the great saints have said - all of which indicates our nature to conform, to be safe, to be secure. When one is seeking security, one is obviously in a state of fear and therefore there is no simplicity.
Without being simple, one cannot be sensitive - to the trees, to the birds, to the mountains, to the wind, to all the things which are going on about us in the world; if one is not simple one cannot be sensitive to the inward intimation of things. Most of us live so superficially, on the upper level of our consciousness; there we try to be thoughtful or intelligent, which is synonymous with being religious; there we try to make our minds simple, through compulsion, through discipline. But that is not simplicity. When we force the upper mind to be simple, such compulsion only hardens the mind, does not make the mind supple, clear, quick. To be simple in the whole, total process of our consciousness is extremely arduous; because there must be no inward reservation, there must be an eagerness to find out, to inquire into the process of our being, which means to be awake to every intimation, to every hint; to be aware of our fears, of our hopes, and to investigate and to be free of them more and more and more. Only then, when the mind and the heart are really simple, not encrusted, are we able to solve the many problems that confront us.
Knowledge is not going to solve our problems. You may know, for example, that there is reincarnation, that there is a continuity after death. You may know, I don't say you do; or you may be convinced of it. But that does not solve the problem. Death cannot be shelved by your theory, or by information, or by conviction. It is much more mysterious, much deeper, much more creative than that.
One must have the capacity to investigate all these things anew; because it is only through direct experience that our problems are solved, and to have direct experience there must be simplicity, which means there must be sensitivity. A mind is made dull by the weight of knowledge. A mind is made dull by the past, by the future. Only a mind that is capable of adjusting itself to the present, continually, from moment to moment, can meet the powerful influences and pressures constantly put upon us by our environment.
Thus a religious man is not really one who puts on a robe or a loincloth, or lives on one meal a day, or has taken innumerable vows to be this and not to be that, but is he who is inwardly simple, who is not becoming anything. Such a mind is capable of extraordinary receptivity, because there is no barrier, there is no fear, there is no going towards something; therefore it is capable of receiving grace, God, truth, or what you will. But a mind that is pursuing reality is not a simple mind. A mind that is seeking out, searching, groping, agitated, is not a simple mind. A mind that conforms to any pattern of authority, inward or outward, cannot be sensitive. And it is only when a mind is really sensitive, alert, aware of all its own happenings, responses, thoughts, when it is no longer becoming, is no longer shaping itself to be something - only then is it capable of receiving that which is truth. It is only then that there can be happiness, for happiness is not an end - it is the result of reality. When the mind and the heart have become simple and therefore sensitive - not through any form of compulsion, direction, or imposition - then we shall see that our problems can be tackled very simply. However complex our problems, we shall be able to approach them freshly and see them differently. That is what is wanted at the present time: people who are capable of meeting this outward confusion, turmoil, antagonism anew, creatively, simply - not with theories nor formulas, either of the left or of the right. You cannot meet it anew if you are not simple.
A problem can be solved only when we approach it thus. We cannot approach it anew if we are thinking in terms of certain patterns of thought, religious, political or otherwise. So we must be free of all these things, to be simple. That is why it is so important to be aware, to have the capacity to understand the process of our own thinking, to be cognizant of ourselves totally; from that there comes a simplicity, there comes a humility which is not a virtue or a practice. Humility that is gained ceases to be humility. A mind that makes itself humble is no longer a humble mind. It is only when one has humility, not a cultivated humility, that one is able to meet the things of life that are so pressing, because then one is not important, one doesn't look through one's own pressures and sense of importance; one looks at the problem for itself and then one is able to solve it.


THE FIRST AND LAST FREEDOM CHAPTER 12 'AWARENESS'

TO KNOW OURSELVES means to know our relationship with the world - not only with the world of ideas and people, but also with nature, with the things we possess. That is our life - life being relationship to the whole. Does the understanding of that relationship demand specialization? Obviously not. What it demands is awareness to meet life as a whole. How is one to be aware? That is our problem. How is one to have that awareness - if I may use this word without making it mean specialization? How is one to be capable of meeting life as a whole? - which means not only personal relationship with your neighbour but also with nature, with the things that you possess, with ideas, and with the things that the mind manufactures as illusion, desire and so on. How is one to be aware of this whole process of relationship? Surely that is our life, is it not? There is no life without relationship; and to understand this relationship does not mean isolation. On the contrary, it demands a full recognition or awareness of the total process of relationship.
How is one to be aware? How are we aware of anything? How are you aware of your relationship with a person? How are you aware of the trees, the call of a bird? How are you aware of your reactions when you read a newspaper? Are we aware of the superficial responses of the mind, as well as the inner responses? How are we aware of anything? First we are aware, are we not?, of a response to a stimulus, which is an obvious fact; I see the trees, and there is a response, then sensation, contact, identification and desire. That is the ordinary process, isn't it? We can observe what actually takes place, without studying any books. So through identification you have pleasure and pain. And our `capacity' is this concern with pleasure and the avoidance of pain, is it not? If you are interested in something, if it gives you pleasure, there is `capacity' immediately; there is an awareness of that fact immediately; and if it is painful the `capacity' is developed to avoid it. So long as we are looking to `capacity' to understand ourselves, I think we shall fail; because the understanding of ourselves does not depend on capacity. It is not a technique that you develop, cultivate and increase through time, through constantly sharpening. This awareness of oneself can be tested, surely, in the action of relationship; it can be tested in the way we talk, the way we behave. Watch yourself without any identification, without any comparison, without any condemnation; just watch, and you will see an extraordinary thing taking place. You not only put an end to an activity which is unconscious - because most of our activities are unconscious - you not only bring that to an end, but, further, you are aware of the motives of that action, without inqui1y, without digging into it.
When you are aware, you see the whole process of your thinking and action; but it can happen only when there is no condemnation. When I condemn something, I do not understand it, and it is one way of avoiding any kind of understanding. I think most of us do that purposely; we condemn immediately and we think we have understood. If we do not condemn but regard it, are aware of it, then the content, the significance of that action begins to open up. Experiment with this and you will see for yourself. Just be aware - without any sense of justification - which may appear rather negative but is not negative. On the contrary, it has the quality of passivity which is direct action; and you will discover this, if you experiment with it.
After all, if you want to understand something, you have to be in a passive mood, do you not? You cannot keep on thinking about it, speculating about it or questioning it. You have to be sensitive enough to receive the content of it. It is like being a sensitive photographic plate. If I want to understand you, I have to be passively aware; then you begin to tell me all your story. Surely that is not a question of capacity or specialization. In that process we begin to understand ourselves - not only the superficial layers of our consciousness, but the deeper, which is much more important; because there are all our motives and intentions, our hidden, confused demands, anxieties, fears, appetites. Outwardly we may have them all under control but inwardly they are boiling. Until those have been completely understood through awareness, obviously there cannot be freedom, there cannot be happiness, there is no intelligence.
Is intelligence a matter of specialization? - intelligence being the total awareness of our process. And is that intelligence to be cultivated through any form of specialization? Because that is what is happening, is it not? The priest, the doctor, the engineer, the industrialist, the business man, the professor - we have the mentality of all that specialization.
To realize the highest form of intelligence - which is truth, which is God, which cannot be described - to realize that, we think we have to make ourselves specialists. We study, we grope, we search out; and, with the mentality of the specialist or looking to the specialist, we study ourselves in order to develop a capacity which will help to unravel our conflicts, our miseries.
Our problem is, if we are at all aware, whether the conflicts and the miseries and the sorrows of our daily existence can be solved by another; and if they cannot, how is it possible for us to tackle them? To understand a problem obviously requires a certain intelligence, and that intelligence cannot be derived from or cultivated through specialization. It comes into being only when we are passively aware of the whole process of our consciousness, which is to be aware of ourselves without choice, without choosing what is right and what is wrong. When you are passively aware, you will see that out of that passivity - which is not idleness, which is not sleep, but extreme alertness - the problem has quite a different significance; which means there is no longer identification with the problem and therefore there is no judgement and hence the problem begins to reveal its content. If you are able to do that constantly, continuously, then every problem can be solved fundamentally, not superficially. That is the difficulty, because most of us are incapable of being passively aware, letting the problem tell the story without our interpreting it. We do not know how to look at a problem dispassionately. We are not capable of it, unfortunately, because we want a result from the problem, we want an answer, we are looking to an end; or we try to translate the problem according to our pleasure or pain; or we have an answer already on how to deal with the problem. Therefore we approach a problem, which is always new, with the old pattern. The challenge is always the new, but our response is always the old; and our difficulty is to meet the challenge adequately, that is fully. The problem is always a problem of relationship - with things, with people or with ideas; there is no other problem; and to meet the problem of relationship, with its constantly varying demands - to meet it rightly, to meet it adequately - one has to be aware passively. This passivity is not a question of determination, of will, of discipline; to be aware that we are not passive is the beginning. To be aware that we want a particular answer to a particular problem - surely that is the beginning: to know ourselves in relationship to the problem and how we deal with the problem. Then as we begin to know ourselves in relationship to the problem - how we respond, what are our various prejudices, demands, pursuits, in meeting that problem - this awareness will reveal the process of our own thinking, of our own inward nature; and in that there is a release.
What is important, surely, is to be aware without choice, because choice brings about conflict. The chooser is in confusion, therefore he chooses; if he is not in confusion, there is no choice. Only the person who is confused chooses what he shall do or shall not do. The man who is clear and simple does not choose; what is, is. Action based on an idea is obviously the action of choice and such action is not liberating; on the contrary, it only creates further resistance, further conflict, according to that conditioned thinking.
The important thing, therefore, is to be aware from moment to moment without accumulating the experience which awareness brings; because, the moment you accumulate, you are aware only according to that accumulation, according to that pattern, according to that experience. That is your awareness is conditioned by your accumulation and therefore there is no longer observation but merely translation. Where there is translation, there is choice, and choice creates conflict; in conflict there can be no understanding.
Life is a matter of relationship; and to understand that relationship, which is not static, there must be an awareness which is pliable, an awareness which is alertly passive, not aggressively active. As I said, this passive awareness does not come through any form of discipline, through any practice. It is to be just aware, from moment to moment, of our thinking and feeling, not only when we are awake; for we shall see, as we go into it more deeply, that we begin to dream, that we begin to throw up all kinds of symbols which we translate as dreams. Thus we open the door into the hidden, which becomes the known; but to find the unknown, we must go beyond the door - surely, that is our difficulty. Reality is not a thing which is knowable by the mind, because the mind is the result of the known, of the past; therefore the mind must understand itself and its functioning, its truth, and only then is it possible for the unknown to be.


THE FIRST AND LAST FREEDOM CHAPTER 13 'DESIRE'

FOR MOST OF us, desire is quite a problem: the desire for property, for position, for power, for comfort, for immortality, for continuity, the desire to be loved, to have something permanent, satisfying, lasting, something which is beyond time. Now, what is desire? What is this thing that is urging, compelling us? I am not suggesting that we should be satisfied with what we have or with what we are, which is merely the opposite of what we want. We are trying to see what desire is, and if we can go into it tentatively, hesitantly, I think we shall bring about a transformation which is not a mere substitution of one object of desire for another object of desire. This is generally what we mean by `change', is it not? Being dissatisfied with one particular object of desire, we find a substitute for it. We are everlastingly moving from one object of desire to another which we consider to be higher, nobler, more refined; but, however refined, desire is still desire, and in this movement of desire there is endless struggle, the conflict of the opposites.
Is it not, therefore, important to find out what is desire and whether it can be transformed? What is desire? Is it not the symbol and its sensation? Desire is sensation with the object of its attainment. Is there desire without a symbol and its sensation? Obviously not. The symbol may be a picture, a person, a word, a name, an image, an idea which gives me a sensation, which makes me feel that I like or dislike it; if the sensation is pleasurable, I want to attain, to possess, to hold on to its symbol and continue in that pleasure. From time to time, according to my inclinations and intensities, I change the picture, the image, the object. With one form of pleasure I am fed up, tired, bored, so I seek a new sensation, a new idea, a new symbol. I reject the old sensation and take on a new one, with new words, new significances, new experiences. I resist the old and yield to the new which I consider to be higher, nobler, more satisfying. Thus in desire there is a resistance and a yielding, which involves temptation; and of course in yielding to a particular symbol of desire there is always the fear of frustration.
If I observe the whole process of desire in myself I see that there is always an object towards which my mind is directed for further sensation, and that in this process there is involved resistance, temptation and discipline. There is perception, sensation, contact and desire, and the mind becomes the mechanical instrument of this process, in which symbols words, objects are the centre round which all desire, all pursuits, all ambitions are built; that centre is the `me'. Can I dissolve that centre of desire - not one particular desire, one particular appetite or craving, but the whole structure of desire, of longing, hoping, in which there is always the fear of frustration? The more I am frustrated, the more strength I give to the `me'. So long as there is hoping, longing, there is always the background of fear, which again strengthens that centre. And revolution is possible only at that centre, not on the surface, which is merely a process of distraction, a superficial change leading to mischievous action.
When I am aware of this whole structure of desire, I see how my mind has become a dead centre, a mechanical process of memory. Having tired of one desire, I automatically want to fulfil myself in another. My mind is always experiencing in terms of sensation, it is the instrument of sensation. Being bored with a particular sensation, I seek a new sensation, which may be what I call the realization of God; but it is still sensation. I have had enough of this world and its travail and I want peace, the peace that is everlasting; so I meditate, control, I shape my mind in order to experience that peace. The experiencing of that peace is still sensation. So my mind is the mechanical instrument of sensation, of memory, a dead centre from which I act, think. The objects I pursue are the projections of the mind as symbols from which it derives sensations. The word `God', the word `love', the word `communism', the word `democracy', the word `nationalism' - these are all symbols which give sensations to the mind, and therefore the mind clings to them. As you and I know, every sensation comes to an end, and so we proceed from one sensation to another; and every sensation strengthens the habit of seeking further sensation. Thus the mind becomes merely an instrument of sensation and memory, and in that process we are caught. So long as the mind is seeking further experience it can only think in terms of sensation; and any experience that may be spontaneous, creative, vital, strikingly new, it immediately reduces to sensation and pursues that sensation, which then becomes a memory. Therefore the experience is dead and the mind becomes merely a stagnant pool of the past.
If we have gone into it at all deeply we are familiar with this process; and we seem to be incapable of going beyond. We want to go beyond, because we are tired of this endless routine, this mechanical pursuit of sensation; so the mind projects the idea of truth, or God; it dreams of` a vital change and of playing a principal part in that change, and so on and on and on. Hence there is never a creative state. In myself I see this process of desire going on, which is mechanical, repetitive, which holds the mind in a process of routine and makes of it a dead centre of the past in which there is no creative spontaneity. Also there are sudden moments of creation, of that which is not of the mind, which is not of memory, which is not of sensation or of desire.
Our problem, therefore, is to understand desire - not how far it should go or where it should come to an end, but to understand the whole process of desire, the cravings, the longings, the burning appetites. Most of us think that possessing very little indicates freedom from desire - and how we worship those who have but few things! A loincloth, a robe, symbolizes our desire to be free from desire; but that again is a very superficial reaction. Why begin at the superficial level of giving up outward possessions when your mind is crippled with innumerable wants, innumerable desires, beliefs, struggles? Surely it is there that the revolution must take place, not in how much you possess or what clothes you wear or how many meals you eat. But we are impressed by these things because our minds are very superficial.
Your problem and my problem is to see whether the mind can ever be free from desire, from sensation. Surely creation has nothing to do with sensation; reality, God, or what you will, is not a state which can be experienced as sensation. When you have an experience, what happens? It has given you a certain sensation, a feeling of elation or depression. Naturally, you try to avoid, put aside, the state of depression; but if it is a joy, a feeling of elation, you pursue it. Your experience has produced a pleasurable sensation and you want more of it; and the `more' strengthens the dead centre of the mind, which is ever craving further experience. Hence the mind cannot experience anything new, it is incapable of experiencing anything new, because its approach is always through memory, through recognition; and that which is recognized through memory is not truth, creation, reality. Such a mind cannot experience reality; it can only experience sensation, and creation is not sensation, it is something that is everlastingly new from moment to moment.
Now I realize the state of my own mind; I see that it is the instrument of sensation and desire, or rather that it is sensation and desire, and that it is mechanically caught up in routine. Such a mind is incapable of ever receiving or feeling out the new; for the new must obviously be something beyond sensation, which is always the old. So, this mechanical process with its sensations has to come to an end, has it not? The wanting more, the pursuit of symbols, words, images, with their sensation - all that has to come to an end. Only then is it possible for the mind to be in that state of creativeness in which the new can always come into being. If you will understand without being mesmerized by words, by habits, by ideas, and see how important it is to have the new constantly impinging on the mind, then, perhaps, you will understand the process of desire, the routine, the boredom, the constant craving for experience. Then I think you will begin to see that desire has very little significance in life for a man who is really seeking. Obviously there are certain physical needs: food, clothing, shelter, and all the rest of it. But they never become psychological appetites, things on which the mind builds itself as a centre of desire. Beyond the physical needs, any form of desire - for greatness, for truth, for virtue - becomes a psychological process by which the mind builds the idea of the `me' and strengthens itself at the centre.
When you see this process, when you are really aware of it without opposition, without a sense of temptation, without resistance, without justifying or judging it, then you will discover that the mind is capable of receiving the new and that the new is never a sensation; therefore it can never be recognized, re-experienced. It is a state of being in which creativeness comes without invitation, without memory; and that is reality.


THE FIRST AND LAST FREEDOM CHAPTER 14 'RELATIONSHIP AND ISOLATION'

LIFE IS EXPERIENCE, experience in relationship. One cannot live in isolation, so life is relationship and relationship is action. And how can one have that capacity for understanding relationship which is life? Does not relationship mean not only communion with people but intimacy with things and ideas? Life is relationship, which is expressed through contact with things, with people and with ideas. In understanding relationship we shall have capacity to meet life fully, adequately. So our problem is not capacity - for capacity is not independent of relationship - but rather the understanding of relationship, which will naturally produce the capacity for quick pliability, for quick adjustment, for quick response.
Relationship, surely, is the mirror in which you discover yourself. Without relationship you are not; to be is to be related; to be related is existence. You exist only in relationship; otherwise you do not exist, existence has no meaning. It is not because you think you are that you come into existence. You exist because you are related; and it is the lack of understanding of relationship that causes conflict.
Now there is no understanding of relationship, because we use relationship merely as a means of furthering achievement, furthering transformation, furthering becoming. But relationship is a means of self-discovery, because relationship is to be; it is existence. Without relationship, I am not. To understand myself, I must understand relationship. Relationship is a mirror in which I can see myself. That mirror can either be distorted, or it can be `as is', reflecting that which is. But most of us see in relationship, in that mirror, things we would rather see; we do not see what is. We would rather idealize, escape, we would rather live in the future than understand that relationship in the immediate present.
Now if we examine our life, our relationship with another, we shall see that it is a process of isolation. We are really not concerned with another; though we talk a great deal about it, actually we are not concerned. We are related to someone only so long as that relationship gratifies us, so long as it gives us a refuge, so long as it satisfies us. But the moment there is a disturbance in the relationship which produces discomfort in ourselves, we discard that relationship. In other words, there is relationship only so long as we are gratified. This may sound harsh, but if you really examine your life very closely you will see it is a fact; and to avoid a fact is to live in ignorance, which can never produce right relationship. If we look into our lives and observe relationship, we see it is a process of building resistance against another, a wall over which we look and observe the other; but we always retain the wall and remain behind it, whether it be a psychological wall, a material wall, an economic wall or a national wall. So long as we live in isolation, behind a wall, there is no relationship with another; and we live enclosed because it is much more gratifying, we think it is much more secure. The world is so disruptive, there is so much sorrow, so much pain, war, destruction, misery, that we want to escape and live within the walls of security of our own psychological being. So, relationship with most of us is actually a process of isolation, and obviously such relationship builds a society which is also isolating. That is exactly what is happening throughout the world: you remain in your isolation and stretch your hand over the wall, calling it nationalism, brotherhood or what you will, but actually sovereign governments, armies, continue. Still clinging to your own limitations, you think you can create world unity, world peace - which is impossible. So long as you have a frontier, whether national, economic, religious or social, it is an obvious fact that there cannot be peace in the world.
The process of isolation is a process of the search for power; whether one is seeking power individually or for a racial or national group there must be isolation, because the very desire for power, for position, is separatism. After all, that is what each one wants, is it not? He wants a powerful position in which he can dominate, whether at home, in the office, or in a bureaucratic regime. Each one is seeking power and in seeking power he will establish a society which is based on power, military, industrial, economic, and so on - which again is obvious. Is not the desire for power in its very nature isolating? I think it is very important to understand this, because the man who wants a peaceful world, a world in which there are no wars, no appalling destruction, no catastrophic misery on an immeasurable scale must understand this fundamental question, must he not? A man who is affectionate, who is kindly, has no sense of power, and therefore such a man is not bound to any nationality, to any flag. He has no flag.
There is no such thing as living in isolation - no country, no people, no individual, can live in isolation; yet, because you are seeking power in so many different ways, you breed isolation. The nationalist is a curse because through his very nationalistic, patriotic spirit, he is creating a wall of isolation. He is so identified with his country that he builds a wall against another. What happens when you build a wall against something? That something is constantly beating against your wall. When you resist something, the very resistance indicates that you are in conflict with the other. So nationalism, which is a process of isolation, which is the outcome of the search for power, cannot bring about peace in the world. The man who is a nationalist and talks of brotherhood is telling a lie; he is living in a state of contradiction.
Can one live in the world without the desire for power, for position, for authority? Obviously one can. One does it when one does not identify oneself with something greater. This identification with something greater - the party, the country, the race, the religion, God - is the search for power. Because you in yourself are empty, dull, weak, you like to identify yourself with something greater. That des1re to identify yourself with something greater is the desire for power.
Relationship is a process of self-revelation, and, without knowing oneself, the ways of one's own mind and heart, merely to establish an outward order, a system, a cunning formula, has very little meaning. What is important is to understand oneself in relationship with another. Then relationship becomes not a process of isolation but a movement in which you discover your own motives, your own thoughts, your own pursuits; and that very discovery is the beginning of liberation, the beginning of transformation.


THE FIRST AND LAST FREEDOM CHAPTER 15 'THE THINKER AND THE THOUGHT'

IN ALL OUR experiences, there is always the experiencer, the observer, who is gathering to himself more and more or denying himself. Is that not a wrong process and is that not a pursuit which does not bring about the creative state? If it is a wrong process, can we wipe it out completely and put it aside? That can come about only when I experience, not as a thinker experiences, but when I am aware of the false process and see that there is only a state in which the thinker is the thought.
So long as I am experiencing, so long as I am becoming, there must be this dualistic action; there must be the thinker and the thought, two separate processes at work; there is no integration, there is always a centre which is operating through the will of action to be or not to be - collectively, individually, nationally and so on. Universally, this is the process. So long as effort is divided into the experiencer and the experience, there must be deterioration. Integration is only possible when the thinker is no longer the observer. That is, we know at present there are the thinker and the thought, the observer and the observed, the experiencer and the experienced; there are two different states. Our effort is to bridge the two.
The will of action is always dualistic. Is it possible to go beyond this will which is separative and discover a state in which this dualistic action is not? That can only be found when we directly experience the state in which the thinker is the thought. We now think the thought is separate from the thinker; but is that so? We would like to think it is, because then the thinker can explain matters through his thought. The effort of the thinker is to become more or become less; and therefore, in that struggle, in that action of the will, in `becoming', there is always the deteriorating factor; we are pursuing a false process and not a true process.
Is there a division between the thinker and the thought? So long as they are separate, divided, our effort is wasted; we are pursuing a false process which is destructive and which is the deteriorating factor. We think the thinker is separate from his thought. When I find that I am greedy, possessive, brutal, I think I should not be all this. The thinker then tries to alter his thoughts and therefore effort is made to `become; in that process of effort he pursues the false illusion that there are two separate processes, whereas there is only one process. I think therein lies the fundamental factor of deterioration.
Is it possible to experience that state when there is only one entity and not two separate processes, the experiencer and the experience? Then perhaps we shall find out what it is to be creative, and what the state is in which there is no deterioration at any time, in whatever relationship man may be.
I am greedy. I and greed are not two different states; there is only one thing and that is greed. If I am aware that I am greedy, what happens? I make an effort not to be greedy, either for sociological reasons or for religious reasons; that effort will always be in a small limited circle; I may extend the circle but it is always limited. Therefore the deteriorating factor is there. But when I look a little more deeply and closely, I see that the maker of effort is the cause of greed and he is greed itself; and I also see that there is no `me' and greed, existing separately, but that there is only greed. If I realize that I am greedy, that there is not the observer who is greedy but I am myself greed, then our whole question is entirely different; our response to it is entirely different; then our effort is not destructive.
What will you do when your whole being is greed, when whatever action you do is greed? Unfortunately, we don't think along those lines. There is the `me', the superior entity, the soldier who is controlling, dominating. To me that process is destructive. It is an illusion and we know why we do it. I divide myself into the high and the low in order to continue. If there is only greed, completely, not `I' operating greed, but I am entirely greed, then what happens? Surely then there is a different process at work altogether, a different problem comes into being. It is that problem which is creative, in which there is no sense of `I' dominating, becoming, positively or negatively. We must come to that state if we would be creative. In that state, there is no maker of effort. It is not a matter of verbalizing or of trying to find out what that state is; if you set about it in that way you will lose and you will never find. What is important is to see that the maker of effort and the object towards which he is making effort are the same. That requires enormously great understanding, watchfulness, to see how the mind divides itself into the high and the low - the high being the security, the permanent entity - but still remaining a process of thought and therefore of time. If we can understand this as direct experience, then you will see that quite a different factor comes into being.


THE FIRST AND LAST FREEDOM CHAPTER 16 'CAN THINKING SOLVE OUR PROBLEMS?'

THOUGHT HAS NOT solved our problems and I don't think it ever will. We have relied on the intellect to show us the way out of our complexity. The more cunning, the more hideous, the more subtle the intellect is, the greater the variety of systems, of theories, of ideas. And ideas do not solve any of our human problems; they never have and they never will. The mind is not the solution; the way of thought is obviously not the way out of our difficulty. It seems to me that we should first understand this process of thinking, and perhaps be able to go beyond - for when thought ceases, perhaps we shall be able to find a way which will help us to solve our problems, not only the individual but also the collective.
Thinking has not solved our problems. The clever ones, the philosophers, the scholars, the political leaders, have not really solved any of our human problems - which are the relationship between you and another, between you and myself. So far we have used the mind, the intellect, to help us investigate the problem and thereby are hoping to find a solution. Can thought ever dissolve our problems? Is not thought, unless it is in the laboratory or on the drawing board, always self-protecting, self-perpetuating, conditioned? Is not its activity self-centred? And can such thought ever resolve any of the problems which thought itself has created? Can the mind, which has created the problems, resolve those things that it has itself brought forth?
Surely thinking is a reaction. If I ask you a question, you respond to it - you respond according to your memory, to your prejudices, to your upbringing, to the climate, to the whole background of your conditioning; you reply accordingly, you think accordingly. The centre of this background is the `me' in the process of action. So long as that background is not understood, so long as that thought process, that self which creates the problem, is not understood and put an end to, we are bound to have conflict, within and without, in thought, in emotion, in action. No solution of any kind, however clever, however well thought out, can ever put an end to the conflict between man and man, between you and me. Realizing this, being aware of how thought springs up and from what source, then we ask, "Can thought ever come to an end?"
That is one of the problems, is it not? Can thought resolve our problems? By thinking over the problem, have you resolved it? Any kind of problem - economic, social, religious - has it ever been really solved by thinking? In your daily life, the more you think about a problem, the more complex, the more irresolute, the more uncertain it becomes. Is that not so? - in our actual, daily life? You may, in thinking out certain facets of the problem, see more clearly another person's point of view, but thought cannot see the completeness and fullness of the problem - it can only see partially and a partial answer is not a complete answer, therefore it is not a solution.
The more we think over a problem, the more we investigate, analyse and discuss it, the more complex it becomes. So is it possible to look at the problem comprehensively, wholly? How is this possible? Because that, it seems to me, is our major difficulty. Our problems are being multiplied - there is imminent danger of war, there is every kind of disturbance in our relationships - and how can we understand all that comprehensively, as a whole? Obviously it can be solved only when we can look at it as a whole - not in compartments, not divided. When is that possible? Surely it is only possible when the process of thinking - which has its source in the `me', the self, in the background of tradition, of conditioning, of prejudice, of hope, of despair - has come to an end. Can we understand this self, not by analysing, but by seeing the thing as it is, being aware of it as a fact and not as a theory? - not seeking to dissolve the self in order to achieve a result but seeing the activity of the self, the `me', constantly in action? Can we look at it, without any movement to destroy or to encourage? That is the problem, is it not? If, in each one of us, the centre of the `me' is non-existent, with its desire for power, position, authority, continuance, self-preservation, surely our problems will come to an end!
The self is a problem that thought cannot resolve. There must be an awareness which is not of thought. To be aware, without condemnation or justification, of the activities of the self - just to be aware - is sufficient. If you are aware in order to find out how to resolve the problem, in order to transform it, in order to produce a result, then it is still within the field of the self, of the `me'. So long as we are seeking a result, whether through analysis, through awareness, through constant examination of every thought, we are still within the field of thought, which is within the field of the `me', of the `I', of the ego, or what you will.
As long as the activity of the mind exists, surely there can be no love. When there is love, we shall have no social problems. But love is not something to be acquired. The mind can seek to acquire it, like a new thought, a new gadget, a new way of thinking; but the mind cannot be in a state of love so long as thought is acquiring love. So long as the mind is seeking to be in a state of non-greed, surely it is still greedy, is it not? Similarly, so long as the mind wishes, desires, and practises in order to be in a state in which there is love, surely it denies that state, does it not?
Seeing this problem, this complex problem of living, and being aware of the process of our own thinking and realizing that it actually leads nowhere - when we deeply realize that, then surely there is a state of intelligence which is not individual or collective. Then the problem of the relationship of the individual to society, of the individual to the community, of the individual to reality, ceases; because then there is only intelligence, which is neither personal nor impersonal. It is this intelligence alone, I feel, that can solve our immense problems. That cannot be a result; it comes into being only when we understand this whole total process of thinking, not only at the conscious level but also at the deeper, hidden levels of consciousness.
To understand any of these problems we have to have a very quiet mind, a very still mind, so that the mind can look at the problem without interposing ideas or theories, without any distraction. That is one of our difficulties - because thought has become a distraction. When I want to understand, look at something, I don't have to think about it - I look at it. The moment I begin to think, to have ideas, opinions about it, I am already in a state of distraction, looking away from the thing which I must understand. So thought, when you have a problem, becomes a distraction - thought being an idea, opinion, judgement, comparison - which prevents us from looking and thereby understanding and resolving the problem. Unfortunately for most of us thought has become so important. You say, "How can I exist, be, without thinking? How can I have a blank mind ?" To have a blank mind is to be in a state of stupor, idiocy or what you will, and your instinctive reaction is to reject it. But surely a mind that is very quiet, a mind that is not distracted by its own thought, a mind that is open, can look at the problem very directly and very simply. And it is this capacity to look without any distraction at our problems that is the only solution. For that there must be a quiet, tranquil mind.
Such a mind is not a result, is not an end product of a practice, of meditation, of control. It comes into being through no form of discipline or compulsion or sublimation, without any effort of the `me', of thought; it comes into being when I understand the whole process of thinking - when I can see a fact without any distraction. In that state of tranquillity of a mind that is really still there is love. And it is love alone that can solve all our human problems.


THE FIRST AND LAST FREEDOM CHAPTER 17 'THE FUNCTION OF THE MIND'

WHEN YOU OBSERVE your own mind you are observing not only the so-called upper levels of the mind but also watching the unconscious; you are seeing what the mind actually does, are you not? That is the only way you can investigate. Do not superimpose what it should do, how it should think or act and so on; that would amount to making mere statements. That is if you say the mind should be this or should not be that, then you stop all investigation and all thinking; or, if you quote some high authority, then you equally stop thinking, don't you? If you quote Buddha, Christ or XYZ, there is an end to all pursuit, to all thinking and all investigation. So one has to guard against that. You must put aside all these subtleties of the mind if you would investigate this problem of the self together with me.
What is the function of the mind? To find that out, you must know what the mind is actually doing. What does your mind do? It is all a process of thinking, is it not? Otherwise, the mind is not there. So long as the mind is not thinking, consciously or unconsciously, there is no consciousness. We have to find out what the mind that we use in our everyday life, and also the mind of which most of us are unconscious, does in relation to our problems. We must look at the mind as it is and not as it should be.
Now what is mind as it is functioning? It is actually a process of isolation, is it not? Fundamentally that is what the process of thought is. It is thinking in an isolated form, yet remaining collective. When you observe your own thinking, you will see it is an isolated, fragmentary process. You are thinking according to your reactions, the reactions of your memory of your experience, of your knowledge, of your belief. You are reacting to all that, aren't you? If I say that there must be a fundamental revolution, you immediately react. You will object to that word `revolution' if you have got good investments, spiritual or otherwise. So your reaction is dependent on your knowledge, on your belief, on your experience. That is an obvious fact. There are various forms of reaction. You say "I must be brotherly", "I must co-operate", "I must be friendly", `'I must be kind", and so on. What are these? These are all reactions; but the fundamental reaction of thinking is a process of isolation. You are watching the process of your own mind, each one of you, which means watching your own action, belief, knowledge, experience. All these give security, do they not? They give security, give strength to the process of thinking. That process only strengthens the `me', the mind, the self - whether you call that self high or low. All our religions, all our social sanctions, all our laws are for the support of the individual, the individual self, the separative action; and in opposition to that there is the totalitarian state. If you go deeper into the unconscious, there too it is the same process that is at work. There, we are the collective influenced by the environment, by the climate, by the society, by the father, the mother, the grandfather. There again is the desire to assert, to dominate as an individual, as the me.
Is not the function of the mind, as we know it and as we function daily, a process of isolation? Aren't you seeking individual salvation? You are going to be somebody in the future; or in this very life you are going to be a great man, a great writer. Our whole tendency is to be separated. Can the mind do anything else but that? Is it possible for the mind not to think separatively, in a self-enclosed manner, fragmentarily? That is impossible. So we worship the mind; the mind is extraordinarily important. Don't you know, the moment you are a little bit cunning, a little bit alert, and have a little accumulated information and knowledge, how important you become in society? You know how you worship those who are intellectually superior, the lawyers, the professors, the orators, the great writers, the explainers and the expounders! You have cultivated the intellect and the mind.
The function of the mind is to be separated; otherwise your mind is not there. Having cultivated this process for centuries we find we cannot co-operate; we can only be urged, compelled, driven by authority, fear, either economic or religious. If that is the actual state, not only consciously but also at the deeper levels, in our motives, our intentions, our pursuits, how can there be co-operation? How can there be intelligent coming together to do something? As that is almost impossible, religions and organized social parties force the individual to certain forms of discipline. Discipline then becomes imperative if we want to come together, to do things together.
Until we understand how to transcend this separative thinking, this process of giving emphasis to the `me' and the `mine', whether in the collective form or in individual form, we shall not have peace; we shall have constant conflict and wars. Our problem is how to bring an end to the separative process of thought. Can thought ever destroy the self, thought being the process of verbalization and of reaction? Thought is nothing else but reaction; thought is not creative. Can such thought put an end to itself? That is what we are trying to find out. When I think along these lines: "I must discipline", "I must think more properly", "I must be this or that", thought is compelling itself, urging itself, disciplining itself to be something or not to be something. Is that not a process of isolation? It is therefore not that integrated intelligence which functions as a whole, from which alone there can be co-operation.
How are you to come to the end of thought? Or rather how is thought, which is isolated, fragmentary and partial, to come to an end? How do you set about it? Will your so-called discipline destroy it? Obviously, you have not succeeded all these long years, otherwise you would not be here. Please examine the disciplining process, which is solely a thought process, in which there is subjection, repression, control, domination - all affecting the unconscious, which asserts itself later as you grow older. Having tried for such a long time to no purpose, you must have found that discipline is obviously not the process to destroy the self. The self cannot be destroyed through discipline, because discipline is a process of strengthening the self. Yet all your religions support it; all your meditations, your assertions are based on this. Will knowledge destroy the self? Will belief destroy it? In other words, will anything that we are at present doing, any of the activities in which we are at present engaged in order to get at the root of the self, will any of that succeed? Is not all this a fundamental waste in a thought process which is a process of isolation, of reaction? What do you do when you realize fundamentally or deeply that thought cannot end itself? What happens? Watch yourself. When you are fully aware of this fact, what happens? You understand that any reaction is conditioned and that, through conditioning, there can be no freedom either at the beginning or at the end - and freedom is always at the beginning and not at the end.
When you realize that any reaction is a form of conditioning and therefore gives continuity to the self in different ways, what actually takes place? You must be very clear in this matter. Belief, knowledge, discipline, experience, the whole process of achieving a result or an end, ambition, becoming something in this life or in a future life - all these are a process of isolation, a process which brings destruction, misery, wars, from which there is no escape through collective action, however much you may be threatened with concentration camps and all the rest of it. Are you aware of that fact? What is the state of the mind which says "It is so", "That is my problem", "That is exactly where I am", "I see what knowledge and discipline can do, what ambition does"? Surely, if you see all that, there is already a different process at work. We see the ways of the intellect but we do not see the way of love. The way of love is not to be found through the intellect. The intellect, with all its ramifications, with all its desires, ambitions, pursuits, must come to an end for love to come into existence. Don't you know that when you love, you co-operate, you are not thinking of yourself? That is the highest form of intelligence - not when you love as a superior entity or when you are in a good position, which is nothing but fear. When your vested interests are there, there can be no love; there is only the process of exploitation, born of fear. So love can come into being only when the mind is not there. Therefore you must understand the whole process of the mind, the function of the mind.
It is only when we know how to love each other that there can be co-operation, that there can be intelligent functioning, a coming together over any question. Only then is it possible to find out what God is, what truth is. Now, we are trying to find truth through intellect, through imitation - which is idolatry. Only when you discard completely, through understanding, the whole structure of the self, can that which is eternal, timeless, immeasurable, come into being. You cannot go to it; it comes to you.


THE FIRST AND LAST FREEDOM CHAPTER 18 'SELF-DECEPTION'

I WOULD LIKE TO discuss or consider the question of self-deception, the delusions that the mind indulges in and imposes upon itself and upon others. That is a very serious matter, especially in a crisis of the kind which the world is facing. But in order to understand this whole problem of self-deception we must follow it not merely at the verbal level but intrinsically, fundamentally, deeply. We are too easily satisfied with words and counter-words; we are worldlywise; and, being worldly-wise, all that we can do is to hope that something will happen. We see that the explanation of war does not stop war; there are innumerable historians, theologians and religious people explaining war and how it comes into being but wars still go on, perhaps more destructive than ever. Those of us who are really earnest must go beyond the word, must seek this fundamental revolution within ourselves. That is the only remedy which can bring about a lasting, fundamental redemption of mankind.
Similarly, when we are discussing this kind of self-deception, I think we should guard against any superficial explanations and rejoinders; we should, if I may suggest it, not merely listen to a speaker but follow the problem as we know it in our daily life; that is we should watch ourselves in thinking and in action, watch how we affect others and how we proceed to act from ourselves.
What is the reason, the basis, for self-deception? How many of us are actually aware that we are deceiving ourselves? Before we can answer the question "What is self-deception and how does it arise?", must we not be aware that we are deceiving ourselves? Do we know that we are deceiving ourselves? What do we mean by this deception? I think it is very important, because the more we deceive ourselves the greater is the strength in the deception; for it gives us a certain vitality, a certain energy, a certain capacity which entails the imposing of our deception on others. So gradually we are not only imposing deception on ourselves but on others. It is an interacting process of self-deception. Are we aware of this process? We think we are capable of thinking very clearly, purposefully and directly; and are we aware that, in this process of thinking, there is self-deception?
Is not thought itself a process of search, a seeking of justification, of security, of self-protection, a desire to be well thought of, a desire to have position, prestige and power? Is not this desire to be, politically, or religio-sociologically, the very cause of self-deception? The moment I want something other than the purely materialistic necessities, do I not produce, do I not bring about, a state which easily accepts? Take, for example, this: many of us are interested to know what happens after death; the older we are, the more interested we are. We want to know the truth of it. How shall we find it? Certainly not by reading nor through the different explanations.
How will you find it out? First, you must purge your mind completely of every factor that is in the way - every hope, every desire to continue, every desire to find out what is on that other side. Because the mind is constantly seeking security, it has the desire to continue and hopes for a means of fulfilment, for a future existence. Such a mind, though it is seeking the truth of life after death, reincarnation or whatever it is, is incapable of discovering that truth, is it not? What is important is not whether reincarnation is true or not but how the mind seeks justification, through self-deception, of a fact which may or may not be. What is important is the approach to the problem, with what motivation, with what urge, with what desire you come to it. The seeker is always imposing this deception upon himself; no one can impose it upon him; he himself does it. We create deception and then we become slaves to it. The fundamental factor of self-deception is this constant desire to be something in this world and in the world hereafter. We know the result of wanting to be something in this world; it is utter confusion, where each is competing with the other, each is destroying the other in the name of peace; you know the whole game we play with each other, which is an extraordinary form of self-deception. Similarly, we want security in the other world, a position.
So we begin to deceive ourselves the moment there is this urge to be, to become or to achieve. That is a very difficult thing for the mind to be free from. That is one of the basic problems of our life. Is it possible to live in this world and be nothing? Then only is there freedom from all deception, because then only is the mind not seeking a result, the mind is not seeking a satisfactory answer, the mind is not seeking any form of justification, the mind is not seeking security in any form, in any relationship. That takes place only when the mind realizes the possibilities and subtleties of deception and therefore, with understanding, abandons every form of justification, security - which means the mind is capable, then, of being completely nothing. Is that possible?
So long as we deceive ourselves in any form, there can be no love. So long as the mind is capable of creating and imposing upon itself a delusion, it obviously separates itself from collective or integrated understanding. That is one of our difficulties; we do not know how to co-operate. All that we know is that we try to work together towards an end which both of us bring into being. There can be co-operation only when you and I have no common aim created by thought. What is important to realize is that co-operation is only possible when you and I do not desire to be anything. When you and I desire to be something, then belief and all the rest of it become necessary, a self-projected Utopia is necessary. But if you and I are anonymously creating, without any self-deception, without any barriers of belief and knowledge, without a desire to be secure, then there is true co-operation.
Is it possible for us to co-operate, for us to be together without an end in view? Can you and I work together without seeking a result? Surely that is true co-operation, is it not? If you and I think out, work out, plan out a result and we are working together towards that result, then what is the process involved? Our thoughts, our intellectual minds, are of course meeting; but emotionally, the whole being may be resisting it, which brings about deception, which brings about conflict between you and me. It is an obvious and observable fact in our everyday life. You and I agree to do a certain piece of work intellectually but unconsciously, deeply, you and I are at battle with each other. I want a result to my satisfaction; I want to dominate; I want my name to be ahead of yours, though I am said to be working with you. So we both, who are creators of that plan, are really opposing each other, even though outwardly you and I agree as to the plan.
Is it not important to find out whether you and I can co-operate, commune, live together in a world where you and I are as nothing; whether we are able really and truly to co-operate not at the superficial level but fundamentally? That is one of our greatest problems, perhaps the greatest. I identify myself with an object and you identify yourself with the same object; both of us are interested in it; both of us are intending to bring it about. Surely this process of thinking is very superficial, because through identification we bring about separation - which is so obvious in our everyday life. You are a Hindu and I a Catholic; we both preach brotherhood, and we are at each other's throats. Why? That is one of our problems, is it not? Unconsciously and deeply, you have your beliefs and I have mine. By talking about brotherhood, we have not solved the whole problem of beliefs but have only theoretically and intellectually agreed that this should be so; inwardly and deeply, we are against each other.
Until we dissolve those barriers which are a self-deception which give us a certain vitality, there can be no co-operation between you and me. Through identification with a group, with a particular idea, with a particular country, we can never bring about co-operation.
Belief does not bring about co-operation; on the contrary, it divides. We see how one political party is against another, each believing in a certain way of dealing with economic problems, and so they are all at war with one another. They are not resolved in solving, for instance, the problem of starvation. They are concerned with the theories which are going to solve that problem. They are not actually concerned with the problem itself but with the method by which the problem will be solved. Therefore there must be contention between the two, because they are concerned with the idea and not with the problem. Similarly, religious people are against each other, though verbally they say they have all one life, one God; you know all that. Inwardly their beliefs, their opinions, their experiences are destroying them and are keeping them separate.
Experience becomes a dividing factor in our human relationship; experience is a way of deception. If I have experienced something, I cling to it, I do not go into the whole problem of the process of experiencing but, because I have experienced, that is sufficient and I cling to it; thereby I impose, through that experience, self-deception.
Our difficulty is that each of us is so identified with a particular belief, with a particular form or method of bringing about happiness, economic adjustment, that our mind is captured by that and we are incapable of going deeper into the problem; therefore we desire to remain aloof individually in our particular ways, beliefs and experiences. Until we dissolve them, through understanding - not only at the superficial level, but at the deeper level also - there can be no peace in the world. That is why it is important for those who are really serious, to understand this whole problem - the desire to become, to achieve, to gain - not only at the superficial level but fundamentally and deeply; otherwise there can be no peace in the world.
Truth is not something to be gained. Love cannot come to those who have a desire to hold on to it, or who like to become identified with it. Surely such things come when the mind does not seek, when the mind is completely quiet, no longer creating movements and beliefs upon which it can depend, or from which it derives a certain strength, which is an indication of self-deception. It is only when the mind understands this whole process of desire that it can be still. Only then is the mind not in movement to be or not to be; then only is there the possibility of a state in which there is no deception of any kind.


THE FIRST AND LAST FREEDOM CHAPTER 19 'SELF-CENTRED ACTIVITY'

MOST OF US, I think, are aware that every form of persuasion, every kind of inducement, has been offered us to resist self-centred activities. Religions, through promises, through fear of hell, through every form of condemnation have tried in different ways to dissuade man from this constant activity that is born from the centre of the `me'. These having failed, political organizations have taken over. There again, persuasion; there again the ultimate utopian hope. Every form of legislation from the very limited to the extreme, including concentration camps, has been used and enforced against any form of resistance. Yet we go on in our self-centred activity, which is the only kind of action we seem to know. If we think about it at all, we try to modify; if we are aware of it, we try to change the course of it; but fundamentally, deeply, there is no transformation, there is no radical cessation of that activity. The thoughtful are aware of this; they are also aware that when that activity from the centre ceases, only then can there be happiness. Most of us take it for granted that self-centred activity is natural and that the consequential action, which is inevitable, can only be modified, shaped and controlled. Now those who are a little more serious, more earnest, not sincere - because sincerity is the way of self-deception - must find out whether, being aware of this extraordinary total process of self-centred activity, one can go beyond.
To understand what this self-centred activity is, one must obviously examine it, look at it, be aware of the entire process. If one can be aware of it, then there is the possibility of its dissolution; but to be aware of it requires a certain understanding, a certain intention to face the thing as it is and not to interpret, not to modify, not to condemn it. We have to be aware of what we are doing, of all the activity which springs from that self-centred state; we must be conscious of if it. One of our primary difficulties is that the moment we are conscious of that activity, we want to shape it, we want to control it, we want to condemn it or we want to modify it, so we are seldom able to look at it directly. When we do, very few of us are capable of knowing what to do.
We realize that self-centred activities are detrimental, are destructive, and that every form of identification - such as with a country, with a particular group, with a particular desire, the search for a result here or hereafter, the glorification of an idea, the pursuit of an example, the pursuit of virtue and so on - is essentially the activity of a self-centred person. All our relationships, with nature, with people, with ideas, are the outcome of that activity. Knowing all this, what is one to do? All such activity must voluntarily come to an end - not self-imposed, not influenced, not guided.
Most of us are aware that this self-centred activity creates mischief and chaos but we are only aware of it in certain directions. Either we observe it in others and are ignorant of our own activities or being aware, in relationship with others, of our own self-centred activity we want to transform, we want to find a substitute, we want to go beyond. Before we can deal with it we must know how this process comes into being, must we not? In order to understand something, we must be capable of looking at it; and to look at it we must know its various activities at different levels, conscious as well as unconscious - the conscious directives, and also the self-centred movements of our unconscious motives and intentions.
I am only conscious of this activity of the `me' when I am opposing, when consciousness is thwarted, when the `me' is desirous of achieving a result, am I not? Or I am conscious of that centre when pleasure comes to an end and I want to have more of it; then there is resistance and a purposive shaping of the mind to a particular end which will give me a delight, a satisfaction; I am aware of myself and my activities when I am pursuing virtue consciously. Surely a man who pursues virtue consciously is unvirtuous. Humility cannot be pursued, and that is the beauty of humility.
This self-centred process is the result of time, is it not? So long as this centre of activity exists in any direction, conscious or unconscious, there is the movement of time and I am conscious of the past and the present in conjunction with the future. The self-centred activity of the `me' is a time process. It is memory that gives continuity to the activity of the centre, which is the `me'. If you watch yourself and are aware of this centre of activity, you will see that it is only the process of time, of memory, of experiencing and translating every experience accord1ng to a memory; you will also see that self-activity is recognition, which is also the process of the mind.
Can the mind be free from all this? It may be possible at rare moments; it may happen to most of us when we do an unconscious, unintentional, unpurposive act; but is it possible for the mind ever to be completely free from self-centred activity? That is a very important question to put to ourselves, because in the very putting of it, you will find the answer. If you are aware of the total process of this self-centred activity, fully cognizant of its activities at different levels of your consciousness, then surely you have to ask yourselves if it is possible for that activity to come to an end. Is it possible not to think in terms of time, not to think in terms of what I shall be, what I have been, what I am ? For from such thought the whole process of self-centred activity begins; there, also, begins the determination to become, the determination to choose and to avoid, which are all a process of time. We see in that process infinite mischief, misery, confusion, distortion, deterioration.
Surely the process of time is not revolutionary. In the process of time there is no transformation; there is only a continuity and no ending, there is nothing but recognition. It is only when you have complete cessation of the time process, of the activity of the self, that there is a revolution, a transformation, the coming into being of the new.
Being aware of this whole total process of the `me' in its activity, what is the mind to do? It is only with renewal, it is only with revolution - not through evolution, not through the `me' becoming, but through the `me' completely coming to an end - that there is the new. The time process cannot bring the new; time is not the way of creation.
I do not know if any of you have had a moment of creativity. I am not talking of putting some vision into action; I mean that moment of creation when there is no recognition. At that moment, there is that extraordinary state in which the `me', as an activity through recognition, has ceased. If we are aware, we shall see that in that state there is no experiencer who remembers, translates, recognizes and then identifies; there is no thought process, which is of time. In that state of creation, of creativity of the new, which is timeless, there is no action of the `me' at all.
Our question surely is: Is it possible for the mind to be in that state, not momentarily, not at rare moments, but - I would rather not use the words `everlasting' or `for ever', because that would imply time - but to be in that state without regard to time? Surely that is an important discovery to be made by each one of us, because that is the door to love; all other doors are activities of the self Where there is action of the self, there is no love. Love is not of time. You cannot practise love. If you do, then it is a self-conscious activity of the `me' which hopes through loving to gain a result.
Love is not of time; you cannot come upon it through any conscious effort, through any discipline, through identification, which is all of the process of time. The mind, knowing only the process of time, cannot recognize love. Love is the only thing that is eternally new. Since most of us have cultivated the mind, which is the result of time, we do not know what love is. We talk about love; we say we love people, that we love our children, our wife, our neighbour, that we love nature; but the moment we are conscious that we love, self-activity has come into being; therefore it ceases to be love.
This total process of the mind is to be understood only through relationship - relationship with nature, with people, with our own projections, with everything about us. Life is nothing but relationship. Though we may attempt to isolate ourselves from relationship, we cannot exist without it. Though relationship is painful we cannot run away, by means of isolation, by becoming a hermit and so on. All these methods are indications of the activity of the self. Seeing this whole picture, being aware of the whole process of time as consciousness, without any choice, without any determined, purposive intention, without the desire for any result, you will see that this process of time comes to an end voluntarily - not induced, not as a result of desire. It is only when that process comes to an end that love is, which is eternally new.
We do not have to seek truth. Truth is not something far away. It is the truth about the mind, truth about its activities from moment to moment. If we are aware of this moment-to-moment truth, of this whole process of time, that awareness releases consciousness or the energy which is intelligence, love. So long as the mind uses consciousness as self-activity, time comes into being with all its miseries, with all its conflicts, with all its mischief, its purposive deceptions; and it is only when the mind, understanding this total process, ceases, that love can be.


THE FIRST AND LAST FREEDOM CHAPTER 20 'TIME AND TRANSFORMATION'

I WOULD LIKE TO TALK a little about what is time, because I think the enrichment, the beauty and significance of that which is timeless, of that which is true, can be experienced only when we understand the whole process of time. After all, we are seeking, each in his own way, a sense of happiness, of enrichment. Surely a life that has significance, the riches of true happiness, is not of time. Like love, such a life is timeless; and to understand that which is timeless, we must not approach it through time but rather understand time. We must not utilize time as a means of attaining, realizing, apprehending the timeless. That is what we are doing most of our lives: spending time in trying to grasp that which is timeless, so it is important to understand what we mean by time, because I think it is possible to be free of time. It is very important to understand time as a whole and not partially.
It is interesting to realize that our lives are mostly spent in time - time, not in the sense of chronological sequence, of minutes, hours, days and years, but in the sense of psychological memory. We live by time, we are the result of time. Our minds are the product of many yesterdays and the present is merely the passage of the past to the future. Our minds, our activities, our being, are founded on time; without time we cannot think, because thought is the result of time, thought is the product of many yesterdays and there is no thought without memory. Memory is time; for there are two kinds of time, the chronological and the psychological. There is time as yesterday by the watch and as yesterday by memory. You cannot reject chronological time; it would be absurd - you would miss your train. But is there really any time at all apart from chronological time? Obviously there is time as yesterday but is there time as the mind thinks of it? Is there time apart from the mind? Surely time, psychological time, is the product of the mind. Without the foundation of thought there is no time - time merely being memory as yesterday in conjunction with today, which moulds tomorrow. That is, memory of yesterday's experience in response to the present is creating the future - which is still the process of thought, a path of the mind. The thought process brings about psychological progress in time but is it real, as real as chronological time? And can we use that time which is of the mind as a means of understanding the eternal, the timeless? As I said, happiness is not of yesterday, happiness is not the product of time, happiness is always in the present, a timeless state. I do not know if you have noticed that when you have ecstasy, a creative joy, a series of bright clouds surrounded by dark clouds, in that moment there is no time: there is only the immediate present. The mind, coming in after the experiencing in the present, remembers and wishes to continue it, gathering more and more of itself, thereby creating time. So time is created by the `more; time is acquisition and time is also detachment, which is still an acquisition of the mind. Therefore merely disciplining the mind in time, conditioning thought within the framework of time, which is memory, surely does not reveal that which is timeless.
Is transformation a matter of time? Most of us are accustomed to think that time is necessary for transformation: I am something, and to change what I am into what I should be requires time. I am greedy, with greed's results of confusion, antagonism, conflict, and misery; to bring about the transformation, which is non-greed, we think time is necessary. That is to say time is considered as a means of evolving something greater, of becoming something. The problem is this: One is violent, greedy, envious, angry, vicious or passionate. To transform what is, is time necessary? First of all, why do we want to change what is, or bring about a transformation? Why? Because what we are dissatisfies us; it creates conflict, disturbance, and, disliking that state, we want something better, something nobler, more idealistic. Therefore we desire transformation because there is pain, discomfort, conflict. Is conflict overcome by time ? If you say it will be overcome by time, you are still in conflict. You may say it will take twenty days or twenty years to get rid of conflict, to change what you are, but during that time you are still in conflict and therefore time does not bring about transformation. When we use time as a means of acquiring a quality, a virtue or a state of being, we are merely postponing or avoiding what is; and I think it is important to understand this point. greed or violence causes pain, disturbance in the world of our relationship with another, which is society; and being conscious of this state of disturbance, which we term greed or violence, we say to ourselves, "I will get out of it in time. I will practise non-violence, I will practise non-envy, I will practise peace." Now, you want to practise non-violence because violence is a state of disturbance, conflict, and you think that in time you will gain non-violence and overcome the conflict. What is actually happening? Being in a state of conflict you want to achieve a state in which there is no conflict. Now is that state of no conflict the result of time, of a duration? Obviously not; because, while you are achieving a state of non-violence, you are still being violent and are therefore still in conflict.
Our problem is, can a conflict, a disturbance, be overcome in a period of time, whether it be days, years or lives? What happens when you say, "I am going to practise non-violence during a certain period of time"? The very practice indicates that you are in conflict, does it not? You would not practise if you were not resisting conflict; you say the resistance to conflict is necessary in order to overcome conflict and for that resistance you must have time. But the very resistance to conflict is itself a form of conflict. You are spending your energy in resisting conflict in the form of what you call greed, envy or violence but your mind is still in conflict, so it is important to see the falseness of the process of depending on time as a means of overcoming violence and thereby be free of that process. Then you are able to be what you are: a psychological disturbance which is violence itself.
To understand anything, any human or scientific problem, what is important, what is essential? A quiet mind, is it not?, a mind that is intent on understanding. It is not a mind that is exclusive, that is trying to concentrate - which again is an effort of resistance. If I really want to understand something, there is immediately a quiet state of mind. When you want to listen to music or look at a picture which you love, which you have a feeling for, what is the state of your mind? Immediately there is a quietness, is there not? When you are listening to music, your mind does not wander all over the place; you are listening. Similarly, when you want to understand conflict, you are no longer depending on time at all; you are simply confronted with what is, which is conflict. Then immediately there comes a quietness, a stillness of mind. When you no longer depend on time as a means of transforming what is because you see the falseness of that process, then you are confronted with what is, and as you are interested to understand what is, naturally you have a quiet mind. In that alert yet passive state of mind there is understanding. So long as the mind is in conflict, blaming, resisting, condemning, there can be no understanding. If I want to understand you, I must not condemn you, obviously. It is that quiet mind, that still mind, which brings about transformation. When the mind is no longer resisting, no longer avoiding, no longer discarding or blaming what is but is simply passively aware, then in that passivity of the mind you will find, if you really go into the problem, that there comes a transformation.
Revolution is only possible now, not in the future; regeneration is today, not tomorrow. If you will experiment with what I have been saying, you will find that there is immediate regeneration, a newness, a quality of freshness; because the mind is always still when it is interested, when it desires or has the intention to understand. The difficulty with most of us is that we have not the intention to understand, because we are afraid that, if we understood, it might bring about a revolutionary action in our life and therefore we resist. It is the defence mechanism that is at work when we use time or an ideal as a means of gradual transformation.
Thus regeneration is only possible in the present, not in the future, not tomorrow. A man who relies on time as a means through which he can gain happiness or realize truth or God is merely deceiving himself; he is living in ignorance and therefore in conflict. A man who sees that time is not the way out of our difficulty and who is therefore free from the false, such a man naturally has the intention to understand; therefore his mind is quiet spontaneously, without compulsion, without practice. When the mind is still, tranquil, not seeking any answer or any solution, neither resisting nor avoiding - it is only then that there can be a regeneration, because then the mind is capable of perceiving what is true; and it is truth that liberates, not your effort to be free.


THE FIRST AND LAST FREEDOM CHAPTER 21 'POWER AND REALIZATION'

WE SEE THAT A radical change is necessary in society, in ourselves, in our individual and group relationships; how is it to be brought about? If change is through conformity to a pattern projected by the mind, through a reasonable, well studied plan, then it is still within the field of the mind; therefore whatever the mind calculates becomes the end, the vision for which we are willing to sacrifice ourselves and others. If you maintain that, then it follows that we as human beings are merely the creation of the mind, which implies conformity, compulsion, brutality, dictatorships, concentration camps - the whole business. When we worship the mind, all that is implied, is it not? If I realize this, if I see the futility of discipline, of control, if I see that the various forms of suppression only strengthen the `me' and the `mine', then what am I to do?
To consider this problem fully we must go into the question of what is consciousness. I wonder if you have thought about it for yourself or have merely quoted what authorities have said about consciousness? I do not know how you have understood from your own experience, from your own study of yourself, what this consciousness implies - not only the consciousness of everyday activity and pursuits but the consciousness that is hidden, deeper, richer and much more difficult to get at. If we are to discuss this question of a fundamental change in ourselves and therefore in the world, and in this change to awaken a certain vision, an enthusiasm, a zeal, a faith, a hope, a certainty which will give us the necessary impetus for action - if we are to understand that, isn't it necessary to go into this question of consciousness? We can see what we mean by consciousness at the superficial level of the mind. Obviously it is the thinking process, thought. Thought is the result of memory, verbalization; it is the naming, recording and storing up of certain experiences, so as to be able to communicate; at this level there are also various inhibitions, controls, sanctions, disciplines. With all this we are quite familiar. When we go a little deeper there are all the accumulations of the race, the hidden motives, the collective and personal ambitions, prejudices, which are the result of perception, contact and desire. This total consciousness, the hidden as well as the open, is centred round the idea of the `me', the self.
When we discuss how to bring about a change we generally mean a change at the superficial level, do we not? Through determination, conclusions, beliefs, controls, inhibitions, we struggle to reach a superficial end which we want, which we crave for, and we hope to arrive at that with the help of the unconscious, of the deeper layers of the mind; therefore we think it is necessary to uncover the depths of oneself. But there is everlasting conflict between the superficial levels and the so-called deeper levels - all psychologists, all those who have pursued self-knowledge are fully aware of that.
Will this inner conflict bring about a change? Is that not the most fundamental and important question in our daily life: how to bring about a radical change in ourselves? Will mere alteration at the superficial level bring it about? Will understanding the different layers of consciousness, of the `me', uncovering the past, the various personal experiences from childhood up to now, examining in myself the collective experiences of my father, my mother, my ancestors, my race, the conditioning of the particular society in which I live - will the analysis of all that bring about a change which is not merely an adjustment?
I feel, and surely you also must feel, that a fundamental change in one's life is essential - a change which is not a mere reaction, which is not the outcome of the stress and strain of environmental demands. How is one to bring about such a change? My consciousness is the sum total of human experience, plus my particular contact with the present; can that bring about a change? Will the study of my own consciousness, of my activities, will the awareness of my thoughts and feelings, stilling the mind in order to observe without condemnation, will that process bring about a change? Can there be change through belief, through identification with a projected image called the ideal? Does not all this imply a certain conflict between what I am and what I should be? Will conflict bring about fundamental change? I am in constant battle within myself and with society, am I not? There is a ceaseless conflict going on between what I am and what I want to be; will this conflict, this struggle bring about a change? I see a change is essential; can I bring it about by examining the whole process of my consciousness, by struggling by disciplining by practising various forms of repression? I feel such a process cannot bring about a radical change. Of that one must be completely sure. And if that process cannot bring about a fundamental transformation, a deep inward revolution, then what will?
How are you to bring about true revolution? What is the power, the creative energy that brings about that revolut1on and how is it to be released? You have tried disciplines, you have tried the pursuit of ideals and various speculative theories: that you are God, and that if you can realize that Godhood or experience the Atman, the highest, or what you will, then that very realization will bring about a fundamental change. Will it? First you postulate that there is a reality of which you are a part and build up round it various theories, speculations, beliefs, doctrines, assumptions, according to which you live; by thinking and acting according to that pattern you hope to bring about a fundamental change. Will you?
Suppose you assume, as most so-called religious people do, that there is in you, fundamentally, deeply, the essence of reality; and that if, through cultivating virtue, through various forms of discipline, control, suppression, denial, sacrifice, you can get into touch with that reality, then the required transformation will be brought about. Is not this assumption still part of thought? Is it not the outcome of a conditioned mind, a mind that has been brought up to think in a particular way, according to certain patterns? Having created the image, the idea, the theory, the belief, the hope, you then look to your creation to bring about this radical change.
One must first see the extraordinarily subtle activities of the `me', of the mind, one must become aware of the ideas, beliefs, speculations and put them all aside, for they are deceptions, are they not? Others may have experienced reality; but if you have not experienced it, what is the good of speculating about it or imagining that you are in essence something real, immortal, godly? That is still within the field of thought and anything that springs from thought is conditioned, is of time, of memory; therefore it is not real. If one actually realizes that - not speculatively, not imaginatively or foolishly, but actually sees the truth that any activity of the mind in its speculative search, in its philosophical groping, any assumption, any imagination or hope is only self-deception - then what is the power, the creative energy that brings about this fundamental transformation?
Perhaps, in coming to this point, we have used the conscious mind; we have followed the argument, we have opposed or accepted it, we have seen it clearly or dimly. To go further and experience more deeply requires a mind that is quiet and alert to find out, does it not? It is no longer pursuing ideas because, if you pursue an idea, there is the thinker following what is being said and so you immediately create duality. If you want to go further into this matter of fundamental change, is it not necessary for the active mind to be quiet? Surely it is only when the mind is quiet that it can understand the enormous difficulty, the complex implications of the thinker and the thought as two separate processes, the experiencer and the experienced, the observer and the observed. Revolution, this psychological, creative revolution in which the `me' is not, comes only when the thinker and the thought are one, when there is no duality such as the thinker controlling thought; and I suggest it is this experience alone that releases the creative energy which in turn brings about a fundamental revolution, the breaking up of the psychological `me'.
We know the way of power - power through domination, power through discipline, power through compulsion. Through political power we hope to change fundamentally; but such power only breeds further darkness, disintegration evil, the strengthening of the `me'. We are familiar with the various forms of acquisition, both individually and as groups, but we have never tried the way of love, and we don't even know what it means. Love is not possible so long as there is the thinker, the centre of the `me'. Realizing all this, what is one to do?
Surely the only thing which can bring about a fundamental change, a creative, psychological release, is everyday watchfulness, being aware from moment to moment of our motives, the conscious as well as the unconscious. When we realize that disciplines, beliefs, ideals only strengthen the `me' and are therefore utterly futile - when we are aware of that from day to day, see the truth of it, do we not to the central point when the thinker is constantly separating himself from his thought, from his observations, from his experiences? So long as the thinker exists apart from his thought, which he is trying to dominate, there can be no fundamental transformation. So long as the `me' is the observer, the one who gathers experience, strengthens himself through experience, there can be no radical change, no creative release. That creative release comes only when the thinker is the thought - but the gap cannot be bridged by any effort. When the mind realizes that any speculation any verbalization, any form of thought only gives strength to the `me', when it sees that as long as the thinker exists apart from thought there must be limitation, the conflict of duality - when the mind realizes that, then it is watchful, everlastingly aware of how it is separating itself from experience, asserting itself, seeking power. In that awareness, if the mind pursues it ever more deeply and extensively without seeking an end, a goal, there comes a state in which the thinker and the thought are one. In that state there is no effort, there is no becoming, there is no desire to change; in that state the `me' is not, for there is a transformation which is not of the mind.
It is only when the mind is empty that there is a possibility of creation; but I do not mean this superficial emptiness which most of us have. Most of us are superficially empty, and it shows itself through the desire for distraction. We want to be amused, so we turn to books, to the radio, we run to lectures, to authorities; the mind is everlastingly filling itself. I am not talking of that emptiness which is thoughtlessness. On the contrary, I am talking of the emptiness which comes through extraordinary thoughtfulness, when the mind sees its own power of creating illusion and goes beyond.
Creative emptiness is not possible so long as there is the thinker who is waiting, watching, observing in order to gather experience, in order to strengthen himself. Can the mind ever be empty of all symbols, of all words with their sensations, so that there is no experiencer who is accumulating? Is it possible for the mind to put aside completely all the reasonings, the experiences, the impositions, authorities, so that it is in a state of emptiness? You will not be able to answer this question, naturally; it is an impossible question for you to answer, because you do not know, you have never tried. But, if I may suggest, listen to it, let the question be put to you, let the seed be sown; and it will bear fruit if you really listen to it, if you do not resist it.
It is only the new that can transform, not the old. If you pursue the pattern of the old, any change is a modified continuity of the old; there is nothing new in that, there is nothing creative. The creative can come into being only when the mind itself is new; and the mind can renew itself only when it is capable of seeing all its own activities, not only at the superficial level, but deep down. When the mind sees its own activities, is aware of its own desires, demands, urges, pursuits, the creation of its own authorities, fears; when it sees in itself the resistance created by discipline, by control, and the hope which projects beliefs, ideals - when the mind sees through, is aware of this whole process, can it put aside all these things and be new, creatively empty? You will find out whether it can or cannot only if you experiment without having an opinion about it, without wanting to experience that creative state. If you want to experience it, you will; but what you experience is not creative emptiness, it is only a projection of desire. If you desire to experience the new, you are merely indulging in illusion; but if you begin to observe, to be aware of your own activities from day to day, from moment to moment, watching the whole process of yourself as in a mirror, then, as you go deeper and deeper, you will come to the ultimate question of this emptiness in which alone there can be the new.
Truth, God or what you will, is not something to be experienced, for the experiencer is the result of time, the result of memory, of the past, and so long as there is the experiencer there cannot be reality. There is reality only when the mind is completely free from the analyser, from the experiencer and the experienced. Then you will find the answer, then you will see that the change comes without your asking, that the state of creative emptiness is not a thing to be cultivated - it is there, it comes darkly, without any invitation; only in that state is there a possibility of renewal, newness, revolution.


THE FIRST AND LAST FREEDOM FOREWORD BY ALDOUS HUXLEY

MAN IS AN amphibian who lives simultaneously in two worlds - the given and the homemade, the world of matter, life and consciousness and the world of symbols. In our thinking we make use of a great variety of symbol-systems - linguistic, mathematical, pictorial, musical, ritualistic. Without such symbol-systems we should have no art, no science, no law, no philosophy, not so much as the rudiments of civilization: in other words, we should be animals.
Symbols, then, are indispensable. But symbols - as the history of our own and every other age makes so abundantly clear - can also be fatal. Consider, for example, the domain of science on the one hand, the domain of politics and religion on the other. Thinking in terms of, and acting in response to, one set of symbols, we have come, in some small measure, to understand and control the elementary forces of nature. Thinking in terms of and acting in response to, another set of symbols, we use these forces as instruments of mass murder and collective suicide. In the first case the explanatory symbols were well chosen, carefully analysed and progressively adapted to the emergent facts of physical existence. in the second case symbols originally ill-chosen were never subjected to thoroughgoing analysis and never re-formulated so as to harmonize with the emergent facts of human existence. Worse still, these misleading symbols were everywhere treated with a wholly unwarranted respect, as though, in some mysterious way, they were more real than the realities to which they referred. In the contexts of religion and politics, words are not regarded as standing, rather inadequately, for things and events; on the contrary, things and events are regarded as particular illustrations of words. Up to the present symbols have been used realistically only in those fields which we do not feel to be supremely important. In every situation involving our deeper impulses we have insisted on using symbols, not merely unrealistically, but idolatrously, even insanely. The result is that we have been able to commit, in cold blood and over long periods of time, acts of which the brutes are capable only for brief moments and at the frantic height of rage, desire or fear. Because they use and worship symbols, men can become idealists; and, being idealists, they can transform the animal's intermittent greed into the grandiose imperialisms of a Rhodes or a J. P. Morgan; the animal's intermittent love of bullying into Stalinism or the Spanish Inquisition; the animal's intermittent attachment to its territory into the calculated frenzies of nationalism. Happily, they can also transform the animal's intermittent kindliness into the lifelong charity of an Elizabeth Fry or a Vincent de Paul; the animal's intermittent devotion to its mate and its young into that reasoned and persistent co-operation which, up to the present, has proved strong enough to save the world from the consequences of the other, the disastrous kind of idealism. Will it go on being able to save the world? The question cannot be answered. All we can say is that, with the idealists of nationalism holding the A-bomb, the odds in favour of the idealists of co-operation and charity have sharply declined.
Even the best cookery book is no substitute for even the worst dinner. The fact seems sufficiently obvious. And yet, throughout the ages, the most profound philosophers, the most learned and acute theologians have constantly fallen into the error of identifying their purely verbal constructions with facts, or into the yet more enormous error of imagining that symbols are somehow more real than what they stand for. Their word-worship did not go without protest. "Only the spirit," said St. Paul, "gives life; the letter kills." "And why," asks Eckhart, "why do you prate of God? Whatever you say of God is untrue." At the other end of the world the author of one of the Mahayana sutras affirmed that "the truth was never preached by the Buddha, seeing that you have to realize it within yourself". Such utterances were felt to be profoundly subversive, and respectable people ignored them. The strange idolatrous over-estimation of words and emblems continued unchecked. Religions declined; but the old habit of formulating creeds and imposing belief in dogmas persisted even among the atheists.
In recent years logicians and semanticists have carried out a very thorough analysis of the symbols, in terms of which men do their thinking. Linguistics has become a science, and one may even study a subject to which the late Benjamin Whorf gave the name of meta-linguistics. All this is greatly to the good; but it is not enough. Logic and semantics, linguistics and meta-linguistics - these are purely intellectual disciplines. They analyse the various ways, correct and incorrect, meaningful and meaningless, in which words can be related to things, processes and events. But they offer no guidance, in regard to the much more fundamental problem of the relationship of man in his psychophysical totality, on the one hand, and his two worlds, of data and of symbols, on the other.
In every region and at every period of history, the problem has been repeatedly solved by individual men and women. Even when they spoke or wrote, these individuals created no systems - for they knew that every system is a standing temptation to take symbols too seriously, to pay more attention to words than to the realities for which the words are supposed to stand. Their aim was never to offer ready-made explanations and panaceas; it was to induce people to diagnose and cure their own ills, to get them to go to the place where man's problem and its solution present themselves directly to experience.
In this volume of selections from the writings and recorded talks of Krishnamurti, the reader will find a clear contemporary statement of the fundamental human problem, together with an invitation to solve it in the only way in which it can be solved - for and by himself. The collective solutions, to which so many so desperately pin their faith, are never adequate. "To understand the misery and confusion that exist within ourselves, and so in the world, we must first find clarity within ourselves, and that clarity comes about through right thinking. This clarity is not to be organized, for it cannot be exchanged with another. Organized group thought is merely repetitive. Clarity is not the result of verbal assertion, but of intense self-awareness and right thinking. Right thinking is not the outcome of or mere cultivation of the intellect, nor is it conformity to pattern, however worthy and noble. Right thinking comes with self-knowledge. Without understanding yourself you have no basis for thought; without self-knowledge, what you think is not true."
This fundamental theme is developed by Krishnamurti in passage after passage. `'There is hope in men, not in society, not in systems, organized religious systems, but in you and in me." Organized religions, with their mediators, their sacred books, their dogmas, their hierarchies and rituals, offer only a false solution to the basic problem. "When you quote the Bhagavad Gita, or the Bible, or some Chinese Sacred Book, surely you are merely repeating, are you not? And what you are repeating is not the truth. It is a lie, for truth cannot be repeated." A lie can be extended, propounded and repeated, but not truth; and when you repeat truth, it ceases to be truth, and therefore sacred books are unimportant. It is through self-knowledge, not through belief in somebody else's symbols, that a man comes to the eternal reality, in which his being is grounded. Belief in the complete adequacy and superlative value of any given symbol system leads not to liberation, but to history, to more of the same old disasters. "Belief inevitably separates. If you have a belief, or when you seek security in your particular belief, you become separated from those who seek security in some other form of belief. All organized beliefs are based on separation, though they may preach brotherhood." The man who has successfully solved the problem of his relations with the two worlds of data and symbols, is a man who has no beliefs. With regard to the problems of practical life he entertains a series of working hypotheses, which serve his purposes, but are taken no more seriously than any other kind of tool or instrument. With regard to his fellow beings and to the reality in which they are grounded, he has the direct experiences of love and insight. It is to protect himself from beliefs that Krishnamurti has "not read any sacred literature, neither the Bhagavad Gita nor the Upanishads". The rest of us do not even read sacred literature; we read our favourite newspapers, magazines and detective stories. This means that we approach the crisis of our times, not with love and insight, but "with formulas, with systems" - and pretty poor formulas and systems at that. But "men of good will should not have formulas; for formulas lead, inevitably, only to "blind thinking". Addiction to formulas is almost universal. Inevitably so; for "our system of upbringing is based upon what to think, not on how to think". We are brought up as believing and practising members of some organization - the Communist or the Christian, the Moslem, the Hindu, the Buddhist, the Freudian. Consequently "you respond to the challenge, which is always new, according to an old pattern; and therefore your response has no corresponding validity, newness, freshness. If you respond as a Catholic or a Communist, you are responding - are you not? - according to a patterned thought. Therefore your response has no significance. And has not the Hindu, the Mussulman, the Buddhist, the Christian created this problem? As the new religion is the worship of the State, so the old religion was the worship of an idea." If you respond to a challenge according to the old conditioning, your response will not enable you to understand the new challenge. Therefore what "one has to do, in order to meet the new challenge, is to strip oneself completely, denude oneself entirely of the background and meet the challenge anew". In other words symbols should never be raised to the rank of dogmas, nor should any system be regarded as more than a provisional convenience. Belief in formulas and action in accordance with these beliefs cannot bring us to a solution of our problem. "It is only through creative understanding of ourselves that there can be a creative world, a happy world, a world in which ideas do not exist." A world in which ideas do not exist would be a happy world, because it would be a world without the powerful conditioning forces which compel men to undertake inappropriate action, a world without the hallowed dogmas in terms of which the worst crimes are justified, the greatest follies elaborately rationalized.
An education that teaches us not how but what to think is an education that calls for a governing class of pastors and masters. But "the very idea of leading somebody is antisocial and anti-spiritual". To the man who exercises it, leadership brings gratification of the craving for power; to those who are led, it brings the gratification of the desire for certainty and security. The guru provides a kind of dope. But, it may be asked, "What are you doing? Are you not acting as our guru?" "Surely," Krishnamurti answers, "I am not acting as your guru, because, first of all, I am not giving you any gratification. I am not telling you what you should do from moment to moment, or from day to day, but I am just pointing out something to you; you can take it or leave it, depending on you, not on me. I do not demand a thing from you, neither your worship, nor your flattery, nor your insults, nor your gods. I say," This is a fact; take it or leave it. And most of you will leave it, for the obvious reason that you do not find gratification in it."
What is it precisely that Krishnamurti offers? What is it that we can take if we wish, but in all probability shall prefer to leave? It is not, as we have seen, a system of belief, a catalogue of dogmas, a set of ready-made notions and ideals. It is not leadership, not mediation, not spiritual direction, not even example. It is not ritual, not a church, not a code, not uplift or any form of inspirational twaddle.
Is it, perhaps, self-discipline? No; for self-discipline is not, as a matter of brute fact, the way in which our problem can be solved. In order to find the solution, the mind must open itself to reality, must confront the givenness of the outer and inner worlds without preconceptions or restrictions. (God's service is perfect freedom. Conversely, perfect freedom is the service of God.) In becoming disciplined, the mind undergoes no radical change; it is the old self, but "tethered, held in control".
Self-discipline joins the list of things which Krishnamurti does not offer. Can it be, then, that what he offers is prayer? Again, the reply is in the negative. "Prayer may bring you the answer you seek; but that answer may come from your unconscious, or from the general reservoir, the storehouse of all your demands. The answer is not the still voice of God." Consider, Krishnamurti goes on, "what happens when you pray. By constant repetition of certain phrases, and by controlling your thoughts, the mind becomes quiet, doesn't it? At least, the conscious mind becomes quiet. You kneel as the Christians do, or you sit as the Hindus do, and you repeat and repeat, and through that repetition the mind becomes quiet. In that quietness there is the intimation of something. That intimation of something, for which you have prayed, may be from the unconscious, or it may be the response of your memories. But, surely, it is not the voice of reality; for the voice of reality must come to you; it cannot be appealed to, you cannot pray to it. You cannot entice it into your little cage by doing puja, bhajan and all the rest of it, by offering it flowers, by placating it, by suppressing yourself or emulating others. Once you have learned the trick of quietening the mind, through the repetition of words, and of receiving hints in that quietness, the danger is - unless you are fully alert as to whence those hints come - that you will be caught, and then prayer becomes a substitute for the search for Truth. That which you ask for you get; but it is not the truth. If you want, and if you petition, you will receive, but you will pay for it in the end."
From prayer we pass to yoga, and yoga, we find, is another of the things which Krishnamurti does not offer. For yoga is concentration, and concentration is exclusion. "You build a wall of resistance by concentration on a thought which you have chosen, and you try to ward off all the others." What is commonly called meditation is merely "the cultivation of resistance, of exclusive concentration on an idea of our choice". But what makes you choose? "What makes you say this is good, true, noble, and the rest is not? Obviously the choice is based on pleasure, reward or achievement; or it is merely a reaction of one's conditioning or tradition. Why do you choose at all? Why not examine every thought? When you are interested in the many, why choose one? Why not examine every interest? Instead of creating resistance, why not go into each interest as it arises, and not merely concentrate on one idea, one interest? After all, you are made up of many interests, you have many masks, consciously and unconsciously. Why choose one and discard all the others, in combating which you spend all your energies, thereby creating resistance, conflict and friction. Whereas if you consider every thought as it arises - every thought, not just a few thoughts - then there is no exclusion. But it is an arduous thing to examine every thought. Because, as you are looking at one thought, another slips in. But if you are aware without domination or justification, you will see that, by merely looking at that thought, no other thought intrudes. It is only when you condemn, compare, approximate, that other thoughts enter in."
"Judge not that ye be not judged." The gospel precept applies to our dealings with ourselves no less than to our dealings with others. Where there is judgement, where there is comparison and condemnation, openness of mind is absent; there can be no freedom from the tyranny of symbols and systems, no escape from the past and the environment. Introspection with a predetermined purpose, self-examination within the framework of some traditional code, some set of hallowed postulates - these do not, these cannot help us. There is a transcendent spontaneity of life, a `creative Reality', as Krishnamurti calls it, which reveals itself as immanent only when the perceiver's mind is in a state of `alert passivity', of `choiceless awareness'. Judgement and comparison commit us irrevocably to duality. Only choiceless awareness can lead to non-duality, to the reconciliation of opposites in a total understanding and a total love. Ama et fac quod vis. If you love, you may do what you will. But if you start by doing what you will, or by doing what you don't will in obedience to some traditional system or notions, ideals and prohibitions, you will never love. The liberating process must begin with the choiceless awareness of what you will and of your reactions to the symbol-system which tells you that you ought, or ought not, to will it. Through this choiceless awareness, as it penetrates the successive layers of the ego and its associated subconscious, will come love and understanding, but of another order than that with which we are ordinarily familiar. This choiceless awareness - at every moment and in all the circumstances of life - is the only effective meditation. All other forms of yoga lead either to the blind thinking which results from self-discipline, or to some kind of self-induced rapture, some form of false samadhi. The true liberation is "an inner freedom of creative Reality". This "is not a gift; it is to be discovered and experienced. It is not an acquisition to be gathered to yourself to glorify yourself. It is a state of being, as silence, in which there is no becoming, in which there is completeness. This creativeness may not necessarily seek expression; it is not a talent that demands outward manifestation. You need not be a great artist or have an audience; if you seek these, you will miss the inward Reality. It is neither a gift, nor is it the outcome of talent; it is to be found, this imperishable treasure, where thought frees itself from lust, ill will and ignorance, where thought frees itself from worldliness and personal craving to be. It is to be experienced through right thinking and meditation." Choiceless self-awareness will bring us to the creative Reality which underlies all our destructive make-believes, to the tranquil wisdom which is always there, in spite of ignorance, in spite of the knowledge which is merely ignorance in another form. Knowledge is an affair of symbols and is, all too often, a hindrance to wisdom, to the uncovering of the self from moment to moment. A mind that has come to the stillness of wisdom "shall know being, shall know what it is to love. Love is neither personal nor impersonal. Love is love, not to be defined or described by the mind as exclusive or inclusive. Love is its own eternity; it is the real, the supreme, the immeasurable."
ALDOUS HUXLEY


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 1 'ON THE PRESENT CRISIS'

Question: You say the present crisis is without precedent. In what way is it exceptional?
Krishnamurti: Obviously the present crisis throughout the world is exceptional, without precedent. There have been crises of varying types at different periods throughout history, social, national, political. Crises come and go; economic recessions, depressions, come, get modified, and continue in a different form. We know that; we are familiar with that process. Surely the present crisis is different, is it not? It is different first because we are dealing not with money nor with tangible things but with ideas. The crisis is exceptional because it is in the field of ideation. We are quarrelling with ideas, we are justifying murder; everywhere in the world we are justifying murder as a means to a righteous end, which in itself is unprecedented. Before, evil was recognized to be evil, murder was recognized to be murder, but now murder is a means to achieve a noble result. Murder, whether of one person or of a group of people, is justified, because the murderer, or the group that the murderer represents, justifies it as a means of achieving a result which will be beneficial to man. That is we sacrifice the present for the future - and it does not matter what means we employ as long as our declared purpose is to produce a result which we say will be beneficial to man. Therefore, the implication is that a wrong means will produce a right end and you justify the wrong means through ideation. In the various crises that have taken place before, the issue has been the exploitation of things or of man; it is now the exploitation of ideas, which is much more pernicious, much more dangerous, because the exploitation of ideas is so devastating, so destructive. We have learned now the power of propaganda and that is one of the greatest calamities that can happen: to use ideas as a means to transform man. That is what is happening in the world today. Man is not important - systems, ideas, have become important. Man no longer has any significance. We can destroy millions of men as long as we produce a result and the result is justified by ideas. We have a magnificent structure of ideas to justify evil and surely that is unprecedented. Evil is evil; it cannot bring about good. War is not a means to peace. War may bring about secondary benefits, like more efficient aeroplanes, but it will not bring peace to man. War is intellectually justified as a means of bringing peace; when the intellect has the upper hand in human life, it brings about an unprecedented crisis.
There are other causes also which indicate an unprecedented crisis. One of them is the extraordinary importance man is going to sensate values, to property, to name, to caste and country, to the particular label you wear. You are either a Mohammedan or a Hindu, a Christian or a Communist. Name and property, caste and country, have become predominantly important, which means that man is caught in sensate value, the value of things, whether made by the mind or by the hand. Things made by the hand or by the mind have become so important that we are killing, destroying, butchering, liquidating each other because of them. We are nearing the edge of a precipice; every action is leading us there, every political, every economic action is bringing us inevitably to the precipice, dragging us into this chaotic, confusing abyss. Therefore the crisis is unprecedented and it demands unprecedented action. To leave, to step out of that crisis, needs a timeless action, an action which is not based on idea, on system, because any action which is based on a system, on an idea, will inevitably lead to frustration. Such action merely brings us back to the abyss by a different route. As the crisis is unprecedented there must also be unprecedented action, which means that the regeneration of the individual must be instantaneous, not a process of time. It must take place now, not tomorrow; for tomorrow is a process of disintegration. If I think of transforming myself tomorrow I invite confusion, I am still within the field of destruction. Is it possible to change now? Is it possible completely to transform oneself in the immediate, in the now? I say it is.
The point is that as the crisis is of an exceptional character to meet it there must be revolution in thinking; and this revolution cannot take place through another, through any book, through any organization. It must come through us, through each one of us. Only then can we create a new society, a new structure away from this horror, away from these extraordinarily destructive forces that are being accumulated, piled up; and that transformation comes into being only when you as an individual begin to be aware of yourself in every thought, action and feeling.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 2 'ON NATIONALISM'

Question: What is it that comes when nationalism goes?
Krishnamurti: Obviously, intelligence. But I am afraid that is not the implication in this question. The implication is, what can be substituted for nationalism? Any substitution is an act which does not bring intelligence. If I leave one religion and join another, or leave one political party and later on join something else, this constant substitution indicates a state in which there is no intelligence.
How does nationalism go? Only by our understanding its full implications, by examining it, by being aware of its significance in outward and inward action. Outwardly it brings about divisions between people, classifications, wars and destruction, which is obvious to anyone who is observant. Inwardly, psychologically, this identification with the greater, with the country, with an idea, is obviously a form of self-expansion. Living in a little village or a big town or whatever it may be, I am nobody; but if I identify myself with the larger, with the country, if I call myself a Hindu, it flatters my vanity, it gives me gratification, prestige, a sense of well-being; and that identification with the larger, which is a psychological necessity for those who feel that self-expansion is essential, also creates conflict, strife, between people. Thus nationalism not only creates outward conflict but inward frustrations; when one understands nationalism, the whole process of nationalism, it falls away. The understanding of nationalism comes through intelligence, by carefully observing, by probing into the whole process of nationalism, patriotism. Out of that examination comes intelligence and then there is no substitution of something else for nationalism. The moment you substitute religion for national1sm, religion becomes another means of self-expansion, another source of psychological anxiety, a means of feeding oneself through a belief. Therefore any form of substitution, however noble, is a form of ignorance. It is like a man substituting chewing gum or betel nut or whatever it is for smoking, whereas if one really understands the whole problem of smoking, of habits, sensations, psychological demands and all the rest of it, then smoking drops away. You can understand only when there is a development of intelligence, when intelligence is functioning, and intelligence is not functioning when there is substitution. Substitution is merely a form of self-bribery, to tempt you not to do this but to do that. Nationalism, with its poison, with its misery and world strife, can disappear only when there is intelligence, and intelligence does not come merely by passing examinations and studying books. Intelligence comes into being when we understand problems as they arise. When there is understanding of the problem at its different levels, not only of the outward part but of its inward, psychological implications, then, in that process, intelligence comes into being. So when there is intelligence there is no substitution; and when there is intelligence, then nationalism, patriotism, which is a form of stupidity, disappears.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 3 'WHY SPIRITUAL TEACHERS?'

Question: You say that gurus are unnecessary, but how can I find truth without the wise help and guidance which only a guru can give?
Krishnamurti: The question is whether a guru is necessary or not, Can truth be found through another? Some say it can and some say it cannot. We want to know the truth of this, not my opinion as against the opinion of another. I have no opinion in this matter. Either it is so or it is not. Whether it is essential that you should or should not have a guru is not a quest1on of opinion. The truth of the matter is not dependent on opinion, however profound, erudite, popular, universal. The truth of the matter is to be found out, in fact.
First of all, why do we want a guru? We say we need a guru because we are confused and the guru is helpful; he will point out what truth is, he will help us to understand, he knows much more about life than we do, he will act as a father, as a teacher to instruct us in life; he has vast experience and we have but little; he will help us through his greater experience and so on and on. That is, basically, you go to a teacher because you are confused. If you were clear, you would not go near a guru. Obviously if you were profoundly happy, if there were no problems, if you understood life completely, you would not go to any guru. I hope you see the significance of this. Because you are confused, you seek out a teacher. You go to him to give you a way of life to clarify your own confusion, to find truth. You choose your guru because you are confused and you hope he will give you what you ask. That is you choose a guru who will satisfy your demand; you choose according to the gratification he will give you and your choice is dependent on your gratification. You do not choose a guru who says, "Depend on yourself; you choose him according to your prejudices. So since you choose your guru according to the gratification he gives you, you are not seeking truth but a way out of confusion; and the way out of confusion is mistakenly called truth.
Let us examine first this idea that a guru can clear up our confusion. Can anyone clear up our confusion? - confusion being the product of our responses. We have created it. Do you think someone else has created it - this misery, this battle at all levels of existence, within and without? It is the result of our own lack of knowledge of ourselves. It is because we do not understand ourselves, our conflicts, our responses, our miseries, that we go to a guru whom we think will help us to be free of that confusion. We can understand ourselves only in relationship to the present; and that relationship itself is the guru not someone outside. If I do not understand that relationship, whatever a guru may say is useless, because if I do not understand relationship, my relationship to property, to people, to ideas, who can resolve the conflict within me? To resolve that conflict, I must understand it myself, which means I must be aware of myself in relationship. To be aware, no guru is necessary. If I do not know myself, of what use is a guru? As a political leader is chosen by those who are in confusion and whose choice therefore is also confused, so I choose a guru. I can choose him only according to my confusion; hence he, like the political leader, is confused.
What is important is not who is right - whether I am right or whether those are right who say a guru is necessary; to find out why you need a guru is important. Gurus exist for exploitation of various kinds, but that is irrelevant. It gives you satisfaction if someone tells you how you are progressing, but to find out why you need a guru - there lies the key. Another can point out the way but you have to do all the work, even if you have a guru. Because you do not want to face that, you shift the responsibility to the guru. The guru becomes useless when there is a particle of self-knowledge. No guru, no book or scripture, can give you self-knowledge: it comes when you are aware of yourself in relationship. To be, is to be related; not to understand relationship is misery, strife. Not to be aware of your relationship to property is one of the causes of confusion. If you do not know your right relationship to property there is bound to be conflict, which increases the conflict in society. If you do not understand the relationship between yourself and your wife, between yourself and your child, how can another resolve the conflict arising out of that relationship? Similarly with ideas, beliefs and so on. Being confused in your relationship with people, with property, with ideas, you seek a guru. If he is a real guru, he will tell you to understand yourself. You are the source of all misunderstanding and confusion; and you can resolve that conflict only when you understand yourself in relationship.
You cannot find truth through anybody else. How can you? Truth is not something static; it has no fixed abode; it is not an end, a goal. On the contrary, it is living, dynamic, alert, alive. How can it be an end? If truth is a fixed point it is no longer truth; it is then a mere opinion. Truth is the unknown, and a mind that is seeking truth will never find it, for mind is made up of the known, it is the result of the past, the outcome of time - which you can observe for yourself. Mind is the instrument of the known, hence it cannot find the unknown; it can only move from the known to the known. When the mind seeks truth, the truth it has read about in books, that `truth' is self-projected; for then the mind is merely in pursuit of the known, a more satisfactory known than the previous one. When the mind seeks truth, it is seeking its own self-projection, not truth. After all, an ideal is self-projected; it is fictitious, unreal. What is real is what is, not the opposite. But a mind that is seeking reality, seeking God, is seeking the known. When you think of God, your God is the projection of your own thought, the result of social influences. You can think only of the known; you cannot think of the unknown, you cannot concentrate on truth. The moment you think of the unknown, it is merely the self-projected known. God or truth cannot be thought about. If you think about it, it is not truth. Truth cannot be sought: it comes to you. You can go only after what is known. When the mind is not tortured by the known, by the effects of the known, then only can truth reveal itself. Truth is in every leaf, in every tear; it is to be known from moment to moment. No one can lead you to truth; and if anyone leads you, it can only be to the known.
Truth can only come to the mind that is empty of the known. It comes in a state in which the known is absent, not functioning. The mind is the warehouse of the known, the residue of the known; for the mind to be in that state in which the unknown comes into being, it must be aware of itself, of its previous experiences, the conscious as well as the unconscious, of its responses, reactions, and structure. When there is complete self-knowledge, then there is the ending of the known, then the mind is completely empty of the known. It is only then that truth can come to you uninvited. Truth does not belong to you or to me. You cannot worship it. The moment it is known, it is unreal. The symbol is not real, the image is not real; but when there is the understanding of self, the cessation of self, then eternity comes into being.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 4 'ON KNOWLEDGE'

Question: I gather definitely from you that learning and knowledge are impediments. To what are they impediments?
Krishnamurti: Obviously knowledge and learning are an impediment to the understanding of the new, the timeless, the eternal. Developing a perfect technique does not make you creative. You may know how to paint marvellously, you may have the technique; but you may not be a creative painter. You may know how to write poems, technically most perfect; but you may not be a poet. To be a poet implies, does it not?, being capable of receiving the new; to be sensitive enough to respond to something new, fresh. With most of us knowledge or learning has become an addiction and we think that through knowing we shall be creative. A mind that is crowded, encased in facts, in knowledge - is it capable of receiving something new, sudden, spontaneous? If your mind is crowded with the known, is there any space in it to receive something that is of the unknown? Surely knowledge is always of the known; and with the known we are trying to understand the unknown, something which is beyond measure.
Take, for example, a very ordinary thing that happens to most of us: those who are religious - whatever that word may mean for the moment - try to imagine what God is or try to think about what God is. They have read innumerable books, they have read about the experiences of the various saints, the Masters, the Mahatma and all the rest, and they try to imagine or try to feel what the experience of another is; that is with the known you try to approach the unknown. Can you do it? Can you think of something that is not knowable? You can only think of something that you know. But there is this extraordinary perversion taking place in the world at the present time: we think we shall understand if we have more information, more books, more facts, more printed matter.
To be aware of something that is not the projection of the known, there must be the elimination, through the understanding, of the process of the known. Why is it that the mind clings always to the known? Is it not because the mind is constantly seeking certainty, security? Its very nature is fixed in the known, in time; how can such a mind, whose very foundation is based on the past, on time, experience the timeless? it may conceive, formulate, picture the unknown, but that is all absurd. The unknown can come into being only when the known is understood, dissolved, put aside. That is extremely difficult, because the moment you have an experience of anything, the mind translates it into the terms of the known and reduces it to the past. I do not know if you have noticed that every experience is immediately translated in1o the known, given a name, tabulated and recorded. So the movement of the known is knowledge, and obviously such knowledge, learning, is a hindrance.
Suppose you had never read a book, religious or psychological, and you had to find the meaning, the significance of life. How would you set about it? Suppose there were no Masters, no religious organizations, no Buddha, no Christ, and you had to begin from the beginning. How would you set about it? First, you would have to understand your process of thinking, would you not? - and not project yourself, your thoughts, into the future and create a God which pleases you; that would be too childish. So first you would have to understand the process of your thinking. That is the only way to discover anything new, is it not?
When we say that learning or knowledge is an impediment, a hindrance, we are not including technical knowledge - how to drive a car, how to run machinery - or the efficiency which such knowledge brings. We have in mind quite a different thing: that sense of creative happiness which no amount of knowledge or learning will bring. To be creative in the truest sense of that word is to be free of the past from moment to moment, because it is the past that is continually shadowing the present. Merely to cling to information, to the experiences of others, to what someone has said, however great, and try to approximate your action to that - all that is knowledge, is it not? But to discover anything new you must start on your own; you must start on a journey completely denuded, especially of knowledge, because it is very easy, through knowledge and belief, to have experiences; but those experiences are merely the products of self-projection and therefore utterly unreal, false. If you are to discover for yourself what is the new, it is no good carrying the burden of the old, especially knowledge - the knowledge of another, however great. You use knowledge as a means of self-protection, security, and you want to be quite sure that you have the same experiences as the Buddha or the Christ or X. But a man who is protecting himself constantly through knowledge is obviously not a truth-seeker.
For the discovery of truth there is no path. You must enter the uncharted sea - which is not depressing, which is not being adventurous. When you want to find something new, when you are experimenting with anything, your mind has to be very quiet, has it not? If your mind is crowded, filled with facts, knowledge, they act as an impediment to the new; the difficulty is for most of us that the mind has become so important, so predominantly significant, that it interferes constantly with anything that may be new, with anything that may exist simultaneously with the known. Thus knowledge and learning are impediments for those who would seek, for those who would try to understand that which is timeless.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 5 'ON DISCIPLINE'

Question: All religions have insisted on some kind of self-discipline to moderate the instincts of the brute in man. Through self-discipline the saints and mystics have asserted that they have attained godhood. Now you seem to imply that such disciplines are a hindrance to the realization of God. I am confused. Who is right in this matter?
Krishnamurti: It is not a question of who is right in this matter. What is important is to find out the truth of the matter for ourselves - not according to a particular saint or to a person who comes from India or from some other place, the more exotic the better.
You are caught between these two: someone says discipline, another says no discipline. Generally what happens is that you choose what is more convenient, what is more satisfying: you like the man, his looks, his personal idiosyncrasies, his personal favouritism and all the rest of it. Putting all that aside, let us examine this question directly and find out the truth of the matter for ourselves. In this question a great deal is implied and we have to approach it very cautiously and tentatively.
Most of us want someone in authority to tell us what to do. We look for a direction in conduct, because our instinct is to be safe, not to suffer more. Someone is said to have realized happiness, bliss or what you will and we hope that he will tell us what to do to arrive there. That is what we want: we want that same happiness, that same inward quietness, joy; and in this mad world of confusion we want someone to tell us what to do. That is really the basic instinct with most of us and, according to that instinct, we pattern our action. Is God, is that highest thing, unnameable and not to be measured by words - is that come by through discipline, through following a particular pattern of action? We want to arrive at a particular goal, particular end, and we think that by practice, by discipline, by suppressing or releasing, sublimating or substituting, we shall be able to find that which we are seeking.
What is implied in discipline? Why do we discipline ourselves, if we do? Can discipline and intelligence go together? Most people feel that we must, through some kind of discipline, subjugate or control the brute, the ugly thing in us. Is that brute, that ugly thing, controllable through discipline? What do we mean by discipline? A course of action which promises a reward, a course of action which, if pursued, will give us what we want - it may be positive or negative; a pattern of conduct which, if practised diligently, sedulously, very, very ardently, will give me in the end what I want. It may be painful but I am willing to go through it to get that. The self, which is aggressive, selfish, hypocritical, anxious, fearful - you know, all of it - that self, which is the cause of the brute in us, we want to transform, subjugate, destroy. How is this to be done? Is it to be done through discipline, or through an intelligent understanding of the past of the self, what the self is, how it comes into being, and so on? Shall we destroy the brute in man through compulsion or through intelligence? Is intelligence a matter of discipline? Let us for the time being forget what the saints and all the rest of the people have said; let us go into the matter for ourselves, as though we were for the first time looking at this problem; then we may have something creative at the end of it, not just quotations of what other people have said, which is all so vain and useless.
We first say that in us there is conflict, the black against the white, greed against non-greed and so on. I am greedy, which creates pain; to be rid of that greed, I must discipline myself. That is I must resist any form of conflict which gives me pain, which in this case I call greed. I then say it is antisocial, it is unethical, it is not saintly and so on and so on - the various social-religious reasons we give for resisting it. Is greed destroyed or put away from us through compulsion? First, let us examine the process involved in suppression, in compulsion, in putting it away, resisting. What happens when you do that, when you resist greed? What is the thing that is resisting greed? That is the first question, isn't it? Why do you resist greed and who is the entity that says, "I must be free of greed"? The entity that says, "I must be free" is also greed, is he not? Up to now, greed has paid him, but now it is painful; therefore he says, "I must get rid of it". The motive to get rid of it is still a process of greed, because he is wanting to be something which he is not. Non-greed is now profitable, so I am pursuing non-greed; but the motive, the intention, is still to be something, to be non-greedy - which is still greed, surely; which is again a negative form of the emphasis on the `me'.
We find that being greedy is painful, for various reasons which are obvious. So long as we enjoy it, so long as it pays us to be greedy, there is no problem. Society encourages us in different ways to be greedy; so do religions encourage us in different ways. So long as it is profitable, so long as it is not painful, we pursue it but the moment it becomes painful we want to resist it. That resistance is what we call discipline against greed; but are we free from greed through resistance, through sublimation, through suppression? Any act on the part of the `me' who wants to be free from greed is still greed. Therefore any action, any response on my part with regard to greed, is obviously not the solution.
First of all there must be a quiet mind, an undisturbed mind, to understand anything, especially something which I do not know, something which my mind cannot fathom - which, this questioner says, is God. To understand anything, any intricate problem - of life or relationship, in fact any problem - there must be a certain quiet depth to the mind. Is that quiet depth come by through any form of compulsion? The superficial mind may compel itself, make itself quiet; but surely such quietness is the quietness of decay, death. It is not capable of adaptability, pliability, sensitivity. So resistance is not the way.
Now to see that requires intelligence, doesn't it? To see that the mind is made dull by compulsion is already the beginning of intelligence, isn't it? - to see that discipline is merely conformity to a pattern of action through fear. That is what is implied in disciplining ourselves: we are afraid of not getting what we want. What happens when you discipline the mind, when you discipline your being? It becomes very hard, doesn't it; unpliable, not quick, not adjustable. Don't you know people who have disciplined themselves - if there are such people? The result is obviously a process of decay. There is an inward conflict which is put away, hidden away; but it is there, burning.
Thus we see that discipline, which is resistance, merely creates a habit and habit obviously cannot be productive of intelligence: habit never is, practice never is. You may become very clever with your fingers by practising the piano all day, making something with your hands; but intelligence is demanded to direct the hands and we are now inquiring into that intelligence.
You see somebody whom you consider happy or as having realized, and he does certain things; you, wanting that happiness, imitate him. This imitation is called discipline, isn't it? We imitate in order to receive what another has; we copy in order to be happy, which you think he is. Is happiness found through discipline? By practising a certain rule, by practising a certain discipline, a mode of conduct, are you ever free? Surely there must be freedom for discovery, must there not? If you would discover anything, you must be free inwardly, which is obvious. Are you free by shaping your mind in a particular way which you call discipline? Obviously you are not. You are merely a repetitive machine, resisting according to a certain conclusion, according to a certain mode of conduct. Freedom cannot come through discipline. Freedom can only come into being with intelligence; and that intelligence is awakened, or you have that intelligence, the moment you see that any form of compulsion denies freedom, inwardly or outwardly.
The first requirement, not as a discipline, is obviously freedom; only virtue gives this freedom. Greed is confusion; anger is confusion; bitterness is confusion. When you see that, obviously you are free of them; you do not resist them. but you see that only in freedom can you discover and that any form of compulsion is not freedom, and therefore there is no discovery. What virtue does is to give you freedom. The unvirtuous person is a confused person; in confusion, how can you discover anything? How can you? Thus virtue is not the end product of a discipline, but virtue is freedom and freedom cannot come through any action which is not virtuous, which is not true in itself. Our difficulty is that most of us have read so much, most of us have superficially followed so many disciplines - getting up every morning at a certain hour, sitting in a certain posture, trying to hold our minds in a certain way - you know, practise, practise, discipline, because you have been told that if you do these things for a number of years you will have God at the end of it. I may put it crudely, but that is the basis of our thinking. Surely God doesn't come so easily as all that? God is not a mere marketable thing: I do this and you give me that.
Most of us are so conditioned by external influences, by religious doctrines, beliefs, and by our own inward demand to arrive at something, to gain something, that it is very difficult for us to think of this problem anew without thinking in terms of discipline. First we must see very clearly the implications of discipline, how it narrows down the mind, limits the mind, compels the mind to a particular action, through our desire, through influence and all the rest of it; a conditioned mind, however `virtuous' that conditioning, cannot possibly be free and therefore cannot understand reality. God, reality or what you will - the name doesn't matter - can come into being only when there is freedom, and there is no freedom where there is compulsion, positive or negative, through fear. There is no freedom if you are seeking an end, for you are tied to that end. You may be free from the past but the future holds you, and that is not freedom. It is only in freedom that one can discover anything: new idea, a new feeling, a new perception. Any form of discipline which is based on compulsion denies that freedom whether political or religious; and since discipline, which is conformity to an action with an end in view, is binding, the mind can never be free. It can function only within that groove, like a gramophone record.
Thus, through practice, through habit, through cultivation of a pattern, the mind only achieves what it has in view. Therefore it is not free; therefore it cannot realize that which is immeasurable. To be aware of that whole process - why you are constantly disciplining yourself to public opinion; to certain saints; the whole business of conforming to opinion, whether of a saint or of a neighbour, it is all the same - to be aware of this whole conformity through practice, through subtle ways of submitting yourself, of denying, asserting, suppressing, sublimating, all implying conformity to a pattern: this is already the beginning of freedom, from which there is a virtue. Virtue surely is not the cultivation of a particular idea, Non-greed, for instance, if pursued as an end is no longer virtue, is it? That is if you are conscious that you are non-greedy, are you virtuous? That is what we are doing through discipline.
Discipline, conformity, practice, only give emphasis to self-consciousness as being something. The mind practises non-greed and therefore it is not free from its own consciousness as being non-greedy; therefore, it is not really non-greedy. It has merely taken on a new cloak which it calls non-greed. We can see the total process of all this: the motivation, the desire for an end, the conformity to a pattern, the desire to be secure in pursuing a pattern - all this is merely the moving from the known to the known, always within the limits of the mind's own self-enclosing process. To see all this, to be aware of it, is the beginning of intelligence, and intelligence is neither virtuous nor non-virtuous, it cannot be fitted into a pattern as virtue or non-virtue. Intelligence brings freedom, which is not licentiousness, not disorder. Without this intelligence there can be no virtue; virtue gives freedom and in freedom there comes into being reality. If you see the whole process totally, in its entirety, then you will find there is no conflict. It is because we are in conflict and because we want to escape from that conflict that we resort to various forms of disciplines, denials and adjustments. When we see what is the process of conflict there is no question of discipline, because then we understand from moment to moment the ways of conflict. That requires great alertness, watching yourself all the time; the curious part of it is that although you may not be watchful all the time there is a recording process going on inwardly, once the intention is there - the sensitivity, the inner sensitivity, is taking the picture all the time, so that the inner will project that picture the moment you are quiet.
Therefore, it is not a question of discipline. Sensitivity can never come into being through compulsion. You may compel a child to do something, put him in a corner, and he may be quiet; but inwardly he is probably seething, looking out of the window, doing something to get away. That is what we are still doing. So the question of discipline and of who is right and who is wrong can be solved only by yourself.
Also, you see, we are afraid to go wrong because we want to be a success. Fear is at the bottom of the desire to be disciplined, but the unknown cannot be caught in the net of discipline. On the contrary, the unknown must have freedom and not the pattern of your mind. That is why the tranquillity of the mind is essential. When the mind is conscious that it is tranquil, it is no longer tranquil; when the mind is conscious that it is non-greedy, free from greed, it recognizes itself in the new robe of non-greed but that is not tranquillity. That is why one must also understand the problem in this question of the person who controls and that which is controlled. They are not separate phenomena but a joint phenomenon: the controller and the controlled are one.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 6 'ON LONELINESS'

Question: I am beginning to realize that I am very lonely. What am I to do?
Krishnamurti: The questioner wants to know why he feels loneliness? Do you know what loneliness means and are you aware of it? I doubt it very much, because we have smothered ourselves in activities, in books, in relationships, in ideas which really prevent us from being aware of loneliness. What do we mean by loneliness? it is a sense of being empty, of having nothing, of being extraordinarily uncertain, with no anchorage anywhere. It is not despair, nor hopelessness. but a sense of void, a sense of emptiness and a sense of frustration. I am sure we have all felt it, the happy and the unhappy, the very, very active and those who are addicted to knowledge. They all know this. It is the sense of real inexhaustible pain, a pain that cannot be covered up, though we do try to cover it up.
Let us approach this problem again to see what is actually taking place, to see what you do when you feel lonely. You try to escape from your feeling of loneliness, you try to get on with a book, you follow some leader, or you go to a cinema, or you become socially very, very active, or you go and worship and pray, or you paint, or you write a poem about loneliness. That is what is actually taking place. Becoming aware of loneliness, the pain of it, the extraordinary and fathomless fear of it, you seek an escape and that escape becomes more important and therefore your activities, your knowledge, your gods, your radios all become important, don't they? When you give importance to secondary values, they lead you to misery and chaos; the secondary values are inevitably the sensate values; and modern civilization based on these gives you this escape - escape through your job, your family, your name, your studies, through painting etc; all our culture is based on that escape. Our civilization is founded on it and that is a fact.
Have you ever tried to be alone? When you do try, you will feel how extraordinarily difficult it is and how extraordinarily intelligent we must be to be alone, because the mind will not let us be alone. The mind becomes restless, it busies itself with escapes, so what are we doing? We are trying to fill this extraordinary void with the known. We discover how to be active, how to be social; we know how to study, how to turn on the radio. We are filling that thing which we do not know with the things we know. We try to fill that emptiness with various kinds of knowledge, relationship or things. Is that not so? That is our process, that is our existence. Now when you realize what you are doing, do you still think you can fill that void? You have tried every means of filling this void of loneliness. Have you succeeded in filling it? You have tried cinemas and you did not succeed and therefore you go after your gurus and your books or you become very active socially. Have you succeeded in filling it or have you merely covered it up? If you have merely covered it up, it is still there; therefore it will come back. If you are able to escape altogether then you are locked up in an asylum or you become very, very dull. That is what is happening in the world.
Can this emptiness, this void, be filled? If not, can we run away from it, escape from it? If we have experienced and found one escape to be of no value, are not all other escapes therefore of no value? It does not matter whether you fill the emptiness with this or with that. So-called meditation is also an escape. It does not matter much that you change your way of escape.
How then will you find what to do about this loneliness? You can only find what to do when you have stopped escaping. Is that not so? When you are willing to face what is - which means you must not turn on the radio, which means you must turn your back to civilization - then that loneliness comes to an end, because it is completely transformed. It is no longer loneliness. If you understand what is then what is is the real. Because the mind is continuously avoiding, escaping, refusing to see what is it creates its own hindrances. Because we have so many hindrances that are preventing us from seeing, we do not understand what is and therefore we are getting away from reality; all these hindrances have been created by the mind in order not to see what is. To see what is not only requires a great deal of capacity and awareness of action but it also means turning your back on everything that you have built up, your bank account, your name and everything that we call civilization. When you see what is, you will find how loneliness is transformed.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 7 'ON SUFFERING'

Question: What is the significance of pain and suffering?
Krishnamurti: When you suffer, when you have pain, what is the significance of it? Physical pain has one significance but probably we mean psychological pain and sufferings which has quite a different significance at different levels. What is the significance of suffering? Why do you want to find the significance of suffering? Not that it has no significance - we are going to find out. But why do you want to find it? Why do you want to find out why you suffer? When you put that question to yourself, "Why do I suffer?", and are looking for the cause of sufferings are you not escaping from suffering? When I seek the significance of sufferings am I not avoidings,evading it, running away from it? The fact is, I am suffering; but the moment I bring the mind to operate upon it and say, "Now, why?", I have already diluted the intensity of suffering. In other words, we want suffering to be diluted, alleviated, put away, explained away. Surely that doesn't give an understanding of suffering. If I am free from that desire to run away from its then I begin to understand what is the content of suffering.
What is suffering? A disturbances isn't it?, at different levels - at the physical and at the different levels of the subconscious. It is an acute form of disturbance which I don't like. My son is dead. I have built round him all my hopes or round my daughter, my husband, what you will. I have enshrined him with all the things I wanted him to be and I have kept him as my companion - you know, all that sort of thing. Suddenly he is gone. So there is a disturbance, isn't there? That disturbance I call suffering.
If I don't like that suffering, then I say "Why am I suffering?", "I loved him so much", "He was this", "I had that". I try to escape in words, in labels, in beliefs, as most of us do. They act as a narcotic. If I do not do that, what happens? I am simply aware of suffering. I don't condemn it, I don't justify it - I am suffering. Then I can follow its movements can't I? Then I can follow the whole content of what it means - `I follow' in the sense of trying to understand something.
What does it mean? What is it that is suffering? Not why there is suffering, not what is the cause of suffering, but what is actually happening? I do not know if you see the difference. When I am simply aware of suffering, not as apart from me, not as an observer watching suffering - it is part of me, that is the whole of me is suffering. Then I am able to follow its movement, see where it leads. Surely if I do that it opens up, does it not? Then I see that I have laid emphasis on the `me' - not on the person whom I love. He only acted to cover me from my misery, from my loneliness, from my misfortune. As I am not something, I hoped he would be that. That has gone; I am left, I am lost, I am lonely. Without him, I am nothing. So I cry. It is not that he is gone but that I am left. I am alone. To come to that point is very difficult, isn't it? It is difficult really to recognize it and not merely say, "I am alone and how am I to get rid of that loneliness?", which is another form of escape, but to be conscious of it, to remain with it, to see its movement. I am only taking this as an example. Gradually, if I allow it to unfold, to open up, I see that I am suffering because I am lost; I am being called to give my attention to something which I am not willing to look at; something is being forced upon me which I am reluctant to see and to understand. There are innumerable people to help me to escape - thousands of so-called religious people, with their beliefs and dogmas, hopes and fantasies - "it is karma, it is God's will" - you know, all giving me a way out. But if I can stay with it and not put it away from me, not try to circumscribe or deny it, then what happens? What is the state of my mind when it is thus following the movement of suffering?
Is suffering merely a word, or an actuality? If it is an actuality and not just a word, then the word has no meaning now, so there is merely the feeling of intense pain. With regard to what? With regard to an image, to an experience, to something which you have or have not. If you have it, you call it pleasure; if you haven't it is pain. Therefore pain, sorrow, is in relationship to something. Is that something merely a verbalization, or an actuality ? That is when sorrow exists, it exists only in relationship to something. it cannot exist by itself - even as fear cannot exist by itself but only in relationship to something: to an individual, to an incident, to a feeling. Now, you are fully aware of the suffering. Is that suffering apart from you and therefore you are merely the observer who perceives the suffering, or is that suffering you?
When there is no observer who is suffering, is the suffering different from you? You are the suffering, are you not? You are not apart from the pain - you are the pain. What happens? There is no labelling, there is no giving it a name and thereby brushing it aside - you are merely that pain, that feeling, that sense of agony. When you are that, what happens? When you do not name it, when there is no fear with regard to it, is the centre related to it? If the centre is related to it, then it is afraid of it. Then it must act and do something about it. But if the centre is that, then what do you do? There is nothing to be done, is there? If you are that and you are not accepting it, not labelling it, not pushing it aside - if you are that thing, what happens? Do you say you suffer then? Surely, a fundamental transformation has taken place. Then there is no longer "I suffer", because there is no centre to suffer and the centre suffers because we have never examined what the centre is. We just live from word to word, from reaction to reaction. We never say, "Let me see what that thing is that suffers", You cannot see by enforcement, by discipline. You must look with interest, with spontaneous comprehension. Then you will see that the thing we call suffering, pain, the thing that we avoid, and the discipline, have all gone. As long as I have no relationship to the thing as outside me, the problem is not; the moment I establish a relationship with it outside me, the problem is. As long as I treat suffering as something outside - I suffer because I lost my brother, because I have no money, because of this or that - I establish a relationship to it and that relationship is fictitious. But if I am that thing, if I see the fact, then the whole thing is transformed, it all has a different meaning. Then there is full attention, integrated attention and that which is completely regarded is understood and dissolved, and so there is no fear and therefore the word `sorrow' is non-existent.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 8 'ON AWARENESS'

Question: What is the difference between awareness and introspection? And who is aware in awareness?
Krishnamurti: Let us first examine what we mean by introspection. We mean by introspection looking within oneself, examining oneself. Why does one examine oneself? In order to improve, in order to change, in order to modify. You introspect in order to become something, otherwise you would not indulge in introspection. You would not examine yourself if there were not the desire to modify, change, to become something other than what you are. That is the obvious reason for introspection. I am angry and I introspect, examine myself, in order to get rid of anger or to modify or change anger. Where there is introspection, which is the desire to modify or change the responses, the reactions of the self, there is always an end in view; when that end is not achieved, there is moodiness, depression. Therefore introspection invariably goes with depression. I don't know if you have noticed that when you introspect, when you look into yourself in order to change yourself, there is always a wave of depression. There is always a moody wave which you have to battle against; you have to examine yourself again in order to overcome that mood and so on. Introspection is a process in which there is no release because it is a process of transforming what is into something which it is not. Obviously that is exactly what is taking place when we introspect, when we indulge in that peculiar action. In that action, there is always an accumulative process, the `I' examining something in order to change it, so there is always a dualistic conflict and therefore a process of frustration. There is never a release; and, realizing that frustration, there is depression.
Awareness is entirely different. Awareness is observation without condemnation. Awareness brings understanding, because there is no condemnation or identification but silent observation. If I want to understand something, I must observe, I must not criticize, I must not condemn, I must not pursue it as pleasure or avoid it as non-pleasure. There must merely be the silent observation of a fact. There is no end in view but awareness of everything as it arises. That observation and the understanding of that observation cease when there is condemnation, identification, or justification. Introspection is self-improvement and therefore introspection is self-centredness. Awareness is not self-improvement. On the contrary, it is the ending of the self, of the 'I', with all its peculiar idiosyncrasies, memories, demands and pursuits. In introspection there is identification and condemnation. In awareness there is no condemnation or identification; therefore there is no self-improvement. There is a vast difference between the two.
The man who wants to improve himself can never be aware, because improvement implies condemnation and the achievement of a result. Whereas in awareness there is observation without condemnation, without denial or acceptance. That awareness begins with outward things, being aware, being in contact with objects, with nature. First, there is awareness of things about one, being sensitive to objects, to nature, then to people, which means relationship; then there is awareness of ideas. This awareness, being sensitive to things, to nature, to people, to ideas, is not made up of separate processes, but is one unitary process. It is a constant observation of everything, of every thought and feeling and action as they arise within oneself. As awareness is not condemnatory, there is no accumulation. You condemn only when you have a standard, which means there is accumulation and therefore improvement of the self. Awareness is to understand the activities of the self, the `I', in its relationship with people, with ideas and with things. That awareness is from moment to moment and therefore it cannot be practised. When you practise a thing, it becomes a habit and awareness is not habit. A mind that is habitual is insensitive, a mind that is functioning within the groove of a particular action is dull, unpliable, whereas awareness demands constant pliability, alertness. This is not difficult. It is what you actually do when you are interested in something, when you are interested in watching your child, your wife, your plants, the trees, the birds. You observe without condemnation, without identification; therefore in that observation there is complete communion; the observer and the observed are completely in communion. This actually takes place when you are deeply, profoundly interested in something.
Thus there is a vast difference between awareness and the self-expansive improvement of introspection. Introspection leads to frustration, to further and greater conflict; whereas awareness is a process of release from the action of the self; it is to be aware of your daily movements, of your thoughts, of your actions and to be aware of another, to observe him. You can do that only when you love somebody, when you are deeply interested in something; when I want to know myself, my whole being, the whole content of myself and not just one or two layers, then there obviously must be no condemnation. Then I must be open to every thought, to every feeling, to all the moods, to all the suppressions; and as there is more and more expansive awareness, there is greater and greater freedom from all the hidden movement of thoughts, motives and pursuits. Awareness is freedom, it brings freedom, it yields freedom, whereas introspection cultivates conflict, the process of self-enclosure; therefore there is always frustration and fear in it.
The questioner also wants to know who is aware. When you have a profound experience of any kind, what is taking place? When there is such an experience, are you aware that you are experiencing? When you are angry, at the split second of anger or of jealousy or of joy, are you aware that you are joyous or that you are angry? It is only when the experience is over that there is the experiencer and the experienced. Then the experiencer observes the experienced, the object of experience. At the moment of experience, there is neither the observer nor the observed: there is only the experiencing. Most of us are not experiencing. We are always outside the state of experiencing and therefore we ask this question as to who is the observer, who is it that is aware? Surely such a question is a wrong question, is it not? The moment there is experiencing, there is neither the person who is aware nor the object of which he is aware. There is neither the observer nor the observed but only a state of experiencing. Most of us find it is extremely difficult to live in a state of experiencing, because that demands an extraordinary pliability, a quickness, a high degree of sensitivity; and that is denied when we are pursuing a result, when we want to succeed, when we have an end in view, when we are calculating - all of which brings frustration. A man who does not demand anything, who is not seeking an end, who is not searching out a result with all its implications, such a man is in a state of constant experiencing. Everything then has a movement, a meaning; nothing is old, nothing is charred, nothing is repetitive, because what is is never old, The challenge is always new. It is only the response to the challenge that is old; the old creates further residue, which is memory, the observer, who separates himself from the observed, from the challenge, from the experience.
You can experiment with this for yourself very simply and very easily. Next time you are angry or jealous or greedy or violent or whatever it may be, watch yourself. In that state, `you' are not. There is only that state of being. The moment, the second afterwards, you term it, you name it, you call it jealousy, anger, greed; so you have created immediately the observer and the observed, the experiencer and the experienced. When there is the experiencer and the experienced, then the experiencer tries to modify the experience, change it, remember things about it and so on, and therefore maintains the division between himself and the experienced. If you don't name that feeling - which means you are not seeking a result, you are not condemning, you are merely silently aware of the feeling - then you will see that in that state of feeling, of experiencing, there is no observer and no observed, because the observer and the observed are a joint phenomenon and so there is only experiencing.
Therefore introspection and awareness are entirely different. Introspection leads to frustration, to further conflict, for in it is implied the desire for change and change is merely a modified continuity. Awareness is a state in which there is no condemnation, no justification or identification, and therefore there is understanding; in that state of passive, alert awareness there is neither the experiencer nor the experienced.
Introspection, which is a form of self-improvement, of self-expansion, can never lead to truth, because it is always a process of self-enclosure; whereas awareness is a state in which truth can come into being, the truth of what is, the simple truth of daily existence. It is only when we understand the truth of daily existence that we can go far. You must begin near to go far but most of us want to jump, to begin far without understanding what is close. As we understand the near, we shall find the distance between the near and the far is not. There is no distance - the beginning and the end are one.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 9 'ON RELATIONSHIP'

Question: You have often talked of relationship. What does it mean to you?
Krishnamurti: First of all, there is no such thing as being isolated. To be is to be related and without relationship there is no existence. What do we mean by relationship? It is an interconnected challenge and response between two people, between you and me, the challenge which you throw out and which I accept or to which I respond; also the challenge I throw out to you. The relationship of two people creates society; society is not independent of you and me; the mass is not by itself a separate entity but you and I in our relationship to each other create the mass, the group, the society. Relationship is the awareness of interconnection between two people. What is that relationship generally based on? Is it not based on so-called interdependence, mutual assistance? At least, we say it is mutual help, mutual aid and so on, but actually, apart from words, apart from the emotional screen which we throw up against each other, what is it based upon? On mutual gratification, is it not? If I do not please you, you get rid of me; if I please you, you accept me either as your wife or as your neighbour or as your friend. That is the fact.
What is it that you call the family? Obviously it is a relationship of intimacy, of communion. In your family, in your relationship with your wife, with your husband, is there communion? Surely that is what we mean by relationship, do we not? Relationship means communion without fear, freedom to understand each other, to communicate directly. Obviously relationship means that - to be in communion with another. Are you? Are you in communion with your wife? Perhaps you are physically but that is not relationship. You and your wife live on opposite sides of a wall of isolation, do you not? You have your own pursuits, your ambitions, and she has hers. You live behind the wall and occasionally look over the top - and that you call relationship. That is a fact, is it not? You may enlarge it, soften it, introduce a new set of words to describe it. but that is the fact - that you and another live in isolation, and that life in isolation you call relationship.
If there is real relationship between two people, which means there is communion between them, then the implications are enormous. Then there is no isolation; there is love and not responsibility or duty. It is the people who are isolated behind their walls who talk about duty and responsibility. A man who loves does not talk about responsibility - he loves. Therefore he shares with another his joy, his sorrow, his money. Are your families such? Is there direct communion with your wife, with your children? Obviously not. Therefore the family is merely an excuse to continue your name or tradition, to give you what you want, sexually or psychologically, so the family becomes a means of self-perpetuation, of carrying on your name. That is one kind of immortality, one kind of permanency. The family is also used as a means of gratification. I exploit others ruthlessly in the business world, in the political or social world outside, and at home I try to be kind and generous. How absurd! Or the world is too much for me, I want peace and I go home. I suffer in the world and I go home and try to find comfort. So I use relationship as a means of gratification, which means I do not want to be disturbed by my relationship.
Thus relationship is sought where there is mutual satisfaction, gratification; when you do not find that satisfaction you change relationship; either you divorce or you remain together but seek gratification elsewhere or else you move from one relationship to another till you find what you seek - which is satisfaction, gratification, and a sense of self-protection and comfort. After all, that is our relationship in the world, and it is thus in fact. Relationship is sought where there can be security, where you as an individual can live in a state of security, in a state of gratification, in a state of ignorance - all of which always creates conflict, does it not? If you do not satisfy me and I am seeking satisfaction, naturally there must be conflict, because we are both seeking security in each other; when that security becomes uncertain you become jealous, you become violent, you become possessive and so on. So relationship invariably results in possession in condemnation, in self-assertive demands for security, for comfort and for gratification, and in that there is naturally no love.
We talk about love, we talk about responsibility, duty, but there is really no love; relationship is based on gratification, the effect of which we see in the present civilization. The way we treat our wives, children, neighbours, friends is an indication that in our relationship there is really no love at all. It is merely a mutual search for gratification. As this is so, what then is the purpose of relationship? What is its ultimate significance? If you observe yourself in relationship with others, do you not find that relationship is a process of self-revelation? Does not my contact with you reveal my own state of being if I am aware, if I am alert enough to be conscious of my own reaction in relationship? Relationship is really a process of self-revelation, which is a process of self-knowledge; in that revelation there are many unpleasant things, disquieting, uncomfortable thoughts, activities. Since I do not like what I discover, I run away from a relationship which is not pleasant to a relationship which is pleasant. Therefore, relationship has very little significance when we are merely seeking mutual gratification but becomes extraordinarily significant when it is a means of self-revelation and self-knowledge.
After all, there is no relationship in love, is there? It is only when you love something and expect a return of your love that there is a relationship. When you love, that is when you give yourself over to something entirely, wholly, then there is no relationship.
If you do love, if there is such a love, then it is a marvellous thing. In such love there is no friction, there is not the one and the other, there is complete unity. It is a state of integration, a complete being. There are such moments, such rare, happy, joyous moments, when there is complete love, complete communion. What generally happens is that love is not what is important but the other, the object of love becomes important; the one to whom love is given becomes important and not love itself. Then the object of love, for various reasons, either biological, verbal or because of a desire for gratification, for comfort and so on, becomes important and love recedes. Then possession, jealousy and demands create conflict and love recedes further and further; the further it recedes, the more the problem of relationship loses its significance, its worth and its meaning. Therefore, love is one of the most difficult things to comprehend. It cannot come through an intellectual urgency, it cannot be manufactured by various methods and means and disciplines. It is a state of being when the activities of the self have ceased; but they will not cease if you merely suppress them, shun them or discipline them. You must understand the activities of the self in all the different layers of consciousness. We have moments when we do love, when there is no thought, no motive, but those moments are very rare. Because they are rare we cling to them in memory and thus create a barrier between living reality and the action of our daily existence.
In order to understand relationship it is important to understand first of all what is, what is actually taking place in our lives, in all the different subtle forms; and also what relationship actually means. Relationship is self-revelation. it is because we do not want to be revealed to ourselves that we hide in comfort, and then relationship loses its extraordinary depth, significance and beauty. There can be true relationship only when there is love but love is not the search for gratification. Love exists only when there is self-forgetfulness, when there is complete communion, not between one or two, but communion with the highest; and that can only take place when the self is forgotten.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 10 'ON WAR'

Question: How can we solve our present political chaos and the crisis in the world? Is there anything an individual can do to stop the impending war?
Krishnamurti: War is the spectacular and bloody projection of our everyday life, is it not? War is merely an outward expression of our inward state, an enlargement of our daily action. It is more spectacular, more bloody, more destructive, but it is the collective result of our individual activities. Therefore, you and I are responsible for war and what can we do to stop it? Obviously the ever-impending war cannot be stopped by you and me, because it is already in movement; it is already taking place, though at present chiefly on the psychological level. As it is already in movement, it cannot be stopped - the issues are too many, too great, and are already committed. But you and I, seeing that the house is on fire, can understand the causes of that fire, can go away from it and build in a new place with different materials that are not combustible, that will not produce other wars. That is all that we can do. You and I can see what creates wars, and if we are interested in stopping wars, then we can begin to transform ourselves, who are the causes of war.
An American lady came to see me a couple of years ago, during the war. She said she had lost her son in Italy and that she had another son aged sixteen whom she wanted to save; so we talked the thing over. I suggested to her that to save her son she had to cease to be an American; she had to cease to be greedy, cease piling up wealth, seeking power, domination, and be morally simple - not merely simple in clothes, in outward things, but simple in her thoughts and feelings, in her relationships. She said, "That is too much. You are asking far too much. I cannot do it, because circumstances are too powerful for me to alter". Therefore she was responsible for the destruction of her son.
Circumstances can be controlled by us, because we have created the circumstances. Society is the product of relationship, of yours and mine together. If we change in our relationship, society changes; merely to rely on legislation, on compulsion, for the transformation of outward society, while remaining inwardly corrupt, while continuing inwardly to seek power, position, domination, is to destroy the outward, however carefully and scientifically built. That which is inward is always overcoming the outward. What causes war - religious, political or economic? Obviously belief, either in nationalism, in an ideology, or in a particular dogma. If we had no belief but goodwill, love and consideration between us, then there would be no wars. But we are fed on beliefs, ideas and dogmas and therefore we breed discontent. The present crisis is of an exceptional nature and we as human beings must either pursue the path of constant conflict and continuous wars, which are the result of our everyday action, or else see the causes of war and turn our back upon them.
Obviously what causes war is the desire for power, position, prestige, money; also the disease called nationalism, the worship of a flag; and the disease of organized religion, the worship of a dogma. All these are the causes of war; if you as an individual belong to any of the organized religions, if you are greedy for power, if you are envious, you are bound to produce a society which will result in destruction. So again it depends upon you and not on the leaders - not on so-called statesmen and all the rest of them. It depends upon you and me but we do not seem to realize that. If once we really felt the responsibility of our own actions, how quickly we could bring to an end all these wars, this appalling misery! But you see, we are indifferent. We have three meals a day, we have our jobs, we have our bank accounts, big or little, and we say, "For God's sake, don't disturb us, leave us alone". The higher up we are, the more we want security, permanency, tranquillity, the more we want to be left alone, to maintain things fixed as they are; but they cannot be maintained as they are, because there is nothing to maintain. Everything is disintegrating. We do not want to face these things, we do not want to face the fact that you and I are responsible for wars. You and I may talk about peace, have conferences, sit round a table and discuss, but inwardly, psychologically, we want power, posit1on, we are motivated by greed. We intrigue, we are nationalistic, we are bound by beliefs, by dogmas, for which we are willing to die and destroy each other. Do you think such men, you and I, can have peace in the world? To have peace, we must be peaceful; to live peacefully means not to create antagonism. Peace is not an ideal. To me, an ideal is merely an escape, an avoidance of what is, a contradiction of what is. An ideal prevents direct action upon what is. To have peace, we will have to love, we will have to begin not to live an ideal life but to see things as they are and act upon them, transform them. As long as each one of us is seeking psychological security, the physiological security we need - food, clothing and shelter - is destroyed. We are seeking psychological security, which does not exist; and we seek it, if we can, through power, through position, through titles, names - all of which is destroying physical security. This is an obvious fact, if you look at it.
To bring about peace in the world, to stop all wars, there must be a revolution in the individual, in you and me. Economic revolution without this inward revolution is meaningless, for hunger is the result of the maladjustment of economic conditions produced by our psychological states - greed, envy, ill will and possessiveness. To put an end to sorrow, to hunger, to war, there must be a psychological revolution and few of us are willing to face that. We will discuss peace, plan legislation, create new leagues, the United Nations and so on and on; but we will not win peace because we will not give up our position, our authority, our money, our properties, our stupid lives. To rely on others is utterly futile; others cannot bring us peace. No leader is going to give us peace, no government, no army, no country. What will bring peace is inward transformation which will lead to outward action. Inward transformation is not isolation, is not a withdrawal from outward action. On the contrary, there can be right action only when there is right thinking and there is no right thinking when there is no self-knowledge. Without knowing yourself, there is no peace.
To put an end to outward war, you must begin to put an end to war in yourself. Some of you will nod your heads and say, "I agree", and go outside and do exactly the same as you have been doing for the last ten or twenty years. Your agreement is merely verbal and has no significance, for the world's miseries and wars are not going to be stopped by your casual assent. They will be stopped only when you realize the danger, when you realize your responsibility, when you do not leave it to somebody else. If you realize the suffering, if you see the urgency of immediate action and do not postpone, then you will transform yourself; peace will come only when you yourself are peaceful, when you yourself are at peace with your neighbour.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 11 'ON FEAR'

Question: How am I to get rid of fear, which influences all my activities?
Krishnamurti: What do we mean by fear? Fear of what? There are various types of fear and we need not analyse every type. But we can see that fear comes into being when our comprehension of relationship is not complete. Relationship is not only between people but between ourselves and nature, between ourselves and property, between ourselves and ideas; as long as that relationship is not fully understood, there must be fear. Life is relationship. To be is to be related and without relationship there is no life. Nothing can exist in isolation; so long as the mind is seeking isolation, there must be fear. Fear is not an abstraction; it exists only in relation to something.
The question is, how to be rid of fear? First of all, anything that is overcome has to be conquered again and again. No problem can be finally overcome, conquered; it can be understood but not conquered. They are two completely different processes and the conquering process leads to further confusion, further fear. To resist, to dominate, to do battle with a problem or to build a defence against it is only to create further conflict, whereas if we can understand fear, go into it fully step by step, explore the whole content of it, then fear will never return in any form.
As I said, fear is not an abstraction; it exists only in relationship. What do we mean by fear? Ultimately we are afraid, are we not?, of not being, of not becoming. Now, when there is fear of not being, of not advancing, or fear of the unknown, of death, can that fear be overcome by determination, by a conclusion, by any choice? Obviously not. Mere suppression, sublimation, or substitution, creates further resistance, does it not? Therefore fear can never be overcome through any form of discipline, through any form of resistance. That fact must be clearly seen, felt and experienced: fear cannot be overcome through any form of defence or resistance nor can there be freedom from fear through the search for an answer or through mere intellectual or verbal explanation.
Now what are we afraid of? Are we afraid of a fact or of an idea about the fact? Are we afraid of the thing as it is, or are we afraid of what we think it is? Take death, for example. Are we afraid of the fact of death or of the idea of death? The fact is one thing and the idea about the fact is another. Am I afraid of the word `death' or of the fact itself? Because I am afraid of the word, of the idea, I never understand the fact, I never look at the fact, I am never in direct relation with the fact. It is only when I am in complete communion with the fact that there is no fear. If I am not in communion with the fact, then there is fear, and there is no communion with the fact so long as I have an idea, an opinion, a theory, about the fact, so I have to be very clear whether I am afraid of the word, the idea or of the fact. If I am face to face with the fact, there is nothing to understand about it: the fact is there, and I can deal with it. If I am afraid of the word, then I must understand the word, go into the whole process of what the word, the term, implies.
For example, one is afraid of loneliness, afraid of the ache, the pain of loneliness. Surely that fear exists because one has never really looked at loneliness, one has never been in complete communion with it. The moment one is completely open to the fact of loneliness one can understand what it is, but one has an idea, an opinion about it, based on previous knowledge; it is this idea, opinion, this previous knowledge about the fact, that creates fear. Fear is obviously the out- come of naming, of terming, of projecting a symbol to represent the fact; that is fear is not independent of the word, of the term.
I have a reaction, say, to loneliness; that is I say I am afraid of being nothing. Am I afraid of the fact itself or is that fear awakened because I have previous knowledge of the fact, knowledge being the word, the symbol, the image? How can there be fear of a fact? When I am face to face with a fact, in direct communion with it, I can look at it, observe it; therefore there is no fear of the fact. What causes fear is my apprehension about the fact, what the fact might be or do.
It is my opinion, my idea, my experience, my knowledge about the fact, that creates fear. So long as there is verbalization of the fact, giving the fact a name and therefore identifying or condemning it, so long as thought is judging the fact as an observer, there must be fear. Thought is the product of the past, it can only exist through verbalization, through symbols, through images; so long as thought is regarding or translating the fact, there must be fear.
Thus it is the mind that creates fear, the mind being the process of thinking. Thinking is verbalization. You cannot think without words, without symbols, images; these images, which are the prejudices, the previous knowledge, the apprehensions of the mind, are projected upon the fact, and out of that there arises fear. There is freedom from fear only when the mind is capable of looking at the fact without translating it, without giving it a name, a label. This is quite difficult, because the feelings, the reactions, the anxieties that we have, are promptly identified by the mind and given a word. The feeling of jealousy is identified by that word. Is it possible not to identify a feeling, to look at that feeling without naming it? It is the naming of the feeling that gives it continuity, that gives it strength. The moment you give a name to that which you call fear, you strengthen it; but if you can look at that feeling without terming it, you will see that it withers away. Therefore if one would be completely free of fear it is essential to understand this whole process of terming, of projecting symbols, images, giving names to facts. There can be freedom from fear only when there is self-knowledge. Self-knowledge is the beginning of wisdom, which is the ending of fear.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 12 'ON BOREDOM AND INTEREST'

Question: I am not interested in anything, but most people are busy with many interests. I don't have to work, so I don't. Should I undertake some useful work?
Krishnamurti: Become a social worker or a political worker or a religious worker - is that it? Because you have nothing else to do, therefore you become a reformer! If you have nothing to do, if you are bored, why not be bored? Why not be that? If you are in sorrow, be sorrowful. Don't try to find a way out of it, because your being bored has an immense significance, if you can understand it, live with it. If you say, "I am bored, therefore I will do something else", you are merely try to escape from boredom, and, as most of our activities are escapes, you do much more harm socially and in every other way. The mischief is much greater when you escape than when you are what you are and remain with it. The difficulty is, how to remain with it and not run away; as most of our activities are a process of escape it is immensely difficult for you to stop escaping and face it. Therefore I am glad if you are really bored and I say, "Full stop, let's stay there, let's look at it. Why should you do anything?"
If you are bored, why are you bored? What is the thing called boredom? Why is it that you are not interested in anything? There must be reasons and causes which have made you dull: suffering, escapes, beliefs, incessant activity, have made the mind dull, the heart unpliable. If you could find out why you are bored, why there is no interest, then surely you would solve the problem, wouldn't you? Then the awakened interest will function. If you are not interested in why you are bored, you cannot force yourself to be interested in an activity, merely to be doing something - like a squirrel going round in a cage. I know that this is the kind of activity most of us indulge in. But we can find out inwardly, psychologically, why we are in this state of utter boredom; we can see why most of us are in this state: we have exhausted ourselves emotionally and mentally; we have tried so many things, so many sensations, so many amusements, so many experiments, that we have become dull, weary. We join one group, do everything wanted of us and then leave it; we then go to something else and try that. If we fail with one psychologist, we go to somebody else or to the priest; if we fail there, we go to another teacher, and so on; we always keep going. This process of constantly stretching and letting go is exhausting, isn't it? Like all sensations, it soon dulls the mind.
We have done that, we have gone from sensation to sensation, from excitement to excitement, till we come to a point when we are really exhausted. Now, realizing that, don't proceed any further; take a rest. Be quiet. Let the mind gather strength by itself; don't force it. As the soil renews itself during the winter time, so, when the mind is allowed to be quiet, it renews itself. But it is very difficult to allow the mind to be quiet, to let it lie fallow after all this, for the mind wants to be doing something all the time. When you come to that point where you are really allowing yourself to be as you are - bored, ugly, hideous, or whatever it is - then there is a possibility of dealing with it.
What happens when you accept something, when you accept what you are? When you accept that you are what you are, where is the problem? There is a problem only when we do not accept a thing as it is and wish to transform it - which does not mean that I am advocating contentment; on the contrary. If we accept what we are, then we see that the thing which we dreaded, the thing which we called boredom, the thing which we called despair, the thing which we called fear, has undergone a complete change. There is a complete transformation of the thing of which we were afraid. That is why it is important, as I said, to understand the process, the ways of our own thinking. Self-knowledge cannot be gathered through anybody, through any book, through any confession, psychology, or psychoanalyst. It has to be found by yourself, because it is your life; without the widening and deepening of that knowledge of the self, do what you will, alter any outward or inward circumstances, influences - it will ever be a breeding ground of despair, pain, sorrow. To go beyond the self-enclosing activities of the mind, you must understand them; and to understand them is to be aware of action in relationship, relationship to things, to people and to ideas. In that relationship, which is the mirror, we begin to see ourselves, without any justification or condemnation; and from that wider and deeper knowledge oF the ways of our own mind, it is possible to proceed further; it is possible for the mind to be quiet, to receive that which is real.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 13 'ON HATE'

Question: If I am perfectly honest, I have to admit that I resent, and at times hate, almost everybody. It makes my life very unhappy and painful. I understand intellectually that I am this resentment, this hatred; but I cannot cope with it. Can you show me a way?
Krishnamurti: What do we mean by `intellectually'? When we say that we understand something intellectually, what do we mean by that? Is there such a thing as intellectual understanding? Or is it that the mind merely understands the words, because that is our only way of communicating with each other? Can we, however, really understand anything merely verbally, mentally? That is the first thing we have to be clear about: whether so-called intellectual understanding is not an impediment to understanding. Surely understanding is integral, not divided, not partial? Either I understand something or I don't. To say to oneself, "I understand something intellectually", is surely a barrier to understanding. It is a partial process and therefore no understanding at all.
Now the question is this: "How am I, who am resentful, hateful, how am I to be free of, or cope with that problem?" How do we cope with a problem? What is a problem? Surely, a problem is something which is disturbing.
I am resentful, I am hateful; I hate people and it causes pain. And I am aware of it. What am I to do? It is a very disturbing factor in my life. What am I to do, how am I to be really free of it - not just momentarily slough it off but fundamentally be free of it? How am I to do it?
It is a problem to me because it disturbs me. If it were not a disturbing thing, it would not be a problem to me, would it? Because it causes pain, disturbance, anxiety, because I think it is ugly, I want to get rid of it. Therefore the thing that I am objecting to is the disturbance, isn't it? I give it different names at different times, in different moods; one day I call it this and another something else but the desire is, basically, not to be disturbed. Isn't that it? Because pleasure is not disturbing, I accept it. I don't want to be free from pleasure, because there is no disturbance - at least, not for the time being, but hate, resentment, are very disturbing factors in my life and I want to get rid of them.
My concern is not to be disturbed and I am trying to find a way in which I shall never be disturbed. Why should I not be disturbed? I must be disturbed, to find out, must I not? I must go through tremendous upheavals, turmoil, anxiety, to find out, must I not? If I am not disturbed I shall remain asleep and perhaps that is what most of us do want - to be pacified, to be put to sleep, to get away from any disturbance, to find isolation, seclusion, security. If I do not mind being disturbed - really, not just superficially, if I don't mind being disturbed, because I want to find out - then my attitude towards hate, towards resentment, undergoes a change, doesn't it? If I do not mind being disturbed, then the name is not important, is it? The word `hate' is not important, is it? Or`resentment' against people is not important, is it? Because then I am directly experiencing the state which I call resentment without verbalizing that experience.
Anger is a very disturbing quality, as hate and resentment are; and very few of us experience anger directly without verbalizing it. If we do not verbalize it, if we do not call it anger, surely there is a different experience, is there not?, Because we term it, we reduce a new experience or fix it in the terms of the old, whereas, if we do not name it, then there is an experience which is directly understood and this understanding brings about a transformation in that experiencing. Take, for example, meanness. Most of us, if we are mean, are unaware of it - mean about money matters, mean about forgiving people, you know, just being mean. I am sure we are familiar with that. Now, being aware of it, how are we going to be free from that quality? - not to become generous, that is not the important point. To be free from meanness implies generosity, you haven't got to become generous. Obviously one must be aware of it. You may be very generous in giving a large donation to your society, to your friends, but awfully mean about giving a bigger tip - you know what I mean by `mean'. One is unconscious of it. When one becomes aware of it, what happens? We exert our will to be generous; we try to overcome it; we discipline ourselves to be generous and so on and so on. But, after all, the exertion of will to be something is still part of meanness in a larger circle, so if we do not do any of those things but are merely aware of the implications of meanness, without giving it a term, then we will see that there takes place a radical transformation.
Please experiment with this. First, one must be disturbed, and it is obvious that most of us do not like to be disturbed. We think we have found a pattern of life - the Master, the belief, whatever it is - and there we settle down. It is like having a good bureaucratic job and functioning there for the rest of one's life. With that same mentality we approach various qualities of which we want to be rid. We do not see the importance of being disturbed, of being inwardly insecure, of not being dependent. Surely it is only in insecurity that you discover, that you see, that you understand? We want to be like a man with plenty of money, at ease; he will not be disturbed; he doesn't want to be disturbed.
Disturbance is essential for understanding and any attempt to find security is a hindrance to understanding. When we want to get rid of something which is disturbing, it is surely a hindrance. If we can experience a feeling directly, without naming it, I think we shall find a great deal in it; then there is no longer a battle with it, because the experiencer and the thing experienced are one, and that is essential. So long as the experiencer verbalizes the feeling, the experience, he separates himself from it and acts upon it; such action is an artificial, illusory action. But if there is no verbalization, then the experiencer and the thing experienced are one. That integration is necessary and has to be radically faced.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 14 'ON GOSSIP'

Question: Gossip has value in self-revelation, especially in revealing others to me. Seriously, why not use gossip as a means of discovering what is? I do not shiver at the word `gossip' just because it has been condemned for ages.
Krishnamurti: I wonder why we gossip? Not because it reveals others to us. And why should others be revealed to us? Why do you want to know others? Why this extraordina1y concern about others? First of all, why do we gossip? It is a form of restlessness, is it not? Like worry, it is an indication of a restless mind. Why this desire to interfere with others, to know what others are doing, saying? It is a very superficial mind that gossips, isn't it? - an inquisitive mind which is wrongly directed. The questioner seems to think that others are revealed to him by his being concerned with them - with their doings, with their thoughts, with their opinions. But do we know others if we don't know ourselves? Can we judge others, if we do not know the way of our own thinking, the way we act, the way we behave? Why this extraordinary concern over others? Is it not an escape, really, this desire to find out what others are thinking and feeling and gossiping about? Doesn't it offer an escape from ourselves? Is there not in it also the desire to interfere with others' lives? Isn't our own life sufficiently difficult, sufficiently complex, sufficiently painful, without dealing with others', interfering with others'? Is there time to think about others in that gossipy, cruel, ugly manner? Why do we do this? You know, everybody does it. Practically everybody gossips about somebody else. Why?
I think, first of all, we gossip about others because we are not sufficiently interested in the process of our own thinking and of our own action. We want to see what others are doing and perhaps, to put it kindly, to imitate others. Generally, when we gossip it is to condemn others, but, stretching it charitably, it is perhaps to imitate others. Why do we want to imitate others? Doesn't it all indicate an extraordinary shallowness on our own part? It is an extraordinarily dull mind that wants excitement, and goes outside itself to get it. In other words gossip is a form of sensation, isn't it?, in which we indulge. It may be a different kind of sensation, but there is always this desire to find excitement, distraction. If one really goes into this question deeply, one comes back to oneself, which shows that one is really extraordinarily shallow and seeking excitement from outside by talking about others. Catch yourself the next time you are gossiping about somebody; if you are aware of it, it will indicate an awful lot to you about yourself. Don't cover it up by saying that you are merely inquisitive about others. It indicates restlessness, a sense of excitement, a shallowness, a lack of real, profound interest in people which has nothing to do with gossip.
The next problem is, how to stop gossip. That is the next question, isn't it? When you are aware that you are gossiping, how do you stop gossiping? If it has become a habit, an ugly thing that continues day after day, how do you stop it? Does that question arise? When you know you are gossiping, when you are aware that you are gossiping, aware of all its implications, do you then say to yourself, "How am I to stop it?" Does it not stop of its own accord, the moment you are aware that you are gossiping? The 'how' does not arise at all. The `how' arises only when you are unaware; and gossip indicates a lack of awareness. Experiment with this for yourself the next time you are gossiping, and see how quickly, how immediately you stop gossiping when you are aware of what you are talking about, aware that your tongue is running away with you. It does not demand the action of will to stop it. All that is necessary is to be aware, to be conscious of what you are saying and to see the implications of it. You don't have to condemn or justify gossip. Be aware of it and you will see how quickly you stop gossiping; because it reveals to oneself one's own ways of action, one's behaviour, thought pattern; in that revelation, one discovers oneself, which is far more important than gossiping about others, about what they are doing, what they are thinking, how they behave.
Most of us who read daily newspapers are filled with gossip, global gossip. It is all an escape from ourselves, from our own pettiness, from our own ugliness. We think that through a superficial interest in world events we are becoming more and more wise, more capable of dealing with our own lives. All these, surely, are ways of escaping from ourselves, are they not? In ourselves we are so empty, shallow; we are so frightened of ourselves. We are so poor in ourselves that gossip acts as a form of rich entertainment, an escape from ourselves. We try to fill that emptiness in us with knowledge, with rituals, with gossip, with group meetings - with the innumerable ways of escape, so the escapes become all-important, and not the understanding of what is. The understanding of what is demands attention; to know that one is empty, that one is in pain, needs immense attention and not escapes, but most of us like these escapes, because they are much more pleasurable, more pleasant. Also, when we know ourselves as we are, it is very difficult to deal with ourselves; that is one of the problems with which we are faced. We don't know what to do. When I know that I am empty, that I am suffering, that I am in pain, I don't know what to do, how to deal with it. So one resorts to all kinds of escapes.
The question is, what to do? Obviously, of course, one cannot escape; for that is most absurd and childish. But when you are faced with yourself as you are, what are you to do? First, is it possible not to deny or justify it but just to remain with it, as you are? - which is extremely arduous, because the mind seeks explanation, condemnation, identification. If it does not do any of those things but remains with it, then it is like accepting something. If I accept that I am brown, that is the end of it; but if I am desirous of changing to a lighter colour, then the problem arises. To accept what is is most difficult; one can do that only when there is no escape and condemnation or justification is a form of escape. Therefore when one understands the whole process of why one gossips and when one realizes the absurdity of it, the cruelty and all the things involved in it, then one is left with what one is; and we approach it always either to destroy it, or to change it into something else. If we don't do either of those things but approach it with the intention of understanding it, being with it completely, then we will find that it is no longer the thing that we dreaded. Then there is a possibility of transforming that which is.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 15 'ON CRITICISM'

Question: What place has criticism in relationship? What is the difference between destructive and constructive criticism?
Krishnamurti: First of all, why do we criticize? Is it in order to understand? Or is it merely a nagging process? If I criticize you, do I understand you? Does understanding come through judgement? If I want to comprehend, if I want to understand not superficially but deeply the whole significance of my relationship to you, do I begin to criticize you? Or am I aware of this relationship between you and me, silently observing it - not projecting my opinions, criticisms, judgements, identifications or condemnations, but silently observing what is happening? And if I do not criticize, what happens? One is apt to go to sleep, is one not? Which does not mean that we do not go to sleep if we are nagging. Perhaps that becomes a habit and we put ourselves to sleep through habit. Is there a deeper, wider understanding of relationship, through criticism? It doesn't matter whether criticism is constructive or destructive - that is irrelevant, surely. Therefore the question is: "What is the necessary state of mind and heart that will understand relationship?" What is the process of understanding? How do we understand something? How do you understand your child, if you are interested in your child? You observe, don't you? You watch him at play, you study him in his different moods; you don't project your opinion on to him. You don't say he should be this or that. You are alertly watchful, aren't you?, actively aware. Then, perhaps, you begin to understand the child. If you are constantly criticizing, constantly injecting your own particular personality, your idiosyncrasies, your opinions, deciding the way he should or should not be, and all the rest of it, obviously you create a barrier in that relationship. Unfortunately most of us criticize in order to shape, in order to interfere; it gives us a certain amount of pleasure, a certain gratification, to shape something - the relationship with a husband, child or whoever it may be. You feel a sense of power in it, you are the boss, and in that there is a tremendous gratification. Surely through all that process there is no understanding of relationship. There is mere imposition, the desire to mould another to the particular pattern of your idiosyncrasy, your desire, your wish. All these prevent, do they not?, the understanding of relationship.
Then there is self-criticism. To be critical of oneself, to criticize, condemn, or justify oneself - does that bring understanding of oneself? When I begin to criticize myself, do I not limit the process of understanding, of exploring? Does introspection, a form of self-criticism, unfold the self? What makes the unfoldment of the self possible? To be constantly analytical, fearful, critical - surely that does not help to unfold. What brings about the unfoldment of the self so that you begin to understand it is the constant awareness of it without any condemnation, without any identification. There must be a certain spontaneity; you cannot be constantly analysing it, disciplining it, shaping it. This spontaneity is essential to understanding. If I merely limit, control, condemn, then I put a stop to the movement of thought and feeling, do I not? It is in the movement of thought and feeling that I discover - not in mere control. When one discovers, then it is important to find out how to act about it. If I act according to an idea, according to a standard, according to an ideal, then I force the self into a particular pattern. In that there is no understanding, there is no transcending. If I can watch the self without any condemnation, without any identification, then it is possible to go beyond it. That is why this whole process of approximating oneself to an ideal is so utterly wrong. Ideals are homemade gods and to conform to a self-projected image is surely not a release.
Thus there can be understanding only when the mind is silently aware, observing - which is arduous, because we take delight in being active, in being restless, critical, in condemning, justifying. That is our whole structure of being; and, through the screen of ideas, prejudices, points of view, experiences, memories, we try to understand. Is it possible to be free of all these screens and so understand directly? Surely we do that when the problem is very intense; we do not go through all these methods - we approach it directly. The understanding of relationship comes only when this process of self-criticism is understood and the mind is quiet. If you are listening to me and are trying to follow, with not too great an effort, what I wish to convey, then there is a possibility of our understanding each other. But if you are all the time criticizing, throwing up your opinions, what you have learned from books, what somebody else has told you and so on and so on, then you and I are not related, because this screen is between us. If we are both trying to find out the issues of the problem, which lie in the problem itself, if both of us are eager to go to the bottom of it, find the truth of it, discover what it is - then we are related. Then your mind is both alert and passive, watching to see what is true in this. Therefore your mind must be extraordinarily swift, not anchored to any idea or ideal, to any judgement, to any opinion that you have consolidated through your particular experiences. Understanding comes, surely, when there is the swift pliability of a mind which is passively aware. Then it is capable of reception, then it is sensitive. A mind is not sensitive when it is crowded with ideas, prejudices, opinions, either for or against.
To understand relationship, there must be a passive awareness - which does not destroy relationship. On the contrary, it makes relationship much more vital, much more significant. Then there is in that relationship a possibility of real affection; there is a warmth, a sense of nearness, which is not mere sentiment or sensation. If we can so approach or be in that relationship to everything, then our problems will be easily solved - the problems of property, the problems of possession, because we are that which we possess. The man who possesses money is the money. The man who identifies himself with property is the property or the house or the furniture. Similarly with ideas or with people; when there is possessiveness, there is no relationship. Most of us possess because we have nothing else if we do not possess. We are empty shells if we do not possess, if we do not fill our life with furniture, with music, with knowledge, with this or that. And that shell makes a lot of noise and that noise we call living; and with that we are satisfied. When there is a disruption, a breaking away of that, then there is sorrow, because then you suddenly discover yourself as you are - an empty shell, without much meaning. To be aware of the whole content of relationship is action, and from that action there is a possibility of true relationship, a possibility of discovering its great depth, its great significance and of knowing what love is.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 16 'ON BELIEF IN GOD'

Question: Belief in God has been a powerful incentive to better liv1ng. Why do you deny God? Why do you not try to revive man's faith in the idea of God?
Krishnamurti: Let us look at the problem widely and intelligently. I am not denying God - it would be foolish to do so. Only the man who does not know reality indulges in meaningless words. The man who says he knows, does not know; the man who is experiencing reality from moment to moment has no means of communicating that reality.
Belief is a denial of truth, belief hinders truth; to believe in God is not to find God. Neither the believer nor the non-believer will find God; because reality is the unknown, and your belief or non-belief in the unknown is merely a self-projection and therefore not real. I know you believe and I know it has very little meaning in your life. There are many people who believe; millions believe in God and take consolation. First of all, why do you believe? You believe because it gives you satisfaction, consolation, hope, and you say it gives significance to life. Actually your belief has very little significance, because you believe and exploit, you believe and kill, you believe in a universal God and murder each other. The rich man also believes in God; he exploits ruthlessly, accumulates money, and then builds a temple or becomes a philanthropist.
The men who dropped the atomic bomb on Hirosh1ma said that God was with them; those who flew from England to destroy Germany said that God was their co-pilot. The dictators, the prime ministers, the generals, the presidents, all talk of God, they have immense faith in God. Are they doing service, making a better life for man? The people who say they believe in God have destroyed half the world and the world is in complete misery. Through religious intolerance there are divisions of people as believers and non-believers, leading to religious wars. It indicates how extraordinarily politically-minded you are.
Is belief in God "a powerful incentive to better living"? Why do you want an incentive to better living? Surely, your incentive must be your own desire to live cleanly and simply, must it not? If you look to an incentive you are not interested in making life possible for all, you are merely interested in your incentive, which is different from mine - and we will quarrel over the incentive. If we live happily together not because we believe in God but because we are human beings, then we will share the entire means of production in order to produce things for all. Through lack of intelligence we accept the idea of a super-intelligence which we call `God; but this `God', this super-intelligence, is not going to give us a better life. What leads to a better life is intelligence; and there cannot be intelligence if there is belief, if there are class divisions, if the means of production are in the hands of a few, if there are isolated nationalities and sovereign governments. All this obviously indicates lack of intelligence and it is the lack of intelligence that is preventing a better living, not non-belief in God.
You all believe in different ways, but your belief has no reality whatsoever. Reality is what you are, what you do, what you think, and your belief in God is merely an escape from your monotonous, stupid and cruel life. Furthermore, belief invariably divides people: there is the Hindu, the Buddhist, the Christian, the communist, the socialist, the capitalist and so on. Belief, idea, divides; it never brings people together. You may bring a few people together in a group but that group is opposed to another group. Ideas and beliefs are never unifying; on the contrary, they are separative, disintegrating and destructive. Therefore your belief in God is really spreading misery in the world; though it may have brought you momentary consolation, in actuality it has brought you more misery and destruction in the form of wars, famines, class divisions and the ruthless action of separate individuals. So your belief has no validity at all. If you really believed in God, if it were a real experience to you, then your face would have a smile; you would not be destroying human beings.
Now, what is reality, what is God? God is not the word, the word is not the thing. To know that which is immeasurable, which is not of time, the mind must be free of time, which means the mind must be free from all thought, from all ideas about God. What do you know about God or truth?, You do not really know anything about that reality. All that you know are words, the experiences of others or some moments of rather vague experience of your own. Surely that is not God, that is not reality, that is not beyond the field of time. To know that which is beyond time, the process of time must be understood, time being thought, the process of becoming, the accumulation of knowledge. That is the whole background of the mind; the mind itself is the background, both the conscious and the unconscious, the collective and the individual. So the mind must be free of the known, which means the mind must be completely silent, not made silent. The mind that achieves silence as a result, as the outcome of determined action, of practice, of discipline, is not a silent mind. The mind that is forced, controlled, shaped, put into a frame and kept quiet, is not a still mind. You may succeed for a period of time in forcing the mind to be superficially silent, but such a mind is not a still mind. Stillness comes only when you understand the whole process of thought, because to understand the process is to end it and the ending of the process of thought is the beginning of silence.
Only when the mind is completely silent not only on the upper level but fundamentally, right through, on both the superficial and the deeper levels of consciousness - only then can the unknown come into being. The unknown is not something to be experienced by the mind; silence alone can be experienced, nothing but silence. If the mind experiences anything but silence, it is merely projecting its own desires and such a mind is not silent; so long as the mind is not silent, so long as thought in any form, conscious or unconscious, is in movement, there can be no silence. Silence is freedom from the past, from knowledge, from both conscious and unconscious memory; when the mind is completely silent, not in use, when there is the silence which is not a product of effort, then only does the timeless, the eternal come into being. That state is not a state of remembering - there is no entity that remembers, that experiences.
Therefore God or truth or what you will is a thing that comes into being from moment to moment, and it happens only in a state of freedom and spontaneity, not when the mind is disciplined according to a pattern. God is not a thing of the mind, it does not come through self-projection, it comes only when there is virtue, which is freedom. Virtue is facing the fact of what is and the facing of the fact is a state of bliss. Only when the mind is blissful, quiet, without any movement of its own, without the projection of thought, conscious or unconscious - only then does the eternal come into being.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 17 'ON MEMORY'

Question: Memory, you say, is incomplete experience. I have a memory and a vivid impression of your previous talks. In what sense is it an incomplete experience? Please explain this idea in all its details.
Krishnamurti: What do we mean by memory? You go to school and are full of facts, technical knowledge. If you are an engineer, you use the memory of technical knowledge to build a bridge. That is factual memory. There is also psychological memory. You have said something to me, pleasant or unpleasant, and I retain it; when I next meet you, I meet you with that memory, the memory of what you have said or have not said. There are two facets to memory, the psychological and the factual. They are always interrelated, therefore not clear cut. We know that factual memory is essential as a means of livelihood but is psychological memory essential? What is the factor which retains the psychological memory? What makes one psychologically remember insult or praise? Why does one retain certain memories and reject others? Obviously one retains memories which are pleasant and avoids memories which are unpleasant. If you observe, you will see that painful memories are put aside more quickly than the pleasurable ones. Mind is memory, at whatever level, by whatever name you call it; mind is the product of the past, it is founded on the past, which is memory, a conditioned state. Now with that memory we meet life, we meet a new challenge. The challenge is always new and our response is always old, because it is the outcome of the past. So experiencing without memory is one state and experiencing with memory is another. That is there is a challenge, which is always new. I meet it with the response, with the conditioning of the old. So what happens? I absorb the new, I do not understand it; and the experiencing of the new is conditioned by the past. Therefore there is a partial understanding of the new, there is never complete understanding. It is only when there is complete understanding of anything that it does not leave the scar of memory.
When there is a challenge, which is ever new, you meet it with the response of the old. The old response conditions the new and therefore twists it, gives it a bias, therefore there is no complete understanding of the new so that the new is absorbed into the old and accordingly strengthens the old. This may seem abstract but it is not difficult if you go into it a little closely and carefully. The situation in the world at the present time demands a new approach, a new way of tackling the world problem, which is ever new. We are incapable of approaching it anew because we approach it with our conditioned minds, with national, local, family and religious prejudices. Our previous experiences are acting as a barrier to the understanding of the new challenge, so we go on cultivating and strengthening memory and therefore we never understand the new, we never meet the challenge fully, completely. It is only when one is able to meet the challenge anew, afresh, without the past, only then does it yield its fruits, its riches.
The questioner says, "I have a memory and a vivid impression of your previous talks. In what sense is it an incomplete experience?" Obviously, it is an incomplete experience if it is merely an impression, a memory. If you understand what has been said, see the truth of it, that truth is not a memory. Truth is not a memory, because truth is ever new, constantly transforming itself. You have a memory of the previous talk. Why? Because you are using the previous talk as a guide, you have not fully understood it. You want to go into it and unconsciously or consciously it is being maintained. If you understand something completely, that is see the truth of something wholly, you will find there is no memory whatsoever. Our education is the cultivation of memory, the strengthening of memory. Your religious practices and rituals, your reading and knowledge, are all the strengthening of memory. What do we mean by that? Why do we hold to memory? I do not know if you have noticed that, as one grows older, one looks back to the past, to its joys, to its pains, to its pleasures; if one is young, one looks to the future. Why are we doing this? Why has memory become so important? For the simple and obvious reason that we do not know how to live wholly, completely in the present. We are using the present as a means to the future and therefore the present has no significance. We cannot live in the present because we are using the present as a passage to the future. Because I am going to become something, there is never a complete understanding of myself, and to understand myself, what I am exactly now, does not require the cultivation of memory. On the contrary, memory is a hindrance to the understanding of what is. I do not know if you have noticed that a new thought, a new feeling, comes only when the mind is not caught in the net of memory. When there is an interval between two thoughts, between two memories, when that interval can be maintained, then out of that interval a new state of being comes which is no longer memory. We have memories, and we cultivate memory as a means of continuance. The `me' and the `mine' becomes very important so long as the cultivation of memory exists, and as most of us are made up of `me' and `mine', memory plays a very important part in our lives. If you had no memory, your property, your family, your ideas, would not be important as such; so to give strength to `me' and `mine', you cultivate memory. If you observe, you will see that there is an interval between two thoughts, between two emotions. In that interval, which is not the product of memory, there is an extraordinary freedom from the `me' and the `mine' and that interval is timeless.
Let us look at the problem differently. Surely memory is time, is it not? Memory creates yesterday, today and tomorrow. Memory of yesterday conditions today and therefore shapes tomorrow. That is the past through the present creates the future. There is a time process going on, which is the will to become. Memory is time, and through time we hope to achieve a result. I am a clerk today and, given time and opportunity, I will become the manager or the owner. Therefore I must have time, and with the same mentality we say, "I shall achieve reality, I shall approach God". Therefore I must have time to realize, which mean I must cultivate memory, strengthen memory by practice, by discipline, to be something, to achieve, to gain, which mean continuation in time. Through time we hope to achieve the timeless, through time we hope to gain the eternal. Can you do that? Can you catch the eternal in the net of time, through memory, which is of time? The timeless can be only when memory, which is the `me' and the `mine', ceases. If you see the truth of that - that through time the timeless cannot be understood or received - then we can go into the problem of memory. The memory of technical things is essential; but the psychological memory that maintains the self, the `me' and the `mine', that gives identification and self-continuance, is wholly detrimental to life and to reality. When one sees the truth of that, the false drops away; therefore there is no psychological retention of yesterday's experience.
You see a lovely sunset, a beautiful tree in a field and when you first look at it, you enjoy it completely, wholly; but you go back to it with the desire to enjoy it again. What happens when you go back with the desire to enjoy it? There is no enjoyment, because it is the memory of yesterday's sunset that is now making you return, that is pushing, urging you to enjoy. Yesterday there was no memory, only a spontaneous appreciation, a direct response; today you are desirous of recapturing the experience of yesterday. That is, memory is intervening between you and the sunset, therefore there is no enjoyment, there is no richness, fullness of beauty. Again, you have a friend, who said something to you yesterday, an insult or a compliment and you retain that memory; with that memory you meet your friend today. You do not really meet your friend - you carry with you the memory of yesterday, which intervenes. So we go on, surrounding ourselves and our actions with memory, and therefore there is no newness, no freshness. That is why memory makes life weary, dull and empty. We live in antagonism with each other because the `me' and the `mine' are strengthened through memory. Memory comes to life through action in the present; we give life to memory through the present but when we do not give life to memory, it fades away. Memory of facts, of technical things, is an obvious necessity, but memory as psychological retention is detrimental to the understanding of life, the communion with each other.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 18 'SURRENDER TO `WHAT IS''

Question: What is the difference between surrendering to the will of God and what you are saying about the acceptance of what is ?
Krishnamurti: Surely there is a vast difference, is there not? Surrendering to the will of God implies that you already know the will of God. You are not surrendering to something you do not know. If you know reality, you cannot surrender to it; you cease to exist; there is no surrendering to a higher will. If you are surrendering to a higher will, then that higher will is the projection of yourself, for the real cannot be known through the known. It comes into being only when the known ceases to be. The known is a creation of the mind, because thought is the result of the known, of the past, and thought can only create what it knows; therefore what it knows is not the eternal. That is why, when you surrender to the will of God, you are surrendering to your own projections; it may be gratifying, comforting but it is not the real.
To understand what is demands a different process - perhaps the word `process' is not right but what I mean is this: to understand what is is much more difficult, it requires greater intelligence, greater awareness, than merely to accept or give yourself over to an idea. To understand what is does not demand effort; effort is a distraction. To understand something, to understand what is you cannot be distracted, can you? If I want to understand what you are saying I cannot listen to music, to the noise of people outside, I must give my whole attention to it. Thus it is extraordinarily difficult and arduous to be aware of what is, because our very thinking has become a distraction. We do not want to understand what is. We look at what is through the spectacles of prejudice, of condemnation or of identification, and it is very arduous to remove these spectacles and to look at what is. Surely what is is a fact, is the truth, and all else is an escape, is not the truth. To understand what is, the conflict of duality must cease, because the negative response of becoming something other than what is is the denial of the understanding of what is. If I want to understand arrogance I must not go into the opposite, I must not be distracted by the effort of becoming or even by the effort of trying to understand what is. If I am arrogant, what happens? If I do not name arrogance, it ceases; which means that in the problem itself is the answer and not away from it.
it is not a question of accepting what is; you do not accept what is, you do not accept that you are brown or white, because it is a fact; only when you are trying to become something else do you have to accept. The moment you recognize a fact it ceases to have any significance; but a mind that is trained to think of the past or of the future, trained to run away in multifarious directions, such a mind is incapable of understanding what is. Without understanding what is you cannot find what is real and without that understanding life has no significance, life is a constant battle wherein pain and suffering continue. The real can only be understood by understanding what is. It cannot be understood if there is any condemnation or identification. The mind that is always condemning or identifying cannot understand; it can only understand that within which it is caught. The understanding of what is, being aware of what is, reveals extraordinary depths, in which is reality, happiness and joy.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 19 'ON PRAYER AND MEDITATION'

Question: Is not the longing expressed in prayer a way to God?
Krishnamurti: First of all, we are going to examine the problems contained in this question. In it are implied prayer, concentration and meditation. Now what do we mean by prayer? First of all, in prayer there is petition, supplication to what you call God, reality. You, as an individual, are demanding, petitioning, begging, seeking guidance from something which you call God; therefore your approach is one of seeking a reward, seeking a gratification. You are in trouble, national or individual, and you pray for guidance; or you are confused and you beg for clarity, you look for help to what you call God. In this is implied that God, whatever God may be - we won't discuss that for the moment - is going to clear up the confusion which you and I have created. After all, it is we who have brought about the confusion, the misery, the chaos, the appalling tyranny, the lack of love, and we want what we call God to clear it up. In other words, we want our confusion, our misery, our sorrow, our conflict, to be cleared away by somebody else, we petition another to bring us light and happiness.
Now when you pray, when you beg, petition for something, it generally comes into being. When you ask, you receive; but what you receive will not create order, because what you receive does not bring clarity, understanding. it only satisfies, gives gratification but does not bring about understanding, because, when you demand, you receive that which you yourself project. How can reality, God, answer your particular demand? Can the immeasurable, the unutterable, be concerned with our petty little worries, miseries, confusions, which we ourselves have created? Therefore what is it that answers? Obviously the immeasurable cannot answer the measured, the petty, the small. But what is it that answers? At the moment when we pray we are fairly silent, in a state of receptivity; then our own subconscious brings a momentary clarity. You want something, you are longing for it, and in that moment of longing, of obsequious begging, you are fairly receptive; your conscious, active mind is comparatively still, so the unconscious projects itself into that and you have an answer. It is surely not an answer from reality, from the immeasurable - it is your own unconscious responding. So don't let us be confused and think that when your prayer is answered you are in relationship with reality. Reality must come to you; you cannot go to it.
In this problem of prayer there is another factor involved: the response of that which we call the inner voice. As I said, when the mind is supplicating, petitioning, it is comparatively still; when you hear the inner voice, it is your own voice projecting itself into that comparatively still mind. Again, how can it be the voice of reality? A mind that is confused, ignorant, craving, demanding, petitioning, how can it understand. reality? The mind can receive reality only when it is absolutely still, not demanding, not craving, not longing, not asking, whether for yourself, for the nation or for another. When the mind is absolutely still, when desire ceases, then only reality comes into being. A person who is demanding, petitioning, supplicating, longing for direction will find what he seeks but it will not be the truth. What he receives will be the response of the unconscious layers of his own mind which project themselves into the conscious; that still, small voice which directs him is not the real but only the response of the unconscious.
In this problem of prayer there is also the question of concentration. With most of us, concentration is a process of exclusion. Concentration is brought about through effort, compulsion, direction, imitation, and so concentration is a process of exclusion. I am interested in so-called meditation but my thoughts are distracted, so I fix my mind on a picture, an image, or an idea and exclude all other thoughts. This process of concentration, which is exclusion, is considered to be a means of meditating. That is what you do, is it not? When you sit down to meditate, you fix your mind on a word, on an image, or on a picture but the mind wanders all over the place. There is the constant interruption of other ideas, other thoughts, other emotions and you try to push them away; you spend your time battling with your thoughts. This process you call meditation. That is you are trying to concentrate on something in which you are not interested and your thoughts keep on multiplying, increasing, interrupting, so you spend your energy in exclusion, in warding off; pushing away; if you can concentrate on your chosen thought, on a particular object, you think you have at last succeeded in meditation. Surely that is not meditation, is it? Meditation is not an exclusive process - exclusive in the sense of warding off, building resistance against encroaching ideas. Prayer is not meditation and concentration as exclusion is not meditation.
What is meditation? Concentration is not meditation, because where there is interest it is comparatively easy to concentrate on something. A general who is planning war, butchery, is very concentrated. A business man making money is very concentrated - he may even be ruthless, putting aside every other feeling and concentrating completely on what he wants. A man who is interested in anything is naturally, spontaneously concentrated. Such concentration is not meditation, it is merely exclusion.
So what is meditation? Surely meditation is understanding - meditation of the heart is understanding. How can there be understanding if there is exclusion? How can there be understanding when there is petition, supplication? In understanding there is peace, there is freedom; that which you understand, from that you are liberated. Merely to concentrate or to pray does not bring understanding. Understanding is the very basis, the fundamental process of meditation. You don't have to accept my word for it but if you examine prayer and concentration very carefully, deeply, you will find that neither of them leads to understanding. They merely lead to obstinacy, to a fixation, to illusion. Whereas meditation, in which there is understanding, brings about freedom, clarity and 1ntegration.
What, then, do we mean by understanding? Understanding means giving right significance, right valuation, to all things. To be ignorant is to give wrong values; the very nature of stupidity is the lack of comprehension of right values. Understanding comes into being when there are right values, when right values are established. And how is one to establish right values - the right value of property, the right value of relationship, the right value of ideas? For the right values to come into being, you must understand the thinker, must you not? If I don't understand the thinker, which is myself what I choose has no meaning; that is if I don't know myself, then my action, my thought, has no foundation whatsoever. Therefore self-knowledge is the beginning of meditation - not the knowledge that you pick up from my books, from authorities, from gurus, but the knowledge that comes into being through self-inquiry, which is self-awareness. Meditation is the beginning of self-knowledge and without self-knowledge there is no meditation. If I don't understand the ways of my thoughts, of my feelings, if I don't understand my motives, my desires, my demands, my pursuit of patterns of action, which are ideas - if I do not know myself, there is no foundation for thinking; the thinker who merely asks, prays, or excludes, without understanding himself, must inevitably end in confusion, in illusion.
The beginning of meditation is self-knowledge, which means being aware of every movement of thought and feeling, knowing all the layers of my consciousness, not only the superficial layers but the hidden, the deeply concealed activities. To know the deeply concealed activities, the hidden motives, responses, thoughts and feelings, there must be tranquillity in the conscious mind; that is the conscious mind must be still in order to receive the projection of the unconscious. The superficial, conscious mind is occupied with its daily activities, with earning a livelihood, deceiving others, exploiting others, running away from problems - all the daily activities of our existence. That superficial mind must understand the right significance of its own activities and thereby bring tranquillity to itself. It cannot bring about tranquillity, stillness, by mere regimentation, by compulsion, by discipline. It can bring about tranquillity, peace, stillness, only by understanding its own activities, by observing them, by being aware of them, by seeing its own ruthlessness, how it talks to the servant, to the wife, to the daughter, to the mother and so on. When the superficial, conscious mind 1s thus fully aware of all its activities, through that understanding it becomes spontaneously quiet, not drugged by compulsion or regimented by desire; then it is in a position to receive the intimation, the hints of the unconscious, of the many, many hidden layers of the mind - the racial instincts, the buried memories, the concealed pursuits, the deep wounds that are still unhealed. It is only when all these have projected themselves and are understood, when the whole consciousness is unburdened, unfettered by any wound, by any memory whatsoever, that it is in a position to receive the eternal.
Meditation is self-knowledge and without self-knowledge there is no meditation. If you are not aware of all your responses all the time, if you are not fully conscious, fully cognizant of your daily activities, merely to lock yourself in a room and sit down in front of a picture of your guru, of your Master, to meditate, is an escape, because without self-knowledge there is no right thinking and, without right thinking, what you do has no meaning, however noble your intentions are. Thus prayer has no significance without self-knowledge but when there is self-knowledge there is right thinking and hence right action. When there is right action, there is no confusion and therefore there is no supplication to someone else to lead you out of it. A man who is fully aware is meditating; he does not pray, because he does not want anything. Through prayer, through regimentation, through repetition and all the rest of it, you can bring about a certain stillness, but that is mere dullness, reducing the mind and the heart to a state of weariness. it is drugging the mind; and exclusion, which you call concentration, does not lead to reality - no exclusion ever can. What brings about understanding is self-knowledge, and it is not very difficult to be aware if there is right intention. If you are interested to discover the whole process of yourself - not merely the superficial part but the total process of your whole being - then it is comparatively easy. If you really want to know yourself, you will search out your heart and your mind to know their full content and when there is the intention to know, you will know. Then you can follow, without condemnation or justification, every movement of thought and feeling; by following every thought and every feeling as it arises you bring about tranquillity which is not compelled, not regimented, but which is the outcome of having no problem, no contradiction. It is like the pool that becomes peaceful, quiet, any evening when there is no wind; when the mind is still, then that which is immeasurable comes into being.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 20 'ON THE CONSCIOUS AND UNCONSCIOUS MIND'

Question: The conscious mind is ignorant and afraid of the unconscious mind. You are addressing mainly the conscious mind and is that enough? Will your method bring about release of the unconscious? Please explain in detail how one can tackle the unconscious mind fully.
Krishnamurti: We are aware that there is the conscious and the unconscious mind but most of us function only on the conscious level, in the upper layer of the mind, and our whole life is practically limited to that. We live in the so-called conscious mind and we never pay attention to the deeper unconscious mind from which there is occasionally an intimation, a hint; that hint is disregarded, perverted or translated according to our particular conscious demands at the moment. Now the questioner asks, "You are addressing mainly the conscious mind and is that enough?" Let us see what we mean by the conscious mind. Is the conscious mind different from the unconscious mind? We have divided the conscious from the unconscious; is this justified? Is this true? Is there such a division between the conscious and the unconscious? Is there a definite barrier, a line where the conscious ends and the unconscious begins? We are aware that the upper layer, the conscious mind, is active but is that the only instrument that is active throughout the day? If I were addressing merely the upper layer of the mind, then surely what I am saying would be valueless, it would have no meaning. Yet most of us cling to what the conscious mind has accepted, because the conscious mind finds it convenient to adjust to certain obvious facts; but the unconscious may rebel, and often does, and so there is conflict between the so-called conscious and the unconscious.
Therefore, our problem is this, is it not? There is in fact only one state, not two states such as the conscious and the unconscious; there is only a state of being, which is consciousness, though you may divide it as the conscious and the unconscious. But that consciousness is always of the past, never of the present; you are conscious only of things that are over. You are conscious of what I am trying to convey the second afterwards, are you not; you understand it a moment later. You are never conscious or aware of the now. Watch your own hearts and minds and you will see that consciousness is functioning between the past and the future and that the present is merely a passage of the past to the future. Consciousness is therefore a movement of the past to the future.
If you watch your own mind at work, you will see that the movement to the past and to the future is a process in which the present is not. Either the past is a means of escape from the present, which may be unpleasant, or the future is a hope away from the present. So the mind is occupied with the past or with the future and sloughs off the present. That is the mind is conditioned by the past, conditioned as an Indian, a Brahmin or a non-Brahmin, a Christian, a Buddhist and so on, and that conditioned mind projects itself into the future; therefore it is never capable of looking directly and impartially at any fact. It either condemns and rejects the fact or accepts and identifies itself with the fact. Such a mind is obviously not capable of seeing any fact as a fact. That is our state of consciousness which is conditioned by the past and our thought is the conditioned response to the challenge of a fact; the more you respond according to the conditioning of belief, of the past, the more there is the strengthening of the past. That strengthening of the past is obviously the continuity of itself, which it calls the future. So that is the state of our mind, of our consciousness - a pendulum swinging backwards and forwards between the past and the future. That is our consciousness, which is made up not only of the upper layers of the mind but of the deeper layers as well. Such consciousness obviously cannot function at a different level, because it only knows those two movements of backwards and forwards.
If you watch very carefully you will see that it is not a constant movement but that there is an interval between two thoughts; though it may be but an infinitesimal fraction of a second, there is an interval that has significance in the swinging backwards and forwards of the pendulum. We see the fact that our thinking is conditioned by the past which is projected into the future; the moment you admit the past, you must also admit the future, because there are not two such states as the past and the future but one state which includes both the conscious and the unconscious, both the collective past and the individual past. The collective and the individual past, in response to the present, give out certain responses which create the individual consciousness; therefore consciousness is of the past and that is the whole background of our existence. The moment you have the past, you inevitably have the future, because the future is merely the continuity of the modified past but it is still the past, so our problem is how to bring about a transformation in this process of the past without creating another conditioning, another past.
To put it differently, the problem is this: Most of us reject one particular form of conditioning and find another form, a wider, more significant or more pleasant conditioning. You give up one religion and take on another, reject one form of belief and accept another. Such substitution is obviously not understanding life, life being relationship. Our problem is how to be free from all conditioning. Either you say it is impossible, that no human mind can ever be free from conditioning, or you begin to experiment, to inquire, to discover. If you assert that it is impossible, obviously you are out of the running. Your assertion may be based on limited or wide experience or on the mere acceptance of a belief but such assertion is the denial of search, of research, of inquiry, of discovery. To find out if it is possible for the mind to be completely free from all conditioning, you must be free to inquire and to discover.
Now I say it is definitely possible for the mind to be free from all conditioning - not that you should accept my authority. If you accept it on authority, you will never discover, it will be another substitution and that will have no significance. When I say it is possible, I say it because for me it is a fact and I can show it to you verbally, but if you are to find the truth of it for yourself, you must experiment with it and follow it swiftly.
The understanding of the whole process of conditioning does not come to you through analysis or introspection, because the moment you have the analyser that very analyser himself is part of the background and therefore his analysis is of no significance. That is a fact and you must put it aside. The analyser who examines, who analyses the thing which he is looking at, is himself part of the conditioned state and therefore whatever his interpretation, his understanding, his analysis may be, it is still part of the background. So that way there is no escape and to break the background is essential, because to meet the challenge of the new, the mind must be new; to discover God, truth, or what you will, the mind must be fresh, uncontaminated by the past. To analyse the past, to arrive at conclusions through a series of experiments, to make assertions and denials and all the rest of it, implies, in its very essence, the continuance of the background in different forms; when you see the truth of that fact you will discover that the analyser has come to an end. Then there is no entity apart from the background: there is only thought as the background, thought being the response of memory, both conscious and unconscious, individual and collective.
The mind is the result of the past, which is the process of conditioning. How is it possible for the mind to be free? To be free, the mind must not only see and understand its pendulum-like swing between the past and the future but also be aware of the interval between thoughts. That interval is spontaneous, it is not brought about through any causation, through any wish, through any compulsion.
If you watch very carefully, you will see that though the response, the movement of thought, seems so swift, there are gaps, there are intervals between thoughts. Between two thoughts there is a period of silence which is not related to the thought process. If you observe you will see that that period of silence, that interval, is not of time and the discovery of that interval, the full experiencing of that interval, liberates you from conditioning - or rather it does not liberate `you' but there is liberation from conditioning. So the understanding of the process of thinking is meditation. We are now not only discussing the structure and the process of thought, which is the background of memory, of experience, of knowledge, but we are also trying to find out if the mind can liberate itself from the background. It is only when the mind is not giving continuity to thought, when it is still with a stillness that is not induced, that is without any causation - it is only then that there can be freedom from the background.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 21 'ON SEX'

Question: We know sex as an inescapable physical and psychological necessity and it seems to be a root cause of chaos in the personal life of our generation. How can we deal with this problem?
Krishnamurti: Why is it that whatever we touch we turn into a problem? We have made God a problem, we have made love a problem, we have made relationship, living a problem, and we have made sex a problem. Why? Why is everything we do a problem, a horror? Why are we suffering? Why has sex become a problem? Why do we submit to living with problems, why do we not put an end to them? Why do we not die to our problems instead of carrying them day after day, year after year? Sex is certainly a relevant question but there is the primary question, why do we make life into a problem? Working, sex, earning money, thinking, feeling, experiencing - you know, the whole business of living - why is it a problem? Is it not essentially because we always think from a particular point of view, from a fixed point of view? We are always thinking from a centre towards the periphery but the periphery is the centre for most of us and so anything we touch is superficial. But life is not superficial; it demands living completely and because we are living only superficially we know only superficial reaction. Whatever we do on the periphery must inevitably create a problem, and that is our life: we live in the superficial and we are content to live there with all the problems of the superficial. Problems exist so long as we live in the superficial, on the periphery, the periphery being the `me' and its sensations, which can be externalized or made subjective, which can be identified with the universe, with the country or with some other thing made up by the mind.
So long as we live within the field of the mind there must be complications, there must be problems; that is all we know. Mind is sensation, mind is the result of accumulated sensations and reactions and anything it touches is bound to create misery, confusion, an endless problem. The mind is the real cause of our problems, the mind that is working mechanically night and day, consciously and unconsciously. The mind is a most superficial thing and we have spent generations, we spend our whole lives, cultivating the mind, making it more and more clever, more and more subtle, more and more cunning, more and more dishonest and crooked, all of which is apparent in every activity of our life. The very nature of our mind is to be dishonest, crooked, incapable of facing facts, and that is the thing which creates problems; that is the thing which is the problem itself.
What do we mean by the problem of sex? Is it the act, or is it a thought about the act? Surely it is not the act. The sexual act is no problem to you, any more than eating is a problem to you, but if you think about eating or anything else all day long because you have nothing else to think about, it becomes a problem to you. Is the sexual act the problem or is it the thought about the act? Why do you think about it? Why do you build it up, which you are obviously doing? The cinemas, the magazines, the stories, the way women dress, everything is building up your thought of sex. Why does the mind build it up, why does the mind think about sex at all? Why? Why has it become a central issue in your life? When there are so many things calling, demanding your attention, you give complete attention to the thought of sex. What happens, why are your minds so occupied with it? Because that is a way of ultimate escape, is it not? It is a way of complete self-forgetfulness. For the time being, at least for that moment, you can forget yourself - and there is no other way of forgetting yourself. Everything else you do in life gives emphasis to the `me', to the self. Your business, your religion, your gods, your leaders, your political and economic actions, your escapes, your social activities, your joining one party and rejecting another - all that is emphasizing and giving strength to the `me'. That is there is only one act in which there is no emphasis on the `me', so it becomes a problem, does it not? When there is only one thing in your life which is an avenue to ultimate escape to complete forgetfulness of yourself if only for a few seconds, you cling to it because that is the only moment in which you are happy. Every other issue you touch becomes a nightmare, a source of suffering and pain, so you cling to the one thing which gives complete self-forgetfulness, which you call happiness. But when you cling to it, it too becomes a nightmare, because then you want to be free from it, you do not want to be a slave to it. So you invent, again from the mind, the idea of chastity, of celibacy, and you try to be celibate, to be chaste, through suppression, all of which are operations of the mind to cut itself off from the fact. This again gives particular emphasis to the `me' who is trying to become something, so again you are caught in travail, in trouble, in effort, in pain.
Sex becomes an extraordinarily difficult and complex problem so long as you do not understand the mind which thinks about the problem. The act itself can never be a problem but the thought about the act creates the problem. The act you safeguard; you live loosely, or indulge yourself in marriage, thereby making your wife into a prostitute which is all apparently very respectable, and you are satisfied to leave it at that. Surely the problem can be solved only when you understand the whole process and structure of the `me' and the `mine: my wife, my child, my property, my car, my achievement, my success; until you understand and resolve all that, sex as a problem will remain. So long as you are ambitious, politically, religiously or in any way, so long as you are emphasizing the self, the thinker, the experiencer, by feeding him on ambition whether in the name of yourself as an individual or in the name of the country, of the party or of an idea which you call religion - so long as there is this activity of self-expansion, you will have a sexual problem. You are creating, feeding, expanding yourself on the one hand, and on the other you are trying to forget yourself, to lose yourself if only for a moment. How can the two exist together? Your life is a contradiction; emphasis on the `me' and forgetting the `me'. Sex is not a problem; the problem is this contradiction in your life; and the contradiction cannot be bridged over by the mind, because the mind itself is a contradiction. The contradiction can be understood only when you understand fully the whole process of your daily existence. Going to the cinemas and watching women on the screen, reading books which stimulate the thought, the magazines with their half-naked pictures, your way of looking at women, the surreptitious eyes that catch yours - all these things are encouraging the mind through devious ways to emphasize the self and at the same time you try to be kind, loving, tender. The two cannot go together. The man who is ambitious, spiritually or otherwise, can never be without a problem, because problems cease only when the self is forgotten, when the `me' is non-existent, and that state of the non-existence of the self is not an act of will, it is not a mere reaction. Sex becomes a reaction; when the mind tries to solve the problem, it only makes the problem more confused, more troublesome, more painful. The act is not the problem but the mind is the problem, the mind which says it must be chaste. Chastity is not of the mind. The mind can only suppress its own activities and suppression is not chastity. Chastity is not a virtue, chastity cannot be cultivated. `The man who is cultivating humility is surely not a humble man; he may call his pride humility, but he is a proud man, and that is why he seeks to become humble. Pride can never become humble and chastity is not a thing of the mind - you cannot become chaste. You will know chastity only when there is love, and love is not of the mind nor a thing of the mind. Therefore the problem of sex which tortures so many people all over the world cannot be resolved till the mind is understood. We cannot put an end to thinking but thought comes to an end when the thinker ceases and the thinker ceases only when there is an understanding of the whole process. Fear comes into being when there is division between the thinker and his thought; when there is no thinker, then only is there no conflict in thought. What is implicit needs no effort to understand. The thinker comes into being through thought; then the thinker exerts himself to shape, to control his thoughts or to put an end to them. The thinker is a fictitious entity, an illusion of the mind. When there is a realization of thought as a fact, then there is no need to think about the fact. If there is simple, choiceless awareness, then that which is implicit in the fact begins to reveal itself. Therefore thought as fact ends. Then you will see that the problems which are eating at our hearts and minds, the problems of our social structure, can be resolved. Then sex is no longer a problem, it has its proper place, it is neither an impure thing nor a pure thing. Sex has its place; but when the mind gives it the predominant place, then it becomes a problem. The mind gives sex a predominant place because it cannot live without some happiness and so sex becomes a problem; when the mind understands its whole process and so comes to an end, that is when thinking ceases, then there is creation and it is that creation which makes us happy. To be in that state of creation is bliss, because it is self-forgetfulness in which there is no reaction as from the self. This is not an abstract answer to the daily problem of sex - it is the only answer. The mind denies love and without love there is no chastity; it is because there is no love that you make sex into a problem.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 22 'ON LOVE'

Question: What do you mean by love ?
Krishnamurti: We are going to discover by understanding what love is not, because, as love is the unknown, we must come to it by discarding the known. The unknown cannot be discovered by a mind that is full of the known. What we are going to do is to find out the values of the known, look at the known, and when that is looked at purely, without condemnation, the mind becomes free from the known; then we shall know what love is. So, we must approach love negatively, not positively.
What is love with most of us? When we say we love somebody, what do we mean? We mean we possess that person. From that possession arises jealousy, because if I lose him or her what happens? I feel empty, lost; therefore I legalize possession; I hold him or her. From holding, possessing that person, there is jealousy, there is fear and all the innumerable conflicts that arise from possession. Surely such possession is not love, is it?
Obviously love is not sentiment. To be sentimental, to be emotional, is not love, because sentimentality and emotion are mere sensations. A religious person who weeps about Jesus or Krishna, about his guru or somebody else, is merely sentimental, emotional. He is indulging in sensation, which is a process of thought, and thought is not love. Thought is the result of sensation, so the person who is sentimental, who is emotional, cannot possibly know love. Again, aren't we emotional and sentimental? Sentimentality, emotionalism, is merely a form of self-expansion. To be full of emotion is obviously not love, because a sentimental person can be cruel when his sentiments are not responded to, when his feelings have no outlet. An emotional person can be stirred to hatred, to war, to butchery. A man who is sentimental, full of tears for his religion, surely has no love.
Is forgiveness love? What is implied in forgiveness? You insult me and I resent it, remember it; then, either through compulsion or through repentance, I say, "I forgive you". First I retain and then I reject. Which means what? I am still the central figure. I am still important, it is I who am forgiving somebody. As long as there is the attitude of forgiving it is I who am important, not the man who is supposed to have insulted me. So when I accumulate resentment and then deny that resentment, which you call forgiveness, it is not love. A man who loves obviously has no enmity and to all these things he is indifferent. Sympathy, forgiveness, the relationship of possessiveness, jealousy and fear - all these things are not love. They are all of the mind, are they not? As long as the mind is the arbiter, there is no love, for the mind arbitrates only through possessiveness and its arbitration is merely possessiveness in different forms. The mind can only corrupt love, it cannot give birth to love, it cannot give beauty. You can write a poem about love, but that is not love.
Obviously there is no love when there is no real respect, when you don't respect another, whether he is your servant or your friend. Have you not noticed that you are not respectful, kindly, generous, to your servants, to people who are so-called `below' you? You have respect for those above, for your boss, for the millionaire, for the man with a large house and a title, for the man who can give you a better position, a better job, from whom you can get something. But you kick those below you, you have a special language for them. Therefore where there is no respect, there is no love; where there is no mercy, no pity, no forgiveness, there is no love. And as most of us are in this state we have no love. We are neither respectful nor merciful nor generous. We are possessive, full of sentiment and emotion which can be turned either way: to kill, to butcher or to unify over some foolish, ignorant intention. So how can there be love? You can know love only when all these things have stopped, come to an end, only when you don't possess, when you are not merely emotional with devotion to an object. Such devotion is a supplication, seeking something in a different form. A man who prays does not know love. Since you are possessive, since you seek an end, a result, through devotion, through prayer, which make you sentimental, emotional, naturally there is no love; obviously there is no love when there is no respect. You may say that you have respect but your respect is for the superior, it is merely the respect that comes from wanting something, the respect of fear. If you really felt respect, you would be respectful to the lowest as well as to the so-called highest; since you haven't that, there is no love. How few of us are generous, forgiving, merciful! You are generous when it pays you, you are merciful when you can see something in return. When these things disappear, when these things don't occupy your mind and when the things of the mind don't fill your heart, then there is love; and love alone can transform the present madness and insanity in the world - not systems, not theories, either of the left or of the right. You really love only when you do not possess, when you are not envious, not greedy, when you are respectful, when you have mercy and compassion, when you have consideration for your wife, your children, your neighbour, your unfortunate servants.
Love cannot be thought about, love cannot be cultivated, love cannot be practised. The practice of love, the practice of brotherhood, is still within the field of the mind, therefore it is not love. When all this has stopped, then love comes into being, then you will know what it is to love. Then love is not quantitative but qualitative. You do not say, "I love the whole world" but when you know how to love one, you know how to love the whole. Because we do not know how to love one, our love of humanity is fictitious. When you love, there is neither one nor many: there is only love. It is only when there is love that all our problems can be solved and then we shall know its bliss and its happiness.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 23 'ON DEATH'

Question: What relation has death to life?
Krishnamurti: Is there a division between life and death? Why do we regard death as something apart from life? Why are we afraid of death? And why have so many books been written about death? Why is there this line of demarcation between life and death? And is that separation real, or merely arbitrary, a thing of the mind?
When we talk about life, we mean living as a process of continuity in which there is identification. Me and my house, me and my wife, me and my bank account, me and my past experiences - that is what we mean by life, is it not? Living is a process of continuity in memory, conscious as well as unconscious, with its various struggles, quarrels, incidents, experiences and so on. All that is what we call life; in opposition to that there is death, which is putting an end to all that. Having created the opposite, which is death, and being afraid of it, we proceed to look for the relationship between life and death; if we can bridge the gap with some explanation, with belief in continuity, in the hereafter, we are satisfied. We believe in reincarnation or in some other form of continuity of thought and then we try to establish a relationship between the known and the unknown. We try to bridge the known and the unknown and thereby try to find the relationship between the past and the future. That is what we are doing, is it not?, when we inquire if there is any relationship between life and death. We want to know how to bridge the living and the ending - that is our fundamental desire.
Now, can the end, which is death, be known while living? If we can know what death is while we are living, then we shall have no problem. It is because we cannot experience the unknown while we are living that we are afraid of it. Our struggle is to establish a relationship between ourselves, which is the result of the known, and the unknown which we call death. Can there be a relationship between the past and something which the mind cannot conceive, which we call death? Why do we separate the two? Is it not because our mind can function only within the field of the known, within the field of the continuous? One only knows oneself as a thinker, as an actor with certain memories of misery, of pleasure, of love, affection, of various kids of experience; one only knows oneself as being continuous - otherwise one would have no recollection of oneself as being something. Now when that something comes to the end, which we call death, there is fear of the unknown; so we want to draw the unknown into the known and our whole effort is to give continuity to the unknown. That is, we do not want to know life, which includes death, but we want to know how to continue and not come to an end. We do not want to know life and death, we only want to know how to continue without ending.
That which continues has no renewal. There can be nothing new, there can be nothing creative, in that which has continuance - which is fairly obvious. It is only when continuity ends that there is a possibility of that which is ever new. But it is this ending that we dread and we don't see that only in ending can there be renewal, the creative, the unknown - not in carrying over from day to day our experiences, our memories and misfortunes. It is only when we die each day to all that is old that there can be the new. The new cannot be where there is continuity - the new being the creative, the unknown, the eternal, God or what you will. The person, the continuous entity, who seeks the unknown, the real, the eternal, will never find it, because he can find only that which he projects out of himself and that which he projects is not the real. Only in ending, in dying, can the new be known; and the man who seeks to find a relationship between life and death, to bridge the continuous with that which he thinks is beyond, is living in a fictitious, unreal world, which is a projection of himself.
Now is it possible, while living, to die - which means coming to an end, being as nothing? Is it possible, while living in this world where everything is becoming more and more or becoming less and less, where everything is a process of climbing, achieving, succeeding, is it possible, in such a world, to know death? Is it possible to end all memories - not the memory of facts, the way to your house and so on, but the inward attachment through memory to psychological security, the memories that one has accumulated, stored up, and in which one seeks security, happiness? Is it possible to put an end to all that - which means dying every day so that there may be a renewal tomorrow? It is only then that one knows death while living. Only in that dying, in that coming to an end, putting an end to continuity, is there renewal, that creation which is eternal.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 24 'ON TIME'

Question: Can the past dissolve all at once, or does it invariably need time ?
Krishnamurti: We are the result of the past. Our thought is founded upon yesterday and many thousand yesterdays. We are the result of time, and our responses, our present attitudes, are the cumulative effect of many thousand moments, incidents and experiences. So the past is, for the majority of us, the present, which is a fact which cannot be denied. You, your thoughts, your actions, your responses, are the result of the past. Now the questioner wants to know if that past can be wiped out immediately, which means not in time but immediately wiped out; or does this cumulative past require time for the mind to be freed in the present? It is important to understand the question, which is this: As each one of us is the result of the past, with a background of innumerable influences, constantly varying, constantly changing, is it possible to wipe out that background without going through the process of time?
What is the past? What do we mean by the past? Surely we do not mean the chronological past. We mean, surely, the accumulated experiences, the accumulated responses, memories, traditions, knowledge, the subconscious storehouse of innumerable thoughts, feelings, influences and responses. With that background, it is not possible to understand reality, because reality must be of no time: it is timeless. So one cannot understand the timeless with a mind which is the outcome of time. The questioner wants to know if it is possible to free the mind, or for the mind, which is the result of time, to cease to be immediately; or must one go through a long series of examinations and analyses and so free the mind from its background. The mind is the background; the mind is the result of time; the mind is the past, the mind is not the future. It can project itself into the future and the mind uses the present as a passage into the future, so it is still - whatever it does, whatever its activity, its future activity, its present activity, its past activity - in the net of time. Is it possible for the mind to cease completely, for the thought process to come to an end? Now there are obviously many layers to the mind; what we call consciousness has many layers, each layer interrelated with the other layer, each layer dependent on the other, interacting; our whole consciousness is not only experiencing but also naming or terming and storing up as memory. That is the whole process of consciousness, is it not ?
When we talk about consciousness, do we not mean the experiencing, the naming or the terming of that experience and thereby storing up that experience in memory? All this, at different levels, is consciousness. Can the mind, which is the result of time, go through the process of analysis, step by step, in order to free itself from the background or is it possible to be free entirely from time and look at reality directly?
To be free of the background, many of the analysts say that you must examine every response, every complex, every hindrance, every blockage, which obviously implies a process of time. This means the analyser must understand what he is analysing and he must not misinterpret what he analyses. If he mistranslates what he analyses it will lead him to wrong conclusions and therefore establish another background. The analyser must be capable of analysing his thoughts and feelings without the slightest deviation; and he must not miss one step in his analysis, because to take a wrong step, to draw a wrong conclusion, is to re-establish a background along a different line, on a different level. This problem also arises: Is the analyser different from what he analyses? Are not the analyser and the thing that is analysed a joint phenomenon?
Surely the experiencer and the experience are a joint phenomenon; they are not two separate processes, so first of all let us see the difficulty of analysing. It is almost impossible to analyse the whole content of our consciousness and thereby be free through that process. After all, who is the analyser? The analyser is not different, though he may think he is different, from that which he is analysing. He may separate himself from that which he analyses but the analyser is part of that which he analyses. I have a thought, I have a feeling - say, for exampLe, I am angry. The person who analyses anger is still part of anger and therefore the analyser as well as the analysed are a joint phenomenon, they are not two separate forces or processes. So the difficulty of analysing ourselves, unfolding, looking at ourselves page after page, watching every reaction, every response, is incalculably difficult and long. Therefore that is not the way to free ourselves from the background, is it? There must be a much simpler, a more direct way, and that is what you and I are going to find out. In order to find out we must discard that which is false and not hold on to it. So analysis is not the way, and we must be free of the process of analysis.
Then what have you left? You are only used to analysis, are you not? The observer observing - the observer and the observed being a joint phenomenon - the observer trying to analyse that which he observes will not free him from his background. If that is so, and it is, you abandon that process, do you not? If you see that it is a false way, if you realize not merely verbally but actually that it is a false process, then what happens to your analysis? You stop analysing, do you not? Then what have you left? Watch it, follow it, and you will see how rapidly and swiftly one can be free from the background. If that is not the way, what else have you left? What is the state of the mind which is accustomed to analysis, to probing, looking into, dissecting, drawing conclusions and so on? If that process has stopped, what is the state of your mind?
You say that the mind is blank. Proceed further into that blank mind. In other words, when you discard what is known as being false, what has happened to your mind? After all, what have you discarded? You have discarded the false process which is the outcome of a background. Is that not so? With one blow, as it were, you have discarded the whole thing. Therefore your mind, when you discard the analytical process with all its implications and see it as false, is freed from yesterday and therefore is capable of looking directly, without; going through the process of time, and thereby discarding the background immediately.
To put the whole question differently, thought is the result of time, is it not? Thought is the result of environment, of social and religious influences, which is all part of time. Now, can thought be free of time? That is, thought which is the result of time, can it stop and be free from the process of time? Thought can be controlled, shaped; but the control of thought is still within the field of time and so our difficulty is: How can a mind that is the result of time, of many thousand yesterdays, be instantaneously free of this complex background? You can be free of it, not tomorrow but in the present, in the now. That can be done only when you realize that which is false; and the false is obviously the analytical process and that is the only thing we have. When the analytical process completely stops, not through enforcement but through understanding the inevitable falseness of that process, then you will find that your mind is completely dissociated from the past - which does not mean that you do not recognize the past but that your mind has no direct communion with the past. So it can free itself from the past immediately, now, and this dissociation from the past, this complete freedom from yesterday, not chronologically but psychologically, is possible; and that is the only way to understand reality.
To put it very simply, when you want to understand something, what is the state of your mind? When you want to understand your child, when you want to understand somebody, something that someone is saying, what is the state of your mind? You are not analysing, criticizing, judging what the other is saying; you are listening, are you not? Your mind is in a state where the thought process is not active but is very alert. That alertness is not of time, is it? You are merely being alert, passively receptive and yet fully aware; and it is only in this state that there is understanding. When the mind is agitated, questioning, worrying, dissecting, analysing, there is no understanding. When there is the intensity to understand, the mind is obviously tranquil. This, of course, you have to experiment with, not take my word for it, but you can see that the more and more you analyse, the less and less you understand. You may understand certain events, certain experiences, but the whole content of consciousness cannot be emptied through the analytical process. It can be emptied only when you see the falseness of the approach through analysis. When you see the false as the false, then you begin to see what is true; and it is truth that is going to liberate you from the background.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 25 'ON ACTION WITHOUT IDEA'

Question: For Truth to come, you advocate action without idea. Is it possible to act at all times without idea, that is, without a purpose in view?
Krishnamurti: What is our action at present? What do we mean by action? Our action - what we want to do or to be - is based on idea, is it not? That is all we know; we have ideas, ideals, promises, various formulas as to what we are and what we are not. The basis of our action is reward in the future or fear of punishment. We know that, don't we? Such activity is isolating, self-enclosing. You have an idea of virtue and according to that idea you live, you act, in relationship. To you, relationship, collective or individual, is action which is towards the ideal, towards virtue, towards achievement and so on.
When my action is based on an ideal which is an idea - such as "I must be brave", "I must follow the example", "I must he charitable", "I must be socially conscious" and so on - that idea shapes my action, guides my action. We all say, "There is an example of virtue which I must follow; which means, "I must live according to that". So action is based on that idea. Between action and idea, there is a gulf, a division, there is a time process. That is so, is it not? In other words, I am not charitable, I am not loving, there is no forgiveness in my heart but I feel I must be charitable. So there is a gap, between what I am and what I should be; we are all the time trying to bridge that gap. That is our activity, is it not?
Now what would happen if the idea did not exist? At one stroke, you would have removed the gap, would you not? You would be what you are. You say "I am ugly, I must become beautiful; what am I to do?" - which is action based on idea. You say "I am not compassionate, I must become compassionate". So you introduce idea separate from action. Therefore there is never true action of what you are but always action based on the ideal of what you will he. The stupid man always says he is going to become clever. He sits working, struggling to become; he never stops, he never says "I am stupid". So his action, which is based on idea, is not action at all.
Action means doing, moving. But when you have idea, it is merely ideation going on, thought process going on in relation to action. If there is no idea, what would happen? You are what you are. You are uncharitable, you are unforgiving, you are cruel, stupid, thoughtless. Can you remain with that? If you do, then see what happens. When I recognize I am uncharitable, stupid, what happens when I am aware it is so? Is there not charity, is there not intelligence? When I recognize uncharitableness completely, not verbally, not artificially, when I realize I am uncharitable and unloving, in that very seeing of what is is there not love? Don't I immediately become charitable? If I see the necessity of being clean, it is very simple; I go and wash, But if it is an ideal that I should be clean, then what happens? Cleanliness is then postponed or is superficial.
Action based on idea is very superficial, is not true action at all, is only ideation, which is merely the thought process going on.
Action which transforms us as human beings, which brings regeneration, redemption, transformation - call it what you will - such action is not based on idea. It is action irrespective of the sequence of reward or punishment. Such action is timeless, because mind, which is the time process, the calculating process, the dividing, isolating process, does not enter into it.
This question is not so easily solved. Most of you put questions and expect an answer "yes" or "no". It is easy to ask questions like "What do you mean?" and then sit back and let me explain but it is much more arduous to find out the answer for yourselves, go into the problem so profoundly, so clearly and without any corruption that the problem ceases to be. That can only happen when the mind is really silent in the face of the problem. The problem, if you love it, is as beautiful as the sunset. If you are antagonistic to the problem, you will never understand. Most of us are antagonistic because we are frightened of the result, of what may happen if we proceed, so we lose the significance and the purview of the problem.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 26 'ON THE OLD AND THE NEW'

Question: When I listen to you, all seems clear and new. At home, the old, dull restlessness asserts itself. What is wrong with me?
Krishnamurti: What is actually taking place in our lives? There is constant challenge and response. That is existence, that is life, is it not? - a constant challenge and response. The challenge is always new and the response is always old. I met you yesterday and you come to me today. You are different, you are modified, you have changed, you are new; but I have the picture of you as you were yesterday. Therefore I absorb the new into the old. I do not meet you anew but I have yesterday's picture of you, so my response to the challenge is always conditioned. Here, for the moment, you cease to be a Brahmin, a Christian, high-caste or whatever it is - you forget everything. You are just listening, absorbed, trying to find out. When you resume your daily life, you become your old self - you are back in your job, your caste, your system, your family. In other words, the new is always being absorbed by the old, into the old habits, customs, ideas, traditions, memories. There is never the new, for you are always meeting the new with the old. The challenge is new but you meet it with the old. The problem in this question is how to free thought from the old so as to be new all the time. When you see a flower, when you see a face, when you see the sky, a tree, a smile, how are you to meet it anew? Why is it that we do not meet it anew? Why is it that the old absorbs the new and modifies it; why does the new cease when you go home?
The old response arises from the thinker. Is not the thinker always the old? Because your thought is founded on the past, when you meet the new it is the thinker who is meeting it; the experience of yesterday is meeting it. The thinker is always the old. So we come back to the same problem in a different way: How to free the mind from itself as the thinker ? How to eradicate memory, not factual memory but psychological memory, which is the accumulation of experience? Without freedom from the residue of experience, there can be no reception of the new. To free thought, to be free of the thought process and so to meet the new is arduous, is it not?, because all our beliefs, all our traditions, all our methods in education are a process of imitation, copying, memorizing, building up the reservoir of memory. That memory is constantly responding to the new; the response of that memory we call thinking and that thinking meets the new. So how can there be the new? Only when there is no residue of memory can there be newness and there is residue when experience is not finished, concluded, ended; that is when the understanding of experience is incomplete. When experience is complete, there is no residue - that is the beauty of life. Love is not residue, love is not experience, it is a state of being. Love is eternally new. Therefore our problem is: Can one meet the new constantly, even at home? Surely one can. To do that, one must bring about a revolution in thought, in feeling; you can be free only when every incident is thought out from moment to moment, when every response is finally understood, not merely casually looked at and thrown aside. There is freedom from accumulating memory only when every thought, every feeling is completed, thought out to the end. In other words, when each thought and feeling is thought out, concluded, there is an ending and there is a space between that ending and the next thought. In that space of silence, there is renewal, the new creativeness takes place.
This is not theoretical, this is not impractical. If you try to think out every thought and every feeling, you will discover that it is extraordinarily practical in your daily life, for then you are new and what is new is eternally enduring. To be new is creative and to be creative is to be happy; a happy man is not concerned whether he is rich or poor, he does not care to what level of society he belongs, to what caste or to what country. He has no leaders, no gods, no temples, no churches and therefore no quarrels, no enmity.
Surely that is the most practical way of solving our difficulties in this present world of chaos? It is because we are not creative, in the sense in which I am using that word, that we are so antisocial at all the different levels of our consciousness. To be very practical and effective in our social relationships, in our relationship with everything, one must be happy; there cannot be happiness if there is no ending, there cannot be happiness if there is a constant process of becoming. In ending, there is renewal, rebirth, a newness, a freshness, a joy.
The new is absorbed into the old and the old destroys the new, so long as there is background, so long as the mind, the thinker, is conditioned by his thought. To be free from the background, from the conditioning influences, from memory, there must be freedom from continuity. There is continuity so long as thought and feelings are not ended completely. You complete a thought when you pursue the thought to its end and thereby bring an end to every thought, to every feeling. Love is not habit, memory; love is always new. There can be a meeting of the new only when the mind is fresh; and the mind is not fresh so long as there is the residue of memory. Memory is factual, as well as psychological. I am not talking of factual memory but of psychological memory. So long as experience is not completely understood, there is residue, which is the old, which is of yesterday, the thing that is past; the past is always absorbing the new and therefore destroying the new. It is only when the mind is free from the old that it meets everything anew, and in that there is joy.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 27 'ON NAMING'

Question: How can one be aware of an emotion without naming or labelling it? If I am aware of a feeling, I seem to know what that feeling is almost immediately after it arises. Or do you mean something different when you say, `Do not name'?
Krishnamurti: Why do we name anything? Why do we give a label to a flower, to a person, to a feeling? Either to communicate one's feelings, to describe the flower and so on and so on; or to identify oneself with that feeling. Is not that so? I name something, a feeling, to communicate it. `I am angry.' Or I identify myself with that feeling in order to strengthen it or to dissolve it or to do something about 1t. We give a name to something, to a rose, to communicate it to others or, by giving it a name, we think we have understood it. We say, "That is a rose", rapidly look at it and go on. By giving it a name, we think we have understood it; we have classified it and think that thereby we have understood the whole content and beauty of that flower.
By giving a name to something, we have merely put it into a category and we think we have understood it; we don't look at it more closely. If we do not give it a name, however, we are forced to look at it. That is we approach the flower or whatever it is with a newness, with a new quality of examination; we look at it as though we had never looked at it before. Naming is a very convenient way of disposing of things and of people - by saying that they are Germans, Japanese, Americans, Hindus, you can give them a label and destroy the label. If you do not give a label to people you are forced to look at them and then it is much more difficult to kill somebody. You can destroy the label with a bomb and feel righteous, but if you do not give a label and must therefore look at the individual thing - whether it is a man or a flower or an incident or an emotion - then you are forced to consider your relationship with it, and with the action following. So terming or giving a label is a very convenient way of disposing of anything, of denying, condemning or justifying it. That is one side of the question.
What is the core from which you name, what is the centre which is always naming, choosing, labelling. We all feel there is a centre, a core, do we not?, from which we are acting, from which we are judging, from which we are naming. What is that centre, that core? Some would like to think it is a spiritual essence, God, or what you will. So let us find out what is that core, that centre, which is naming, terming, judging. Surely that core is memory, isn't it? A series of sensations, identified and enclosed - the past, given life through the present. That core, that centre, feeds on the present through naming, labelling, remembering.
We will see presently, as we unfold it, that so long as this centre, this core, exists, there can be no understanding. It is only with the dissipation of this core that there is understanding, because, after all, that core is memory; memory of various experiences which have been given names, labels, identifications. With those named and labelled experiences, from that centre, there is acceptance and rejection, determination to be or not to be, according to the sensations, pleasures and pains of the memory of experience. So that centre is the word. If you do not name that centre, is there a centre? That is if you do not think in terms of words, if you do not use words, can you think? Thinking comes into being through verbalization; or verbalization begins to respond to thinking. The centre, the core is the memory of innumerable experiences of pleasure and pain, verbalized. Watch it in yourself, please, and you will see that words have become much more important, labels have become much more important, than the substance; and we live on words.
For us, words like truth, God, have become very important - or the feeling which those words represent. When we say the word `American', `Christian', `Hindu' or the word `anger' - we are the word representing the feeling. But we don't know what that feeling is, because the word has become important. When you call yourself a Buddhist, a Christian, what does the word mean, what is the meaning behind that word, which you have never examined? Our centre, the core is the word, the label. If the label does not matter, if what matters is that which is behind the label, then you are able to inquire but if you are identified with the label and stuck with it, you cannot proceed. And we are identified with the label: the house, the form, the name, the furniture, the bank account, our opinions, our stimulants and so on and so on. We are all those things - those things being represented by a name. The things have become important, the names, the labels; and therefore the centre, the core, is the word.
If there is no word, no label, there is no centre, is there? There is a dissolution, there is an emptiness - not the emptiness of fear, which is quite a different thing. There is a sense of being as nothing; because you have removed all the labels or rather because you have understood why you give labels to feelings and ideas you are completely new, are you not? There is no centre from which you are acting. The centre, which is the word, has been dissolved. The label has been taken away and where are you as the centre? You are there but there has been a transformation. That transformation is a little bit frightening; therefore, you do not proceed with what is still involved in it; you are already beginning to judge it, to decide whether you like it or don't like it. You don't proceed with the understanding of what is coming but you are already judging, which means that you have a centre from which you are acting. Therefore you stay fixed the moment you judge; the words `like' and `dislike' become important. But what happens when you do not name? You look at an emotion, at a sensation, more directly and therefore have quite a different relationship to it, just as you have to a flower when you do not name it. You are forced to look at it anew. When you do not name a group of people, you are compelled to look at each individual face and not treat them all as the mass. Therefore you are much more alert, much more observing, more understanding; you have a deeper sense of pity, love; but if you treat them all as the mass, it is over.
If you do not label, you have to regard every feeling as it arises. When you label, is the feeling different from the label? Or does the label awaken the feeling? Please think it over. When we label, most of us intensify the feeling. The feeling and the naming are instantaneous. If there were a gap between naming and feeling, then you could find out if the feeling is different from the naming and then you would be able to deal with the feeling without naming it.
The problem is this, is it not?, how to be free from a feeling which we name, such as anger? Not how to subjugate it, sublimate it, suppress it, which are all idiotic and immature, but how to be really free from it? To be really free from it, we have to discover whether the word is more important than the feeling. The word `anger' has more significance than the feeling itself. Really to find that out there must be a gap between the feeling and the naming. That is one part.
If I do not name a feeling, that is to say if thought is not functioning merely because of words or if I do not think in terms of words, images or symbols, which most of us do - then what happens? Surely the mind then is not merely the observer. When the mind is not thinking in terms of words, symbols, images, there is no thinker separate from the thought, which is the word. Then the mind is quiet, is it not? - not made quiet, it is quiet. When the mind is really quiet, then the feelings which arise can be dealt with immediately. It is only when we give names to feelings and thereby strengthen them that the feelings have continuity; they are stored up in the centre, from which we give further labels, either to strengthen or to communicate them. When the mind is no longer the centre, as the thinker made up of words, of past experiences - which are all memories, labels, stored up and put in categories, in pigeonholes - when it is not doing any of those things, then, obviously the mind is quiet. It is no longer bound, it has no longer a centre as the me - my house, my achievement, my work - which are still words, giving impetus to feeling and thereby strengthening memory. When none of these things is happening, the mind is very quiet. That state is not negation. On the contrary, to come to that point, you have to go through all this, which is an enormous undertaking; it is not merely learning a few sets of words and repeating them like a school-boy - `not to name', `not to name'. To follow through all its implications, to experience it, to see how the mind works and thereby come to that point when you are no longer naming, which means that there is no longer a centre apart from thought - surely this whole process is real meditation.
When the mind is really tranquil, then it is possible for that which is immeasurable to come into being. Any other process, any other search for reality, is merely self-projected, homemade and therefore unreal. But this process is arduous and it means that the mind has to be constantly aware of everything that is inwardly happening to it. To come to this point, there can be no judgement or justification from the beginning to the end - not that this is an end. There is no end, because there is something extraordinary still going on. This is no promise. It is for you to experiment, to go into yourself deeper and deeper and deeper, so that all the many layers of the centre are dissolved and you can do it rapidly or lazily. It is extraordinarily interesting to watch the process of the mind, how it depends on words, how the words stimulate memory or resuscitate the dead experience and give life to it. In that process the mind is living either in the future or in the past. Therefore words have an enormous significance, neurologically as well as psychologically. And please do not learn all this from me or from a book. You cannot learn it from another or find it in a book. What you learn or find in a book will not be the real. But you can experience it, you can watch yourself in action, watch yourself thinking, see how you think, how rapidly you are naming the feeling as it arises - and watching the whole process frees the mind from its centre. Then the mind, being quiet, can receive that which is eternal.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 28 'ON THE KNOWN AND THE UNKNOWN'

Question: Our mind knows only the known. What is it in us that drives us to find the unknown reality, God?
Krishnamurti: Does your mind urge toward the unknown ? Is there an urge in us for the unknown, for reality, for God? Please think it out seriously. This is not a rhetorical question but let us actually find out. Is there an inward urge in each one of us to find the unknown? Is there? How can you find the unknown? If you do not know it, how can you find it? Is there an urge for reality, or is it merely a desire for the known, expanded? Do you understand what I mean? I have known many things; they have not given me happiness, satisfaction, joy. So now I am wanting something else that will give me greater joy, greater happiness, greater vitality - what you will. Can the known, which is my mind - because my mind is known, the result of the past, - can that mind seek the unknown? If I do not know reality, the unknown, how can I search for it? Surely it must come, I cannot go after it. If I go after it, I am going after something which is the known, projected by me.
Our problem is not what it is in us that drives us to find the unknown - that is clear enough. It is our own desire to be more secure, more permanent, more established, more happy, to escape from turmoil, from pain, confusion. That is our obvious drive. When there is that drive, that urge, you will find a marvellous escape, a marvellous refuge - in the Buddha, in the Christ or in political slogans and all the rest of it. That is not reality; that is not the unknowable, the unknown. Therefore the urge for the unknown must come to an end, the search for the unknown must stop; which means there must be understanding of the cumulative known, which is the mind. The mind must understand itself as the known, because that is all it knows. You cannot think about something that you do not know. You can only think about something that you know.
Our difficulty is for the mind not to proceed in the known; that can only happen when the mind understands itself and how all its movement is from the past, projecting itself through the present, to the future. It is one continuous movement of the known; can that movement come to an end? It can come to an end only when the mechanism of its own process is understood, only when the mind understands itself and its workings, its ways, its purposes, its pursuits, its demands - not only the superficial demands but the deep inward urges and motives. This is quite an arduous task. It isn't just in a meeting or at a lecture or by reading a book, that you are going to find out. On the contrary, it needs constant watchfulness, constant awareness of every movement of thought - not only when you are waking but also when you are asleep. It must be a total process, not a sporadic, partial process.
Also, the intention must be right. That is there must be a cessation of the superstition that inwardly we all want the unknown. It is an illusion to think that we are all seeking God - we are not. We don't have to search for light. There will be light when there is no darkness and through darkness we cannot find the light. All that we can do is to remove those barriers that create darkness and the removal depends on the intention. If you are removing them in order to see light, then you are not removing anything, you are only substituting the word light for darkness. Even to look beyond the darkness is an escape from darkness.
We have to consider not what it is that is driving us but why there is in us such confusion, such turmoil, such strife and antagonism - all the stupid things of our existence. When these are not, then there is light, we don't have to look for it. When stupidity is gone, there is intelligence. But the man who is stupid and tries to become intelligent is still stupid. Stupidity can never be made wisdom; only when stupidity ceases is there wisdom, intelligence. The man who is stupid and tries to become intelligent, wise, obviously can never be so. To know what is stupidity, one must go into it, not superficially, but fully, completely, deeply, profoundly; one must go into all the different layers of stupidity and when there is the cessation of that stupidity, there is wisdom.
Therefore it is important to find out not if there is something more, something greater than the known, which is urging us to the unknown, but to see what it is in us that is creating confusion, wars, class differences, snobbishness, the pursuit of the famous, the accumulation of knowledge, the escape through music, through art, through so many ways. It is important, surely, to see them as they are and to come back to ourselves as we are. From there we can proceed. Then the throwing off of the known is comparatively easy. When the mind is silent, when it is no longer projecting itself into the future, wishing for something; when the mind is really quiet, profoundly peaceful, the unknown comes into being. You don't have to search for it. You cannot invite it. That which you can invite is only that which you know. You cannot invite an unknown guest. You can only invite one you know. But you do not know the unknown, God, reality, or what you will. It must come. It can come only when the field is right, when the soil is tilled, but if you till in order for it to come, then you will not have it.
Our problem is not how to seek the unknowable, but to understand the accumulative processes of the mind, which is ever the known. That is an arduous task: that demands constant attention, a constant awareness in which there is no sense of distraction, of identification, of condemnation; it is being with what is. Then only can the mind be still. No amount of meditation, discipline, can make the mind still, in the real sense of the word. Only when the breezes stop does the lake become quiet. You cannot make the lake quiet. Our job is not to pursue the unknowable but to understand the confusion, the turmoil, the misery, in ourselves; and then that thing darkly comes into being, in which there is joy.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 29 'TRUTH AND LIE'

Question: How does truth, as you have said, when repeated become a lie? What really is a lie? Why is it wrong to lie? Is not this a profound and subtle problem on all the levels of our existence?
Krishnamurti: There are two questions in this, so let us examine the first, which is: When a truth is repeated, how does it become a lie? What is it that we repeat? Can you repeat an understanding? I understand something. Can I repeat it? I can verbalize it, I can communicate it but the experience is not what is repeated, surely? We get caught in the word and miss the significance of the experience. If you have had an experience, can you repeat it? You may want to repeat it, you may have the desire for its repetition, for its sensation, but once you have had an experience, it is over, it cannot be repeated. What can be repeated is the sensation and the corresponding word that gives life to that sensation. As, unfortunately, most of us are propagandists, we are caught in the repetition of the word. So we live on words, and the truth is denied.
Take, for example, the feeling of love. Can you repeat it ? When you hear the words `Love your neighbour', is that a truth to you? It is truth only when you do love your neighbour; and that love cannot be repeated but only the word. Yet most of us are happy, content, with the repetition, `Love your neighbour' or `Don't be greedy'. So the truth of another, or an actual experience which you have had, merely through repetition, does not become a reality. On the contrary, repetition prevents reality. Merely repeating certain ideas is not reality.
The difficulty in this is to understand the question without thinking in terms of the opposite. A lie is not something opposed to truth. One can see the truth of what is being said, not in opposition or in contrast, as a lie or a truth; but just see that most of us repeat without understanding. For instance, we have been discussing naming and not naming a feeling and so on. Many of you will repeat it, I am sure, thinking that it is the `truth'. You will never repeat an experience if it is a direct experience. You may communicate it but when it is a real experience the sensations behind it are gone, the emotional content behind the words is entirely dissipated.
Take, for example, the idea that the thinker and the thought are one. It may be a truth to you, because you have directly experienced it. If I repeated it, it would not be true, would it? - true, not as opposed to the false, please. It would not be actual, it would be merely repetitive and therefore would have no significance. You see, by repetition we create a dogma, we build a church and in that we take refuge. The word and not truth, becomes the `truth'. The word is not the thing. To us, the thing is the word and that is why one has to be so extremely careful not to repeat something which one does not really understand. If you understand something, you can communicate it, but the words and the memory have lost their emotional significance. Therefore if one understands that, in ordinary conversation, one's outlook, one's vocabulary, changes.
As we are seeking truth through self-knowledge and are not mere propagandists, it is important to understand this. Through repetition one mesmerizes oneself by words or by sensations. One gets caught in illusions. To be free of that, it is imperative to experience directly and to experience directly one must be aware of oneself in the process of repetition, of habits, or words, of sensations. That awareness gives one an extraordinary freedom, so that there can be a renewal, a constant experiencing, a newness.
The other question is: "What really is a lie? Why is it wrong to lie? Is this not a profound and subtle problem on all the levels of our existence?" What is a lie? A contradiction, isn't it?, a self-contradiction. One can consciously contradict or unconsciously; it can either be deliberate or unconscious; the contradiction can be either very, very subtle or obvious. When the cleavage in contradiction is very great, then either one becomes unbalanced or one realizes the cleavage and sets about to mend it.
To understand this problem, what is a lie and why we lie, one has to go into it without thinking in terms of an opposite. Can we look at this problem of contradiction in ourselves without trying not to be contradictory? Our difficulty in examining this question is, is it not?, that we so readily condemn a lie but, to understand it, can we think of it not in terms of truth and falsehood but of what is contradiction? Why do we contradict? Why is there contradiction in ourselves? Is there not an attempt to live up to a standard, up to a pattern - a constant approximation of ourselves to a pattern, a constant effort to be something, either in the eyes of another or in our own eyes? There is a desire, is there not? to conform to a pattern; when one is not living up to that pattern, there is contradiction.
Now why do we have a pattern, a standard, an approximation, an idea which we are trying to live up to? Why? Obviously to be secure, to be safe, to be popular, to have a good opinion of ourselves and so on. There is the seed of contradiction. As long as we are approximating ourselves to something, trying to be something, there must be contradiction; therefore there must be this cleavage between the false and the true. I think this is important, if you will quietly go into it. Not that there is not the false and the true; but why the contradiction in ourselves? Is it not because we are attempting to be something - to be noble, to be good, to be virtuous, to be creative, to be happy and so on? in the very desire to be something, there is a contradiction - not to be something else. It is this contradiction that is so destructive. If one is capable of complete identification with something, with this or with that, then contradiction ceases; when we do identify ourselves completely with something, there is self-enclosure, there is a resistance, which brings about unbalance - which is an obvious thing.
Why is there contradiction in ourselves? I have done something and I do not want it to be discovered; I have thought something which does not come up to the mark, which puts me in a state of contradiction, and I do not like it. Where there is approximation, there must be fear and it is this fear that contradicts. Whereas if there is no becoming, no attempting to be something, then there is no sense of fear; there is no contradiction; there is no lie in us at any level, consciously or unconsciously - something to be suppressed, something to be shown up. As most of our lives are a matter of moods and poses, depending on our moods, we pose - which is contradiction. When the mood disappears, we are what we are. It is this contradiction that is really important, not whether you tell a polite white lie or not. So long as this contradiction exists, there must be a superficial existence and therefore superficial fears which have to be guarded - and then white lies - , you know, all the rest of it follows. Let us look at this question, not asking what is a lie and what is truth but, without these opposites, go into the problem of contradiction in ourselves - which is extremely difficult, because as we depend so much on sensations, most of our lives are contradictory. We depend on memories, on opinions; we have so many fears which we want to cover up - all these create contradiction in ourselves; when that contradiction becomes unbearable, one goes off one's head. One wants peace and everything that one does creates war, not only in the family but outside. Instead of understanding what creates conflict, we only try to become more and more one thing or the other, the opposite, thereby creating greater cleavage.
Is it possible to understand why there is contradiction in ourselves - not only superficially but much more deeply, psychologically? First of all, is one aware that one lives a contradictory life? We want peace and we are nationalists; we want to avoid social misery and yet each one of us is individualistic, limited, self-enclosed. We are constantly living in contradiction. Why? Is it not because we are slaves to sensation? This is neither to be denied nor accepted. It requires a great deal of understanding of the implications of sensation, which are desires. We want so many things, all in contradiction with one another. We are so many conflicting masks; we take on a mask when it suits us and deny it when something else is more profitable, more pleasurable. It is this state of contradiction which creates the lie. In opposition to that, we create `truth'. But surely truth is not the opposite of a lie. That which has an opposite is not truth. The opposite contains its own opposite, therefore it is not truth and to understand this problem very profoundly, one must be aware of all the contradictions in which we live. When I say, `I love you', with it goes jealousy, envy, anxiety, fear - which is contradiction. It is this contradiction which must be understood and one can understand it only when one is aware of it, aware without any condemnation or justification - merely looking at it. To look at it passively, one has to understand all the processes of justification and condemnation.
It is not an easy thing, to look passively at something; but in understanding that, one begins to understand the whole process of the ways of one's feeling and thinking. When one is aware of the full significance of contradiction in oneself, it brings an extraordinary change: you are yourself, then, not something you are trying to be. You are no longer following an ideal, seeking happiness. You are what you are and from there you can proceed. Then there is no possibility of contradiction.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 30 'ON GOD'

Question: You have realized reality. Can you tell us what God is?
Krishnamurti: How do you know I have realized? To know that I have realized, you also must have realized. This is not just a clever answer. To know something you must be of it. You must yourself have had the experience also and therefore your saying that I have realized has apparently no meaning. What does it matter if I have realized or have not realized? Is not what I am saying the truth? Even if I am the most perfect human being, if what I say is not the truth why would you even listen to me? Surely my realization has nothing whatever to do with what I am saying and the man who worships another because that other has realized is really worshipping authority and therefore he can never find the truth. To understand what has been realized and to know him who has realized is not at all important, is it?
I know the whole tradition says, "Be with a man who has realized." How can you know that he has realized? All that you can do is to keep company with him and even that is extremely difficult nowadays. There are very few good people, in the real sense of the word - people who are not seeking something, who are not after something. Those who are seeking something or are after something are exploiters and therefore it is very difficult for anyone to find a companion to love.
We idealize those who have realized and hope that they will give us something, which is a false relationship. How can the man who has realized communicate if there is no love? That is our difficulty. In all our discussions we do not really love each other; we are suspicious. You want something from me, knowledge, realization, or you want to keep company with me, all of which indicates that you do not love. You want something and therefore you are out to exploit. If we really love each other then there will be instantaneous communication. Then it does not matter if you have realized and I have not or if you are the high or the low. Since our hearts have withered, God has become awfully important. That is, you want to know God because you have lost the song in your heart and you pursue the singer and ask him whether he can teach you how to sing. He can teach you the technique but the technique will not lead you to creation. You cannot be a musician by merely knowing how to sing. You may know all the steps of a dance but if you have not creation in your heart, you are only functioning as a machine. You cannot love if your object is merely to achieve a result. There is no such thing as an ideal, because that is merely an achievement. Beauty is not an achievement, it is reality, now, not tomorrow. If there is love you will understand the unknown, you will know what God is and nobody need tell you - and that is the beauty of love. It is eternity in itself. Because there is no love, we want someone else, or God, to give it to us. If we really loved, do you know what a different world this would be? We should be really happy people. Therefore we should not invest our happiness in things, in family, in ideals. We should be happy and therefore things, people and ideals would not dominate our lives. They are all secondary things. Because we do not love and because we are not happy we invest in things, thinking they will give us happiness, and one of the things in which we invest is God.
You want me to tell you what reality is. Can the indescribable be put into words? Can you measure something immeasurable? Can you catch the wind in your fist? If you do, is that the wind? If you measure that which is immeasurable, is that the real? If you formulate it, is it the real? Surely not, for the moment you describe something which is indescribable, it ceases to be the real. The moment you translate the unknowable into the known, it ceases to be the unknowable. Yet that is what we are hankering after. All the time we want to know, because then we shall be able to continue, then we shall be able, we think, to capture ultimate happiness, permanency. We want to know because we are not happy, because we are striving miserably, because we are worn out, degraded. Yet instead of realizing the simple fact - that we are degraded, that we are dull, weary, in turmoil - we want to move away from what is the known into the unknown, which again becomes the known and therefore we can never find the real.
Therefore instead of asking who has realized or what God is why not give your whole attention and awareness to what is? Then you will find the unknown, or rather it will come to you. If you understand what is the known, you will experience that extraordinary silence which is not induced, not enforced, that creative emptiness in which alone reality can enter. It cannot come to that which is becoming, which is striving; it can only come to that which is being, which understands what is. Then you will see that reality is not in the distance; the unknown is not far off; it is in what is. As the answer to a problem is in the problem, so reality is in what is; if we can understand it, then we shall know truth.
It is extremely difficult to be aware of dullness, to be aware of greed, to be aware of ill will, ambition and so on. The very fact of being aware of what is is truth. It is truth that liberates, not your striving to be free. Thus reality is not far but we place it far away because we try to use it as a means of self-continuity. It is here, now, in the immediate. The eternal or the timeless is now and the now cannot be understood by a man who is caught in the net of time. To free thought from time demands action, but the mind is lazy, it is slothful, and therefore ever creates other hindrances. It is only possible by right meditation, which means complete action, not a continuous action, and complete action can only be understood when the mind comprehends the process of continuity, which is memory - not the factual but the psychological memory. As long as memory functions, the mind cannot understand what is. But one's mind, one's whole being, becomes extraordinarily creative, passively alert, when one understands the significance of ending, because in ending there is renewal, while in continuity there is death, there is decay.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 31 'ON IMMEDIATE REALIZATION'

Question: Can we realize on the spot the truth you are speaking of, without any previous preparation?
Krishnamurti: What do you mean by truth? Do not let us use a word of which we do not know the meaning; we can use a simpler word, a more direct word. Can you understand, can you comprehend a problem directly? That is what is implied, is it not? Can you understand what is, immediately, now? In understanding what is, you will understand the significance of truth; but to say that one must understand truth has very little meaning. Can you understand a problem directly, fully, and be free of it? That is what is implied in this question, is it not? Can you understand a crisis, a challenge, immediately, see its whole significance and be free of it? What you understand leaves no mark; therefore understanding or truth is the liberator. Can you be liberated now from a problem, from a challenge? Life is, is it not?, a series of challenges and responses and if your response to a challenge is conditioned, limited, incomplete, then that challenge leaves its mark, its residue, which is further strengthened by another new challenge. So there is a constant residual memory, accumulations, scars, and with all these scars you try to meet the new and therefore you never meet the new. Therefore you never understand, there is never a liberation from any challenge.
The problem, the question is, whether I can understand a challenge completely, directly; sense all its significance, all its perfume, its depth, its beauty and its ugliness and so be free of it. A challenge is always new, is it not? The problem is always new, is it not? A problem which you had yesterday, for example, has undergone such modification that when you meet it today, it is already new. But you meet it with the old, because you meet it without transforming, merely modifying your own thoughts.
Let me put it in a different way. I met you yesterday. In the meantime you have changed. You have undergone a modification but I still have yesterday's picture of you. I meet you today with my picture of you and therefore I do not understand you - I understand only the picture of you which I acquired yesterday. If I want to understand you, who are modified, changed, I must remove, I must be free of the picture of yesterday. In other words to understand a challenge, which is always new, I must also meet it anew, there must be no residue of yesterday; so I must say adieu to yesterday.
After all, what is life? It is something new all the time, is it not? It is something which is ever undergoing change, creating a new feeling. Today is never the same as yesterday and that is the beauty of life. Can you and I meet every problem anew? Can you, when you go home, meet your wife and your child anew, meet the challenge anew? You will not be able to do it if you are burdened with the memories of yesterday. Therefore, to understand the truth of a problem, of a relationship, you must come to it afresh - not with an `open mind', for that has no meaning. You must come to it without the scars of yesterday's memories - which means, as each challenge arises, be aware of all the responses of yesterday and by being aware of yesterday's residue, memories, you will find that they drop away without struggle and therefore your mind is fresh.
Can one realize truth immediately, without preparation? I say yes - not out of some fancy of mine, not out of some illusion; but psychologically experiment with it and you will see. Take any challenge, any small incident - don't wait for some great crisis - and see how you respond to it. Be aware of it, of your responses, of your intentions, of your attitudes and you will understand them, you will understand your background. I assure you, you can do it immediately if you give your whole attention to it. If you are seeking the full meaning of your background, it yields its significance and then you discover in one stroke the truth, the understanding of the problem. Understanding comes into being from the now, the present, which is always timeless. Though it may be tomorrow, it is still now; merely to postpone, to prepare to receive that which is tomorrow, is to prevent yourself from understanding what is now. Surely you can understand directly what is now, can't you? To understand what is, you have to be undisturbed, undistracted, you have to give your mind and heart to it. It must be your sole interest at that moment, completely. Then what is gives you its full depth, its full meaning, and thereby you are free of that problem.
If you want to know the truth, the psychological significance of property, for instance, if you really want to understand it directly, now, how do you approach it? Surely you must feel akin to the problem, you must not be afraid of it, you must not have any creed, any answer, between yourself and the problem. Only when you are directly in relationship with the problem will you find the answer. If you introduce an answer, if you judge, have a psychological disinclination, then you will postpone, you will prepare to understand tomorrow what can only be understood in the `now'. Therefore you will never understand. To perceive truth needs no preparation; preparation implies time and time is not the means of understanding truth. Time is continuity and truth is timeless, non-continuous. Understanding is non-continuous, it is from moment to moment, unresidual.
I am afraid I am making it all sound very difficult, am I not? But it is easy, simple to understand, if you will only experiment with it. If you go off into a dream, meditate over it, it becomes very difficult. When there is no barrier between you and me, I understand you. If I am open to you, I understand you directly - and to be open is not a matter of time. Will time make me open? Will preparation, system, discipline, make me open to you? No. What will make me open to you is my intention to understand. I want to be open because I have nothing to hide, I am not afraid; therefore I am open and there is immediate communion, there is truth. To receive truth, to know its beauty, to know its joy, there must be instant receptivity, unclouded by theories, fears and answers.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 32 'ON SIMPLICITY'

Question: What is simplicity? Does it imply seeing very clearly the essentials and discarding everything else?
Krishnamurti: Let us see what simplicity is not. Don't say - "That is negation" or "Tell us something positive". That is immature, thoughtless reaction. Those people who offer you the `positive' are exploiters; they have something to give you which you want and through which they exploit you. We are doing nothing of that kind. We are trying to find out the truth of simplicity. Therefore you must discard, put ideas behind and observe anew. The man who has much is afraid of revolution, inwardly and outwardly. Let us find out what is not simplicity. A complicated mind is not simple, is it? A clever mind is not simple; a mind that has an end in view for which it is working, a reward, a fear, is not a simple mind, is it? A mind that is burdened with knowledge is not a simple mind; a mind that is crippled with beliefs is not a simple mind, is it? A mind that has identified itself with something greater and is striving to keep that identity, is not a simple mind, is it? We think it is simple to have only one or two loincloths, we want the outward show of simplicity and we are easily deceived by that. That is why the man who is very rich worships the man who has renounced.
What is simplicity? Can simplicity be the discarding of non-essentials and the pursuing of essentials - which means a process of choice? Does it not mean choice - choosing essentials and discarding non-essentials? What is this process of choosing? What is the entity that chooses? Mind, is it not? It does not matter what you call it. You say, `I will choose this, which is the essential'. How do you know what is the essential? Either you have a pattern of what other people have said or your own experience says that something is the essential. Can you rely on your experience? When you choose, your choice is based on desire, is it not? What you call `the essential' is that which gives you satisfaction. So you are back again in the same process, are you not? Can a confused mind choose? If it does, the choice must also be confused.
Therefore the choice between the essential and the non-essential is not simplicity. It is a conflict. A mind in conflict, in confusion, can never be simple. When you discard, when you really observe and see all these false things, the tricks of the mind, when you look at it and are aware of it, then you will know for yourself what simplicity is. A mind which is bound by belief is never a simple mind. A mind that is crippled with knowledge is not simple. A mind that is distracted by God, by women, by music, is not a simple mind. A mind caught in the routine of the office, of rituals, of prayers, such a mind is not simple. Simplicity is action, without idea. But that is a very rare thing; that means creativeness. So long as there is not creation, we are centres of mischief, misery and destruction. Simplicity is not a thing which you can pursue and experience. Simplicity comes, as a flower opens at the right moment, when each one understands the whole process of existence and relationship. Because we have never thought about it, observed it, we are not aware of it; we value all the outer forms of few possessions but those are not simplicity. Simplicity is not to be found; it does not lie as a choice between the essential and the non-essential. It comes into being only when the self is not; when the mind is not caught in speculations, conclusions, beliefs, ideations. Such a free mind only can find truth. Such a mind alone can receive that which is immeasurable, which is unnameable; and that is simplicity.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 33 'ON SUPERFICIALITY'

Question: How is one who is superficial to become serious?
Krishnamurti: First of all, we must be aware that we are superficial, must we not? What does it mean to be superficial? Essentially, to be dependent, does it not? To depend on stimulation, to depend on challenge, to depend on another, to depend psychologically on certain values, certain experiences, certain memories - does not all that make for superficiality? When I depend on going to church every morning or every week in order to be uplifted, in order to be helped, does that not make me superficial? If I have to perform certain rituals to maintain my sense of integrity or to regain a feeling which I may once have had, does that not make me superficial? Does it not make me superficial when I give myself over to a country, to a plan or to a particular political group? Surely this whole process of dependence is an evasion of myself; this identification with the greater is the denial of what I am. But I cannot deny what I am; I must understand what I am and not try to identify myself with the universe, with God, with a particular political party or what you will. All this leads to shallow thinking and from shallow thinking there is activity which is everlastingly mischievous, whether on a worldwide scale, or on the individual scale.
First of all, do we recognize that we are doing these things? We do not; we justify them. We say, "What shall I do if I don't do these things? I'll be worse off; my mind will go to pieces. Now, at least, I am struggling towards something better." The more we struggle the more superficial we are. I have to see that first, have I not? That is one of the most difficult things; to see what I am, to acknowledge that I am stupid, that I am shallow, that I am narrow, that I am jealous. If I see what I am, if I recognize it, then with that I can start. Surely, a shallow mind is a mind that escapes from what is; not to escape requires arduous investigation, the denial of inertia. The moment I know I am shallow, there is already a process of deepening - if I don't do anything about the shallowness. If the mind says, "I am petty, and I am going to go into it, I am going to understand the whole of this pettiness, this narrowing influence", then there is a possibility of transformation; but a petty mind, acknowledging that it is petty and trying to be non-petty by reading, by meeting people, by travelling, by being incessantly active like a monkey, is still a petty mind.
Again, you see, there is a real revolution only if we approach this problem rightly. The right approach to the problem gives an extraordinary confidence which I assure you moves mountains - the mountains of one's own prejudices, conditionings. Being aware of a shallow mind, do not try to become deep. A shallow mind can never know great depths. It can have plenty of knowledge, information, it can repeat words - you know the whole paraphernalia of a superficial mind that is active. But if you know that you are superficial, shallow, if you are aware of the shallowness and observe all its activities without judging, without condemnation, then you will soon see that the shallow thing has disappeared entirely, without your action upon it. That requires patience, watchfulness, not an eager desire for a result, for achievement. It is only a shallow mind that wants an achievement, a result.
The more you are aware of this whole process, the more you will discover the activities of the mind but you must observe them without trying to put an end to them, because the moment you seek an end, you are again caught in the duality of the `me' and the `not-me' - which continues the problem.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 34 'ON TRIVIALITY'

Question: With what should the mind be occupied?
Krishnamurti: Here is a very good example of how conflict is brought into being: the conflict between what should be and what is. First we establish what should be, the ideal, and then try to live according to that pattern. We say that the mind should be occupied with noble things, with unselfishness, with generosity, with kindliness, with love; that is the pattern, the belief, the should be, the must, and we try to live accordingly. So there is a conflict set going, between the projection of what should be and the actuality, the what is, and through that conflict we hope to be transformed. So long as we are struggling with the should be, we feel virtuous, we feel good, but which is important: the should be or what is? With what are our minds occupied - actually, not ideologicallY? W1th trivialities, are they not? With how one looks, with ambition, with greed, with envy, with gossip, with cruelty. The mind lives in a world of trivialities and a trivial mind creating a noble pattern is still trivial, is it not? The question is not with what should the mind be occupied but can the mind free itself from trivialities? If we are at all aware, if we are at all inquiring, we know our own particular trivialities: incessant talk, the everlasting chattering of the mind, worry over this and that, curiosity as to what people are doing or not doing, trying to achieve a result, groping after one's own aggrandizement and so on. With that we are occupied and we know it very well. Can that be transformed? That is the problem, is it not? To ask with what the mind should be occupied is mere immaturity.
Now, being aware that my mind is trivial and occupied with trivialities, can it free itself from this condition? Is not the mind, by its very nature, trivial? What is the mind but the result of memory? Memory of what? Of how to survive, not only physically but also psychologically through the development of certain qualities, virtues, the storing up of experiences, the establishing of itself in its own activities. Is that not trivial? The mind, being the result of memory, of time, is trivial in itself; what can it do to free itself from its own triviality? Can it do anything? Please see the importance of this. Can the mind, which is self-centred activity, free itself from that activity? Obviously, it cannot; whatever it does, it is still trivial. It can speculate about God, it can devise political systems, it can invent beliefs; but it is still within the field of time, its change is still from memory to memory, it is still bound by its own limitation. Can the mind break down that limitation? Or does that limitation break down when the mind is quiet, when it is not active, when it recognizes its own trivialities, however great it may have imagined them to be? When the mind, having seen its trivialities, is fully aware of them and so becomes really quiet - only then is there a possibility of these trivialities dropping away. So long as you are inquiring with what the mind should be occupied, it will be occupied with trivialities, whether it builds a church, whether it prays or whether it goes to a shrine. The mind itself is petty, small, and by merely saying it is petty you haven't dissolved its pettiness. You have to understand it, the mind has to recognize its own activities, and in the process of that recognition, in the awareness of the trivialities which it has consciously and unconsciously built, the mind becomes quiet. In that quietness there is a creative state and this is the factor which brings about a transformation.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 35 'ON THE STILLNESS OF THE MIND'

Question: Why do you speak of the stillness of the mind, and what is this stillness?
Krishnamurti: Is it not necessary, if we would understand anything, that the mind should be still? If we have a problem, we worry over it, don't we? We go into it, we analyse it, we tear it to pieces, in the hope of understanding it. Now, do we understand through effort, through analysis, through comparison, through any form of mental struggle? Surely, understanding comes only when the mind is very quiet. We say that the more we struggle with the question of starvation, of war, or any other human problem, the more we come into conflict with it, the better we shall understand it. Now, is that true? Wars have been going on for centuries, the conflict between individuals, between societies; war, inward and outward, is constantly there. Do we resolve that war, that conflict, by further conflict, by further struggle, by cunning endeavour? Or do we understand the problem only when we are directly in front of it, when we are faced with the fact? We can face the fact only when there is no interfering agitation between the mind and the fact, so is it not important, if we are to understand, that the mind be quiet?
You will inevitably ask, "How can the mind be made still?" That is the immediate response, is it not? You say, "My mind is agitated and how can I keep it quiet?" Can any system make the mind quiet? Can a formula, a discipline, make the mind still? It can; but when the mind is made still, is that quietness, is that stillness? Or is the mind only enclosed within an idea, within a formula, within a phrase? Such a mind is a dead mind, is it not? That is why most people who try to be spiritual, so-called spiritual, are dead - because they have trained their minds to be quiet, they have enclosed themselves within a formula for being quiet. Obviously, such a mind is never quiet; it is only suppressed, held down.
The mind is quiet when it sees the truth that understanding comes only when it is quiet; that if I would understand you, I must be quiet, I cannot have reactions against you, I must not be prejudiced, I must put away all my conclusions, my experiences and meet you face to face. Only then, when the mind is free from my conditioning, do I understand. When I see the truth of that, then the mind is quiet - and then there is no question of how to make the mind quiet. Only the truth can liberate the mind from its own ideation; to see the truth, the mind must realize the fact that so long as it is agitated it can have no understanding. Quietness of mind, tranquillity of mind, is not a thing to be produced by will-power, by any action of desire; if it is, then such a mind is enclosed, isolated, it is a dead mind and therefore incapable of adaptability, of pliability, of swiftness. Such a mind is not creative.
Our question, then, is not how to make the mind still but to see the truth of every problem as it presents itself to us. It is like the pool that becomes quiet when the wind stops. Our mind is agitated because we have problems; and to avoid the problems, we make the mind still. Now the mind has projected these problems and there are no problems apart from the mind; and so long as the mind projects any conception of sensitivity, practises any form of stillness, it can never be still. When the mind realizes that only by being still is there understanding - then it becomes very quiet. That quietness is not imposed, not disciplined, it is a quietness that cannot be understood by an agitated mind.
Many who seek quietness of mind withdraw from active life to a village, to a monastery, to the mountains, or they withdraw into ideas, enclose themselves in a belief or avoid people who give them trouble. Such isolation is not stillness of mind. The enclosure of the mind in an idea or the avoidance of people who make life complicated does not bring about stillness of mind. Stillness of mind comes only when here is no process of isolation through accumulation but complete understanding of the whole process of relationship. Accumulation makes the mind old; only when the mind is new, when the mind is fresh, without the process of accumulation - only then is there a possibility of having tranquillity of mind. Such a mind is not dead, it is most active. The still mind is the most active mind but if you will experiment with it, go into it deeply, you will see that in stillness there is no projection of thought. Thought, at all levels, is obviously the reaction of memory and thought can never be in a state of creation. It may express creativeness but thought in itself can never be creative. When there is silence, that tranquillity of mind which is not a result, then we shall see that in that quietness there is extraordinary activity, an extraordinary action which a mind agitated by thought can never know. In that stillness, there is no formulation, there is no idea, there is no memory; that stillness is a state of creation that can be experienced only when there is complete understanding of the whole process of the `me'. Otherwise, stillness has no meaning. Only in that stillness, which is not a result, is the eternal discovered, which is beyond time.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 36 'ON THE MEANING OF LIFE'

Question: We live but we do not know why. To so many of us, life seems to have no meaning. Can you tell us the meaning and purpose of our living?
Krishnamurti: Now why do you ask this question? Why are you asking me to tell you the meaning of life, the purpose of life? What do we mean by life? Does life have a meaning, a purpose? Is not living in itself its own purpose, its own meaning? Why do we want more? Because we are so dissatisfied with our life, our life is so empty, so tawdry, so monotonous, doing the same thing over and over again, we want something more, something beyond that which we are doing. Since our everyday life is so empty, so dull, so meaningless, so boring, so intolerably stupid, we say life must have a fuller meaning and that is why you ask this question. Surely a man who is living richly, a man who sees things as they are and is content with what he has, is not confused; he is clear, therefore he does not ask what is the purpose of life. For him the very living is the beginning and the end. Our difficulty is that, since our life is empty, we want to find a purpose to life and strive for it. Such a purpose of life can only be mere intellection, without any reality; when the purpose of life is pursued by a stupid, dull mind, by an empty heart, that purpose will also be empty. Therefore our purpose is how to make our life rich, not with money and all the rest of it but inwardly rich - which is not something cryptic. When you say that the purpose of life is to be happy, the purpose of life is to find God, surely that desire to find God is an escape from life and your God is merely a thing that is known. You can only make your way towards an object which you know; if you build a staircase to the thing that you call God, surely that is not God. Reality can be understood only in living, not in escape. When you seek a purpose of life, you are really escaping and not understanding what life is. Life is relationship, life is action in relationship; when I do not understand relationship, or when relationship is confused, then I seek a fuller meaning. Why are our lives so empty? Why are we so lonely, frustrated? Because we have never looked into ourselves and understood ourselves. We never admit to ourselves that this life is all we know and that it should therefore be understood fully and completely. We prefer to run away from ourselves and that is why we seek the purpose of life away from relationship. If we begin to understand action, which is our relationship with people, with property, with beliefs and ideas, then we will find that relationship itself brings its own reward. You do not have to seek. It is like seeking love. Can you find love by seeking it? Love cannot be cultivated. You will find love only in relationship, not outside relationship, and it is because we have no love that we want a purpose of life. When there is love, which is its own eternity, then there is no search for God, because love is God.
It is because our minds are full of technicalities and superstitious mutterings that our lives are so empty and that is why we seek a purpose beyond ourselves. To find life's purpose we must go through the door of ourselves; consciously or unconsciously we avoid facing things as they are in themselves and so we want God to open for us a door which is beyond. This question about the purpose of life is put only by those who do not love. Love can be found only in action, which is relationship.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 37 'ON THE CONFUSION OF THE MIND'

Question: I have listened to all your talks and I have read all your books. Most earnestly I ask you, what can be the purpose of my life if, as you say, all thought has to cease, all knowledge to be suppressed, all memory lost? How do you relate that state of being, whatever it may be according to you, to the world in which we live? What relation has such a being to our sad and painful existence?
Krishnamurti: We want to know what this state is which can only be when all knowledge, when the recognizer, is not; we want to know what relationship this state has to our world of daily activity, daily pursuits. We know what our life is now - sad, painful, constantly fearful, nothing permanent; we know that very well. We want to know what relationship this other state has to that - and if we put aside knowledge, become free from our memories and so on, what is the purpose of existence.
What is the purpose of existence as we know it now? - not theoretically but actually? What is the purpose of our everyday existence? just to survive, isn't it? - with all its misery, with all its sorrow and confusion, wars, destruction and so on. We can invent theories, we can say: "This should not be, but something else should be." But those are all theories, they are not facts. What we know is confusion, pain, suffering, endless antagonisms. We know also, if we are at all aware, how these come about. The purpose of life, from moment to moment, every day, is to destroy each other, to exploit each other, either as individuals or as collective human beings. In our loneliness, in our misery, we try to use others, we try to escape from ourselves - through amusements, through gods, through knowledge, through every form of belief, through identification. That is our purpose, conscious or unconscious, as we now live. Is there a deeper, wider purpose beyond, a purpose that is not of confusion, of acquisition? Has that effortless state any relation to our daily life ?
Certainly that has no relation at all to our life. How can it have? If my mind is confused, agonized, lonely, how can that be related to something which is not of itself? How can truth be related to falsehood, to illusion? We do not want to admit that, because our hope, our confusion, makes us believe in something greater, nobler, which we say is related to us. In our despair we seek truth, hoping that in the discovery of it our despair will disappear.
So we can see that a confused mind, a mind ridden with sorrow, a mind that is aware of its own emptiness, loneliness, can never find that which is beyond itself. That which is beyond the mind can only come into being when the causes of confusion, misery, are dispelled or understood. All that I have been saying, talking about, is how to understand ourselves, for without self-knowledge the other is not, the other is only an illusion. If we can understand the total process of ourselves, from moment to moment, then we shall see that in clearing up our own confusion, the other comes into being. Then experiencing that will have a relation to this. But this will never have a relation to that. Being this side of the curtain, being in darkness, how can one have experience of light, of freedom? But when once there is the experience of truth, then you can relate it to this world in which we live.
If we have never known what love is, but only constant wrangles, misery, conflicts, how can we experience that love which is not of all this? But when once we have experienced that, then we do not have to bother to find out the relationship. Then love, intelligence, functions. But to experience that state, all knowledge, accumulated memories, self-identified activities, must cease, so that the mind is incapable of any projected sensations. Then, experiencing that, there is action in this world.
Surely that is the purpose of existence - to go beyond the self-centred activity of the mind. Having experienced that state, which is not measurable by the mind, then the very experiencing of that brings about an inward revolution. Then, if there is love, there is no social problem. There is no problem of any kind when there is love. `Because we do not know how to love we have social problems and systems of philosophy on how to deal with our problems. I say these problems can never be solved by any system, either of the left or of the right or of the middle. They can be solved - our confusion, our misery, our self-destruction - only when we can experience that state which is not self-projected.


THE FIRST AND LAST FREEDOM QUESTIONS AND ANSWERS QUESTION 38 'ON TRANSFORMATION'

Question: What do you mean by transformation?
Krishnamurti: Obviously, there must be a radical revolution. The world crisis demands it. Our lives demand it. Our everyday incidents, pursuits, anxieties, demand it. Our problems demand it. There must be a fundamental, radical revolution, because everything about us has collapsed. Though seemingly there is order, in fact there is slow decay, destruction: the wave of destruction is constantly overtaking the wave of life.
So there must be a revolution - but not a revolution based on an idea. Such a revolution is merely the continuation of the idea, not a radical transformation. A revolution based on an idea brings bloodshed, disruption, chaos. Out of chaos you cannot create order; you cannot deliberately bring about chaos and hope to create order out of that chaos. You are not the God-chosen who are to create order out of confusion That is such a false way of thinking on the part of those people who wish to create more and more confusion in order to bring about order. Because for the moment they have power, they assume they know all the ways of producing order. Seeing the whole of this catastrophe - the constant repetition of wars, the ceaseless conflict between classes, between peoples, the awful economic and social inequality, the inequality of capacity and gifts, the gulf between those who are extraordinarily happy, unruffled, and those who are caught in hate, conflict, and misery - seeing all this, there must be a revolution, there must be complete transformation, must there not?
Is this transformation, is this radical revolution, an ultimate thing or is it from moment to moment? I know we should like it to be the ultimate thing, because it is so much easier to think in terms of far away. Ultimately we shall be transformed, ultimately we shall be happy, ultimately we shall find truth; in the meantime, let us carry on. Surely such a mind, thinking in terms of the future, is incapable of acting in the present; therefore such a mind is not seeking transformation, it is merely avoiding transformation. What do we mean by transformation?
Transformation is not in the future, can never be in the future. It can only be now, from moment to moment. So what do we mean by transformation? Surely it is very simple: seeing the false as the false and the true as the true. Seeing the truth in the false and seeing the false in that which has been accepted as the truth. Seeing the false as the false and the true as the true is transformation, because when you see something very clearly as the truth, that truth liberates. When you see that something is false, that false thing drops away. When you see that ceremonies are mere vain repetitions, when you see the truth of it and do not justify it, there is transformation, is there not?, because another bondage is gone. When you see that class distinction is false, that it creates conflict, creates misery, division between people - when you see the truth of it, that very truth liberates. The very perception of that truth is transformation, is it not? As we are surrounded by so much that is false, perceiving the falseness from moment to moment is transformation. Truth is not cumulative. It is from moment to moment. That which is cumulative, accumulated, is memory, and through memory you can never find truth, for memory is of time - time being the past, the present and the future. Time, which is continuity, can never find that which is eternal; eternity is not continuity. That which endures is not eternal. Eternity is in the moment. Eternity is in the now. The now is not the reflection of the past nor the continuance of the past through the present to the future.
A mind which is desirous of a future transformation or looks to transformation as an ultimate end, can never find truth, for truth is a thing that must come from moment to moment, must be discovered anew; there can be no discovery through accumulation. How can you discover the new if you have the burden of the old? It is only with the cessation of that burden that you discover the new. To discover the new, the eternal, in the present, from moment to moment, one needs an extraordinarily alert mind, a mind that is not seeking a result, a mind that is not becoming. A mind that is becoming can never know the full bliss of contentment; not the contentment of smug satisfaction; not the contentment of an achieved result, but the contentment that comes when the mind sees the truth in what is and the false in what is. The perception of that truth is from moment to moment; and that perception is delayed through verbalization of the moment.
Transformation is not an end, a result. Transformation is not a result. Result implies residue, a cause and an effect. Where there is causation, there is bound to be effect. The effect is merely the result of your desire to be transformed. When you desire to be transformed, you are still thinking in terms of becoming; that which is becoming can never know that which is being. Truth is being from moment to moment and happiness that continues is not happiness. Happiness is that state of being which is timeless. That timeless state can come only when there is a tremendous discontent - not the discontent that has found a channel through which it escapes but the discontent that has no outlet, that has no escape, that is no longer seeking fulfilment. Only then, in that state of supreme discontent, can reality come into being. That reality is not to be bought, to be sold, to be repeated; it cannot be caught in books. It has to be found from moment to moment, in the smile, in the tear, under the dead leaf, in the vagrant thoughts, in the fullness of love.
Love is not different from truth. Love is that state in which the thought process, as time, has completely ceased. Where love is, there is transformation. Without love, revolution has no meaning, for then revolution is merely destruction, decay, a greater and greater evermounting misery. Where there is love, there is revolution, because love is transformation from moment to moment.


Foreword by Aldous Huxley

Chapter 1
Introduction

Chapter 2
What Are We Seeking

Chapter 3
Individual And Society

Chapter 4
Self-Knowledge

Chapter 5
Action And Idea

Chapter 6
Belief

Chapter 7
Effort

Chapter 8
Contradiction

Chapter 9
What Is The Self

Chapter 10
Fear

Chapter 11
Simplicity

Chapter 12
Awareness

Chapter 13
Desire

Chapter 14
Relationship And Isolation

Chapter 15
The Thinker And The Thought

Chapter 16
Can Thinking Solve Our Problems

Chapter 17
The Function Of The Mind

Chapter 18
Self-Deception

Chapter 19
Self-Centred Activity

Chapter 20
Time And Transformation

Chapter 21
Power And Realization

- Question and Answers -

Question 1
On The Present Crisis

Question 2
On Nationalism

Question 3
Why Spiritual Teachers?

Question 4
On Knowledge

Question 5
On Discipline

Question 6
On Loneliness

Question 7
On Suffering

Question 8
On Awareness

Question 9
On Relationship

Question 10
On War

Question 11
On Fear

Question 12
On Boredom And Interest

Question 13
On Hate

Question 14
On Gossip

Question 15
On Criticism

Question 16
On Belief In God

Question 17
On Memory

Question 18
Surrender To What Is

Question 19
On Prayer And Meditation

Question 20
On The Conscious And Unconscious Mind

Question 21
On Sex

Question 22
On Love

Question 23
On Death

Question 24
On Time

Question 25
On Action Without Idea

Question 26
On The Old And The New

Question 27
On Naming

Question 28
On The Known And The Unknown

Question 29
Truth And Lie

Question 30
On God

Question 31
On Immediate Realization

Question 32
On Simplicity

Question 33
On Superficiality

Question 34
On Triviality

Question 35
On The Stillness Of The Mind

Question 36
On The Meaning Of Life

Question 37
On The Confusion Of The Mind

Question 38
On Transformation


NEW DELHI 1ST PUBLIC TALK 31ST OCTOBER, 1981

If one may I would like to point out that we are not doing any kind of propaganda for any belief, for any ideal, for any organization. We are together considering what is taking place in the world outside of us. We are looking at it not from an Indian point of view, or from a European or American, or from any conclusion, or any particular national interest, but together we are going to observe what actually is going on in the world.
We are thinking together but not having one mind. There is a difference between having one mind and thinking together. Having one mind implies that we have come to some conclusion, that we have come to certain beliefs, certain concepts. That is implied, more or less, in having one mind. But thinking together is quite different. Thinking together implies that you and the speaker have a responsibility to look objectively, non-personally, at what is going on. So we are thinking together. The speaker though he is sitting on a platform for convenience has no authority. Please we must be very clear on this point. He is not trying to convince you of anything. He is not asking you to follow him. He is not your guru, thank god! He is not advocating a particular system, particular philosophy, but to observe together, as two friends who have known each other for some time, who are concerned not about their private life, which we will discuss later on, but together they are looking at this world which seems to have gone mad. The world that is preparing for war, where each nation is piling up armaments, spending millions and millions and millions of dollars, or rupees, or whatever it is. There is the atom bomb, the nuclear bomb, and also the computer. There are these two problems which we have to face together. That means you and the speaker, non-personally, not attached to any particular belief, to any nation, but to observe clearly, objectively, what is happening.
The whole world is arming, spending incredible amounts of money to destroy human beings, whether they live in America, Europe, or Russia, or here. They are taking a disastrous course which cannot possibly be solved by politicians. The politicians throughout the world are making a mess of things. So we cannot possibly rely on them, nor on the scientists. They are helping to build up the military technology, armaments; competing one country against another. Nor can we rely on so-called religions, they have lost all their meaning. They have become merely verbal, repetitive, absolutely without any meaning. It has become a superstition, following mere tradition, whether it be five thousand years or two thousand years. So you cannot rely on politicians who are throughout the world seeking to maintain their position, their power, there status. Nor can we rely on scientists because they are inventing each year, or perhaps each week, new forms of destruction. Nor can we look to any religion to solve this human chaos. I hope we understand that.
And what is a human being like us to do? Is the crisis intellectual, economic; or national, with all the poverty, confusion, anarchy, lawlessness, terrorism, always the threat of a bomb in the street? Realizing all that, observing all that, what is our responsibility?
I am not at all sure that you are interested in all this. Whether you are concerned with what is happening in the world. Or are you merely concerned with your own private salvation? Please do consider all this very seriously. To think together, that is you and the speaker observe objectively what is taking place not only outwardly, but also in our consciousness, in our thinking, in the way we live, in our action. If we are not at all concerned with the world but only with our personal salvation, following certain beliefs and superstitions, following gurus, then I am afraid it will be impossible for you and the speaker to communicate with each other. We must be clear on this point. We are not concerned at all with private personal salvation, but we are concerned earnestly, seriously, with what the human mind has become, what humanity is facing, that is human beings, human beings who are not Indians, or Russians, or Americans, human beings who are not labelled as Indians and so on. We are concerned in looking at this world and what part a human being living in this world has to do, what is his role?
I do not know if you are aware, though you may read a great deal in the newspapers, and every morning in the newspapers there is some kind of murder, bomb, destruction, terrorism, kidnapping, and you read it every day and you pay little attention to it. But if it happens to you personally then you are all in a state of confusion, misery and asking somebody else, the government or the policeman to save you, to protect you. Right? And in this country when you look, as the speaker has been here for the last sixty years watching all this phenomena that is going on in this unfortune country, poverty, which never seems to be solved, over population, the linguistic differences, one community wanting to break away from the rest of the community, the religious differences, the gurus who are becoming enormously rich, private aeroplanes; and you are following all this blindly, accepting it, not being capable to do anything about all this. These are facts. And we are not dealing with ideas, we are dealing with facts, what is actually taking place.
And, if we are to think together, look together, observe, we must be free of our nationalism. We are interrelated. That is, we are human beings whether we live in America, here or anywhere. Please realize this, how serious, urgent it all is. And has this country become lethargic, totally indifferent to what is going on, utterly careless, only concerned about their own little salvation, little happiness? So in order to observe and so discover what to do, we must think together.
The question then is: what is thinking? You understand? What is the operation, or the process, or the content of thinking? Because we live by thought. All the temples are put there by thought. The inside of the temples, the images, all the puja, all the ceremonies, are the result of thinking. All the sacred books that you have - Upanishads, Gita and so on - are the result of thought, the expression of thought into words, to convey what somebody else has experienced or thought about. So the word is not sacred. No book in the world is sacred because it is the result of thinking, of thought. Right? That is clear. And we worship the intellect. Those who are intellectual are apart from you and me who are not intellectual. Their ideas, their concepts, the way they write, we respect their intellect. And they either become bitter, angry, or attacking, because intellect they think will solve our problems, but it is not possible because it is like developing one arm out of proportion to the rest of the body. So neither the intellect, nor emotions, nor romantic sentimentality is going to help us. We have to face things as they are, to look at it very closely and the urgency of it, we have to do something immediately, not leave it to any scientist, politician and so on.
So are we, you and the speaker, thinking together, not agreeing together, not having the same opinion, or judgement, but looking at this world that human beings, you, your grandparents, we all have contributed to this? Right?
So first of all let us look at what the human consciousness has become, because our consciousness is what we are. What you think, what you feel, your fears, your pleasures, your anxieties, insecurity, your unhappiness, depressions, love, pain, sorrow and the ultimate fear of death. That is the content of our consciousness, which you are. Right? Your content of your consciousness makes the human being. Unless we understand the content of that and go beyond it, if it is possible, we shall not be able to act seriously, fundamentally, basically, to bring about a transformation, a mutation in this consciousness.
I hope we are communicating with each other because I am not talking to myself. If I want to talk to myself I can do it in my room. But please for god's sake please let's both of us look at all this and find out for ourselves what to do, what is our responsibility in this chaos. To find out what is right action we must understand the content of our consciousness. That is clear.
If my consciousness is confused, uncertain, pressurized, driven from one corner to the other, from one state to another, I become more and more confused, uncertain, insecure, and from that confusion I cannot act. So I depend on somebody else, which we have done for millions of years. I do not know if you have noticed that as long as you are under somebody's thumb you behave. You were under the thumb of the British at one time, you behaved extraordinarily well because there was fear behind that. When you remove the thumb, we have anarchy, confusion, everybody doing what he likes. An engine driver arrives two hours late - nobody cares. So our thinking is based on reward and punishment. If you are rewarded you behave properly, or if you are punished you behave properly. Right? This is the traditional conduct of a human being right throughout the world; it is not only in this country but everywhere. But here it is worse, nobody seems to care.
And to bring about order, not only in ourselves, which is the primary importance because from that order there will be outward order. I do not know if you have noticed we are always seeking outward order. We want order in the world established through dictatorships, or strong governments, or through totalitarianism dictatorship. We all want to be pressurized to behave rightly. Remove that pressure and we become rather what we are in the present India.
So please this is a serious talk, it is not a lecture as it is commonly understood. This is a talk of two friends, or several friends sitting together amicably, with affection, with care, with their hearts and minds looking, trying to find out what they have to do in this world, the world that has gone mad, insane, a country like this which is so appallingly poor. You are buying four hundred thousand million dollars worth of aeroplanes from France. You know all this. You read it in all your papers every morning and you feel irresponsible. We feel it has gone out of our hands, out of our control. So it becomes more and more serious on the part of the so-called intellectuals, on those who are serious, who are facing a terrible crisis, it becomes more and more urgent, necessary, that we find out for ourselves, not from books, not from your gurus, or from your ancient books, but to find out what our consciousness is and to be able to free the content of that consciousness so that we become truly religious people. We are not religious people, we are becoming more and more materialistic.
So together, and the speaker means together, we are going to examine, investigate, the content of our consciousness. That content makes you what you are. And without understanding the content of that you cannot possibly bring about right action, not possibly able to face the crisis that is in front of us. Please understand this. The speaker is not trying to convince you of anything. This is a terribly serious matter.
So what is the content of your consciousness? What are you? We are going to learn together what we are. The speaker is not going to tell you what you are, but together, you and the speaker, are going to examine what we are. Whether it is possible to radically transform what we are. So we are going to observe first the content of our consciousness. Right? Are you following all this? Or are you tired at the end of the day? You know you are under pressure all day long, all the week long: pressure at home, pressure in your jobs, economic pressure, religious pressure, government pressure, the gurus who impose their beliefs, their idiocy on you. We are under pressure. And here we are not under pressure. Please realize this. We are two friends talking over together our sorrows, our hurts, our anxieties, our uncertainty, insecurity, and how to find security, how to be free of fear, whether our sorrows can ever end. We are concerned about that. Because if you don't understand that, look at it very clearly, we will bring about more confusion in the world, more destruction. Perhaps all of us will be vaporized by an atom bomb. So we have to act urgently, seriously, with all our hearts and mind. This is really very, very important, we are facing a tremendous crisis. So together let us look.
We have looked at the world, the world which we have created, which thought has brought about. We must understand something too: we have not created nature - the trees, the birds, the waters, the rivers, the beautiful skies and the running streams, the tiger, the marvellous tree, we have not created them. Who created it is a different matter - don't say god created it. How it has come about is a different matter, it is not for the moment under view, but we have created everything else. We have destroyed the forests, we are destroying animals, the wild animals, millions and millions of them we are killing every year. Certain species are disappearing. So we have not created nature: the deer, the wolf, but thought has created everything else. Thought has created the marvellous cathedrals, the ancient temples and mosques and the things that are in them. And thought having created the image in the temple, in the cathedral, in the churches, and the inscription in the mosques, then that very thought worships that which it has created. Do you understand all this? You are following all this? Well, it is up to you.
So is the content of our consciousness brought about by thought? You understand my question? Why has thought become all important in our lives? Why has thought, which is the intellect, the capacity to invent, to write, to think, to do, thought, why has it become important? Why has not affection, care, sympathy, love, why have those not become extraordinarily more important than thought? We are going to find out.
So first let us examine together what is thinking, because our structure, both the psyche as well as outwardly is based on thought, thinking. Please, right? So we have to examine what is thinking, what is thought. Right? Don't go to sleep. I may put it into words but you are observing it, seeing it for yourself, not the speaker indicates and then you see, it but in talking over together you see it for yourself. Right? You all understand English, don't you? I am afraid I don't speak any other language, any other Indian language. I speak several European languages but no Indian languages. So what is thinking? Unless we understand what is thinking very carefully we shall not be able to understand, or observe, or have an insight into the whole content of our consciousness, of which we are. If I don't understand myself, that is, my consciousness, why I think this way, why I behave that way, my fears, my hurts, my anxieties, my various attitudes and convictions, if I don't comprehend all that whatever I do will bring more confusion. Right? That is clear.
So first I have to understand what is thinking. How do you answer it? What is thinking to you? When I ask you that question, somebody challenges you with that question, what is your response, what is thinking? Why do you think? You know most of us have become secondhand people because we read an awful lot, go to university if you are lucky, accumulate a great deal of knowledge, information, what other people think, what other people have said, and you quote them. You compare what is being said with what you have already learnt. There is nothing original but repeat, repeat, repeat. Right? So when one asks: what is thought, what is thinking, you are incapable of answering.
Questioner: But sir, there is the problem...
K: Yes, sir, yes sir, we will go into problems presently. This is a tremendous problem: what is thinking? And we live, act, behave according to our thinking. We have set up this government according to our thinking, we have wars because of our thinking - all the cannons, the aeroplanes, the shells, the bombs, everything is put there by thought. Thought has created the marvellous surgeons, the extraordinary technicians, marvellous carpenters, plumbers, thought has brought about these experts, but we have never investigated what is thinking. So we are going to do it together. I am not the expert, I am not your guru. I am sitting here, a little higher up for convenience. I am not your authority or your guru. But we are thinking together, investigating together.
So thinking is a process born out of knowledge, experience. Listen to it quietly, first listen to me and then see if that is not true, actual, then you discover it for yourself as though the speaker is acting as a mirror in which you see for yourself exactly what is, without distortion, then you can throw the mirror away or break it up. You understand? Thinking is first, experience, knowledge, knowledge stored up in the brain as memory, from memory the reaction is thought and action. Experience, knowledge, memory, stored in the brain, in the cells of the brain, then thought and action. Right? No, please see this for yourself, not repeat what I say. This is an actual fact: experience, knowledge, memory, thought, action; from that action you learn more. So you are caught in this cycle. Right? You are following this? Experience, knowledge, memory, thought, action, and from that action learning more, so we are caught in this cycle. That is our chain. Right?
Questioner: That is reaction, not action.
K: Sir. I beg your pardon.
Questioner: That is reaction, not action.
K: It doesn't matter. Call it reaction, action, it doesn't matter. This is the way we live. And we have never moved away from this field. You may call it action, reaction, whatever you like but we have never moved away from this field. We have always lived within the field of the known. That's a fact. Now the content of our consciousness is all the things which thought has put in it. I may think - oh, so many ugly things - I may think there is god in me, which is again the product of thought. I may think that whatever you think is there. So I am going to take one by one the content of our consciousness and look at it. Most of us from childhood are hurt, wounded, not only at home but at school, college, university and later in life we are all wounded, hurt. And when you are hurt you build a wall round yourself. Are you following all this? And the consequences of that hurt are to become more and more isolated, more and more disturbed, frightened, not to be hurt further, and your actions from that hurt are obviously neurotic. So that is one of the contents of your consciousness.
So what is it that is hurt? When you say, 'I am hurt' - not physically but inwardly, psychologically, the psyche, what is it that is hurt?
Questioner: I have built an image of myself and that is hurt.
K: How do you know? Are you repeating?
Questioner: No. Because I have such an image.
K: All right. Now I mustn't enter into discussion because there are too many people. Right sir. If you and I were alone then we can discuss, have a dialogue, but you cannot possibly have a dialogue with so many people, so I hope you do not mind if I do not answer your particular question.
We are asking: what is it that is hurt? The image that you have, or the picture that you have about yourself. All of us have images about ourselves. Right? Either you are a great man, or a very humble man, or you are a great politician, you follow, the pride, the vanity, the power, the position, etc., that creates an image of you. Or if you are a PhD, you have a certain image; if you are a housewife you have a certain image about yourself. Everybody has an image about himself. Right? That is an indisputable fact. And that image gets hurt and thought has identified or created that image. Right? And that image gets hurt. You are following all this? So is it possible - please listen - is it possible not to have an image about yourself at all? See what happens when you have an image about yourself: you create a division between each other. Look at it carefully. I will go into it.
What is your relationship with your wife? Have you any relationship with your wife, with your neighbour, with your rulers? When you ask what is relationship - suppose I am married - thank god I am not - but suppose I am married - please listen, this is important. Don't laugh it away, for god's sake look at it carefully, it is your life. We are wasting our lives, we are destroying our lives. It is important to understand relationship because we are interrelated to the world. You are not only related to your wife, to your neighbour, to your children but you are related to the whole human species. One has to understand very deeply what is relationship. Is it merely sensory, sexual relationship? Or is it merely romantic, convenient companionship? You cook and I go to the office. You bear children and I work from morning until night for the next fifty years, until I retire, in a beastly little office. And that is called living. So I must find out very clearly, carefully, what is relationship. Because if my relationship is based on hurt then I am using the lady or the man to escape from that hurt. Right? I wonder if you see all this. So I must look at relationship. If I am married, what is my relationship to my wife? Is it based on mutual images? You understand? I have created an image about her and she has created an image about me, and the relationship is between these two images which thought has put together. Right? Do you understand all this? So is thought love? Is desire love? Is pleasure love? You may say, no, no, you shake your head but actually you never find out, never investigate, go into it.
So together we will discover what is relationship, and in that relationship can there be no conflict at all? You understand my question? We live in conflict from morning until night, why? Is that part of our nature, part of our tradition, part of our religion? Or each one has an image about himself: my wife has an image about herself, and I have an image about myself, she has not only an image about herself, she has other images: her ambition, the desire to be something or other. And also I have my ambitions, my competitiveness. You follow? So we are running parallel, like two railway lines running parallel, never meeting, except perhaps in bed but never meeting at any other level. You are understanding all this? What a tragedy it has become. For god's sake wake up.
Questioner: (Inaudible)
K: Oh, golly, how eager you are to ask questions. You don't even listen. You are ready to ask. You don't look at yourself. You don't want to find out what your relationship is. What your relationship to the world is.
Questioner: (Inaudible)
K: Sir, please forgive me, we cannot possibly answer your question, or this gentleman's question, remarks, if I do then we enter into something quite different. We are two friends, talking over together. So please it is important to understand this question of relationship. The world outside is interrelated, you are not separate from the rest of the world. You are the rest of the world. They are suffering, they have great anxieties, fears, they are threatened by war, as you are threatened by war. They are accumulating vast armaments to destroy each other and we never realize how interrelated we are. I may be a Muslim and you may be a Hindu, but my tradition says, 'I am a Muslim' - which is I have been programmed like a computer to repeat 'I am a Muslim' and you repeat 'I am a Hindu'. You understand what thought has done?
So it is very important to look at our relationship, not only my intimate relationship but also my relationship with the rest of the world. The rest of the world is like you, modified, educated differently, superficial manners, perhaps affluent or not but the same reactions, the same pains, the same anxieties, the same fears. That is why, please give your mind, your heart to find out what your relationship is with the world, with your neighbour and with yourself, with your wife or husband. If it is based on images, pictures, remembrances then there will be inevitably conflict with your wife, with your husband, with your neighbour, with the Muslim, with Pakistan, with Russia. You follow? You don't see the urgency of all this. And the content of your consciousness is the hurt which you have not resolved, which has not been completely wiped away, it has left scars and from those scars you have various forms of fears which ultimately leads to isolation, because each one of us is isolated, through tradition, religious traditions, through education, through this idea that you must always succeed, succeed, succeed, become something. And also in our relationship with each other, intimate or otherwise, whether you live here or live in America or Russia, we are interrelated. So the world is you and you are the world. You may have a different name, different form, different kind of education, different position, but inwardly we all suffer, we all go through great agonies, shed tears, frightened of death, great sense of insecurity, without any love, compassion.
So how do you observe, or listen to this fact? You understand? That is, how do you listen to what is being said? The speaker is saying that you are the rest of mankind deeply, you may be dark, you may be short, you may put on saris, but those are all superficial educated traditions, but inwardly the common, the flow, whether I am an American, a Russian or Indian, the flow is the same. The movement of human beings is similar. Right? So we are the world and the world is you very profoundly. And one has to realize this relationship. You understand I am using the word 'realize' in the sense that you must be able to observe it and see the actual fact of it.
So from that arises the question: how do you observe? How do you look at things? How do you look at your wife? Or your husband, or your Prime Minister? How do you look at a tree? You understand? Because the art of observation has to be learnt. Oh god, there is so much to talk about. All right. How do you observe me? You are sitting there, how do you look at me? What is your reaction? Do you look at me, at the speaker because he has got a reputation? What is your reaction when you see a man like me? Or are you merely satisfied by looking at the reputation he has, which may be nonsensical, it generally is, how he has come to this point to address so many people, whether he is important and what you can get out him. He can't give you any government jobs, he can't give you money because he has no money. He can't give you any honours, any status, any position, or guide you, tell you what to do. How do you look at him? Have you looked at anybody freely, openly, without any word, without any image?
Questioner: Probably never.
K: Never. Have you looked at a tree, the beauty of a tree, the flutter of the leaves? So can we learn together how to observe? You cannot observe, not only visually, optically, if your mind is occupied. Right? As most of our minds are occupied: the article I have to write next day, I am occupied with my cooking, I am occupied with my job, I am occupied about sex, I am occupied about how to meditate, I am occupied about what other people might say. So my mind is occupied, from morning until night. Now can such a mind, being occupied, observe anything? You are following? If I am occupied with becoming a marvellous carpenter, not a politician, not a guru - just a carpenter, a master carpenter, not one of your amateur carpenters who is not really an artist - if I want to be a first-class carpenter I have to know the texture of the wood, I have to know the instruments, how to use the instruments, I have to study how to put joints together without a nail and so on and so on. So my mind is occupied. Or if I am neurotic my mind is occupied with sex, or becoming a success. So how can I, being occupied, observe? Right? So is it possible not to be occupied all the time? I am occupied when I have to talk, when I have to write something or other, but the rest of the time why should I be occupied? You understand this?
This leads to a very important question, which is - you know something about computers, you have heard of them? The computers can be programmed as we human beings are programmed, the computers can be programmed. Take for instance, it can learn, think faster, more accurately than man. It can play with a grand chess master. After being defeated four times, the master beats the computer four times, on the fifth time or sixth time the computer beats the master. The computer can do extraordinary things. I won't go into all that. It has been programmed. You understand? It can invent, create new machines which will be better programmed than the first programme. A machine that will be ultimately intelligent, not created by man. The machine will itself create the ultimate intelligent machine. You don't know anything. Please, the speaker has been talking, discussing with a great many computer experts in California and other places, and what is going to happen to man. You understand? What is going to happen to man, or to woman, when the computer takes the whole thing over? The Encyclopaedia Britannica can be put in a little chip and it contains all that knowledge. So what place has knowledge in a human life?
So we are saying our brains are occupied, never still. So to learn how to observe your wife, your neighbour, your government, the poverty, the brutality of poverty, the beastliness of wars, there must be freedom to observe. You see we object to being free because we are frightened to be free, to stand alone. So that is one of the things in our consciousness: hurt, relationship, this immense occupation.
Now you have listened to the speaker for nearly an hour and a quarter. Right? What have you heard? Or what have you gathered? Words, ideas, which ultimately have no meaning? Right? But what have you gathered? Have you seen for yourself, never to be hurt? That means never to have an image about yourself. And have you seen the importance, the urgency of understanding the relationship and having a mind that is not occupied? You understand? When it is not occupied it is extraordinarily free, it sees great beauty. But the shoddy little mind, the secondhand little mind is always occupied, about knowledge, about becoming something or other, enquiring, discussing, arguing, never a quiet, free, unoccupied mind. When there is such a mind, out of that freedom comes supreme intelligence, not out of thought.
So tomorrow we will continue with the content of our consciousness.


THE FLAME OF ATTENTION CHAPTER 1 1ST PUBLIC TALK AT NEW DELHI 31ST OCTOBER 1981

I would like to point out that we are not making any kind of propaganda, for any belief, for any ideal or for any organization. Together we are considering what is taking place in the world outside of us. We are looking at it not from an Indian point of view, or from a European or American, or from any particular national interest. Together we are going to observe what actually is going on in the world. We are thinking together but not as having one mind. There is a difference between having one mind and thinking together. Having one mind implies that we have come to some conclusion, that we have come to certain beliefs, certain concepts. But thinking together is quite different. Thinking together implies that you and the speaker have a responsibility to look objectively, non-personally, at what is going on. So we are thinking together. The speaker, though he is sitting on a platform for convenience, has no authority. Please, we must be very clear on this point. He is not trying to convince you of anything. He is not asking you to follow him. He is not your guru. He is not advocating a particular system, particular philosophy, but that we observe together, as two friends who have known each other for some time, who are concerned not merely about our private lives, but are together looking at this world which seems to have gone mad. The whole world is arming, spending incredible amounts of money to destroy human beings, whether they live in America, Europe, or Russia, or here. It is taking a disastrous course which cannot possibly be solved by politicians. We cannot rely on them; nor on the scientists they are helping to build up the military technology, competing each against another. Nor can we rely on the so-called religions; they have become merely verbal, repetitive, absolutely without any meaning. They have become superstitions, following mere tradition, whether of five thousand years or two thousand years. So we cannot rely on the politicians who are throughout the world seeking to maintain their position, their power, their status; nor can we rely on the scientists, who each year, or perhaps each week, are inventing new forms of destruction. Nor can we look to any religion to solve this human chaos.
What is a human being to do? Is the crisis intellectual, economic, or national, with all the poverty, confusion, anarchy, lawlessness, terrorism and always the threat of a bomb in the street? Observing all that, what is our responsibility? Are you concerned with what is happening in the world? Or are you merely concerned with your own private salvation? Please consider all this very seriously, so that you and the speaker observe objectively, what is taking place, not only outwardly, but also in our consciousness, in our thinking, in the way we live, in our actions. If you are not at all concerned with the world but only with your personal salvation, following certain beliefs and superstitions, following gurus, then I am afraid it will be impossible for you and the speaker to communicate with each other. We must be clear on this point. We are not concerned at all with private personal salvation but we are concerned, earnest- ly, seriously, with what the human mind has become, what humanity is facing. We are concerned as human beings, human beings who are not labelled with any particular nationality. We are concerned in looking at this world and what a human being living in this world has to do, what is his role?
Every morning, in the newspapers, there is some kind of murder, bomb outrage, destruction, terrorism, and kidnapping; you read it every day and you pay little attention to it. But if it happens to you personally then you are in a state of confusion, misery and asking somebody else, the government or the policeman, to save you, to protect you. And in this country, when you look, as the speaker has for the last sixty years, watching all the phenomena in this unfortunate country, you see the poverty, which never seems to be solved, the over population, the linguistic differences, one community wanting to break away from the rest, the religious differences, the gurus who are becoming enormously rich, with their private aeroplanes which you are accepting blindly you see that you are not capable of doing anything about it. This is a fact. We are not dealing with ideas, we are dealing with facts, with what is actually taking place.
And, if we are to observe together, we must be free of our nationalism. We human beings are interrelated, wherever we live. please realize this, how serious, how urgent it all is. For in this country people have become lethargic, totally indifferent to what is going on, utterly careless, only concerned about their own little salvation, little happiness.
We live by thought. What is the operation, or the process and the content of thinking? All the temples result from thought; and all that goes on inside the temples, the images, all the puja, all the ceremonies, are the result of thought. All the sacred books Upanishads, the Gita and so on are the result of thought, the expression of thought in print, to convey what somebody else has experienced or thought about. And the word is not sacred. No book in the world is sacred, simply because it is the result of man's thought. We worship the intellect. Those who are intellectual are seen as apart from you and me who are not intellectual. We respect their concepts, their intellect. Intellect, it is thought, will solve our problems, but that is not possible, it is like developing one arm out of proportion to the rest of the body. Neither the intellect, nor the emotions, nor romantic sentimentality, are going to help us. We have to face things as they are, to look at them very closely and see the urgency of doing something immediately, not leaving it to the scientist, the politician and the intellectual.
So, first of all, let us look at what the human consciousness has become; because our consciousness is what we are. What you think, what you feel, your fears, your pleasures, your anxieties and insecurity, your unhappiness, depressions, love, pain, sorrow and the ultimate fear of death are the content of your consciousness; they are what you are they are what makes you, the human being. Unless we understand that content and go beyond it if it is possible we shall not be able to act seriously, fundamentally, basically, to bring about a transformation, a mutation, in this consciousness.
To find out what right action is we must understand the content of our consciousness. If one`s consciousness is confused, uncertain, pressurized, driven from one corner to another, from one state to another, then one becomes more and more confused, uncertain, and inse- cure; from that confusion one cannot act. So one depends on somebody else which man has done for thousands of years. It is of primary importance to bring about order in ourselves; from that inward order there will be outward order. We are always seeking outward order. We want order in the world established through strong governments, or through totalitarian dictatorships. We all want to be pressurized to behave rightly; remove that pressure and we become rather what we are in the present India. So it becomes more and more urgent on the part of those who are serious, who are facing this terrible crisis, to find out for ourselves what our consciousness is and to free that consciousness of its content, so that we become truly religious people. As it is we are not religious people, we are becoming more and more materialistic.
The speaker is not going to tell you what you are, but together, you and the speaker, are going to examine what we are and find out whether it is possible to radically transform what we are. So we are going to observe first the content of our consciousness. Are you following all this? Or are you too tired at the end of the day? You are under pressure all day long, all the week long pressure at home, pressure in your job, economic and religious pressure, pressure from government and from the gurus who impose their beliefs, their idiocy, on you. But here we are not under pressure. Please realize this. We are as two friends talking over together our sorrows, our hurts, our anxieties, our uncertainty, insecurity and how to find security, how to be free of fear and whether our sorrows can ever end. We are concerned about that. Because if we do not understand that and look at it very clearly, we will bring about more confusion in the world, more destruction. perhaps all of us will be vaporized by an atom bomb. So we have to act urgently, seriously, with all our heart and mind. This is really very, very important, for we are facing a tremendous crisis.
We have not created nature, the birds, the waters, the rivers, the beautiful skies and the running streams, the tiger, the marvellous tree; we have not created them. How that has come about is not for the moment under review. And we are destroying the forests, we are destroying the wild animals; we are killing millions and millions of them every year certain species are disappearing. We have not created nature the deer, the wolf but thought has created everything else. Thought has created the marvellous cathedrals, the ancient temples and mosques and the images that are in them. Thought having created these images in the temples, the cathedrals, the churches, and the inscriptions in the mosques, then that very thought worships that which it has created.
So, is the content of our consciousness brought about by thought which has become so all-important in our lives? Why has the intellect, the capacity to invent, to write, to think, become important? Why have not affection, care, sympathy, love, become more important than thought?
So first let us examine together what thinking is. The structure of the psyche is based on thought. We have to examine what thinking is, what thought is. I may put it into words but you see it for yourself; it is not that the speaker indicates and then you see it, but in talking over together you see it for yourself. Unless we understand very carefully what thinking is we shall not be able to understand, or observe, or have an insight into the whole content of our consciousness, that which we are. If I do not understand myself, that is, my consciousness, why I think this way, why I behave that way, my fears, my hurts, my anxieties, my various attitudes and convictions, then, whatever I do will bring more confusion.
What is thinking to you? When somebody challenges you with that question, what is your response? What is thinking and why do you think? Most of us have become secondhand people; we read a great deal, go to a university and accumulate a great deal of knowledge, information derived from what other people think, from what other people have said. And we quote this knowledge which we have acquired and compare it with what is being said. There is nothing original; we only repeat, repeat, repeat. So that when one asks: what is thought? what is thinking? we are incapable of answering.
We live and behave according to our thinking. We have this government because of our thinking, we have wars because of our thinking all the guns, the aeroplanes, the shells, the bombs, all result from our thinking. Thought has created the marvels of surgery, the great technicians and experts, but we have not investigated what thinking is.
Thinking is a process born out of experience and knowledge. Listen to it quietly, see if that is not true, actual; then you discover it for yourself as though the speaker is acting as a mirror in which you see for yourself exactly what is, without distortion; then throw the mirror away or break it up. Thinking starts from experience which becomes knowledge stored up in the cells of the brain as memory; then from memory there is thought and action. Please see this for yourself, do not repeat what I say. This sequence is an actual fact: experience, knowledge, memory, thought, action. Then from that action you learn more; so there is a cycle and that is our chain.
This is the way we live. And we have never moved away from this field. You may call it action and reaction, but we never move away from this field the field of the known. That is a fact. Now the content of our consciousness is all the things which thought generates. I may think, oh, so many ugly things; I may think there is god in me; which is again the product of thought.
We must take the content of our consciousness and look at it. Most of us from childhood are hurt, wounded, not only at home but at school, college and university and later in life, we are hurt. And when you are hurt you build a wall around yourself and the consequence of that is to become more and more isolated and more and more disturbed, frightened, seeking ways not to be hurt further; your actions from that hurt are obviously neurotic. So that is one of the contents of our consciousness. Now what is it that is hurt? When you say, `I am hurt` not physically but inwardly, psychologically, in the psyche what is it that is hurt? Is it not the image you have, or the picture you have, about yourself? All of us have images about ourselves, you are a great man, or a very humble man; you are a great politician with all the pride, the vanity, the power, the position, which create that image you have of yourself. If you hold a doctorate or if you are a housewife, you have a corresponding image of yourself. Everyone has an image of himself, it is an indisputable fact. Thought has created that image and that image gets hurt. So is it possible to have no image about yourself at all?
When you have an image about yourself, you create a division between yourself and another. It is important to understand very deeply what relationship is; you are not only related to your wife, to your neighbour, to your children, but you are related to the whole human species. Is your relationship to your wife merely sensory, sexual relationship, or is it a romantic, convenient companionship? She cooks and you go the office. She bears children and you work from morning until night for fifty years, until you retire. And that is called living. So you must find out very clearly, carefully, what relationship is. If your relationship is based on hurt then you are using the other to escape from that hurt. Is your relationship based on mutual images? You have created an image about her and she has created an image about you; the relationship then is between these two images which thought has created. So, one asks; is thought love? Is desire love? Is pleasure love? You may say no, and shake your head, but actually you never find out, never investigate and go into it.
Is it possible for there to be no conflict at all in relationship? We live in conflict from morning until night. Why? Is it part of our nature, or part of our tradition, part of our religion? Each one has an image about himself: you have an image about yourself and she has an image about herself, and many other images her ambition, her desire to be something or other. And also you have your ambitions, your competitiveness. You are both running parallel, like two railway lines, never meeting, except perhaps in bed, but never meeting at any other level. What a tragedy it has become.
So it is very important to look at our relationships; not only your intimate relationships but also your relationship with the rest of the world. The world outside is interrelated, you are not separate from the rest of the world. You are the rest of the world. People are suffering, they have great anxieties, fears, they are threatened by war, as you are threatened by war. They are accumulating vast armaments to destroy each other and you never realize how interrelated we are. I may be a Muslim and you may be Hindu; my tradition says, `I am a Muslim' I have been programmed like a computer to repeat `I am a Muslim' and you repeat `I am Hindu'. You understand what thought has done? The rest of the world is like you, modified, educated differently, with different superficial manners, perhaps affluent or not, but with the same reactions, the same pains, the same anxieties, the same fears. Please give your mind, your heart, to find out what your relationship is with the world, with your neighbour and with your wife or husband. If it is based on images, pictures, remembrances, then there will inevitably be conflict with your wife, with your husband, with your neighbour, with the Muslim, with the Pakistani, with the Russian you follow? And the content of your consciousness is the hurt which you have not resolved, which has not been completely wiped away; it has left scars and from those scars you have various forms of fears which ultimately lead to isolation. Each one of us is isolated, through religious traditions, through education, through the idea that you must always succeed, succeed, succeed, become something. And also beyond our relationship with each other, intimate or otherwise, we are interrelated whether you live here or anywhere else in the world. The world is you and you are the world. You may have a different name, different form, different kind of education, different position, but inwardly we all suffer, we all go through great agonies, shed tears, are frightened of death, and have a great sense of insecurity without any love or compassion.
So how do you listen to this fact? That is, how do you listen to what is being said? The speaker is saying that you are the rest of mankind, deeply; you may be dark, you may be short, you may put on saris, but those are all superficial; but inwardly the flow, whether I am an American, a Russian or Indian, the flow is the same. The movement of all human beings is similar. So you are the world and the world is you, very profoundly. One has to realize this relationship. You understand I am using the word `realize' in the sense that you must be able to observe it and see the actual fact of it.
So from that arises the question: how do you observe? How do you look at your wife or your husband, or your Prime Minister? How do you look at a tree? The art of observation has to be learnt. How do you observe me? You are sitting there, how do you look at me? What is your reaction? Do you look at the speaker, thinking he has a reputation? What is your reaction when you see a man like me? Are you merely satisfied by the reputation he has which may be nonsensical, it generally is by how he has come to this place to address so many people, by whether he is important and what you can get out of him. He cannot give you any government jobs, he cannot give you money because he has no money. He cannot give you any honours, any status, any position, or guide you, or tell you what to do. How do you look at him? Have you looked at anybody, freely, openly, without any word, without any image? Have you looked at the beauty of a tree, at the flutter of its leaves? So can we learn together how to observe? You cannot observe, visually, optically, if your mind is occupied as most of our minds are occupied with the article you have to write next day, or with your cooking, your job, or with sex, or occupied about how to meditate, or with what other people might say. How can such a mind, being occupied from morning until night, observe anything? If I am occupied with becoming a master carpenter, then I have to know the nature of various woods, I have to know the tools and how to use them, I have to study how to put joints together without nails, and so on. So my mind is occupied. Or, if I am neurotic, my mind is occupied with sex, or with becoming a success politically or otherwise. So how can I, being occupied, observe? Is it possible not to have a mind so occupied all the time? I am occupied when I have to talk, when I have to write something or other, but the rest of the time why should my mind be occupied?
Computers can be programmed, as we human beings are programmed. They can, for instance, learn, think faster and more accurately, than man. They can play with a grand chess master. After being defeated four times, the master beats the computer four times, on the fifth or sixth time the computer beats the master. The computer can do extraordinary things. It has been programmed you understand? It can invent, create new machines, which will be capable of better programming than the previous computer, or a machine that will be ultimately `intelligent'. The machine will itself, they say, create the ultimate `intelligent' machine. What is going to happen to man when the computer takes the whole thing over? The Encyclopaedia Britannica can be put in a little chip and it contains all that knowledge. So what place will knowledge then have in human life?
Our brains are occupied, never still. To learn how to observe your wife, your neighbour, your government, the brutality of poverty, the horrors of wars, there must be freedom to observe. Yet we object to being free because we are frightened to be free, to stand alone.
You have listened to the speaker; what have you heard, what have you gathered words, ideas, which ultimately have no meaning? Have you seen the importance for yourself of never being hurt? That means never having an image about yourself. Have you seen the importance, the urgency, of understanding relationship and having a mind that is not occupied? When it is not occupied it is extraordinarily free, it sees great beauty. But the shoddy little mind, the secondhand little mind, is always occupied about knowledge, about becoming something or other, enquiring, discussing, arguing, never quiet, never a free unoccupied mind. When there is such an unoccupied mind, out of that freedom comes supreme intelligence but never out of thought.


NEW DELHI 4TH PUBLIC TALK 8TH NOVEMBER, 1981

This is the last talk. We were going to talk over together the question of meditation. Before we go into that question, the last three talks have been, if you have followed them earnestly and seriously, bringing about order in our house. The order in which we do not live, we live in disorder, as we talked about it yesterday; and we went into the question of desire, freedom from fear, and the nature of pleasure, and also we talked yesterday about the ending of sorrow, and from that ending passion, not lust, passion, love and compassion arise, with the ending of sorrow. And that compassion has its own immense energy, great intelligence. That is what we talked about yesterday evening.
We ought to discuss or share together, perhaps that is the right word, share together what is discipline. Because most in the world are not disciplined in the sense that they are not learning. The word 'discipline' comes from the word disciple, the disciple who learns, whose mind is learning, not from a particular person, a guru, or from a preacher, or teacher, or from books, he is learning through the observation of his own mind, of his own heart, learning from his own actions. And that learning requires certain discipline, not conformity as most disciplines are understood. Conformity, obedience and imitation, so that you are never in the act of learning, you are merely following. Whereas the word discipline is to learn, learn from the very complex mind one has, from life of daily existence, learn about relationship with each other so the mind is always pliable, active. So we ought to understand when we are going to share together what meditation is, we must understand this question of discipline.
Ordinary discipline implies conflict: conforming to a pattern, like a soldier, conforming to an ideal, conforming to a certain statement in the sacred books and so on and so on. Where there is conflict there must be friction, there must be wastage of energy. I hope we are sharing all this together. It is not a question of agreeing or disagreeing with what is being said. But together we are sharing in this question of discipline and responsibility. And in understanding conflict, a mind, or your heart, if it is in conflict it can never possibly meditate. We will go into that. It is not a mere statement which you accept or deny, but we are enquiring together into this question.
We have lived for millennia upon millennia in conflict, conforming, obeying, imitating, repeating, so that our minds have become extraordinarily dull. We have become secondhand people because we are always quoting somebody else, what somebody said or did not say. So we have lost the capacity, the energy to learn from our own actions, for which we are utterly responsible, not society or environment, or politicians, we are responsible entirely for that, and from there learn. And in learning we discover so much more because we are after all, every human being throughout the world, in him is the story of mankind; the mankind is his anxiety, his fears, his loneliness, his despairs, his sorrows, pain, this tremendous complex history is in us, If you know how to read that book then you don't have to read a single book except books on technology. But we are negligent, we are not diligent in learning from ourselves, from our actions. And so we are not responsible for our actions, we are not responsible for what is happening throughout the world and what is happening in this unfortunate country. So if we share together this question of discipline then we can go to the next problem, the next question.
As we said, we must put our house in order and nobody on earth, or in heaven, is going to put our house in order, neither your gurus, nor your vows, nor your devotion because our house is in disorder: the way we live, the way we think, the way we act. Unless that house is in order, which is to understand disorder, which we went into yesterday, how can a mind that is in disorder perceive that which is total order, as the universe is in total complete order?
And also we ought to share together the question of beauty. You might ask what has beauty to do with a religious mind? You might ask all our tradition, our rituals and so on have never talked about beauty. So meditation is part of the understanding of beauty, not the beauty of a woman or a man, but what is beauty? We must understand this very deeply because it doesn't exist except in tradition, in ancient sculpture in this country. We only too willingly destroy trees, birds, flowers. So we must enquire together, share together, this question of what is beauty. We are not talking about the beauty of a person, a face, it has its own beauty, but what is actually the essence of beauty? Because most monks and sannyasis and those religiously inclined minds totally disregard this. They become hardened towards their environment. Once it happened that we were staying in the Himalayas with some friends and there were a group of sannyasis in front of us, going down the path, chanting; they never looked at the trees, never looked at the beauty of the earth, the beauty of the blue sky, the birds, the flowers, the running waters, but were totally concerned with their own salvation, with their own entertainment. And that custom, that tradition, has been going on for a thousand years. A man who is supposed to be religious must shun, put aside all beauty; and our lives become dull, without any aesthetic sense because beauty is one of the delights of truth.
So what is beauty? I hope you have the energy this evening to sit quietly to go into it even though we may speak an hour and a half because we have to deal with a great many things this evening.
Have you ever noticed when you give a toy to a child who has been chattering, naughty, playing around, shouting, when you give a child a complicated toy he is totally absorbed in it, he is very quiet, enjoying the mechanics of it. There the toy has absorbed the child. Follow all this please, step by step, if you will, because we are sharing this thing together. The toy has absorbed the mischief of the playing of the child, he becomes completely concentrated, completely involved with that toy. And we grown-up people, we have toys of belief, we have toys of ideals, we have toys of every kind, which absorb us. If you worship some image, and all images are created by the hand or the mind, there is no image on earth which is sacred because they are all made by your hand and by your mind, by your thought. And when we are so absorbed, as the child is absorbed in a toy, we become extraordinarily quiet, gentle. And when you see a marvellous mountain, snowcapped against the blue hills, blue sky and the deep shadow in the valleys, that great grandeur, majesty of a mountain absorbs you completely, for a moment you are completely silent because the majesty of that mountain takes you over, you forget yourself by the beauty of that line against the blue sky.
So surely beauty is where you are not. You understand what has been said? The essence of beauty is the absence of the self. And the question of meditation is having put the house in order to meditate, that is the word to ponder over, to think over, to enquire into the abnegation of the self.
And also we ought to share together the energy, the energy that is required in meditation. You need tremendous energy to meditate. So we ought to go into that question of energy. Friction is not energy. When we are in our daily life there is a great deal of friction, conflict between people, the work which we don't like to do, there is a wastage of energy. Please we are sharing together, this is not a lecture. This is a conversation between us, a conversation between two friends who are enquiring into this complex problem of meditation and what is religion? And to enquire really most profoundly, not superficially, not verbally, but go very deeply into oneself, into one's mind, why we live as we do, wasting immense energy.
Meditation is the release of creative energy, which we will go into. So first let us look at what we call religion. Religion has played an immense part in history. From the beginning of time man has struggled to find out what truth is. And the accepted religion of the modern world is no religion at all, it is merely vain repetition of phrases, gibberish nonsense, it is a form of personal entertainment without much meaning. All the rituals, all the gods, specially in this country where there are I don't know how many thousands of gods, all the gods are invented by thought, all the rituals are put together by thought. And what thought creates is not sacred, but we attribute what thought has created in the image the qualities that we like that image to have. So we are worshipping unconsciously ourselves. You understand this? What thought has created in the temples, in the rituals, in the pujas, and all that business, and what thought has invented in the Christian churches, is all put together by thought, invented by thought. And that which thought has created we then worship it. Just see the irony, the deception, the dishonesty of this!
So the religions of the world have completely lost their meaning. All the intellectuals - forgive me using that word - all the intellectuals in the world shun it, run away from it. And when you use the words the 'religious mind', which the speaker uses very often, they say, 'Why do you use that word religion?' Etymologically the root meaning of that word is not very clear. Originally it meant to bind, to bind with that which is noble, with that which is great, and to be bounded to that which is great you had to live a very diligent, scrupulous honest life. All that is gone. We have lost our integrity. So what is religion? If you discard all the present existing religious traditions and their images, their symbols, then what is religion? To find out what is a religious mind, your mind to have the sense of religiosity, one must find out what truth is. Truth has no path to it. There is no path. You have to find out. Your mind with compassion, with its intelligence, will come upon that which is eternally true. But there is no direction, there is no captain to tell you in this ocean of life, or give you direction. You, as a human being, have to discover this. So you cannot belong to any cult, to any group, whether they are Hindus, Muslims, Sikhs, or whatever they are, you have to abandon all that if you want to come upon truth. And it is the religious mind that doesn't belong to any organization, to any group, to any sect, it has the quality of a global mind.
So religion, a religious mind is a mind that is utterly free from all attachment, from all conclusions, concepts, it is dealing only with what actually is, not, what should be, what must be. It is dealing everyday of one's life with what actually is happening both outwardly and definitely inwardly, to understand the whole complex problem of living. So the mind must be free from prejudice, from tradition, from all the sense of direction too, because to come upon truth you need a clarity of mind, not a confused mind.
So we have talked about discipline, we have talked about beauty, which doesn't exist in our hearts or in our minds. How can one live without this quality of beauty, which is love. You may accumulate all the pictures in the world, go to all the museums, see the latest painter, or read the latest poem, but if you have no beauty in your heart, in your mind, which is the essence of love, one has wasted one's life.
So having put order in our life, let's then examine, share together, what is meditation? Not how to meditate, that is an absurd question. When you ask how, you want a system, a method, a design carefully laid out. See what happens - please do pay attention to all this - see what happens when you are following a method, a system. Why do you want a system, a method? It is the easiest way isn't it, to follow somebody who says, 'I will tell you how to meditate'. When anybody tells you how to meditate he doesn't know what meditation is. The man who says, 'I know', doesn't know. But in enquiring into this really very, very complex question of meditation we must first of all see how destructive a system of meditation is, whether it is Zen meditation, or the dozen forms of meditation that apparently you have invented, or in the West they are all concerned with the form of meditation - how you should sit, how you should breathe, how you should do this, that and the other. And we poor fools follow them. Because if you observe that when you practise something repeatedly over and over again your mind becomes mechanical, which already is mechanical and you add more mechanical routine to it. So gradually your mind atrophies. Please do pay attention to what the speaker is saying. It is like a pianist practising the wrong note. So if you see the truth that no system, no method, no practice, will ever lead to truth, then you abandon all these as fallacious, unnecessary.
So we must also enquire when we meditate, when you do, if you do, this whole problem of control. Most of us control our responses, our reactions, we try to suppress, control desires, we try to shape our desires. There is always the controller and the controlled. We never ask: who is the controller, and what is that that we are controlling in so-called meditation? Who is the controller, who tries to control his thought, his ways of thinking and so on? Who is the controller? The controller surely is that entity which has determined to practise, to control, the entity. Now who is that entity? That entity is put there by the past, by thought, by reward and punishment. So the controller is the past. Right? Are you following all this? That controller is trying to control his thoughts but the controller is the controlled. Do you see this? Look: this is all so childish really. When you are envious, jealous, violent, when you are envious you have separated envy from yourself. Then you say, 'I must control envy, I must suppress it' - or rationalize and so on. But you are not separate from envy, you are envy. Envy is not separate from you. Right? That is so obvious. And yet we play this trick, that we try to control envy as though it was something separate from us. So please listen: can you live a life without a single control, which doesn't mean indulging in whatever you want. Please put this question to yourself: whether you can live a life, which is already so disastrous, so mechanical, so repetitive, whether you can live without a single sense of control. That can only happen when you perceive clearly every action. When you give your attention to every thought that arises, not just indulge in it, every reaction. When you give complete attention to all that then you will find out that you can live a life without a single conflict. Do you know what that means to a mind that has never had conflict, or understood conflict and lives without a single shadow of conflict? It means complete freedom. And one must have that total freedom to enquire or come upon that which is eternally true.
And also we should talk over, share together, the qualitative difference between concentration and attention. Most of us know concentration. We learn it at school, in college, in university, to concentrate. The boy looks out of the window in the school and the teacher says, 'Concentrate on your book.' And so we know what it means. To concentrate implies bringing all your energy to focus on a certain point, and thought wanders away, so you have a perpetual battle between the desire to concentrate, to give all your energy to look at a page, but your mind is wandering, and you try to control it. Whereas attention has no control, no concentration. It is complete attending, which means giving all your energy, your nerves, your capacity of the energy of the brain, your heart, everything, giving attention to something. Probably you have never done it. Probably you have never so completely attended. You know when you attend so completely there is no recording. You understand my statement? For god's sake! When you are attending the brain doesn't record. Whereas when you are concentrating, making effort, the brain is recording and therefore you are always acting from memory, like a gramophone record repeating. You understand all this?
Whereas if you know, if you understand the nature of a brain that needs no recording except what is necessary. It is necessary to record where I live. It is necessary to record various activities of life. But not to record psychologically, inwardly, either the insult, the flattery, all that, nothing to record inwardly. Have you ever done it? Have you ever tried it? It is all so new to you. So that the brain and the mind is entirely free, entirely free from all conditioning, because our brains, our minds are conditioned through education, through culture, through environmental influences, by the food, by the clothes, by the climate, our minds are conditioned. We are Hindus, or Muslims, or Sikhs, or some rot like that.
So we are all slaves to tradition and we think we are all so totally different from each other. We are not. We all go through great miseries, unhappiness, shed tears, we are all human beings. not Hindus, Muslims, Sikhs, Russians and all the rest of it - those are all labels without meaning.
So the mind must be totally free. That means one has to stand completely alone. And to stand alone we are frightened.
And meditation apparently is a lot of repetition of mantras, prayers, and all that. You mean to say by repeating some words, a mantra, you are going to achieve something? What happens when you constantly repeat, repeat, repeat? You might just as well repeat Coco Cola, only you pay for them more than for the Coco Cola, or Pepsi Cola, or whatever it is. No, please see what your mind has become, for god's sake look at it. So none of those, whatever the mantra, whatever the word - the word is never the thing, the symbol is never the actual - so the mind must be free from all that. Then we can proceed. Then the mind becomes utterly still, not controlled. And meditation then is a mind which is completely religious, not this phoney religion, but a mind that is not only free but enquiring into the nature of truth. There is no guide to truth, no path to truth. And it is only the silent mind, the mind that is free, that can find out, can come upon what which is beyond time.
There are different forms of silence: the silence between two noises, the silence between two notes, the silence between two thoughts, the silence that you desire, that you cultivate, by practice, by control, those are all artificial, cultivated silences of thought and desire. So one must enquire into what is silence? Have you noticed, if you have observed yourself that your mind is eternally chattering, eternally occupied with something or other. If you are a Sannyasi your mind is occupied with god, with prayers, with this, with that. If you are a housewife, it is occupied with the next meal, what you are going to have, how to utilize this and that, it is occupied. If you are a businessman, you know what that is. And if you are a politician, then you also know exactly what they are. (Laughter) Don't laugh please, it is not a matter of laughing. You are not observing your own life. And the priest is occupied with his own nonsense. So our minds are all the time occupied. An occupied mind has no space. And space is necessary.
So let's find out what space is. Space is from one point to another point, which is from here to there, space also implies time. Right? Space implies an emptiness. And that which is empty has immense energy. So we have to enquire, share together, the nature of silence. You can make your mind silent through a drug, by some chemical pill, you can make your thought slow down by some chemical intake so the thought becomes quieter and quieter. Those are all experimental ways of making the mind quiet, silent. But that silence is concerned with sound. Are you all interested in all this? Does it means anything to you, all this? Or am I just prattling to myself? Have you ever enquired what it is to have a mind that is absolutely silent without a movement, a mind that is not recording except those things that are necessary? So that your psyche, your inward nature becomes absolutely still. Have you enquired into all that? Or are you merely caught in the stream of tradition, in the stream of work, labour, and worrying about tomorrow?
So where there is silence there is space, not from one point to another point. Where there is silence there is no point but only silence. And that silence has that extraordinary energy of the universe. Just a minute, I will go into it.
The universe - you know what the word universe is - it has no cause, it exists. This is a scientific fact. No cause. But we human beings have causes. And through analysis you can discover the cause of poverty in this country, or in other countries, you can find out the cause of over population, the lack of birth control, you can find out the cause why human beings have divided themselves into Sikhs, Muslims, Hindus, and all the rest of it. You can find out the cause of your anxiety, you can find out the cause for your loneliness. But you may find the cause through analysis but you never are free from the causation. You are following? All our action is based on reward or punishment, however finely subtle, however deeply flattering. That is, our actions are based on that, which is a causation, a cause.
So to understand order of the universe, which is without cause, is it possible to live a daily life without any cause? And that is supreme order. Then out of that order you have creative energy. The technicians, the inventors, the scientists have certain limited energy of creation. Have you ever noticed the scientists of this world? They are specialized, they know their subject extraordinary well, and in that area, in that field they live. They may have wives and children and all the rest of it, but that is all secondhand, that is all part of a necessary life but the mind is occupied, inventive, theorizing, a hypothesis, testing it, moving it further. And we are talking about creative energy, not the scientific inventive energy.
Meditation is to release that creative energy, not through some kind of awakening of Kundalini, and all that kind of stuff, those who talk about Kundalini don't know what it is. You don't talk about those things.
So we have to enquire what is this creative energy, because we have lost it. We have lost it completely. Have you ever noticed that those who go out of this country, some of them, the Indians, are doing extraordinarily well: they are great scientists, great businessmen away from this country. Haven't you noticed it? There are a great many writers now, outside. I do not call those creative energy. Creative energy is necessary for a religion, because religion transforms social order, historically it is so. Every culture is born anew out of a new religion, not in the old repetition of dead tradition. So it is immensely important to know, to understand the depth and the beauty of meditation.
And man has always been asking, from timeless time, whether there is something beyond all thought, beyond all romantic inventions, beyond all time? He has always been asking is there something beyond all this suffering, beyond all this chaos, beyond the wars, beyond the battle between human beings, is there something that is immovable, sacred, utterly pure, untouched by any thought, by any experience? This has been the enquiry of serious religious people, from the ancient of days. To find that out, to come upon it, meditation is necessary. Not the repetitive meditation, that is utterly meaningless. There is a creative energy which is truly religious energy, when the mind is free from all conflict, from all the travail of thought. Thought has its place - I couldn't go from here to the house if I didn't think. Thought is necessary, as knowledge is necessary at a certain level. But in the enquiry into the origin of all things, the beginning of all things, we say, 'Yes, God' - that is an easy word but god is the invention of man, the invention of thought, you have created god, god hasn't created you. If god created you to lead a miserable life, god is not worth it. You understand? Apparently god wants you to live a rotten life, but god is the invention of thought. We have attributed to it all our noble sentiments. But to find out beyond god, to come upon that which has no beginning, no end, that is the real depth of meditation and the beauty of it. That requires freedom from all conditioning.
So what is the origin of all this? What is the origin of all our sorrows, what is the origin of all our suffering, aching, anxiety, seeking security? There is complete security in compassionate intelligence. Total security. But we want security in ideas, in beliefs, in concepts, in ideals, we hold on to them, that is our security. However false, however irrational it is. So where there is compassion there is supreme intelligence, there is security, if one is seeking security. When you are compassionate, when there is that intelligence, there is no question of security.
So there is an origin, the original ground from which all things start, and that original ground is not the word. The word is never the thing. And meditation is to come upon that ground, which is the origin of all things, and which is free from all time. This is the way of meditation. And blessed is he who finds it.


THE FLAME OF ATTENTION CHAPTER 2 4TH PUBLIC TALK AT NEW DELHI 8TH NOVEMBER 1981

Before we go into the question of meditation we ought to discuss, or share together perhaps that is the right word the importance of discipline. Most of us in the world are not disciplined, disciplined in the sense that we are not learning. The word `discipline' comes from the word disciple, the disciple whose mind is learning not from a particular person, a guru, or from a teacher, or preacher, or from books but learning through the observation of his own mind, of his own heart, learning from his own actions. And that learning requires a certain discipline, but not the conformity most disciplines are understood to require. When there is conformity, obedience and imitation, there is never the act of learning, there is merely following. Discipline implies learning, learning from the very complex mind one has, from the life of daily existence, learning about relationship with each other, so that the mind is always pliable, active.
To share together what meditation is, one must understand the nature of discipline. Discipline as ordinarily understood implies conflict; conforming to a pattern like a soldier, or conforming to an ideal, conforming to a certain statement in the sacred books and so on. Where there is conformity there must be friction, and therefore wastage of energy. One`s mind and one's heart, if in conflict, can never possibly meditate. We will go into that; it is not a mere statement which you accept or deny, but something we are enquiring into together.
We have lived for millennia upon millennia in conflict, conforming, obeying, imitating, repeating, so that our minds have become extraordinarily dull; we have become secondhand people, always quoting somebody else, what he said or did not say. We have lost the capacity, the energy, to learn from our own actions. It is we who are utterly responsible for our own actions not society or environment, nor the politicians we are responsible entirely for our actions and for learning from them. In such learning we discover so much because in every human being throughout the world there is the story of mankind; in us is the anxiety of mankind and the fears, loneliness, despair, sorrow and pain; all this complex history is in us. If you know how to read that book then you do not have to read any other book except, for example, books on technology. But we are negligent, not diligent, in learning from ourselves, from our actions, and so we do not see that we are responsible for our actions and for what is happening throughout the world and for what is happening in this unfortunate country.
One must put one's house in order, because nobody on earth, or in heaven, is going to do it for one, neither one's gurus, nor one's vows, nor one's devotion. The way one lives, the way one thinks, the way one acts, is disorderly. How can a mind that is in disorder perceive that which is total order as the universe is in total order?
What has beauty to do with a religious mind? You might ask why all the religious traditions and the rituals never referred to beauty. But the understanding of beauty is part of meditation, not the beauty of a woman or a man or the beauty of a face, which has its own beauty, but about beauty itself, the actual essence of beauty. Most monks, sannyasis and the so-called religiously inclined minds, totally disregard this and become hardened towards their environment. Once it happened that we were staying in the Himalayas with some friends; there was a group of sannyasis in front of us, going down the path, chanting; they never looked at the trees, never looked at the beauty of the earth, the beauty of the blue sky, the birds, the flowers, the running waters; they were totally concerned with their own salvation, with their own entertainment. And that custom, that tradition, has been going on for a thousand years. A man who is supposed to be religious, must shun, put aside, all beauty, and his life becomes dull, without any aesthetic sense; yet beauty is one of the delights of truth.
When you give a toy to a child who has been chattering, naughty, playing around, shouting, when you give that child a complicated toy he becomes totally absorbed in it, he becomes very quiet, enjoying the mechanics of it. The child becomes completely concentrated, completely involved with that toy; all the mischief has been absorbed. And we have toys, the toys of ideals, the toys of belief, which absorb us. If you worship an image of all the images on earth none is sacred, they are all made by man's mind, by his thought then we are absorbed, just as the child is absorbed in a toy, and we become extraordinarily quiet and gentle. When we see a marvellous mountain, snowcapped against the blue sky and the deep shadowed valleys, that great grandeur and majesty absorb us completely; for a moment we are completely silent because its majesty takes us over, we forget ourselves. Beauty is where `you' are not. The essence of beauty is the absence of the self. The essence of meditation is to enquire into the abnegation of the self.
One needs tremendous energy to meditate and friction is a wastage of energy. When in one's daily life there is a great deal of friction, of conflict between people, and dislike of the work which one does, there is a wastage of energy. And to enquire really most profoundly not superficially, not verbally one must go very deeply into oneself, into one's own mind and see why we live as we do, always wasting energy, for meditation is the release of creative energy.
Religion has played an immense part in man's history. From the beginning of time he has struggled to find truth. And now the accepted religions of the modern world are not religions at all, they are merely the vain repetition of phrases, gibberish and nonsense, a form of personal entertainment without much meaning. All the rituals, all the gods specially in this country where there are, I do not know how many, thousands of gods are invented by thought. All the rituals are put together by thought. What thought creates is not sacred; but we attribute to the created image the qualities that we like that image to have. And all the time we are worshipping, albeit unconsciously, ourselves. All the rituals in the temples, the pujas, and all that thought has invented in the Christian churches, is invented by thought: and that which thought has created we worship. Just see the irony, the deception, the dishonesty, of this.
The religions of the world have completely lost their meaning. All the intellectuals in the world shun them, run away from them, so that when one uses the words the `religious mind', which the speaker does very often, they ask: `Why do you use that word religious?' Etymologically the root meaning of that word is not very clear. It originally meant a state of being bound to that which is noble, to that which is great; and for that one had to live a very diligent, scrupulous, honest life. But all that is gone; we have lost our integrity. So, if you discard what all the present religious traditions, with their images and their symbols, have become, then what is religion? To find out what a religious mind is one must find out what truth is; truth has no path to it. There is no path. When one has compassion, with its intelligence, one will come upon that which is eternally true. But there is no direction; there is no captain to direct one in this ocean of life. As a human being, one has to discover this. One cannot belong to any cult, to any group whatever if one is to come upon truth. The religious mind does not belong to any organization, to any group, to any sect; it has the quality of a global mind.
A religious mind is a mind that is utterly free from all attachment, from all conclusions and concepts; it is dealing only with what actually is; not with what should be. It is dealing every day of one's life with what is actually happening both outwardly and inwardly; understanding the whole complex problem of living. The religious mind is free from prejudice, from tradition, from all sense of direction. To come upon truth you need great clarity of mind, not a confused mind.
So, having put order in one's life, let us then examine what meditation is not how to meditate, that is an absurd question. When one asks how, one wants a system, a method, a design carefully laid out. See what happens when one follows a method, a system. Why does one want a method, a system? One thinks it is the easiest way, does one not, to follow somebody who says, `I will tell you how to meditate'. When somebody tells one how to meditate he does not know what meditation is. He who says, `I know', does not know. One must, first of all, see how destructive a system of meditation is, whether it is any one of the many forms of meditation that appear to have been invented, stipulating how you should sit, how you should breathe, how you should do this, that and the other. Because if one observes one will see that when one practices something repeatedly, over and over again, one's mind becomes mechanical; it is already mechanical and one adds further mechanical routine to it; so gradually one's mind atrophies. It is like a pianist continually practicing the wrong note; no music comes of it. When one sees the truth that no system, no method, no practice, will ever lead to truth, then one abandons them all as fallacious, unnecessary.
One must also enquire into the whole problem of control. Most of us try to control our responses, our reactions; we try to suppress or to shape our desires. In this there is always the controller and the controlled. One never asks: who is the controller, and what is that which one is trying to control in so-called meditation? Who is the controller who tries to control his thoughts, his ways of thinking and so on? Who is the controller? The controller surely is that entity which has determined to practice the method or system. Now who is that entity? That entity is from the past, is thought based on reward and punishment. So the controller is of the past and is trying to control his thoughts; but the controller is the controlled. Look: this is all so simple really. When you are envious you separate envy from yourself. You say: `I must control envy, I must suppress it' or you rationalize it. But you are not separate from envy, you are envy. Envy is not separate from you. And yet we play this trick of trying to control envy as though it was something separate from us. So: can you live a life without a single control? which does not mean indulging in whatever you want. Please put this question to yourself: can you live a life which is at present so disastrous, so mechanical, so repetitive without a single sense of control? That can only happen when you perceive with complete clarity; when you give your attention to every thought that arises not just indulge in thought. When you give such complete attention then you will find out that you can live without the conflict which arises from control. Do you know what that means to have a mind that has understood control and lives without a single shadow of conflict? it means complete freedom. And one must have that complete freedom to come upon that which is eternally true.
We should also understand the qualitative difference between concentration and attention. Most of us know concentration. We learn at school, in college, in university, to concentrate. The boy looks out of the window and the teacher says, `Concentrate on your book.' And so we learn what it means. To concentrate implies bringing all your energy to focus on a certain point; but thought wanders away and so you have a perpetual battle between the desire to concentrate, to give all your energy to look at a page, and the mind which is wandering, and which you try to control. Whereas attention has no control, no concentration. It is complete attention, which means giving all your energy, your nerves, the capacity, the energy of the brain, your heart, everything, to attending. Probably you have never so completely attended. When you do attend so completely there is no recording and no action from memory. When you are attending the brain does not record. Whereas when you are concentrating, making an effort, you are always acting from memory like a gramophone record repeating. Understand the nature of a brain that has no need of recording except that which is necessary. It is necessary to record where you live, and the practical activities of life. But it is not necessary to record psychologically, inwardly, either the insult, or the flattery and so on. Have you ever tried it? It is probably all so new to you. When you do, the brain, the mind, is entirely free from all conditioning.
We are all slaves to tradition and we think we are also totally different from each other. We are not. We all go through the same great miseries, unhappiness, shed tears, we are all human beings, not Hindus, Muslims, or Russians those are all labels without meaning. The mind must be totally free; which means that one has to stand completely alone; and we are so frightened to stand alone.
The mind must be free, utterly still, not controlled. When the mind is completely religious it is not only free but capable of enquiring into the nature of truth to which there is no guide, no path. It is only the silent mind, the mind that is free, that can come upon that which is beyond time.
Have you not noticed if you have observed yourself that your mind is eternally chattering, eternally occupied with something or other? If you are a Sannyasi your mind is occupied with god, with prayers, with this and that. If you are a housewife, your mind is occupied with what you are going to have for the next meal, how to utilize this and that. The businessman is occupied with commerce; the politician with party politics; and the priest is occupied with his own nonsense. So our minds are all the time occupied and have no space. And space is necessary.
Space also implies an emptiness, a silence, which has immense energy. You can make your mind silent through taking a drug; you can make your thought slow down and become quieter and quieter by some chemical intake. But that silence is concerned with suppressing sound. Have you ever enquired what it is to have a mind that is naturally, absolutely, silent without a movement, that is not recording except those things that are necessary, so that your psyche, your inward nature, becomes absolutely still? Have you enquired into that; or are you merely caught in the stream of tradition, in the stream of work and worrying about tomorrow?
Where there is silence there is space not from one point to another point as we usually think of it. Where there is silence there is no point but only silence. And that silence has that extraordinary energy of the universe.
The universe has no cause, it exists. That is a scientific fact. But we human beings are involved with causes. Through analysis you may discover the cause of poverty in this country, or in other countries; you may find the cause of over population, the lack of birth control; you may find the cause why human beings are divided between themselves as Sikhs, Hindus, Muslims and so on. You may find the cause of your anxiety, or the cause of your loneliness; you may find these causes through analysis but you are never free from causation. All our actions are based on reward or punishment, however finely subtle, which is a causation. To understand the order of the universe, which is without cause, is it possible to live a daily life without any cause? That is supreme order. Out of that order you have creative energy. Meditation is to release that creative energy.
It is immensely important to know and to understand, the depth and beauty of meditation. Man has always been asking, from timeless time, whether there is something beyond all thought, beyond all romantic inventions, beyond all time. He has always been asking: is there something beyond all this suffering, beyond all this chaos, beyond wars, beyond the battle between human beings? Is there something that is immovable, sacred, utterly pure, untouched by any thought, by any experience? This has been the enquiry of serious people, from the ancient of days. To find that out, to come upon it, meditation is necessary. Not the repetitive meditation, that is utterly meaningless. There is a creative energy which is truly religious, when the mind is free from all conflict, from all the travail of thought. To come upon that which has no beginning, no end that is the real depth of meditation and the beauty of it. That requires freedom from all conditioning.
There is complete security in compassionate intelligence total security. But we want security in ideas, in beliefs, in concepts, in ideals; we hold on to them, they are our security however false, however irrational. Where there is compassion, with its supreme intelligence, there is security if one is seeking security. Actually where there is compassion, where there is that intelligence there is no question of security. So there is an origin, an original ground, from which all things arise, and that original ground is not the word. The word is never the thing. And meditation is to come upon that ground, which is the origin of all things and which is free from all time. This is the way of meditation. And blessed is he who finds it.


THE FLAME OF ATTENTION CHAPTER 3 2ND PUBLIC TALK AT BENARAS 26TH NOVEMBER 1981

The speaker is not giving a lecture; you are not being talked at, or being instructed. This is as a conversation between two friends, two friends who have a certain affection for each other, a certain care for each other, who will not betray each other and have certain deep common interests. So they are conversing amicably, with a sense of deep communication with each other, sitting under a tree on a lovely cool morning with the dew on the grass, talking over together the complexities of life. That is the relationship which you and the speaker have we may not meet actually there are too many of us but we are as if walking along a path, looking at the trees, the birds, the flowers, breathing the scent of the air, and talking seriously about our lives; not superficially, not casually, but concerned with the resolution of our problems. The speaker means what he says; he is not just being rhetorical, trying to create an impression; we are dealing with problems of life much too serious for that.
Having established a certain communication between ourselves unfortunately it has to be verbal communication, but between the lines, between the content of the words, there is, if one is at all aware, much deeper, more profound relationship we ought to consider the nature of our problems. We all have problems sexual, intellectual, the problems of relationship, the problems which humanity has created through wars, through nationalism, through the so-called religions. What is a problem? A problem means something thrown at you, something that you have to face, a challenge, minor or major. A problem that is not resolved demands that you face it, understand it, resolve it and act. A problem is something thrown at you, often unexpectedly, either at the conscious level or at the unconscious level; it is a challenge, superficial or deep.
How does one approach a problem? The way you approach a problem is more important than the problem itself. Generally, one approaches a problem with fear or with a desire to resolve it, to go beyond it, to fight against it, escape from it, or totally neglect it, or else one puts up with it. The meaning of that word approach is to come as close as possible, to approximate. Having a problem, how does one approach it? Does one come near it, close to it, or does one run away from it? Or does one have the desire to go beyond it? So long as one has a motive, the motive dictates one's approach.
If one does not approach a problem freely one is always directing the solution according to one's conditioning. Suppose one is conditioned to suppress a certain problem, then one's approach is conditioned and the problem is distorted; whereas, if one approaches it without a motive and comes very close to it, then in the problem itself is the answer, an answer which is not something away from the problem.
It is very important to see how one approaches a problem, whether it be a political problem, a religious problem or a problem of intimate relationship. There are so many problems; one is burdened with problems. Even meditation becomes a problem. One never actually looks at one`s problems. Yet why should one live burdened with problems? Problems which one has not understood and dissolved, distort all one`s life. It is very important to be aware of how one approaches a problem, observing it and not trying to apply a solution; that is, to see in the problem itself, the answer. And that depends upon how one approaches it, on how one looks at it. It is very important to be aware of one`s conditioning when one approaches it and to be free of that conditioning. What is perception, what is seeing? How do you see that tree? Look at it for the moment. With what sight do you see it? Is it solely an optical observation, just looking at the tree with the optical reaction, observing the form,
the pattern, the light on the leaf? Or do you, when you observe a tree, name it, saying, `That is an oak' and walk by? By naming it you are no longer seeing the tree the word denies the thing. Can you look at it without the word?
So, are you aware how you approach, how you look at, the tree? Do you observe it partially, with only one sense, the optical sense; or do you see it, hear it, smell it, feel it, see the design of it, take the whole of it in? Or, do you look at it as though you are different from it of course, when you look at it you are not the tree. But can you look at it without a word, with all your senses responding to the totality of its beauty? So perception means not only observing with all the senses, but also to see, or be aware of whether there is a division between you and that which you observe. Probably you have not thought anything about all this. It is important to understand this, because we are going to discuss presently the approach to fear and the perceiving of the whole content of fear. It is important to be aware of how you approach this burden which man has carried for millennia. It is easier to perceive something outside of you, like a tree, like the river, or the blue sky, without naming, merely observing, but can you look at yourself, the whole content of your consciousness, the whole content of your mind, your being, your walk, your thought, your feeling, your depression, so that there is no division between all that and you?
If there is no division there is no conflict. Wherever there is division there must be conflict: that is a law. So in us, is there a division as between the observer and the thing observed? If the observer approaches fear, greed, or sorrow, as though it was something different from himself which he has to resolve, suppress, understand, go beyond, then division and all the struggle comes into it.
Then how do you approach fear; do you perceive fear without any distortion, without any reaction to escape, suppress, explain, or even analyse? Most of us are afraid of something or of many things; you may be afraid of your wife or your husband, afraid of losing a job, afraid of not having security in old age, afraid of public opinion which is the most silly form of fear afraid of so many things darkness, death and so on. Now we are going to examine together, not what we are afraid of, but what fear is in itself. We are not talking about the object of fear, but about the nature of fear, how fear arises, how you approach it. Is there a motive behind one's approach to the problem of fear? Obviously one usually has a motive; the motive to go beyond it, to suppress it, to avoid it, to neglect it; and one has been used to fear for the greater part of one's life so one puts up with it. If there is any kind of motive one cannot see it clearly, cannot come near it. And when one looks at fear does one consider that fear is separate from oneself, as if one was an outsider looking inside, or an insider looking out? But is fear different from oneself? Obviously not nor is anger. But through education, through religion, one is made to feel separate from it, so that one must fight it, must get over it. One never asks if that thing called fear is actually separate from oneself. It is not, and in understanding that, one understands that the observer is the observed.
Supposing one is envious. One may think the envy is different from oneself but the actual fact is that one is part of it. One is part of the envy, as one is part of greed, anger, suffering, pain; so that pain, suffering, greed, envy, anxiety or loneliness is oneself. One is all that. First see that logically it is so. And seeing it logically, does one make an abstraction of what one sees, so that it becomes an idea, a mere semblance of the fact? One makes an abstraction, an idea that one should escape from it, and then one works on the basis of that idea; and that prevents one from observing very closely what fear is. But if one does not make an abstraction but sees it as a fact, then one approaches it without any motive. One observes it as something not different from oneself; one understands the combination. One observes it as part of oneself, one is that, there is no division between oneself and that; therefore one`s observation is that the observer is the observed; the observed is not different from oneself.
So what is fear? Come very close to it. Because one can only see it very clearly if one is very near. What is fear? Is it time as a movement of the past, the present modified and continued? One is the past, the present and also the future. One is the result of the past, a thousand years and more; one is also the present with its impressions, its present social conditions, its present climate, one is all that and also the future. One is the past, modified in the present, continued in the future; that is inward time. And also there is outward time, time by the watch, by the rising and setting of the sun; the succession of the morning, the afternoon, the evening. It takes outward time to learn a language, to learn the skill to drive a car, to become a carpenter, an engineer, or even a politician. There is time outwardly, to cover the distance from here to there, and there is also time as hope, inward time. One hopes to become non-violent which is absurd. One hopes to gain, or avoid, pain or punishment, one hopes to have a reward. So there is not only time outwardly, physically, but there is also time inwardly, psychologically. One is not this but one will become that; which means time. The physical time is actual, it is there, it is eleven o`clock or twelve o`clock, now. But inwardly, psychologically one has assumed there is time: that is, `I am not good but I will be good.` Now one is questioning that inward time, questioning whether there need be such inward time. When there is time inwardly there is fear. One has a job, but one may lose that job, which is the future, which is time. One has had pain and hopes one will never have such pain again. That is the remembrance of the pain, and the continuation of that memory, hoping there will be no future pain.
So one asks, is not time part of fear? Is not inward time fear? And is not another factor of fear thought? One thinks about one's pain, which one had last week, and which is now recorded in the brain; one thinks one might have that pain again tomorrow. So there is the operation of thought, which says: `I have had that pain, I hope not to have it again.` So thought and time are part of fear. Fear is a remembrance, which is thought and it is also time, the future. I am secure now, I may be insecure tomorrow, fear arises. So time plus thought equals fear. Now just see the truth of it in yourself, not listening to me, to the speaker and verbalizing and remembering it; but actually see that is a fact, not an abstraction as an idea. You have to be aware of whether it is by hearing you have made up an idea, made an abstraction of what you have heard into an idea, or whether you are actually facing the fact of fear, which is time and thought.
Now, it is important how you perceive the whole movement of fear. Either you perceive by negating it, or you perceive it without the division as me and fear, perceiving that you are fear, so you remain with that fear.
There are two ways of negating fear; either by totally denying it, saying, `I have no fear' which is absurd or negating it by perceiving that the observer is the observed so that there is no action. We normally want to negate fear, negate it in the sense of getting over it, running away from it, destroying it, finding some way of comforting ourselves against it all forms of negation; such negation is acting upon it. Then there is a totally different form of negation, which is the beginning of a new movement, in which the observer is the observed, fear is `me'. The observer is fear. Therefore he cannot do anything about it; therefore there is a totally different kind of negation which means a totally different beginning. Have you realized that when you act upon it you strengthen it? Running away, suppressing, analysing, finding the cause, is acting upon it. You are trying to negate something as if it was not you. But when you realize you are that and that therefore you cannot act or do anything about it, then there is non-action and a totally different movement taking place.
Is pleasure different from fear? Or is fear pleasure? They are like two sides of the same coin when you understand the nature of pleasure, which is also time and thought. You have experienced something very beautiful in the past and it is recorded as memory and you want that pleasure repeated; just as you remember the fear of a past event and want to avoid it. So both are movements of the same kind although you call one pleasure and the other fear.
Is there an end to sorrow? Man has done everything possible to transcend sorrow. He has worshipped sorrow, run away from sorrow, has held sorrow to his heart, has tried to seek comfort away from sorrow, has pursued the path of happiness, holding on to it, clinging to it in order to avoid suffering. Yet man has suffered. Human beings have suffered right through the world throughout ages. They have had ten thousand wars think of the men and women who have been maimed, killed and the tears that have been shed, the agony of the mothers, wives, and all those people who have lost their sons, their husbands, their friends through wars, for millennia upon millennia, and we still continue, multiplying armaments on a vast scale. There is this immense sorrow of mankind. The poor man along that road will never know a good clean bath, clean clothes or ride in an aeroplane; all the pleasures that one has, he will never know. There is the sorrow of a man who is very learned and of a man who is not very learned. There is the sorrow of ignorance; there is the sorrow of loneliness. Most people are lonely; they may have many friends, a lot of knowledge, but they are also very lonely people. You know what that loneliness is, if you are at all aware of yourself a sense of total isolation. You may have a wife, children, a great many friends, but there comes a day or an event that makes you feel utterly isolated, lonely. That is tremendous sorrow. Then there is the sorrow of death; the sorrow for someone you have lost. And there is the sorrow which has been gathering, which has been collecting, through the millennia of mankind's existence.
Then there is the sorrow of one's own personal degeneration, personal loss, personal lack of intelligence, capacity. And we are asking whether that sorrow can ever end? Or does one come to sorrow with sorrow and die with sorrow? Logically, rationally, intellectually, we can find many reasons for sorrow, there are all the many explanations according to Buddhism, Hinduism, Christianity or Islam. But in spite of the explanations, the causes, the authorities that seek to explain it all away, sorrow still remains with us. So, is it possible to end that sorrow? For if there is no end to sorrow there is no love, there is no compassion. One has to go into it very deeply and see if it can ever end.
The speaker says there is an end to sorrow, a total end to sorrow; which does not mean that he does not care, that he is indifferent or callous. With the ending of sorrow there is the beginning of love. And you naturally ask the speaker: how? How is sorrow to end? When you ask `how?' you want a system, a method, a process. That is why you ask. `Tell me how to get there. I will follow the path, the road.' You want direction, when you say: `How am I to end sorrow?' That question, that demand, that enquiry says, `Show me.' When you ask how, you are putting the wrong question, if I may point out, because you are only concerned with getting over it. Your approach to it is: tell me how to get over it. So you never come near it. If you want to look at that tree you must come near it to see the beauty of it, the shade, the colour of the leaf, whether or not it has flowers you must come near it. But you never come near sorrow. You never come near it because you are always avoiding it, running away from it. So, how you approach sorrow matters very greatly, whether you approach it with a motive to escape, to seek comfort and avoid it, or whether you approach and come very, very close to it. Find out whether you come very close to it. You cannot come close to it if there is self pity or if there is the desire to somehow find the cause, the explanation; then you avoid it. So it matters very much how you approach it, come near it, and how you see it, how you perceive sorrow.
Is it the word `sorrow' that makes you feel sorrow? Or is it a fact? And if it is a fact do you want to come close to it so that sorrow is you? You are not different from sorrow. That is the first thing to see that you are not different from sorrow. You are sorrow. You are anxiety, loneliness, pleasure, pain, fear, the sense of isolation. You are all that. So you come very close to it, you are it, therefore you remain with it.
When you want to look at that tree you come to it, you look at every detail, you take time. You are looking, looking, looking, and it tells you all its beauty. You do not tell the tree your story, it tells you, if you watch it. In the same way if you come near sorrow, hold it, look at it, not run away from it, see what it is trying to tell you, its depth, its beauty, its immensity, then if you remain with it entirely, with that single movement, sorrow ends. Do not just remember that and then repeat it! That is what your brains are accustomed to do: to memorize what has been said by the speaker and then say, `How shall I carry that out?' Because you are it, you are all that and therefore you cannot escape from yourself. You look at it and there is no division between the observer and the observed, you are that, there is no division. When there is no division you remain entirely with it. It requires a great deal of attention, a great deal of intensity, clarity, the clarity of the mind that sees instantly the truth. Then out of that ending of sorrow comes love. I wonder if you love anything. Do you? Do you love anything? Your wife, your children, your so-called country; do you love the earth, love the beauty of a tree, the beauty of a person? Or are you so terribly self-centred that you never have any perception of anything at all? Love brings compassion. Compassion is not doing some social work. Compassion has its own intelligence. But you do not know anything of all that. All that you know are your desires, your ambitions, your deceptions, your dishonesty. When you are asked most profound questions, which stir you up, you become negligent. When I ask you a question of that kind, whether you love somebody, your faces are blank. And this is the result of your religion, of your devotion to your nonsensical gurus, your devotion to your leaders not devotion, you are frightened, therefore you follow. At the end of all these millennia you are what you are now; just think of the tragedy of all this! That is the tragedy of yourself, you understand. So ask yourself, if one may suggest it, walking along that path with you as a friend: do you know what love means? Love that does not demand a thing from another. Ask yourselves. It does not demand a thing from your wife, from your husband nothing, physically, emotionally, intellectually is demanded from another. Not to follow another, not to have a concept, and pursue that concept. Because love is not jealousy, love has no power in the ordinary sense of that word. Love does not seek position, status, power. But it has its own capacity, its own skill, its own intelligence.
26 November 1981


MADRAS 2ND PUBLIC TALK 27TH DECEMBER 1981

May we continue with what we were talking about yesterday evening? I am afraid that noise has been going on all day, you will have to put up with it. Appropo of that so-called music, you have had Muslim rule over seven hundred years in this country. They didn't make any dent on the Hindu mind. Then you have had one hundred and fifty years of British rule. Perhaps they made a little dent on the Hindu mind. Since you have had freedom for the last nearly forty years you have torn everything to pieces. You have had five to three thousand years of so-called culture, and the moment you have had freedom, whatever that word may mean to most of you, you have torn that cloth that was woven during those three thousand, five thousand years, torn it all to pieces, and you are living in a state of chaos, without any kind of culture, without any kind of responsibility, without any integrity. And that is the result: worshipping local gods, tribal superstitions, even the so-called fairly educated people.
So after having said that with regard to that noise, which is called music, let's proceed with what we were talking about yesterday. I hope that is all right. Unfortunately the wind is blowing from that direction.
We were talking yesterday about conflict. We were asking whether human beings who have lived on this beautiful earth, with all the vast treasures of this earth, with their mountains, rivers and lakes, during all these millennia human beings have lived in perpetual conflict. Not only outwardly with the environment, with nature, but also with each other, and inwardly, so-called spiritually, we have been in constant conflict, from the moment we are born until we die we are in conflict. And we put up with it; we have become accustomed to it; we tolerate it. We find many reasons why we should live in conflict, because we think conflict, struggle, ever striving means progress: outward progress, or inward achievement towards the highest goal. There are various forms of conflict: the man who is struggling to achieve some result, the man who is in conflict, struggles with nature, trying to conquer it.
(Noise of music) I am so sorry - what you have reduced this country to, such a beautiful country, India is: lovely hills, marvellous mountains, tremendous rivers. Three thousand to five thousand years of human suffering, human struggle, obeying, accepting, destroying each other, and this is what we have reduced it to: a wilderness of wild thoughtless human beings, who do not care for the earth, nor for the lovely things of the earth, nor the beauty of a lake, a pond, of the swift running river, none of us seem to care. All that we are concerned with is our own little selves, our own little problem. And this, after three to five thousand years of so-called culture. I wonder if you realize what you as human beings have done in this country. It is most unfortunate that all this has to be said. One wants to cry with what we are doing in this country; what other countries are doing, perhaps more or less the same - the other countries also have loud music, nonsensical entertainments, but when we are concerned with this country we shouldn't compare with other countries. That is a political escape, not facing facts.
And we are going to face facts this afternoon. Because life has become extraordinarily dangerous, insecure, utterly without any meaning. You may invent a lot of meanings, significance, but actual daily life - it may be lived for thirty, forty, hundred years it has lost all meaning except to gather money, to be somebody, to be powerful and so on. I am afraid this has to be said.
As we were saying yesterday, no politicians, or any politics, whether it is left, right or centre, is going to solve any of our problems. Politicians are not interested in solving problems. They are only concerned with themselves and keeping their position. And the gurus and religions have betrayed man. You have followed the Upanishads, read them rather, the Upanishads, the Brahmasutras and Bhagvad Gita, and it's the guru's game to read them aloud to an audience that are supposed to be enlightened, intelligent. So you cannot possibly rely on the politicians, that is, government; nor upon the religious scriptures, not upon any guru whatsoever because they have made this country what it is now. If one seeks further leadership they will also lead you up the wrong path. That is what we were saying yesterday afternoon. And as no one can help us, no one, we have to be responsible for ourselves totally, completely: responsible for our conduct, for our behaviour, for our actions and all that.
And we are going to talk about conflict this afternoon: whether it is possible to live in a world that is becoming more and more chaotic, more and more insecure and dangerous, whether we can be free of conflict both outwardly and inwardly. Please, as we said yesterday, this is not a lecture but rather that we are together, perhaps with my little help, we are together investigating, exploring whether we can live without a single conflict in our life. And it is necessary and important to find out if we can so live. (More loud noise of music) I think the wind will die down!
One must ask after all this millennia, why human beings have not solved the problem of struggle, conflict amongst themselves, with each other, in themselves? This is a very important question to ask: why we admit to and succumb to conflict? You know what conflict is? The struggle to become something, or not to become something, the struggle to achieve a result, personal advancement, personal success, try to fulfil something of your desires; the conflict of war, the preparations for war, of which you may not be aware. They are inventing dreadful machines to kill each other, kill us, and the competition involved in our desires to succeed. The conflict between man and woman, sexually in their daily relationship. Apparently this conflict is not only conscious, if one is at all aware but also deep down in the very recesses of our mind: conflict of pretension, trying to be something when you are not, conflict that exists in trying to achieve heaven, god, or whatever you like to call that thing that you adore, worship, conflict in meditation, struggle to meditate, struggle against lethargy, indolence. So our life is from the very beginning, from the time we are born until we die, it is a perpetual conflict. We are in conflict with that. (Noise of music) And they don't care whether other human beings suffer from their music, to their noise. It is not music.
So we must find out together why man, you as a human being, representing all the world - we went into that a little yesterday, you are the rest of the world - why we human beings have tolerated, put up with, become habituated to conflict? Please don't go to sleep. We are thinking over together most seriously whether it is possible to completely be free of all conflict; because conflict, consciously or unconsciously will inevitably bring about a society that is ourselves extended. Society is not an abstraction, it is not an idea, society is relationship between man and man. If that relationship is in conflict, painful, depressing, anxious, painful, then we create a society which represents us. It is a fact. Please look at it carefully. Society isn't something out there. Society, the idea of society, the idea is not actual society; society is what we are with each other. And we are asking whether this conflict can ever end?
What is conflict? When conflict is, when we do not accept what actually is, and escape to something called an ideal, the opposite of 'what is', then conflict is inevitable. Are we meeting each other? That is, when I am incapable of looking actually and observing what actually I am doing, thinking, acting, this is 'what is; and I project an ideal, so there is conflict between 'what is' and 'what should be'. You are following all this? I hope so. Sir, I am not talking for my pleasure. I am not trying to fulfil myself in talking, or build up a kind of reputation. I don't believe in any of those things. We are talking to convey, if we are serious, that there is a way of living in which there is not a spot of conflict. If you are interested in it, if you are concerned about it, if you want to find out a way of living that is without that sense of vain effort, then please do listen carefully, not to what I am saying, not to what the speaker is saying, but listen to the fact, the truth of what is being said, which is your own observation because we are together investigating. It is not what the speaker is pointing out but together we are looking. Please do pay attention to this. It is no fun for the speaker just to talk to blank faces, or people who are bored. Since you have taken the trouble to come and sit here under the beautiful trees, it is nice, but we are here to talk over together serious matters.
So we were saying conflict exists when we disregard what is actually taking place and translate what is taking place in terms of an ideal, in terms of 'what should be', in a concept which we have accepted, or which we ourselves have created. So when there is a division between 'what is' and 'what should be' there must inevitably be conflict. This is a law. Not the speaker's law but it is the law; like an apple or a fruit falls from the tree, that is a law; so similarly this is a law. So we are going to investigate why human beings have never faced 'what is' and are always trying to escape from that.
This country has always talked about non-violence. That is right, isn't it? (Noise of birds) Even the birds agree! This has been preached over and over again, politically, religiously, by all the various leaders that you have had - non-violence: which is not a fact, just an idea, a theory, a set of words, but the actual fact is that you are violent. That is the fact. That's what is. And we are not capable of understanding 'what is' and that is why we create this nonsense called non-violence. Right? So that becomes a conflict between 'what is' and 'what should be'. And while you are pursuing non-violence you are sowing the seeds of violence all the time. That is again so obvious. So can we together look at 'what is' without any escape, without any ideals, without suppressing or escaping from 'what is'? We are by inheritance from the animal, from the ape and so on, we are violent. Violence takes many forms, not merely brutal action, hitting each other; violence is a very complicated issue. Violence is imitation, conformity, obedience; violence is when you are not and pretend what you are supposed to be; that is a form of violence. Please see the reason of all this, the logic of all this. It is not just that we are making statements for you to accept or deny. We are walking down a path, in a forest, in the lovely woods, together and investigating, talking over together like two friends, about violence. And so we are talking about it amicably, without any persuasion, without any sense of resolution of the problem. We are talking together, we are observing together. We are walking along the same path, not your path or my path but the path of investigation into these problems.
We are violent. That is a fact. We get angry, we conform, we imitate, we follow, we are aggressive and aggression takes many forms - a polite, gentle aggressiveness, with a kid glove, persuading you through affection. That is a form of violence. Compelling you to think along a particular line, that is violence. Violence is the acceptance of something that you are not. So please understand violence isn't just getting angry or beating up each other, that is nothing, that is a very shallow form of violence. Violence is very, very complex and to understand it, to go into the very depths of it, one must see the fact first and not, "We should be non-violent". I hope this is very clear. We are communicating with each other, therefore if there is no understanding in our communication we must stop and go back. Communication means understanding together of a particular problem, using the words, as we are talking in English, that we both understand.
There is only 'what is', which is violence, and not non-violence, that is non-fact, not a reality, it is a projection of thought to escape, or to accept violence and pretend that we are becoming non-violent. This country has played that game for centuries. So can we look at violence freed from all that: from escape, from ideals, from suppression, but actually observe what violence is.
So we have to learn together how to observe. We are not teaching you, you are not the speaker's followers, he is not your guru, thank god; but we are merely walking together, investigating, there is no superior or inferior in this investigation. There is no authority in this investigation, but when your mind is crippled with authority, as you are, it is very difficult to be free of all that and look at violence. So it is important to understand how to observe. To observe what is happening in the world: the misery, the confusion, the hypocrisy, the lack of integrity, the brutal actions that are going on in the world, the terrorists, the people who are taking hostages and the gurus who have their own particular concentration camps. Please, don't laugh, you are part of all that. It is all violence. How can anyone say, "I know, follow me"? That is a scandalous statement. So we are together observing what violence is. So we are asking: what is it to observe? What is it to observe the environment around you; the trees, that pond in the corner there, made beautiful within this year, the stars, the new moon, the solitary Venus alone, the evening star by itself, the glory of a sunset, how do you watch it, if you have ever watched at all? You cannot watch, observe if you are occupied with yourself, with your own problems, with your own ideas, with your own complex thinking, you cannot observe. Right? You cannot observe if you have prejudice, or if there is any kind of conclusion which you hold on to, or your particular experience that you cling to, then it is impossible to observe. So how do you observe a tree, this marvellous thing called a tree, the beauty of it, how do you look at it? How do you look at it now as you are sitting there surrounded by these trees? Have you ever watched them? Have you seen their leaves, fluttering in the wind, the beauty of the light on the leaf, have you ever watched it? So can you watch a tree, or the new moon, or the single star in the heavens, without the word, the moon, the star, the sky, without the word? Because the word is not the actual star, the actual moon. So can you put aside the word and look? Right? That is outwardly.
Can you look at your wife without the word? Without all the remembrance of your relationship however intimate it has been, without all that builtup memory of ten days, or ten years, or fifty years, can you look at your wife, or your husband, without the memory of the past? Have you ever done it? Of course not. So will you please let us learn together how to look, how to observe a flower. If you know how to look at a flower, that contains eternity. Don't be carried away by my words. If you know how to look at a star, a dense forest, then you see in that observation there is space, timeless eternity. So we must together find out how to observe: to observe your wife or your husband without the image you have created about her or about him. You must begin very close - you understand - you must begin very close in order to go very far. But if you don't begin very close you can never go very far. If you want to climb the mountain or go to the next village on your feet, the first steps matter, how you walk, with what grace, with what ease, with what felicity. So we are saying that to go very, very far, which is eternity, you must begin very close, which is your relationship with your wife and husband. Can you look, observe with clear eyes your wife or your husband, without the words 'My wife', or 'my husband', 'My nephew', or 'My son', without the word, without all the accumulated hurts with all the remembrance of things past, can you look? Do it now as you are sitting there, observe. And when you are capable of observing without the past, that is all the images you have built about yourself and about her, then there is right relationship between you and her.
Now, as we have not observed each other, it is like two railway lines never meeting. That's our relationship. I wonder if you are aware of all this? If you are aware what actually our relationship is. We are together learning how to observe that tree, sitting next to your neighbour, the colour of the shirt, the colour of the sari, the type of the face, observe without criticism, without like or dislike, just to observe. Now when such observation takes place can you look at your violence; violence being anger, irritation, conformity, acceptance, getting used to some noise, some dirt, the squalor around your houses, can you look at all that? So when you so look you bring all your energy, you bring all your energy to observe, and when you so observe your violence you will find, if you have gone into it, if you do it, that violence because you have brought all your energy to observe, that violence totally disappears. Don't repeat, if I may most respectfully request, don't repeat what you have heard. By repeating what the speaker has said you become secondhand human beings. By repeating the Upanishads, the Brahmasutras and all the printed books, you have made yourself secondhand human beings. You don't seem to mind, do you? You are not even ashamed of it, you just accept it. That acceptance is part of this complex problem of violence.
So we are saying that it is possible to live without conflict, when there is no duality. There is no duality now, not when you reach a certain state of consciousness. There is no actual duality, there is only 'what is'. You understand? Duality only exists when you deny, or try to escape from 'what is' into 'what is not'. Is this clear? Are we all together in this matter? I know your philosophy, Vedanta and all that stuff, I don't know anything about it, but people have talked to me a great deal about all these matters, pundits, scholars and ordinary people, they live in duality. Right? Not physical duality, there is man, woman, tall, short, light skin, dark skin, you know all that, that is not duality. But the idea that conflict is necessary because we live in duality and therefore those who are free from the opposite are the enlightened people. You invent a philosophy around that. And you read about it, accept it, read all the commentaries and you are stuck where you are. Whereas the speaker is saying there is no duality actually; not when you reach spiritual heights, you will never reach spiritual heights if you have dualities now, not in some future incarnation or at the end of your life. The speaker is saying there is only 'what is', there is nothing else. 'What is' is the only fact. Its opposite is non-fact, it has no reality. I hope this is very clear, even logically, with reason. If you are exercising your reason, your capacity to think logically, 'what is' is more important to understand than 'what should be'. And 'what should be' we cling to because we don't know how to deal with 'what is'. We use the opposites as a lever to free ourselves from 'what is'. You are following all this? I hope you are.
So there is only 'what is' and therefore there is no duality, there is no opposite: there is only greed and not non-greed. When you understand the depth of violence without escaping from it, running away to some idiotic ideals, as non-violence, when you look at it, when you observe it very closely, which is to bring all the energy which you have wasted in pursuing the opposite, which is a wastage of energy, when you try to suppress it, it is a wastage of energy which is conflict. But when you observe 'what is' there is no conflict. Please understand this.
Suppose I am envious, envious of you who are very clever, bright, intelligent, sensitive, see the beauty of the earth and the glory of the sky, and I don't see it. And you enjoy this lovely earth and to me it means nothing. Then I want to be like you. So I begin to imitate you, the way you walk, the way you look, the way you smile, the way you look at the heavens. I am greedy. Right? But I have been educated from childhood not to be greedy. The 'not' is the opposite of what I am. I have been educated, conditioned, all the books have said there is duality, or some books - that is not important, the books have said it. And I have accepted it. And it is very difficult for me to break that conditioning, so I begin to discuss with you, cleverly; there is duality, books have said it, my guru has told me. So my conditioning from childhood prevents the understanding of this very simple fact, which is, there is only 'what is'. Goodness is not the opposite of the bad. If good is born out of the bad then goodness contains the bad. You understand? Think it out sirs, work at it. Let's exercise our brains. So to always live with 'what is', with what actually is going on outwardly and inwardly. When I am envious, I live with that fact, I observe it. Again envy is a very complex process, part of competition, the desire for advancement, politically, religiously, business. And I have been brought up in that; to break that tradition in which I have been brought up demands a great deal of observation, not run away to the opposite of tradition. Just to observe what tradition is. You understand all this? I hope the speaker is making it all very clear. You are all traditional people. That is, you are repeating psychologically, even intellectually what you have been told. Your whole religion is based on that. And there they are.
So when once you see the fact, that there is only 'what is', and to observe with all the energy that you have, that fact, then you will see that fact has no value or importance, it is totally non existent. You are following this?
Look sirs: one has been told from childhood to be good. The word 'good' is an old fashioned word, but it is really a beautiful word. Good means to be correct; correct in your speech, correct in your behaviour, not according to an idea of what is correct. Correct means to be precise, accurate, not pretentious. I am not good - suppose I am not. And my parents, my teacher, my educator says, "Be good" - so I have created a conflict between I am and what I should be. I don't understand the meaning of that word, because that word again is very, very subtle, it demands a great deal of investigation into that word. Good means also to be completely honest, to have great integrity, which means one behaves not according to some tradition, fashion, but behaving with the sense of integrity, which has its own intelligence.
And also goodness means to be holistic, to be whole, not fragmented. I am all that, fragmented - suppose I am - fragmented, traditional, brought up in this chaotic tradition. What is important is not what is goodness, why my brain is caught in tradition - that is more important than being good. You understand? So I have to understand why the brain, which is again very, very subtle, has great depth to it in itself, why such a brain has followed tradition. It has followed because it is safe, there is security because I am following what my parents have said and so on, that gives one a sense of safety, protection - a false protection: I think it is safe but it is unreal, it is illusory, and I won't listen to you because I am frightened to be without tradition. Which means to live with all your attention.
So it is possible, if you go into it very carefully, to live a life without a shadow of conflict. Because those of you who believe in god, I am sure you all do, don't you, if god created you he must have meant that you must have a rotten life - right? But you have created god; that is a fact. God is your ultimate security and you believe in that. See what thought has done: created an image of god and then you worship that god which is self worship. You understand? Oh, you people don't. Then you begin to ask who created the earth, who created the heavens, the universe and so on. So your tradition begins to destroy the human mind. It is a repetition, it becomes mechanical, it has no vitality, except to earn money, go to the office every morning for the rest of your life and then die at the end of it.
So it is important to find out whether you, as a human being, who is the rest of humanity - we went into that the other day, your consciousness is the consciousness of the rest of man because every man throughout the world suffers, is anxious, depressed, lonely, uncertain, confused like you; your consciousness is like any other consciousness. And so when you live without a single conflict but only living everyday with 'what is' and observing 'what is', not only out there but inwardly, then you will create a society that will be without conflict. Right sirs.


THE FLAME OF ATTENTION CHAPTER 4 2ND PUBLIC TALK AT MADRAS 27TH DECEMBER 1981

We were talking yesterday about conflict. We were saying that we human beings have lived on this beautiful earth, with all its vast treasures, with its mountains, rivers and lakes, during millennia and yet we have lived in perpetual conflict. Not only in outward conflict with the environment, with nature, with each other, but also inwardly, so-called spiritually. And we are still in constant conflict, from the moment we are born until we die. We put up with it; we have become accustomed to it; we tolerate it. We find many reasons to justify why we should live in conflict; we think conflict, struggle, everstriving, means progress outward progress, or inward achievement towards the highest goal. There are so many forms of conflict: the man who is struggling to achieve some result, the man who is struggling with nature, trying to conquer it.
What we have reduced this world to! Such a beautiful world it is, with its lovely hills, marvellous mountains, tremendous rivers. After three thousand years of human suffering, human struggle, obeying, accepting, destroying each other, this is what we have reduced it to; a wilderness of wild thoughtless human beings who do not care for the earth, nor for the lovely things of the earth, nor the beauty of a lake, a pond, of the swift running river; none seem to care. All that we are concerned with is our own little selves, our own little problems, and this, after three to five thousand years of so-called culture.
We are going to face facts this afternoon. Life has become extraordinarily dangerous, insecure, utterly without any meaning. You may invent a lot of meaning, of significance, but actual daily Life, be it lived for thirty, forty or a hundred years, has lost all meaning except to gather money, to be somebody, to be powerful and so on. I am afraid this has to be said.
No politician, nor any form of politics, whether of the left, right or centre, is going to solve any of our problems. Politicians are not interested in solving problems; they are only concerned with themselves and with keeping their position. And the gurus and the religions have betrayed man. You have read the Upanishads, the Brahma sutras, the Bhagavad Gita to no effect. It is the guru's game to read them aloud to audiences that are supposed to be enlightened, intelligent. You cannot possibly rely on the politicians, on the government, nor upon the religious scriptures, nor upon any guru whatsoever, because they have made this country what it is now. If you seek further for leadership it will also lead you up the wrong path. And, as no one can help you, no one, you have to be responsible for yourselves totally, completely responsible for your conduct, for your behaviour, for your actions.
It is necessary and important to find out whether we can live without any conflict in our lives both inwardly and outwardly. We must ask, why, after all these millennia, human beings have not solved the problem of conflict, with each other and in themselves? This is a very important question to ask: why do we submit to, and succumb to conflict, which is the struggle to become something, or not to become something, the struggle to achieve a result, personal advancement, personal success, trying to fulfil something of your desires, the conflict of war, the preparations for war of which you may not be aware? There is conflict between man and woman, sexually and in their daily relationships. Apparently, this conflict is not only at the conscious level, but also deep down in the very recesses of the mind. There is conflict in pretension, in trying to be something which you are not and the conflict that exists in trying to achieve heaven, god, or whatever you like to call that thing that you adore and worship; the conflict in meditation, struggling to meditate, struggling against lethargy, indolence. Our life from the very beginning, from the time we are born until we die, is in perpetual conflict.
We must find out together why man, you as a human being, representing all the world, has tolerated conflict, put up with it, become habituated to it. We are considering together most seriously whether it is possible to be completely free of all conflict; because conflict, consciously or unconsciously, inevitably brings about a society that is ourselves extended, a society in conflict. Society is not an abstraction, it is not an idea, society is relationship between man and man. If that relationship is in conflict, painful, depressing and anxious, then we create a society which represents us. It is a fact. The idea of society, the idea, is not actual society. Society is what we are with each other. And we are asking whether this conflict can ever end?
What is conflict? When we do not accept that which actually is, when we escape to something called an ideal, the opposite of that which is, then conflict is inevitable. When one is incapable of looking at and observing what one is actually doing and thinking, one avoids that which is and projects an ideal, then there is conflict between `that which is' and `what should be'. I am not talking for my own pleasure but to convey, if you are serious, that there is a way of living in which there is no conflict whatever. If you are interested in it, if you are concerned about it, if you want to find out a way of living that is without that sense of vain effort, then please do listen carefully, not to what the speaker is saying, but listen to the fact, the truth of what is being said, so that it is your own observation. It is not that the speaker is pointing something out but that we are looking together. It is no use for the speaker just to talk to blank faces, or to people who are bored. Since you have taken the trouble to come and sit here under the beautiful trees, then do pay attention, for we are talking over together serious matters.
We were saying: conflict exists when we disregard what is actually taking place and translate what is taking place into terms of an ideal, into terms of `what should be', into a concept which we have accepted, or which we ourselves have created. So when there is this division between 'what is' and 'what should be' there must inevitably be conflict. This is a law not the speaker's law but it is a law. So we are going to investigate why human beings have never faced that which is and have always tried to escape from it.
This country has always talked about non-violence. Non-violence has been preached over and over again, politically, religiously, by various leaders that you have had non-violence. Non-violence is not a fact; it is just an idea, a theory, a set of words; the actual fact is that you are violent. That is the fact. That is `what is'. But we are not capable of understanding `what is` and that is why we create this nonsense called non-violence. And that gives rise to the conflict between `what is' and `what should be'. All the while you are pursuing non-violence you are sowing the seeds of violence. This is so obvious. So, can we together look at 'what is' without any escape, without any ideals, without suppressing or escaping from `what is'? We are by inheritance from the animal from the ape and so on violent. Violence takes many forms, not merely brutal action, striking each other. Violence is a very complicated issue; it includes imitation, conformity, obedience; it exists when you pretend to be that which you are not.
We are violent. That is a fact. We get angry, we conform, we imitate, we follow, we are aggressive and aggression takes many forms, the polite, gentle aggressiveness, with a kid glove, persuading you through affection. That is a form of violence. Compelling you to think along a particular line, that is violence. Violence is also the acceptance of yourself as something that you are not. Understand that violence is not just getting angry or beating each other up, that is a very shallow form of violence. Violence is very, very complex and to understand it, to go into the very depths of it, one must see the fact first and not just affirm `We should be non-violent'.
There is only that which is, which is violence. Non-violence is non-fact, not a reality, it is a projection of thought in order to escape from, or to accept violence and pretend that we are becoming non-violent. So, can we look at violence free from all that, free from escape, free from ideals, from suppression, and actually observe what violence is?
So we have to learn together how to observe. There is no authority in this investigation, but when your mind is crippled by authority, as it is, it is very difficult to be free and so able to look at violence. It is important to understand how to observe, to observe what is happening in the world the misery, the confusion, the hypocrisy, the lack of integrity, the brutal actions that are going on, the terrorism, the taking of hostages and the gurus who have their own particular concentration camps. Please, do not laugh, you are part of all that. It is alI violence. How can anyone say: `I know, follow me'. That is a scandalous statement. So we are asking: what is it to observe? What is it to observe the environment around you, the trees, that pond in the corner there, made beautiful within this year, the stars, the new moon, the solitary Venus, the evening star by itself, the glory of a sunset? How do you watch such beauty, if you have ever watched it at all? You cannot watch, observe, if you are occupied with yourself, with your own problems, with your own ideas, with your own complex thinking. You cannot observe if you have prejudice, or if there is any kind of conclusion which you hold on to, or your particular experience that you cling to it is impossible. So how do you observe a tree, this marvellous thing called a tree, the beauty of it, how do you look at it? How do you look now, as you are sitting there, surrounded by these trees? Have you ever watched them? Have you seen their leaves, fluttering in the wind, the beauty of the light on the leaf; have you ever watched them? Can you watch a tree, or the new moon, or the single star in the heavens, without the word, moon, star, sky without the word? Because the word is not the actual star, the actual moon. So can you put aside the word and look that is, look outwardly?
Now can you look at your wife, your husband, without the word, without all the remembrance of your relationship, however intimate it has been, without all the built up memory of the past, be it ten days, or fifty years? Have you ever done it? Of course not. So will you please let us learn together how to observe a flower. If you know how to look at a flower, that look contains eternity. Do not be carried away by my words. If you know how to look at a star, a dense forest, then you see in that observation that there is space, timeless eternity. But to observe your wife, or your husband, without the image you have created about her or him you must begin very close. You must begin very close in order to go very far. If you do not begin very close you can never go very far. If you want to climb the mountain, or go to the next village, the first steps matter, how you walk, with what grace, with what ease, with what felicity. So we are saying that to go very, very far, which is eternity, you must begin very close, which is your relationship with your wife and husband. Can you look, observe, with clear eyes, without the words `My wife', or `My husband', `My nephew', or 'My son', without the memory of all the accumulated hurts, without all the remembrance of things past? Do it now as you are sitting there, observe. And when you are capable of observing without the past, that is observing without all the images you have built about yourself and about her, then there is right relationship between you and her. But now, as you have not observed each other, you are like two railway lines, never meeting. That is your relationship. I wonder if you are aware of all this?
We are learning together how to observe that tree, to sit next to your neighbour observing the colour of his shirt, the colour of her sari, the type of face; observing without criticism, without like or dislike, just observing. Now with such observation can you look at your violence, that is, at your anger, irritation, conformity, acceptance, getting used to the dirt and the squalor around your houses, can you so observe all that? When you do you bring all your energy to observing; and when you so observe your violence you will find, if you have gone into it, if you do it, that that violence because you have brought all your energy to observe totally disappears. Do not repeat if I may most respectfully request do not repeat what you have just heard. By repeating what the speaker has said it becomes secondhand; just as by repeating the Upanishads, the Brahmasutras and all the printed books, you have made yourselves secondhand human beings. You do not seem to mind, do you? You are not even ashamed of it, you just accept it. That acceptance is part of this complex problem of violence.
So we are saying that when there is no duality it is possible to live without conflict. There is no actual duality when you reach a certain state of consciousness there is only 'what is'. Duality only exists when you try to deny, or to escape from, `what is' into `what is not'. Is this clear? Are we all together in this matter? People have talked to me a great deal about all these matters, your philosophers, Vedanta pundits and scholars. But these, like ordinary people, live in duality. (Not physical duality, man and woman, tall and short, light and dark skin, that is not duality.) And there is the idea that conflict is necessary because we live in duality and therefore those who are free from the opposites are the enlightened people. You invent a philosophy around that. You read about it, accept it; you read all the commentaries and you are stuck where you are. Whereas the speaker is saying there is actually no duality now; freedom from duality is not when you reach some `spiritual heights; you will never reach `spiritual heights' if you have dualities now, nor yet in some future reincarnation or at the end of your life. The speaker is saying there is only `what is', there is nothing else. `What is' is the only fact. Its opposite is non-fact, it has no reality. I hope this is very clear, even if only logically, with reason. If you are exercising your reason, your capacity to think logically, `what is', is obviously more important to understand than `what should be'. And we cling to `what should be` because we do not know how to deal with `what is'. We use the opposite as a lever to free ourselves from 'what is'.
So there is only `what is' and therefore there is no duality. There is only greed and not non-greed. When you understand the depth of violence without escaping from it, without running away to some idiotic ideals of non-violence, when you look at it, when you observe it very closely, which is to bring to it all the energy you have wasted in pursuing the opposite when you try to suppress it, it is a wastage of energy which is conflict there is no conflict. Please understand this.
Suppose one is envious, envious of another who is very clever, bright, intelligent, sensitive, who sees the beauty of the earth and the glory of the sky, who enjoys this lovely earth, yet to oneself it means nothing. One wants to be like him. So one begins to imitate him, the way he walks, the way he looks, the way he smiles; yet one is still greedy. Though one has been educated from childhood not to be greedy one has not understood that `not' is merely the opposite of what one is. One has been educated, conditioned; the books one has been given have said there is duality, and one has accepted that. It is very difficult to break that conditioning. One's conditioning from childhood prevents the understanding of this very simple fact, which is: there is only 'what is'. Good is not the opposite of bad. If good is born out of bad then the good contains the bad. Think it out, work at it, exercise your brains, so as to live always with `what is', with that which is actually going on, outwardly and inwardly. When one is envious, live with that fact, observe it. Again, envy is a very complex process, it is part of competition, the desire for advancement, politically, religiously and in business. One has been brought up with that, and to break that tradition, demands a great deal of observation; not making of it the opposite of tradition; just observe what tradition is. I hope the speaker is making it very clear. You are all traditional people and you repeat psychologically, even intellectually, what you have been told; your religions are based on that.
So when once you see the fact, that there is only `what is', and observe with all the energy that you have, then you will see that 'what is` has no value or importance, it is totally non-existence.
One has been told from childhood to be good. The word `good' is an old fashioned word, but it is really a beautiful word. Good means to be correct, correct in your speech, correct in your behaviour not according to an idea of what is correct. Correct means to be precise, accurate, not pretentious. But one is not good. And one's parents, teachers and educators say, `Be good', so there is created a conflict between what one is and what one should be. And one does not understand the meaning of that word; that word is again very, very subtle, it demands a great deal of investigation. Good means also to be completely honest, which means one behaves not according to some tradition or fashion, but with the sense of great integrity, which has its own intelligence. To be good also means to be whole, not fragmented. But one is fragmented, brought up in this chaotic tradition. What is important is not what goodness is, but why one`s brain is caught in tradition. So one has to understand why the brain, which is again very subtle, which has great depth in itself, why such a brain has followed tradition. It has followed it because there is safety, security, because one is following what one's parents have said and so on. That gives one a sense of safety, protection a false safety and protection. One thinks it is safe but it is unreal, it is illusory. One will not listen to the speaker because one is frightened to be without tradition and to live with all one's attention.
Your belief in god is your ultimate security. See what thought has done! It has created an image of god which you then worship. That is self-worship. Then you begin to ask who created the earth, who created the heavens, the universe and so on. So your tradition begins to destroy the human mind. It has become repetitive, mechanical, it has no vitality, except to earn money, go to the office every morning for the rest of your life and then die at the end of it. So it is important to find out whether you can be free of tradition and so live without a single conflict, living every day with `what is' and observing 'what is', not only out there but inwardly. Then you will create a society that will be without conflict.
27 December 1981


THE FLAME OF ATTENTION CHAPTER 5 5TH PUBLIC TALK AT BOMBAY 6TH FEBRUARY 1982

The average person wastes his life; he has a great deal of energy but he wastes it. He spends his days in the office, or in digging the garden, or as a lawyer or something, or he leads the life of a sannyasi. The life of an average person seems, at the end, utterly meaningless, without significance. When he looks back, when he is fifty, eighty, or ninety, what has he done with his life?
Life has a most extraordinary significance, with its great beauty, its great suffering and anxiety, the accumulating of money in working from eight or nine in the morning until five for years and years. At the end of it all, what have we done with life? Money, sex, the constant conflict of existence, the weariness, the travail, unhappiness and frustrations that is all we have with perhaps occasional joy; or perhaps you love someone completely, wholly, without any sense of self.
There seems to be so little justice in the world. Philosophers have talked a great deal about justice. The social workers talk about justice. The average man wants justice. But is there justice in life at all? One is clever, well placed, with a good mind and is good looking; having everything he wants. Another has nothing. One is well educated, sophisticated, free to do what he wants. Another is a cripple, poor in mind and in heart. One is capable of writing and speaking; a good human being. Another is not. This has been the problem of philosophy with its love of truth, love of live. But perhaps truth is in life, not in books, away from life, not in ideas. Perhaps truth is where we are and in how we live. When one looks around, life seems so empty and meaningless for most people. Can man ever have justice? Is there any justice in the world at all? One is fair, another is dark. One is bright, aware, sensitive, full of feeling, loving a beautiful sunset, the glory of a moon, the astonishing light on the water; one sees all that and another does not. One is reasonable, sane, healthy and another is not. So one asks, seriously, is there justice in the world at all?
Before the law all are supposedly equal, but some are `more equal' than others who have not sufficient money to employ good lawyers. Some are born high, others low. Observing all this in the world there is apparently very little justice. So where is justice then? It appears that there is justice only when there is compassion. Compassion is the ending of suffering. Compassion is not born out of any religion or from belonging to any cult. You cannot be a Hindu with all your superstitions and invented gods and yet become compassionate you cannot. To have compassion there must be freedom, complete and total freedom, from all conditioning. Is such freedom possible? The human brain has been conditioned over millions of years. That is a fact. And it seems that the more we acquire knowledge about all the things of the earth and heaven, the more do we get bogged down. When there is compassion, then with it there is intelligence, and that intelligence has the vision of justice.
We have invented the ideas of karma and reincarnation; and we think that by inventing those ideas, those systems about something that is to happen in the future, that we have solved the problem of justice. Justice begins only when the mind is very clear and when there is compassion.
Our brains are very complex instruments. Your brain, or the speaker's brain, is of the brain of humanity. It has not just developed from when you were born until now. It has evolved through endless time and conditions our consciousness. That consciousness is not personal; it is the ground on which all human beings stand. When you observe this consciousness with all its content of beliefs, dogmas, concepts, fears, pleasures, agonies, loneliness, depression and despair, it is not your individual consciousness. It is not the individual that holds this consciousness. We are deeply conditioned to think that we are separate individuals; but it is not your brain or mine. We are not separate. Our brains are so conditioned through education, through religion, that we think we are separate entities, with separate souls and so on. We are not individuals at all. We are the result of thousands of years of human experience, human endeavour and struggle. So, we are conditioned; therefore we are never free. As long as we live with or by a concept, a conclusion, with certain ideas or ideals, our brains are not free and therefore there is no compassion. Where there is freedom from all conditioning which is, freedom from being a Hindu, a Christian, a Muslim or a Buddhist, freedom from being caught up in specialization (though specialization has its place) freedom from giving one's life entirely to money then there can be compassion. As long as the brain is conditioned, which it is now, there is no freedom for man. There is no 'ascent' of man, as some philosophers and biologists are saying, through knowledge. Knowledge is necessary; to drive a car, to do business, to go to from here to your home, to bring about technological development and so on, it is necessary; but not the psychological knowledge that one has gathered about oneself, culminating in memory which is the result of external pressures and inward demands.
Our lives are broken up, fragmented, divided, they are never whole; we never have holistic observation. We observe from a particular point of view. We are in ourselves broken up so that our lives are in contradiction in themselves, therefore there is constant conflict. We never look at life as a whole, complete and indivisible. The word `whole' means to be healthy, to be sane; it also means holy. That word has great significance. It is not that the various fragmented parts become integrated in our human consciousness. (We are always trying to integrate various contradictions.) But is it possible to look at life as a whole, the suffering, the pleasure, the pain, the tremendous anxiety, loneliness, going to the office, having a house, sex, having children, as though they were not separate activities, but as a holistic movement, a unitary action? Is that possible at all? Or must we everlastingly live in fragmentation and therefore for ever in conflict? Is it possible to observe the fragmentation and the identification with those fragments? To observe, not correct, not transcend, not run away from or suppress, but observe. It is not a matter of what to do about it; because if you attempt to do something about it you are then acting from a fragment and therefore cultivating further fragments and divisions, Whereas, if you can observe holistically, observe the whole movement of life as one, then conflict with its destructive energy not only ceases but also out of that observation comes a totally new approach to life.
I wonder if one is aware of how broken up one's daily life is? And if one is aware, does one then ask: how am I to bring all this together to make a whole? And who is the entity, the `I', who is to bring all these various parts together and integrate them? That entity, is he not also a fragment? Thought itself is fragmentary, because knowledge is never complete about anything. Knowledge is accumulated memory and thought is the response of that memory and therefore it is limited. Thought can never bring about a holistic observation of life.
So, can one observe the many fragments which are our daily life and look at them as a whole? One is a professor, or a teacher, or merely a householder, or a sannyasi who has renounced the world; those are fragmented ways of living a daily life. Can one observe the whole movement of one's fragmented life with its separate and separative motives; can one observe them all without the observer? The observer is the past, the accumulation of memories. He is that past and that is time. The past is looking at this fragmentation; and the past as memory, is also in itself the result of previous fragmentations. So, can one observe without time, without thought, the remembrances of the past, and without the word? Because the word is the past, the word is not the thing. One is always looking through words; through explanations, which are a movement of words. We never have a direct perception. Direct perception is insight which transforms the brain cells themselves. One's brain has been conditioned through time and functions in thinking. It is caught in that cycle. When there is pure observation of any problem there is a transformation, a mutation, in the very structure of the cells.
We have created time, psychological time. We are masters of that inward time that thought has put together. That is why we must understand the nature of time which man has created psychological time as hope, time as achievement. Why have human beings, psychologically, inwardly, created time - time when one will be good; time when one will be free of violence; time to achieve enlightenment; time to achieve some exalted state of mind; time as meditation? When one functions within the realm of that time one is bringing about a contradiction and hence conflict. Psychological time is conflict.
It is really a great discovery if one realizes the truth that one is the past, the present and the future; which is time as psychological knowledge. One creates a division between our living in our consciousness and the distant time which is death. That is, one is living with all one's problems and death is something to be avoided, postponed, put at a great distance which is another fragmentation in one's life. To observe holistically the whole movement of life is to live both the living and the dying. But one clings to life and avoids death; one does not even talk about it. So not only has one fragmented one's life, superficially, physically, but also one has separated oneself from death. What is death; is it not part of one's life? One may be frightened, one may want to avoid death and to prolong living, but always at the end of it there is death.
What is living? What is living,which is our consciousness? Consciousness is made up of its content; and the content is not different from consciousness. Consciousness is what one believes, one's superstitions, ambitions, one's greed, competitiveness, attachment, suffering, the depth of loneliness, the gods, the rituals all that is one's consciousness, which is oneself. But that consciousness is not one's own, it is the consciousness of humanity; one is the world and the world is oneself. One is one's consciousness with its content. That content is the ground upon which aIl humanity stands. Therefore, psychologically, inwardly, one is not an individual. Outwardly one may have a different form from another, yellow, brown, black, be tall or short, be a woman or a man, but inwardly, deeply, we are similar perhaps with some variations, but the similarity is like a string that holds the pearls together. We must comprehend what living is, then we can ask what dying is. What is before is more important than what happens after death. Before the end, long before the last minute, what is living? Is this living, this travail and conflict without any relationship with each other? This sense of deep inward loneliness; that is what we call living. To escape from this so-called living, you go off to churches, temples, pray and worship, which is utterly meaningless. If you have money you indulge in extravagance the extravagance of marriage in this country. You know all the tricks you play to escape from your own consciousness, from your own state of mind. And this is what is called living. And death is the ending. The ending of everything that you know. The ending of every attachment, all the money you have accumulated which you cannot take with you; therefore you are frightened. Fear is part of your life. And so whatever you are, however rich, however poor, however highly placed, whatever power you have, whatever kind of politician you are, from the highest to the lowest crook in politics, there is the ending, which is called death. And what is it that is dying? The `me' with all the accumulations that it has gathered in this life, all the pain, the loneliness, the despair, the tears, the laughter, the suffering that is the `me' with all its words. The summation of all this is `me'. I may pretend that I have in 'me' some higher spirit, the atman, the soul, something everlasting, but that is all put together by thought; and thought is not sacred. So this is our life; the `me' that you cling to, to which you are attached. And the ending of that is death. It is the fear of the known, and the fear of the unknown; the known is our life, and we are afraid of that life, and the unknown is death of which we are also afraid. Have you ever seen a man or a woman frightened of death? Have you ever seen closely? Death is the total denial of the past, present and the future, which is `me'. And being frightened of death you think there are other lives to be lived. You believe in reincarnation probably most of you do. That is a nice, happy projection of comfort, invented by people who have not understood what living is. They see living is pain, constant conflict, endless misery with an occasional flare of smile, laughter and joy, and they say `We will live again next life; after death I will meet my wife' or husband, my son, my god. Yet we have not understood what we are and what we are attached to. What are we attached to? To money? If you are attached to money, that is you, the money is you. Like a man attached to old furniture, beautiful l4th century furniture, highly polished and of great value, he is attached to that; therefore he is the furniture. So what are you attached to? Your body? If you were really attached to your body you would look after that body, eat properly, exercise properly, but you don't. You are just attached to the idea of the body the idea but not the actual instrument. If you are attached to your wife it is because of your memories. If you are attached to her she comforts you over this and that, with all the trivialities of attachment, and death comes and you are separated.
So one has to enquire very closely and deeply into one's attachment. Death does not permit one to have anything when one dies. One's body is cremated or buried, and what has one left? One`s son, for whom one has accumulated a lot of money which he will misuse anyway. He will inherit one's property, pay taxes and go through all the terrible anxieties of existence just as one did oneself; is that what one is attached to? Or is one attached to one's knowledge, having been a great writer, poet or painter? Or is one attached to words because words play a tremendous part in one's life? Just words. One never looks behind the words. One never sees that the word is not the thing, that the symbol is never the reality.
Can the brain, the human consciousness, be free of this fear of death? As one is the master of psychological time, can one live with death not separating death off as something to be avoided, to be postponed, something to be put away? Death is part of life. Can one live with death and understand the meaning of ending? That is to understand the meaning of negation; ending one's attachments, ending one's beliefs, by negating. When one negates, ends, there is something totally new. So, while living, can one negate attachment completely? That is living with death. Death means the ending. That way there is incarnation, there is something new taking place. Ending is extraordinarily important in life to understand the depth and the beauty of negating something which is not truth. Negate, for example one`s double talk. If one goes to the temple, negate the temple, so that your brain has this quality of integrity.
Death is an ending and has extraordinary importance in life. Not suicide, not euthanasia, but the ending of one's attachments, one's pride, one's antagonism, or hatred, for another. When one looks holistically at life, then the dying, the living, the agony, the despair, the loneliness and the suffering, they are all one movement. When one sees holistically there is total freedom from death not that the physical body is not going to be destroyed. There is a sense of ending and therefore there is no continuity there is freedom from the fear of not being able to continue.
When one human being understands the full significance of death there is the vitality, the fullness, that lies behind that understanding; he is out of the human consciousness. When you understand that life and death are one they are one when you begin to end in living then you are living side by side with death, which is the most extraordinary thing to do; there is neither the past nor the present nor the future, there is only the ending.


THE FLAME OF ATTENTION CHAPTER 6 1ST PUBLIC TALK AT NEW YORK 27TH MARCH 1982

It should be understood that we are not trying to convince you of anything. We are not making any kind of propaganda; nor putting forward new ideas or some exotic theory or fantastic philosophy; nor are we putting forward any kind of conclusion, or advocating any kind of faith. Please be quite convinced of that. But together, you and the speaker are going to observe what is happening in the world, not from any particular point of view, nor from any linguistic, nationalistic or religious attitude. We are together, if you will, going to observe, without any prejudice, freely, without distorting, what is actually happening throughout the world. It is important that we understand that we are simply observing, not taking sides, not having certain conclusions with which to observe; but observing freely, rationally, sanely, why human beings throughout the world have become what they are, brutal, violent, full of fantastic ideas, with nationalistic and tribalistic worship, with all the divisions of faiths, with all their prophets, gurus and all those religious structures which have lost all meaning.
Such observation is not a challenge, nor does it bring you the experience of something. Observation is not analysis. Observation, without distortion, is seeing clearly, not from any personal or ideological point of view; it is to observe so that we see things as they are, see both outwardly and inwardly, what is actually taking place externally and how we live psychologically. We are talking over together as two friends walking in a quiet lane, on a summer's day, observing and conversing about their problems, their pain, sorrows, miseries, confusions, uncertainties, the lack of security, and seeing clearly why human beings throughout the world are behaving as they do; we are asking why, after millennia upon millennia, human beings continue to suffer, to have great pain psychologically, to be anxious, uncertain and frightened, having no security, outwardly or inwardly.
There is no division between the outer and the inner, between the world which human beings have created outwardly, and the movement which is taking place inwardly it is like a tide, going out and coming in, it is the same movement. There is no division, as the outer and the inner, it is one continuous movement. To understand this movement we must examine together our consciousness, what we are, why we behave the way we do, being cruel and having no actual relationship with each other. We must examine why, after millennia upon millennia, we are living in constant conflict and misery and why religions have totally lost their meaning.
We are going to take our human existence as it is and observe it and actually find out for ourselves if there is any possibility of a radical change in the human condition not superficial change, not physical revolution, none of which has brought about a fundamental, radical, change in the psyche. And we are going to find out whether it is possible for the conflict, struggle, pain and the sorrow of our daily life to end. We are going to observe together and see if it is possible to be radically free of all this torture of life, with its occasional joy.
This is not a lecture; you are partaking, sharing, in this observation. We are not using any particular jargon, or any special linguistic references. We are using simple, daily English. Communication is only possible when both of us are together one must emphasize the word `together' all the time as we examine our lives and why we are what we have become.
What place has knowledge in the transformation of man? Has it any place at all in that transformation? Knowledge is necessary in daily living, going to the office, exercising various skills and so on; it is necessary in the technological world, in the scientific world. But in the transformation of the psyche, of which we are, has knowledge any place in it at all?
Knowledge is the accumulation of experience not only personal experience but the accumulation of past experience which is called tradition. That tradition is handed down to each one of us. We have accumulated not only individual, personal, psychological knowledge, but the psychological knowledge that has been handed down and conditioned man through millennia. We are asking whether that psychological knowledge can ever transform man radically, so that he is a totally unconditioned human being. Because if there is any form of conditioning, psychically, inwardly, truth cannot be found. Truth is a pathless land, and it must come to one when there is total freedom from conditioning.
There are those who accept and say that the conditioning of man is inevitable, and that he cannot possibly escape from it. He is conditioned and he can no more than ameliorate or modify that conditioning. There is a strong element of Western thought that maintains this position. Man is conditioned by time, by evolution, genetically and by society, by education, and by religion. That conditioning can be modified but man can never be free from it. That is what the Communists and others maintain, pointing out historically and factually that we are all conditioned, by the past, by our education, by our family and so on. They say that there is no escape from that conditioning, and therefore man must always suffer, always be uncertain, always follow the path of struggle, pain and anxiety.
What we are saying is quite different; we are saying that this conditioning can be totally eradicated, so that man is free. We are going to enquire into what this conditioning is, and what freedom is. We are going to see whether that conditioning, which is so deeply rooted, in the deep recesses of the mind, and also active superficially, can be understood, so that man is totally freed from all sorrow and anxiety.
So first we must look at our consciousness, what it is made of, what is its content. We must question whether that content of consciousness, with which we identify ourselves as individuals, is in fact individual consciousness. Or is this individual consciousness, which each one of us maintains as separate from others, individual at all? Or is it the consciousness of mankind? Please, listen to this first. You may totally disagree. Do not reject, but observe. It is not a question of being tolerant tolerance is the enemy of love; just observe, without any sense of antagonism what we are saying: the consciousness with which we have identified ourselves as individuals, is it individual at all? Or is it the consciousness of humanity? That is, consciousness, with all its content of pain, remembrance, sorrow, nationalistic attitudes, faith, worship, is constant right throughout the world. Everywhere you go, man is suffering, striving, struggling, anxious, full of uncertainty, agony, despair, depression, believing all kinds of superstitious religious nonsense. This is common to all mankind, whether in Asia or here or in the West.
So, your consciousness, with which you have identified yourself as your `individual' consciousness, is an illusion. It is the consciousness of the rest of mankind. You are the world and the world is you. Please, consider this, see the seriousness of it, the responsibility that is involved in it. You have struggled all your life, as an individual, something separate from the rest of humanity, and when you discover that your consciousness is the consciousness of the rest of mankind, it means you are mankind, you are not individual. You may have your own particular skill, tendency, idiosyncrasy, but you are actually the rest of mankind, because your consciousness is the consciousness of every other human being. That consciousness is put together by thought. That consciousness is the result of millennia upon millennia of thought. Thought has always been most extraordinarily important in our lives. Thought has created modern technology, thought has created wars, thought has divided people into nationalities, thought has brought about separate religions, thought has created the marvellous architecture of ancient cathedrals, temples and mosques. The rituals, the prayers, all the circus if I may use that word that goes on in the name of religion, is put together by thought.
Consciousness is the activity of thought and thought has become so immensely important in our lives. We have to observe what thinking is, that has brought about such extraordinary confusion in the world. Thought plays a part in our relationships with each other, intimate or not. Thought is the source of fear. We have to observe what place thought has in pleasure, what place it has in suffering and whether thought has any place at all in love. It is important to observe the movement of thought per se.
Observing the movement of thought is a part of meditation. Meditation is not just some absurd repetition of words, spending a few minutes at it morning, afternoon an and evening. Meditation is part of life. Meditation is to discover the relationship of thought and silence; the relationship of thought and that which is timeless. Meditation is part of our daily life, as death is part of our life, as love is part of our life.
It is fairly simple, when you are asked a question, which is familiar, to reply immediately. You are asked your name, your reply is instantaneous; because you have repeated your name so often it comes easily. But if you are asked a complicated question, there is an interval between the question and the answer. During that interval, thought is investigating and finally finding an answer. But when you are asked a very deep question and you reply, `I do not know', there is an end to thought. Very few people actually say, `I do not know', they pretend to think they know. Probably many of you believe in god. That is the last hope, the last pleasure, the ultimate security. And when you actually ask yourself the question, seriously, with great earnestness: do you really know god, do you really believe? then if you are honest, you say `Really, I do not know.` Then your mind is really observing.
The accumulation of experience stored up in the brain as memory is knowledge and the reaction to that memory is thought. Thought is a material process there is nothing sacred about thought. The image we worship as sacred, is still part of thought. Thought is always divisive, separative, fragmentary, and knowledge is never complete, about anything. Thought, however sublime or however trivial, is always fragmentary, is always divisive, because it is derived from memory. All our actions are based on thought, therefore all action is limited, fragmentary, divisive, incomplete it can never be holistic. Thought, whether of the greatest genius, of daily activity of thought, is always limited, fragmentary, divisive. Any action born out of that thought must bring about conflict. There are the nationalistic, tribal divisions, to which the mind clings in its search for security. That very search for security brings about wars. The search for security is also the activity of thought; so there is no security in thought.
The essence of the content of our consciousness is thought. Thought has brought about a structure in consciousness, of fear, of belief. The idea of a saviour, faith, anxiety, pain all that is put together by thought and is the content of consciousness. We are asking whether that content of consciousness can be wiped away so that there is a totally different dimension altogether. It is only in that dimension that there can be creativeness; creativeness not within the content of consciousness.
So, let us look at one of the contents of our consciousness, which is relationship between human beings. Between a man and a woman, why is there such conflict in that relationship, such misery, and constant division? It is important to enquire into this, because man exists in relationship; there is no saint, hermit or monk, who is not related, though he may withdraw into a monastery or go to some Himalayan cave he is still related. It is important to understand why human beings never live in peace in relationship, why there is this terrible struggle and pain, jealousy, anxiety, and to see whether it is possible to be free of all that and therefore be in real relationship. To find out what real relationship is demands a great deal of enquiry, observation. Observation is not analysis. This is again important to understand, because most of us are accustomed to analysis. We are observing the actual relationship of man to man and woman, between two human beings; asking why there should be so much struggle, anxiety, pain. In the relationship of two human beings, be they married or not, do they ever meet, psychologically? They may meet physically, in bed, but inwardly, psychologically, are they not like two parallel lines, each pursuing his own life, his own ambition, his own fulfilment, his own expression So, like two parallel lines, they never meet, and therefore there is the battle, the struggle, the pain of having no actual relationship. They say they are related, but that is not true, that is not honest, because each one has an image about himself. Added to that image each one has an image of the person he lives with. Actually we have two images or multiple images. He has created an image about her, and she has created an image about him. These images are put together through the reactions which are remembered, which become the image, the image you have about her and she has about you. The relationship is between these two images which are the symbols of the remembrances, the pain. So actually there is no relationship.
So one asks: is it possible not to have any image about another at all? So long as one has an image about her and she has about oneself, there must be conflict, because the cultivation of images destroys relationship. Through observation can one discover whether it is possible not to have an image about oneself or about another completely not to have images? As long as one has an image about oneself, one is going to get hurt. It is one of the miseries in life, from childhood through school, college, university and right through life, one is constantly getting hurt, with all its consequences and the gradual process of isolation so as not to get hurt. And what is it that is hurt? It is the image that one has built about oneself. If one were to be totally free of all images, then there would be no hurt, no flattery.
Now most people find security in the image they have built for themselves, which is the image that thought has created. So we are asking, observing, whether this image built from childhood, put together by thought, a structure of words, a structure of reactions, a process of remembrances long, deep, abiding incidents, hurts, ideas, pain can end completely for only then can you have any kind of relationship with another. In relationship, when there is no image, there is no conflict. This is not just a theory, an ideal; the speaker is saying it is a fact. If one goes into it very deeply, one finds that one can live in this monstrous world and not have a single image about oneself; then one's relationships have a totally different meaning there is no conflict whatsoever.
Now please, as you are listening to the speaker, are you aware of your own image and the ending of that image? Or are you going to ask: 'How am I to end that image?' When you ask 'how', see the implication in that word. The `how' implies that somebody will tell you what to do. Therefore that somebody, who is going to tell you what to do, becomes the specialist, the guru, the leader. But you have had leaders, specialists, psychologists, all your life; they have not changed you. So do not ask `how' but find out for yourself whether you can be free of that image, totally. You can be free of it when you give complete attention to what another says. If your wife or your friend, says something ugly and if at that moment you pay complete attention, then in that attention there is no creation of images. Then life has a totally different meaning.
We are observing our consciousness, with its content. The content, like the hurt, like relationship, makes our consciousness. Another content of our consciousness is fear; we live with fear, not only outwardly but much more deeply, in the dark recesses of the mind, there is deep fear, fear of the future, fear of the past, fear of the actual present. We ought to talk over together whether it is possible for human beings, living in this world as it is at the present time threatened by wars, living our daily life to be totally, completely, free of all psychological fear. Probably most of you may not have asked such a question. Or you may have done so and tried to find a way of escaping from fear, or suppressing it, denying it, rationalizing it. But if you are really observing deeply the nature of fear, then you have to look at what fear is, actually see what the contributing causes of fear are. Most of us are frightened, frightened of tomorrow, frightened of death, frightened of your husband or your wife or your girlfriend; of so many things are we frightened. Fear is like a vast tree with innumerable branches; it is no good merely trimming the branches, you must go to the very root of it and see whether it is possible to eradicate it so completely that you are free of it. It is not a question of whether we will always remain free of fear; when you have really eradicated the roots, when there is no possibility of fear entering into your psychological life.
One of the reasons for fear is comparison, comparing oneself with another. Or comparing oneself with what one has been and what one would like to be. The movement of comparison is conformity, imitation, adjustment; it is one of the sources of fear. Has one ever tried never to compare oneself with another, either physically or psychologically? When one does not compare then one is not becoming. The whole of cultural education is to become something, to be something. If one is a poor man one wishes to become a rich man if one is a rich man one is seeking more power. Religiously or socially one is always to become something. In this wanting, in this desire to become, there is comparison. To live without comparison is the extraordinary thing that takes place when one has no measure. As long as one measures psychologically there must be fear, because one is always striving and one may not achieve.
Another reason for fear is desire. We have to observe the nature and structure of desire and why desire has become so extraordinarily important in our lives. Where there is desire, there must be conflict, competition, struggle. So it is important, if you are at all serious and those who are serious, really live, for them life has tremendous significance, responsibility to find out what desire is. Religions throughout the world have said, `Suppress desire'. Monks not the sloppy religious people, but those who have committed themselves to a certain form of religious organization in their particular faith have tried to transfer or sublimate desire in the name of a symbol, a saviour. But desire is an extraordinarily strong force in our lives. We either suppress, run away from or substitute the activities of desire, we rationalize, seeing how it arises, what is the source of it. So let us observe the movement of desire. We are not saying it must be suppressed, run away from, or sublimate whatever that word may mean.
Most of us are extraordinary human beings. We want everything explained, we want it all very neatly set out in words or in a diagram, and then we think we have understood it. We have become slaves to explanations. We never try to find out for ourselves what the movement of desire is, how it comes into being. The speaker will go into it, but the explanation is not the actuality. The word is not the thing. One must not be caught in words, in explanations. The painting of a mountain on a canvas is not the actual mountain. It may be beautifully painted, but it is not that extraordinary deep beauty of a mountain, its majesty against the blue sky. Similarly the explanation of desire is not the actual movement of desire. The explanation has no value so long as we do not actually see for ourselves.
Observation must be free, without a direction, without a motive, in order to understand the movement of desire. Desire arises out of sensation. Sensation is contact, the seeing. Then thought creates an image from that sensation; that movement of thought is the beginning of desire. That is, you see a fine car and thought creates the image of you in that car and so on; at that moment is the beginning of desire. If you had no sensation you would be paralysed. There must be the activity of the senses. When the sensation of seeing or touching arises, then thought makes the image of you in that car. The moment thought creates the image there is the birth of desire.
it requires a highly attentive mind to see the importance of total sensation not one particular activity of the senses followed by the activity of thought creating an image. Have you ever observed a sunset with the movement of the sea with all your senses? When you observe with all your senses, then there is no centre from which you are observing. Whereas, if you cultivate only one or two senses then there is fragmentation. Where there is fragmentation there is the structure of the self, the 'me'. In observing desire as one of the factors of fear, see how thought comes in and creates the image. But if one is totally attentive then thought does not enter into the movement of sensation. That requires great inward attention with its discipline.
Another of the factors of fear is time psychological time, not time as sunrise and sunset, yesterday and today and tomorrow, but psychological time, as yesterday, today and tomorrow. Time is one of the major factors of fear. It is not that time as movement must stop but that the nature of psychological time be understood, not intellectually or verbally but actually observed psychologically, inwardly. We can be free of time or be slaves of time.
There is an element of violence in most of us that has never been resolved, never been wiped away so that we can live totally without violence. Not being able to be free of violence we have created the idea of its opposite, non-violence. Non-violence is non-fact violence is a fact. Non-violence does not exist except as an idea. What exists, `what is', is violence. It is like those people in India who say they worship the idea of non-violence, they preach about it, talk about it, copy it they are dealing with a non-fact, non-reality, with an illusion. What is a fact is violence, major or minor, but violence. When you pursue non-violence, which is an illusion, which is not an actuality, you are cultivating time. That is, `I am violent, but I will be non-violent`. The `I will be' is time, which is the future, a future that has no reality, it is invented by thought as an opposite of violence. It is the postponement of violence that creates time. If there is an understanding and so the ending of violence, there is no psychological time. We can be masters of psychological time; that time can be totally eliminated if you see that the opposite is not real. The 'what is' has no time. To understand `what is', requires no time, but only complete observation. In the observation of violence, for example, there is no movement of thought but only holding that enormous energy which we call violence, and observing it. But the moment there is a distortion, the motive of trying to become non-violent, you have introduced time.
Comparison, with all its complexity, desire and time, are the factors of fear deep-rooted fear. When there is observation, and therefore no movement of thought merely observing the whole movement of fear there is the total ending of fear; and the observer is not different from the observed. This is an important factor to understand. And as you observe, completely, there is the ending of fear, the human mind then is no longer caught in the movement of fear. If there is fear of any sort, the mind is confused, distorted and therefore it has no clarity. And there must be clarity for that which is eternal to be. To observe the movement of fear in oneself, to watch the whole complexity, the weaving of fear, and to remain with it so completely, without any movement of thought, is the total ending of it.
27 March 1982


OJAI 1ST PUBLIC TALK 1ST MAY 1982

I would like to point out, if I may, this is not a weekend entertainment. We are going to deal with the whole of life, with all its complex problems, and not a particular subject. This is not a lecture; that is, to talk about a particular subject in view of giving information.
I think it would be good if we could, from the very beginning of these talks - and there will be, I believe, six of them and four question and answer meetings - if we could from the very beginning understand that we are not instructing anybody anything; we are not bringing up some kind of ideas or beliefs or some conclusions to convince you of anything. This is not a propaganda; but rather, if we could, during all these talks, think over together, observe together, listen to the whole movement of one life, whether it is in South Africa, South America, Europe or America or Asia. We are dealing with a very, very complex problem that needs to be studied very carefully, hesitantly, without any direction, without any motive, to observe, if we can, the whole outward happening of our life. Because if we don't understand what is happening outside of us, which is the measure by which we will be able to understand ourselves, if we do not understand what is actually going on in the world, the external world, outside the skin as it were, outside the psychological field, we will have no measure by which to observe ourselves.
So first, if we may, let us together observe. I mean by that word to look carefully without any bias, as an America or Argentine or British, or French or Russian, to observe - or Asia, forgot, sorry - to observe without any motive; which is rather difficult. To see clearly, if we can, what is going on. As one observes and travels around the world, there is a great deal of dissension, discord, disagreement, disorder; a great deal of confusion, uncertainty; there are the demonstrations against one particular form of war. There is terrorism; the preparation for wars; spending untold money on armaments. There are the national divisions: one nation against another preparing for eventual war. And there are the religious sectarian divisions: the Catholic, the Protestant, the Hindu, the Islamic world, the Buddhist. And there is this constant division in the world. Where there is division there must be dissension, conflict. We see this all over the world.
And there is the national honour, for which one is proud and willing to kill others. There are the various sects, gurus, with their particular following. There is the spiritual authority: the Catholic world, the Protestant world, not so much in the Buddhist and the Hindu world, but there is the authority of the book in the Islam. So wherever there is this dissension, disorder, there is not only conflict, destruction of each other, and the attachment to a particular nationality, hoping thereby to find some kind of security, physical outward security. This is the phenomenon that is taking place in the world, of which one is sure that we all observe the same thing: one group against another group. And so there is isolation taking place, not only for each human being, but the isolation of groups. Which is, bound by a belief, by a faith, by some ideological conclusion, as in the totalitarian states and in the so-called democratic world with their ideals; so the ideals, beliefs, dogmas, rituals are separating mankind.
This is actually what is going on in the world. The external world is the result of our own psychological world. This outward world is created by each one of us. Because we are isolated human beings. We have our own particular profession, our own particular belief, our conclusions and experiences, to which we cling, and so gradually each one is isolating himself. There is self-centred activity, which is expressed outwardly as the nation, belonging to some religious group, whether that group has 700 million people as the Catholic world has, each one of us is isolating himself. And so we are producing or creating a world externally through nationalism, which is a glorified form of tribalism; and each tribe is willing to kill another tribe for their belief, for their land, for their economic trade and so on, and so on, and so on.
We all know this; at least, those of us who are aware; who listen to all the radios, television, newspapers and so on. And there are those who say, this cannot be changed at all, there is no possibility of human conditioning being transformed. The world has been going on like this for thousands and thousands of years and this world is created by the human condition and that condition can never possibly be transformed, bring about a mutation in itself. They assert that there can be modification, slight change, but man will ever be what he is; in conflict with each other, murdering each other; and bringing about a division in himself and in the world.
And there are those who have tried social reform of various kinds all over the world; but they too have not brought about deep fundamental mutation in the human consciousness. This is the state of the world. And how do we look at it? What is our response to it, as human beings? Not to the technological world; the computers, and all those extraordinary things the human brain is inventing; but what is actually our relationship, not only with each other but with this external world; what is our responsibility? Do we leave it to the politicians? Do we seek new leaders? Please, this is a very serious problem which we are discussing, talking over together. New saviours, or go back to the old tradition, because human beings, unable to solve this problem, return to the old habitual tradition of the past? Which is also what is happening. The more there is confusion in the world, the more desire and urge to return to some past illusions, past tradition, past leaders, past so-called saviours.
So if one is aware of all this, as one must; what is our response to all this? Not a partial but total response to the whole phenomena that is going on, taking place in the world. Do we only consider our own personal lives? How to live a quiet, serene, undisturbed life in some corner; or are we concerned with the total human existence, with the total humanity? If we are only concerned with our own particular life, however troublesome it is, however limited it is, however much it is sorrowful and painful, then one does not realize the part is the whole. So one has to look at life, not the American life or the Asiatic life, but life as a whole; holistic observation. The observation that is not a particular observation; it's not my observation or your particular observation, but the observation that comprehends the totality, the holistic view of life. Each one of us has been concerned with his own particular problems: problems of more money, no job, seeking one's own fulfillment, seeking everlastingly pleasure; frightened, isolated, lonely, depressed, suffering, and creating, being personal, a saviour outside who will transform or bring about a salvation for ourselves, for each one of us. This tradition has been going on in the Western world for two thousand years: and the Asiatic world, which is probably the explosion from India or the East, has also maintained the same thing in different words, different symbols, different pictures, different conclusions: but it is the same individual's search for his own salvation, for his own particular happiness, to resolve his many complex problems. That what each one of us is trying to do.
If we cannot solve our particular problem, there are the specialists of various kinds, psychological specialists to whom one goes to resolve our problems. They too have not succeeded. Nor the scientists. On the contrary. Technologically the scientists have helped enormously - less disease, better communication, sanitation and so on and so on. And also the scientists are maintaining the war. Scientists are responsible for all the gadgets of war. They are responsible for murdering millions and millions of people at one blow. So scientists are not going to save mankind, nor the politicians, whether in the East or West, or in the middle part of the world. They seek power, position, and they play all kinds of tricks on human thought. You know all this. And in the Western world we elect them - god knows how we elect them. And in the Russian world you don't, they are a totalitarian dictatorship, complete prison. And it is exactly the same thing in the religious world, so-called religious world. The authority of the hierarchy, the authority of the pope, the bishops, the archbishop and the local priest in the name of some image which thought has created. And we, as human beings separated, isolated, we haven't been able to solve our problems. We are highly educated, cunning, self-centred, capable of extraordinary things outwardly. But inwardly we are more or less what we have been for a million years: we hate, we compete, we destroy each other; which is what is going on actually at the present moment. You have heard the experts talking about the recent war, they are not talking about human beings being killed, but destroying airfields, blowing up this or that. So there is this total confusion in the world, of which one is quite sure we are all aware of.
And from that arises the question: what shall we do? As a friend once some time ago told the speaker, you can't do anything. You are beating your head against a wall. It will go on like this for the next million years; fight, kill, destroy each other, competition, caught in various forms of illusion. This will go on. Don't waste your life and time. This tragedy, the terrifying events that may happen by some crazy person pressing a button; or the computer taking over man's capacities, thinking much quicker, more accurately; and the computer too may destroy the human being, the human mind, the human brain; because the computer, the robot can do all kinds of things as they are doing in Japan. So what is going to happen to human beings? So this is the vast problem which we are facing.
And our education from childhood till we pass, if we are lucky, through college, university, is to specialize in some form or another, accumulate a lot of knowledge, store it up in the brain and act, get a job and hold on to the job skilfully, if you can, for the rest of one's life; going to the office, from morning till the evening and dying at the end of it all. This is not a pessimistic attitude or observation; this is what actually is going on. When one observes the actuality, the fact, one is neither depressed, optimistic or pessimistic, it is so.
And one asks, if one is at all serious and responsible: what is one to do? Retire into monasteries? Form some commune? Go off to Asia and pursue Zen meditation or other forms of meditation? One is asking seriously this question. When you are confronted with this crisis in consciousness, the crisis is not over there outside of us. The crisis is in us. You know that saying, "we have seen the enemy and the enemy is us".
So the crisis is not economic, war, the bomb, the politicians, the scientists, but the crisis is within us, the crisis is in our consciousness. Until we understand very profoundly the nature of that consciousness, and question, delve deeply into it and find out for ourselves whether there can be a total mutation in that consciousness, the world will go on creating more misery, more confusion, more horror. So our responsibility is not some kind of altruistic action, political, or economic, but to comprehend the nature of our being; why we human beings, we have lived on this beautiful lovely earth, why we have become like this.
So if you are willing, if it is your responsibility, we can perceive together the nature of our consciousness, the nature of our being. This is not, as we said, a lecture. A lecture being a dissertation on a particular subject giving or pointing out information; that's what one means by a lecture. But here we are trying together, you and the speaker together, not separately, together, to observe the movement of this consciousness and its relationship to the world, whether that consciousness is individual, separate, or that consciousness is the whole of mankind. Do you understand? We are educated from childhood to be individuals, with your separate soul - if you believe in that kind of stuff - or you have been trained, educated, conditioned to think as an individual. We think because you have a separate name, separate form, that is dark, light, tall, short, fair, black, and so on, and your particular tendency, we think we are separate individuals, our own particular experiences and so on. Now we are going to question that very idea: whether we are individuals.
It doesn't mean that we are a kind of amorphous beings, but actually are we individuals, though the whole world maintains, both religiously and in other ways, that we are separate individuals. And from that concept, and perhaps from that illusion, each one of us trying to fulfil, become something. In that becoming something we are competing against another, fighting another. So if we maintain that way of life, we must inevitably cling to nationalities, tribalism, war. Why do we hold on to nationalism? The passion behind it; which is what is happening now - the British against the Argentines, the Jew against the Arab, Arab against the Jew, and so on. Why do we give such extraordinary passionate importance to nationalism; which is essentially tribalism? Why? Is it because in tribalism, holding on to the tribe, to the group, there is certain security; not only physical security but psychological security, inward sense of completeness, fullness. If that is so, then the other tribe also feels the same; and hence division and hence war, conflict.
If one actually sees the truth of this, not theoretically; and if one wants to live on this earth, which is our earth, not yours or mine, American or the Russian or the Hindu, it's our earth to live on, then there is no nationalism at all. There is only human existence. One life; it's not your life or my life, it's living the whole of life. And this tradition of individuality has been perpetuated by religions both in the East and in the West; individual saviour for each individual, and so on, so on. Now is this so? You know, it is very good to doubt, very good to have a mind that questions, doesn't accept; a mind that says, we cannot possibly live any more like this, in this brutal, violent manner. So doubt, questioning, has extraordinary importance; not just accept the way of life one has lived perhaps for 50, 60 or 30 years, or the way one has lived for a million years. So we are questioning the reality of individuality. Is your consciousness - do we understand by the meaning of that word, to be conscious, the content of your consciousness, to be conscious means to be aware, to know, to perceive, to observe - is your consciousness with its content, the content being your belief, your pleasure, your experience, your particular knowledge which you have gathered, either through some particular external subject or the knowledge you have gathered about yourself, your fears, the attachments, the pain, the agony of loneliness, the sorrow, the search for something more than mere physical existence; all that is one's consciousness with its content, the content makes the consciousness. Without content there is not the consciousness as we know it. Here there is no room for argument. It is so. Your consciousness, which is very complex, contradictory, with such extraordinary vitality, that consciousness, is it yours? Is thought yours? Or there is only thinking, which is neither East nor West, there is only thinking, which is common to all mankind, whether they are rich or poor, technically, technicians with their extraordinary capacity, or the monk who withdraws from the world and is consecrating himself to an idea, is still thinking.
Is this consciousness common to all mankind - common in the sense not degrading? Is this consciousness yours or also the rest of mankind? Wherever one goes, one sees suffering, pain, anxiety, loneliness, insanity, fear, seeking security, caught in knowledge; the urge of desire, loneliness, it is common, it is the ground on which every human being stands. Your consciousness is the consciousness of humanity, the rest of humanity. It's logical; you may disagree; you may say, my consciousness is separate, and it must be separate; but is it so? If one understands the nature of this, that you are the rest of mankind, though we may have a different name, we may live in different parts of the world, educated in different ways, affluent or very poor, when you go behind the mask deeply, you are like the rest of mankind: aching, loneliness, suffering, despair, neurotic; belief, believing in some illusion, and so on. Whether you go to the East or West, this is so. You may not like it; you may like to think that you are totally independent, free individual. But when you observe very deeply, you are the rest of humanity. You may accept this as an idea, an abstraction, as a marvellous concept; but idea is not the actual. An abstraction is not what actually is taking place. But most of us make an abstraction of 'what is' into an idea, and then pursue the idea, which is really non-factual.
So, if that is so, that is, if my consciousness and yours, with all its content - the content in itself is contradictory, confused, struggling against each other; fact and non-fact; wanting to be happy, being unhappy; wanting peace, living without violence and yet being violent - our consciousness in itself is disorder. It is the root of dissension. And until we understand, go into it very deeply, and discover total order, we shall have always disorder in the world.
So a serious person, I mean by that word, not easily dissuaded from the pursuit of understanding, the pursuit of delving deeply into himself, into his consciousness, which is the common consciousness of all man; a man who is not easily persuaded by amusement, entertainment, which is perhaps sometimes necessary, but to pursue consistently every day into the nature of man, that is, into yourself, to observe what is actually going on within oneself; and from that observation action takes place. Not, what shall I do as a separate human being, but action which comes out of total, holistic observation of life. By that word holistic we mean, a healthy, sane, rational, logical, and a perception that is whole, which is holy, h-o-l-y. We are using that word in that sense, holistic. Now is this possible? Is it possible for a human being like us who are laymen, not specialists, laymen, is it possible for us to look at this, look at the contradictory, confusing consciousness as a whole; or must we take each part of it? Please just listen for a few minutes, if you are interested.
I want to understand myself, my consciousness. I know from the very beginning it's very contradictory; wanting one thing, and not wanting the other thing; saying one thing and doing another. I know belief separates man. I believe in whatever it is, Jesus or Krishna or something, or I believe in my own experience which I hold on to; or the knowledge which I have accumulated through 60 years or 40 years or 10 years, that becomes extraordinarily important. I cling to that. So I recognize belief destroys and divides people. And yet I can't give it up because belief has strange vitality. It gives me a certain sense of security. I believe in god, there's an extraordinary strength in that. But god is invented by man. If we are all, as some people believe, we are all the children of god, god must be an extraordinary human being, extraordinary person, because if we observe what we are, we are miserable entities, and god must be also rather miserable about all this.
So god is the projection of our own thought, our own demands, our own hopeless despair and opposite of all that. Or I believe in some form of gurus, you know, all that, belief. Why do we have beliefs at all? A mind that is crippled by belief is an unhealthy mind. There must be freedom. That's again a very complex problem; what is freedom? - which we won't go into now. So, is it possible for me, for you, to delve deeply into this consciousness, not persuaded, not guided by psychologists, psychiatrists and so on, to delve deeply into ourselves and find out; so that we don't depend on anybody, including the speaker. In asking that question, how shall we know the intricacies, the contradictions, the whole movement of consciousness? Shall we know it bit by bit, take for instance, we took just now belief. And also in our consciousness, we are hurt. Each human being from childhood is hurt. Is hurt by the parents, psychologically I am talking about. Hurt in the school, through comparison, through competition, through saying, you must be first-class at this subject, and so on, in college, university, and life, this constant process of being hurt. We all know this. We are all human beings, we are hurt, deeply; of which we may not be conscious. And, from that hurt, there are all forms of neurotic actions. That's part of our consciousness; part of our hidden or open awareness that one is hurt.
Now is it possible not to be hurt at all? Because it's a very important question to ask. Because the consequences of being hurt are building a wall round oneself, withdrawing in our relationship with each other in order not to be hurt more. In that there is fear, a gradual isolation. Now we are asking: is it possible not only to be free of past hurts but also never to be hurt again; not through callousness, through indifference, through total disregard of all relationship, but rather enquire why and what is it that is being hurt? This hurt is, as we said, part of our consciousness; from which various neurotic contradictory actions take place. So we are examining, as we examined belief, we are examining hurt, which is part of our consciousness - please, it is not something outside of us, it's part of us. Now what is it that is hurt and is it possible never to be hurt? Do you understand, a human being that's free, total, never to be hurt by anything psychologically, inwardly? Isn't it an important question? And what is that is hurt? We say, that is me, I am hurt. What is that me? From childhood one has built up, built an image of oneself. We have many, many images; not only the images that people give us, but also the images that we ourselves have built: as an American, that's an image; as a Hindu, as a specialist. So, the 'me' is the image that I have built about myself, as a great man, or I am very good at this or that, and that image gets hurt. Right?
You have an image: you are a marvellous cook, a marvellous carpenter, great talker; I am not! Great talker, writer, spiritual being, a leader; we have created these images for ourselves. We have other images, which we won't go into for the moment. These images are the whole of me; when I say I am hurt, we mean the image is hurt. If I have an image about myself - which I have not - if I have one, you come along and tell me, don't be an idiot, I get hurt. That is, the image which I have built about myself as not being an idiot, a silly ass, you come along and say, you are, and that hurts me. And I carry that image, that hurt, for the rest of my life. Careful not to be hurt, warding off any statement of my idiocy. (Laughter) Don't laugh; it's your problem, not mine. Please, it's very serious, because the consequences of being hurt are very complex. And from that hurt we may want to fulfil, we may want to become this or that to escape from this terrible hurt. So one has to understand it. And is it possible not to have an image about oneself at all? Why do you have images about yourself? You may look very nice, bright, intelligent, clear-faced, and I want to be like you; and if I am not, I get hurt. So comparison may be one of the factors of being hurt, psychologically. Then, why do we compare? You understand all these questions?
So can one live a life in the modern world without a single image? The speaker may say, it is possible; it can be done. But that requires the understanding of relationship. What is relationship? - Have we got time to go into that? We have talked over an hour. You must be tired. If you are treating this as an entertainment, intellectual or otherwise, then it is just an amusement, something to do on Saturday morning. But if you are serious, in the deep sense of that word, committed to the solution of the human problems, then your brain must be as active as that of the speaker, not just accept a lot of words. Perhaps some of you are not used to all of this; because we think along the old traditional lines, habits, and take the easiest way of life. But this requires a great deal of energy; so that you find out whether it is possible never to be hurt. And whether it is possible to live a life without a single belief; which is dividing the world and human beings and so destroying each other. The South Americans believe in one thing and the Asiatic, the Western world believes something else. The ideas, the ideals, the ideologies, are destroying human beings. So whether one can live without a single belief; and to discover, never to be hurt, which means not to have an image about yourself; as a Hindu, as a Buddhist, as a Catholic, as a Protestant, as a professor; you may profess, you may teach, you may inform, but the image you have created about yourself as a professor, not what you profess, you understand? Is that possible? That's real freedom.
And it is possible when I am called an idiot, because I've an image about myself, if I have one - to give total attention to that statement as it is said. You understand? When I have an image about myself, and you call me an idiot, I react instantly. The reaction is immediate. As the reaction is immediate, to give attention to that immediacy. You understand? Am I making myself clear? That is, to listen very clearly to the idea that I am an idiot. You called me an idiot; to listen to it attentively, when you listen completely, there is no reaction. It is the lack of listening acutely that creates the image. Have you understood this? Suppose I have an image myself about myself, because I have travelled all over the world etcetera, etcetera, etcetera. I have an image about myself. You come along and say, look, old boy, you're not as good as the other guru, or the other leader, or some other teacher, some other idiot. You are in yourself an idiot. I listen to that completely, give complete attention to what is being said. When there is total attention, there is no forming of a centre. It's only inattention that creates the centre. You have understood this?
Can one give such attention? You understand? A mind which has been so slack, a brain which has been confused, disturbed, neurotic, which has never actually faced anything, which has never demanded of itself its highest capacity; which is total attention. And when there is total attention to the statement that I am an idiot, it has lost totally all its significance. Because when there is attention there is not a centre which is reacting.
I have finished for this morning. I believe we meet tomorrow morning. May I get up please?


THE FLAME OF ATTENTION CHAPTER 7 1ST PUBLIC TALK AT OJAI 1ST MAY 1982

From the very beginning, understand that we are not instructing anybody about anything; we are not bringing up some kind of idea, belief or conclusion, to convince you of anything; this is not propaganda. Rather, I think it would be good if we could, during these talks, think over together, observe and listen together to the whole movement of one life, whether it is in South Africa, South America, North America, Europe or Asia. We are dealing with a very complex problem that needs to be studied most carefully, hesitantly, without any direction, without any motive, so as to observe, if we can, the whole outward happening of our life. What is happening outside of us is the measure by which we will be able to understand ourselves inwardly. If we do not understand what is actually going on in the external world, outside the psychological field, we will have no measure by which to observe ourselves.
Let us together observe without any bias, as American, Argentinian, British, French, Russian, or Asian; let us observe without any motive which is rather difficult and see clearly, if we can, what is going on. As one travels around the world, one is aware that there is a great deal of dissension, discord, disagreement, disorder; a great deal of confusion, uncertainty. One sees the demonstrations against one particular form of war and the extensive preparations for war; the spending of untold money on armaments; one nation against another preparing for eventual war. There are the national divisions. There is the national honour, for which thousands are willing and proud to kill others. There are the religious and sectarian divisions: the Catholic, the Protestant, the Hindu, the Mohammedan, the Buddhist. There are the various sects, and the gurus, with their particular following. There is the spiritual authority in the Catholic and the Protestant world, there is the authority of the book in the Islamic world. So everywhere there is this constant division leading to disorder, conflict and destruction. There is the attachment to a particular nationality, a particular religion, hoping thereby to find some kind of outward or inward security. These are the phenomena that are taking place in the world, of which we are all part I am sure that we all observe the same thing. There is isolation taking place, not only for each human being, but the isolation of groups which are bound by a belief, by a faith, by some ideological conclusion; it is the same in totalitarian states and in the so-called democratic countries with their ideals. Ideals, beliefs, dogmas and rituals are separating mankind. This is actually what is going on in the external world and it is the result of our own inner psychological living. We are isolated human beings and the outward world is created by each one of us.
We each have our own particular profession, our own particular belief, our own conclusions and experiences, to which we cling and thereby each one is isolating himself. This self-centred activity is expressed outwardly as nationalism, religious intolerance, even if that group consists of seven hundred million people, as in the Catholic world and at the same time each one of us is isolating himself. We are creating a world divided by nationalism, which is a glorified form of tribalism; each tribe is willing to kill another tribe for their belief, for their land, for their economic trade. We all know this; at least, those who are aware, who listen to the radio, see the television, the newspapers and so on.
There are those who say that this cannot be changed, that there is no possibility of this human condition being transformed. They say that the world has been going on like this for thousands and thousands of years and is created by the human condition and that condition can never possibly bring about a mutation in itself. They assert that there can be modification, slight change, but that man will ever be basically what he is, bringing about division in himself and in the world. There are those all over the world who advocate social reform of various kinds, but they have not brought about a deep fundamental mutation in the human consciousness. This is the state of the world.
And how do we look at it? What is our response to it, as human beings? What is our actual relationship, not only with each other but with this external world; what is our responsibility? Do we leave it to the politicians? Do we seek new leaders, new saviours? This is a very serious problem which we are talking over together. Or do we go back to the old traditions; because human beings, unable to solve this problem, return to the old habitual traditions of the past. The more there is confusion in the world, the greater is the desire and urge of some to return to past illusions, past traditions, past leaders, past so-called saviours.
So if one is aware of all this, as one must be, what is one's response, not partial, but total response, to the whole phenomenon that is taking place in the world? Does one consider only one's own personal life, how to live a quiet, serene, undisturbed life in some corner; or is one concerned with the total human existence, with total humanity? If one is only concerned with one's own particular life, however troublesome it is, however limited it is, however much it is sorrowful and painful, then one does not realize that the part is of the whole. One has to look at life, not the American life or the Asiatic life, but life as a whole; holistic observation; an observation that is not a particular observation; it is not one's own observation, but the observation that comprehends the totality, the holistic view of life. Each one has been concerned with his own particular problems - problems of money, no job, seeking one`s own fulfilment, everlastingly seeking pleasure; being frightened, isolated, lonely, depressed, suffering, and creating a saviour outside who will transform or bring about a salvation for each one of us. This has been the tradition in the Western world for two thousand years; and in the Asiatic world the same thing has been maintained in different words and symbols, different conclusions; but it is the same individual's search for his own salvation, for his own particular happiness, to resolve his own many complex problems. There are the specialists of various kinds, psychological specialists, to whom one goes to resolve one`s problems. They too have not succeeded.
Technologically the scientists have helped to reduce disease, to improve communication; but also they are increasing the devastating power of the weapons of war; the power to murder vast numbers of people with one blow. The scientists are not going to save mankind; nor are the politicians, whether in the East or West or in any part of the world. The politicians seek power, position, and they play all kinds of tricks on human thought. It is exactly the same thing in the so-called religious world; the authority of the hierarchy; the authority of the Pope, the archbishop, the bishop and the local priest, in the name of some image which thought has created.
We, as human beings separated, isolated, have not been able to solve our problems; although highly educated, cunning, self-centred, capable of extraordinary things outwardly, yet inwardly, we are more or less what we have been for thousands of years. We hate, we compete, we destroy each other; which is what is actually going on at the present time. You have heard the experts talking about some recent war; they are not talking about human beings being killed, but about destroying airfields, blowing up this or that. There is this total confusion in the world, of which one is quite sure we are all aware; so what shall we do? As a friend some time ago told the speaker: 'You cannot do anything; you are beating your head against a wall. Things will go on like this indefinitely; fighting, destroying each ocher, competing and being caught in various forms of illusion. This will go on. Do not waste your life and time.' Aware of the tragedy of the world, the terrifying events that may happen should some crazy person press a button; the computer taking over man's capacities, thinking much quicker and more accurately what is going to happen to the human being? This is the vast problem which we are facing.
One's education from childhood as one passes through school, college and university, is to specialize in some way or another, to accumulate a great deal of knowledge, then get a job and hold on to it for the rest of one's life; going to the office, from morning till evening and dying at the end of it all. This is not a pessimistic attitude or observation; this is actually what is going on. When one observes that fact, one is neither optimistic nor pessimistic, it is so. And one asks, if one is at all serious and responsible: what is one to do? Retire into a monastery? form some commune? Go off to Asia and pursue Zen meditation or some other form of meditation? One is asking this question seriously. When one is confronted with this crisis it is a crisis in consciousness, it is not over there outside of one. The crisis is in oneself. There is a saying: we have seen the enemy and the enemy is ourselves.
The crisis is not a matter of economics, of war, the bomb, the politicians, the scientists; the crisis is within us, the crisis is in our consciousness. Until we understand very profoundly the nature of that consciousness, and question, delve deeply into it and find out for ourselves whether there can be a total mutation in that consciousness, the world will go on creating more misery, more confusion, more horror. Our responsibility is not in some kind of altruistic action outside ourselves, political, social or economic; it is to comprehend the nature of our being. to find out why we human beings who live on this beautiful earth have become like this.
Here we are trying, you and the speaker, together, not separately, together, to observe the movement of consciousness and its relationship to the world, and to see whether that consciousness is individual, separate, or if it is the whole of mankind. We are educated from childhood to be individuals, each with a separate soul; or we have been trained, educated, conditioned to think as individuals. We think that because we each have a separate name, separate form, that is, dark, light, tall, short, and each with a particular tendency, that we are separate individuals with our own particular experiences and so on. We are going to question that very idea, that we are individuals. It does not mean that we are some kind of amorphous beings, but actually question whether we are individuals, though the whole world maintains, both religiously and in other ways, that we are separate individuals. From that concept and perhaps from that illusion, we are each one of us trying to fulfil, to become something. in that effort to become something we are competing against another, fighting another, so that if we maintain that way of life, we must inevitably continue to cling to nationalities, tribalism, war. Why do we hold on to nationalism with such passion behind it? which is what is happening now. Why do we give such extraordinary passionate importance to nationalism which is essentially tribalism? Why? Is it because in holding on to the tribe, to the group, there is a certain security, an inward sense of completeness, fullness? If that is so, then the other tribe also feels the same; and hence division and hence war, conflict. If one actually sees the truth of this, not as something theoretical and if one wants to live on this earth which is our earth, not yours or mine then there is no nationalism at all. There is only human existence; one life; not your life or my life; it is living the whole of life. This tradition of individuality has been perpetuated by the religions both of the East and the West; salvation for each individual, and so on.
It is very good to have a mind that questions, that does not accept; a mind that says: `We cannot possibly live any more like this, in this brutal, violent manner'. Doubting, questioning, not just accepting the way of life we have lived for perhaps fifty or sixty years, or the way man has lived for thousands of years. So, we are questioning the reality of individuality. Is your consciousness really yours? to be conscious means to be aware, to know, to perceive, to observe the content of your consciousness includes your beliefs, your pleasures, experiences, your particular knowledge which you have gathered either of some particular external subject or the knowledge you have gathered about yourself; it includes your fears and attachments; the pain and the agony of loneliness, the sorrow, the search for something more than mere physical existence; all that is the content of your consciousness. The content makes the consciousness; without the content there is not consciousness as we know it. Here there is no room for argument. It is so. Now, your consciousness which is very complex, contradictory, with such extraordinary vitality is it yours? Is thought yours? Or is there only thinking, which is neither Eastern nor Western thinking, which is common to all mankind, whether rich or poor, whether the technician with his extraordinary capacity or the monk who withdraws from the world and is consecrating himself to an idea?
Wherever one goes, one sees suffering, pain, anxiety, loneliness, insanity, fear, the seeking after security, being caught in knowledge and the urge of desire; it is all of the ground on which every human being stands. One's consciousness is the consciousness of the rest of humanity. It is logical; you may disagree; you may say, my consciousness is separate and must be separate; but is it so? If one understands the nature of this then one sees that one is the rest of mankind. One may have a different name, one may live in a particular part of the world and be educated in a particular way, one may be affluent or very poor, but when one goes behind the mask, deeply, one is like the rest of mankind aching, lonely, suffering, despairing, neurotic; believing in some illusion, and so on. Whether in the East or the West, this is so. One may not like it; one may like to think that one is totally independent, a free individual, but when one observes very deeply, one is the rest of humanity.
One may accept this as an idea, an abstraction, as a marvellous concept; but the idea is not the actuality. An abstraction is not what is actually taking place. But one makes an abstraction of that which is, into an idea, and then pursues the idea, which is really non-factual. So; if the content of my consciousness and yours is in itself contradictory, confused, struggling against another, fact against non-fact, wanting to be happy, being unhappy, wanting to live without violence and yet being violent then our consciousness in itself is disorder. There is the root of dissension. Until we understand that and go into it very deeply and discover total order, we shall always have disorder in the world. So a serious person is not easily dissuaded from the pursuit of understanding, the pursuit of delving deeply into himself, into his consciousness, not easily persuaded by amusement and entertainment which is perhaps sometimes necessary pursuing consistently every day into the nature of man, that is, into himself, observing what is actually going on within himself. From that observation, action takes place. It is not: what shall I do as a separate human being but an action which comes out of total holistic observation of life. Holistic observation is a healthy, sane, rational, logical, perception that is whole, which is holy. Is it possible for a human being, like any one of us who are laymen, not specialists, laymen, is it possible for him to look at the contradictory, confusing consciousness as a whole; or must he look at each part of it separately? One wants to understand oneself, one's consciousness. One knows from the very beginning that it is very contradictory; wanting one thing, and not wanting the other thing; saying one thing and doing another. And one knows that beliefs separate man. One believes in Jesus, or Krishna or something, or one believes in one's own experience which one holds on to, including the knowledge which one has accumulated through the forty or sixty years of one's life, which has become extraordinarily important. One clings to that. One recognizes that belief destroys and divides people and yet one cannot give it up because belief has strange vitality. It gives one a certain sense of security. One believes in god, there is an extraordinary strength in that. But god is invented by man. God is the projection of our own thought, the opposite to one's own demands, one's own hopelessness and despair.
Why does one have beliefs at all? A mind that is crippled by belief is an unhealthy mind. There must be freedom from that. So, is it possible for one to delve deeply into one's consciousness not persuaded, not guided by psychologists, psychiatrists and so on to delve deeply into oneself and find out; so that one does not depend on anybody including the speaker? In asking that question, how shall one know the intricacies, the contradictions, the whole movement of consciousness? Shall one know it bit by bit? Take for instance the hurt that each human being suffers from childhood. One is hurt by one's parents, psychologically. Then hurt in school, in university through comparison, through competition, through saying one must be first-class at this subject, and so on. Throughout life there is this constant process of being hurt. One knows this and that all human beings are hurt, deeply, of which they may not be conscious and that from this all the forms of neurotic action arise. That is all part of one's consciousness; part hidden and part open awareness that one is hurt. Now, is it possible not to be hurt at all? Because the consequences of being hurt are the building of a wall around oneself; withdrawing in one's relationship with others in order not to be hurt more. In that there is fear and a gradual isolation. Now we are asking: is it possible not only to be free of past hurts but also never to be hurt again, not through callousness, through indifference, through total disregard of all relationship? One must inquire into why one is hurt and what is being hurt. This hurt is part of one's consciousness; from it various neurotic contradictory actions take place. One is examining hurt, as one examined belief. It is not something outside of us, it is part of us. Now what is it that is hurt and is it possible never to be hurt? Is it possible for one to be a human being who is free, totally, never hurt by anything, psychologically, inwardly?
What is it that is hurt? One says, that it is I who am hurt. What is that 'I'? From childhood one has built up an image of oneself. One has many, many images; not only the images that people give one, but also the images that one has built oneself; as an American, that is an image, or as a Hindu or as a specialist. So, the I is the image that one has built about oneself, as a great or a very good man and it is that image that gets hurt. One may have an image of oneself as a great speaker, writer, spiritual being, leader. These images are the core of oneself; when one says one is hurt, one means the images are hurt. If one has an image about oneself and another comes along and says: don't be an idiot, one gets hurt. The image which has been built about oneself as not being an idiot, is `me' and that gets hurt. One carries that image and that hurt, for the rest of one's life always being careful not to be hurt, warding off any statement of one's idiocy.
The consequences of being hurt are very complex. From that hurt one may want to fulfil oneself by becoming this or that so as to escape from this terrible hurt; so one has to understand it. Now is it possible to have no image about oneself at all? Why does one have images about oneself? Another may look very nice, bright, intelligent, clear-faced, and one wants to be like him; and if one is not, one gets hurt. Comparison may be one of the factors of being hurt, psychologically; then, why does one compare?
Can one live a life in the modern world without a single image? The speaker may say it is possible that it can be done. But it requires a great deal of energy if one is to find out whether it is possible never to be hurt and further whether it is possible to live a life without a single belief; for it is belief which is dividing human beings so that they are destroying each other. So, can one live without a single belief and never have an image about oneself? That is real freedom.
It is possible, when one is called an idiot and has an image about oneself, to give total attention to that statement as it is said, for when one has an image about oneself and one is called an idiot, one reacts instantly. As the reaction is immediate, give attention to that immediacy. That is, listen very clearly to the suggestion that one is an idiot, listen to it attentively, when one listens with complete attention, there is no reaction. It is the lack of listening acutely that brings up the image and hence the reaction. Suppose I have an image about myself, because I have travelled all over the world, etcetera. You come along and say, look, old boy, you're not as good as the other guru, or the other leader, or some other teacher, some other idiot; you are yourself an idiot. I listen to that completely, give complete attention to what is being said. When there is total attention, there is no forming of a centre. It is only inattention that creates the centre. A mind which has been slack, a brain which has been confused, disturbed, neurotic, which has never actually faced anything, which has never demanded of itself its highest capacity, can it give such total attention? When there is total attention to the statement that one is an idiot it has totally lost all significance. Because when there is attention there is not a centre which is reacting.
1st May 1982


SAANEN 3RD PUBLIC TALK 15TH JULY 1982

May we continue where we left off the day before yesterday? We were talking about causation and the effects of that cause. We always apparently are concerned with the effects, the results, and try to change or modify the results, the effects. But apparently we never enquire very deeply into the cause of these effects. We went into that a little bit the other day and I think it is important to go into them quite deeply.
We also said that intelligence has no cause. And all our actions, our ways of thinking have always a ground, a reason, a motive. And if one ends the cause then what is beyond cause? That's what we were talking about the day before yesterday. One hopes you will not mind being reminded again that the speaker is totally, completely anonymous. The speaker is not important. What is said is important and to find out for oneself if what is being said is true or false depends on one's intelligence. We said intelligence is the uncovering of the false and totally rejecting the false. So please bear in mind during all these talks and question and answer meetings that together, in co-operation, we are investigating, examining, exploring into these problems. The speaker is not exploring but you are exploring with him. So there is no question of following him. There is no authority invested in him. I think this must be said over and over again as most of us are prone, have a tendency to follow, to accept, specially from those whom you think somewhat different or spiritually advanced, or all that nonsense. So please, if one may repeat it over and over again, because our minds and our brains are conditioned to follow, as you follow a professor in a university, he informs you and you accept because he certainly knows mathematics more than perhaps we do. But here it is not a matter of that kind. We are not informing you. We are not urging you to accept those things that are said, but rather together in co-operation investigate into these human problems, which are very complex, need a great deal of observation, a great deal of energy and enquiry. But if you merely follow you are only following the image that you have created about him or about the symbolic meaning of the words. So please bear in mind all these facts.
So we are going to enquire together what is intelligence? We are not defining what is intelligence. The dictionary probably has several meanings to it. Intelligence according to accepted good dictionaries, says it is gathering together information, reading between the lines, which are all the activity of thought. And is thought intelligent? Is thought, our thinking, the way we act, the whole social, moral world in which we live, or immoral world in which we live - is all that the activity of intelligence? Then we begin to enquire into what is intelligence? We said one of the factors is to uncover, explore, not say this is false and reject it, but explore the nature of the false because in the understanding of the false, in the uncovering of that which is illusion, there is the truth which is intelligence.
So we have inquired together, together, into the nature of intelligence. Has intelligence a cause? Thought has a cause - right? One thinks because one - the very word 'because' implies causation - one thinks because one has past experiences, past accumulated information and knowledge, that knowledge is never complete, that knowledge must go hand in hand with ignorance, and from this ground of knowledge with its ignorance thought is born. And that thought must be partial, limited, fragmented because it is the outcome of knowledge, and as knowledge can never be complete at any time, therefore thought must be incomplete, insufficient, limited. And we use that thought not recognizing the limitation of it, and living in thought and creating thoughts, the things which thought has created and worshipping the things that thought has created. Thought has created wars and the instruments of war. Thought has created the whole technological world, the terror and so on. We have gone into that previously.
So is thought, the activity of thought, which is to compare, to identify, to fulfil, to seek satisfaction, to seek security, which is the result, the cause of thinking - and is thought intelligent? Please, you understand my question? Don't wait for the speaker to tell us; we are together looking at this question of thought, its place, its activity in relationship to intelligence. We live by thought, yesterday, tomorrow and today. Is this movement from the past through the present, to the future, which is the movement of time and thought, that movement with its cunningness, with its capacity to adjust itself as no other animal does except a human being - is that movement of thought born of the past, is that intelligence? Will that produce confusion?
So thought has a causation, obviously. I want to build a house; I want to drive a car; I want to be powerful, well-known. I am dull, but I'll be clever. I will achieve, I will fulfil - all that is the movement of the centre from which thought arises. Right? It is so obvious. Through the obvious we are going to penetrate which may be different. But first we must be very clear of the obvious, that which has a cause and an effect, that effect may be immediate or postponed. The movement from the cause to the effect is time. Are you listening?
I have done something in the past which was not correct; it is not correct because of various causes, and the effect of that may be that I pay for it immediately, or perhaps five years later. So where there is a cause and there is an effect, the interval, whether it is the shortest interval, a second or years, is the movement of time. So is intelligence the movement of time? Please think it over, examine it because this is not a verbal clarification, it is not a verbal explanation, but the perception of the reality of it, the truth of it. Because we are going to go into various aspects of our life, our daily living, not some Utopian concept, or some ideological conclusion according to which we shall act, but in investigating our lives, our lives are the lives of all humanity, it is not my life or your life, life is a tremendous movement and in that movement we have separated a part of it and call ourselves individuals. We went into that the other day very carefully.
So we are saying, asking, where there is a cause there is an ending. If I have tuberculosis the cause is my coughing and the blood and all the rest of it, and that cause can be cured and the effect will disappear. Please follow this carefully, examine this carefully - I won't use the word follow, forgive me. We are saying where there is a cause the effect can be ended with the ending of cause. Right? And all our life is the movement of causation: I like you, you are my friend. You flatter me, I am delighted. I flatter you. You say something unpleasant, I hate you. In all this movement there is a causation - right? Of course. We are asking: is there a life, a living without causation? We must understand first the implications of ending. You understand? I end anger or greed in order to achieve something else. I love you because you are my audience. That is, you flatter me, I fulfil myself in talking to you, and I feel sad or depressed when there is no audience. So there is always a cause and an ending. So we are enquiring: what is it to end? Is ending a continuation, a continuation? I end something and begin something else, which is another form of the same thing. Are you following? We must go slowly, we must go into it very carefully.
You see to go into this very deeply one has to understand the conflict of the opposites - right? The conflict of duality. I am greedy, one is greedy and for various, social, economic, moral reasons one must end it. In the ending of it there is a cause because I want something else. The something else is the result of the cause. I have not really ended the greed, but I have replaced the greed by something else - right? I am violent, one is violent by nature because that violence has been inherited from the animal and so on, we won't go into that. We are violent human beings. The cause of that violence may be very complex but the result of that complex causation is violence. I want to end violence because I think it is too stupid. And so in ending I am trying to find a field which is non-violent, which has no shadow of violence in it. But I haven't really ended violence, only I have transmuted or translated that feeling into another feeling but the feeling is the same. Have you got it? I wonder if you capture this? Are we co-operating together in this? We will put it in ten different ways.
You see if thought has cause, which it has, then the ending of cause doesn't mean thoughtlessness. Or something totally different. If it is something totally different then it has no cause - right? Please understand this. Don't go to sleep please. This is not an intellectual entertainment or verbal exchange, but if we go into it very carefully, deeply, it will affect our daily life because that may be the ending of conflict. Because our life is in conflict, our consciousness is in conflict, it is messy, confused, contradictory. And our consciousness is the result of thought - right? And because thought has a causation our consciousness has a cause. And what has a cause, and the movement of that cause as effect is time. We went into that. Is there a way of observing without cause? You understand my question? I want to observe all my complex life, my contradictions, one's imitation, conformity, the various conclusions with their opposites, all that is a movement of causation - right? Of course. I can end that causation by will, by a desire to have an orderly life. The orderly life may be born out of a causation - right? Because I am disorderly. So when discovering the disorderliness of my life and wishing to have an orderly life that orderly life has a causation, and therefore it is not orderly - right? Is this clear?
It is a very complex subject and I hope you will have patience to go into it.
So has intelligence a cause? Obviously not. Right? I will go into it. What is order? There is the order of law based upon various experiences, judgements, necessities, convenience, to keep out the ill-doers and so on. So what we call order, social order, ethical order, political order and so on has essentially a basis, a background, a cause. Now we are asking: has order a cause? We are going to investigate together. Now do we recognise, see, how our lives are disorderly? Disorderly being contradictory, conforming, following, accepting, denying what we may want and accepting something else. The conflict between the various opposites, that is disorder. Right? Because I accept one form of thought as order, but I think also its opposite. The opposite may create disorder so I am living always within the field of these opposites - right? So will disorder end, completely end in my life, in our lives, if I want order? I want to live peacefully, I want to have a pleasant life, companionship and so on and so on, that desire is born out of this disorder. Get it? So the opposite is born out of this, out of its own opposite. I am angry, I hate, I mustn't hate, therefore I must try not to hate, and not to hate is the outcome of my hate - right? If there is no hate it has no opposite - right? So the ending of hate has no result. I wonder if you capture all this? I see not.
You see thought has created disorder. Let's see that fact. Thought has created disorder in the world through nationalities, through division, I am a Jew, you are an Arab, I believe and you don't believe - you follow? Those are all the activities of thought, which in itself is divisive, in itself, it can't bring unity, because in itself it is divisive, fragmented. That which is fragmented cannot see the whole - right? So I discover that my consciousness is entirely in disorder and I want order, hoping thereby I will end conflict. There is a motive. That motive is the cause of my desire to have an orderly life - right? So order is born there out of disorder - right? Therefore that order perpetuates disorder, which is happening in the political, religious and other fields. I wonder if you see that?
Now let's go back. Now I see the cause of disorder. I don't want to move away from disorder. I see the cause of it, that I am contradictory, that I am angry, the confusion, I see it. I see the cause of it. I am not moving away from the cause or the effect. I am the cause and I am the effect. Do you see that? I am the cause and the things that happen is myself also. So any movement away from that is disorder - right? I wonder if you get it?
So the ending without a future - right? The ending of 'what is' has no future. Any future projected by my demand for order is still the continuation of disorder. So is there an observation of my disorder and the ending of it without any cause? You get it? You understand? I am violent. One is violent. One wants to be famous. One wants so many things. And there is violence in human beings. The cause of that violence is essentially a self-centred movement - right? Right? You want, you are violent because you are self-centred. I am also violent because I am self-centred. Therefore there is a battle between us - right? This is obvious. So there is violence in you. Thought is not pursuing non-violence, which is a form of violence. If you see that very clearly then there is only the concern with violence. The cause of that violence, as we said, may be so many contradictory demands, so many pressures and so on and so on, we can go into all that but I don't want to go into all that for the moment. So there are many causes. One cause of violence is this self. The self being, it has many aspects, it hides behind many ideas, I am an idealist because that appeals to me and I want to work for that ideal, but in the working for that ideal I am becoming more and more important, or I cover up that by the ideal and the very escape from myself is part of myself - right? This whole movement is the factor of violence. I want to kill others because by killing them there may be a better world - you know all the stuff that goes on.
So is there an observation of disorder, seeing the cause of that disorder, and the ending of it without ending of it? You understand my question? Is this clear or not? Perhaps I smoke. It is a habit. A habit which I want to break, I want to break it because I want to be healthy, it is affecting my heart and my brain, my activity and so on and so on, therefore I want to end it. There is a motive behind it - right? I am really not ending it. I substitute smoking for something else, which is habit - right? So is there an ending of habit, an ending of it completely? Not replacing it by something else? Goodness, I have explained it in ten different ways. Is this clear? Can we move away from that?
So our life has many causes, the living. Is there a way of living without a single cause? Please enquire into this. It is a marvellous enquiry even, to put that question demands some deep searching to find out. I want security therefore I follow my guru. I am not following, I want security, I may put on his robes or copy what the man says and so on and so on but deeply I want to be safe. And I cling to some idea, some picture, some image. And the image, the idea, the conclusion, the person can never bring about security. So I have to enquire into security. Is there such a thing as security? Not physically, outwardly, there must be outwardly, inwardly I am talking about. Because I am uncertain, confused and you say, you are not confused, I will hold on to you. Because my demand is to find some kind of peace, hope, some kind of quietness in my life. You are not important but my desire is important. I worship you. I will do whatever you want to say, I will follow you. I am silly enough to do all that but the moment I enquire into the cause of it I discover deeply I want this protection, this feeling "I am safe". Now is there security psychologically - or rather can there ever be security psychologically? The very question implies the demand for intelligence. You understand? Putting that very question is an outcome of intelligence. But if you say, "No, there is always security in my symbol, my saviour, in this, in that" - then you won't move away from it. But if you begin to enquire, look, then you are bound to ask is there security?
So if there is a cause for security, it is not secure - right? Because the cause is more important than the desire for security. So has intelligence a cause? We have come back to that. Right? Of course not.
So has love a cause? Come on, you must answer this question. Look at it sirs, please take time, look at it very closely, let us go into it very carefully. We said intelligence has no cause, therefore it is not your intelligence and my intelligence, it is intelligence. It is light. Where there is light there is no your light or my light; the sun is not your sun or my sun. It is light, the heat, the clarity of light. Has love a cause? If it has not then love and intelligence go together. You follow? You see this? When one says to one's wife or one's girl-friend, "I love you", what does it mean? I love god - one loves god. Why? You don't know anything about that bird and you love him, because there is fear, there is a demand for security, there is the vast weight of tradition, the book says so, it gives you comfort - right? So you say, "I believe in god". But if there is no fear and the discovery that intelligence is total security, and that love is something beyond all causation - you understand? - which is order. And then the universe is open, because the universe is order - right? This is all clear.
Let us go into the question of what is intelligent relationship? Not the relationship of thought with its image. We will go into that. We will have to go into this a little more. Our brains are mechanical - right? Mechanical being repetitive, never being free, struggling within the same field, thinking it is free by moving from one corner to the other in the same field, which is choice, and thinking that choice is freedom, which is repeated. "I am free because I can choose to go to Zurich." But if I lived in Russia I cannot. Whatever place I wanted to go to there. Right?
So one's brain, which has evolved through time - right? - of course, that brain is not yours or mine, it is brain. Right? And that brain has become through ages, through tradition, through education, through conformity, through adjustment, mechanical. You can observe this in yourself. There may be parts of brain which may be free but we don't know. Don't assert that. Don't say, "Yes, there is part of me that is free", that is meaningless. But the fact remains that the brain has become mechanical, traditional, repetitive which has its own intelligence - right? Isn't it? Do you see that? No? It has - I won't use the word intelligence - it has its own cunningness, its own capacity to adjustment, to discern. But it is always within a limited area because thought itself is fragmented. And thought has its home in the brain, in the cells and so on. So, scientists are saying the same thing in different words.
Now, the brain has become mechanical. I am a Christian. I am a Hindu, I believe, I have faith, and I don't have faith, I am not a Christian - you follow? Which is all repetitive process, which is reaction to another reaction, which is mechanical. Now this brain, the human brain, has been conditioned, and being conditioned it has created its own artificial, mechanical intelligence. I will keep that word - mechanical intelligence. Like a computer. They are trying to investigate, spending billions and billions of dollars and money to find out if a computer can be exactly like the brain. Probably they will. So we are asking: is thought, which is born out of my memory, knowledge and so on, in the brain, and so thought is mechanical - right? It may invent but it is still mechanical. Invention is totally different from creation. I mustn't enter into that.
So the brain being almost, with an occasional flare, totally different from the mechanical process, but essentially it is repetitive, mechanical. And thought is trying to discover a way of a different life, a different social order. Thought is trying to discover it - right? And the discovery of a social order by thought is still within the field of confusion - right? We are asking then: is there an intelligence which has no cause and therefore from that intelligence act in our relationship, and not the mechanical state of relationship which exists now?
Are you all getting tired? (Audience: No.) It is too easy to say you are not tired.
Look sirs: our relationship is mechanical. I have certain biological urges and you fulfil them. I demand certain comforts, certain companionship because I am lonely, I am depressed and by holding on to you perhaps that depression will disappear. That is my relationship with you, intimate or otherwise, has a cause, a motive, a ground from which I establish a relationship with you - right? Biological, sex and so on. That is mechanical. This has been happening for a million years, which is, there is a conflict between a woman and a man, a constant battle, each pursuing his own line, never meeting, like two railway lines which never meet. This relationship is the activity of thought and therefore limited. And wherever there is limitation there must be conflict - right? Any form of association, I belong to this group, and you belong to another group - association. You belong to this group - so where there is separate associations there is solitude, isolation, where there is isolation there must be conflict - right? This is a law, not invented by the speaker, it is so. Right?
So thought is ever in limitation and therefore isolating itself. Therefore in relationship where there is activity of thought there must be conflict. Get it? No, but see the reality of it. See the actuality of this fact, not as an idea, as a something that is happening in my life, in one's active daily life: divorces, quarrels, hating each other, jealousy. You know all about it. The misery of it all. The wife wants to hurt you, is jealous of you, and you are jealous - you follow? Which are all reactions, which are repetitive and therefore the activity of thought in relationship must be mechanical and therefore brings conflict. Right? That is a fact.
Now how do you deal with a fact? Do you understand my question? Here is a fact: my wife and I quarrel. She hates me. And also - you follow? - the response, the mechanical response, the hate. And I discover that it is the remembrance of things that have happened and that memory is stored in the brain, it continues day after day. And my whole thinking is a process of isolation - right? And she also is isolating. We never discover the truth of the isolation. That wherever there is isolation of any kind, putting on purple robes, or green robes - you follow? - must be a factor of isolation, nationalism and so on, and it must breed conflict. Now that is a fact. Now how do I look at that fact? What am I to do with that fact? You understand my question? Please, I am not answering, you are answering, you are questioning it, you are putting this question to yourself. What is your response? How do you face this fact? With a motive? With a cause? Please, be careful, don't say, "No". My wife hates me. And I smother it over but I also hate her, dislike her, don't want to be with her, because we both of us are isolated. That is a fact. I am ambitious, she is ambitious, for something else. So we are operating in our relationship in isolation. Now what happens? I face the fact. You are facing the fact, not I. You are facing the fact. Do you approach it, the fact, with reason, with a ground, with a motive? So how do you approach it? Without a motive? Without cause? When you approach it without a cause what then happens? Please watch it. Please don't jump to something, watch it in yourself. So far I have mechanically approached this problem with a motive, with some reason, a ground from which I act. And I see the foolishness of such an action because it is the result of thought and so on. So then is there an approach to the fact without a single motive? That is, I have no motive. She may have a motive, or I may have a motive and she has not. Then if I have no motive how am I looking at the fact? The fact is not different from me - right? I am the fact. I am ambition, I am hate, I depend and so on, dependent on somebody, I am that. So there is an observation of the fact which is myself. And the observation of the fact, which is myself, without any kind of reason, motive. Is that possible?
If I don't do that I live perpetually in conflict. And you may say that is the way of life. If you accept that is the way of life, that is your business. That is your pleasure. That is what your brain, tradition, habit tells you, that is the inevitable. But when you see the absurdity of such acceptance then you are bound to ask this question. All this travail is myself, I am the enemy, not you. I have met the enemy and discovered it is me. So can I observe this whole movement of me, the self, separate, isolated, tradition, the acceptance that I am separate, which becomes foolish when you examine the whole field of consciousness of humanity. I am the entire humanity, which we went into, consciousness, my consciousness is common.
So I have come to a point in understanding what is intelligence. We said intelligence is without a cause, as love is without a cause. If love has a cause, it is not love, obviously. If I am intelligent because the government asks me, I am intelligent because I am following you, I am intelligent because I have worked in a factory, I have a great skill. We don't call all that intelligence, that is capacity. Intelligence has no cause. Therefore am I looking at myself with a cause? You understand? Are you following this? An I looking at this fact that I am thinking, working, feeling, in isolation? And that isolation must inevitably breed everlasting conflict. And that isolation is myself. I am the enemy, not the Argentines, or the Russians. I am the enemy. Now how do I look at myself without a motive? When I look at myself without a motive, is there myself? Myself is the cause, the effect, myself is the result of time, which is movement from cause to effect. So when I look at myself, at this fact, without any cause, there is the ending of something and the beginning of something totally new. Right? We had better stop now.


THE FLAME OF ATTENTION CHAPTER 8 3RD PUBLIC TALK AT SAANEN 15TH JULY 1982

Apparently we are always concerned with effects; psychologically we are always trying to change or modify these effects, or results. We never enquire very deeply into the cause of these effects. All our ways of thinking and acting have a cause, a ground, a reason, a motive. If the cause were to end, then what is beyond?
One hopes you will not mind being reminded again that the speaker is completely anonymous. The speaker is not important. What is important is to find out for yourselves if what is being said is true or false, and that depends on intelligence. Intelligence is the uncovering of the false and totally rejecting it. Please bear in mind that together, in co-operation, we are investigating, examining, exploring into these problems. The speaker is not exploring, but you are exploring with him. There is no question of following him. There is no authority invested in him. This must be said over and over again as most of us have a tendency to follow, to accept, especially from those whom you think somewhat different or spiritually advanced all that nonsense. So please, if one may repeat over and over again: our minds and our brains are conditioned to follow as we follow a professor in a university; he informs and we accept because he certainly knows more of his subject than perhaps we do but here it is not a matter of that kind. The speaker is not informing you or urging you to accept those things that are said; but rather we should together, in co-operation, investigate into these human problems, which are very complex, need a great deal of observation, a great deal of energy and enquiry. But if you merely follow you are only following the image that you have created about him or about the symbolic meaning of the words. So please bear in mind all these facts. We are going to enquire together into what intelligence is. Is thought, our thinking, the way we act, the whole social, moral, or immoral, world in which we live, the activity of intelligence? One of the factors of intelligence is to uncover and explore; explore into the nature of the false, because in the understanding of the false, in the uncovering of that which is illusion, there is the truth, which is intelligence.
Has intelligence a cause? Thought has a cause. One thinks because one has past experiences, past accumulated information and knowledge. That knowledge is never complete, it must go hand in hand with ignorance, and from this ground of knowledge with its ignorance thought is born. Thought must be partial, limited, fragmented, because it is the outcome of knowledge, and knowledge can never be complete at any time. Thought must always be incomplete, insufficient, limited. And we use that thought, not recognizing the limitation of it; we live endlessly creating thoughts, and worshipping the things that thought has created. Thought has created wars and the instruments of war, and the terror of war. Thought has created the whole technological world. So, is thought, the activity of thought, which is to compare, to identify, to fulfil, to seek satisfaction, to seek security which are the result of thinking intelligent? The movement of thought is from the past to the present to the future which is the movement of time and thought has its cunningness, with its capacity to adjust itself, as no animal does except the human being.
So thought has causation, obviously. One wants to build a house; one wants to drive a car; one wants to be powerful, well-known; one is dull, but one will be clever, one will achieve, one will fulfil; all that is the movement of the centre from which thought arises. It is so obvious. Through the obvious we are going to penetrate to that which may be difficult. But first we must be very clear about the obvious. There is a cause and an effect, an effect that may be immediate or postponed. The movement from the cause to the effect is time. One has done something in the past which was not correct; the effect of that may be that one pays for it immediately, or perhaps in five years' time. There is cause followed by an effect; the interval, whether it is a second or years, is the movement of time. But, is intelligence the movement of time? Think it over, examine it, because this is not a verbal clarification, it is not a verbal explanation; but perceive the reality of it, the truth of it.
We are going into the various aspects of our daily living not some Utopian concept, or some ideological conclusion according to which we shall act we are investigating our lives, our lives which are the lives of all humanity; it is not my life or your life; life is a tremendous movement; and in that movement we have separated off parts which we call individual selves.
We are saying that where there is a cause, the effect can be ended with the ending of the cause. If one has tuberculosis it is the cause of one's coughing and loss of blood; that cause can be cured and the effect will disappear. All one's life is the movement of cause and effect: you flatter me, I am delighted and I flatter you. You say something unpleasant, I hate you. In all this movement there is cause and effect. Of course. We are asking: is there a life, a way of living, without causation? But first we must understand the implications of ending. One ends anger or greed in order to achieve something else; that ending leads to further cause. What is it to end? Is ending a continuation? One ends something and begins something else which is another form of the same thing. To go into this very deeply one has to understand the conflict of the opposites, the conflict of duality. One is greedy and for various social or economic reasons one must end it. In the ending of it one wants something else, which then is a cause. The something else is the result of the greed. In ending the greed one has merely replaced it by something else. One is violent by nature; violence has been inherited from the animal and so on. One wants to end violence because one feels it is too stupid. In trying to end violence one is trying to find a field which is non-violent, which has no shadow of violence in it. But one has not really ended violence, one has only translated that feeling into another feeling, but the principle is the same.
If we go into this matter very carefully, deeply, it will affect our daily life; it may be the ending of conflict. Our life is in conflict, our consciousness is in conflict, it is confused, contradictory. Our consciousness is the result of thought. Thought is subject to causation, our consciousness is subject to causation. One observes that all one's complex life with its contradictions, its imitation and conformity, its various conclusions with their opposites, is all a movement of causation. Can one end that causation by will, by a desire to have an orderly life? If one does, then that life is born out of causation because one is disorderly. Discovering the disorderliness of one's life and wishing to have an orderly life, is in the chain of causation, one sees, therefore, that it will not be orderly.
What is order? There is obviously the order of law which is based upon various experiences, judgements, necessities, conveniences, in order to restrain the ill-doer. That which we call social order, ethical order, political order, has essentially a basis of cause. Now we are asking, inwardly, psychologically, has order a cause? Do we recognize, see, that our lives are disorderly, contradictory, conforming, following, accepting, denying what we may want and accepting something else? The conflict between the various opposites is disorder. Because we accept one form of thought as order, we think its opposite is disorder. The opposite may create disorder, so we live always within the field of these opposites. So, will disorder end completely in our lives if we want order? One wants to live peacefully, to have a pleasant life with companionship and so on; that want is born out of disorder. The cause of the opposite is its own opposite. One hates, one must not hate; therefore one is trying not to hate, not to hate is the outcome of one's hate. If there is no hate it has no opposite.
Thought has created disorder. Let us see that fact. Thought has created disorder in the world through nationalism, through faiths, one is a Jew another is an Arab one believes and another does not believe. Those are all the activities of thought, which in itself is divisive; it cannot bring unity because in itself it is fragmented. That which is fragmented cannot see the whole. One discovers that one's consciousness is entirely in disorder and one wants order, hoping thereby one will end conflict. There is a motive; that motive is the cause of my desire to have an orderly life. The desire for order is born there out of disorder. That desired order perpetuates disorder which is happening in political, religious and other fields.
Now one sees the cause of disorder; one does not move away from disorder. One sees the cause of it, that one is contradictory, that one is angry; one sees the confusion. One sees the cause of it. One is not moving away from the cause or the effect. One is the cause and one is the effect. One sees that one is the cause and that things that happen are oneself. Any movement away from that is to perpetuate disorder. So, is there an ending without a future? An ending of `what is` that has no future? Any future projected by my demand for order is still the continuation of disorder. Is there an observation of my disorder and an ending of it without any cause?
One is violent. There is violence in all human beings. The cause of that violence is essentially a self-centred movement. Another is also violent because he is self-centred. Therefore there is a battle between us. Thought is not pursuing non-violence, which is a form of violence. If one sees that very clearly then one is only concerned with violence. The cause of that violence may be so many contradictory demands, so many pressures and so on. So there are many causes and one cause of violence is the self. The self has many aspects, it hides behind many ideas; one is an idealist because that appeals to one and one wants to work for that ideal, but in the working for that ideal one is becoming more and more important and one covers that up by the ideal; the very escape from oneself is part of oneself. This whole movement is the cause of violence. An idealist wants to kill others because by killing them there may be a better world-you know all that goes on.
Our life is conditioned by many causes. Is there a way of living, psychologically, without a single cause? Please enquire into this. It is a marvellous enquiry; even to put that question demands some deep searching. One wants security, therefore one follows a guru. One may put on his robes or copy what he says, but deeply one wants to be safe. One clings to some idea, some image. But the image, the idea, the conclusion, the guru, can never bring about security. So one has to enquire into security. Is there such a thing as security, inwardly? Because one is uncertain, confused and another says he is not confused, one holds on to him. One's demand is to find some kind of peace, hope, some kind of quietness in one's life. He is not important but one's desire is important. One will do whatever he wants and follow him. One is silly enough to do all that but when one enquires into the cause of it one discovers, deeply, that one wants protection, the feeling of being safe. Now, can there ever be security, psychologically? The very question implies the demand for intelligence. The very putting of that question is an outcome of intelligence. But if one says there is always security in one's symbol, in one's saviour, in this, in that, then one will not move away from it. But if one begins to enquire, to ask: is there security..? So, if there is a cause for security, it is not secure, because the desire for security is the opposite of security.
Has love a cause? We said intelligence has no cause, it is intelligence, it is not your intelligence, or my intelligence. It is light. Where there's light there is not my light or your light. The sun is not your sun or my sun; it is the clarity of light. Has love a cause? If it has not, then love and intelligence go together. When one says to one's wife or one's girl friend, `I love you', what does it mean? One loves god. One does not know anything about that being and one loves him; because there is fear, there is a demand for security, and the vast weight of tradition and the 'sacred' books encourage one to love that about which one knows nothing. So one says `I believe in god'. But if there is the discovery that intelligence is total security, and that love is something beyond all causation, which is order, then the universe is open because the universe is order.
Let us go into the question of what intelligent relationship is; not the relationship of thought with its image. Our brains are mechanical - mechanical in the sense that they are repetitive, never free, struggling within the same field, thinking they are free by moving from one corner to the other in the same field, which is choice, and thinking that choice is freedom, which is merely the same thing. One's brain, which has evolved through ages of time, through tradition, through education, through conformity, through adjustment, has become mechanical. There may be parts of one's brain which are free but one does not know, so do not assert that. Do not say: `Yes, there is part of me that is free; that is meaningless. The fact remains that the brain has become mechanical, traditional, repetitive, and that it has its own cunningness, its own capacity to adjustment, to discern. But it is always within a limited area and is fragmented. Thought has its home in the physical cells of the brain.
The brain has become mechanical, as is exemplified when I say, `I am a Christian or I am not a Christian; I am a Hindu; I believe; I have faith; I do not have faith, it is all a mechanical repetitive process, reaction to another reaction, and so on. The human brain being conditioned, has its own artificial, mechanical intelligence like a computer. We will keep that expression mechanical intelligence. (Billions and billions of dollars are being spent to find out if a computer can operate exactly like the brain.) Thought, which is born of memory, know- ledge, stored in the brain, is mechanical; it may have the capacity to invent but it is still mechanical invention is totally different from creation. Thought is trying to discover a different way of life, or a different social order. But any discovery of a social order by thought is still within the field of confusion. We are asking: is there an intelligence which has no cause and which can act in our relationships not the mechanical state of relationship which exists now?
Our relationships are mechanical. One has certain biological urges and one fulfils them. One demands certain comforts, certain companionship because one is lonely or depressed and by holding on to another perhaps that depression will disappear. But in one's relationships with another, intimate or otherwise, there is always a cause, a motive, a ground from which one establishes a relationship. That is mechanical. It has been happening for millennia; there appears always to have been a conflict between woman and man, a constant battle, each pursuing his or her own line, never meeting, like two railway lines. This relationship is always limited because it is from the activity of thought which itself is limited. Wherever there is limitation there must be conflict. In any form of association one belongs to this group and another belongs to another group there is solitude, isolation; where there is isolation there must be conflict. This is a law, not invented by the speaker, it is obviously so. Thought is ever in limitation and therefore isolating itself. Therefore, in relationship, where there is the activity of thought there must be conflict. See the reality of it. See the actuality of this fact, not as an idea, but as something that is happening in one's active daily life divorces, quarrels, hating each other, jealousy; you know the misery of it all. The wife wants to hurt you, is jealous of you, and you are jealous; which are all mechanical reactions, the repetitive activity of thought in relationship, bringing conflict. That is a fact. Now how do you deal with that fact? Here is a fact: your wife and you quarrel. She hates you, and also there is your mechanical response, you hate. You discover that it is the remembrance of things that have happened stored in the brain, continuing day after day. Your whole thinking is a process of isolation and she also is in isolation. Neither of you ever discovers the truth of the isolation. Now how do you look at that fact? What are you to do with that fact? What is your response? Do you face this fact with a motive, a cause? Be careful, do not say, `My wife hates me', and smother it over although you also hate her, dislike her, don't want to be with her, because you are both isolated. You are ambitious for one thing, she is ambitious for something else. So your relationship operates in isolation. Do you approach the fact with reason, with a ground, which are all motives? Or do you approach it without a motive, without cause? When you approach it without a cause what then happens? Watch it. Please do not jump to some conclusion, watch it in yourself. Previously you have approached this problem mechanically with a motive, with some reason, a ground from which you act. Now you see the foolishness of such an action because it is the result of thought. So, is there an approach to the fact without a single motive? That is, you have no motive, yet she may have a motive. Then if you have no motive how are you looking at the fact? The fact is not different from you, you are the fact. You are ambition, you are hate, you depend on somebody, you are that. There is an observation of the fact, which is yourself, without any kind of reason, motive. Is that possible? If you do not do that you live perpetually in conflict. And you may say that that is the way of life. If you accept that as the way of life, that is your business, your pleasure. Your brain, tradition and habit, tell you that it is inevitable. But when you see the absurdity of such acceptance then you are bound to see that all this travail is you yourself; you are the enemy, not her.
You have met the enemy and discovered it is yourself. So, can you observe this whole movement of `me', the self, and the traditional acceptance that you are separate which becomes foolish when you examine the whole field of the consciousness of humanity? You have come to a point in understanding what intelligence is. We said that intelligence is without a cause, as love is without a cause. If love has a cause, it is not love, obviously. If you are `intelligent' so that the government employs you, or `intelligent' because you are following me, that is not intelligence, that is capacity: Intelligence has no cause. Therefore, see if you are looking at yourself with a cause. Are you looking at this fact that you are thinking, working, feeling, in isolation and that isolation must inevitably breed everlasting conflict? That isolation is yourself; you are the enemy. When you look at yourself without a motive, is there `self'? self as the cause and the effect; self as the result of time, which is the movement from cause to effect? When you look at yourself, look at this fact, without a cause, there is the ending of something and the beginning of something totally new.
15 July 1982


THE FLAME OF ATTENTION INTRODUCTORY PAGE

'Observation, like a flame of attention, it wipes away hate.'
'Observation is like a flame which is attention, and with that capacity of observation, the wound, the feeling of hurt, the hate, all that, is burnt away, gone.'


BROCKWOOD PARK 3RD PUBLIC TALK 4TH SEPTEMBER 1982

We have got two talks, today and tomorrow morning. I think we ought to talk over together whether it is at all possible to live at peace in this world. Considering what is happening on the earth, where man is living, he has brought about a great deal of chaos - wars and the terrible things that are going on in the world. This is not a pessimistic or optimistic point of view but just looking at the facts as they are. Apparently it is not possible to have peace on this earth, to live with friendship, with affection, with each other in our lives. And to live at peace, to have some peace with oneself and the world, one needs to have a great deal of intelligence. Not just the word peace and strive to live a peaceful life, which then becomes merely a rather vegetating life, but to enquire whether it is possible to live in this world where there is such disorder, such unrighteousness - if we can use the old fashioned word - whether one can live at all with a certain quality of a mind and a heart that is at peace with itself. Not everlastingly striving, striving in conflict, in competition, in imitation and conformity but to live not, a satisfied life, not a fulfilled life, not a life that has achieved some result in this life, some fame or some notoriety, or some wealth but to have a quality of peace. We ought to talk about it together. We ought to go into it co-operatively to find out if it is at all possible for us to have such peace, not peace of mind, that just will be a piece, a small part, but to have this peculiar quality of undisturbed but tremendously alive, undisturbed, tranquil, quiet, with a sense of dignity, without any sense of vulgarity, whether one can live such a life.
I do not know if one has asked such a question, surrounded by total disorder. I think one must be very clear about that: there is total disorder outwardly, every morning you read a newspaper there is something terrible. Aeroplanes that can travel at such astonishing speed from one corner of the earth to the other without having to refuel, carrying great weight of bombs, gases that can destroy man in a few seconds. To observe all this and to realize what man has come to, and in asking this question you may say that is impossible. It is not at all possible to live in this world utterly, inwardly undisturbed, to have no problems, to live a life utterly not self centred. How shall we talk about this? Talking, using words, has very little meaning but to find out through the words, through communicating with each other, to find or discover, or come upon, a state that is utterly still. That requires intelligence, not a phantasy, not some peculiar day dreaming called meditation, not some form of self hypnosis but to come upon it, as we said, requires intelligence.
So we have to ask: what is intelligence? As we said the other day, to perceive that which is illusory, that which is false, not actual, and to discard it, not merely assert that is false and continue in the same way, but to discard it completely. That is part of intelligence. To see, for example, nationalism, with all its peculiar patriotism, isolation, narrowness, is very destructive in this world, it is a poison in the world, and seeing the truth of it is to discard that which is false. That is intelligence. But to keep on with it, acknowledging it is stupid but keep on, that is essentially part of stupidity and disorder. It creates disorder. So intelligence is, is it not, we are talking over together, I am not saying it is, or it is not, we are investigating very seriously into this question: what is intelligence which alone can bring about in one's life complete order and peace? And we said that can come about only when there is this extraordinary quality of intelligence. And intelligence is not the clever pursuit of argument, of opposing knowledge, contradictory opinions and through opinions find truth, which is impossible but to realize that the activity of thought, with all its capacities, with all its subtleties, is an extraordinary waste of thought. It is not intelligence. Intelligence is beyond thought. Please don't agree with the speaker. We are looking at it, going into it.
So one has to find out in order to live peacefully what is disorder? Why we human beings, who are supposed to be extraordinarily evolved, which I doubt, extraordinary capable in certain directions, why they live and tolerate disorder in their daily life. If we can discover the root of this disorder, the cause, and observe it carefully, that very observation of that which is the cause, in that observation there is the awakening of intelligence. Not that there should be order and striving to bring about order. That is, a confused disorderly mind, brain or activity of one's life, that disorder, that state of mind which is contradictory, opposing, such a mind seeking order will still be disorder. I don't know if we comprehend it? I am confused, uncertain, going from one thing to another, burdened with many problems, such a life, such a mind, such a way of living, from there I want order. Then my order is born out of my confusion, and therefore it is still confused. I don't know if we see this? Right?
When I chose order out of disorder, the choice is still based on disorder. When this is clear, then what is disorder, the cause of it? As we said, it has many causes, the desire to fulfil, the anxiety of not fulfilling, the contradictory life one lives, saying one thing, doing totally different things, trying to suppress and to achieve something. These are all contradictions in oneself. And one can find out many causes but the pursuit of searching, of search of causes is endless. Whereas if we could ask ourselves: is there one cause out of all these many causes, is there one root cause? Obviously there must be. And we are saying that the root cause of this is the self, the me, the ego, the personality, which in itself is put together by thought, by memory, by various experiences, by certain words, certain qualities and so on. That feeling of separateness, isolation, that is the root cause of this disorder. However that self tries not to be self it is still the pursuit of the self - right? The self may identify with the nation, that very identification with the larger is still glorified self. And each one of us is doing that in different ways. So there is the self, which is put together by thought, that is the root cause of this total disorder in which we live. If you say it is impossible to get rid of the self, that is a wrong question. But when we observe what causes disorder, and as one has become so accustomed to disorder, one has lived in such disorder, we accept it as natural but when we begin to question it and go into it, and see that is the root of it, to observe it, not to do anything about it, then by that very observation begins to dissolve the centre which is the cause of disorder. Right? Are we following all this together?
And we said intelligence is the perception of that which is true, putting aside totally that which is false, and seeing the truth in the false, and realizing all the activities of thought is not intelligence because thought itself is the outcome of knowledge, which is the result of experience, as memory and the response of that memory is thought. And so knowledge is always limited. That is obvious. There is no perfect knowledge. So thought, with all its activity and with its knowledge is not intelligence. Right? So what we are asking is: what place has knowledge in life? Because all our life is based on thought. Whatever we do is based on thought. That is clear. All our activities are based on thought, our relationship is based on thought. Our inventions, the technological and the non-technological is still the activity of thought. The gods we have created, and the rituals, the mass and the whole circus of all that is the product of thought. So what place has knowledge in the degeneration of man? Please you must go into this. You must ask this question. Can we proceed?
We have accumulated immense knowledge, in the world of science, psychology, biology, mathematics and so on and so on, a great deal of knowledge. And we think through knowledge we will ascend, we will liberate ourselves, we will transform ourselves. And we are questioning what is the place of knowledge in life? Has knowledge transformed us, made us good? - again, an old fashioned word. Has it given us integrity? Is it part of justice? Has it given us freedom? Of course it has given us freedom in the sense that we can travel, communicate from one country to another. It is all based on knowledge and thought. Better communication, better systems of learning and so on, the computer and the atom bomb. All that is the result of a great deal of accumulated knowledge. And has this knowledge given us freedom, a life that is just, a life that is essentially good?
So we are again examining those three words: freedom, justice and goodness. This has been one of the problems, those three words, in the ancient people who have always struggled to find out if you can live a life that is just. That word 'just' means to be righteous, to have righteousness, to act benevolently, to act with generosity, not deal with hatreds, antagonisms. You know what it means to lead a just, a right kind of life? Not according to a pattern, not according to some fanciful projected ideals by thought, but a life that has great affection, a life that is just, true, accurate. And in this world there is no justice. You are clever, I am not. You have power, I haven't. You can travel all over the world, meet all the prominent people, and I live in a little town, work day after day, live in a small room. Where is there justice there? And is justice to be found in external activities? That is, you may become the prime minister, the president, the head of a big intercontinental business, great corporations. I may be for ever a clerk, way down below, a soldier. So do we seek justice out there, which is, we are trying to bring about an egalitarian state, all over the world they are trying it, thinking that will bring about justice. Or justice is to be found away from all that. Please when I am asking, you are asking this question, not the speaker. The speaker is only putting into words that which we are enquiring into. Justice involves a certain integrity, to be whole, integral, not broken up, not fragmented, which can only take place when there is no comparison. But we are always comparing, better cars, better houses, better position, better power and so on. That is measurement. Where there is measurement there cannot be justice. You are following all this? Please see it. Where there is imitation, conformity, there cannot be justice, following somebody. We listen to these words, we don't see the beauty, the quality, the depth of these things, and we may superficially agree and walk away from it. But the words, the comprehension of the depth of it must leave a mark, a seed, justice must be in there, in us.
And also the word 'goodness', it is a very old fashioned word. One hardly ever uses that word any more. The other day we were talking to some psychologist, fairly well known and one used that word. He was horrified! He said, "That is an old fashioned word, don't use that word." But one likes that good word. So what is goodness? It is not the opposite of that which is bad. If it is the opposite of that which is bad then goodness has its roots in badness. I don't know if one realizes this. Anything that has an opposite must have its roots in its own opposite - right? So goodness is not related to that which we consider bad. It is totally divorced from the other. So we must look at it as it is, not in a reaction to the opposite, as a reaction to the opposite. Right? Goodness implies a quality of deep integrity. Integrity is to be whole, not broken up, not inwardly fragmented. And goodness also means a way of life which is righteous, not in terms of church, or morality or ethical concept of righteousness, but a person who sees that which is true and that which is false, and sustains that quality of sensitivity that sees it immediately and acts. And the word 'freedom' is a very complex word. When there is freedom there is justice, there is goodness. So we have to enquire together what is freedom?
Please sirs, we are going together in this, not just you are listening to the speaker. If you are merely listening to the speaker and getting some ideas out of it - I hope you are not - if you are merely listening to it then it becomes another lecture, another sermon and one is fed up with all that kind of stuff. Why don't you just go to church? But if the words ring a bell, if the words awaken the depth of that word, if the word opens up a door through which you see the enormity of that word, not, "I want to be free from my anger" - that is all rather... or "I have a headache and I must be free from it". or I have a relationship which is rather tiresome, boring and I want to get a divorce. Freedom for us has been the capacity to choose. Because one chooses one thinks one is free - right? That is so. Because you can choose to go abroad, you can choose your work, you can choose what you want to do, but in the Totalitarian world you cannot do all that. There they stamp it all down, they want you to conform, obey, follow. In the so-called Democratic world there is still the choice of so-called freedom. Where there is choice, is there freedom? Please go into it. Who chooses? And why does one have to choose? When one is very clear in one's capacity to think objectively, impersonally, not sentimentally, very precise, there is no need for choice, when there is freedom. That is, when there is no confusion then there is no choice. It is only a confused mind that chooses. This is so. Look at yourself. When you choose between two parliamentarians, you don't know for whom to vote, so you choose one whom you like, who sounds rather good verbally, but you know all that game.
So what is freedom? Freedom is not the opposite of imprisonment - right? Then again it becomes a totally different kind of escape. So freedom is not escape from anything. That means a brain that has been conditioned by knowledge, knowledge is always limited and therefore always living within the field of ignorance, such brains which is the machinery of thought, through thought there can be no freedom. I wonder if we understand all this? That is, we all live with a certain kind of fear - fear of tomorrow, fear of things that have happened in many yesterdays. And we seek freedom from that fear. So freedom has a cause. That is, "I am afraid", I have found the cause of that fear and now I have got rid of that fear, therefore I am free. Where there is a cause the effect can end, like a disease, if one has, and the enquiry into that disease and the cause of that disease, then that disease can be cured. So if we think in terms of causation and freedom, then that freedom is not freedom at all. Freedom implies not just in a certain period of one's life but freedom right through one's life, and therefore freedom has no cause. Are you following this?
Now with all this being stated let's look at the cause of sorrow and whether that cause can ever end. Because man, all of us, have suffered in one way or another, through deaths, through lack of love, or having love for another and not receiving in return, sorrow has many, many faces. And man has tried to escape from sorrow, from the ancient of times. And we still live after all these million years, we still live with sorrow. Man has shed, or woman too, man has shed untold tears. There have been wars which have brought such agony to human beings, great anxiety and apparently we have not been able to be free from that sorrow. This is not a rhetorical question but is it possible for a human brain, human mind, human being, to be totally free from the anxiety of sorrow and all the human travail with regard to it?
So let's go together, walk along the same path to find out. Along the same road, let's walk together to see if we can in our daily life end this terrible burden which man has carried from the time he has lived until now. How do you approach such a question? We are asking, the question is: the ending of sorrow. How do you approach it? What is your reaction to that question? What is the state of your mind, your quality when a question of that kind is put to us? My son is dead, my husband is gone, I have friends who have betrayed me, I have followed and it has been fruitless after twenty years. Sorrow has such a great beauty and pain in it. Now how does each one of us react to that question? Do we say, "I don't want even to look at it. I have suffered, it is the lot of man, I rationalize it and accept it and go on." That is one way of dealing with it. But you haven't solved the problem. Or you transmit that sorrow to a symbol, and worship that symbol, as is done in Christianity. Or as the ancient Hindus have done, it is your lot, your karma. Or in the modern world you say your parents are responsible for it, or your society, or you inherited genetically some kind of genes and you have to suffer for it, and so on. There have been a thousand explanations. But these explanations have not resolved the ache and the pain of sorrow.
So how do I approach this question? Do we want to look at it face to face? Or casually? Or with trepidation? How do I approach such a problem. Approach means come near to the problem, very near. That is, is sorrow different from the observer who says, "I am in sorrow." When he says, "I am in sorrow" he has separated himself from that feeling, so he has not approached it at all. He has not touched it. So can we not avoid it, not transmit it, not escape from it, but come with such closeness to it, which means, I am sorrow? Is that so? Like I am anger. I am envy. But I have also invented an idea of non-envy. That invention has postponed, put it off further but the fact is I am envy, I am sorrow. Do you realize what that means? Not somebody has caused me sorrow, not my son is dead therefore I shed tears. I will shed tears for my son, for my wife, for whoever it is, but that is an outward expression of that pain of loss. That loss is the result of my dependence on that person, my attachment, my clinging to it, my feeling I am lost without him. So as usual we try to act upon the symptoms, we never go to the very root of this enormous problem which is sorrow. So we are not talking about the outward effects of sorrow. If you are you can take a drug and pacify yourself very quietly, or take a pill and pass off for the rest of your life - not for the rest of your life, you can end it. But we are trying together to find for ourselves, not be told and then accept, but actually find for ourselves the root of it.
Is it time that causes pain? Time not by the watch, or by the day, or sun rise, sunset, but the time that thought has invented in the psychological realms? You understand my question?
Questioner: What do you mean by psychological time?
K: I will explain sir, have a little patience. We are asking a very serious question. You are not asking me what is psychological time. You are asking that question yourself. Perhaps the speaker may prompt you, put it into words but it is your own question. I have had a son, a brother, a wife, father, whatever it is, mother, and I have lost. They are gone. They can never return. They are wiped away from the face of the earth. Of course I can invent they are living on other planes, you know all that. But I have lost them, there is a photograph on the piano, or the mantelpiece. My remembrance of them is time. How they loved me, how I loved them. What a help they were. And they helped to cover up my loneliness. And the remembrance of them is a movement of time. They were there yesterday and gone today. That is, the record has taken place in the brain - you understand? A remembrance is a recording on the tape of the brain - right? And that record is playing all the time. How I walked with them in the woods, my sexual remembrances, their companionship, the comfort I derived from them, all that is gone and the recording is going on. And this recording is memory, memory is time. Please listen to this, if you are interested, go into it very deeply. If you are interested, I am not asking you to. I have lived with my brother, my son, I have had happy days with them, enjoyed many things together but they are gone. And the memory of them remains. It is that memory that is causing pain, for which I am shedding tears in my loneliness. Now is it - please find out - is it possible not to record? This is a very serious question. I have enjoyed the sun yesterday morning early, so clear, so beautiful among the trees, casting a golden light on the lawn with long shadows. It has been a pleasant, lovely morning. And it has been recorded. And I have enjoyed the morning. How beautiful it was. Now the repetition begins. You understand? I have recorded that which has happened which caused me delight and that record, like a gramophone or tape recorder, it is repeated. That is the essence of time. And is it possible not to record at all? That sunrise of yesterday, look at it, give your whole attention to it, and not record it, it has gone, that moment of light, that golden light on the lawn with long shadows is gone, but the memory of it remains. Look at it and not record. The very attention of looking wipes away recording.
So we are asking is time the root of sorrow? Is thought the root of sorrow? Of course. So thought and time are the centre of my life - right? I live on that. And when something happens which is so drastically painful, I return to that pattern, to those memories and I shed tears. I wish he had been here to enjoy that sun when I was looking at it. Don't you know all this? It is the same with all our sexual memories, building a picture, thinking about it. All that is part of time and thought. If you ask how it is possible for time and thought inwardly to stop - again that is a wrong question. But when one realizes the truth of this, not the truth of another but your own observation of that truth, your own clarity of perception, will that end sorrow? That is, part of sorrow is my loneliness. I may be married, have children, responsibilities, belong to a club, play golf and all the rest of it, if one is lucky. And there I must record, recording there is knowledge, I must have knowledge. But that sunrise in the cloudless sky and the blue, and the shadows, numberless - I am not quoting Keats! - what need there be to record that? It is ended.
So to find out how to live a life without psychological recording - do you understand? To give such tremendous attention. It is only where there is inattention there is recording. I am used to my brother, to my son, to my wife, to my mother. I know what they will say. They have said so often the same thing. They have repeated, they have scolded. I know them. When I say "I know them" I am inattentive. When I say, "I know my wife", obviously I don't really know her because a living thing you cannot possibly know. It is only a dead thing that you can know. That is the dead memory that you know.
So when one is aware of this with great attention, sorrow has totally a different meaning. There is nothing to learn from sorrow. There is only the ending of sorrow. And when there is an ending of sorrow then there is love. How can I love another, have the quality of that love, when my whole life is based on memories, on that picture which I have hung on the mantelpiece, put up on the piano, how can I love when I am caught in a vast structure of memories? So the ending of sorrow is the beginning of love.
Tomorrow I think we ought to talk over together the nature of death and meditation. That is enough for this morning.
May I repeat a story? A teacher, a religious teacher, had several disciples and used to talk to them every morning, about the nature of goodness, beauty, love. And one morning he gets on the rostrum and as he is just about to begin talking a singing bird comes, alights on the window sill and begins to sing, chant. And he sings for a while and disappears. So the teacher says, "The sermon for this morning is over." May I get up please?


THE FLAME OF ATTENTION CHAPTER 9 3RD PUBLIC TALK AT BROCKWOOD PARK 4TH SEPTEMBER 1982

Consider what is happening on this earth where man has brought about such chaos, where wars and other terrible things are going on. This is neither a pessimistic nor an optimistic point of view; it is just looking at the facts as they are. Apparently it is not possible to have peace on this earth or to live with friendship and affection for each other in our lives. To live at peace with oneself and with the world, one needs to have great intelligence. It is not just to have the concept of peace and strive to live a peaceful life which can merely become a rather vegetating life but to enquire whether it is possible to live in this world, where there is such disorder, such unrighteousness if we can use that old fashioned word with a certain quality of mind and heart that are at peace within themselves. Not a life everlastingly striving, in conflict, in competition, in imitation and conformity; not a satisfied or a fulfilled life; not a life that has achieved some result, some fame, some notoriety, or some wealth; but a life that has a quality of peace. We ought to go into it together to find out if it is at all possible to have peace not just peace of mind which is merely a small part to have this peculiar quality of undisturbed though tremendously alive tranquillity, with a sense of dignity and without any sense of vulgarity. Can one live such a life? Has one ever asked such a question, surrounded as one is by total disorder? One must be very clear about that fact; that there is total disorder outwardly every morning one reads in a newspaper of something terrible, of aircraft that can travel at astonishing speed from one corner of the earth to the other without having to refuel, carrying a great weight of bombs and gases that can destroy man in a few seconds. If one observes all this and realizes what man has come to, one may feel that in asking this question one has asked the impossible and say that it is not at all possible to live in this world inwardly undisturbed, having no problems, living a life utterly unself-centred. Talking about this, using words, has very little meaning unless one finds, or comes upon, through communicating with each other, a state that is utterly still. That requires intelligence, not phantasy, not some peculiar day-dreaming called meditation, not some form of self-hypnosis, but intelligence.
What is intelligence? It is to perceive that which is illusory, that which is false, not actual, and to discard it; not merely to assert that it is false and continue in the same way, but to discard it completely. That is part of intelligence. To see, for example, that nationalism, with all its patriotism, isolation, narrowness, is destructive, that it is a poison in the world. And seeing the truth of it is to discard that which is false. That is intelligence. But to keep on with it, acknowledging it as stupid, is essentially part of stupidity and disorder it creates more disorder. Intelligence is not the clever pursuit of argument, of opposing contradictory opinions as though through opinions, truth can be found, which is impossible but it is to realize that the activity of thought, with all its capacities, with all its subtleties, with its extraordinary ceaseless activity, is not intelligence. Intelligence is beyond thought.
To live peacefully one has to examine disorder. Why do we human beings, who are supposed to be extraordinarily evolved, extraordinarily capable in certain directions, why do we live with and tolerate such disorder in our daily lives? If one can discover the root of this disorder, its cause and observe it carefully, then in the very observation of that which is the cause is the awakening of intelligence. Observation of disorder, not the striving to bring about order. A confused disorderly mind, a state of mind which is contradictory, yet striving to bring about order, will still be disorder. One is confused, uncertain, going from one thing to another, burdened with many problems: from such a way of living, one wants order. Then what appears to be order is born out of one's confusion and therefore it is still confused.
When this is clear, what then is the cause of disorder? It has many causes: the desire to fulfil, the anxiety of not fulfilling, the contradictory life one lives, saying one thing, doing something totally different, trying to suppress one thing and to achieve something else. These are all contradictions in oneself. One can find many causes, the pursuit of causes is endless. Whereas one could ask oneself and find out if there is one root cause. Obviously there must be. The root cause is the-'self' the 'me', the `ego', the personality put together by thought, by memory, by various experiences, by certain words, certain qualities which produce the feeling of separateness and isolation; that is the root cause of disorder. However much the self tries not to be the self it is still the effort of the self. The self may identify with the nation, but that very identification with the greater is still glorified self. Each one of us does that in different ways. The self is put together by thought; that is the root cause of this total disorder in which we live. When one observes what causes disorder and one has become so accustomed to disorder and has always lived in such disorder, that one accepts it as natural one begins to question it and go into it and see what is the root of it. One observes it, not doing anything about it, then that very observation begins to dissolve the centre which is the cause of disorder.
Intelligence is the perception of that which is true; it puts totally aside that which is false; it sees the truth in the false and realizes that none of the activities of thought is intelligence. It sees that thought itself is the outcome of knowledge which is the result of experience as memory and that the response of memory is thought. Knowledge is always limited that is obvious-there is no perfect knowledge. Hence thought, with all its activity and with all its knowledge, is not intelligence. So one asks: what place has thought in life considering that all our activity is based on thought? Whatever we do is based on thought. All relationships are based on thought. All inventions, all technological achievement, all commerce, all the arts, are the activity of thought. The gods we have created, the rituals, are the product of thought. So what place have knowledge and thought in relation to the degeneration of man?
Man has accumulated immense knowledge, in the world of science, psychology, biology, mathematics and so on. And we think that through knowledge we will ascend, we will liberate ourselves, we will transform ourselves. Now, we are questioning the place of knowledge in life. Has knowledge transformed us, made us good? again, an old fashioned word. Has it given us integrity? Is it part of justice? Has it given us freedom? It has given us freedom in the sense that we can travel, communicate from one country to another. We have better systems of learning, as well as the computer and the atom bomb. These are all the result of vast accumulated knowledge. Again we ask: has this knowledge given us freedom, a life that is just, a life that is essentially good?
Freedom, justice and goodness; those three qualities formed one of the problems of ancient civilizations, who struggled to find a way to live a life that was just. The word `just' means to have righteousness, to act benevolently, with generosity, not to deal with hatred or antagonism. To lead a just, a right kind of life, means to lead a life not according to a pattern, not according to some fanciful ideals, projected by thought; it means to lead a life that has great affection, that is true, accurate. And in this world there is no justice; one is clever, another is not; one has power, another has not; one can travel all over the world and meet prominent people; another lives in a little town, in a small room, working day after day. Where is there justice there? Is justice to be found in external activities? One may become the prime minister, the president, the head of a big intercontinental corporation, another may be for ever a clerk, way down below. So, do we seek justice externally, trying to bring about an egalitarian state all over the world that is being tried, thinking that it will bring about justice or, is justice to be found away from all that?
Justice implies a certain integrity, to be whole, integral, not broken up, not fragmented. That can only take place when there is no comparison. But we are always comparing better cars, better houses, better position, greater power and so on. Comparison is measurement. Where there is measurement there cannot be justice. And where there is imitation and conformity, there cannot be justice. Following somebody, listening to these words, we do not see the beauty, the quality, the depth of these things; we may superficially agree but we walk away from them. But the words, the comprehension of the depth of them must leave a mark, a seed; for justice must be there, in us.
Talking to a fairly well known psychologist the speaker used the word goodness. He was horrified! He said: `That is an old-fashioned word, we do not use it now.' But one likes that good word. So what is goodness? It is not the opposite of that which is bad. If it is the opposite of that which is bad then goodness has its roots in that opposite. So goodness is not related to the other, that which we consider bad. It is totally divorced from the other. One must look at it as it is, not as a reaction to the opposite. Goodness means a way of life which is righteous, not in terms of religion, or morality or an ethical concept of righteousness, but in terms of one who sees that which is true and that which is false, and sustains that quality of sensitivity that sees it immediately and acts.
The word `freedom' has very complex implications. When there is freedom there is justice, there is goodness. Freedom is considered to be the capacity to choose. One thinks one is free because one can choose to go abroad, one can choose one's work, choose what one wants to do. But where there is choice, is there freedom? Who chooses? And why does one have to choose? When there is freedom, psychologically, when one is very clear in one's capacity to think subjectively, impersonally, very precisely, not sentimentally, there is no need for choice. When there is no confusion then there is no choice. So what is freedom? Freedom is not the opposite of conditioning; if it were, it would merely be a kind of escape. Freedom is not an escape from anything. A brain that has been conditioned by knowledge is always limited, is always living within the field of ignorance, is always living with the machinery of thought so that there can be no freedom. We all live with various kinds of fear - fear of tomorrow, fear of things that have happened in many yesterdays. If we seek freedom from that fear, then freedom has a cause and is not freedom. If we think in terms of causation and freedom, then that freedom is not freedom at all. Freedom implies not just a certain aspect of one's life but freedom right through; and that freedom has no cause.
Now, with all this having been stated let us look at the cause of sorrow and enquire whether that cause can ever end. All have suffered in one way or another, through deaths, through lack of love, or, having loved another, receiving no return. Sorrow has many, many faces. Man from the ancient of times, has always tried to escape from sorrow, and still, after millennia, we live with sorrow. Mankind has shed untold tears. There have been wars which have brought such agonies to human beings, such great anxiety and apparently they have not been able to be free from that sorrow. This is not a rhetorical question, but, is it possible for a human brain, human mind, human being, to be totally free from the anxiety of sorrow and all the human travail with regard to it?
Let us together walk along the same path to find out if we can, in our daily life, put an end to this terrible burden which man has carried from time immemorial. Is it possible to come upon the ending of sorrow? How do you approach such a question? What is your reaction to that question? What is the state, the quality of your mind, when a question of that kind is put to you? My son is dead, my husband is gone, I have friends who have betrayed me; I have followed in great faith, an ideal and it has been fruitless after twenty years. Sorrow has such great beauty and such pain in it. How does one react to that question? Does one say,`I don't want even to look at it. I have suffered, it is the lot of man, I rationalize it and accept it and go on.' That is one way of dealing with it. But one has not solved the problem. Or one transmits that sorrow to a symbol and worships that symbol, as is done in Christianity; or as the ancient Hindus have done, it is one's lot, one's karma. Or in the modern world one says one's parents are responsible for it, or society, or it is the kind of genetically inherited genes that have caused one's suffering, and so on. There have been a thousand explanations. But explanations have not resolved the ache and the pain of sorrow. So, how do you approach this question? Do you want to look at it face to face, or casually, or with trepidation? How do you approach, come near, very near, such a problem? Is sorrow different from the observer who says,-I am in sorrow: When he says, `I am in sorrow', he has separated himself from that feeling, so he has not approached it at all. He has not touched it. Can you cease to avoid it, not transmute it, not escape from it, but come with greatest closeness to it? Which means, you are sorrow. Is that so?
You may have invented an ideal of freedom from sorrow. That invention has postponed, separated you further from sorrow; but the fact is, you are sorrow. Do you realize what that means? It is not that somebody has caused you sorrow, not that your son is dead therefore you shed tears. You may shed tears for your son, for your wife, but that is an outward expression of pain or sorrow. That sorrow is the result of your dependence on that person, your attachment, your clinging, your feeling that you are lost without him. So, as usual, you try to act upon the symptom, you never go to the very root of this great problem, which is sorrow. We are not talking about the outward effects of sorrow if you are concerned with the effects of sorrow you can take a drug and pacify yourself. We are trying together to find for ourselves, not be told and then accept, but actually find for ourselves the root of sorrow. Is it time that causes pain the time that thought has invented in the psychological realm? You understand my question?
Questioner: What do you mean by psychological time?
K: Do not ask me what psychological time is. Ask that question of yourself. Perhaps the speaker may prompt you, put it into words, but it is your own question. One has had a son, a brother, a wife, father. They are gone. They can never return. They are wiped away from the face of the earth. Of course, one can invent a belief that they are living on other planes. But one has lost them; there is a photograph on the piano or the mantelpiece. One's remembrance of them is in psychological time. How one had loved them, how they loved me; what help they were; they helped to cover up one's loneliness. The remembrance of them is a movement of time. They were there yesterday and gone today. That is, a record has been formed in the brain. That remembrance is a recording on the tape of the brain; and that tape is playing all the time. How one walked with them in the woods, one's sexual remembrances, their companionship, the comfort one derived from them. All that is gone and the tape is playing on. This tape is memory and memory is time. If you are interested, go into it very deeply. One has lived with one's brother or son, one has had happy days with them, enjoyed many things together, but they are gone. And the memory of them remains. It is that memory that is causing pain. It is that memory for which one is shedding tears in one's loneliness. Now, is it possible not to record? This is a very serious question. One enjoyed the sunrise yesterday morning, it was so clear, so beautiful among the trees casting a golden light on the lawn with long shadows. It was a pleasant lovely morning and it has been recorded. Now the repetition begins. One has recorded that which happened, which caused one delight and later that record like a gramophone or tape recorder is repeated. That is the essence of psychological time. But is it possible not to record at all? The sunrise of today, look at it, give one's whole attention to it, the moment of golden light on the lawn with the long shadows, and not record it, so that no memory of it remains, it is gone. Look at it with one's whole attention and not record; the very attention of looking negates any act of recording.
So, is time the root of sorrow? Is thought the root of sorrow? Of course. So memories and time are the centre of one's life, one lives on them and when something happens which is drastically painful, one returns to those memories and one sheds tears. One wishes that he or she whom one has lost had been here to enjoy that sun when one was looking at it. It is the same with all one's sexual memories, building a picture, thinking about it. All that is memory, thought and time. If one asks: how is it possible for psychological time and thought to stop? it is a wrong question. When one realizes the truth of this not the truth of another but your own observation of that truth, your own clarity of perception will that not end sorrow?
Is it possible to give such tremendous attention that one has a life without psychological recording? It is only where there is inattention that there is recording. One is used to one's brother, son or wife; one knows what they will say; they have said the same thing so often. One knows them. When one say 'I know them' one is inattentive. When one says, `I know my wife', obviously one does not really know her because you cannot possibly know a living thing. It is only a dead thing, the dead memory, that one knows.
When one is aware of this with great attention, sorrow has a totally different meaning. There is nothing to learn from sorrow. There is only the ending of sorrow. And when there is an ending of sorrow then there is love. How can one love another love, have the quality of that love when one's whole life is based on memories; on that picture which one has hung over the mantelpiece or placed on the piano; how can one love when one is caught in a vast structure of memories? The ending of sorrow is the beginning of love.
May I repeat a story? A religious teacher had several disciples and used to talk to them every morning about the nature of goodness, beauty and love. And one morning, just as he is about to begin talking, a bird comes on to the window,sill and begins to sing, to chant. It sings for a while and disappears. The teacher says: `The talk for this morning is over'.


NEW DELHI 3RD PUBLIC TALK 6TH NOVEMBER, 1982

If one may point out that we are probing together, questioning together, doubting, asking, and this is not a lecture. We are together enquiring, taking a walk together into the whole field of existence, not dealing with a particular problem but the problem of man, the problem of human beings. And one of the factors in our existence is that we live in disorder. And apparently after thirty, forty thousand years or more we have not been able to live in total order, like the universe which is in complete order, absolute order, not relative order, but order that under all circumstances, wherever we live, socially, politically, and so on, to have within oneself order. And we are going to probe into that question, together.
Please bear in mind, if I may repeat again and again, the person, the speaker, is in no way important. The personality of the speaker has no place in this whatsoever. But what is important is that we, you and I, the speaker, should unfold the causes of disorder, not merely listen to the explanation or the description which the speaker might offer, but together think, observe, go into ourselves, not in any way selfishly, or self-centredly, egotistically, but to look at our lives, to look what we have made of the world, why man, the human being, lives in perpetual disorder outwardly and inwardly. One may like to live in disorder, then that's quite a different matter, but to enquire if it is possible to live inwardly first, then outwardly, not the other way round, but first inwardly, deep within ourselves, if we can live in complete order.
And also we should be able to discuss, talk over together this evening, the problem of suffering, and this enormous mystery of death, because we have only one more gathering here. After tomorrow we disperse, so if we have time this evening we will talk about all these things.
Beauty is complete order. But most of us have not that sense of beauty in our life. We may be great artists, great painters, expert in various things, but in our own daily life, with all the anxieties and miseries, we live, unfortunately, a very disordered life. That's a fact. Even the great scientists, they may be very good, expert in their subject, but they have their own problems, struggles, pain, anxiety, like the rest of us. So we are asking together, is it possible to live in complete order within. Not imposed, disciplined, controlled, but to enquire into the nature of this disorder, what are the causes of it, and to dispel, move away, wash away the causes, then there is a living order like the universe. Order is not a blueprint, a following of a particular pattern of life, or following certain systems, blindly or openly, but to enquire into ourselves and discover for ourselves, not be told, not to be guided, but to unfold in ourselves the real causes of this disorder.
So, please, this is a talk between you and the speaker, an exchange. We can't exchange with words with so many people, but we can each one of us think together. Not think according to my way or your way, but the capacity to think clearly, objectively, non-personally so that we both are capable of meeting each other so that we can communicate with each other happily, easily, with some sense of affection and beauty.
So we are asking, you and the speaker, are asking what are the causes of this chaos, not only in the world outside of us, which is the result of our own inward psychological mess, confusion, disorder, which has produced disorder outwardly, what are the causes of it. Would you consider desire is one of the factors? We are going to go into this: desire, fear, pleasure and thought. We will go into it step by step, slowly, we will take time. So we have to enquire closely and rather hesitantly, is desire one of the factors. So we are asking, what is desire. For most of us desire is a potent factor, desire drives us, desire brings about a sense of happiness or disaster. Desire varies in its search, desire changes with the objects of its desire. You are following all this, I hope. So we have to think together.
Is desire one of the causes? And what is desire? Why is it that all religions, all so-called religious people have suppressed desire? All over the world the monks and the sannyasis have denied desire, though they are boiling inside the fire of desire is burning, they deny it by suppressing it, or identifying with a symbol, with a figure, and surrendering that desire to that figure, to that person, but it is still desire. I hope you are all following all this. And most of us have, when we become aware of our desires, either we suppress or indulge, or come into conflict with it - desire for this and desire not to have it. The battle that goes on with all of us when there is the drive of desire.
So we should together happily, if we can, easily enquire into the nature of desire. We are not advocating either to suppress it or to surrender to it, or to control it, that has been done all over the world by every religious person, you know, all the rest of it. So we are examining it very closely so that your own understanding of that desire, how it arises, its nature, out of that understanding, self-awareness of it, one becomes intelligent. Then that intelligence acts, not desire. So we are going to go into this carefully.
First of all are we aware, each one of us, as two people talking together, of the extraordinary power of desire - desire for power, desire for certainty, desire for god - if you like that kind of stuff - desire for enlightenment, desire to follow some system. Desire has so many aspects, it is as intricate as the weaving of a great master weaver. So one has to look at it very, very simply, and then the complexity arises. But if you start with complexity then you will not go any further. You understand? If you start simply then you can go very far.
So we are looking at it, at the root and the beginning of desire. Have you ever noticed how our senses operate? Does one become aware of our senses - not a particular sense by the totality of the senses? You understand my question? Senses, the feeling, the tasting, the hearing, to have all those senses in operation fully. And when all your senses are active, functioning, have you ever looked at a tree in that way, have you ever looked at the sea, the mountains, the hills and the valleys with all your senses? Do you understand my question? If you do then there is no centre from which you are looking at things. The whole of your sensory reactions are complete, not controlled, shaped, suppressed. Unless you understand this very clearly it is a dangerous thing to say this because for most of us our senses are partial, either we have very good taste for clothes and rotten taste for furniture. You know all this. So our senses are limited, as we now live. Nobody, no religious or other philosophers have said this: unless you allow all the senses to flower and with their flowering perceive the beauty of the world.
Then one of the causes of desire is disorder. I am going to go into it - we are going to go into it very carefully. Up to now it is clear, is it, we are together in this. What is desire? What is the cause of it, how does it arise? It doesn't arise by itself. It arises through sensation, through contact, through seeing something, seeing a man or a woman, seeing a dress in the window, seeing a beautiful garden with the great hills, there is immediate sensation. That's clear. Then what happens? It is natural, healthy to have such sensation, such response. Then what takes place? I see a beautiful - what would you like? - a beautiful woman, a beautiful man, a beautiful house, a beautiful dress - I see it - a beautiful shirt, made most delicately. I go inside and touch the material: seeing, then contact, from that contact sensation. Right? Then - please listen to this - then what happens? Enquire with me. We are enquiring, please enquire. You have touched the shirt, you have the sensation, of its quality, its colour. Up to now there has been no desire. There has been only sensation. Right? Then what happens? Now, you are waiting for me to tell you. Please look at it carefully - don't answer me - please look at it for yourself. Because you see unless you discover this with your heart and mind it is not yours, you just repeat what somebody has said. That's what is destroying this country. You all quote other people - the Gita, the Upanishads or some other book. I was going to say, 'rotten book'. And you repeat, but you never discover, it's never yours, it's somebody else's, therefore you become secondhand human beings. Whereas if you discover it yourself it is an extraordinary freedom that comes.
So we are asking when the senses discover a nice dress, shirt, or a car, then what takes place? You have touched that shirt or dress, then thought - please listen - then thought creates the image of you in that shirt, in the car, in that dress; when thought creates that image that is the moment desire is born. You are following all this? You are following all this, sirs? I am not telling you, you are discovering it. That is, desire begins when thought creates the image. I see a beautiful violin, a Stradivarius, I want to have that, the beauty of that sound that the violin makes, I would like to possess it. I look at it, touch it, the sense of that old structure and I would like to have it. That is, the moment thought enters into the field of sensation, creates the image then desire begins. Now the question then is - please listen to it - whether there can be a hiatus, that is, the sensation and not let thought come and control the sensation. That's a problem. You understand? Not the suppressing of desire. Why has thought created the image and holds that sensation? You understand? Is it possible to look at that shirt, touch it, sensation and stop, not for thought to enter into it? Have you ever tried any of this? No, I'm afraid you haven't.
When thought enters into the field of sensation - and thought is also a sensation, which we will go into presently - when thought takes control of sensation then desire begins. And is it possible to only observe, contact, sensation, and nothing else? You understand my question? If you put that question to yourself and discover that discipline has no place in this, because the moment when you begin to discipline that's another form of desire to achieve something. You are following all this?
So one has to discover the beginning of desire. And see what happens. Don't buy the shirt immediately, or the dress, but see what happens. You can look at it, but we are so eager to get something, to possess something, the shirt, the man or a woman or some status, we are so eager. We have never time, quietness to look at all this. So desire is one of the factors of our disorder. We have been trained either to control, suppress, change desire, the object of desire. But we have never looked at the movement, the flowering of desire. So that's one of the causes of our disorder in life. Please bear in mind we are not trying to control desire, that's been tried by all the so-called saints and all the rest of it, nor indulge in desire, but to understand it, like looking at a flower, how it grows. You understand all this. Are you all asleep?
Then is fear one of the causes of disorder? Obviously. Fear: fear of failure, fear of not being able to fulfil, fear of losing, fear of not gaining. We have every kind of fear - fear of the guru. Have you ever noticed how you crawl in front of a guru? You kind of become, I don't know, inhuman, you are afraid, you want something from him, so you worship him, and in the worship there is fear. So there are multiple forms of fear. We are not taking one particular form. We are asking what is the root of fear, if we can discover the root of fear then the whole tree is dead. You understand? But if I am concerned with my particular little fear of darkness, or of my husband, or something or other, my brain is not involved in the discover of the whole root of it. This is clear, so we can go on.
So what is the root of fear? How does it arise? It's a very complex problem. And every complex problem must be approached very simply, the simpler the better. The simpler means, I don't know how to deal with the root of fear, I don't know. Then you begin to discover. But if you have already come to a conclusion, the root of fear is this, this, that, then you never discover what the root is - but if you approach fear very simply, the trunk and the root of fear, not the branches.
So we are asking what is the cause, or the causation of fear. Would you say time is a factor of fear - Time. That is, I am living, I might die tomorrow, which is time. Time to go from here to your house, that requires time. So there are only two kinds of time, time by the sunrise and sunset, time by the watch, time by the distance you have to cover, time, that is, physical time. Right? Is that clear? That is, time by the watch, by the sunrise and sunset, darkness and dawn. That's physical time. There is the other time which is psychological, inward: I am this but I will be that. I am violent, but I am practising non-violence, which is nonsense. I am brutal but give me time I will get over it. So there is psychological time. You understand this? I hope I will meet my friend tomorrow, hope implies time. You understand all this? Are we thinking together? There is time by the watch, time, psychological becoming, climbing the ladder of becoming. That is, creating an ideal, and then try to reach that ideal. You understand this? Of course. All that implies psychological time. Right? Is this clear? I am this, but tomorrow I will be different. I haven't reached the position of power, but give me time I will get it.
So one of the factors of fear is time: I am living but I might die in a week's time. Right, is this clear? So what is time? Am I making this complex? Are you following all this? So we must ask, what is time, not by the watch, but time that we have - I hope, I will, which is measurement. You are following all this? You understand? Hope implies measurement. Now time is a movement, isn't it. Are you following all this? Does it interest you, all this? Because we will come to a point presently when you begin to understand that there can be an end to fear, completely, inwardly. Begin always inwardly, but not outwardly. That there is a possibility of being totally free from fear. And to find that out one must begin to enquire.
So we say desire is one of the factors of disorder, fear is one of the factors, fear is time, isn't it. Are you quite sure you understand this because otherwise we can't go further. Time is a movement from one point to another point, both physically and psychologically. Right? I need time to learn a language, it may take me a month, or two moths, or three months, to go from here to London takes time, to drive a car I need time. So - please watch this in yourself - we need time there so we use that time to become something inwardly. You understand? We have moved over from the physical fact of learning a language and I also say to myself, as I need time there I need time also to evolve, to become, to be less violent. Right? You understand this question? I need time to learn a language, and also I think I need time to get over violence, to bring about peace in the world. So that is a movement in measurement. Right? I wonder if you understand all this.
So what is movement, which is thought. Right? You are following all this? Thought is a movement, and thought has created time, not to learn a language, but to become something. Right? That is, I want to change 'what is', and to change that I need time, as I need time to learn a language. You have understood this? Gosh, are you all asleep?
So time - desire, time, thought, are the factors which bring about fear. I have done this something wrong two years ago, and it has caused pain, and I hope I will - hope - I will not do the same thing again. You understand this? Clear? So desire, time, thought. Now what is thought? The whole world is moving in the realm of thought, all the technological world with all its extraordinary complexity is brought about by thought. Right? They have built the most extraordinary complicated machines, like the computer, like the jet, and so on, it's all put together by thought. Right? All the great cathedrals are put together by thought, all the temples, and all the things that are in the temples, in the cathedrals are put together by thought. The rituals are invented by thought. Right? The guru is invented by thought. Right? You are a Sikh and I am not, but when you say, 'I am a Sikh' it is thought conditioning itself as a Sikh and operating there. So thought has become the most important factor in our life. In our relationship thought dominates. I don't know if you have noticed all this. Thought has created the problems of war. Right? And thought then says, I must have peace also - which is contradiction. You understand? So we must understand why thought has become so extraordinarily important in the world. And that's the only instrument we have, at least we think we have. Right? Are we together so far? Yes sir?
Q: I understand.
K: Good luck to you!
So what is thought? What is the origin and the beginning of thought? And why man so depends on thought, all the great intellectuals, great scientists, great philosophers, all the books that have been written are all the results, whether it is the Bible, the Koran, or your Upanishads and so on, even Marx, are based on thought. And thought - what is thought, by which we live? Now we will explain it, but you are discovering it, I am not telling you, so don't wait to be told, for god's sake, don't wait, then you become worthless human beings.
So is there thought without knowledge? You understand my question? What is knowledge? There are really several kinds of knowledge but we will take two. Knowledge you have by going to a school, college, university, or becoming an apprentice, and gradually accumulating skill. If I want to be a carpenter I must learn the grain of the wood, what kind of wood and so on, the instrument I use, I must learn, acquire a great deal of knowledge. Are you following all this? If I want to be a scientist I must have tremendous knowledge. Right? Knowledge is born of experience. Right? One scientist makes an experience, that is, discovers something, another scientist adds to it, or detracts from it, so there is a gradual accumulation of knowledge. Right? Now is knowledge complete? Or is knowledge always limited? You understand my question? Please answer yourself. Can the human thought, which is born of knowledge, can that knowledge be total, complete about everything? Of course not. Right? Knowledge can never be complete about anything. So knowledge is always limited. The master weavers of this country, they produce the most marvellous things but they are learning, adding, learning. So knowledge is always limited. The Gita, the Upanishads, the Bible, they are all the knowledge of history that people have written and so on. That's irrelevant. So knowledge, whether it is given by a saint, by a politician, by a philosopher, is limited. So don't worship knowledge.
So if it is limited, as it is, then knowledge always lives with ignorance. You follow all this? So thought is born out of knowledge. Right? That is, I experience a motor accident, and it is recorded in the brain as painful, or whatever it is, and that memory, that experience is stored in the brain as memory, and next time I drive I am jolly careful. Right? That is, experience, knowledge, from that experience, stored in the brain as memory, and from that memory, thought. If there is no memory at all, what happens? You follow, you are in a state of amnesia. You understand? So thought is always limited. Right? There is no supreme thought, noble thought, or ignoble thought, it is limited, and because it is limited whatever it does must produce conflict in human relationship. You understand this? Are you working as hard as the speaker is doing, or are you just listening casually?
If you understand the very complexity of thought, the delicacy of thought, the extraordinary capacity of thought - capacity of thought in one direction. Look what thought has done technologically. Have you ever looked at any marvellous machinery, a dynamo, a piston engine, the jet? Technologically we are progressing with lightening speed because partly we want to kill each other. So thought has created wars, thought has created the instruments of war, thought has also created all the extraordinary good things of life - sanitation, health, surgery, communication and so on. Thought is responsible for all this, but also thought has created problems. Right?
So we are asking if thought is the only instrument we have, and that instrument is becoming blunt and creating problems, and the problems it has created are being solved by thought. You understand? Therefore it creates more problems. You understand all this? So we are asking - I don't know if you will understand this - we are asking if there is another kind of instrument which is not thought? You understand my question? Thought is limited, and thought is not your thought or my thought, it is thought, it is not individual thinking, it is thinking, whether you are rich, a great scholar, or poor village person who doesn't know how to read a book, how to read or write, but he still thinks.
So now we see that disorder in our life, at whatever level we live, you may have the greatest power on earth as a politician, as a guru, they live in disorder inwardly, and therefore whatever they touch they bring disorder. You see that all over the country politically. And the many factors of disorder are desire - we went into it carefully - time, and thought. And if you exercise thought to create order you are still creating disorder. Is this clear? I wonder if you understand all this? Our whole life is based on discipline, like soldiers which are disciplined day after day, month after month, we discipline ourselves to do this and not to do that. The word 'discipline', the root of it, is to learn, not from somebody, to learn from oneself, one's own reactions, one's own observation, one's own activities and behaviour. But discipline never brings about intelligence. What brings about intelligence is observation and being free from fear - being free from. Now understanding the nature of desire, for example, if you understand it, see its nature and its structure, its vitality and find out for yourself the sensation and when thought enters into it, when you become aware of that, you are beginning to have intelligence, which is not your intelligence or my intelligence, it is intelligence.
So is it possible after listening to this talk, both of us, is it possible to be free of fear, which is a tremendous burden on humanity? Now you have listened to it, are you free from it? If you are honest you are not, why? Go on, enquire, why. Because you have not really investigated, gone into it step by step, and said, let's find out, put your passion, your guts, your vitality into it, not accept it. You haven't done that, you have just listened casually, you haven't said, look, I am afraid of my husband, my wife, whatever it is you are afraid of. Look at it, bring it out and look at it. But we are afraid to look at it, and so we live with it, like some horrible disease, we live with fear. And that's causing disorder. If you see that you are already operating from intelligence.
It is now nearly seven o'clock, shall we have time to enquire further into what is suffering, what is love, what is compassion, and also we ought to enquire into what is death.
Q: How can we achieve thoughtlessness?
K: How to achieve thoughtlessness - you have achieved it! You have perfectly achieved it, you have become machines, you never think properly, you have never gone into it. And you want to find out how to be still further asleep, how to be really thoughtless which is a wrong question. If you understand the nature of thought, the intricacies, the subtleties, the beauty of thought, from that understanding, the unfolding of a flower, nothing matters then. You don't say, how am I to gain this or that, it is unfolding, like a flower and you see the beauty of it. Do you see the beauty of a flower, of the mountain, of a full moon on a leaf, the light, silver, on a piece of rock?
So one has also to enquire, what is beauty - not in a painting or something, beauty in our life. There are too many things to talk about. We haven't touched sorrow and the ending of that burden, putting away sorrow altogether, then only you have compassion. If you suffer, if you have pain of anxiety, ambition and so on, you don't know what love is. But you want to be ambitious, you want to have power, position, better house, better cars, better, better, better. Have you ever understood that a man who is ambitious has no love in his heart. How can he? And we are all very ambitious, to achieve nirvana, or to become the bank manager. Both the same thing. You understand? To reach nirvana, or moksha, heaven, is the same as becoming manager of a bank, because both are ambitious. So to live a life of intelligence which means no ambition, but yet be tremendously active. You people don't know anything about all this.
So, sir, we have to talk over together the ending of sorrow, what are the implications of death, and what is religion. Without religion you cannot create a new structure, a new society, but what we have as religion is utter nonsense, meaningless nonsense in our life. We repeat some shloka, or whatever you do, that's not religion; reading the Gita everyday until you die is not religion, or quoting some book is not religion, or following a guru is not religion, or doing some rituals day after day, day after day. So we have to enquire into the depth of that word because a new culture, a new civilization can be born only out of a really true religion, not all this paraphernalia that goes on in the name of religion. So I don't know when we are going to do it.
Q: (Inaudible)
K: You see how angry we get.
Q: What is the real meaning of life?
K: No, sir, please listen, sir, just listen. How angry you get, how defensive you get, you don't even look at your repetitions, or whatever you repeat, you don't say, why am I doing this, what is the reason, what lies behind all this. You follow tradition and therefore you think that is religion. You know in India somebody calculated three hundred thousand gods. It is perhaps better than having one god, you can choose anything you like. But god - the worship of god, or saying, 'I believe in god', is not religion. Religion is something entirely different. To have a religious life means to have compassion, love, the ending of sorrow, to find right relationship with each other, but you are not interested in all that. Really you are not deeply, profoundly, passionately interested in order to find out. What most people want is not to be disturbed with their own particular pattern, way of life. And you get angry, or violent, when you say, look, just look at what you are doing. Have you ever noticed the totalitarian states, what they are doing: anybody who dissents, disagrees, is sent to somewhere or other. You do exactly the same thing. So please consider, give your energy, your capacity to find out if there is a different way of living on this earth.
So perhaps when we meet tomorrow...
Q: One question.
Q: I have one too.
K: He is the first!
Q: My question is I don't think it is possible for a human being to live without desire, fear...
K: Sir, I have understood. Have it your own way, sir. You have said it is not possible, I never said live without desire, I never said it. I have said understand desire, look into the nature of desire, explore, probe into this urge of desire. And you translate it as, 'to live without desire'. I never said that.
You were going to say something, sir?
Q: Why should tradition be discouraged? Why should not the religious books, the Gita be read, they should be read and then meditated upon.
K: Why do you take for granted that they are all true? Why is a book, printed, a book is always printed lines, why do you take it all as though something terribly serious? Ask yourself, sir, why. Why is a book, the Koran, your own particular book, or the Bible, and so on, that gentleman's saint's books, why do you take it all to dreadfully serious? Has it affected your life?
Q: It has affected the life of many of us.
K: Oh yes, sir, look at the catastrophe that is going on in this country. This is so hopeless. And you have poverty, incredible poverty in this country, anarchy, disorder, your own lives are in disorder and you talk about some book. Those books haven't in the least affected your lives. You don't love anybody, do you? You do? If you loved somebody this country wouldn't be in chaos as it is, and in the world there would be no wars if we loved people. So your books, your rituals, have no meaning whatsoever because you have lost the most precious thing in life, you have never probably had it, to love without jealousy, without possession, possessing. Love is not attachment. If we all loved, all of us under this tent, if you all loved it would be a different India tomorrow.
Q: But last time you said...
K: Oh, please, sir, just listen. You people don't even listen, you are all so intellectual. No, sorry, I withdraw that word. You are all so verbal, you just use words. But to find out why your life is empty, shallow, why you have no love, why there is no compassion, why you are a Hindu and a Sikh and a Muslim, you never ask these questions. Sir, meditation is to ask these questions. Meditation is to find out the reality of these questions, the truth that lies behind these questions. Right, sirs.


NEW DELHI 4TH PUBLIC TALK 7TH NOVEMBER, 1982

This is the last talk. I wonder if you are glad of it!
We ought to talk over together, as we have done in the last three meetings, about isolation of nationalities, which are creating one of the causes of war, and the isolation of each individual from the rest of mankind. We also talked about how hatred, specially in this country, is spreading more and more. We also discussed how human beings get hurt, and that wound we carry all our lives, and its consequences, we went into that too. And we talked about relationship, which is the most important thing in life. Why in that relationship there is always conflict. Without relationship there is no life, life is a movement in relationship. We went into that very carefully. And we talked about various images and illusions and myths that man has created, and how these images, illusions, are destroying humanity - the illusion of nationality, the illusion of our own special gods, the illusions of past people who have given some kind of advice, which we don't live. And also yesterday we talked about fear, whether it is possible for humanity, for each one of us, to entirely and completely be free of fear. We went into that very, very carefully: what are the contributory causes of fear, and we pointed out the various streams that bring the great river of fear. And humanity, which has lived on this earth for millions of years, perhaps not as we are now, but perhaps only forty thousand years, we have never been able to be rid of fear; we have pursued pleasure, not only sexual pleasure, the pleasure of possession, domination, the pleasure of attachment, the pleasure of power.
And I think it is necessary this evening to talk about suffering, whether there is an end to suffering, or must humanity, that is you and all of us, maintain and nourish suffering. And also we ought to talk over together, if time will allow, the meaning of death, because that is part of our life. And we should go into the question of religion, what is implied in religion, what is a religious mind, and meditation.
So we will talk over together as two friends, friends who have known each other for some time, not opposing each other, not defending, or accusing, but enquiring, probing, gently because it is only one discovers what is truth when there is no certainty. Those who begin with certainty end up in uncertainty. Those who begin with uncertainty, questioning, asking, doubting, probing, those only end up with absolute certainty, not relative certainty, but absolute certainty. So please as two friends don't start with certainty, don't be sure that god exists, that your particular religion is all right, that all the books, the so-called sacred books are right, and hold on to them. They have no meaning in life.
We are enquiring together into the question of suffering. What is suffering, whether it can end, and if there is suffering can there be love. And human beings throughout the world have suffered incredibly, the last two world wars and the previous five thousand years in which there have been wars practically every year. Man, woman, has shed innumerable tears. This is not sentiment, or romantic imaginary state, this is actuality. Man has suffered, and he is going on suffering: the poor in this country, the disease, the pain and the anguish of human existence. Life isn't pleasant, life is a turmoil, agony. One becomes more and more aware of all this. One begins to see very clearly that all human beings bear the same burden, share the same sorrow, not a particular sorrow, not the sorrow of one's son dying, or brother dying, or the wife or the husband leaving, but the sorrow which man has accumulated for thousands of years. We are concerned with the understanding of that sorrow. Please don't translate this statement that we are concerned with individual, my sorrow. Your sorrow is the sorrow of mankind, the sorrow of all human beings whether they live in Russia, America, or China, or in this unfortunate country. We are dealing, questioning, asking, the cause of sorrow, the pain of sorrow, the grief, the anxiety that comes with sorrow, the utter loneliness of sorrow. You understand?
Like pleasure, sorrow is narrowed down as mine, but we forget when we are concerned with our own particular sorrow, we neglect, we disregard, we are not concerned with the sorrow of mankind. Because our consciousness, as we talked about some meetings ago, our consciousness is the consciousness of humanity. One must understand this very clearly because in understanding the nature of our consciousness, that is what we are, our pain, our loneliness, our depression, our joys, our beliefs, are shared by all humanity. They may believe in one kind of god and you may believe in another kind of god, but belief is common, belief is general, and that is our consciousness, that's what you are - the language you speak, the food you eat, the climate, the clothes, the education, the constant repetition of certain phrases, the loneliness, the ultimate fear of death, is the ground on which all humanity stands. And you are that humanity. My friend and I are talking together, and I am pointing out to my friend who is sitting with me, as you are sitting there, that this consciousness is not individual, it is the consciousness of all mankind, with their myths, superstitions, with their images, fears and so on. This is important to understand, not intellectually, not verbally, but to understand this with your heart, with your mind. Because when we come to the question of what is death we must first understand the nature of our consciousness, the nature of what you are actually, not what you should be - what you actually are in daily life. And that actuality is shared by all and every human being in the world.
So when we are enquiring into the nature of sorrow we are not discussing your particular narrow little pain and agony, but the agony of mankind of which you actually are. So this enquiry is not selfish, this enquiry opens up tremendous possibilities. So please kindly listen, find out for yourself the nature of sorrow, why human beings all over the world have gone through torture of sorrow.
What is sorrow? And why has mankind never put it off, thrown it off? Please ask this question of yourself: why you must have some kind of sorrow, some kind of grief, pain, the sorrow of loneliness, though you may be married, have children, we are lonely people, we have separated ourselves so enormously that we feel when there is a great grief you realize how lonely you are. So we are asking, is one of the causes of sorrow, this loneliness. Please enquire, go into it with the speaker. Loneliness is the result of our daily life, each one of us is completely convinced that he is a separate soul, separate entity, and all his activity is self-centred, from the highest to the lowest it is self-centred, selfish. And the daily activity of this self-centredness, will inevitably bring about sorrow, loneliness, separatism, division. And we are asking, is this isolation in our way of thinking, in our way of life, is that one of the causes of sorrow? And is attachment the cause of sorrow? I am attached to my wife, to my son, to my memories, to my beliefs, to my experience, I am attached to them. I believe, and I am attached to that belief, and when that belief is questioned, doubted, shaken, there is uncertainty, pain. And is that one of the causes of sorrow?
So is it possible to be free of all beliefs, not one particular belief, or one particular ideal, but to be totally free of all ideals, all beliefs? Please don't say, if one is free of beliefs and ideals what do you replace it by. That's a wrong question. See the truth that any belief, any ideal, divides people. It is not an actuality. I don't believe the sun rises and the sun sets, it is so, it is a fact. But I believe that god exists, or doesn't exist, I believe in certain ideologies - communism, socialist, conservatism, whatever it is, capitalist - I believe in certain ideology for which I am willing to fight, kill people. So to be entirely, completely free of all beliefs because that is freedom. And we believe because it gives us a sense of security. You may believe in god, as most of you do, because it gives you a sense of protection, guidance, security. The mind has invented, the brain has invented various forms of security - nationalism, religious figures, the various so-called sacred books, they all give a certain quality of security. And actually there is no security in it at all, it is an illusion. So to realize that belief, ideals and so on are very, very destructive, they separate man from man. And to see the truth of it is to become intelligence. And only in intelligence there is complete security, not in your beliefs, in your myths and ideas.
So to discover this intelligence, and that intelligence is not yours or the speaker's, it is intelligence. That is, to see the false as false, and end the false. To see 'what is' actually, not imaginatively, don't run away from it, to see actually what we are, and explore into it. And in that exploration there is the awakening of intelligence.
So we are asking is sorrow, the cause of sorrow, the pain, the anguish, is it brought about by our isolation of mind, of thought, of action? And is sorrow the result of our daily attachment, how we are attached to people. Please wake up to all this, see the truth of all this. And to explore what is the nature of attachment: it breeds anxiety, fear, pain, jealousy, hatred, all these are the consequences of attachment. If I am attached to my wife, or to my husband, see the consequences of it, you depend on each other, and so that dependence gives a form of security, and when that person leaves, or dies, or runs away from you, you are then in pain, in agony of suspicion, hatred, and sorrow. Don't you know all this? This is nothing new, all this, this is the everyday fact of life. It may not happen to you but it is happening to others, millions of others. In their relationship there is sorrow, fight, agony. And we are asking is attachment one of the causes of this sorrow. I am attached to my son and he dies, and then I invent various forms of comfort. I never remain with sorrow. You understand all this? To remain with it, not escape with it, not seek comfort, not run off to some form of entertainment, religious or otherwise, but to look at it, live with it, understand it, the nature of it. When you do, sorrow opens the door to passion - not to lust, passion. You are not passionate people because you have never understood the nature of sorrow and the ending of sorrow. We have become very dull, we accept things, we accept sorrow, we accept fear, we accept being dominated by politicians, by your guru, by all the books and tradition. That means you never want to be free. And you are frightened to be free, frightened of the unknown, so you invent various forms of consoling illusory images and hopes.
Now after saying all this about sorrow, looking at it, when my son dies, I realize why I am attached to him, that I have lost him for ever, and remain with that sorrow. You understand? It is like a flower, it blooms, it opens up and it withers away, it dies at the end of the day - it may die at the end of a week, but it withers away. You must give it an opportunity to flower: the flowering of sorrow and the ending of sorrow, then you have passion, you have vitality, energy, drive.
Where there is sorrow there can be no love. Your books may talk about it, your Gita - do they talk about love? I question it - do they? Just investigate sir, don't tell me they do, that means nothing. A mind, a brain that is in agony, that is lonely, self-centred, how can it love? Love is not emotion, love is not sentiment, a romantic, fanciful, comforting thing. It is tremendously vital, as strong as death. And when there is sorrow, love is not. And as most human beings in the world suffer, and never resolve the problem of suffering, so they do not know what it is to love. We have now reduced love to pleasure - sexual, attachment, and so on, various forms of pleasure. So we have to ask is love pleasure, is love desire, is love thought, can love ever be cultivated? Of course not. And without love, this sense of compassion, the flame of it, the intelligence of it, life has very little meaning. You may invent a purpose for life, perfection, and you know, all the rest of that business, but without this fundamental beauty of life, life has no meaning. Actually your life, when you look at it, going to the office every day for the next fifty years, what does it all mean? Getting a little money, a little power, breeding children, the wrong kind of education, and so perpetuating this incredible cruelty in the world. You may read all the books in the world, all the museums in the world, listen to talks like this from a different kind of speaker, but if there is not this quality, that extraordinary sense of beauty with its great sensitivity, life has very little meaning; even for the top people, the princes of the land, the people in power, without this they become more and more mischievous, more and more chaotic in the world. You hear all this, and do you love anybody? Or does that love contain jealousy, possessiveness, domination, attachment? Then that's not love, it's just a form pleasure, entertainment.
So where there is sorrow there cannot be love, and therefore no intelligence. Love has its own intelligence, compassion has its quality of this pure unadulterated intelligence. When there is that, this intelligence operates in this world. That intelligence is not the result of thought. Thought is a small affair. So when you hear all this, when you see the truth of all this, if you do, does the perfume, the sense of loving completely another, or will you go back to the old routine?
And also we ought to talk over together the question of death. Which is not a morbid question, which is not a useless question; like love, like pain, sorrow, fear, death is part of our life. You may postpone it, you may say, I have ten years more to live, but at the end of it there is death waiting. Again all humanity fears death, or they rationalize it away, saying that death is inevitable, what comes out of the earth dies in the earth. And together you and the speaker are going to enquire into the nature of dying, what does it mean, why we are so frightened of it.
First, as we said, to understand the depth and the full significance of that extraordinary incident which is called death, we must enquire, or rather we must understand the nature of our own consciousness. Do you understand this? The nature of what you are. If you don't understand what you are actually, not descriptively or merely explanatory, but actually what you are, if you don't understand that then death becomes a dreadful thing. Then you may worship death in different forms, which some do. So first before we can go into the question of death we must understand ourselves, what we are. What are you? A name, a form, man or woman, with certain qualities, certain tendencies, idiosyncrasies, desires, pain, anxiety, uncertainty, confusion, and out of this confusion you invent something permanent, the absolute, the Brahman, or god. But what actually you are is the movement of thought. That thought may invent that you have got the spark of divinity in you, but it is still the movement of thought. So what are you, apart from your physical reactions, man and woman, differently educated, rich and poor, actually when you look at yourself, what are you? Aren't you all these things? Don't invent something, that you have some great divinity in you - that's just an invention, it's not an actuality. If there is something permanent in you, then why seek permanency somewhere else? You understand my question? Oh, you don't follow all this.
So as we said, begin with uncertainty, begin with not knowing, which is what we are. You know that very well. You know your face when you look in the mirror, that's what you are. But also inwardly you are all the struggle, the pain, the conflict, the misery, the confusion, that's what you are actually. That is the state of all human beings. So your consciousness is not yours. It is the common ground on which all human beings stand and share. If that is clearly, the truth of it is clearly seen, then what is death? You follow all this? Death is the ending of everything - my pleasure, my memory, my experience, my attachments, ideals, beliefs, all that ends. That's what you are. That ends. But we don't like the ending. To us ending is pain. So we begin to invent, search for comfort in reincarnation. That's what most of you believe, don't you. You have never asked what it is that incarnates next life. What is it that incarnates? Your memories? Your experiences? Your hopes? A better life, better house, becoming a great ruler? This is what you are now, you are going to incarnate next life. If you really actually, deeply believed, felt that the next life you are going to be born, then what you are doing now is all important. Right? What you are doing now, what you think, what you feel, how you react, because that is going to be born rightly, correctly, happily next life. You don't believe, you just believe in reincarnation, it's not an actuality. Actuality is your life now, and we are unwilling to face it.
So death is something to be avoided. We always ask, what happens after death, but we never ask what happens before death. You understand my question? What happens now in our life, what is our life? Working, working, working, office, money, pain, striving, climbing the ladder of success. That's our life. And death puts an end to all that. So please listen to all this. Is it possible while living to end - end your attachment, end your belief. I know you can't end your bank account, if you have one, but to end. You understand the beauty of ending something voluntarily, without motive, without pressure.
So in ending there is a new beginning. If you end, the doors are open, but you want to be sure before you end that the door will open so you never end. End your motive. So the understanding of death is to live a life psychologically, begin inwardly, end it.
And also now we ought to talk over together religion and meditation. What is religion? The origin of that word is rather doubtful, etymologically speaking, the origin, the beginning, the root meaning of that word, is very doubtful. One has looked up various dictionaries, but the root meaning of it is uncertain. So we will accept the word religion, what we generally call religion. What is religion for most of you? Belief, rituals - if you are a Christian, belief in a saviour, in a particular saviour, with all the rituals, with all the marvellous dressing, the beautiful architecture inside the churches, the great cathedrals. I do not know if you have seen a cardinal performing a mass, it is really a great sight, great beauty, the utter precision, to impress the poor people. And that's belief, dogma, rituals, your daily puja, if you do puja daily, and above all you believe in god. That's what you call religion, which has absolutely nothing whatever to do with your daily life. All religions, organized or unorganized religions, have said, don't kill, love somebody. So you go on killing, you go on worshipping false gods, which is your nationalism, your tribalism, the Sikh, the Muslim, the Hindu, it's all tribalism. So you are killing each, and that's what you all call religion. Isn't that so?
So to find out the nature of a religious mind you must put away all those childish things. Will you? Of course not. You will go on, do your puja, your ceremonies, become slaves to the priests. Religions has become a form of entertainment. That entertainment may be very sacred, as you consider, but it is still entertainment because it is not affecting your life in any way. So can you put away all that and not belong to any so-called religion, neither be a Christian, a Hindu, a Buddhist, a Muslim, leave all that - that's propaganda of centuries. Like a computer you have been programmed. Of course you are. When you say, 'I am a Hindu', you have been programmed for the last five thousand years. So when you are enquiring into the nature of religion, you must be free from all this. Will you? No, of course not. Because then when there is freedom from all that is false, illusory, then you begin to enquire into what is meditation - not before. You understand? A mind in conflict, a brain in struggle, cannot possibly meditate. You may sit down quietly for twenty minutes every day, or every afternoon, night, whatever it is, but if the brain is in conflict, pain, anxiety, lonely, sorrow, what is the value of your meditation?
So we are going to enquire into what is meditation. Not how to meditate, you have asked how to meditate, which is to give you a system. Right? A method, a practice. Do you know what practising does every day to your brain? Repeating, practising, your brain becomes dull, mechanical, not active, alive, full of vitality - it is tortured, making effort to achieve some silence, some state of experience. That's not meditation, that's just another form of achievement, like a politician becoming a minister. In your meditation you want to achieve illumination, silence, it's the same pattern repeated only you call it religious, the other calls it political achievement - not much difference.
So we are going to enquire together, it doesn't matter if we go over an hour, what is meditation. Are you tired?
Q: No.
K: You must be, don't tell me you are not - well, it's up to you. What is meditation? What does that word mean? The word, the meaning of the word. If you look up in a dictionary you will find it means to ponder over, to think over, to be concerned, to look, to ponder over. That's what it means. That's what the dictionary says. And the word 'meditation' also implies measurement, to measure. Right? We are going to go into this. First the word implies to be able to think clearly, not with confusion, not personally, but objectively, clearly, to think, which we have done, if you have followed very carefully, during the last three talks. So it needs clarity. And meditation also means measurement, to measure. We are always measuring, which is comparing - I am this, I will be that, which is a form of measurement. I will be better - the word 'better' is measurement. You are following all this? You so easily nod your heads, please don't. That is to compare yourself with another is a measurement. When you tell your son, or somebody, you must be like your elder brother, that's measurement. So we live by measurement. We are always comparing. That's a fact, isn't it. So our brain is conditioned to measure - I am this today, I hope I will be different in a year's time - not physically but psychologically. That is a measurement.
Now to live without measurement is part of meditation, totally completely free of all measurement. Not, I am practising this, I will achieve something in a year's time - that is measurement, which is the very nature of one's egotistic activity. In schools we compare, in universities we compare, and we compare ourselves with somebody who is more intelligent, more beautiful physically. There is this constant measurement going on. Either you know it consciously, or you are not aware of this movement of measurement.
So meditation is the ending of measurement, ending of comparison, completely. You understand this? See what is implied in it. That there is no psychological tomorrow. Yes sir. Tomorrow is the measurement of 'what is' in time. Do you understand all this? So measurement, comparison, and the action of will must end completely - there is no action of will in meditation. Every form, every system of meditation is an activity of the will - will, I will meditate, I will sit down quietly, control myself, narrow down my thoughts, practise - that is the action of desire which is the essence of will.
So in meditation there is no activity of the will. You understand the beauty of all this? When there is no measurement, no comparison, not achieving, not becoming, there is the silence of the negation of the self. There is no self in meditation, not, 'tell me how to meditate, I have tried the Zen meditation, the Tibetan form of meditation, the Buddhist form of meditation, the Hindu, and the latest gurus who offer systems of meditation', they are all forms of the action of will, which is a form of desire.
So a mind, a brain that is in the act of meditation, which is the whole of life is meditation, not one period when you meditate - meditation is the whole movement of living. But we have separated - at least you have separated meditation from your life. It is a form of relaxation, take a drug. If you want to repeat, repeat Coca-Cola, or any other Cola, it is the same effect, it dulls the mind. Whereas meditation, when there is no measurement, when there is no action of the will, and the brain is in entirely free from all systems, then there is great sense of freedom. And in that freedom there is order, absolute order, and that you must have in life. Then in that state of mind there is silence, not invented silence, not the seeking of silence, not wanting, desiring to have a quiet mind. That's too childish. But when there is this freedom from measurement, which is the activity of the self, to become something more and more and more, then in that freedom of absolute order there is silence.
Then is there something sacred, not invented by thought? There is nothing sacred in the temples, in the mosques, in the churches - they are all the inventions of thought. So when you discard all that, is there something sacred? That is, nameless, timeless, something that is the outcome of great beauty, and total order, which begins in our daily life. That's why meditation is the movement of living, it's life. If you don't understand the basis of all this, that is, our life, our everyday reactions, our behaviour, all that, your meditation has no meaning whatsoever. You can sit on the banks of the Ganga, or some kind of place, do all kinds of tricks with yourself, that's not meditation. Meditation is something that is of daily life, it is a movement of life. And when there is in that movement freedom, order, and out of that flowers a great silence and then only then, if you have come to that point, one finds there is something absolutely sacred.


Introduction

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

- Longer, Unedited Versions -

Chapter 1

Chapter 2

Chapter 4

Chapter 7

Chapter 8

Chapter 9

- Related Talks -

New Delhi, November 1982 - 3rd Public Talk

New Delhi, November 1982 - 4rd Public Talk


THE FUTURE IS NOW CHAPTER 1 7TH NOVEMBER 1985 1ST DISCUSSION WITH BUDDHISTS VARANASI

First Participant (P1): [The chief participant in these discussions with Buddhists (P1) is Pandit Jagannath Upadhyaya.] So far as I have understood, you say that life has no purpose or aim and therefore there is no path to tread. Therefore each person is faced with every moment by itself. If the moment is to be understood, then the same moment is the moment of action, knowledge and desire. Is this understanding correct?
KRISHNAMURTI (K): If I may point out, we are not discussing what is correct or not correct. Sir, this is a subject that requires a great deal of inquiry.
P1: If you say that this is not a question of correctness or otherwise, you are creating a problem for the people who want to understand.
K: No. On the contrary, I am saying that Panditji and all of us, including myself, are going to investigate. I don't say, `That is right, this is wrong', but together we are going to go into it.
P1: How can there be a human being who does not decide what is correct or incorrect, what is good or not good?
K: We will come to that. I don't say there is no goodness. Goodness may be entirely different from your goodness and my goodness. So let us find out which is really the good - not yours or mine, but that which is good...
P2: ...in itself.
K: Yes.
P1: You are introducing an uncertainty into one's way of looking at things or one's philosophical outlook.
K: Yes, but if you start with certainty, you end up with uncertainty.
P1: This also sounds very paradoxical - that you start with certainty and end up with uncertainty.
K: Of course. This is daily life. So, sir, because you raised a question which implies time, thought, action, could we begin by first going into the question of what is time? Not according to the Buddha, or to some scripture, but what is time? He will interpret it one way, the scientists will say that it is a series of small actions, thoughts and so on. Or you might say, well, time is death, time is living, or thought is time. Right? So, could we, for the time being, put aside what other people have said, including the Buddha, including what I have said or haven't said - wipe all that out - and say, `Now, what is time?'
Is this the only problem we have in life - time - not only a series of events, but being born, growing, dying, time as the past, future and present? We live in time. The moment we hope, it is time - I hope to be, I hope to become, I hope to become enlightened; all that implies time. Acquiring knowledge implies time, and the whole of living from birth to death is a problem of time. Right, sir? Am I making myself clear? So what is it that we call time?
P1: You have spoken about this many times, but I want to say that the moment which is knowledge, action, as well as desire, is a moment in which there is no time. K: Wait, wait. Can you divide this instant from the rest?
P1: In the instant of attention or observation, there is no time.
K: What do you mean, observation and attention? Sorry to be so analytical. But if we are to understand each other we must be clear about the meaning of these two words - attention and observation. What takes place actually when you observe? - not theoretically. When you observe that tree, that bird, that woman, that man, what takes place?
P2: In that moment of observation, if it is real observation...
K: Is it? I am asking. When he uses the word observation, what does he mean by that? I may mean one thing, he may mean another, she may mean yet another thing.
P2: But you are asking Panditji what he means by observation.
K: And what he means by attention... Sir, may I ask a question? Could we start to discuss, to have a dialogue, a conversation on a word, which is really very, very good deliberation? You know the meaning of that word deliberate? The word comes from libra which in Greek means balance, weigh. You have the same thing in the Zodiac - Libra. And from libra comes the word liberate. And also it comes from the word 'deliberare' which in Italian means `to sit down, talk over, take counsel with each other, weigh together. It is not you offering an opinion and I offering another opinion, but both of us taking counsel together, both of us weighing because we want to find the truth of it. Not I will find it and then tell you - that does not exist in that word deliberate. Sir, when the Pope is elected in Rome, in the Sistine Chapel in the Vatican, they deliberate - the doors are locked, nobody can get out, they have their own places for toilet, restaurant, food; everything is arranged for a fortnight or for some days. Within those set days they must settle. That is called deliberation. So could we start, both of us, as though we know nothing?
P3: It is difficult for Panditji.
K: It is not difficult. I know nothing; our knowledge is merely memory. What's the point of it? I am saying knowledge may be the greatest danger in the world; it may be the greatest hindrance. To further knowledge we are adding, the scientists are adding. That which is added to is always limited.
P2: Of course. If it is complete, you cannot add to it.
K: Yes. Therefore your knowledge is always limited, and if you discuss from that limitation, you end up in limitation.
P2: And the so-called certainty is that limitation.
K: Yes, limitation.
P1: We have heard quite a bit from you and understood certain things; but if the understanding has to be at a deeper level, then someone like you has the responsibility of making that known, since we are at different levels.
K: All right, all right. But the man says, K says, leave your moorings, let us float together.
P1: How can we counsel together when we are at two different levels?
K: I don't admit that. I don't admit that we are at two levels.
P1: We have a complaint against you that...
K:...that I am a poor surgeon!
P1:...physician, yes. Because there are all the difficulties and conflicts outside. People like me who have the privilege of coming to you receive some light, but the physician is not able to say how to cope with those things which are outside and solve the difficulties there.
K: So you want to solve first the difficulties out there, and then approach the problems in here. Is that it?
P1: No, I want to solve them both together.
K: I do not admit the division.
P1: Yes, I accept that.
K: The world is me, I am the world. Now, from there how do we solve the problem?
P1: Let us say I don't make a difference between outer and inner things.
K: First make sure of that. Do you actually see that, or is it theoretical?
P1: For me it is theoretical.
K: Sir, first of all, theory to me has no value. Forgive me, sir. I see what is happening in the world - war, nationalities, killing, all the appalling things that are happening - actually happening. I am not imagining it; I see it happening under my nose. Now, who created it?
P1: Human beings.
K: Do you admit that we all of us have created that?
P2: Yes, of course.
K: All right. So, if all of us have created it, then we can change that. Now, in what manner will you bring about the change? Sir, I met the other day in New York, a scientist, a doctor who has become a philosopher. He said this is all talk, the real question is: can the cells in the brain bring about a mutation in themselves - not through drugs, not through various genetic processes, but can the brain cells themselves say: This is wrong - change! Do you understand, sir? Can the brain cells themselves, uninfluenced, undrugged, see what they have created and say: This is wrong - mutate!
P1: But you distinguish the brain from the mind.
K: Yes, may be silly, but I have made a difference because the brain is the very centre of our sensations.
P4: Sir, that was my question the day before yesterday also: Should we wait for that mutation?
K: You can't. It will go on.
P4: Will it come automatically?
K: No
P4: So we should try for that.
K: What will you do, sir? You see that a mutation is necessary. Right?
P4: Yes, everyone agrees with that.
K: Now, what will change that? - in the cells, not just ideas. The very cells of the brain contain all the memories of the past. Can those cells, without pressure, without influence, without chemicals, say: That is the end of that; I will change?
P2: No: If there is no influence, no pressure, it means it is taking place by itself.
K: No. Listen to it. The brain cells hold all the memories, all the pressures, all the education, all the experience, everything - it is the centre of knowledge. Right?
P2: Yes, it is loaded.
K: Loaded with knowledge of two and a half million years. We have tried everything - chemicals, torture, every form of experience to bring about a change inside the skull; we have not succeeded. There is genetic engineering, there is every form of experiment being done to change this inside, they haven't succeeded. They haven't so far; they may in a thousand years. So I say to myself, why does this brain depend on all this - chemicals, persuasion, pleasure? Is it waiting to be released? I say, `No, sorry, that is another form of escape.'
P2: Waiting for something else.
K: Yes. So, can the brain cells, with all the past memories, put an end to all that now? That is my question. What do you say, sir?
P1: I have another question. I have to teach my students and I do it through a logical process - rationally so many things are explained. At the same time I realize the limitation of that, especially having come into contact with you - that this is all artificial, theoretical, very limited. Then, when we come to you, we hear what is good, and we go from one fine point to another, but I find at the end of it all that we are still nowhere near the truth. So it just means that instead of going round in that circle of logic we go round in this, but it makes no difference.
K: Yes, sir, these are all just explanations and we move from that logic to this logic. So, do we see that logic has a limitation? Now, can I leave that logic without going to another logic, because I see at the very beginning that logic has limitation - whether it is superfine logic or plain common sense?
P1: No, the two cannot be compared because the other is entirely logical, which we understand is limited, but here it is not just logic as we get bits of insight, bits of light; but we keep moving around with these little bits. There is no comprehension.
K: All right. If that is so - which I question - is it that you want complete insight? Your question implies that. P1: We should be satisfied with what we are getting, but we need that happiness which shapes thought. We get little bits of insight, not the whole.
K: I am not talking of happiness; I am talking of insight. Will you listen to it? I will present the whole, I will show you logically the whole. Will you listen - not say yes, this is right, this is wrong? Sir, practically every writer, painter, scientist, poet, guru - they all have a limited insight. You and I come along and say, `Look, this is limited, and I want the real, complete, full insight; not partial.' Right?
P1: We need to understand this. What is full insight? Is it an experience?
K: No, I doubt if it is an experience. It is not an experience.
P2: Then it has to come from within.
K: No, you see, you are already stipulating what should happen.
P2: It cannot be anticipated.
K: You cannot lay down laws about it. You cannot say it is experience; it is not.
P2: You were going to tell us how all this will be a whole.
K: Not all this; the parts do not make the whole. I am as damned logical as any of you. I am just saying, you are approaching it wrongly. That is my point; don't say it is an experience; it is based on knowledge. What is based on knowledge is invention, not creation.
P6: Sir, he is not saying it is experience based on knowledge, but it has to be real, proved.
K: It is not that I experience something; it is real. I don't understand your difficulty. Somebody comes along and tells me a story. I listen with rapt attention. It is a beautiful story, lovely language, style; I am enraptured by it, I listen to the story, and it goes on and on day after day, and I am consumed by the story. So the story ends by saying, `It stops here.'
P5: The story doesn't end for us; the problem continues.
K: You are my friend. I want to tell you that people have limited insight, which is obvious. Your friend here says, I will tell you in what manner you can have the whole insight. Will you listen to him? Don't argue,just listen. You give rice to the beggar; he didn't expect anything from you, but you give it. In the same way, he is giving me a gift and he says, `Take it, don't ask me why you are being given it, who is giving it; just take it.' So I am telling you, insight is not dependent on the intellect, it is not dependent on knowledge, it is not dependent on any form of remembrance, and it is not dependent on time. Enlightenment is not dependent on time. Time, memory, remembrance, cause - they don't exist; then you have insight, complete insight. Sir, like two ships passing each other at night, one says to the other, `This is it,' and passes on. What will you do?
P4: Sir, does it come through gradual practice or is it instantaneous?
K: Practice means memory, time.
P4: So it can only be instantaneous.
K: Oh no, no, sir, just listen. He tells me this and he disappears. He has left with me a tremendous jewel and I am watching the beauty of it. I am not saying, why did he give it to me, who is he, and so on. He has given it to me and he said, `Take it, my friend, live with it, and if you don't want it, throw it away.' And I never see him again. I am enthralled by the jewel and that jewel begins to reveal things I have never seen before, and that jewel says, `Hold me more closely, you will see much more.' But I say, `I have got my wife, my children, my college, my university, my job; I can't do this.' So you put it on the table come back in the evening and you look at it. But the jewel is fading, so you have to hold it, you have to cherish it, love it, watch it, care for it.
I am not trying to convince anybody of anything. We see that our knowledge is very limited, and knowledge may be the very danger, it may be the poison in all of us.
Sir, I met the other day, just before I came to India, three computer experts - the very, very latest. They are going deeper into artificial intelligence. And artificial intelligence can do most of the things that human beings can do - argue, have tremendous knowledge, much more than any of us. It will include British knowledge, European knowledge, French knowledge, Russian knowledge, all the Upanishads, all the Gitas, all the Bibles, the Korans, everything, and it will act - it will tell you what to eat, what not to eat, when to go to bed for your health, when you cannot have sex, everything you can do; it has already begun. And what is going to happen to the human brain if that machine can do everything I can do, except have sex or look at the stars? What is the point of the human being? And the entertainment industry - football, tennis, all these things - here too, unfortunately, it is very strong. So if man is caught in all the entertainment, which includes all the religious entertainment, then where is man? Sir, this is a very serious question; it is not just casual talk.
P2: This question would not arise if there is mutation in the brain which is then far ahead of the present brain, because the present brain is memory and the machine has a far better memory.
K: A little chip like that holds 600 million words.
P2: All the libraries of the world will be in the machine.
K: They have got it, haven't they? Therefore, why should I go to the library, why should I listen to all this stuff? Therefore, entertainment. P2: Or mutate.
K: That's it. This is the question I have been asking.
P2: So we are back to the question.
P1: Does meditation have a place in all this?
K: Yes. Sir, is there a meditation which is not contrived, which is not deliberate, which does not say practise, practise, practise, which had nothing to do with all this? Because, that way I practise to become a rich man, I have a deliberate purpose. So it can't be meditation as we do it now. So, perhaps there is a meditation which has nothing to do with all this - and I say there is.
P2: Shall we stop here?
K: Yes, we stop - like the story.


THE FUTURE IS NOW CHAPTER 2 9TH NOVEMBER 1985 2ND DISCUSSION WITH BUDDHISTS VARANASI

Krishnamurti (K): Is there something sacred, something long-lasting, and not conditioned by commerce? Is there something in India, in this part of the world?
First Participant (P1: There is certainly something in this country which is not influenced by external factors.
K: That was not my question. Is there something here which does not exist anywhere else - not influenced, not corrupted, not made ugly by all the circus that goes on in the name of religion? Is there something already here, for which - if it exists - one has to give one's whole mind and heart - to preserve? You understand, sir?
P1: I cannot say, because in some sense I have not experienced this in a tangible way; nor can I say whether other people have. But my study of ancient texts gives me a certain certitude that there is something which can be experienced in a clear way.
K: I'm asking, Panditji, if there is something enduring, which is not bound by time, evolution and all that. It must be very, very sacred. And if it exists, then one must give one's life to it, protect it, give vitality to it - not by doctrines and knowledge, but by the feeling of it, the depth of it, the beauty of it, the enormous strength of it. That's what I'm asking.
P1: We desire to find such a thing, but have not been able to do so. And our experience is such that we find ourselves tangled in many theories, in many traditions, many systems. Occasionally we hear a clear voice that speaks about this in a compelling way. That voice comes from you, but we are in some way unable to reach it. The whole phenomenon is like some huge fair with a lot different chaotic voices offering solutions.
K: You're not answering my question: is there or is there not? Not tradition, not a kind of historical process of ancient culture diminishing, being destroyed by commercialism, but the great impetus which was set going by some power, some intelligence? That power, that intelligence - does it exist now? I'm repeating the same thing in different words.
P2: If I have to answer your question, then I would say that what you're talking about - that thing - is life.
K: I'm asking a very simple question; don't complicate it. India exploded over the whole of Asia, like Greece exploded over the whole of Western culture. I'm not talking about India geographically, but as part of the world. It spread like wildfire. And it had the tremendous energy of something original something enormous; it had the power to move things. Does that exist here, or is it all in abeyance? Does it exist at all now?
P3: I don't know, sir. I think it exists.
K: Why? Why do you think that?
P3: Sometimes it appears, but not usually.
K: It's like a breath of fresh air. If that air is constantly flowing, it's always fresh.
P3: It is always flowing, it is always fresh, but the contact with persons is not always there.
K: I understand that, but it's not good enough. P2: Why do you want to connect it geographically with this part of the world?
K: Geographically - I'll tell you. All ancients, as far as I understand, worshipped mountains. The gods came from there for the Greeks; and for the ancient Sumerians, again the mountains, the sense of something holy there. Then you come to the Himalayas - it's all in the Dakshinamurti Stotra. The monks lived there, meditated there. Is it there still, or is it being commercialized?
P3: It is there, it cannot be commercialized. The commercialization is something else.
K: Is it there?
P3: Yes.
K: Why do you say yes?
P3: Because it is there. It is...
K: Sir, you are there, physically. I can theorize how the body is constructed, but you are still there - to touch, to feel, to see, to actually see you are sitting there. Is there such a thing?
P3: Yes, it is there, actually there. It is there.
K: It is no good telling me, `It is there, it is there.' If it is there, why has this part of the world been so corrupt, so appalling? You don't realize what I'm saying.
P3: From the beginning I am saying that it is there, but the relationship, the contact, with the masses...
K: I'm not talking about the masses. It's you, you...
P3: With the persons...
K: With you...
P3: It is diminished. K: Why has it decreased, why has it diminished, why has it become something small?
P3: People are not interested.
K: So what does that mean?
P3: They're more interested in commerce.
K: Yes. So it's gone. That doesn't matter. Let's leave that question. Or is it this tremendous self-interest - self-interest in the form of knowledge, in the form of Buddhism, Hinduism? It is all basically self-interest. And that self-interest is increasing tremendously in the world, and that is the door which shuts the other out. You understand?
Sir, some time ago three very clever people - they were scientists - came to Brockwood, and we were talking. They are trying to find artificial intelligence. If they can find that, then we are all gone. Your knowledge, your Vedas, your Upanishads and your Geeta - everything is gone, because the machine can repeat it much better than you and I can ever do.
P1: The question which you just posed presents a wonderful opportunity to ask a counter question. And the counter question is: What you say appeals to us, but how are we, in today's society, going to find it, experience it, and share it?
K: You can't experience it. To experience it there must be an experiencer. He has had a thousand experiences; he adds another to it - that's my whole point. It's not an experience; it's not something that I and you experience. It's there like electricity. I can admire it, worship it, but it's there.
P1: Human beings have only one gift, that is the ability to experience, and you are snatching that away. After that what are we to hold on to?
K: I'm not snatching anything away, but I see that experience is a very small affair. I experience; then what? Experience gives you knowledge of how to climb a mountain. We depend on experience, but that thing can't be experienced. You can't experience water; it is there. I can experience sex; I can experience something hitting me; I can experience somebody praising me.
P4: Water is there, but I only know it through experience of it.
K: You only know because you perceive it. You know the quality of it; you float on it; but all that is part of your knowledge of it.
P2: But if I had no knowledge, I wouldn't have any experience.
K: What you call experience is based on sensory perception. And our sensory perceptions are partial, never complete. Now, to observe with all your senses alert - that's not an experience. Sir, I look at that piece of cloth and say it's red, because I've been conditioned to call it red. If you'd been conditioned to call it purple, you'd call it purple. The brain is always conditioned by our experience, by our sensory responses - how to argue, how to deny and all the rest of it.
If I happen to be a Catholic my whole attitude towards religion is Jesus, Virgin Mary and all the rest of it. You are a Hindu or Buddhist - sorry, I'm not comparing - and everything is from that conditioning. Therefore, when you say experience, or you must learn this or do that, it's all from a brain which has become small, conditioned.
P3: We again come to that point we discussed. We understand about conditioning, self-interest, and so on. There is the possibility of moving away, and then we just stop there.
K: Why, sir?
P3: Or should I say that the moving away is not absolutely possible? K: Or remain where you are - you understand? - and not move away. Remain where you are and see what happens. That is, sir, you never stay whole, abide with what is.
P3: Yes, that is obvious.
K: Wait, sir, wait, wait. We never stay there. We're always moving, moving. Right? I am this, I will be that - it's a movement away from what is.
P3: Either we stay where it is, or stay out of the movement.
K: What is the movement?
P3: Change, force...
K: Then we have to understand what is time, the movement in time.
P3: Yes.
K: We have to enquire what is time - that which we live daily: time as past, time as present, time as future. So what is time? You understand, sir? It requires a lot of time to learn Sanskrit, to enquire into the earliest doctrines, various literatures - what the ancients said, what the Buddha said, what Nagarjuna said, and so on. To learn a skill requires time, to cover a distance from here to there requires time. Everything we do requires time. Then we must inquire: What is time?
P4: Time is the means of achieving.
K: Yes, success, failure, acquiring a skill, learning a language, writing a letter, covering a distance from here to there and so on. To us that is time. What is time?
P4: It's a movement in the mind, a subtle, incessant movement of the mind.
K: Then what is the brain? What is the mind? Don't invent. Look at it. What is the brain? P5: It's very difficult to make out the difference between the brain and the mind. The involuntary, almost incessant way of thoughts pouring into unknown stimuli, is what accounts for time.
K: No, sir, you are not listening. There's time by the clock: to cover a distance, to learn a language, it requires time. And also we have lived on this earth for two and a half million years. There's been a tremendous evolution, which is time. What do you mean by time?
P4: All that you've just mentioned is physical time. But the real problem of time seems to hinge on how it works within the psyche. There is something unresolved that we want to resolve.
K: Sir, before we talk of the mind, if I may humbly suggest, what is the brain?
P4: The brain is possibly the physical base or biological structure of the mind.
K: The brain is the centre of all our action, centre of all our sensory responses; it is the centre of all thinking, inside the skull. What is the quality of the brain that is asking the question: what is time? How do you receive the question?
P1: We have understood after discussing with you that it is only total attention that will bring about a total transformation. That's where the problem begins.
K: Would you mind if I say something? Time is the past, time is now; and the now is controlled by the past, shaped by the past. And the future is a modification of the present. I'm putting it dreadfully simply. So the future is now. Therefore the question is: If all time is contained in the now, all time - past, present and future - then what do we mean by change?
P1: The word `change' does not have any meaning. K: No, wait. The now contains all time. If that's a fact - a fact, not a theory, not some kind of speculative conclusion - that all time is contained in the now, this is the future, this is the present. There is no movement towards or for. There is no movement. Movement implies time, right? So there is no change. Change becomes idiotic. Then I am what I am: I am greedy, and I say yes.
P1: There is a wide difference between you and us; we may be saying the same thing.
K: Oh, no, no. I don't admit anything of the kind.
P1: You are saying that all time is now. I also say the same thing: All time is now. But my saying and your saying are two totally different things.
K: Why?
P4: Because he says it from logic and speculation.
K: That's it. That means time is operating.
P1: How can we remove this difficulty?
P4: Panditji, answer the question: How can we break this stream in which we flow?
P1: The stream is broken through logic. There is a big gulf between you and us. I understand what you're saying speculatively. The problem is: How do we remove this gulf? Because, we have reached a certain meeting, in the sense of understanding.
K: I'll tell you. No, I'll show you. Please, I'm not a guru. Is this a fact? - time is now; all time is contained in now, at this second. Really, this is a most extraordinary thing: to see that the future, the past, is now. Is that a fact - not an idea of the fact?
P4: There are two things: perceiving and conceiving. Now I am conceiving, not perceiving. K: So what's the point of it?
P4: No point, but I would like to go on from here - from conception to perception.
K: Conception is not a fact.
P4: Conception is not a fact; perception is a fact, and we are all caught up in conception, in time. The simultaneity of conception and time has to be broken. One has to get away from...
K: Who gets away?
P4: I mean, for perception to operate.
K: The very word `operation' means time.
P6: Just a minute. If I may come in at this point and say one thing: If all time is in the now, then there is nothing else.
K: Which means what?
P6: That you stop looking.
K: Now you're already preconceiving.
P6: I'm not preconceiving. If all time is now...
K: That may be the most extraordinary thing, if you go into it. That may be the essence of compassion. That may be the essence of amazing, undefinable intelligence. You can't say all time is now if it isn't a reality. The other things don't matter. I don't know if I am making myself clear.
Sir, if all time is contained in the now, there's no movement. What I do now, I'll do tomorrow. So tomorrow is now. What am I to do if the future - tomorrow - is now? I'm greedy, envious, and I'll be envious tomorrow. Is there a possibility of ending that greed instantly?
P1: That is very difficult.
K: It's not difficult at all. I see that if I am greedy today, envious today, tomorrow I'll be greedy and envious unless something happens now. It is very important that something happen now. So can I change, mutate, now?
There is a movement which is not of time if there is a radical mutation. You understand, sir? Two and a half million years ago we were barbarous. We are still barbarous; wanting power, position, killing each other, envious, comparing, all that. You've put me this challenge: All time is now. I have no escape points, I've no gates through which I can escape from this central fact. I say to myself: My god, if I don't change now, tomorrow will be the same, or a thousand tomorrows. So, is it possible for me to totally mutate now? I say yes.
P4: Can you tell us how?
K: Not how, sir. The moment you say how, you are already in the process of time: I tell you this, this, this, and you say I will do this, this to get to that. You can't get it because you are what you are now.
P6: That means that in the listening to that statement of yours, `All time is now`, there is a quality of acquisitiveness.
K: Of course.
P6: So the listening has to be purified.
K: So, sir, there is no knowledge, there is no meditation, there is no discipline. Everything stops. May I put the question differently? Suppose for instance I know I'm going to die. There is a time interval between now and death: that is, I will die on the first of January. (I'm not actually going to die on the first of January!) Doctors have told me say, that I have terminal cancer and I can't survive the first of January. So I've got a couple of months to die. If all time is now, I am dying. So I don't have time; I don't want time. So death is now. Can the human brain live with death all the time? You understand? I'm going to die - that's certain. And I say, For god's sake wait a minute. But if I realize the fact that all time is now - that means death and living are together; they are never separate. So knowledge is dividing me - knowledge that I'm going to die at the end of January - and I get frightened; I say, Please, please, wait, wait, wait, I've got to leave a will, I've got to do this, I've to do that. But if I live with death, I'm doing it all the time; that is, I draw up my will. I'm dying now, that means I'm living. I'm living and death is next door; there's no divorce or separation between living and dying.
Can you do this, sir, or is it impossible? That means death says, `You can't take anything with you.' Your knowledge, your books, your wife and children, your money, your character, your vanity, all that you've built up for yourself - everything goes at the end with death. You may say there's a possibility you'll reincarnate. But I'm asking you: Can you live now without the least attachment to anything? Why postpone this - which is attachment - until the sickbed? Be free of attachment now.
P6: May we sit silently with you?
(K assents)
P1: You had started the discussion with the question: What is this thing, and, is there this thing in this country? Is this that thing?
K: (nods, then after a long silence) See, it's not difficult. It's so simple. I don't want personally any reputation; I don't want a sense of `I know and you don't know.' By nature I'm a very humble man, very shy, respectful, gentle. So what do you want? You understand, sir? If you can start at that level... Right. That's enough. Let me tell you a joke.
There were three holy men in the Himalayas - of course, it has to be the Himalayas! Ten years pass, one of them says: `Oh, what a lovely evening this is!' Another ten years pass and the other man says, `I hope it will rain.' Another ten years pass and the third man says: `I wish you two would be quiet.'


THE FUTURE IS NOW CHAPTER 3 11TH NOVEMBER 1985 3RD DISCUSSION WITH BUDDHISTS VARANASI

KRISHNAMURTI (K): Sir, I would like to ask several questions. Is there a line, a demarcation, where self-interest ends and where a state which is not self-interest begins? We all have self-interest; it is in knowledge, in language, in science, in every part of our life. In every way of our life there is self-interest, and that has created havoc. And how far does it extend? And where do we draw the line and say: here it is necessary, there it is not necessary at all? - in daily life; not in science, in mathematics, in knowledge. I am talking factually, not theoretically.
First Participant (P1: This question is very difficult to answer if you lay down certain conditions, like the difficulties we meet with in society; but if you do not lay down conditions, then I shall try to answer.
K: All right, I remove the conditions. Not remove; life is this. I am not laying down the condition, I am not laying down the law, the way you should think, but life shows me that in every work in every part of the world self-interest is dominant. We play with religion, we play with K as a plaything, we play with all kinds of things, but the thread of self-interest is very, very strong, and I ask myself, where does it begin, and, is there an end to it. Where does it start, where does it end, or is there no end at all? God is my self-interest, so are ceremonies, scholarship, science. The man in the corner who sells tobacco there, is full of self-interest. P1: There is some book learning that underlies my answer, but I will try to answer from my experiences as an individual human being.
K: Yes, as a human being - even from your books, from your studies, you must have, they must all have, asked this question in different ways.
P1: When I try to understand myself, look at myself as I am, factually, then I put myself into certain categories. When I try to discover myself in action, in my relationship to other people, then I find an element of self-interest, and I can, with some effort, try to be free of this self-interest, and I do unburden myself to a certain extent.
K: But that is also self-interest.
P1: When I try to establish my existence, my being, then my actions become more self-centred, and to the extent to which I unburden myself, the self-interest decreases.
K: No, you are missing my point. I want to make it very, very simple. The more simply we think, the better the action, the better the way of looking at things. From childhood the problems begin - I have to go to school, I have to read and learn, I have to learn mathematics. The whole of life becomes a problem because, basically, I meet life as a problem. In the English language a problem means something thrown at you. Problema comes from Greek; it means something hurled at you and you have to reply to it. So, from childhood, my brain is conditioned to live with problems and solve problems - and those problems can never be solved. I keep this going, problem after problem; all my life becomes a problem, living becomes a problem. And I say, I don't want to live that way, it is wrong to live that way. So I am asking myself, does self-interest create the problem, or can the mind, brain, be free of problems and therefore tackle problems? You see the difference? I don't know if I am making myself clear. It is a fact that I have to go to school, learn, read, and so on. My brain gradually gets conditioned to living with problems, the brain becomes the problem - everything becomes a problem. So I come to you to solve the problem the brain has, which may be linked with self-interest.
P1: Creating or receiving problems and trying to solve them has become a rule of life for us, and this way of doing things nurtures my being.
K: Therefore your being is a problem. But you are missing my point. Your being is the identity with the country, with the literature, with the language, with the gods; you are identified, therefore you have taken root in a place, therefore that becomes the being. There is no separate being apart from that - no spiritual being, god-being - I don't believe in all that; I am entirely sceptical. So I say to myself, why have I, or you, made life, which is meant to be lived like a tree growing beautifully, into this? I can't live that way, I won't live that way. Whether god exists, etc. - I am totally indifferent to all that, I totally discard all that, and I say to myself, I won't live the way you are living; I won't. I will go away to the mountains rather than live that way. You have destroyed living, you have destroyed living by knowledge, by science, by computers - you have destroyed my living. I can retire into the mountains, but that makes no meaning.
P1: Why are you so keen to safeguard what you call living? Suppose I betray it, I break it, what difference does it make?
K: I am not saying I want to live; that is not my point. I say, why do I live this way? I am not safeguarding it by asking this. Why have I to go through all this appalling process? Sex becomes a problem, eating becomes a problem, everything is a problem. And I don't want to have problems, which does not mean that I deny life. I don't want problems, therefore I meet problems. Because my brain won't work in problems, I can meet all problems.
P1: As I understand it, you are saying that problems should not enter, problems should not constrain your being. You don't want to deny life, but you want not to be affected by problems.
K: No, no. You have thoroughly misunderstood me. I am saying, from birth to death life is treated like a problem: school, college, university, then job, marriage, sex, children - one of them is naughty or a genius and I utilize or exploit that boy and keep going all my life. Death then becomes a problem. Then I say, is there a living further, reincarnation and all that? You see what humanity has done? This is life. Why can't my brain be simple enough, free enough to say this is a problem and solve it? That is, the brain is free to solve it, not add another problem to it.
P2: If I may say so, sir, the problem does not come from outside; the problem arises in this brain, which feeds on this problem, which creates this problem. Why doesn't it immediately destroy it at that very instant?
K: Because it has not solved any problem.
P1: Does the brain have that capacity of ending?
K: Yes, but I must distinguish, make clear one point. The brain is the centre of all our nerves, all our sensations, all our reactions, our knowledge, our relationships, quarrels and all that. It is the centre of our consciousness, and that consciousness we treat as mine - my consciousness. I say, it is not mine; it is not personalized as K. And it is not yours because every human being on earth goes through this torture - pain, sorrow, pleasure, sex, fear, anxiety, uncertainty, hoping for something better and so on; that is our consciousness. So that consciousness is not yours; it is human. It is humanity. I am humanity - not all of you plus me. I am humanity.
P3: It seems to me that we know of two kinds of action: one which is thought out by the brain, calculated, and which therefore invariably contains the seed of self-interest, is motivated by self-interest. I don't think the brain is capable of doing anything that does not contain in it the seed of self-interest, because it is the instrument meant for that purpose. But there is also spontaneous action which we experience occasionally, which is born just out of love, not as a product of thinking. And because man does not know what to do with this kind of action, because there is nothing he can do about that kind of action, he has cultivated the other - he has cultivated what his brain can do well, what it can calculate, what it can achieve, and the whole world is therefore filled with such activity, such action. And that has become our life. And the other, which is the vital, is occasional.
K: I am not coming to that for the moment. The mind is different from the brain - totally dissociated - has no relationship whatsoever. Love has no relationship with self-interest. Don't bring in love for the moment. The fact is that love may exist. We may have sympathy, empathy, affection, pity - but that is not love, so I leave that aside. That's all for the moment. Love and self-interest cannot exist together. Problems and love cannot exist together. Therefore problems have no meaning if the other exists. If the other is, problems are not.
P3: I am not sure if they cannot co-exist. They are independent; but I think even a person who has self-interest and who has problems, occasionally acts without the interference of the brain - out of love. So I would not say that the existence of the brain denies love completely. K: Sir, I say it is like having occasionally a bad egg. I want a good egg every day - not occasionally. So I am asking you all, where does self-interest begin and where does it end? Is there an end to self-interest? Or is all action born out of self-interest? Don't tell me, `occasionally; I am not interested in that. Occasionally I look out of the window and that window is very narrow; I am in a prison.
So please follow me for a minute. There is a tremendous order in the universe. A black hole is a part of that order. Wherever man enters he creates disorder. So I say, can I, as a human being who is the rest of humanity, create order in myself first? Order means no self-interest.
P4: Sir, the problem is, it is not easy to deny on the basis of a common consciousness the nucleus that comes to shape itself as the limited self, the acquisitive self, for which all the problems are real, not imaginary. I mean I have disease, I have death - in what way could these be considered as no problems?
K: Are you saying that the self is the problem? Why do we make it a problem? Why do you say the self is the problem? perhaps we make it into a problem and then say, how am I to get out of it? We don't look at the problem. We don't say, the self is the problem, let me understand it, let me look at this jewel without condemning it. The very condemnation is the problem. Do you follow what I mean? Therefore, I won't condemn it, I won't suppress it, I won't deny it, I won't transcend it; but let me first look at it.
P4: Sir, consider a person who has a thorn in his body and is feeling pain. The pain of the thorn is similar to the constraints and problems impinging upon the self.
K: No, sir. If I have a thorn in my foot, I look at it first, I know the pain. I ask myself, why did I tread on it, why wasn't I aware of it? What is wrong with my observation, my eyes? Why didn't I see where I was going? I know if I saw it, I wouldn't touch it. Therefore I didn't see it. When the pain is there, then I act. I didn't see the thing that was in front of my foot. So my observation is at fault. So I say, what happened to my brain which didn't see that? Probably it was thinking of something else. Why was it thinking of something else when I am on the path? So you see, sir?
P5: But in the case of psychological problems, the observer and what is observed are hopelessly entangled.
K: No. We are going off to something else. Let us stick to one problem, one issue. Where does self-interest begin and where does it end, and is there an ending to it at all? And if it ends, what is that state?
P6: May I hazard an answer? Probably, self-interest begins with the self itself and the self comes with the body.
K: I am not sure.
P6: They go together. The idea of `I'-ness and my coming into being, they go together.
K: You say so, but I don't say so.
P6: To my mind the very notion of self begins with the coming into being of this body, and the self and self-interest go together. Self-interest can only end when the self ends. And a part of the self remains so long as the body remains. So, in an ultimate sense, it can only end with death. Short of that, we can only refine self-interest with the gradual perceiving of it, but we cannot wholly deny it so long as the body exists. That is how I see it.
K: I understand. They are discovering in science that when the baby is born and suckling, it feels secure and it begins to learn who are the friends of the mother, who treat her differently, who are against her; it begins to feel all this because the mother feels it. It comes through the mother - who is friendly, who is not friendly. The baby begins to rely on the mother. So there it begins. It felt very safe in the womb, and suddenly, put out in the world it begins to realize that the mother is the only safety. There it begins to be secure. And that's our life. And I question whether there is security at all.
P2: Sir, in the Mexican earthquake, babies were found alive eleven days after being buried completely under the earth and there was no damage to the newborn ones. And the Mexican ambassador was telling me, the child, when it was taken out of that dark place, behaved exactly as it does when it comes out of the womb.
K: It was like being still in the womb.
P3: Sir, the instinct of self-preservation is there in the animal too, but when it evolved into man, he started creating problems. The animal does not create problems. If we believe what the scientists say, that man evolved from the animal, then he has all the instincts which the animal has. The essential difference is that man has in addition the ability to think, and this ability to think has also created all those problems. And what you are asking is, can we use this ability not to create problems but to do something entirely different?
K: Yes, sir that's right.
P7: The brain is the source of all problems. It has created the self and also all the problems. You suggest that the brain can end the problems. Then what is the difference between that brain which has ended and the mind?
P6: You said that the brain is the source of problems and out of the brain comes the ending of problems. With that ending, the brain that remains thinks, perceives, receives intimations. What is the actual difference between that brain and the mind? K: I understand, I understand. Just a minute. See, you are asking a question that involves death. Before I can answer that question I must answer what death is. There is an Italian proverb that says: All the world is going to die, perhaps even I too! Do you see the joke of it? So, what is death? We know what is birth, mother, father, all the rest of it, and the baby is born and goes through this extraordinary tragedy. It is a tragedy; it is not something happy, joyous, free. It is a bigger tragedy than any Shakespeare ever wrote. So I know what is birth. Now, what is death? I am asking this; you tell me.
P1: When we were discussing time the other day, you spoke of a `now' in which was all time, both living and death. The brain, having the capacity to see the flow of living, also has the capacity to reveal that ending which is death. That is the answer.
K: I said, living is attachment, pain, fear, pleasure, anxiety, uncertainty, the whole bag, and death is out there, far away. I keep a careful distance. I have got property, books, jewels; that is my life. I keep it here and death is there. I say, bring the two together, not tomorrow, but now - which means end all this now. Because that's what death is going to say. Death says you can't take anything with you; so invite death - not suicide - invite death and live with it. Death is now, not tomorrow.
P1: There is something lacking in this. I may be able to invite death now and the brain may be still for a time, but the whole thing comes back again; then the problem of life comes back.
K: No, no. I am attached to him, he is a friend of mine, I have lived with him, we walked together, We played together, he is my companion, and I am attached to him. Death says to me, You can't take him with you. So death tells me, Free yourself now, not ten years later. And I say, Quite right, I will be free of him. Though I am still his friend, I am not dependent on him at all. Because, I can't take him with me. What's wrong with that? You are not arguing against that?
P5: Which means, sir, you have to end all gratification...
K: No, I am not saying that. I said, attachment.
P5: All attachment...
K: That's all.
P8: Sir, is it possible to end that so long as the two bodies exist?
K: Oh, yes, sir. Our bodies are not tied together; they are two separate bodies. Psychologically I take him as a friend and get slowly attached to him inwardly. I am not attached to him outwardly because he goes one way and I go another - he drinks, I don't, and so on. But still he is a friend of mine. And death comes and says you can't take him with you. That is a fact. So I say, All right, I will be detached now.
P3: Sir, isn't it that the problem comes not because you get pleasure from your friend or your wife, but because you begin to use that pleasure as a fulfilment for yourself, and therefore you want a continuity of that and you want to possess that person?
K: Yes. Therefore, what is relationship? I won't go into it, we have no time. You see, sir, you are not meeting my point. I asked you where self-interest begins and ends. Is ending more important than anything else? - ending? And what is then that state in which there is no self-interest at all? Is it death? - which means an ending. Death means ending - ending everything. So it says, `Be intelligent, old boy, live together with death.' P3: Which means die but keep the body. The other death is coming anyway.
K: Body? Give it to the birds or throw it into the river. But psychologically, this tremendous structure I have built I can't take with me.
P3: Is it an instinct, sir? Is it an inheritance through the genes?
K: Yes, probably. But animals don't think this way; I have watched several animals.
P3: No, therefore I am not sure if it is an instinct.
K: That's all I am saying. Don't reduce it to an instinct, sir.
P8: What was the joke you were going to tell us?
K: A man dies and meets his friend in heaven. They talk and he says, `If I am dead, why do I feel so awful?'


RAJGHAT 1ST PUBLIC TALK 18TH NOVEMBER 1985

I hope you can all hear.
I wonder why you are all here. If you are asked that question seriously, what would be your answer? Why we are all gathered here on the banks of the Ganga - of course, sacred river - and therefore partially for that reason you are here. And I wonder what other reasons you have to come and listen to this person. Is it merely reputation? Is it merely that you have heard this man talk several times before; therefore you say, let's go and hear him? What is the relationship of what he says to what you do? You understand my question? What is the relationship of what he says and what you do? Are they two separate things? Or, you just listen to what he has to say, and carry on your daily life? You understood our question?
So, we two are going to talk over, together, not some abstract theoretical problem, but rather we are going to talk over together, like two old friends, sitting under these trees, our daily life, which is far more important than some theoretical, very knowledgeable abstract problems. We may come to those much later. So, shall we, as two old friends, talk over our problems? We have got so many problems - how to meditate, which guru to follow, if you are a follower, what kind of practice you should do, what kind of daily activity you should go through; and so on, and also what is our relationship to nature - all the trees, the rivers and the mountains, the plains and the valleys - what is our relationship to nature? To a tree, to a flower, to a bird that passes by, and what is our relationship with each other - not with the speaker - but with each other, your wife, your husband, your children and all the environment, as government, neighbour, community and so on? What is our relationship to all this? Or, are we so isolated, so self-concerned, so intensely interested in our own way of life? Please, I am asking - we are asking all these questions as two friends. The speaker means as 'friends', not as a guru. You have had enough gurus in this country (they are really not worth it). And the speaker has no intention whatsoever to impress you, to tell you what to do, or to help you. Please bear this in mind right through the talks: he has no intention whatsoever to help you. I will tell you why - the reason, the logic of it.
You have had a great many gurus, thousands of them, a great many helpers, Christian helpers, Hindu, Buddhist, every kind of leader, not only politically, but so-called religiously (I do not know what that word means at the moment, we will go into that word) and you have had leaders of major kind and the minor, and where are you at the end of this long evolution of two million years old? Where are you? Where are we - you, and all of us here? We are supposed to have lived on this earth two and a half million years, and during that long revolution and the evolution, we still remain barbarians. We may be cleaner, quicker communication, better hygiene and so on, transportation - but morally, ethically - if I may use that word - spiritually, we are still barbarians. We kill each other not only in a war, but by words, by a gesture. We are very competitive. Am I talking to myself or are we together in this? We are very ambitious. Each is concerned with himself. Self-interest: that is the dominant note in our life: 'self-interest' that is, concerned with one`s own well-being, security, possession, power and so on. Aren't we concerned with ourselves, spiritually, religiously, business and so on, each one right throughout the world, whether Russians, Americans or Europeans, and so on, we are all concerned with ourselves: that means, isolating ourselves from the rest of humanity. That's a fact. We are not exaggerating. We are not saying something that is not true. Wherever you go - the speaker has been all over the world at a certain time and still goes round. Some of you have come a long way, so has the speaker, a very long way, and when you go around the world and see what is happening - increase of armaments, violence, fanaticism, and the great, deep sense of insecurity, uncertainty and the sense of separateness, 'you and I'. Right?
This is the common note of mankind. Please, we are facing facts, not theories, not some kind of distant, theoretical, philosophical statement. We are looking at facts, not my facts opposed to your facts; facts. Every country in the world as you must all know, is gathering armaments - every country, however poor or however rich. Right? Look at your own country - immense poverty, disorder, corruption - you all know that - and gathering of armaments. It used to be a club to kill another, now you can vaporize mankind by millions, with one atom bomb or neutron bomb. We have come from the club, arrow and so on, till we have the atom bomb. And we have progressed, technologically, immensely - revolution is going on, of which we know very little. The technological process is so rapid, overnight is already over - something new! And, ethically we are what we have been for a million years. You understand the contrast? Technologically, like a computer, which will outthink man, it can invent new meditations, new gods, new theories. We were talking the other day with three or four very prominent computer people. The computer can think backwards and forwards which is called 'architecture'. (I am not going into it for the moment). And this fifth or sixth generation of computers is so quick, so extraordinarily capable, it can invent, it can produce, it can change and so on. (I won't go into all that.)
And man, that is, you and I - what is going to happen to our brains? You understand something? If the computer can do almost anything - of course except looking at the new moon, it can do almost anything that human beings can - this is not some theory. It is happening now. So, what's going to happen to you? What's going to happen to us, as human beings? We want entertainment, probably this is part of your idea of entertainment: coming here, sitting, listening, and agreeing or disagreeing, and going back home, carry on your own life. This is part of entertainment, as going to church, temple, mosque or football, cricket in this country. Please, this is not an entertainment. You and the speaker must think together. It's not just to sit quietly and absorb some strange atmosphere, some 'Punyam'. Sorry, it is not like that at all. We are going to, sanely, logically, think together, look at the same thing, together. Not how you look and I look, but together, to observe, not only our daily life, which is far more important than any other - our daily living, every minute of our day. So, first, we are going to, together, think, not just merely listen, agree or disagree, which is very easy. One wishes strongly that we could put aside agreement and disagreement. That is very difficult for most people to do. We are too eager to agree or disagree. Our reactions are so quick. We classify everything, as a religious man, irreligious man, mundane and so on and so on.
If you could, this morning at least, put aside completely, agreement and disagreement, and merely observe together, think together. Will you do it? Put aside altogether your opinion and my opinion, your way of thinking and the other person's way of thinking. Could we do that? Only for an hour. Don't bother. Don't be too long at it, because agreement and disagreement divides people. It's illogical to say, yes, I agree with you or I don't agree with you, which means you are either projecting, holding to your opinion, your judgement, your evaluation, or you disagree, say 'I am sorry, I don't agree with you'. Another form of personal interest and discarding. Could we do that, for this morning, just for fun? Just for an amusement, or entertainment, if you want: to forget our opinions, or judgements, our saying, agreement or disagreement, just have a good, clear brain, not devotional and emotional or romantic, but a brain that thinks clearly - if it is at all possible. A brain that does not get involved in all the complications of theory, opinion, admission, dismission? Could we do that? Probably you have never done it. So, let us proceed.
What is thinking? Every human being in the world, everyone from the most ignorant, most crude, from the very, very small person in a little village to the most highly sophisticated scientist, they have something in common. Haven't you noticed? Thinking. They think. The villager never read anything, never been to a school, college, university, but probably most of you here, are or have been educated. Right? So you think and the villagers think. Right? The man who sits in the Himalayas by himself, he also thinks. So, every human being in the world thinks. Right? And this thinking has been right from the beginning of time.
We must ask the first question - as we are going to ask several questions - what is thinking? What is it that you think about? What is thinking? Right? Would you answer this question first, not from books, right? Not from some Gita or the Upanishads or the Bible or the Koran says. What is thinking? Sir, one may go to a college, school, right up to university and be a bureaucrat, or a chief minister or prime minister, or the lowliest of the villagers, they have all something in common, apart from many other things which we will go into, what is thinking? We live by thinking. Our daily action is based on thinking. Unless we question, solve, and hold to it, find out. If you are a physicist, a labourer, or any kind of human being on this earth, we all think. You may think one way, and another may think another way, but it's still thinking. Yes. So, what is that? Can you think if you have no memory? You cannot think backwards and forwards, what you will do tomorrow, or the next hour, or what you have done yesterday, or this morning. You can think forward and backward. That is called technologically, in the computer world, 'architecture', and the computers can do it. So we must find out together, not the Indian way of thinking or the European way of thinking. I do not know if you follow what the speaker is saying; or the oriental way of thinking which is the Buddhist, the Hindu, the Muslim, the Christian and all the sects. Right?
So, what is thinking? Tell me, please. What is thinking? Why do you think? Are you stumped? No answer? You will discuss with me tomorrow or I believe the day after tomorrow, we are going to have a dialogue together. Unless you really understand the process of thinking, unless you really understand it, our life is always going to be very, very limited. So, we must very deeply, seriously, as a physicist, as a scientist, examines, we must examine very, very, very closely this whole process of thinking, which shapes our life. Man has created god by his thinking. God has not created man. It must be a very, very poor god who created these human beings who are fighting each other perpetually. He must be a rather silly old god. So, what is thinking? And why have we made problems of it? Right? We have problems about thinking. So we also must examine closely, why we have problems. Do you understand? Are we together into this a little bit? At least, following each other, or, have you all gone to sleep?
So, first, why have we problems in life? What is a problem? We have plenty of them: political problems, financial problems, economic problems, the problems of one religion against the other, the problems of - oh! You understand? Haven't you got problems by the thousand? What is a problem and the meaning of that word 'problem'? What does that mean? The meaning. According to the dictionary it means something thrown at you, a challenge, something you have got to look at, face. That's what a problem means. Right? Are we together in this, or am I talking to myself? So first, the word problem means something thrown at you. You can't dodge it, you can't run away from it, you can't suppress it. It is there, like a sore thumb. Why is it, that all our life from the moment we are born till we die, there is a problem - about death, about fear, about a hundred things? Right? Are you asking this question, or am I merely asking it for you? You don't seem to react to all this. From the moment you are born, after a while, after several years, you go to school. There you have to read, write. That becomes a problem to the child. And later on you have to learn mathematics, and that becomes a problem. And the mother says, 'Don't do this, don't do that', that becomes a problem. Right? So, from childhood we are bred in problems. Right? Am I saying something strange? You all look so damn serious! I am sorry to use that word, but you do look very serious, probably only this morning. So, from childhood, we have cultivated a million problems. Our brain is conditioned in problems. It is never free from problems. As you grow, become adolescent, sex, how to earn money, what to do, to follow society or not, revolt or not, and at the end you yield to society, to environment. So, all this becomes a problem.
Every politician in the world solves one problem and thereby creates another problem. Haven't you noticed all this? So, the human brain, what is inside the skull, itself has a problem. Do you understand? So, can the brain ever be free of problems, to solve problems? Do you understand my question? If the brain is not free of problems, then how can it solve any problem? Do you understand? This is logical. Right? So, the brain, your brain, that which is in the skull, which carries memory, (I am not going into details), which has acquired tremendous knowledge, that brain has been nurtured, educated, to have problems. So, we are asking now: can the brain, your brain, can it ever be free of problems first, and then it can solve problems. It's logical. Right? So, can you be free of problems first? Or is that impossible? You understand my question? Our brain is conditioned as Hindu and the various divisions in Hinduism. We are - the brain is conditioned as a Buddhist, as a monk, the brain is conditioned in various narrow religions, the brain is conditioned by specialization. Oh Lord! Aren't you interested in all this? I am asking myself, looking at you - aren't you interested in all this? Or is it the habit of going to a meeting and listening, and saying, yes, quite right, quite right. You are a funny people, all right.
So, let us begin. Our brain is conditioned by the environment in which we live, by your education, by your religion, by your poverty or richness, you have taken vows as monks - don't know why, but you have taken them - and it becomes a torture, a problem. So our brain is extraordinarily conditioned, as a business man, as a house-keeper, and so on, and from that narrow point of view, we look at the world. So, we have to go into this question, of not only having problems, but also, what is thinking?
Why do you think at all? Is there a different way of action? Is there a different manner of approach to life, to the daily living, that does not require thinking at all? Oh, you don't know all this. So, first we have to look very closely, together - not I am explaining and you accept, that would be silly - but together find out for ourselves and then act, not say, yes, quite right. Act. We are going to go into that. What is thinking? Don't you think? Otherwise you would not be here. You made arrangements to come here at a certain time and you have also made arrangements to go back. That is thinking. Thinking philosophically - philosophy means the love of truth, the love of life, not passing some exam in a university. So, let us find out together what is thinking. If you had no memory of yesterday or what will happen tomorrow - no memory at all, of any kind, will you think? You understand? Oh, come on sirs - would you think and act thereby if you had no memory? Of course not. What are you hesitating about? You can't think if you have no memory. So what is memory? Now you are stumped.
What is memory? You did something yesterday and what you did is registered in the brain, which becomes a memory, and according to the memory you think and act. Right? So, what is memory? How does it come about? You remember somebody flattering you, you remember somebody hurting you, saying ugly things about you, or flattering you because you have written a book, so, you remember - memory. That is, the memory is the outcome of knowledge. Right? Oh, Lord! That is, you insulted me; it is registered in the brain as a memory. That insult or flattery or whatever it is, is registered which becomes the memory. That is, the knowledge of that incident becomes memory. I have an accident to a car, that accident is registered in the brain, in the brain cells, and then it says, yes that is memory, I had an accident and I must drive carefully. Right? So, out of knowledge comes memory. Right? Clear? From memory, thought.
Now, what is knowledge? This is rather difficult. We all accumulate knowledge, the great scholars, great professors, scientists, acquire tremendous knowledge. Do you understand? What is knowledge? How does it come about you have knowledge? Haven't you thought about all this, looked at all this? Knowledge comes when there is experience. Right? You have an accident in a car, that becomes the act, the accident, that becomes an experience. Right? Right? From that experience you have knowledge and from that knowledge you have memory; from memory, you have thought. Right? Be careful. Don't agree yet or disagree. I am going to pull the rug from under your feet. So, what is experience, which is, that incident, right, or accident in a car, which is registered in the brain as knowledge? Right? And so on - knowledge, experience - knowledge - memory - thought. Clear? This is logical. Not my way of looking at it or your way of looking at it. So, all experience, whether it is god's experience or your experience, is limited. Yes? Right? Would you agree, would you see that? All experience! Because, you look at it, the scientists are adding every day more and more and more. Right? That which is added to, is always limited. Don't agree. Look at it, look at it. I know little, and I must know more, you are adding! Right? That which you add to, must be limited. Oh Lord! Right?
Q: Right.
K: So, experience is always limited. Your experience of god - I don't know what that means, but it doesn't matter - your experience of something is always limited; there is something more to be added. So, experience is limited, knowledge is limited - for ever, not just future knowledge, it is always limited. Therefore, memory is limited and so thought is limited. Right? Thought is limited. And where there is limitation, there is division. Right? As the Sikh, the Hindu, the Buddhist, the Muslim, the Christian, the Democratic party, Republican party, Communist. You understand? They are all based on thought. Therefore all governments are limited. All your activity is limited, whether you think most abstractly or try to be very noble, it is still thinking. Right? So, from that limited quality of thinking - and thinking is always limited - our actions are limited. Right?
Now, from that you begin to enquire very carefully: can thought have its right place and have no other place at all? You understand my question? No, no. Don't go to sleep, please. I need thought to come here. I have to get up at a certain time and all the rest of it. You have too. You have to sit there. So, is there an action which is free of limitation? You think it out. Think it out, look at it carefully. That is, thinking being limited, we have reduced the whole universe into a very small affair. You understand? We have made our life into such a small affair. I think, I must be this, I mustn't be that, I must have power, I must not! You follow? We have reduced the enormous quality of life into a very small petty little affair. Right? So, is it possible to be free of thought? That is, I must think to come here. If I am a bureaucrat, I must think in terms of bureaucracy. If I go to the factory and turn the screw, I must have certain knowledge. Why should I have knowledge about myself? You understand my question? The higher self, lower self and all that stuff? Why should I have knowledge about it? It is very simple. I am self-interested. I am only concerned with myself actually. We may pretend to have brotherhood, or may talk about peace, we may do every kind of verbal explaining in many words, but we are always self-centred. Right? So, from that arises the question: can the self-centredness, which is essentially deep selfishness, can there be a change at all? You understand? Can we be utterly selfless? Go on, sir.
So, we have to enquire: what is the self? Right, sirs? What are you, apart from your name and profession and your vows and following some guru or leader, what are you? Tell me. Apart from your profession, apart from your name - or put it the other way round: are you your name; are you your profession? Or, are you part of the community, or are you part of the tradition? The Hindu, that is a tradition, a name! So, what are you? Don't repeat what the Gita says, the Upanishads say, or somebody else says. That's futile. Actually, what are you? God! Won't you try to know it? Is this the first time this question is being put to you? What am I? Aren't you fear? Aren't you your name? Aren't you your body? Aren't you what you think you are? The image you have built about yourself - aren't you all that? Aren't you your anger, or do you say 'Anger is separate from me'? Come on, sirs. Aren't you your fears, your ambitions, your greed, your competition, your uncertainty, your confusion, your pain, your sorrow? Aren't you all that? Aren't you the guru that you follow, and all the kind of stuff you put around your neck? So, when you identify yourself with that, that is, your fear, your pleasure, your pain, your sorrow, your affection, your rudeness - all that, aren't you all that? Or are you something high up, super-self, super-consciousness? If you say you are super-consciousness, higher self, that is also part of thinking; therefore what you call the higher self is still very small. So, what am I? Don't go to sleep sir! What's the time, sir?
Q: Nine thirty five.
K: We have talked for nearly an hour.
Q: Yes sir. Yes sir.
K: Good. God! I don't know whether it's worthwhile.
I am saying, you are a bundle of all that. Right? Put together by thought, I am a Hindu, I am a Brahman, I am not a Brahman, or anti-Brahman, and I want to be prime minister, I want to have a bigger position, I want power, position. Right? Don't say, no. You want all those. You want to be nearer to god, or your guru, and therefore, what he says, you follow, and you are uncertain, confused, lonely, in sorrow, in pain, anxiety. Right? You are all that. Whatever you think, you are. Right? You may invent all kinds of stuff, but that invention too is what you are. Right?
So another very, very complicated question I won't go into now, because it is nearly time: who has put all this together? Putting it all together is called me, myself, my ego, my personality, my higher self, my god, you know, atman, I invent all this kind of stuff. Who has put this together? You understand my question? Or is there only one structure? You understand? We have separated all this. One day I am quite certain, second day I am uncertain, third day - I mean third day, it's a long interval - I want, I aspire to be very noble, fifth day I say, I must be fearless and so on. Right? Moving from day to day. What kind of human beings we are! I am a Hindu, Buddhist, and all the rest of it! Who has divided all this? You understand my question? Who has said, 'I am a Hindu', or 'I am a Muslim'? Is it merely propaganda? Division between countries - who created this division? Oh come on, sirs.
Q: Socrates.
K: Socrates?
Q: Thought.
K: Thought: Are you sure? Or is it the desire, the longing to be identified, to be safe?
Q: These are also thoughts.
K: Would you listen before you put that? Of course, thought, but there is something else in it. I am asking you most respectfully, who has created this division? It is thought, of course, but behind that thought there is something else. I am a Russian, or a Muslim and I hold on to that. Right? For the rest of my life I am a Muslim, or a Catholic, or a Hindu, or whatever it is. Who is doing all this, apart from the thought? What is the desire, what is the urge, what is the movement behind it?
Q: To become.
Q: That's right.
K: To become; what do you mean, to become what?
Q: Different from what I am sir.
Q: It's security.
K: That's it. Security. I want to be secure, that is why I follow a guru. I want to be secure in my relationship with you, with my wife: she is mine. Right? Secure. Right, sirs? Secure, protected, safe, some place I must have. At home - it is rather difficult in a factory or in a bureaucratic structure. The desire, the urge, the response, the reaction is 'safety', 'I must be secure'. Right? K, so and so name, B.A. You are a crazy crowd. Or an MP, Member of Parliament! Politics matter very much here, in this country. So, it is a form of security. We all want security, but we never question, is there security at all? Is there anywhere I can say I am safe? You distrust your wife, your wife distrusts you. You distrust your boss, because you want his place. It is all common sense You like to be gurus - for god's sake! So, each human being in this world - you may laugh at it now - each human being in the world wants to have a place where he can be safe, secure, where there is no competition, where he is not pushed around, where he is not harassed. Don't you want all that? If you are honest, for a change, don't you want all that? Yes, but you never ask: is there security at all? We want something - it may be illusory. I want god, but we have created god. So, you want security, and you also must ask: is there security at all? If you want security, you must also ask the other question. You can't say, I want security and hold on. Is there security at all?
Then, the question arises: why do you want security? Is there security in your thinking? Is there security in relationship? Not with me, with your wife, your children. Is there security in your job? You may be a professor, carefully protected once you become a professor, but they are hapless. You want to become Vice Chancellor? You know the game. So, where is there security? Or there may be no security at all. Just think about it, sir! See the beauty of that! having no desire for security, having no urge, no feeling of any kind, in which there is security in your vows, in your offices, in your factory, in your parliament and so on. Is there security? Life may not have security. Life is meant to be lived. Not create problems and then try to solve them, not to have sorrow, pain. It is meant to be lived, and it will die. That is one of our fears, to die. Right? We will go into all that.
So, for this morning, have we learnt from each other - not helped each other - have we learnt? Have we heard at all what the speaker is talking about? Heard with the ear? Have you seen the facts of the world, which is you, the world is you, have you seen the facts of all that? Or are they all ideas? There is a difference between fact and idea. The idea is never the fact. The microphone, this thing in front of the speaker, the word microphone is not the thing. Right? The word is not the thing, but we have made the word the thing. You understand what I am saying? So, the 'Hindu' is not you. The word is not you. You are the fact, not the word. I wonder if you see all that. So, can we see the word and see that the word is not the thing? The word 'god' is not god. The word is different totally from reality. Right?
So, we are most respectfully asking: what have you learnt this morning, actually learnt, so that you act? Not say, yes, quite right, quite right and go home and carry on. So unless we act, the world is in great chaos - I don't know if you realize it. There is great trouble in the world, great misery. And the world is you, because you are in misery, you are confused, you are all this, therefore you are creating the world around you. You understand what I am saying? If you don't alter, the world cannot alter, change. In the world, everywhere you go, every human being in the world goes through the same phenomenon, as you are going through: uncertain, unhappy, fearful, insecure, wanting security, trying to control, trying to say 'that guru is better than my guru' and so on, and so on, creating wars. You understand sirs? The speaker is not an optimist or a pessimist; we are presenting the facts, not newspaper facts. We are talking about facts of our life, not the life of a guru or the emporer or somebody other. We are talking together about your life. Your life is like the rest of the world.They are terribly unhappy, uncertain, miserable, unemployed by the millions. Poverty, hunger, sorrow, pain just like you - you are not different from them. You may call yourself Hindu or Muslims or Christains or what you like but consciously, inwardly you are like rest of the world. You may be dark brown and they may be light brown, different government but every human being shares this terrible world. We have made the world. Do you understand? Not Lenin or Marx, we have made the world. We are society. If you want society to be something different you have to start, you have to bring order to your house. The house is you. Alright sirs?


THE FUTURE IS NOW CHAPTER 4 18TH NOVEMBER 1985 1ST PUBLIC TALK IN VARANASI

I WONDER WHY you are all here. Why have we all gathered here on the banks of the Ganga? If one asked that question seriously, what would be your answer? Is it merely that you have heard this man talk several times before, therefore you say, let's go and hear him? What is the relationship of what he says to what you do? Are they two separate things? - you just listen to what he has to say and carry on with your daily life? Have you understood our question?
We two, like two old friends sitting under a tree, are going to talk over together not some abstract, theoretical problems, but our daily life which is far more important. We have got so many problems: how to meditate, which guru to follow - if you are a follower - what kind of practice you should do, what kind of daily activity you should go through, and so on. And also, what is our relationship to nature - to all the trees, the rivers, the mountains, the plains and the valleys? What is our relationship to a flower, to a bird that passes by? And, what is our relationship with each other - not with the speaker but with each other - with your wife, with your husband, with your children, with the environment, with your neighbour, your community, the government, and so on? What is our relationship to all this? Or are we just isolated, self-concerned, intensely interested in our own way of life?
We are asking all these questions as true friends, not as a guru. The speaker has no intention whatsoever to impress you, to tell you what to do or to help you. Please bear this in mind right through the talks. He has no intention whatsoever to help you. I will tell you why, the reason, the logic of it. You have had a great many gurus, thousands of them, a great many helpers - Christian, Hindu, Buddhist, every kind of leader - not only political, but so-called religious. You have had leaders of the major kind and the minor. And where are you at the end of this long evolution?
We are supposed to have lived on this earth for a million years, and during that long evolution we have remained barbarians. We may be cleaner, quicker at communication, have better hygiene, transportation and so on, but morally, ethically and - if I may use that word - spiritually, we are still barbarians. We kill each other not only in war, but also by words, by gestures. We are very competitive. We are very ambitious. Each is concerned with himself. Self-interest is the dominant note in our life - concern with our own well-being, security, possessions, power, and so on. Aren't we concerned with ourselves - spiritually, religiously, in business? Right through the world we are all concerned with ourselves. That means isolating ourselves from the rest of humanity. That is a fact; we are not exaggerating. We are not saying something that is not true.
Wherever you go - the speaker has been all over the world and still goes round - what is happening? Increase in armaments, violence, fanaticism and the great, deep sense of insecurity, uncertainty and separateness - you and I - is a common note of mankind. Please, we are facing facts, not theories, not some kind of distant theoretical, philosophical statements. We are looking at facts. Not my facts as opposed to your facts but facts. Every country in the world, as you must all know, is gathering armaments - every country, however poor, however rich. Right? Look at your own country - the immense poverty, disorder, corruption, you all know that, and the gathering of armaments. It used to be a club to kill another, now you can vaporize mankind by the million with one atom bomb or neutron bomb. An immense revolution is going on, of which we know very little. The technological process is so rapid, that overnight there is something new. But ethically we are what we have been for a million years. You understand the contrast? Technologically we have the computer which will out-think man, which can invent new meditations, new gods, new theories. And man - that is, you and I - what is going to happen to our brains? The computer can do almost anything that human beings can, except, of course, have sex or look at the new moon. This is not some theory; it is happening now. So, what is going to happen to us as human beings?
We want entertainment. Probably this is part of your idea of entertainment, coming here, sitting listening and agreeing or disagreeing, and going back home to carry on with your life; it's a part of entertainment, as going to church, the temple, the mosque, or football or cricket in this country. Please, this is not an entertainment. You and I, the speaker, must think together, not just sit quietly and absorb some strange atmosphere, some punya; sorry, it is not like that at all.
We are going to think together sanely, logically, look at the same thing together. Not how you look and I look, but together observe our daily life, which is far more important than anything else - observe it every minute of our day. So first we are going to think together, not merely listen, agree or disagree, which is very easy. One wishes strongly that you could put aside agreement and disagreement! That is very difficult for most people who are too eager to agree or disagree. Our reactions are so quick, we classify everything - religious man, irreligious man, mundane, and so on. So if you could, this morning at least, put aside completely agreement and disagreement and merely observe together, think together. Will you do it? - Put aside altogether your opinion and my opinion, your way of thinking and the other person's way of thinking and merely observe together, think together.
Agreement and disagreement divide people. It is illogical to say, `Yes, I agree with you' or, `I do not agree with you', because you are either projecting, holding on to your opinion, your judgement, your evaluation, or discarding what is said. So could we this morning,just for amusement, for entertainment if you like, forget our opinions, our judgements, our agreements or disagreements and have a good clear brain - not devotional or emotional or romantic, but a brain that does not get involved in all the complications of theory, opinion, admission and dissension. Could we do that?
So let us proceed. What is thinking? Every human being in the world, everyone from the most ignorant, most crude, from the very, very small person in a little village to the most highly sophisticated scientist, has something in common - thinking. We all think - the villager who has never read anything, never been to a school, college or university, and most of you here who have been educated. The man who sits in the Himalayas by himself, he also thinks. And this thinking has been going on right from the beginning. So you must first ask the question: what is thinking? What is it that you think about? Will you answer that question first - not from books, not from the Gita or the Upanishads or the Bible or the Koran.
What is thinking? We live by thinking. Our daily action is based on thinking. You may think one way, and another may think another way, but it is still thinking. So, what is it? Can you think if you have no memory? Can you think backwards and forward, - what you will do tomorrow or the next hour, or what you have done yesterday or this morning? - which in the technological world of the computer is called architecture. So we must find out, together, not the Indian way of thinking or the European way of thinking, or the particular way of thinking of the Buddhist, the Hindu, the Muslim, the Christian or any other sect, but what is thinking. Unless we really understand the process of thinking, our life is always going to be very, very limited. So, we must very deeply, seriously, examine this whole process of thinking which shapes our life. Man has created god by his thinking; god has not created man. It must be a very poor god who created these human beings who are fighting each other perpetually. So, what is thinking and why have we made problems of it?
Why do we have problems in our life? We have plenty of them - political problems, financial problems, economic problems, the problems of one religion against another, problems by the thousands. What is a problem and what is the meaning of the word problem? According to the dictionary, it means something thrown at you, a challenge, something you've got to look at, face. You can't dodge it, you can't run away from it, you can't suppress it; it's there like a sore thumb. Why is it that all our life, from the moment we are born till we die, we have problems - about death, about fear, about a hundred things? Are you asking this question, or am I asking it for you? From the moment you are born you have problems. You go to school - there, you have to read, write, and that becomes a problem to the child. A little later he has to learn mathematics, and that becomes a problem. And the mother says, `Do this, and don't do that,' and that becomes a problem. So from childhood we are bred in problems, our brain is conditioned in problems; it's never free from problems. As you grow, become adolescent, have sex, learn how to earn money, whether to follow society or not - all this becomes a problem. And in the end you yield to society, to the environment. Every politician in the world solves one problem and thereby creates other problems. Haven't you noticed all this? The human brain - what is inside this skull - itself has problems. So can the brain ever be free of problems to solve problems? Do you understand my question? If the brain is not free of problems, then how can it solve any problem? This is logical. Right? So, your brain, which carries memories, which has acquired tremendous industrial knowledge, has been nurtured, educated, to have problems. We are asking now if that brain can be free of problems first, so that it can then solve problems. Can you be free of problems first? Or is that impossible? Our brain is conditioned in the various narrow religions; it is conditioned by specialization, by the environment in which we live, by our education, by poverty or richness, by the vows you have taken as monks. (I do not know why, but you have taken them and it becomes a torture, a problem.) So our brains are extraordinarily conditioned as businessman, housekeeper, and so on. And from that narrow point of view we look at the world.
So we have to go into this question not only of having problems but also of what is thinking. Why do we think at all? Is there a different way of action? Is there a different manner of approaching life, of daily living, that doesn't require thinking at all? First, we'll have to look very closely, together; find out for ourselves, and then act. So, we are going to go into that. What is thinking? If you didn't think, you would not be here. You have made arrangements to come here at a certain time, and you have also made arrangements to go back. That is thinking. What is thinking philosophically? Philosophy means the love of truth, the love of life - not passing some examination at a university. So let us find out, together, what is thinking.
If you had no memory of yesterday, no memory at all of any kind, would you think? Of course not - you can't think if you have no memory, right? So what is memory? You did something yesterday, and that is registered in the brain, and according to that memory you think and act. You remember somebody flattering you, remember somebody hurting you, saying ugly things about you. That is, memory is the outcome of knowledge. Now, what is knowledge? This is rather difficult. We all accumulate knowledge; the great scholars, the great professors, scientists, acquire tremendous knowledge. So what is knowledge? How does it come about? Knowledge comes when there is experience. You are in an accident in a car - that becomes an experience. From that experience you have knowledge. And from that knowledge you have memory. From memory you have thought. Right? So, what is experience? It is that incident, the accident in a car, which is registered in the brain as knowledge. Experience, knowledge, memory, thought: this is logical - not my way of looking at it or your way of looking at it.
So, all experience, whether it is god's experience or your experience, is limited. The scientists are adding to it more and more every day, and that which is added to is always limited, right? I know little, and I must know more - you are adding. Your experience of something is always limited as there's something more to be added. So experience is limited, knowledge is limited - for ever. Therefore, memory is limited, and so thought is limited, right? And where there is limitation, there is division - as the Sikh, the Hindu, the Buddhist, the Muslim, the Christian, the democrat, the republican, the communist. They're all based on thought, and therefore all the governments are limited, all your activity is limited. Whether you think most abstractly or try to be very noble, it is still thinking, right? So, from that limited quality of thinking, as thinking is always limited, our actions are limited. Now, from that you begin to enquire very carefully: can thought have its right place and have no other place at all? You understand my question? So, is there an action which is free of limitation? That is, thinking being limited, we have reduced the whole universe into a very small affair. We have made our life into such a small affair, like thinking - I must be this, I must not be that, I must have power. You follow? We have reduced the enormous quality of life into a very small, petty little affair.
So, is it possible to be free of thought? Which means, I must think to come here; if I am a bureaucrat, I must think in terms of bureaucracy; if I go to the factory and turn the screw, I must have certain knowledge. Why should I have knowledge about myself? - the higher self, lower self and all that? Why should I have knowledge about that? It's very simple - it's self-interest; I'm only concerned with myself actually. We may pretend to have brotherhood, we may talk about peace, play with words, but we're always self-centred. So, from that arises the question: With this self-centredness, which is essentially deep selfishness, can there be a change at all? Can we be utterly selfless? So we have to enquire: what is the self?
What are you apart from your name and profession, your vows, following some guru? What are you? Or I'll put it another way - are you your name, are you your profession, are you part of the community, part of the tradition? Don't repeat what the Geeta says, what the Upanishads say or somebody says; that's futile. Actually, what are you? Is this the first time this question has been put to you - what are you? Aren't you your fear, aren't you your name, aren't you your body? Aren't you what you think you are, the image you have built about yourself? Aren't you all that? Aren't you your anger? Or is the anger separate from you? Come on, sirs, aren't you your fears, your ambitions, your greed, your competition, your uncertainty, your confusion, your pain, your sorrow - aren't you all that? Aren't you the guru you follow? So, when you identify yourself with that, aren't you all that? Or are you something higher up - superself, superconsciousness? If you say you have super-consciousness, a higher self, that's also part of thinking; therefore, what you call higher thinking, higher self, is still very small. So, what are you? I'm saying, you're a bundle of all that is put together by thought. Whatever you think, you are. You may invent all kinds of stuff, but that invention too is what you are. Right? Putting it all together it is called me, myself, my ego, my personality, my higher self, my god. And I invent all this kind of stuff. Who has put all this together? Or is there only one structure? Who has divided all this? Who has said I'm a Hindu or I'm a Muslim? Is it merely propaganda? Who created the division between countries? Thought? Or is it desire, the longing to be identified, to be safe?
I'm asking you most respectfully, who has created this division? Is it thought? Of course, but behind thought there is something else. Who is doing all this, apart from thought? What is the desire, what is the urge, what is the movement behind it? Security, isn't it? I want to be secure; that's why I follow a guru. I want to be secure in my relationship with you, with my wife - she is my wife, - secure, protected, safe. The desire, the urge, the response, the reaction, is for safety - I must be safe, secure.
We all want security, but we never question: is there security at all? Is there any place where I can say I'm safe? You distrust your wife, your wife distrusts you. You distrust your boss because you want his place. It is all common sense. You may laugh at it now but each human being in the world wants to have a place where he can be safe, secure, where there is no competition, where he is not pushed around, where he is not harassed. Don't you want all that? But you never ask: is there security at all? If you want security, you must also ask the question: Is there security at all?
Then the question arises: Why do you want security? Is there security in your thinking? Is there security in your relationship - with your wife and with your children? Is there security in your job? You may be a professor, carefully protected, but there are higher professors; so you want to become the vice-chancellor. So where is security? There may be no security at all.Just think about it, sir, see the beauty of that - having no desire for security, having no urge, no feeling of any kind in which there is security. In your homes, in your offices, in your factories, in your parliaments and so on, is there security? Life may not have security; life is meant to be lived, not to create problems and then try to solve them. It's meant to be lived, and it will die. That's one of our fears - to die, right?
So, this morning, have we learned from each other - not helped each other - have we learned, have we heard at all what the speaker is talking about? Have you heard with the ear, seen the facts of the world which is you - for the world is you? Or are they all ideas? There is a difference between fact and idea; the idea is never the fact. The word `microphone' is not the microphone, this thing in front of the speaker. But we have made the word the thing. So the Hindu is not you - the word is not you. You are the fact, not the word. So, can we see the word and see that the word is not the thing? The word `god' is not god. The word is different, totally, from the reality.
So, we are asking most respectfully: what have you learned this morning, actually learned, so that you will act, not say yes, quite right, and go home and carry on as before. The world is in great chaos. I don't know if you realize it; there is great trouble in the world, great misery. You are confused, therefore you are creating all this in the world around you. If you don't alter yourself, the world cannot alter, change. Because, in the world, everywhere you go, every human being goes through the same phenomenon as you are going through - uncertain, unhappy, fearful, insecure, wanting security, trying to control, saying that your guru is better than my guru, and so on. You understand, sir?
The speaker is not an optimist or a pessimist. We are presenting you with facts, not newspaper facts. We are talking together about your life, not the life of a guru, or an emperor, or somebody or other. We are talking together about your life. Your life is like that of the rest of the world. Human beings are terribly unhappy, uncertain, miserable, unemployed by the millions, in poverty, hunger, sorrow, pain,just like you; you're not different from them. You may call yourself Hindu or Muslim or Christian or what you like, but consciously, inwardly, you are just like the rest of the world. You may be dark brown, they may be light brown, have a different government, but every human being shares this terrible world. We have made the world - you understand? We are society. If you want society to be something different, you have to start, you have to bring order to your house, the house which is you.


RAJGHAT 2ND PUBLIC TALK 19TH NOVEMBER 1985

May we go on with what we were talking about yesterday morning? As we said, we are taking a long journey together, in a railway, a very long journey, right throughout the world, and that journey began two and a half million years ago. And, during that long interval of time, and distance, we've had a great many experiences. And those experiences are stored in our brain, conscious or deeply unconscious, deep layers of it. And, together, you and the speaker, are going to examine, explore. It's not the speaker alone talks, we're all talking together, only the speaker is putting it into words. And the words have a very significant meaning, not just vocabulary, but the depth of the word, the significance of the word, the meaning of the word. And, as we said yesterday, you and the speaker, are taking the journey together, you can't just go to sleep. You can't just say yes, I agree, or disagree. We went into that. We are not agreeing or disagreeing. We are merely looking out of the window, seeing what extraordinary things man has gone through, what experience, what pain, what sorrow, what unbearable things man has created for himself, and for the world. We are not taking sides, pro and con, please understand this very carefully. We are not taking any side, either left or right or centre. This is not a political meeting, this is not an entertainment, this is a serious gathering. If you want to be entertained, you should go to a cinema, or football, but this is a very serious meeting, as far as the speaker is concerned. He has talked all over the world, unfortunately or fortunately he may have created a reputation, and probably you are coming here because of that reputation, but that's no value at all. So please, together we are going to examine, sitting together in that train, taking an infinitely long journey. We are not trying to impress you. You understand? We are not trying to force you to look at something. We are looking at our daily life, and all the background of a million years, let's keep it to a million years, good enough, and one must listen to all the whispers, hear every movement, see everything as it is, not as you would wish it to be, actually what you see out of the window as the train goes by.
And, you have to keep awake to see everything that you're passing, hear every whisper, hear every sound, the beauty of the hills, the rivers, the stretch of water, and all the beauty around you. Shall we talk about beauty for a while? Would it interest you? Yes - don't say yes, yes, it's a very serious subject, like everything in life. So please, probably you've never asked what is beauty - not the beauty of a boy.
So to listen, not only to our own inward thoughts, feelings, and our opinions and judgments, but also to hear the sound of what other people are saying, not your gurus, that's all rather childish, but what other people are saying, what your wife is saying, what your neighbour is saying, to listen to the sound of that crow, to feel the beauty of the world, the beauty of nature. So, we're going to, for the moment, to enquire into what is beauty. Right? Because you are passing in that train the most wonderful scenery, the hills, the rivers, the great snowclapped mountains, deep valleys, not only things outside of you, but also the inward structure, the nature of your own being, what you think, what you feel, what your desires are. One has to listen to all this, not just say yes, right, wrong, this is what I think, what I shouldn't think. Or just merely follow some tradition, either modern tradition, with the psychology, physicists, doctors, computer experts, and so on, but also to listen, very quietly, without any reaction, to see the beauty of a tree. So we're going together to talk about beauty.
What is beauty? Have you been to museums? In the old middle-ages, or Renaissance, of the great painters, have you seen them, some of you? Probably not. I won't take you around the museum, I'm not a guide. But instead of looking at pictures, paintings, and the statues of the ancient Egyptians, Greeks, and Romans, and the moderns, we are looking, asking, enquiring, demanding to find out, what is beauty? Not the form, not a woman or a man, or a small child that's extraordinarily beautiful, all children are. So, what is beauty? I'm asking the question sir, please answer to yourself first, or you've never thought about it. Not the beauty of a face, but the beauty of a green lawn, of a flower, of the great mountains, with the snow covering them, and the deep valleys, and the still tranquil waters of a river. All that is outside of you. And you say how beautiful that is. What does that word beauty mean? Because it is very important to find that out because we have so little beauty in our daily life. If you go through Benares you know all about it. The filthy streets, the dust, the lorries. And you ask yourself, seeing all this, not the mere tenderness of a leaf, or the tender generosity of human beings, but to enquire very deeply, this word that is used by poets, painters, sculptors, and you are asking yourself now, what is this quality of beauty? Do you want me to answer it, or will you answer it? Go on, sir.
Q: You answer it.
K: Why?
Q: Because we don't know.
K: The gentleman says, you answer it because we don't know. Why? Why don't you know? Why haven't we enquired into this enormous question? You have your own poets, from the ancient people until now. They write about it, they sing about it, they dance, and you say, I don't know what beauty is. What a strange people we are. But, if you ask who is your guru, who is your god, I believe there are 300,000 gods in India, pretty good, in Europe or America there is only one god. With you there are 300,000 more. You can choose any of them to amuse yourself.
So what is beauty? It's the same question sir, put into different words. What are you? What is the nature and the structure of you, apart from the biological factor. What are you? Pass some exams, get a degree, a job, become a physicist, a scientist, a treasurer for a government, what are you? That is very closely related to what is beauty. When you look at a mountain, snowcapped, deep valleys, blue deep hills, what do you feel, what's your real response to all that? Don't you know? Aren't you, for a second, or a few minutes, absolutely shocked by it? The greatness, the immensity, the blue valley, the extraordinary light, and the blue sky against the snowcapped mountains. What happens to you the moment you look at that - the grandeur, the majesty of the mountains, what do you feel? Do you for the moment, or for a few minutes, exist at all? You understand my question? Please don't agree, look at it very closely. At that moment when you look at something grand, immense, majestic, for a second you don't exist, right, you've forgotten your worries, and your wife, and your children, your job, all the messiness of one's life. At that moment you say you are stunned by it, which is, for that second, the grandeur has wiped away all your memory, for a second, then you come back. What happens during that second? Go on sir - what happens when you are not there? That is beauty. You understand? When you are not there. Don't agree sir. Don't shake your head, yes, yes. So, there, the grandeur, the majesty of a mountain, or a lake, or that river early in the morning, making a golden path, for a second you have forgotten everything. That is when the self is not, there is beauty. You understand what I am saying. When you are not, with all your problems and responsibilities, your traditions, and all that rubbish, not your family, then there is beauty. Right? When you are not there, like a child with a toy, as long as the toy is complex and he plays with it, the toy absorbs him, right, takes him over. The moment the toy is broken, he's back to whatever it was he was doing.
And we are like that. We are absorbed by the mountain, it's a toy for us for a second, or for a few minutes, and we go back to our world. And we are saying, without a toy, with nothing to absorb you, take you over, you understand what I'm saying - you know how a child behaves when you give him a toy? Or haven't you watched? The toy becomes to the child extraordinary, he's amused, and he plays with it. For a few minutes or a few hours or a few days the toy takes him over. Right? You understand my English? So the mountain has taken you over. Right? And, can you, without being absorbed by something great, be free of yourself? You understand my question? You don't understand this - you're too clever, that's what's the matter with all of you - too much learning. You're not simple enough - if you are very simple, not in clothes - deeply simple in yourself, you will discover something extraordinary. But you are covered over with a lot of knowledge, experience, and so on.
So let's move. We are going to talk over together many things. We've talked over beauty for a while, not the poet's beauty, not the poem, the literature, the essays, the beautiful novel, or the good thrillers. Probably you don't read thrillers - do you - oh, you are too holy! So let's look at ourselves. We have created the world. You, the speaker, his forefathers, past thousand years of generations and time. Right? So, what is all this about? You understand? You understand what I'm saying? What is all this noise about? Killing each other, maiming each other, dividing my god, your god. Why is this society so ugly, so brutal, so cruel? Yes sir, why? Who has created this monstrous world? I'm not being pessimistic or optimistic, but look at the world, the thing that's going on outside of you. Poor countries buying armaments. Right? Your country buying armaments, and immense poverty, competition. Right? Who has created all this? Will you say god has created it? He must be a messy god. So who has created this society? You are always talking about society. Who created it, who put it together? Lord you people! Haven't you put it together? Not you only, your fathers, your great grandfathers, the past generations of millions of years, they have created this society, through their avarice, envy. Right? Through their competition, they have divided the world: economically, socially, religiously. Right? Face the facts sir, for god's sake. You and the speaker, and his fathers, and fathers, back, back, back, and your fathers, as far as you can go, we have put this society together, we are responsible for it. Right, or do you deny this fact?
So we are responsible for this. Not gods, not some external factors, but we each one of us has created this society. You belong to this group and I belong to another group. You worship one god and I worship another god, you follow one guru, however silly and stupid they are, and I follow another. So we have divided society. Right? And we have divided not only socially, but also religiously. Right? Just look at it sir, for god's sake look at it. Geographically we have divided the world - Europe, America, Russia - we have divided the culture - Western culture and Eastern culture; we have made governments - labour, democratic, republican, communist. You understand sir, how our brain works - divides, divides, divides. Haven't you noticed this factor? And so, out of division comes conflict. Right? You have divided yourself as the good and the bad - I won't go into all that, it's too complex. For god's sake - you probably have never thought about any of these things.
So, we have created this society, so you are this society. You understand? You are the society. So, unless you change radically, you'll never change the society. Communists have tried this, forcing, compelling secretly, viciously, destroying millions, to force man, his psychology, his being, to submit to various forms of compulsion. You must know all of this. This is history - daily newspaper. And so where there is division, there must be conflict. Right? That's law. And we like conflict, apparently, so we live in perpetual conflict.
So we must go back and find out, what is the cause of this, all this. Is it desire, is it fear, is it pleasure, is this the avoidance of all pain, and therefore guilt? You understand all this, or am I going too fast? So let's begin to find out for ourselves what is desire. Right? That's the basis. Desire to have power, desire to achieve, desire to become somebody. Right? We are not against desire, we are not trying to suppress desire, or transcend desire, like the monks, like most of you, transcend, control, suppress, we're not going into that. We must, together, understand, what is desire. Right? What is desire? Are you working as hard as the speaker? Or you just say, well let's listen to that man, it's a nice day, a nice morning. So, we're asking, what is desire? How does it come about, what is it's source? Not how to suppress it, how to control it, or let it go, but the root of it. Aren't you interested in that? Aren't you interested to find out what is the root of it? Do you want me to explain? As usual. Sir, explanation is not the thing. Right? The word is not this - I may call it a microphone, and you will call it microphone, but the word is not that, therefore explanation is not that, the description is not that. When one describes a marvellous tree, the description is not the tree. So we are going to use words to convey to each other, but the words, the description, is not the fact. Right? So, at least one learns that. The word is not the thing. Right? My wife, the word wife, is not the wife. If we can understand that simple fact, you will treat her better.
So what is desire, and why does it dominate us? What is it's place, what is its nature? You understand? What is desire? You understand? All the monks all the world over, suppress desire, or wanting to transcend desire, or desire is identified with certain images, certain symbols, certain rituals. Right? You're all there some of you, the monks and all the rest of it. What is desire? Have you ever asked that question? Or do you yield to desire, whatever the consequences?
So we're going together, together, not wait for me, for the speaker to explain, but together we're going to look at it. Right? We live by sensation, don't we? There's a train going across the bridge: you hear it, you identify it. So we live by sensation - better food, better house, better wife. So sensation is life. Right? Part of life - sex is part of life, it's a sensation, pleasure. And we have a great many pleasures. Right? Pleasure of possession, and so on and so on. To us, sensation becomes extraordinarily important, part of life, right, part of our existence. If you have no sensation, you are dead. Right? All your nerves go, your brain withers, and so on. So we live by sensation. Right? Sensation being touch, feel, sensation; like putting a nail suddenly into your finger, that's sensation, pain you call it. When you see something ugly, how can you smile at it, that is part of sensation; tears, laughter, having humour, it's all part of sensation. Then what happens, we have this sensation. You see a beautiful house - which is it you want, more power, more money? The more; the more is part of sensation. Right? Right sirs? You're so hesitant, aren't you? So, what happens when you have a sensation? When you see something very beautiful, a car, a woman, a man, or a lovely house, what happens? You see the house, there is a sensation, then what takes place? Go slowly, you'll understand it. You see that lovely house, clean, with beautiful gardens, flowers, everything kept beautifully, that's sensation when you see it. Then what takes place? Sensation is natural. Right? It is inevitable, it is part of our life. Then I explain, you'll agree and say quite right, quite right, and go home, do the same thing.
So then, what takes place? You have seen that house, seen the garden, seen the beauty of the landscape, and how the house is built, with style, grace and sense of dignity, then thought comes along, makes an image of that sensation, and then says, I wish I had that house. You follow this - no, you don't. You see that house there - there is sensation. Just wait a minute, wait a minute before I go further. Sensation, then thought comes along and creates out of that sensation the desire to have that house. Right? Or something else. You see some politician riding in a big car, or cyclist ahead, and all the rest of that business, and you say, by Jove, I wish I had some power. That is, you have seen that, sensation, then thought comes and says, I wish I had that power. Right? At that moment desire is born. When sensation is given a shape, a form, then at that second desire is born. Do you understand what I have said? May I repeat it again, do you want it repeated?
Sir, you put a pin in my thumb, that's a sensation of pain. And, every record, every response is part of sensation. Right? Intellectual, theoretical, philosophical - sensation. We live by sensation. Be clear on that. We live by sensations, that is, senses responding, good taste, bad taste, it's bitter, it is sweet, and so on, we live by sensation. And when we see something which we have not got, like a house, like a car, like some, you know, that sensation becomes dominant when thought gives it an image. You understand? When thought comes along and says, I wish I had it. At that moment desire is born. Right? Don't look at me as if I am some crazy nut. You understand the subtlety of it? The depth of it. When thought gives a form, a structure, an image, to sensation, at that second desire is born.
Now the question is, can sensation not be caught by thought, which is also another sensation. You understand sir? Sensation, and give it time for thought to give it shape, that is an interval between sensation and thought giving it a contour. Right? Do it. See what is implied in it when you do it, not say yes, yes I agree with you.
Q: If you put a pin in my hand there is pain.
K: There is pain, then what thought does - no, wait sir, look at it, go slow, don't rush. I have pain in the thumb, in the finger, then, I want that pain to be stopped, so I go to a doctor or whatever I do. Right? Right sir? I want that pain stopped. Are we asleep? Yes. Sir, pain is another form of sensation. Right? Then thought says I must stop it. You don't say, let me look at that pain. Right? Haven't you done all this? If I'm ill, which I've sometimes been, I say, all right, wait until you feel - see what it means, what pain means, what pleasure means. Don't you do that, or is it immediately doctor? What? Immediately a doctor. My god.
Q: The whole response of pain - the pain and a doctor.
K: Yes sir, give an interval. You understand? Not say but I must go to a doctor, too quick. Give it an interval, a time, and you learn a lot from that.
So, I'm saying, when there is time in between sensation and thought, an interval, a long interval, or short interval, you'll understand the nature of desire. In that there is no suppression, no transcending. If you have a car, and when you drive it, not knowing the mechanism of it, the internal combustion of it, the machinery of it, you are always a little nervous that something might go wrong. Right? But if you know, if you have dismantled that car, as the speaker has done, totally dismantled it, don't get nervous, or something or other, when you dismantle it, and put it together very carefully, know all the parts, then you're master of the machinery, of that machine. Right? Then you're not afraid, you can put it together again. You understand? So, if you understand the nature of desire, the way desire begins, then you're not afraid of it, then you know what to do with it.
Q: You give yourself a pain...
K: I've explained sir. Sir let's move to something else.
There's something which you and I, the speaker, should talk over together. We have lived for thousands of years, and we have never understood the nature of fear. Right? What is the source of fear, what is the cause of fear. Right? We apparently have never ended fear, biological fear as well as, certainly much more, psychological fears, inward fears: fear of death, right, fear of not having, not possessing, not being, fear of loneliness. Right? We have so many fears. Don't you know it? Don't you know your fears? No? You're a rummy crowd - not know your own fears. Out of these fears you create gods. Right? Out of these fears you create rituals, spiritual hierarchies, gurus, all the temples of the world are out of fear. Right? And, fear of your wife, fear of your governor, fear of your policeman, you know, we've got thousands of fears. And we're asking, what is fear, not your particular form of fear. You understand, you understand sir? Not my fear and your fear, what is fear? If you understand the machinery of a car, you're not afraid of the car. Right? You know how to run it, when it should be serviced, and looked after and all the rest. So if you know, realize, understand, be with the nature of it, the cause of it, the root of it, then you will transcend fear, the fear is gone. Right? We're going to do that this morning.
We're asking what is fear, what's the cause of it, not how to end it, not how to transcend it, control it, depress it, and run away from it, as you're doing. So what is the cause the source of fear? Think it out, sir, go into it for a minute. Take your fear, your particular fear, or fears, what is the root of it? Security, desire for more, it's all, you understand? So, if you haven't found it, you will ask somebody, like the speaker, what is the cause of it? Will you listen, to it, listen, actually listen, as you listen to your boss, who might throw you out, give you less money, you listen? You listen with all your heart, with your fears, with your apprehension, you might lose your job, therefore please tell me what to do. Will you so listen to what he is saying? Or you say, yes. So I'll explain. May I? But you know how to do your job in an office. Right? So I'll explain. It's rather complex, and you like complexity. But, the explanation is not the thing. Right? The word fear is not fear. Right? The word is not the thing.
What is fear? What is the cause of it? Is the word fear the cause of fear? You understand? The word fear, does that evoke fear in you? Are you sure? So fear is a fact. And the word is not the fact. Right? Don't look puzzled, sir, it's simple, very simple. The word tree, is not the tree. So the explanation is not a means to end fear. So we have to examine then, what is time, because time is fear - tomorrow something might happen, my house might fall down; my wife might turn to another man; my husband has gone off and I'm in sorrow - fear. You understand? Fear of the past, fear of the future, fear of the present, anything might happen. So the past, the future and the present is caught in the wheel of time. Right? Right? Yesterday, today, and tomorrow is time. Right? I have been that, I won't be that, but I am not that now. Right? I have been, I shall be, but I am not. So the whole process is a movement in time. Movement means time. From here to there is a movement, and that means time to come from this place to that place needs time. So movement is time. All movement is time. Right? By the clock - come nearer sir, if you're in the sun sir, you too come and sit, there's plenty of room for god's sake. Don't be nervous, come close - so the past, the present, and the future is a movement which we call time. I was young once, now I'm ninety - this is time.
So what is time? What is time? It took you time to come from Benares to here. It'll take time for you to get back. So, there is time by the clock. Right? There is time to cover a distance, there is time as the past, the present, and the future. Right sir? All this is time. Right? The past shapes the present, right, circumstances and so on. Please, this is very difficult, don't agree or disagree, just listen, find out. The past is now operating. Right? And the future is shaped by the present, modified, circumstances have changed, certain incidents happen, so the past is modified, changed, altered. Right? And the future is what happens now. Right? So all time, the past, the present, and the future, is contained now. Ah, this puzzles you - go slowly, I'm not in a hurry. Sir, this applies to life, not just to theory. You are a Brahmin, oh sorry, you don't like Brahmins here. You were something yesterday, an incident takes place today that changes, modifies slightly, alters the past circumstances, the past, and the future is what you are now. Right? Modified. That's clear, isn't it? Or is this still a puzzle? That is, the past, the present, and the future are now. If there is no mutation now - you understand the word mutation - if there is no mutation now, you'll be exactly the same as you've been before. Right? I think I'm Indian, with all the circus behind it, and I'll be Indian again tomorrow. Right? That's logical, and that being Indian divides me from Muslim. Right? And I'll quarrel with him, not only for his land, increase of population and all the rest of it. So tomorrow is now. I can't go on explaining it to you. You understand this? So what you do now matters, much more than what you will do tomorrow. Right?
So what are you going to do? If tomorrow is now, that's a fact, it's not my theory or your theory, it's a fact: I am greedy now, if I don't do anything about it now, I'll be greedy tomorrow, that's all. Can I stop being greedy today? Right? Will you? No, of course not. So you will be what you have been. This is the pattern of humanity, for millions of years. You don't mind killing, be honest, you don't mind killing. You subscribe to it, you want your country to be strong. Right? Don't be ashamed of it, this is a fact. And so you gather armaments, you may not actually do it, you do it through tax, through buying a stamp, you support. Right? So, if you don't stop being an Indian now, you'll be an Indian tomorrow. So what are you going to do now? Oh you people, stop, you stop there. I'm asking what will you do now?
Q: Stop being an Indian.
K: Will you? You know what the implications are - not the passport, not the paper. Not to be associated with any country, not to be associated with any group, with any religion - they're all phoney anyhow. Is that possible, will you do it? Not you sir. Will you see the importance that if there is no mutation now, today, you'll be exactly the same tomorrow. This is not optimistic or pessimistic, this is a fact. For two and a half million years we have killed people. Right? As Buddhists, as Hindus, as Christians, perhaps Christians have killed more than anybody else. You're not Christian so I can easily say that! I've tackled this question in front of the Christians. So you understand the seriousness of it - don't play with it. If there is no radical mutation now, now, I'll be the same tomorrow.
So time is a factor in fear. Right? I'm afraid of what might happen tomorrow. I am afraid of not passing an exam. Right? A girl or a boy, wanting to pass some examination in order to have a better job, more money, a better chance, better this, says I'm going to work, work, work to pass that exam. I might not - fear comes in, and so on. Fear is a common factor of all mankind - it's not you, of all mankind. So can that fear, you understand, fear, not one branch of it, can the root of fear be totally demolished? That is, to have no fear of any kind. The speaker says it is eminently possible. That it can be done so radically. Either you kill the speaker, or you worship him, which are both the same. You understand? And that's what you're doing now. So, that's one of the factors of our life. And we have lived with fear for a million years, or more and we still carry on. So the speaker is saying, fear can be totally ended. Don't say it illumines one, and all that nonsense. You can end it if you put your brain, your heart into it, completely, not partially. And then you will see for yourself what immense beauty there is in it. A sense of utter freedom. Not freedom of a country, or some government, but the sense of enormity of freedom, greatness of freedom. Right? Will you do it, today, now? From today, seeing the cause of fear, end it. It is time. Time means thought, time is a movement, isn't it? We all agree, and thought is also a movement. Don't be dazzled by all this, it's very simple. Time is movement, thought is movement, so time is thought, and thought is time. Thought is based on knowledge, memory, experience, and so on, and time is also very limited in our life. As long as there is fear, biologically, physically, psychologically, it destroys us.
So, if one may ask, after listening to this fact, not theory, what are you going to do? Time is the factor of fear and thought, so if you don't change now, you won't ever change, ever again. This constant postponement. Right.


THE FUTURE IS NOW CHAPTER 5 19TH NOVEMBER 1985 2ND PUBLIC TALK IN VARANASI

MAY WE GO on with what we were talking about yesterday? As we said, we are taking a long journey together, in a train a very long journey, right throughout the world, and that journey began two and a half million years ago. During that long interval of time and distance, we've had a great many experiences, and those experiences are stored in our brain, either in the conscious or in the unconscious, deeper layers of it. And, together, you and the speaker are going to examine explore. Not that the speaker alone talks - we're talking together. The speaker is putting it into words, and the words have a very significant meaning - not just the vocabulary, but the depth of the word, the significance of the word, the meaning of the word.
As you and the speaker are taking the journey together, you can't just go to sleep. You can't just say, `Yes, I agree' or `I disagree'. We went into that; we are not agreeing or disagreeing. We are merely looking out of the window, seeing what extraordinary things man has gone through, what experience, what pain, what sorrow, what unbearable things man has created for himself and for the world. We are not taking sides, pro and con, left, right or centre - please understand this very carefully.
This is not a political meeting, this is not an entertainment; this is a serious gathering. If you want to be entertained, you should go to a cinema or a football match. This is a very serious meeting as far as the speaker is concerned. He has talked all over the world: unfortunately or fortunately he may have created a reputation, and probably you are coming here because of that reputation, but that has no value at all. So, we are going to examine together, sitting together in that train, taking an infinitely long journey. We are not trying to impress you, we are not trying to force you to look at something.
We are looking at our daily life and all the background of a million years. One must listen to all the whispers, hear every moment, see everything as it is - not as you would wish it to be but actually what you see out of the window of the train as it goes along - the hills, the rivers, the stretch of water and all the beauty around you. Shall we talk about beauty for a while? Would it interest you? It's a very serious subject, like everything in life. Probably you have never asked what beauty is. For the moment we are going to enquire into what it is because you are passing in that train the most wonderful scenery - the hills, the rivers, the great snowclad mountains, deep valleys, and not only things outside you, but also the inward structure and nature of your own being - what you think, what you feel, what your desires are. One has to listen to all this - not only to our own inward thoughts, feelings, and our opinions and judgements, but also to the sound of what other people are saying - what your wife is saying, what your neighbour is saying; listen to the sound of that crow, feel the beauty of the world, the beauty of nature. Not just say yes, right, wrong, this is what I think, this is what I should not think, or merely follow some tradition, but very quietly, without any reaction, see the beauty of a tree.
So together, we're going to talk about beauty. What is beauty? Have you been to museums, some of you? Probably not. I won't take you around the museums; I am not a guide. But instead of looking at the pictures, and statues of the ancient Greeks, ancient Egyptians, Romans and the moderns, we are looking, asking, inquiring, demanding to find out what is beauty. Not the form, not a woman or a man or small child that is extraordinarily beautiful - all children are - but what is beauty? I'm asking the question, sir. Please answer it to yourself first, or have you never thought about it? Not the beauty of a face, but the beauty of a green lawn, of a flower, of the great mountains with the snow covering them, and the deep valleys, and the still tranquil waters of a river. All that is outside you and you say, `How beautiful that is!' What does that word `beauty' mean? It's very important to find that out, because we have so little beauty in our daily life. If you go through Benares you will know all about it - the filthy streets, the dust, the dirt. And seeing all this, as also the tenderness of a leaf or the tender generosity of human beings, you enquire deeply about this word that is used by poets, painters and sculptors, as you are asking yourself now. What is this quality of beauty? Do you want me to answer it or will you answer it? The gentleman says, you answer it because we don't know. Why? Why don't you know? Why haven't we enquired into this enormous question? You have your own poets, from the ancient people to now. They write about it, they sing about it, they dance, and you say you don't know what beauty is. What a strange people you are!
So, what is beauty? The same question put in different words is what are you? What is the nature and structure of you, apart from the biological factor? That is very closely related to what is beauty. When you look at a mountain, snowcapped, deep valleys, blue, deep hills, what do you feel, what's your real response to all that? Aren't you, for a second or for a few minutes, absolutely shocked by it, by the greatness, the immensity of the green valley, the extraordinary light and the blue sky against the snowclad mountains? What happens to you at that moment when you look at that - the grandeur, the majesty of those mountains? What do you feel? Do you, for the moment, or for a few minutes, exist at all? You understand my question? Please don't agree; look at it very closely. At that moment when you look at something grand, immense, majestic, for a second you don't exist - you've forgotten your worries, your wife and your children, your job, all the messiness of your life. At that moment you are stunned by it. For that second, the grandeur has wiped out all your memory, just for a second, and then you come back. What happens during that second when you are not there?
That is beauty - you understand? - when you are not there. With the grandeur, the majesty of a mountain or a lake, or that river early in the morning making a golden path, for a second you've forgotten everything. That is, when the self is not, there is beauty. Where you are not, with all your problems and responsibilities, your traditions and all that rubbish, then there is beauty. Like a child with a toy, as long as the toy is complex and he plays with it, the toy absorbs him, takes him over. The moment the toy is broken, he's back to whatever it was he was doing. We are also like that. We are absorbed by the mountain; it's a toy for us for a second, or for a few minutes; then we go back to our world. And we are saying, without a toy, without being absorbed by something greater, can you be free of yourself? You understand my question? You don't understand this; you're too clever; you are covered with a lot of knowledge, experience, and so on. That's what's the matter with all of you - too much learning. You're not simple enough. If you are very simple, deeply simple in yourself, you will discover something extraordinary.
We have talked over beauty for a while. Now let us look at ourselves. We have created the world - you, the speaker, his forefathers, the past generations. What is it all about? - killing each other, maiming each other, dividing: my god, your god. Why is this society so ugly, so brutal, so cruel? Who has created this monstrous world? I am not being pessimistic or optimistic, but look at the world, the things that are going on outside of you: poor countries buying armaments, your country buying armaments, and immense poverty, competition - who has created all this? Will you say god has created it? He must be a messy god. So who created this society, who put it together? Haven't you put it together? Not only you, but your father, your great-grandfather, the past generations of a million years - they have created this society through their avarice, envy, competition. They have divided the world economically, socially, religiously. Face the facts, sir. We have put this society together, we are responsible for it - not god, not some external factors, but each one of us has created this society. You belong to this group and I belong to another group; you worship one god and I worship another god: you follow one guru and I follow another. So we have divided society, and we have divided it not only socially, but also religiously. Geographically we have divided the world - Europe, America, Russia; we have divided culture - western culture and eastern culture; we have divisions in government - socialist, democratic, republican, communist, and so on. You understand, sir, how our brain works? It divides, divides, divides. Haven't you noticed this fact? And out of this division comes conflict.
So you have created this society; you are this society. So, unless you change radically, you'll never change it. The communists have tried to change it, forcing man, secretly, viciously, to submit to various forms of compulsion. You must know all this: this is history. So where there is division, there must be conflict; that's the law. And apparently we like conflict, we live in perpetual conflict. So we must go back and find out what is the cause of all this. Is it desire? Is it fear? Is it pleasure? Is it the avoidance of all pain and therefore guilt? Let us begin to find out for ourselves what is desire. That is the basis - desire to have power, desire to achieve, desire to become somebody. We are not against desire, we are not trying to become somebody. We are not against desire, we are not trying to suppress desire or transcend desire, like the monks. We must, together, understand what is desire.
Are you interested to find out what is the root of desire? Do you want me to explain? But explanation is not the thing, the description is not that. When one describes a marvellous tree, the description is not the tree. We use words to convey something to each other, but the words, the descriptions, are not the fact. The word `wife' is not the wife. If you can understand that simple fact, you will treat her better.
So, what is desire and why does it dominate us? What is its place, what is its nature? Monks the world over suppress desire or want to transcend desire or identify it with certain images, certain symbols, certain rituals. But what is desire? Have you ever asked that question? Or do you yield to desire, whatever the consequences?
We live by sensation, don't we? - better food, better house, better wife. Sensation is a part of life, so is sex - it's a sensation, a pleasure, and we have a great many pleasures, pleasure of possession and so on. Sensation is an extraordinarily important part of our existence. If you have no sensation you are dead, right? All your nerves go, your brain withers. We live by sensation, sensation being touch, feeling, like running a nail suddenly into your finger - that's sensation; you call it pain. Tears, laughter, humour are all part of sensation. You want more power, more money, and `the more' is part of sensation. Every second, every response - intellectual, theoretical, philosophical - is part of sensation. We live by sensation - be clear on that - that is, by the senses responding: good taste, bad taste; it's bitter, it's sweet. Sensation is natural, it is inevitable, it is part of life.
What happens when you have a sensation? When you see something very beautiful - a car, a woman, a man, or a lovely house - what happens? You have seen that lovely house, seen the gardens, seen the beauty of the landscape, and how the house is built, with styled grace and a sense of dignity. Then thought comes along, makes an image of that sensation, and then says, `I wish I had that house.' At that moment desire is born. When sensation is given a shape, a form, then, at that second, desire is born. When I see something I don't have, like a house or a car, then sensation becomes dominant. When thought gives it an image, when thought comes along and says, `I wish I had it', at that moment desire is born. Right? You understand the subtlety of it, the depth of it? When thought gives a form, a structure, an image to sensation, at that second desire is born.
Now the question is, can sensation not be caught by thought, which is also another sensation? You understand, sir? After sensation, take time before thought gives it a shape - have an interval between sensation and thought giving it a shape. Do it, and you'll learn a lot from that. So I'm saying, when there is time in between sensation and thought - an interval, long or short - you'll understand the nature of desire. In that there is no suppression, no transcending. Sir, if you drive a car, not knowing the mechanism of it, you are always a little nervous that something might go wrong. But if you have dismantled that car and put it together very carefully, known all the parts, then you're master of the machinery, then you're not afraid, for you can put it together again. So, if you understand the nature of desire, the way desire begins, then you are not afraid of it, then you know what to do with it.
There's something else which you and the speaker should talk over together. We have lived for thousands of years, and we have never understood the nature of fear. What is the source of fear, what is the cause of fear? We have apparently never ended fear - biological fear as well as psychological fear, inward fear - fear of death, fear of not having, not possessing, fear of loneliness - we have so many fears. Out of these fears you create gods, you create rituals, spiritual hierarchies, gurus, all the temples of the world. And we're asking, what is fear? Not your particular form of fear, not my fear and your fear, but fear? As I said, if you understand the machinery of a car, you're not afraid of it. So if you know, realize, understand the nature of fear, the cause of it, the root of it, then you will transcend fear, and fear is gone. We are going to do that this morning.
We are asking, what is fear, what is the cause of it - not how to end it, not how to transcend it, control it, suppress it, and run away from it, as you're doing, but what is the cause, the source of it? Think it out, sir, go into it for a minute. Take your fear, your particular fear, or fears; what is the root of them? - security? desire for more? If you haven't found it, you ask somebody like the speaker what the cause is. Will you listen?
Will you actually listen? I will explain, but the explanation is not the thing. Does the word `fear' evoke fear in you? Fear is a fact; the word is not the fact. So the explanation is not a means to end fear. We have to examine then what is time, because time is fear: tomorrow something might happen, my house might fall down, my wife might turn to another man, my husband might go off - and I'm in fear. Fear of the past, fear of the future, fear of the present: I have been that, I won't be that, but I am not that now - that whole process is a movement in time. From here to there is a movement, and it needs time. All movement is time.
The past shapes the present. The past is operating now, and the future is shaped by the present - modified. Circumstances change, certain incidents happen, so the past is modified, changed, altered, and the future is what happens now. All time - the past, the present and the future - is contained in the now. This applies to life; it is not just a theory. You were something yesterday; an incident takes place today that changes, modifies, slightly alters the past, and the future is what you are now, modified. That is, the past, the present and the future are now; tomorrow is now. If there is no mutation now, you'll be exactly the same as you've been before. I think I am a Hindu, with all the circus romp behind it, and I'll be a Hindu tomorrow. That is logical. Therefore what you do now matters much more than what you will do tomorrow. So, what are you going to do if tomorrow is now? That is a fact; it is not my theory or your theory, it's a fact. I am greedy now, and if I don't do anything about it now, I'll be greedy tomorrow. Can you stop being greedy today? Will you? No, of course not. So you will be what you have been. This has been the pattern of humanity for millions of years.
You don't mind killing. Be honest. You don't mind killing, you subscribe to it, you want your country to be strong. Right? Don't be ashamed of it - this is a fact. And so you gather armaments. If you don't stop being an Indian now, you'll be an Indian tomorrow. So I'm asking, what will you do now? Stop being an Indian, will you? Do you know what the implications are? - not the passport, not the paper - but not being associated with any religion, any group; they are all phoney anyhow. Is that possible? Will you do it? Do you see that if there is no mutation now, today, you'll be exactly the same tomorrow? This is not being optimistic or pessimistic; this is a fact. Do you understand the seriousness of it? If there is no radical mutation now, I'll be the same tomorrow.
So time is a factor in fear. And fear is a common factor of all mankind. Can that fear - not one branch of it - but the root of fear be totally demolished? - that is, to have no fear of any kind. The speaker says it is eminently possible; that it can be done radically. The speaker is saying that fear can be totally ended. Don't say it is for the illumined one and all that nonsense. You can end it if you put your brain, your heart into it - completely, not partially. And then you will see for yourself what immense beauty there is in it; a sense of utter freedom - not freedom of a country or of some government, but the sense of the enormity of freedom, the greatness of freedom.
Will you do it - today, now? From today, seeing the cause of fear, end it. As long as there is fear - biologically, physically, psychologically - it destroys us. So, if one may ask, after listening to this fact, not theory, what are you going to do? Time is the factor of fear and thought; so if you don't change now, you won't ever change. It is constant postponement.


RAJGHAT 1ST PUBLIC QUESTION & ANSWER MEETING 21TH NOVEMBER, 1985

This is supposed to be a conversation between us. You are going to question me, question the speaker, we are going to have a discussion, a deliberation, take counsel together, weigh together, consider together, to balance things together, it is not one person answering your questions, or queries, but rather together we are going to have a conversation.
Probably you are not used to this, to really talk to somebody openly, frankly. Probably you never do it, even to your wives or husbands, or somebody closely related, you never talk openly, frankly. You put on a mask, pretend. If we could put aside all that this morning and consider what questions we have, what we would like to talk over together, what you are most concerned with, not just some absurd stuff, but rather what you really want to find out. So we are going to have a deliberation. That word means to weigh together, balance, take counsel with each other, to consider with each other. Not the speaker considers and then you agree or disagree, that's rather childish.
So can we, this morning, talk over together as though we were really true friends. Not that I am sitting on a platform because a platform indicates somebody high up, it is there for convenience so we can see each other. So before we begin to discuss, how do you approach a question? Do you understand what I am asking? How do you regard a question, a problem, how do you weigh the problem, how do you come very close to the problem? So we are going to consider together whatever the question is, however silly the question is, or how absurd the question is, we are going to talk about it together. Is that clear? Right? You can't expect the speaker to answer your questions, because in the question itself may be the answer. You understand? Not you put a question to me and then I answer it. That's rather meaningless. But how do you regard a question, what is your approach to the question, how do you consider, weigh, take account of the question? Because in the question itself may be the answer; not question and then wait for an answer.
So whatever question we are going to discuss this morning, let us examine the question first, not wait for an answer. You understand, sirs? Have you understood this? Or it is too mysterious?
I've got a question, a question, I am not going to answer it. Why do you separate life, the living, daily living from your ideas of the spiritual? Why do you divide the two? May I put that question? Right? Why do we separate so-called religious life - all the monks and the robes and all that - and the daily monotonous lonely life; why do we separate them? Please, answer my question.
Q: Because it gives us energy.
K: So we want energy, is that it?
Q: It needs a different kind of energy. The spiritual life and the ordinary, mundane life involve two different kinds of energy.
K: That is, two different kinds of energy, one for the so-called spiritual, religious life, and the other, the mundane life, another kind of energy. Now I am not going to answer the question, let's find out if what you are saying is a fact. Right? Is it a fact? You state this, you say, well those people who are religious put on those funny robes, they need quite a different kind of energy than a man who travels around, makes money and all the rest of it, or the poor man in the village. Why do you divide the two? Energy is energy, whether it be the electric energy, or the motor driven energy, or the solar energy, or the energy of the river in flood - energy. You have the energy to come here, energy to go for a walk, energy to do all kinds of funny things you do. So why do you divide energy? Is that, the man with the beard and strange clothes, has he more energy? Or he is trying to concentrate his energy on a particular issue? You understand, sirs? Energy is energy. Hydroelectric energy, piston energy in a car, the dynamo energy, the solar energy, right? They are all energy, aren't they?
Q: There are various kinds of energy: one is the energy of thought, which can be stilled; there is another, the energy of insight, which does not get stilled, and there is yet another, the energy of mind, which brings about compassion and other things.
K: Sir, would you mind making your statement short?
Q: There are various kinds of energy: one is the energy of thought which can be stilled, there is another energy of insight, which does not get stilled, and another energy of mind which brings about compassion.
K: Certainly not. We are talking over, I am not laying down the law.
Q: The relationship of the three aspects of energy: of thought, of insight and of mind.
K: You answer it! Why not? You have a perfect right to answer him.
Q: Just because we want to be comfortable, we divide energy into various compartments. I do not think there can be many types of energy. Energy can be only one.
K: I should have thought so myself. You see how we divide everything. We divide spiritual energy, mental energy, the energy of insight, the energy of thought.
Q: It complicates it.
K: I know, it complicates it, doesn't it. Why not be very simple about it. The energy of the body, the energy of sex, the energy of thought, it's all energy, it's one thing, only we divide it. Why? Find out, madam, why do we?
Q: We are conditioned to divide it.
K: Yes. Now, sir, why are you conditioned? Why do you accept this division? You understand sir? India, Pakistan, Russia, America, why do you divide all this? Tell me.
Q: It is a reality.
K: Of course it is a reality, you go to war. Why do you make obvious statements, sir?
Q: There is a difference between the truth and reality.
K: All right. What do you call reality?
Q: What we see.
K: Therefore you say reality is right in front of you, what you see visually, optically. Is the tree a reality?
Q: Yes, sir.
K: All right. Is what you think a reality?
Q: Sometimes we have to.
K: Is your wife a reality?
Q: Yes, sir.
K: What do you mean by a wife?
Q: He says in real life...
K: No, no, I am asking him a question. What do you mean by my wife?
Q: There is a psychological factor.
K: What do you mean psychological? Sir, we haven't finished that question.
Q: There is a psychological attitude that I have towards my wife, and there is the reality of that wife who has her own psychology.
K: Sir, are you saying, sir, if I may put it in my own words - you will allow me to put it in my own words? The image of your wife, the image which you have built up is different from the wife - is that it?
Q: Could be.
K: What do you mean 'could be'?
Q: It happens sometimes that the image coincides with the reality of my wife is.
K: Have you looked at your wife? Have you seen her, enquired into her ambitions, her pain, and anxiety, bearing the pain of children and all the rest of it? Have you considered what the wife is? Or you may have lived with her for ten, or five, or fifty years and built an image about her, haven't you? Right? Right, sir?
Q: Not necessarily.
K: I do not say necessarily, or unnecessarily. Is it a fact that you have, if you are married, or if you have some friend, you build an image about her, don't you? Not necessarily, but it takes place. Right sir? I am not trying to brow-beat you, sir, but each one has an image about the other. You have an image about me, haven't you? No sir? Otherwise you wouldn't be here. So we create an image about another depending on our temperament, depending on our knowledge, depending on our illusions, depending on our fantasies and so on. We build an image about people. You have an image about the prime minister, you have an image about the person who is speaking to you. So we are asking a much deeper question: can you live a daily life without images?
Q: The images that we build up, they are generally in relationship with ourselves. I build up an image around me.
K: Yes, you have an image about yourself.
Q: And if we can achieve that state about which you have been talking - effacing the centre, the self - then the images would automatically drop. Then one can live without images.
K: So when you talk about relationship, what do you mean by that word?
Q: By relationship...
K: Sir, please just listen quietly for five minutes before you answer, take a little breather. What is your relationship with another? Relationship. You understand the word? Just listen. To be related. I am related to him, he is my father, my brother, my sister, whatever it is, what do you mean by that word relationship?
Q: It is..
K: Careful, sir! Don't be so quick. Go slowly, we have plenty of time. You understand the word relationship, to be related, either through blood - he is my father, my brother, you have come out of the same womb, my father and my mother produced us. What do you mean by that word relation?
Q: I am not using the word relationship in that sense.
K: I am talking in that sense.
Q: My care and concern for my friends, for my parents, for my children including hatred - all that is included.
K: Do you really care? Or is it just an idea that you should care? Sir, did you understand , if I may politely ask you, what do you mean by the word, the word, to be related? Not what you have given meaning to it, the meaning according to the dictionary, what do you mean by that word relationship?
Q: Contact through the actual, not through words or images.
K: Sir, I am asking you a question, don't kick it around. I am asking you most respectfully what do you mean by related. I am related to him, what does that mean?
Q: I think when I say I am related, I become a part of that.
K: Are you a part of your wife?
Q: Yes, partially.
K: Not total, or partial. I am asking sir, most politely, what do you mean by that word relationship?
Q: Sir, being associated with day-to-day life, a network of expectations from each other, duties and obligations.
K: You make it so very complex, don't you. If you would kindly listen, I am asking you what do you mean by that word, per se for itself, not what you think it should be.
Q: Close touch; getting attached; to have something in common. If I have an image about you, then I have a relationship with you.
K: Do I need an interpreter, we are talking in English. I don't know Hindi or any Indian language, I only know several European languages. But the word relation has a great significance. I am asking you, if I may, what do you mean by that word.
Q: To have something in common.
Q: To have a relationship.
K: All right, sir, let him shout.
Q: I have an image about you.
K: Do you have a relationship with me? In what way? I am asking you seriously, sir, don't throw it aside.
Q: When I am looking at you without an image I have relationship with you at that moment.
K: You really haven't thought about it. You are just throwing out words.
Q: I think we have diverted from the original question.
K: I know, I know. I am not so dumb as I look! So, sirs, let's get back, I'll come back to this word, it is a very important word in our life. Why do we divide the spiritual and the mundane? Just listen, sir, please just listen. We divide India against Pakistan, we divide various religions, Christianity, Buddhism, Hinduism and so on, divide, divide, divide - why? Don't answer, just look at it sir, we are taking counsel together, we are looking at the same problem together. You understand, sir. Why do we divide? Of course there is a division between man and woman, you are tall and I am short, or I am tall and you are thin, whatever it is, but that's natural: you are tall or brown, or white, or pink, or yellow, I happen to be black, all right. But that's according to the sun, according to heritage and so on, genetic issues - I won't go into all that. Why do we divide?
Q: Because we have different ideas and different feelings and different interests, and we want to stick to them.
K: Why do you want to stick to them?
Q: Because we are selfish and we have self-interest.
K: No, don't reduce everything to selfishness. Why do we divide, I am asking.
Q: There is something most curious.
Q: I think we have to divide because when I do not have an image about my wife I am being spiritual, but when she is violent, she is being real, so there is a division between the real and the spiritual.
Q: Energy as such is different from scattered energy. When an atom is bombarded by energy, the atom gets scatters, the scattered energy has properties different from that the old energy with which the atom was bombarded. A similar thing happens in the psychological field.
K: Which means what?
Q: Different kinds of energy manifested in psychological fields are different from each other.
K: So who is dividing all this? Who is dividing all these various forms of energy?
Q: The mind itself first divides into real perfection, then the outer perfection.
K: Is that your experience? Or are you quoting somebody?
Q: Half-half.
K: Could we please be serious for a while and face these facts: why have we divided the world around us - Pakistan and India, Europe and India, America and Russia and so on, who has done all this division?
Q: I think it is the ego, it is thought.
K: Are you guessing? Are you guessing? Why don't we look at the fact first? We have different ideologies, different beliefs, one section of the world believes in Jesus, the other section believes in Allah, some other section believes in the Buddha, other sections believe in something else - who has done all these divisions?
Q: It is we, mankind.
K: That means you.
Q: Yes, sir.
K: You have divided the world, why?
Q: We have inherited it.
K: Sir, just listen, please listen. Why have you divided?
Q: Fear and security.
K: Are you sure, what you are saying? What do you say?
Q: We divide ourselves because we derive pleasure from this division.
K: If you are also being killed by another party, is that also pleasure? You don't..
Q: Because I want identity.
K: You want identity. Identity with what?
Q: (Inaudible)
K: No, I am asking you, identity with what? No, no, I am asking you a question, lady, you want to be identified, don't you, to have identity. With what? With the earth?
Q: Everyone wants to prove that I am better than the other one.
K: Quite right. Now, look, would you listen for a few minutes, sir? The world has divided itself, right? Europe, America, Russia, India, Muslims, that's a fact. Who has divided it? Don't make casual remarks, it is not an entertainment. I am not here to be entertained. So if you will kindly listen, I am asking you a question. Who has divided the world into this? Has not man done this? You have done it because you say, I am a Hindu, or a Muslim, or Sikh, or some other sect. Who has done all this? Man, hasn't he? Man. Man wants security, so he says, I belong to Buddhism, that gives me identity, that gives me strength, that gives me a sense of a place where I can stay. So what is the basis of this? You understand my question, sir? Why do we do this? Is it for security? Because if I lived as a Hindu in a world of Muslims, they would kick me around. Right? Or if I lived as a Protestant in Rome I would find it rather difficult, because Rome is the centre of Catholicism. Right? So I am saying to you sir, if I may politely request you, who has done all this? This colossal mess. You understand? You? Right? You have done, he has done it, and she has done it. And what will you do about it? Just talk about it? So we will stop. That's all. You don't want to act, you say, let's carry on.
Q: Sir, you have no intention to help us, but when we are here we find that you help us. How does that happen?
K: Too bad! I don't want to help anybody. It's wrong to help another, except surgically, food and so on. The speaker is not your leader. Right? He has said it a thousand times all over Europe, America and here.
Q: You may not help us, but you make us understand things.
K: No, we are having a conversation together, in that conversation we begin to see things clearly for ourselves. Therefore nobody is helping you, it is a conversation.
Q: Yes, sir.
K: Sir, sir, did you hear what I said? Yes, sir, but did you hear what I said? That the speaker is not here to help you in any way. Right sir? He is not your guru, you are not his follower, all the speaker says is an abomination. Right sir?
Q: Why is there so much cruelty in nature that one being has to eat another in order to survive?
K: Is that your question, sir? A tiger lives on small things, so the big things eat little things. And you are asking why is nature cruel.
Q: Why is there so much of cruelty in nature?
K: First of all why is there so much cruelty in human beings? Not in nature, of course, that is natural, perhaps. Why are you so cruel? Not say, there is cruelty in nature, why are human beings cruel?
Q: I want to get rid of my pain and sorrow, so if anybody hurts me I also react, or respond in a similar manner.
K: Sir, have you ever considered that all human beings suffer? All human beings in the world. Right?
Q: I suffer.
K: You are a human being, aren't you? So I am saying all human beings suffer whether they live in Russia, America, China, India, Pakistan, wherever, all human beings suffer. Now how do you solve that suffering?
Q: I am interested in my own suffering.
K: What are you doing about it?
Q: I have come here to be enlightened by you.
K: What shall we do together, sir? What shall we do together, together, not I help you or you help me, what shall we do together to get rid of sorrow?
Q: I don't know.
K: Don't you really know?
Q: No.
K: Are you sure?
Q: Yes, sir.
K: Be careful answering, sir, this is a very serious question: are you sure you don't know how to be free of fear and sorrow?
Q: Yes, sir.
K: You don't know.
Q: I don't know how to get rid of my sorrow.
K: Just a minute, just a minute. Remain in that state. Would you listen sirs? He asked a very serious question, he said, I really don't know how to be free of sorrow. Right? I don't know. When you say, I don't know, is it that you are waiting to know? You understand my question, sir? I don't know but I may be expecting some kind of answer, therefore when I am expecting I step out of 'not knowing'.
Q: I don't understand.
Q: He says when we are expecting an answer we have moved away from the field of 'not knowing'. And he says, stay with not knowing.
Q: What does that mean?
K: I will tell you what it means. I am not helping, I am not helping you. Sir, that is a very serious matter when you say you are not helping me because we have been helped for so many thousands of years. When you say, I don't know, what does that mean? I don't know what Mars is - you know Mars, the star - so do I work on that to find out?
Q: No, I don't.
K: Sir, I don't know what Mars is. He is an astro-physicist, I go to him to find out what Mars is. For god's sake, sir.
Q: But I am not interested in Mars.
K: I know you are not interested in Mars, sir, nor am I, but I am taking that as an example. I don't know what Mars is, and I go to an astro-physicist and I say, tell me what Mars is, and he tells me Mars is various combinations of gas and all the rest of it. And I say, that is not Mars, your description of Mars is different from Mars. Right? So I ask you, most respectfully, when you say, I don't know, what do you mean by that? I don't know. I am not waiting for an answer, which may be crooked, which may be false, which may be illusory, therefore I am not expecting. Are you in that state? I don't know.
Q: We are stunned when we remain in that state.
K: Remain in that state. I don't know how to swim the Ganga.
Q: I can't do anything about it.
K: You can't. When you don't know what is the cause of suffering, how can it be ended when you don't know? Right sir? So remain in that state and find out. Sir, just a minute, sir. When you put a question, you expect an answer, don't you? Be honest, be simple. So you expect an answer from a book, from another person, or from some philosopher. Right? Somebody to tell you the answer. Right? Would you put a question and listen to the question? You understand what I am saying? I put to you a question, I have forgotten what it was. Let me think of another. Why has Karshi become so important? You understand that question? Why has Karshi, which is this place, this land, why do you consider it important? Answer it, sirs.
Q: Because of its ancient temples.
K: In Jerusalem, in Israel, they have found a building 8,000 years old, would you all worship that?
Q: No.
K: Why?
Q: Because all the gurus, the priests have lived here.
K: So have they there, in Israel, priests and things - 8,000 years old, why don't you go there and worship it?
Q: There are people there to worship.
K: You are not thinking. So when you put a question would you wait for the question to reveal itself? You understand? I am asking you, most politely, I put a question, I know if I can understand the question properly I will find the answer. So the answer may be in the question. You are bored, are you, sir?
Q: Not at all.
K: Would you experiment with what I am saying? Will you really do it? That is, if I put a question to you, don't try to find an answer but find out if you have understood the question, the depth of the question, or the superficiality of the question, the meaninglessness of the question. Right? Would you look at the question first, take time. Or you are ready to answer. So I am suggesting, sir, if you put a question to the speaker, the speaker says, the question itself has vitality, energy, not the answer, because the answer is in the question. Right? Find out. Sir, did you hear what I have said? Have you understood what I said, sir? Don't be nervous. If you say, go to hell, it's all right. I am asking you a very simple fact: you ask me a question, and I say to you, in that question is the answer. The question contains the answer.
Q: (Inaudible)
K: Would you listen, sir, please. You can ask your question afterwards. Will you do that?
Q: Yes.
K: Don't say meekly, yes. It is very important.
Q: An intelligent mind can put the right question. I feel I am not intelligent at all so how can I ask the right question?
K: You can't! But you can find out why you are not intelligent. I can find out why I am not intelligent. He is intelligent, I am not, why? Is intelligence dependent on comparison? You understand sir? Sir, did you listen to my question?
Q: Sir, many times we find an answer to our question, but we require somebody else's approval of that answer.
K: So the answer is not important but approval of another is important?
Q: A correct answer is important therefore approval of the correct answer is required.
K: By whom? By your friends who are equally unintelligent? By whom do you want the approval? Public opinion? The Governor? The Prime Minister? Or the high priests? From whom are you wanting approval? Sir, you don't think at all, you just repeat, repeat, repeat.
Q: I want to ask another question. I remain with the statement that I don't know, but it is tiresome.
K: Why is it tiresome?
Q: I am trying to find out.
K: Don't try to find out. Here is a question: why has man, you, why have we made such a mess of the world? A mess of our lives, a mess of other people's lives? You understand, sir, it is a mess, it is a confusion, why?
Q: Because..
K: Madam, would you kindly listen for a minute? I am talking to that gentleman. Why have human beings throughout the world made such a mess of the world? You understand, sir? Why? Don't - listen to the question, go into the question. You understand? Have you held ever in your hand a marvellous jewel? A priceless jewel. You look at it, don't you? You look at it, see the intricacies of it, how beautifully it is put together, what extraordinary skill has gone into it, the silversmith must have marvellous hands. That jewel is very important. Right? You look at it, you cherish it, you put it away and you occasionally look at it, don't you?
Q: I want to hold it.
K: You have it in your hand, sir. For god's sake. I am saying you look at it. If you have a marvellous picture, painted by somebody or other, and you look at it. It's in your room, it's yours, you don't just hang it there you look at it. In the same way, if I ask you a question, look at it, listen to the question. But we are so quick to answer it, so impatient. So I am suggesting, most respectfully, look at it, take time, weigh it, see the beauty of the question - or it may be an utterly unimportant question. Do it, sir. Then you will find the question itself has tremendous energy.
Q: Why do we not change?
K: Why, sir? Why don't you change?
Q: I don't know, but I don't change.
K: Are you satisfied where you are?
Q: No.
K: Then change.
Q: I would like to ask a question. There is a teacher in a class in which some boy is naughty, in order to put it right he has to punish him. Should he go through that exercise of punishment, which means violence?
K: What do you mean by the word 'violence'?
Q: Well...
K: Don't be quick, sir. What do you mean by violence? Hitting each other? Would you call that violence? I hit you, you hit me back. That is a form of violence, isn't it? A grown-up person hits his child, that is a form of violence. Killing another is a form of violence. Harassing another - harassing, you know what that word means - that's a form of violence. Trying to imitate another, imitate, is a form of violence. Right? Would you agree to that? Imitate, conform to the pattern of another, that's violence. Right, sir? Are you listening to what I am saying? So I am asking you, psychological violence and physical violence. So how will you stop it? You, don't say the teacher, you, how will you stop it? Have you listened to what I have said? Sir, please have the courtesy, politeness, to listen to somebody else's question. Don't always say, keep everybody out and just your own problems.
Q: Why is there a variety in nature?
K: Why are you bothered about nature? Why are you concerned with nature?
Q: I am seeing the variety.
K: Don't you see the variety here?
Q: I see it, even outside.
K: What are you going to do about it?
Q: I want to know why.
K: Sir, I request you kindly to study yourself first. You understand? To know yourself first. But you know about everything outside you, but you know nothing about yourself. Sir, this has been an old question, sir. The Greeks have put it in their own way, the Egyptians, the ancient Hindus have said too: Know yourself first. Right? Will you start with that?
Q: Sir, I am always putting this question to myself, why am I in the bondage of physical pain. I keep on asking this question but I don't get any answer.
K: You may be going to the wrong doctor. Sir, I know people who go from doctor to doctor to doctor, they have plenty of money, so they trot around from one doctor to another; and do you do that? Or is it psychological pain?
Q: Physical and psychological.
K: Which is important?
Q: I beg your pardon?
K: Which is the greater pain?
Q: When the physical pain is extreme surely it is the physical pain.
K: Yes, I know. But I am asking you sir, politely, to what you pain do you give importance?
Q: I find myself...
K: You haven't answered my question. To what do you give importance?
Q: At the moment when I am suffering, I give that importance.
K: You haven't answered my question, sir, have you? I am asking you, which is more important the physiological pain or the physical pain?
Q: What do you mean by psychological pain?
K: I will tell you. Pain of fear, pain of loneliness, pain of anxiety, pain of sorrow and so on, all that is the psyche. Now to what do you give importance? To the psyche or to physical pain?
Q: The psyche.
K: Do you really?
Q: Yes, sir.
K: Are you being obstinate, sir? So if you give importance to the psychological pain who is going to be the doctor?
Q: I.
K: What do you mean 'I'? You are the pain. You are not different from 'I'. The 'I' is made up of pain, anxiety, boredom, loneliness, fear, pleasure - all that is the 'I'.
Sir, there is a question here, sorry it is all rather messy. You don't listen to anybody do you, why bother to listen to me.
Q: If I have understood that there is urgency to be aware all the time, why is that I remain in that state only for a very short while during the day?
K: Because you don't understand what it means to be aware.
Sir, here is a question.
QUESTION: It's a fact that the various centres of the KFI constantly and continuously stress and spread that they are the centre of K's teaching. So now when we have the Buddha's teaching, Christ's teaching and Krishnamurti's teaching, are these so-called teachings of K going to meet the same fate as those of the Buddha and Christ?
You have understood the question? Are you bored with the question? I don't mind. I am bored with it myself.
Sir, K has thought a great deal about the word 'teaching'. We thought of using the word 'work' - ironworks, big building works, hydroelectric works, you understand? So I thought work is very, very common. So we though we might use the words 'teaching, but it is not important the word. Right? Your question is, will the teachings of the Buddha, which nobody knows, I have asked them, the original teachings of the Buddha nobody knows; and Christ may exist or may not have existed. It is a tremendous problem whether he existed at all. We have discussed with great scholars about that - I won't go into that. And will K's teaching also disappear like the rest? You have understood the question? Right? Right sir?
Q: I have not said it.
K: Of course you have not said it; somebody has written it, therefore it is interesting. The questioner says - probably you also think - that when K goes, as he must go, what will happen to the teaching? Will it go like the Buddha's teaching, which is corrupt, you know what is happening, will the same fate await your teaching? You have understood? It depends upon you. Right? Not upon somebody else, it depends upon you: how you live it, how you think about it, what it means to you. If it means nothing except words then it will go the way of the rest. Right? If it means something very deep to you, to you personally, then it won't be corrupted. Right? You understand sir? It won't be corrupted. So it's up to you, not up to the centres and information centres and all the rest of that business. It depends upon you, whether you live the teachings, or not.
Q: Has the truth its own power?
K: It has, if you let it alone.
Q: Sir, that question was put by me. May I clarify the question - what I mean by that?
K: Go ahead, what is the question?
Q: Now, my question is this: you have so many times repeated for 70 years that you do not convince anybody of anything, you are not a teacher, you do not teach anything to anybody. Now I say that the centres of the KFI - whose president you are, while you are still living - they invite the public, 'Come here, here are the teachings of Krishnamurti; and you study here what he has to say. He has discovered so many things. Please come here and try to study.' You say you work as a mirror, when I use the mirror, does the mirror help me? It does help me, the light is helping me. Are these things not your teachings? So there is no harm if you say you are a teacher because you are teaching something, you are clearing something. You yourself say that you work as a mirror; anything which works as a mirror is definitely helping me.
K: Yes, sir.
Q: That is my question.
K: So, what is the question? Sir, in all his talks K has emphasized the fact that he is merely a mirror. Right sir? That he is merely a mirror reflecting what your life is. Right? And he has also said you can break up that mirror if you have seen yourself very clearly. The mirror is not important. But what has happened throughout the world? They all want to be on the band-wagon. You know what that word means? All want to share in the circus.
So I say, please don't bother, just listen to the teaching; if somebody wants to form a little centre in Gujarat, let him do it, but he has no power to say that he represents K, that is a follower. He can say anything he likes, he is free to do what he likes. We are not imposing on anybody that they should do this, do that. Say, for instance, he starts, buys videos and all the rest of it and collects a few friends in his house. That is his affair. We are not saying, 'Don't do this, do that'. If anybody did that, I would say, 'Sorry, do not do it'. But they like to do it, they like to be interpreters, gurus in their little way. You know the game you all play. So if you want to do that, you are perfectly welcome to do it. But the Foundation - unfortunately I happen to belong to it, or fortunately - the Foundation says you are free to do what you like. You understand, sir? But books, read books, burn books of K, do anything you like. It is your hands. If you want to live it, live it; if you don't want to live it, it is all right, it is your business. Is this clear once and for all? That the Foundation has no authority over your life, to tell you what to do, or what not to do. Or to say, this is the centre from which all radiation goes, like a radio station or a television station, we are not that. All that we are saying is, here is something, it may be original, may be not original, here is something for you to look at. Take time to read it, take time to understand it. If you are not interested just throw it away. It doesn't matter. You have wasted 25 rupees, that's all. But if you like to live that way, live it; if you don't, just drop it. Don't make a lot of noise around it. You understand what I am saying, sir? Don't make a circus about it, a song and dance about it, that I have understood and you haven't, I'll tell you all about it. You understand what I say sir?
So it is time to stop. Now, if I may ask, what have you got out of this mornings' talk, discussion? Nothing or something?
Q: I am looking at the question" I understood the question but the thinking stops.
K: Good! I am just asking, sir, what have you all got out of it, what has flowered in you after this morning? Like a flower blooms overnight, what has bloomed in you? What has come out of you?
Q: That we should have the habit of thinking together.
K: Did you really think together?
Q: Yes, I did.
K: Together, you and I - or you were talking to yourself?
Q: I was talking to myself also.
K: Sir, you don't have to tell the speaker anything. I am just asking, politely, if I may: we have met for over an hour, talked together, said many things according to our opinions, at the end of the journey of this morning, where are you? Where we started? Where we ended? Or is there a new flowering? That's all sir. I am not going to say, oh, you haven't, or you have. That would be impudence on my part. Right sir.
May we get up presently?


THE FUTURE IS NOW CHAPTER 7 21ST NOVEMBER 1985 DISCUSSION WITH THE CAMPERS VARANASI

KRISHNAMURTI (K): This is supposed to be a conversation between us. You are going to question me, question the speaker; we are going to have a discussion, a deliberation, take counsel together, weigh together, consider together, balance things together. It is not that one person answers your question or your queries; not that the speaker considers and then you agree - that is rather childish - but, rather, we are going to have a conversation together. probably, you are not used to this - really to talk to somebody openly, frankly; probably you never do, even to your wife or husband or somebody closely related. You put on your mask, you pretend. If you could, put aside all that this morning and consider what questions we have, what we would like to talk over together, what you are most concerned with; not just some absurd stuff, but rather, what you really want to find out.
Before we begin to discuss - how do you approach a question? You understand what I am asking? How do you regard a question, a problem; how do you weigh the problem; how do you come very close to the problem? We cannot expect the speaker to answer your question because in the question itself may be the answer. Do you understand? So, whatever the question we are going to discuss this morning, let us examine it first, not wait for an answer. Have we understood this fact, or is it mysterious?
I have got a question for you - I am not going to answer it - Why do you separate living, your daily living from your ideas of the spiritual? Why do you divide the two? Why do you separate the so-called religious life and the monotonous, lonely, daily life? You answer my question.
First participant (P1): Because it needs a different kind of energy. The spiritual life and the ordinary, mundane life involve two different kinds of energy.
K: That is, two different kinds of energy - one for the so-called spiritual, religious life, and another kind of energy for the mundane life. Now, I am not going to answer the question. Let us find out if what you are saying is a fact.
You say that those people who are religious, who put on those funny robes, need a kind of energy quite different from that of a man who travels around and makes money or of the poor man in the village. Why do you divide the two? May I put that question? Energy is energy, right? - whether it be electrical energy or motor-driven energy or solar energy or the energy of a river in flood. So why do you divide energy? Is it that the man with a beard, strange clothes, has more energy, or that he is trying to concentrate his energy on a particular issue? You understand, sir?
P2: There are various kinds of energy: one is the energy of thought, which can be stilled; there is another, the energy of insight, which does not get stilled, and there is yet another, the energy of mind which brings about compassion and other things.
K: Certainly not.
P2: Pardon, sir?
K: Sir, we are talking it over, I am not laying down the law. Would you mind listening.
P2: What is the relationship of the three aspects of energy, of thought, of insight, and of mind?
K: You answer it. P3: May I sir?
K: Why not? You have a right to answer him.
P3: Just because we want to be comfortable, we divide energy into various compartments. I do not think there can be many types of energy. Energy can be only one.
K: Yes, I should have thought so myself. You see how we divide everything. We divide spiritual energy, mental energy, the energy of insight, the energy of thought.
P3: Then it gets so complicated.
K: I know it complicates it, doesn't it? Why not be very simple? The energy of the body, the energy of sex, the energy of thought, it is all energy. It is one thing; only we divide it. Why? Find out, madam, why do we divide it?
P4: We are conditioned to divide it.
K: Yes, sir. Why are you conditioned? Why do you accept this division? India-Pakistan, Russia-America - why do you divide all this? Tell me.
P5: The division is a reality.
K: Of course it is a reality. Why do you make obvious statements, sir?
P5: There is a difference between the truth and the reality. K: All right, what do you call reality?
P5: What we see.
K: Therefore, you say that reality is right in front of you, right? - It is what you see visually, optically. Is the tree a reality?
P5: Yes, sir.
K: All right, is what you think a reality?
P5: Sometimes we have to think. K: Is your wife a reality? I am asking you a question: what do you mean by `my wife'?
P6: There is the psychological attitude that I have towards my wife and there is the reality of my wife who has her own psychology.
K: Are you saying, sir - if I may put it in my own words - that the image of your wife, the image which you have built up, is different from your wife; is that it?
P6. It may happen sometimes that the image coincides with the reality of what my wife is.
K: Have you looked at your wife? Have you seen her, enquired into her ambitions, her anxiety, the pain of bearing children and all the rest of it? Have you considered what the wife is? You have built an image about her, haven't you?
P6: Not necessarily.
K: I do not say necessary or unnecessary. It is a fact that you, if you are married, or if you have some friend, build an image about her? Don't you? Not necessarily, but it takes place, right?
P6: Yes, sir.
K: I am not trying to brow-beat you, sir, but each one has an image about the other. You have an image about me, otherwise you would not be here. So we create an image about another, depending on our temperament, depending on our knowledge, depending on our illusions, depending on our fantasies, and so on. We build an image about people: you have an image about the prime minister, you have an image about the person who is speaking to you. So we are asking a much deeper question, which is: can you live a daily life without images?
P7: The images that we build up are generally in relationship with ourselves. I build up an image around me. K: Yes, you have an image about yourself.
P7: Yes, and if we can achieve that state which you have been talking about - effacing the centre, the self - then the images would automatically drop. Then one can live without the image.
K: So, when you talk about relationship, what do you mean by that word? Sir, please, just listen quietly before you answer. Take a little breather. What is your relationship with another? You understand the word `relationship'? To be related - I am related to him through blood: he is my father, my brother, whatever it is. What do you mean by that word `relationship'? Carefully, sir, do not be so quick; go slowly.
P7: I am not using the word `relationship' in that sense.
K: I am talking in that sense.
P8: My care and concern for my friends, for my parents, for my children, including hatred - all that is included.
K: Do you really care? Or is it just an idea that you should care? If I may politely ask you, what do you mean by the word `related' - not what meaning you give to it, the meaning according to the dictionary.
P9: Contacts through the actual, not through words or images.
K: Sir, I am asking you a question; do not kick it around. What do you mean by related? I am related to him - what does that mean?
P10: I think when I say I am related, I become a part of that. K: Are you a part of your wife?
P10: Yes, partially.
K: Not total or partial. I am asking, what do you mean by the word `related'? P11: Sir, being associated with day-to-day life, a network of expectations from each other, duties and obligations.
K: Oh, God, you make it so very complex, don't you? I am just asking you what you mean by that word per se - for itself - not what you think it should be.
P12: Close touch; getting attached; to have something in common. If I have an image about you, then I have a relationship with you.
K: Do you have a relationship with me?
P12: Yes.
K: In what way? I am asking this seriously, sir; do not throw it aside.
P12: When I am looking at you without an image, I have relationship at that moment with you.
K: You really have not thought about it, sir. You are just throwing out words.
P13: I think we have diverted from the original question.
K: I know, I know. So, sir, let us go back. I will come back to this word; it is a very important word in our life.
Why do we divide the spiritual and the mundane? We divide India against Pakistan; we divide various religions - Christianity, Buddhism, Hinduism and so on; we divide, divide, divide. Why? Do not answer; just look at it, sir. We are taking counsel together; we are looking at the same problem together - why do we divide? Of course, there is a division between man and woman; or, you are tall, I am short; you are brown or white, I happen to be black - but that is natural, isn't it? I won't go into all that. So why do we divide?
P14: Because we have different ideas and different feelings and different interests, and we want to stick to them. K: Why do you want to stick to them?
P14: Because we are selfish and we have self-interest.
K: Do not reduce everything to selfishness. Why do we divide, I am asking. Who is dividing?
P15: The mind itself first divides into the inner perception and then the outer perception.
K: Sir, is that your own experience, or are you quoting somebody?
P15: Half-half.
K: Could we please be serious for a while and face these facts? Why have we divided the world around us - Pakistan, India, Europe, America, Russia and so on? Who has made all these divisions?
P16: I think it is ego, it is thought.
K: Are you guessing? Why don't we look at the facts first? We have different ideologies, different beliefs: one section of the world believes in Jesus, the other section believes in Allah, some other section believes in the Buddha, another section believes in something else; who has made all these divisions?
P17: It is we, mankind.
K: That means you.
P17: Yes, sir.
K: You have divided the world.
P17: Yes, sir.
K: Why? Why have you divided it?
P18: Fear and security.
K: Are you sure of what you are saying! P19: We divide ourselves because we derive pleasure from this division.
K: If you are being killed by the other party, is that also pleasure? Don't make casual remarks because this is not an entertainment; I am not here to entertain you.
So if you will kindly listen, I am asking you a question: who has divided the world into this? Has not man done this? You have done it - because you are a Hindu or a Muslim or a Sikh or some other sect, right? Man wants security, so he says, I belong to the Buddhists: that gives me identity, that gives me strength, that gives me a sense of place where I can stay. Why do we do this? Is it for security; because if I lived as a Hindu in a world of Muslims, they would kick me around? Or if I lived as a Protestant in Rome, I would find it awfully difficult because Rome is the centre of Catholicism, right? Who has done all this - made this colossal mess? You have done it, he has done it, she has done it. What will you do about it?Just talk about it? You don't want to act; you say, Let us carry on.
P20: You have no intention to help us but, when we are here, we find that you help us. How does that happen?
K: Too bad. I do not want to help anybody. It is wrong to help another, except surgically, with food, and so on. The speaker is not your leader; we have said it a thousand times all over Europe, America and here.
P20: You may not help us, but you make us understand things.
K: No! We are having a conversation together. In that conversation we may begin to see things clearly for ourselves. Therefore nobody is helping you; it is a conversation.
P21: Yes, sir. K: Don't say, `Yes sir'. Did you hear what I said - that the speaker is not here to help you in any way? He is not your guru, you are not his follower. The speaker says all that is an abomination.
P22: Why is there so much cruelty in nature that one being has to eat another in order to survive?
K: A tiger lives on smaller things, right? So the big things eat little things. And you are asking why nature is so cruel.
P22: No, sir. Why is there so much cruelty in nature?
K: First of all, why is there so much cruelty in nature? - that is natural, perhaps. Don't say there is cruelty in nature. Why are you so cruel? Why are human beings cruel?
P23: I want to get rid of my pain and sorrow; therefore, if anybody hurts me, I also react or respond in a similar manner.
K: Sir, have you ever considered that all human beings suffer - all human beings in the world, whether they live in Russia, America, China, India, Pakistan, wherever it is? All human beings suffer.
P23: Yes, sir.
K: Now, how do you solve that suffering?
P23: I am interested in my own suffering.
K: What are you doing about it?
P23: I have come here to be enlightened by you.
K: What shall we do together, sir, together? Not I help you or you help me; what shall we do together to get rid of sorrow?
P23: I don't know, sir.
K: Are you sure?
P23. Yes sir. K: No, no, answer carefully; this is a very serious question. Are you sure you don't know how to be free of sorrow?
P23: Yes, sir. I do not know how to get rid of my sorrow.
K. Just a minute, just a minute - remain in that state. Would you listen sir, please? He said a very serious thing. He said, `I really don't know how to be free of sorrow.' When you say, `I don't know,' is it that you are waiting to know? You understand my question?
P23: Yes, sir.
K: I don't know but I may be expecting some kind of answer. Therefore when I am expecting, I step out of not knowing.
P23: What does it mean - stay in not knowing?
K: I will tell you what it means; I am not helping you. It is a very serious matter when you say I am not helping you, because we have been helped for so many thousands of years. Sir, when you say `I don't know,' what does that mean? I don't know what Mars is. He is an astro-physicist, and I go to him to find out what Mars is.
P23: But I am not interested in Mars.
K: I know you are not interested in Mars; nor am I. But I am taking that as an example. I don't know what Mars is, and I go to an astro-physicist and say, `Sir, tell me what Mars is.' He tells me that Mars is various combinations of gas and all the rest of it, and I say, `That is not Mars; your description of Mars is different from Mars.' So I ask you, when you say `I don't know,' what do you mean by that - `I don't know'? I am not waiting for an answer - which may be crooked, which may be false, which may be illusory, therefore I am not expecting, right? Are you in that state - `I don't know'?
P24: We are stunned when we remain in that state. K: Remain in that state. I don't know how to swim in the Ganga.
P25: I cannot do anything about it.
K: You cannot. When you do not know what is the cause of suffering, how it can be ended - you don't know, right? So remain in that state and find out. When you put a question you expect an answer, don't you? Be honest, be simple. You expect an answer from a book, from another person or from some philosopher - somebody to tell you the answer. Would you put a question and listen to the question? You understand what I am saying? When you put a question, would you wait for the question to reveal itself? I know if I can understand the question properly, I will find the answer. So the answer may be in the question.
That is, I put a question to you; don't try to find an answer, but find out if you have understood the question - the depth of the question or the superficiality of the question or the meaninglessness of the question. Would you look at the question first? So I am suggesting, sir, if you put a question to the speaker, the speaker says the question itself has vitality, energy, not the answer because the answer is in the question. Right? Find out. The question contains the answer.
P26: An intelligent mind can put a right question. I feel I am not intelligent at all so how can I ask a right question?
K: You cannot. But you can find out why you are not intelligent. He is intelligent, I am not. Why? Is intelligence dependent on comparison? You understand, sir? Did you listen to my question?
P27: Many times we find an answer to our question, but we require somebody else's approval of that answer.
K: So the answer is not important but the approval of another is important. P28: The correct answer is important, and therefore approval of the correct answer is required.
K: By whom? By your friends, who are equally unintelligent? By whom do you want the approval - public opinion? the governor, the prime minister or high priests? From whom do you want approval, sir? You don't think at all; you just repeat, repeat.
P29: Sir, I remain with the situation `I don't know', but it is tiresome.
K: Why is it tiresome?
P29: I try to find out.
K: Don't try to find out. Here is a question: Why has man - why have we - made such a mess of the world, mess of our lives, mess of other people's lives? You understand, sir? It is a mess, it is a confusion; why? Listen to the question, go into the question.
Have you ever held in your hands a marvellous jewel? You look at it, don't you? You see the intricacies of it, how beautifully it is put together, what extraordinary skill has gone into it, right? The silversmith must have had marvellous hands. The jewel is very important; you look at it, you cherish it, you put it away in the case and look at it, don't you?
P29: I want to have it.
K: Yes, you have it in your hand, sir; I am saying you look at it. Your marvellous picture is painted by somebody or other and you look at it. It is in your room, it is yours - you just do not hang it and forget it; you look at it. In the same way, if I ask you a question, look at it, listen to the question. But we are so quick to answer it, so impatient. So I am suggesting, sir, look at it, take time, weigh it, see the beauty of the question. It may be an utterly unimportant question. Do it, sir. Then you will find that the question itself has a tremendous energy.
P30: Why do we not change?
K: Why, sir? Why don't you change.
P30: I don't know, but I do not change.
K: Are you satisfied where you are?
P30: No.
K: Then change!
P31: Sir, I would like to ask a question, please. There is a teacher in a class in which some boy is naughty. In order to put him right, he has to punish him. Should he go through that exercise of punishment, which means violence?
K: What do you mean by the word `violence'? Don't be quick, sir. What do you mean by violence? Hitting each other - would you call that violence? I hit you, you hit me back - that is a form of violence, isn't it? The grown-up person hits his child - that is a form of violence. Killing another is a form of violence, harassing another is a form of violence, trying to imitate another is a form of violence, right? Would you agree to that? Imitating, conforming to the pattern of another - that is violence, right? So I am asking you, how will you stop psychological violence and physical violence? Don't say people; how will you stop it?
P32: Sir, why is there variety in nature?
K: Thank god! Why do you bother about nature? Why are you concerned with nature?
P32: I am seeing the variety.
K: Don't you see the variety here?
P32: I see it even outside.
K: What are you going to do about it? P32: I want to know why.
K: Sir, I would request you to study yourself first, know yourself first. You know about everything outside you, but you know nothing about yourself. This has been an old question. The Greeks have put it in their own way; the Egyptians, the ancient Hindus have said too - know yourself first. Will you start with that?
P33: I am always putting this question to myself. Why am I in the bondage of physical pain? I keep on asking this question, but I don't get any answer.
K: You may be going to the wrong doctor. Sir, I know people who go from doctor to doctor. They have plenty of money, so they are trotting around from one doctor to another. Do you do that, or is it psychological pain?
P33: Physical as well as psychological.
K: Which is important? Which is a greater pain?
P33: When the physical pain is extreme, surely it is the physical pain that is important.
K: Sir, you have not answered my question. To what do you give importance?
P33: At the moment when I am suffering, I give importance to that.
K: You have not answered my question, sir, have you? I am asking you which is more important - psychological pain or physical pain?
P33: What do you mean by psychological pain?
K: I will tell you. Pain of fear, pain of loneliness, pain of anxiety, pain of sorrow and so on - all that is in the psyche. Now, to what do you give importance - to the psychological or to the physical pain?
P33: Psychological. K: Do you, really?
P33: Yes, sir.
K: Are you being obstinate, sir? If you give importance to the psychological pain, who is going to be the doctor?
P33: I.
K: What do you mean by `I'? You are the pain. You are not different from the `I'. The `I' is made up of pain, anxiety, boredom, loneliness, fear, pleasure - all that is the `I'.
P34: If I have understood that there is urgency to be aware all the time, how is it that I remain in that state only for a very short while during the day?
K: Because you don't understand what it means to be aware.
Sir, here is a question. It is a fact that the various centres of the KFI [The Krishnamurti Foundation, India] constantly and continuously stress and spread that they are the centre of K's teaching. So now when we have the Buddha's teaching, Christ's teaching and Krishnamurti's teaching, are these so-called teachings of K going to meet the same fate as those of the Buddha and Christ? Have you understood the question?
Sir, K has thought a great deal about the word `teaching'. We thought of using the word `work' - ironworks, big building works, hydroelectric works, you understand? So I thought `work' was very, very common. So we thought we might use the word `teaching', but it is not important - the word - right? The teachings of the Buddha nobody knows. I have asked them about the original teachings of the Buddha, but nobody knows. And Christ may have existed or may not have existed. That is a tremendous problem, whether he existed at all. We have discussed with great scholars about that. I would not go into it. And will K's teachings also disappear like the rest? You understand my question?
P35: I have not said it.
K: Of course you have not said it; somebody has written it. Therefore it is interesting. The questioner says - probably you also think - that when K goes, as he must go, what will happen to the teaching? Will it go as the Buddha's teachings, which have been corrupted? You know what is happening; will the same fate await K's teaching? You have understood the question? It depends upon you, not upon somebody else. It depends upon you - how you limit it, how you think about it, what it means to you. If it means nothing except words, then it will go the way of the rest. If it means something very deep to you, to you personally, then it won't be corrupted. You understand? So it is up to you, not up to the centres and information centres and all the rest of that business. It depends upon you, whether you live the teachings or not.
P36: Has the truth its own power?
K: It has, if you let it alone.
P37: Sir, that question was put by me. May I clarify the question - what I mean by that?
K: Yes, sir, what is the question?
P37: Now, my question is this: You have so many times repeated for 70 years that you do not convince anybody of anything, you are not a teacher, you do not teach anything to anybody. Now I say that the centres of the KFI - whose president you are - they invite the public, `Come here, here are the teachings of Krishnamurti; you study here what he has to say. He has discovered so many things. Please come here and try to study.' You say you work as a mirror; when I use the mirror, does the mirror help me? K: Yes.
P37: It does help me, the light is helping me. Are these things not your teachings? So there is no harm if you say you are teaching something, you are clearing something. You yourself say that you work as a mirror; anything which works as a mirror is definitely helping me.
K: Yes, sir.
P37: That is my question.
K: Sir, in all his talks K has emphasized the fact that he is merely a mirror - right? - that he is merely a mirror reflecting what your life is. And he has also said you can break up that mirror if you have seen yourself very clearly; the mirror is not important. But what has happened throughout the world? They all want to be on the bandwagon. You know what that means? All want to share in the circus.
So I say, please don't bother,just listen to the teachings; if somebody wants to form a little centre in Gujarat, let him do it, but he has no power to say that he represents K, that he is a follower. He can say anything he likes, he is free to do what he likes. We are not imposing on anybody that they should do this or do that. Say, for instance, he starts by buying videos and all the rest of it and collects a few friends in his house. That is his affair. We are not saying, `Don't do this, do that.' If anybody did that, I would say, `Sorry, do not do it.' But they like to do it, they like to be interpreters, gurus in their little way. You know the game you all play. So if you want to do that, you are welcome to do it. The Foundation - unfortunately, I happen to belong to it, or fortunately - says you are free to do what you like - you understand, sir? Buy books, read books, burn books of K, do anything you like. It is in your hands. If you want to live it, live it; if you don't want to live it, it is all right, it is your business. Is this clear once and for all?
P37: Yes, sir.
K: The Foundation has no authority over your life, to tell you what not to do, or to say: `This is the centre from which all radiation goes,' like a radio station or a television station; we are not saying that. All we are saying is: Here is something which may be original, or may not be original; here is something for you to look at. Take time to read it; take time to understand it. If you are not interested, throw it away; it does not matter. If you like to live that way, live it. If you do not, just drop it. Don't make a lot of noise around you. Do you understand what I am saying, sir? Don't make a circus of it, a song-and-dance - don't say that you have understood and will tell others all about it. Right, sir?
It is time to stop. Now, if I may ask, what have you got out of this morning's talk, discussion? Nothing or something? I am just asking, sir, what has flowered in you after this morning? Like a flower blooms overnight, what has bloomed in you? What has come out of you?
P38: That we should have the habit of thinking together.
K: Did you really think together?
P38: Yes, I did.
K: Together - you and I - or were you talking to yourself?
P38: I was talking to myself also.
K: Yes. So I am just asking - you don't have to tell the speaker anything - I am just asking politely, if I may: We have met for over an hour, talked together, said many things according to our opinions; at the end of the journey this morning, where are you? - where we started, where we ended, or is there a new flowering? I am not going to say where you are. That will be impudence on my part, right?
It is an extraordinary world, sir! You don't seem to realize it is a marvellous world, the earth - beautiful, rich, vast plains, deserts, rivers, mountains and the glory of the land. This is an unique country. But human beings are set to kill each other for the rest of their lives. If you go on like this, you will keep on repeating the pattern: killing, killing, killing. You may repeat the most marvellous poems in Sanskrit (I do too), but all that is not worth a cent if you don't live it. That is all, sir.


RAJGHAT 3RD PUBLIC TALK 22ND NOVEMBER 1985

This is the last talk. We're going to talk over together a great many things today, a great many things, and as we said, we're not the only speaker. You and the speaker are partaking, sharing together, the whole problem, or issues that we are going to discuss, talk over. As we said you are participating in it, not just listening casually or something that you must listen to, but together we are going to talk over many things. We've dealt, in the last two talks and discussion, with many things: fear and all the travails of man, the problems that we have, those problems which we never seem to resolve. We went into that yesterday. The problems exist because our minds are filled with problems because there is no freedom to look at any problem.
This is not the time to go into it now - we went into it very carefully. And also we went into the question of thought: why thought has made this life so utterly impossible. Thought has brought about a great deal of conflict. Wars for two and a half million years - that means practically every year we kill each other, in the name of god, in the name of patriotism - my country against your country, my religion against your religion and so on. War after war, not perhaps in Benares - here you're fairly off the real world, but we're facing wars every year. And we also talked about the nature of thought, why thought divides man, or brings them together to do a certain project, like going to the moon. To build that rocket, probably you had to have over 300,000 people, everybody doing their little job perfectly. Either we get together in a crisis like war, which is born of hatred, or we come together for some national issue, or we come together when there is a great crisis like earthquakes, volcanic eruptions, natural incidents and so on. Apart from that, we never get together.
Now this morning, if I may most respectfully suggest, that we all get together, as we are all sitting together, and gather energy so that we can think out very clearly the various issues we are going to raise. Together. That means you are actively thinking, actively hearing, to activate our brains which are rather sluggish - forgive me for pointing this out - sluggish, slow, monotonous, repetitive and so on. So we together this morning, keeping our brains alert - I'm not insulting you - I'd like to insult you, but I won't. That's only a joke! To keep not only the physical organism active, because that gives energy: different forms of walking, swimming, and different forms of yogic asanas and so on; but also to have a very clear, active brain, not a specialized brain as a philosopher, as a scientist, as a physicist and so on. These specialized brains become very narrow. I know some friends who are scientists here - I hope I'm not insulting them. Or the doctors, or the philosophers who talk about talks - see the joke? - talk about talks, either Plato, Aristotle, various Greek philosophers or your own. Philosophy actually according to the dictionary means 'the love of truth', 'the love of life', 'the love of wisdom'. Not theories - adding more and more theory, or quoting somebody and explaining what they have quoted. All the universities, colleges, schools all over are conditioning the brain.
I don't know if you've ever gone into the question of learning, what it is to learn. Now we're going to find out together, what it means to learn. We generally take learning to mean memorizing: go to school, you memorize how to read and write, you memorize mathematics, you memorise.. and so on. All through school, college, university, if you're lucky to reach that level or unlucky to reach that level, you memorize. And that memory can be used actively: to earn a livelihood, to gain power, possessions, prestige, patronage and so on. So what is learning? Is there another kind of learning? We know the ordinary kind of learning - school, college, university, or learning a skill, become an excellent carpenter or a plumber or an excellent cook. There are several friends of mine here who are very good cooks and also very good philosophers, and psychiatrists and physicists - they are all there - here - not in that direction.
So, what is learning? Is there another kind of learning that is not merely memorizing? Have you ever thought about it? When you're memorizing your brain is filled with memories. That's simple. So memory multiplies, keeps you somewhat alert, you learn more, more, more. We're asking you - is there another kind of learning, not merely memorizing? As we said, we are together, our brains are active. So the speaker is asking you: is there a different kind of learning altogether?
Q: (Inaudible)
K: Don't define it yet, think, look at the question. Is there a different sort of learning which is not memorizing? This is a very important question because the brain records everything, every incident, every kind of memory. When you're hurt, it is recorded, but you never enquire who is hurt. We'll come to that presently. So the brain is recording. See the importance of that. It has to record, otherwise you and I wouldn't be here. So the brain is constantly recording, discarding. Now is it necessary to record? You understand my question? You record an incident in a car; an accident. It is instantly recorded, because you have pain, or you are hurt, or your car is hurt. So the brain has the capacity, the energy, not only to record, but also to safeguard itself. Right? We're asking: is it necessary to record everything? Or only record that which is necessary - and nothing else? Have you put this question to yourself, including the psychiatrists, including the physicists and so on. Have you ever considered this question? The brain records for its own security otherwise you and I wouldn't be sitting here. We recorded how long it would take to come here and so on. We're asking, it is necessary to record certain things, and totally unnecessary where the psyche is involved. You understand my question, sir?
Is it necessary when you are flattered to record it? Or when you are insulted? Is it necessary to record those things? Because the recording builds up the psyche. Are we talking over together or are you just saying, yes it sounds rather good? This is a very serious question. Because the psyche which is made up of all elements, characteristics, ethos, is contained there in the brain which we call consciousness. In that consciousness, all the activities of memories, fears, etc., are contained. So we're asking again, don't go to sleep, please: is it necessary to build up the psyche? 'Psyche' means the self. The self being all the memories, activities of thought, imagination, fascination, fear, pleasure, sorrow, pain. It's recorded. Which makes up the whole psyche, the 'I', the persona. Is it necessary to record so as to build up the self? You don't think about any of these things. So I'm asking you: have you ever thought about it, looked at it, or investigated as you would into various philosophical matters, gone into this question of recording? If I didn't record how to drive a car - the speaker has driven a car 120 miles an hour two years ago - if there was no recording, I couldn't drive. So it is necessary to record certain things and totally unnecessary to record other things. See the beauty of it - so that the brain is not always conditioned in memory; so the brain becomes totally free, but active.
So that's the first question: learning is not to record. We'd like to discuss this with a psychiatrist if one is here. We have discussed this matter in New York. They were fascinated with the idea of not recording. So the brain cells themselves mutate. Do you understand? Oh, no. Our brains are built up of cells and so on - I'm not a professional - and in the brain cells are the memories. And we live on those memories; the past, all the remembrances that one has, and the older you grow, the more you go back further and further till you die. And it's rather an important question to find out, to learn to find out: whether the brain needs to record everything. Not forgetting. The difference between forgetting and not recording are two different things. So when you are hurt - not physically but psychologically, inwardly, what is hurt? You say: I am hurt. Haven't you heard that phrase. Is it new to you? We are all hurt. From childhood till you grow old and die, you are being hurt all the time, till you say, 'I can't stand any more hurt. I've been hurt so much, I'm frightened'. I build a wall around myself, isolate myself, all the consequences of being hurt. Who is being hurt? Answer this, sir. You are all hurt. Every human being on the earth is somewhat hurt, from childhood; the scolding, the slapping, all that goes on with children. All of us have had hurts. Now, who is hurt?
Q: It is me.
K: Don't just answer me, please. Think it out. You say, 'It's me'. What is 'me'? You just say, me, 'I' - any word that comes. But you don't investigate who is the 'I'. Who is the persona, who is the personality, who are you? A name, a degree, if you are fortunate, or unfortunate enough to have one, a job, a house or a flat - measly little flats like living in boxes - and a title after a name - ISA, MSc., or MAD. You all like MAD. So the image that you have built about yourself, and the images you have built about things which is yourself, so when you say you are hurt, the images are hurt, about yourself. Are you clear? No, please, don't be clear about the explanation. But all those images are you. You're a physicist, you're a doctor, you are a philosopher, you are an MP, or an engineer. Have you ever realized that they always introduce someone as, 'He's the engineer, he's the cuckoo.' Always introduced by his profession. Do you understand, sir, it's all crazy.
So the self, the psyche, the persona is the image which you have built about yourself, and the image you have built about your wife and she builds an image about you and these images have relationships. Right? See what is happening. The images have relationships, not the person, but the images. Right? And you live on that. So you never know your wife or your husband or your friend. Or you don't care to know, but you have the image. So the question is: can you live without a single image about the prime minister, about persons like him and me? Can you live without a single image? See the implications of it, the beauty, the freedom of it.
There are so many things to talk about. May we go on? Not just say, 'Yes, go on', but you are partaking in it, you are actively thinking together. Right? Not just say, `Yes, let me listen to what you have to say'. Which means you don't really listen at all.
So we ought to talk about together - why all this effort in life? Why do we make such an immense effort to do anything? You understand my question? Why make effort? I've been through all this - don't answer quickly. I've been put through the grind by scientists, philosophers, by various forms of religious cuckoos, every kind of person, so don't say anything quickly. Why do we make such an effort in life? You make tremendous effort to meditate - we'll come to that presently - we make a tremendous effort to live, to fight, to battle against one another, opinion against opinion, judgement against judgement, I agree with you, I disagrees with him. Why all this effort? For what? For money? I am asking you sir, keep awake. For money? For your family? Please listen carefully. For your affection, that you must be loved by somebody? Why all this effort? When you ask that question, then you must ask, what is love? That stumps you. Is love effort? I must love you, therefore I am going to make an effort about it. Is love an effort? Then you have to enquire, what is love? Do you mind enquiring into this? Do you know what love is? Apparently you don't, because you are all very silent. What is love? Can there be love when there is ambition? Sir, please, this is serious. This is not for somebody who doesn't care, who just wants his own way. Is love ambition, is it greed, is it self-centredness? Is it ambitious achievement? Is love the opposite of hate?
You know, sirs, we are always fighting from the beginning of time. You see this in various caves in France, Greek mythology, the good fighting the bad, all through life. Right? Do you understand what I am saying? The good fighting the bad. You see it in paintings as symbolized the good, as symbolized the Devil. Or as in Greek mythology or other mythologies it is the white bull against the black bull or the good fighting the evil in different shapes and symbols and so on. We still do that, the good fighting the bad. Don't you do it? Is the good separate from the bad? The good guy and the bad guy. Is the good born out of the bad? Don't look suddenly grave, sir - it's all a game to you. If the good is related to the bad, then it's not good. If the good is born of the bad, comes out of the bad, then it's not good. That is simple, isn't it? But if the bad is totally divorced from the good, no relationship between the good and the bad, if there is no relationship with each other, then there is only the bad and the good. Totally divorced from each other, therefore they can't fight.
So then we have to enquire, what is the good? Are you interested in all this? Therefore, you have to ask, can love contain hate? Or hate have nothing to do with love? Therefore there is no relationship between the two, therefore they can't fight each other. You understand - this is an important question for you to understand, to delve into, to go into, because you are always saying, I have not been good today, but I will be good tomorrow. Or, I have been angry today, but I will not be angry tomorrow. This is the relative relationship between the good and the bad.
So love has nothing whatsoever to do with jealousy. Love has nothing whatsoever to do with hate. Where there is hate, pleasure, anxiety and so on, love cannot exist. Yes, sir. And the speaker questions whether you love anybody at all. And what is love? How does it come about? Don't you ask that question? Do you really ask that question, or am I asking it for you?
Q: The question is with us.
K: What question?
Q: Whether we love.
K: Yes. Whether you love. Can love exist where there is sorrow? Careful, sir, don't answer me. Most of us are in sorrow of some kind or another. Failing an exam, failing to be successful in business, or in politics, or in your relationship with your wife or in your relationship with somebody upstairs. You understand - upstairs - which might be your guru or some other imaginative figure. So when you can't succeed, when there is no success in you, you are depressed, you are sorrowful. Or you are sorrowful because you live in a small village and you don't know how to read and write - thank god - and you don't know how to drive a car, or you don't have a hot bath or you wear one dirty cloth. The speaker has been through all that. You're all fairly well-to-do and so on. So he suffers. The man in position, high up the ladder - nobody pulls down the ladder but he is high up. He suffers too, because there are a few more steps to go up. So everyone on this earth, everyone from the richest to the poorest, from the most powerful man to the least powerful, they all suffer. Every woman on earth suffers. Men have pleasure, woman suffer. So suffering is not yours, because everyone around you suffers. It's not my suffering - it's suffering. I wonder if you understand that? My son dies and I get terribly upset. I weep and I say, I've lost my son, and that becomes a perpetual problem. I weep every time I see a little boy or a little girl. And I go through the pain of loneliness, sorrow, all the rest of it. Do we ever consider, sorrow is not mine, it's everybody's, which doesn't minimize sorrow - it's there. And can that sorrow end? As long as I am suffering because I've lost my wife, or I'm not as great as I thought I was, or I've got pain in my joints, or something or other, I'm always suffering. I'm asking, can that sorrow end? If there is sorrow, there is no love. Please realize that. If I suffer, suffer, suffer, it's part of self-pity, part of my concern, it is only I am suffering, nobody else, my sorrow is different from your sorrow, my god is different from your god, my guru is stronger that your guru. It becomes a joke.
So is there an end to sorrow? Or mankind must go through this horror all his life? Yes, sir. The speaker says it can end, otherwise there is no love. If I'm shedding tears all the time because I've lost my son and he's the only son I've had, to me the son represents me, my continuity, my property, however small it is, I had hoped he would become prime minister, have a better house, more learned, get more money. You know? We all think the same way, don't play around with this. So I suffer. And you come along and tell me, `Every human being on earth suffers, it's not your suffering old boy, we all share it.' I refuse to accept such a statement because I love my sorrow. I'm happy in my sorrow, and I want to be separate in my sorrow. So it requires a great deal of enquiry, persuasion, talking about it, to say, 'Look, have a little bit of it, but it isn't quite yours.' That means no self-pity and that means you are really sharing the burden of sorrow for all the rest of mankind. Go on, sir. You don't know anything about it. Think about it, look at it. You are part of humanity, you are not separate from humanity. You may have a better position, better degrees, better money, profession, you are part of mankind, your consciousness is part of mankind. That is, your consciousness contains all the things you have thought about, imagined, fears, and so on. Consciousness is that and that is the consciousness of mankind. Mankind has fear, sorrow, pain, anxiety, shedding tears, uncertain, confused, every human being on earth. And you are like the rest. So you are not - listen carefully - so you are not individuals. I know my body is different from your body. You are a woman, I'm a man. But we are in the world as one unit. That relationship when you feel you are the rest of mankind then something totally different takes place. Not just words, imagination, but the feeling of it, the enormity of it.
So we've talked a bit about that. Then we ought to talk about death. Sorry, on a lovely morning, sitting under the trees, quiet, no trains crossing the bridge, we are very quiet on a lovely morning. And to talk about death may seem morbid, may seem ugly, may seem something not to be talked about. They are writing books in America on how to die happily, doctors are doing it, telling their patients how to die happily. Now together we're going to examine it, share it. Not just you listen and I talk. That's childish. So, what is death? Why are we so frightened of it? Why do we keep death for ten years later, or twenty years later or a hundred years later? Why living and death? Then you have not only to ask: what is death and what is dying but also what is living? You understand what I am saying? What is living? What is your living? Office from nine to five, as a clerk or a governor or whatever it is, as a factory worker? Nine to five for the rest of your life, except when you retire, a ga-ga old man. And your life is breeding children, sex, pleasure, pain, sorrow, anxiety, problem after problem, illness, doctors, caesarean operation, pain giving birth. This is our life. Do you deny that? No. And you call this living. Don't look at me as if I'm a strange man. This is what we call living. And you support it, you enjoy it. You want more and more of this. Right? So this is what you call living. And you put death far away, as many years away as possible. And in that distance of time you are building up that same pattern, over and over - your children, your grandchildren live in that same pattern which you call living. Don't deceive yourself saying that nature struggles so we must struggle. Monkeys struggle so we are monkeys. There is a very famous author I used to know and he wrote, 'Perhaps we should be behind the bars, not the monkeys'.
So this is what we call living. And I say this to myself - we are sharing this together - why no bring that which you call death into living, together. You can't take anything with you, even your guru, even all that he has said, all that you have tried to live up to. You can't take it with you. Your furniture and your wife, your children, all the silver you have collected, all the money in the treasury, none of it can you take with you. That's one thing certain: death, and you can't take anything with you. Except - we won't go into that. So as you cannot take anything with you, why not let the two meet? You understand what I'm saying? Why not death come today? Not suicide - I'm not talking about that. After all, I'm attached to my wife or to my furniture (more like it) or to my... Sorry to laugh, you are a crazy crowd. So I say to myself or you say to yourself, I'm attached to something or other: to my shirt or to my robe, or to some guru or to some fantasy, some symbol, to which I'm attached. Death comes along in ten years and says, 'Old boy, you can't take that with you.' So why not get totally free of attachment now? Which is death. You understand what I'm talking about? Totally detached, today, not tomorrow. Tomorrow is death.
So, why can't I be free of my attachment, now? Therefore living and dying are together all the time. I wonder if you see the beauty of it. Not ten years later or forty years later. That gives you an immense sense of freedom - to your profession, to everything about you. So living and dying are together, always. It's not something to be frightened about. So if the brain can do that, then there is a totally different quality to the brain. It has no hooks. It has no sense of the past, the future, the present. It is living. I can't go into it now because it is really an endless way of living; every day is a new day; every morning is a son of the morning.
And also we should talk about religion. Don't mistake what I'm talking about - what K is talking about. The future is now. Therefore there is no 'I shall be born next life'. That is an idea to which you're attached, it gives you great comfort, bla bla, all the rest of it. But if you believe in reincarnation then you must act right now, act rightly now, because next life you are going to pay for it or be rewarded. If you believe in reincarnation, as most of you probably do - it's a very comforting idea but meaningless, because if you act rightly now, righteousness has no reward. Righteousness is righteousness, not what you are going to get out of it. That's a merchandise attitude, mechanical attitude. I won't go into all that as there is no time because we have some other things to talk about.
What is religion? Sir, this is one of the most important questions about life. There are temples, all over India, mosques all over the world, churches all over the world, and their priests beautifully decorated, beautifully garbed, all medallions and so on. This has been one of the problems from the most ancient of times. The priest and the king. The priest wanted power. The king also wanted power. But the priest was stronger because he wrote, read, and the king had to obey him because he was the wiser man - or he was supposed to be. And gradually the king said, 'This is not good enough' and so there was a war between the priest and the king. This is historical - you'll find it in different ways. And the king won. And said, 'You keep to your place.' But the priest also wanted to have power. You know all this, don't you? It's happening right now. And the popes have three crowns - spiritual, terrestrial and so on. So there was a conflict in parliament between the priest and - I won't go into all that - so the priest was put out. So they had to be religions. Religions has been built. I won't go into the word 'religion'. It had a complicated meaning at one time, but now it has become a symbol, a ritual, a superstition. In this country, it's a superstition, a ritual, worshipping a symbol. This is repeated all over the world, over and over again - a mixture of these three. And is that religion? Parsi, Hindu, Muslim, Christian, Buddhist - is that religion? Or is religion something entirely different? I'm sorry to upset all of you. But is that religion? Going to the temple three times a day, the Muslim calling five times a day and the Buddhist and so on. Is that religion or is religion something entirely different? It has nothing whatsoever to do with rituals or symbols. Because all this has been invented by man, because the priests wanted power, position, so he put on new hats, new clothes, and grew long beards or shaved their heads. So all that is called religion. To an ordinary thoughtful man, fairly intelligent, he will say, that is rubbish total rubbish. If he discards all that, really discards, totally puts away being a Hindu, with all his superstitions, symbols, worship, prayers, all that stuff. And the Christian does, and the Buddhist, then what is religion? He is a serious man, not just a wordmonger - not warmonger but wordmonger. So what is religion? We're talking over together - the speaker is not laying down the law, no authority, he says, let us talk about it, let's investigate, let's go into it.
Our brains are chattering all the time. Never a second when it is quiet. Haven't you noticed it? Chattering, chattering, chattering, or imaging, or perpetually in action. You know that, don't you? There is never a moment of silence. And that silence is also a repetition: 'Ram, Ram' or whatever you repeat. When you repeat, repeat, repeat, your brain becomes very dull. Right, do you agree to this? When you repeat something mechanical and you repeat the word, something or other and gradually the brain through repetition becomes dull and quiet and that quietness is something marvellous to you. Do you understand what I am saying? Are you all asleep? Or are we awake to talk to each other?
This repetition either physically, or sexually, constant repeat repeat, makes not only the body, the organism dull but also the brain. And when it becomes dull, you think that's quiet. If you discard all that nonsense - for the speaker it's complete nonsense like going to a circus - for the speaker, not for you. But we're sharing it, talking about it together. I am not persuading you, influencing you to do this or that.
So we have to enquire what is meditation, what is silence. Silence allows space. You can't be silent in a tiny space. Right? Space. So we have to go into the question of meditation, space, time and whether there is an end to time. Not, 'Tell me how to meditate.' You understand, sir? We are not telling you how to meditate. Your meditation now is achievement. The meaning of the word 'meditation' is to ponder over - in a dictionary you will find this - to ponder over, think over, weigh, Look at it carefully. Also it means 'measure', 'ma' in Sanskrit. Measure. So meditation as it is now, repetition, making the mind dull, and then saying, 'At last'. Because it is dull, and being dull it becomes quiet. And you think you've achieved some tremendous thing. And you go round repeating this to others. And the poor gullible people say, 'Yes, yes.' So we're going to consider all this now.
It is five minutes past ten. Do you want to go on?
A: Yes, yes.
K: Am I working or are you working?
A: Together.
K: Are you sure? Meditation as is generally practised is to cultivate this dullness. Right? And therefore gradually make the brain subservient, quiet. And when you feel quiet, you say, 'My God, everything is achieved'. For the speaker that is not meditation at all. Don't ask how to meditate. It is like asking a carpenter how to build a beautiful cabinet. If he is a good carpenter, you don't have to tell him. So we are not asking how to meditate, but we are asking what is meditation? Two different things altogether. Not how, but what is meditation. As is generally practised, it is a series of achievements. Right? And you say 'Buddha is enlightened'. I don't know what that means but that doesn't matter.
So, when you compare which is meditation - 'ma' as I said in Sanskrit means to measure. 'I was this today, I'll be better tomorrow'. That is measurement. Measurement has no place in meditation. Measurement has great place from the Greeks onwards; measurement is necessary in all technology - in all technology, whether you build a chair, or the most complicated trajectory to go to the moon. Measurement is necessary. So we are saying, meditation implies total freedom from all comparison and measurement. Now this is difficult. Because meditation is something marvellous if you know what to do - not you, meditation.
The meditator is different from meditation. As long as there is a meditator, there is no meditation. You understand all this? Because the meditator is concerned about himself - how he is progressing, what he is doing, 'I hope I will be better tomorrow', anxiety, in meditation there is no meditator. Once you have seen this, sir, for yourself, the beauty, the depth, the subtleties of it.
So the practice of meditation is no meditation. Sitting on the banks and looking as you know - making the mind more and more dull, and saying 'Yes, I've spent an hour, marvellous', and you prostrate, touch his feet. By the way, please don't touch my feet. That's most undignified, as a human being. You can hold my hand any amount you like, but not the feet of somebody, it's inhuman, undignified. So meditation is something that cannot be practised, as you practise a violin, a piano. In singing you practise; that means that you want to reach a certain level of perfection. And in meditation there is no level, nothing to be achieved. Therefore it is not a conscious, deliberate meditation. I wonder if you understand all this. There is a meditation that is totally undirected, totally if I can use the word - unconscious. It is not a deliberate process. Let's leave that. We can spend a lot of time on this. An hour, more - a whole day. The whole of your life to find this out.
And also we have to talk about space. Because meditation is that. Space - we have no space in the brain - do you realize that Sir? No space. Space there is between two struggles, between two thoughts but still within the sphere of thought and so on. What is space? Does space contain time or time includes all space. We talked about time. May I just briefly go over it, though it's nearly quarter past ten. Don't blame me afterwards for keeping you here. Time, I will put it very briefly - if you don't understand it, I am sorry - time is yesterday, all the memories, all the incidents, all the quarrels, the uncertainties and the long, two and a half million years of memory, all that is yesterday. And the present is the environment, what is happening now. All the past is circumstances, by time, by events, now. And the future is this modified, this reshaped in time as the future. So the past modifying itself in the present becomes the future, right? So all time, the future, the present and the past is contained in the now. This is a tremendously revealing thing, because it demands action, not just agreement, say I'm going home, go on with your life. The whole of time, the future, the present and the past is now. So action changes now, not tomorrow, I will be good tomorrow. So all action, all thought, all time is now. We went into that, I won't go into it further. So, what is space? Don't imagine it, because then it's just thought imagining space is this, the heaven. I must tell a very good joke. May I?
Q: Please.
K: This happens to be hell and the devil is there in the distance - I am not pointing at anybody. The devil is far in a corner, you know Christian devil with two horns and tail, and there are two people talking together. One says to the other: It's very hot here, hell, very hot. The other fellow says: Yes, very hot, but dry heat. No joke? Funny people. All right sir. I've got lots of jokes. I can't bring any more.
So what is space? If space contains time then it's not space. Then it's circumscribed, limited. Right? So can the brain be free of time? Sir, this is such an important, immense question. You don't seem to gather it. If life, all life is contained in the now - you see what it means? All humanity is you - all humanity. Because you suffer, he suffers, anxiety, pain and so on. His consciousness is you. Your consciousness, your being is him. You understand - there is no you and me which limits space.
So, is there an end to time - not to the clock which you wind and it stops - to the whole movement of time. Time is movement. A series of incidents, movement. Thought is a series of movements, so time is thought. So we're asking - if space contains time, yesterday, tomorrow and all the rest of it - it's not space. So, is there an end to time which means is there an end to thought, so which means is there an end to knowledge, so is there an end to experience which is total freedom. And this is meditation. Not sitting on the banks and... that is all too childish. This is real, demands great deal of not only the intellect, but an insight - don't use that word again, please - an insight into all this. The physicist, the artist, the painter, the poet have limited insight, limited, small. We are talking about a timeless insight. So this is meditation.


THE FUTURE IS NOW CHAPTER 6 22ND NOVEMBER 1985 3RD PUBLIC TALK IN VARANASI

WE ARE GOING TO talk over together a great many things this morning, and, as we said, we're not the only speaker; you and the speaker are sharing all the issues that we are going to discuss. We are participating in them, not just listening casually. In the last two talks we've dealt with many things: fear and all the travail of man, the problems that we have, which we never seem to resolve; we went into that carefully. The problems exist because our minds are filled with problems; therefore there is no freedom to look at any problem. Also we went into the question of thought - why thought has made this life so utterly impossible. Thought has brought about a great deal of conflict, wars for two and a half million years, which means practically every year we kill each other - in the name of god, in the name of patriotism, my country against your country, our religion against your religion, and so on. And we also talked about the nature of thought, why thought divides men or brings them together to do a certain project, like going to the moon. To build that rocket, you probably had to have over 300,000 people, all of them doing their little job perfectly. Either we get together in a crisis like war which is born of hatred, or we come together on some national issue, or when there is a great calamity like an earthquake, or volcanic eruption. Apart from that, we never get together.
Now, this morning, if I may most respectfully suggest, we should all get together, as we are all sitting together, and gather energy so that we can think out very clearly the various issues we are going to raise together. That means to activate our brains which are rather sluggish, slow, monotonous, repetitive. So we are together keeping our brains alert. We have not only to keep the physical organism active because that gives energy, but to have a very clear, active brain. Not a specialized brain as a philosopher, as a scientist, as a physicist, and so on. Those specialized brains become very narrow. Philosophy, according to the dictionary, means the love of truth, the love of life, the love of wisdom - not just adding more and more theories or quoting somebody and explaining what they have quoted.
I don't know if you've ever gone into the question of learning, what it is to learn. Now we are going to find out together what it means. We generally take learning to mean memorizing. All through school, college and university you memorize. And that memory can be used to earn a livelihood, to gain power, possessions, prestige, patronage, and so on. Is there another kind of learning? We know the ordinary kind of learning - at school, college, university or learning a skill to become an excellent carpenter or a plumber or a cook. So, what is learning? Have you ever thought about it? When you're memorizing, your brain is filled with memories. That's simple. Memory multiplies, keeps you somewhat alert, you learn more and more and more. So the speaker is asking you - is there a different kind of learning altogether, which is not merely memorizing.
This is a very important question because the brain records every incident, every kind of memory. When you're hurt it is recorded, but you never enquire who is hurt; we'll come to that presently. So the brain is recording; see the importance of that. It has to record, otherwise you and I wouldn't be here. So the brain is constantly recording discarding. Now, is it necessary to record? You have an incident in a car - an accident; it is instantly recorded, because you are hurt or your car is damaged. The brain has the capacity, the energy, not only to record but also to safeguard itself. And we are asking: is it necessary to record everything? Or can we record only that which is necessary and nothing else? Have you put this question to yourself? The brain records for its own security, otherwise you and I wouldn't be sitting here. You have recorded how long it took you to come here and so on. We're asking, is it necessary to record certain things, and totally unnecessary where the psyche is involved? You understand my question, sir? Is it necessary when you are flattered or when you're insulted to record it? Is it necessary to record these things?
The recording builds up the psyche. This is a very serious question. The psyche, which is made up of various elements, characteristics, ethos, is contained in the brain, which we call consciousness. In that consciousness, memories, fears, etc., are contained. So we're asking again, is it necessary to build up the psyche? The psyche means the self, the self being all the memories, the activities of thought, imagination, fascination, fear, pleasure, sorrow, pain. It is recording that makes up the whole psyche, the `I', the persona.
So we're asking, Is it necessary to record so as to build up the self? Have you ever thought about this, looked at it or investigated it, gone into this question of recording as you would into various philosophical, religious matters? It may be necessary to record certain things and totally unnecessary to record others - see the beauty of it - so that the brain is not always conditioned in memory, so that the brain becomes extraordinarily free, but active. That is the first question.
So, learning is not to record. We have discussed this matter with psychiatrists in New York. They were fascinated with the idea of not recording, so that the brain cells themselves mutate. Our brains are built up of cells and so on - I'm not a professional - and in the brain cells are the memories. And we live on those memories - the past and all the remembrances that one has. And the older you get the more you go back, further and further, till you die. And it is important to learn to find out whether the brain needs to record everything. Forgetting, and not recording, are two entirely different matters. When you are hurt, not physically but psychologically, inwardly, you say `I am hurt.' You are all hurt, aren't you? From childhood till you grow old and die, you are being hurt all the time. You say, `I can't stand any more hurts, I've been hurt so much. I'm frightened.' I build a wall around myself, isolate myself - all these are the consequences of being hurt.
Now, who is being hurt? You say, `It's me.' Then what is `me'? You just say `me', `I', the ego, any word that comes, but you don't investigate who is the `I', who is the persona. Who are you - a name, a degree if you are fortunate or unfortunate enough, a job, a house or a flat, and a title after a name? There are the images you have built about yourself, so that when you say you are hurt, the images about yourself are hurt. But all those images are you - you're a physicist, you're a doctor, you're a philosopher, you're an MP, or an engineer. Have you ever realized how someone is always introduced by his profession? So the self, the psyche, the persona, is the image which you have built about yourself.
You have built an image about your wife, and she builds an image about you - and these images have relationship. See what is happening. The images have relationship - not the persons but the images - and you live on that. So you never know your wife or your husband or your friend. Or you don't care to know, but you have the image. So the question is: can you live without a single image? See the implications of it, the beauty of it, the freedom of it.
We ought to talk over together why we make all this effort in life. Why do we make such an immense effort to do anything? We make tremendous efforts to meditate, to live, to fight, to battle with one another - opinion against opinion, judgement against judgement, I agree with you, I disagree with him. Why all this effort? For what? - for money, for your family, for affection, to feel that you must be loved by somebody?
When you ask that question, then you must ask, what is love? Is love effort? - I must love you, therefore I am going to make an effort about it. Can there be love when there is ambition? Sir, please, this is serious; this is not for somebody who doesn't care, who just wants his own way. Is love ambition, is it greed, is it self-centredness? Is love the opposite of hate?
You know, we have always been fighting - the good fighting the bad, all through life. You see it in paintings symbolizing the good and symbolizing the devil. In Greek mythology and other mythologies it is the white bull against the black bull or good fighting evil in different shapes, symbols and so on. We still do that - the good fighting the bad. Is the good separate from the bad? Is the good born out of the bad? If the good is related to the bad, then it's not good. If the good is born of, comes from, the bad, then it's not good. That is simple, isn't it? But if the bad is totally divorced from the good, if there is no relationship between the good and the bad, then there is only the bad and the good, totally divorced from each other. Therefore they can't fight.
So then we have to enquire, what is the good? And you have to ask, can love contain hate? Or, has hate nothing to do with love - therefore there is no relationship between the two, therefore they can't fight each other? This is an important question for you to understand, go into. You always say, `I have not been good today, but I will be good tomorrow,' or, `I have been angry today, but I will not be angry tomorrow.' This is the relative relationship between the good and the bad. Love has nothing whatsoever to do with jealousy; love has nothing whatsoever to do with hate. Where there is hate, pleasure, anxiety, and so on, love cannot exist. And the speaker questions whether you love anybody at all.
What is love? How does it come about? Do you really ask that question, or am I asking it for you? Can love exist where there is sorrow? Most of us are in sorrow of some kind or other - failing in an exam, failing to be successful in business or in politics, or in your relationship with your wife, or in your relationship with somebody upstairs - which may be your guru or some other imaginative figure. So when you can't succeed you are depressed, you are sorrowful. Or you are sorrowful because you live in a small little village and you don't know how to read and write, you don't know how to drive a car, or you have no hot bath or you wear one dirty cloth. The man in a position high up on the ladder - he suffers too.
So, everyone on this earth - everyone - from the richest to the poorest, from the most powerful to the least powerful, suffers. Suffering is not yours, because everyone suffers. It's not my suffering; it's suffering. I wonder if you understand that? My son dies and I get terribly upset. I weep and I say, `My god, I've lost my son,' and that becomes a perpetual problem. I weep every time I see a little boy or a little girl. And I go through the pain of loneliness, sorrow.
If there is sorrow, there is no love. Please realize this. If I suffer, suffer, suffer, it's part of self-pity, self-concern, it's: `My sorrow is different from your sorrow', like `My guru is stronger than your guru', or `My god is different from your god'. So, is there an end to sorrow? Or must mankind go through this sorrow all its life? The speaker says it can end. Otherwise there is no love. I'm shedding tears all the time, I suffer, and you come along and tell me, `Every human being on earth suffers; it is not your suffering, we all share it.' I refuse to accept such a statement because I love my sorrow, I'm happy in my sorrow, and I want to be separate in my sorrow.
To get a feeling of this requires a great deal of enquiry, persuasion, talking over, saying, `It is not quite yours. Have a little bit of it, but it isn't quite yours'. That means no self-pity, and it means you are really sharing the burden of sorrow for all the rest of mankind. Go on, sir, think about it, look at it; you are part of humanity; you are not separate from humanity. You may have a better position, better degrees, better money, but you are part of mankind, your consciousness is part of mankind. Your consciousness contains all the things that you have thought about, imagined, feared, and so on. Your consciousness is that, and that is also the consciousness of mankind. Mankind has fear, sorrow, pain, anxiety, tears, uncertainty, confusion. Every human being on earth has all this, and you are like the rest. So you are not individuals. I know my body is different from your body - you are a woman, I'm a man. But we are in the world as one unit. When you feel that relationship, you are the rest of mankind. Then something totally different takes place, not just words, imaginings, but the feeling of it, the enormity of it.
We ought to talk about death. Sorry, on a lovely morning, sitting under the trees, quiet - no train crossing the bridge - to talk about death may seem morbid, may seem ugly. Now together, we're going to examine it, share it - not you just listening and I talking. So, what is death? Why are we so frightened of it? Why do we keep death for ten years later or twenty years later or a hundred years later? Then, you have not only to ask what is death and dying, but also what is living. What is your life? - office from nine to five, as a clerk, as a governor, a factory worker or whatever it is, for the rest of your life, except when you retire as a gaga old man. And your life is breeding children, sex, pleasure, pain, sorrow, anxiety, problem after problem - illness, doctors, caesarean operations, pain in giving birth. This is your life. Do you deny that? And you call this living. You support it, you enjoy it, you want more and more of it. Right? And you put death as many years away as possible. And in that distance of time you are building up the same pattern over and over. Your children, your grandchildren, all live in that same pattern which you call living.
So I say to myself, why not bring that which you call death into living? You can't take anything with you - not even all that your guru has said and all that you have tried to live up to, nor your furniture, your wife, your children, nor all the silver you have collected, all the money in the bank. So, as you cannot take anything with you, why not let life and death meet? You understand what I'm saying? Why not let death come today? Not suicide - I'm not talking about that. Why not be totally free of attachment now - which is death? Be totally detached - today, not tomorrow. Tomorrow is death. So, why can't I be free of my attachments now so that living and dying are together all the time? I wonder if you see the beauty of it. That gives you an immense sense of freedom. So living and dying are together, always. It's not something to be frightened about. If the brain can do that, then there is a totally different quality to the brain. It has no hooks, it has no sense of the past, the future, the present. It is living - it is really an endless way of living. That is, every day is a new day. Don't mistake what I'm talking about - the future is now.
There is no `I shall be born again next life'. That is an idea to which you're attached. It gives you great comfort, but if you believe in reincarnation, then you must act rightly now, because next life you are going to pay for it or be rewarded. It's a very comforting idea, but it is meaningless. Because, if you act rightly now, righteousness has no reward. Righteousness is righteousness, not what you are going to get out of it. That is a merchandizing attitude, a mechanical attitude.
We should talk about religion. What is religion? Sir, this is one of the important questions in life. There are temples all over India, mosques all over the world, churches all over the world and their priests beautifully decorated, beautifully garbed, all medallions and so on. This has been one of the problems from the most ancient times: the priest and the king - the priest wanted power, the king also wanted power. But the priest was stronger because he was the one who wrote, read, and the king had to obey him because he was supposed to be the wiser man. And gradually the king said, `This is not good enough,' and so there was a war between the priest and the king. This is historical; you will find it in different books.
The word `religion' had a very complicated meaning at one time, but now it has become a symbol, a ritual, a superstition. Is this religion, or is religion something entirely different, something which has nothing to do with rituals, with symbols, because all these have been invented by man? Because priests wanted power, position, they put on new hats, new clothes and grew long beards or shaved their heads - and all this is called religion. To an ordinary, thoughtful, fairly intelligent man, it is rubbish, total rubbish. If he discards all that, really discards it totally, puts away being a Hindu with all its superstitions, symbols, worship, prayer, then he is a serious man; he is not a wordmonger.
Sir, the speaker is not laying down the law. Let us talk about it, let us investigate, let us go into it together. Our brains are chattering all the time. Haven't you noticed it? - Chattering, chattering, chattering or imagining, perpetually in action. There is never a moment of silence. And silence is also repetition - `Ram, Ram' or whatever you may repeat. When you repeat something mechanically, as you repeat the word, gradually the brain, through repetition, becomes dull and quiet; and that quietness is something marvellous to you. You think you've achieved some tremendous thing and you go around repeating this to others, and the poor gullible people say, `Yes, yes'. Your meditation is a series of achievements. Can you discard all that nonsense? For the speaker it is complete nonsense, it is like going to the circus.
We have to enquire what is meditation and what is silence. Silence allows space. You can't be silent in time. We have to go into this question of meditation, space, time, and whether there is an ending to time. We are not telling you how to meditate. Don't ask how to meditate. It is like telling a carpenter how to build a beautiful cabinet. If he is a good carpenter, you don't have to tell him. Your meditation now is achievement.
The word `meditation' means `to ponder over, think, weigh, look at carefully'. It also means `to measure', from ma in Sanskrit. When you compare - `I was this today, I'll be that tomorrow' - that is measurement. Measurement has no place in meditation. Measurement is necessary in all technologies - whether you build a chair or the most complicated rocket to go to the moon.
We are saying, meditation implies total freedom from all comparison and measurement - and this is difficult. Meditation is something that is marvellous if you know what to do. The meditator is different from meditation. As long as you are the meditator, there is no meditation, because the meditator is concerned about himself - how he is progressing, what he is doing. In meditation there is no meditator at all. See for yourself the beauty, the depth, the subtlety of it. The practice of meditation is not meditation - sitting and making the mind more and more dull, and saying, `Yes, I've spent an hour.' (By the way, sir, don't touch my feet - that's most undignified, as a human being. You can hold my hand, but not the feet; it's inhuman, undignified.)
So meditation is something that cannot be practised as you practise a violin, a piano. To practise means you want to reach a certain level of perfection. But in meditation there is no level, nothing to be achieved. Therefore there is not a conscious, deliberate meditation; it is a meditation which is totally undirected, totally - if I may use the word - `unconscious'. It is not a deliberate process. Let's leave it at that. We can spend a lot of time on this - an hour, a whole day, the whole of your life to find this out.
Now let us talk about space. Because meditation is that - space. We have no space in the brain. There is space between two struggles, between two thoughts, but it is still within the sphere of thought. So, what is space? Does space contain time? Or does time include all space? We talked about time. If space contains time, then it is not space. Then it is circumscribed, limited. So, can the brain be free of time? Sir, this is such an important, immense question; you don't seem to gather it.
If life, all of life, is contained in the now, do you see what it means? All humanity is you. All humanity - because you suffer, he suffers; his consciousness is you; your consciousness, your being, is him. There is no you and me that limits space. So, is there an end to time - not to the clock which you wind and it stops, but to the whole movement of time?
Time is movement, a series of incidents. Thought is also a series of movements. So time is thought. So we are saying, if space contains time, it is not space. So, is there an end to time? Which means, is there an end to thought; which means, is there an end to knowledge; is there an end to experience? - which is total freedom. And this is meditation. Not sitting and looking - that's childish. This demands not only a great deal of the intellect, but insight. The physicist, the artist, the painter, the poet and so on have a limited insight. We are talking about a timeless insight. This is meditation, this is religion, and this is the way to live, if you want to, all the rest of your days.


THE FUTURE IS NOW CHAPTER 8 7TH DECEMBER 1985 2ND DIALOGUE WITH TEACHERS, RISHI VALLEY

Krishnamurti (K): May I raise a very difficult question? How would you, if you had a son here or a daughter, want to educate them, to bring about a holistic life?
You've got so many students here - capable, intelligent. Through what means, what kind of attitude, what kind of verbal explanation, would you educate them in a holistic way of living? I mean by `holistic', whole, unbroken, not splintered up, not fragmented, as most of our lives are. So my question is, if I may put it to you, how do you bring about a holistic way of living, an outlook that's not fragmented in specializations?
First Teacher (T1): Sir, first we must be holistic ourselves.
K: That's understood, sir. But first of all, you are educators here, including myself (if you will permit me). I am happy in Rishi Valley, I like the place, the beauty of it, the hills, the rocks, the flowers, the shadows on the hills. I am one of the educators here; parents send me one of their children and I want to see that they live a life that is whole. Whole means good.
`Good', not in the ordinary sense of that word; not the traditional word `good: a good boy, a good husband - that's all very limited. The word `good' has much greater significance when you relate goodness to wholeness. Good, then, has the quality of being extraordinarily generous; good has that sense of not wanting to hurt another consciously; good, in the sense that it is correct - not only for the moment, correct all the time. Correct in the sense that it does not depend on circumstances; if it is correct now, it will be correct a hundred years later or ten days later. Correctness with goodness is not related to environment, circumstances, pressures and so on. From that comes right action. So, goodness and a holistic way of living go together. In what manner am I going to see that the boy grows in goodness and a holistic way of living? Do we rely on each other? Is it an individual problem, or is it a problem of the whole school, the whole body? So the action must be comprehensive - not that that gentleman thinks one way and I think another way about goodness; it must be a cohesive action. Now, is that possible?
Sir, in the word `holistic' is implied not the orthodox, the organized, but that quality of religion which we will go into presently. How am I, living here as an educator, to bring this about?
T2: The first thing we have to do is to make the child feel secure in his relationship. It seems to me that unless the child feels secure in his relationship, with me and the place, nothing can happen.
T3: I want to find out whether what you say is really what I want to do. If I feel that is really what I want to do, then I must find out what I mean by that, what is the content of my feelings.
T4: Would it be necessary, if you and I are working together in the school, to find out, not what I mean by that or what you mean, but rather find out if there is something that is valid for all of us? Not because we stick to an idea or come together around an idea, but in the investigation we say together, "This is it."
K: Sir, do we understand what it means to live a holistic life? Or is it a theory? T3: Sir, perhaps we merely understand by contrast. We see fragmentation in ourselves...
K: If you see fragmentation or breaking up in yourself, then you have the problem of how to get rid of it, how to be whole. I don't want a problem about it. Then I have already broken it up.
T3: Despite that, the fact remains that we are fragmented.
K: Just a minute. I know I am fragmented; my whole thinking process is fragmented. And also I know I mustn't make a problem of it because then that's another fragmentation.
T3: My feeling of fragmentation is itself a problem - I don't make a problem; I see a problem.
K: I understand. I realize I am fragmented, but I don't want to make a problem of it.
T3: But, sir, doesn't it mean that when I see that I am fragmented, it is a problem?
K: That's what I want to get at, which is - I see I am fragmented: I say one thing and I do another, think one thing and contradict what I think. And I also see very clearly that I mustn't make a problem of it.
T3: Perhaps I don't see that clearly.
K: That's what I want to discuss. If I make a problem of it, I am already further fragmenting.
T3: But there is an in-between stage.
K: I don't want that. I am fragmented, broken up in different ways. If I make a problem of it, saying to myself, I must not be fragmented, that very statement is born out of fragmentation. Something born of fragmentation is another form of fragmentation. But my brain is trained to make problems. So I must be aware of the whole cycle of it. So what am I to do?
T1: You say to that, `I should not make a problem of it.' Do we have a choice, or is it automatic? When we see the fragmentation within us, we say, `I would not like to make a problem of it.'
K: See the truth, not `I will not make a problem.' I see the fact that if I make a problem of it, it's another fragmentation. That's all. I see it. I don't say, I mustn't get rid of it or I must get rid of it, so what am I to do?
T1: Is there anything to be done in this case?
K: I am going to show you presently. Don't be so eager, if you don't mind my saying so.
T1: The way I see it, there is nothing to be done except actually watching, observing.
K: Just a minute, sir. Don't come to that conclusion. What am I to do?
T1: Observe.
K: Don't tell me, sir. These are words. Seeing that I am fragmented, aware that whatever I do is another kind of fragmentation, what is left for me? You don't put yourself in that position; you have already come to a conclusion. So conclusion is another fragmentation. I have this question: Is there a way of living holistically in which is involved the quality of a religious mind, deep goodness, without any mischief, without any duality? Am I making it complicated?
T5: No, sir.
K: Why not, sir? My whole being thinks dualistically. It's always in opposition in the sense that I want to do this and yet I mustn't do it; I should do it, but I don't like to do it, and so on. It always takes opposing positions. So, what is left for me? I see all this at a glance, or through analysis. And I see it is like that. Then my question is: what am I to do? Don't tell me: you should or shouldn't - I don't accept anything from you; I am very sceptical by nature.
T1: You are asking the question: what am I to do? When there is observation, no question arises.
K: Are you doing it?
T1: Yes.
K: Are you doing it? If you are not doing it and you say we must try, you are in contradiction, therefore duality, therefore fragmentation, and hence no goodness.
T6: As soon as you say or think about a holistic state of goodness, you are already in contradiction.
K: No, you are not in contradiction. You are only putting it into words. What's your action when you want to educate your student in this goodness?
The school has a certain reputation, a certain eclat - a feeling about it. And there is a certain atmosphere in this valley. And I sent you my son, hoping that you will help him to grow in this holistic way of life. I am communicating, I am not contradicting.
T5: It is in the way I posit the question that the contradiction arises.
K: I understand. We are trying to investigate the question, not lay down laws about it. At least I'm not. I really want to find out what way I can help the student. I may not be holistic. Don't say: first I must be holistic, and then I can teach. Then you are dead. Then that will take an eternity. If you say: I must first be holistic, then you have stymied yourself. Sir, I am not saying anything. I really don't know what to do with these children whose parents want them to join the IIT [Indian Institute of Technology] or something or other. And I've got the tremendous opposition of society - the father, the mother, the grandfather, wanting the boy to have a job and all that. How am I to bring this about? You don't answer me.
T4: Krishnaji, I am not answering the question how am I to bring this about; I'm looking at fragmentation.
K: What does that mean? Follow it out - I am fragmented, the boy is fragmented. Right, sir?
T4: Right.
K: Then what's the relationship between me and the boy?
T4: We are learning together.
K: Don't use phrases quickly. What's my relationship with the student who is fragmented like myself?
T7: I am not different from him.
K: Of course you are different from him - you teach maths; he doesn't know any. Don't say you are not different from him.
T4: There is no relationship at all if I am fragmented.
K: please, sir, answer my question: I am fragmented, and I am your student. What's our relationship? Or, is there any relationship at all? Or, are we on the same level?
T5: It can only be a fragmented relationship.
K: What is actually my relationship?
T5: There doesn't seem to be any.
K: That's all. How can fragments have a relationship?
T6: Why not?
K: Are you really asking me that question?
T6: Yes. K: You answer it, You ask me a question, and I am too eager to reply to it. So it goes on between you and me: I answer it and then you counter it; then I counter it, and so on. He asks me a question and he expects me to answer it, and I say: I won't answer it because in the question itself is the answer. So, can we look at the question and wait for it to flower? My question is very, very serious. The question itself contains the answer if you let it flower, if you let it alone, not cover it immediately with a response. Your response is already conditioned, already personal. So leave the question. If the question has depth, significance, vitality, then the question unfolds.
Now, sir, is there truth? Does truth exist? You don't know, if you're honest; so we leave the question. Let's look at the question, and the question begins to unfold: Is there truth, or only active, vital, illusion? I won't go into that. If the question has depth, if the question has a sense of great vitality - because you are asking the question in great inward searching - let the question answer itself. It will if you leave it alone.
Now I am coming back to my original question.
T8: I have a child come to me. I am fragmented, he is fragmented. So there is no relationship?
K: Are you sure there is no relationship, or are you just saying it?
T8: I think I am sure there is no relationship in the fragmented state, and I find that any response that I give to the student would itself be a fragmented response.
K: Yes. Stop there. Then, what will you do? Whatever relationship I have is still fragmented. Is that a reality or a verbal statement?
T8: It seems a reality to me. K: Either it is real in the sense that the microphone is real; that's not an illusion. The word microphone is not that. I don't know if you get the quality of it.
So we must come back. What am I to do, sir? You tell me.
T8: Am I fooling myself that I can give a holistic education?
K: We are going to find out, you and I, whether it is possible to do it or not. The first statement is: we are fragmented. Let's stick to that. We are both fragmented, and I don't know what to do. What does that mean to you - I don't know; I don't know what to do? Then, I must investigate. When I say, I don't know, I really mean I don't know. Or, am I waiting for somebody else to tell me, so I will know? Which is it?
T8: At the moment the latter.
K: Is there a state of the brain when it says: I really don't know? I am not waiting for him to answer, or expecting someone else to tell me. All these are states when I am waiting for an answer. But no one can answer this because they are all fragmented. Therefore I am waiting, watching, looking, observing, listening to the question. I don't know what to do. Then I ask myself, `What's the state of my brain which says: "I don't know"?'
T5: At that point of time, it's not functioning.
K: `I don't know'. Or are you waiting for it to know?
T5: Waiting for it to know.
K: Therefore, you are waiting to know; you will know. Therefore your brain is not saying, `I don't know.' It's all very logical, you know.
T3: The brain doesn't say it doesn't know.
K: That's it, that's the first thing - the brain never acknowledges or remains in the state `I don't know'. You ask me: `What is Ishvara?' and I promptly answer. You have read, or you believe or you don't believe; Ishvara comes as a symbol to you. But if you ask, `What is the element which created this?' it's a tremendously interesting question: What is the beginning of life? What is the life in the seed that you plant? The life of man - what is the origin of that life, the very cell? I am not going into this now - it leads off somewhere else, it's too complicated.
So I don't know how to deal with that boy or with myself. Any action I do, any movement of thought, is still out of fragmentation, right? So I leave it alone. May I proceed?
T6: Please, sir.
K: What is love? Is it related to hate? If it is related, love then is still fragmentation. Do you understand what I am saying, sir?
T6: Love is not the opposite of hate.
K: What is love? It has nothing to do with pity, sympathy - all the rest of it. What is love? You don't know. Is that state of not-knowing love?
I don't know what to do with that boy or girl; we are both fragmented. I can teach him mathematics, geography, history, biology, chemistry, psychiatry, anything - but that's nothing. This demands much deeper enquiry, very much deeper. So I say, what is it that is completely holistic? Certainly not thought - thought is experience. It's certainly not sympathy, not generosity, not empathy, not saying: `You're a nice chap.' Love has - what?
T5: Compassion.
K: Love, compassion - that is the only thing that's holistic. I'm just discovering something for myself. I say, love isn't thought, love isn't pleasure. Don't accept this; for god's sake that is the last thing you should do. Love is utterly unrelated to hate, jealousy, anger - all that. Love is completely unbreakable. It's whole and it has its own intelligence.
T5: I have heard you say this before in different ways.
K: To know. Can you ever say about a person - `I know'? I know my wife?
T3: You shut off that person in some way.
K: Yes. If I say, `I know you' - what do I know about you? So, to say `I know' is fragmentation,
Sir, I asked a question, which is: can I help the student or talk to him? I know I am fragmented, he is fragmented. And I also know, have a feeling, that love is whole, that compassion, love, have their own intelligence. I am going to see if that intelligence can operate.
T6: You say that love has its own intelligence; you say that love is holistic, it's not fragmented. Isn't that just an assumption?
K: It's not an assumption. Love is not an assumption - my god!
T6: Maybe it is, because I don't know.
K: Remain there. You don't know. Wait, find out; don't answer. I don't know what the insides of a modern car are like. (I have, as a matter of fact, stripped old cars.) So I want to learn about it. I go to a garage man and he teaches me because I want to know how it works. I take the trouble; I take pains; I pay him, if I have the money, or work with him till I know every part of that car. That means I wish to learn, but I'm not sure you want to learn.
T2: But Krishnaji, this very wanting to learn...
K: Don't translate into fragmentation. I don't know how those cameras work, and you say, learn about it. I ask him, and I become his apprentice; I watch how he does it; I learn about it. Then I say: I know how to work that camera. But human beings are not like cameras; they are much more complicated. They are like a messy machine; and I want to know how their brain works. Either I become a biologist, a brain specialist, or I study myself, which is much more exciting. So I learn how my brain works - there is nobody to teach me.
T2: There may be - I listen to you.
K: I don't trust them. All their knowledge is from books or from their little selves. So I say, I am going to investigate this whole way of living, not just parts of it.
So let's come back: what am I to do or not do? The question is much deeper than merely the boy and the girl whom I'm educating. It might be that I have not really understood what it means to lead a holistic life; not understood intellectually even.
T2: If you mean intellectually, I would say yes.
K: No, no, no. Are you sure?
T2: I'm sure - intellectually.
K: So you have separated the intellect from the whole. Sir, listen; when you say you have understood intellectually, it means just bananas.
T2: I don't just say; I've understood intellectually.
K: I say, sir, you are not listening. When one says, I understood intellectually, it means absolutely nothing; when you say intellectually', that's another fragment.
T2: Yes, sir.
K: So, I don't use the words: `I understand intellectually.' That's a crime! What am I, an educator at Rishi Valley, understanding partially, verbally, a holistic way of living and knowing that the student and I are both fragmented - what am I going to do or not do? Are you listening?
I'm here, I'm responsible to the parents for that girl or boy. They have sent them here because you have a good reputation, you look after them and all that. He comes along and tells me: It's all right, but what matters is a holistic way of life, not intellectually but the whole psyche, the whole entity which is now fragmented; if that can be made whole, then you have the most extraordinary education. He tells me that and he goes away, and I don't know what to do. I understand the verbal meaning of whole: not fragmented, not broken up, not saying one thing, thinking something and doing quite the opposite - all that is fragmentation of life. And I don't know what to do; I really don't. Deeply, profoundly, gravely, seriously, I don't know what to do. Am I waiting for somebody or some book to tell me, or hoping something will accidentally come along and give me, unfortunately, `insight'? I can't wait for that, because the boy is growing up and kicking around.
So, what shall I do? I know one thing absolutely for certain: I don't know. All my inventions, all my thinking have collapsed. I don't know whether you feel that way. I don't know - so the brain is open for reception. The brain has been closed by conclusion, by opinion, by judgement, by my problems; it is a closed thing. When I say, I really don't know, I've broken something; I've broken the bottle - I can drink the champagne.
I begin to find out - when the bottle is broken. Then I find out what love is, what compassion is, and that intelligence that's born of compassion. It's nothing to do with the intellect.
Sir, we never come to the point when we say: I don't know. Right? You ask me about god, I've an immediate answer. You ask me about chemistry, out comes the answer - the tap is open.
You see, I'm one of those idiots, sir; haven't read a thing, except...
T2: And doesn't think also.
K: The brain is like a drum; it's all tuned up. When you strike it, it gives the right note.


THE FUTURE IS NOW CHAPTER 9 17TH DECEMBER 1985 3RD DIALOGUE WITH TEACHERS RISHI VALLEY

First Teacher (T1): Is a new mind the same as a good mind, a mind that is flowering in goodness? If so, what is goodness? And, in particular, what is the relationship of a new mind to an awareness of the wholeness of life? What is the whole of life? Can we explore this in some depth?
KRISHNAMURTI (K): I wonder how you regard life. What do you consider is the origin of life, the beginning of all existence? Not only of human beings, but also the whole world, nature, the heavens and the stars? What is creation?
We are not asking what invention is. Invention is based on knowledge. Inventing more and more, is naturally based on knowledge. And what is our life in relation to the whole of it? Not in relation to a particular specialized brain but in relation to the whole world which is a total movement, including ourselves, including humanity?
I would like to discuss that with you first. Then, is there a difference between our physical brain - the biological thing which is inside the skull - and the mind? Or does the brain contain the mind, or is the mind totally different from the brain?
And the third question, or movement - I would prefer it to be a movement, not a question - What would you call goodness, the flowering in goodness? Not static goodness, but a movement in goodness?
T1: What is life?
K: Yes, what is life? Not life in a particularised form like the ape, the tiger, the squirrel, the tree, all that. What is the beginning of life?
And the other question is: Does the brain contain the mind, or is the mind totally divorced from the brain? If the brain contains the mind, then the mind is part of matter - right? - part of the nervous responses. It is a physical phenomenon. And the mind surely is something totally different.
So, if the brain includes the mind, then it is part of our nervous, biological reactions of fear, sorrow, pain, pleasure, the total consciousness. Then it is part of human creation. If the mind is part of an evolutionary process, then it is part of time.
T2: May I ask a question?
K: Sir, you don't have to ask me.
T2: Through logic, suppose we find that the mind is different from the brain; and logic itself is part of the brain?
K: Of course logic is part of the brain, and logic can come to a wrong conclusion because it is still part of the brain.
So, what is life? What is the source of all this energy? What is the thing that shoots out, making all this - the world, the earth, the mountains, the rivers, the forests, the trees, the bear, the deer, the lion, the ape, the monkey, and us?
Is time involved in goodness? If time is involved in goodness, it is not goodness. Please answer me. Do you understand my question?
T3: Sir, there doesn't seem at the moment to be a connection between the two. When the scientists talk of the origin of things, I believe, the generally accepted theory is that there was the big bang, an enormous explosion, stemming perhaps from some primal energy, stemming perhaps from some infinitesimal atom. And after this came the whole multiplicity of things, the stars, the planets, the earth. There doesn't seem, at first sight, to be any connection between that scientific explanation and goodness.
K: I am asking, sir, is time involved in goodness?
T3: Time is certainly involved in the evolution of things. That is obvious.
K: Is goodness part of time, cultivated or brought about through time?
T3: It doesn't seem, if one looks at the scientific view of the origin of things, as if goodness is involved in that at all. It seems completely neutral - not good, not bad, not anything.
K: I understand that, but I am asking you a question - not a scientific question. The question is: If time is involved in the cultivation of goodness, is that goodness at all?
T3: Seems to be a different order of question.
K: I am asking you a different question. What is goodness? What do you all think is goodness?
T3: There seems to be a version of goodness which is usually opposed to badness or evil...
K: Yes, the whole duality business. Go on, sir. What is goodness here? What do you think is goodness?
T4: Virtue can be practised in time.
K: I am not talking about virtue. To me virtue is a cultivation.
T5: Sir, when we say he is a good man, we generally mean that he doesn't harm others. He doesn't act always out of self-interest, gain... It is a quality accumulated in time.
K: Is it? Is goodness the opposite of badness - if such a word exists? Is good the opposite of bad? T5: Sir, what you mean by this question is, is goodness a reaction to the bad and accumulated over time?
K: Yes, all that is implied in the question. One's reaction, one's education, one's culture, environment; all that is tradition - what you read in books and so on. Always the good and the bad. The good fighting the bad, always, from the ancient Egyptians to modern society. There was always the good and the bad, the good god and the bad god, the bad guy and the good guy.
I am saying, if I may, that if the good is born out of the bad, then it is not good.
T3: It is usually looked at the other way round - that the evil is a fall from the good.
K: Sir, I am asking you, is the good related to the bad? Is good the opposite of bad or the reaction which had become the good? Do you understand my question? Or has good nothing to do with, is totally divorced from, bad?
T5: Sir, while I would be able to answer the first question, I am not able to answer the second. The first question being, is the good related to the bad? I would say no, because if I try to be good, then automatically the bad continues.
K: Sir, are you saying that the ideas of the whole evolutionary process of the good and the bad, from the most ancient times, are totally mistaken? That's what we are saying. Do you understand? Come on, sir.
T5: Yes. That's the implication.
K: That the good cannot fight the evil. Right? And throughout the history of man, good is always fighting evil. Great paintings, great art, the whole of human existence is based on this principle. And you and I come along and say, `Look, there is something wrong with this. Good is totally different from bad; there is no relationship between them; therefore they cannot fight. Good cannot overcome evil.'
T3: There is no progression either.
K: Are we saying something totally revolutionary? Or is it some sort of fantasy or imagination of ours?
T6: One of the problems we face is that we have grown used to using particular words in a particular way.
K: Our whole religious conditioning, our whole religious literature, is full of it. There is always hell and heaven, good and bad.
So are we saying something totally revolutionary? And is it true? Something revolutionary may not be true. If it is true, it has nothing to do with the brain.
T1: The implication seems to be that goodness exists prior to man. It seems to mean that goodness is inherent in the universe.
K: Maybe.
T1: It seems to mean that.
K: We are asking the question in relation to what is the brain. What is the mind? Can the mind penetrate the brain?
T1: Again this will imply that the mind is prior to the brain.
K: Of course. Let us call that `intelligence' for the moment. Can that intelligence communicate through the brain? Or can the brain not have any relationship with that intelligence?
T7: Is the brain born of that intelligence?
K: I'm not prepared yet for that question. I am asking you the question. Don't listen to me, sir. I'm not telling you; you and I are enquiring.
T1: I don't want an answer. K: Are you finding out for yourself? Or are you listening to the man? Or is what the speaker says clearing a way for you to see?
T1: This question seems to direct our attention to the universe. Or to nature.
K: That's what we want to get at. Slowly. Is the universe - our idea of the universe - different from us? It's all one movement - the stars, the heavens, the moon, the sun; one tremendous energy. Our energy is very limited. Can that limitation be broken down and we be part of that enormous movement of life?
T1: Would you call this enormous movement `nature'?
K: No, I wouldn't call it nature. Nature is part of us.
T1: This total movement.
K: Is there such a movement? Not `I join the movement' because I am such a small speck. I think I can be very clever; I think I can do this, do that. Can all that be broken down and be part of this enormous movement? I call this goodness. I may be wrong. The window which is so narrow now must be broken down, and then - no window at all. I don't know if I am expressing myself.
What then is life? Is it that immense intelligence which is energy, supreme, unconditioned, uneducated - in the sense of the modern term - something that has no beginning and no end?
T5: Are you implying that creation does not involve time?
K: Invention involves time. Now they are trying to find a cure for cancer. All the books, magazines talk about new methods, to cure cancer. The discovery involves time and knowledge, built on what the previous person has discovered. I learn from you, you learn from him. Creation cannot involve time. I don't know if you see. T8: When you are talking about time, you mean psychological time.
K: Of course, psychological time.
So goodness is not involved in time, therefore it is part of that intelligence which is universal movement. I'm using words I may withdraw later.
Here I am then with a thousand students. As a good educator, I want to see that they understand all this. Not intellectually, not theoretically, not as some fantastic idea, but so that there is real transformation - no, not transformation - so that a real mutation takes place in their lives.
T1: When you say `immense intelligence', the word `intelligence' implies some quality of awareness.
K: It may not.
T1: But then, what is the quality that is intelligent?
K: Probably it has no quality. It is intelligence. You see what you are doing. You are giving it a virtue, a significance, so that you can understand it. I may not be capable of understanding it. I don't know. You see, it may be something incredible or it may be nothing at all. I can't approach this with a mind that says, show me your qualifications, show me your degree.
So what am I to do after an educational conference? What am I to do, as an educator, to bring about a mutation? Not a transformation; there is a difference. Transformation means from one to another, from this to that.
T9: Sir, can we come back to something we skipped over some time ago? We talked about the ending of the limitation we are trapped in; that ending and something else happening. Can we go back to that? For there seems to be something in that we quickly skipped over. K: My brain has been educated, has lived in tradition, whether ancient or modern tradition, my brain has been mauled about, informed, beaten, by all the conditioning that has gone on for centuries. Can that be broken down? Is that your question? Are you sure?
T9: Yes. All of those things that make it possible for this brain to have any relationship with goodness.
K: Let's break it down to one word: consciousness. Can we?
T9: Yes.
K: Or `limitation' or `conditioning', Can all that be broken down? Not through time - that is important. If I use time, I am back in the circle. Do you see that?
T9: Yes, sir.
K: So it must be broken down. Instantly. Not in comparison to, or in relation to, time.
T10: Again, you mean psychological time.
K: Yes, of course. Psychological time is different from ordinary time. I don't know if you see that. Do you? Time by that clock, time by the sun, time to cover a physical distance. We don't know each other, but if we meet often, we will. Or we may know each other instantly. So there is physical time and psychological time. We are talking of psychological time. It takes time for a seed to grow, for a child to become a man. We apply that kind of time to the psyche. I am this, but I will be that; I am not brave, but give me time and I will be. We are talking of time in the field of the psyche.
T1: Can the limitation of consciousness be broken?
K: That is the question. Can the limited brain - which is knowledge - break down the whole field of the psyche? Can the brain break it down - the limited brain? However much it has evolved, this brain will always be limited. T1: By it's knowledge.
K: It is limited by its physical structure, by its very physical environment, by its tradition, education, knowledge, pain, fear, anxiety. Can that limitation break itself down?
T9: Or, can anything else break it down?
K: Wait, sir. Stick to the one question. Can the limited brain break down its own limitation?
T8: Sir, you said good is not related to bad.
K: Don't begin all that. Let's stick to the one question: Can the smallness of the brain break down its own pettiness? Or is there another factor that will break it down? God? Saviour? Vishnu? It can invent god and wait for him to clear it up. Do I make myself clear? Both of you have put that question. After putting that question, what is the state of your brain? After putting that question, what has happened to your brain? The question is important, has weight, has great significance. Tell me, what is the state of your brain after putting that question? It is very important to find out.
T11: It is not depending on god. It is not sure.
K: Are you listening? You have been asking a question. It may be very important, or it may not have any meaning at all. So, I am asking myself: What is the state of your brain after putting that question?
T11: After listening to the question - `Can the petty brain break down its own pettiness?' - what first arose in my brain was: I doubt it, I doubt whether the petty brain can break down its pettiness.
K: Your brain is acting.
T11: Then it said, `I don't know.'
K: But you are still saying something. Your brain is still active, saying, `I don't know, I'm waiting.' T11: Sir, why did you use the words, `You are waiting?'
K: Don't bother. Your brain is active. So what is happening?Just watch, sir. One of them puts this question to me. How do I receive this question? How do I interpret the question? If I interpret the question, I'm not listening to it. So, am I actually listening to the question? Or, as the question is put, do I immediately respond to something, in which case I am not listening at all? It's a verbal communication and I pass it by.
So, do I listen? That implies a certain quality of quietness - a thoughtless movement, a thoughtless looking. What is the state of your brain when a serious question is put? If your brain is at all active, then the question has no meaning. Am I making myself clear?
Someone puts that question to me. What is important is how I receive it, not the answer. I listen very carefully. The question is, `Can the narrow, conditioned brain break down its conditioning?' I'm listening to the question. I'm still listening to the question. Am I actually listening or just saying I'm listening? If I'm actually listening, then there is no movement in the brain at all. Of course, there is a nervous response - hearing through the ear, etc. But, apart from the verbal communication, there is no other movement. I'm still listening - that is the breaking down. I don't know if you know what I'm talking about.
T. Because the brain is not acting.
K: Don't translate it. I don't know if I am making myself clear - that the very state of listening is the state of ending of a certain thing.
So, is that happening? If that is happening to you, then how am I, as an educator, to make those students, for whom I'm responsible, listen? How am I to help them to listen to what I have to say? T6: There is a difficulty here. When you explain something in person, it seems clear. But tomorrow morning...
K: Then you haven't heard. You've heard the hiss of a cobra, haven't you? I used to hear them very often when I walked alone here. I used to see them. And I know a cobra now. Even tomorrow, I will know a cobra. That is an actual fact. Right? Here some kind of sensitivity, watchfulness, alertness is needed.
How am I, as an educator, having heard all this, having absorbed it in my blood - it's not as if I just heard you, therefore I learnt it, it's not just that - but after having heard all that, how am I to see that the students listen to me? You make them listen to you in mathematics, learning a book, biology, history, etc.
Suppose I come to a class and I say, `Please sit down and listen.' They're looking out of the window, they are pulling each other's hair. In that state of mind, can they listen? Or, do I say, `Keep quiet for ten minutes'? But these ten minutes are gone in battling; the brain saying, `I must listen, who the hell is he, asking me to listen?' And all the rest of it. So, how do I cajole, bring round these students to listen?
Sir, how do you make your - I was going to say `victims' - listen to you? How does a doctor or a psychiatrist make a patient listen to him? The patient is all the time concerned about getting cured. He has a particular disease, mania, etc., he wants to be free of it. Tell him what to do and he will do it. Here it is not like that. We are all equals; there is no doctor, nobody to tell you. We are in a state of listening, of enquiry. How do we persuade one person to listen to another? Answer the question.
T5: Either of the two ways, sir. Either I entertain him, or I force him.
K: Yes. I don't want to do either - force, fight, or beat him up. T5: Or entertain?
K: It is all the same. I want them to listen, so that it is all part of their blood. So, how do we proceed, sir?
T8: Must I not listen to them? To what they have to say?
K: They have very little to say, sir. They're quarrelling, muttering, saying, `Give me this, that,' etc.
So, I am asking you as educators, `How do I bring them round to actually listening to what I have to say?' See how long it has taken us to listen to each other. You are willing to listen, to find out. You think K has something to say, we have invited him here. Therefore, there is communication already taking place. But with those students it is different. They are forced to come here, their parents praise Rishi Valley. They come after swallowing the bitter pill, coated with sugar, of course. And so this goes on. Here, with you, it is different. You don't want to do a thing to persuade them. It is marvellous. Put that question to yourself and see what you can do.
T9: Sir, I think it is obvious that we cannot answer this question; and yet this seems to be central to all that we mean to do. That actually is quite a good summary of the conference.
K: I understand what you are saying.
T1: Perhaps here we come back to the beginning - that it requires an action which is creative.
K: Now you've said it. Leave it there. Work it out. That creativity is not born of knowledge or previous experience. Keep that in mind. If it makes use of knowledge, then it becomes invention, just a new way of doing the same thing.
We are asking a very, very serious question. I think it may be that we are all so terribly informed - about everything. Maybe we are so educated that there is no space for anything new to take place; full of memories, remembrances. All that may be a hindrance. Now, don't ask, `How am I to get rid of it?' Then we come back to the same thing.
Suppose you tell me I'm a liar. And I give you all the reasons why I've lied - which is another lie. I hear the word `lie' and I react. I think I'm an honest man. I may not be, but I think I am. Those are two different things. Or, I think I am a truthful man and an incident takes place which makes me untruthful. That instant of discovery - seeing I'm a liar - changes everything. That is my point. It changes me so that I'm no longer dishonest. I've experimented with this. So it is possible. No, I can't even say that.
Can I listen to you when you tell me I'm a liar and not bring up all the reasons? In that act of listening, there is a breakdown.
T3: Surely if the statement is true, there is a breakdown. If I'm not a liar, then there isn't.
K: No, sir. The word `lie' is good enough for me. You understand? I know the reasons why I've lied: a little bit of cowardice. I lied because I don't want them to discover this or that. And when you call me a liar, then I see the actual fact that it is so. I don't go into all the reasons why I've lied. And you tell me, `You are that.' And I listen to you without saying whether you are right or wrong, not putting up a barrier. In that very instant when I am listening without barriers, the thing goes. Something happens. That is the only action, which is inaction.
T3: But the statement itself may be false.
K: May be false. But good enough for me to see that there is some truth in it.
Now, where are we after four days? Are we together? What have you absorbed? And is that absorption common to us all, or are we trying to unify all the schools - being but parts - trying to put them together? Which means that they will always be apart. Or is there a feeling that we are all one, so that our education is not based on American, Indian or English conditions?
So, are we merely a body to supply demands? Or are we to bring about a different human quality, a different human activity of the brain? Are we united in that? Are we together in this? Are we together so that nothing can break us apart? From that, an action which is totally different can take place.


THE FUTURE IS NOW CHAPTER 10 1ST JANUARY 1986 2ND PUBLIC TALK MADRAS

ON A WEEK-DAY, to see so many people seems rather absurd, doesn't it? Last time we met here - it was Saturday - we talked about what is love. You may remember if you were here. We are going to enquire together - and I mean together - into this whole problem; it's very, very complex. If you don't mind, you have to think - not just agree; you have to exercise your brain, thinking it out. So we are going to enquire together into this problem of what is love. Together. You and I are walking up the same street; you are not just following the speaker; you are not saying: `Yes, this sounds good; so do the Upanishads and so does the Geeta,' and all that bilge.
First of all, one has to doubt, be sceptical of your experiences, conclusions, thoughts. Doubt. Question - not accepting a thing from any book, including mine; I'm a passer by, not important. And we are going to enquire together to see what is clear, and what is not clear. We are together examining, doubting, never accepting what the speaker has to say. This is not a lecture to guide, to instruct, to help; that would be too stupid. We've had that kind of help for generations upon generations and we are what we are now.
We must start from what we are now, not what we have been in the past or what we will be in the future. What we shall be in the future is what we are now. Our greed, our envy, our jealousy, our great superstitions, our desire to worship somebody - this is what we are now. So we are together walking up a very long street - it requires energy - and we are going to go into this question: What is love? To enquire very deeply, very profoundly into it, we must also enquire: What is energy? Every gesture you make is based on energy. While you are listening to the speaker, you are exercising energy. To build a house, to plant a tree, to make a gesture, to talk, all these require energy. The crow calling, the rising and setting sun, all this is energy. The cry of the baby out of the womb is part of energy. To play a violin, to speak, to marry, have sex - everything on earth requires energy.
So we start: what is energy? This is one of the questions of the scientists. And they say: Energy is matter. It may be matter, but previous to that, what is primordial energy? What is its origin, the source? Who created this energy? Careful. Don't say `god', and run away with that. I don't accept god; the speaker has no god. Is that all right?
So what is energy? We are enquiring, not accepting what the scientists have to say. And, if you can, abandon all that the ancient peoples have said; leave it at the roadside. We'll take a journey together.
Your brain, which is matter, is the accumulated experience of a million years, and all that evolution means energy. And so I'm asking myself - you're asking yourself is there an energy which is not contained or stimulated or held within the field of knowledge, that is, within the field of thought? Is there an energy which is not put together by thought?
Thought gives you great energy: to go to the office every morning at nine o'clock; to earn money, a better house. Thinking about the past, thinking about the future, planning for the present, gives tremendous energy: you work like blazes to become a rich man. Thought creates this energy. So then we have to enquire into the very nature of thought. Thought has planned this society which has divided this world into communist, socialist, democrat, republican; the army, the navy, the air-force - not only for transportation, but also to kill. So thought is very important in our lives because without thought we can't do anything; everything is contained in the process of thought.
So what is thinking? You work it out, don't listen to me. The speaker has talked about this a lot, so don't go back to my books, don't say, I've heard all this before. Here you forget all the books, all the things you have read, for we must approach this each time anew.
Thinking is based on knowledge. And we have accumulated tremendous knowledge: how to sell each other, how to exploit each other, how to create gods and temples, and so on.
Without experience there is no knowledge. Experience - knowledge stored in the brain as memory - is the beginning of thought. Experience is always limited, because you are adding more and more to it. So experience is limited, knowledge is limited, memory is limited. Therefore, thought is limited. The gods whom thought has created - your gods, your thinking - will always be limited. And from this limitation we try to find the source of energy - you understand? - we try to find the origin, the beginning of creation.
Thought has created fear. Right? Aren't you frightened of what may happen later - losing your job, not passing your exams, not climbing the ladder? And you're frightened of not being able to fulfil, of not being able to stand alone, of not being a strength unto yourself. You always depend on somebody, and that breeds tremendous fear.
It's one of the daily facts of our life that we are frightened people. And fear arises because we want security. Fear destroys love; love cannot exist where fear is. Fear on its own is a tremendous energy. And love has no relationship to fear; they're totally divorced. So, what is the origin of fear? To question all this is to be alive, to understand the nature of love. Thinking has created fear - thinking about the future, the past, of not being able to adjust quickly to the environment, what might happen: my wife might leave me or might die; I'll be a lonely man; what will I do then? I have several children; so I had better remarry someone or other; at least she'll look after my children - and so on. This is thinking of the future, based upon the past. So thinking and time are involved in this - thinking about the future, the future being tomorrow. And thinking about that causes fear. And so time and thought are the central factors of fear.
So time and thought are the principal factors of life. Time is both inward - I am this, I will be that - and outward. And time is thought; they are both movements.
Then what place have death, pain, anxiety, suffering, loneliness, despair, all those terrible things I've gone through? - All the travail that man goes through - is that all our life? I'm asking you: Is this all your life?
This is your life. Your consciousness, if you examine it very carefully, is made up of its content: what you think, your tradition, your education, your knowledge, your time, your fears, your loneliness. That is what you are. It's a fact that your suffering, your pain, your anxiety, your loneliness, your knowledge, are shared by every human being. Every human being on this earth goes through sorrow, pain, anxiety, quarrels, coaxing, wanting this, not wanting this. So you are not an individual; you are not a separate soul, a separate atman. Your consciousness, which is what you are - not physically, but psychologically, inwardly - is the consciousness of mankind.
We are trying to find out, to enquire into, what is life. We're saying that as long as there is fear of any kind, the other cannot exist. If there is attachment of any kind, the other cannot exist - the other being love. So we are going to see what the world is and enquire into what is death. Why are we all so frightened of death? You know what it means to die; haven't you seen dozens of people killed, or hurt? Have you ever enquired very deeply into what is death? It's a very important question, as important as what is life. We said life is all this rot - knowledge, going to the office every day at nine o'clock, etc., battling, not wanting this, wanting that. We know what living is, but we have never enquired seriously into what is dying.
What is dying? It must be an extraordinary thing to die. Everything is taken away from you: your attachments, your money, your wife, your children, your country, your superstitions, your gurus, your gods. You may wish to take them into the other world, but you can't. So death says, `Be totally detached.' That's what happens when death comes: you have no person to lean on. Nothing. You can believe that you will be reincarnated. That's a very comfortable idea, but it's not a fact.
We are trying to find out what it means to die, while living - not committing suicide; I am not talking about that kind of nonsense. I want to find out for myself what it means to die, which means, can I be totally free from everything that man has created, including myself?
What does it mean to die? To give up everything. Death cuts you off with a very, very, very sharp razor from your attachments, from your gods, from your superstitions, from your desire for comfort - next life and so on. I am going to find out what death means because it is as important as living. So how can I find out, actually, not theoretically, what it means to die? I actually want to find out, as you want to find out. I am speaking for you, so don't go to sleep. What does it mean to die? Put that question to yourself. While we are young, or when we are very old, this question is always there. It means to be totally free, to be totally unattached to everything that man has put together, or what you have put together - totally free. No attachments, no gods, no future, no past. You don't see the beauty of it, the greatness of it, the extraordinary strength of it - while living to be dying. You understand what that means? While you are living, every moment you are dying, so that throughout life you are not attached to anything. That is what death means.
So living is dying. You understand? Living means that every day you are abandoning everything that you are attached to. Can you do this? A very simple fact, but it has got tremendous implications. So that each day is a new day. Each day you are dying and incarnating. There is tremendous vitality, energy there because there is nothing you are afraid of. There is nothing that can hurt. Being hurt doesn't exist.
All the things that man has put together have to be totally abandoned. That's what it means to die. So can you do it? Will you try it? Will you experiment with it? Not for just a day; every day. No, sir, you can't do it; your brains are not trained for this. Your brains have been conditioned so heavily, by your education, by your tradition, by your books, by your professors. It requires finding out what love is. Love and death go together. Death says be free, nonattached, you can carry nothing with you. And love says, love says - there is no word for it. Love can exist only when there is freedom, not from your wife, from a new girl, or a new husband, but the feeling, the enormous strength, the vitality, the energy of complete freedom.


THE FUTURE IS NOW CHAPTER 11 4TH JANUARY 1986 3RD PUBLIC TALK MADRAS

WILL YOU KINDLY participate in what he's talking about? Will you not only follow it, but together participate in it, not just think about it or casually pay attention to it? One or two things must be made very clear. This is not a personality cult. The speaker has an abomination of all that; everything he is saying is contradicted if you personally worship an individual, or make him into a god. What is important is to listen to what he has to say, share it; not only listen, but actually participate in what he's saying.
We have talked about life, the very complexity of life, the beginning of life. What is life? What is the origin of all this - the marvellous earth, the lovely evening and the early morning sun, the rivers, the valleys, the mountains and the glory of the land which is being despoiled? If you say the origin of all this is `god', then it's finished; then you can trot along quite happily because you've solved the problem. But if you begin to question, doubt, as one should, all gods, all gurus - I don't belong to that tribe - if you begin to question all that man has put together through a long evolution down the corridors of history, you find this question asked: What is the beginning? What is the origin? How has all this come about? I hope you're asking this question; don't just listen to the speaker, but share it, tear it to pieces. Don't please, accept anything he says. He's not your guru; he's not your leader; he's not your helper. This is the platform, that is the beginning of this talk.
This is a very serious talk, and unless your brain is actually active, one is afraid that you won't be able to follow. It would be useless for you and for the speaker to listen to a lot of words, but if we could together take a very long journey, not in terms of time, not in terms of belief or conclusions or theories, but examine very carefully the way of our lives, fear, uncertainty, insecurity and all the inventions that man has made, including the extraordinary computers - where are we at the end of two million years? Where are we going, not as some theory, not what some wretched book says, however holy it is, but where are we all going? And where have we begun? They're both related to each other: where are we going, where we began. The beginning may be the ending. Don't agree. Find out. There may be no beginning and no ending, and we're going to investigate into that together.
From the beginning of time, right down to the present day, man has always thought in terms of religion. What is religion? Man has always sought something more than this world. Men have worshipped the stars, the suns, the moons and their own creations; there has been tremendous endeavour, effort, energy, spent on ancient temples, mosques and the churches, of course. They have spent tremendous energy on this. What is the spirit of man that has sought something beyond the world, beyond the daily agony; the travail, work, going to the factory, to the office, and climbing the ladder of success, making money, trying to impress people, trying to command? Are you agreeing to this? It is a fact whether you agree or not. They're all seeking power in some form; they want to be at the centre of things - in Delhi, or here, or in other places. They want to be there.
We're asking: What is religion; what has made man give enormous treasures to a temple; what made him do all this? What was the energy that was given to all this? Was it fear? Was it seeking a reward from heaven, or whatever you like to call it? Was seeking a reward the origin? You want a reward; you want something in exchange; you pray three or five times a day and you hope in return that some entity will give you something, from a refrigerator to a car to a better wife, or better husband, or you wait for grace, something that you can hope for, cling to. This has been the history of all religions. God and money are always together; the Catholic Church has tremendous treasures. You have it here, too, in your various temples, puja and worship and all that triviality; all that is really nonsense. We are trying to find out by enquiring very, very deeply what religion is; it is obviously not all this moneymaking stuff. We are asking: What is that, which is nameless, which is the supreme intelligence, which has no relationship with all our prayers, with all our gods, temples, mosques, churches? That's all man-made. Any intelligent man must put all that aside and not become cynical, not become merely sceptical, but have a brain that's really active, a brain that enquires into everything, not only the outside world. Have we got a brain that is enquiring into its own thoughts, into its own consciousness, into its own pains, sufferings, all the rest of it? Have we got such a brain?
Here, we must separate the brain from the mind. The brain is the centre of all our nerves, our knowledge, all our theories, opinions, prejudices; from college, university, all that knowledge is gathered in the skull. All the thoughts, all the fears are there. Is the brain different from the mind? If you seriously pay attention to what the speaker has asked, is there a difference between the brain, your brain, what is inside the skull with all the knowledge you have gathered, not only you, but your forefathers and so on, for two million years, which is all encased in there - is there a difference between that brain and the mind? The brain will always be limited. Don't agree; this is much too serious. And is the mind different from this, from my consciousness, from my daily activities, from my fears, anxieties, uncertainties, sorrow, pain and all the theories which man has gathered about everything? The mind has no relationship with the brain; it can communicate with the brain, but the brain cannot communicate with it. Don't agree, please, that's the last thing to do. The speaker is saying the brain is the keeper of all our consciousness, of our thoughts, of our fears, and so on, and on, and on. All the gods, all the theories about gods and the unbelievers, it's all there. Nobody can dispute that unless he's a little bit odd. This brain, which is conditioned by knowledge, by experience, by tradition, cannot have any communication with the mind which is totally outside the activity of the brain. That mind can communicate with the brain, but the brain cannot communicate with it because the brain can imagine infinitely; the brain can imagine the nameless; the brain can do anything. The mind is too immense because it doesn't belong to you; it's not your mind.
We are going to investigate - together, please bear in mind always together - not only the nature of religion, but also the computer. You know what the computer is? It's a machine; it can programme itself. It can bring about its own computer; the father computer has its own son computer which is better than the father. You don't have to accept this; it's public; it's not something secret, so watch it carefully. That computer can do almost anything that man can do. It can make all your gods, all your theories, your rituals; it's even better at it than you will ever be. So, the computer is coming up in the world; it's going to make your brains something different. You've heard of genetic engineering; they're trying, whether you like it or not, to change your whole behaviour. That is genetic engineering. They are trying to change your way of thinking.
When genetic engineering and the computer meet, what are you? As a human being what are you? Your brains are going to be altered. Your way of behaviour is going to be changed. They may remove fear altogether, remove sorrow, remove all your gods. They're going to; don't fool yourself. It all ends up either in war or in death. This is what is happening in the world actually. Genetic engineering on the one side and the computer on the other, and when they meet, as they're inevitably going to, what are you as a human being? Actually, your brain now is a machine. You are born in India and say: `I'm an Indian.' You are encased in that. You are a machine. Please don't be insulted. I'm not insulting you. You are a machine which repeats like a computer. Don't imagine there is something divine in you - that would be lovely - something holy that is everlasting. The computer will say that to you too. So, what is becoming of a human being? What's becoming of you?
We have also to enquire - this is a very serious subject, don't agree or disagree,just listen - into what is creation. Not the creation of a baby, that's very simple, or the creation of a new something or other. Invention is totally different from creation. Invention is based on knowledge. The engineers can improve the jet; the movement is based on knowledge and the invention is also based on knowledge. So we must separate invention from creation. This requires your total energy, your capacity to penetrate. Invention is essentially based on knowledge. I improve the clock; I have a new gadget. All invention is based on knowledge, on experience; inventions are inevitably limited because they're based on knowledge. Knowledge being ever limited, inventions must always be limited. In the future there may be no jets, but something else that will go from Delhi to Los Angeles in two hours; that's an invention based on previous knowledge which has been improved step by step, but that's not creation.
So what is creation? So what is life? Life in the tree, life in the little grass - life, not what the scientists invent, but the beginning of life - life, the thing that lives? You may kill it, but it's still there in the other. Don't agree or disagree, but see that we are enquiring into the origin of life. We are going to enquire into the absolute - something that's really marvellous. It's not a reward; you can't take it home and use it.
What is meditation to you? What is meditation? The word, in common language in the dictionary, means: to ponder over, to think over and to concentrate, to learn to concentrate, not let your brain wander all over the place. Is that what you call meditation? Be simple, be honest. That is what? Every day taking a certain period and going to a room and sitting down quietly for ten minutes or half an hour to meditate? Is meditation concentration, thinking about something very noble? Any conscious effort to meditate is part of your discipline of the office, because you say: If I meditate, I'll have a quiet mind, or I'll enter into another state. The word `meditation' also means to measure, which means compare. So your meditation becomes mechanical because you are exercising energy to concentrate on a picture, an image, or an idea, and that concentration divides. Concentration is always divisive; you want to concentrate on something, but thought wanders off; then you say you mustn't wander off, and you come back. You repeat that all day long, or for half an hour. Then you come off it and say you have meditated. This meditation is advocated by all the gurus, by all the lay disciples. The Christian idea is: `I believe in God and I'm sacrificing myself to God; therefore, I pray to save my soul.' Is all this meditation? I know nothing about this kind of meditation; it's like an achievement; if I meditate for half an hour, I feel better. Or is there a totally different kind of meditation? Don't accept anything that the speaker says, at any price. The speaker says that that is not meditation at all. That's merely a process of achievement. If one day you have not been able to concentrate, you take a month and say: `Yes, I've got it.' That's like a clerk becoming a manager. So is there a different kind of meditation which is not effort, which is not measurement, which is not routine, which is not mechanical? Is there a meditation in which there is no sense of comparison, or in which there is no reward and punishment? Is there any meditation which is not based on thought which is measurement, time, and all that?
How can one explain a meditation that has no measurement, that has no achievement, that doesn't say: `I'm this, but I'll become that'? `That' being god or superangel. Is there a meditation which has nothing to do with will - an energy that says: `I must meditate'? Is there a meditation which as nothing to do with effort at all? The speaker says there is. You don't have to accept it. He may be talking nonsense, but he sees logically that the ordinary meditation is self-hypnosis, deceiving oneself. And, when you stop deceiving, stop all that mechanical process, is there a different kind of meditation? And unfortunately, the speaker says: Yes. But you can't get at it through effort, through giving all your energy to something. It is something that has to be absolutely silent. First of all, begin very humbly, very, very humbly and, therefore, very gently and, therefore, no pushing, driving, saying: `I must do this.' It requires a tremendous sense not only of aloneness, but a sense of - I mustn't describe it to you. I mustn't describe it because then you'll go off on descriptions. If I describe it, the description is not the real. The description of the moon is not the moon, and a painting of the Himalayas is not the Himalayas. So, we'll stop describing. It's for you to play with it, or not play with it, going your own way with your own peculiar achievements through meditation, reward and all the rest of it. So, in meditation which is absolutely no effort, no achievement, no thinking, the brain is quiet; not made quiet by will, by intention, by conclusion and all that nonsense; it is quiet. And, being quiet, it has infinite space. Are you waiting for me to explore? And you will follow what I explain? What kind of people are you? So, is your brain ever quiet? I'm asking you. Your brain is thinking, fearing, thinking of your office work, of your family, what they will do, your sons, your daughters; thinking, which is time and thought. Is your brain ever quiet? Not made quiet by drugs, whiskey and various forms of drugging yourself. You drug yourself when you believe. You drug yourself and say: `Yes, this is perfectly right, the Buddha has said that, therefore it must be right. You're drugging yourself all the time; therefore, you have no energy of that kind that demands the penetration of something immense.
So, we're now going back to find out what creation is. What is creation? It has nothing to do with invention. So what is creation, the origin, the beginning? What is life? Tell me what you think of it. What is life? Not going to the office and all the rest of it, sex and children, or no children but sex and so on and so on and so on. What is life? What gives life to that blade of grass in the cement? What is life in us? Not all the things that we go through - power, position, prestige, fame, or no fame, but shame; that's not life; that's part of our mishandling of life. But, what is life?
Why are you listening to me? What makes you, if you are listening at all, listen to the man? What is the motive behind your listening? What do you want? What's your desire? Behind the desire there is a motive. So what is desire? Desire is part of sensation, isn't it? I see this beautiful clock or ugly clock; it's a sensation. The seeing brings about a sensation. From that sensation, thought comes and makes an image of it. That is, I see this clock, rather nice, I would like to have it. The sensation of seeing, then thought coming and making an image of that sensation; at that moment, desire is born. It's very simple.
Is there a brain, your brain, which is not muddied up, muddied by environment, by tradition, by society and all the rest of it? So what is the origin of life? Are you waiting for me to answer it? This is much too serious a subject for you to play with, because we are trying to enquire into something that has no name, no end. I can kill that bird; there is another bird. I can't kill all birds; there are too many of them in the world. So, we are enquiring into what makes a bird. What is creation behind all this? Are you waiting for me to describe it, go into it? You want me to go into it? Why
(From the audience: To understand what creation is.
Why do you ask that? Because I asked? No description can ever describe the origin. The origin is nameless; the origin is absolutely quiet, it's not whirring about making noise. Creation is something that is most holy, that's the most sacred thing in life, and if you have made a mess of your life, change it. Change it today, not tomorrow. If you are uncertain, find out why and be certain. If your thinking is not straight, think straight, logically. Unless all that is prepared, all that is settled, you can't enter into this world, into the world of creation.
It ends. (These two words are hardly audible, breathed rather than spoken.)
This is the last talk. Do you want to sit together quietly for a while? All right, sirs, sit quietly for a while.


- Discussion With Buddhists, Varanasi -

Chapter 1 - 1st Discussion

Chapter 2 - 2nd Discussion

Chapter 3 - 3rd Discussion

- Varanasi 1985 -

Chapter 4 - 1st Public Talk

Chapter 5 - 2nd Public Talk

Chapter 6 - 3rd Public Talk

Chapter 7 - Discussion With Campers

- Rishi Valley 1985 -

Chapter 8 - 2nd Dialogue With Teachers

Chapter 9 - 3rd Dialogue With Teachers

- Madras 1986 -

Chapter 10 - 2nd Public Talk

Chapter 11 - 3rd Public Talk

- Longer, Unedited Versions -

Chapter 4

Chapter 5

Chapter 6

Chapter 7


BROCKWOOD PARK 1ST CONVERSATION WITH PROF D BOHM 11TH JUNE 1983 THE FUTURE OF MANKIND

J.Krishnamurti: I thought we were going to talk about the future of man.
Dr.David Bohm: Yes.
JK: I mean, really, when we talk about man, were are talking about humanity.
DB: The whole of mankind.
JK: The whole of mankind. Not the British or the French or the Russian or the American but the whole of human beings.
DB: The future is all inter linked anyway.
JK: As things are, from what one observes the world has become tremendously dangerous.
DB: Yes.
JK: Terrorists, wars, and the national divisions and racial divisions, some dictators who want to destroy the world and so on and so on. And also religiously there is tremendous separation.
DB: Yes, I think there is the economic crisis and the ecological crisis.
JK: Yes. Ecological and economic problems. Problems seem to multiplying more and more. So, what is the future of man? What is the future of not only the present generation but the coming generations?
DB: Yes, well, the future looks very grim..
JK: Very grim. If you were quite young and I was quite young, what would we do knowing all this. What would be our reactions? What would be our life, our way of earning a livelihood and so on.
DB: Yes, well, I have often thought of that. For example, I have asked myself," Would I go into science again?"
JK: Yes.
DB: And, I am not at all certain now because science does not seem to be relevant to this crisis.
JK: No. No. No. On the contrary they are helping.
DB: It makes it worse. Yes.
JK: Yes, they are helping.
DB: It might help but in fact it isn't.
JK: So, what would you do? I think I would stick to what I am doing.
DB: Well, that would be easy for you.
JK: For me, quite easy.
DB: But, several problems - of course I don't know if we want to discuss them - if a person is just starting out, he has to make a living, right?
DB: But there are several problems. Of course I don't know the point of this discussion. If a person is just starting out he has to make a living - right?
JK: Of course.
DB: Now there are very few opportunities now, and most of these are in jobs which are very limited.
JK: Limited and unemployment right throughout the world. I wonder what he would do, knowing that the future is grim, very depressing, dangerous and so uncertain. Where would you begin?
DB: Yes, well I think one would have to stand back from all these particular problems of my own needs and the needs of other people around me.
JK: Are you saying one should really forget oneself for the time being?
DB: Yes.
JK: Even if I did forget myself and when I look at this world in which I am going to live, and have some kind of career or a profession, and the unemployment. What would I do? This is a problem that I think most young people are facing.
DB: Yes. That's clear. Well have you something that you would suggest?
JK: Eh?
DB: Is there something which you could suggest?
JK: You see I don't think in terms of evolution.
DB: Yes I understand that. That's the point I was expecting we would discuss.
JK: Eh?
DB: I was expecting we would discuss that.
JK: Yes. I don't think there is psychological evolution at all.
DB: Yes. Now we have discussed this quite often so I think I understand to some extent what you mean. But I think that people who are new to this, who are viewing this tape, are not going to understand.
JK: Yes, we will discuss it. But I want to discuss this whole question, if you will: Why are we concerned about the future? Only the whole future is now.
DB: Yes, in some sense the whole future is now but we have to make that clear. This goes very much against the whole way of thinking of the tradition of mankind and all of us.
JK: Yes, I know. It goes - I know. Mankind thinks in terms of evolution, continuance and so on.
DB: Maybe we could approach it in another way. That is, evolution seems in the present era to be the most natural way to think. So I would like to ask you what objections do you have to thinking in terms of evolution. Could I explain a point: this has many meanings, this word.
JK: Of course, of course. We are talking psychologically.
DB: Yes, now the first point is let's dispose of it physically.
JK: I mean an acorn will grow into an oak.
DB: Yes. Well also the species have evolved for example from the plants to the animals and to man.
JK: Yes, we have taken a million years to be what we are.
DB: You have no question that that has happened?
JK: No, that has happened.
DB: It may continue to happen.
JK: That is evolution.
DB: That is a valid process.
JK: Of course. That is a valid natural process.
DB: It takes place in time. And therefore in that region the past, present and future are important.
JK: Yes obviously. I don't know a certain language, I need time to learn it.
DB: Well also it takes time to improve the brain. You see if the brain started out small with this, and then it got bigger and bigger, that took a million years.
JK: Yes, and becomes much more complex and so on. All that needs time. All that is movement in space and time.
DB: Yes. So you will admit physical time and neurophysiological time.
JK: Neurophysiological time, absolutely. Of course. Any sane man would.
DB: Yes. Now most people also admit psychological time, what they call mental time.
JK: Yes, that is what we are talking about. Whether there is such a thing as psychological tomorrow, psychological evolution.
DB: Or yesterday. Yes, now at first sight I am afraid this will sound strange. It seems I can remember yesterday, and there is tomorrow, I can anticipate. And it has happened many times, you know days have succeeded each other. So I do have the experience of time, from yesterday to today to tomorrow - right?
JK: Of course. That is simple enough.
DB: That is simple enough. Now what is it you are denying?
JK: I deny that I will be something, become better.
DB: I can change... but now there are two ways of looking at that. You see one way is will I intentionally become better because I am trying? Or, secondly some people feel that evolution is a kind of natural, inevitable process, in which we are being swept along like in a current, and we are perhaps becoming better, worse, or something is happening to us.
JK: Psychologically.
DB: Psychologically, yes, which takes time which may not be the result of my trying to become better. It may or may not be. Some people may think one way, some another. But are you denying also that there is a kind of natural psychological evolution as there was a natural biological evolution?
JK: I am denying that, yes.
DB: Yes. Now why do you deny it?
JK: Because first of all, what is the psyche?
DB: Yes.
JK: The me, the ego, and so on, what is it?
DB: Yes, now the word psyche has many meanings. It may mean the mind for example. Now do you mean by that the ego is the same thing?
JK: The ego. I am talking of the ego, the me.
DB: Yes. Now some people who are thinking of evolution are thinking there will be an evolution in which the me is transcended. That is that it will rise to a higher level.
JK: Yes, will the transition - does transition need time?
DB: A transcendence, a transition.
JK: Yes. That is my whole question.
DB: Yes. So there are two questions: one is will the me ever improve? That is one argument. And another argument, is even if we suppose we want to get beyond the me, can that be done in time?
JK: That cannot be done in time.
DB: Yes now we have to make it clear why not.
JK: Yes. I will. We will go into it. What is the me? If the psyche has such different meanings, the me is the whole movement which thought has brought about.
DB: Now why do you say that? That...
JK: The me is the consciousness, my consciousness, the me is my name, form and all the various experiences that I have had, remembrances and so on. The whole structure of the me is put together by thought.
DB: Yes, well that again would be something which some people might find it had to accept.
JK: Of course, of course. We are discussing it.
DB: Yes but I mean also to try to bring it out. Now the first experience, the first feeling I have about the me is that the me is there independently and that the me is thinking.
JK: Is the me independent of my thinking?
DB: Well my own first feeling is that the me is there independent of my thinking, and is the me that is thinking, you see.
JK: Yes, yes.
DB: Like I am here and I could move, I could move my arm, I could think, or I could move my head.
JK: Yes, yes.
DB: Now is that an illusion?
JK: No.
DB: Why?
JK: Because the me - when I move my arm there is the intention to grasp something, to take something, to put something, which is also first it is the movement of thought, and that makes the arm move and so on. My contention is - and I am ready to accept it as false or true - that thought is the basis of all this.
DB: Yes. Your contention is that the whole sense of the me and what it is doing is coming out of thought. Now what you mean by thought though is not merely intellectual?
JK: No, no, of course not.
DB: But what more, you see?
JK: Thought is the movement of experience, knowledge, memory and thought. It is this whole movement.
DB: It sounds to me as if you mean the consciousness as a whole.
JK: As a whole, that's right.
DB: And you are saying that that movement is the me - right?
JK: The whole content of that consciousness is the me.
DB: Yes, well there are quite a few...
JK: That me is not different from my consciousness.
DB: Yes. Well someone might feel - well I think one could say that I am my consciousness for if I am not conscious I am not here.
JK: Of course.
DB: Now is consciousness nothing but say what you have just described, which includes thought, feeling, intention...
JK:...intention, aspirations...
DB:...memories...
JK:...memories, beliefs, dogmas, the rituals that are performed, the whole, like the computer that has been programmed.
DB: Yes. Now that certainly is in consciousness. Everybody would agree but some people would feel, or many people would feel that there is more to it than that. That consciousness may go beyond that.
JK: Let's go into it. Let's go into it.
DB: Yes.
JK: The content of our consciousness makes up the consciousness, the content.
DB: Yes, I think that requires some understanding. The ordinary use of the word content is quite different. If you say that the content of a glass is water - right?
JK: Yes.
DB: So the glass is one thing and the water is another.
JK: No.
DB: The glass contains the water, otherwise the word content would suggest that something contains it - right?
JK: All right. Consciousness is made up of all what is has remembered, beliefs, dogmas, rituals, the nationalities, fears, pleasures, sorrow.
DB: Yes, now if all that were absent would there be no consciousness?
JK: Not as we know it.
DB: But there would still be a kind of consciousness?
JK: A totally different kind.
DB: Well then I think you really mean to say that consciousness, as we know it, is made up...
JK: I said that.
DB: Oh, yes.
JK: Consciousness as we know it is all that.
DB: As we generally know it.
JK: Yes. And that is the result of multiple activities of thought. Thought has put all this together, which is my consciousness - the reactions, the responses, the memories, the remembrances, extraordinary complex intricacies, subtleties, all that is the - makes up consciousness.
DB: As we know it.
JK: We said that.
DB: Yes.
JK: As we know it.
DB: Yes. Now...
JK: Is - whether that consciousness has a future.
DB: Yes. Does it has a past?
JK: Of course. Remembrance.
DB: Remembrance, yes. Why do you say it has no future then?
JK: If it has a future it will be exactly the same kind of thing, moving. The same activities, same thoughts, modified but the pattern will be repeated over and over again.
DB: Yes. Are you saying that thought can only repeat?
JK: Yes.
DB: But there is a feeling that thought can develop new ideas for example.
JK: But thought being limited because knowledge is limited, if you admit that knowledge will always be limited.
DB: Well yes, that again might require some discussion.
JK: Of course, we must discuss it.
DB: Now why do you say knowledge is always limited?
JK: Because you as a scientist, you are experimenting, adding, searching, so you are adding, and after you some other person will add more. So knowledge, which is born of experience, is limited.
DB: Yes, well some people have said it isn't. They would hope to obtain perfect knowledge, or absolute knowledge of the laws of nature.
JK: The laws of nature is not the laws of human being.
DB: Well do you want to restrict the discussion then to knowledge about the human being?
JK: Of course, that's all we can talk about.
DB: Even there there is the question of whether that knowledge of nature is possible too.
JK: Of course. We are talking about the future of man.
DB: All right. So we are saying that man cannot obtain unlimited knowledge of the psyche? Is that what you are saying?
JK: Yes, that's right.
DB: There is always more that is unknown.
JK: Yes, that's right. There is always more and more unknown. So if once we admit that knowledge is limited then thought is limited.
DB: Yes, knowledge - thought depends on knowledge and the knowledge does not cover everything.
JK: That's right.
DB: Therefore thought will not be able to handle everything that happens.
JK: That's right. That is what the politicians and all the other people are doing. They think thought can solve every problem.
DB: Yes. You can see in the case of politicians that knowledge is very limited, in fact it is almost non-existent! But, therefore when you lack the adequate knowledge of what you are dealing with you create confusion.
JK: Yes. So then as thought is limited our consciousness, which has been put together by thought, is limited.
DB: Yes. Now why does that mean we - can you make that clear? That means we can only stay in the same circle.
JK: The same circle.
DB: You see one of the ideas might be, if you compare with science, that people might think although my knowledge is limited I am constantly discovering.
JK: But what you discover is added to, but is still limited.
DB: It is still limited. That's the point. I can keep on - I think one of the ideas behind a scientific approach is that though knowledge is limited I can discover and keep up with the actuality.
JK: But that is also limited.
DB: My discoveries are limited. And there is always the unknown which I have not discovered.
JK: That is what I am saying. The unknown, the limitless, cannot be captured by thought.
DB: Yes.
JK: Because thought in itself is limited. If you and I agree to that, not only agree but it is a fact.
DB: Yes, well perhaps we could bring it out still more. That is thought is limited even though we verbally - one may easily verbally admit thought is not limited, there is a very strong predisposition, feeling, tendency, to feel that way, that thought can do anything.
JK: Anything. It can't. See what it has done in the world.
DB: Well I agree that is has done some terrible things but that doesn't prove that it is always wrong. You see maybe you could always blame it on the people who have used it wrongly, you see.
JK: I know, that is a good old trick! But thought in itself is limited, therefore whatever it does is limited.
DB: Yes, and it is limited in a very serious way is what you are saying.
JK: That's right. Of course in a very, very serious way.
DB: Well could we bring that out, say what that way is I mean?
JK: That way is what is happening in the world.
DB: All right, let's look at that.
JK: The totalitarian ideals, it is the invention of thought.
DB: Yes, well we could say that the people - the very word totalitarian, means they wanted to cover the totality but they couldn't.
JK: They couldn't.
DB: They couldn't, the thing collapsed.
JK: It is collapsing.
DB: Collapsing. But then there are those who say they are not totalitarians.
JK: But the democrats and all the rest of it, the republicans and the democrats, and the idealists and so on, all their thinking is limited.
DB: Yes, but it is limited in a way that is...
JK:...very destructive.
DB:...that is very serious and destructive. Now in what way - could we bring that out? You see I could say, "OK my thought is limited but well it may not be all that serious". You see why is it so important?
JK: That is fairly simple: because whatever action is born of limited thought must breed conflict, inevitably.
DB: Yes.
JK: Like dividing humanity into geographically - into nationalities and so on and so on and so on, religiously, has created havoc in the world.
DB: Yes, no let's connect that with the limitation of thought. That is my knowledge is limited - right?
JK: We said that.
DB: Now how does that lead me to divide the world into...
JK: Aren't we seeking security?
DB: Yes.
JK: And we thought there was security in the family, security in the tribe, security in nationalism. So we thought there is security in division.
DB: Yes. That seems now it has come out - take the tribe for example, say one may feel insecure because one then says, "With the tribe I am secure." That is a conclusion. And I think I know enough to be sure that is so but I don't. Other things happen that I don't know which make that very insecure. Other tribes come along.
JK: No, no, the very division creates insecurity.
DB: Yes it helps to create it but I am trying to say that I don't know enough to know that - right? I don't see that.
JK: But one doesn't see it because one has not thought about anything, looked at the world as a whole.
DB: Yes, well the thought which attempts to, you see the thought which aims at security attempts to know everything important. As soon as it knows everything important it says, "This will bring security" - not only there are a lot of things it doesn't know but one thing it doesn't know is that this very thought itself is divisive.
JK: Divisive, yes.
DB: Divisive. It's going to, because I define an area which is secure, divided from another area.
JK: Because in itself it is limited. Anything that is limited must inevitably create conflict.
DB: Well you mean any thought that is...
JK: If I say I am an individual, it is limited.
DB: Yes.
JK: I am concerned with myself, that is very limited.
DB: Yes, we have to get this clear. You see if I say this is a table which is limited, it creates no conflict - right?
JK: No, there is no conflict there.
DB: Now when I say this is me that creates conflict.
JK: The me is a divisive entity.
DB: Let's see more clearly why.
JK: Because it is separative, it is concerned with itself. The me identifying with the greater nation, is still divisive.
DB: Yes, well I define myself in the interest of security so that I know what I am as opposed to what you are and I protect myself - right? Now this creates a division between me and you.
JK: We and they and so on.
DB: We and they. Now that comes from my limited thought because I don't understand that we are really closely related and connected.
JK: We are human beings.
DB: Yes we are all human beings.
JK: All human beings have more or less the same problems.
DB: No, I haven't understood that. My knowledge is limited, I think that we can make a distinction and protect ourselves and me and not the others.
JK: Yes, that's right.
DB: But in the very act of doing that I create instability.
JK: That's right. You create...
DB:...insecurity.
JK: Insecurity. So if we see that, not merely intellectually, or verbally, but actually feel it, that we are the rest of humanity, then the responsibility becomes immense.
DB: Yes, well how can you do anything about that responsibility?
JK: Then I either contribute to the whole mess, or keep out of it. That is not to be - to be at peace, to have order in oneself. I will come to that. I am going too fast.
DB: You see - now let's come - well I think we have touched upon an important point. We say the whole of humanity, of mankind, is one, and therefore to create division there is...
JK:...is dangerous.
DB: Yes. Whereas to create division between me and the table is not dangerous because in some sense we are not one.
JK: Me and the tree - of course.
DB: That is only in some very general sense that we are at one. Now mankind doesn't realize that it is all one.
JK: Why? Why?
DB: Well let's go into that. This is a crucial point. It is clear it doesn't because there are so many divisions and not only nations and religions but from one person to another.
JK: No. Why is there this division?
DB: Well the first is, at least in the modern era, that every human being is an individual. This may not have been so strong in the past.
JK: That is what I question. I question altogether whether we are individuals.
DB: Yes, well that is a big question because...
JK: Of course. We said just now the consciousness which is me is similar to the rest of mankind. They all suffer, they all have fears, they are all insecure, they have their own particular gods and rituals, all put together by thought.
DB: Yes, well I think this calls for some - you know, it is - there are two questions here. One is, not everybody feels that he is similar - most people feel they have some unique distinction, at least they...
JK: What do you mean "unique distinction"? Distinction in doing something?
DB: Well there may be many things. For example one nation may feel that it is able to do certain things better than another, one person has some special things he does, a quality, or...
JK: Of course. You have better - you are more intellectual than I am. Somebody else is better in this or that.
DB: He may take pride in his own special abilities, or advantages.
JK: But when you put away that basically we are the same.
DB: We have to say what is it then - you are saying these things which you have just described which are...
JK:...superficial.
DB: Yes. Well now the things that are basic are what?
JK: Is fear, sorrow, pain, anxiety, loneliness, and all the human travail.
DB: Yes well many people might feel that the basic things are the highest achievements of man.
JK: The?
DB: The highest achievements of mankind are not these.
JK: What has he achieved?
DB: Well let's discuss it.
JK: Yes, yes.
DB: I mean many people - well I understand, we have discussed this often but I think we must bring it out.
JK: Yes Sir, let's go into it.
DB: Now the...
JK: What have we achieved?
DB: Well for one thing people may feel proud of the achievement of man in science and art and culture and technology.
JK: We have achieved in all those directions, certainly we have.
DB: Yes.
JK: Vast technology, communication, travel, medicines, surgery...
DB: Yes.
JK:...have advanced tremendously.
DB: Yes, I mean it is really remarkable in many ways.
JK: There is no question about it.
DB: Yes. Now you are saying...
JK: What have we psychologically achieved?
DB: One point is to say none of this has affected us psychologically.
JK: Yes, that's right.
DB: And the psychological question is more important than any of the others because if the psychological question is not cleared up the rest is dangerous.
JK: Yes. Quite right. If we psychologically are limited, then whatever we do will be limited, and the technology will then be used by our limited...
DB:...yes, the master is this limited psyche and not the rational structure of technology.
JK: Sane, rational.
DB: And in fact technology then becomes a dangerous...
JK:...instrument.
DB:...instrument. Now, so that is one point that the psyche is at the core of it all, and if the psyche is not in order then the rest is useless.
JK: If the house is in order...
DB: Then the second question is: although we are saying there are certain basic disorders in the psyche, or lack of order which is common to us all, we may all have a potential for something else, but the second point is are we all one really, you see? Even though we are all similar that doesn't say we are all the same, we are all one.
JK: We said in our consciousness basically we all have the same ground on which we stand.
DB: Yes. Well, you see from the fact let's say the human body is similar it doesn't prove they are all the same.
JK: Of course not. Your body is different from mine.
DB: Yes we are in different places, different entities and so on. But I think you are trying to say that the consciousness is not an entity which is individual...
JK: That's right.
DB:...the body is an entity which has a certain individuality.
JK: That all seems so clear.
DB: It may be clear. But I think...
JK: Your body is different from mine. I have a different name than you.
DB: Yes, well we are different - though similar material it is different, we can't exchange because the proteins in one body may not agree with those in the other. Now many people feel that way about the mind, saying that there is a chemistry between people which may agree or disagree.
JK: Yes but actually if you go deeper into the question. Consciousness is shared by all human beings. It may...
DB: Yes. Now the feeling is that the consciousness is individual and that it is communicated as it were...
JK: I think that is an illusion because we are sticking to something that is not true.
DB: Yes, well do you want to say that there is one consciousness of mankind?
JK: It is all one.
DB: It is all one. That is important because whether it is many or one is a crucial question.
JK: Yes, yes.
DB: Now it could be many which are then communicating and building up the larger unit. Or you think from the very beginning it is all one?
JK: From the very beginning it is all one.
DB: And the sense of separateness is an illusion - right?
JK: That is what I am saying over and over again. That seems so logical, sane. The other is insanity.
DB: Yes, now people don't feel, at least one doesn't immediately feel that the notion of separate existence is insane because one extrapolates from the body to the mind, one says it is quite sensible to say my body is separate from yours, and inside my body is my mind. Now are you saying the mind is not inside the body?
JK: That is quite a different question. Now just a minute. Let's finish with the other first. If each one of us thinks that we are separate individuals psychically, we have done - what we have done in the world is a colossal mess.
DB: Well if we think we are separate when we are not separate then it will clearly be a colossal mess.
JK: That is what is happening. Each one thinks he has to do what he wants to do, fulfil himself. So he is struggling in his separateness to achieve peace, to achieve security, which that security and that peace is totally denied.
DB: Well the reason it is denied is because there is no separation. You see if there were really separation it would be a rational thing to try to do.
JK: Actual.
DB: But if we are trying to separate what is inseparable the result will be chaos.
JK: That's right. That's right.
DB: Now that is clear but I think that it will not be clear to people immediately that the consciousness of mankind is one inseparable whole.
JK: Yes Sir, inseparable whole. absolutely right.
DB: Many questions will arise if you once even consider the notion, but I don't know if we have gone far enough into this yet. One question is why do we think we are separate?
JK: Why? Why do I think I am separate? That is my conditioning.
DB: Yes but how did we ever adopt such a foolish conditioning?
JK: From childhood it is mine, my toy, not yours.
DB: Yes but the first feeling you get is I say it is mine because I feel I am separate. Now it isn't clear how the mind which was one came to this illusion that it is all broken up into many pieces.
JK: I think it is again the activity of thought. Thought in its very nature thought is divisive, fragmentary and therefore I am a fragment.
DB: Yes well thought will create a sense of fragments. You could see for example that once we decide to set up a nation we will be separate, think we are separate from the other nation and all sorts of things, consequences follow which make the whole thing seem independently real. You have all sorts of separate language and a separate flag and a separate this and you set up a boundary. And after a while you see so much evidence of separation that you forget how it started and you say that was there always and we are merely proceeding from what was there always.
JK: Of course. That's why, Sir, I feel if once we grasp the nature of thought, the structure of thought, how thought operates, what is the source of thought, and therefore it is always limited, if we really see that then...
DB: Now the source of thought is what? Is it memory?
JK: Memory. Memory is the remembrance of things past, which is knowledge and knowledge is the outcome of experience and experience is always limited.
DB: Yes well thought includes, of course, also the attempt to go forward, to use logic, to take into account discoveries and insights, you know.
JK: As we were saying some time ago, thought is time.
DB: Yes. All right. Thought is time. That requires more discussion too, because you see the first experience is to say time is there first, and thought is taking place in time.
JK: Ah, no.
DB: For example if we say that movement is taking place, the body is moving, and this requires time.
JK: To go from here to there needs time.
DB: Yes, yes.
JK: To learn a language needs time.
DB: Yes. To grow a plant needs time.
JK: You know, the whole thing. To paint a picture takes time.
DB: We also say to think takes time.
JK: So we think in terms of time.
DB: Yes. You see the first point that one would tend to look at is to say just as everything takes time, to think takes time - right? Are you saying something else, which is thought is time.
JK: Thought is time.
DB: That is psychically speaking, psychologically speaking.
JK: Psychologically, of course.
DB: Now how do we understand that?
JK: How do we understand what?
DB: Thought is time. You see it is not obvious.
JK: Oh yes. Would you say thought is movement and time is movement.
DB: That's movement. Now these are... you see time is a mysterious thing, people have argued about it. We could say that time requires movement. I could understand that we cannot have time without movement.
JK: Time is movement.
DB: Time is movement. Now...
JK: Time is not separate from movement.
DB: Now I don't say it is separate from movement, but you see to say time is movement, you see if we said time and movement are one.
JK: Yes we are saying that.
DB: Yes. They cannot be separated - right?
JK: No.
DB: Because that seems fairly clear. Now there is physical movement which means physical time - right?
JK: Physical time, hot and cold, and also dark and light...
DB:...the seasons...
JK:...sunset and sunrise. All that.
DB: Yes. Now then we have the movement of thought. Now that brings in the question of the nature of thought. You see is thought nothing but a movement in the nervous system, in the brain? Would you say that?
JK: Yes, yes.
DB: Some people have said it includes the movement of the nervous system but there might be something beyond.
JK: What is time, Sir, actually? Actually, what is time? Time is hope.
DB: Psychologically.
JK: Psychologically. I am talking entirely psychologically for the moment.
DB: But one tends to keep on thinking...
JK: Of course. We have understood that. Time - I mean hope is time. Becoming is time. Achieving is time. Now take the question of becoming: I want to become something, psychologically. I want to become non-violent, take that for example. That is altogether a fallacy.
DB: Yes, well we understand it is a fallacy but the reason it is a fallacy is that there is no time of that kind, is that it?
JK: No. No Sir. Human beings are violent.
DB: Yes.
JK: And they have been talking a great deal, Tolstoy in India, of non-violence. The fact is we are violent.
DB: Yes, but...
JK: Wait a minute, let me. And the non-violence is not real. But we want to become that.
DB: Yes but you see it is again an extension of the kind of thought that we have with regard to material things. You see if you see a desert, the desert is real and you say the garden is not real, but in your mind is the garden which will come when you put the water there. So we say we can plan for the future when the desert will become fertile. Now we have to be careful, we say we are violent but we cannot by similar planning become non-violent.
JK: No.
DB: Now why is that?
JK: Why? Because the non-violent state cannot exist when there is violence.
DB: Yes.
JK: That's an ideal.
DB: Well one has to make it more clear because in the same sense the fertile state and the desert don't exist together either. You see I think that you are saying that in the case of the mind when you are violent it has no meaning.
JK: That is the only state.
DB: That is all there is.
JK: Yes, not the other.
DB: The movement towards the other is illusory.
JK: Illusory.
DB: Yes.
JK: So all ideals are illusory, psychologically. The ideal of building a marvellous bridge is not illusory.
DB: No that...
JK: You can plan it but to have psychological ideals...
DB: Yes, if you are violent and you continue to be violent while you are trying to be non-violent...
JK:...it is so obvious...
DB:...it has no meaning.
JK: No meaning and yet that has become such an important thing. So the becoming, which is either becoming 'what is' or becoming away from 'what is'.
DB: 'What should be', yes.
JK: I question both.
DB: Yes, well if you say there can be no sense to becoming in the way of self-improvement, that's...
JK: Oh, self-improvement is something so utterly ugly. So we are saying, Sir, that the source of all this is a movement of thought as time. When once we made time psychologically all the other ideals, non-violence, achieving some super state and so on and so on become utterly illusory.
DB: Yes. Now when you talk of the movement of thought as time, it seems to me that to say that that movement of thought, that time which comes from the movement of thought is illusory, is it?
JK: Yes.
DB: We sense it as time but it is not a real kind of time.
JK: That is why we asked: what is time?
DB: Yes.
JK: I need time to go from here to there. I need time if I want to learn some engineering, I must study it, it takes time. That same movement is carried over into the psyche. We say I need time to be good. I need time to be enlightened.
DB: Yes, that will always create a conflict.
JK: Yes.
DB: One part of you and another. So that movement in which you say I need time also creates a division in the psyche.
JK: Yes, that's right.
DB: Say between the observer and the observed.
JK: Yes, that's right. We are saying the observer is the observed.
DB: And therefore there is no time.
JK: That's right.
DB: Psychologically.
JK: The experience, the thinker, is the thought. There is no thinker separate from thought.
DB: All that you are saying, you know, seems very reasonable, but I think that it goes so strongly against the tradition that we are used to...
JK: Of course, of course.
DB:...that it will be extraordinarily hard for people to really, generally speaking, to...
JK: No, most people Sir don't want - they want a comfortable way of living: "Let me carry on as I am, for God's sake leave me alone."
DB: Yes but that is the result of so much conflict...
JK: So much conflict.
DB:...that people are warned off by it I think.
JK: But in escaping from conflict, or not resolving conflict, conflict exists, whether you like it or not. So is it, that is the whole point, is it possible to live a life without conflict?
DB: Yes, well that is all implicit in what has been said.
JK: That's right.
DB: The source of conflict is thought or knowledge, or the past.
JK: So then one asks: is it possible to transcend thought?
DB: Yes.
JK: Or is it possible to end knowledge? I am putting it psychologically not...
DB: Yes. We say knowledge of objects and material objects and things like that, knowledge of science, will continue.
JK: Absolutely. That must continue.
DB: But what you call self-knowledge is what you are asking to end, isn't it?
JK: Yes.
DB: Well on the other hand people have said, even you have said, self-knowledge is very important.
JK: Self-knowledge is important but if I take time to understand myself, that is, I will understand myself eventually by examination, analysis and so on and so on and so on, watching my whole relationship with others and so, all that involves time.
DB: Yes, well...
JK: And I say there is another way of looking at the whole thing without time. Which is, when the observer is the observed.
DB: Yes.
JK: In that observation there is no time.
DB: Could we go into that further? I mean for example if you say there is no time but still you feel that you can remember an hour ago you were someone else.
JK: Of course, that would be crazy.
DB: Now in what sense can we make it that there is no time?
JK: Time is division - right? As thought is division. That is why thought is time.
DB: Time is a series of divisions of past, present, future.
JK: Thought is also that divisive. So time is thought. Or thought is time.
DB: Yes, well I mean it doesn't exactly follow from what you said. I mean we have explained it.
JK: Let's go into it.
DB: Yes. You see at first sight one would think that thought makes divisions of all kinds, with the ruler and with all kinds of things, and also divides up intervals of time, past, present and future. Now it doesn't follow from just that that thought is time. You see...
JK: Look, we said time is movement.
DB: Yes.
JK: Thought is also a series of movements.
DB: Yes, all right.
JK: So both are movements.
DB: Thought is a movement, right, movement, we suppose, of the nervous system and...
JK: You see it is a movement of becoming. I am speaking psychologically, not...
DB: Psychologically. But I mean whenever you think something is also moving in the blood, in the nerves and so on. Right. Now when we talk of a psychological movement, do you mean just a change of content?
JK: Change of content?
DB: Well what is the movement? You see what is moving?
JK: Sir, look: I am this, and I am attempting to become something else psychologically.
DB: So that movement is in the content of your thought, do you see.
JK: Yes.
DB: So if you say I am this and I am attempting to become that, then I am in movement - right?
JK: Yes.
DB: At least I feel I am in movement.
JK: Yes. No, but I am, say for instance I am greedy. Greed is a movement.
DB: What kind of a movement is it?
JK: To get what I want.
DB: To get more, yes.
JK: To get more, more. It is a movement.
DB: All right.
JK: And I find that movement painful, suppose. And I try not to be greedy.
DB: Yes.
JK: The attempt not to be greedy is a movement of time, is becoming.
DB: Yes but even the greed was becoming.
JK: Of course. So is it possible, that is the real question, is it possible not to become? Psychologically.
DB: Well it seems that that would require that you should not be anything psychologically. That is, as soon as you define yourself in any way then...
JK: No, we will define it in a minute or two.
DB: I meant if I define myself as greedy, or say I am greedy or I am this, or I am that, then either I will want to become something else or to remain what I am - right?
JK: Now can I remain what I am? Can I remain not with non-greed but with greed. And greed is not different from me, greed is me.
DB: Yes. That will require - the ordinary way of thinking is that I am here and I could either be greedy or not greedy.
JK: Of course.
DB: As these are attributes which I may or may not have. Now...
JK: But the attributes are me.
DB: Yes. Now that again goes very much against our common language and experience.
JK: Of course Sir.
DB: But instead of saying that I am my attributes which suggests that the thought of attribution creates the me, right? The sense of me. You see...
JK: All the qualities, the attributes, the virtues, the judgements, the conclusions and opinions, is me.
DB: Well it seems to me that this would have to be perceived immediately as obvious.
JK: That is the whole question. To perceive the totality of this whole movement instantly. Then we come to the point, perception: whether it is possible to perceive - it sounds a little odd, and perhaps a little crazy, but it is not, is it possible to perceive without all the movement of memory? To perceive something directly without the word, without the reaction, without the memories entering into perception.
DB: Yes, well that is a very big question because memory has constantly entered perception.
JK: Of course. That is the whole...
DB: You see it would raise the question of what is going to stop memory from entering perception?
JK: Nothing can stop it. But if I see the reason, the rationality of the activity of memory which is limited, the very perception that it is limited, you have moved out of it into another dimension.
DB: Well it seems to me that you have to perceive the whole of the limitation of memory.
JK: Yes, not one part.
DB: You can see in general that memory is limited but there are many ways in which this is not obvious. For example many of our reactions that are not obvious may be memory but we don't experience them as memory, you see. Like you say I experience me as being there presently and not memory. That is the common experience. Say, suppose I say I am becoming. I want to become less greedy, so I experience greed and I experience the urge to become as an actual...
JK:...actuality.
DB:...actuality, it may be the result of memory but I say I can remember that I am greedy but this me is the one who remembers, not the other way around, that memory creates me - right?
JK: Sir, all this really comes down to: can man live, humanity live without conflict? That really basically comes to that. Can we have peace on this earth?
DB: Yes, well... go on.
JK: And the activities of thought never bring it about.
DB: Yes, well it seems clear from what has been said that the activity of thought cannot bring about peace, it is inherently, psychologically it inherently brings about conflict.
JK: Yes, if we once really see or (?) that, our whole activity would be totally different.
DB: But are you saying there is an activity which is not thought then?
JK: Which is not?
DB: Which is beyond thought?
JK: Yes.
DB: And which is not only beyond thought but which does not require the cooperation of thought?
JK: Certainly not.
DB: That it is possible for this to go when thought is absent?
JK: That is the real point. We have often discussed this, whether there is anything beyond thought. Not something holy, sacred - I am not talking of that. I am talking: is there an activity which is not touched by thought? We are saying there is. And that activity is the highest form of intelligence.
DB: Yes, now we have brought in intelligence.
JK: I know, I purposively brought it in! So intelligence is not the activity of cunning thought. There is intelligence to build a table.
DB: Yes well intelligence can use thought, as you have often said.
JK: Intelligence can use thought.
DB: Yes, that is thought can be the action of intelligence - would you put it that way?
JK: Yes.
DB: Or it could be the action of memory?
JK: That's it. Either it is the action born of memory and therefore memory is limited, therefore thought is limited and it has its own activity which then brings about conflict.
DB: I think this would connect up with what people are saying about computers. You see every computer must eventually depend on some kind of memory, on memory, which is put in, or...
JK:...programmed...
DB:...programmed. And that must be limited - right?
JK: Of course.
DB: Because the - therefore when we operate from memory we are not very different from a computer; the other way around perhaps, the computer is not very different from us.
JK: I would say once a Hindu has been programmed for the last five thousand years to be a Hindu, or in this country you have been programmed as British, or as a Catholic or as a Protestant. So we are all programmed up to a certain extent.
DB: Yes, now then we could say there - you are bringing in the notion of an intelligence which is free of the programme, it is creative perhaps and...
JK: Yes, that's right. That intelligence has nothing to do with memory and knowledge.
DB: Yes. It may act in memory and knowledge but it is has nothing to do with it...
JK: Yes it can act through memory, etc. That's right. I mean how do you find out whether it has any reality, not just imagination and romantic nonsense, how do you find out? To come to that one has to go into the whole question of suffering, whether there is an ending to suffering, and as long as suffering and fear and the pursuit of pleasure exists there cannot be love.
DB: Yes, well there are many questions there. Now the first point is say suffering, or including pleasure, fear, suffering and I suppose we could include anger and violence and greed in that.
JK: Of course, otherwise...
DB: We could say first of all that all those are the response of memory.
JK: Yes.
DB: They are nothing to do with intelligence.
JK: They are all part of thought and memory.
DB: And as long as they are going on it seems to me that intelligence cannot operate in thought.
JK: That's right.
DB: Through thought.
JK: So there must be freedom from suffering.
DB: Yes, well that is a very key point. Now...
JK: That is really a very serious and deep question. Whether it is possible to end suffering, which is the ending of me.
DB: Yes again, it may seem repetitious but the feeling is that I am there and I either suffer or don't suffer. I either enjoy things or suffer.
JK: Yes I know that.
DB: Now I think you are saying that suffering arises from thought, it is thought.
JK: Identified.
DB: Yes. And that...
JK: Attachment.
DB: So what is it that suffers? You see there is this feeling - it is really the opposite of the feeling of pleasure, it seems to me, that whatever pleasure, memory may produce pleasure and then when it doesn't work it produces - and when it is suppressed it produces pain and suffering.
JK: Not only that. Suffering is much more complex, isn't it?
DB: Yes.
JK: Suffering - what is suffering?
DB: Yes, that is...
JK: The meaning of the word is to have pain, to have grief, to feel utterly lost, lonely.
DB: Well it seems to me that it is not only pain but a kind of a total pain, a very pervasive...
JK: But suffering is the loss of someone.
DB: Or the loss of something very important.
JK: Yes, of course. Loss of my wife, or loss of my son, brother, or whatever it is, and the desperate sense of loneliness.
DB: Or else just simply the fact that the whole world is going into such a state.
JK: Of course Sir. I mean all the wars.
DB: It makes everything meaningless you see.
JK: What a lot of suffering the Falkland wars have created.
DB: Well all these wars.
JK: And wars have been going on for thousands of years. That is why I am saying we are carrying on with the same pattern of the last five thousands years or more, of wars.
DB: Yes now one can easily see that the violence and hatred in wars will interfere with intelligence.
JK: Obviously.
DB: Now it is not quite so obvious, I think, you see some people have felt that by going through suffering people become...
JK:...intelligent?..
DB:...purified, like going through the crucible - right?
JK: I know. That through suffering you learn.
DB: Or you are purified in some way.
JK: You are purified. This is through suffering your ego is vanished, dissolved.
DB: Yes dissolved, refined.
JK: It doesn't. People have suffered immensely. How many wars, how many tears and the destructive nature of governments?
JK: Multiply them - unemployment, ignorance...
DB:...ignorance of disease, pain, everything. But you see what is suffering really? Why does it destroy intelligence, or prevent it? Why does suffering prevent intelligence? What is going on really?
JK: Suffering is only concerned - is a shock, is - I suffer, I have pain, it is the essence of the me.
DB: Yes the difficulty with suffering is that it is the me that is there that is suffering.
JK: Yes.
DB: And this me is really being sorry for itself in some way.
JK: My suffering is different from your suffering.
DB: It isolates itself, yes.
JK: Yes.
DB: It creates an illusion of some kind.
JK: We don't see suffering is shared by all humanity.
DB: Yes, but suppose we see it is shared by all humanity?
JK: Then I begin to question what suffering is. It is not my suffering.
DB: Yes, well that is important. In order to understand the nature of suffering I have to get out of this idea that it is my suffering because as long as I believe it is my suffering I have an illusory notion of the whole thing.
JK: And I can never end it.
DB: If you are dealing with an illusion you can do nothing with it. You see why - we have to come back. Why is suffering the suffering of many? At first it seems that I feel pain in the tooth, or else I have a loss, or something has happened to me, and the other person seems perfectly happy.
JK: Happy, yes. But also he is suffering too in his own way.
DB: Yes. At the moment he doesn't see it but he has his problems too.
JK: Suffering is common to all humanity.
DB: Yes but the fact that it is common is not enough to make it all one.
JK: It is actual.
DB: Yes, but I want to - are you saying that the suffering of mankind is all one, inseparable?
JK: Yes Sir. That is what I have been saying.
DB: As is the consciousness of man?
JK: Yes, that's right.
DB: That when anybody suffers the whole of mankind is suffering.
JK: If one country kills hundreds and thousands of human beings - no, the whole point is we have suffered from the beginning of time we have suffered, and we haven't solved it.
DB: No, it is clear that it hasn't been solved. We haven't solved it.
JK: We haven't ended suffering.
DB: But I think you have said something, and the thing you said is that the reason we haven't solved it because we are treating it as personal or as in a small group where it cannot - that is an illusion.
JK: Yes.
DB: Now any attempt to deal with an illusion cannot solve anything. Now the - we would like to make it very clear...
JK: Thought cannot solve anything psychologically.
DB: Well yes because you can say that the thought itself divides. Thought is limited and is not able to see that this suffering is all one - right? And that way divides it up as mine and yours.
JK: That's right.
DB: And that creates illusion which can only multiply suffering. Now it seems to me that the statement that suffering of mankind is one, is inseparable from the statement that consciousness of mankind is one.
JK: We said that. Suffering is part of our consciousness.
DB: But one doesn't get the feeling immediately that this suffering belongs to the whole of mankind, you see.
JK: Sir, the world is me, I am the world.
DB: You have often said that.
JK: Yes. But we have divided it up into the British earth and the French earth and all the rest of it.
DB: Do you mean by the world, the physical world, or the world of society, or?
JK: The world of society, the world - the psychological world primarily, chiefly.
DB: So we say the world of society, of human beings, is one and when I say I am that world, what does it mean?
JK: The world is not different from me.
DB: The world and I are one - right? We are inseparable.
JK: Yes. And that requires - that is real meditation, you must feel this, not just verbal statement, it is an actuality. I am my brother's keeper.
DB: Yes, now many religions have said that.
JK: That is just a verbal statement and they don't keep it, they don't do it in their hearts.
DB: Perhaps some have done it but in general it is not being done - right? I mean there may have been a few.
JK: I don't know if anybody has done it - we human beings haven't done it. Our religions actually have prevented it.
DB: Because of division, every religion has its own beliefs and its own organization?
JK: Of course. Its own gods and its own saviours.
DB: Yes.
JK: So from that, is that intelligence actual? You understand my question? Or is it some kind of fanciful projection, hoping that it will solve our problems? It is not to me. It is an actuality. Because the ending of suffering means love.
DB: Yes now before we go on, let's clear up a point about me. You see you said it is not to me. Now in some sense it seems that you are still defining an individual - is that right?
JK: Yes, yes. When I say I am really - I am using the word "I" as a means of communication.
DB: Yes but what does it mean? You see in some way let's say there may be two people, let's say 'A' who is the way you see and 'B' who is not, eh?
JK: Yes.
DB: So 'A' says it is not - that seems to create a division between 'A' and 'B'.
JK: That's right. But 'B' creates the division.
DB: Why?
JK: So what is the relationship between the two?
DB: Yes. You see 'B' is creating - yes well 'B' is creating the division by saying, "I am a separate person" but it may confuse 'B' further when 'A' says "It's not that way to me" - right?
JK: Yes. Sir, that is the whole point, isn't it, in relationship. You feel that you are not separate and that you really have this sense of love and compassion, and I haven't got it. I haven't even perceived or gone into this question. What is your relationship to me?
DB: Yes, well...
JK: That's what I am saying: your relationship to me - you have a relationship with me but I haven't any relationship with you.
DB: Yes, well I think one could say that the person who hasn't seen is almost living a world of dreams psychologically and therefore the world of dreams is not related to the world of being awake.
JK: That's right.
DB: But the fellow who is awake can at least perhaps awaken the other fellow.
JK: You are awake, I am not. Then your relationship with me is very clear. But I have no relationship with you, I cannot. I insist on division and you don't.
DB: Yes, in some way we have to say the consciousness of mankind has divided itself, it is all one but it has divided itself...
JK: Of course, of course.
DB:...by thought - right?
JK: That's is what we have been through.
DB: Yes and why we are in this situation.
JK: That is why - all the problems that humanity has now, psychologically as well in other ways, is the result of thought. And we are pursuing the same pattern of thought, and thought will never solve any of these problems. So there is another kind of instrument, which is intelligence.
DB: Yes, well that opens up an entirely different subject.
JK: Yes, I know.
DB: And you also mentioned love as well.
JK: Yes.
DB: And compassion.
JK: Without love and compassion there is no intelligence. And you cannot be compassionate if you are attached to some religion, some post, you are tied to a post like an animal tied to a post, and it can think it is compassionate.
DB: Yes well as soon as your self is threatened then it cannot - it all vanishes, you see.
JK: Of course. But you see, self hides behind...
DB:...other things. I mean noble ideals.
JK: Yes, yes. It has immense capacity to hide itself. So what is the future of mankind? From what one observes it is leading to destruction.
DB: That is the way it seems to be going, yes.
JK: Very gloomy, grim, dangerous and if one has children what is their future? To enter into all this? And go through all the misery of it all. So education becomes extraordinarily important. But now education is merely the accumulation of knowledge.
DB: Yes well every instrument that man has invented, discovered, or developed has been turned toward destruction.
JK: Yes Sir. Absolutely. They are destroying nature, there are very few tigers now.
DB: Very few?
JK: Tigers. They are destroying everything.
DB: They are destroying forests and agricultural land.
JK: Over population. Nobody seems to care.
DB: I think people - there are two things: one is people are immersed in their own problems - right?
JK: They are immersed in their own little plans to save humanity!
DB: Well some, most people are just immersed in their plans to save themselves but those others have plans to save humanity, but I think also there is a tendency toward despair implicit in what is happening now in that people don't think anything can be done.
JK: Yes. And if they think something can be done they form little groups and little theories.
DB: Yes, well there are those who are very confident in what they are doing and those who...
JK: Most Prime Ministers are very confident. They don't know what they are doing really.
DB: Yes but then most people haven't much confidence in what they are doing.
JK: I know, I know. If you have tremendous confidence I accept your confidence and go with you.
DB: Yes. Since thought is limited...
JK: Ah, then we... No Sir, what is the future of man, mankind, the future of humanity - I wonder if anybody is concerned with it? Or each person, or each group is only concerned with its own survival?
DB: Well I think the first concern almost always has been with survival either the individual or the group. You see that has been the history of mankind.
JK: Therefore perpetual wars, perpetual insecurity.
DB: Yes, but this, as you said, is the result of thought which makes the mistake on the basis of being incomplete to identify the self, you know, with the group and so on.
JK: You happen to listen to all this. You agree to all this, you see the truth of all this. Those in power will not even listen to you.
DB: No.
JK: They are creating more and more misery, more and more - the world becoming dangerous, how do you then - what is the point of you and I agreeing, seeing something true? This is what people are asking: what is the point of you and I seeing something to be true and what effect has it?
DB: Yes, well it seems to me if we think in terms of the effects...
JK: Yes, also it is a wrong question.
DB: We are bringing in the very thing which is behind the trouble, time. That is the first response would be we must quickly get in and do something...
JK:...do something.
DB:...to change the course of events.
JK: Therefore form a society, foundation, organization and all the rest of it.
DB: But you see our mistake is to do that we must think about something, and that thought is incomplete. We don't really know what is going on and people have made theories about it but they don't know.
JK: No, but come down to it: if that is the wrong question, then as a human being, who is mankind, what is my responsibility?
DB: Well I think it is the same...
JK: Apart from effect and all the rest of it.
DB: Yes, we can't look toward effects. But is the same as with 'A' and 'B', that 'A' sees, and 'B' does not - right?
JK: Yes.
DB: Now suppose 'A' sees something and most of the rest of mankind does not. Then it seems, one could say mankind is in some way dreaming, asleep.
JK: It is caught in illusion.
DB: Illusion. And the point is that to somehow, if somebody sees something then his responsibility is to help awake the others up - right? To get out of the illusion.
JK: That is just it. I mean this has been the problem. That is why the Buddhists have projected the idea of the Bodhisattva, who is compassionate and is the essence of all compassion, and is waiting to save humanity. It sounds nice. It is a happy feeling that there is somebody doing this. But in actuality we won't do anything that is not comfortable, satisfying, secure, both psychologically and physically.
DB: Yes, well that is the source of the illusion, basically.
JK: How does one make another see all this? They haven't time, they haven't the energy, they haven't even the inclination. They want to be amused. How does one make 'X' see this whole thing so clearly that he says, "All right, I have got it, I will work. And I see I am responsible, I won't be..." and all the rest of it. I think that is the tragedy of those who see and those who don't.
Is that over? Is it over Sir?
DB: I think it depends on how far we want to go.
JK: We have talked an hour.
DB: An hour and a half.
JK: We will wait now, sit quietly. Finished Sir?


THE FUTURE OF HUMANITY CHAPTER 1 1ST CONVERSATION WITH DAVID BOHM BROCKWOOD PARK 11TH JUNE 1983

DAVID BOHM: There are several problems that we might discuss. One is, when a person is just starting out he has to make a living. There are very few opportunities now, and most of these are in jobs which are extremely limited.
J. KRISHNAMURTI: And there is unemployment throughout the world. I wonder what he would do, knowing that the future is grim, very depressing, dangerous, and so uncertain. Where would you begin?
DB: Well I think one would have to stand back from all the particular problems of one's own needs and the needs of people around one.
JK: Are you saying one should really forget oneself for the time being?
DB: Yes.
JK: Even if I did forget myself, when I look at this world in which I am going to live, and have some kind of career or profession, what would I do? This is a problem that I think most young people are facing.
DB: Yes. That's clear. Well, have you something that you would suggest?
JK: You see I don't think in terms of evolution.
DB: I understand that. That's the point I was expecting we would discuss. JK: I don't think there is psychological evolution at all.
DB: We have discussed this quite often so I think I understand to some extent what you mean. But I think that people who are new to this are not going to understand.
JK: Yes, we will discuss this whole question, if you will. Why are we concerned about the future? Surely the whole future is now.
DB: In a sense the whole future is now, but we have to make that clear. It goes very much against the whole way of thinking, of the tradition of mankind....
JK: I know. Mankind thinks in terms of evolution, continuance, and so on.
DB: Perhaps we could approach it in another way? That is, evolution seems in the present era to be the most natural way to think. So I would like to ask you what objections you have to thinking in terms of evolution. Could I explain a point? This word evolution has many meanings.
JK: Of course. We are talking psychologically.
DB: Now the first point is, let's dispose of it physically.
JK: An acorn will grow into an oak.
DB: Also the species have evolved: for example, from the plants to the animals and to man.
JK: Yes, we have taken a million years to be what we are.
DB: You have no question that that has happened? JK: No, that has happened.
DB: It may continue to happen.
JK: That is evolution.
DB: That is a valid process.
JK: Of course.
DB: It takes place in time. And, therefore, in that region the past, present, and future are important.
JK: Yes obviously. I don't know a certain language, I need time to learn it.
DB: Also it takes time to improve the brain. You see, if the brain started out small, and then it got bigger and bigger, that took a million years.
JK: And it becomes much more complex, and so on. All that needs time. All that is movement in space and time.
DB: Yes. So you will admit physical time and neurophysiological time.
JK: Neurophysiological time, absolutely. Of course. Any sane man would.
DB: Now most people also admit psychological time, what they call mental time.
JK: Yes, that is what we are talking about. Whether there is such a thing as psychological tomorrow, psychological evolution.
DB: Or yesterday. Now at first sight I am afraid this will sound strange. It seems I can remember yesterday. And there is tomorrow; I can anticipate. And it has happened many times, you know days have succeeded each other. So I do have the experience of time, from yesterday to today to tomorrow. JK: Of course. That is simple enough.
DB: Now what is it that you are denying?
JK: I deny that I will be something, become better.
DB: I can change... but now there are two ways of looking at that. One approach is, will I intentionally become better because I am trying? Or is evolution a natural, inevitable process, in which we are being swept along as if in a current, and perhaps becoming better, or worse, or finding that something is happening to us.
JK: Psychologically.
DB: Psychologically, which takes time, which may not be the result of my trying to become better. It may or may not be. Some people think one way, some another. But are you denying also that there is a kind of natural psychological evolution as there was a natural biological evolution?
JK: I am denying that, yes.
DB: Now why do you deny it?
JK: Because, first of all, what is the psyche, the me, the ego, and so on? What is it?
DB: The word psyche has many meanings. It may mean the mind, for example. Do you mean that the ego is the same thing?
JK: The ego. I am talking of the ego, the me.
DB: Yes. Now some people think there will be an evolution in which the me is transcended, that it will rise to a higher level.
JK: Yes, will the transition need time?
DB: A transcendence, a transition.
JK: Yes. That is my whole question. DB: So there are two questions: one is, will the me ever improve? And the other is, even if we suppose we want to get beyond the me, can that be done in time?
JK: That cannot be done in time.
DB: Now we have to make it clear why not.
JK: Yes. I will. We will go into it. What is the me? If the psyche has such different meanings, the me is the whole movement which thought has brought about.
DB: Why do you say that?
JK: The me is the consciousness, my consciousness: the me is my name, form, and all the experiences, remembrances, and so on that I have had. The whole structure of the me is put together by thought.
DB: That again would be something which some people might find it hard to accept.
JK: Of course. We are discussing it.
DB: Now the first experience, the first feeling I have about the me is that it is there independently and that the me is thinking.
JK: Is the me independent of my thinking?
DB: Well my own first feeling is that the me is there independent of my thinking. And that it is the me that is thinking, you see.
JK: Yes.
DB: Just as I am here, and I could move; I could move my arm, I could think, or I could move my head. Now is that an illusion?
JK: No. DB: Why?
JK: Because when I move my arm there is the intention to grasp something, to take something, which is first the movement of thought. That makes the arm move, and so on. My contention is - and I am ready to accept it as false or true - that thought is the basis of all this.
DB: Yes. Your contention is that the whole sense of the me and what it is doing is coming out of thought. Now what you mean by thought is not merely intellectual?
JK: No, of course not. Thought is the movement of experience, knowledge, and memory. It is this whole movement.
DB: It sounds to me as if you mean the consciousness as a whole.
JK: As a whole, that's right.
DB: And you are saying that that movement is the me?
JK: The whole content of that consciousness is the me. That me is not different from my consciousness.
DB: Yes. I think one could say that I am my consciousness, for if I am not conscious I am not here.
JK: Of course.
DB: Now is consciousness nothing but what you have just described, which includes thought, feeling, intention?..
JK: ...intention, aspirations...
DB: ...memories... JK: ...memories, beliefs, dogmas, the rituals that are performed. The whole, like the computer that has been programmed.
DB: Yes. Now that certainly is in consciousness. Everybody would agree, but many people would feel that there is more to it than that; that consciousness may go beyond that.
JK: Let's go into it. The content of our consciousness makes up the consciousness.
DB: Yes, I think that requires some understanding. The ordinary use of the word content is quite different. If you say that the content of a glass is water, the glass is one thing and the water is another.
JK: Consciousness is made up of all that it has remembered: beliefs, dogmas, rituals, fears, pleasures, sorrow.
DB: Yes. Now if all that were absent, would there be no consciousness?
JK: Not as we know it.
DB: But there would still be a kind of consciousness? JK: A totally different kind. But consciousness, as we know it, is all that.
DB: As we generally know it.
JK: Yes. And that is the result of multiple activities of thought. Thought has put all this together, which is my consciousness - the reactions, the responses, the memories - extraordinary, complex intricacies and subtleties. All that makes up consciousness. DB: As we know it.
JK: But does that consciousness have a future?
DB: Yes. Does it have a past?
JK: Of course. Remembrance.
DB: Remembrance, yes. Why do you say it has no future then?
JK: If it has a future it will be exactly the same kind of thing, moving. The same activities, the same thoughts, modified, but the pattern will be repeated over and over again.
DB: Are you saying that thought can only repeat?
JK: Yes.
DB: But there is a feeling, for example, that thought can develop new ideas.
JK: But thought is limited because knowledge is limited.
DB: Well, yes, that might require some discussion.
JK: Yes, we must discuss it.
DB: Why do you say knowledge is always limited?
JK: Because you, as a scientist, are experimenting, adding, searching. And after you some other person will add more. So knowledge, which is born of experience, is limited.
DB: But some people have said it isn't. They would hope to obtain perfect, or absolute, knowledge of the laws of nature.
JK: The laws of nature are not the laws of human beings.
DB: Well, do you want to restrict the discussion then to knowledge about the human being? JK: Of course, that's all we can talk about.
DB: Even there, it is a question of whether that knowledge of nature is possible too.
JK: Yes. We are talking about the future of humanity.
DB: So are we saying that man cannot obtain unlimited knowledge of the psyche?
JK: That's right.
DB: There is always more that is unknown.
JK: Yes. There is always more and more unknown. So if once we admit that knowledge is limited, then thought is limited.
DB: Yes, thought depends on knowledge, and the knowledge does not cover everything. Therefore thought will not be able to handle everything that happens.
JK: That's right. But that is what the politicians and all the other people are doing. They think thought can solve every problem.
DB: Yes. You can see in the case of politicians that knowledge is very limited, in fact it is almost nonexistent! And, therefore, when you lack adequate knowledge of what you are dealing with, you create confusion.
JK: Yes. So then as thought is limited, our consciousness, which has been put together by thought, is limited. DB: Now can you make that clear? That means we can only stay in the same circle.
JK: The same circle.
DB: You see, one of the ideas might be, if you compare with science, that people might think, although their knowledge is limited they are constantly discovering,
JK: What you discover is added to, but is still limited.
DB: It is still limited. That's the point. I can keep on; I think one of the ideas behind a scientific approach is that, though knowledge is limited, I can discover and keep up with the actuality.
JK: But that is also limited.
DB: My discoveries are limited. And there is always the unknown which I have not discovered.
JK: That is what I am saying. The unknown, the limitless, cannot be captured by thought.
DB: Yes.
JK: Because thought in itself is limited, You and I agree to that; we not only agree but it is a fact.
DB: Perhaps we could bring it out still more. That is, thought is limited, even though we might intellectually consider that thought is not limited. There is a very strong predisposition, tendency, to feel that way - that thought can do anything.
JK: Anything. It can't. See what it has done in the world.
DB: Well, I agree that it has done some terrible things, but that doesn't prove that it is always wrong. You see, perhaps you could blame it on the people who have used it wrongly.
JK: I know, that is a good old trick! But thought in itself is limited, therefore whatever it does is limited.
DB: Yes, and you are saying that it is limited in a very serious way.
JK: That's right. Of course in a very, very serious way.
DB: Could we bring that out? Say what that way is?
JK: That way is what is happening in the world.
DB: All right, let's look at that.
JK: The totalitarian ideals are the invention of thought.
DB: The very word totalitarian means that people wanted to cover the totality, but they couldn't.
JK: They couldn't.
DB: The thing collapsed.
JK: It is collapsing.
DB: But then there are those who say they are not totalitarians.
JK: But the democrats, the republicans, the idealists, and so on, all their thinking is limited.
DB: Yes, and it is limited in a way that is...
JK: ...very destructive.
DB: Now, could we bring that out? You see I could say, "All right my thought is limited, but it may not be all that serious." Why is this so important?
JK: That is fairly simple: because whatever action is born of limited thought must inevitably breed conflict.
DB: Yes.
JK: Like dividing humanity religiously, or into nationalities, and so on, has created havoc in the world.
DB: Yes, now let's connect that with the limitation thought. My knowledge is limited: how does that lead me to divide the world into...
JK: Aren't we seeking security?
DB: Yes.
JK: And we thought there was security in the family, in the tribe, in nationalism. So we thought there was security in division.
DB: Yes. Now it has come out. Take the tribe, for example: one may feel insecure, and one then says "With the tribe I am secure." That is a conclusion. And I think I know enough to be sure that is so - but I don't. Other things happen that I don't know, which make that very insecure. Other tribes come along.
JK: No, no! The very division creates insecurity.
DB: Yes, it helps to create it, but I am trying to say that I don't know enough to know that. I don't see that.
JK: But one doesn't see it because one has not thought about anything, not looked at the world, as a whole.
DB: Well the thought which aims at security attempts to know everything important. As soon as it knows everything important it says, "This will bring security." But there are a lot of things it still doesn't know, and one is that this very thought itself is divisive.
JK: Yes. In itself it is limited. Anything that is limited must inevitably create conflict. If I say I am an individual, that is limited.
DB: Yes.
JK: I am concerned with myself, that is very limited.
DB: We have to make this clear. If I say this is a table which is limited, it creates no conflict.
JK: No, there is no conflict there.
DB: But when I say, this is "me," that creates conflict.
JK: The "me" is a divisive entity.
DB: Let us see more clearly why.
JK: Because it is separative; it is concerned with itself. The "me" identifying with the greater nation is still divisive.
DB: I define myself in the interest of security so that I know what I am as opposed to what you are, and I protect myself. Now this creates a division between me and you.
JK: We and they, and so on.
DB: Now that comes from my limited thought, because I don't understand that we are really closely related and connected.
JK: We are human beings, and all human beings have more or less the same problems.
DB: No, I haven't understood that. My knowledge is limited; I think that we can make a distinction and protect ourselves, and me, and not the others.
JK: Yes, that's right.
DB: But in the very act of doing that I create instability.
JK: That's right, insecurity. So if not merely intellectually or verbally but actually, we feel that we are the rest of humanity, then the responsibility becomes immense. DB: Well, how can you do anything about that responsibility?
JK: Then I either contribute to the whole mess, or keep out of it.
DB: I think we have touched upon an important point. We say the whole of humanity, of mankind, is one, and therefore to create division is...
JK: ...dangerous.
DB: Yes. Whereas to create division between me and the table is not dangerous, because in some sense we are not one.
JK: Of course.
DB: That is, only in some very general sense are we at one. Now mankind doesn't realize that it is all one.
JK: Why?
DB: Let's go into it. This is a crucial point. There are so many divisions, not only between nations and religions but between one person and another.
JK: Why is there this division?
DB: The feeling is, at least in the modern era, that every human being is an individual. This may not have been so strong in the past.
JK: That is what I question. I question altogether whether we are individuals.
DB: That is a big question....
JK: Of course. We said just now that the consciousness which is me is similar to the rest of mankind. They all suffer, all have fears, are insecure; they have their own particular gods and rituals, all put together by thought. DB: I think there are two questions here. One is, not everybody feels that he is similar to others. Most people feel they have some unique distinction....
JK: What do you mean by "unique distinction"? Distinction in doing something?
DB: There may be many things. For example, one nation may feel that it is able to do certain things better than another; one person has some special things he does, or a particular quality....
JK: Of course. Somebody else is better in this or that.
DB: He may take pride in his own special abilities, or advantages.
JK: But when you put away that, basically we are the same.
DB: You are saying these things which you have just described are...
JK: ...superficial.
DB: Yes. Now what are the things that are basic?
JK: Fear, sorrow, pain, anxiety, loneliness, and all the human travail.
DB: But many people might feel that the basic things are the highest achievements of man. For one thing, people may feel proud of man's achievement in science and art and culture and technology.
JK: We have achieved in all those directions, certainly. In technology, communication, travel, medicine, surgery, we have advanced tremendously. DB: Yes, it is really remarkable in many ways.
JK: There is no question about it. But what have we psychologically achieved?
DB: None of this has affected us psychologically.
JK: Yes, that's right.
DB: And the psychological question is more important than any of the others, because if the psychological question is not cleared up the rest is dangerous.
JK: Yes. If we are psychologically limited, then whatever we do will be limited, and the technology will the be used by our limited...
DB: ...yes, the master is this limited psyche, and not the rational structure of technology. And in fact technology then becomes a dangerous instrument. So that is one point, that the psyche is at the core of it all, and if the psyche is not in order then the rest is useless. Then, although we are saying there are certain basic disorders in the psyche common to us all, we may all have a potential for something else. The next point is are we all one really? Even though we are all similar that doesn't mean we are all the same, that we are one.
JK: We said, in our consciousness basically we all have the same ground on which we stand.
DB: Yes, from the fact that the human body is similar, but that doesn't prove they are all the same.
JK: Of course not. Your body is different from mine. DB: Yes, we are in different places, we are different entities, and so on. But I think you are saying that the consciousness is not an entity which is individual....
JK: That's right.
DB: The body is an entity which has a certain individuality.
JK: That all seems so clear. Your body is different from mine. I have a different name from you.
DB: Yes, we are different. Though of similar material we are different. We can't exchange because the proteins in one body may not agree with those in the other. Now many people feel that way about the mind, saying that there is a chemistry between people which may agree or disagree.
JK: Yes but actually if you go deeper into the question, consciousness is shared by all human beings.
DB: Now the feeling is that the consciousness is individual and that it is communicated....
JK: I think that is an illusion, because we are sticking to something that is not true.
DB: Do you want to say that there is one consciousness of mankind?
JK: It is all one.
DB: That is important, because whether it is many or one is a crucial question.
JK: Yes.
DB: It could be many, which are then communicating and building up the larger unit. Or are you saying that from the very beginning it is all one?
JK: From the very beginning it is all one.
DB: And the sense of separateness is an illusion? JK: That is what I am saying, over and over again. That seems so logical, sane. The other is insanity.
DB: Yes, but people don't feel, at least not immediately, that the notion of separate existence is insane, because one extrapolates from the body to the mind. One says, it is quite sensible to say my body is separate from yours, and inside my body is my mind. Now are you saying that the mind is not inside the body?
JK: That is quite a different question. Let's finish with the other first. Each one of us thinks that we are separate individuals psychically.... What we have done in the world is a colossal mess.
DB: Well if we think we are separate when we are not separate, then it will clearly be a colossal mess.
JK: That is what is happening. Each one thinks he has to do what he wants to do; fulfil himself. So he is struggling in his separateness to achieve peace, to achieve security, and that security and peace are totally denied.
DB: The reason they are denied is because there is no separation. You see, if there were really separation it would be a rational thing to try to do. But if we are trying to separate what is inseparable the result will be chaos.
JK: That's right.
DB: Now that is clear, but I think that it will not be clear to people immediately that the consciousness of mankind is one inseparable whole.
JK: Yes, an inseparable whole.
DB: Many questions will arise if we consider the notion, but I don't know if we have gone far enough into this yet. One question is, why do we think we are separate?
JK: Why do I think I am separate? That is my conditioning.
DB: Yes, but how did we ever adopt such a foolish conditioning?
JK: From childhood, it is mine, my toy, not yours.
DB: But the first feeling I get of "it is mine" is because I feel I am separate. It isn't clear how the mind, which was one, came to this illusion that it is all broken up into many pieces.
JK: I think it is again the activity of thought. Thought in its very nature is divisive, fragmentary, and therefore I am a fragment.
DB: Thought will create a sense of fragments. You could see, for example, that once we decide to set up a nation we will think we are separate from other nations, and all sorts of consequences follow which make the whole thing seem independently real, We have separate language, a separate flag, and we set up a boundary. And after a while we see so much evidence of separation that we forget how it started, and say it was there always, and that we are merely proceeding from what was there always.
JK: Of course. That's why I feel that if once we grasp the nature and structure of thought, how thought operates, what is the source of thought - and therefore it is always limited - if we really see that, then...
DB: Now the source of thought is what? Is it memory?
JK: Memory. The remembrance of things past, which is knowledge, and knowledge is the outcome of experience, and experience is always limited.
DB: Thought also includes, of course, the attempt to go forward, to use logic, to take into account discoveries and insights.
JK: As we were saying some time ago, thought is time.
DB: All right. Thought is time. That requires more discussion too, because the first response is to say time is there first, and thought is taking place in time.
JK: Ah, no.
DB: For example, if movement is taking place, if the body is moving, this requires time.
JK: To go from here to there needs time. To learn a language needs time.
DB: Yes. To grow a plant needs time.
JK: To paint a picture takes time.
DB: We also say that to think takes time.
JK: So we think in terms of time.
DB: Yes, the first point that one would tend to look at is whether just as everything takes time, to think takes time? Are you saying something else, which is that thought is time?
JK: Thought is time.
DB: That is psychologically speaking.
JK: Psychologically, of course.
DB: Now how do we understand that?
JK: How do we understand what? DB: Thought is time. You see it is not obvious.
JK: Oh yes. Would you say thought is movement, and time is movement?
DB: That's movement. You see, time is a mysterious thing: people have argued about it. We could say that time requires movement. I could understand that we cannot have time without movement.
JK: Time is movement. Time is not separate from movement.
DB: I don't say it is separate from movement.... You see, if we said time and movement are one...
JK: Yes, we are saying that.
DB: They cannot be separated?
JK: No.
DB: That seems fairly clear. Now there is physical movement, which means physical time.
JK: Physical time, hot and cold, and also dark and light...
DB: ...the seasons...
JK: ...sunset and sunrise. All that.
DB: Yes. Now then we have the movement of thought. That brings in the question of the nature of thought. Is thought nothing but a movement in the nervous system, in the brain? Would you say that?
JK: Yes.
DB: Some people have said it includes the movement of the nervous system, but there might be something beyond.
JK: What is time, actually? Time is hope. DB: Psychologically.
JK: Psychologically. I am talking entirely psychologically for the moment. Hope is time. Becoming is time. Achieving is time. Now take the question of becoming: I want to become something, psychologically. I want to become nonviolent. Take that, for example. That is altogether a fallacy.
DB: We understand it is a fallacy, but the reason it is a fallacy is that there is no time of that kind, is that it?
JK: No. Human beings are violent.
DB: Yes.
JK: And they have been talking a great deal - Tolstoy, and in India - of nonviolence. The fact is we are violent. And the nonviolence is not real. But we want to become that.
DB: But it is again an extension of the kind of thought that we have with regard to material things. If you see a desert, the desert is real and you say the garden is not real, but in your mind is the garden which will come when you put the water there. So we say we can plan for the future when the desert will become fertile. Now we have to be careful, we say we are violent but we cannot by similar planning become nonviolent.
JK: No.
DB: Why is that?
JK: Why? Because the nonviolent state cannot exist when there is violence. That's just an ideal.
DB: One has to make this more clear, in the same sense the fertile state and the desert don't exist together either. I think you are saying that in the case of the mind, when you are violent, nonviolence has no meaning.
JK: Violence is the only state.
DB: That is all there is.
JK: Yes, not the other.
DB: The movement towards the other is illusory.
JK: So all ideals are illusory, psychologically. The ideal of building a marvellous bridge is not illusory. You can plan it, but to have psychological ideals...
DB: Yes, if you are violent and you continue to be
violent while you are trying to be nonviolent, it has no meaning.
JK: No meaning, and yet that has become such an important thing. The becoming, which is either becoming "what is" or becoming away from "what is."
DB: Yes. "What should be." If you say there can be no sense to becoming in the way of self-improvement, that's...
JK: Oh, self-improvement is something so utterly ugly. We are saying that the source of all this is a movement of thought as time. When once we have made time, psychologically, all the other ideals, nonviolence, achieving some super state, and so on, become utterly illusory.
DB: Yes. When you talk of the movement of thought as time, it seems to me that that time which comes from the movement of thought is illusory.
JK: Yes. DB: We sense it as time, but it is not a real kind of time.
JK: That is why we asked, what is time?
DB: Yes.
JK: I need time to go from here to there. I need time if I want to learn engineering. I must study it; it takes time. That same movement is carried over into the psyche. We say, I need time to be good. I need time to be enlightened.
DB: Yes, that will always create a conflict. One part of you and another. So that movement in which you say, I need time, also creates a division in the psyche. Between the observer and the observed.
JK: Yes, we are saying the observer is the observed.
DB: And therefore there is no time, psychologically.
JK: That's right. The experiencer, the thinker, is the thought. There is no thinker separate from thought.
DB: All that you are saying seems very reasonable, but I think that it goes so strongly against the tradition we are used to that it will be extraordinarily hard for people, generally speaking, really to understand.
JK: Most people just want a comfortable way of living: "Let me carry on as I am, for God's sake, leave me alone!"
DB: But that is the result of so much conflict, that people are warned off by it, I think. JK: But conflict exists, whether we like it or not. So, that is the whole point, is it possible to live a life without conflict?
DB: Yes, that is all implicit in what has been said. The source of conflict is thought, or knowledge, or the past.
JK: So then one asks: is it possible to transcend thought?
DB: Yes.
JK: Or is it possible to end knowledge? I am putting it psychologically....
DB: Yes. We say that knowledge of material objects and things like that, knowledge of science, will continue.
JK: Absolutely. That must continue.
DB: But what you call self-knowledge is what you are asking to end, isn't it?
JK: Yes.
DB: On the other hand people have said - even you have said - that self-knowledge is very important.
JK: Self-knowledge is important, but if I take time to understand myself, I will understand myself eventually by examination, analysis, by watching my whole relationship with others and so on - all that involves time. And I say there is another way of looking at the whole thing without time. Which is, when the observer is the observed.
DB: Yes.
JK: In that observation there is no time.
DB: Could we go into that further? I mean, for example, if you say there is no time, but still you feel that you can remember an hour ago you were someone else. Now in what sense can we say that there is no time?
JK: Time is division. As thought is division. That is why thought is time.
DB: Time is a series of divisions of past, present, future.
JK: Thought is divisive. So time is thought. Or thought is time.
DB: It doesn't exactly follow from what you said....
JK: Let's go into it.
DB: Yes. You see, at first sight one would think that thought makes divisions of all kinds, with the ruler and with all kinds of things, and also divides up intervals of time: past, present and future. Now it doesn't follow, from just that, that thought is time.
JK: Look, we said time is movement.
DB: Yes.
JK: Thought is also a series of movements. So both are movements.
DB: Thought is a movement, we suppose, of the nervous system and...
JK: You see, it is a movement of becoming. I am talking psychologically.
DB: Psychologically. But, whenever you think, something is also moving in the blood, in the nerves, and so on. Now when you talk of a psychological movement, do you mean just a change of content? JK: Change of content?
DB: Well what is the movement? What is moving?
JK: Look, I am this, and I am attempting to become something else psychologically.
DB: So that movement is in the content of your thought?
JK: Yes.
DB: If you say "I am this and I am attempting to become that," then I am in movement. At least, I feel I am in movement.
JK: Say, for instance, that I am greedy. Greed is a movement.
DB: What kind of a movement is it?
JK: To get what I want, to get more. It is a movement.
DB: All right.
JK: And I find that movement painful. Then I try not to be greedy.
DB: Yes.
JK: The attempt not to be greedy is a movement of time, is becoming.
DB: Yes, but even the greed was becoming.
JK: Of course. So, is the real question, is it possible not to become, psychologically?
DB: It seems that would require that you should not be anything psychologically. As soon as you define yourself in any way, then...
JK: No, we will define it in a minute or two.
DB: I meant, if I define myself as greedy, say that I am greedy, or I am this, or I am that, then either I will want to become something else or to remain what I am.
JK: Now can I remain what I am? Can I remain not with non-greed but with greed? Greed is not different from me; greed is me.
DB: The ordinary way of thinking is that I am here, and I could either be greedy or not greedy.
JK: Of course.
DB: As these are attributes which I may or may not have.
JK: But the attributes are me.
DB: Now that again goes very much against our common language and experience.
JK: All the qualities, the attributes, the virtues, the judgments, the conclusions, and opinions are me.
DB: It seems to me that this would have to be perceived immediately....
JK: That is the whole question. To perceive the totality of this whole movement, instantly. Then we come to the point - it sounds a little odd, and perhaps a little crazy, but it is not - is it possible to perceive without all the movement of memory? To perceive something directly without the word, without the reaction, without the memories entering into perception.
DB: That is a very big question, because memory has constantly entered perception. It would raise the question of what is going to stop memory from entering perception?
JK: Nothing can stop it. But if we see the reason, the rationality of the activity of memory which is limited - in the very perception that it is limited, we have moved out of it into another dimension.
DB: It seems to me that you have to perceive the whole of the limitation of memory.
JK: Yes, not one part.
DB: You can see in general that memory is limited, but there are many ways in which this is not obvious. For example, many of our reactions that are not obvious may be memory, but we don't experience them as memory. Suppose I am becoming: I experience greed, and I have the urge to become less greedy. I can remember that I am greedy but think that this `'me" is the one who remembers, not the other way around, not that memory creates "me" - right?
JK: All this really comes down to whether humanity can live without conflict. It basically comes to that. Can we have peace on this earth? The activities of thought never bring it about.
DB: It seems clear from what has been said that the activity of thought cannot bring about peace: it inherently brings about conflict.
JK: Yes, if we once really see that, our whole activity would be totally different.
DB: But are you saying then that there is an activity which is not thought? Which is beyond thought?
JK: Yes.
DB: And which is not only beyond thought but which does not require the cooperation of thought? That it is possible for this to go on when thought is absent?
JK: That is the real point. We have often discussed this, whether there is anything beyond thought. Not something holy, sacred - we are not talking of that. We are asking, is there an activity which is not touched by thought? We are saying there is, and that that activity is the highest form of intelligence.
DB: Yes, now we have brought in intelligence.
JK: I know, I purposively brought it in! So intelligence is not the activity of cunning thought. There is intelligence to build a cable....
DB: Well, intelligence can use thought, as you have often said. That is, thought can be the action of intelligence - would you put it that way?
JK: Yes.
DB: Or it could be the action of memory?
JK: That's it. Either it is the action born of memory and memory being limited, therefore thought is limited, and it has its own activity which then brings about conflict....
DB: I think this would connect with what people are saying about computers. Every computer must eventually depend on some kind of memory which is put in, programmed. And that must be limited.
JK: Of course.
DB: Therefore when we operate from memory we are not very different from a computer; the other way around perhaps, the computer is not very different from us. JK: I would say a Hindu has been programmed for the last five thousand years to be a Hindu; or, in this country, you have been programmed as British, or as a Catholic or a Protestant. So we are all programmed to a certain extent.
DB: Yes, but you are bringing in the notion of an intelligence which is free of the program, which is creative, perhaps....
JK: Yes. That intelligence has nothing to do with memory and knowledge.
DB: It may act in memory and knowledge but it is has nothing to do with it....
JK: That's right. I mean, how do you find out whether it has any reality and is not just imagination and romantic nonsense? To come to that, one has to go into the whole question of suffering, whether there is an end to suffering. And as long as suffering and fear and the pursuit of pleasure exist there cannot be love.
DB: There are many questions there. Suffering, pleasure, fear, anger, violence, and greed - all of those are the response of memory.
JK: Yes.
DB: They are nothing to do with intelligence.
JK: They are all part of thought and memory.
DB: And as long as they are going on it seems that intelligence cannot operate in thought, or through thought.
JK: That's right. So there must be freedom from suffering.
DB: Well that is a very key point. JK: That is really a very serious and deep question. Whether it is possible to end suffering, which is the ending of me.
DB: Yes, it may seem repetitious but the feeling is that I am there, and I either suffer or don't suffer. I either enjoy things or suffer. Now I think you are saying that suffering arises from thought; it is thought.
JK: Identification. Attachment.
DB: So what is it that suffers? Memory may produce pleasure and then when it doesn't work it produces the opposite of the feeling of pleasure - pain and suffering.
JK: Not only that. Suffering is much more complex, isn't it?
DB: Yes.
JK: What is suffering? The meaning of the word is to have pain, to have grief, to feel utterly lost, lonely.
DB: It seems to me that it is not only pain, but a kind of total, very pervasive pain....
JK: But suffering is the loss of someone.
DB: Or the loss of something very important.
JK: Yes, of course. Loss of my wife, my son, brother, or whatever it is, and the desperate sense of loneliness.
DB: Or else just simply the fact that the whole world is going into such a state.
JK: Of course.... All the wars.
DB: It makes everything meaningless, you see.
JK: What a lot of suffering wars have created. And wars have been going on for thousands of years. That is why I am saying we are carrying on with the same pattern of the last five thousand years or more....
DB: One can easily see that the violence and hatred in wars will interfere with intelligence.
JK: Obviously.
DB: But some people have felt that by going through suffering they become...
JK: ...intelligent?
DB: ...Purified, like going through the crucible.
JK: I know. That through suffering you learn. That through suffering your ego is vanished, dissolved.
DB: Yes, dissolved, refined.
JK: It is not. People have suffered immensely, how many wars, how many tears, and the destructive nature of governments? And unemployment, ignorance...
DB:...ignorance of disease, pain, everything. But what is suffering really? Why does it destroy intelligence, or prevent it? What is going on?
JK: Suffering is a shock; I suffer, I have pain, it is the essence of the "me."
DB: The difficulty with suffering is that it is the me that is there that is suffering.
JK: Yes.
DB: And this me is really being sorry for itself in some way.
JK: My suffering is different from your suffering.
DB: Yes, it isolates itself. It creates an illusion of some kind.
JK: We don't see that suffering is shared by all humanity.
DB: Yes, but suppose we do see it is shared by all humanity?
JK: Then I begin to question what suffering is. It is not my suffering.
DB: That is important. In order to understand the nature of suffering I have to get out of this idea that it is my suffering because as long as I believe it is my suffering I have an illusory notion of the whole thing.
JK: And I can never end it.
DB: If you are dealing with an illusion you can do nothing with it. You see why - we have to come back. Why is suffering the suffering of many? At first it seems that I feel pain in the tooth, or else I have a loss, or something has happened to me, and the other person seems perfectly happy.
JK: Happy, yes. But also he is suffering in his own way.
DB: Yes. At the moment he doesn't see it, but he has his problems too.
JK: Suffering is common to all humanity.
DB: But the fact that it is common is not enough to make it all one.
JK: It is actual.
DB: Are you saying that the suffering of mankind is all one, inseparable?
JK: Yes, that is what I have been saying.
DB: As is the consciousness of man? JK: Yes, that's right.
DB: That when anybody suffers, the whole of mankind is suffering.
JK: The whole point is, we have suffered from the beginning of time, and we haven't solved it. We haven't ended suffering.
DB: But I think you have said that the reason we haven't solved it is because we are treating it as personal, or as in a small group... and that is an illusion.
JK: Yes.
DB: Now any attempt to deal with an illusion cannot solve anything.
JK: Thought cannot solve anything psychologically.
DB: Because you can say that thought itself divides. Thought is limited and is unable to see that this suffering is all one. And in that way divides it up as mine and yours.
JK: That's right.
DB: And that creates illusion, which can only multiply suffering. Now it seems to me that the statement that the suffering of mankind is one is inseparable from the statement that the consciousness of mankind is one.
JK: Suffering is part of our consciousness.
DB: But one doesn't get the feeling immediately that this suffering belongs to the whole of mankind, you see.
JK: The world is me: I am the world. But we have divided it up into the British earth, and the French earth, and all the rest of it!
DB: Do you mean by the world, the physical world, or the world of society?
JK: The world of society, primarily the psychological world.
DB: So we say the world of society, of human beings, is one, and when I say I am that world, what does it mean?
JK: The world is not different from me.
DB: The world and I are one. We are inseparable.
JK: Yes. And that is real meditation; you must feel this, not just as a verbal statement: it is an actuality. I am my brother's keeper.
DB: Many religions have said that.
JK: That is just a verbal statement and they don't keep it; they don't do it in their hearts.
DB: Perhaps some have done it, but in general it is not being done?
JK: I don't know if anybody has done it. We human beings haven't done it. Our religions actually have prevented it.
DB: Because of division? Every religion has its own beliefs and its own organization.
JK: Of course. Its own gods and its own saviours.
DB: Yes.
JK: So from that, is that intelligence actual? You understand my question? Or is it some kind of fanciful projection, hoping that it will solve our problems? It is not to me. It is an actuality. Because the ending of suffering means love.
DB: Before we go on, let's clear up a point about "me". You see you said it is not to me. Now in some sense it seems that you are still defining an individual. Is that right?
JK: Yes. I am using the word "I" as a means of com- communication.
DB: But what does it mean? In some way, let's say there may be two people, let's say "A," who is the way you see, and "B" who is not eh?
JK: Yes.
DB: So "A" says it is not - that seems to create a division between "A" and "B."
JK: That's right. But "B" creates the division.
DB: Why?
JK: What is the relationship between the two?
DB: "B" is creating the division by saying, "I am a separate person" but it may confuse "B" further when "A" says "It's not that way to me" - right?
JK: That is the whole point, isn't it, in relationship? You feel that you are not separate, and that you really have this sense of love and compassion, and I haven't got it. I haven't even perceived or gone into this question. What is your relationship to me? You have a relationship with me but I haven't any relationship with you.
DB: Well I think one could say that the person who hasn't seen is almost living a world of dreams, psychologically, and therefore the world of dreams is not related to the world of being awake.
JK: That's right.
DB: But the fellow who is awake can at least perhaps awaken the other fellow.
JK: You are awake; I am not. Then your relationship with me is very clear. But I have no relationship with you; I cannot have one. I insist on division, and you don't. DB: Yes, we have to say that in some way the consciousness of mankind has divided itself, it is all one but it has divided itself by thought. And that is why we are in this situation.
JK: That is why. All the problems that humanity has now, psychologically, as well in other ways, are the result of thought. And we are pursuing the same pattern of thought, and thought will never solve any of these problems. So there is another kind of instrument, which is intelligence.
DB: Well that opens up an entirely different subject. And you mentioned love as well. And compassion.
JK: Without love and compassion there is no intelligence. And you cannot be compassionate if you are attached to some religion, if you are tied to a post like an animal....
DB: Yes as soon as the self is threatened, then it cannot....
JK: You see, self hides behind...
DB: ...other things. I mean, noble ideals.
JK: Yes, it has immense capacity to hide itself. So what is the future of humanity? From what one observes it is leading to destruction.
DB: That is the way it seems to be going.
JK: Very gloomy, grim, and dangerous. If one has children, what is their future? To enter into all this? And go through the misery of it all. So education becomes extraordinarily important. But now education is merely the accumulation of knowledge. DB: Every instrument that man has invented, discovered, or developed has been turned toward destruction.
JK: Absolutely. They are destroying nature; there are very few tigers now.
DB: They are destroying forests and agricultural land.
JK: Nobody seems to care.
DB: Well, most people are just immersed in their plans to save themselves, but others have plans to save humanity. I think also there is a tendency toward despair, implicit in what is happening now, in that people don't think anything can be done.
JK: Yes. And if they think something can be done they form little groups and little theories.
DB: There are those who are very confident in what they are doing....
JK: Most Prime Ministers are very confident. They don't know what they are doing really!
DB: Yes but then most people haven't much confidence in what they are doing themselves.
JK: I know. And if someone has tremendous confidence I accept that confidence and go with them. What is the future of mankind, the future of humanity? I wonder if anybody is concerned with it? Or whether each person, each group, is only concerned with its own survival?
DB: I think the first concern almost always has been with survival in either the individual or the group. That has been the history of mankind.
JK: Therefore, perpetual wars, perpetual inse- curity.
DB: Yes, but this, as you said, is the result of thought, which makes the mistake on the basis of being incomplete of identifying the self with the group, and so on.
JK: You happen to listen to all this. You agree to all this, you see the truth of all this. Those in power will not even listen to you.
DB: No.
JK: They are creating more and more misery, the world is becoming more and more dangerous. What is the point of our seeing something to be true, and what effect has it?
DB: It seems to me that if we think in terms of the effects we are bringing in the very thing which is behind the trouble - time! Then the response would be to get in quickly and do something to change the course of events.
JK: And therefore form a society, foundation, organization, and all the rest of it.
DB: But you see our mistake is to feel that we must think about something, although that thought is incomplete. We don't really know what is going on, and people have made theories about it, but they don't know.
JK: If that is the wrong question, then as a human being, who is mankind, what is my responsibility, apart from effect, and all the rest of it?
DB: Yes, we can't look toward effects. But it is the same as with "A" and "B," that "A" sees, and "B" does not. JK: Yes.
DB: Now suppose "A" sees something and most of the rest of mankind does not. Then, it seems, one could say mankind is in a sense dreaming, asleep.
JK: It is caught in illusion.
DB: Illusion. And the point is that, if somebody sees something, his responsibility is to help awaken the others out of the illusions.
JK: That is just it. This has been the problem. That is why the Buddhists have projected the idea of the Bodhisattva, who is the essence of all compassion, and is waiting to save humanity. It sounds nice. It is a happy feeling that there is somebody doing this. But in actuality we won't do anything that is not comfortable, satisfying, secure, both psychologically and physically.
DB: That is basically the source of the illusion.
JK: How does one make others see all this? They haven't time, they haven't the energy, they haven't even the inclination. They want to be amused. How does one make "X" see this whole thing so clearly that he says, "All right, I have got it, I will work. And I see I am responsible," and all the rest of it. I think that is the tragedy of those who see and those who don't.


THE FUTURE OF HUMANITY FOREWORD BY DAVID BOHM

The two dialogues which appear in this book took place three years after a series of thirteen similar dialogues between Krishnamurti and myself, which appeared in the book "The Ending of Time." [Harper & Row, 1985.] Therefore they were inevitably profoundly affected by what had been done in these earlier dialogues. In a certain sense, therefore, the two books deal with closely related questions. Of course, "The Ending of Time" can, because of its much greater length, go into these questions in a more thorough and extensive way. Nevertheless, the present book stands by itself; it approaches the problems of human life in its own way, and provides important additional insights into these problems. Moreover, I feel that it is an easier book to follow, and may therefore usefully serve as an introduction to "The Ending of Time."
The starting point for our discussions was the question: "What is the future of humanity?" This question is by now of vital concern to everyone, because modern science and technology are clearly seen to have opened up immense possibilities of destruction. It soon became clear as we talked together that the ultimate origin of this situation is in the generally confused mentality of mankind, which has not changed basically in this respect throughout the whole of recorded history and probably for much longer than this. Evidently, it was essential to inquire deeply into the root of this difficulty if there is ever to be a possibility that humanity will be diverted from its present very dangerous course.
These dialogues constitute a serious inquiry into this problem, and as they proceeded, many of the basic points of Krishnamurti's teachings emerged. Thus, the question of the future of humanity seems, at first sight, to imply that a solution must involve time in a fundamental way. Yet, as Krishnamurti points out, psychological time, or "becoming," is the very source of the destructive current that is putting the future of humanity at risk. To question time in this way, however, is to question the adequacy of knowledge and thought, as a means of dealing with this problem. But if knowledge and thought are not adequate, what is it that is actually required? This led in turn to the question of whether mind is limited by the brain of mankind, with all the knowledge that it has accumulated over the ages. This knowledge, which now conditions us deeply, has produced what is, in effect, an irrational and self-destructive programme in which the brain seems to be helplessly caught up.
If mind is limited by such a state of the brain, then the future of humanity must be very grim indeed. Krishnamurti does not, however, regard these limitations as inevitable. Rather, he emphasizes that mind is essentially free of the distorting bias that is inherent in the conditioning of the brain, and that, through insight arising in proper undirected attention without a centre, it can change the cells of the brain and remove the destructive conditioning. If this is so, then it is crucially important that there be this kind of attention, and that we give to this question the same intensity of energy that we generally give to other activities of life that are really of vital interest to us.
At this point, it is worth remarking that modern research into the brain and nervous system actually gives considerable support to Krishnamurti's statement that insight may change the brain cells. Thus, for example, it is now well known that there are important substances in the body, the hormones and the neurotransmitters, that fundamentally affect the entire functioning of the brain and nervous system. These substances respond, from moment to moment, to what a person knows, to what he thinks, and to what all this means to him. it is by now fairly well established that in this way the brain cells and their functioning are profoundly affected by knowledge and thought, especially when these give rise to strong feelings and passions. it is thus quite plausible that insight, which must arise in a state of great mental energy and passion, could change the brain cells in an even more profound way.
What has been said here necessarily gives only a brief outline of what is in the dialogues, and cannot show the full scope and depth of the inquiry that takes place within them into the nature of human consciousness and of the problems that have arisen in this consciousness. Indeed, I would say that the result has been a concise and easily readable book, which contains the essential spirit of the whole of Krishnamurti's teachings, and throws an important further light on them.
David Bohm.


BROCKWOOD PARK 2ND CONVERSATION WITH PROF D BOHM 20TH JUNE 1983 THE FUTURE OF MANKIND

J.Krishnamurti: Sir, last time we were talking about the future of man. All the psychologists, as far as I can understand, are they really concerned with the future of man? Or are they concerned with the human being conforming to the present society, or going beyond that?
David Bohm: Well I think that most psychologists evidently want the human being to conform to this society, but I think some psychologists, some of whom will be listening to us, are thinking of going beyond that to transform the consciousness of mankind.
JK: Can the consciousness of mankind be changed through time? That is one of the questions we should discuss this evening.
DB: Yes. We have discussed it actually last time and I think that what came out was that with regard to consciousness time is not relevant, that it is a kind of illusion. We discussed the illusion of becoming.
JK: We are saying, aren't we, let's be clear, that the evolution of consciousness is a fallacy.
DB: As through time, right. Though physical evolution is not.
JK: Can we put it this way, much more simply: there is no psychological evolution, or the evolution of the psyche?
DB: Yes. And since the future of mankind depends on the psyche it seems then that the future of mankind is not going to be determined through actions in time.
JK: Time, that's right.
DB: And then that left us the question: what will we do?
JK: Now let's proceed from there. Shouldn't we first distinguish between the brain and the mind?
DB: Yes, well that distinction has been made and it is not clear. Now of course there are several views. One view is say that the mind is just a function of the brain - that is the materialists' view. There is another view which says mind and brain are two different things.
JK: Yes, I think they are two different things.
DB: But there must be...
JK: ...a contact between the two.
DB: Yes.
JK: A relationship between the two.
DB: We don't necessarily imply any separation of the two.
JK: No, first let's see the brain. I am really not an expert on the structure of the brain and all that kind of thing. But one can see within one, one can observe one's own activity of the brain, that it is really like a computer that has been programmed and remembers.
DB: Well certainly a large part of the activity is that way, but one is not certain that all of it is that way.
JK: No. And it is conditioned.
DB: Yes.
JK: Conditioned by past generations, by the society, by the newspapers, by the magazines, by all the activities and pressures from the outside. It is conditioned.
DB: Yes, now what do you mean by this conditioning?
JK: It is programmed, it is made to conform to a certain pattern, lives entirely on the past, modifying itself with the present and going on.
DB: Yes, now we have agreed that some of this conditioning is useful and necessary.
JK: Of course. We discussed that last time.
DB: Yes and now - but the conditioning which determines the self, you know, which determines the...
JK: ...the psyche.
DB: ...the psyche - you call it the psyche.
JK: Let's call it for the moment the psyche.
DB: The psyche.
JK: The self.
DB: The self, the psyche, that conditioning is what you are talking about. That may not only be unnecessary but harmful.
JK: Yes. That's what we were discussing too.
DB: Yes.
JK: The emphasis as the psyche, as we are doing now, and giving importance to the self, is creating great damage in the world because it is separative and it is - therefore it is constantly in conflict, not only within itself and with the society, with the family and so on and so on.
DB: Yes. And it is also in conflict with nature.
JK: With nature, with the whole universe - if you can call it.
DB: I think we discussed last time that the conflict arose because...
JK: ...of division...
DB: ...the division arising because thought is limited...
JK: ...thought is limited. That's right.
DB: Being based on this conditioning, on knowledge and memory, it is limited.
JK: Limited, yes. And experience is limited, therefore knowledge is limited, memory and thought. Thought is limited. And the very structure and the nature of the psyche is the movement of thought.
DB: Yes.
JK: In time.
DB: Yes. Now I would like to ask a question. When you discussed the movement of thought, it doesn't seem clear to me what is moving. You see I discussed the movement of my hand, that is a real movement. It is clear what is meant. But now when I discuss the movement of thought it seems to me we are discussing something which is a kind of illusion because you have said becoming is the movement of thought.
JK: Becoming is entirely.
DB: Therefore if you say...
JK: That is what I mean, the movement in becoming.
DB: But that movement you are saying is in some way illusory, aren't you?
JK: Yes, of course, of course.
DB: It is rather like the movement on the screen which is projected from the...
JK: ...from the screen, from the camera...
DB: ...from the camera. We say that there are no objects moving across the screen but the only real movement is the turning of the projector. Now can we say that there is a real movement in the brain which is projecting all this, which is the conditioning?
JK: Sir, that is what I want to find out. Let's discuss that a bit. We both agree, or see, that the brain is conditioned.
DB: We mean by that that really it has been impressed physically.
JK: Physically as well as...
DB: And chemically...
JK: ...genetically as well as psychologically.
DB: Well what is the difference of physically and psychologically?
JK: Psychologically it is centred in the self - right?
DB: Yes.
JK: And the constant assertion of the self is the movement, is the conditioning.
DB: Yes, but in so far as we experience it that is an illusion-right?
JK: We said that that is an illusion.
DB: But there is some real movement happening inside, say the brain, for example, is doing something. It has been conditioned physically and chemically...
JK: ...chemically, yes.
DB: And something is happening physically and chemically when we are thinking of the self - right?
JK: Are you saying, are you asking rather: the brain and the self are two different things?
DB: No, I am saying the self is the result of conditioning the brain.
JK: Yes. The self is conditioning the brain.
DB: Yes. But does the self exist, you see?
JK: No, no.
DB: But the conditioning of the brain, as I see it, is involving with an illusion which we call the self.
JK: That's right. That's right. Can that conditioning be dissipated?
DB: Yes.
JK: That's the whole question.
DB: It really has to be dissipated in some physical and chemical and neurophysiological sense.
JK: Yes.
DB: Now the first reaction of any scientific person would be that it looks unlikely that we could dissipate it by the sort of thing we are doing. You see some scientists might feel that maybe we will discover drugs or new genetic changes or deep knowledge of the structure of the brain. In that way we could perhaps help to do something. I think that idea might be current among some people.
JK: Will that change the human behaviour?
DB: Well why not? You see I think some people believe it might.
JK: Wait a minute, that is the whole point. It might, which means in the future.
DB: Yes. It would take time to discover all this.
JK: To discover all this. In the meantime man is going to destroy himself.
DB: Well then they might hope that he will manage to do it in time. You see because they could also criticize what we are doing, the same point saying what good can it do? You see it doesn't seem to affect anybody and certainly not in time to make a big difference. You see that is a question that would arise. Suppose for the sake of argument...
JK: ...we two are very clear about it. In what way does it affect humanity?
DB: Now will it affect mankind in time to really save...
JK: Certainly not. Obviously not.
DB: Then why should we be doing it?
JK: Because this is the right thing to do.
DB: Independently.
JK: Independently. It has nothing to do with reward and punishment.
DB: Nor with goals.
JK: Yes.
DB: You do the right thing even though we don't know what the outcome will be - right?
JK: That's right.
DB: Are you saying there is no other way - right?
JK: We are saying there is no other way, that's right.
DB: Yes, well we should make that clear. For example some psychologists would feel that by enquiring into this sort of thing we could bring about an evolutionary transformation of consciousness - right?
JK: We come back to that point that through time we hope to change consciousness. We question that.
DB: We have questioned that and are saying that time will inevitably involve - we are all caught in becoming and illusion and we will not know what we are doing.
JK: That's right. That's right.
DB: Now could we say the same thing would hold even for those scientists who are trying to do it physically and chemically or some structurally, that they themselves are still caught in this and through time they are caught in trying to become better?
JK: Yes, that's right. That's right.
DB: They will not know what they are doing really.
JK: Both experimentalists and the psychologists and ourselves, they are all trying to become something.
DB: Yes, though it may not seem obvious at first. It may seem that they are really just disinterested, or unbiased observers, you know, working on the problem, but underneath you feel there is the desire to become better on the part of the person who is doing it.
JK: To become, of course, of course.
DB: He is not free of that.
JK: That is just it. They are not free of that.
DB: And that desire will give rise to self deception and illusion, and so on.
JK: So where are we now? That any form of becoming is an illusion, and becoming implies time. Time for the psyche to change, we are saying time is not necessary.
DB: Yes, now that ties up with the other question of the mind and the brain. You see the brain clearly to be understood is an activity in time, as a physical chemical complex process.
JK: I think the mind is separate from the brain.
DB: Well what does it mean separate? That is it is in contact.
JK: Separate in the sense the brain is conditioned and the mind is not.
DB: Well let's say the mind has a certain independence of the brain is what you are saying. Even if the brain is conditioned...
JK: ...the other is not.
DB: It need not be...
JK: ...conditioned.
DB: Now how - on what basis do you say that?
JK: No, let's begin not on what basis do I say that.
DB: Well what makes you say it, right?
JK: As long as one's brain, or the brain is conditioned, it is not free.
DB: Yes.
JK: And the mind is free.
DB: Yes, that is what you are saying. Now you see the brain not being free means it is not free to enquire in an unbiased way.
JK: I will go into it. Let's enquire: what is freedom?
DB: Yes.
JK: Freedom to enquire, as you point out, freedom to investigate, and it is only in freedom there is deep insight.
DB: Yes, that's clear because if you are not free to enquire - or if you are biased then you are limited.
JK: Limited.
DB: In an arbitrary way.
JK: So as long as the brain is conditioned its relationship to the mind is limited.
DB: Yes, now we have the relationship of the brain to the mind, and also the other way round.
JK: Yes, yes. But the mind being free has a relationship to the brain.
DB: Yes. Now we say the mind is free in some sense, not subject to the conditioning of the brain.
JK: Yes.
DB: Now one could ask a question: what is the nature of the mind? For example I could ask is the mind located inside the body, or is it in the brain?
JK: No, it is nothing to do with the body or the brain.
DB: Has it to do with space or time?
JK: Space - just a minute - space - now wait a minute. It has to do with space and silence. These are the two factors of the...
DB: But not time, right?
JK: Not time. Time belongs to the brain.
DB: You say space and silence, now what kind of space? It is not the space in which we see life moving.
JK: Space. Let's look round at it the other way. Thought can invent space.
DB: Well in addition we have the space that we see and thought can invent all kinds of space.
JK: And space from here to there.
DB: Yes, the space through which we move is that way.
JK: Space also between two noises.
DB: Between two sounds.
JK: Sounds.
DB: Well that is the interval, they call that the interval. That would be called the interval between two sounds.
JK: Yes, interval between two noises.
DB: Two noises, eh.
JK: Two thoughts.
DB: Two thoughts.
JK: Two notes.
DB: Yes.
JK: Space between two people.
DB: Space between the walls.
JK: And so on. But that kind of space is not the space of the mind.
DB: You say it is not limited.
JK: That's right. I didn't want to use the word limited.
DB: But I mean it is implied, it is not in the nature of being bounded by something.
JK: No, it is not bounded by the psyche.
DB: By the psyche. But is it bounded by anything?
JK: No.
DB: Now you say the psyche is bounded because we have said it is limited and so on. Right no?
JK: So can the brain, that is what I want to find out, discuss rather, talk over, - can the brain, with all its cells conditioned, can those cells radically change?
DB: Yes, well we often discussed this, it is not certain that all the cells are conditioned. For example some people think that only some, or a small part of the cells are being used, and the others are just rather being inactive, dormant.
JK: Used at all, or just touched occasionally.
DB: Just touched occasionally. But those cells that are conditioned, whatever they may be, evidently dominate consciousness now - right?
JK: Yes, can those cells be changed?
DB: Yes.
JK: We are saying that they can through insight.
DB: Yes, now...
JK: Insight being out of time, it is not the result of remembrance, it is not an intuition, or desire, or hope, it is nothing to do with any time and thought.
DB: Yes, now you say insight, is it of the mind, is it of the nature of mind - right? - activity of mind?
JK: Yes.
DB: Therefore you are saying mind can act in the matter of the brain.
JK: Yes, we said that earlier.
DB: Yes but we have to... but you see this is a difficult point, you see, how mind is able to act in matter.
JK: It is able to act on the brain, say for instance, take any crisis, or any problem. Problem - the root meaning of it is, as you know, is something thrown at you. And we meet it with all the remembrance of the past, with a bias and so on. And therefore the problem multiplies itself. You may solve one problem, in the very solution of one problem, of that particular problem, other problems arise, as they are doing in politics and so on and so on. Right? Now to approach the problem or to have perception of the problem without any past memories and thoughts interfering, or projecting in perception of the problem.
DB: Yes. Now that implies that perception also is of the mind, that it is not...
JK: Yes, that's right.
DB: Are you more or less saying that the brain is a kind of instrument of the mind? Is that what is being said?
JK: Instrument of the mind when the brain is not self-centred.
DB: Yes, well you see if we think of all this conditioning, the conditioning may be thought of as the brain exciting itself and keeping itself going just from the programme. This occupies all of its capacities.
JK: All our days, yes.
DB: The whole capacity of the brain. It is rather like a radio receiver which can generate its own noise, it would not pick up a signal. Now would this analogy be at all...
JK: Not quite.
DB: It is not very good but...
JK: Not very. You see Sir, would you go into this a little bit. Experience is always limited - right? I may blow up that experience into a kind of fantastic affair and then set up a shop to sell my experience, but that experience is limited. And so knowledge is always limited. And this knowledge is operating in the brain. This knowledge is the brain. Right? And thought is also part of the brain and that thought is limited. So the brain is operating in a very, very small area.
DB: Yes. What prevents it from operating in a broader area?
JK: What?
DB: What is preventing it from operating in an unlimited area?
JK: Thought.
DB: Thought. But the brain it seems to me is running on its own, from its own programme.
JK: Yes, like a computer that is running on its own programme.
DB: Now essentially what you are asking is that the brain should really be responding to the mind.
JK: That it can only respond if it is free from the limited - from the thought which is limited.
DB: Yes so the programme does not dominate it. You see we are going to still need that programme.
JK: Of course. We need it for...
DB: ...for many things. Yes but the intelligence - is intelligence from the mind then?
JK: Yes, intelligence is the mind.
DB: Is the mind.
JK: Because now that comes into - we must go into something else. Because compassion is related to intelligence. There is no intelligence without compassion. And compassion can only be when there is love which is completely free from all remembrances, personal jealousies and all that kind of thing.
DB: Now is all that compassion, love, also of the mind?
JK: Of the mind. Not - and you cannot be compassionate if you are attached to any particular experience, or any particular ideal.
DB: Yes, well that is again the programme that is...
JK: Yes. Say for instance, there are those people who go out to various poverty ridden countries and work, work, work, and they call that compassion. But they are attached, or tied to a particular form of religious belief and therefore that is merely pity, sympathy but it is not compassion.
DB: Yes, well I understand that we have here two things which can be somewhat independent. There is the brain and the mind, though they make contact. Now then intelligence and compassion we say come from beyond the brain. Now then I would like to go into the question of how they are making contact, you see.
JK: Ah! Contact can only exist between the mind and the brain when the brain is quiet.
DB: Yes, that is the condition for making it, that is the requirement for making it. Now then the brain has got to be quiet.
JK: Sir, quiet is not a trained quietness. Not a self-conscious, meditative, desire for silence. It is a natural outcome of understanding one's own conditioning.
DB: Yes and one can see that if the brain is quiet then you could almost say it could listen to something deeper - right?
JK: Deeper, that's right. Then if is quiet it is related to the brain. No, to the mind. Then the mind can function through the brain.
DB: Now I think that it would help if we could see with regard to the brain whether it has any activity which is beyond thought. You see, for example, one could ask is awareness part of the function of the brain?
JK: As long as awareness in which there is no choice - I am aware and in that awareness I choose.
DB: Yes, well I think that may cause difficulty. You see what is wrong with choice?
JK: Choice means confusion.
DB: It is not obvious just from the word. You see...
JK: After all you have to choose between two things.
DB: Now I could choose whether I will buy one thing or another.
JK: Yes, I can choose between this table and that table.
DB: I choose the colours when I buy the table.
JK: This is a better table.
DB: Apparently that need not be confused. If I choose which colour I want I don't see why that has to be confused.
JK: There is nothing wrong. There is no confusion there.
DB: But the choice, the choice about the psyche it seems to me is where the confusion is.
JK: That's all, about the psyche.
DB: One tends - you now the language tends to carry one away.
JK: We are talking of the psyche that chooses.
DB: That chooses to become really.
JK: Yes. Chooses to become, and also choice exists where there is confusion.
DB: Yes. Well you are saying out of confusion the psyche makes a choice to become one thing or another - right? Being confused it tries to become something better.
JK: And choice implies a duality.
DB: Yes but now it seems at first sight we have another duality which you have introduced, which is the mind and the brain.
JK: No, that is not a duality.
DB: That is important to get clear.
JK: That is not a duality.
DB: Yes, what is the difference?
JK: All right, let's take a very simple example. Human beings are violent and this has been - non-violence has been projected by thought and that is the duality - the fact and the non-fact.
DB: Well you are saying there is a duality between a fact and some mere projection which the mind makes.
JK: The ideal and the fact.
DB: Yes. The ideal is non-real and the fact is real.
JK: That's it. The ideal is non, not actual.
DB: Yes, that is it. Not actual. Now then you say the division of those two you call duality. Why do you give it that name?
JK: Because they are divided.
DB: Well at least they appear to be divided.
JK: Divided, and we are struggling as all, say for instance the totalitarian communist ideals and the democratic ideals, they are the outcome of thought and so on, which is limited and this is creating havoc in the world.
DB: Yes. So there is a division which has been brought in but I think we were discussing in terms of dividing something which cannot be divided. We are trying to divide the psyche.
JK: That's right. Violence cannot be divided into non-violence.
DB: Yes. And the psyche cannot be divided into violence and non-violence - right?
JK: It is what it is.
DB: It is what it is, so if it is violent it can't be divided into a violent and a non-violent part.
JK: That's right. So - that is very good! So can we remain with 'what is', not with 'what should be', 'what must be' and invent ideals and all the rest of it?
DB: Yes but could we return to the question of the mind and the brain. Now we are saying that is not a division.
JK: Oh no, that is not a division.
DB: They are in contact, is that right?
JK: We said there is contact between the mind and the brain when the brain is silent and has space.
DB: Yes, so we are saying that although they are in contact and not divided at all, there can be an independent - the mind can still have a certain independence of the conditioning of the brain.
JK: Now careful Sir, careful, careful! Let's see. Suppose my brain is conditioned, being programmed as a Hindu, and I function, act, my whole life is conditioned by the idea that I am a Hindu. Mind obviously has no relationship with that conditioning.
DB: You are using the word mind, it means it is not my mind.
JK: Oh, mind, it is not mine.
DB: Universal or general.
JK: Yes. It is not my brain either.
DB: No, but there is a particular brain, this brain or that brain. Would you say there is a particular mind?
JK: No.
DB: That is an important difference. You are saying mind is really universal.
JK: Mind is universal - if you can use that word, ugly word.
DB: Unlimited and undivided.
JK: It is unpolluted, not polluted by thought.
DB: But I think for most people there will be a difficulty in saying how do we know anything about this mind. We only know that my mind is the first feeling - right?
JK: You cannot call it your mind. You only have your brain which is conditioned. You can't say, "It is my mind".
DB: Yes, well whatever is going on inside I feel is mine and it is very different from what is going on inside somebody else.
JK: No, I question whether it is different.
DB: At least it seems different.
JK: Yes. I question whether it is different, what is going on inside me as a human being and you as another human being, we both go through all kinds of problems, suffering, fear, anxiety, loneliness, suffer, and so on and so on. We have our dogmas, beliefs, superstitions, and everybody has this.
DB: Well we can say it is all very similar but it seems as if each one of us is isolated from the other.
JK: By thought. My thought has created that I am different from you, because my body is different from you, my face is different from you, so we carry that same - we extend that same thing into the psychological area.
DB: We have discussed that. But now if we said all right that division is an illusion perhaps.
JK: No, not perhaps, it is.
DB: It is an illusion, all right. Although it is not obvious when a person first looks at it.
JK: Of course, of course.
DB: Now then, we say mind - in reality even brain is not divided because we are saying that we are all not only basically similar but really connected - right? And then we say that beyond all that is mind which has no division at all.
JK: It is unconditioned.
DB: Yes, it would almost seem to imply then that in so far as a person feels he is a separate being he has very little contact with mind - right?
JK: Quite right. That is what we said.
DB: No mind.
JK: That is why it is very important to understand not the mind but my conditioning. Then whether that, my conditioning, human conditioning, can ever be dissolved. That is the real issue.
DB: Yes. I think I mean still the mind, we won't call it the mind but a human being considers always what is the meaning. I think we want to understand the meaning of what is being said. You see we have a mind that is universal, that is in some kind of space you say, or is it its own space?
JK: It is not in me or in my brain.
DB: But it has a space.
JK: It is, it lives in space and silence.
DB: It lives in a space and silence, but it is the space of the mind. It is not a space like this space?
JK: No. That is why we said space is not invented by thought.
DB: Yes, now is it possible then to perceive this space when the mind is silent, to be in contact with it?
JK: Not perceive. Let's see.
DB: When the brain is...
JK: Let's see. You are asking a question whether the mind can be perceived by the brain.
DB: Or at least somehow be aware, an awareness, a sense.
JK: Yes. We are saying yes, through meditation. You may not like to use that word.
DB: Well I don't mind.
JK: I think it is possible to bring about - you see Sir that is the difficulty. When you use the word meditation it is generally understood there is always a meditator meditating. Meditation is really an unconscious process, it is not a conscious process.
DB: How are able to say that meditation takes place then if it is unconscious?
JK: It is taking place when the brain is quiet.
DB: Well you mean by consciousness all the movement of thought.
JK: The movement of thought.
DB: Feeling, desire, will and all that goes with it, right?
JK: Yes.
DB: There is a kind of awareness still, isn't there?
JK: Oh yes. Depends what you call awareness.
DB: Yes.
JK: Awareness of what?
DB: Possibly awareness of something deeper, I don't know.
JK: You see again, when you use the word deeper it is a measurement - oh no Sir, I wouldn't use that.
DB: Well let's not use that. But let's say that some kind of - you see there is a kind of unconsciousness which we are simply not aware of at all. A person may be unconscious of some of his problems, conflicts.
JK: Let's go at it. Let's go at it a bit more. If I do something consciously it is the activity of thought.
DB: Yes.
JK: Right?
DB: Yes, it is thought reflecting on itself.
JK: Yes, it is the activity of thought. Now if I consciously meditate, practise, do all this kind of what I call nonsense, then you are making the brain conform to another series of patterns.
DB: Yes, it is more becoming.
JK: More becoming, that's right.
DB: Yes, you are trying to become better.
JK: There is no - you can't - there is no illumination by becoming. You can't be illumined, if I can use that word, by saying I am going to be a cheap guru.
DB: But now it seems very difficult to communicate something which is not conscious, you see.
JK: That's it. That's the difficulty.
DB: Still it is not just being knocked out, or if a person is unconscious he is knocked out too, but you don't mean that.
JK: Of course not, good lord!
DB: Or under anaesthetic or...
JK: No, let's put it that way: conscious meditation, conscious activity to control thought, to free oneself from conditioning, is not freedom.
DB: Yes, I think that is clear, but now it becomes very unclear how to communicate what else.
JK: Wait a minute. How can I tell - you want to tell me what lies beyond thought.
DB: Or when thought is silent.
JK: Quite, silent. What words would you use?
DB: Well I suggested the word awareness. What about the word attention?
JK: Attention is better for me.
DB: Yes.
JK: Would you say attention, in attention there is no centre as the me?
DB: Well in the kind of attention you are discussing. There is a kind, which is the usual kind, where we pay attention because of what interests us.
JK: Attention is not concentration.
DB: Yes that is concentration. But we are discussing a kind of attention without this me present which is not the activity of the conditioning.
JK: Not the activity of thought.
DB: Yes.
JK: In attention thought has no place.
DB: Yes, but could we say more: what do you mean by attention? Now would the derivation of the word be of any use? It means stretching the mind - would that help?
JK: No, no. Would it help if we say concentration is not attention - right? Effort is not attention. When I make effort to attend it is not attention. Attention can only come into being when the self is not.
DB: Yes but that is going to get us in a circle because we are starting when the self is. So there is a person who says meditation is necessary, it begins with the self, he says, "I am here".
JK: No, I used the word carefully. Meditation means measure.
DB: Yes.
JK: As long as there is measurement, which is becoming, there is no meditation. Let's put it that way.
DB: Yes. We can discuss when there is not meditation.
JK: That's right. Through negation the other is.
DB: Because if we succeed in negating the whole activity of what is not meditation the meditation will be there.
JK: That's right. That's right.
DB: That which is not meditation but which we think is meditation.
JK: Yes, that's right. That is very clear. As long as there is measurement, which is the becoming, which is the process of thought, meditation or silence cannot be.
DB: You see in this undirected attention, this attention is it of the mind, or...?
JK: Attention is of the mind.
DB: Well it contacts the brain, doesn't it?
JK: Yes. We said that. As long as the brain is silent, the other has contact.
DB: That is this true attention has contact with the brain when the brain is silent.
JK: Silent and has space.
DB: What is the space?
JK: The brain has no space now because it is concerned with itself, it is programmed, it is self-centred and it is limited.
DB: Yes, now would you say the brain in addition, the mind is in its space, now does the brain have its space too?
JK: Limited.
DB: Limited space?
JK: Of course. Thought has a limited space.
DB: But still this - but when thought is absent does the brain have its space?
JK: That's right. That's right. The brain has space, yes.
DB: Unlimited?
JK: No. It is only mind that has unlimited.
DB: Unlimited.
JK: My brain can be quiet over a problem which I have thought about and I suddenly say, "Well I won't think any more about it" and there is a certain amount of space. In that space you solve the problem.
DB: Yes, now if the mind is silent, is not thinking of a problem, then still the space is limited, but it is open to...
JK: ...to the other.
DB: ...to the attention. Would you say that the mind through attention, or in attention, the mind is contacting the brain?
JK: When the brain is not inattentive.
DB: So what happens to the brain?
JK: What happens to the brain? Which is to act. Right? Which is to - wait - let's get it clear. We said intelligence is the - is born out of compassion and love. That intelligence operates when the brain is quiet.
DB: Yes, does it operate through attention?
JK: Of course, of course.
DB: So attention seems to be the contact.
JK: Contact, attention naturally. Attention, we said too, can only be when the self is not.
DB: Yes. Now you say that love and compassion are sort - the ground, and out of this comes the intelligence through attention.
JK: Through, yes, functions through the brain.
DB: And this intelligence - so let's say, there are two questions: one is the nature of this intelligence, and the second is what does it do to the brain, you see?
JK: Yes. Sir, let's see. That is we must again approach it negatively. Love is not jealousy and all that. Love is not personal, but it can be personal.
DB: Then it is not what you are talking about.
JK: Yes. Love is not my country, your country, I love my god, it is not that.
DB: Well if it is from universal mind...
JK: That is why I say love is something not - it has no relationship to thought.
DB: Yes and to particular - it does not start in the particular brain, originate in the particular brain.
JK: Yes, it is not my love.
DB: Yes.
JK: When there is that love, out of that there is compassion and there is intelligence.
DB: Now this intelligence, the nature of this intelligence, that is - this intelligence is able to, if I could use the word, understand deeply.
JK: No, not understand. Let's look at it.
DB: What does it do? Does it perceive?
JK: Through perception it acts.
DB: Yes. Perception of what?
JK: Perception - now let's discuss perception. There can be perception only when it is not tinged by thought.
DB: When it is not?
JK: Tinged or a hint of - when there is no interference from the movement of thought there is perception, which is direct insight into a problem, or into human complex.
DB: Yes, now this perception originates in the mind?
JK: Does the perception originate in the mind? Let's look at it. Yes. When the brain is quiet.
DB: Yes, but we used the words perception and intelligence, now what - how are they related, or what is their difference?
JK: Between perception and intelligence?
DB: Yes.
JK: None.
DB: So we can say intelligence is perception.
JK: Yes, that's right.
DB: Intelligence is perception of 'what is' - right? And through attention there is contact.
JK: Sir, let's take a problem, it is probably easier to understand.
DB: Yes.
JK: Take a problem of suffering. Human beings have suffered endlessly, through wars, through every kind of disease, physical disease, and through wrong relationship with each other. Man has suffered a great deal. Now can that end?
DB: Yes. Well I would say that the difficulty of ending that is that it is on the programme. We are conditioned to this whole thing - right?
JK: Yes, to this whole thing.
DB: And it is physically and chemically...
JK: We are conditioned. Now that has been going on for centuries.
DB: Yes, so it is very deep, somewhat.
JK: Very, very deep. Now can that suffering end?
DB: Yes and it cannot end by an action of the brain.
JK: By thought.
DB: Because the brain is caught in suffering and it cannot take an action to end its own suffering.
JK: Of course it cannot. That is why thought cannot end it. Thought has created it.
DB: Yes, thought has created it and anyway it is unable to get hold of it.
JK: Yes, thought has created the wars, the misery, the confusion, and thought has become prominent in human relationship.
DB: Yes, you see I think people might agree with that and still think that thought - that as thought can do bad things, it can do good things.
JK: No, thought cannot do good or bad. It is thought, limited.
DB: Thought cannot get hold of this suffering. That is this suffering being in the physical conditioning of the brain, and chemical, thought has no way of knowing what it is even.
JK: I mean I lose my son and I am...
DB: Yes but I mean by thinking I don't know what is going on inside me. I can't change the suffering inside because thinking will not show me what it is. Now you are saying it is intelligence.
JK: But after all we are asking can suffering end? That is a problem.
DB: Yes, and it is clear that thinking cannot do it.
JK: Thought cannot do it.
DB: No. All right. Now because...
JK: That is the point. If I have an insight into it...
DB: Yes, now this insight will be through the action of the mind, intelligence, and attention.
JK: When there is that insight intelligence wipes away suffering.
DB: Yes, now you are saying therefore there is a contact from mind to matter which removes the whole physical chemical structure which keeps us going on with suffering.
JK: That's right. In that ending there is a mutation in the brain cells. We discussed this some years ago.
DB: Yes and that mutation just wipes out the whole structure that makes you suffer.
JK: Yes. Therefore it is like I have been going along a certain tradition, I suddenly change that tradition there is a change in the whole brain, which has been going North, now it goes East.
DB: Of course this is a radical notion from the point of view of traditional ideas in science because if we accept that mind that is different from matter then people would find it hard to say that mind would actually...
JK: Mind is after all, Sir... would you put it mind is pure energy?
DB: Well we could put it that way, but say matter is energy too.
JK: Therefore matter is limited, thought is limited.
DB: But we are saying that the pure energy of mind is able to reach into the limited energy of man.
JK: Yes, that's right. And change the limitation.
DB: Yes to remove some of the limitation.
JK: When there is a deep issue, or a problem, or a challenge which you are facing.
DB: Yes, so we have thought - we could also add that all the traditional ways of trying doing this cannot work because...
JK: It hasn't worked.
DB: Well that is not enough. We have to say, because people still might hope it could, it cannot actually.
JK: It cannot.
DB: Because thought cannot get at the basis of its own physical, its own physical chemical basis in the cells, and do anything about those cells.
JK: Yes Sir, we have said that very clearly. Thought cannot bring about a change in itself.
DB: And yet practically everything that mankind has been trying to do is based on thought. There is a limited area, of course, where that is all right but we cannot, therefore, as we said, we were discussing before, do anything about the future of mankind from the usual approach.
JK: Sir, look that is what - when you listen to the politicians who are so very active in the world, they are creating problem after problem and to them thought is the most important thing, ideals.
DB: Well generally speaking nobody knows they can know of anything else.
JK: Exactly. We are saying the old instrument which is thought is worn out, except in certain areas.
DB: Well it never was adequate except in those areas.
JK: Of course, of course.
DB: And man has always been in trouble as far as history goes.
JK: Yes Sir, man has always been in trouble, in turmoil, fear. We mustn't reduce all this to an intellectual argument. But as human beings, facing all the confusion of the world, can there be a solution to all this?
DB: Yes, that comes back to the question I would like to repeat that it seems here there are a few people who are talking about it, and think perhaps they know, and perhaps meditating and so on, but how is that going to affect this vast current of mankind?
JK: Probably very little. But why will it affect? It might, or it might not.
DB: It might not. It might or it might not.
JK: But then one puts that question: then what is the use of it?
DB: Yes, that's the point. I think there is an instinctive feeling that makes one put the question.
JK: Yes. I think that is the wrong question.
DB: But that is the wrong question. You see the first instinct is to say, "What can we do to stop this tremendous catastrophe?"
JK: Yes. But if each one of us, whoever listens, sees the truth of this that thought in its activity both externally and inwardly has created a terrible mess, great suffering, then one must inevitably ask is there an ending to all this? If thought cannot end it what will?
DB: Yes.
JK: What is the new instrument that will put an end to all this misery? You see there is a new instrument which is the mind and so on and so on.
DB: Yes.
JK: Which is intelligence. But you see the difficulty is also people won't listen to all this. They have come to definite conclusions, both the scientists and the ordinary layman like us, they won't listen.
DB: Yes, well that is the sort of point I had in mind when I said a few people don't seem to have much affect.
JK: Of course, of course. I think after all few people have changed the world. Hitler was a - whether good or bad, that is not the point.
DB: Well he didn't change it fundamentally.
JK: No, change the world superficially if you like. The revolution of the Bolsheviks, the communists, has changed, but they have gone to the same pattern again. Physical revolution has never changed psychologically the human state.
DB: Well do you think it is possible that say a certain number of brains coming in contact with mind in this way will be able to have an affect on mankind which is beyond just the immediate obvious effect of their communication?
JK: Yes, that's right. That's right.
DB: I mean obviously whoever does this may communicate in the ordinary way and it will have a small effect but now this is a possibility of something entirely different - right?
JK: You see how do you - I have often thought about it - how do you convey to all this rather subtle and very complex issue, how do you convey all this to a person who is steeped in tradition, who is conditioned and won't even take time to listen, to consider?
DB: Yes, well that is a question. You see one point you could say is that this conditioning cannot be absolute, you know an absolute block or else there would be no way out at all. But the conditioning may be thought to have some sort of permeability.
JK: I mean after all the Pope won't listen to us, but the Pope has tremendous influence.
DB: Is it possible that every person has something he can listen to if it could be found?
JK: If he takes a little patience. Who will listen? The politicians won't listen. The idealists won't listen. The totalitarians won't listen. The deeply steeped religious people won't listen. So perhaps Sir that is the whole point, a so-called ignorant person, not highly educated and conditioned in his professional career, money, the poor man who says, "I am suffering, please let's end that."
DB: Well but he doesn't listen either, you see. He wants to get a job.
JK: Of course. He says, "Feed me first". We have been through all this for the last sixty years. The poor man won't listen, the rich man won't listen, the learned won't listen and the deeply dogmatic religious believers don't listen. So perhaps it is like a wave in the world it might catch somebody. I think it is a wrong question to say, does it affect?
DB: Yes all right. We will say that that brings in time and that is becoming, it brings in the psyche in the process of becoming again.
JK: Yes. But if you say... it must affect mankind.
DB: Well are you proposing that it affects mankind through the mind directly rather than through...
JK: Yes, yes.
DB: We are taking this very seriously this...
JK: It may not show immediately in action.
DB: Yes. You are taking very seriously what you said that the mind is universal and is not located in our ordinary space, is not separate...
JK: Yes. You see Sir there is a danger in saying this, the mind is universal, that is what some people say of the mind, and it has become a tradition.
DB: You can turn it into an idea of course.
JK: Of course, that is just the danger of it, that is what I am saying.
DB: Yes. But what you are saying is - really the question is we have to come directly in contact with this to make it real - right?
JK: Of course, that's it. They can only come into contact with it when the self is not. To put it very, very simply, and therefore when the self is not there is beauty, there is silence, space, then that intelligence which is born of compassion operates through the brain. It is very simple.
DB: Yes. Would it be worth discussing the self - the question of - you see since the self is active widely...
JK: I know, but that is our long tradition of many, many centuries.
DB: Now is there some aspect of meditation which can be helpful here when the self is acting. You see suppose a person says, "OK I am caught in the self but I want to get out. But I want to know what shall I do."
JK: Ah! You see that is...
DB: I won't use the words what shall I do, but what do you say?
JK: That is very simple. Is the observer different from the observed?
DB: Well suppose we say, "Yes, it appears to be different", then what?
JK: Is that an idea or an actuality?
DB: What do you mean?
JK: Actuality is when there is no division between the thinker and the thought.
DB: But suppose I say ordinarily one feels the observer is different from the observed. I say we begin there.
JK: We begin there. I'll show you. Look at it. Are you different from your anger, from your envy, from your suffering? You are not.
DB: At first sight it appears that I am, you see that I might try to control it.
JK: You are that.
DB: Yes, how will I see that I am that?
JK: You are your name. You are your form, body. You are all the reactions and actions. You are the belief, you are the fear, you are the suffering and pleasure. You are all that.
DB: Yes but the first experience is that I am here first and that those are properties of me, they are my qualities which I can either have or not have. I might be angry or not angry, I might have this belief or that belief.
JK: Contradictory. You are all that.
DB: But you see it is not obvious. When you say I am that, do you mean that I am that and cannot be otherwise?
JK: No. At present you are that. It can be totally otherwise.
DB: Yes, OK. So I am all that. Rather than saying as I usually do that I am looking at those qualities - at least that I the observer, I admit that I am anger, but I feel that I as the observer, am not angry but an unbiased observer who is looking at anger.
JK: Of course.
DB: But you are telling me that this unbiased observer is the same as the anger he is looking at?
JK: Of course. Like I analyse myself and the analyser is the analysed.
DB: Yes. He is biased by what he analyses.
JK: Of course.
DB: So if I watch anger for a while I can see that I am very biased by the anger, so at some stage I say that I am one with that anger - right?
JK: No, not I am one with it, you are it.
DB: But that anger and I are the same, right?
JK: Yes. The observer is the observed. And when there is that actuality exists you have really eliminated altogether conflict. Conflict exists when I am separate from my quality.
DB: Yes that is because if I believe myself to be separate then I can try to change it but since I am that it is not trying to change itself and remain itself at the same time, right?
JK: Yes, that's right. But when the quality is me, the division has ended. Right?
DB: Yes, well when I see that the quality is me then there is no point to the whole thing.
JK: No, no. What happens before the quality is not me, then in that there is conflict, either suppression, escape and all the rest of it, which is a wastage of energy. When that quality is me I am - there is, all that energy which has been wasted is there to look, to observe.
DB: But why does it make such a difference to have that quality being me?
JK: I am showing it to you.
DB: Yes.
JK: It makes a difference when there is no division between the quality and me.
DB: Yes, well then there is no perception of a difference...
JK: That's right. Put it round differently.
DB: ...the mind does not try to fight itself.
JK: Yes, yes. It is so.
DB: If there is an illusion of a difference the mind must be compelled to fight against itself.
JK: The brain.
DB: The brain fights against itself.
JK: Yes, that's right.
DB: On the other hand when there is no illusion of a difference the brain just stops fighting.
JK: Fighting, and therefore you have tremendous energy.
DB: Yes. The brain's natural energy is released, eh?
JK: Yes, yes. And which means - energy means attention.
DB: Yes. Well you see the energy of the brain allows for attention...
JK: For that thing to dissolve.
DB: Yes, well wait a minute because we said before attention was a contact of the mind and the brain.
JK: Yes Sir.
DB: The brain must be in a state of high energy to allow that contact.
JK: That's right.
DB: I mean a brain which is low energy cannot allow that contact.
JK: Of course not. But most of us are low energy because we are so conditioned.
DB: Well essentially you are saying that this is the way to start.
JK: Yes Sir. Start simply.
DB: Yes.
JK: Start with 'what is', what I am. That is why self knowledge is so important. Self knowledge is not an accumulated process of knowledge, which then looks at, it is a constant learning about oneself.
DB: Yes, well if you call it self knowledge then it is not knowledge of the kind we talked about before, which is conditioning.
JK: That's right. Knowledge conditions.
DB: But you are saying that self knowledge of this kind is not conditioning. But why do you call it knowledge? Is it a different kind of knowledge?
JK: Yes, yes. Knowledge conditions.
DB: Yes but now you have this self knowledge.
JK: Self knowledge, which is to know and to comprehend oneself, to understand, oneself is such a subtle complex thing, it is living.
DB: Essentially knowing yourself in the very moment in which things are happening.
JK: Yes, to know what is happening.
DB: Rather than store it up in memory.
JK: Of course. That can only be in - through reactions I begin to discover what I am, and so on and so on.
I think we had better stop. Right?


THE FUTURE OF HUMANITY CHAPTER 2 2ND CONVERSATION WITH DAVID BOHM BROCKWOOD PARK 20TH JUNE 1983

J. KRISHNAMURTI: Are all the psychologists, as far as we can understand, really concerned with the future of humanity? Or are they concerned with the human being conforming to the present society? Or going beyond that?
DAVID BOHM: I think that most psychologists evidently want the human being to conform to this society, but I think some are thinking of going beyond that, to transform the consciousness of mankind.
JK: Can the consciousness of mankind be changed through time? That is one of the questions we should discuss.
DB: Yes. We have discussed it already and I think what came out was that with regard to consciousness time is not relevant, that it is a kind of illusion. We discussed the illusion of becoming.
JK: We are saying, aren't we, that the evolution of consciousness is a fallacy.
DB: As through time, yes. Though physical evolution is not.
JK: Can we put it this way, much more simply? There is no psychological evolution, or evolution of the psyche?
DB: Yes. And, since the future of humanity depends on the psyche, it seems then that the future of humanity is not going to be determined through actions in time. And then that leaves us the question: what will we do? JK: Now let's proceed from there. Shouldn't we first distinguish between the brain and the mind?
DB: Well that distinction has been made, and it is not clear. Now of course there are several views. One that the mind is just a function of the brain - that is the materialists' view. There is another view which says mind and brain are two different things.
JK: Yes, I think they are two different things.
DB: But there must be...
JK: ...a contact between the two.
DB: Yes.
JK: A relationship between the two.
DB: We don't necessarily imply any separation of the two.
JK: No. First let's see the brain. I am really not an expert on the structure of the brain and all that kind of thing. But one can see within one, one can observe from one's own activity of the brain, that it is really like a computer which has been programmed, and remembers.
DB: Certainly a large part of the activity is that way, but one is not certain that all of it is that way.
JK: No. And it is conditioned.
DB: Yes.
JK: Conditioned by past generations, by the society, by the newspapers, by the magazines, by all the activities and pressures from the outside. It is conditioned.
DB: Now what do you mean by this conditioning?
JK: The brain is programmed; it is made to conform to a certain pattern; it lives entirely on the past, modifying itself with the present and going on.
DB: We have agreed that some of this conditioning is useful and necessary.
JK: Of course.
DB: But the conditioning which determines the self, you know, which determines the...
JK: ...the psyche. Let's call it for the moment the psyche. The self.
DB: The self, the psyche, that conditioning is what you are talking about. That may not only be unnecessary but harmful.
JK: Yes. The emphasis on the psyche, on giving importance to the self, is creating great damage in the world, because it is separative and therefore it is constantly in conflict, not only within itself but with the society, with the family, and so on.
DB: Yes. And it is also in conflict with nature.
JK: With nature, with the whole universe.
DB: We have said that the conflict arose because...
JK: ...of division....
DB: The division arising because thought is limited. Being based on this conditioning, on knowledge and memory, it is limited.
JK: Yes. And experience is limited, therefore knowledge is limited; memory and thought. And the very structure and nature of the psyche is the movement of thought.
DB: Yes.
JK: In time.
DB: Yes. Now I would like to ask a question. You discussed the movement of thought but it doesn't seem clear to me what is moving. You see, if I discuss the movement of my hand, that is a real movement. It is clear what is meant. But now, when we discuss the movement of thought, it seems to me we are discussing something which is a kind of illusion, because you have said that becoming is the movement of thought.
JK: That is what I mean, the movement is becoming.
DB: But you are saying that movement is in some way illusory, aren't you?
JK: Yes, of course.
DB: It is rather like the movement on the screen which is projected from the camera. We say that there are no objects moving across the screen, but the only real movement is the turning of the projector. Now can we say that there is a real movement in the brain which is projecting all this, which is the conditioning?
JK: That is what we want to find out. Let's discuss that a bit. We both agree, or see, that the brain is conditioned.
DB: We mean that really it has been impressed physically, and chemically....
JK: And genetically, as well as psychologically.
DB: What is the difference between physically and psychologically?
JK: Psychologically the brain is centred in the self - right?
DB: Yes. JK: And the constant assertion of the self is the movement, the conditioning, an illusion.
DB: But there is some real movement happening inside. The brain, for example, is doing something. It has been conditioned physically and chemically. And something is happening physically and chemically when we are thinking of the self.
JK: Are you asking whether the brain and the self are two different things?
DB: No, I am saying that the self is the result of conditioning the brain.
JK: Yes. The self is conditioning the brain.
DB: But does the self exist?
JK: No.
DB: But the conditioning of the brain, as I see it, is the involvement with an illusion which we call the self.
JK: That's right. Can that conditioning be dissipated? That's the whole question.
DB: It really has to be dissipated in some physical and chemical and neurophysiological sense.
JK: Yes.
DB: Now the first reaction of any scientific person would be that it looks unlikely that we could dissipate it by the sort of thing we are doing. You see, some scientists might feel that maybe we will discover drugs or new genetic changes or deep knowledge of the structure of the brain. In that way we could perhaps help to do something. I think that idea might be current among some people.
JK: Will that change human behaviour? DB: Why not? I think some people believe it might.
JK: Wait a minute. That is the whole point. It might, which means in the future.
DB: Yes, it would take time to discover all this.
JK: In the meantime man is going to destroy himself.
DB: They might hope that he will manage to discover it in time. They could also criticize what we are doing, saying what good can it do? You see, it doesn't seem to affect anybody, and certainly not in time to make a big difference.
JK: We two are very clear about it. In what way does it affect humanity?
DB: Will it really affect mankind in time to save...
JK: Obviously not.
DB: Then why should we be doing it?
JK: Because this is the right thing to do. Independently. It has nothing to do with reward and punishment,
DB: Nor with goals. We do the right thing even though we don't know what the outcome will be?
JK: That's right.
DB: Are you saying there is no other way?
JK: We are saying there is no other way; that's right.
DB: Well we should make that clear. For example, some psychologists would feel that, by enquiring into this sort of thing, we could bring about an evolutionary transformation of consciousness.
JK: We come back to the point that through time we hope to change consciousness. We question that.
DB: We have questioned that, and are saying that through time, inevitably we are all caught in becoming and illusion, and we will not know what we are doing.
JK: That's right.
DB: Now could we say that the same thing would hold even for those scientists who are trying to do it physically and chemically or structurally; that they themselves are still caught in this, and through time they are caught in trying to become better?
JK: Yes. The experimentalists and the psychologists and ourselves are all trying to become something.
DB: Yes, though it may not seem obvious at first. It may seem that the scientists are really just disinterested, unbiased observers, working on the problem. But underneath one feels there is the desire to become better on the part of the person who is enquiring in that way.
JK: To become. Of course.
DB: He is not free of that.
JK: That is just it.
DB: And that desire will give rise to self-deception and illusion, and so on.
JK: So where are we now? Any form of becoming is an illusion, and becoming implies time, time for the psyche to change. But we are saying that time is not necessary.
DB: Now that ties up with the other question of the mind and the brain. The brain is an activity in time, as a physical, chemical, complex process.
JK: I think the mind is separate from the brain.
DB: What does separate mean? Are they in contact?
JK: Separate in the sense that the brain is conditioned and the mind is not.
DB: Let's say the mind has a certain independence of the brain. Even if the brain is conditioned...
JK: ...the other is not.
DB: It need not be...
JK: ...conditioned.
DB: On what basis do you say that?
JK: Let's not begin on what basis I say that.
DB: Well, what makes you say it?
JK: As long as the brain is conditioned, it is not free.
DB: Yes.
JK: And the mind is free.
DB: Yes, that is what you are saying. But you see, the brain not being free means that it is not free to enquire in an unbiased way.
JK: I will go into it. Let's enquire what is freedom? Freedom to enquire, freedom to investigate. It is only in freedom that there is deep insight.
DB: Yes, that's clear, because if you are not free to enquire, or if you are biased, then you are limited, in an arbitrary way.
JK: So as long as the brain is conditioned its relationship to the mind is limited.
DB: We have the relationship of the brain to the mind, and also the other way round.
JK: Yes. But the mind being free has a relationship to the brain.
DB: Yes. Now we say the mind is free, in some sense, not subject to the conditioning of the brain.
JK: Yes.
DB: What is the nature of the mind? Is the mind located inside the body, or is it in the brain?
JK: No, it is nothing to do with the body or the brain.
DB: Has it to do with space or time?
JK: Space - now wait a minute! It has to do with space and silence. These are the two factors of the..,
DB: But not time?
JK: Not time. Time belongs to the brain.
DB: You say space and silence; now what kind of space? It is not the space in which we see life moving.
JK: Space. Let's look round at it the other way. Thought can invent space.
DB: In addition, we have the space that we see. But thought can invent all kinds of space.
JK: And space from here to there.
DB: Yes, the space through which we move is that way.
JK: Space also between two noises, two sounds.
DB: They call that the interval, the interval between two sounds.
JK: Yes, the interval between two noises. Two thoughts. Two notes.
DB: Yes. JK: Space between two people.
DB: Space between the walls.
JK: And so on. But that kind of space is not the space of the mind.
DB: You say it is not limited?
JK: That's right. But I didn't want to use the word limited.
DB: But it is implied. That kind of space is not in the nature of being bounded by something.
JK: No, it is not bounded by the psyche,
DB: But is it bounded by anything?
JK: No. So can the brain, with all its cells conditioned, can those cells radically change?
DB: We have often discussed this. It is not certain that all the cells are conditioned. For example, some people think that only some or a small part of the cells are being used, and that the others are just inactive, dormant.
JK: Hardly used at all, or just touched occasionally.
DB: Just touched occasionally. But those cells that are conditioned, whatever they may be, evidently dominate consciousness now.
JK: Yes. Can those cells be changed?
DB: Yes.
JK: We are saying that they can, through insight; insight being out of time, not the result of remembrance, not an intuition, nor desire, nor hope. It is nothing to do with any time and thought.
DB: Yes. Now is insight of the mind? Is it of the nature of mind? An activity of mind? JK: Yes.
DB: Therefore you are saying that mind can act in the matter of the brain.
JK: Yes, we said that earlier.
DB: But, you see, this point, how mind is able to act in matter, is difficult.
JK: It is able to act on the brain. For instance, take any crisis, or problem. The root meaning of problem is, as you know, "something thrown at you." And we meet it with all the remembrance of the past, with a bias and so on. And therefore the problem multiplies itself. You may solve one problem, but in the very solution of one particular problem, other problems arise, as happens in politics, and so on. Now to approach the problem, or to have perception of it without any past memories and thoughts interfering or projecting...
DB: That implies that perception also is of the mind....
JK: Yes, that's right.
DB: Are you saying that the brain is a kind of instrument of the mind?
JK: An instrument of the mind when the brain is not self-centred.
DB: All the conditioning may be thought of as the brain exciting itself, and keeping itself going just from the programme. This occupies all of its capacities.
JK: All our days, yes.
DB: The brain is rather like a radio receiver which can generate its own noise, but would not pick up a signal.
JK: Not quite. Let's go into this a little. Experience is always limited. I may blow up that experience into something fantastic, and then set up a shop to sell my experience, but that experience is limited. And so knowledge is always limited. And this knowledge is operating in the brain. This knowledge is the brain. And thought is also part of the brain, and thought is limited. So the brain is operating in a very, very small area.
DB: Yes. What prevents it from operating in a broader area? In an unlimited area?
JK: Thought.
DB: But it seems to me the brain is running on its own, from its own programme.
JK: Yes, like a computer.
DB: Essentially, what you are asking is that the brain should really be responding to the mind.
JK: It can only respond if it is free from the limited; from thought, which is limited.
DB: So the programme does not then dominate it. You see we are still going to need that programme.
JK: Of course. We need it for...
DB: ...for many things. But is intelligence from the mind?
JK: Yes, intelligence is the mind.
DB: Is the mind.
JK: We must go into something else. Because compassion is related to intelligence, there is no intelligence without compassion. And compassion can only be, when there is love which is completely free from all remembrances, personal jealousies, and so on.
DB: Is all that compassion, love, also of the mind?
JK: Of the mind. You cannot be compassionate if you are attached to any particular experience, or any particular ideal.
DB: Yes, that is again the programme.
JK: Yes. For instance, there are those people who go out to various poverty-ridden countries and work, work, work. And they call that compassion. But they are attached, or tied to a particular form of religious belief, and therefore their action is merely pity or sympathy. It is not compassion.
DB: Yes, I understand that we have here two things which can be somewhat independent. There is the brain and the mind, though they make contact. Then we say that intelligence and compassion come from beyond the brain. Now I would like to go into the question of how they are making contact.
JK: Ah! Contact can only exist between the mind and the brain when the brain is quiet.
DB: Yes, that is the requirement for making it. The brain has got to be quiet.
JK: Quiet is not a trained quietness. Not a self-conscious, meditative, desire for silence. It is a natural outcome of understanding one's own conditioning.
DB: And one can see that if the brain is quiet it could listen to something deeper?
JK: That's right. Then if it is quiet it is related to the mind. Then the mind can function through the brain.
DB: I think that it would help if we could see with regard to the brain whether it has any activity which is beyond thought. You see, for example, one could ask, is awareness part of the function of the brain?
JK: As long as it is awareness in which there is no choice.
DB: I think that may cause difficulty. What is wrong with choice?
JK: Choice means confusion.
DB: That is not obvious....
JK: After all, you have to choose between two things.
DB: I could choose whether I will buy one thing or another.
JK: Yes, I can choose between this table and that table.
DB: I choose the colours when I buy the table. That need not be confused. If I choose which colour I want, I don't see why that has to be confused.
JK: There is nothing wrong. There is no confusion there.
DB: But it seems to me that the choice about the psyche is where the confusion is.
JK: That's all; we are talking of the psyche that chooses.
DB: That chooses to become.
JK: Yes. Chooses to become. And choice exists where there is confusion. DB: Are you saying that out of confusion the psyche makes a choice to become one thing or another? Being confused, it tries to become something better?
JK: And choice implies a duality.
DB: But it seems at first sight that we have another duality which you have introduced, which is the mind and the brain.
JK: No, that is not a duality.
DB: What is the difference?
JK: Let's take a very simple example. Human beings are violent, and nonviolence has been projected by thought. That is the duality - the fact, and the non-fact.
DB: You are saying there is a duality between a fact, and some mere projection which the mind makes.
JK: The ideal and the fact.
DB: The ideal is non-real, and the fact is real.
JK: That's it. The ideal is not actual.
DB: Yes. Now then you say the division of those is duality. Why do you give it that name?
JK: Because they are divided.
DB: Well at least they appear to be divided.
JK: Divided, and we are struggling. For instance, all the totalitarian communist ideals, and the democratic ideals, are the outcome of thought which is limited, and this is creating havoc in the world.
DB: So there is a division which has been brought in. But I think we were discussing in terms of dividing something which cannot be divided. Of trying to divide the psyche.
JK: That's right. Violence cannot be divided into non-violence.
DB: And the psyche cannot be divided into violence and nonviolence. Right?
JK: It is what it is.
DB: It is what it is; so, if it is violent, it can't be divided into a violent and a nonviolent part.
JK: So can we remain with "what is," not with "what should be," "what must be," not invent ideals, and so on?
DB: Yes, but could we return to the question of the mind and the brain? Now we are saying that is not a division.
JK: Oh no, that is not a division.
DB: They are in contact, is that right?
JK: We said, there is contact between the mind and the brain when the brain is silent and has space.
DB: So we are saying that although they are in contact and not divided at all, the mind can still have a certain independence of the conditioning of the brain.
JK: Now let's be careful! Suppose my brain is conditioned, for example, programmed as a Hindu, and my whole life and action are conditioned by the idea that I am a Hindu. Mind obviously has no relationship with that conditioning. DB: You are using the word mind; not "my" mind.
JK: Mind. It is not 'mine'.
DB: It is universal or general. JK: Yes. And it is not 'my' brain either.
DB: No, but there is a particular brain, this brain or that brain. Would you say that there is a particular mind?
JK: No.
DB: That is an important difference. You are saying mind is really universal.
JK: Mind is universal - if you can use that ugly word.
DB: Unlimited and undivided.
JK: It is unpolluted; not polluted by thought.
DB: But I think for most people there will be difficulty in saying how we know anything about this mind. We only know that my mind is the first feeling - right?
JK: You cannot call it your mind. You only have your brain, which is conditioned. You can't say, 'It is my mind.'
DB: But whatever is going on inside I feel is mine, and it is very different from what is going on inside somebody else.
JK: No, I question whether it is different.
DB: At least it seems different.
JK: Yes. I question whether it is different, what is going on inside me as a human being, and you as another human being. We both go through all kinds of problems: suffering, fear, anxiety, loneliness, and so on. We have our dogmas, beliefs, superstitions. And everybody has this.
DB: We can say it is all very similar, but it seems as if each one of us is isolated from the other. JK: By thought. My thought has created the belief that I am different from you, because my body is different from yours, my face is different from yours. We extend that same thing into the psychological area.
DB: But now if we said that division is an illusion, perhaps?
JK: No, not perhaps! It is.
DB: It is an illusion. All right. Although it is not obvious when a person first looks at it.
JK: Of course.
DB: In reality even brain is not divided, because we are saying that we are all not only basically similar but really connected. And then we say beyond all that is mind, which has no division at all.
JK: It is unconditioned.
DB: Yes, it would almost seem to imply, then, that in so far as a person feels he is a separate being he has very little contact with mind.
JK: Quite right. That is what we said.
DB: No mind.
JK: That is why it is very important to understand not the mind but our conditioning. And whether our conditioning, human conditioning, can ever be dissolved. That is the real issue.
DB: Yes. I think we still want to understand the meaning of what is being said. You see, we have a mind that is universal; that is in some kind of space, you say, or is it its own space?
JK: It is not in me or in my brain.
DB: But it has a space. JK: It is, it lives in space and silence.
DB: It lives in a space and silence, but it is the space of the mind. It is not a space like this space?
JK: No. That is why we said space is not invented by thought.
DB: Yes, now is it possible then to perceive this space when the mind is silent, to be in contact with it?
JK: Not perceive. Let's see. You are asking whether the mind can be perceived by the brain.
DB: Or at least the brain somehow be aware... an awareness, a sense.
JK: We are saying, yes; through meditation. You may not like to use that word.
DB: I don't mind.
JK: You see, the difficulty is that when you use the word "meditation" it is generally understood that there is always a meditator meditating. Real meditation is an unconscious process, not a conscious process.
DB: How then are you able to say that meditation takes place if it is unconscious?
JK: It is taking place when the brain is quiet.
DB: You mean by consciousness all the movement of thought? Feeling, desire, will, and all that goes with it?
JK: Yes.
DB: There is a kind of awareness still, isn't there?
JK: Oh yes. It depends what you call awareness. Awareness of what?
DB: Possibly awareness of something deeper, I don't know.
JK: Again, when you use the word 'deeper,' it is a measurement. I wouldn't use that.
DB: Well, let's not use that. But, you see, there is a kind of unconsciousness which we are simply not aware of at all. A person may be unconscious of some of his problems, conflicts.
JK: Let's go at it a bit more. If I do something consciously, it is the activity of thought.
DB: Yes, it is thought reflecting on itself.
JK: Right, it is the activity of thought. Now if I consciously meditate, practise, do all that, which I call nonsense, then I am making the brain conform to another series of patterns.
DB: Yes, it is more becoming.
JK: More becoming, that's right.
DB: You are trying to become better.
JK: There is no illumination by becoming. One can't be illumined, if I can use that word, by saying that one is going to be some sort of guru.
DB: But it seems very difficult to communicate something which is not conscious.
JK: That's it. That's the difficulty.
DB: It is not just being knocked out. If a person is unconscious, he is knocked out, but you don't mean that.
JK: Of course not!
DB: Or under anesthetic or...
JK: No, let's put it this way: conscious meditation, conscious activity to control thought, to free oneself from conditioning, is not freedom. DB: Yes, I think that is clear, but it becomes very unclear how to communicate something else. JK: Wait a minute. You want to discuss what lies beyond thought.
DB: Or when thought is silent.
JK: Quite, silent. What words would you use?
DB: Well, I suggested the word awareness. What about the word attention?
JK: Attention for me is better. Would you say, in attention there is no centre as the me?
DB: Well, not in the kind of attention you are discussing. There is the usual kind, where we pay attention because of what interests us.
JK: Attention is not concentration.
DB: We are discussing a kind of attention without this 'me' present, which is not the activity of the conditioning.
JK: Not the activity of thought. In attention, thought has no place.
DB: Yes, but could we say more? What do you mean by attention? Now would the derivation of the word be of any use? It means stretching the mind - would that help?
JK: No. Would it help if we say concentration is not attention? Effort is not attention. When I make an effort to attend it is not attention. Attention can only come into being when the self is not.
DB: Yes, but that is going to get us in a circle, because usually we are starting when the self is.
JK: No, I used the word carefully. Meditation means measure. DB: Yes.
JK: As long as there is measurement, which is becoming, there is no meditation. Let's put it that way.
DB: Yes. We can discuss when there is not meditation.
JK: That's right. Through negation the other is.
DB: Because if we succeed in negating the whole activity of what is not meditation, the meditation will be there.
JK: That's right.
DB: That which is not meditation, but which we think is meditation.
JK: Yes, that is very clear. As long as there is measurement, which is the becoming, which is the process of thought, meditation or silence cannot be.
DB: Is this undirected attention mind?
JK: Attention is of the mind.
DB: Well, it contacts the brain, doesn't it?
JK: Yes. As long as the brain is silent, the other has contact.
DB: That is, this true attention has contact with the brain, when the brain is silent.
JK: Silent, and has space.
DB: What is space?
JK: The brain has no space now, because it is concerned with itself, it is programmed, it is self-centred and it is limited.
DB: Yes. The mind is in its space; now does the brain have its space too? Limited space?
JK: Of course. Thought has a limited space. DB: But when thought is absent, does the brain have its space?
JK: Yes. The brain has space.
DB: Unlimited?
JK: No. It is only mind that has unlimited space. My brain can be quiet over a problem which I have thought about, and I suddenly say, 'Well I won't think anymore about it,' and there is a certain amount of space. In that space you solve the problem.
DB: Now if the brain is silent, if it is not thinking of a problem, then still the space is limited, but it is open to...
JK: ...to the other.
DB: ...to the attention. Would you say that, through attention, or in attention, the mind is contacting the brain?
JK: When the brain is not inattentive.
DB: So what happens to the brain?
JK: What happens to the brain which is to act? Let's get it clear. We said intelligence is born out of compassion and love. That intelligence operates when the brain is quiet.
DB: Yes. Does it operate through attention?
JK: Of course.
DB: So attention seems to be the contact.
JK: Naturally. We said too that attention can only be, when the self is not.
DB: Now you say that love and compassion are the ground, and out of this comes the intelligence, through attention. JK: Yes, it functions through the brain.
DB: So there are two questions: one is the nature of this intelligence, and the second is, what does it do to the brain?
JK: Yes, let's see. We must again approach it negatively. Love is not jealousy, and all that. Love is not personal, but it can be personal.
DB: Then it is not what you are talking about.
JK: Love is not my country, your country, or 'I love my god.' It is not that.
DB: If it is from universal mind....
JK: That is why I say love has no relationship to thought.
DB: And it does not start in the particular brain, does not originate in the particular brain.
JK: When there is that love, out of it there is compassion and there is intelligence.
DB: Is this intelligence able to understand deeply?
JK: No, not 'understand.'
DB: What does it do? Does it perceive?
JK: Through perception it acts.
DB: Perception of what?
JK: Now let's discuss perception. There can be perception only when it is not tinged by thought. When there is no interference from the movement of thought, there is perception, which is direct insight into a problem, or into human complexities.
DB: Now this perception originates in the mind?
JK: Does the perception originate in the mind? Yes. When the brain is quiet.
DB: But we use the words perception and intelligence, now how are they related, or what is their difference?
JK: The difference between perception and intelligence?
DB: Yes.
JK: None.
DB: So we can say intelligence is perception.
JK: Yes, that's right.
DB: Intelligence is perception of 'what is'? And through attention there is contact.
JK: Let's take a problem, then it is easier to understand. Take the problem of suffering. Human beings have suffered endlessly, through wars, through physical disease, and through wrong relationship with each other. Now can that end?
DB: I would say the difficulty of ending that is that it is on the programme. We are conditioned to this whole thing.
JK: Yes. Now that has been going on for centuries.
DB: So it is very deep.
JK: Very, very deep. Now can that suffering end?
DB: It cannot end by an action of the brain.
JK: By thought.
DB: Because the brain is caught in suffering, and it cannot take an action to end its own suffering.
JK: Of course it cannot. That is why thought cannot end it. Thought has created it.
DB: Yes, thought has created it, and anyway it is unable to get hold of it.
JK: Thought has created the wars, the misery, the confusion. And thought has become prominent in human relationship.
DB: Yes, but I think people might agree with that and still think that just as thought can do bad things, it can do good things.
JK: No, thought cannot do good or bad. It is thought, limited.
DB: Thought cannot get hold of this suffering. That is, this suffering being in the physical and chemical conditioning of the brain, thought has no way of even knowing what it is.
JK: I mean, I lose my son and I am....
DB: Yes, but by thinking, I don't know what is going on inside me. I can't change the suffering inside because thinking will not show me what it is. Now you are saying intelligence is perception.
JK: But we are asking, can suffering end? That is the problem.
DB: Yes, and it is clear that thinking cannot end it.
JK: Thought cannot do it. That is the point. If I have an insight into it...
DB: Now this insight will be through the action of the mind; through intelligence and attention.
JK: When there is that insight, intelligence wipes away suffering.
DB: You are saying, therefore, that there is a contact from mind to matter which removes the whole physical, chemical structure that keeps us going on with suffering.
JK: That's right. In that ending there is a mutation in the brain cells.
DB: Yes, and that mutation just wipes out the whole structure that makes you suffer.
JK: That's right. Therefore it is as if I have been going along a certain tradition; I suddenly change that tradition and there is a change in the whole brain, which has been going North. Now it goes East.
DB: Of course this is a radical notion from the point of view of traditional ideas in science, because, if we accept that mind is different from matter, then people would find it hard to say that mind would actually,..
JK: Would you put it that mind is pure energy?
DB: Well, we could put it that way, but matter is energy too.
JK: But matter is limited; thought is limited.
DB: But we are saying that the pure energy of mind is able to reach into the limited energy of matter?
JK: Yes, that's right. And change the limitation. DB: Remove some of the limitation.
JK: When there is a deep issue, problem, or challenge which you are facing.
DB: We could also add that all the traditional ways of trying to do this cannot work....
JK: They haven't worked.
DB: Well, that is not enough. We have to say, because people still might hope it could, that it cannot, actually.
JK: It cannot. DB: Because thought cannot get at its own physical, chemical basis in the cells, and do anything about those cells.
JK: Yes. Thought cannot bring about a change in itself.
DB: And yet practically everything that mankind has been trying to do is based on thought. There is a limited area, of course, where that is all right, but we cannot do anything about the future of humanity from that usual approach.
JK: When one listens to the politicians, who are so very active in the world, they are creating problem after problem, and to them thought, ideals are the most important things.
DB: Generally speaking nobody knows of anything else.
JK: Exactly. We are saying that the old instrument which is thought is worn out, except in certain areas.
DB: It never was adequate, except in those areas.
JK: Of course.
DB: And, as far as history goes, man has always been in trouble.
JK: Man has always been in trouble, in turmoil, in fear. And facing all the confusion of the world, can there be a solution to all this?
DB: That comes back to the question I would like to repeat. It seems there are a few people who are talking about it, and think perhaps they know, or perhaps they meditate, and so on. But how is that going to affect this vast current of mankind?
JK: Probably very little. But why will it affect this? It might, or it might not. But then one puts that question: what is the use of it?
DB: Yes, that's the point. I think there is an instinctive feeling that makes one put the question.
JK: But I think that is the wrong question.
DB: You see, the first instinct is to say, 'What can we do to stop this tremendous catastrophe'?
JK: Yes. But if each one of us, whoever listens, sees the truth that thought, in its activity both externally and inwardly, has created a terrible mess, great suffering, then one must inevitably ask is there an ending to all this? If thought cannot end it, what will?
DB: Yes.
JK: What is the new instrument that will put an end to all this misery? You see, there is a new instrument which is the mind, which is intelligence. But the difficulty is also that people won't listen to all this. Both the scientists and the ordinary laymen like us, have come to definite conclusions, and they won't listen.
DB: Yes, well, that is what I had in mind when I said that a few people don't seem to have much effect.
JK: Of course. I think, after all, few people have changed the world, whether good or bad - but that is not the point. Hitler; and also the communists have changed it, but they have gone to the same pattern again. Physical revolution has never psychologically changed the human state.
DB: Do you think it is possible that a certain number of brains coming in contact with mind in this way will be able to have an effect on mankind, which is beyond just the immediate, obvious effect of their communication?
JK: Yes, that's right. But how do you convey this subtle and very complex issue to a person who is steeped in tradition, who is conditioned, and won't even take time to listen, to consider?
DB: Well, that is the question. You see, you could say that this conditioning cannot be absolute; cannot be an absolute block, or else there would be no way out at all. But the conditioning may be thought to have some sort of permeability.
JK: I mean, after all, the Pope won't listen to us, but the Pope has tremendous influence.
DB: Is it possible that every person has something he can listen to, if it could be found?
JK: If he has a little patience. Who will listen? The politicians won't listen. The idealists won't listen. The totalitarians won't listen. The deeply steeped religious people won't listen. So perhaps a so-called ignorant person, not highly educated or conditioned in his professional career, or by money, the poor man who says, 'I am suffering, please let's end that.'...
DB: But he doesn't listen either, you see. He wants to get a job.
JK: Of course. He says, 'Feed me first', We have been through all this for the last sixty years. The poor man won't listen, the rich man won't listen, the learned won't listen, and the deeply dogmatic religious believers don't listen. So perhaps it is like a wave in the world; it might catch somebody. I think it is a wrong question to say, does it affect?
DB: Yes, all right. We will say that that brings in time, and that is becoming. It brings in the psyche in the process of becoming again.
JK: Yes. But if you say... it must affect mankind...
DB: Are you proposing that it affects mankind through the mind directly, rather than through...
JK: Yes. It may not show immediately in action.
DB: You said that the mind is universal, and is not located in our ordinary space, is not separate....
JK: Yes, but there is a danger in saying this, that the mind is universal. That is what some people say of the mind, and it has become a tradition.
DB: One can turn it into an idea, of course.
JK: That is just the danger of it; that is what I am saying.
DB: Yes. But really the question is, we have to come directly in contact with this to make it real, Right?
JK: That's it. We can only come into contact with it when the self is not. To put it very simply, when the self is not, there is beauty, silence, space; then that intelligence, which is born of compassion, operates through the brain. It is very simple.
DB: Yes. Would it be worth discussing the self, since the self is widely active?
JK: I know. That is our long tradition of many, many centuries. DB: Is there some aspect of meditation which can be helpful here when the self is acting? You see, suppose a person says, 'all right, I am caught in the self, but I want to get out. But I want to know what I shall do?'
JK: No.
DB: I won't use the words 'what shall I do?' But what do you say?
JK: That is very simple. Is the observer different from the observed?
DB: Well, suppose we say, 'Yes, it appears to be different; then what?
JK: Is that an idea or an actuality?
DB: What do you mean?
JK: Actuality is when there is no division between the thinker and the thought.
DB: But suppose I say, ordinarily one feels that the observer is different from the observed. We begin there.
JK: We begin there. I'll show you. Look at it. Are you different from your anger, from your envy, from your suffering? You are not.
DB: At first sight it appears that I am, that I might try to control it.
JK: You are that.
DB: Yes, but how will I see that I am that?
JK: You are your name. You are your form, your body. You are the reactions and actions. You are the belief, the fear, the suffering and pleasure. You are all that.
DB: But the first experience is that I am here first, and that those are properties of me; they are my qualities which I can either have or not have. I might be angry, or not angry, I might have this belief, or that belief.
JK: Contradictory. You are all that.
DB: But you see, it is not obvious. When you say I am that, do you mean that I am that, and cannot be otherwise?
JK: No. At present you are that. It can be totally otherwise.
DB: All right. So I am all that. You are telling me that this unbiased observer is the same as the anger he is looking at?
JK: Of course. Just as I analyze myself, and the analyzer is the analyzed.
DB: Yes. He is biased by what he analyzes.
JK: Yes.
DB: So, if I watch anger for a while, I can see that I am very biased by the anger, so at some stage I say that I am one with that anger?
JK: No, not 'I am one with it; I am it.
DB: That anger and I are the same?
JK: Yes. The observer is the observed. And when that actuality exists you have really eliminated altogether conflict. Conflict exists when I am separate from my quality.
DB: Yes, that is because if I believe myself to be separate, then I can try to change it, but since I am that, it is trying to change itself and remain itself at the same time.
JK: Yes, that's right. But when the quality is me, the division has ended. Right?
DB: When I see that the quality is me, then there is no point in trying to change.
JK: No. When there is division and the quality is not me, in that there is conflict, either suppression or escape, and so on, which is a wastage of energy. When that quality is me, all that energy which has been wasted is there to look, to observe.
DB: But why does it make such a difference to have that quality being me?
JK: It makes a difference when there is no division between the quality and me.
DB: Well then there is no perception of a difference....
JK: That's right. Put it round differently.
DB: ...the mind does not try to fight itself.
JK: Yes, yes. It is so.
DB: If there is an illusion of a difference, the mind must be compelled to fight against itself.
JK: The brain.
DB: The brain fights against itself.
JK: That's right.
DB: On the other hand, when there is no illusion of a difference, the brain just stops fighting.
JK: And therefore you have tremendous energy.
DB: The brain's natural energy is released?
JK: Yes. And energy means attention.
DB: The energy of the brain allows for attention....
JK: For that thing to dissolve.
DB: Yes, but wait a minute. We said before that attention was a contact of the mind and the brain. JK: Yes.
DB: The brain must be in a state of high energy to allow that contact.
JK: That's right.
DB: I mean, a brain which is low energy cannot allow that contact.
JK: Of course not. But most of us are low energy because we are so conditioned.
DB: Well essentially you are saying that this is the way to start.
JK: Yes, start simply. Start with 'what is,' what I am. Self-knowledge is so important. It is not an accumulated process of knowledge, which one then looks at; it is a constant learning about oneself.
DB: If you call it self-knowledge, then it is not knowledge of the kind we talked about before, which is conditioning.
JK: That's right. Knowledge conditions.
DB: But you are saying that self-knowledge of this kind is not conditioning. But why do you call it knowledge? Is it a different kind of knowledge?
JK: Yes. Knowledge conditions.
DB: Yes, but now you have this self-knowledge.
JK: Which is to know and to comprehend oneself. To understand oneself is such a subtle, complex thing. It is living.
DB: Essentially knowing yourself in the very moment in which things are happening.
JK: Yes, to know what is happening.
DB: Rather than store it up in memory.
JK: Of course. Through reactions, I begin to discover what I am.


Foreword By David Bohm

Chapter 1 - 1st Conversation with David Bohm

Chapter 2 - 2nd Conversation with David Bohm

- Longer, Unedited Versions -

Chapter 1

Chapter 2


IMPOSSIBLE QUESTION PART I CHAPTER 1 1ST PUBLIC TALK SAANEN 16TH JULY 1970 'THE ACT OF LOOKING'

In a world that is so utterly confused and violent, where there is every form of revolt and a thousand explanations for these revolts, it is hoped that there will be social reformation, different realities and greater freedom for man. In every country, in every clime, under the banner of peace, there is violence; in the name of truth there is exploitation, misery; there are the starving millions; there is suppression under great tyrannies, there is much social injustice. There is war, conscription and the evasion of conscription. There is really great confusion and terrible violence; hatred is justified; escapism in every form is accepted as the norm of life. When one is aware of all this, one is confused, uncertain as to what to do, what to think, what part to play. What is one to do? join the activists or escape into some kind of inward isolation? Go back to the old religious ideas? Start a new sect, or carry on with one's own prejudices and inclinations? Seeing all this, one naturally wants to know for oneself what to do, what to think, how to live a different kind of life.
If during these talks and discussions we can find a light in ourselves, a way of living in which there is no violence whatsoever, a way of life which is utterly religious and therefore without fear a life that is inwardly stable, which cannot be touched outward events, then I think they will be eminently worthwhile. Can we give complete and sensitive attention to what we are going to discuss? We are working together to find out how to live in peace. It is not that the speaker tells you what to do, what to think - he has no authority, no `philosophy'.
There is the difficulty that one's brain functions in old habits, like a gramophone record playing the same tune over and over again. While the noise of that tune, of that habit is going on, one is not capable of listening to anything new. The brain has been conditioned to think in a certain way, to respond according to our culture, tradition and education; that same brain tries to listen to something new and is not capable of it. That is where our difficulty is going to lie. A talk recorded on a tape can be wiped out and begun again; unfortunately the recording on the tape of the brain has been impressed on it for so long that it is very difficult to wipe it out and begin again. We repeat the same pattern, the same ideas and physical habits, over and over again, so we never catch anything fresh.
I assure you one can put aside the old tape, the old way of thinking, feeling, reacting, the innumerable habits that one has. One can do it if one really gives attention. If the thing one is listening to is deadly serious, tremendously important, then one is bound to listen so that the very act of listening will wipe out the old. Do try it - or rather do it. You are deeply interested, otherwise you would not be here. Do listen with full attention, so that in the very act of listening the old memories, the old habits, the accumulated tradition, will all be wiped away.
One has to be serious when confronted with the chaos in the world, the uncertainty, warfare and destruction, where every value has been thrown away in a society which is completely permissive, sexually and economically. There is no morality, no religion; everything is being thrown away and one has to be utterly, deeply serious; if you have that seriousness in your heart, you will listen. It depends on you, not on the speaker, whether you are sufficiently serious to listen so completely as to find out for yourself a light that can never be put out, a way of living that does not depend on any idea, on any circumstance, a way of life that is always free, new, young, vital. If you have the quality of mind that wants to find out at any price, then you and the speaker can work together and come upon this strange thing that will solve all our problems - whether they be the problems of the daily monotony of life or problems of the most serious nature.
Now how do we go about it? I feel there is only one way, that is: through negation to come to the positive; through understanding what it is not, to find out what it is. To see what one actually is and go beyond that. Start looking at the world and all the events of the world, at the things that are going on; see if one's relation to that is either with or without separation. One can look at the world's events as though they did not concern one as an individual, yet try to shape them, try to do something about them. In that way, there is a division between oneself and the world. One can look that way with one's experience and knowledge, with one's particular idiosyncrasies, prejudices and so on; but it is looking as one separated from the world. One has to find out how to look so that one sees all the things that are happening, outside or inside oneself, as a unitary process, as a total movement. Either one looks at the world from a particular point of view - taking a stand verbally, ideologically, committed to a particular action and therefore isolated from the rest - or one looks at this whole phenomenon as a living, moving process, a total movement of which one is a part and from which one is not divided. What one is, is the result of culture, religion, education, propaganda, climate, food - one is the world and the world is oneself. Can one see the totality of this not what one should do about it? Does one have this feeling of the wholeness of mankind? It is not a question of identifying oneself with the world, because one is the world. War is the result of oneself. The violence, the prejudice, the appalling brutality that is going on, is part of oneself.
It depends on how you look at this phenomenon, both inwardly and outwardly, and also on how serious you are. If you are really serious, then when you look, the old momentum - the repetition of the old patterns, the old ways of thinking, living and acting - come to an end. Are you serious to find out a way of life in which all this turmoil, this misery and sorrow does not exist? For most of us the difficulty lies in being free of the old habits of thought: `I am something', `I want to fulfil myself', `I want to become',`I believe in my opinions', `This is the way', `I belong to this particular sect'. The moment you take a stand you have separated yourself and have therefore become incapable of looking at the total process.
As long as there is the fragmentation of life, both outwardly and inwardly, there must be confusion and war. Do please see this with your heart. Look at the war that is going on in the Middle East. You know all this; there are volumes written explaining it all. We are caught by the explanations - as though any explanation is ever going to solve anything. It is essential to realize that one must not be caught in explanations, it does not matter who gives them. When you see `what is' it does not demand an explanation; the man who does not see `what is, is lost in explanations. Please do see this; understand this so fundamentally that you are not caught by words.
In India it is the custom to take their sacred book, the Gita, and explain everything according to that. Thousands upon thousands listen to the explanations as to how you should live, what you should do, how God is this or that - they listen enchanted and yet carry on with their usual life. Explanations blind you, they prevent you from actually seeing `what is'.
It is vitally important to find out for yourself how you look at this problem of existence. Do you do so from an explanation, from a particular point of view, or do you look non-fragmentarily? Do find out. Go for a walk by yourself and find out, put your heart into finding out how you look at all these phenomena. Then we can work out the details together; and we will go into the most infinite details to find out, to understand. But before we do that you must be very clear that you are free from fragmentation, that you are no longer an Englishman, an Ameri- can, a Jew - you follow? - that you are free from your conditioning in a particular religion or culture, which tethers you, according to which you have your experiences, which only lead to further conditioning.
Look at this whole movement of life as one thing; there is great beauty in that and immense possibility; then action is extraordinarily complete and there is freedom. And a mind must be free to find out what reality is, not a reality which is invented imagined. There must be total freedom in which there is no fragmentation. That can only happen if you are really completely serious - not according to somebody who says `This is the way to be serious; throw that all away, do not listen to it. Find out for yourself, it does not matter whether you are old or young.
Would you like to ask questions? Before you ask, see why you are asking and from whom you expect the answer. In asking are you satisfied merely with the explanation which may be the answer? If one asks a question - and one must enquire always about everything - is one asking it because in that very asking one is beginning; to enquire and therefore share, move, experience together, create together?
Questioner: If there is someone, say a madman, loose and killing people, and it is within one's power to stop him by killing him, what should one do?
Krishnamurti: So let us kill all the Presidents, all the rulers, all the tyrants, all the neighbours, and yourself! (Laughter) No, no, do not laugh. We are part of all this. We have contributed by our own violence to the state the world is in. We don't see this clearly. We think that by getting rid of a few people by pushing aside the establishment, we are going to solve the whole problem. Every physical revolution has been based on this, the French, the Communist and so on and they have ended up in bureaucracy or tyranny. So my friends, to bring about a different way of living is to bring it about not for others but for oneself; because the `other' is oneself, there is no `we' and `they', there is only ourselves. If one really sees this, not verbally, not intellectually, but with one's heart, then one will see there can be a total action having a completely different kind of result, so there will be a new social structure, not the throwing out of one establishment and the creating of another.
One must have patience to enquire; young people do not have patience, they want instant results - instant coffee, instant tea, instant meditation - which means that they have never understood the whole process of living. If one understands the totality of living there is an action which is instantaneous, which is quite different from the instant action of impatience. Look, see what is going on in America, the racial riots, the poverty, the ghettos, the utter meaninglessness of education as it is - look at the division in Europe, and how long it takes to bring about a Federated Europe. And look at what is happening in India, Asia, Russia and China. When one looks at all that and the various divisions of religion, there is only one answer, one action, a total action, not a partial or fragmentary action. That total action is not to kill another but to see the divisions that have brought about this destruction of man. When one really seriously and sensitively sees that, there will be quite a different action.
Questioner: For someone who is born in a country where there is complete tyranny so that he is totally suppressed, having no opportunity of doing anything himself - I feel most people here cannot imagine it - he is born in this situation and so were his parents, what has he done to create the chaos in this world?
Krishnamurti: Probably he has not done anything. What has the poor man done who lives in the wilds of India, or in a small village in Africa, or in some happy little valley, not knowing anything that is happening in the rest of the world? In what ways has he contributed to this monstrous structure? Probably he has not done anything, poor fellow, what can he do?
Questioner: What does it mean to be serious? I have the feeling that I am not serious.
Krishnamurti: Let us find out together. What does it mean to be serious - so that you are completely dedicated to something, to some vocation, that you want to go right to the end of it. I am not defining it, do not accept any definition. One wants to find out how to live quite a different kind of life, a life in which there is no violence, in which there is complete inward freedom; one wants to find out and intends giving time, energy, thought, everything, to that. I would call such a person a serious person. He is not easily put off - he may amuse himself, but his course is set. This does not mean that he is dogmatic or obstinate, that he does not adjust. He will listen to others, consider, examine, observe. He may in his seriousness become self-centred; that very self-centredness will prevent him from examining; but, he has got to listen to others, he has got to examine, to question constantly; which means that he has to be highly sensitive. He has to find out how and to whom he listens. So he is all the time listening, pursuing, enquiring; he is discovering and with a sensitive brain, a sensitive mind, a sensitive heart they are not separate things - he is enquiring with the totality and the sensitivity of all that. Find out if the body is sensitive; be aware of its gestures, its peculiar habits. You cannot be sensitive physically if you overeat, nor can you become sensitive through starvation or fasting. One has to have regard for what one eats. One has to have a brain that is sensitive; that means a brain that is not functioning in habits, pursuing its own particular little pleasure, sexual or otherwise.
Questioner: You have told us not to listen to explanations. What is the difference between your talks and explanations?
Krishnamurti: What do you think? Is there any difference or is it just the same verbiage going on?
Questioner: Words are words.
Krishnamurti: We explain, giving the description of the cause and the effect, saying, for example: man has inherited brutality from the animal. Someone points that out; but if in the very pointing out you act, you cease to be violent, is there not a difference? Action is what is demanded; but will action come about through explanations, through words? Or does this total action come about only when you are sensitive enough to observe, see the whole movement of life, the whole of it? What are we trying to do here? Give explanations of `why' and the cause of `why'? Or are we trying to live so that our life is not based on words but on the discovery of what actually is - which is not dependent on words. There is a vast difference between the two - even though I point it out. It is like a man who is hungry; you can explain to him the nature and the taste of food, show him the menu, show him through the window the display of food. But what he wants is actual food; and explanations do not give him that. That is the difference.
16th July 1970


IMPOSSIBLE QUESTION PART I CHAPTER 2 2ND PUBLIC TALK SAANEN 19TH JULY 1970 'FREEDOM'

There are many things we have to talk over, but first, it seems to me, we have to consider very deeply what freedom is. Without understanding freedom, not only outwardly, but specially inwardly, deeply and seriously - not merely intellectually, but actually feeling it - whatever we talk about will have very little meaning.
The other day we were considering the nature of the mind. It is the serious mind that really lives and enjoys life - not the mind that is merely seeking entertainment, some particular gratification or fulfilment. Freedom implies the total abnegation and denial of all inward psychological authority. The younger generation thinks freedom is to spit in the face of the policeman, to do whatever it wants. But the denial of outward authority does not mean complete freedom from all inward, psychological authority. When we understand inward authority, the mind and heart are wholly and completely free; then we will be able to understand the action of freedom outwardly.
Freedom of action outwardly, depends entirely on a mind that is free from inward authority. This requires a great deal of patient enquiry and deliberation. It is a matter of primary importance; if it is understood, then we will approach other things which are involved in life and daily living with quite a different quality of mind.
According to the dictionary the meaning of the word `authority' is: `one who starts an original idea', `the author of something entirely new'. He sets up a pattern, a system based on his ideation; others follow it, finding some gratification in it. Or he starts a religious mode of life which others follow blindly, or intellectually. So patterns, or ways of life, of conduct are set up, politically or psychologically, outwardly and inwardly. The mind, which is generally very lazy and indolent, finds it easy to follow what somebody else has said. The follower accepts `authority' as a means to achieve what is promised by the particular system of philosophy or ideation; he clings to it, depends on it and thereby confirms the `authority'. A follower then, is a secondhand human being; and most people are completely secondhand. They may think they have some original ideas with regard to painting, writing and so on, but essentially, because they are conditioned to follow, to imitate, to conform, they have become secondhand, absurd human beings. That is one aspect of the destructive nature of authority.
As a human being, do you follow somebody psychologically? We are not talking of outward obedience, the following of the law - but inwardly, psychologically, do you follow? If you do, then you are essentially secondhand; you may do good works, you may lead a very good life, but it all has very little meaning.
There is also the authority of tradition. Tradition means: `to carry over from the past to the present' - the religious tradition, the family tradition, or the racial tradition. And there is the tradition of memory. One can see that to follow tradition at certain levels has value; at other levels it has no value at all. Good manners, politeness, consideration born out of the alertness of the mind that is watching, can gradually become tradition; the pattern having been set, the mind repeats it. One opens the door for someone, is punctual for meals, and so on. But it has become tradition and is no longer born out of alertness, sharpness and clearness.
The mind which has cultivated memory, functions from tradition like a computer - repeating things over and over again. It can never receive anything new, it can never listen to anything in a totally different way. Our brains are like tape recorders: certain memories have been cultivated through centuries and we keep on repeating them. Through the noise of that repetition one is unable to listen to something new. So one asks: `What am I to do?' `How am I to get rid of the old machinery, the old tape?'. The new can be heard only when the old tape becomes completely silent without any effort, when one is serious to listen, to find out, and can give one's attention.
So there is the authority of another on whom we are dependent, the authority of tradition, and the authority of past experience as memory, as knowledge. There is also the authority of the immediate experience, which is recognized from one's past accumulated knowledge; and being recognized, it is no longer something new. How can a mind, a brain, which is so conditioned by authority, imitation, conformity and adjustment, listen to anything completely new? How can one see the beauty of the day, when the mind and the heart and brain are so clouded by the past as authority. If one can actually perceive the fact that the mind is burdened by the past and conditioned by various forms of authority, that it is not free and therefore incapable of seeing completely, then the past is set aside without effort.
Freedom implies the complete cessation of all inward authority. From that quality of mind comes an outward freedom - something which is entirely different from the reaction of opposing or resisting. What we are saying is really quite simple and it is because of its very simplicity that you will miss it. The mind, the brain, is conditioned through authority through imitation and conformity - that is a fact. The mind that is actually free, has no inward authority whatsoever; it knows what it means to love and to meditate.
In understanding freedom one understands also what discipline is This may seem rather contradictory because we generally think freedom means freedom from all discipline. What is the quality of mind that is highly disciplined? Freedom cannot exist without discipline; which does not mean that you must first be disciplined and then you will have freedom. Freedom and disci- pline go together, they are not two separate things. So what does `discipline' mean? According to the dictionary, the meaning of the word `discipline' is `to learn' - not a mind that forces itself into a certain pattern of action according to an ideology or a belief. A mind that is capable of learning is entirely different from a mind which is capable only of conforming. A mind that is learning, that is observing, seeing actually `what is', is not interpreting `what is, according to its own desires, its own conditioning, its own particular pleasures.
Discipline does not mean suppression and control, nor is it adjustment to a pattern or an ideology; it means a mind that sees `what is' and learns from `what is'. Such a mind has to be extraordinarily alert, aware. In the ordinary sense, `to discipline oneself' implies that there is an entity that is disciplining itself according to something. There is a dualistic process: I say to myself, `I must get up early in the morning and not be lazy" or `I must not be angry'. That involves a dualistic process. There is the one who with his will tries to control what he should do, as opposed to what he actually does. In that state there is conflict.
The discipline laid down by parents, by society, by religious organizations means conformity. And there is revolt against conformity - the parent wanting one to do certain things, and the revolt against that, and so on. It is a life based on obedience and conformity; and there is the opposite of it, denying conformity and to do what one likes. So we are going to find out what the quality of the mind is that does not conform, does not imitate, follow and obey, yet has a quality in itself which is highly disciplined - `disciplined' in the sense of constantly learning.
Discipline is learning, not conforming. Conformity implies comparing myself with another, measuring myself as to what I am, or think I should be, against the hero, the saint, and so on. Where there is conformity there must be comparison - please see this. Find out whether you can live without comparison, which means, not to conform. We are conditioned from childhood to compare - `You must by like your brother, or your great-aunt; `You must by like the saint', or `Follow Mao'. We compare in our education, in schools there is the giving of marks and the passing of examinations. We do not know what it means to live without comparison and without competition, therefore non-aggressively, non-competitively, non-violently. Comparing yourself with another is a form of aggression and a form of violence. Violence is not only killing or hitting somebody, it is in this comparative spirit, `I must be like somebody else', or `I must perfect myself'. Self-improvement is the very antithesis of freedom and learning. Find out for yourself how to live a life without comparing, and you will see what an extraordinary thing happens. If you really &come aware, choicelessly, you will see what it means to live without comparison, never using the words `I will be'.
We are slaves to the verb `to be', which implies: `I will be somebody sometime in the future'. Comparison and conformity go together; they breed nothing but suppression, conflict and endless pain. So it is important to find a way of daily living in which there is no comparison. Do it, and you will see what an extraordinary thing it is; it frees you from so many burdens. The awareness of that brings about a quality of mind that is highly sensitive and therefore disciplined, constantly learning - not what it wants to learn, or what is pleasurable, gratifying to learn, but learning. So you become aware of inward conditioning resulting from authority, conformity to a pattern, to tradition, to propaganda, to what other people have said, and of your own accumulated experience and that of the race and the family. All of that has become the authority. Where there is authority, the mind can never be free to discover whatever there is to be discovered - something timeless, entirely new.
A mind that is sensitive is not limited by any set pattern; it is constantly moving, flowing like a river, and in that constant movement there is no suppression, no conformity, no desire to fulfil. It is very important to understand clearly, seriously and deeply, the nature of a mind that is free and therefore truly religious. A mind that is free sees that dependency on something - on people, on friends, on husband or wife, on ideation, authority and so on - breeds fear; there is the source of fear. If I depend on you for my comfort, as an escape from my own loneliness and ugliness, from shallowness and pettiness, then that dependence breeds fear. Dependence on any form of subjective imagination, fantasy, or knowledge, breeds fear and destroys freedom.
When you see what it all implies - how there is no freedom when there is dependence inwardly and therefore fear, and how it is only a confused and unclear mind that depends - you say: `How am I to be free from dependency?' Which is again another cause of conflict. Whereas, if you observe that a mind that depends must be confused, if you know the truth, that a mind that depends inwardly on any authority only creates confusion - if you see that, without asking how to be free of confusion - then you will cease to depend. Then your mind becomes extraordinarily sensitive and therefore capable of learning and it disciplines itself without any form of compulsion or conformity.
Is all this somewhat clear - not verbally but actually? I can imagine, or think that I see very clearly, but that clarity is very short-lived. The real quality of clear perception comes only when there is no dependency, and therefore not that confusion which arises when there is fear. Can you honestly, seriously, bring your. self to find out whether you are free from authority? It needs tremendous enquiry into yourself, great awareness. From that clarity comes a totally different kind of action, an action that is not fragmentary, that is not divided politically or religiously - it is a total action.
Questioner: From what you have said, it seems that an action which at one point can be thought to be a reaction to some outward authority, can be a total action at another point, by another individual. Krishnamurti: Intellectually, verbally, we can compete with each other, explain each other away, but that does not mean a thing; what to you may be a complete action may appear to me as incomplete action - that is not the point. The point is whether your mind, as that of a human being, acts completely. A human being of the world - you understand? - is not an individual. `Individual' means indivisible. An individual is one who is undivided in himself, who is non-fragmentary, who is whole, sane, healthy; also `whole' means holy. When you say `I am an individual', you are nothing of the kind. Live a life of no authority, of no comparison, and you will find out what an extraordinary thing it is; you have tremendous energy when you are not competing, not comparing and not suppressing; you are really alive, sane, whole and therefore sacred.
Questioner: What you are saying is not very clear to me. What can I do?
Krishnamurti: Either what is said is not very clear in itself or you may not understand English properly, or you are not sustaining attention all the time. It is very difficult to sustain attention for an hour and ten minutes; there are moments when you are not giving complete attention and then you say, `I have not quite understood what you are talking about'. Find out whether you are sustaining attention, listening, watching, or if you go wandering off, vagabonding. Which is it?
Questioner: Do you think it is possible to learn all the time?
Krishnamurti: When you ask that question of yourself, you have already made it difficult. By putting a question of that kind you are preventing yourself from learning - you see the point? I am not concerned with whether I am going to learn all the time, I'll find out. What I am concerned with is: am I learning? If I am learning, I am not concerned as to whether it is `all the time' - I don't make a problem of it. The question becomes irrelevant if I am learning. Questioner: You can learn from anything.
Krishnamurti: That is, if you are aware that you are learning. This is very complex: may I go into it a little?
`Can I learn all the time'? Which factor is important here? `Learning', or `all the time'? - obviously it is `learning'. When I am learning I am not concerned with `the rest of the time', the time interval and so on. I am only concerned with what I am learning. Naturally the mind wanders off, it Gets tired, it becomes inattentive. Being inattentive, it does all kinds of stupid things. So it is not a question of how to make the inattentive mind attentive. What is important is for the inattentive mind to become aware that it is inattentive. I am aware, watching everything, the movement of the trees, the flow of the water, and I am watching myself - not correcting, not saying this should be or this should not be - just watching. When the mind that is watching gets tired and becomes inattentive, suddenly it becomes aware of this, and tries to force itself to become attentive; so there is a conflict between inattention and attention. I say: do not do that, but become aware that you are inattentive - that is all.
Questioner: Could you describe how you are aware that you are inattentive?
Krishnamurti: I am learning about myself - not according to some psychologist or specialist - I am watching and I see something in myself; but I do not condemn it, I do not judge it, I do not push it aside - I just watch it. I see that I am proud - let us take that as an example. I do not say, `I must put it aside, how ugly to be proud' - but I just watch it. As I am watching I am learning. Watching means learning what pride involves, how it has come into being. I cannot watch it for more than five or six minutes - if one can, that is a great deal - the next moment I become inattentive. Having been attentive and knowing what inattention is, I struggle to make inattention attentive. Do not do that, but watch inattention, become aware that you are inattentive - that is all. Stop there. Do not say, `I must spend all my time being attentive', but just watch when you are inattentive. To go any further into this would be really quite complex. There is a quality of mind that is awake and watChing all the time, watching though there is nothing to learn. That means a mind that is extraordinarily quiet, extraordinarily silent. What has a silent, clear mind to learn?
Questioner: Could not communicating with words, with ideas, become a habit, a tradition?
Krishnamurti: They become a habit, a tradition, only when they become important as words. There must be verbal communication, which is to share whatever we are looking at together - like fear; that means you and the speaker are both at the same level, at the same time, with the same intensity, observing, co-operating, sharing. That brings about a non-verbal communion which is not habit.
Questioner: How is it possible for a total, whole, sane individual, who is not fragmented but indivisible, to love another? How can a whole human being love a fragmented human being? Further, how can a whole individual love another whole individual?
Krishnamurti: You cannot be whole if you do not know what love is. If you are whole - in the sense we are talking about - then there is no question of loving another. Have you ever watched a flower by the roadside. It exists, it lives in the sun, in the wind, in the beauty of light and colour, it does not say to you: `Come and smell me, enjoy me, look at me' - it lives and its very action of living is love.
19th July 1970


IMPOSSIBLE QUESTION PART I CHAPTER 3 3RD PUBLIC TALK SAANEN 21ST JULY 1970 'ANALYSIS'

It is really quite important to understand the whole problem of living: from the moment we are born till we die, we are always in conflict. There is always a struggle, not only within ourselves, but outwardly in all our relationships, there is strain and strife; there is constant division, and a sense of the separate individual existence in opposition to the community. In the most intimate relationships, each one is seeking his own pleasure, secretly or openly; each one is pursuing his own ambition and fulfilment, thereby generating frustration. What we call living, is turmoil. In this turmoil we try to be creative. If one is gifted one writes a book or a poem, composes a picture and so on, but all within the pattern of strife, grief and despair; yet this is what is considered creative living. In going to the moon, living under the sea, waging wars, there is this constant bitter strife of man against man. This is our life.
It seems to me that we should go into this matter very seriously, very deeply, and if we can, feel our way into a quality of mind where there is no strife whatsoever, both at the conscious level and also in the layers that lie below the conscious.
Beauty is not the result of conflict. When you see the beauty of a mountain or of swift running water, in that immediate reception there is no sense of striving. In our lives there is not much beauty because of the battle that is going on.
To find a quality of mind that is essentially beautiful and clear, that has never been touched by strife, is of the greatest importance; in the understanding of that - not merely verbally or intellectually, but in actually living it in daily life - we may have some kind of peace within ourselves and in the world. Perhaps this morning we shall be able, hesistantly and with sensitive watchfulness, to understand this battle we live in, and be free of it.
What is the root cause of this conflict and contradiction? Ask this question of yourself. Do not try to put into words an explanation, but simply enquire non-verbally, if you can, into the basis of this contradiction and division, this strife and conflict.
Either you enquire analytically or you perceive immediately the root of it. Analytically, you may unravel bit by bit and come upon the nature, the structure, the cause and effect of this strife within ourselves, between the individual and the State. Or you may perceive the cause of it instantly. In this way we may find out factually the cause of all this conflict and perceive the truth of it instantly.
Let us understand what it means to analyse, to attempt to discover intellectually, verbally, the cause of this conflict. Because once you understand the analytical process - see the truth or the falseness of it - you will be completely free of it for ever; which implies an understanding in which your eyes, your mind, and your heart perceive immediately the truth of the matter. We are used to, conditioned to, the analytical process and the philosophical and psychological approach to the various specialists; it has become a habit. We are conditioned to trying to understand this whole complex process of living analytically, intellectually. This is not to advocate its opposite - emotional sentimentality. But if you understand very clearly the nature and the structure of the analytical process, then you will have quite a different outlook; you will be able to direct the energy which had been given to analysis in a totally different direction.
Analysis implies division. There is the analyser and that which is to be analysed. Whether you analyse yourself, or it is done by a specialist, there is division, therefore there is already the beginning of conflict. We can do tremendous things only when there is great passion, great energy, and it is only this passion that can create a totally different kind of life in ourselves and in the world. That is why it is very important to understand this process of analysis in which the human mind has been caught for centuries.
Of the many fragments into which we are divided, one assumes the authority of the analyser; the thing that is to be analysed is another. That analyser becomes the censor; he, with his accumulated knowledge, evaluates the good and the bad, what is right and what is wrong, what should or should not be suppressed, and so on. Also, the analyser must make every analysis complete, otherwise his evaluation, his conclusion, will be partial. The analyser must examine every thought - everything which he thinks should be analysed, and that will take time. You may spend a whole lifetime analysing - if you have the money and the inclination, or if you can find an analyst with whom you are in love, and all the rest of it. You can spend all your days analysing and at the end of it you are where you were, with still more to be analysed.
We see that in analysis there is the division between the analyser and the analysed, and also that the analyser must analyse accurately, completely, or his conclusions will impede the next analysis. We see that the analytical process takes an infinite time and during that time many other things may happen. So when you see the whole structure of analysis, then that seeing is actually a denial, a negation of it; seeing what is involved in it, there is the negation of that action - which is complete action.
Questioner: What do you mean by action?
Krishnamurti: Action according to an idea, an ideology, one's accumulated experience. Action is always approximating itself to the ideal, to the prototype, so there is a division between action and ideal. Such action is never complete, analysis is never complete; the negation of that incomplete action is total action. When the mind has seen the futility, the meaninglessness of analysis, with all the problems which are involved, it will never touch it; the mind will never seek to understand `true' analysis.
The mind that has looked into the process of analysis has become very sharp, alive, sensitive, because it has rejected that which we had considered to be the way and means of understanding.
If you see very clearly for yourself - not forced or compelled by the argument and reasoning of another - the falseness or the truth of analysis, then your mind is free and has the energy to look in another direction. What is the `other direction'? It is the immediacy of perception that is total action.
As we said, there is division between the analyser and the thing to be analysed, division between the observer and the thing observed: this is the root cause of conflict. When you observe, you always do so from a centre, from the background of experience and knowledge; the `me' as the Catholic, the Communist, the `specialist, and so on, is observing. So there is a division between `me' and the thing observed. This does not require a great deal of understanding, it is an obvious fact. When you look at a tree, at your husband, or wife, there is this division. It exists between yourself and the community. So there is this observer and the thing observed: in that division there is inevitably contradiction. That contradiction is the root of all strife.
If that is the root cause of conflict, then the next question is: can you observe without the `me', the censor, without all the accumulated experiences of misery, conflict, brutality vanity pride, despair, which are the `me'? Can you observe without the past - the past memories, conclusions and hopes, without all the background? That background - as the `me', the `observer' - divides you from the observed. Have you ever observed without the background? Do it now, please. Play with it. Look at the outward things objectively; listen to the noise of the river, look at the lines of the mountains, the beauty, the clarity of it all. That is fairly easy to do without the `me', as the past, observing. But can you look at yourself inwardly, without the observer? Do, please, look at yourself, your conditioning, your education, your way of thinking, your conclusions, your prejudices, without any kind of condemnation or explanation or justification - just observe. When you so observe there is no `observer' and there. fore no conflict.
That way of living is totally different from the other - it is not the opposite, not a reaction to the other, it is entirely different. And in it there is tremendous freedom and an abundance of energy and passion. It is total observation, complete action. When you have completely seen and understood, your action will always be clear. It is like looking at the total extent of the map, not the detail of where you want to go.
So one finds out for oneself, as a human being, that it is possible to live without any kind of conflict. This implies an enormous revolution in oneself. That is the only revolution. Every form of physical, outward revolution - political, economic, social - always ends up in dictatorship, either of the bureaucrats or of the idealist or of some conqueror. Whereas this inward, complete and total revolution, which is the outcome of the understanding of all conflict, which is caused by the division between the observer and the observed, brings about a totally different kind of living.
Now please let us go into it further, if you will, by asking questions about it.
Questioner: How can one divorce oneself from problems, when one lives in a world full of problems?
Krishnamurti: Are you different from the world? You are the world - are you not?
Questioner: I am just a person who lives in the world.
Krishnamurti: `Just a person who lives in the world' - dis- associated, unrelated to all the events that are taking place in the world?
Questioner: No, I am part of that. But how can I divorce myself from it?
Krishnamurti: You cannot possibly divorce yourself from the world: you are the world. If you live in Christendom, you are conditioned by the culture, by the religion, by the education, by the industrialization, by all the conflicts of its wars. You cannot possibly separate yourself from that world. The monks have tried to withdraw from the world, enclosing themselves in a monastery, but nevertheless, they are the result of the world in which they live; they want to escape from that culture by withdrawing from it, by devoting themselves to what they consider to be the truth, to the ideal of Jesus and so on.
Questioner: How can I look into myself with all the worries that are on my mind, with making money, buying a house, and so on?
Krishnamurti: How do you look at your job? How do you consider it?
Questioner: I consider it as a means to survive in the world.
Krishnamurti: `I must have a livelihood in order to survive., The whole structure of society, whether here, or in Russia, is based on survival at any price, doing something which society has set up. How can one survive safely, lastingly, when there is division between ourselves? When you are a European and I am an Asian, when there is division between ourselves, each one competing to be secure, to survive, therefore battling with each other individually and collectively, how can there be survival? A temporary survival? So the real question is, not that of survival, but whether it is possible to live in this world without division; when there is no division we shall survive, completely, without fear. There have been religious wars; there have been appalling wars between the Catholics and the Protestants - each saying,'We must survive'. They never said to themselves, `Look, how absurd this division is, one believing this and the other believing that; they never saw the absurdity of their conditioning. Can we put the whole energy of our thinking, our feeling, our passion, into finding out whether it is possible to live without this division, so that we shall live fully, in complete security? But you are not interested in all that. You just want to survive. You don't your survival is in spite of non-survival.
Look Sirs, sovereign governments, each with their own army, have divided the world and are at each other,s throats, maintaining prestige and economic survival. Computers, without the politicians, in the hands of good men, can alter the whole structure of this world. But we are not interested in the unity of mankind. Yet, politically, that is the only problem. That can only be solved when there are no politicians, when there are no sovereign governments, when there are no separate religious sects - and you, who are listening to this, you are the people to do it.
Questioner: Does it not need conscious analysis to arrive at that conclusion?
Krishnamurti: Is it a conclusion, resulting from analysis? You just observe this fact. Look at how the world is divided by sovereign governments and religions; you can see it - is that analysis?
Questioner: Don't you think that in order to change all that, we also need an outward revolution?
Krishnamurti: An inward and an outward revolution at the same time. Not first one and then the other; it must be simultaneous. It must be an instant inward and outward revolution without emphasizing one or the other. How can that take place? Only when you see the complete truth, that the inward revolution is the outward revolution. When you see that, then it takes place - and not intellectually, verbally, ideally. But is there in you a complete inward revolution? If there is not and you want outer revolution, then you are going to bring chaos into the world. And there is chaos in the world.
Questioner: You speak of Governments, and Churches, and Nationalism,they have what we consider to be the power.
Krishnamurti: The bureaucrats want power and they have it. Don't you want power - over your wife or your husband? In your conclusions as to what you think is right, there is power; every human being wants some kind of power. So don't attack the power that is vested in others, but be free of the demand for power in yourself; then your action will be totally different. We want to attack the outward power, tear that power away from the hands of those who have it and give it to somebody else; we do not say to ourselves, `Let us be free of all dominance and possession'. If you actually applied your whole mind to be free of every kind of power - which means to function without status - then you would bring about quite a different society.
Questioner: If you are hungry you can't even begin to deal with these questions.
Krishnamurti: If you were really hungry you would not be here! We are not hungry and therefore we have time to listen, time to observe. You may say, we are a small group of people, a drop in the ocean, what can we do? Is that a valid question when we are confronted with this enormously complex problem of the world in which we live? As a human being, a simple individual, what can I do? If you were really confronted with the problem would you put that question? You would just be working - you understand Sir? When you say,'What can I do?', in that is already a note of despair.
Questioner: A lot of people are hungry, they have to take immediate steps to survive. What does all this mean to them?
Krishnamurti: Nothing. When I am hungry Sir, I want food - and all this has very little meaning. So what is your question?
Questioner: We are a minority, a small group. The vast majority, in India, in Asia, in parts of Europe and America, are really hungry. How can what we are saying here, affect all these people?
Krishnamurti: It depends on you, on what you do, even as the small minority. An enormous revolution in the world is created because a minority in themselves have changed. You are concerned with the misery of the world, the poverty, the degradation, the starvation, and you say,'What can I do?' Either you thoughtlessly join an outward revolution, try to break it all up and create a new kind of social structure - and in the process of that you will again establish the same misery or you will consider a total revolution, not partial, not merely physical, in which the inward structure of the psyche will act in an entirely different relationship with society.
Questioner: You speak as though inward revolution happens suddenly - does it really take place that way?
Krishnamurti: Is the inward revolution a matter of time, of gradual inward change? This is a very complex question. We are conditioned to accept that through gradual inward revolution there will be a change. Does it take place step by step, or does it happen instantly when you see the truth of the matter? When you see instant danger there is instant action is there not? Then your action is not gradual or analytical; when there is danger, there is immediate action. We are pointing out the dangers - the dangers of analysis, the danger of power, of postponement, of division. When you see the real danger of it not verbally, but actually, physically and psychologically - then there is instant action, the action of an instant revolution. To see these psychological dangers you need a sensitive, alert, watchful mind. If you say, `How am I to have a watchful, a sensitive mind?' you are again caught in gradualness. But when you see the necessity as when confronted by danger - and society is danger, all the things you are involved in are dangerous - then there is a total action.
21st July, 1970.


IMPOSSIBLE QUESTION PART I CHAPTER 4 4TH PUBLIC TALK SAANEN 23RD JULY 1970 'FRAGMENTATION'

Krishnamurti: When we face our innumerable problems we are inclined to try to solve each problem by itself. If it is a sexual problem, we treat it as though it were something totally unrelated to other problems. Equally with the problem of violence or starvation, which we try to solve politically, economically or socially. I wonder why we try to solve each problem by itself. The world is ridden with violence; the various powers that be try to solve each problem as though it were something apart from the rest of life. We do not consider these problems as a whole, seeing each problem related to other problems and not in isolation.
Violence, as one can see in oneself, is part of our animal inheritance. A great part of us is animal, and without understanding the structure of ourselves as whole human beings, merely trying to solve violence by itself only leads to further violence. I think this must be clearly understood by each of us. There are thousands of problems which appear to be separate, which we never seem to see as interrelated, but no problem can be solved in isolation by itself. We have to deal with life as a continuous movement of problems and crises, great or small. Let us go into this very carefully, because unless it is clearly understood when we discuss the questions of fear, love, death, meditation and reality, we shall not understand how they are all interrelated. For the beauty of life, the ecstasy, the thing that is immeasurably vast, is not separate from our daily problems. If you say,`I am only concerned with meditation and with truth', you will never find it, but do understand how all problems are interrelated. For instance starvation, which cannot be stopped by itself, for it is a problem involving the national, political, economic, social, religious and psychological divisions between man and man. And we have the problem of personal relationship, the problem of suffering - not only physical but psychological suffering - problems of intense sorrow, not only personal sorrow but the sorrow of the world, its misery and confusion. If we try to find an answer to each particular problem, then we only bring about further division, further conflict. If you are at all serious and mature you must have asked why the mind tries to solve each problem as though it were unrelated to other problems. Why does the human mind, the brain, always divide as `me' and `mine','we' and 'they', religion and politics and so on? Why is there this constant division with all the effort to solve each problem by itself in isolation?
To answer that question we have to enquire into the function of thought, its meaning, substance and structure; because it may be that thought itself divides, and that the very process of trying to find an answer through thinking, through reasoning, causes separation.
People want a physical revolution in order to bring about a better order, forgetting all the implications of physical revolution, forgetting the whole psychological nature of man. So one has to ask this question. And what is the response? Is it the response of thought, or is it the response of understanding the totality of this vast structure of human life?
We want to find out why this division exists. We went into it the other day, as the `observer' and the `observed'. Let us put that aside and approach it differently. Does thought create this division? If we find it does, it is because thought tries to find an answer to a particular problem separated from other problems.
Do not, please, agree with me; it is not a question of agreement, it is a question of seeing for yourself the truth or the falseness of it. Under no circumstances accept what the speaker says at any time. There is no authority, neither you nor the speaker have authority; both of us are investigating, observing, looking, learning.
If thought, by its very nature and structure, divides life into many problems, trying to find an answer through thought will only lead to an isolated answer, therefore we see that it breeds further confusion, further misery. One has to find out for oneself, freely, without any bias, without any conclusion, if thought operates this way. Most of us try to find an answer intellectually or emotionally, or say we do so intuitively. One must bc very careful of that word `intuition; in that word lies great deception, because one can have intuition dictated by one's own hopes, fears, bitterness, wishes and so on. We try to find an answer intellectually or emotionally, as though the intellect were something separate from emotion and emotion something separate from the physical response. Our education and culture together with all our philosophical concepts are based on this intellectual approach to life; our social structure and our morality are based on this division.
So if thought divides, how does it divide? If you actually observe it in yourself you will see what an extraordinary thing you will discover. You will be a light to yourself, you will be an integrated human being, not looking to somebody else to tell you what to do, what to think and how to think. Thought can be extraordinarily reasonable; it must reason consecutively, logically, objectively, sanely; it must function perfectly, like a computer ticking over without any hindrance, without any conflict. Reasoning is necessary; sanity is part of the reasoning capacity.
Can thought ever be new, fresh? Every human problem - not the technical and scientific problem - but every human problem is always new and thought tries to understand it, tries to alter it, tries to translate it, tries to do something about it. If we deeply feel love for each other - not verbally but really then all this division would come to an end. That can only take place when there is no conditioning, when there is no centre as the `me' and the 'you'. But thought, which is the activity of the brain, of the intellect, cannot possibly love. Thought has to be understood and we ask whether thought can see anything new; or is it that the `new' thought is always old, so that when it faces a problem of life which is always new - it cannot see the newness of it because it tries to translate it in terms of its own conditioning.
Thought is necessary, yet we see that thought divides, as the `me' and `not me; it tries to solve the problem of violence in isolation, unrelated to all other problems of existence. Thought is always of the past: if we had not the brain, which like a tape-recorder has accumulated all kinds of information and experience, we would not be able to think or respond. Thought, meeting a new issue, must translate it in its own terms of the past and therefore creates division.
Leave everything aside for the moment and observe your thinking: it is the response of the past. If you had no thought there would be no past, there would be a state of amnesia. Thought inevitably divides life into the past, present and future. As long as there is thought, as the past, life must be divided into time.
If I want to understand the problem of violence completely, totally, so that the mind is altogether free from violence, I can only understand it by understanding the structure of thought. It is thought that breeds violence: `my' house, `my' wife, `my, country, `my' belief, which is utter nonsense. Who is the everlasting `me' opposed to the rest? What causes it? Is it education, society, the establishment, the church? They are all doing it and I am part of all that. Thought is matter; it is in the very structure, in the very cells of the brain so when the brain operates whether psychologically, socially, or religiously - it must invariably operate in terms of its past conditioning. We see that thought is essential and must function absolutely logically, ob- jectively, impersonally, and yet we see how thought divides.
I am not pushing you to agree, but do you see that thought must inevitably divide? Look what has happened: thought sees that nationalism has led to all kinds of war and mischief, so it says, `Let us all be united, form a league of nations'. But thought is still operating, still maintaining the separation - you, as an Italian, keeping your Italian sovereignty and so on. There is talk about brotherhood yet the maintaining of separation, which is hypocrisy. It is characteristic of thought to play double games within itself.
So thought is not the way out - which does not mean kill the mind. What then is it that sees every problem as it arises in its totality? A sexual problem is a total problem, related to culture, to character, to the various issues of life - not a fragment of the problem. What mind is it that sees each problem totally?
Questioner: I have understood, but still there remains a question.
Krishnamurti: When you have understood what thought does, at the highest and at the lowest level, yet when you say there is still another question, who is it that is asking that question? When the brain, the whole nervous system, the mind - which covers all of that - says, `I have understood the nature of thought', then the next step is: one sees whether this mind can look at the entirety of life with all its vastness and complexity, with its apparently unending sorrow. That is the only question and thought is not putting that question. The mind has observed the whole structure of thought and knows its relative value; can this mind look with an eye that is never spotted by the past?
This is really a very serious question, not just an entertainment. One must give one's energy, passion, one's life to find out; because this is the only way out of this terrible brutality, sorrow, degradation, everything that is corrupt. Can the mind, the brain which is itself corrupt through time be quiet, so that it can see life as a whole and therefore without problems? A problem only arises when life is seen fragmentarily. Do see the beauty of that. When you see life as a whole then there is no problem whatsoever. It is only a mind and a heart that is broken up in fragments that creates problems. The centre of the fragment is the `me'. The `me' is brought about through thought; it has no reality by itself. The`me' - `my, house, `my' disappointment,`my' desire to become somebody - that `me' is the product of thought which divides. Can the mind look without the `me'? Not being able to do this, that very `me' says: `I will dedicate myself to Jesus' - `to Buddha, to this, to that' - you understand? - `I will become a Communist who will be concerned with the whole of the world'. The 'me' identifying itself with what it considers to be greater, is still the 'me'.
So the question arises: can the mind, the brain, the heart, the whole being, observe without the `me'. The `me' is of the past; there is no `me' in the present. The present is not of time. Can the mind be free of the `me' to look at the whole vastness of life? It can, completely, utterly, when you have fundamentally, with all your being, understood the nature of thinking. If you have not given your attention, everything you have, to find out what thinking is, you will never be able to find out if it is possible to observe without the `me'. If you cannot observe without the `me' the problems will go on - one problem opposing another. And all these problems will come to an end, I assure you, when man lives a different life altogether, when the mind can look at the world as a total movement.
Questioner: At the beginning of the talk you were asking what made us try to solve problems separately. Is not urgency one of the reasons which cause us to try to solve problems separately?
Krishnamurti: If you see danger you act. In that action there is no question of urgency, no impatience - you act. The ur- gency and the demand for immediate action, takes place only when see the danger as a danger to the `me' as thought. When you see the total danger of thought dividing the world, that seeing is the urgency and the action. When you really see starvation, such as there is in India, and see how the starvation has been brought about, the callousness of people, of governments, the inefficiency of the politicians, what do you do? Tackle one area of starvation by itself? Or do you say `This whole thing is a psychological issue, it is centred in the `me' which is brought about by thought'? If that starvation in all its forms is completely, totally, understood - not only physical starvation, but the human starvation of having no love - you will find the right action. The very change is urgency; it is not that change will come about through urgency.
Questioner: You seem to say that thought has to function, at the same time you say it cannot.
Krishnamurti: Thought must function logically, non-personally and yet thought must be quiet. How can this take place?
Do you actually see, or understand, the nature of thinking - not according; to me or to a specialist - do you yourself see how thought works? Look Sir: when you are asked a question on a matter which is utterly familiar to you, your response is immediate, is it not? When you are asked a little more complicated question you take more time. If the brain is asked a question to which it cannot find an answer having searched all its memories ind books it says, `I do not know'. Has it used thought to say `I do not know'? When you say, `I do not know', your mind is not seeking, not waiting, not expecting; the mind which says `I do not know' is entirely different from the mind which operates with knowledge. So can the mind remain completely free of knowledge and yet operate functionally in the field of the known? The two are not divided. When you want to discover something new you have to put the past aside. The new can take place only when there is freedom from the known. That freedom can be constant; which means that the mind lives in complete silence, in nothingness. This nothingness and silence is vast, and out of that, knowledge - technical knowledge - can be used to work things out. Also, out of that silence can be observed the whole of life without the `me'.
Questioner: You were saying in the beginning of the talk, that to want to change things from the outside, would lead to the dictatorship of a group or person. Don't you think that we are now living under the dictatorship of money and industry?
Krishnamurti: Of course. Where there is authority there is dictatorship. To bring about a social, a religious or a human change, there must be first understanding of the whole structure of thought as the `me', which is seeking power - whether it is I, or the other who is seeking power. Can the mind live without seeking power? Answer this, Sir.
Questioner: Is it not natural to seek power?
Krishnamurti: Of course it is so-called natural. So is the dog seeking power over other dogs. But we are supposed to be cultured, educated, intelligent. Apparently after millennia we have not learnt to live without power.
Questioner: I wonder whether the mind can ever put a question about itself to which it does not already know the answer.
Krishnamurti: When the mind, as the `me', as the separate thought, puts to itself a question about itself, it has already found the answer, because it is talking about itself; it is ringing the same bell with a different hammer, but it is the same bell.
Questioner: Can we act without a `me'? - do we not then live in contemplation? Krishnamurti: Can you live in isolation, in contemplation? Who is going to give you your food, your clothes? The monks and the various tricksters of religions have done all this. There are people in India who say, `I live in contemplation, feed me, clothe me, bathe me, I am so disconnected' it is all so utterly immature. You cannot possibly isolate yourself, for you are always in relationship with the past or with the things around you. To live in isolation, calling it contemplation, is mere escape, self-deception.
23rd July, 1970


IMPOSSIBLE QUESTION PART I CHAPTER 5 5TH PUBLIC TALK SAANEN 26TH JULY 1970 'FEAR AND PLEASURE'

The last time we met we were talking about the structure of thought and its activities, about how thought divides and thereby brings about great conflict in human relationship. I think this morning we should consider - not intellectually or verbally - the nature of pleasure and fear, and whether it is at all possible to be totally free of sorrow. Enquiring into that, we have to examine very carefully the whole question of time. It is one of the most difficult things to convey something, which not only demands the accurate use of words, but also an accuracy of perception that lies beyond those words, and a feeling, a sense, of intimate contact with a reality.
In listening to the speaker, if you merely interpret the words according to your personal like and dislike, without being aware of your own tendencies of interpretation, then the word becomes a prison in which most of us, unfortunately, are caught. But if one is aware of the meaning of the word and of what lies behind the word, then communication becomes possible. Communication implies not only a verbal comprehension, but also going together, examining together, sharing together, creating together. This is very important, especially when we are talking about sorrow, time, and the nature of pleasure and fear. These are very complex questions. Every human problem is quite complex and needs a certain austerity, a simplicity, for its perception. By the word `austere' is not meant harshness, which is the usual meaning given to that word, not the sense of dryness of discipline and control. We mean the austere simplicity that there must be in the examination and in the understanding of what we are going to talk about. The mind must be really sensitive. Sensitivity implies intelligence which is beyond the interpretation of the intellect, beyond emotionalism and enthusiasm. In examining, in listening, in looking, in learning about time, pleasure, fear and sorrow, one has to have this quality of sensitivity which gives the immediate perception of something as true or false. That is not possible if the intellect, in its activity of thought, divides, interprets. I hope you understood, the last time we talked here, how thought, by its nature, divides human relationship - though thought is necessary, as reason, as sane, clear, objective thinking.
For most of us, fear is a constant companion; whether one is aware of it or not, it is there, hidden in some dark recess of one's mind; and we are asking if it is at all possible for the mind to be completely and totally free of this burden. The speaker may suggest this question, but it is you who must answer it, it is your problem; therefore you have to be sufficiently persistent, and sufficiently subtle, to see what it is and to pursue it to the very end, so that the mind - when you leave this tent this morning is literally free of fear. Perhaps that is asking a great deal, but it can be done. For a mind that has been conditioned in the culture of fear, with all the neurotic, complicated consequences of its actions, to even put the question of the possibility of being completely, absolutely, free of fear, is in itself a problem. A problem exists only when it is not solvable, when you cannot go through with it and it keeps on recurring. You think you have solved this question of fear, but it keeps on repeating in different forms. If you say, `It is impossible" you have already blocked yourself. One has to be very careful not to block oneself, not to prevent oneself from going into this question of fear and its complete resolution.
Any sense of fear generates all kinds of mischievous activity, not only psychologically and neurotically, but outwardly. The whole problem of security comes into being, both physical and psychological security. Do follow all this, because we are going to go into something which requires attention; not your agreement, not your interpretation, but your perception, your seeing the thing as it is. You do not need an interpreter; examine for yourself, find out for yourself.
Most of us have had physical fears, either fear of an illness, with all its anxiety and the boredom of pain, or when facing physical danger. When you face physical danger of any kind, is there fear? Walking in wild parts, of India or Africa or America, one may meet a bear, a snake or a tiger; then there is immediate action, not conscious deliberate action, but instinctive action. Now is that action from fear, or is that intelligence? We are trying to find an action that is intelligent, as compared with action which is born of fear. When you meet a snake, there is only instant physical response, you run away, you sweat, you try to do something about it; that is a conditioned response, because you have been told for generations to be careful of snakes, of wild animals. The brain, the nervous system, responds instinctively to protect itself; that is a natural intelligent response. To protect the physical organism is necessary; the snake is a danger and to respond to it in the sense of protection is an intelligent action.
Now look at physical pain. You have had pain previously and you are afraid that it might return. The fear is caused by thought, by thinking about something which happened a year ago, or yesterday, and which might happen again tomorrow. Go into it, watch your own responses and what your own activities have been. There, fear is the product of conscious or unconscious thought - thought as time, not chronological time, but thought as time thinking about what has happened and generating the fear of it happening again in the future. So thought is time. And thought produces fear: `I might die tomorrow', `I might be exposed about something I have done in the past; the thinking about that breeds fear. You have done something which you do not want exposed, or you want to do something which you do not want exposed, or you want to do something in the future which you will not be able to do; all that is the product of thought as time.
Can this movement of thought, which breeds fear in time, and as time, come to an end? Have you understood my question? There is the intelligent action of protection, of self-preservation, the physical necessity to survive, which is a natural, intelligent, response. There is the other: thought, thinking about something and projecting the possibility of it occurring, or not occurring in the future, and so breeding fear. So, the question is: can this movement of thought, so immediate, so insistent, so persuasive, naturally come to an end? Not through opposition; if you oppose it, it is still the product of thought. If you exercise your will to stop it, it is still the product of thought. If you say, `I will not allow myself to think that way', who is the entity who says, `I will not'? It is still thought hoping by stopping that movement, to achieve something else, which is still the product of thought. Thought may project it and may not be able to achieve it; therefore again there is fear involved.
So we are asking whether the whole activity of thought, which has produced psychological fear not just one fear, but many, many fears can it come to an end naturally, easily, without effort. If you make any effort it is still thought and therefore productive of fear and it is still of time. One has to find a way in which thought will naturally come to an end and so no longer create fear.
Are we communicating with each other, not merely verbally? Perhaps you have seen the idea clearly, but we are not concerned with verbally understanding the idea, but with your involvement in fear in your daily life. We are not concerned with the description of your life; that which is described is not the actual, the explanation is not that which is explained, the word is not the thing. Your life, your fear, is not exposed by the speaker's words; but in listening, it is you who have to expose that which is fear, and see how thought creates that fear. We are asking whether the activity of thought - which engenders, breeds, sustains and nourishes fear - can come to an end naturally without any resistance. Before we can discover the true answer, we have also to enquire into the pursuit of pleasure; because again it is thought that sustains pleasure. You may have had a lovely moment, as when you looked at the marvellous sunset yesterday, you took a great delight in it; then thought steps in and says, `how beautiful it was, I would like to have that experience repeated again tomorrow'. It is the same whether it is a sunset, or whether somebody flatters you, whether it is a sexual experience, or if you have achieved something which you must maintain, which gives you pleasure. There is a pleasure which you derive through achievement, through being a success, the pleasure in the anticipation of what you are going to do tomorrow, from the repetition of something which you have experienced, sexually, or artistically.
Social morality is based on pleasure and therefore it is no morality at all: social morality is immorality. One finds that out; but it does not mean that by revolting against the social morality, one is going to become moral - doing what one likes, sleeping with whom one likes. If one is going to understand and be free of fear, one should also understand pleasure; they are interrelated. Which does not mean that one must give up pleasure. All the organized religions - and they have been the bane of civilisation - have said, one must have no pleasure, no sex, one must approach God as a tortured human being. They have said one must not look at a woman, or anything which might remind one of sex and so on. Saying that one must not have pleasure, means one must not have desire. So one picks up the Bible when desire arises and loses it in that; or one repeats some words from the Gita - which is nonsense.
Fear and pleasure are the two sides of a coin: you cannot be free of one without being free of the other also. You want to have pleasure all your life and yet be free of fear - that is all you are concerned about. But you do not see that you feel frustrated if tomorrow's pleasure is denied, you feel unfulfilled, angry, anxious and guilty, and all the psychological miseries arise. So you have to look at fear and pleasure together. In understanding pleasure you also have to understand what joy is. Is pleasure joy? Is not the delight of existence something totally different from pleasure?
We were asking whether thought, with all its activities which breed and sustain fear and pleasure, can come naturally to an end, without effort. There are the unconscious fears which play a much greater part in one's life than the fears of which one is aware. How are you going to uncover these unconscious fears expose them to the light? By analysis? If you say, `I will analyse my fears,' then who is the analyser? Is he not a part, a fragment of fear? His analysis of his own fears will therefore have no value at all. Or if you go to an analyst he, like you, is also conditioned, by Freud, Jung or Adler: he analyses according to his conditioning, therefore he does not help you to be free of fear. As we said previously, analysis is a negation of action.
Knowing analysis has no value, how are you going to uncover the unconscious fear? If you say, `I will examine my dreams', again the same problem arises. Who is the entity that is going to examine the dreams - one fragment of the many fragments? So you must ask a quite different question which is: `why do I dream at all'? Dreams are merely the continuation of the daily activity; there is always action going on, of some kind or another. How can that activity be understood and come to an end? That is, can the mind during the daytime be so alert as to watch all its motivations, all its urges, all its complexities, its prides, its ambitions and frustrations, its demand to fulfil, to be somebody, and so on? Can all that movement of thought during the day be watched without `the observer'? Because if there is `the observer' who is watching, that observer is part of thought, which has separated itself from the rest and assumed the authority to observe. If you observe during the day the whole movement of your activities, your thoughts and feelings without interpretation, then you will see that dreams have very little meaning. Then you will hardly ever dream. If you are awake during the daytime, and not half asleep, if you are not caught in your beliefs, your prejudices, your absurd little vanities, in your petty knowledge, you will see that there will not only be the end to dreams, but also that thought itself begins to subside.
Thought is always seeking, or sustaining, or avoiding fear; it is also producing pleasure, continuing to nourish that which has been pleasurable. Being caught in fear and pleasure - which produce sorrow - how can it all come to an end? How can the machinery of thought - which produces all this movement of pleasure and fear - naturally come to an end? That is the problem. What will one do with it? Give it up, or go on as one has been, living in pleasure and pain - which is the very nature of the bourgeois mind - though you may have long hair, sleep on the bridge, revolt, throw bombs, cry `peace' yet fight your favourite war? Do what you will, it is of the very nature of the bourgeois mind to be caught in fear and pleasure. Face it! How will you resolve this problem? You must resolve it if you want a totally different kind of life, a different kind of society, a different kind of morality; you must solve this problem. If you are young, you may say, `It is not important', `I will have "instant" pleasure, "instant" fear.' But all the same, it builds up and then one fine day you find yourself caught. It is your problem, and no authority can solve it for you. You have had authorities - -the priests and the psychological authorities and they have not been able to solve it; they have given you escapes, like drugs, beliefs, rituals and all the circus that goes on in the name of religion; they have offered all this to you but the basic question of fear and pleasure they have never solved. You have got to solve it. How? What are you going to do? put your mind to this - knowing that nobody is going to solve it for you. In the realization that nobody is going to solve it for you, you are already beginning to be free of the bourgeois world. Unless you solve this problem of fear and pleasure, sorrow is inevitable - not only your personal sorrows, but the sorrow of the world. Do you know what the sorrow of the world is? Do you know what is happening in the world? Not outwardly - all the wars, all the mischief of the politicians and so on - but inwardly, the enormous loneliness of man, the deep frustrations, the utter lack of love in this vast, uncompassionate, callous world. Unless you resolve this problem, sorrow is inevitable. And time will not solve it. You cannot say, ` I will think about it tomorrow" `I will have my "instant" pleasure and all the fear that comes out of it,' `I will put up with it.' Who is going to answer you? After raising this question, seeing all the complexity of it, seeing that nobody on earth, or any divine force such as we have relied on before, is going to resolve this essential problem, how do you respond to it? What do you say, Sirs? You have no answer, have you? If you are really honest, not playing the hypocrite, or trying to avoid it, not trying to side-step when you are faced with this problem, which is the crucial problem, you have no answer. So, how are you going to find out how it can naturally come to an end? - without method, for obviously method implies time. If somebody gives you a method, a system, and you practice it, it will make your mind more and more mechanical, bring more and more conflict between `what is' and that system. The system promises something, but the fact is you have fear; by practising the system you are moving further and further away from `what is; and so conflict increases, consciously or unconsciously. So what will you do?
Now, what has happened to the mind, to the brain, that has listened to all this - not merely heard a few words, but actually listened, shared, communicated, learnt? What has happened to your mind that has listened with tremendous attention to the complexity of the problem, with awareness of its own fears, and has seen how thought breeds and sustains fear as well as pleasure? What has happened to the quality of the mind that has so listened? Is the quality of this mind entirely different from the moment when we began this morning, or is it the same repetitive mind, caught in pleasure and fear? Is there a new quality? Is it a mind that is not saying, `One must put an end to fear or pleasure', but a mind that is learning by observing? Has your mind not become a little more sensitive? Before, you were just carrying this burden of fear and pleasure. By learning about the weight of the burden, have you not slightly put it aside? Have you not dropped it - and therefore you are now walking very carefully?
If you have really followed this merely by observing - not through determination or effort - your mind has become sensitive and therefore very intelligent. Next time fear arises - as it will intelligence will respond to it, but not in terms of pleasure, of suppressing or escaping. This intelligence and sensitivity has come about by looking at this burden and putting it aside. It has become astonishingly alive; it can ask quite a different question, which is: if pleasure is not the way of life, as it has been for most of us, then is life barren? Does it mean I can never enjoy life?
Is there not a difference between pleasure and joy? You lived before in terms of pleasure and fear - the `instant' pleasure of sex, drink, killing an animal and stuffing yourself with its meat, and all the rest of that `pleasure'. That has been your way of life and you suddenly discover, by examining, that pleasure is not the way at all, because it leads to fear, to frustration, to misery, to sorrow, to sociological and personal disturbances and so on. So you ask quite a different question now: `Is there joy which is untouched by thought and pleasure?' For if it is touched by thought, it again becomes pleasure and therefore fear. So having understood pleasure and fear, is there a way of daily living which is joyous - not the carrying over of pleasure and fear from day to day? To look at those mountains, the beauty of the valley, the light on the hills, the trees and the flowing river and to enjoy them! But not when you say, `How marvellous it is,' not when thought is using it as a means of pleasure.
You can look at that mountain, the movement of a tree, or the face of a woman, or a man, and take tremendous delight in it. When you have done that, it is finished. But if you carry it over in thought, then pain and pleasure begin. Can you so look and finish with it? Be very careful, watchful, of this. Can you look at that mountain and the delight in it is enough? Not carry it over in thought to tomorrow; which means you see the danger of that. You may have some great pleasure and say, `It is over; yet, is it over? Is not the mind, consciously or unconsciously, thinking about it, wishing it to happen again?
So one sees that thought has nothing whatsoever to do with joy. This is a tremendous discovery for yourself not something you have been told, not something to write about, interpreting it for somebody to read. There is a vast difference between delight, joy and bliss, on the one hand, and pleasure on the other.
I do not know if you have noticed, that the early religious pictures in the Western world avoid any kind of sensuous pleasure; there is no scenery at all, only the human body being tortured, or the Virgin Mary and so on. There is no landscape because that was pleasure, and might distract you from being concerned with the figure and its symbolism. Only much later was there the introduction of scenery, which in China and India was always part of life.
You can observe all this and find the beauty of living in which there is no effort, of living with great ecstasy, in which pleasure and thought and fear do not enter at all.
Questioner: When I dream, I sometimes see something happening in the future, which is accurate. I dreamt that I saw you come into this meeting and put the brown coat there and adjust the microphone; this was definitely a dream of what was going to happen the next morning. Krishnamurti: How do you account for that? First of all: why do you give such tremendous importance to what is going to happen in the future? Why? The astrologers, the fortune tellers, the palmists, what marvellous things they say are going to happen to you! Why are you so concerned? Why are you not concerned with the actual daily living, which contains all the treasures - you do not see it! You know, when the mind, because you have been listening here, has become somewhat sensitive - I do not say completely sensitive, but somewhat sensitive - naturally it observes more, whether of tomorrow or today. It is like looking down from an aeroplane and seeing two boats approaching from opposite directions on the same river; one sees that they are going to meet at a certain point - and that is the future. The mind, being somewhat more sensitive, becomes aware of certain things which may happen tomorrow, as well as of those which are happening now. Most of us give so much more importance to what is going to happen tomorrow and so little to what is actually happening now. And you will find, if you go into this very deeply, that nothing `happens' at all: any `happening' is part of life. Why do you want `experience' at all? A mind that is sensitive, alive, full of clarity, does it need to have `experience' at all? Please answer that question yourself.
Questioner: You tell us to observe our actions in daily life but what is the entity that decides what to observe and when? Who decides if one should observe?
Krishnamurti: Do you decide to observe? Or do you merely observe? Do you decide and say, `I am going to observe and learn'? For then there is the question: `Who is deciding?' Is it will that says, `I must'? And when it fails, it chastises itself further and says, `I must, must, must; in that there is conflict; therefore the state of mind that has decided to observe is not observation at all. You are walking down the road, somebody passes you by, you observe and you may say to yourself, `How ugly he is; how he smells; I wish he would not do this or that'. You are aware of your responses to that passer-by, you are aware that you are judging, condemning or justifying; you are observing. You do not say, `I must not judge, I must not justify'. In being aware of your responses, there is no decision at all. You see somebody who insulted you yesterday. Immediately all your hackles are up, you become nervous or anxious, you begin to dislike; be aware of your dislike, be aware of all that, do not `decide' to be aware. Observe, and in that observation there is neither the `observer' nor the `observed' - there is only observation taking place. The `observer' exists only when you accumulate in the observation; when you say, `He is my friend because he has flattered me', or, `He is not my friend, because he has said something ugly about me, or something true which I do not like,. That is accumulation through observation and that accumulation is the observer. When you observe without accumulation, then there is no judgement. You can do this all the time; in that observation naturally certain definite decisions are made, but the decisions are natural results, not decisions made by the observer who has accumulated.
Questioner: You said in the beginning, that the instinctive response of self-protection against a wild animal is intelligence and not fear, and that the thought which breeds fear is entirely different.
Krishnamurti: Are they not different? Do you not observe the difference between thought which breeds and sustains fear, and intelligence which says `Be careful'? Thought has created nationalism, racial prejudice, the acceptance of certain moral values; but thought does not see the danger of that. If it saw the danger, then there would be the response not of fear, but of intelligence, which would be the same as meeting the snake. In meeting the snake there is a natural self-protecting response; when meeting nationalism, which is the product of thought, which divides people and is one of the causes of war, thought does not see the danger.
26th July, 1970.


IMPOSSIBLE QUESTION PART I CHAPTER 6 6TH PUBLIC TALK SAANEN 28TH JULY 1970 'THE MECHANICAL ACTIVITY OF THOUGHT'

We were talking of the importance of thought and yet of its unimportance; of how thought has a great deal of action and within its own field only limited freedom. We spoke of a state of mind that is totally unconditioned. This morning we can go into this question of conditioning; not only the superficial, cultural conditioning, but also why conditioning takes place. We can enquire about the quality of mind that is not conditioned, that has gone beyond conditioning. We have to go into this matter very deeply to find out what love is. And in understanding what love is, perhaps we shall be able to comprehend the full significance of death.
So, first we will find out whether the mind can be totally and completely free of conditioning. It is fairly obvious how we are superficially conditioned by the culture, the society, the propaganda around us, and also by nationality, by a particular religion, by education and through environmental influences. I think it is fairly clear and fairly simple to see how most human beings, of whatever country or race, are conditioned by the particular culture or religion to which they belong. They are moulded, held within a particular pattern. One can fairly easily put aside such conditioning.
Then there is the deeper conditioning, such as an aggressive attitude towards life. Aggression implies a sense of dominance, of seeking power, possessions, prestige. One has to go very deeply to be completely free of that, because it is very subtle, taking many different forms. One may think one is not aggres- sive, but when one has an ideal, an opinion, an evaluation, verbal and non-verbal, there is a sense of assertiveness which gradually becomes aggressive and violent. One can see this in oneself. Behind the very word `aggression' though you may say it very gently - there is a kick, there is a furtive, dominant, compulsive action which becomes cruel and violent. That aggressive conditioning one has to discover, whether one has derived it from the animal, or has become aggressive in one's own self-assertive pleasure. Is one aggressive in the total sense of that word, which means `stepping forward'?
Another form of conditioning is that of comparison. One compares oneself with what one thinks is noble or heroic, with whit one would like to be, as opposed to what one is. The comparative pursuit is a form of conditioning; again, it is extraordinarily subtle. I compare myself with somebody who is a little more intelligent or more beautiful physically. Secretly or openly, there is a constant soliloquy, talking to oneself in terms of comparison. Observe this in yourself. Where there is comparison there is a form of aggression in the feeling of achievement; or, when you cannot achieve, there is a sense of frustration and a feeling of inferiority. From childhood we are educated to compare. Our educational system is based on comparison, on the giving of marks, on examinations. In comparing yourself with somebody who is cleverer, there is envy, jealousy, and all the conflict that ensues. Comparison implies measurement; I am measuring myself against something I think is better or nobler.
One asks: `Can the mind ever be free of this social and cultural conditioning, of the mind measuring and comparing, the conditioning of fear and pleasure, of reward and punishment?' The whole of our moral and religious structures are based on this. Why is it that we are conditioned? We see the outward influences which are conditioning us and the inward voluntary demand to be conditioned. Why do we accept this conditioning? Why has the mind allowed itself to be conditioned? What is the factor behind it all? Why do I, born in a certain country and culture, calling myself a Hindu, with all the superstition and tradition imposed by the family, the society, accept such conditioning? What is the urge that lies behind this? What is the factor that is constantly demanding and acquiescing, yielding to or resisting this conditioning? One can see that one wants to be safe and secure in the community which is following a certain pattern. If one does not follow that pattern one may lose one's job, be without money, not be regarded as a respectable human being. There is a revolt against that, and that revolt forms its own conditioning - which all the young people are going through now. One must find out what is the urge that makes one conform. Unless one discovers it for oneself, one will always be conditioned one way or the other, positively or negatively. From the moment one is born until one dies, the process goes on. One may revolt against it, one may try to escape into another conditioning, withdrawing into a monastery as do the people who devote their life to contemplation, to philosophy, but it is the same movement right through. What is the machinery that is in constant movement, adjusting itself to various forms of conditioning?
Thought is everlastingly conditioned, because it is the response of the past as memory. Thought is always mechanical; it falls very easily into a pattern, into a groove, and then you consider you are being tremendously active, whether you are confined to the Communist groove, the Catholic groove, or whatever it is. It is the easiest, the most mechanical thing to do - and we think we are living! So although thought has a certain limited freedom in its field, everything it does is mechanical. After all, to go to the moon is quite mechanical, it is the outcome of the accumulated knowledge of centuries. The pursuit of technical thinking takes you to the moon, or under the sea and so on. The mind wants to follow a groove, wants to be mechanical and that way there is safety, security, there is no disturbance. To live mechanically is not only encouraged by society, but also by each one of us, because that is the easiest way to live.
So thought being a mechanical, repetitive pursuit, accepts any form of conditioning which enables it to continue in its mechanical activity. A philosopher invents a new theory, an economist a new system, and we accept that groove and follow it. Our society, our culture, our religious prompting, everything seems to function mechanically; yet in that there is a certain sense of stimulation. When you go to Mass, there is a certain excitement, emotion, and that becomes the pattern. I do not know if this is something you have ever tried - do it once and you will see the fun of it: take a piece of stick or a stone, any odd piece with a little shape to it, put it on the mantlepiece and put a flower beside it every morning. Within a month you will see that it has become a habit, as a religious symbol, and you have begun to identify yourself with that.
Thought is the response of the past. If one has been taught engineering as a profession, one adds to and adjusts that knowledge, but one is set in that line; similarly if you are a doctor and so on. Thought is somewhat free within a certain field, but it is still within the limits of mechanical functioning. Do you see that, not only verbally and intellectually, but actually? Are you as aware of it as when you hear that train? Sound of passing train.)
Can the mind free itself from the habits it has cultivated, from certain opinions, judgments, attitudes and values? Which means, can the mind be free of thought? If this is not completely understood, then the next thing which I am going to talk, about will have no meaning. The understanding of this leads to the next question, which is inevitable, if you go into it. If thought is mechanical, if it inevitably conforms to the conditioning of the mind, then what is love? Is love the product of thought? Is love nurtured, cultivated by thought, dependent on thought?
What is love? - bearing in mind that the description is not the described, the word is not the thing. Can the mind be free of the mechanical activity of thought so as to find out what love is? For most of us love is associated, or equated, with sex. That is a form of conditioning. When you are enquiring into this really very complex, intricate and extraordinarily beautiful thing, you must find out how that word `sex' has conditioned the mind.
We say we will not kill - we will not go to Vietnam or some other place to kill, but we do not mind killing animals. If you yourself had to kill the animal which you eat, and saw the ugliness of it, would you eat that animal? I doubt it very much. But you do not mind the butcher killing it for you to eat; in that there is a great deal of hypocrisy.
So one asks not only what love is, but also what is compassion. In the Christian culture the animals have no soul, they are put on earth by God for you to eat; that is the Christian conditioning. In certain parts of India to kill is wrong, whether to kill a fly, an animal or anything else. So they do not kill the least thing, they go to the extreme of exaggeration; again, that is their conditioning. And there are people who support antivivisection, yet wear marvellous furs: such hypocrisy goes on!
What does it mean to be compassionate? Not merely verbally, but actually to be compassionate? Is compassion a matter of habit, of thought, a matter of the mechanical repetition of being kind, polite, gentle, tender? Can the mind which is caught in the activity of thought with its conditioning, its mechanical repetition, be compassionate at all? It can talk about it, it can encourage social reform, be kind to the poor heathen and so on; but is that compassion? When thought dictates, when thought is active, can there be any place for compassion? Compassion being action without motive, without self-interest, without any sense of fear, without any sense of pleasure.
So one asks: `Is love pleasure?, - sex is pleasure, of course. We take pleasure in violence, we take pleasure in achievement, in assertion, in aggression. Also we take pleasure in being somebody. And all that is the product of thought, the product of measurement - `I was that' and `I will be this'. Is pleasure, in the sense in which we have been speaking, is that love? How can a mind which is caught in habit, in measurement and comparison, know what love is? One may say, love is this or that but that is all the product of thought.
From that observation arises the question: what is death? Whit does it mean, to die? It must be the most marvellous experience! It must imply something that has completely come to an end. The movement that has been set going the strife, struggle, turmoil, all the despairs and frustrations - all that suddenly comes to in end. The man who is trying to become famous, who is assertive, violent, brutal - that activity is cut off! Have you noticed how anything that continues psychologically becomes mechanical, repetitive. It is only when psychological continuance comes to an end, that there is something totally new - you can see this in yourself. Creation is not the continuation of what is, or what was, but the ending of that.
So psychologically can one die? You understand my question? Can one die to the known, die to what has been - not in order to become something else - which is the ending of and the freedom from the known? After all, that is what death is.
The physical organism will die, naturally; it has been abused, kicked around, frustrated; it has eaten and drunk all kinds of things. You know how you live and you go on that way till it dies. The body, through accident, through old age, through some disease, through the strain of constant emotional battle within and without, becomes twisted, ugly, and it dies. There is self pity in this dying and also pity for oneself when somebody else dies. When somebody dies whom we consider we love, is there not in that sorrow a great deal of care? For you are left alone, you are exposed to yourself, you have nobody to rely on, nobody to give you comfort. Our sorrow is tinged with this self-pity and fear and naturally in this uncertainty one accepts every form of belief.
The whole of Asia believes in reincarnation, in being reborn in another life. When you enquire what it is that is going to be born in the next life, you come up against difficulties. What is it? Yourself? What are you? a lot of words, a lot of opinions, attachments to your possessions, to your furniture, to your conditioning. Is all that, which you call the soul, going to be reborn in the next life? Reincarnation implies that what you are today determines what you will be again in the next life. Therefore behave! - not tomorrow, but today, because what you do today you are going to pay for in the next life. people who believe in reincarnation do not bother about behavior;t all; it is just a matter of belief, which has no value. Incarnate today, afresh not in the next life! Change it now completely, change with great passion, let the mind strip itself of everything, of every conditioning, every knowledge, of everything it thinks is `right' - empty it. Then you will know what dying means; and then you will know what love is. For love is not something of the past, of thought, of culture; it is not pleasure. A mind that has understood the whole movement of thought becomes extraordinarily quiet, absolutely silent. That silence is the beginning of the new.
Questioner: Sir, can love have an object?
Krishnamurti: Who is asking the question? Thought or love? Love is not asking this question. When you love, you love! - you do not ask, `Is there an object, or no object, is it personal or impersonal?'. Oh, you do not know what is means, the beauty of it! Our love, as it is, is such a trial; our relationship with each other is such a conflict. Our love is based on your image of me and my image of you. Look at it very carefully, at the relationship between these two isolated images which say to each other, `We love'. The images are the product of the past, of memories, memories of what you said to me and I said to you; and this relationship between the two images must inevitably be an isolating process. That is what we call relationship. To be related means to be in contact not merely physically which is not possible when there is an image, when there is the self-isolating process of thought, which is the `me', and the`you'. We say: `Has love an object? Or is love divine or profane?, - you follow? Sir, when you love, you are neither giving nor receiving.
Questioner: When one goes behind these words, `beauty' and `love', don't all these divisions disappear?
Krishnamurti: Have you ever sat, not day-dreaming, but very quietly, completely aware? In that awareness there is no verbalization, no choice, no restraint or direction. When the body is completely relaxed, have you noticed the silence that comes into being? That requires a great de;l of investigation, because our minds are never still but endlessly chattering and therefore divided. We divide living into fragments.
Can all this fragmentation come to an end? Knowing that thought is responsible for this fragmentation, we ask: `Can thought be completely silent yet respond when it is necessary, without violence, objectively, sanely, rationally - still let this silence pervade?' That is the only way: to find for oneself this quality of the mind that has no fragments, that is not broken up as the `you' and the `me'.
Questioner: Sir, is the killing of a fly on the same level as the killing of an animal or a human being?
Krishnamurti: Where will you begin the comprehension of killing? You say you will not go to war, kill a human being ( I do not know if you say it or not, it is up to you), but you do not mind taking sides your group and my group. You do not mind believing in something and standing by what you believe. You do not mind killing people with a word, with a gesture - and you will be careful not to kill a fly! Some years ago the speaker was in a country where Buddhism is the accepted religion. If you are a practising Buddhist, it is one of the accepted principles not to kill. Two people came to see the speaker and said, `We have a problem: we do not want to kill. We are ardent Buddhists, we have been brought up not to kill; but we like eggs and we do not want to kill a fertile egg - so what are we to do?' You understand? Unless inwardly you are very clear as to what killing implies - not only with a gun, but by a word, by gesture, by division, by saying `my country', `your country', `my God', `your God" there will inevitably be killing in some form. Do not make a lot of ado about killing a fly and then go and `kill' your neighbour with a word.
The speaker has never eaten meat in his life, does not know what it tastes like even, and yet he puts on leather shoes. One his to live,and although in your heart you do not want to kill anything, hurt anybody - and you really mean it - yet you have to `kill' the vegetable which you eat; for if you do not eat anything you come very quickly to an end. One has to find out for oneself very clearly without any choice, without any prejudice, one has to be highly sensitive and intelligent and then let that intelligence act - not say, `I will not kill flies', yet say something brutal about one's husband.
28th July, 1970.


IMPOSSIBLE QUESTION PART I CHAPTER 7 7TH PUBLIC TALK SAANEN 30TH JULY 1970 'RELIGION'

I think this morning we should talk over together the problem of religion. Many people do not like that word, they think it is rather old fashioned and has very little meaning in this modern world. And there are those who are religious at the weekend; they turn out well dressed on Sunday morning and do all the mischief they can during the week. But when we use the word `religion' we are not in any way concerned with organized religions, churches, dogmas, rituals, or the authority of saviours, representatives of God and all the rest. We are talking about something quite different.
Human beings, in the past, as in the present, have always asked if there is something transcendental, much more real than the everyday existence with all its tiresome routine, its violence, despairs and sorrow. But not being able to find it, they have worshipped a symbol, giving it great significance.
To find out if there is something really true and sacred I am using that word rather hesitantly - we must look for something not put together by desire and hope, by fear and longing; not dependent on environment, culture and education, but something that thought has never touched, something that is totally and incomprehensibly new. Perhaps this morning we can spend some time in enquiring into this, trying to find out whether there is a vastness, an ecstasy, a life that is unquenchable; without finding that, however virtuous, however orderly, however non-violent one is, life in itself has very little meaning. Religion in the sense in which we are using that word, where there is no kind of fear or belief - is the quality that makes for a life in which there is no fragmentation whatsoever. If we are going to enquire into that, we must not only be free of all belief, but also we must be very clear about the distorting factor of all effort, direction and purpose. Do see the importance of this; if you are at all serious in this matter it is very important to understand how any form of effort distorts direct perception. And any form of suppression obviously also distorts, as does any form of direction born of choice, of established purpose, created by one's own desire; all these things make the mind utterly incapable of seeing things as they are.
When we are enquiring into this question of what truth is, whether there is such a thing as enlightenment, if there is something that is not of time at all, a reality that is not dependent on one's own demand, there must be freedom, and a certain quality of order. We generally associate order with discipline, discipline being conformity, imitation, adjustment, suppression and so on; forcing the mind to follow a certain course, a pattern that it considers to be moral. But order has nothing whatsoever to do with such discipline; order comes about naturally and inevitably when we understand all the disturbing factors, the disorders and conflicts going on both within ourselves and outwardly. When we are aware of this disorder, look at all the mischief, the hate, the pursuit of comparison - when we understand it then there comes order; which has nothing whatsoever to do with discipline. You must have order; after all, order is virtue (you may not like that word). Virtue is not something to be cultivated; if it is a thing of thought, of will, the result of suppression, it is no longer virtue. But if you understand the disorder of your life, the confusion, the utter meaninglessness of our existence, when you see all that very clearly, not merely intellectually and verbally, but not condemning it, not running away from it, but observing it in life, then out of that awareness and observation comes order, naturally which is virtue. This virtue is entirely different from the virtue of society, with its respectability, the sanctions of the religions with their hypocrisy; it is entirely different from one's own self-imposed discipline.
Order must exist if we are to find out if there is or is not - a reality that is not of time, something incorruptible, not depending on anything. If you are really serious about this, in the sense that it is a part of life as important as earning one's livelihood, as seeking pleasure, that it is something tremendously vital, then you will realize that it can only be found through meditation. The dictionary meaning of that word is to ponder over, to think over, to enquire; it means to have a mind that is capable of looking, that is intelligent, that is sane, not perverted or neurotic, not wishing for something from somewhere.
Is there any method, any system, any path which you can pursue and come to the understanding of what meditation, or the perception of reality, is? Unfortunately people come from the East with their systems, methods and so on; they say `Do this' and `Don't do that'. `Practice Zen and you will find enlightenment.' Some of you may have gone to India or Japan and spent years studying, disciplining yourself, trying to become aware of your toe or your nose, practising endlessly. Or you may have repeated certain words in order to calm the mind, so that in that calmness there will be the perception of something beyond thought. These tricks can be practised by a very stupid, dull mind. I am using the word stupid in the sense of a mind that is stupefied. A stupefied mind can practise any of these tricks. You may not be interested in all this, but you have to find out. After you have listened very carefully you may go out into the world and teach people, that may be your vocation and I hope it is. You have to know the whole substance, the meaning, the fullness, the beauty, the ecstasy of all this.
A dull mind, a mind that has been stupefied by `practising', cannot under any circumstances whatsoever understand what reality is. One must be completely, totally, free of thought. One needs a mind that is not distorted, that is very clear, that is not blunted, that is no longer pursuing a direction, a purpose. You will ask: `Is it possible to have this state of mind in which there is no experiencing?' To `experience' implies an entity who is experiencing; therefore, there is duality: the experiencer and the thing experienced. the observer and the thing observed. Most of us want some kind of deep, marvellous and mystical experience; our own daily experiences are so trivial, so banal, so superficial, we want something electrifying. In that bizarre thought of a marvellous experience, there is this duality of the experiencer and the experience. As long as this duality exists there must be distortion; because the experiencer is the accumulated past with all his knowledge, his memories. Being dissatisfied with that, he wants something much greater, therefore he projects it as idea, and finds that projection; in that there is still duality and distortion.
Truth is not something to be experienced. Truth is not something that you can seek out and find. It is beyond time. And thought, which is of time, cannot possibly search it out and grasp it. So one must understand very deeply this question of wanting experience. Do please see this tremendously important a thing. Any form of effort, of wanting, of seeking out truth, demanding experience, is the observer wanting something transcendental and making effort; therefore the mind is not clear, pristine, non-mechanical. A mind seeking an experience, however marvellous, implies that the `me' is seeking it - the `me' which is the past, with all its frustrations, miseries and hopes.
Observe for yourself how the brain operates. It is the storehouse of memory, of the past. This memory is responding all the time, as like and dislike, justifying, condemning and so on; it is responding according; to its conditioning, according to the culture, religion, education, which it has stored. That storehouse of memory, from which thought arises, guides most of our life. It is directing and shaping our lives every minute of every day, consciously or unconsciously; it is generating thought, the `me', which is the very essence of thought and words. Can that brain, with its content of the old, be completely quiet - only wakened when it is necessary to operate, to function, to speak, to act, but the rest of the time completely sterile?
Meditation is to find out whether the brain, with all its activities, all its experiences, can be absolutely quiet. Not forced, because the moment you force, there again is duality, the entity that says, `I would like to have marvellous experiences, therefore I must force my brain to be quiet' - you will never do it. But if you begin to enquire, watch, observe, listen to all the movements of thought, its conditioning, its pursuits, its fears, its pleasures, watch how the brain operates, then you will see that the brain becomes extraordinarily quiet; that quietness is not sleep but is tremendously active and therefore quiet. A big dynamo that is working perfectly, hardly makes a sound; it is only when there is friction that there is noise.
One has to find out whether one's body can sit or lie completely still, without any movement, not forced. Can the body and the brain be still? - for they are interrelated psychosomatically. There are various practices to make the body still, but again they imply suppression; the body wants to get up and walk, you insist that it must sit quietly, and the battle begins - wanting to go out and wanting to sit still.
The word `yoga' means `to join together'. The very words `join together' are wrong, they imply duality. Probably yoga as a particular series of exercises and breathing was invented in India many thousands of years ago. Its intent is to keep the glands, the nerves and the whole system functioning healthily, without medicine, and highly sensitive. The body needs to be sensitive, otherwise you cannot have a clear brain. You can see the simple fact, that one needs to have a very healthy, sensitive, alert body, and a brain that functions very clearly, non-emotionally, not personally; such a brain can be absolutely quiet. Now, how is this to be brought about? How can the brain, which is so tremendously active - not only during the day-time, but when you go to sleep - be so completely relaxed and completely quiet? Obviously no method will do it, a method implies mech- anical repetition, which stupefies and makes the brain dull; and in that dullness you think you have marvellous experiences!
How can the brain, which is always chattering to itself, or with others, always judging, evaluating, liking and disliking, turning over all the time - how can that brain be completely still? Do you, for yourself, see the extraordinary importance that the brain should be completely quiet? For the moment it acts it is response of the past, in terms of thought. It is only a brain that is completely still that can observe a cloud, a tree, a flowing river. You can see the extraordinary light on those mountains, yet the brain can be completely still you have noticed this, have you not? How has that happened? The mind, facing something of extraordinary magnitude, like very complex machinery, a marvellous computer, or a magnificent sunset, becomes completely quiet even if only for a split second. You have noticed when you give a child a toy, how the toy absorbs the child, the child is so concerned with it. In the same way, by their greatness, the mountains, the beauty of a tree, the flowing waters, absorb the mind and make it still. But in that case the brain is made still by something. Can the brain be quiet without an outside factor entering into it? Not `finding a way'. people hope for the Grace of God, they pray, have faith, become absorbed in Jesus, in this or in that. We see that this absorption by something outside occurs to a dull, a stupefied mind. The brain is active from the moment you wake up until you go to sleep; and even then the activity of the brain is still going on. That activity in the form of dreams is the same movement of the day carried on during sleep. The brain has never a moment's rest, never does it say, `I have finished'. It has carried over the problems which it accumulated during the day into sleep; when you wake up those problems still go on - it is a vicious circle. A brain that is to be quiet must have no dreams at all; when the brain is quiet during sleep there is a totally different quality entering into the mind. How does it happen that the brain which is so tremendously, enthusiastically active, can naturally, easily, be quiet without any effort or suppression? I will show it to you.
As we said, during the day it is endlessly active. You wake up, you look out of the window and say to yourself, `Oh, awful rain', or`It is a marvellous day, but too hot' you have started! So at that moment, when you look out of the window, don't say a word; not suppressing words but simply realizing that by saying, `What a lovely morning', or `A horrible day', the brain has started. But if you watch, looking out of the window and not saying a word to yourself - which does not mean you suppress the word just observing without the activity of the brain rushing in, there you have the clue, there you have the key. When the old brain does not respond, there is a quality of the new brain coming into being. You can observe the mountains, the river, the valleys, the shadows, the lovely trees and the marvellous clouds full of light beyond the mountains you can look without a word, without comparing.
But it becomes much more difficult when you look at another person; there already you have established images. But just to observe! You will see when you so observe, when you see clearly, that action becomes extraordinarily vital; it becomes a complete action which is not carried over to the next minute. You understand?
One has problems, deep or superficial, not sleeping well, quarrelling with one's wife, and one carries these problems on from day to day. Dreams are the repetition of these problems, the repetition of fear and pleasure over and over again. That obviously stupefies the mind and makes the brain dull. Now is it possible to end each problem as it arises? - not carrying it over. Take j problem: somebody has insulted me, told me I am a fool; at that moment the old brain responds instantly, saying `So are you'. If, before the brain responds, I am completely aware of what has been said something unpleasant - I have an interval, a gap, so that the brain does not immediately jump into the battle. So if you watch the movement of thought in action during the day, you realize that it is breeding problems, and that problems are things which are incomplete, which have to e carried over. But if you watch with a brain that is fairly quiet, en you will see that action becomes complete, instantaneous; there is no carrying over of a problem, no carrying over of the insult or the praise - it is finished. Then, during sleep, the brain no longer carrying on the old activities of the day, it has complete rest. And as the brain is quiet in sleep, there takes place a rejuvenation of its whole structure. A quality of innocency comes into being - and the innocent mind can see what is true; not the complicated mind, not that of the philosopher, or the priest.
The innocent mind implies that whole in which are the body, the heart, the brain and the mind. This innocent mind which is never touched by thought, can see what truth is, what reality is, it can see if there is something beyond measure. That is meditation. To come upon this extraordinary beauty of truth, with its ecstasy, you must lay the foundations. The foundation is the understanding of thought, which breeds fear and sustains pleasure, and the understanding of order and therefore virtue; so that there is freedom from all conflict, aggression, brutality and violence. Once one has laid this foundation of freedom, there is a sensitivity which is supreme intelligence, and the whole of the life one leads becomes entirely different.
Questioner: I think that understanding you is very important to our understanding of what you say. I was surprised to hear what you said about Yoga, how you practise it regularly two hours a day. To me this sounds like a definite form of discipline. More important than that though, is the question of innocence - I am interested in the innocence of your mind.
Krishnamurti: To see the innocency of the mind, whether it is yours or mine, you must first be innocent. I am not turning the tables on you, Sir. To see the innocency of the mind you need to be free, you need to have no fear and a quality that comes with a brain that is functioning without any effort. Is practising Yoga regularly every day for two hours, not a form of discipline? You know the body tells you when it is tired; the body says to you, `Don't do it this morning'. When we have abused the body by driving it in all kinds of ways, spoiling its own intelligence - by wrong food, smoking, drink, all the rest of it - the body becomes insensitive. And thought says, `I must force it'. Such driving of the body, forcing it, compelling it, becomes a discipline. Whereas, when you do these things regularly, easily, without any effort, the regularity of it depends on the sensitivity of the body. You do it one day and the next day the body may be tired and you say, `All right, I won't do it'. It is not a mechanical regularity. All this requires a certain intelligence, not only of the mind, but of the body, and that intelligence will tell you what to do and what not to do.
Questioner: We may want our minds to be quiet, but sometimes we have to take decisions,. this makes for difficulty and causes problems.
Krishnamurti: If the mind cannot decide clearly, then problems arise; the very decision is a problem. When you decide, you make a decision between this and that - which means choice. When there is choice there is conflict; from that arise problems. But when you see very clearly, there is no choice, therefore there is no decision. You know the way from here to where you happen to live very well; you follow the road which is very clear. You have been on that road a hundred times, therefore there is no choice, although you may find a short cut which you may take next time. That is something mechanical there is no problem. The brain wants the same thing to happen again so that it may function automatically, mechanically, so that problems do not arise. The brain demands that it operate mechanically. Therefore it says, `I will discipline myself to function mechanically', `I must have a belief, a purpose, a direction, so that I can set a path and follow it; and it follows that groove. What happens? Life will not allow that, there are all kinds of things happening; so thought resists, builds a wall of belief and this very resistance creates problems.
When you have to decide between this and that, it means there is confusion: `should I, or should I not do this?, I only put that question to myself when I do not see clearly what is to be done. We choose out of confusion, not out of clarity. The moment you are clear your action is complete.
Questioner: But it cannot always be complete,
Krishnamurti: Why not?
Questioner: Often it is a complex choice and you have to take time you have to look at it.
Krishnamurti: Yes Sir, take time, have patience to look at it. You have to compare; compare what? Compare two materials, blue and white; you question whether you like this colour or that colour, whether you should go up this hill or that hill. You decide. `I prefer to go up this hill today and tomorrow I'll go up the other'. The problem arises when one is dealing with the psyche, what to do within oneself. First watch what decision implies. To decide to do this or that, what is that decision based on? On choice, obviously. Should I do this, or should I do that? I realize that when there is choice there is confusion. So I see the truth of this, the fact, the `what is', which is: where there is choice there must be confusion. Now why am I confused? Because I don't know, or because I prefer one thing as opposed to another which is more pleasant, it may produce better results, greater fortune, or whatever it is. So I choose that. But in following that, I realize there is also frustration in it, which is pain. So I am caught again between fear and pleasure. Seeing I am caught in this, I ask, `Can I act without choice?' That means: I have to be aware of all the implications of confusion and all the implications of decision; fur there is duality, the `decider' and the thing decided upon. And therefore there is conflict and perpetuation of confusion.
You will say, to be aware of all the intricacies of this movement will take time. Will it take time? Or can it be seen instantly and therefore there is instant action? It only takes time when I am not aware of it. My brain, being conditioned, says, `I must decide' decide according to the past; that is its habit. `I must decide what is right, what is wrong, what is duty, what is responsibility, what is love'. The decisions of the brain breed more conflict which is what the politicians throughout the world are doing. Now, can that brain be quiet, so that it sees the problem of confusion instantly, and acts because it is clear? Then there is no decision at all.
Questioner: Can we learn from experience?
Krishnamurti: Certainly not. Learning implies freedom, curiosity, enquiry. When a child learns something, he is curious about it, he wants to know, it is a free momentum; not a momentum of having acquired and of moving from that acquisition. We have innumerable experiences; we have had five thousand years of wars. We have not learnt a thing from them except to invent more deadly machinery with which to kill each other. We have had many experiences with our friends, with our wives, with our husbands, with our nation - we have not learnt. Learning, in fact, can only take place when there is freedom from experience. When you discover something new, your mind must be free of the old, obviously. For this reason, meditation is the emptying of the mind of the known as experience; because truth is not something that you invent, it is something totally new, it is not in terms of the past `known'. Its newness is not the opposite of the old; it is something incredibly new: a mind that comes to it with experience cannot see it.
30th July, 1970.


IMPOSSIBLE QUESTION PART II CHAPTER 1 1ST PUBLIC DIALOGUE SAANEN 2ND AUGUST 1970

Krishnamurti: We are going to have seven discussions here, in which each one of us shares. It is not merely a matter of hearing a few words from each other and holding onto our opinions and judgments; but in discussing, in talking things over together, we will begin to find out for ourselves how we think, from what point of view we look at life, how formulas and conclusions sway or control our minds. During these seven discussions we can go into many problems, taking each morning a particular subject and going into it as completely and as thoroughly as possible so that both of us understand it entirely, not only verbally, intellectually (which of course is not understanding) and go beyond it. So what shall we take this morning?
Questioner (1): Shall we talk about the roots and origin of thought?
Questioner(2): Could we go into the difference between the mind and the brain?
Questioner (3): Can one find a system of meditation in oneself or is it a method?
Questioner (4): Do we make the right use of our personal faculties and capacities?
Questioner (5): Could you say something about relationship between people?
Questioner (6): Could we discuss letting go and giving up all conditioning?
Questioner (7): What is enlightenment?
Questioner (8): Why is it so difficult for us to attain a state of bliss based on truth and beauty? Krishnamurti: Can we put all these questions together? I think if we could discuss what self-knowledge is, wouldn't all these questions be answered? Such questions as: what is meditation - is it a system? What is the difference between the mind and the brain? Why is it so difficult to attain or understand what is enlightenment? Why is it that most of us have to struggle in various forms? Could we take self-knowing in which all this would be included? Is there a method or system by which one can know oneself? Is there a way of finding out for oneself the answer to all the questions that we have put this morning without asking anybody? That is possible only if I know for myself the mechanism of thought, how the brain works, how the mind is caught in conditioning, how it is attached, how it wants to free itself. There is a constant struggle within oneself and also outwardly. So to answer all the questions that one puts to oneself and to solve the problems that exist outwardly, is it not important to understand oneself? Could we discuss this?
First of all how do I observe myself? Do I look at myself according to what authorities, the specialists, the psychologists have said, which has obviously conditioned my mind? I may not like Freud, Jung, Adler and the more recent psychologists and analysts, but as their very statements have penetrated into my mind, I am looking at myself with their eyes. Can I look at myself objectively without any emotional reaction, just to see what I am? And to see what I am, is analysis necessary?
All these questions are involved when I say that I must know myself; without knowing myself completely I have no basis for any action. If I don't know myself and am confused, whatever action I take must lead to further confusion. So I must know myself. I must profoundly find out the structure of my nature. I have to see the scaffold of my activities, the patterns in which I function, the lines which I follow, the directions which I have established for myself or society. I have to understand this drive which makes me do things consistently or contradictorily. To understand all these problems about whether there is a God, whether there is truth, what meditation is, who is the meditator which is much more important than meditation I must know myself completely. Do you see the importance of knowing for yourself what you are? Because without knowing yourself, whatever you do will be done in ignorance, therefore in illusion, in contradiction: so there will be confusion, sorrow and all the rest of it. Is that clear? One must know oneself not only at the conscious level but in the deep layers of oneself. This must be clear and you must know it for yourself not because I say so.
Now, how shall I know myself? What is the procedure? Shall I follow the authorities, the specialists who apparently have investigated and have come to certain conclusions which later psychologists or philosophers may alter or strengthen? Don't say `No'. If I don't, how shall I understand myself? All the investigations of the past philosophers and teachers - the Indian mind has gone into this at great depth as well as of the modern ones is imprinted on my mind, consciously or unconsciously. So shall I follow because I am just beginning and they have gone ahead of me and then go further than they have gone? Or won't I follow anybody but look at myself? If I can look at myself as `what is', then I am looking at myself who is the result of all the sayings of these philosophers, teachers and saviours. Therefore I don't have to follow anybody. Is this clear? Do see this, please, don't come back to it later.
My mind is the result of what they have said. It has not only been accepted; these things have flowed in like a wave, not only from the present but also from the past and through a great many teachers. I am the result of all that. So all that I have to do is to observe myself, read the book which is myself. How am I to read, how am I to observe so clearly that there is no impediment? I may have coloured glasses, I may have certain prejudices, certain conclusions which will prevent me from looking at myself and seeing all that is implied in looking at myself. So what shall I do? As I am conditioned I cannot look at myself in complete freedom, therefore I must be aware of my conditioning. So I have to ask: What is it to be aware?
Now let's proceed. I cannot look at myself wholly in freedom because my mind isn't free. I have a dozen opinions and conclusions, an infinite number of experiences, I have had an education all that is part of my conditioning; therefore I must be aware of these conditionings which are part of me. So first I must know, I must understand, what it means to be aware. What does it mean to you to be aware? The other day the speaker said `Don't take notes, please' you heard that and several people went on taking notes. Is that to be aware?
Questioner: I know already that I can't be aware for more than two minutes and then disorder begins.
Krishnamurti: We will come to whether this awareness can be extended or is only possible for a very short period. But before we answer that question let's find out what it means to be aware. Am I aware of the noise of that stream? Am I aware of all the different colours the men and women wear in this tent? Am I aware of the structure and shape of the tent? Am I aware of the space around the tent, the hills, the trees, the clouds, the heat - am I objectively, outwardly aware of all these things? How are you aware?
Questioner: We are aware inwardly and outwardly at the same time.
Krishnamurti: Please go step by step. Are you aware of this tent, of the various colours of the people's dresses, are you aware of the hills, the trees, the meadows? Are you aware in the sense of being conscious of it? You are aren't you?
Questioner: When I put my attention on it I am aware of it.
Krishnamurti: When you put your attention on it you are aware. Therefore you are not aware when you are inattentive. So only when you pay attention, are you aware. Please follow this closely.
Questioner: When I pay attention to one thing, I am absorbed, I cannot pay attention to the other things around me.
Krishnamurti: You become absorbed in one particular thing and the rest fades away. Are you aware that when you are looking attentively at the tent, the trees, the mountains, that you are shaping into words what you see? You say, `That's a tree, that's a cloud, that's a tent, I like this colour, I don't like that colour' - right? Please take a little trouble over this - don't get bored. Because if you go into this very deeply, when you leave the tent you will see something for yourself. So when you watch, are you aware of your reactions?
Questioner: It seems as if attention expands.
Krishnamurti: I am asking something and you reply to some-
thing else. I am aware of that dress. My reaction says, `How nice' or `How ugly'. I am asking: when you look at that red colour are you aware of your reactions? Not of a dozen reactions, but of that particular reaction when you see a red colour? Why not? Isn't that part of awareness?
Questioner: When you put a name to a thing you are not aware.
Krishnamurti: I am going to find out Sir, what it means. You don't bite into this! I want to be aware and I know I am not aware. Occasionally I am attentive, but most of the time I am half asleep. I am thinking about something else whilst I am looking at a tree or a colour. As I have said, I want to know myself completely because I see that if I don't know myself I have no basis to do anything. So I must know myself. How do I become aware, how do I observe myself? In observing I shall learn. So learning is part of awareness. Am I going to learn about myself according to somebody else? - according to the philosophers, the teachers, the saviours, the priests? Is that learning? If I learn according to what others have said I have stopped learning about myself, haven't I? So the first thing is, I have to learn about myself. Now what does this learning about myself mean? Investigate it, go into it, find out what it means to learn about oneself.
Questioner: Seeing my reaction.
Krishnamurti: No, Madame, I don't mean that. What does it mean to learn?
Questioner: It seems that one desperately looks for a practical system to come to such an awareness. At one time I thought we could try to educate ourselves by writing down all our thoughts and afterwards when reading them, see them like a film. Maybe in this way we could learn something.
Krishnamurti: The questioner says, we see the reason for knowing ourselves, we are desperate to find out how to do this, but out of this desperation we want a system, to find some method, because we don't know what to do with ourselves. So we want somebody to tell us, `Do these things and you will know yourself'.
Now Sirs, please do listen to me. Here I am: I am the result of the society, of the culture in which I live, of religions, the business world, the economic world, the climate, the food - I am the result of all that, of the infinite past and of the present. I want to know myself, that is, I want to learn about myself. What does the word `learn' mean? See the difficulty in this. I don't know German, which means I have to learn the meaning of words, memorize the verbs, and learn the syntax. That is, I have to accumulate knowledge of words and all the rest of it and then I may be able to speak German. I accumulate and then act, verbally or in any other way; there learning meant accumulation. Now what happens if I learn about myself? I see something about myself and I say, `I have learnt that'. I have seen `that is so', I have learnt about it. That has left a residue of knowledge and with that knowledge I examine the next incident. And that again adds further accumulation. So the more I observe myself and learn about myself, the more I am accumulating knowledge about myself. Right?
Questioner: I am changing.
Krishnamurti: I am accumulating knowledge and in the process I am changing. But I am accumulating knowledge and experience by observing. Now what happens? With that knowledge I look at myself. So knowledge is preventing fresh observation. I don't know if you see this? For instance you have said something to hurt me. That is my knowledge, and the next time I see you, that knowledge of having been hurt comes forward to meet you. The past comes to meet the present. So knowledge is the past and with the eyes of the past I am looking at the present - do you understand? Now, to learn about myself, to look at myself, there must be freedom from past knowledge. That is, the learning about myself must be constantly fresh. Do you see the difficulty?
Questioner: I would say there are constants in life which don't change.
Krishnamurti: We'll come to the problem of change later. I am watching, I want to learn about myself. `Myself' is movement, `myself' is not static, it's living, active, going in different directions. So if I learn with the mind and the brain that is the past, that prevents me from learning about myself. If you once see that, then the next question is: how is the mind to free itself from the past so as to learn about itself, which is constantly new? See the beauty of it, the excitement of it!
I want to learn about myself and `myself' is a living thing, not something dead. I think this way one day, and the next day I want something else; this is a living constant, moving thing. And to observe, to learn about it, the mind must be free. Therefore if it is burdened with the past it cannot observe. So what is it to do?
Questioner: It is not a question of amnesia, but of being free from the effects of the past.
Krishnamurti: Yes Sir, that is what we mean. Now what shall I do? I see this happen: I see that red colour and I say, `I don't like it'. That is, the past responds. The past acts immediately and therefore stops learning. So what is one to do?
Questioner: One must forget how to think - not have thoughts.
Krishnamurti: You are not following what I am saying. You have come to a conclusion when you say `not to have thoughts'. You are not really learning.
Questioner: We have to empty ourselves.
Krishnamurti: That is another conclusion. How do you empty yourself? Who is the entity that is going to empty the mind?
Questioner: You have to empty that too. You must empty everything.
Krishnamurti: Who is going to empty it? You see Sir, you are not listening to what is being said - if you will forgive me for saying so. I said I want to learn about myself. I cannot learn about myself if the past interferes. Learning implies the active present of the word to learn; `learning' means active in the present; and that is not possible when the mind, when the brain, is burdened with all the past. Now tell me what to do.'
Questioner: I have to be attentive.
Krishnamurti: You see! How am I to be attentive?
Questioner: I have to live in the present.
Krishnamurti: How am I to live in the present when my past is burdening me?
Questioner: By being aware of the process that is taking place.
Krishnamurti: Which means what? To be aware that the past is interfering and therefore preventing the brain from learning? Go slowly, Sir. Are you aware of this movement as we are talking? Then, if you are aware of it as we are talking, what takes place? Don't guess! Don't say `should be', `should not be' that has no meaning. What is actually taking place when you are aware of this movement, which is the past interfering with the present and therefore preventing learning in the sense we are using that word? When you are aware of this whole process going on what takes place then?
Questioner: You see yourself as the effect of the past.
Krishnamurti: We see that is a fact. We have asked what is the outcome, what happens when you are aware that you are the effect of the past and that is preventing you from learning in the present? Don't guess. What takes place in you, when you are aware of this process?
Questioner (1): The movement stops.
Questioner (2): There is no more thought.
Questioner (3): There is fear. Krishnamurti: One says there is no more thought, another says there is silence, yet another says there is fear.
Questioner: There seems to be nothing but the present.
Krishnamurti: Now which of these statements is true?
Questioner: We arc confused.
Krishnamurti: That's right, we are confused.
Questioner (1): You are aware.
Questioner (2): You learn.
Questioner (3): I feel that there is a contradiction which has to be destroyed by direct action.
Krishnamurti: Look Sirs, I beg of you, don't come to any conclusion, because conclusions will prevent you from learning. And if you say, `Direct action must happen' that is a conclusion. We are learning. I see that I am the effect of the past. The past may be yesterday or the last second that has left a mark as knowledge. That knowledge, which is the past, is preventing me from learning in the present; it is a momentum, it is happening all the time. Now when I am aware of this movement, what takes place? I don't want your conclusions. If I accept your conclusions, you will be the new philosopher! I don't want any new philosopher! I want to learn; therefore what I have to see is what actually takes place when the brain is aware of this movement. Can the brain be aware of this movement or is it frightened to be aware of something new?
Questioner: The movement will stop.
Krishnamurti: Then what? Have I learnt? Is there a learning?
Questioner: If I am quiet enough I think I can see what I perceive and what comes out from myself. Krishnamurti: Yes Sir, please do observe this. I want to learn about this movement; to learn I must have curiosity. If I merely come to a conclusion my curiosity stops. So there must be curiosity to learn; there must be passion, and there must be energy. Without this I can't learn. If I have fear I have no passion. So I have to leave that alone and ask: why am I frightened to learn about something that may be new? I have to investigate fear. I have left the momentum of the past and am now going to learn about fear. Are you following all this? Now, why am I frightened?
Questioner: We are afraid to lose the image of ourselves.
Krishnamurti: I am afraid to lose the image which I have built about myself - who is full of knowledge, who is a dead entity. No Sir. Don't give me the explanation. I realize I am frightened - why? Is it because I see that I am dead? I am living in the past and I don't know what it means to observe and live in the present; therefore this is something totally new and I am frightened to do anything new. Which means what? That my brain and my mind have followed the old pattern, the old method, the old way of thinking, living and working. But to learn, the mind must be free from the past - we have established that as the truth. Now, look what has happened. I have established the fact as truth that there is no learning if the past interferes. And also I realize that I am frightened. So there is a contradiction between the realization that to learn, the mind must be free of the past, and that at the same time I am frightened to do so. In this there is duality. I see, and I am afraid to see.
Questioner: Are we always afraid to see new things?
Krishnamurti: Aren't we? Aren't we afraid of change?
Questioner: The new is the unknown. We are afraid of the
unknown. Krishnamurti: So we cling to the old and this will inevitably breed fear because life is changing; there are social upheavals, there is rioting, there are wars. So there is fear. Now how am I to learn about fear? We have moved away from the previous movement; now we want to learn about the movement of fear.
What is the movement of fear? Are you aware that you are afraid? Are you aware that you have fears?
Questioner: Not always.
Krishnamurti; Sir, do you know now, are you aware of your fears now? You can resuscitate them, bring them out and say, `I am afraid of what people might say about me'. So are you aware that you are frightened about death, about losing money, about losing your wife? Are you aware of those fears? Also of physical fears - that you might have pain tomorrow and so on. If you are aware, what is the movement in it? What takes place when you are aware that you are afraid?
Questioner: I try to get rid of it.
Krishnamurti: When you try to get rid of it, what takes place?
Questioner: You repress it.
Krishnamurti: Either you repress it or escape from it; there is a conflict between fear and wanting to get rid of it - isn't there? So there is either repression or escape; and in trying to get rid of it there is conflict which only increases fear.
Questioner: May I ask a question? Isn't the `me' the brain itself? The brain gets tired of always seeking new experiences and wants relaxation.
Krishnamurti: Are you saying that the brain itself is frightened to let go and is the cause of fear? Look Sir, I want to learn about fear; that means I must be curious, I must be passionate. First of all I must be curious and I cannot be curious if I form a conclusion. So to learn about fear I mustn't be distracted by running away from it; there mustn't be a movement of repression, which again means a distraction from fear. There mustn't be the feeling `I must get rid of it'. If I have these feelings I cannot learn. Now have I these feelings when I see there is fear? I am not saying you shouldn't have these feelings - they are there. If I am aware of them what shall I do? My fears are so strong that I want to run away from them. And the very movement away from them breeds more fear - are you following all this? Do I see the truth and the fact that moving away from fear increases fear? Therefore there is no movement away from it - right?
Questioner: I don't understand this, because I feel that if I have a fear and I move away from it, I am moving towards something that is going to end that fear, towards something that will see me through it.
Krishnamurti: What are you afraid of?
Questioner: Money.
Krishnamurti: You are afraid of losing money, not of money. The more the merrier! But you are afraid of losing it - right? Therefore what do you do? You make quite sure that your money is well placed, but the fear continues. It may not be safe in this changing world, the bank may go bankrupt and so on. Even though you have plenty of money there is always this fear. Running away from that fear doesn't solve it, nor suppressing it, saying, `I won't think about it: for the next second you are thinking about it. So running away from it, avoiding it, doing anything about it continues fear. That is a fact. Now we have established two facts: that to learn there must be curiosity and there must be no pressure of the past. And to learn about fear there must be no running away from fear. That is a fact; that is the truth. Therefore you don't run away. Now when I don't run away from it what takes place? Questioner: I stop being identified with it.
Krishnamurti: Is that what learning is? You have stopped.
Questioner: I don't know what you mean.
Krishnamurti: Stopping is not learning. Because of the desire not to have fear, you want to escape from it. Just see the subtlety of it. I am afraid, and I want to learn about it. I don't know what is going to happen, I want to learn the movement of fear. So what takes place? I am not running away, I am not suppressing, I am not avoiding it: I want to learn about it.
Questioner: I think about how to get rid of it.
Krishnamurti: If you want to get rid of it as I have just explained who is the person who is going to get rid of it? You want to get rid of it, which means you resist it therefore fear increases. If you don't see the fact of that, I am sorry I can't help you.
Questioner: We must accept fear.
Krishnamurti: I don't accept fear who is the entity who is accepting fear?
Questioner: If one cannot escape, one must accept.
Krishnamurti: To escape from it, to avoid it, to pick up a novel and read what other people are doing, to look at television, go to the temple or to church all that is still avoidance of fear, and any avoidance of it only increases and strengthens fear. That is a fact. After establishing that fact I won't run away, I won't suppress. I am learning not running away. Therefore what takes place when there's an awareness of fear?
Questioner: Understanding of the process of fear.
Krishnamurti,We are doing it. I am understanding the process, I am watching it, I am learning about it. I am afraid and I am not running away from it now what takes place?
Questioner: You are face to face with fear.
Krishnamurti: What takes place then?
Questioner: There is no movement in any direction.
Krishnamurti: Don't you ask this question? Please just listen to me for two minutes. I am not running away, I am not suppressing, I am not avoiding, I am not resisting it. There it is, I am watching it. The natural question arising out of that is: who is watching this fear? Please don't guess. When you say, `I am watching fear, I am learning about fear', who is the entity that is watching it?
Questioner: Fear itself.
Krishnamurti: Is fear itself watching itself? Please don't guess. Don't come to any conclusion, find out. The mind isn't escaping from fear, not building a wall against fear through courage and all the rest of it. What takes place when I watch? I ask myself naturally: who is watching the thing called fear? Don't answer me please. I have raised the question, not you. Sir, find out who is watching this fear: another fragment of me?
Questioner: The entity who is watching cannot be the result of the past, it must be fresh something that happens at this moment
Krishnamurti: I am not talking about whether the watching is the result of the past. I am watching, I am aware of fear, I am aware that I am frightened of losing money, of becoming ill, of my wife leaving me and God knows what else. And I want to learn about it, therefore I am watching and my natural question is: who is watching this fear?
Questioner: My image of myself.
Krishnamurti: When I ask the question: `who is watching', what takes place? in the very question there is a division, isn't there? That is a fact. When I say, `Who is watching,' it means the thing is there and I am watching, therefore there is a division. Now why is there a division? You answer me this, don't guess, don't repeat what somebody else has said, including myself. Find out why this division exists at the moment when you ask the question: `who is watching'? Find out.
Questioner: There is a desire on my part to watch.
Krishnamurti: Which means the desire says, `Watch in order to escape' - you follow? You said before, `I have understood that I mustn't escape', and now you find that desire is making you escape subtly; therefore you are still watching fear as an outsider. See the importance of this. You are watching with an intention to get rid of fear. And we said a few minutes ago, to try to get rid of fear means first censoring fear. So your watching implies trying to get rid of fear; therefore there is a division which only strengthens fear. So I am again asking the question: who is watching fear?
Questioner: Isn't there also another point: who is asking the question `who is watching fear'?
Krishnamurti: I am asking that question Sir.
Questioner: But who is asking the question?
Krishnamurti: The same thing, only you push it further back. Now please listen: this is the most practical way of going about it. You will see if you follow this very carefully that the mind will be free of fear, but you are not doing it.
I am frightened of losing money and therefore what do I do? I escape by avoiding thinking about it. So I realize how silly it is to avoid it, because the more I resist it the more I am afraid. I am watching it and the question arises: who is watching it? Is it the desire that wants to get rid of it, go beyond it, be free of it, that is watching? It is. And I know watching it that way only divides and therefore strengthens fear. So I see the truth of that, therefore desire to get rid of it has gone - you follow me? It's like seeing a poisonous snake: the desire to touch it is finished with. The desire to take drugs is finished when I see the real danger of them; I won't touch them. As long as I don't see the danger of it, I'll go on. In the same way, as long as I don't see that running away from fear strengthens fear, I'll go on running away. The moment I see it I won't run. Then what happens?
Questioner: How can a person look who is afraid of being involved? One is scared.
Krishnamurti: I am pointing it out to you. The moment you are scared of looking at fear, you won't learn about it, and if you want to learn about fear, don't be scared. It is as simple as that. If I don't know how to swim I won't plunge into the river. When I know that fear cannot possibly be ended if I am afraid to look and if I really want to look - I'll say, `I don't care, I'll look'.
Questioner: It was said, it is desire to get away from fear thaI constantly breeds more fear. When I'm afraid I want to get away from it, so what I always do is to let it be relative so that I can identify with it, so that I can unify myself.
Krishnamurti: You see that! It is all these tricks that we are playing on ourselves. Do listen Sir. Who is saying all this? You make an effort to identify yourself with fear.
Questioner: I am that fear.
Krishnamurti: Ah! Wait. If you are that fear, as you say you are, then what happens?
Questioner: When I come to terms with it, it begins to diminish. Krishnamurti: No. Not coming to terms! When you say that you are fear, fear is not something separate from you. What takes place? I am brown. I am afraid to be brown, but I say, 'Yes, I am brown' and that's the end of it, isn't it? I am not running away from it. What takes place then?
Questioner: Acceptance.
Krishnamurti: Do I accept it? On the contrary, I forget that I am brown. You don't even know all this, you are just guessing. I want to learn about myself. I must know myself completely, passionately, because that is the foundation of all action; without that I'll lead a life of utter confusion. To learn about myself I cannot follow anybody. If I follow anybody I am not learning. Learning implies that the past does not interfere, because `myself' is something extraordinary, vital, moving, dynamic; so I must look at it afresh with a new mind. There is no new mind if the past is always operating. That is a fact, I see that. Then in seeing that I realize I am frightened. I don't know what will happen. So I want to learn about fear - you follow? I am moving all the time in the movement of learning. I want to know about myself and I realize something - a profound truth. I am going to learn about fear, which means I mustn't run away from it at any price. I mustn't have a subtle form of desire to run away from it. So what happens to a mind that is capable of looking at fear without division? The division being, trying to get rid of it, subtle forms of escape, suppression and so on; what happens to the mind when it is confronted with fear and there is no question of running away from it? Please find out, give your mind to it.
2nd August, 1970


IMPOSSIBLE QUESTION PART II CHAPTER 2 2ND PUBLIC DIALOGUE SAANEN 3RD AUGUST 1970

Krishnamurti: Yesterday we were talking about fear and the necessity of knowing oneself. I don't know if one sees the great importance of understanding the nature and structure of oneself. As we said, if there is no comprehension, not intellectual or verbal, but an actual understanding of what one is and the possibility of going beyond it, we must inevitably bring about confusion and contradiction in ourselves, with activities that will lead to a great deal of mischief and sorrow. So it is absolutely essential that one should understand, not only the superficial layers of oneself, but the total entity, all the hidden parts. -
And I hope in communicating with each other, in understanding this whole problem together, we shall be able to see, actually, not theoretically, if through self-knowledge the mind can go beyond its own conditioning, its own habits, its own prejudices and so on.
We were also talking about learning about oneself. Learning implies a non-accumulative movement; there is no movement if there is accumulation. If the flowing river ends up in a lake there is no movement. There is movement only when there is a constant flow, a strong current. And learning implies that; learning not only about outward things and scientific facts, but also learning about oneself, because `oneself' is a constantly changing, dynamic, volatile being. To learn about it past experiences in no way help; on the contrary, the past puts an end to learning and therefore to any complete action. I hope we saw this very clearly: that we are dealing with a constantly living movement of life, a movement which is the `me'. To understand what `me', which is so very subtle, there needs to be an intense curiosity, a persistent awareness, a sense of non-accumulative comprehension. I hope we are able to communicate with each other about this whole question of learning.
That is where our trouble is going to be, because our mind likes to function in grooves, in patterns, from a fixed conclusion or a prejudice, or from knowledge. The mind is tethered to a particular belief and from there it tries to understand this extraordinary movement of the `me'. Therefore there is a contradiction between the`me' and the observer.
We were also talking about fear, which is part of this total movement of the `me; the `me' which breaks up life as a movement, the `me' which separates itself as the `you' and the `me' We asked, `What is fear?' We are going to learn non-accumulatively about fear; the very word `fear' prevents coming into contact with that feeling of danger which we call fear. Look, Sirs, maturity implies a total, natural development of a human being; natural in the sense of non-contradictory, harmonious - which has nothing to do with age. And the factor of fear prevents this natural, total development of the mind. I'll go on a little and then we will discuss all this.
When one is afraid, not only of physical things, but also of psychological factors, in that fear what takes place? I am afraid; not only of physically falling ill, of dying, of darkness - you know the innumerable fears one has, both biological as well as psychological. What does that fear do to the mind, the mind which has created these fears? Do you understand my question? Don't answer me immediately, look at yourselves. What is the effect of fear on the mind, on one's whole life? Or are we so used to fear, have we accustomed ourselves to fear, which has become a habit, that we are unaware of its effect? If I have accustomed myself to the national feeling of the Hindu, to the dogma, to the beliefs, I am enclosed in this conditioning and totally unaware of what the effects of it are. I only see the feeling that is aroused in me, the nationalism, and I am satisfied with that. I identify myself with the country, with the belief and all the rest of it. But we don't see the effect of such a conditioning all around. In the same way, we don't see what fear does - psychosomatically, as well as psychologically. What does it do? Sirs, this is a discussion, you have to take part in it!
Questioner: I become involved in trying to stop this thing from happening.
Krishnamurti: It stops or immobilizes action. Is one aware of that? Are you? Don't generalize. We are having all these discussions in order to see what is actually happening within us; otherwise these dialogues have no meaning. In talking over what fear does and becoming conscious of it, it might be possible to go beyond it. So if I am at all serious I must see the effects of fear. Do I know the effects of it? Or do I only know them verbally? Do I know them as something which has happened in the past, which remains a memory and that memory says: `These are the effects of it'? So that memory sees the effects of it, but the mind doesn't see the actual effect. I don,t know if you see this? I have said something which is really quite important.
Questioner: Could you say it again?
Krishnamurti: When I say I know the effects of fear, what does that mean? Either I know it verbally, that is intellectually, and I know it as a memory, as something that has happened in the past, and I say: `This did happen'. So the past tells me what the effects are. But I don't see the effects of it at the actual moment. Therefore it is something remembered and not real. Whereas `knowing' implies non-accumulative seeing - not recognition - but seeing the fact. Have I conveyed this?
When I say `I am hungry', is it the remembrance of having been hungry yesterday which tells me, or is it the actual fact of
-- Page 1OO --
hunger now? The actual awareness that I am hungry now, is entirely different from the response of a memory which tells me I have been hungry and therefore I may be hungry now. Is the past telling you the effects of fear, or are you aware of the actual happening of the effects of fear? The actions of the two are entirely different - aren't they? The one, being completely aware of the effects of fear now, acts instantly. But if memory tells me these are the effects, then the action is different. Have I made myself clear? Now, which is it?
Questioner: Can you distinguish between a particular fear and actually being aware of the effects of fear as such - apart from remembering the effects of a fear?
Krishnamurti: That's what I was trying to explain. The action of the two are entirely different. Do you see that? Please, if you don't see it don't say `yes', don't let's play games with each other. It is very important to understand this. Is the past telling you the effects of fear, or is there a direct perception or awareness of the effects of fear now? If the past is telling you the effects of fear, the action is incomplete and therefore contradictory; it brings conflict. But if one is completely aware of the effects of fear now, the action is total.
Questioner: As I am sitting in the tent now I have no fear because I am listening to what you are talking about, so I am not afraid. But this fear may come up as I leave the tent.
Krishnamurti: But can't you, sitting here in this tent, see fear, which you may have had yesterday, can't you invoke it, invite it?
Questioner: It may be life fears.
Krishnamurti: Whatever the fear may be, need you say, `I have no fears now, but when I go outside I'll have them'. They are there! Questioner: You can invoke it - as you say - you can remember it. But this is the point you made about bringing in memory, the thought about fear.
Krishnamurti: I am asking: need I wait until I leave the tent to find out what my fears are? Or, sitting here, can I be aware of them? I am not afraid at this moment of what someone might say to me. But when I meet the man who is going to say these things, that will frighten me. Can't I see the actual fact of that now?
Questioner: If you do that, you are already making a practice of it.
Krishnamurti: No, it is not a practice. You see, you are so afraid of doing anything which might become a practice! Sir, aren't you afraid of losing your job? Aren't you afraid of death? Aren't you afraid of not being able to fulfil? Aren't you afraid of being lonely? Aren't you afraid of not being loved? Don't you have some form of fear?
Questioner: Only if there is a challenge.
Krishnamurti: But I am challenging you! I can,t understand this mentality!
Questioner: If there is an impulse you act, you have to do something.
Krishnamurti: No! You are making it so complicated. It is as natural as hearing that train roar by. Either you can remember the noise of that train, or listen actually to that noise. Don't complicate it, please.
Questioner: Aren't you in a way complicating it by talking about invoking fear? I don't have to invoke any of my fears - just being here I can survey my reaction.
Krishnamurti: That's all I am saying.
Questioner: In order to communicate here we must know the difference between the brain and the mind.
Krishnamurti: We have discussed that before. We are now trying to find out what fear is, learn about it. Is the mind free to learn about fear? Learning being watching the movement of fear. You can only watch the movement of fear, when you are not remembering past fears and watching with those memories. Do you see the difference? I can watch the movement. Are you learning about what is actually taking place when there is fear? We are boiling with fear all the time. We don't seem to be able to get rid of it. When you had fears in the past and were aware of them, what effect had those fears on you and on your environment? What happened? Weren't you cut off from others? Weren't the effects of those fears isolating you?
Questioner: It crippled me.
Krishnamurti: It made you feel desperate, you didn't know what to do, Now, when there was this isolation, what happened to action?
Questioner: It was fragmentary.
Krishnamurti: Do listen to this carefully please. I have had fear in the past and the effects of those fears were to isolate me, to cripple me, to make me feel desperate. There was a feeling of running away, of seeking comfort in something. All that we will call for the moment isolating oneself from all relationship. The effect of that isolation in action is to bring about fragmentation. Didn't this happen to you? When you were frightened you didn't know what to do, you ran away from it, or tried to suppress it, or reason it away. And when you had to act you were acting from a fear which is in itself isolating. So an action born out of that fear must be fragmentary. Fragmentation being contradictory, there was a great deal of struggle, pain, anxiety no?
Questioner: Sir, as a crippled person walks on crutches, so a person who is numbed, crippled by fear, uses various kinds of crutches.
Krishnamurti: That's what we are saying. That's right. Now you are very clear about the effect of past fear: it produces fragmentary actions. What is the difference between that and the action of fear without the response of memory? When you meet physical danger what takes place?
Questioner: Spontaneous action.
Krishnamurti: It is called spontaneous action - is it spontaneous? Please do enquire, we are trying to find out something. You are in the woods by yourself, in some wild part and suddenly you come upon a bear with cubs - what happens then? Knowing the bear is a dangerous animal what happens to you?
Questioner: The adrenalin is increased.
Krishnamurti: Yes, now what is the action that takes place?
Questioner: You see the danger of transmitting your own fear to the bear.
Krishnamurti: No, what happens to you? Of course if you are afraid you transmit it to the bear and the bear gets frightened and attacks you. This is all very simple, you are missing the whole point. Have you ever faced a bear in the woods? Questioner: There is someone here who has.
Krishnamurti: I have. That gentleman and I have had many of these experiences during certain years. But what takes place? There is a bear a few feet away from you. There are all the bodily reactions, the flow of adrenalin and so on; you stop instantly and you turn away and run. What has happened there? What was the response? A conditioned response, wasn't it? People have told you generation after generation, `Be careful of wild animals'. If you get frightened you will transmit that fear to the animal and then he will attack you. The whole thing is gone through instantly. Is that the functioning of fear - or is it intelligence? What is operating? Is it fear that has been aroused by the repetition of: `be careful of the wild animals', which has been your conditioning from childhood? Or is it intelligence? The conditioned response to that animal and the action of that conditioned response is one thing. The operation of intelligence and the action of intelligence is different; the two are entirely different. Are you meeting this? A bus is rushing by, you don't throw yourself in front of it; your intelligence says, `Don't do it'. This is not fear - unless you are neurotic or have taken drugs. Your intelligence, not fear, prevents you.
Questioner: Sir, when you meet a wild animal don't you have to have both intelligence and a conditioned response?
Krishnamurti: No Sir. See it. The moment it is a conditioned response there is fear involved in it and that is transmitted to the animal; but not if it is intelligence. So find out for yourself which is operating. If it is fear then its action is incomplete and therefore there is a danger from the animal; but in the action of intelligence there is no fear at all.
Questioner (1): You are saying that if I watch the bear with this intelligence, I can be killed by the bear without experiencing fear. Questioner (2): If I hadn't met a bear before, I wouldn't even know it was a bear.
Krishnamurti: You are all making such complications. This is so simple. Now leave the animals alone. Let us start with ourselves; we are partly animals too.
The effects of fear and its actions based on past memories are destructive, contradictory and paralysing. Do we see that? - not verbally but actually; that when you are afraid you are completely isolated and any action that takes place from that isolation must be fragmentary and therefore contradictory, therefore there is struggle, pain and all the rest of it. Now, an action of awareness of fear without all the responses of memory is a complete action. Try it! Do it! Become aware as you are walking alone when you go home; your old fears will come up. Then watch, be aware whether those fears are actual fears, or projected by thought as memory. As the fear arises watch whether you are watching from the response of thought, or whether you are merely watching. What we are talking about is action, because life is action. We are not saying only one part of life is action. The whole of living is action and that action is broken up; the breaking up of action is this process of memory with its thoughts and isolation, Is that clear?
Questioner: You mean the idea is to experience totally every split second, without memory entering?
Krishnamurti: Sir, when you put a question like that, you have to investigate the question of memory. You have to have memory, the clearer, the more definite, the better. If you are to function technologically, or even if you want to get home, you have to have memory. But thought as the response of memory, and projecting fear out of that memory, is an action which is entirely different.
Now, what is fear? How does it happen that there is fear? How do these fears take place? Would you tell me please? Questioner: In me it is the attachment to the past.
Krishnamurti: Let's take that one thing. What do you mean that word `attachment'?
Questioner: The mind is holding on to something.
Krishnamurti: That is, the mind is holding on to some memory. `When I was young, how lovely everything was.' Or, I am holding on to something that might happen; so I have cultivated a belief which will protect me. I am attached to a memory, I am attached to a piece of furniture, I am attached to what I am writing because through writing I will become famous. I am attached to a name, to a family, to a house, to various memories and so on. I have identified myself with all that. Why does this attachment take place?
Questioner: Isn't it because fear is the very basis of our civilization?
Krishnamurti: No Sir; why are you attached? What does that word attachment signify? I depend upon something. I depend on you all attending, so that I can talk to you; I am depending on you and therefore I am attached to you, because through that attachment I gain a certain energy, a certain elan, and all the rest of that rubbish! So I am attached - which means what? I depend on you; I depend on the furniture. In being attached to the furniture, to a belief, to a book, to the family, to a wife, I am dependent on that to give me comfort, to give me prestige, social position. So dependence is a form of attachment. Now why do I depend? Don't answer me, look at it in yourself. You depend on something, don't you? On your country, on your gods, on your beliefs, on the drugs you take, on drink!
Questioner: It is part of social conditioning.
Krishnamurti: Is it social conditioning that makes you depend? Which means you are part of society; society is not independent of you. You have made society which is corrupt, you have put it together. In that cage you are caught, you are part of it. So don't blame society. Do you see the implications of dependency? What is involved? Why are you depending?
Questioner: So as not to feel lonely.
Krishnamurti: Wait, listen quietly. I depend on something because that something fills my emptiness. I depend on knowledge, on books, because that covers my emptiness, my shallowness, my stupidity; so knowledge becomes extraordinarily important. I talk about the beauty of pictures because in myself I depend on that. So dependence indicates my emptiness, my loneliness, my insufficiency and that makes me depend on you. That is a fact isn't it? Don't theorize, don't argue with it, it is so. If I were not empty, if I were not insufficient, I wouldn't care what you said or did. I wouldn't depend on anything. Because I am empty and lonely I don't know what to do with my life. I write a stupid book and that fills my vanity. So I depend, which means I am afraid of being lonely, I am afraid of my emptiness. Therefore I fill it with material things or with ideas, or with persons.
Aren't you afraid of uncovering your loneliness? Have you uncovered your loneliness, your insufficiency, your emptiness? That is taking place now, isn't it? Therefore you are afraid of that emptiness now. What are you going to do? What is taking place? Before, you were attached to people, to ideas, to all kinds of things and you see that dependence covers your emptiness, your shallowness. When you see that, you are free aren't you? Now what is the response? Is that fear the response of memory? Or is that fear actual do you see it?
I work hard for you, don't I? (Laughter) There was a cartoon yesterday morning: a little boy says to another boy, `When I grow up I am going to be a great prophet, I am going to speak of profound truths but nobody will listen'. And the other little boy says, `Then why will you talk, if nobody is going to listen?' `Ah', he said, `us prophets are very obstinate'. (Laughter)
So now you have uncovered your fear through attachment, which is dependency. When you look into it you see your emptiness, your shallowness, your pettiness and you are frightened of it. What takes place then? See it Sirs?
Questioner: I try to escape.
Krishnamurti: You try to escape through attachment, through dependency. Therefore you are back again in the old pattern. But if you see the truth that attachment and dependency cover your emptiness, you won't escape, will you? If you don't see the fact of that, you are bound to run away. You will try to fill that emptiness in other ways. Before, you filled it with drugs, now you fill it with sex or with something else. So when you see the fact of that, what has happened? Proceed Sirs, go on with it! I have been attached to the house, to my wife, to books, to my writing, to becoming famous; I see fear arises because I don't know what to do with my emptiness and therefore I depend, therefore I am attached. What do I do when I get this feeling of great emptiness in me?
Questioner: There is a strong feeling.
Krishnamurti: Which is fear. I discover I am frightened, therefore I am attached. Is that fear the response of memory, or is that fear an actual discovery? Discovery is something entirely different from the response of the past. Now which is it with you? Is it the actual discovery? Or the response of the past? Don't answer me. Find out, Sir, dig into yourself.
Questioner: Sir, in that emptiness surely there is openness towards the world? Krishnamurti: No, I am asking something entirely different. The fear of emptiness, of loneliness and all that insufficiency which you have not been able to understand sufficiently to go through with it and finish it has brought about fear. Is it your discovery now, here in the tent? Or is it recognition of the past? Have you discovered that you are attached because you depend, and that you depend because of fear of emptiness? Are you aware of your emptiness and of the process this implies? Becoming aware of that emptiness, is there fear involved in it or are you merely empty? Do you merely see the fact that you are lonely?
Questioner: If you can see that, you are not alone any more.
Krishnamurti: We'll go step by step if you don't mind. Do you see that? Or are you going back to the old dependency, the old attachment, to the regular pattern being repeated over and over again? What is going to take place?
Questioner: Sir, isn't this the whole human predicament I don't think I am as well off as a small dog, who hasn't got all these problems.
Krishnamurti: Unfortunately we are not dogs. I am asking something which you don't answer. Have you discovered for yourself the fear that takes place when you see your emptiness, your shallowness, your isolation? Or, having discovered it are you going to run away, get attached to something? If you don't run away through dependency and attachment, then what takes place when there is this emptiness?
Questioner: Freedom.
Krishnamurti: Do look at it, it's quite a complex problem, don't say it is freedom. Before, I was attached and I covered
-- Page 11O --
up my fear. Now, by asking that question, I discover this attachment was an escape from the fear which came into being when I was aware of my emptiness for a split second. Now I have finished with running away. Then what takes place?
Questioner: I was going to say that after that split second there is another escape.
Krishnamurti: Which means you don't see the futility of escapes. Therefore you keep on escaping. But if you do see, if you are aware of your emptiness, what takes place? If you are watching very carefully, what generally takes place is, you ask: `who is aware of this emptiness?'.
Questioner: The mind.
Krishnamurti: please don't jump into it. Go step by step. Who is aware of it? The mind? A part of the mind is aware of another part which is lonely? Do you see my question? I have suddenly become aware that I am lonely. Is it a fragment of my mind which says `I am lonely?' In that there is a division. As long as there is a division there is an escape. You don't see this!
Questioner: What happens when you experience the emptiness? When you experience this loneliness, you are no longer aware of it.
Krishnamurti: Look sir. Please listen. You need here a persistent observation, not any conclusion, or anything that you think should be. That is, I am aware of my emptiness. Before, I have covered it up, now it has been stripped and I am aware. Who is aware of this emptiness? A separate segment of my mind? If it is, then there is a division between emptiness and the thing that is aware that it is empty; then what takes place in that emptiness in that division? I can't do anything about it. I want to do something about it and I say, `I must bring it together', `I must experience this emptiness', `I must act'. As long as there is a division between the observer and the observed, there is contradiction and therefore there is conflict. Is that what you are doing? A separate segment of the mind watching an emptiness which is not part of itself? Which is it? Sirs, you have to answer this! If it is a part that is watching, then what is that part?
Questioner: Is it intelligence born out of energy?
Krishnamurti: Don't complicate it, it is complex enough. Don't bring in other words. My question is very simple. I asked: when you are aware of this emptiness from which you have escaped through attachment, and you are no longer running away from it, who is aware? It is for you to find out.
Questioner: This awareness that you are empty is another escape and you see you are nothing else but all these things put together.
Krishnamurti: When you say, "I am aware of my emptiness', it is another form of escape and we are caught in a network of escapes. That's our life. If you realize that attachment is an escape, then you drop that escape. Are you going from one escape to another? Or do you see one factor of escape and there. fore you have understood all the factors of escape?
Sirs, you cannot possibly sustain a continuous watchfulness for more than ten minutes and we have talked for an hour and fifty minutes. So we had better stop. We will continue with the same thing tomorrow, until it becomes real to you not because I say so; it's your life.
3rd August 1970.


IMPOSSIBLE QUESTION PART II CHAPTER 3 3RD PUBLIC DIALOGUE SAANEN 4TH AUGUST 1970

Krishnamurti: Yesterday we were talking about dependency, its attachments and fear. I think this may be an important issue in our life, so we should really go into it rather deeply. After all, one can see that freedom cannot possibly exist when there is any form of dependency. There is physiological and psychological dependence, the biological dependence on food, clothes and shelter, which is a natural dependency. But there is an attachment that arises through the biological necessity, like having a house to which one is psychologically attached; or one is attached to certain forms of food, or to compulsive eating, because of other factors of fear which have not been discovered, - and so on.
There are physical dependencies of which one can fairly easily be aware, like depending on smoking, on drugs, on drink, on various forms of physical stimulations on which one depends psychologically. Then there are the psychological dependencies. One has to watch this very carefully, because they flow into each other, they are interrelated. There is dependence on a person, or a belief, or on an established relationship, on a psychological habit of thought. I think one can be aware of all this fairly easily. And because there is dependence and attachment, both physical or psychological, the fear of losing that to which one is attached brings about fear.
One may depend on belief, or on an experience, or on a conclusion attached to a particular prejudice; how deeply does this attachment go? I do not know if you have observed it in yourself. We were watching it all throughout the day, to find out if there is any form of attachment coming here regularly, living in a particular chalet going to one country after another, talking addressing people, being looked up to, criticized, exposed. If one has watched throughout the day one discovers naturally how deeply one is attached to something, or to someone, or not at all. If there is any form of attachment - it doesn't matter what it is - to a book, to a particular diet, to a particular pattern of thought, to a certain social responsibility - such attachment invariably breeds fear. And a mind that is frightened, though it may not know it is because it is attached, obviously is not free and must therefore live in a constant state of conflict.
One may have a particular gift, like a musician, who is tremendously attached to his instrument or to the cultivation of his voice. And when the instrument or the voice fails, he is completely lost, his days are ended. He may insure his hands or his fiddle, or he can become a conductor, but he knows through attachment the inevitable darkness of fear is waiting.
I wonder if each one of us - if we are at all serious - has gone into this question, because freedom means freedom from all attachment and therefore from all dependency. A mind that is attached is not objective, not clear, cannot think sanely and observe directly.
There are the superficial, psychological attachments and there are deep layers in which there may be some form of attachment. How do you discover those? How does the mind, which may consciously observe its many attachments and realize the nature of those attachments, see the truth and the implications of that truth? It may have other forms of hidden attachments. How are you going to uncover those concealed, secret attachments? A mind that is attached goes through the conflict of realizing it must be detached, otherwise it suffers pain and then gets attached to something else and so on. This is our life. I find I am attached to my wife and I may see all the consequences of it, Being attached to her I realize there must inevitably be fear involved in it. Therefore there is the conflict of detachment and the trial of relationship, the conflict in relationship. That is fairly easy to observe clearly and expose to oneself.
Our question is, how deeply is one attached to some form of tradition in the hidden recesses of one's mind, whatever it is. Please follow, because you will see freedom implies complete freedom from all this, otherwise there must be fear. And a mind that is burdened with fear is incapable of understanding, of seeing things as they are and going beyond them.
How does one observe the hidden attachments? I may be stubborn, thinking I am not attached; I may have come to the conclusion that I am not depending on anything. That conclusion makes for stubbornness. But if one is learning, seeking, watching, then in that act of learning there is no conclusion. Most of us are attached to some form of conclusion and according to that conclusion we function. Can the mind be free from forming conclusions? - all the time, not just occasionally.
`I like long hair, I don't like long hair', `I like this, I don't like that'. Intellectually, or through some experience, you have come to a way of thinking, whatever it is. Can the mind act without conclusion? That is one point. Secondly can the mind reveal to itself the hidden attachments, patterns and dependencies? And thirdly, seeing the nature and structure of attachment, can the mind move within a way of life which is not isolating but highly active and yet not fixed at any point. We'll go into it.
First of all, are we aware that we are biologically, physically and psychologically attached. Are you aware that you are physically attached to things? And are you also aware of the implications of those attachments? If you are attached to smoking, see how extraordinarily difficult it is to give it up. For the people who smoke - to whom it has become a habit it is incredibly difficult; not only does it act as a stimulant, a social habit, but there is the attachment to it. Is one aware of the attachment to drinks, to drugs, to various forms of stimuli? If you are, can you drop it instantly? Suppose I am attached to whiskey and I am aware of that. It has become a tremendous habit, the body demands it, it has got used to it, it can't do without it. And you have come to the conclusion that you mustn't drink, it is bad for you, the doctors have asked you to cut it down. But the body and the mind have fallen into the habit of it. Watching this habit, can the mind drop it completely, immediately? See what is involved in it. The body demands it because it has got into the habit, and the mind has said, `I must give it up'. So there is a battle between the bodily demands and the decision of the mind. What are you going to do? Instead of whiskey, take your own habits; perhaps you don't drink whiskey, but you have other physiological habits, like frowning, watching with your mouth open, fiddling with your fingers. Please, Sir, let's discuss this. The body is attached to drink and the mind says, `I must be free of it; and also you realize that when there is conflict between the body and the mind it becomes a problem, a struggle. What will you do? Please, Sirs, come on! You must be extraordinarily free of all habits, if you can't discuss this!
Questioner: Either you stop it or you go on drinking.
Krishnamurti: What do you actually do? Please don't play with this, because if you once understand it, you will see how extraordinarily vital it becomes, how important it becomes to act, to be without any form of effort, which means, without any distortion.
Questioner: I realize that I am my habit.
Krishnamurti: Yes. Then what will you do? I realize I am my habit, my habit is me.
Questioner (1): Must we not go to the roots of these habits?
Questioner (2): We must begin by stopping resistance to it.
Krishnamurti: Sir, may I say something? Don't let's theorize, don't let's speculate. Don't tell me what to do, but let us find out, let us learn not only how to look, but how from that very looking action takes place.
I have a particular habit of scratching my head, fiddling with my fingers, watching things with my mouth open, very physical things. Now how do I bring it to an end without the least effort? We are discussing habits to which we are attached, consciously or unconsciously. I am taking the most trivial habits, like scratching my head, or pulling my ears, or fiddling with my fingers. How does the mind stop it without any kind of effort, knowing that effort implies duality, implies resistance, condemnation, a desire to go beyond it - when I either suppress or escape, verbally or non-verbally. So bearing all that in mind, understanding those facts, how do I stop a physical habit without effort?
Questioner: You observe it in its entirely.
Krishnamurti: Wait, Sir, that statement may answer all our questions. You observe it in its entirety. What does that mean? Not just one habit, like scratching, or fiddling with your fingers, but the whole mechanism of habits. The whole of it, not a fragment of it. Now, how does the mind watch the whole of the habits in which it lives?
Questioner: With passive awareness or passive observation.
Krishnamurti: You are quoting the speaker. I'm afraid that won't do. Don't quote anybody, Sir!
Questioner: Is it the mind forming the habit?
Krishnamurti: Do look, Sir, that question is really quite important, if you go into it. Can the mind watch, not only a particular little habit, but be aware of this whole mechanism of forming habits. Please don't say yes, don't come to any con- clusion. Look what is implied in this question. There are not only small habits like fiddling with one's fingers, but also sexual habits, habits of patterns of thought, various activities. I think this, I conclude this, and that has become a habit. I live in habits, my whole life is a structure of habits. How is the mind to be aware of the entire mechanism of habit?
One has a thousand and one habits, the way you brush your teeth, comb your hair, the way you read, the way you walk. One of the habits is wanting to become famous, wanting to become important. How is the mind to become aware of all these habits? Is it to become aware of one habit after another? Do you know how long that would take? I could spend the rest of my days watching each habit and yet not solve it. I'm going to learn about it, I'm going to find out, I'm not going to leave it. I am asking, is it possible for the mind to see the whole network of habits? How is it to do it? Don't guess, don't come to a conclusion, don't offer an explanation - I'm not interested, it doesn't mean a thing to say, `Go and do something'. I want to learn about it now. What do I do?
Questioner: Can one be aware of the waste of energy in pursuing a particular pattern of habit - or many patterns - and thereby liberate oneself?
Krishnamurti: I've come to all of you and I say: Please help me to find this out. I'm hungry, don't give me a menu, but give me food! I am asking: what will you do?
Questioner: Understand one habit, totally, then possibly one could discard all habits.
Krishnamurti: How do I watch one habit, which is twiddling my fingers, and see all the other habits? Is that possible with such a small affair? I know I do it because of tension. I can,t get on with my wife, and so I develop this peculiar habit, or I do it because I am nervous, shy, or this or that. But I want to learn about the whole network of habits. Am I to do it bit by bit, or is there a way of looking at this whole network instantly? Please answer me.
Questioner: The structure of habits consists of two parts....
Krishnamurti: There are two parts, the habits, and the observer who is concerned with those habits. And the observer is also a habit. So both are habits. I fiddle with my fingers and the observation comes from an entity which is also the result of habits. Obviously! So it is all habits. Please, Sirs, how will you help me, teach me, to learn about it?
Questioner: My whole life is habit, my mind is a habit, it is the state of mind that I have to change.
Krishnamurti: Who is the `I' that is going to change it? The `I' is also a habit, the `I' is a series of words and memories and knowledge, which is the past, which is a habit.
Questioner: As we are all caught in habits, we obviously don't know.
Krishnamurti: Therefore why don't you say, `I don't know', instead of throwing in a lot of words? If you don't know, then let's learn together. But first be clear that you don't know; and don't quote anybody. Are we in the position to say, `I really don't know'?
Questioner: But why do we have these habits?
Krishnamurti: It's fairly simple. If I have a dozen habits, get up every morning at eight o'clock, go to the office, come back home at six o'clock, take a drink, and so on, I don't have to think very much, be alive very much. The mind likes to function in grooves, in habits: it is safe, secure. That doesn't need a great deal of explanation. Now how is the mind to observe this whole network of habits? Questioner: Maybe we can pay attention every moment, as far as our energies allow.
Krishnamurti: You see, that is just an idea. I am not interested. Sir, you made a statement, which was: can the mind see the whole structure and nature of the mechanism of habit and when it sees the totality, there may be a different action. That's what we are enquiring into - may I go into it now? We are going to find out together.
How is the mind, including the brain, to see something totally? not only habit, but see anything totally. We see things fragmentarily, don't we? Business, family, community, individuals, my opinion and your opinion, my God, your God we see everything in fragments. Isn't that a fact? Are you aware of it? If the seeing is fragmentary, then you cannot see the totality. If I see life in fragments because my mind is conditioned, then obviously it cannot see the totality of the human being. If I separate myself through my ambition, through my particular prejudices, I cannot see the whole. Am I aware that I am looking at life partially - the `me' and the `not-me', `we' and`they'? Do I look at life that way? If I do, then obviously I can't see anything totally. Then arises my question: how is the mind, which is so caught up in this habit of a fragmentary outlook and activity, to see the whole? Obviously it can't. If I am concerned with my particular fulfilment, ambition, competition and my desire to achieve, I can't see the whole of mankind. So what am I to do? Wanting to fulfil, wanting to be somebody, wanting to achieve something is a habit: a social habit as well as a habit that gives me pleasure. When I go down the street people look at me and say, `There he goes'. That gives me great pleasure. As long as the mind is operating in that field of fragmentation, obviously it can't see the whole. Now my question is: what is the mind to do, functioning in fragments and realizing that it cannot possibly see the whole? Is it to break down every fragment, understand every fragment? That would take a long time. Are you waiting for an answer from the speaker?
Questioner: There must be total silence.
Krishnamurti: Oh, he is quoting somebody.
Questioner: If we could see all our habits right now, as they ar are really happening and see the process which is preventing us from seeing this actually now...
Krishnamurti: We are doing that, aren't we? You don't go any further, you go back over and over again. I am caught in a habit now; I fiddle with my fingers, I listen to what is being said with my mouth open and I see that it is habit; my question is: can I understand this whole machinery of habit now. You don't pay attention. Look, Sir, a mind that is in fragments cannot possibly see the whole. So I take one habit and through learning about that one habit, I see the whole mechanism of all habits. What habit shall I take?
Questioner: Smoking....
Krishnamurti: All right. I am not analysing: do you understand the difference between analysis and observation? Analysis implies the one who analyses and the thing to be analysed. The thing to be analysed is smoking and to analyse that, there must be an analyser. The difference between analysis and observation is this: observation is seeing directly, without analysis, seeing without the observer, seeing the red, pink, or black dress as it is, without saying I don't like it. Do you follow? In seeing there is no observer. I see the colour red and there is no like or dislike, there is observation. Analysis implies, `I don't like red because my mother who quarrelled with my father...' taking it back to my childhood. So analysis implies an analyser. Please realize that there is a division between the analyser and the thing analysed. In observation there is no division. There is obser- vation without the censor, without saying, `I like', `I don't like',`this is beautiful',`this is not beautiful', `this is mine', `this is not mine'. You have to do this, not just theorize about it, then you'll find out.
As I said, we are not analysing, we are merely observing the habit of smoking. In observing, what is revealed? not your interpretation of what it shows. Do you see the difference? There is no interpretation, there is no translation, no justification, no condemnation. What does the habit of smoking reveal?
Questioner: It reveals that you are drawing smoke into your lungs.
Krishnamurti: That is one fact. Second, what does it tell you? It is going to tell you the history of smoking, if you don't interpret. If you can listen, if you can watch smoking, the picture is going to tell you all it wants.
Now what does it tell you? - that you are drawing a lot of smoke into your lungs? What else?
Questioner: That you are dependent.
Krishnamurti: Is shows you that you are dependent on a weed.
Questioner: That inside you are empty.
Krishnamurti: That is your translation. What does it tell you?
Questioner: I see that it is just a mechanical thing, I don't think much about it I just do it.
Krishnamurti: It tells you that you are doing something mechanically. It tells you that when you first smoked it made you sick; it was not pleasant, but as other people did it, so you did it. Now it has become a habit.
Questioner: Doesn't it tell you that it tranquilizes you to a certain extent? Krishnamurti: It tells you that it puts you to sleep, helps you to drug your self, it quietens your nerves, cuts your appetite, so that you don't get fat.
Questioner: It tells you are bored with life.
Krishnamurti: It tells you that it makes you relax when you meet others and feel nervous. It has told you a lot.
Questioner: It tells me that I am inattentive.
Krishnamurti: That is your translation - it is not telling you that you are inattentive.
Questioner: It gives me a certain satisfaction, especially after supper.
Krishnamurti: Yes, it helps you, it is telling you all this. And why are you doing it? Just listen, Sir - don't answer me so quickly please. Why are you accepting all that it has revealed to you? Television tells you what to do, what kind of soap to buy and all the rest of it. You have all seen those commercials! You are being told all the time - why do you accept it? The sacred books tell you what you should do and what you should not do. Why do you accept the propaganda of churches or politicians?
Questioner: Because it is easier to follow a system.
Krishnamurti: Why do you follow it? Is it for the sake of security? To feel companionship with others? To be like the rest of the people? Which means, you are frightened not to be like other people. You want to be like everybody else, because in that there is perfect safety. If you are a non-Catholic in a Catholic country you find it very difficult. If you are in a Communist country and don't follow the party-line, you'll find it difficult. Now look what the picture of that weed has revealed and why I am caught in the habit. It is the interrelationship between the cigarette and me. This is habit, this is the way my whole mind is working: I do something because it is safe. I get into a habit - trivial or important because I don't have to think about it any more. So my mind feels that it is safe to function in habits. I see the whole mechanism of this habit-formation. Through the one habit of smoking, I have discovered the whole pattern; I have discovered the machinery that is producing habits.
Questioner: I didn't quite understand how through listening to one habit you can see the whole mechanism of habit.
Krishnamurti: I've shown it to you, Sir. Habit implies functioning mechanically and from the observation of the mechanical habit of smoking, I see how the mind functions in habits.
Questioner: But are all habits mechanical?
Krishnamurti: They must be - the moment you use the word habit, it must be mechanical.
Questioner: Aren't there deeper dependencies than just mechanical habits?
Krishnamurti: The moment we use the word habit, it implies mechanical repetition - establishing a habit which means doing the same thing over and over again. So there is no good or bad habit: we are concerned only with habit.
Questioner: If I have the habit of power, or the habit of comfort for instance, or the habit of property, isn't that something deeper than just a mechanical habit?
Krishnamurti: The habit of power, the demand for power, position, domination, aggression, violence - all that is implied in the desire for power. To do what one wants to do, like a child, or like a grown-up man; that has become a habit.
Questioner: Or wanting security...
Krishnamurti: I said it gives you safety and so on. In examining that one habit I have seen that all the other habits are based on that. Since habits are mechanical, repetitive, when I say, `I would like to be a great man', then I become caught because in that habit I find security and I pursue that. Deep down - we are not discussing good or bad habits, only habit - all habits are mechanical. Anything that I do repetitively, which is doing something from yesterday to today to tomorrow, must be function a little more smoothly, but it is still habit, is still repetitive - that's obvious.
Questioner: Would you say that certain creative efforts are habits?
Krishnamurti: Let's answer that question. Would you say creativeness is a habit?
Questioner: Creativity implies freshness. One can't make an effort to be creative.
Krishnamurti: Are you saying all this because you are creative or are you just guessing at it? One has to ask what you mean by creativeness. This is a tremendous question - and you brush it aside. You paint a picture; either you do it because you love painting, or because it brings you money, or you want to find some original way of painting and so on. What does it mean to be creative? A man who writes a poem because he can't get on with his wife or with society, is he creative? The man who is attached to his violin and makes a lot of money out of it, is he creative? And the man who is in great tension in himself, and out of that tension produces plays of which the world says,`How marvellous' - would you call that creative? The man who drinks and out of that writes a marvellous poem full of rhythm - is he creative?
Questioner: How can you judge?
Krishnamurti: I am not judging.
Questioner: But that is the question you pose. If I say someone is or isn't creative, I am judging.
Krishnamurti: I am not judging, Sir, I am asking, I am learning, I look at all the people who write books, who write poems or plays, who play the violin. I see this in front of me, I don't say: this is good, this is bad; I say: what is creativeness? The moment I say, `This is right' I am finished, then I can't learn. And I want to learn, I want to find out what it means to be creative.
Questioner: Perhaps it is to have an innocent universality...
Krishnamurti: I don't know perhaps I want to find out, I want to learn.
Questioner: It is to be alive.
Krishnamurti: I go to a museum and see all those pictures, admire them, compare them and I say, `What marvellously creative people they are'. So I want to find out what it is to be creative. Must I write a poem, paint a picture, write a play, to be creative? Which means, does creativeness demand expression? Please listen carefully. Is the woman who bakes bread in a hot kitchen creative?
Questioner: We generally call these activities creative.
Krishnamurti: I am questioning it. I don't say they are not - I don't know. I want to learn. Questioner: If I make bread and I have never done it before - I'm creative.
Krishnamurti: I am asking you, Sir, what is creativeness.
Questioner: We are creative at this moment.
Krishnamurti: No, no. Observing all the things man has called creative I ask myself, what is creativeness? Must it have an expression? - like baking bread, painting a picture, writing a play, making money. Does it demand expression?
Questioner: Yes, I think we are being creative now.
Krishnamurti: That is not my point. My point is, whether you are creative or merely listening to somebody who points out all this.
Questioner: I think you create when you observe uncritically.
Krishnamurti: Not `I think'. You see, Sir, I passionately want to find out.
Questioner: The moment you see that you are attached, in that very moment you see and act. That is the moment of creation.
Krishnamurti: Therefore you are saying, seeing is acting and at that moment there is creation. That is a definition.
Questioner: Is not creativity one's harmony with Nature.
Krishnamurti: Are you in harmony with nature? You miss the point. I want to find out, I am hungry, I have observed all the great painters, I have seen all the great plays and so on. I ask what is creation? What is it to be creative? Do not give a definition, I want to learn! Questioner: Doing something new is creative.
Krishnamurti: What does that mean? Something totally new and fresh, without a decision? That means the past must end. Has it ended with you? Or are you just talking about creation as you talk about a book. If you are, I don't want to play a part in it. I want to learn, I am passionate, I want to shed tears over it! One can live creatively without doing any of these things, neither baking bread, painting a picture, or writing a poem. You can only do that when the mind is non-fragmentary, when there is no fear, when the mind is free of all the implications of the past, when the mind is free of the known.
Questioner: For me, creativity isn't a thing, it's a movement.
Krishnamurti: Not for you, Sir, nor for me - you are all making it personal. It is not an opinion. I am hungry and you feed me with a lot of words. Which means, you are not hungry. Yesterday, after talking about attachment, I was watching it; the mind was watching all day, whether it was attached to anything, to sitting on a platform, talking, wanting to tell people, writing something, or being attached to a person, to ideas, to a chair. One has to find out and in finding out one discovers enormous things, the beauty of freedom and the love that comes out of that freedom. When we are talking of creation, it means a mind that has no aggression.
So to find out about the machinery, the network of habit, one has to be aware, go into it, let it flow through you, like that river which is moving. Let this enquiry carry you all day and you will discover enormous things.
4th August 1970.


IMPOSSIBLE QUESTION PART II CHAPTER 4 4TH PUBLIC DIALOGUE SAANEN 5TH AUGUST 1970

Krishnamurti: We have been talking about attachment, which inevitably leads to fear. And we talked about the various forms of fear; both the conscious and the unconscious fear one has. We are asking whether one can see the whole network of fears and escapes without analysis but rather observe them without any analytical process at all. I think we ought to go into this matter very deeply because a mind that is not free from fear and the different forms of escape from that fear will inevitably be crippled, made unintelligent, even though it may follow various systems of meditation and so on, which is utterly childish and immature, as long as there is not complete freedom from fear.
So could we go into it much more deeply and find out and learn about the mind? Not only about the superficial layers but also penetrate the deep, hidden layers of the mind in which there are fears. As most people are attached to something or other, that attachment indicates an escape from one's own loneliness, one's own frustrations, emptiness and shallowness. Now when one is aware of this whole movement of fear which is a movement away from the fact of emptiness - can one see this total process as a whole and not partially? That is what we are talking about.
To see something whole, the fragmentary process of the mind that seeks success must come to an end. `I want to be free from fear in order to achieve something else', or `I will follow certain systems of meditation in order to arrive at enlightenment; `I will discipline, control, shape myself in order to see something most extraordinary.' Such a way of thinking, living and acting is fragmentary. I don't know if we see all that clearly.
Can we look at the network of fear from which our whole being runs away, and the various escapes from it? Can we see these complicated, very subtle forms of escapes which are the very nature of fear? Can we see that to act from any form of conclusion is fragmentary, because it stops further learning; you may have started to learn, but the moment there is a conclusion from that learning it becomes fragmentary. What makes for fragmentation? We have discussed fear when we find ourselves attached to something and the cultivation of detachment in order to overcome fear. That is fragmentary thinking. What is it that makes for fragmentation in our life? Please Sirs, don't draw any conclusions from what you hear. I really want to communicate with you to tell you that one can become completely, r, totally and utterly free of fear; not only of the biological, physical fears, but of the deep down psychological fears.
Fear is a form of fragmentation. Attachment is a form of fragmentation. And seeing attachment, the attempt to be detached is a movement in fragmentation. I am attached to my family; then I discover that causes pain or pleasure. If it is painful I want to detach myself from it and fight attachment. So it is a movement in fragmentation and therefore there is no resolution in that fragmentation. What is the basis, the mechanism, of this fragmentation in life? Not only inwardly but outwardly - this breaking up into different nationalities, religions, practices? Through one of these fragments one hopes to arrive at a synthesis, at a completeness, at enlightenment whatever you like to call it. That is, through fragmentation you hope to achieve non-fragmentary mind. Is that possible? The yogis, the rishis and the various gurus promise all these things. So one has to find out why fragmentation comes into being, what its mechanism is. Not conclude verbally or intellectually, what the process of it is, but actually see the whole mechanism of it non-analytically. I don't know if I am conveying this to you? If I am not, please let's stop and discuss it.
Questioner: These wise men, these rishis as you call them, aren't they enlightened men?
Krishnamurti: What do you think? You are asking my opinion? Only fools give opinions! (Laughter) How do you know who is enlightened? You never ask that. I may sit on the platform and say I am the wisest, most enlightened, most divine human being, but how do you know? This is what is happening in the world. A man comes and makes these assertions, says do certain things and you will have enlightenment. `I have got it, I will give it to you.' How do you know whether he is enlightened? Why do you bother about who is enlightened or who is not enlightened?
Questioner: You can experience yourself if you do certain things, you can have a method.
Krishnamurti: No, Sir, there is no method. We are not showing you a method at all, we are learning. Learning is not a method; you can learn through a method, but it only conditions the mind to that particular system. If you are learning, you observe. If you observe that one system conditions the mind and makes it mechanical, then all systems are the same; you learn what a system does. Through some system you can have a most extraordinary experience, but it is still a very limited experience this is so obvious.
Questioner: Couldn't it be that to start off with, you could use a system, just to get an idea of it, even if it is only partial, and then from there go on to get the big thing.
Krishnamurti: Wouldn't it be helpful to begin with the crutches and later on throw them off? Our question is, why do you hold on to any strings when you can observe, learn from watching yourself the whole phenomenon of existence and go beyond it? Sir, you want to be helped; if I may point out most respectfully that is the greatest impediment. You have the idea somebody can teach you, therefore you begin right off with a fragmentation; this division is a fragmentation - you and the teacher, you and the enlightened being - obviously there is a division.
Questioner: But aren't you teaching?
Krishnamurti: Am I? From the beginning the speaker has said there is no teacher and no disciple. He has been saying this for forty-five years, not out of foolishness or as a reaction, but because he perceived the truth that nobody can teach enlightenment to another through any system, nor through meditation, nor through any discipline. One saw that forty-five years ago. And you ask: are you a teacher or not? I've shown it to you. A teacher implies one who has accumulated knowledge and transmits it to another; like a professor and a student. We are not in that relationship here at all. We are learning together, we have made that very clear. All communication means learning together, creating together, watching together. If that is understood then our communication is entirely different. But if you have a feeling that because the speaker sits on the platform he knows better, he is the enlightened one, I say: please don't attribute things to the person who is sitting on the platform. You know nothing about enlightenment. If you knew it or if you understood it, lived it, you wouldn't be here. It is one of the most extraordinary things to find out, to learn about; not `to be taught' - you don't pay a hundred dollars to be taught this. Just to think - paying money to learn the truth! What are you all doing?
So, Sirs, we are trying to find out, to learn what is implied in fragmentation. The teacher and the disciple - that is a fragmentation. The higher self and the lower self, the soul and the body, this constant division.
Questioner: Thought is only capable of giving attention to one thing at a time. Are you saying that thought is the cause of fragmentation? If thought can only give attention to that and discard all the rest, then thought must breed fragmentation; the very process of thinking is fragmentation.
Krishnamurti: We are going to learn about it - please don,t draw a conclusion. I am asking why we live in fragmentation, how does it happen? And what is behind the demand for this fragmentation? Let's take a very simple fact. You are the teacher and I am the disciple; why is there this division between you and me? Do I want to learn, or do I want to follow the authority which you represent, which you have invested in yourself? You say you know, you are enlightened. And I want to have that, I am greedy, I want something that will give me happiness. So I follow you, the teacher, as the disciple; fragmentation exists when I follow you. I have never asked why I follow you. What is the reason, what is the basis of accepting you as my authority? You may be a crazy neurotic, you may have had some little experiences which you have blown up to be a tremendous thing, and I am incapable of judging because you fascinate me by your beard or your eyes, or whatever it is, and I just follow. Whereas I want to learn, I won't accept you as the authority, because the moment you become the authority you have already brought about fragmentation. Please do see that.
It doesn't matter whether it is the spiritual, or the political, or the military authority. The moment there is the assumption of authority - the assumption that you know and I don't know - there is fragmentation. And that will inevitably lead to conflict between you, the teacher, and me. Is this clear? So that means I will never follow anybody. Questioner: If he does good to you, Sir, why shouldn't you do it? Isn't it better to have something fragmentary than nothing?
Krishnamurti: The teacher tells me something and I do it and in the doing of it I have great delight, great pleasure; I have understood. What is implied in that? My craving for experience, my craving to understand - not myself, but what the guru is saying. If the guru said, `Understand yourself" that is far more important than anything else. Don't try to understand me, but understand yourself. You would rather follow than understand yourself! So why is there this fragmentation?
Questioner: Because we are made of fragmentary processes, our faculties are fragmentary. Each faculty has a partial activity.
Krishnamurti: You have a faculty for engineering. Why should fragmentation arise from that faculty? I have a faculty for playing the piano. Why should that bring about a fragmentation? Aren't you putting the cart before the horse? Is it the faculty that brings about fragmentation, or is the mind broken up and using one of the fragments, one of the faculties and therefore further strengthening the division? Do you understand what I am saying?
I want to learn about this fragmentation. If I could once solve that, my action would be altogether different, it would be non-fragmentary; so I must find out. I am not going to come to any conclusion or start with any conclusion. There is fragmentation - the teacher and the disciple, the authority, the follower, the man who says he is enlightened, the man who says, `I don,t know', the Communist, the Socialist why? How does it happen? If I could really understand it, learn all about it, I would be finished with it. Then my relationship with another will be entirely different, then my activities will be total each time. So I must learn about it. What do you say, Sirs?
Questioner: We live in expectation and desire. Krishnamurti: We live in expectation, and that very expectation is a form of fragmentation. What are you expecting? Is that the real reason for fragmentation? It is one of the effects of fragmentation, like wanting success. Is wanting success the effect of my fragmentation? That is tremendously important. I want success - through painting or writing, through this or that. So what is the basis of this fragmentation?
Questioner: It is because each of our faculties is limited, our view is limited, our senses and our intelligence are limited; one has not the possibility of seeing the whole at once.
Krishnamurti: My view is in one direction only, if I had eyes at the back of my head I would see the whole thing. Is that what we are discussing? And saying my view is limited? Of course my physical view is limited, I can't see the whole Alpine range - perhaps I could if I went up in an aeroplane. But surely that is not what we are discussing? We are discussing why the mind, the brain, divides.
Questioner: It is not possible to think of the whole world at once.
Krishnamurti: So you are saying, fragmentation exists as long as there is thought, which cannot think about the whole thing at once; that is the cause of fragmentation.
Questioner: Yes, our communication with other people is also fragmentary; right now we are thinking about self-knowledge and not about mountain climbing. You can't put everything together.
Krishnamurti: Now let's be clear what we are talking about. Not climbing the mountain - as you point out, Sir - or having eyes at the back of the head. But we are talking of our mind, of our ways of thinking, looking, listening, coming to conclusions. Why is there this process which inevitably brings about fragmentation? That is what we are discussing.
Questioner: Discussing all this is already fragmentary.
Krishnamurti: So discussing this very issue is a fragmentation. But we are asking why this fragmentation exists. Why can't I communicate with you completely and you convey to me completely? Let's find out, let's go into this slowly. What is the process, the mechanism, the cause of this fragmentation?
Questioner: Because we cling to our ideas about ourselves and to our ideas about certain things.
Krishnamurti: Yes, we cling to a conclusion, and that is the reason of fragmentation. Why do we cling to a conclusion?
Questioner: I still think it is due to communication. For instance, at school you receive lessons in French and English and Geography. From the beginning education is fragmentary.
Krishnamurti: You are saying, our education is fragmentary and therefore our mind is already conditioned from childhood by this fragmentation.
Questioner: The process of thinking is to form conclusions; you can't think without forming a conclusion.
Krishnamurti: So you are all saying, in more or less different words, that thought is the source of all fragmentation.
Questioner: Thought is a fragment of ourselves.
Krishnamurti: Yes, thought, which is thinking, is fragmentary. It is a fragment of ourselves. Questioner: The result of all our thinking our conclusions, must result in further fragmentation.
Krishnamurti: That's right, Sir. So you are saying to me, who am learning as you are learning, that thought is the source of all fragmentation. Find out, don't say yes or no. Thought is the result, or the response of memory and memory is the past. And that memory of the past is always divided - obviously. The past, today and tomorrow; the past experience, the present experience and the future. The past that says, `I haven't learnt, I don't know, and I am going to learn from you'. Isn't that the of cause of fragmentation? What do you say, Sirs?
Questioner: You already said so when you were speaking about time. The awareness of time is taking our attention away from the present so it divides.
Krishnamurti: Time divides surely. What is time? Find out, Sir. There is chronological time: I have to go to the station to catch a train which goes at a certain time. And there is time as achievement, as success, as `you know', `I don't know', `I'm going to learn'. All that involves psychological time. That is, thought says, `I am going to learn step by step'. Gradually I am to climb all the steps and eventually come to that marvellous state; so there is a division created by thought which wants success. The success not being money this time, but enlightenment or faith.
So are you saying that thought is the mechanism that brings about this fragmentation? The thought that has said, `You are a Hindu', `You are a Catholic', `You are brown', `You are black', and `You are pink'. Thought has conditioned the values of a particular society and culture, which says everybody who does not belong to that culture is a barbarian. This is all clear, isn't it? If thought is responsible for this fragmentation, what are you going to do about it? I have to earn a livelihood - I have to in order to live, I have a family. And also there is `me', with my problems, with my ambitions, with my successes.
So there is the livelihood, there is the family, there is the function and the desire to derive status from that functioning and the me - all fragmented. Now what am I to do? I see thought is responsible for all this. Is that so or not? We are learning if the speaker is wrong, tell him, find out!
Questioner: But we are thinking all the time, we are thinking at this very moment.
Krishnamurti: Wait, we are going to find out. That is the whole point. We are thinking and we say, `I have to earn a livelihood, there is the family, enjoyment, success, wanting to find enlightenment, the guru, authority, all that,. And there is me muddling through all this. And you tell me that thought is responsible for this. I have thoughts which have brought about a certain culture and that culture has conditioned me. Thought has done this and thought also has to earn a livelihood. Thought says you must earn money for your family, for your children. So thought is responsible for it. Are you sure you are right? Don't say afterwards it is not like that be quite sure, learn.
Questioner: One has the feeling that there is something even behind thought.
Krishnamurti: We'll come to that. First see what we are dealing with. But you can't come to what is behind thought without understanding the whole machinery of thought; otherwise you'll be merely escaping from thought. Now is that the truth not your truth or my truth, not my personal opinion or your opinion is it the fact, that thought divides? Thought divides the living now and dying tomorrow. I will die tomorrow, but thought says, `You'll die', `You'll get frightened!' Or thought says, `That was a marvellous pleasure, I must have more of it'. And thought says, `I am frightened of what I have done, be careful, don't let it occur again don't let it be discovered'. So thought is breeding fear, pain and pleasure. Thought divides. That is the truth, whether you see it or not. So knowing thought brings about fragmentation and therefore sustains division - what are you going to do?
Questioner: Does thought itself divide, or is it the way we use our thoughts?
Krishnamurti: Who is the `we'? Who is the `I' that uses thought which divides?
Don't come to any conclusion, first listen to what the speaker is saying. Livelihood has to be earned so thought must be employed there. I come back home and thought says, `my family', `my responsibility'. Or it says, `I have great pleasure in sex', `I am in great pain my wife may run away'. Thought is in operation all the time, breeding fragmentation - the teacher, the disciple, the success. What are you going to do, knowing that thought brings about fragmentation, which means fear, which means conflict? Fragmentation means that there will be no peace whatsoever. You may talk about peace, join an organization that promises peace, but there will be no peace as long as there is fragmentation by thought. So faced with that fact, what is going to happen?
Questioner: I identify myself with the thought.
Krishnamurti: Who is the `I' who identifies itself with thought? Has not thought created the `I'? The `I' being my experiences, my knowledge, my success - which is all the product of thought. And if you say it is the higher self, God, it is still thought; you have thought about God. So what will you do?
Questioner: Thought must end. Krishnamurti: How is it to end? Listen, Sir, thought must operate when you do something mechanical, even to drive a car. You say thought must end altogether. Then you can't earn a livelihood, you can't go home, you won't be able to speak. Sir, watch yourself, find out, learn about this! Thought must be used and thought also sees that it breeds fragmentation. So what is thought to do?
Questioner: It seems that we come to this point in almost every discussion. My question is: is that a question that can be answered?
Krishnamurti: We're going to find out.
Questioner: I become afraid, because I see the deadlock of it.
Krishnamurti: Now knowing that you don't know what to do, will you learn Sir?
Questioner: If it is possible.
Krishnamurti: Why do you say `if it is possible'? My question is not whether it is possible or not, but I said, `Will you learn about this?' To learn - what does it imply? Curiosity doesn't it? Don't disagree casually. Are you eager, passionate to learn about this? Because this may solve all our problems. Therefore you must be intense, curious, passionate to find out. Are you? Or are you going to say, `I am going to wait, so far I have functioned with conclusions, I'll form another conclusion and act from that'.
If you want to learn, these three things are absolutely necessary: curiosity, eagerness and you must have energy; that energy gives you the passion to find out, to learn. Do you have these things? Or do you just want to talk about this casually?
Questioner: Is it one-pointedness? Krishnamurti: No Sir, learning is not one-pointed learning. Learning means to have a mind that wants to learn, that wants to find out; like a child that says, `I want to know what the mountain is made of'.
Questioner: I may become attached to learning.
Krishnamurti: Sir, why do you translate what has been said into your own words? I said one must have a great deal of energy, one must be curious to find out, and one must be persistent; not just one minute be full of curiosity and the next say, `Sorry, I'm too tired, I'm bored, I want to go out and smoke'. Then you can't learn.
Questioner: I have a need for certainty. I am afraid if I have no certainty.
Krishnamurti: Listen to that question: `I will learn if it guarantees me complete certainty for the rest of my life'.
Questioner: This fragmentation gives me a feeling of security and I need this illusion.
Krishnamurti: And you come along and disturb my security! I am therefore frightened, I don't want to learn. This is what you are all doing! I have found great delight in writing a book and I know I function from fragmentation, but that book gives me fame, money, position. Don't talk to me, the house is burning, but don't disturb me!
Let's proceed from this. If thought is the source of all fragmentation and yet thought has to be used, what is to take place? How is thought not to function and yet to function?
Thought is responsible for fragmentation and all conclusions are fragmentations. Please see that. `I must be secure', `I am frightened of uncertainty'. But there may be a way of living which will give you physical security - which is what you want - yet psychological freedom. That freedom will bring about complete physical security, but you don't see this; so we are going to learn.
If thought is responsible for fragmentation and yet thought must function in order to survive, then what is thought to do? Do you understand my question? If you don't understand it, please let's go into this question itself. I must use thought to go from here to where I live, to earn money, to go to my job and function there properly. And yet thought itself sees that it is the cause of fragmentation and therefore conflict. Thought sees it must function, and thought sees itself bringing about fragmentation.
Questioner: Is seeing the fragmentation actually a linkage between the fragments?
Krishnamurti: No Sir, it is not a linkage, you cannot put fragments together and make them a whole. The many spokes of the wheel don't make the wheel it's how you put the spokes together that makes the wheel.
Questioner: As we have to use thought, and as we don't want fragmentation, can't we just become conscious of the tendency of thought to produce this fragmentation?
Krishnamurti: If you are conscious that thought brings about fragmentation, the very consciousness of this whole precess brings about a different quality altogether. Is that what you are saying? Is that what is happening to you? Be careful Sir, go very slowly into this. Thought must be exercised, and thought also realizes that it breeds fragmentation and therefore conflict and fear and all the misery in the world. Yet thought itself you are suggesting - must be conscious of this whole process. Now see what happens. We said thought is the basis of fragmentation; therefore when thought becomes conscious of itself and how it breeds fragmentation, thought divides itself into this and into that.
Questioner: We must use thought and must be conscious of the sort of thought which is causing fragmentation.
Krishnamurti: Go into this slowly. What do you mean by that word `conscious'?
Questioner: To see.
Krishnamurti: What do you mean by `seeing'? Do you see this process mechanically? Because you have heard the words, you have intellectually understood, and you see with the intention of applying these words and the intellectual conclusion to seeing. Be careful, don't say `no'. Are you seeing with a conclusion or are you merely seeing? Have you understood?
Questioner: At the point where you were asking this question, were you yourself actually asking the question? Because it seems to me, that if there is a question at this point, it is again a fragmentation.
Krishnamurti: The lady suggests, if you are asking the question, then you are again beginning a fragmentation.
Questioner: And if so, what has this whole investigation been? What validity has it had?
Krishnamurti: I'll explain it to you. You come to this point and ask the question. And the lady says, `Who is asking this question?' Is it thought that is asking the question? If it is, then it is again a fragmentation. I am asking it because you are not learning. Therefore I am going to find out. I have this picture - the mind sees that much - how thought has fragmented; thought must function and sees this. If you really see this completely, there is no more question. You can only see this if there is no conclusion, no desire to solve it, to go beyond it. Only when you see this whole mechanism of thought completely how it operates, how it functions, what is behind all this - then the problem is solved. Then you are functioning all the time non-fragmentarily; even though you go to the office, it is a non-fragmentary action if you see the whole of it. If you don't then you divide into the office, the family, the you, the me. Now, do you see the whole of it?
Questioner: Sir, are you suggesting it is possible to carry on a non-dualistic life and still function in society?
Krishnamurti: I am showing it to you, Sir, if you see this whole mechanism of thought, not just one part of it, the whole nature and structure and the movement of it.
Questioner: How can you learn it more quickly?
Krishnamurti: By listening now! You see, again there is the desire to achieve! That means you are not listening at all; your eyes, your ears, are fixed on getting somewhere.
So, Sir, my question then is, asking as a friend, do you see this whole thing? And the friend says: `You must see it, otherwise you're going to live a terrible, miserable existence you'll have wars, you'll have such sorrow - for God's sake see this!, And why don't you? What is preventing you? Your ambition? Your laziness? The innumerable conclusions that you have?
Now, who is going to answer it?
Questioner (1): Why answer it? Just do it.
Questioner (2): I know I have conclusions, but I can't get rid of them, they go on. Questioner (3): How can we ever be secure?
Krishnamurti: It is the same old question. Tell me how to be secure; that is the everlasting question of man.
Questioner: Maybe it is good to become more aware that we are living now and not yesterday or last year. A lot of our attention is taken away by living in the past and dreaming of the future.
Krishnamurti: Can you live in the present? Which means living a life that has no time.
Questioner: Physically, I am alive.
Krishnamurti: I am asking you, Sir, can one live in the present? To live in the present there must be no time, no past, no future, no success, no ambition. Can you do it?
Questioner: Just a bit. (Laughter) The very process of building something, let's say a house, means there must be a programme.
Krishnamurti: Of course, Sir. To build a house you must have an architect, the architect makes a design, and the contractor builds according to that plan. In the same way, we want a plan. You are the architect, give me the plan and I will function according to that plan.
Questioner: I wasn't saying that. I said we want to build a house which is a concrete thing to do. We must plan certain things...
Krishnamurti: So you use thought.
Questioner: So we cannot live only in the present. Krishnamurti: I never said that, Sir. When you look at this question really carefully, you will never ask, `How am I to live in the present?'. If you see the nature and the structure of thought very clearly, then you will find that you can function from a state of mind that is always free from all thought, and yet use thought. That is real meditation, Sir, not all the phoney stuff.
Now the mind is so crowded with the known, which is the product of thought. The mind is filled with past knowledge, past experience, the whole of memory which is part of the brain - it is filled with the known. I may translate the known in terms of the future or in terms of the present, but it is always from the known. It is this known that divides, `knowing the past', `I don't know', `I shall know'. This past, with all its reservoir of memory says, `Do this, don't do that', `This will give you certainty, that will give you uncertainty'.
So when this whole mind, including the brain, is empty of the known, then you will use the known when it is necessary, but functioning always from the unknown - from the mind that is free of the known. Sir, this happens, it's not as difficult as it sounds. If you have a problem, you think about it for a day or two, you mull it over, and you get tired of it, you don't know what to do, you go to sleep. The next morning, if you are sensitive, you have found the answer. That is, you have tried to answer this problem in terms of what is beneficial, what is successful, what will bring you certainty, in terms of the known, which is thought. And after exercising every thought, thought says, `I'm tired'. And next morning you've found the answer. That is, you have exercised the mind, used thought to its fullest extent, and dropped it. Then you see something totally new. But if you keep on exercising thought all the time, form conclusion after conclusion - which is the known - then obviously, you never see anything new.
This demands a tremendous inward awareness, an inward sense of order; not disorder, but order. Questioner: Is there not a method of procedure?
Krishnamurti: Look, Sir - I get up, walk a few paces and go down the steps. Is that a method of procedure? I just get up and do it naturally, I don't invent a method first and follow it - I see it. You can't reduce everything to a method!
Questioner: Can you ever empty this storehouse of impressions which you have had?
Krishnamurti: You've put a wrong question. It is a wrong question because you say `Can you ever'. Who is the `you' and what do you mean by `ever'? Which means: is it possible?
Sirs, look, we never put the impossible question - we are always putting the question of what is possible. If you put an impossible question, your mind then has to find the answer in terms of the impossible - not of what is possible. All the great scientific discoveries are based on this, the impossible. It was impossible to go to the moon. But if you say, `It is possible' then you drop it. Because it was impossible, three hundred thousand people co-operated and worked at it, night and day - they put their mind to it and went to the moon. But we never put the impossible question! The impossible question is this: can the mind empty itself of the known? - itself, not you empty the mind. That is an impossible question. If you put it with tremendous earnestness, with seriousness, with passion, you'll find out. But if you say, `Oh, it is possible', then you are stuck.
5th August 1970.


IMPOSSIBLE QUESTION PART II CHAPTER 5 6TH PUBLIC DIALOGUE SAANEN 7TH AUGUST 1970

Krishnamurti: We are going to talk over together this morning what lies below the conscious. I do not know if you have enquired into it at all, or have merely accepted what the analysts and the psychologists have said. But if you go into it fairly deeply - as I hope we shall this morning - one or two major fundamental questions have to be asked. One has to discover, explore, learn for oneself, the whole content of consciousness. Why does one divide the unconscious and the conscious? Is it an artificial division brought about by the analysts, the psychologists, the philosophers? Is there a division at all? If one is to enquire into the whole structure and the nature of consciousness, who is it that is going to enquire? A fragment of the many fragments? Or is there an entity, an agency, that is beyond all this which looks into consciousness? Can the conscious mind, the daily operative mind, observe the contents of the unconscious or deeper layers? And what are the frontiers of consciousness? What are the limits?
This is a very serious subject. I think in the understanding of it most human problems will be resolved. It isn't a thing that you take up as a hobby to study for a couple of weeks superficially and then drop it to go on with your daily life. If one is to go into this deeply, it is a way of life. It is not that you understand that and leave it there. You can only understand the whole content of consciousness and the limits of consciousness if it is a daily concern. It isn't a thing you can play with. It must be your whole life, your whole calling, your vocation. Because we are enquiring into the very depths of the human mind, not according to your opinion, or the speaker's opinion, but learning the fullness of it and seeing what lies beyond it - not just scratching the surface and thinking you have understood it. It isn't a thing that you learn from a book, or from another. Please do let us realize this: it isn't a thing that you acquire as knowledge from books and then apply it. If you do that it will have no value, it will be secondhand. And if you merely treat it as a form of intellectual, spiritual or emotional entertainment, then equally it will have no effect at all in your life. We are concerned with the fundamental revolution of the mind, of the whole structure of oneself - for the mind to free itself of all its conditioning. So that we are not just educated and sophisticated, but real, mature, deep human beings.
This morning we are going to learn together, if we can, what is below the conscious, and seeing the many layers (or the one layer) to discover for ourselves the content of consciousness: whether that content makes up the conscious, or whether the conscious with its frontier contains `what is'. Does the content of consciousness make up consciousness? Do you follow? Or do all these things exist in the content? Do you see the difference? I am just investigating, I am moving slowly, so let us travel together. Don't ask me afterwards `Please repeat what you said' - I can,t.
First, why is there this division between the conscious and the so-called unconscious or the deeper layers? Are you aware of this division? Or does this division exist because we have got so many divisions in our life? Which is it? Is the conscious movement a separate movement and have the deeper layers their own movement, or is this whole thing an undivided movement? This is very important for us to find out, because we have trained the conscious mind, we have drilled it, educated it, forced it, shaped it, according to the demands of society and according to our own impulses, our own aggression and so on. Is the unconscious, the deeper layer, uneducated? We have educated the superficial layers; are we educating the deeper layer? Or are the deeper layers utterly untouched. What do you say?
In the deeper layers there may be the source and means of finding out new things, because the superficial layers have become mechanical, they are conditioned, repetitive, imitative; there is no freedom to find out, to move, to fly, to take to the wind! And in the deeper layers, which are not educated, which are unsophisticated and therefore extraordinarily primitive - primitive, not savage there may be the source of something new.
I do not know what you feel, what you have discovered. Is the superficial mind so heavily conditioned that it has become mechanical? If I am a Hindu or Christian I function as a Hindu or Christian, or whatever it is. And below that, is there a layer which education has not touched? Or has it, and therefore the whole content of consciousness is mechanical? Are you following?
Questioner: Sir, how can we know about the unconscious?
Krishnamurti: All right Sir, let's begin. When we use the word `know', what do we mean by that? I am not being merely verbal, but we must move into this very carefully. What do you mean when you say, `I want to know'?
Questioner: I haven't any experience of it.
Krishnamurti: Keep to that one word, go into it, don't introduce other words. What do you mean by that word `know'?, When you use that word, what does it mean? `I know something that has happened yesterday.' All knowledge is the past isn't it? Don't agree please, just see. I know you because I met you yesterday. I didn't meet the whole of you, I only met you when you were saying something; therefore knowing implies within a certain period of time. So knowledge always implies the past. When I say, `I know that is an aeroplane flying', though the flying is taking place at this moment, the knowledge that it is an aeroplane is of the past. How can the superficial mind learn about the deeper layers? How can that superficial mind learn about the other?
Questioner: Keep the superficial mind still, then it can learn about the deeper levels.
Krishnamurti: What is there to learn in the deeper layers? You assume there is something to learn; are you actually aware of the operations of the conscious mind? How it is ticking over? What its responses are? Is there an awareness of the conscious mind? Find out how extraordinarily difficult this is. The mind has to watch this entire movement very closely. You say in the unconscious there are many things. That's what all the professionals say - are there? The moment you divide the conscious from the deeper layers, the question arises: how is this superficial mind to enquire into the other? If there is no division at all, it is a total movement in which one is only aware of a fragmentary movement. This fragmentary movement asks: what are the contents of the unconscious? If it is a total movement you won't ask this question. Is the speaker making this clear? Be quite sure, not verbally but actually.
The moment you divide consciousness into fragments, one fragment says: `what are the other fragments?' But if it is a total movement then there is no fragmentation, therefore the question doesn't arise. This is really important to find out about. Then you go beyond all the specialists. Do you see consciousness as a whole, or do you see with one fragment which examines the other fragments? Do you see it partially, or wholly as a total movement, like a river that is moving? You can dig a ditch along the bank and call it the river - it isn't. In the river there is the whole movement. Then what is this movement? How is one to observe without fragmentation?
Questioner: May I say something please? You speak about an unconscious mind. But is there an unconscious mind? You cannot speak about something which is not. But we can speak about the conscious. Please define conscious and unconscious. The question is: are we now unconscious?
Krishnamurti: We asked this question earlier: are we aware of the frontiers of consciousness? Or are we aware of the many fragments that compose the conscious? Does one fragment become aware of the many other fragments? Or are you aware of the total movement of consciousness without any division?
Questioner: Both ways are conscious. Intellectually we are dividing ourselves into parts.
Krishnamurti: Please see we are not analysing. Where there is analysis there is the analyser and the thing analysed - one fragment assuming the authority of analysis and examining the other part. And in this division arise the conscious and the unconscious. Then we put the question: can the conscious mind examine the unconscious? - which implies that the conscious mind is separate from the rest. We say that from this false question you can answer this through dreams, through various forms of intimations and hints. All arising from a false assumption that the superficial mind is separate from the other; which means we have never seen or felt or learnt about the movement of consciousness as a whole. If you do, this question doesn't arise at all. I don't know if you see this?
Questioner: Obviously some people are suffering from neurosis without knowing the origin of it. Isn't that in the unconscious?
Krishnamurti: Do you suffer from a neurosis? Please, this is not a silly question. Are you aware that you are neurotic in some form or another? Questioner: Who decides if one is neurotic?
Krishnamurti: Don't you know when you are neurotic? Has somebody got to tell you that you are neurotic? Do please listen to this. When there is any exaggeration of any fragment then neurosis takes place. When you are highly intellectual that is a form of neurosis, though the highly intellectual is greatly regarded. Holding on to certain beliefs, Christian, Buddhist, Communist, attachment to any belief, is a form of neurosis. Sir, look at it, go slowly. Hold on to your question. Any fear is a form of neurosis, any conformity is a form of neurosis, and any form of comparing yourself with something else is neurotic. Aren't you doing all this?
Questioner: Yes.
Krishnamurti: Therefore you are neurotic! ( Laughter) No, no, please Sir, this is very serious. We have learned something from this. Any exaggeration of any fragment of the whole consciousness as we see it - which contains many fragments - any emphasis on any fragment is a form of neurosis. Sirs, get it into your hearts, feel it, move, take time, get involved in it, apply it to yourself, and you will see the next question.
As we are, we have divided consciousness; in this division there are many fragmentations, many divisions: the intellectual, emotional and so on; and any emphasis on that division is neurotic. Which means that a mind emphasizing a fragment not see clearly. Therefore the emphasis of a fragment brings about confusion. I am asking you to see for yourself whether there is not a fragmentation in you; that fragmentation laying emphasis on one thing, on its issues, on its problems, and disregarding the other fragments leads not only to conflict but to great confusion, because each fragment demands an expression, each demands an emphasis, and when you emphasize the one the others are clamouring. This clamour is confusion and out of that confusion come neurotic impulses, all forms of desire to fulfil, to become, to achieve. Questioner: Sometimes what you suffer from is not the apparent thing. If somebody doesn't dare to cross a square, it is obviously not the square he is frightened of. Or if one is afraid to be alone, it may be something in the unconscious which causes the fear.
Krishnamurti: Yes. The neurosis is only a symptom, the cause could be in the unconscious. Obviously this could be so and probably is. Then what is the question?
Questioner: It's a neurosis.
Krishnamurti: When we have understood this whole structure, then we can go into the particular; but to start with the particular will lead nowhere. Do you see that any emphasis on the fragment is a form of neurosis? There is the intellectual, the emotional, the physical, the psychosomatic; most of us have laid stress on one aspect of the many fragments. Out of that exaggeration, out of that disharmony, other factors of disharmony arise. Such as: `I can't cross a street', or `I am frightened in the dark; and the explanation is that in my childhood my mother didn't treat me properly!
Now our question is not why I can't cross the street, which I shall answer without going to the analyst, if I understand the fragmentation of consciousness. The moment I have understood that, then the problem of crossing the street doesn't exist at all. Are we meeting each other? When we see the greater, the totality, the immensity, the lesser disappears. But if we keep on emphasizing the little, then the little brings about its own little problems.
Questioner: But when you talk about seeing the totality of consciousness, what does `seeing' mean? For instance, sometimes I know something but I don't know how I know it.
Krishnamurti: No Sir, just look. Do you listen to the movement of that river totally? Just do it Sir. Don't speculate. Listen to that river and find out if you are listening completely, without any movement in any direction. Then after having listened, what do you say?
Questioner: Recognition plays no part in it.
Krishnamurti: That's right. Recognition plays no part in it. You don't say, `That is the stream to which I am listening; nor are you as an entity listening to the stream; there is only the listening to the sound. You don't say, `I know it is a river'. So let's go back. I want to go into this so much, please, let's move together.
Questioner: Is the emphasis on fragmentation the essence of neurosis, or is it the symptom?
Krishnamurti: It is the very essence and the symptom.
Questioner: Being intellectual is the essence as well as the symptom?
Krishnamurti: Isn't it? Look Sir. I emphasize my intellectual capacity. I think it is marvellous, I can beat everybody at an argument, I have read so much, I can correlate all that I have read, and I write wonderfully clever books. Isn't that the very cause and the symptom of my neurosis?
Questioner: It seems to be a symptom of our deeper disturbance.
Krishnamurti: Is it? You are saying that is a symptom, not the cause. I say, let's look. Is the mind whole, undivided, and therefore are the cause and the effect the same? See it, Sir. What was the cause becomes the effect, and the effect becomes the cause of the next movement; there is no definite demarcation between cause and effect. What was cause yesterday has become the effect, and the effect of today becomes the cause tomorrow. It is a movement, it is a chain.
Questioner: But isn't it essential to see this whole process, rather than just cause and effect? Krishnamurti: That's what we are doing and that is not possible if you emphasize the intellectual, the emotional, the physical, the spiritual, and so on.
So my question, which was the first question, is: why have we divided the mind? Is it artificial, or necessary? Is it just the invention of the specialist to which we have become slaves, which we have accepted, as we accept most things so easily? We say, `Great people say this' and we swallow it and repeat it. But when we see the fragmentation and the emphasis on this fragmentation; and when we see out of that arises the whole cause-effect chain and that it is a form of neurosis, then the mind sees the totality of the movement without division. Well Sir, do you see it?
Questioner: When there is no identification with the fragment.
Krishnamurti: Yes. If you identify yourself with any one of the fragments, obviously it is the same process. That is, the process of being identified with the one, and disregarding the rest, is a form of neurosis, a contradiction. Now put the next question. Can you identify yourself with the rest of the fragments? You, a fragment, identifying with the many other fragments. Do you see the tricks we are playing with this question of identification?
Questioner: I can only say that after the identification with one fragment; because then I feel that I am incomplete...
Krishnamurti: That's right. You feel you are incomplete, therefore you try to identify yourself with many other fragments. Now who is the entity that is trying to identify itself with the many? It is one of the fragments, therefore it is a trick - you follow? And we are doing this all the time: `I must identify myself'.
Questioner: Isn't it better to identify yourself with many fragments so that you are more complete?
Krishnamurti: No, not better. Look Sir, first let me explain it again. There are many fragments of which I am. One of the fragments says it brings about confusion to identify myself with a single fragment. So it says: `I'll identify myself with the many other fragments'. And it makes a tremendous effort to identify itself with the many fragments. Who is this entity that tries to identify itself with the other fragments? It is also a fragment, isn't it? Therefore it is only playing a game by itself. This is so simple! Now let's proceed, there is so much in this, we are just remaining on the very surface of it all.
We see there is no actual division at all. I see it non-verbally. I feel it that the observer is a fragment which separates itself from the rest of the fragments and is observing. In that observation there is a division, as the observer and the observed, there is conflict, there is confusion. When the mind realizes this fragmentation and the futility of separating itself, then it sees the movement as a whole. If you cannot do this you cannot possibly put the next question, which is: what is beyond the conscious? What is below, above, beside? - it doesn't matter how you put it.
So if you are serious, you have to find out what consciousness is and when you are aware that you are conscious. Do you understand my question? I am doing all the work! Sir, look, you have to learn about all this and when you learn you help others to learn. So learn now, for God's sake! That is your vocation. We are asking what is this thing called consciousness? When do you say, `I am conscious?'
Questioner: When there is thought.
Krishnamurti: Come nearer.
Questioner: When there is duality.
Krishnamurti: What do you mean? Come closer. You begin too far away.
Questioner: When you are in fragmentation. Krishnamurti: Sir, just listen. When are you at all aware that you are conscious? Is this so very difficult?
Questioner: When I am in pain.
Krishnamurti: The lady suggests you are conscious when there is pain, when there is conflict, when you have a problem, when you are resisting; otherwise you are flowing smoothly, evenly, harmoniously. Living without any contradiction, are you conscious at all? Are you conscious when you are supremely happy?
Questioner: Yes.
Krishnamurti: Yes?
Questioner: What does that word `being conscious' mean?
Krishnamurti: You don t have to ask me, you'll find out. The moment you are conscious that you are happy, is happiness there? The moment you say, `How joyous I am', it has already moved away from you. Can you ever say that?
Questioner: You are then conscious of that.
Krishnamurti: Which is the past! So you are only conscious of something that has happened, or when there is some conflict, some pain, when there is the actual awareness that you are confused. Any disturbance in this movement is to be conscious and all our life is a disturbance against which we are resisting. If there were no discord at all in life would you say, `I am conscious'? When you are walking, moving, living without any friction, without any resistance, without any battle, you don't say `I am'. It is only when you say, `I will become, or,I am being', then you are conscious.
Questioner: Isn't this state that you are talking about still a process of identification with the tree...
Krishnamurti: No Sir. I explained identification. When I see a tree I don't mistake it for a woman or for the church: it is a tree. Which doesn't mean identification. Look Sir, we have discovered something, we have learned something. There is consciousness only when there is `becoming', or trying `to be something'. Becoming implies conflict: `I will be'. Which means conflict exists as long as the mind is caught in the verb `to be' please see that. Our whole culture is based on that word `to be'. `I will be a success', `I am a failure', `I must achieve', `This book is mine, it is going to change the world'. You follow? So as long as there is a movement of becoming, there is conflict and that conflict makes the mind aware that it is conscious. Or the mind says, `I must be good' not `I will be good'. To be good. Also it is a form of resistance: being good. Being and becoming are the same.
Questioner: Can one be conscious of conflict?
Krishnamurti: Of course Sir, otherwise you wouldn't be conscious.
Questioner: Can't you be so caught up in conflict that you don't see that you are in conflict?
Krishnamurti: Of course, it is a form of neurosis. Sir, look. Have you ever been to a mental hospital, any of you? I wasn't there as a patient, I was taken by an analyst, and all the patients from the top floor, where the most violent ones are caged in, down to the lowest floor where they are more or less peaceful, they are all in conflict an exaggerated conflict do you understand? Only they are inside the building and we are outside - that's all.
Questioner: I am trying to distinguish between consciousness and awareness.
Krishnamurti: Both are the same. Being aware implies awareness of division. To be aware without division and choice is not to be caught in the movement of becoming or being. Have you understood? The whole movement of consciousness is either to become or to be: becoming famous, becoming a social worker, helping the world. After looking at the fragmentation, after looking at the movement of consciousness as a whole, you find that this whole movement is based on that: `to become', or `to be'. You have learned it, Sir - not by agreeing with me.
Then you ask a totally different question, which is: what is beyond this movement of `becoming' and `to be'? You are not asking that question. But I am asking it. Do you understand my question Sir? Looking at this problem of consciousness, both from the analytical and the philosophical point of view, I have realized that division has been created through `becoming', or `to be'. I want to be a Hindu, because it promises me not only outward success but also spiritual achievements. If I reject that, I say I must `be' something else: I am going `to be myself', identify myself with myself. Again this is the same process. So I observe, I see that the total movement of consciousness is this movement of being something, or becoming, or `not to be', or `not to become'. Now how do I see this? Do I see it as something outside myself, or do I see it without the centre, as the `me', which observes the `becoming' and the `not becoming'? Have you understood my question? No, I don't think so.
I realize that all consciousness is this movement. When I say `I realize it', am I realizing it as something that I have seen outside of me, like looking at a picture hanging on the wall, spread out before me; or do I see this movement as part of me, as the very essence of me? Do I see this movement from a centre? Or do I see it without the centre? If I see it from a centre, that centre is the self, the `me', who is the very essence of fragmentation. Therefore when there is an observation from the centre, I am only observing this movement as a fragment, as something outside of me, which I must understand, which I must try to grasp, which I must struggle with and all the rest. But if there is no centre, which means there is no `me', but merely an observing of this whole movement, then that observation will lead to the next question. So which is it you are doing? Please this is not group therapy, this is not a weekend entertainment, this isn't a thing you go to learn from somebody, like `how to become sensitive', or `how to learn creative living; put all that aside. This is hard work, this needs deep enquiry. Now, how are you observing? If you don't understand this, life becomes a torture, a battlefield. In that battlefield you want to improve the cannon, you want to bring about brotherhood and yet keep to your isolation. We have played that game for so long! Therefore you have to answer this question if you are really profoundly serious. Are you watching this whole movement of consciousness, as we have seen it, as an outsider, unrelated to that which he is watching? Or is there no centre at all from which you are watching? And when you watch that way, what takes place?
May we sidestep a little? All of you dream a great deal, don't you? Have you ever asked why? Not how to interpret dreams, that is an irrelevant question which we'll answer presently. But have you ever asked a relevant question, which is: why do we dream at all?
Questioner: Because we are in conflict.
Krishnamurti: No Sir, don't be so quick. Look at it. Why do you dream? The next question is: is there a sleep without any dream at all? Don't say `Yes', Sir.
You all dream; what are those dreams, why do you dream? Dreams, as we said the other day, are the continuing movement of the daily activity, symbolized, put into various categories, but it is the same movement. Isn't that so? Don't agree or disagree, find out! It is so obvious. If dreams are a continuing movement of the daily action, then what happens to the brain if there is constant activity, constant chattering?
Questioner: It never rests.
Krishnamurti: What happens to it?
Questioner: It gets exhausted. It wears out. Krishnamurti: It wears itself out, there is no rest, there is no seeing of anything new. The brain doesn't make itself young. All these things are implied when there is a continuous movement of daily activity, which goes on in the brain during sleep. You may foretell what might happen in the future, because while you sleep there is a little more sensitivity, a little more perception and so on; but it is the same movement. Now, can this movement, which goes on during the day, end with the day? Not be carried over when you sleep? That is, when you go to bed the whole thing is ended. Don't answer my question yet. We are going to go into it.
Doesn't it happen to you when you go to bed, that you take stock of what you have done during the day? Or do you just flop into bed and go to sleep? Don't you review the day and say, this should have been done, this should not have been done? And ask yourself the meaning of this or that? Follow this very carefully. You are bringing order. The brain demands order, because otherwise it can't function efficiently. If you dream, if the movement of the daily activity goes on in your sleep, there is no order. As the brain demands order, the brain instinctively brings about order while you are asleep. You wake up a little fresher because you have a little more order. The brain cannot function efficiently if there is any form of conflict, any form of disorder.
Questioner: Aren't there other kinds of dreams in which communications of a different kind are transmitted?
Krishnamurti: First listen to this. Understand order. The movement of daily life continues through sleep because in this daily movement there is contradiction, there is disorder, disharmony. And during sleep, through dreams, through various forms of non-dreams, the brain tries to bring order into its own chaos. If you make order during the day, the brain does not need to put things in order during sleep. See the importance of this. Therefore the brain becomes rested, quiet, alive, fresh. I do not know if you have noticed that when you have a problem and you go on thinking it out during the day, and it is still going on during the night, you worry about it and you wake up the next morning weary of the problem; and during the next day you still worry about that problem, like a dog biting a bone. You are at it all day and still when you go to bed again; until the brain is exhausted. Then perhaps in that exhaustion you see something fresh.
What we are saying is something entirely different. It is this: to end the problem as it arises, not to carry it over to the next day or to the next minute - end it! Somebody has insulted you, hurt you - end it! Somebody has deceived you, somebody has said unkind things about you. Look at it, don't carry it over, don't bear it as a burden. End it as it is being said, not afterwards.
Disorder is a neurotic state of the brain and ends up by producing a mental case. Order implies the ending of the problem as it arises, and therefore the movement of the daytime through the night ends and there are no dreams, because you have solved everything as you are moving. I don't know if you see the importance of this. Because then you can ask the next question, which is: what is beyond all this? We will deal with that tomorrow.
7th August 1970.


IMPOSSIBLE QUESTION PART II CHAPTER 6 7TH PUBLIC DIALOGUE SAANEN 8TH AUGUST 1970

Krishnamurti: We'll go on where we left off yesterday when we were considering the nature and the structure of consciousness. One realizes that if there is to be a radical change in the human mind, and therefore in society, we have to consider this question. We have to delve deeply into it to find out whether there is a possibility of this consciousness undergoing a metamorphosis, a complete change in itself. Because one can see that all our actions, superficial or profound, serious or flippant, are the outcome of, or born out of this consciousness. And we were saying within this consciousness there are many fragments; each fragment assuming dominance at one time or another. If one does not understand the content of consciousness - and the possibility of going beyond it any action, however significant it may be, must produce confusion without the understanding of the fragmentary nature of our consciousness. I think this must be very clear. It's like giving a great deal of attention to one fragment, like the intellect, or a belief, or the body, and so on. These fragmentations, which compose our consciousness, from which all action takes place, must inevitably bring about contradiction and misery. Is this clear at least verbally? To say to oneself, all these fragments must be put together or integrated has no meaning, because then the problem arises of who is to integrate them, and the effort of integration. So there must be a way of looking at this whole fragmentation with a mind that is not fragmented. And that is what we are going to discuss this morning.
I realize that my mind, including the brain, all the physiological nervous responses, the whole of that consciousness is fragmentary, is broken up, conditioned by the culture in which one lives. That culture has been created by past generations and the coming generation. And any action, or the emphasis on one fragment over the others, will inevitably bring about immense confusion. Giving emphasis to social activity, to a religious belief, or intellectual concept, or Utopia, must inevitably be contradictory and therefore bring about confusion. Do we see this?
So one asks the question: is there an action which is not fragmentary and which does not contradict another action which is going to take place in the next minute?,
We see that thought plays an extraordinary part in this consciousness. Thought being not only the response of the past, but of all our feeling, all our neurological responses, the future hopes, fears, pleasures, sorrows - they are all in this. So does the content of consciousness make for the structure of consciousness? Or is consciousness free from its content?
If consciousness is made up of my despair, my anxiety, fears, pleasures, the innumerable hopes, guilts and the vast experience of the past, then any action springing from that consciousness can never free this consciousness from its limitations. Don't agree with this, it isn't just schoolboy stuff! Please share it with me which means work, observe it in yourself - and then we can proceed further. I'm just talking as an introduction.
My consciousness is the result of the culture in which I have lived. That culture has encouraged, and discouraged various activities, various pursuits of pleasure, fear, hopes and beliefs that consciousness is the `me'. Any action springing from that consciousness which is conditioned, must inevitably be fragmentary and therefore contradictory, confusing. If you are born in a Communist or a Socialist or a Catholic world, the culture in which that particular mind brain - is born, is conditioned by this culture, by the standards, the values, the aspirations of that society. And any action born from this consciousness must inevitably be fragmentary. Don't ask me any questions yet just watch yourself. First listen to what the speaker has to say, don't bring in your questions or your thoughts. Then after having listened very quietly, then you can begin to put questions, then you can say, `You're wrong, you're right', and so on. But if that questioning is going on in your mind, then you are not listening. Therefore our communication comes to an end, we are not sharing together, and as the thing into which we are enquiring is a very complex, subtle problem, you first have to listen.
We are trying to find out what is consciousness. Is it made up of the many things that it contains, or is it something free of its content? If it is free of its content, then the action of that freedom is not dictated by the content. If it is not free, then the content dictates all action; that is simple. Now we're going to learn about it.
I realize, watching in myself, that I am the result of the past, the present, the hopes of the future. The whole throbbing quality of consciousness is all this, with all its fragmentations. Any action born of this content must inevitably be not only fragmentary, but through that there is no freedom whatsoever.
So can this consciousness empty itself and find out if there is a consciousness which is free, from which a totally different kind of action takes place? Am I conveying to you what I am talking about?
All the content of consciousness is like a shallow, muddy little pool, and a little frog is making an awful noise in it. That little frog says: `I'm going to find out'. And that little frog is trying to go beyond itself. But it is still a frog in the muddy pool. Can this muddy pool empty all the content of itself? My little muddy pool is the culture in which I have lived and the little `me', the frog, is battling against the culture, saying `I must get out'. But even if it gets out, it is a little frog and whatever it gets out into, is still a little muddy pool which it will create. Please see this. The mind realizes that all the activity it indulges in, or is forced into, is the movement within the consciousness with its content. Realizing this, what is the mind to do? Can it ever go beyond this limited consciousness? That is one point.
The second point is: this little pool with the little frog may expand and widen. The space it creates is still within the borders of a certain dimension. That little frog - or better, that little monkey - can acquire a great deal of knowledge, information and experience. This knowledge and experience may give it a certain space to expand; but that space has always the little monkey at its centre.
So the space in consciousness is always limited by the centre. If you have a centre, the circumference of consciousness, or the frontier of consciousness, is always limited, however it may expand. The little monkey may meditate, may follow many systems, but that monkey will always remain; and therefore the space it will create for itself will always be limited and shallow. That is the second question-
The third is: what is space without a centre? We are going to find this out.
Questioner: Can this consciousness with its limitations go beyond itself?
Krishnamurti: Can the monkey with all its intentions and aspirations, with all its vitality, free itself from its conditioning and go beyond the frontiers of consciousness which it has created?
To put it differently, can the `me', which is the monkey, by doing all kinds of things meditating, suppressing, conforming, or not conforming being everlastingly active, can its movement take it beyond itself. That is, does the content of consciousness allow the `me' - and therefore the attempt on the part of the monkey - to free itself from the limitation of the pool? So my question is: can the monkey be completely quiet to see the extent of its own frontiers? And is it at all possible to go beyond them?
Questioner: At the centre there is always the monkey, so there is not empty space, no space for freedom.
Krishnamurti: Sir, do you notice for yourself that you are always acting from a centre? The centre may be a motive, the centre may be fear, may be ambition - you are always acting from a centre, aren't you? `I love you', `I hate you', `I want to be powerful' - all action as we know it, is from a centre. Whether that centre identifies with the community or with a philosophy, it is still the centre; the thing identified with becomes the centre. Are you aware of this action always going on, or are there moments when the centre is not active? It happens - suddenly you are looking, living, feeling without a centre. And that is a totally different dimension. Then thought begins to say, `What a marvellous thing that was, I'd like to continue with it?' Then that becomes the centre. The remembrance of something which happened a few seconds ago becomes the centre through thought. Are we aware of the space that centre creates round itself? - the isolation, resistance, escapes. As long as there is a centre, there is the space which the centre has created and we want to expand this space, because we feel the expansion of space is necessary to live extensively. But in that expansive consciousness there is always the centre, therefore the space is always limited, however expanded. Observe it in yourself, don't listen to me, watch it in yourself, you will discover these things very simply. And the battle in relationship is between two centres: each centre wanting to expand, assert, dominate - the monkeys at work!
So I want to learn about this. The mind says, `I see that very clearly; the mind is learning. How does that centre come into being? Is it the result of the society, the culture, or is it a divine centre - forgive me for using that word `divine' - which has always been covered up by society, by the culture? The Hindus and others call it the Atman, the Great Thing inside which is always being smothered. Therefore you have to free the mind from being smothered, so that the real thing, the real monkey can come out.
Obviously the centre is created by the culture one lives in, by one's own conditioned memories and experiences, by the fragmentation of oneself. So it is not only the society which creates the centre, but also the centre is propelling itself. Can this centre go beyond the frontiers which it has created? By silencing itself, by controlling itself, by meditating, by following someone, can that centre explode and go beyond? Obviously it can't. The more it conforms to the pattern, the stronger it gets, though it imagines that it is becoming free. Enlightenment, surely, is that state, that quality of mind in which the monkey never operates. How is the monkey to end these activities? Not through imitation, not through conformity, not through saying, `Somebody has attained enlightenment, I'll go and learn from him' - all those are monkey tricks.
Does the monkey see the tricks it plays upon itself by saying, `I'm ready to help, to alter society, I am concerned with social values and righteous behaviour and social justice'. You answer this, Sir! Don't you think it is a trick that it plays upon itself? It is so clear, there is no question about it. If you're not sure, Sir, please let's discuss, let's talk it over.
Questioner: You talk sometimes as if helping society, doing social service, was something done for somebody else. But I have the feeling that I'm not different from society, so working in social service is working for myself; it's the same thing, I don't make a distinction.
Krishnamurti: But if you don't make the distinction - I'm not being personal, Sir - I'm asking, does the centre remain?
Questioner: It should not.
Krishnamurti: Not `should not'. Then we enter into quite a different field `should, should not, must, must not' - then it becomes theoretical. The actual fact is, though I recognise that `me' and society are one, is the centre, the `me', the monkey, still operating?
My question is: I see that as long as there is any movement on the part of the monkey, that movement must lead to some kind of fragmentation, illusion and chaos. To put it much more simply: that centre is the self, it is the selfishness that is always operating; whether I am godly, whether I am concerned with society and say, `I am society' is that centre operating? If it is, then it is meaningless.
The next question is: how is that centre to fade away? Through determination, through will, through practice, through various forms of neurotic compulsion, dedication, identification? All such movement is still part of the monkey, therefore, consciousness is within the reach of the monkey and the space within that consciousness is still within arm's length of the monkey. Therefore there is no freedom.
So the mind says, `I see this very clearly' `seeing' in the sense of a perception, like seeing the microphone, without any condemnation, just seeing it. Then what takes place? To see, to listen to anything, there must be complete attention, mustn't there? If I want to understand what you are saying, I must give all my attention to it. In that attention is the monkey operative? Please find out.
I want to listen to you. You are saying something important, or unimportant, and to find out what you are saying, I must give my attention, which means my mind, my heart, my body, my nerves, everything must be in harmony to attend. The mind is not separate from the body, the heart is not separate from the mind and so on; it must be a complete harmonious whole that is attentive. That is attention. Does the mind attend with such complete attention to the activity of the monkey? - not condemning it, not saying `This is right or wrong', just watching the tricks of the monkey. In this watching there is no analysis. This is really important Sirs, put your teeth into it! The moment it analyses one of the fragments, the monkey is in operation. So does the mind watch in this way, with such complete attention to all the movements of the monkey? What takes place when there is such complete attention? Are you doing it?
Do you know what it means to attend? When you are listening completely to that rain there is no resistance against it, there is no impatience. Now when you are so listening, is there a centre with the monkey operating? Find out, Sir, don't wait for me to tell you - find out! Are you listening to the speaker with complete attention? Which means, not interpreting what he is saying, not agreeing or disagreeing, not comparing or translating what he is saying to suit your own particular mind; when any such activity takes place there is no attention. To attend completely means the mind is completely still to listen. Are you doing that? Are you listening to the speaker now with that attention? If you are, is there a centre there?
Questioner: We are passive.
Krishnamurti: I don't care whether you are passive or active. I said, Sir, are you listening? Listening means being attentive. And in that attention is the monkey working? Don't say yes or no - find out, learn about it. And what is the quality of that attention in which there is no centre, in which the monkey isn't playing tricks?
Questioner: Is it thoughtless?
Krishnamurti: I don't know, Sir, don't put it into words like `thoughtless', `empty'. Find out, learn, which means sustained attention - not a fleeting attention - to find out the quality of the mind that is so completely attentive.
Questioner: The moment you say the mind is not there, it is there.
Krishnamurti: No, Sir - when you say it is not there to communicate through words, then the memory is there. But I am asking: when you are so completely attentive, is there a centre? Sir, surely this is simple!
When you are watching something that is really amusing and makes you laugh, is there a centre? If there is something that interests you, and if you are not taking sides and are just watching, in that watching is there a centre, which is the monkey? If there is no centre, then the question is, can this attention flow, move - not just one moment and then become inattentive - but flow naturally, easily, without effort? Effort implies the monkey coming into being. Do you follow all this?
The monkey has to come in if there is some functional work to be done. But does that operation on the part of the monkey spring from attention, or is that monkey separate from attention? Going to the office and working in the office, is that a movement of attention, or is it the movement of the monkey which has taken over, the monkey who says, `I must be better than the others, I must make more money, I must work harder, I must compete, I must become the manager' - whatever it is. Go into it, Sir. Which is it in your life? A movement of attention, and therefore much more efficient, much more alive; or is the monkey taking over? Answer it Sir, for yourself. If the monkey takes over and makes some kind of mischief - and monkeys do make mischief - can that mischief be wiped away and not leave a mark? Go on, Sirs, you don't see the beauty of all this!
Yesterday somebody said something to me which was not true. Did the monkey come into operation and want to say, `You're a liar'? Or was it the movement of that attention in which the monkey is not operating? - then that statement which is not true doesn't leave a mark. When the monkey responds, then it leaves a mark. So I am asking: can this attention flow? Not, `how can I have continuous attention', because then it is the monkey who is asking. But when there is a movement of attention all the time, the mind just moves with it.
You must answer this; it is really an extraordinarily important question. We only know the movement of the monkey and only occasionally do we have this attention in which the monkey doesn't appear at all. Then the monkey says, `I want that attention; then it goes to Japan to meditate, or to India to sit at someone's feet, and so on.
We are asking: is this movement of attention totally unrelated to consciousness as we know it? Obviously it is. Can this attention, as a movement, flow as all movements must flow? And when the monkey becomes active, can the monkey itself become aware that it is active and so not interfere with the flow of attention?
Somebody insulted me yesterday and the monkey was awake to reply; and because it has become aware of itself and all the implications of the monkey tricks, it subsides and lets the attention flow. Not, `how to maintain the flow' - this is really important - the moment you say `I must maintain it', that is the activity of the monkey. So the monkey knows when it is active and the sensitivity of its awareness immediately makes it quiet.
Questioner: In this movement of attention there is no self interest, therefore there is no resistance, no waste of energy.
Krishnamurti: Sir, attention means the height of energy, doesn't it? In attention all the energy is there, not fragmented. The moment it is fragmented and action takes place, then the monkey is at work. And when the monkey, which is also learning, has become sensitive, has become aware, it realizes the waste of energy and therefore, naturally, becomes quiet. It i s not `the monkey' and `attention' it is not a division between the monkey and attention. If there is a division the attention then becomes the `higher self' you know all the tricks the monkeys have invented - but attention is a total movement, It is a total action, not opposed to attention. Unfortunately the monkey also has its own life and wakes up.
Now, when there is no centre, when there is the complete apogee of attention, will you tell me what there is? What has happened to the mind that is so highly attentive, with not a breath of energy wasted. What takes place? Come on Sirs - I am talking all the time!
Questioner: There is total silence. There is no self-identification...
Krishnamurti: No monkey tricks! What has happened? Not only to the intellect, to the brain, but to the body. I have talked but you don't learn! If the speaker doesn't come any more, if he dies, what is going to happen? How are you going to learn? Will you learn from some yogi? No, Sir, therefore learn now! What has happened to a mind that has become highly attentive, in which all the energy is there what has happened to the quality of the intellect?
Questioner: It sees.
Krishnamurti: No, you don't know! Please don't guess.
Questioner: It is totally quiet.
Krishnamurti: Look, Sir the brain which has been operating, working, which has invented the monkey - doesn't that brain become extraordinarily sensitive? If you don't know, please don't guess. And there is your body when you have got such tremendous energy, unspoiled, unwasted, what has happened to the whole organism, to the whole structure of the human being? That is what I am asking.
Questioner: It wakes up and it becomes alive, it learns...
Krishnamurti: No. Sir, it has to become alive to learn, otherwise you can't learn. If you're asleep and say, `I believe in my prejudice, I like my prejudice, my conditioning is marvellous, - -then you're asleep, you are not awake. But the moment you question, begin to learn, you are beginning to be alive. That is not my question. What has happened to the body, to the brain?
Questioner: There is complete interaction, there is no division, but total awareness.
Krishnamurti: Sir, if you are not wasting energy fiddling, what has happened to the machinery of the brain, which is purely a mechanical thing?
Questioner: It is alive.
Krishnamurti: Please, sir - do watch yourself. Pay attention to something so completely, with your heart, with your body, with your mind, with everything in you, with every particle, every cell and see what takes place.
Questioner: At that time you don't exist.
Krishnamurti: Yes, Sir. But what has happened to the brain, not to you? I agree the centre doesn't exist, but the body is there, the brain is there what has happened to the brain? Questioner: It rests, it regenerates.
Krishnamurti: What is the function of the brain?
Questioner: Order.
Krishnamurti: Don't repeat after me, for God's sake!
What is the brain? it has evolved in time, it is the storehouse of memory, it is matter, it is highly active, recognising, protecting, resisting, thinking, not thinking, frightened, seeking security and yet being uncertain, it is that brain with all its memories - not just yesterday's memories, but centuries of memories, the racial memories, the family memory, the tradition - that whole content is there. Now what has happened to that brain when there is this extraordinary attention?
Questioner: It is new...
Krishnamurti: I don t want to be rude, but is your brain new? Or is it just a word you are saying? Please, what has happened to this brain that has become so mechanical; don't say it has become non-mechanical. The brain is purely mechanical, responding according to its conditioning, background, fears, pleasure and so on. What has happened to this mechanical brain when there is no wastage of energy at all?
Questioner: It is getting creative...
Krishnamurti: We'll leave it till tomorrow.
8th August 1970.


IMPOSSIBLE QUESTION PART II CHAPTER 7 8TH PUBLIC DIALOGUE SAANEN 9TH AUGUST 1970

Krishnamurti: During the last five weeks that we have met here, we have been discussing and talking over together the many problems which touch our lives, the problems we create for ourselves and the society that creates them for us. We also saw that we and the society are not two different entities - they are a interrelated movement. If any person seriously concerned with and actively involved in social change - its pattern, its values, its morality is not aware of his own conditioning, then this conditioning makes for fragmentation in action; and therefore there will be more conflict, more misery, more confusion. We went into that pretty thoroughly.
We were also discussing what fear is, and whether the mind can ever be completely and utterly free of this burden, both superficially and deeply. And we discussed the nature of pleasure, which is entirely and wholly different from joy, from delight. We also went into the question of the many fragmentations which make up our structure, our being. We saw in our discussion that these fragmentations divide and keep separate all human relationship, that one fragment assumes the authority and becomes the analyser, the censor of the other fragments.
Yesterday in talking over together the nature of consciousness we went into the question of what is attention. We said, this quality of attention is a state of mind in which all energy is highly concentrated; and in that attention there is no observer, there is no centre as the `me' who is aware.
Now we are going to find out, learn together, what happens to the mind, to the brain, to the whole psychosomatic being, when the mind is tremendously attentive. To understand that very clearly, or find out about it for oneself, one must first see that the description is not the described. One can describe this tent, everything that is involved, but the description is not the tent. The word is not the thing, and we must be absolutely clear from the beginning that the explanation is not the explained. To be caught in description, in explanation is the most childish form of living, and I'm afraid most of us are. We are satisfied with the description, with the explanation, with saying, `that is the cause' and just float along. Whereas what we are going to do this morning, is to find out for ourselves what has happened to the mind the mind being the brain, as well as the whole psychosomatic structure when there is this extraordinary attention, when there is no centre as the observer or as the censor.
To understand that, to really learn about it, not merely to be satisfied with the speaker's explanation of it, to find out, one has to begin with the understanding of `what is'. Not what `should be', or what `has been', but `what is'.
Please go with me, let's travel together, it is great fun if we move together in learning. Obviously there must be tremendous changes in the world and in ourselves. The ways of our thought and our action have become utterly immature, so contradictory, so diabolical - if one can say so. You invent a machine to kill and then there is an anti-machine to kill that machine. That's what they are doing in the world; not only socially but also mechanically. And a mind that is really concerned, involved in the seriousness of psychological as well as outward change, must go into this problem of the human being with his consciousness, with his despairs, with his appalling fears, with his ambitions, with his anxieties, with his desire to fulfil in some form or another. So to understand all this we must begin with seeing `what is'. `What is' is not only what is in front of you, but what is beyond. To see what is in front of you, you must have a very clear perception, uncontaminated, not prejudiced, not involved in the desire to go beyond it, but just to observe it. Not only to observe `what is', but what has been - which is also what is. The `what is' is the past, is the present, and is the future. Do see this! So the `what is' is not static, it is a movement. And to keep with the movement of `what is', you need to have a very clear mind, you need to have an unprejudiced, not a distorted mind. That means, there is distortion the moment there is an effort. The mind can't see `what is', and go beyond it, if the mind is in any way concerned with the changing of `what is', or trying to go beyond it, or trying to suppress it.
To observe `what is', you need energy. To observe anything attentively you need energy. To listen to what you are saying I need energy, that is, I need energy when I really, desperately want to understand what you are saying. But if I am not interested, but just listen casually, then one only needs a very slight energy that soon dissipates. So to understand `what is' you need energy. Now, these fragmentations, of which we are, are the division of these energies. `I' and the `not I', `anger' and `not anger', `violence' and `not violence' they are all fragmentations of energy. And when one fragment assumes authority over the other fragments, it is an energy that functions in fragments. Are we communicating? Communicating means learning together, working together, creating together, seeing together, understanding together; not just that I speak and you listen, and saying `intellectually I grasp it; that is not understanding. The whole thing is a movement in learning and therefore in action.
So the mind sees that all fragmentations, as my God, your God, my belief and your belief, are fragmentations of energy. There is only energy and fragmentation. This energy is fragmented by thought and thought is the way of conditioning - which we won't go into again now, because we must move further.
So consciousness is the totality of these fragmentations of energy. And we said, one of those fragments is the observer, is the `me', is the monkey who is incessantly active. Bear in mind that the description is not the described, that you are watching yourself through the words of the speaker. But the words are not the thing, therefore the speaker is of very little importance. What becomes important is your observation of yourself, of how this energy has been fragmented. Can you see that - which is `what is' without the fragment of the observer? Can the mind see these many fragmentations which make up the whole of consciousness? These fragments are the fragmentations of energy. Can the mind see this, without an observer who is part of the many fragments? It is important to understand this. If the mind cannot see the many fragments without looking through the eyes of another fragment, then you will never understand what attention is. Are we meeting each other?
The mind sees what fragmentation does outwardly and inwardly. Outwardly the sovereign governments, with their arms race and all the rest of it, the division of nationalities, beliefs, religious dogmas. The division in social and political action the Labour party, the Conservatives, the Communists, the Capitalists - is all created by the desire of thought which says, `I must be secure'. Thought thinks it will be secure through fragmentation and so creates more fragmentation. Do you see this? Not verbally, but actually as a fact. The young and the old, the rich and the poor, death and living - do you see this constant division, this movement of fragmentation by thought, which is caught in the conditioning of these fragments? Does the mind see this whole movement without a centre that says, `I see it'. Because the moment you have a centre, that centre becomes the factor of division. `Me' and `not me' which is you. Thought has put together this `me' through the desire, or through the impulse, to find security, safety. And in its desire to find safety it has divided the energy as `the me' and the `not me', therefore bringing to itself insecurity. Can the mind see this as a whole? It cannot, if there is a fragment which observes.
We are asking: what is the quality of the mind that is highly attentive, in which there is no fragmentation? That is where we left off yesterday. I don't know if you have enquired, or learned from yesterday; the speaker is not a professor teaching you or giving you information. To find that out, there must be no fragmentation - -obviously - which means, no effort. Effort means distortion, and as most of our minds are distorted, you cannot possibly understand what it is to be completely attentive and find out what has happened to a mind that is so utterly aware, utterly attentive.
There is a difference between security and stability. We said it is the monkey which is the everlasting `me' with its thoughts, with its problems, with its anxieties, fears and so on. This restless thought - the monkey - is always seeking security, because it is afraid to be uncertain in its activity, in its thoughts, in its relationships. It wants everything mechanical, which is secure. So it translates security in terms of mechanical certainty. Is stability different not opposite - but in a different dimension from security? We have to understand this. A mind that is restless and seeking security, in that restlessness it can never find stability. To be stable - firm is not the word to be unshakeable, immoveable, and yet to have the quality of great mobility! The mind that is seeking security cannot be stable in the sense of being mobile, swift, and yet immensely immovable.
Do you see the difference? Which is it you are doing in your life, in your everyday life? Is thought the monkey, seeking in its restlessness to find security, and not finding it in one direction, going off in another direction, which is the movement of restlessness? In this restlessness, it wants to find security; therefore it can never find it. It can say, `There is God', which is still the invention of thought, the image brought about through centuries of conditioning. Or it is conditioned in the Communist world which says: `there is no such thing', which is equally conditioning.
So what is it that you are doing - seeking security in your restlessness? The desire to be secure is one of the most curious things. And that security must be recognised by the world; I don't know whether you see this. I write a book and in the book I find my security. But that book must be recognised by the world, otherwise there is no security. So look what I've done - my security lies in the opinion of the world! `My books sell by the thousand', and I have created the value of the world. In seeking security through a book - through whatever it is I am depending on the world which I have created. So it means I am deceiving myself constantly. If you saw this! So the desire for thought to be secure is the way of uncertainty, is the way of insecurity. When there is complete attention in which there is no centre, what has happened to the mind that is so intensely aware? Is there security in it? Is there any sense of restlessness in it? Please don't agree - it is a tremendous thing to find this out.
You see, Sirs, most of us are seeking a solution for the misery of the world, a solution for the social morality - which is immoral. We are trying to find out a way of organizing a society in which there will be no social injustice. Man has sought God, truth, whatever it is, throughout centuries, never coming upon it, but believing in it. But when you believe in it, you naturally have experiences according to your belief, which are false. So man in his restlessness, in his desire for safety, for security, to feel at ease, has invented all these imaginary securities projected by thought. When you become aware of all this fragmentation of energy - and energy is therefore no more fragmented what has taken place in the mind that has sought security? Because it was restless, it was moving from one fear to another? Then what do you do, what is your answer?
Questioner: One is not isolated, there is no fear. Krishnamurti: We've been through all this, Sir. Unless it really is so with you, don't say anything, because it has no meaning. You can invent, you can say, `I feel this' - but if you are really serious, if you want to learn about this, then you have to go into it, it is your vocation, it is your life - not just for this morning.
You know, as we were going through the village, all the people were going to church - weekend religion. This is not a weekend religion. This is a way of life, a way of living in which this energy is not broken up. If you once understood this thing, you would have an extraordinary sense of action.
Questioner: Sir, the moment you say, `what do you do with this', the monkey within us starts up. It triggers off the question and the question triggers off the monkey.
Krishnamurti: I am only putting that question to see where you are.
Questioner: Only one fragment acts.
Krishnamurti: Yes. So there is one of the fragments of this broken up energy restlessly seeking security - that is actually `what is'. That is what we are all doing. That restlessness, and that constant search and enquiry, joining one society, then taking up another society - the monkey goes on endlessly - all that indicates a mind that is pursuing a way of life in which it is only concerned with security.
Now when that is seen very clearly, what has happened to the mind that is no longer concerned with security? Obviously it has no fear. That becomes very trivial when you see how thought has fragmented the energy, or fragmented itself, and because of this fragmentation there is fear. And when you see the activity of thought in its fragmentation, then you meet fear, you act. So we are asking, what has happened to the mind that has become extraordinarily attentive? Is there any movement of search at all? Please, find out. Questioner: The mechanical activity stops completely.
Krishnamurti: Do you understand my question? When you are so attentive, is the mind still seeking? Seeking experience, seeking to understand itself, seeking to go beyond itself, seeking to find out right action, wrong action, seeking a permanency on which it can depend permanency in relationship, or in belief, or in some conclusion? Is that still going on, when you are so completely aware?
Questioner: The mind does not seek anything any longer.
Krishnamurti: Do you know what that means, when you make a statement of that kind so easily? Not to seek anything - which means what?
Questioner: It is already to receive something new that it cannot imagine.
Krishnamurti: No, madam, you really have not understood. My question is, the mind has seen the activity of the monkey in its restlessness. This activity - which is still energy thought has broken up in its desire to find a permanent security, a certainty, safety. And so it has divided the world as the `me' and the `not me', `we' and `they', and is seeking truth as a way of security. When one has observed all this, is the mind seeking anything at all any more? Seeking implies restlessness I haven't found security here, and I go there, and I haven't found it there so I go elsewhere.
Questioner: The mind then is not concerned with search.
Krishnamurti: A mind which is without a centre is not concerned with search. But is it taking place with you?
Questioner: At the moment you are attentive it is taking place. Krishnamurti: No, Sir.
Questioner: All sorts of things happen to the mind when it stops striving.
Krishnamurti: Have you ever known, walking or sitting quietly, what it means to be completely empty? Not isolated, not withdrawn, not building a wall around yourself and finding you have no relationship with anything - I don't mean that. When the mind is completely empty, it does not mean that it has no memory, the memories are there, because you are walking to your house, or are going to your office. But I mean the emptiness of a mind that has finished with all the movement of search.
Questioner: All is and I am. What is `I am'? Who is `I am'? Who is this `I` that says `am'? The monkey?
Krishnamurti: Don't repeat what the propagandists have said, what the religions have said, what the psychologists have said. Who says, `I am'? - the Italian, the Frenchman, the Russian, the believer, the dogma, the fears, the past, the seeker, and the one who seeks and finds? Or the one who is identified with the house, with the husband, with the money, with the name, with the family - which are all words! No, you don't see this. But it is so! If you see that you are a bundle of memories and words, the restless monkey comes to an end.
Questioner: If your mind is completely empty when you are walking to the office, why are you walking to the office? Why are you still doing this?
Krishnamurti: You have to earn a livelihood, you have to go to your home, you will be going out of this tent.
Questioner: Surely the question is, how can I be empty if memory is operating. Krishnamurti: Now look, Sir, I want to tell you a very simple thing: there is no such thing as security. This restless demand for security is the part of the observer, the centre, the monkey. And this restless monkey - which is thought has broken up this world and has made a frightful mess of it, it has brought such misery, such agony! And thought cannot solve this, however intelligent, however clever, erudite, capable of efficient thinking, thought cannot possibly bring order out of this chaos. There must be a way out of it which is not thought. I want to convey to you that in that state of attention, in that movement of attention, all sense of security has gone, because there is stability. That stability has nothing whatsoever to do with security when thought seeks security it makes it into something permanent, immovable, and therefore it becomes mechanical. Thought seeks security in relationship. In that relationship thought creates an image. That image becomes the permanent and breaks up the relationship - you have your image and I have mine. In that image thought has established and identified itself as the permanent thing.
Outwardly this is what we have done: your country, my country, and so on. When the mind has left all that, left it in the sense that it has seen the utter futility, the mischief of it, it has finished with it. Then what takes place in the mind which has completely finished with the whole concept of security? What happens to that mind which is so attentive that it is completely stable, so that thought is no longer seeking security in any form and sees that there is no such thing as the permanent? I'm pointing it out to you; the description is not the described.
See the importance of this; the brain has evolved with the idea of being completely secure. The mind, the brain wants security, otherwise it can't function. Without order it will function illogically, neurotically, inefficiently, therefore the brain is always wanting order and it has translated having order in terms of security. If that brain is still functioning, it is still seeking order through security. So when there is attention, is the brain still seeking security?
Questioner: Sir, there is only the present.
Krishnamurti: Sir, I am trying to convey something to you. I may be totally wrong. I may be talking complete nonsense, but you have to find out for yourself if I am talking nonsense.
Questioner: I get the sensation that at the moment I am attentive, I am not seeking. But that attention may cease; then I am seeking again.
Krishnamurti: Never! That's the whole point. If thought sees that there is no such thing as permanency, thought will never seek it again. That is, the brain, with its memories of security, its cultivation in a society depending on security, with all its ideas and its morality based on security, that brain has become completely empty of all movements towards security.
Have you ever gone into this question of meditation, any of you? Meditation is not concerned with meditation but with the meditator - do you see the difference? Most of you are concerned with meditation, what to do about it, how to meditate step by step and so on - that is not the question at all. The meditator is the meditation. To understand the meditator is meditation.
Now if you have gone into this question of meditation, the meditator must come to an end, by understanding, not by suppressing, not by killing thought. That is, to understand oneself is to understand the movement of thought; thought being the movement of the brain with all its memories - the movement of thought seeking security, and all the rest of it.
Now the meditator is asking, can this brain become completely quiet? Which is, can thought be completely still, and yet operate out of this stillness not as an end in itself. Probably all this is too complicated for you it's really quite simple. So the mind that is highly attentive has no fragmentation of energy. Please see that; there is no fragmentation of energy, it is complete energy. And that energy operates without fragmentation when you go to the office.
Questioner: Maybe a real understanding could be arrived at without the help of the word; it's a kind of direct contact with the thing you are trying to understand. And consequently there is no need for words, which are an escape.
Krishnamurti: That's it. Can you communicate without words? Because words hinder.
Questioner: Yes.
Krishnamurti: Look, Sir, can I communicate with you without words about the quality of the mind that is so extraordinarily attentive, and yet functions in the world without breaking the energy into fragments? You've understood my question?
Questioner: Yes.
Krishnamurti: Now, can I communicate that to you without the word? How do you know I can? What are you all talking about!
Questioner: I think you can.
Krishnamurti: Look, one has talked for nearly five weeks, explained everything, gone into it in detail, poured one's heart into it. Have you understood it verbally even? And you want to understand something non-verbally! It can be done if your mind is in contact with the speaker with the same intensity, with the same passion, at the same time, at the same level, then you will communicate. Are you? Now listen to that train! Without the word communication has been established, because we are both of us listening to the rattle of that train, at the same moment, with the same intensity, with the same passion. Only then is there direct communion. Are you intense about this at the same time as the speaker? Of course not. Sir, when you hold the hand of another, you can hold it out of habit or custom. Or you can hold it and communication can take place without a word, because both are at the given moment intense. But we are not intense, not passionate and concerned.
Questioner: Not all the time.
Krishnamurti: Don't say that, not even for a minute!
Questioner: How do you know?
Krishnamurti: I don't know. If you are, then you will know what it means to be aware, to be attentive, and therefore no longer seeking security; therefore you are no longer acting or thinking in terms of fragmentation. Look what has happened to a mind that has gone through all the things which we have been talking about, all the discussions and exchange of words. What has happened to the mind that has really listened to this?
First of all, it has become sensitive, not only mentally but physically, It has given up smoking, drinking, drugs. And when we have talked over this question of attention, you'll see that the mind is no longer seeking anything at all, or asserting anything. And such a mind is completely mobile and yet wholly stable. Out of that stability and sensitivity it can act without breaking life or energy up into fragments. What does such a mind find, apart from action, apart from stability? Man has always sought what he considered to be God, truth; he has always striven after it out of fear, out of his hopelessness, out of his despair and disorder. He sought it and he thought he found it. And the discovery of that he began to organize. So that which is stable, highly mobile, sensitive, is not seeking; it sees something which has never been found, which means, time for such a mind does not exist at all - which does not mean one is going to miss a train. So there is a state which is timeless and therefore incredibly vast.
This is something most marvellous if you come upon it. I can go into it, but the description is not the described. It's for you to learn all this by looking at yourself - no book, no teacher can teach you about this don't depend on anyone, don't join spiritual organizations, one has to learn all this out of oneself. And there the mind will discover things that are incredible. But for that, there must be no fragmentation and therefore immense stability, swiftness, mobility. To such a mind there is no time and therefore this whole concept of death and living has quite a different meaning.
9th August 1970.


- Part 1, Public Talks Saanen 1970 -

Chapter 1 - The Act Of Looking

Chapter 2 - Freedom

Chapter 3 - Analysis

Chapter 4 - Fragmentation

Chapter 5 - Fear And Pleasure

Chapter 6 - The Mechanical Activity Of Thought

Chapter 7 - Religion

- Part 2, Public Dialogues Saanen 1970 -

Chapter 1 - 1st Public Dialogue

Chapter 2 - 2nd Public Dialogue

Chapter 3 - 3rd Public Dialogue

Chapter 4 - 4th Public Dialogue

Chapter 5 - 6th Public Dialogue

Chapter 6 - 7th Public Dialogue

Chapter 7 - 8th Public Dialogue


THE ONLY REVOLUTION CALIFORNIA PART 1

MEDITATION IS NOT the mere experiencing of something beyond everyday thought and feeling nor is it the pursuit of visions and delights. An immature and squalid little mind can and does have visions of expanding consciousness, and experiences which it recognizes according to its own conditioning. This immaturity may be greatly capable of making itself successful in this world and achieving fame and notoriety. The gurus whom it follows are of the same quality and state. Meditation does not belong to such as these. It is not for the seeker, for the seeker finds what he wants, and the comfort he derives from it is the morality of his own fears.
Do what he will, the man of belief and dogma cannot enter into the realm of meditation. To meditate, freedom is necessary. It is not meditation first and freedom afterwards; freedom - the total denial of social morality and values - is the first movement of meditation. It is not a public affair where many can join in and offer prayers. It stands alone, and is always beyond the borders of social conduct. For truth is not in the things of thought or in what thought has put together and calls truth. The complete negation of this whole structure of thought is the positive of meditation.
The sea was very calm that morning; it was very blue, almost like a lake, and the sky was clear. Seagulls and pelicans were flying around the water's edge - the pelicans almost touching the water, with their heavy wings and slow flight. The sky was very blue and the hills beyond were sunburnt except for a few bushes. A red eagle came out of those hills flew over the gully and disappeared among the trees.
The light in that part of the world had a quality of penetration and brilliance, without blinding the eye. There was the smell of sumac, orange and eucalyptus. It hadn't rained for many months and the earth was parched, dry, cracked. You saw deer in the hills occasionally, and once, wandering up the hill there was a bear, dusty and ill-kempt. Along that path rattlers often went by and occasionally you saw a horned toad. On the trail you hardly passed anybody. It was a dusty, rocky and utterly silent trail.
Just in front of you was a quail with its chicks. There must have been more than a dozen of them, motionless, pretending they didn't exist. The higher you climbed the wilder it became for there was no habitation at all there, for there was no water. There were also no birds, and hardly any trees. The sun was very strong; it bit into you.
At that high altitude, suddenly, very close to you was a rattler, shrilly rattling his tail, giving a warning. You jumped. There it was, the rattler with its triangular head, all coiled up with its rattles in the centre and its head pointed towards you. You were a few feet away from it and it couldn't strike you from that distance. You stared at it, and it stared back with its unblinking eyes. You watched it for some time, its fat suppleness, its danger; and there was no fear. Then, as you watched, it uncoiled its head and tail towards you and moved backwards away from you. As you moved towards it, again it coiled, with its tail in the middle, ready to strike. You played this game for some time until the snake got tired and you left it and came down to the sea.
It was a nice house and the windows opened on to the lawn. The house was white inside and well-proportioned. On cold nights there was a fire. It is lovely to watch a fire with its thousand flames and many shadows. There was no noise, except the sound of the restless sea.
There was a small group of two or three in that room, talking about things in general - modern youth, the cinema, and so on. Then one of them said: "May we ask a question?" And it seemed a pity to disturb the blue sea and the hills. "We want to ask what time means to you. We know more or less what the scientists say about it, and the science fiction writers. It seems to me that man has always been caught in this problem of time - the endless yesterdays and tomorrows. From the most remote periods to the present day, time has occupied man's mind. Philosophers have speculated about it, and religions have their own explanations. Can we talk about it?"
Shall we go into this matter rather deeply, or do you merely want to touch upon it superficially and let it go at that? If we want to talk about it seriously we must forget what religions, philosophers and others have said - for really you can't trust any of them. One doesn't distrust them just out of callous indifference or out of arrogance, but one sees that in order to find out, all authorities must be set aside. If one is prepared for that, then perhaps we could go into this matter very simply.
Is there - apart from the clock - time at all? We accept so many things; obedience has been so instilled into us that acceptance seems natural. But is there time at all, apart from the many yesterdays? Is time a continuity as yesterday, today and tomorrow, and is there time without yesterday? What gives to the thousand yesterdays a continuity?
A cause brings its effect, and the effect in turn becomes the cause; there is no division between them, it is one movement. This movement we call time, and with this movement, in our eyes and in our hearts, we see everything. We see with the eyes of time, and translate the present in terms of the past; and this translation meets the tomorrow. This is the chain of time.
Thought, caught in this process, asks the question: "What is time?" This very enquiry is of the machinery of time. So the enquiry has no meaning, for thought is time. The yesterday has produced thought and so thought divides space as yesterday, today and tomorrow. Or it says: "There is only the present", forgetting that the present itself is the outcome of yesterday.
Our consciousness is made up of this chain of time, and within its borders we are asking: "What is time? And, if there is no time, what happens to yesterday?" Such questions are within the field of time, and there is no answer to a question put by thought about time.
Or is there no tomorrow and no yesterday, but only the now? This question is not put by thought. It is put when the structure and nature of time is seen - but with the eyes of thought.
Is there actually tomorrow? Of course there is if I have to catch a train; but inwardly, is there the tomorrow of pain and pleasure, or of achievement? Or is there only the now, which is not related to yesterday? Time has a stop only when thought has a stop. It is at the moment of stopping that the now is. This now is not an idea, it is an actual fact, but only when the whole mechanism of thought has come to an end. The feeling of now is entirely different from the word, which is of time. So do not let us be caught in the words yesterday, today and tomorrow. The realization of the now exists only in freedom, and freedom is not the cultivation of thought.
Then the question arises: "What is the action of the now?" We only know action which is of time and memory and the interval between yesterday and the present. In this interval or space all the confusion and the conflict begin. What we are really asking is: If there is no interval at all, what is action? The conscious mind might say: "I did something spontaneously", but actually this is not so; there is no such thing as spontaneity because the mind is conditioned. The actual is the only fact; the actual is the now, and, unable to meet it, thought builds images about it. The interval between the image and what is, is the misery which thought has created.
To see what is without yesterday, is the now. The now is the silence of yesterday.


THE ONLY REVOLUTION CALIFORNIA PART 2

Meditation is a neverending movement. You can never say that you are meditating or set aside a period for meditation. It isn't at your command. Its benediction doesn't come to you because you lead a systematized life or follow a particular routine or morality. It comes only when your heart is really open. Not opened by the key of thought, not made safe by the intellect, but when it is as open as the skies without a cloud; then it comes without your knowing, without your invitation. But you can never guard it, keep it, worship it. If you try, it will never come again: do what you will, it will avoid you. In meditation, you are not important, you have no place in it; the beauty of it is not you, but in itself. And to this you can add nothing. Don't look out of the window hoping to catch it unawares, or sit in a darkened room waiting for it; it comes only when you are not there at all, and its bliss has no continuity.
The mountains looked down on the endless blue sea, stretching out for miles. The hills were almost barren, sunburned, with small bushes, and in their folds there were trees, sunburned and fire-burned, but they were still there, flourishing and very quiet. There was one tree especially, an enormous old oak, that seemed to dominate all the hills around it. And on the top of another hill there was a dead tree, burnt by fire; there it stood naked, grey, without a single leaf. When you looked at those mountains, at their beauty and their lines against the blue sky, this tree alone was seen to hold the sky. It had many branches, all dead, and it would never feel the spring again. Yet it was intensely alive with grace and beauty; you felt you were part of it, alone with nothing to lean on, without time. It seemed it would be there for ever, like that big oak in the valley too. One was living and the other was dead, and both were the only things that mattered among these hills, sunburnt, scorched by the fire, waiting for the winter rains. You saw the whole of life, including your own life, in those two trees - one living, one dead. And love lay in between, sheltered, unseen, undemanding.
Under the house lived a mother with four of her young. The day we arrived they were there on the veranda, the mother racoon with her four babies. They were immediately friendly - with their sharp black eyes and soft paws - demanding to be fed and at the same time nervous. The mother was aloof. The next evening they were there again and they took their food from your hands and you felt their soft paws; they were ready to be tamed, to be petted. And you wondered at their beauty and their movement. In a few days they would be all over you, and you felt the immensity of life in them.
It was a lovely clear day and every little tree and bush stood out clearly against the bright sun. The man had come from the valley, up the hill to the house which overlooked a gully and, beyond it, a whole range of mountains. There were a few pines near the house and tall bamboos. He was a young man full of hope, and the brutality of civilization had not yet touched him. What he wanted was to sit quiet, to be silent, made silent not only by the hills but also by the quietness of his own urgency.
"What part do I play in this world? What is my relationship to the whole existing order? What is the meaning of this endless conflict? I have a love; we sleep together. And yet that is not the end. All this seems like a distant dream, fading and coming back, throbbing one moment, meaningless the next. I have seen some of my friends taking drugs. They have become stupid, dull-witted. Perhaps I too, even without drugs, will be made dull by the routine of life and the ache of my own loneliness. I don't count among these many millions of people. I shall go the way the others have gone, never coming upon a jewel that is incorruptible, that can never be stolen away, that can never tarnish. So I thought I'd come up here and talk to you, if you have the time. I'm not asking for any answers to my questions. I am perturbed: though I am very young I am already discouraged. I see the old, hopeless generation around me with their bitterness, cruelty, hypocrisy, compromise and prudence. They have nothing to give and, strangely enough, I don't want anything from them. I don't know what I want, but I do know that I must live a life that is very rich, that is full of meaning. I certainly don't want to enter some office and gradually become somebody in that shapeless, meaningless existence. I sometimes cry to myself at the loneliness and the beauty of the distant stars."
We sat quietly for some time, and the pine and the bamboo were caught in the breeze.
The lark and the eagle in their flight leave no mark; the scientist leaves a mark, as do all specialists. You can follow them step by step and add more steps to what they have found and accumulated; and you know, more or less, where their accumulation is leading. But truth is not like that; it is really a pathless land; it may be at the next curve of the road, or a thousand miles away. You have to keep going and then you will find it beside you. But if you stop and trace out a way for another to follow, or a design for your own way of life, it will never come near you.
"Is this poetic, or actual?"
What do you think? For us everything must be cut and dried so that we can do something practical with it, build something with it, worship it. You can bring a stick into the house, put it on a shelf, put a flower before it every day, and after some days the stick will have a great deal of meaning. The mind can give meaning to anything, but the meaning it gives is meaningless. When one asks what is the purpose of life, it's like worshipping that stick. The terrible thing is that the mind is always inventing new purposes, new meanings, new delights, and always destroying them. It is never quiet. A mind that is rich in its quietness never looks beyond what is. One must be both the eagle and the scientist, knowing well that the two can never meet. This doesn't mean that they are two separate things. Both are necessary. But when the scientist wants to become the eagle, and when the eagle leaves its footprints, there is misery in the world.
You are quite young. Don't ever lose your innocency and the vulnerability that it brings. That is the only treasure that man can have, and must have.
"Is this vulnerability the be-all and end-all of existence? Is it the only priceless jewel that can be discovered?"
You can't be vulnerable without innocency, and though you have a thousand experiences, a thousand smiles and tears, if you don't die to them, how can the mind be innocent? It is only the innocent mind - in spite of its thousand experiences - that can see what truth is. And it is only truth that makes the mind vulnerable - that is, free. "You say you can't see truth without being innocent, and you can't be innocent without seeing truth. This is a vicious circle, isn't it?"
Innocency can be only with the death of yesterday. But we never die to yesterday. We always have a remnant, a tattered part of yesterday remaining, and it is this that keeps the mind anchored, held by time. So time is the enemy of innocency. One must die every day to everything that the mind has captured and holds on to. Otherwise there is no freedom. In freedom there is vulnerability. It is not the one thing after the other - it is all one movement, both the coming and the going. It is really the fullness of heart that is innocent.


THE ONLY REVOLUTION CALIFORNIA PART 3

Meditation is emptying the mind of the known. The known is the past. The emptying is not at the end of accumulation but rather it means not to accumulate at all. What has been is emptied only in the present, not by thought but by action, by the doing of what is. The past is the movement of conclusion to conclusion, and the judgment of what is by the conclusion. All judgment is conclusion, whether it be of the past or of the present, and it is this conclusion that prevents the constant emptying of the mind of the known; for the known is always conclusion, determination.
The known is the action of will, and the will in operation is the continuation of the known, so the action of will cannot possibly empty the mind. The empty mind cannot be purchased at the altar of demand; it comes into being when thought is aware of its own activities - not the thinker being aware of his thought.
Meditation is the innocency of the present, and therefore it is always alone. The mind that is completely alone, untouched by thought, ceases to accumulate. So the emptying of the mind is always in the present. For the mind that is alone, the future - which is of the past - ceases. Meditation is a movement, not a conclusion, not an end to be achieved.
The forest was very large, with pine trees, oaks, shrubs and redwood. There was a little stream that went by down the slope, making a constant murmuring. There were butterflies, small ones, blue and yellow, which seemed to find no flowers to rest on, and they drifted down towards the valley.
This forest was very old, and the redwoods were older still. They were enormous trees of great height, and there was that peculiar atmosphere which comes when man is absent - with his guns, his chattering and the display of his knowledge. There was no road through the forest. You had to leave the car at some distance and walk along a track covered with pine needles.
There was a jay, warning everybody of human approach. The warning had effect, for all animal movement seemed to stop, and there was that feeling of the intensity of watching. It was difficult for the sun to penetrate here, and there was a stillness which you could almost touch.
Two red squirrels, with long bushy tails, came down the pine tree, chattering, their claws making a scratching sound. They chased each other round and round the trunk, up and down, with a fury of pleasure and delight. There was a tension between them - the chord of play, of sex, and fun. They were really enjoying themselves. The top one would suddenly stop and watch the lower one who was still in movement, then the lower one too would stop, and they would look at each other, with their tails up and their noses twitching, pointed towards each other. Their sharp eyes were taking each other in, and also the movement around them. They had scolded the watcher, sitting under the tree, and now they had forgotten him; but they were aware of each other, and you could almost feel their utter delight in each other's company. Their nest must have been high up, and presently they got tired; one ran up the tree and the other along the ground, disappearing behind another tree.
The jay, blue, sharp and curious, had been watching them and the man sitting under the tree, and he too flew off, loudly calling.
There were clouds coming up and probably in an hour or two there would be a thunderstorm.
She was an analyst with a degree, and was working in a large clinic. She was quite young, in modern dress, the skirt right above the knee; she seemed very intense, and you could see that she was very disturbed. At the table she was unnecessarily talkative, expressing strongly what she thought about things, and it seemed that she never looked out of the big window at the flowers, the breeze among the leaves, and the tall, heavy eucalyptus, gently swaying in the wind. She ate haphazardly, not particularly interested in what she was eating.
In the adjoining small room, she said: "We analysts help sick people to fit into a sicker society and we sometimes, perhaps very rarely, succeed. But actually any success is nature's own accomplishment. I have analysed many people. I don't like what I am doing, but I have to earn a living, and there are so many sick people. I don't believe one can help them very much, though of course we are always trying new drugs, chemicals and theories. But apart from the sick, I am myself struggling to be different - different from the ordinary average person."
Aren't you, in your very struggle to be different, the same as the others? And why all this struggle?
"But if I don't struggle, fight, I'll be just like the ordinary bourgeois housewife. I want to be different, and that's why I don't want to marry. But I am really very lonely, and my loneliness has pushed me into this work."
So this loneliness is gradually leading you to suicide, isn't it?
She nodded; she was almost in tears.
Isn't the whole movement of consciousness leading to isolation, to fear, and to this incessant struggle to be different? It is all part of this urge to fulfil, to identify oneself with something, or to identify oneself with what one is. Most of the analysts have their teachers according to whose theories and established schools they operate, merely modifying them and adding a new twist to them.
"I belong to the new school; we approach without the symbol and face reality actually. We have discarded the former masters with their symbols and we see the human being as he is. But all this is something that is also becoming another school, and I am not here to discuss various types of schools, theories and masters, but rather to talk about myself. I don't know what to do."
Are you not just as sick as the patients whom you are trying to cure? Aren't you part of society - which is perhaps more confused and more sick than yourself? So the issue is more fundamental, isn't it?
You are the result of this enormous weight of society, with its culture and its religions, and it is driving you, both economically and inwardly. Either you have to make your peace with society, which is to accept its maladies and live with them, or totally refute it, and find a new way of living. But you can't find the new way without letting go of the old.
What you really want is security, isn't it? That's the whole search of thought - to be different, to be more clever, more sharp, more ingenious. In this process you are trying to find a deep security, aren't you? But is there such a thing at all? Security denies order. There is no security in relationship, in belief, in action, and because one is seeking it one creates disorder. Security breeds disorder, and when you face the evermounting disorder in yourself, you want to end it all.
Within the area of consciousness with its wide and narrow frontiers, thought is ever trying to find a secure spot. So thought is creating disorder; order is not the outcome of thought. When disorder ends there is order. Love is not within the regions of thought. Like beauty, it cannot be touched by the paintbrush. One has to abandon the total disorder of oneself.
She became very silent, withdrawn into herself. It was difficult for her to control the tears that were coming down her cheeks.


THE ONLY REVOLUTION CALIFORNIA PART 4

Sleep is as important as keeping awake, perhaps more so. If during the day-time the mind is watchful, self-recollected, observing the inward and outward movement of life, then at night meditation comes as a benediction. The mind wakes up, and out of the depth of silence there is the enchantment of meditation, which no imagination or flight of fancy can ever bring about. It happens without the mind ever inviting it: it comes into being out of the tranquillity of consciousness - not within it but outside of it, not in the periphery of thought but beyond the reaches of thought. So there is no memory of it, for remembrance is always of the past, and meditation is not the resurrection of the past. It happens out of the fullness of the heart and not out of intellectual brightness and capacity. It may happen night after night, but each time, if you are so blessed, it is new - not new in being different from old, but new without the background of the old, new in its diversity and changeless change. So sleep becomes a thing of extraordinary importance, not the sleep of exhaustion, not the sleep brought about through drugs and physical satisfaction, but a sleep that is as light and quick as the body is sensitive. And the body is made sensitive through alertness. Sometimes meditation is as light as a breeze that passes by; at other times its depth is beyond all measure. But if the mind holds one or the other as a remembrance to be indulged in, then the ecstasy of meditation comes to an end. It is important never to possess or desire possession of it. The quality of possessiveness must never enter into meditation, for meditation has no root, nor any substance which the mind can hold.
The other day as we went up the deep canyon which lay in shadow with the arid mountains on both sides, it was full of birds, insects, and the quiet activity of small animals. You walked up and up the gentle slope to a great height, and from there you watched all the surrounding hills and mountains with the light of the setting sun upon them. It looked as though they were lit from within, never to be put out. But as you watched, the light faded, and in the west the evening star became brighter and brighter. It was a lovely evening, and somehow you felt that the whole universe was there beside you, and a strange quietness surrounded you.
We have no light within ourselves: we have the artificial light of others; the light of knowledge, the light that talent and capacity give. All this kind of light fades and becomes a pain. The light of thought becomes its own shadow. But the light that never fades, the deep, inward brilliance which is not a thing of the market place, cannot be shown to another. You can't seek it, you can't cultivate it, you can't possibly imagine it or speculate upon it, for it is not within the reach of the mind.
He was a monk of some repute, having lived both in a monastery and alone outside it, seeking, and deeply earnest.
"The things you say about meditation seem true; it is out of reach. This means, doesn't it, that there must be no seeking, no wishing, no gesture of any kind towards it, whether the deliberate gesture of sitting in a special posture, or the gesture of an attitude towards life or towards oneself? So what is one to do? What is the point of any words at all?"
You seek out of emptiness, reach out either to fill that emptiness or to escape from it. This outward movement from inward poverty is conceptual, speculative, dualistic. This is conflict, and it is endless. So don't reach out! But the energy which was reaching out turns from reaching out to reaching inwards, seeking and searching, asking something which it now calls within. The two movements are essentially the same. They must both come to an end.
"Are you asking us simply to be content with this emptiness?"
Certainly not.
"So the emptiness remains, and a settled kind of despair. The despair is even greater if one may not even seek!"
Is it despair if you see the truth that the inward and outward movement have no meaning? Is it contentment with what is? Is it the acceptance of this emptiness? It is none of these. So: you have dispelled the going out, the coming in, the accepting. You have denied all movement of the mind that is faced with this emptiness. Then the mind itself is empty, for the movement is the mind itself. The mind is empty of all movement, therefore there is no entity to initiate any movement. Let it remain empty. Let it be empty. The mind has purged itself of the past, the future and the present; it has purged itself of becoming, and becoming is time. So there is no time; there is no measurement. Then is it emptiness? "This state comes and goes often. Even if it is not emptiness, it is certainly not the ecstasy of which you speak."
Forget what has been said. Forget also that it comes and goes. When it comes and goes it is of time; then there is the observer who says, "It is here, it has gone". This observer is the one who measures, compares, evaluates, so it is not the emptiness of which we are talking.
"Are you anaesthetizing me?" And he laughed.
When there is no measurement and no time, is there a frontier or an outline to emptiness? Then can you ever call it emptiness or nothingness? Then everything is in it, and nothing is in it.


THE ONLY REVOLUTION CALIFORNIA PART 5

It had been raining quite a bit during the night, and now, early in the morning as you were getting up, there was the strong smell of sumac, sage, and damp earth. It was red earth, and red earth seems to give a stronger smell than brown earth. Now the sun was on the hills with that extraordinary colour of burnt-sienna, and every tree and every bush was sparkling washed clean by last night's rain, and everything was bursting with joy. It hadn't rained for six or eight months, and you can imagine how the earth was rejoicing, and not only the earth but everything on it - the huge trees, the tall eucalyptus, the pepper trees and the live-oaks. The birds seemed to have a different song that morning, and as you watched the hills and the distant blue mountains, you were somehow lost in them. You didn't exist, neither did those around you. There was only this beauty, this immensity, only the spreading, widening earth. That morning, out of those hills that went on for miles and miles, came a tranquillity which met your own quietness. It was like the earth and the heavens meeting, and the ecstasy was a benediction. The same evening, as you walked up the canyon into the hills, the red earth was damp under your feet, soft, yielding, and full of promise. You went up the steep incline for many miles, and then came down suddenly. As you turned the corner you came upon that complete silence which was already descending on you, and as you entered the deep valley it became more penetrating, more urgent, more insistent. There was no thought, only that silence. As you walked down, it seemed to cover the whole earth, and it was astonishing how every bird and tree became still. There was no breeze among the trees and with the darkness they were withdrawing into their solitude. It is strange how during the day they would welcome you, and now, with their fantastic shapes, they were distant, aloof and withdrawn. Three hunters went by with their powerful bows and arrows, electric torches strapped to their foreheads. They were out to kill the night birds and seemed to be utterly impervious to the beauty and the silence about them. They were intent only on the kill, and it seemed as though everything was watching them, horrified, and full of pity.
That morning a group of young people had come to the house. There were about thirty of them, students from various universities. They had grown up in this climate, and were strong, well fed, tall, and enthusiastic. Only one or two of them sat on chairs, most of us were on the floor, and the girls in their mini-skirts sat uncomfortably. One of the boys spoke, with quivering lips, and with his head down.
"I want to live a different kind of life. I don't want to be caught in sex and drugs and the rat race. I want to live out of this world, and yet I am caught in it. I have sex, and the next day I am utterly depressed. I know I want to live peacefully, with love in my heart, but I am torn by my urges, by the pull of the society in which I live. I want to obey these urges, yet I rebel against them. I want to live at the mountain top yet I am always descending into the valley, for my life is there. I don't know what to do. I'm getting bored with everything. My parents can't help me, nor can the professors with whom I sometimes try to discuss these matters. They are as confused and miserable as I am, more so in fact, because they are much older."
What is important is not to come to any conclusion, or any decision for or against sex, not to get caught in conceptual ideologies. Let us look at the whole picture of our existence. The monk has taken a vow of celibacy because he thinks that to gain his heaven he has to shun contact with a woman; but for the rest of his life is struggling against his own physical demands: he is in conflict with heaven and with earth, and spends the rest of his days in darkness, seeking light. Each one of us is caught in this ideological battle, just like the monk, burning with desire and trying to suppress it for the promise of heaven. We have a physical body and it has its demands. They are encouraged and influenced by the society in which we live, by the advertisements, by the half-naked girls, by the insistence on fun, amusement, entertainment, and by the morality of society, the morality of the social order, which is disorder and immorality. We are physically stimulated - more and tastier food, drink, television. The whole of modern existence focuses your attention on sex. You are stimulated in every way - by books, by talk, and by an utterly permissive society. All this surrounds you; it's no good merely shutting your eyes to it. You have to see this whole way of life with its absurd beliefs and divisions, and the utter meaninglessness of a life spent in an office or a factory. And at the end of it all there is death. You have to see all this confusion very clearly.
Now look out of that window and see those marvellous mountains, freshly washed by last night's rain, and that extraordinary light of California which exists nowhere else. See the beauty of the light on those hills. You can smell the clean air and the newness of the earth. The more alive you are to it, the more sensitive you are to all this immense, incredible light and beauty, the more you are with it - the more your perception is heightened. That is also sensuous, just like seeing a girl. You can't respond with your senses to this mountain and then cut them off when you see the girl; in this way you divide life, and in this division there is sorrow and conflict. When you divide the mountaintop from the valley, you are in conflict. This doesn't mean that you avoid conflict or escape from it, or get so lost in sex or some other appetite that you cut yourself off from conflict. The understanding of conflict doesn't mean that you vegetate or become like a cow.
To understand all this is not to be caught in it, not to depend on it. It means never to deny anything, never to come to any conclusion or to reach any ideological, verbal state, or principle, according to which you try to live. The very perception of this whole map which is being unfolded is already intelligence. It is this intelligence that will act and not a conclusion, a decision or an ideological principle.
Our bodies have been made dull, just as our minds and hearts have been dulled, by our education, by our conformity to the pattern which society has set and which denies the sensitivity of the heart. It sends us to war, destroying all our beauty, tenderness and joy. The observation of all this, not verbally or intellectually but actually, makes our body and mind highly sensitive. The body will then demand the right kind of food; then the mind will not be caught in words, in symbols, in platitudes of thought. Then we shall know how to live both in the valley and on the mountaintop; then there will be no division or contradiction between the two.


THE ONLY REVOLUTION EUROPE PART 1

MEDITATION IS A movement in attention. Attention is not an achievement, for it is not personal. The personal element comes in only when there is the observer as the centre, from which he concentrates or dominates; thus all achievement is fragmentary and limited. Attention has no border, no frontier to cross; attention is clarity, clear of all thought. Thought can never make for clarity for thought has its roots in the dead past; so thinking is an action in the dark. Awareness of this is to be attentive. Awareness is not a method that leads to attention; such attention is within the field of thought and so can be controlled or modified; being aware of this inattention is attention. Meditation is not an intellectual process - which is still within the area of thought. Meditation is the freedom from thought, and a movement in the ecstasy of truth.
It was snowing that morning. A bitter wind was blowing; and the movement upon the trees was a cry for spring. In that light, the trunks of the large beech and the elm had that peculiar quality of grey-green that one finds in old woods where the earth is soft and covered with autumn leaves. Walking among them you had the feeling of the wood - not of the separate individual trees with their particular shapes and forms - but rather of the entire quality of all the trees.
Suddenly the sun came out, and there was a vast blue sky towards the east, and a dark, heavily-laden sky against the west. In that moment of bright sunlight, spring began. In the quiet stillness of the spring day you felt the beauty of the earth and the sense of unity of the earth and all things upon it. There was no separation between you and the tree and the varying, astonishing colours of the sparkling light on the holly. You, the observer, had ceased, and so the division, as space and time, had come to an end.
He said he was a religious man - not belonging to any particular organization or belief - but he felt religious. Of course he had been through the drill of talking with all the religious leaders, and had come away from them all rather despairingly, but without becoming a cynic. Yet he had not found the bliss he sought. He had been a professor at a university, and had given it up to lead a life of meditation and enquiry.
"You know," he said, "I am always aware of the fragmentation of life. I, myself, am a fragment of that life - broken, different, endlessly struggling to become the whole, an integral part of this universe. I have tried to find my own identity, for modern society is destroying all identity. I wonder if there is a way out of all this division into something that cannot be divided, separated?"
We have divided life as the family and the community, the family and the nation, the family and the office, politics and the religious life, peace and war, order and disorder - an endless division of the opposites. Along this corridor we walk, trying to bring about a harmony between mind and heart, trying to keep a balance between love and envy. We know all this too well, and we try to make out of it some kind of harmony.
What makes this division? Obviously there is division, contrast - black and white, man and woman, and so on - but what is the source, the essence, of this fragmentation? Un- less we find it, fragmentation is inevitable. What do you think is the root cause of this duality?
"I can give many causes for this seemingly endless division, and many ways in which one has tried to build a bridge between opposites. Intellectually I can expose the reasons for this division, but it leads nowhere. I have played this game often, with myself and with others. I have tried, through meditation, through the exercise of will, to feel the unity of things, to be one with everything - but it is a barren attempt."
Of course the mere discovery of the cause of the separation does not necessarily dissolve it. One knows the cause of fear, but one is still afraid. The intellectual exploration loses its immediacy of action when the sharpness of thought is all that matters. The fragmentation of the I and the not-I is surely the basic cause of this division, though the I tries to identify itself with the not-I, which may be the wife, the family, the community, or the formula of God which thought has made, The I is ever striving to find an identity, but what it identifies itself with is still a concept, a memory, a structure of thought.
Is there a duality at all? Objectively there is, such as light and shade, but psychologically is there? We accept the psychological duality as we accept the objective duality; it is part of our conditioning. We never question this conditioning. But is there, psychologically, a division? There is only what is, not what should be. The what should be is a division which thought has put together in the avoiding or the overcoming of the reality of what is. Hence the struggle between the actual and the abstraction. The abstraction is the fanciful, the romantic, the ideal. What is actual is what is, and everything else is non-real. It is the non-real that brings about the fragmentation, not the actual. Pain is actual; non-pain is the pleasure of thought which brings about the division between the pain and the state of non-pain. Thought is always separative; it is the division of time, the space between the observer and the thing observed. There is only what is, and to see what is, without thought as the observer, is the ending of fragmentation.
Thought is not love; but thought, as pleasure, encloses love and brings pain within that enclosure. In the negation of what is not, what is remains. In the negation of what is not love, love emerges in which the I and the non-I cease.


THE ONLY REVOLUTION EUROPE PART 2

Innocency and spaciousness are the flowering of meditation. There is no innocency without space. Innocency is not immaturity. You may be mature physically, but the vast space that comes with love is not possible if the mind is not free from the many marks of experience. It is these scars of experience that prevent innocency. Freeing the mind from the constant pressure of experience is meditation.
Just as the sun is setting there comes a strange quietness and a feeling that everything about you has come to an end, though the bus, the taxi and the noise go on. This sense of aloofness seems to penetrate the whole universe. You must have felt this too. Often it comes most unexpectedly; strange stillness and peace seem to pour down from the heavens and cover the earth. It is a benediction, and the beauty of the evening is made boundless by it. The shiny road after the rain, the waiting cars, the empty park, seem to be part of it; and the laughter of the couple who pass by does not in any way disturb the peace of the evening.
The naked trees, black against the sky, with their delicate branches, were waiting for the spring, and it was just round the corner, hastening to meet them. There was already new grass, and the fruit trees were in bloom. The country was slowly becoming alive again, and from this hilltop you could see the city with many, many domes, and one more haughty and higher than the others. You could see the flat tops of the pine trees, and the evening light was upon the clouds. The whole horizon seemed to be filled with these clouds, range after range, piling up against the hills in the most fantastic shapes, castles such as man had never built. There were deep chasms and towering peaks. All these clouds were alight with a dark red glow and a few of them seemed to be afire, not by the sun, but within themselves.
These clouds didn't make the space; they were in the space, which seemed to stretch infinitely, from eternity to eternity.
A blackbird was singing in a bush close by, and that was the everlasting blessing.
There were three or four who had brought their wives and we all sat on the floor. From this position the windows were too high for one to see the garden or the wall opposite. They were all professionals. One said he was a scientist, another a mathematician, another, an engineer; they were specialists, not overflowing beyond their boundaries - as the river does after heavy rain. It is the overflowing that enriches the soil.
The engineer asked: "You have often talked about space and we are all interested to know what you mean by it. The bridge covers the space between two banks or between two hills. Space is made by a dam which is filled by water. There is space between us and the expanding universe. There is space between you and me. Is this what you mean?"
The others seconded the question; they must have talked it over before they came. One said: "I could put it differently, in more scientific terms, but it comes to more or less the same thing."
There is space that divides and encloses, and space that is unlimited. The space between man and man, in which grows mischief is the limited space of division; there is division between you as you are and the image you have about yourself; there is division between you and your wife; there is division between what you are and the ideal of what you should be; there is division between hill and hill. And there is the beauty of space that is without the boundary of time and line.
Is there space between thought and thought? Between remembrances? Between actions? Or is there no space at all between thought and thought? Between reason and reason? Between health and ill-health - cause becoming the effect, and the effect becoming the cause?
If there were a break between thought and thought, then thought would be always new, but because there is no break, no space, all thought is old. You may not be conscious of the continuity of a thought; you may pick it up a week later after dropping it, but it has been working within the old boundaries.
So the whole of consciousness, both the conscious and the unconscious - which is an unfortunate word to have to use - is within the limited, narrow space of tradition, culture, custom and remembrance. Technology may take you to the moon, you may build a curving bridge over a chasm or bring some order within the limited space of society, but this again will breed disorder.
Space exists not only beyond the four walls of this room, there is also the space which the room makes. There is the enclosing space, the sphere, which the observer creates around himself through which he sees the observed - which also creates a sphere around itself. When the observer looks at the stars of an evening, his space is limited. He may be able, through a telescope, to see many thousands of light years away, but he is the maker of space and therefore it is finite. The measurement between the observer and the observed is space, and time to cover that space.
There is not only physical space but the psychological dimension in which thought covers itself - as yesterday, today and tomorrow. So long as there is an observer, space is the narrow yard of the prison in which there is no freedom at all.
But we'd like to ask if you are trying to convey space without the observer? That seems to be utterly impossible, or it might be a fancy of your own."
Freedom, sir, is not within the prison, however comfortable and decorated it may be. If one has a dialogue with freedom it cannot possibly exist within the boundaries of memory, knowledge and experience. Freedom demands that you break the prison walls, though you may enjoy the limited disorder, the limited slavery, the toil within this boundary.
Freedom is not relative; either there is freedom or there is not. If there is not, then one must accept the narrow, limited life with its conflicts, sorrows and aches - merely bringing about a little change here and there.
Freedom is infinite space. When there is a lack of space there is violence - as with the predator, and the bird who claims his space, his territory, for which he will fight. This violence may be relative under the law and the policeman just as the limited space the predators and the birds demand, for which they will fight, is limited violence. Because of the limited space between man and man aggression must exist.
"Are you trying to tell us, sir, that man will always be in conflict within himself and with the world so long as he lives within the sphere of his own making?" Yes, sir. So we come to the central issue of freedom. Within the narrow culture of society there is no freedom, and because there is no freedom there is disorder. Living within this disorder man seeks freedom in ideologies, in theories, in what he calls God. This escape is not freedom. It is the yard of the prison again which separates man from man. Can thought, which has brought this conditioning upon itself, come to an end, break down this structure, and go beyond and above it? Obviously it cannot, and that is the first factor to see. The intellect cannot possibly build a bridge between itself and freedom. Thought, which is the response of memory, experience and knowledge, is always old, as is the intellect, and the old cannot build a bridge to the new. Thought is essentially the observer with his prejudices, fears and anxieties, and this thinking-image - because of his isolation - obviously makes a sphere around himself. Thus there is a distance between the observer and the observed. The observer tries to establish a relationship preserving this distance - and so there is conflict and violence.
In all this there is no fancy. Imagination in any form destroys truth. Freedom is beyond thought; freedom means infinite space not created by the observer. Coming upon this freedom is meditation.
There is no space without silence, and silence is not put together by time as thought. Time will never give freedom; order is possible only when the heart is not covered over with words.


THE ONLY REVOLUTION EUROPE PART 3

A meditative mind is silent. It is not the silence which thought can conceive of; it is not the silence of a still evening; it is the silence when thought - with all its images, its words and perceptions - has entirely ceased. This meditative mind is the religious mind - the religion that is not touched by the church, the temples or by chants.
The religious mind is the explosion of love. It is this love that knows no separation. To it, far is near. It is not the one or the many, but rather that state of love in which all division ceases. Like beauty, it is not of the measure of words. From this silence alone the meditative mind acts.
It had rained the day before and in the evening the sky had been full of clouds. In the distance the hills were covered with clouds of delight, full of light, and as you watched them they were taking different shapes.
The setting sun, with its golden light, was touching only one or two mountains of cloud, but those clouds seemed as solid as the dark cypress. As you looked at them you naturally became silent. The vast space and the solitary tree on the hill, the distant dome, and the talking going on around one - were all part of this silence. You knew that the next morning it would be lovely, for the sunset was red. And it was lovely; there wasn't a cloud in the sky and it was very blue. The yellow flowers and the white flowering tree against the dark hedge of cypress, and the smell of spring, filled the land. The dew was on the grass, and slowly spring was coming out of darkness.
He said he had just lost his son who had had a very good job and who would soon have become one of the directors of a large company. He was still under the shock of it, but he had great control over himself. He wasn't the type that cried - tears would not come to him easily. He had been schooled all his life by hard work in a matter-of-fact technology. He was not an imaginative man, and the complex, subtle, psychological problems of life had hardly touched him. The recent death of his son was an unacknowledged blow. He said: "It is a sad event."
This sadness was a terrible thing for his wife and children. "How can I explain to them the ending of sorrow, of which you have talked? I myself have studied and perhaps can understand it, but what of the others who are involved in it?"
Sorrow is in every house, round every corner. Every human being has this engulfing grief, caused by so many incidents and accidents. Sorrow seems like an endless wave that comes upon man, almost drowning him; and the pity of sorrow breeds bitterness and cynicism.
Is the sorrow for your son, or for yourself, or for the break in the continuity of yourself through your son? Is there the sorrow of self-pity? Or is there sorrow because he was so promising in the worldly sense?
If it is self-pity, then this self-concern, this isolating factor in life - though there is the outward semblance of relation: ship - must inevitably cause misery. This isolating process, this activity of self-concern in everyday life, this ambition, this pursuit of one's own self-importance, this separative way of living, whether one is aware of it or not, must bring about the loneliness from which we try to escape in so many different ways. Self-pity is the ache of loneliness, and this pain is called sorrow.
Then there is also the sorrow of ignorance - not the ignorance of the lack of books or of technical knowledge or the lack of experience, but the ignorance we have accepted as time, as evolution, the evolution from what is to what should be - the ignorance which makes us accept authority with all its violence, the ignorance of conformity with its dangers and pains, the ignorance of not knowing the whole structure of oneself. This is the sorrow that man has spread wherever he has been.
So we must be clear about what it is that we call sorrow - sorrow being grief, the loss of what was the supposed good, the sorrow of insecurity and the constant demand for security. Which is it that you are caught in? Unless this is clear there is no ending to sorrow.
This clarity is not a verbal explanation nor is it the result of a clever intellectual analysis. You must be aware, of what your sorrow is as clearly as you become aware, sensually, when you touch that flower.
Without understanding this whole way of sorrow, how can you end it? You can escape from it by going to the temple or the church or taking to drink - but all escapes, whether to God or to sex, are the same, for they do not solve sorrow.
So you have to lay down the map of sorrow and trace every path and road. If you allow time to cover this map, then time will strengthen the brutality of sorrow. You have to see this whole map at a glance - seeing the whole and then the detail, not the detail first and then the whole. In ending sorrow, time must come to an end.
Sorrow cannot end by thought. When time stops, thought as the way of sorrow, ceases. It is thought and time that divide and separate, and love is not thought or time.
See the map of sorrow not with the eyes of memory. Listen to the whole murmur of it; be of it, for you are both the observer and the observed. Then only can sorrow end. There is no other way.


THE ONLY REVOLUTION EUROPE PART 4

Meditation is never prayer. Prayer, supplication, is born of self-pity. You pray when you are in difficulty, when there is sorrow; but when there is happiness, joy, there is no supplication. This self-pity, so deeply embedded in man, is the root of separation. That which is separate, or thinks itself separate, ever seeking identification with something which is not separate, brings only more division and pain. Out of this confusion one cries to heaven, or to one's husband, or to some deity of the mind. This cry may find an answer, but the answer is the echo of self-pity, in its separation.
The repetition of words, of prayers, is self-hypnotic, self-enclosing and destructive. The isolation of thought is always within the field of the known, and the answer to prayer is the response of the known.
Meditation is far from this. In that field, thought cannot enter; there is no separation, and so no identity. Meditation is in the open; secrecy has no place in it. Everything is exposed, clear; then the beauty of love is.
It was an early spring morning with a few flaky clouds moving gently across the blue sky from the west. A cock began to crow, and it was strange to hear it in a crowded town. It began early, and for nearly two hours it kept announcing the arrival of the day. The trees were still empty, but there were thin, delicate leaves against the clear morning sky.
If you were very quiet, without any thought flashing across the mind, you could just hear the deep bell of some cathedral. It must have been far away, and in the short silences between the cock's crowing you could hear the waves of this sound coming towards you and going beyond you - you almost rode on them, going far away, disappearing into the immensities. The crowing of the cock and the deep sound of the distant bell had a strange effect. The noises of the town had not yet begun. There was nothing to interrupt the clear sound. You didn't hear it with your ears, you heard it with your heart, not with thought that knows "the bell" and "the cock", and it was pure sound. It came out of silence and your heart picked it up and went with it from everlasting to ever- lasting. It was not an organized sound, like music; it was not the sound of silence between two notes; it was not the sound you hear when you have stopped talking. All such sounds are heard by the mind or by the ear. When you hear with your heart, the world is filled with it and your eyes see clearly.
She was quite a young lady, well turned out, her hair cut short, highly efficient and capable. From what she said she had no illusions about herself. She had children and a certain quality of seriousness. Perhaps she was somewhat romantic and very young, but for her the Orient had lost its aura of mysticism - which was just as well. She talked simply, without any hesitation.
"I think I committed suicide a long time ago, when a certain event took place in my life; with that event my life ended. Of course I have carried on outwardly, with the children and all the rest of it, but I have stopped living."
Don't you think that most people, knowingly or unknowingly, are always committing suicide? The extreme form of it is jumping out of the window. But it begins, probably, when there is the first resistance and frustration. We build a wall around ourselves behind which we lead our own separate lives - though we may have husbands, wives and children. This separative life is the life of suicide, and that is the accepted morality of religion and society. The acts of separation are of a continuous chain and lead to war and to self-destruction. Separation is suicide, whether of the individual or of the community or of the nation. Each one wants to live a Life of self-identity, of self-centred activity, of the self-enclosing sorrow of conformity. It is suicide when belief and dogma hold you by the hand. Before the event, you invested your life and the whole movement of it in the one against the many, and when the one dies, or the god is destroyed, your life goes with it and you have nothing to live for. If you are terribly clever you invent a meaning to life - which the experts have always done - but having committed yourself to that meaning you are already committing suicide. All commitment is self-destruction, whether it be in the name of God or in the name of Socialism, or anything else.
You, madam - and this is not said in cruelty - ceased to exist because you could not get what you wanted; or it was taken away from you; or you wanted to go through a particular, special door which was tightly shut. As sorrow and pleasure are self-enclosing, so acceptance and insistence bring their own darkness of separation. We do not live, we are always committing suicide. Living begins when the act of suicide ends.
"I understand What you mean. I see what I have done. But now what am I to do? How am I to come back from the long years of death?"
You can't come back; if you came back you would follow the old pattern, and sorrow would pursue you as a cloud is driven by the wind. The only thing you can do is to see that to lead one's own life, separately, in secret, demanding the continuity of pleasure - is to invite the separation of death. In separation there is no love. Love has no identity. Pleasure, and the seeking of it, build the enclosing wall of separation. There is no death when all commitment ceases. Self-knowledge is the open door.


THE ONLY REVOLUTION EUROPE PART 5

Meditation is the ending of the word. Silence is not induced by a word, the word being thought. The action out of silence is entirely different from the action born of the word; medita- tion is the freeing of the mind from all symbols, images and remembrances.
That morning the tall poplars with their fresh, new leaves were playing in the breeze. It was a spring morning and the hills were covered with flowering almonds, cherries and apples. The whole earth was tremendously alive. The cypresses were stately and aloof, but the flowering trees were touching, branch to branch, and rows of poplars were casting swaying shadows. Beside the road there was running water which would eventually become the old river.
There was scent in the air, and every hill was different from the others. On some of them stood houses surrounded by olives and rows of cypresses leading to the house. The road wound through all these soft hills.
It was a sparkling morning, full of intense beauty, and the powerful car was somehow not out of place. There seemed to be extraordinary order, but, of course, inside each house there was disorder - man plotting against man, children crying or laughing; the whole chain of misery was stretching unseen from house to house. Spring, autumn and winter never broke this chain.
But that morning there was a rebirth. Those tender leaves never knew the winter nor the coming autumn; they were vulnerable and therefore innocent.
From the window one could see the old dome of the striped marble cathedral and the many-coloured campanile; and within were the dark symbols of sorrow and hope. It was really a lovely morning, but strangely there were few birds, for here people kill them for sport, and their song was very still.
He was an artist, a painter. He said he had a talent for it as another might have a talent for the building of bridges. He had long hair, delicate hands and was enclosed within the dream of his own gifts. He would come out of it - talk, explain - and then go back into his own den. He said his pictures were selling and he had had several one-man exhibitions. He was rather proud of this, and his voice told of it.
There is the army, within its own walls of self-interest; and the businessman enclosed within steel and glass; and the housewife pottering about the house waiting for her husband and her children. There is the museum-keeper, and the orchestra conductor, each living within a fragment of life, each fragment becoming extraordinarily important, unrelated, in contradiction to other fragments, having its own honours, its own social dignity, its own prophets. The religious fragment is unrelated to the factory, and the factory to the artist; the general is unrelated to the soldiers, as the priest is to the layman. Society is made up of these fragments, and the do-gooder and the reformer are trying to patch up the broken pieces. But through these separative, broken, specialized parts, the human being carries on with his anxieties, guilt and apprehensions. In that we are all related, not in our specialized fields.
In the common greed, hate and aggression, human beings are related and this violence builds the culture, the society, in which we live. It is the mind and the heart that divide - God and hate, love and violence - and in this duality the whole culture of man expands and contracts.
The unity of man does not lie in any of the structures which the human mind has invented. Co-operation is not the nature of the intellect. Between love and hate there can be no unity, and yet it is what the mind is trying to find and establish. Unity lies totally outside this field, and thought cannot reach it.
Thought has constructed this culture of aggression, com- petition and war, and yet this very thought is groping after order and peace. But thought will never find order and peace, do what it will. Thought must be silent for love to be.


THE ONLY REVOLUTION EUROPE PART 6

The mind freeing itself from the known is meditation. Prayer goes from the known to the known; it may produce results, but it is still within the field of the known - and the known is the conflict, the misery and confusion. Meditation is the total denial of everything that the mind has accumulated. The known is the observer, and the observer sees only through the known. The image is of the past, and meditation is the ending of the past.
It was a fairly large room overlooking a garden with many cypresses for a hedge, and beyond it was a monastery, red-roofed. Early in the morning, before the sun rose, there was a light there and you could see the monks moving about. It was a very cold morning. The wind was blowing from the north and the big eucalyptus - towering over every other tree and over the houses - was swaying in the wind most unwillingly. It liked the breezes that came from the sea because they were not too violent; and it took delight in the soft movement of its own beauty. It was there in the morning early and it was there when the sun was setting, catching the evening light, and somehow it conveyed the certainty of nature. It gave assurance to all the trees and bushes and little plants. It must have been a very old tree. But man never looked at it. He would cut it down if necessary to build a house and never feel the loss of it; for in this country trees are not respected and nature has very little place except, perhaps, as a decoration. The magnificent villas with their gardens had trees showing off the graceful curves of the houses. But this eucalyptus was not decorative to any house. It stood by itself, splendidly quiet and full of silent movement; and the monastery with its garden, and the room with its enclosed green space, were within its shadow. It was there, year after year, living in its own dignity.
There were several people in the room. They had come to carry on a conversation which had been started a few days before. They were mostly young people, some with long hair, others with beards, tight trousers, skirts very high, painted lips and piled-up hair.
The conversation began very lightly; they were not quite sure of themselves or where this conversation was going to lead. "Of course we cannot follow the established order," said one of them, "but we are caught in it. What is our relationship with the older generation and their activity?"
Mere revolt is not the answer, is it? Revolt is a reaction, a response which will bring about its own conditioning. Every generation is conditioned by the past generation, and merely to rebel against conditioning does not free the mind which has been conditioned. Any form of obedience is also a resistance which brings about violence. Violence among the students, or the riots in the cities, or war, whether far removed from yourself or within yourself, will in no way bring clarity.
"But how are we to act within the society to which we belong?`'
If you act as a reformer then you are patching up society, which is always degenerating, and so sustaining a system which has produced wars, divisions and separativeness. The reformer, really, is a danger to the fundamental change of man. You have to be an outsider to all communities, to all religions and to the morality of society, otherwise you will be caught in the some old pattern, perhaps somewhat modified.
You are an outsider only when you cease to be envious and vicious, cease to worship success or its power motive. To be psychologically an outsider is possible only when you understand yourself who are part of the environment, part of the social structure which you yourself have built - you being the many you's of many thousands of years, the many, many generations that have produced the present. In understanding yourself as a human being you will find your relationship with the older passing generations.
"But how can one be free of the heavy conditioning as a Catholic? It is so deeply ingrained in us, deeply buried in the unconscious."
Whether one is a Catholic, or a Muslim, or Hindu, or a Communist, the propaganda of a hundred, two hundred, or five thousand years is part of this verbal structure of images which goes to make up our consciousness. We are conditioned by what we eat, by the economic pressures, by the culture and society in which we live. We are that culture, we are that society. Merely to revolt against it is to revolt against ourselves. If you rebel against yourself, not knowing what you are, your rebellion is utterly wasted. But to be aware, without condemnation, of what you are - such awareness brings about action which is entirely different from the action of a reformer or a revolutionary.
"But, sir, our unconscious is the collective racial heritage and according to the analysts this must be understood."
I don't see why you give such importance to the unconscious. It is as trivial and shoddy as the conscious mind, and giving it importance only strengthens it. If you see its true worth it drops away as a leaf in the autumn. We think certain things are important to keep and that others can be thrown away. War does produce certain peripheral improvements, but war itself is the greatest disaster for man. Intellect will in no way solve our human problems. Thought has tried in many, many ways to overcome and go beyond our agonies and anxieties. Thought has built the church, the saviour, the guru; thought has invented nationalities; thought has divided the people in the nation into different communities, classes, at war with each other. Thought has separated man from man, and having brought anarchy and great sorrow, it then proceeds to invent a structure to bring people together. Whatever thought does must inevitably breed danger and anxiety. To call oneself an Italian or an Indian or an American is surely insanity, and it is the work of thought.
"But love is the answer to all this, isn't it?"
Again you're off! Are you free from envy, ambition, or are you merely using that word "love" to which thought has given a meaning? If thought has given a meaning to it, then it is not love. The word love is not love - no matter what you mean by that word. Thought is the past, the memory, the experience, the knowledge from which the response to every challenge comes. So this response is always inadequate, and hence there is conflict. For thought is always old; thought can never be new. Modern art is the response of thought, the intellect, and though it pretends to be new it is really as old, though not as beautiful, as the hills. It is the whole structure built by thought - as love, as God, as culture, as the ideology of the politburo - which has to be totally denied for the new to be. The new cannot fit into the old pattern. You are really afraid to deny the old pattern completely.
"Yes, sir, we are afraid, for if we deny it what is there left? With what do we replace it?"
This question is the outcome of thought which sees the danger and so is afraid and wants to be assured that it will find something to replace the old. So again you are caught in the net of thought. But if factually, not verbally or intellectually, you denied this whole house of thought, then you might perhaps find the new - the new way of living, seeing, acting. Negation is the most positive action. To negate the false, not knowing what is true, to negate the apparent truth in the false, and to negate the false as the false, is the instant action of a mind that is free from thought. To see this flower with the image that thought has built about it is entirely different from seeing it without that image. The relationship between the observer and the flower is the image which the observer has about the observed, and in this there is a great distance between them.
When there is no image the time interval ceases.


THE ONLY REVOLUTION EUROPE PART 7

Meditation is always new. It has not the touch of the past for it has no continuity. The word new doesn't convey the quality of a freshness that has not been before. It is like the light of a candle which has been put out and relit. The new light is not the old, though the candle is the same. Meditation has a continuity only when thought colours it, shapes it and gives it a purpose. The purpose and meaning of meditation given by thought becomes a time-binding bondage. But the meditation that is not touched by thought has its own movement, which is not of time. Time implies the old and the new as a movement from the roots of yesterday to the flowing of tomorrow. But meditation is a different flowering altogether. It is not the outcome of the experience of yesterday, and therefore it has no roots at all in time. It has a continuity which is not that of time. The word continuity in meditation is misleading, for that which was, yesterday, is not taking place today. The meditation of today is a new awakening, a new flowering of the beauty of goodness.
The car went slowly through all the traffic of the big town with its buses, lorries and cars, and all the noise along the narrow streets. There were endless flats, filled with families, and endless shops, and the town was spreading on all sides, devouring the countryside. At last we came out into the country, the green fields and the wheat and the great patches of flowering mustard, intense in their yellowness. The contrast between the intense green and the yellow was as striking as the contrast between the noise of the town and he quietness of the countryside. We were on the auto route to the north which went up and down the land. And there were woods, streams, and the lovely blue sky.
It was a spring morning, and there were great patches of bluebells in the wood, and beside the wood was the yellow mustard, stretching almost to the horizon; and then the green wheatfield that stretched as far as the eye could see. The road passed villages and towns, and a side road led to a lovely wood with new fresh spring leaves and the smell of damp earth; and there was that peculiar feeling of spring, and the newness of life. You were very close to nature then as you watched your part of the earth - the trees, the new delicate leaf, and the stream that went by. It was not a romantic feeling or an imaginative sensation, but actually you were all this - the blue sky and the expanding earth.
The road led to an old house with an avenue of tall beeches with their young, fresh leaves, and you looked up through them at the blue sky. It was a lovely morning, and the copper-beech was still quite young, though very tall. He was a big man with very large hands, and he filled that enormous chair. He had a kindly face and he was ready to laugh. It is strange how little we laugh. Our hearts are too oppressed, made dull, by the weary business of living, by the routine and the monotony of everyday life. We are made to laugh by a joke or a witty saying, but there is no laughter in ourselves; the bitterness which is man's ripening fruit seems so common. We never see the running water and laugh with it; it is sad to see the light in our eyes grow duller and duller each day; the pressures of agony and despair seem to colour our whole life with their promise of hope and pleasure, which thought cultivates.
He was interested in that peculiar philosophy of the origin and acceptance of silence - which probably he had never come upon. You can't buy silence as you would buy good cheese. You can't cultivate it as you would a lovely plant. It doesn't come about by any activity of the mind or of the heart. The silence that music produces as you listen to it is the product of that music, induced by it. Silence isn't an experience; you know it only when it is over.
Sit, sometime, on the bank of a river and look into the water. Don't be hypnotized by the movement of the water, by the light, the clarity and the depth of the stream. Look at it without any movement of thought. The silence is all round you, in you, in the river, and in those trees that are utterly still. You can't take it back home, hold it in your mind or your hand and think you have achieved some extraordinary state. If you have, then it is not silence; then it is merely a memory, an imagining, a romantic escape from the daily noise of life.
Because of silence everything exists. The music you heard this morning came to you out of silence, and you heard it because you were silent, and it went beyond you in silence.
Only we don't listen to the silence because our ears are full of the chatter of the mind. When you love, and there is no silence, thought makes of it a plaything of society whose culture is envy and whose gods are put together by the mind and the hand. Silence is where you are, in yourself and beside yourself.


THE ONLY REVOLUTION EUROPE PART 8

Meditation is the summation of all energy. It is not to be gathered little by little, denying this and denying that, capturing this and holding on to that; but rather, it is the total denial, without any choice, of all wasteful energy. Choice is the outcome of confusion; and the essence of wasted energy is confusion and conflict. To see clearly what is at any time needs the attention of all energy; and in this there is no contradiction or duality. This total energy does not come about through abstinence, through the vows of chastity and poverty, for all determination and action of will is a waste of energy because thought is involved in it, and thought is wasted energy: perception never is. The seeing is not a determined effort. There is no "I will see", but only seeing. Observation puts aside the observer, and in this there is no waste of energy. The thinker who attempts to observe, spoils energy. Love is not wasted energy, but when thought makes it into pleasure, then pain dissipates energy. The summation of energy, of meditation, is ever expanding, and action in daily life becomes part of it.
The poplar this morning was being stirred by the breeze that came from the west. Every leaf was telling something to the breeze; every leaf was dancing, restless in its joy of the spring morning. It was very early. The blackbird on the roof was singing. It was there every morning and evening, sometimes sitting quietly looking all around and at other times calling and waiting for a reply. It would be there for several minutes and then fly off. Now its yellow beak was bright in the early light. As it flew away the clouds were coming over the roof, the horizon was filled with them, one on top of another, as though someone had very carefully arranged them in neat order. They were moving, and it seemed as if the whole earth was being carried by them - the chimneys, the television antennae and the very tall building across the way. They presently passed, and there was the blue, spring sky, clear, with the light freshness that only spring can bring. It was extraordinarily blue and, at that time of the morning, the street outside was almost silent. You could hear the noise of feet on the pavement and in the distance a lorry went by. The day would soon begin. As you looked out of the window at the poplar you saw the universe, the beauty of it.
He asked: "What is intelligence? You talk a great deal about it and I would like to know your opinion of it."
Opinion, and the exploration of opinion, is not truth. You can discuss indefinitely the varieties of opinion, the rightness and the wrongness of them, but however good and reasonable, opinion is not the truth. Opinion is always biased, coloured by the culture, the education, the knowledge which one has. Why should the mind be burdened with opinions at all, with what you think about this or that person, or book, or idea? Why shouldn't the mind be empty? Only when it is empty can it see clearly.
"But we are all full of opinions. My opinion of the present political leader has been formed by what he has said and done, and without that opinion I would not be able to vote for him. Opinions are necessary for action, aren't they?"
Opinions can be cultivated, sharpened and hardened, and most actions are based on this principle of like and dislike. The hardening of experience and knowledge expresses itself in action, but such action divides and separates man from man; it is opinion and belief that prevent the observation of what actually is. The seeing of what is is part of that intelligence which you are asking about. There is no intelligence if there is no sensitivity of the body and of the mind - the sensitivity of feeling and the clarity of observation. Emotionalism and sentimentality prevent the sensitivity of feeling. Being sensitive in one area and dull in another leads to contradiction and conflict - which deny intelligence. The integration of the many broken parts into a whole does not bring about intelligence. Sensitivity is attention, which is intelligence. Intelligence has nothing to do with knowledge or information. Knowledge is always the past; it can be called upon to act in the present but it limits the present. Intelligence is always in the present, and of no time.


THE ONLY REVOLUTION EUROPE PART 9

Meditation is the freeing of the mind from all dishonesty. Thought breeds dishonesty. Thought,in its attempts to be honest, is comparative and therefore dishonest. All comparison is a process of evasion and hence breeds dishonesty. Honesty is not the opposite of dishonesty. Honesty is not a principle. It is not conformity to a pattern, but rather it is the total perception of what is. And meditation is the movement of this honesty in silence.
The day began rather cloudy and dull, and the naked trees were silent in the wood. Through the wood you could see crocuses, daffodils and bright yellow forsythia. You looked at it all from a distance and it was a patch of yellow against a green lawn. As you came close to it you were blinded by the brightness of that yellow - which was God. It was not that you identified yourself with the colour, or that you became the expanse that filled the universe with yellow - but that there was no you to look at it. Only it existed, and nothing else - not the voices around you, not the blackbird singing its melody of the morning, not the voices of the passers-by, not the noisy car that scraped by you on the road. It existed, nothing else. And beauty and love were in that existence.
You walked back into the wood. A few rain drops fell, and the wood was deserted. Spring had just come, but here in the north the trees had no leaves. They were dreary from the winter, from the waiting for sunshine and mild weather. A horseman went by and the horse was sweating. The horse, with its grace, its movement, was more than the man; the man, with his breeches, highly polished boots and riding-cap, looked insignificant. The horse had breeding, it held its head high. The man, although he rode the horse, was a stranger to the world of nature, but the horse seemed part of nature, which man was slowly destroying.
The trees were large - oaks, elms and beeches. They stood very silent. The ground was soft with winter's leaves, and here the earth seemed very old. There were few birds. The blackbird was calling, and the sky was clearing.
When yon went back in the evening the sky was very clear and the light on these huge trees was strange and full of silent movement.
Light is an extraordinary thing; the more you watch it the deeper and vaster it becomes; and in its movement the trees were caught. It was startling; no canvas could have caught the beauty of that light. It was more than the light of the setting sun; it was more than your eyes saw. It was as though love was on the land. You saw again that yellow patch of forsythia, and the earth rejoiced. She came with her two daughters but left them to play outside. She was a young woman, rather nice-looking and quite well dressed; she seemed rather impatient and capable. She said her husband worked in some kind of office, and life went by. She had a peculiar sadness which was covered up with a swift smile. She asked: "What is relationship? I have been married to my husband for some years now. I suppose we love each other - but there is something terribly lacking in it."
You really want to go into this deeply?
"Yes, I have come a long way to talk to you about it."
Your husband works in his office, and you work in your house, both of you with your ambitions, frustrations, agonies and fears. He wants to be a big executive and is afraid that he may not make it - that others may get there before him. He is enclosed in his ambition, his frustration, his search for fulfilment, and you in yours. He comes home tired, irritable, with fear in his heart, and brings home that tension. You also
are tired after your long day, with the children, and all the rest of it. You and he take a drink to ease your nerves, and fall into uneasy conversation. After some talk - food, and then the inevitable bed. This is what is called relationship - each one having in his own self-centred activity and meeting in bed; this is called love. Of course, there is a little tenderness, a little consideration, a pat or two on the head for the children. Then there will follow old age and death. This is what is called living. And you accept this way of life.
"What else can one do? We are brought up in it, educated for it. We want security, some of the good things of life. I don't see what else one can do."
Is it the desire for security that binds us? Or is it custom, the acceptance of the pattern of society - the idea of husband, wife and family? Surely in all this there is very little happiness? "There is some happiness, but there is too much to do, too many things to see to. There is so much to read if one is to be well-informed. There isn't much time to think. Obviously one is not really happy, but one just carries on."
All this is called living in relationship - but obviously there is no relationship at all. You may be physically together for a little while but each one is living in his own world of isolation, breeding his own miseries, and there is no actual coming together, not just physically, but at a much deeper and wider level. It is the fault of society, isn't it, of the culture in which we have been brought up and in which we so easily get caught? It is a rotten society, a corrupt and immoral society which human beings have created. It is this that must be changed, and it cannot be changed unless the human being who has built it changes himself.
"I may perhaps understand what you say, and maybe change, but what of him? It gives him great pleasure to strive, to achieve, to become somebody. He is not going to change, and so we are back again where we were - l, feebly attempting to break through my enclosure, and he more and more strengthening his narrow cell of life. What is the point of it all?"
There is no point in this kind of existence at all. We have
made this life, the everyday brutality and ugliness of it, with occasional flashes of delight; so we must die to it all. You know, madam, actually there is no tomorrow. Tomorrow is the invention of thought in order to achieve its shoddy ambitions and fulfilment. Thought builds the many tomorrows, but actually there is no tomorrow. To die tomorrow is to live completely today. When you do, the whole of existence changes. For love is not tomorrow, love is not a thing of thought, love has no past or future. When you live completely today there is a great intensity in it, and in its beauty - which is untouched by ambition, by jealousy or by time - there is relationship not only with man but with nature, with the flowers, the earth and the heavens. In that there is the intensity of innocence; living, then, has a wholly different meaning.


THE ONLY REVOLUTION EUROPE PART 10

You can never set about to meditate: it must happen without your seeking it out. If you seek it, or ask how to meditate, then the method will not only condition you further but also strengthen your own present conditioning. Meditation, really, is the denial of the whole structure of thought. Thought is structural, reasonable or unreasonable, objective or unhealthy, and when it tries to meditate from reason or from a contradictory and neurotic state it will inevitably project that which it is, and will take its own structure as a serious reality. It is like a believer meditating upon his own belief; he strengthens and sanctifies that which he, out of fear, has created. The word is the picture or the image whose idolatry becomes the end.
Sound makes its own cage, and then the noise of thought is of the cage, and it is this word and its sound which divides the observer and the observed. The word is not only a unit of language, not only a sound, but also a symbol, a recollection of any event which unleashes the movement of memory, of thought. Meditation is the complete absence of this word. The root of fear is the machinery of the word.
It was early spring and in the Bois it was strangely gentle. There were few new leaves, and the sky was not yet that intense blue that comes with the delight of spring. The chestnuts were not yet out, but the early smell of spring was in the air. In that part of the Bois there was hardly anybody, and you could hear the cars going by in the distance. We were walking in the early morning and there was that gentle sharpness of the early spring. He had been discussing, questioning, and asking what he should do.
"It seems so endless, this constant analysis, introspective examination, this vigilance. I have tried so many things; the clean-shaven gurus and the bearded gurus, and several systems of meditation - you know the whole bag of tricks - and it leaves one rather dry-mouthed and hollow".
Why don't you begin from the other end, the end you don't know about - from the other shore which you cannot probably see from this shore? Begin with the unknown rather than with the known, for this constant examination, analysis, only strengthens and further conditions the known. If the mind lives from the other end, then these problems will not exist.
"But how am I to begin from the other end? I don't know it, I can't see it."
When you ask: "How am I to begin from the other end?" you are still asking the question from this end. So don't ask it, but start from the other shore, of which you know nothing, from another dimension which cunning thought cannot capture.
He remained silent for some time, and a cock pheasant flew by. It looked brilliant in the sun, and it disappeared under some bushes. When it reappeared a little later there were four or five hen pheasants almost the colour of the dead leaves, and this big pheasant stood mightily amongst them.
He was so occupied that he never saw the pheasant, and when we pointed it out to him he said: "How beautiful!" - which were mere words, because his mind was occupied with the problem of how to begin from something he didn't know. An early lizard, long and green, was on a rock, sunning itself.
"I can't see how I am going to begin from that end. I don't really understand this vague assertion this statement which, at least to me is quite meaningless. I can go only to what I know."
But what do you know? You know only something which is already finished, which is over. You know only the yesterday, and we are saying: Begin from that which you don't know, and live from there. If you say: "How am I to live from there?" then you are inviting the pattern of yesterday. But if you live with the unknown you are living in freedom, acting from freedom, and, after all, that is love. If you say, "I know what love is", then you don't know what it is. Surely it is not a memory, a remembrance of pleasure. Since it isn't, then live with that which you don't know. "I really don't know what you are talking about. You are making the problem worse."
l`m asking a very simple thing. I'm saying that the more you dig, the more there is. The very digging is the conditioning, and each shovelful makes steps which lead nowhere. You want new steps made for you, or you want to make your own steps which will lead to a totally different dimension. But if you don't know what that dimension is - actually, not speculatively - then whatever steps you make or tread can lead only to that which is already known. So drop all this and start from the other end. Be silent, and you will find out.
"But I don't know how to be silent!"
There you are, back again in the "how", and there is no end to the how. All knowing is on the wrong side. If you know, you are already in your grave. The being is not the knowing.


THE ONLY REVOLUTION EUROPE PART 11

In the light of silence, all problems are dissolved. This light is not born of the ancient movement of thought. It is not born, either, out of self-revealing knowledge. It is not lit by time nor by any action of will. It comes about in meditation. Meditation is not a private affair; it is not a personal search for pleasure; pleasure is always separative and dividing. In meditation the dividing line between you and me disappears; in it the light of silence destroys the knowledge of the me. The me can be studied indefinitely, for it varies from day to day, but its reach is always limited, however extensive it is thought to be. Silence is freedom, and freedom comes with the finality of complete order.
It was a wood by the sea. The constant wind had misshapen the pine trees, keeping them short, and the branches were bare of needles. It was spring, but spring would never come to these pine trees. It was there, but far away from them, far away from the constant wind and the salt air. It was there, flowering, and every blade of grass and every leaf was shouting, every chestnut tree was in bloom, its candles lit by the sun. The ducks with their chicks were there, the tulips and the narcissi. But here it was bare, without shadow, and every tree was in agony, twisted, stunted, bare. It was too near the sea. This place had its own quality of beauty but it looked at those faraway woods with silent anguish, for that day the cold wind was very strong; there were high waves and the strong winds drove the spring further inland. It was foggy over the sea, and the racing clouds covered the land, carrying with them the canals, the woods and the flat earth. Even the low tulips, so close to the earth, were shaken and their brilliant colour was a wave of bright light over the field. The birds were in the woods, but not among the pines. There were one or two blackbirds, with their bright yellow beaks, and a pigeon or two. It was a marvellous thing to see the light on the water. He was a big man, heavily built, with large hands. He must have been a very rich man. He collected modern pictures and was rather proud of his collection which the critics had said was very good. As he told you this you could see the light of pride in his eyes. He had a dog, big, active and full of play; it was more alive than its master. It wanted to be out in the grass among the dunes, racing against the wind, but it sat obediently where its master had told it to sit, and soon it went to sleep from boredom.
Possessions possess us more than we possess them. The castle, the house, the pictures, the books, the knowledge, they become far more vital, far more important, than the human being.
He said he had read a great deal, and you could see from the books in the library that he had all the latest authors. He spoke about spiritual mysticism and the craze for drugs that was seeping over the land. He was a rich, successful man, and behind him was emptiness and the shallowness that can never be filled by books, by pictures, or by the knowledge of the trade.
The sadness of Life is this - the emptiness that we try to fill with every conceivable trick of the mind. But that emptiness remains. Its sadness is the vain effort to possess. From this attempt comes domination and the assertion of the me, with its empty words and rich memories of things that are gone and never will come back. It is this emptiness and loneliness that isolating thought breeds and keeps nourished by the knowledge it has created.
It is this sadness of vain effort that is destroying man. His thought is not so good as the computer, and he has only the instrument of thought with which to meet the problems of life, so he is destroyed by them. It is this sadness of wasted life which probably he will be aware of only at the moment of his death - and then it will be too late. So the possessions, the character, the achievements, the domesticated wife, become terribly important, and this sadness drives away love. Either you have one or the other; you cannot have both. One breeds cynicism and bitterness which
are the only fruit of man; the other lies beyond all woods and hills.


THE ONLY REVOLUTION EUROPE PART 12

Imagination and thought have no place in meditation. They lead to bondage; and meditation brings freedom. The good and the pleasurable are two different things; the one brings freedom and the other leads to the bondage of time. Meditation is the freedom from time. Time is the observer, the experiencer, the thinker, and time is thought; meditation is the going beyond and above the activities of time.
Imagination is always in the field of time, and however concealed and secretive it may be, it will act. This action of thought will inevitably lead to conflict and to the bondage of time. To meditate is to be innocent of time.
You could see the lake from many miles away. You got to it through winding roads that wandered through fields of grain and the pine forests. It was a very tidy country. The roads were very clean and the farms with their cattle, horses, chickens and pigs were well-ordered. You went through the rolling hills down to the lake, and on every side were mountains covered with snow. It was very clear, and the snow was sparkling in the early morning.
There had been no wars in this country for many centuries, and one felt the great security, the undisturbed routine of everyday life, bringing with it the dullness and indifference of the established society of a good government.
It was a smooth well-kept road, wide enough for cars to pass each other easily; and now, as you came over the hill, you were among orchards. A little further on there was a great patch of tobacco. As you came near it you could smell the strong smell of ripening tobacco flowers.
That morning, coming down from an altitude, it was beginning to get warm and the air was rather heavy. The peace of the land entered your heart, and you became part of the earth.
It was an early spring day. There was a cool breeze from the north, and the sun was already beginning to make sharp shadows. The tall, heavy eucalyptus was gently swaying against the house, and a single blackbird was singing; you could see it from where you sat. It must have felt rather lonely, for there were very few birds that morning. The sparrows were lined up on the wall overlooking the garden. The garden was rather ill-kept; the lawn needed mowing. The children would come out and play in the afternoon and you could hear their shouts and laughter. They would chase each other among the trees, playing hide-and-seek, and high laughter would fill the air.
There were about eight people around the table at lunch. One was a film director, another a pianist, and there was also a young student from some university. They were talking about politics and the riots in America, and the war that seemed to be going on and on. There was an easy flow of conversation about nothing. The director said, suddenly: "We of the older generation-have no place in the coming modern world. A well-known author spoke the other day at the university - and the students tore him to pieces and he was left flat. What he was saying had no relation to what the students wanted, or thought about, or demanded. He was asserting his views, his importance, his way of life, and the students would have none of it. As I know him, I know what he felt. He was really lost, but would not admit it. He wanted to be accepted by the younger generation and they would not have his respectable, traditional way of life - though in his books he wrote about a formalized change.... I, personally," went on the director, "see that I have no relation or contact with anyone of the younger generation. I feel that we are hypocrites."
This was said by a man who had many well-known avantgarde films to his name. He was not bitter about it. He was just stating a fact, with a smile and a shrug of his shoulders. What was specially nice about him was his frankness, with that touch of humility which often goes with it.
The pianist was quite young. He had given up his promising career because he thought the whole world of impresarios, concerts, and the publicity and money involved in it, was a glorified racket. He himself wanted to live a different kind of life, a religious life.
He said: "It is the same all the world over. I have just come from India. There the gap between the old and the new is perhaps even wider. There the tradition and the vitality of the old are tremendously strong, and probably the younger generation will be sucked into it. But at least there will be a few, I hope, who will resist and start a different movement.
"And I have noticed, for I have travelled quite a bit, that the younger people (and I am old compared with the young) are breaking away more and more from the establishment. Perhaps they get lost in the world of drugs and oriental mysticism, but they have a promise, a new vitality. They reject the church, the fat priest, the sophisticated hierarchy of the religious world. They don't want to have anything to do with politics or wars. Perhaps out of them will come a germ of the new."
The university student had been silent all this time, eating his spaghetti and looking out of the window; but he was taking in the conversation, as were the others. He was rather shy, and though he disliked study he went to the university and listened to the professor - who couldn't teach him properly. He read a great deal; he liked English literature as well as that of his own country, and had talked about it at other meals and at other times.
He said: "Though I am only twenty I am already old compared with the fifteen-year-olds. Their brains work faster, they are keener, they see things more clearly, they get to the point before I do. They seem to know much more, and I feel old compared with them. But I entirely agree with what you said. You feel you are hypocrites, say one thing and do another. This you can understand in the politicians and in the priests, but what puzzles me is - why should others join this world of hypocrisy? Your morality stinks; you want wars.
"As for us, we don't hate the Negro, or the brown man, or any other colour. We feel at home with all of them. I know this because I have moved about with them.
"But you, the older generation, have created this world of racial distinction and war - and we don't want any of it. So we revolt. But again, this revolt is made fashionable and exploited by the different politicians, and so we lose our original revulsion against all this. Perhaps we, too, will become respectable, moral citizens. But now we hate your morality and have no morality at all."
There was a minute or two of silence; and the eucalyptus was still, almost listening to the words going on around the table. The blackbird had gone, and so had the sparrows.
We said: Bravo, you are perfectly right. To deny all morality is to be moral, for the accepted morality is the morality of respectability, and I'm afraid we all crave to be respected - which is to be recognised as good citizens in a rotten society. Respectability is very profitable and ensures you a good job and a steady income. The accepted morality of greed, envy and hate is the way of the establishment.
When you totally deny all this, not with your lips but with your heart, then you are really moral. For this morality springs out of love and not out of any motive of profit, of achievement, of place in the hierarchy. There cannot be this love if you belong to a society in which you want to find fame, recognition, a position. Since there is no love in this, its morality is immorality. When you deny all this from the very bottom of your heart, then there is a virtue that is encompassed by love.


THE ONLY REVOLUTION EUROPE PART 13

To meditate is to transcend time. Time is the distance that thought travels in its achievements. The travelling is always along the old path covered over with a new coating, new sights, but always the same road, leading nowhere except to pain and sorrow.
It is only when the mind transcends time that truth ceases to be an abstraction. Then bliss is not an idea derived from pleasure but an actuality that is not verbal.
The emptying of the mind of time is the silence of truth, and the seeing of this is the doing; so there is no division between the seeing and the doing. In the interval between seeing and doing is born conflict, misery and confusion. That which has no time is the everlasting.
On every table there were daffodils, young, fresh, just out of the garden, with the bloom of spring on them still. On a side table there were lilies, creamy-white with sharp yellow centres. To see this creamy-white and the brilliant yellow of those many daffodils was to see the blue sky, ever expanding, limitless, silent.
Almost all the tables were taken by people talking very loudly and laughing. At a table nearby a woman was surreptitiously feeding her dog with the meat she could not eat. They all seemed to have huge helpings, and it was not a pleasant sight to see people eating; perhaps it may be barbarous to eat publicly. A man across the room had filled himself with wine and meat and was just lighting a big cigar, and a look of beatitude came over his fat face. His equally fat wife lit a cigarette. Both of them appeared to be lost to the world.
And there they were, the yellow daffodils, and nobody seemed to care. They were there for decorative purposes that had no meaning at all; and as you watched them their yellow brilliance filled the noisy room. Colour has this strange effect upon the eye. It wasn't so much that the eye absorbed the colour, as that the colour seemed to fill your being. You were that colour; you didn't become that colour - you were of it, without identification or name: the anonymity which is innocence. Where there is no anonymity there is violence, in all its different forms.
But you forgot the world, the smoke-filled room, the cruelty of man, and the red, ugly meat; those shapely daffodils seemed to take you beyond all time.
Love is like that. In it there is no time, space or identity. It is the identity that breeds pleasure and pain; it is the identity that brings hate and war and builds a wall around people, around each one, each family and community. Man reaches over the wall to the other man - but he too is enclosed; morality is a word that bridges the two, and so it becomes ugly and vain.
Love isn't like that; it is like that wood across the way, always renewing itself because it is always dying. There is no permanency in it, which thought seeks; it is a movement which thought can never understand, touch or feel. The feeling of thought and the feeling of love are two different things; the one leads to bondage and the other to the flowering of goodness. The flowering is not within the area of any society, of any culture or of any religion, whereas the bondage belongs to all societies, religious beliefs and faith in otherness. Love is anonymous, therefore not violent. Pleasure is violent, for desire and will are moving factors in it. Love cannot be begotten by thought, or by good works. The denial of the total process of thought becomes the beauty of action, which is love. Without this there is no bliss of truth.
And over there, on that table, were the daffodils.


THE ONLY REVOLUTION EUROPE PART 14

Meditation is the awakening of bliss; it is both of the senses and transcending them. It has no continuity, for it is not of time. The happiness and the joy of relationship, the sight of a cloud carrying the earth, and the light of spring on the leaves, are the delight of the eye and of the mind. This delight can be cultivated by thought and given a duration in the space of memory, but it is not the bliss of meditation in which is included the intensity of the senses. The senses must be acute and in no way distorted by thought, by the discipline of conformity and social morality. The freedom of the senses is not the indulgence of them: the indulgence is the pleasure of thought. Thought is like the smoke of a fire and bliss is the fire without the cloud of smoke that brings tears to the eyes. Pleasure is one thing, and bliss another. Pleasure is the bondage of thought, and bliss is beyond and above thought. The foundation of meditation is the understanding of thought and of pleasure, with their morality and the discipline which gives comfort. The bliss of meditation is not of time or duration; it is beyond both and therefore not measurable. Its ecstasy is not in the eye of the beholder, nor is it an experience of the thinker.
Thought cannot touch it with its words and symbols and the confusion it breeds; it is not a word that can take root in thought and be shaped by it. This bliss comes out of complete silence.
It was a lovely morning with fleeting clouds and a clear blue sky. It had rained, and the air was clean. Every leaf was new and the dreary winter was over; each leaf knew, in the sparkling sunshine, that it had no relation to last year's spring. The sun shone through the new leaves, shedding a soft green light on the wet path that led through the woods to the main road that went on to the big city.
There were children playing about, but they never looked at that lovely spring day. They had no need to look, for they were the spring. Their laughter and their play were part of the tree, the leaf and the flower. You felt this, you didn't imagine it. It was as though the leaves and the flowers were taking part in the laughter, in the shouting, and in the balloon that went by. Every blade of grass, and the yellow dandelion, and the tender leaf that was so vulnerable, all were part of the children, and the children were part of the whole earth. The dividing line between man and nature disappeared; but the man on the racecourse in his car, and the woman returning from market, were unaware of this. Probably they never even looked at the sky, at the trembling leaf, the white lilac. They were carrying their problems in their hearts, and the heart never looked at the children or at the brightening spring day. The pity of it was that they bred these children and the children would soon become the man on the racecourse and the woman returning from the market; and the world would be dark again. Therein lay the unending sorrow. The love on that leaf would be blown away with the coming autumn.
He was a young man with a wife and children. He seemed highly educated, intellectual, and good at the use of words. He was rather lean and sat comfortably in the arm-chair - legs crossed, hands folded on his lap and his glasses sparkling with the light of the sun from the window. He said he had always been seeking - not only philosophical truths but the truth that was beyond the word and the system.
I suppose you are seeking because you are discontented? "No, I am not exactly discontented. Like every other human being I am dissatisfied, but that's not the reason for the search. It isn't the search of the microscope, or of the telescope, or the search of the priest for his God. I can't say what I'm seeking; I can't put my finger on it. It seems to me I was born with this, and though I am happily married, the search still goes on. It isn't an escape. I really don't know what I want to find. I have talked it over with some clever philosophers and with religious missionaries from the East, and they have all told me to continue in my search and never stop seeking. After all these years it is still a constant disturbance."
Should one seek at all? Seeking is always for something over there on the other bank, in the distance covered by time and long strides. The seeking and the finding are in the future - over there, just beyond the hill. This is the essential meaning of seeking. There is the present and the thing to be found in the future. The present is not fully active and alive and so, of course, that which is beyond the hill is more alluring and demanding. The scientist, if he has his eyes glued to the microscope, will never see the spider on the wall, although the web of his life is not in the microscope but in the Life of the present.
"Are you saying, sir, that it is vain to seek; that there is no hope in the future; that all time is in the present?"
All life is in the present, not in the shadow of yesterday or in the brightness of tomorrow's hope. To live in the present one has to be free of the past, and of tomorrow. Nothing is found in the tomorrow, for tomorrow is the present, and yesterday is only a remembrance. So the distance between that which is to be found and that which is, is made ever wider by the search - however pleasant and comforting that search may be.
Constantly to seek the purpose of life is one of the odd escapes of man. If he finds what he seeks it will not be worth that pebble on the path. To live in the present the mind must not be divided by the remembrance of yesterday or the bright hope of tomorrow: it must have no tomorrow and no yesterday. This is not a poetic statement but an actual fact. Poetry and imagination have no place in the active present. Not that you deny beauty, but love is that beauty in the present which is not to be found in the seeking.
"I think I'm beginning to see the futility of the years I have spent in the search, in the questions I have asked of myself and of others, and the futility of the answers."
The ending is the beginning, and the beginning is the first step, and the first step is the only step.


THE ONLY REVOLUTION EUROPE PART 15

He was rather a blunt man, full of interest and drive. He had read extensively, and spoke several languages. He had been to the East and knew a little about Indian philosophy, had read the so-called sacred books and had followed some guru or other. And here he was now, in this little room overlooking a verdant valley smiling in the morning sun. The snow peaks were sparkling and there were huge clouds just coming over the mountains. It was going to be a very nice day, and at that altitude the air was clear and the light penetrating. It was the beginning of summer and there was still in the air the cold of spring. It was a quiet valley, especially at this time of the year, full of silence, and the sound of cow-bells, and the smell of pine and new mown grass. There were a lot of children shouting and playing, and that morning, early, there was delight in the air and the beauty of the land lay upon one's senses. The eye saw the blue sky and the green earth, and there was rejoicing.
"Behaviour is righteousness - at least, that's what you have said. I have listened to you for some years, in different parts of the world, and I have grasped the teaching. I am not trying to put that teaching into action in life for then it becomes another pattern, another form of imitation, the acceptance of a new formula. I see the danger of this. I have absorbed a great deal of what you have said and it has almost become part of me. This may prevent a freedom of action - upon which you so insist. One's life is never free and spontaneous. I have to live my daily life but I'm always watchful to see that I'm not merely following some new pattern which I have made for myself. So I seem to lead a double life; there is the ordinary activity, family, work, and so on, and on the other hand there is the teaching that you have been giving, in which I am deeply interested. If I follow the teaching then I'm the same as any Catholic who conforms to a dogma. So, from what does one act in daily life if one lives the teaching without simply conforming to it?"
It is necessary to put aside the teaching and the teacher and also the follower who is trying to live a different kind of life. There is only learning: in the learning is the doing. The learning is not separate from the action. If they are separate, them learning is an idea or a set of ideals according to which action takes place, whereas learning is the doing in which there is no conflict. When this is understood, what is the question? The learning is not an abstraction, an idea, but an actual learning about something. You cannot learn without doing; you cannot learn about yourself except in action. It is not that you first learn about yourself and then act from that knowledge for then that action becomes imitative, conforming to your accumulated knowledge.
"But, sir, every moment I am challenged, by this or by that, and I respond as I always have done - which often means there is conflict. I'd like to understand the pertinence of what you say about learning in these everyday situations."
Challenges must always be new, otherwise they are not challenges, but the response, which is old, is inadequate, and therefore there is conflict. You are asking what there is to learn about this. There is the learning about responses, how they come into being, their background and conditioning, so there is a learning about the whole structure and nature of the response. This learning is not an accumulation from which you are going to respond to the challenge. Learning is a movement not anchored in knowledge. If it is anchored it is not a movement. The machine, the computer, is anchored. That is the basic difference between man and the machine. Learning is watching, seeing. If you see from accumulated knowledge then the seeing is limited and there is no new thing in the seeing.
"You say one learns about the whole structure of response. This does seem to mean that there is a certain accumulated volume of what is learnt. On the other hand you say that the learning you speak of is so fluid that it accumulates nothing at all."
Our education is the gathering of a volume of knowledge, and the computer does this faster and more accurately. What need is there for such an education? The machines are going to take over most of the activities of man. When you say, as people do, that learning is the gathering of a volume of knowledge then you are denying, aren't you, the movement of life, which is relationship and behaviour? If relationship and behaviour are based on previous experience and knowledge, then is there true relationship? Is memory, with all its associations, the true basis of relationship? Memory is images and words, and when you base your relationship on symbols, images and words, can it ever bring about true relationship?
As we said, life is a movement in relationship, and if that relationship is tethered to the past, to memory, its movement is limited and becomes agonizing.
"I understand very well what you say, and I ask again, from what do you act? Are you not contradicting yourself when you say that one learns in observing the whole structure of one's responses, and at the same time say that learning precludes accumulation?"
The seeing of the structure is alive, it is moving; but when that seeing adds to the structure then the structure becomes far more important than the seeing, which is the living. In this there is no contradiction. What we are saying is that the seeing is far more important than the nature of the structure. When you give importance to learning about the structure and not to learning as the seeing, then there is a contradiction; then seeing is one thing and learning about the structure is another.
You ask, sir, what is the source from which one acts? If there is a source of action then it is memory, knowledge, which is the past. We said the seeing is the acting; the two things are not separate. And the seeing is always new and so the acting is always new. Therefore the seeing of the everyday response brings out the new, which is what you call spontaneity. At the very moment of anger there is no recognition of it as anger. The recognition takes place a few seconds later as "being angry". Is this seeing of that anger a choiceless awareness of that anger, or is it again choice based on the old? If it is based on the old, then all the responses to that anger - repression, control, indulgence and so on - are the traditional activity. But when the seeing is choiceless, there is only the new.
From all this arises another interesting problem: our dependence on challenges to keep us awake, to pull us out of our routine, tradition, established order, either through bloodshed, revolt, or some other upheaval.
"Is it possible for the mind not to depend on challenges at all?"
It is possible when the mind is undergoing constant change and has no resting place, safe anchorage, vested interest or commitment. An awakened mind, a mind which is alight - what need has it of challenges of any kind?


THE ONLY REVOLUTION EUROPE PART 16

Meditation is the action of silence. We act out of opinion, conclusion and knowledge, or out of speculative intentions. This inevitably results in contradiction in action between what is and what should be, or what has been. This action out of the past, called knowledge, is mechanical, capable of adjustment and modification but having its roots in the past. And so the shadow of the past always covers the present. Such action in relationship is the outcome of the image, the symbol, the conclusion; relationship then is a thing of the past, and so it is memory and not a living thing. Out of this chatter, disarray and contradiction activities proceed, break- ing up into patterns of culture, communities, social institutions and religious dogmas. From this endless noise, the revolution of a new social order is made to appear as though it really were something new, but as it is from the known to the known it is not a change at all. Change is possible only when denying the known; action then is not according to a pattern but out of an intelligence that is constantly renewing itself.
Intelligence is not discernment and judgment or critical evaluation. Intelligence is the seeing of what is. The what is is constantly changing, and when the seeing is anchored in the past, the intelligence of seeing ceases. Then the dead weight of memory dictates the action and not the intelligence of perception. Meditation is the seeing of all this at a glance. And to see, there must be silence, and from this silence there is action which is entirely different from the activities of thought.
It had been raining all day, and every leaf and every petal was dripping with water. The stream had swollen and the clear water had gone; now it was muddy and fast-running. Only the sparrows were active, and the crows - and the big black-and-white magpies. The mountains were hidden by the clouds, and the low-lying hills were barely visible. It hadn't rained for some days and the smell of fresh rain on dry earth was a delight. If you had been in tropical countries where it doesn't rain for months and every day there is a bright, hot sun which parches the earth, then, when the first rains come, you would smell the fresh rain falling on the old, bare earth, as a delight that enters into the very depths of your heart. But here in Europe there was a different kind of smell, more gentle, not so strong, not so penetrating. It was like a gentle breeze that soon passes away.
The next day there was a clear blue sky early in the morning; all the clouds were gone, and there was sparkling snow on those mountain peaks, fresh grass in the meadows and a thousand new flowers of the spring. It was a morning full of unutterable beauty; and love was on every blade of grass.
He was a well-known film director and, surprisingly, not at all vain. On the contrary he was very friendly, with a ready smile. He had made many successful pictures, and others were copying them. Like all the more sensitive directors he was concerned with the unconscious, with fantastic dreams, conflicts to be expressed in pictures. He had studied the gods of the analysts and had taken drugs himself for experimental purposes.
The human mind is heavily conditioned by the culture it lives in - by its traditions, by its economic condition, and especially by its religious propaganda. The mind strenuously objects to being a slave to a dictator or to the tyranny of the State, yet willingly submits to the tyranny of the Church or of the Mosque, or of the latest, most fashionable psychiatric dogmas. It cleverly invents - seeing so much helpless misery - a new Holy Ghost or a new Atman which soon becomes the image to be worshipped.
The mind, which has created such havoc in the world, is basically frightened of itself. It is aware of the materialistic outlook of science, its achievements, its increasing domination over the mind, and so it begins to put together a new philosophy; the philosophies of yesterday give place to new theories, but the basic problems of man remain unsolved.
Amidst all this turmoil of war, dissension and utter selfishness, there is the main issue of death. Religions, the very ancient or the recent, have conditioned man to certain dogmas, hopes and beliefs which give a ready-made answer to this issue; but death is not answerable by thought, by the intellect; it is a fact, and you cannot get round it. You have to die to find what death is, and that, apparently, man cannot do, for he is frightened of dying to everything he knows, to his most intimate, deep-rooted hopes and visions.
There is really no tomorrow, but many tomorrows are between the now of life and the future of death. In this dividing gap man lives, with fear and anxiety, but always keeps an eye on that which is inevitable. He doesn't want even to talk about it, and decorates the grave with all the things he knows.
To die to everything one knows - not to particular forms of knowledge but to all knowing - is death. To invite the future - death - to cover the whole of today is the total dying; then there is no gap between life and death. Then death is living and living is death.
This, apparently, no man is willing to do. Yet man is always seeking the new; always holding in one hand the old and groping with the other into the unknown for the new. So there is the inevitable conflict of duality - the me and the not-me, the observer and the observed, the fact and the what should be.
This turmoil completely ceases when there is the ending of the known. This ending is death. Death is not an idea, a symbol, but a dreadful reality and you cannot possibly escape from it by clinging to the things of today, which are of yesterday, nor by worshipping the symbol of hope.
One has to die to death; only then is innocence born, only then does the timeless new come into being. Love is always new, and the remembrance of love is the death of love.


THE ONLY REVOLUTION EUROPE PART 17

It was a wide, luxuriant meadow with green hills round it. That morning it was brilliant, sparkling with dew, and the birds were singing to the heavens and to the earth. In this meadow with so many flowers, there was a single tree, majestic and alone. It was tall and shapely, and that morning it had a special meaning. It made a long, deep shadow, and between the tree and the shadow there was an extraordinary silence. They were communicating with each other - the reality and the unreality, the symbol and the fact. It was really a splendid tree with its late spring leaves all aflutter in the breeze, healthy, not worm-eaten yet; there was great majesty in it. It wasn't clothed in the robes of majesty but it was in itself splendid and imposing. With the evening it
would withdraw into itself, silent and unconcerned, though there might be a gale blowing; and as the sun rose it would wake up too and give out its luxuriant blessing over the meadow, over the hills, over the earth.
The blue jays were calling and the squirrels were very active that morning. The beauty of the tree in its solitude gripped your heart. It wasn't the beauty of what you saw; its beauty lay in itself. Though your eyes had seen more lovely things, it was not the accustomed eye that saw this tree, alone, immense and full of wonder. It must have been very old but you never thought of it as being old. As you went and sat in its shadow, your back against the trunk, you felt the earth, the power in that tree, and its great aloofness. You could almost talk to it and it told you many things. But there was always that sense of its being far away although you touched it and felt its harsh bark which had many ants going up it. This morning its shadow was very sharp and clear and seemed to stretch beyond the hills to other hills. It was really a place of meditation if you know how to meditate. It was very quiet, and your mind, if it was sharp, clear, also became quiet, uninfluenced by the surroundings, a part of that brilliant morning, with the dew still on the grass and on the reeds. There would always be that beauty there, in the meadow with that tree.
He was a middle-aged man, well kept, trim and dressed with good taste. He said he had travelled a great deal though not on any particular business. His father had left him a little money and he had seen a bit of the world, not only what lay upon it but also all those rare things in the very rich museums. He said he liked music and played occasionally He also seemed well-read. In the course of the conversation, he said: "There's so much violence, anger, and hatred of man against man. We seem to have lost love, to have no beauty in our hearts; probably we have never had it. Love has been made into such a cheap commodity, and artificial beauty has become more important than the beauty of the hills, the trees and the flowers. The beauty of children soon fades. I have been wondering about love and beauty. Do let us talk about it if you can spare a little time."
We were sitting on a bench by a stream. Behind us was a railway line and hills dotted with chalets and farmhouses.
Love and beauty cannot be separated. Without love there is no beauty; they are interlocked, inseparable. We have exercised our minds, our intellect, our cleverness, to such an extent, to such destructiveness, that they predominate, violating what may be called love. Of course, the word is not the real thing at all, any more than that shadow of the tree is the tree. We shan't be able to find out what that love is if we don't step down from our cleverness, our heights of intellectual sophistication, if we don't feel the brilliant water and are not aware of that new grass. Is it possible to find this love in museums, in the ornate beauty of church rituals, in the cinema, or in the face of a woman? Isn't it important for us to find out for ourselves how we have alienated ourselves from the very common things of life? Not that we should neurotically worship nature, but if we lose touch with nature doesn't it also mean that we are losing touch with
man, with ourselves? We seek beauty and love outside ourselves, in people, in possessions. They become far more important than love itself. Possessions mean pleasure, and because we hold on to pleasure, love is banished. Beauty is in ourselves, not necessarily in the things about us. When the things about us become more important and we invest beauty in them, then the beauty in ourselves lessens. So more and more, as the world becomes more violent, materialistic, the museums and all those other possessions become the things with which we try to clothe our own nakedness and our emptiness.
"Why do you say that when we find beauty in people and in things around us, and when we experience pleasure, it lessens the beauty and the love within us?"
All dependence breeds in us possessiveness, and we become the thing which we possess. I possess this house - I am this house. That man on horse-back going by is the pride of his possession, though the beauty and dignity of the horse are more significant than the man. So the dependence on the beauty of a line, or on the loveliness of a face, surely must diminish the observer himself; which doesn't mean that we must put away the beauty of a line or the loveliness of a face; it means that when the things outside us become of great meaning, we are inwardly poverty-ridden.
"You are saying that if I respond to that lovely face I am inwardly poor. Yet, if I do not respond to that face or to the line of a building I am isolated and insensitive."
When there is isolation there must, precisely, be dependence, and dependence breeds pleasure, therefore fear. If you don't respond at all, either there is paralysis, indifference, or a sense of despair which has come about through the hopelessness of continual gratification. So we are ever- lastingly caught in this trap of despair and hope, fear and pleasure, love and hate. When there is inward poverty there is the urge to fill it. This is the bottomless pit of the opposites, the opposites which fill our lives and create the battle of life. All these opposites are identical for they are branches of the same root. Love is not the product of dependence, and love has no opposite.
"Doesn't ugliness exist in the world? And isn't it the opposite of beauty?"
Of course there is ugliness in the world, as hate, violence, and so on. Why do you compare it to beauty, to non-violence? We compare it because we have a scale of values and we put what we call beauty at the top and ugliness at the bottom. Can you not look at violence non-comparatively? And if you do, what happens? You find you are dealing only with facts, not with opinions or with what should be, not with measurements. We can deal with what is and act immediately; what should be becomes an ideology and so is fanciful, and therefore useless. Beauty is not comparable, nor is love, and when you say: "I love this one more than that one", then it ceases to be love.
"To return to what I was saying, being sensitive one responds readily and without complications to the lovely face, to the beautiful vase. This unthinking response slides imperceptibly into dependence and pleasure and all the complications you are describing. Dependence therefore seems to me inevitable."
Is there anything inevitable - except, perhaps, death?
"If it is not inevitable, it means that I can order my conduct, which is therefore mechanical."
The seeing of the inevitable process is to be not mechanical. It is the mind that refuses to see what is that becomes mechanical. "If I see the inevitable, I still wonder where and how to draw the line?"
You don't draw the line, but the seeing brings its own action. When you say, "Where am I to draw the line?" it is the interference of thought which is frightened of being caught and wants to be free. Seeing is not this process of thought; seeing is always new, and fresh, and active. Thinking is always old, never fresh. Seeing and thinking are of two different orders altogether, and these two can never come together. So, love and beauty have no opposites and are not the outcome of inward poverty. Therefore love is at the beginning and not at the end.


THE ONLY REVOLUTION EUROPE PART 18

The sound of the church bell came through the woods across the water and over the deep meadow. The sound was different according to whether it came through the woods or over the open meadows or across the fast-running, noisy stream. Sound, like light has a quality that silence brings; the deeper the silence the more the beauty of the sound is heard. That evening, with the sun riding just above the western hills, the sound of those church bells was quite extraordinary. It was as though you heard the bells for the first time. They were not as old as in the ancient cathedrals but they carried the feeling of that evening. There wasn't a cloud in the sky. It was the longest day of the year, and the sun was setting as far north as it ever would.
We hardly ever listen to the sound of a dog's bark, or to the cry of a child or the laughter of a man as he passes by. We separate ourselves from everything, and then from this isolation look and listen to all things. It is this separation which is so destructive, for in that lies all conflict and con- fusion. If you listened to the sound of those bells with complete silence you would be riding on it - or, rather, the sound would carry you across the valley and over the hill. The beauty of it is felt only when you and the sound are not separate, when you are part of it. Meditation is the ending of the separation, not by any action of will or desire, or by seeking the pleasure of things not already tasted.
Meditation is not a separate thing from life; it is the very essence of life, the very essence of daily living. To listen to those bells, to hear the laughter of that peasant as he walks by with his wife, to listen to the sound of the bell on the bicycle of the little girl as she passes by: it is the whole of life, and not just a fragment of it, that meditation opens.
"What, to you, is God? In the modern world, among the students, the workers and the politicians, God is dead. For the priests, it is a convenient word to enable them to hang on to their jobs, their vested interests, both physical and spiritual, and for the average man - I don't think it bothers him very much, except occasionally when there is some kind of calamity or when he wants to appear respectable among his respectable neighbours. Otherwise it has very little meaning. So I've made the rather long journey here to find out from you what you believe, or, if you don't like that word, to find out if God exists in your life. I've been to India and visited various teachers in their places there, with their disciples, and they all believe, or more or less maintain, that there is God, and point out the way to him. I would like, if I may, to talk over with you this rather important question which has haunted man for many thousands of years."
Belief is one thing, reality another. One leads to bondage and the other is possible only in freedom. The two have no relationship. Belief cannot be abandoned or set aside in order to get that freedom. Freedom is not a reward, it is not the carrot in front of the donkey. It is important from the beginning to understand this - the contradiction between belief and reality.
Belief can never lead to reality. Belief is the result of conditioning, or the outcome of fear, or the result of an outer or inner authority which gives comfort. Reality is none of these. It is something wholly different, and there is no passage from this to that. The theologian starts from a fixed position. He believes in God, in a Saviour, or in Krishna or in Christ, and then spins theories according to his conditioning and the cleverness of his mind. He is, like the Communist theoretician, tied to a concept, a formula, and what he spins is the outcome of his own deliberations.
The unwary are caught in this, as the unwary fly is caught in the web of the spider. Belief is born out of fear or tradition. Two thousand or ten thousand years of propaganda is the religious structure of words, with the rituals,
dogmas and beliefs. The word, then, becomes extremely important, and the repetition of that word mesmerizes the credulous. The credulous are always willing to believe, accept, obey, whether what is offered is good or bad, mischievous or beneficial. The believing mind is not an enquiring mind, and so it remains within the limits of the formula or the principle. It is like an animal who, tied to a post, can wander only within the limits of the rope.
"But without belief we have nothing! I believe in goodness; I believe in holy matrimony; I believe in the hereafter and in evolutionary growth towards perfection. To me these beliefs are immensely important for they keep me in line, in morality; if you take away belief I am lost."
Being good, and becoming good, are two different things. The flowering of goodness is not becoming good. Becoming good is the denial of goodness. Becoming better is a denial of what is; the better corrupts the what is. Being good is now, in the present; becoming good is in the future, which is the invention of the mind that is caught in belief, in a formula of comparison and time. When there is measurement, the good ceases.
What is important is not what you believe, what your formulas, principles, dogmas and opinions are, but why you have them at all, why your mind is burdened with them. Are they essential? If you put that question to yourself seriously you will find that they are the result of fear, or of the habit of accepting. It is this basic fear which prevents you being involved in what actually is. It is this fear that makes for commitment. Being involved is natural; you are involved in life, in your activities; you are in life, in the whole movement of it. But to be committed is a deliberate action of a mind that functions and thinks in fragments; one is committed only to a fragment. You cannot deliberately commit yourself to what you consider the whole because this consideration is part of a process of thought, and thought is always separative, it always functions in fragments.
"Yes, you cannot be committed without naming that to which you are committed, and naming is limiting."
Is that statement of yours merely a series of words or an actuality which you have now realized? If it is merely a series of words then it is a belief and therefore has no value at all. If it is an actual truth that you have now discovered, then you are free and in negation. The negation of the false is not a statement. All propaganda is false, and man has lived on propaganda ranging from soap to God.
"You are forcing me into a corner by your perception, and isn't this also a form of propaganda - to propagate what you see?"
Surely not. You are forcing yourself into a corner where you have to face things as they are, unpersuaded, uninfluenced. You are beginning to realize for yourself what is actually in front of you, therefore you are free of another, free of all authority - of the word, of the person, of the idea. To see, belief is not necessary. On the contrary, to see, the absence of belief is necessary. You can see only when there is a negative state, not the positive state of a belief. Seeing is a negative state in which the "what is" is alone evident. Belief is a formula of inaction which breeds hypocrisy, and it is this hypocrisy against which all the younger generation are fighting and revolting. But the younger generation get caught in that hypocrisy later on in life. Belief is a danger which must be totally avoided if one is to see the truth of what is. The politician, the priest, the respectable will always function according to a formula, forcing others to live according to that formula, and the thoughtless, the foolish, are always blinded by their words, their promises, their hopes. The authority of the formula becomes far more important than the love of what is. Therefore authority is evil, whether it be the authority of belief, or of tradition, or of the custom which is called morality.
"Can I be free of this fear?"
Surely you're putting a wrong question, aren`t you? You are the fear; you and the fear are not two separate things. The separation is fear which breeds the formula that "I will conquer it, suppress it, escape from it". This is the tradition which gives a false hope of overcoming fear. When you see that you are the fear, that you and fear are not two separate things, fear disappears. Then formulas and beliefs are not necessary at all. Then you live only with what is, and see the truth of it.
"But you've not answered the question about God, have you?"
Go to any place of worship - is God there? In the stone, in the word, in the ritual, in the stimulated feeling of seeing something beautifully done? Religions have divided God as yours and mine, the Gods of the East and the Gods of the West, and each God has killed the other God. Where is God to be found? Under a leaf, in the skies, in your heart, or, is it merely a word, a symbol, representing something that cannot be put into words? Obviously you must put aside the symbol, the place of worship, the web of words that man has woven around himself. Only after having done this, not before, can you begin to enquire if there is or is not a reality which is immeasurable.
"But when you have discarded all this you are completely lost, empty, alone - and in this state how can you enquire?"
You are in this state because you are pitying yourself, and self-pity is an abomination. You are in this state because you have not seen, actually, that the false is the false. When you see it, it gives you tremendous energy and freedom to see the truth as the truth, not as an illusion or a fancy of the mind. It is this freedom that is necessary from which to see if there is or is not something which cannot be put into words. But it is not an experience, a personal achievement. All experiences, in this sense, bring about a separative, contradictory existence. It is this separative existence as the thinker, the observer, that demands further and wider experiences, and what he demands he will have - but it is not the truth.
Truth is not yours or mine. What is yours can be organized, enshrined, exploited. That is what is happening in the world. But truth cannot be organized. Like beauty and love, truth is not in the realm of possessions.


THE ONLY REVOLUTION EUROPE PART 19

If you walk through the little town with its one street of many shops - the baker, the camera shop, the bookshop and the open restaurant - under the bridge, past the couturier, over another bridge, past the sawmill, then enter the wood and continue along by the stream, looking at all the things you have passed, with your eyes and all your senses fully awake, but without a single thought in your mind - then you will know what it means to be without separation. You follow that stream for a mile or two - again without a single flutter of thought - looking at the rushing water, listening to its noise, seeing the colour of it, the grey-green mountain stream, looking at the trees and the blue sky through the branches, and at the green leaves - again without a single thought, without a single word - then you will know what it means to have no space between you and the blade of grass.
If you pass on through the meadows with their thousand flowers of every colour imaginable, from bight red to yellow and purple, and their bright green grass washed clean by last night's rain, rich and verdant - again without a single movement of the machinery of thought - then you will know what love is. To look at the blue sky, the high full-blown clouds, the green hills with their clear lines against the sky, the rich grass and the fading flower - to look without a word of yesterday; then, when the mind is completely quiet, silent, undisturbed by any thought, when the observer is completely absent - then there is unity. Not that you are united with the flower, or with the cloud, or with those sweeping hills; rather there is a feeling of complete non-being in which the division between you and another ceases. The woman carrying those provisions which she bought in the market, the big black Alsatian dog, the two children playing with the ball - if you can look at all these without a word, without a measure, without any association, then the quarrel between you and another ceases. This state, without the word, without thought, is the expanse of mind that has no boundaries, no frontiers within which the I and the not-I can exist. Don't think this is imagination, or some flight of fancy, or some desired mystical experience; it is not. It is as actual as the bee on that flower or the little girl on her bicycle or the man going up the ladder to paint the house - the whole conflict of the mind in its separation has come to an end. You look without the look of the observer, you look without the value of the word and the measurement of yesterday. The look of love is different from the look of thought. The one leads in a direction where thought cannot follow, and the other leads to separation, conflict and sorrow. From this sorrow you cannot go to the other. The distance between the two is made by thought, and thought cannot by any stride reach the other.
As you walk back by the little farmhouses, the meadows and the railway line, you will see that yesterday has come to an end: life begins where thought ends.
"Why is it I cannot be honest?" she asked. "Naturally, I am dishonest. Not that I want to be, but it slips out of me. I say things I don't really mean. I'm not talking about polite conversation about nothing - then one knows that one is talking just for the sake of talking. But even when I'm serious I find myself saying things, doing things, that are absurdly dishonest. I've noticed it with my husband too. He says one thing and does something entirely different. He promises, but you know so well that while he is saying it he doesn't quite mean it; and when you point it out to him he gets irritated, sometimes very angry. We both know we are dishonest in so many things. The other day he made a promise to somebody whom he rather respected, and that man went away believing my husband. But my husband didn't keep his word and he found excuses to prove that he was right and the other man wrong. You know the game we play with ourselves and with others - it is part of our social structure and relationship. Sometimes it reaches the point where it becomes very ugly and deeply disturbing - and I have come to that state. I am greatly disturbed, not only about my husband but about myself and all those people who say one thing and do something else and think something else again. The politician makes promises and one knows exactly what his promises mean. He promises heaven on earth and you know very well he's going to create hell on earth - and he will blame it all on factors beyond his control. Why is it that one is so basically dishonest?"
What does honesty mean? Can there be honesty - that is, clear insight, seeing things as they are - if there is a principle, an ideal, an ennobled formula? Can one be direct if there is confusion? Can there be beauty if there is the standard of what is beautiful or upright? When there is this division between what is and what should be, can there be honesty - or only an edifying and respectable dishonesty? We are brought up between the two - between what actually is and what may be. In the interval between these two - the interval of time and space - is all our education, our morality, our struggle. We keep a distracted look upon the one and upon the other, a look of fear and a look of hope. And can there be honesty, sincerity, in this state, which society calls education? When we say we are dishonest, essentially we mean there is a comparison between what we have said and what is. One has said something which one doesn't mean, perhaps to give passing assurance or because one is nervous, shy or ashamed to say something which actually is. So nervous apprehension and fear make us dishonest. When we are pursuing success we must be somewhat dishonest, play up to another, be cunning, deceitful, to achieve our end. Or one has gained authority or a position which one wants to defend. So all resistance, all defence, is a form of dishonesty. To be honest means to have no illusions about oneself and no seed of illusion - which is desire and pleasure.
"You mean to say that desire breeds illusion! I desire a nice house - there isn't any illusion in that. I desire my husband to have a better position - I can't see illusion in that either!"
In desire there is always the better, the bigger, the more. In desire there is the measurement, the comparison - and the root of illusion is comparison. The good is not the better, and all our life is spent pursuing the better - whether it be the better bathroom, or the better position, or the better god. Discontent with what is makes the change in what is - which is merely the unproved continuity of what is. Improvement is not change, and it is this constant improvement - both in ourselves and in the social morality - which breeds dishonesty.
"I don't know if I follow you, and I don't know if I want to follow you," she said with a smile. "I understand verbally what you say, but where are you leading? I find it rather frightening. If I lived, actually, what you are saying, probably my husband would lose his job, for in the business world there is a great deal of dishonesty. Our children, too, are brought up to compete, to fight to survive. And when I realize, from what you are saying, that we are training them to be dishonest - not obviously, of course, but in subtle and devious ways - then I get frightened for them. How can they face the world, which is so dishonest and brutal, unless they themselves have some of this dishonesty and brutality? Oh, I know I'm saying dreadful things, but there it is! I'm beginning to see how utterly dishonest I am!"
To live without a principle, without an ideal, is to live facing that which is every minute. The actual facing of what is - which is to be completely in contact with it, not through the word or through past associations and memories, but directly in touch with it - is to be honest. To know you have lied and make no excuse for it but to see the actual fact of it, is honesty; and in this honesty there is great beauty. The beauty does not hurt anybody. To say one is a liar is an acknowledgement of the fact; it is to acknowledge a mistake as a mistake. But to find reason, excuses and justifications for it is dishonesty, and in this there is self-pity. Self-pity is the darkness of dishonesty. It does not mean that one must become ruthless with oneself, but rather, one is attentive. To be attentive means to care, to look.
"I certainly did not expect all this when I came. I felt rather ashamed of my dishonesty and didn't know what to do about it. The incapacity to do anything about it made me feel guilty, and fighting guilt or resisting it brings in other problems. Now I must carefully think over everything you have said."
If I may make a suggestion, don't think it over. See it now as it is. From that seeing something new will happen. But if you think it over you are back again in the same old trap.


THE ONLY REVOLUTION EUROPE PART 20

In the animal, the instincts to follow and to obey are natural and necessary for survival, but in man they become a danger. To follow and obey, in the individual, becomes imitation, conformity to a pattern of society which he himself has built. Without freedom, intelligence cannot function. To understand the nature of obedience and acceptance in action brings freedom. Freedom is not the instinct to do what one wants. In a vast complex society that isn't possible; hence the conflict between the individual and society, between the many and the one.
It had been very hot for days; the heat was stifling and at this altitude the sun's rays penetrated every pore of your body and made you rather dizzy. The snow was melting rapidly and the stream became more and more brown. The big waterfall cascaded in torrents. It came from a large glacier, perhaps more than a kilometre long. This stream would never be dry.
That evening the weather broke. The clouds were piling up against the mountains and there were crashes of thunder, and lightning, and it began to rain; you could smell the rain.
There were three or four of them in that little room overlooking the river. They had come from different parts of the world and they seemed to have a common question. The question was not so important as their own state. Their own state of mind conveyed much more than the question. The question was like a door which opened into a house of many rooms. They were not a very healthy lot, and unhappy in their own way. They were educated - whatever that may mean; they spoke several languages, and appeared ill-kempt.
"Why should one not take drugs? You apparently seem to be against it. Your own prominent friends have taken them, have written books about them, encouraged others to take them, and they have experienced with great intensity the beauty of a simple flower. We, too, have taken them and we would like to know why you seem to be opposed to these chemical experiences. After all, our whole physical organism is a biochemical process, and adding to it an extra chemical may give us an experience which may be an approximation to the real. You yourself have not taken drugs, have you? So how can you, without experimenting condemn them?"
No, we have not taken drugs. Must one get drunk to know what sobriety is? Must one make oneself ill to find out what health is? As there are several things involved in taking drugs, let us go into the whole question with care. What is the necessity of taking drugs at all - drugs that promise a psychedelic expansion of the mind, great visions and intensity? Apparently one takes them because one's own perceptions are dull. Clarity is dimmed and one's life is rather shallow, mediocre and meaningless; one takes them to go beyond this mediocrity.
The intellectuals have made of the drugs a new way of life. One sees throughout the world the discord, the neurotic compulsions, the conflicts, the aching misery of life. One is aware of the aggressiveness of man, his brutality, his utter selfishness, which no religion, no law, no social morality has been able to tame.
There is so much anarchy in man - and such scientific capacities. This imbalance brings about havoc in the world. The unbridgable gap between advanced technology and the cruelty of man is producing great chaos and misery. This is obvious. So the intellectual, who has played with various theories - Vedanta, Zen, Communist ideals, and so on - having found no way out of man's predicament, is now turning to the golden drug that will bring about dynamic sanity and harmony. The discovery of this golden drug - the complete answer to everything - is expected of the scientist and probably he will produce it. And the authors and the intellectuals will advocate it to stop all wars, as yesterday they advocated Communism or Fascism.
But the mind, with its extraordinary capacities for scientific discoveries and their implementation, is still petty, narrow and bigoted, and will surely continue, will it not, in its pettiness? You may have a tremendous and explosive experience through one of these drugs, but will the deep-rooted aggression, bestiality and sorrow of man disappear? If these drugs can solve the intricate and complex problems of relationship, then there is nothing more to be said, for then relationship, the demand for truth, the ending of sorrow, are all a very superficial affair to be resolved by taking a pinch of the new golden drug.
Surely this is a false approach, isn't it? It is said that these drugs give an experience approximating to reality therefore they give hope and encouragement. But the shadow is not the real; the symbol is never the fact. As is observed throughout the world, the symbol is worshipped and not the truth. So isn't it a phoney assertion to say that the result of these drugs is near the truth?
No dynamic golden pill is ever going to solve our human problems. They can be solved only by bringing about a radical revolution in the mind and the heart of man. This demands hard, constant work, seeing and listening, and thus being highly sensitive.
The highest form of sensitivity is the highest intelligence, and no drug ever invented by man will give this intelligence. Without this intelligence there is no love; and love is relationship. Without this love there is no dynamic balance in man. This love cannot be given - by the priests or their gods, by the philosophers, or by the golden drug.


THE ONLY REVOLUTION INDIA PART 1

MEDITATION IS NOT an escape from the world; it is not an isolating self-enclosing activity, but rather the comprehension of the world and its ways. The world has little to offer apart from food, clothes and shelter, and pleasure with its great sorrows.
Meditation is wandering away from this world; one has to be a total outsider. Then the world has a meaning, and the beauty of the heavens and the earth is constant. Then love is not pleasure. From this all action begins that is not the outcome of tension, contradiction, the search for self-fulfilment or the conceit of power.
The room overlooked a garden, and thirty or forty feet below was the wide, expansive river, sacred to some, but to others a beautiful stretch of water open to the skies and to the glory of the morning. You could always see the other bank with its village and spreading trees, and the newly planted winter wheat. From this room you could see the morning star, and the sun rising gently over the trees; and the river became the golden path for the sun.
At night the room was very dark and the wide window showed the whole southern sky, and into this room one night came - with a great deal of fluttering - a bird. Turning on the light and getting out of bed one saw it under the bed. It was an owl. It was about a foot-and-a-half high with extremely wide big eyes and a fearsome beak. We gazed at each other quite close, a few feet apart. It was frightened by the light and the closeness of a human being. We looked at each other without blinking for quite a while, and it never lost its height and its fierce dignity. You could see the cruel claws the light feathers and the wings tightly held against the body. One would have liked to touch it, stroke it, but it would not have allowed that. So presently the light was turned out and for some time there was quietness in the room. Soon there was a fluttering of the wings - you could feel the air against your face - and the owl had gone out of the window. It never came again.
It was a very old temple; they said it might be over three thousand years old, but you know how people exaggerate. It certainly was old; it had been a Buddhist temple and about seven centuries ago it became a Hindu temple and in place of the Buddha they had put a Hindu idol. It was very dark inside and it had a strange atmosphere. There were pillared halls, long corridors carved most beautifully, and there was the smell of bats and of incense.
The worshippers were straggling in, recently bathed, with folded hands, and they walked around these corridors, prostrating each time they passed the image, which was clothed in bright silks. A priest in the innermost shrine was chanting and it was nice to hear well-pronounced Sanskrit. He wasn't in a hurry, and the words came out easily and gracefully from the depths of the temple. There were children there, old ladies, young men. The professional people had put away their European trousers and coats and put on dhotis, and with folded hands and bare shoulders they were, with great devotion, sitting or standing.
And there was a pool full of water - a sacred pool - with many steps leading down to it and pillars of carved rock around it. You came into the temple from the dusty road full of noise and bright, sharp sunshine, and in here it was very shady, dark and peaceful. There were no candles, no kneeling people about, but only those who made their pilgrimage around the shrine, silently moving their lips in some prayer.
A man came to see us that afternoon. He said he was a believer in Vedanta. He spoke English very well for he had been educated in one of the universities and had a bright, sharp intellect. He was a lawyer, earning a great deal of money, and his keen eyes looked at you speculatively, weighing, and somewhat anxious. He appeared to have read a great deal, including something of western theology. He was a middle-aged man, rather thin and tall, with the dignity of a lawyer who had won many cases.
He said: "I have heard you talk and what you are saying is pure Vedanta, brought up to date but of the ancient tradition." We asked him what he meant by Vedanta. He replied: "Sir, we postulate that there is only Brahman who creates the world and the illusion of it, and the Atman - which is in every human being - is of that Brahman. Man has to awaken from this everyday consciousness of plurality and the manifest world, much as he would awaken from a dream. Just as this dreamer creates the totality of his dream so the individual consciousness creates the totality of the manifest world and other people. You, sir, don't say all this but surely you mean all this for you have been born and bred in this country and, though you have been abroad most of your life, you are part of this ancient tradition. India has produced you, whether you like it or not; you are the product of India and you have an Indian mind. Your gestures, your statue-like stillness when you talk, and your very looks are part of this ancient heritage. Your teaching is surely the continuation of what our ancients have taught since time immemorial."
Let us brush aside whether the speaker is an Indian brought up in this tradition, conditioned in this culture, and whether he is the summation of this ancient teaching. First of all he is not an Indian, that is to say, he does not belong to this nation or to the community of Brahmins, though he was born in it. He denies the very tradition with which you invest him. He denies that his teaching is the continuity of the ancient teachings. He has not read any of the sacred books of India or of the West because they are unnecessary for a man who is aware of what is going on in the world - of the behaviour of human beings with their endless theories, with the accepted propaganda of two thousand or five thousand years which has become the tradition, the truth, the revelation.
To such a man who denies totally and completely the acceptance of the word, the symbol with its conditioning, to him truth is not a secondhand affair. If you had listened to him, sir, he has from the very beginning said that any acceptance of authority is the very denial of truth, and he has insisted that one must be outside all culture, tradition and social morality. If you had listened, then you would not say that he is an Indian or that he is continuing the ancient tradition in modern language. He totally denies the past, its teachers, its interpreters, its theories and its formulas.
Truth is never in the past. The truth of the past is the ashes of memory; memory is of time, and in the dead ashes of yesterday there is no truth. Truth is a living thing, not within the field of time.
So, having brushed all that aside, we can now take up the central issue of Brahman, which you postulate. Surely, sir, the very assertion is a theory invented by an imaginative mind - whether it be Shankara or the modern scholarly theologian. You can experience a theory and say that it is so, but that is like a man who has been brought up and conditioned in the Catholic world having visions of Christ. Ob- viously such visions are the projection of his own conditioning; and those who have been brought up in the tradition of Krishna have experiences and visions born of their culture. So experience does not prove a thing. To recognise the vision as Krishna or Christ is the outcome of conditioned knowledge; therefore it is not real at all but a fancy, a myth, strengthened through experience and utterly invalid. Why do you want a theory at all, and why do you postulate any belief? This constant assertion of belief is an indication of fear - fear of everyday life, fear of sorrow, fear of death and of the utter meaninglessness of life. Seeing all this you invent a theory and the more cunning and erudite the theory the more weight it has. And after two thousand or ten thousand years of propaganda that theory invariably and foolishly becomes "the truth".
But if you do not postulate any dogma, then you are face to face with what actually is. The "what is", is thought, pleasure, sorrow and the fear of death. When you understand the structure of your daily living - with its competition, greed, ambition and the search for power - then you will see not only the absurdity of theories, saviours and gurus, but you may find an ending to sorrow, an ending to the whole structure which thought has put together.
The penetration into and the understanding of this structure is meditation. Then you will see that the world is not an illusion but a terrible reality which man, in his relationship with his fellow man, has constructed. It is this which has to be understood and not your theories of Vedanta, with the rituals and all the paraphernalia of organized religion.
When man is free, without any motive of fear, of envy or of sorrow, then only is the mind naturally peaceful and still. Then it can see not only the truth in daily life from moment to moment but also go beyond all perception; and therefore there is the ending of the observer and the observed, and duality ceases.
But beyond all this, and not related to this struggle, this vanity and despair, there is - and this is not a theory - a stream that has no beginning and no end; a measureless movement that the mind can never capture.
When you hear this, sir, obviously you are going to make a theory of it, and if you like this new theory you will propagate it. But what you propagate is not the truth. The truth is only when you are free from the ache, anxiety and aggression which now fill your heart and mind. When you see all this and when you come upon that benediction called love, then you will know the truth of what is being said.


THE ONLY REVOLUTION INDIA PART 2

What is important in meditation is the quality of the mind and the heart. It is not what you achieve, or what you say you attain, but rather the quality of a mind that is innocent and vulnerable. Through negation there is the positive state. Merely to gather, or to live in, experience, denies the purity of meditation. Meditation is not a means to an end. It is both the means and the end. The mind can never be made innocent through experience. It is the negation of experience that brings about that positive state of innocency which cannot be cultivated by thought. Thought is never innocent. Meditation is the ending of thought, not by the meditator, for the meditator is the meditation. If there is no meditation, then you are like a blind man in a world of great beauty, light and colour.
Wander by the seashore and let this meditative quality come upon you. If it does, don't pursue it. What you pursue will be the memory of what it was - and what was is the death of what is. Or when you wander among the hills, let everything tell you the beauty and the pain of life, so that you awaken to your own sorrow and to the ending of it. Meditation is the root, the plant, the flower and the fruit. It is words that divide the fruit, the flower, the plant and the root. In this separation action does not bring about goodness: virtue is the total perception.
It was a long shady road with trees on both sides - a narrow road that wound through the green fields of glistening, ripening wheat. The sun made sharp shadows, and the villages on both sides of the road were dirty, ill-kept and poverty-ridden. The older people looked ill and sad, but the children were shouting and playing in the dust and throwing stones at the birds high up in the trees. It was a very pleasant cool morning and a fresh breeze was blowing over the hills.
The parrots and the mynahs were making a great deal of noise that morning. The parrots were hardly visible among the green leaves of the trees; in the tamarind they had several holes which were their home. Their zig-zag flight was always screechy and raucous. The mynahs were on the ground, fairly tame. They would let you come quite near them before they flew away. And the golden fly-catcher, the green and golden bird, was on the wires across the road. It was a beautiful morning and the sun was not too hot yet. There was a benediction in the air and there was that peace before man wakes up.
On that road a horse-drawn vehicle with two wheels and a platform with four posts and an awning was passing by. On it, stretched across the wheels, wrapped up in a white and red cloth, was a dead body being carried to the river to be burnt on its banks. There was a man sitting beside the driver, probably a relative, and the body was jolting up and down on that not too smooth road. They had come from some distance for the horse was sweating, and the dead body had been shaking all the way and it seemed to be quite rigid.
The man who came to see us later that day said he was a gunnery instructor in the navy. He had come with his wife and two children and he seemed a very serious man. After salutations he said that he would like to find God. He was not too articulate, probably he was rather shy. His hands and face looked capable but there was a certain hardness in his voice and look - for, after all, he was an instructor in the ways of killing. God seemed to be so remote from his everyday activities. It all seemed so weird, for here was a man who said he was in earnest in his search for God and yet his livelihood forced him to teach others the art of killing.
He said he was a religious man and had wandered through many schools of different so-called holy men. He was dissatisfied with them all, and now he had taken a long journey by train and bus to come and see us for he wanted to know how to come upon that strange world which men and saints have sought. His wife and children sat very silent and respectful, and on a branch just outside the window sat a dove, light brown, softly cooing to itself. The man never looked at it, and the children with their mother sat rigid, nervous and unsmiling.
You can't find God; there is no way to it. Man has invented many paths, many religions, many beliefs, saviours and teachers whom he thinks will help him to find the bliss that is not passing. The misery of search is that it leads to some fancy of the mind, to some vision which the mind has projected and measured by things known. The love which he seeks is destroyed by the way of his life. You cannot have a gun in one hand and God in the other. God is only a symbol, a word, that has really lost its meaning, for the churches and places of worship have destroyed it. Of course, if you don't believe in God you are like the believer; both suffer and go through the sorrow of a short and vain life; and the bitterness of every day makes life a meaningless thing. Reality is not at the end of the stream of thought, and the empty heart is filled by the words of thought. We become very clever, inventing new philosophies, and then there is the bitterness of their failure. We have invented theories about how to reach the ultimate, and the devotee goes to the temple and loses himself in the imaginations of his own mind. The monk and the saint do not find that reality for both are part of a tradition, of a culture, that accepts them as being saints and monks.
The dove has flown away, and the beauty of the mountain of cloud is upon the land - and truth is there, where you never look.


THE ONLY REVOLUTION INDIA PART 3

It was an old Mogul garden with many great trees. There were big monuments, dark inside with marble sepulchres, and the rain and the weather had made the stone dark and the domes still darker. There were hundreds of pigeons on these domes. They and the crows would fight for a place, and lower down on the dome were the parrots, coming from everywhere in groups. There were nicely kept lawns, well trimmed and watered. It was a quiet place and surprisingly there were not too many people. Of an evening the servants of the neighbourhood with their bicycles would gather on a lawn to play cards. It was a game they understood, but an outsider looking on couldn't make head or tail of it. There were parties of children playing on a lawn of a different tomb. There was one tomb which was especially grand, with great arches, well proportioned, and a wall behind it which was asymmetrical. It was made of bricks and the sun and the rain had made it dark, almost black. There was a notice not to pick flowers but nobody seemed to pay much attention to it for they picked them all the same.
There was an avenue of eucalyptus, and behind it a rose garden with crumbling walls around it. This garden, with magnificent roses, was kept beautifully, and the grass was always green and freshly cut. Few people seemed to come to this garden and you could walk around it in solitude, watching the sun set behind the trees and behind the dome of the tomb. Especially in the evening, with the long dark shadows, it was very peaceful there, far from the noise of the town, from the poverty, and the ugliness of the rich. There were gypsies uprooting the weeds from the lawn. It was altogether a beautiful place - but man was gradually spoiling it.
There was a man sitting cross-legged in one of the remote corners of the lawn, his bicycle beside him. He had closed his eyes and his lips were moving. He was there for more than half an hour in that position, completely lost to the world, to the passers-by and to the screech of the parrots. His body was quite still. In his hands there was a rosary covered by a piece of cloth. His fingers were the only movement that one could see, apart from his lips. He came there daily towards the evening, and it must have been after his day's work. He was rather a poor man, fairly well fed, and he always came to that corner and lost himself. If you asked him he would tell you that he was meditating, repeating some prayer or some mantra - and to him that was good enough. He found in it solace from the everyday monotony of life. He was alone on the lawn. Behind him was a flowering jasmine; a great many flowers were on the ground, and the beauty of the moment lay around him. But he never saw that beauty for he was lost in the beauty of his own making.
Meditation is not the repetition of the word, nor the experiencing of a vision, nor the cultivating of silence. The bead and the word do quieten the chattering mind, but this is a form of self-hypnosis. You might as well take a pill.
Meditation is not wrapping yourself in a pattern of thought, in the enchantment of pleasure. Meditation has no beginning, and therefore it has no end.
If you say: "I will begin today to control my thoughts, to sit quietly in the meditative posture, to breathe regularly" - then you are caught in the tricks with which one deceives oneself. Meditation is not a matter of being absorbed in some grandiose idea or image: that only quietens one for the moment, as a child absorbed by a toy is for the time being quiet. But as soon as the toy ceases to be of interest, the restlessness and the mischief begin again. Meditation is not the pursuit of an invisible path leading to some imagined bliss. The meditative mind is seeing - watching, listening, without the word, without comment, without opinion - attentive to the movement of life in all its relationships throughout the day. And at night, when the whole organism is at rest, the meditative mind has no dreams for it has been awake all day. It is only the indolent who have dreams; only the half-asleep who need the intimation of their own states. But as the mind watches, listens to the movement of life, the outer and the inner, to such a mind comes a silence that is not put together by thought.
It is not a silence which the observer can experience. If he does experience it and recognise it, it is no longer silence. The silence of the meditative mind is not within the borders of recognition, for this silence has no frontier. There is only silence - in which the space of division ceases.
The hills were being carried by the clouds and the rain was polishing the rocks, big boulders that were scattered over the hills. There was a streak of black in the grey granite, and that morning this dark basalt rock was being washed by the rain and was becoming blacker.
The ponds were filling up and the frogs were making deep-throated noises. A whole group of parrots was coming in from the fields for shelter and the monkeys were scrambling up the trees, and the red earth became darker.
There is a peculiar silence when it rains, and that morning in the valley all the noises seemed to have stopped - the noises of the farm, the tractor and the chopping of wood. There was only the dripping from the roof, and the gutters were gurgling.
It was quite extraordinary to feel the rain on one, to get wet to the skin, and to feel the earth and the trees receive the rain with great delight; for it hadn't rained for some time, and now the little cracks in the earth were closing up. The noises of the many birds were made still by the rain; the clouds were coming in from the east, dark, heavily laden, and were being drawn towards the west; the hills were being carried by them, and the smell of the earth was spreading into every corner. All day it rained.
And in the stillness of the night the owls hooted to each other across the valley.
He was a schoolteacher, a Brahmin, with a clean dhoti. He was bare footed and wore a western shirt. He was clean, sharp-eyed, apparently gentle in manner, and his salutation was a show of this humility. He was not too tall, and spoke English quite well, for he was an English teacher in town. He said he didn't earn much, and like all teachers throughout the world he found it very difficult to make both ends meet. Of course he was married, and had children, but he seemed to brush all that aside as though it did not matter at all. He was a proud man, with that peculiar pride, not of achievement, not the pride of the well-born or of the rich, but that pride of an ancient race, of the representative of an ancient tradition and system of thought and morality which, actually, had nothing whatever to do with what he really was. His pride was in the past which he represented, and his brushing aside of the present complications of life was the gesture of a man who considers it all inevitable-but-so-unnecessary. His diction was of the south, hard and loud. He said he had listened to the talks, here under the trees, for many years. In fact his father had brought him when he was a young man, still at college. Later, when he got his present miserable job, he came every year.
"I have listened to you for many years. Perhaps I understand intellectually what you are saying but it doesn't seem to penetrate very deeply. I like the setting of the trees under which you talk, and I look at the sunset when you point it out - as you so often do in your talks - but I cannot feel it, I cannot touch the leaf and feel the joy of the dancing shadows on the ground. I have no feelings at all, in fact. I have read a great deal, naturally, both English literature and the literature of this country. I can recite poems, but the beauty which lies beyond the word has escaped me. I am becoming harder, not only with my wife and children but with everybody. In the school I shout more. I wonder why I have lost the delight in the evening sun - if I ever had it! I wonder why I no longer feel strongly about any of the evils that exist in the world. I seem to see everything intellectually and can reason quite well - at least I think I can - with almost anybody. So why is there this gap between the intellect and the heart? Why have I lost love, and the feeling of genuine pity and concern?"
Look at that bougainvillaea out of the window. Do you see it at all? Do you see the light on it, its transparency, the colour, the shape and the quality of it? xxxx "I look at it, but it means absolutely nothing to me. And there are millions like me. So I come back to this question - why is there this gap between the intellect and the feelings?"
Is it because we have been badly educated, cultivating only memory and, from earliest childhood, have never been shown a tree, a flower, a bird, or a stretch of water? Is it because we have made life mechanical? Is it because of this overpopulation? For every job there are thousands who want it. Or is it because of pride, pride in efficiency, pride of race, the pride of cunning thought? Do you think that's it?
"If you're asking me if I'm proud - yes I am."
But that is only one of the reasons why the so-called intellect dominates. Is it because words have become so extraordinarily important and not what is above and beyond the word? Or is it because you are thwarted, blocked in various ways, of which you may not be conscious at all? In the modern world the intellect is worshipped and the more clever and cunning you are the more you get on.
"Perhaps it may be all these things, but do they matter much? Of course we can go on endlessly analysing, describing the cause, but will that bridge the gap between the mind and the heart? That's what I want to know. I have read some of the psychological books and our own ancient literature but it doesn't set me on fire, so now I have come to you, though perhaps it may be too late for me."
Do you really care that the mind and heart should come together? Aren't you really satisfied with your intellectual capacities? Perhaps the question of how to unite the mind and the heart is only academic? Why do you bother about bringing the two together? This concern is still of the intellect and doesn't spring, does it, from a real concern at the decay of your feeling, which is part of you? You have divided life into the intellect and the heart and you intellectually observe the heart withering away and you are verbally concerned about it. Let it wither away! Live only in the intellect. Is that possible?
"I do have feelings."
But aren't those feelings really sentimentality, emotional self-indulgence? We are not talking about that, surely. We are saying: Be dead to love; it doesn't matter. Live entirely in your intellect and in your verbal manipulations, your cunning arguments. And when you do actually live there - what takes place? What you are objecting to is the destructiveness of that intellect which you so worship. The destructiveness brings a multitude of problems. You probably see the effect of the intellectual activities in the world - the wars, the competition, the arrogance of power - and perhaps you are frightened of what is going to happen, frightened of the hopelessness and despair of man. So long as there is this division between the feelings and the intellect, one dominating the other, the one must destroy the other; there is no bridging the two. You may have listened for many years to the talks, and perhaps you have been making great efforts to bring the mind and the heart together, but this effort is of the mind and so dominates the heart. Love doesn't belong to either, because it has no quality of domination in it. It is not a thing put together by thought or by sentiment. It is not a word of the intellect or a sensuous response. You say, "I must have love, and to have it I must cultivate the heart". But this cultivation is of the mind and so you keep the two always separate; they cannot be bridged or brought together for any utilitarian purpose. Love is at the beginning, not at the end of an endeavour. "Then what am I to do?"
Now his eyes were becoming brighter; there was a movement in his body. He looked out of the window, and he was slowly beginning to catch fire.
You can't do anything. Keep out of it! And listen; and see the beauty of that flower.


THE ONLY REVOLUTION INDIA PART 4

Meditation is the unfolding of the new. The new is beyond and above the repetitious past - and meditation is the ending of this repetition. The death that meditation brings about is the immortality of the new. The new is not within the area of thought, and meditation is the silence of thought.
Meditation is not an achievement, nor is it the capture of a vision, nor the excitement of sensation. It is like the river, not to be tamed, swiftly running and overflowing its banks. It is the music without sound; it cannot be domesticated and made use of. It is the silence in which the observer has ceased from the very beginning.
The sun wasn't up yet; you could see the morning star through the trees. There was a silence that was really extraordinary. Not the silence between two noises or between two notes, but the silence that has no reason whatsoever - the silence that must have been at the beginning of the world. It filled the whole valley and the hills.
The two big owls, calling to each other, never disturbed that silence, and a distant dog barking at the late moon was part of this immensity. The dew was especially heavy, and as the sun came up over the hill it was sparkling with many colours and with the glow that comes with the sun's first rays.
The delicate leaves of the jacaranda were heavy with dew, and birds came to have their morning baths, fluttering their wings so that the dew on those delicate leaves filled their feathers. The crows were particularly persistent; they would hop from one branch to another, pushing their heads through the leaves, fluttering their wings and preening themselves. There were about half-a-dozen of them on that one heavy branch, and there were many other birds, scattered all over the tree, taking their morning bath.
And this silence spread, and seemed to go beyond the hills. There were the usual noises of children shouting, and laughter; and the farm began to wake up.
It was going to be a cool day, and now the hills were taking on the light of the sun. They were very old hills - probably the oldest in the world - with oddly shaped rocks that seemed to be carved out with great care, balanced one on top of the other; but no wind or touch could loosen them from this balance.
It was a valley far removed from towns, and the road through it led to another village. The road was rough and there were no cars or buses to disturb the ancient quietness of this valley. There were bullock carts, but their movement was a part of the hills. There was a dry river bed that only flowed with water after heavy rains, and the colour was a mixture of red, yellow and brown; and it, too, seemed to move with the hills. And the villagers who walked silently by were like the rocks.
The day wore on and towards the end of the evening, as the sun was setting over the western hills, the silence came in from afar, over the hills, through the trees, covering the little bushes and the ancient banyan. And as the stars became brilliant, so the silence grew into great intensity; you could hardly bear it.
The little lamps of the village were put out, and with sleep the intensity of that silence grew deeper, wider and incredibly overpowering. Even the hills became more quiet, for they, too, had stopped their whisperings, their movement, and seemed to lose their immense weight.
She said she was forty-five; she was carefully dressed in a sari, with some bangles on her wrists. The older man with her said he was her uncle. We all sat on the floor overlooking a big garden with a banyan tree, a few mango trees, the bright bougainvillaea and the growing palms. She was terribly sad. Her hands were restless and she was trying to prevent herself from bursting into speech and perhaps tears. The uncle said: "We have come to talk to you about my niece. Her husband died a few years ago, and then her son, and now she can't stop crying and has aged terribly. We don't know what to do. The usual doctors' advice doesn't seem to work, and she seems to be losing contact with her other children. She's getting thinner. We don't know where all this is going to end, and she insisted that we should come to see you."
"l lost my husband four years ago. He was a doctor and died of cancer. He must have hidden it from me, and only in the last year or so did I know about it. He was in agony although the doctors gave him morphine and other sedatives. Before my eyes he withered away and was gone."
She stopped, almost choking with tears. There was a dove sitting on the branch, quietly cooing. It was brownish-grey, with a small head and a large body - not too large, for it was a dove. Presently it flew off and the branch was swinging up and down from the pressure of its flight.
"I somehow cannot bear this loneliness, this meaningless existence without him. I loved my children; I had three of them, a boy and two girls. One day last year the boy wrote to me from school that he was not feeling well, and a few days later I got a telephone call from the headmaster, saying that he was dead."
Here she began to sob uncontrollably. Presently she produced a letter from the boy in which he had said that he wanted to come home for he was not feeling well, and that he hoped she was all right. She explained that he had been concerned about her; he hadn't wanted to go to school but had wanted to remain with her. And she more or less forced him to go, afraid that he would be affected by her grief. Now it was too late. The two girls, she said, were not fully aware of all that had happened for they were quite young. Suddenly she burst out: "I don't know what to do. This death has shaken the very foundations of my life. Like a house, our marriage was carefully built on what we considered a deep foundation. Now everything is destroyed by this enormous event."
The uncle must have been a believer, a traditionalist, for he added: "God has visited this on her. She has been through all the necessary ceremonies but they have not helped her. I believe in reincarnation, but she takes no comfort in it. She doesn't even want to talk about it. To her it is all meaningless and we have not been able to give her any comfort."
We sat there in silence for some time. Her handkerchief was now quite wet; a clean handkerchief from the drawer helped to wipe away the tears on her cheeks. The red bougainvillaea was peeping through the window, and the bright southern light was on every leaf.
Do you want to talk about this seriously - go to the root of it all? Or do you want to be comforted by some explanation, by some reasoned argument, and be distracted from your sorrow by some satisfying words?
She replied: "I'd like to go into it deeply, but I don't know whether I have the capacity or the energy to face what you are going to say. When my husband was alive we used to come to some of your talks; but now I may find it very difficult to go along with you."
Why are you in sorrow? Don't give an explanation, for that will only be a verbal construction of your feeling, which will not be the actual fact. So, when we ask a question, please don't answer it. Just listen, and find out for yourself. Why is there this sorrow of death - in every house, rich and poor, from the most powerful in the land to the beggar? Why are you in sorrow? Is it for your husband - or is it for yourself? If you are crying for him, can your tears help him? He has gone irrevocably. Do what you will, you will never have him back. No tears, no belief, no ceremonies or gods can ever bring him back. It is a fact which you have to accept; you can't do anything about it. But if you are crying for yourself, because of your loneliness, your empty life, because of the sensual pleasures you had and the companionship, then you are crying, aren't you, out of your own emptiness and out of self-pity? Perhaps for the first time you are aware of your own inward poverty. You have invested in your husband, haven't you, if we may gently point it out, and it has given you comfort, satisfaction and pleasure? All you are feeling now - the sense of loss, the agony of loneliness and anxiety - is a form of self-pity, isn't it? Do look at it. Don't harden your heart against it and say: "I love my husband, and I wasn't thinking a bit about myself. I wanted to protect him, even though I often tried to dominate him; but it was all for his sake and there was never a thought for myself." Now that he has gone you are realizing, aren't you, your own actual state? His death has shaken you and shown you the actual state of your mind and heart. You may not be willing to look at it; you may reject it out of fear, but if you observe a little more you will see that you are crying out of your own loneliness, out of your inward poverty - which is, out of self-pity.
"You are rather cruel, aren't you, sir?" she said. "I have come to you for real comfort, and what are you giving me?"
It is one of the illusions most people have - that there is such a thing as inward comfort; that somebody else can give it to you or that you can find it for yourself. I am afraid there is no such thing. If you are seeking comfort you are bound to live in illusion, and when that illusion is broken you become sad because the comfort is taken away from you. So, to understand sorrow or to go beyond it, one must see actually what is inwardly taking place, and not cover it up. To point out all this is not cruelty, is it? It's not something ugly from which to shy away. When you see all this, very clearly, then you come out of it immediately, without a scratch, unblemished, fresh, untouched by the events of life. death is inevitable for all of us; one cannot escape from it. We try to find every kind of explanation, cling to every kind of belief in the hope of going beyond it, but do what you will it is always there; tomorrow, or round the corner, or many years away - it is always there. One has to come into touch with this enormous fact of life.
"But..." said the uncle, and out came the traditional belief in Atman, the soul, the permanent entity which continues. He was on his own ground now, well-trodden with cunning arguments and quotations. You saw him suddenly sit up straight and the light of battle, the battle of words, came into his eyes. Sympathy, love and understanding were gone. He was on his sacred ground of belief, of tradition, trodden down by the heavy weight of conditioning: "But the Atman is in every one of us! It is reborn and continues until it realizes that it is Brahman. We must go through sorrow to come to that reality. We live in illusion; the world is an illusion. There is only one reality." And he was off! She looked at me, not paying much attention to him, and a gentle smile began to appear on her face; and we both looked at the dove which had come back, and the bright red bougainvillaea.
There is nothing permanent either on earth or in ourselves. Thought can give continuity to something it thinks about; it can give permanency to a word, to an idea, to a tradition. Thought thinks itself permanent, but is it permanent? Thought is the response of memory, and is that memory permanent? It can build an image and give to that image a continuity, a permanency, calling it Atman or whatever you like, and it can remember the face of the husband or the wife and hold on to it. All this is the activity of thought which creates fear, and out of this fear there is the drive for permanency - the fear of not having a meal tomorrow, or shelter - the fear of death. This fear is the result of thought, and Brahman is the product of thought, too.
The uncle said: "Memory and thought are like a candle. You put it out and re-light it again; you forget, and you remember again later on. You die and are reborn again into another life. The flame of the candle is the same - and not the same. So in the flame there is a certain quality of continuity."
But the flame which has been put out is not the same flame as the new. There is an ending of the old for the new to be. If there is a constant modified continuity, then there is no new thing at all. The thousand yesterdays cannot be made new; even a candle burns itself out. Everything must end for the new to be.
The uncle now cannot rely on quotations or beliefs or on the sayings of others, so he withdraws into himself and becomes quiet, puzzled and rather angry, for he has been exposed to himself, and, like his niece, doesn't want to face the fact. "I am not concerned about all this," she said. "I am utterly miserable. I have lost my husband and my son, and there are these two children left. What am I to do?"
If you are concerned about the two children, you can't be concerned about yourself and your misery. You have to look after them, educate them rightly, bring them up without the usual mediocrity. But if you are consumed by your own self-pity, which you call "the love for your husband", and if you withdraw into isolation, then you are also destroying the other two children. Consciously or unconsciously we are all utterly selfish, and so long as we get what we want we consider everything is all right. But the moment an event takes place to shatter all this, we cry out in despair, hoping to find other comforts which, of course, will again be shattered. So this process goes on, and if you want to be caught in it, knowing full well all the implications of it, then go ahead. But if you see the absurdity of it all, then you will naturally stop crying, stop isolating yourself, and live with the children with a new light and with a smile on your face.


THE ONLY REVOLUTION INDIA PART 5

Silence has many qualities. There is the silence between two noises, the silence between two notes and the widening silence in the interval between two thoughts. There is that peculiar, quiet, pervading silence that comes of an evening in the country; there is the silence through which you hear the bark of a dog in the distance or the whistle of a train as it comes up a steep grade; the silence in a house when everybody has gone to sleep, and its peculiar emphasis when you wake up in the middle of the night and listen to an owl hooting in the valley; and there is that silence before the owl's mate answers. There is the silence of an old deserted house, and the silence of a mountain; the silence between two human beings when they have seen the same thing, felt the same thing, and acted.
That night, particularly in that distant valley with the most ancient hills with their peculiar shaped boulders, the silence was as real as the wall you touched. And you looked out of the window at the brilliant stars. It was not a self-generated silence; it was not that the earth was quiet and the villagers were asleep, but it came from everywhere - from the distant stars, from those dark hills and from your own mind and heart. This silence seemed to cover everything from the tiniest grain of sand in the river-bed - which only knew running water when it rained - to the tall, spreading banyan tree and a slight breeze that was now beginning. There is the silence of the mind which is never touched by any noise, by any thought or by the passing wind of experience. It is this silence that is innocent, and so endless. When there is this silence of the mind action springs from it, and this action does not cause confusion or misery.
The meditation of a mind that is utterly silent is the benediction that man is ever seeking. In this silence every quality of silence is.
There is that strange silence that exists in a temple or in an empty church deep in the country, without the noise of tourists and worshippers; and the heavy silence that lies on water is part of that which is outside the silence of the mind.
The meditative mind contains all these varieties, changes and movements of silence. This silence of the mind is the true religious mind, and the silence of the gods is the silence of the earth. The meditative mind flows in this silence, and love is the way of this mind. In this silence there is bliss and laughter.
The uncle came back again, this time without the niece who had lost her husband. He was a little more carefully dressed, also more disturbed and concerned, and his face had become darker because of his seriousness and anxiety. The floor on which we were sitting was hard, and the red bougainvillaea was there, looking at us through the window. And the dove would probably come a little later. It always came about this time of the morning. It always sat on that branch in the same place, its back to the window and its head pointing south, and the cooing would come softly through the window.
"I would like to talk about immortality and the perfection of life as it evolves towards the ultimate reality. From what you said the other day, you have direct perception of what is true, and we, not knowing, only believe. We really don't know anything about the Atman at all; we are familiar only with the word. The symbol, for us, has become the real, and if you describe the symbol - which you did the other day - we get frightened. But in spite of this fear we cling to it, because we actually know nothing except what we've been taught, what the previous teachers have said, and the weight of tradition is always with us. So, first of all, I'd like to know for myself if there is this Reality which is permanent, this Reality, call it by whatever name you like - Atman or soul - which continues after death. I'm not frightened of death. I've faced the death of my wife and several of my children, but I am concerned about this Atman as a reality. Is there this permanent entity in me?"
When we speak of permanency we mean, don't we, something that continues in spite of the constant change around it, in spite of the experiences, in spite of all the anxieties, sorrows and brutalities? Something that is imperishable? First of all, how can one find out? Can it be sought out by thought, by words? Can you find the permanent through the impermanent? Can you find that which is changeless through that which is constantly changing - thought? Thought can give permanency to an idea, Atman or soul, and say, ''This is the real'',because thought breeds fear of this constant change, and out of this fear it seeks something permanent - a permanent relationship between human beings, a permanency in love. Thought itself is impermanent, is changing, so anything that it invents as permanent is, like itself, non-permanent. It can cling to a memory throughout life and call that memory permanent, and then want to know whether it will continue after death. Thought has created this thing, given it continuity, nourished it day after day and held on to it. This is the greatest illusion because thought lives in time, and what it has experienced yesterday it remembers through today and tomorrow; time is born out of this. So there is the permanency of time and the permanency which thought has given to an idea of ultimately attaining the truth. All this is the product of thought - the fear, time and achievement, the everlasting becoming.
"But who is the thinker - this thinker who has all these thoughts?"
Is there a thinker at all, or only thought which puts together the thinker? And having established him, then invents the permanent, the soul, the Atman.
"Do you mean to say that I cease to exist when I don't think?"
Has it ever happened to you, naturally, to find yourself in a state where thought is totally absent? In that state are you conscious of yourself as the thinker, the observer, the experiencer? Thought is the response of memory, and the bundle of memories is the thinker. When there is no thought is there the "me" at all, about whom we make so much fuss and noise? We are not talking of a person in amnesia, or of one who is day-dreaming or controlling thought to silence it, but of a mind that is fully awake, fully alert. If there is no thought and no word, isn't the mind in a different dimension altogether?
"Certainly there is something quite different when the self is not acting, is not asserting itself, but this need not mean that the self does not exist - just because it does not act."
Of course it exists! The "me", the ego, the bundle of memories exists. We see it existing only when it responds to a challenge, but it's there, perhaps dormant or in abeyance, waiting for the next chance to respond. A greedy man is occupied most of the time with his greed; he may have moments when it is not active, but it is always there.
"What is that living entity which expresses itself in greed?"
It is still greed. The two are not separate.
"I understand perfectly what you call the ego, the `me', its memory, its greed, its assertiveness, its demands of all kinds, but is there nothing else except this ego? In the absence of this ego do you mean to say there is oblivion?"
When the noise of those crows stops there is something: this something is the chatter of the mind - the problems, worries, conflicts, even this enquiry into what remains after death. This question can be answered only when the mind is no longer greedy or envious. Our concern is not with what there is after the ego ceases but rather with the ending of all the attributes of the ego. That is really the problem - not what reality is, or if there is something permanent, eternal - but whether the mind, which is so conditioned by the culture in which it lives and for which it is responsible - whether such a mind can free itself and discover.
"Then how am I to begin to free myself?"
You can't free yourself. You are the seed of this misery, and when you ask "how" you are asking for a method which will destroy the "you", but in the process of destroying the "you" you are creating another "you". "If I may ask another question, what then is immortality? Mortality is death, mortality is the way of Life with its sorrow and pain. Man has searched everlastingly for an immortality, a deathless state."
Again, sir, you have come back to the question of something that is timeless, which is beyond thought. What is beyond thought is innocence, and thought, do what it will, can never touch it, for thought is always old. It is innocency, like love, that is deathless, but for that to exist the mind must be free of the thousand yesterdays with their memories. And freedom is a state in which there is no hate, no violence, no brutality. Without putting away all these things how can we ask what immortality is, what love is, what truth is?


THE ONLY REVOLUTION INDIA PART 6

If you set out to meditate it will not be meditation. If you set out to be good, goodness will never flower. If you cultivate humility, it ceases to be. Meditation is like the breeze that comes in when you leave the window open; but if you deliberately keep it open, deliberately invite it to come, it will never appear.
Meditation is not the way of thought, for thought is cunning, with infinite possibilities of self-deception, and so it will miss the way of meditation. Like love, it cannot be pursued.
The river that morning was very still. You could see on it the reflections of the clouds, of the new winter wheat and the wood beyond. Even the fisherman's boat didn't seem to disturb it. The quietness of the morning lay on the land. The sun was just coming up over the tops of the trees, and a distant voice was calling, and nearby a chanting of Sanskrit was in the air. The parrots and the mynahs had not yet begun their search for food; the vultures, bare-necked, heavy, sat on the top of the tree waiting for the carrion to come floating down the river. Often you would see some dead animal floating by and a vulture or two would be on it, and the crows would flutter around it hoping for a bite. A dog would swim out to it, and not gaining a foothold would return to the shore and wander off. A train would pass by, making a steely clatter across the bridge, which was quite long. And beyond it, up the river, lay the city.
It was a morning full of quiet delight. Poverty, disease and pain were not yet walking on the road. There was a tottering bridge across the little stream; and where this little stream - dirty-brown - joined the big river, there it was supposed to be most holy, and there people came on festive days to bathe, men, women and children. It was cold, but they did not seem to mind. And the temple priest across the way made a lot of money; and the ugliness began.
He was a bearded man and wore a turban. He was in some kind of business and from the look of him he seemed to be prosperous, well-fed. He was slow in his walk and in his thinking. His reactions were still slower. He took several minutes to understand a simple statement. He said he had a guru of his own and, as he was passing by, he felt the urge to come up and talk about things that seemed to him important.
"Why is it," he asked, "that you are against gurus? It seems so absurd. They know, and I don't know. They can guide me, help me, tell me what to do, and save me a lot of trouble and pain. They are like a light in the darkness, and one must be guided by them otherwise one is lost, confused and in great misery. They told me that I shouldn't come and see you, for they taught me the danger of those who do not accept the traditional knowledge. They said if I listened to others I would be destroying the house they had so carefully built. But the temptation to come and see you was too strong, so here I am!`'
He looked rather pleased at having yielded to temptation.
What is the need of a guru? Does he know more than you do? And what does he know? If he says that he knows, he really doesn't know, and, besides, the word is not the actual state. Can anyone teach you that extraordinary state of mind? They may be able to describe it to you, awaken your interest, your desire to possess it, experience it - but they cannot give it to you. You have to walk by yourself, you have to take the journey alone, and on that journey you have to be your own teacher and pupil.
"But all this is very difficult, isn't it?" he said, "and the steps can be made easier by those who have experienced that reality."
They become the authority and all you have to do, according to them, is just to follow, to imitate, obey, accept the image, the system which they offer, In this way you lose all initiative, all direct perception. You are merely following what they think is the way to the truth. But, unfortunately, truth has no way to it.
"What do you mean?" he cried, quite shocked.
Human beings are conditioned by propaganda, by the society in which they have been brought up - each religion asserting that its own path is the best. And there are a thousand gurus who maintain that their method, their system, their way of meditation, is the only path that leads to truth. And, if you observe, each disciple tolerates, condescendingly, the disciples of other gurus. Tolerance is the civilized acceptance of a division between people - politically, religiously and socially. Man has invented many paths, giving comfort to each believer, and so the world is broken up. "Do you mean to say that I must give up my guru? Abandon all he has taught me? I should be lost!"
But mustn't you be lost to discover? We are afraid to be lost, to be uncertain, and so we run after those who promise heaven in the religious, political or social fields. So they really encourage fear, and hold us prisoners in that fear.
"But can I walk by myself?" he asked in an incredulous voice.
There have been so many saviours, masters, gurus, political leaders and philosophers, and not one of them has saved you from your own misery and conflict. So why follow them? perhaps there may be quite another approach to all our problems.
"But am I serious enough to grapple with all this on my own?"
You are serious only when you begin to understand - not through somebody else - the pleasures that you are pursuing now. You are living at the level of pleasure. Not that there must not be pleasure, but if this pursuit of pleasure is the whole beginning and end of your life, then obviously you can't be serious.
"You make me feel helpless and hopeless."
You feel hopeless because you want both. You want to be serious and you want also all the pleasures the world can give. These pleasures are so small and petty, anyway, that you desire in addition the pleasure which you call "God". When you see all this for yourself, not according to somebody else, then the seeing of it makes you the disciple and the master. This is the main point. Then you are the teacher, and the taught, and the teaching.
"But," he asserted, "you are a guru. You have taught me something this morning, and I accept you as my guru."
Nothing has been taught, but you have looked. The looking has shown you. The looking is your guru, if you like to put it that way. But it is for you either to look or not to look. Nobody can force you. But if you look because you want to be rewarded or fear to be punished, this motive prevents the looking. To see, you must be free from all authority, tradition, fear, and thought with its cunning words. Truth is not in some far distant place; it is in the looking at what is. To see oneself as one is - in that awareness into which choice does not enter - is the beginning and end of all search.


THE ONLY REVOLUTION INDIA PART 7

Thought cannot conceive or formulate to itself the nature of space. Whatever it formulates has within it the limitation of its own boundaries. This is not the space which meditation comes upon. Thought has always a horizon. The meditative mind has no horizon. The mind cannot go from the limited to the immense, nor can it transform the limited into the limitless. The one has to cease for the other to be. Meditation is opening the door into spaciousness which cannot be imagined or speculated upon. Thought is the centre round which there is the space of idea, and this space can be expanded by further ideas. But such expansion through stimulation in any form is not the spaciousness in which there is no centre. Meditation is the understanding of this centre and so going beyond it. Silence and spaciousness go together. The immensity of silence is the immensity of the mind in which a centre does not exist. The perception of this space and silence is not of thought. Thought can perceive only its own projection, and the recognition of it is its own frontier.
You crossed the little stream over a rickety bridge of bamboo and mud. The stream joined the big river and disappeared into the waters of the strong current. The little bridge had holes in it and you had to walk rather carefully. You went up the sandy slope and passed the small temple and, a little further on, a well which was as old as the wells of the earth. It was at the corner of a village where there were many goats and hungry men and women wrapped around in dirty clothes, for it was quite cold. They fished in the big river, but somehow they were still very thin, emaciated, already old, some very crippled. In the village were weavers producing the most beautiful brocade and silk saris in dark dingy little rooms with small windows. It was a trade handed down from father to son, and middlemen and shopkeepers made the money.
You didn't go through the village but turned off to the left and followed a path which had become holy, for it was supposed that upon this path the Buddha had walked some 2,500 years ago, and pilgrims came from all over the country to walk on it. This path led through green fields, among mango groves, guava trees and through scattered temples. There was an ancient village, probably older than the Buddha, and many shrines and places where the pilgrims could spend the night. It had all become dilapidated; nobody seemed to care; the goats wandered about the place. There were large trees; one old tamarind, with vultures on top and a flock of parrots. You saw them coming in and disappearing into the green tree; they became the same colour as the leaves; you heard their screech but you could not see them.
On either side of the path stretched fields of winter wheat; and in the distance were villagers and the smoke of the fires over which they cooked. It was very still, the smoke going straight up. A bull, heavy, fierce-looking, but quite harmless, wandered through the fields, eating the grain as it was driven across the field by the farmer. It had rained during the night and the heavy dust was laid low. The sun would be hot during the day but now there were heavy clouds and it was pleasant to walk even in day-time, to smell the clean earth, to see the beauty of the land. It was a very old land, full of enchantment and human sorrow, with its poverty and those useless temples.
"You have talked a great deal about beauty and love, and after listening to you I see I don't know either what beauty is or what love is. I am an ordinary man, but I have read a great deal, both philosophy and literature. The explanations which they offer seem to be different from what you are saying. I could quote to you what the ancients of this country have said about love and beauty, and also how they have expressed it in the West, but I know you don't like quotations for they smack of authority. But, sir, if you are so inclined, we could go into this matter, and then perhaps I shall be able to understand what beauty and love may mean?"
Why is it that in our lives there is so little beauty? Why are museums with their pictures and statues necessary? Why do you have to listen to music? Or read descriptions of scenery? Good taste can be taught, or perhaps one has it naturally, but good taste is not beauty. Is it in the thing that has been put together - the sleek modern aeroplane, the compact tape-recorder, the modern hotel or the Greek temple - the beauty of line, of the very complex machine, or the curve of a beautiful bridge across a deep cavern?
"But do you mean that there is no beauty in things that are beautifully made and function perfectly? No beauty in superlative artistry?"
Of course there is. When you look at the inside of a watch it is really remarkably delicate and there is a certain quality of beauty in it, and in the ancient pillars of marble, or in the words of a poet. But if that is all beauty is, then it is only the superficial response of the senses. When you see a palm tree, single against the setting sun, is it the colour, the stillness of the palm, the quietness of the evening that make you feel the beautiful, or is beauty, like love, something that lies beyond the touch and the sight? Is it a matter of education, conditioning, that says: "This is beautiful and that is not"? Is it a matter of custom and habit and style that says: "This is squalor, but that is order and the flowering of the good"? If it is all a matter of conditioning then it is the product of culture and tradition, and therefore not beauty. If beauty is the outcome or the essence of experience, then to the man from the West and from the East, beauty is dependent upon education and tradition. Is love, like beauty, of the East or of the West, of Christianity or Hinduism, or the monopoly of the State or of an ideology? Obviously it is not any of this.
"Then what is it?"
You know, sir, austerity in self-abandonment is beauty. Without austerity there is no love, and without self-abandonment beauty has no reality. We mean by austerity not the harsh discipline of the saint or of the monk or of the commissar with their proud self-denial, or the discipline which gives them power and recognition - that is not austerity. Austerity is not harsh, not a disciplined assertion of self-importance. It is not the denial of comfort, or vows of poverty, or celibacy. Austerity is the summation of intelligence. This austerity can be only when there is self-abandonment, and it cannot be through will, through choice, through deliberate intent. It is the act of beauty that abandons, and it is love that brings the deep inward clarity of austerity. Beauty is this love, in which measurement has come to an end. Then this love, do what it will, is beauty.
"What do you mean, do what it will? If there is self-abandonment then there is nothing left for one to do."
The doing is not separate from what is. It is the separation that brings conflict and ugliness. When there is not this separation then living itself is the act of love. The deep inward simplicity of austerity makes for a life that has no duality. This is the journey the mind had to take to come upon this beauty without the word. This journey is meditation.


THE ONLY REVOLUTION INDIA PART 8

Meditation is hard work. It demands the highest form of discipline - not conformity, not imitation, not obedience, but a discipline which comes through constant awareness, not only of the things about you outwardly, but also inwardly. So meditation is not an activity of isolation but action in everyday life which demands co-operation, sensitivity and intelligence. Without laying the foundation of a righteous life, meditation becomes an escape and therefore has no value whatsoever. A righteous life is not the following of social morality, but the freedom from envy, greed and the search for power - which all breed enmity. The freedom from these does not come through the activity of will but through being aware of them through self-knowing. Without knowing the activities of the self, meditation becomes sensuous excitement and therefore of very little significance.
At that latitude there is hardly any twilight or dawn, and that morning the river, wide and deep, was of molten lead. The sun was not yet over the land but there was a lightening in the east. The birds had not yet begun to sing their daily chorus of the morning and the villagers were not yet calling out to each other. The morning star was quite high in the sky, and as you watched, it grew paler and paler until the sun was just over the trees and the river became silver and gold. Then the birds began, and the village woke up. Just then, suddenly, there appeared on the window-sill a large monkey, grey, with a black face and bushy hair over the forehead. His hands were black and his long tail hung over the window-sill into the room. He sat there very quiet, almost motionless, looking at us without a movement. We were quite close, a few feet separated us. And suddenly he stretched out his arm, and we held hands for some time. His hand was rough, black and dusty for he had climbed over the roof, over the little parapet above the window and had come down and sat there. He was quite relaxed, and what was surprising was that he was extraordinarily cheerful. There was no fear, no uneasiness; it was as though he was at home. There he was, with the river bright golden now, and beyond it the green bank and the distant trees. We must have held hands for quite a time; then, almost casually, he withdrew his hand but still remained where he was. We were looking at each other, and you could see his black eyes shining, small and full of strange curiosity. He wanted to come into the room but hesitated, then stretched his arms and his legs, reached for the parapet, and was over the roof and gone. In the evening he was there again on a tree, high up, eating something. We waved to him but there was no response.
The man he was a sannyasi, a monk, with rather a nice delicate face and sensitive hands. He was clean, and his robes had been recently washed though not ironed. He said he had come from Rishikesh where he had spent many years under a guru who had now withdrawn into the higher mountains and remained alone. He said he had been to many ashramas. He had left home many years ago, perhaps when he was twenty. He couldn't remember very well at what age he had left. He said he had parents and several sisters and brothers but he had lost touch with them completely. He had come all this way because he had heard from several gurus that he should see us, and also he had read little bits here and there. And recently he had talked to a fellow sannyasi, and so he was here. One couldn't guess his age; he was more than middle-aged, but his voice and his eyes were still young.
"It has been my lot to wander over India visiting the various centres with their gurus, some of whom are scholarly, others ignorant though with a quality which indicates that they have something in them; yet others are mere exploiters giving out mantras; these have often been abroad and become popular. There are very few who have been above all this, but among those few was my recent guru. Now he has withdrawn into a remote and isolated part of the Himalayas. A whole group of us go to see him once a year to receive his blessing."
Is isolation from the world necessary? "Obviously one must renounce the world, for the world isn't real, and one must have a guru to teach one, for the guru has experienced reality and he will help those who follow him to realize that reality. He knows, and we don't. We are surprised that you say that no guru is necessary for you are going against tradition. You yourself have become a guru to many, and truth is not to be found alone. One must have help - the rituals, the guidance of those who know. Perhaps ultimately one may have to stand alone, but not now. We are children and we need those who have advanced along the path. It is only by sitting at the feet of one who knows that one learns. But you seem to deny all this, and I have come to find out seriously why."
Do look at that river - the morning light on it, and those sparkling, green luscious wheatfields, and the trees beyond. There is great beauty; and the eyes that see it must be full of love to comprehend it. And to hear the rattling of that train over the iron bridge is as important as to hear the voice of the bird. So do look - and listen to those pigeons cooing. And look at that tamarind tree with those two green parrots. For the eyes to see them there must be a communion with them - with the river, with that boat passing by filled with villagers, singing as they row. This is part of the world. If you renounce it you are renouncing beauty and love - the very earth itself. What you are renouncing is the society of men, but not the things which man had made out of the world. You are not renouncing the culture, the tradition, the knowledge - all of that goes with you when you withdraw from the world. You are renouncing beauty and love because you are frightened of those two words and what lies behind those words. Beauty is associated with sensuous reality, with its sexual implications and the love that is involved in it. This renunciation has made the so-called religious people self-centred - at a higher level perhaps than with the man of the world, but it is still self-centredness. When you have no beauty and love there is no possibility of coming upon that immeasurable thing. If you observe, right through the domain of the sannyasis and the saints, this beauty and love are far from them. They may talk about it, but they are harsh disciplinarians, violent in their controls and demands. So essentially, though they may put on the saffron robe or the black robe, or the scarlet of the cardinal, they are all very worldly. It is a profession like any other profession; certainly it is not what is called spiritual. Some of them should be business men and not put on airs of spirituality.
"But you know, sir, you are being rather harsh, aren't you?"
No, we are merely stating a fact, and the fact is neither harsh, pleasant nor unpleasant; it is so. Most of us object to facing things as they are. But all this is fairly obvious and quite open. Isolation is the way of life, the way of the world. Each human being, through his self-centred activities, is isolating himself, whether he is married or not, whether he talks of co-operation, or of nationality, achievement and success. Only when this isolation becomes extreme is there a neurosis which sometimes produces - if one has talent - art, good literature, and so on. This withdrawal from the world with all its noise, brutality, hate and pleasure is a part of the isolating process, isn't it? Only the sannyasi does it in the name of religion, or God, and the competitive man accepts it as a part of the social structure.
In this isolation you do achieve certain powers, a certain quality of austerity and abstemiousness, which give a sense of power. And power, whether of the Olympic champion, or of the prime Minister, or of the Head of the churches and temples, is the same. Power in any form is evil - if one may use that word - and the man of power can never open the door to reality. So isolation is not the way.
Co-operation is necessary in order to live at all; and there is no co-operation with the follower or with the guru. The guru destroys the disciple and the disciple destroys the guru. In this relationship of the teacher and the taught how can there be co-operation, the working together, the enquiring together, taking the journey together? This hierarchical division which is part of the social structure, whether it be in the religious field or in the army or the business world, is essentially worldly. And when one renounces the world one is caught in worldliness.
Unworldliness is not the loincloth or one meal a day or repeating some meaningless though stimulating mantra or phrase. It is worldliness when you give up the world and are inwardly part of that world of envy, greed, fear, of accepting authority and the division between the one who knows and the one who doesn't know. It is still worldliness when you seek achievement, whether it be fame or the achievement of what one may call the ideal, or God, or what you will. It is the accepted tradition of the culture that is essentially worldly, and withdrawing into a mountain far from man does not absolve this worldliness. Reality, under no circumstances, lies in that direction.
One must be alone, but this aloneness is not isolation. This aloneness implies freedom from the world of greed, hate and violence with all its subtle ways, and from aching loneliness and despair.
To be alone is to be an outsider who does not belong to any religion or nation, to any belief or dogma. It is this aloneness that comes upon an innocency that has never been touched by the mischief of man. It is innocency that can live in the world, with all its turmoil, and yet not be of it. It is not clothed in any particular garb. The flowering of goodness does not lie along any path, for there is no path to truth.


THE ONLY REVOLUTION INDIA PART 9

Do not think that meditation is a continuance and an expansion of experience. In experience there is always the witness and he is ever tied to the past. Meditation, on the contrary, is that complete inaction which is the ending of all experience. The action of experience has its roots in the past and so it is time-binding; it leads to action which is inaction, and brings disorder. Meditation is the total inaction which comes out of a mind that sees what is, without the entanglement of the past. This action is not a response to any challenge but is the action of the challenge itself, in which there is no duality. Meditation is the emptying of experience and is going on all the tine, consciously or unconsciously, so it is not an action limited to a certain period during the day. It is a continuous action from morning till night - the watching without the watcher. Therefore there is no division between the daily life and meditation, the religious life and the secular life. The division comes only when the watcher is tied to time. In this division there is disarray, misery and confusion, which is the state of society.
So meditation is not individualistic, nor is it social, it transcends both and so includes both. This is love: the flowering of love is meditation.
It was cool in the morning but as the day wore on it began to be quite hot and as you went through the town along the narrow street, overcrowded, dusty, dirty, noisy, you realized that every street was like that. You almost saw the exploding of the population. The car had to go very slowly, for the people were walking right in the middle of the street. It was getting hotter now. Gradually, with a great many hootings, you got out of the town and were glad of it. You drove past the factories, and at last you were in the country.
The country was dry. It had rained some time ago and the trees were now waiting for the next rains - and they would wait for a long time. You went past villagers, cattle, bullock carts and buffaloes which refused to move out of the middle of the road; and you went past an old temple which had an air of neglect but had the quality of an ancient sanctuary. A peacock came out of the wood; its brilliant blue neck sparkled in the sun. It didn't seem to mind the car, for it walked across the road with great dignity and disappeared in the fields.
Then you began to climb steep hills, sometimes with deep ravines on both sides. Now it was getting cooler, the trees were fresher. After winding for some time through the hills, you came to the house. By then it was quite dark. The stars became very clear. You felt you could almost reach out and touch them. The silence of the night was spreading over the land. Here man could be alone, undisturbed, and look at the stars and at himself endlessly.
The man said a tiger had killed a buffalo the day before and would surely come back to it, and would we all, later in the evening, like to see the tiger? We said we would be delighted. He replied. "Then I will go and prepare a shelter in a tree near the carcass and tie a live goat to the tree. The tiger will first come to the live goat before going back to the old kill." We replied that we would rather not see the tiger at the expense of the goat. Presently, after some talk, he left. That evening our friend said, `'Let us get into the car and go into the forest, and perhaps we may come upon that tiger". So towards sunset we drove through the forest for five or six miles and of course there was no tiger. Then we returned, with the headlights lighting the road. We had given up all hope of seeing the tiger and drove on without thinking about it. Just as we turned a corner - there it was, in the middle of the road, huge, its eyes bright and fixed. The car stopped, and the animal, large and threatening, came towards us, growling. It was quite close to us now, just in front of the radiator. Then it turned and came alongside the car. We put out our hand to touch it as it went by, but the friend grabbed the arm and pulled it back sharply, for he knew something of tigers. It was of great length, and as the windows were open you could smell it and its smell was not repulsive. There was a dynamic savagery about it, and great power and beauty. Still growling it went off into the woods and we went on our way, back to the house.
He had come with his family - his wife and several children - and seemed not too prosperous, though they were fairly well clothed and well fed. The children sat silently for some time until it was suggested that they should go out and play, then they jumped up eagerly and ran out of the door. The father was some kind of official; it was a job that he had to do, and that was all. He asked: "What is happiness, and why is it that it can't continue throughout one's life? I have had moments of great happiness and also, of course great sorrow. I have struggled to live with happiness, but there is always the sorrow. Is it possible to remain with happiness?"
What is happiness? Do you know when you are happy, or only a moment later when it is over? Is happiness pleasure, and can pleasure be constant?
"I should think, sir, at least for me, that pleasure is part of the happiness I have known. I cannot imagine happiness without pleasure. Pleasure is a primary instinct in man, and if you take it away how can there be happiness?"
We are, are we not, enquiring into this question of happiness? And if you assume anything, or have opinion or judgment in this enquiry, you will not be able to go very far. To enquire into complex human problems there must be freedom from the very beginning. If you haven't got it you are like an animal tethered to a post and can move only as far as the rope will allow. That's what always happens. We have concepts, formulas, beliefs or experiences which tether us, and from those we try to examine, look around, and this naturally prevents a very deep inquiry. So, if we may suggest, don't assume or believe, but have eyes that can see very clearly. If happiness is pleasure, then it is also pain. You cannot separate pleasure from pain. Don't they always go together?
So what is pleasure and what is happiness? You know, sir, if, in examining a flower, you tear its petals away one by one, there is no flower left at all. You will have in your hands bits of the flower and the bits don't make the beauty of the flower. So in looking at this question we are not analysing intellectually, thereby making the whole thing arid, meaning- less and empty. We are looking at it with eyes that care very much, with eyes that understand, with eyes that touch but do not tear. So please don't tear at it and go away empty handed. Leave the analytical mind alone.
Pleasure is encouraged by thought, isn't it? Thought can give it a continuity, the appearance of duration which we call happiness; as thought can also give a duration to sorrow. Thought says: "This I like and that I don't like. I would like to keep this and throw away that." But thought has made up both, and happiness now has become the way of thought. When you say: "I want to remain in that state of happiness" - you are the thought, you are the memory of the previous experience which you call pleasure and happiness.
So the past, or yesterday, or many yesterdays ago, which is thought, is saying: "I would like to live in that state of happiness which I have had." You are making the dead past into an actuality in the present and you are afraid of losing it tomorrow. Thus you have built a chain of continuity. This continuity has its roots in the ashes of yesterday, and therefore it is not a living thing at all. Nothing can blossom in ashes - and thought is ashes. So you have made happiness a thing of thought, and it is for you a thing of thought.
But is there something other than pleasure, pain, happiness and sorrow? Is there a bliss, an ecstasy, that is not touched by thought? For thought is very trivial, and there is nothing original about it. In asking this question, thought must abandon itself. When thought abandons itself there is the discipline of the abandonment, which becomes the grace of austerity. Then austerity is not harsh and brutal. Harsh austerity is the product of thought as a revulsion against pleasure and indulgence.
From this deep self-abandonment - which is thought abandoning itself, for it sees clearly its own danger - the whole structure of the mind becomes quiet. It is really a state of pure attention and out of this comes a bliss, an ecstasy, that cannot be put into words. When it is put into words it is not the real.


THE ONLY REVOLUTION INDIA PART 10

Meditation is a movement in stillness. Silence of the mind is the way of action. Action born of thought is inaction, which breeds disorder. This silence is not the product of thought, nor is it the ending of the chattering of the mind. A still mind is possible only when the brain itself is quiet. The brain cells - which have been conditioned for so long to react, to project, to defend, to assert - become quiet only through the seeing of what actually is. From this silence, action which does not bring about disorder is possible only when the observer, the centre, the experiencer, has come to an end - for then the seeing is the doing. Seeing is possible only out of a silence in which all evaluation and moral values have come to an end.
This temple was older than its gods. They remained, prisoners in the temple, but the temple itself was far more ancient. It had thick walls and pillars in the corridors, carved with horses, gods and angels. They had a certain quality of beauty, and as you passed them you wondered what would happen if they all came alive, including the innermost god.
They said that this temple, especially the innermost sanctuary, went back far beyond the imagination of time. As you wandered through the various corridors, lit by the morning sun and with sharp, clear shadows, you wondered what it was all about - how man has made gods out of his own mind and carved them with his hands and put them into temples and churches and worshipped them.
The temples of the ancient times had a strange beauty and power. They seemed to be born out of the very earth itself. This temple was almost as old as man, and the gods in it were clothed in silks, garlanded, and awakened from their sleep with chants, with incense and with bells. The incense, which had been burned for many centuries past, seemed to pervade the whole of the temple, which was vast and must have covered several acres.
People seemed to have come here from all over the country, the rich and the poor, but only a certain class were allowed inside the sanctuary itself. You entered through a low stone door, stepping over a parapet which was worn down through time. Outside the sanctuary there were guardians in stone, and when you came into it there were priests, naked down to the waist, chanting, solemn and dignified. They were all rather well fed, with big tummies and delicate hands. Their voices were hoarse, for they had been chanting for so many years; and the God, or the Goddess, was almost shapeless. There must have been a face at one time but the features had almost gone. The jewels must have been beyond price.
When the chanting stopped there was a stillness as though the very earth had stopped in its rotation. In here there was no sunshine, and the light came only from the wicks burning in the oil. Those wicks had blackened the ceiling and the place was quite mysteriously dark.
All gods must be worshipped in mystery and in darkness, otherwise they have no existence.
When you came out into the open strong light of the sun and looked at the blue sky and the tall waving palm trees you wondered why it is that man worships himself as the image which he has made with his hands and mind. Fear, and that lovely blue sky, seemed so far apart.
He was a young man, clean, sharp of face, bright-eyed, with a quick smile. We sat on the floor in a little room overlooking a small garden. The garden was full of roses, from white to almost black. A parrot was on a branch, hanging upside down, with its bright eyes and red beak. It was looking at another much smaller bird.
He spoke English fairly well, but was rather hesitant in the use of words, and for the moment he seemed serious. He asked: "What is a religious life? I have asked various gurus and they have given the standard replies, and I would like, if I may, to ask you the same question. I had a good job, but as I am not married, I gave it up because I am drawn deeply by religion and want to find out what it means to lead a religious life in a world that is so irreligious."
Instead of asking what a religious life is, wouldn't it be better, if I may suggest it, to ask what living is? Then perhaps we may understand what a truly religious life is. The so-called religious life varies from clime to clime, from sect to sect, from belief to belief; and man suffers through the propaganda of the organized vested interests of religions. If we could set aside all that - not only the beliefs, the dogmas and rituals but also the respectability which is entailed in the culture of religion - then perhaps we could find out what a religious life is untouched by the thought of man.
But before we do that, let us, as we said, find out what living is. The actuality of living is the daily grind, the routine, with its struggle and conflict; it is the ache of loneliness, the misery and the squalor of poverty and riches, the ambition, the search for fulfilment, the success and the sorrow - these cover the whole field of our life. This is what we call living - gaining and losing a battle, and the endless pursuit of pleasure.
In contrast to this, or in opposition to this, there is what is called religious living or a spiritual life. But the opposite contains the very seed of its own opposite and so, though it may appear different, actually it is not. You may change the outer garment but the inner essence of what was and of what must be is the same. This duality is the product of thought and so it breeds more conflict; and the corridor of this conflict is endless. All this we know - we have been told it by others or we have felt it for ourselves and all this we call living.
The religious life is not on the other side of the river, it is on this side - the side of the whole travail of man. It is this that we have to understand, and the action of understanding is the religious act - not putting on ashes, wearing a loin cloth or a mitre, sitting in the seat of the mighty or being carried on an elephant.
The seeing of the whole condition, the pleasure and the misery of man, is of the first importance - not the speculation as to what a religious life should be. What should be is a myth; it is the morality which thought and fancy have put together, and one must deny this morality - the social, the religious and the industrial. This denial is not of the intellect but is an actual slipping out of the pattern of that morality which is immoral.
So the question really is: Is it possible to step out of this pattern? It is thought which has created this frightening mess and misery, and which has prevented both religion and the religious life. Thought thinks that it can step out of the pattern, but if it does it will still be an act of thought, for thought has no reality and therefore it will create another illusion.
Going beyond this pattern is not an act of thought. This must be clearly understood, otherwise you will be caught again in the prison of thought. After all, the "you', is a bundle of memory, tradition and the knowledge of a thousand yesterdays. So only with the ending of sorrow, for sorrow is the result of thought, can you step out of the world of war, hate, envy and violence. This act of stepping out is the religious life. This religious life has no belief whatsoever, for it has no tomorrow.
"Aren't you asking, sir, for an impossible thing? Aren't you asking for a miracle? How can I step out of it all without thought? Thought is my very being!"
That's just it! This very being, which is thought, has to come to an end. This very self-centredness with its activities must naturally and easily die. It is in this death alone that there is the beginning of the new religious life.


THE ONLY REVOLUTION INDIA PART 11

If you deliberately take an attitude, a posture, in order to meditate, then it becomes a plaything, a toy of the mind. If you determine to extricate yourself from the confusion and the misery of life, then it becomes an experience of imagination - and this is not meditation. The conscious mind or the unconscious mind must have no part in it; they must not even be aware of the extent and beauty of meditation - if they are, then you might just as well go and buy a romantic novel.
In the total attention of meditation there is no knowing, no recognition, nor the remembrance of something that has happened. Time and thought have entirely come to an end, for they are the centre which limits its own vision.
At the moment of light, thought withers away, and the conscious effort to experience and the remembrance of it, is the word that has been. And the word is never the actual. At that moment - which is not of time - the ultimate is the immediate, but that ultimate has no symbol, is of no person, of no god.
That morning, especially so early, the valley was extraordinarily quiet. The owl had stopped hooting and there was no reply from its mate over in the distant hills. No dog was barking and the village was not yet awake. In the east there was a glow, a promise, and the Southern Cross had not yet faded. There was not even a whisper among the leaves, and the earth itself seemed to have stopped in its rotation. You could feel the silence, touch it, smell it, and it had that quality of penetration. It wasn't the silence outside in those hills, among the trees, that was still; you were of it. You and it were not two separate things. The division between noise and silence had no meaning. And those hills, dark, without a movement, were of it, as you were.
This silence was very active. It was not the negation of noise, and strangely that morning it had come through the window like some perfume, and with it came a sense, a feeling, of the absolute. As you looked out of the window, the distance between all things disappeared, and your eyes opened with the dawn and saw everything anew.
"I am interested in sex, social equality, and God. These are the only things that matter in life, and nothing else. politics, religions with their priests and promises, with their rituals and confessions, seem so insulting. They really don't answer a thing, they have never really solved any problems, they have helped only to postpone them. They've condemned sex, in different ways, and they have sustained social inequalities, and the god of their mind is a stone which they have clothed with love and its sentiment. Personally I have no use for it at all. I only tell you this so that we can put all that aside and concern ourselves with these three issues - sex, social misery, and that thing called God.
"To me, sex is necessary as food is necessary. Nature has made man and woman and the enjoyment of the night. To me that is as important as the discovery of that truth which may be called God. And it is as important to feel for your neighbour as to have love for the woman of your house. Sex is not a problem. I enjoy it, but there is in me a fear of some unknown thing, and it is this fear and pain that I must understand - not as a problem to be solved but rather as something that I have to go into so that I am really cleansed of it. So I would like, if you have the time, to consider these things with you."
Can we begin with the last and not with the first, then perhaps the other issues can be more deeply understood; then perhaps they will have a different content than pleasure can give?
Do you want your belief to be strengthened or do you want actually to see reality - not experience it, but actually see it with a mind and heart that are highly attentive and clear? Belief is one thing and seeing is another. Belief leads to darkness, as faith does. It leads you to the church, to the dark temples and to the pleasurable sensations of rituals. Along that way there is no reality, there is only fancy, the imaginative furnishings that fill the church.
If you deny fear, belief is unnecessary, but if you cling to belief and dogma then fear has its way. Belief is not only according to the religious sanctions; it comes into being though you may not belong to any religion. You may have your own individualistic, exclusive belief - but it is not the light of clarity. Thought invests in belief to protect itself against fear which it has brought into being. And the way of thought is not the freedom of attention which sees truth. The immeasurable cannot be sought by thought, for thought has always a measure. The sublime is not within the structure of thought and reason, nor is it the product of emotion and sentiment. The negation of thought is attention; as the negation of thought is love. If you are seeking the highest, you will not find it; it must come to you, if you are lucky - and luck is the open window of your heart, not of thought.
"This is rather difficult, isn't it? You are asking me to deny the whole structure of myself, the me that I have very carefully nourished and sustained. I had thought the pleasure of what may be called God to be everlasting. It is my security; in it is all my hope and delight; and now you ask me to put all that aside. Is it possible? And do I really want to? Also, aren't you promising me something as a reward if I put it all aside? Of course I see that you are not actually offering me a reward, but can I actually - not only with my lips - put aside completely the thing that I have always lived on?"
If you try to put it aside deliberately it will become a conflict, pain and endless misery. But if you see the truth of it - as you see the truth of that lamp, the flickering light, the wick and the brass stem - then you will have stepped into another dimension. In this dimension love has no social problems; there is no racial, class or intellectual division. It is only the unequal who feel the necessity for equality. It is the superior who needs to keep his division, his class, his ways. And the inferior is ever striving to become the superior; the oppressed to become the oppressor. So merely to legislate - though such legislation is necessary - does not bring about the end of division with its cruelty; nor does it end the division between labour and status. We use work to achieve status, and the whole cycle of inequality begins. The problems of society are not ended by the morality that society has invented. Love has no morality, and love is not reform. When love becomes pleasure, then pain is inevitable. Love is not thought and it is thought that gives pleasure - as sexual pleasure and as the pleasure of achievement. Thought strengthens and gives continuity to the pleasure of the moment. Thought, by thinking about that pleasure, gives it the vitality of the next moment of pleasure. This demand for pleasure is what we call sex, is it not? With it goes a great deal of affection, tenderness, care, companionship, and all the rest of it, but through it all there is the thread of pain and fear. And thought, by its activity, makes this thread unbreakable.
"But you can't remove pleasure from sex! I live by that pleasure; I like it. To me it is far more important than having money, position or prestige. I also see that pleasure brings with it pain, but the pleasure predominates over the pain, so I don't mind."
When this pleasure which you so delight in comes to an end - with age, through accident, with time - then you are caught; then sorrow is your shadow. But love is not pleasure, nor is it the product of desire, and that is why, sir, one must enter into a different dimension. In that our problems - and all issues - are resolved. Without that, do what you will, there is sorrow and confusion.


THE ONLY REVOLUTION INDIA PART 12

A great many birds were flying overhead, some crossing the wide river and others, high up in the sky, going round in wide circles with hardly a movement of the wing. Those that were high up were mostly vultures and in the bright sun they were mere specks, tacking against the breeze. They were clumsy on land with their naked necks and wide, heavy wings. There were a few of them on the tamarind tree, and the crows were teasing them. One crow, especially, was after a vulture, trying to perch on him. The vulture got bored and took to the wing, and the crow which had been harassing him came in from behind and sat on the vulture's back as it flew. It was really quite a curious sight - the vulture with the black crow on top of it. The crow seemed to be thoroughly enjoying himself and the vulture was trying to get rid of him. Eventually the crow flew off across the river and disappeared into the woods.
The parrots came across the river, zig-zagging, screeching, telling the whole world they were coming. They were bright green, with red beaks, and there were several in that tamarind tree. They would come out in the morning, go down the river and sometimes would come back screeching, but more often they remained away all day and only returned in the late afternoon, having stolen the grain from the fields and whatever fruit they could find. You saw them for a few seconds among the tamarind leaves, and then they would disappear. You couldn't really follow them among the tiny green leaves of the tree. They had a hole in the trunk and there they lived, male and female, and they seemed to be so happy, screeching their joy as they flew out. In the evening and early morning the sun made a path - golden in the morning and silver in the evening - across the river. No wonder men worship rivers; it is better than worshipping images with all the rituals and beliefs. The river was alive, deep and full, always in movement; and the little pools beside the bank were always stagnant.
Each human being isolates himself in the little pool, and there decays; he never enters into the full current of the river. Somehow that river, made so filthy by human beings higher up, was clean in the middle, blue-green and deep. It was a splendid river, especially in the early morning before the sun came up; it was so still, motionless, of the colour of molten silver. And, as the sun came up over the trees, it became golden, and then turned again into a silvery path; and the water came alive.
In that room overlooking the river it was cool, almost cold, for it was early winter. A man, sitting opposite with his wife, was young, and she was younger still. We sat on the carpet placed on a rather cold, hard floor. They weren't interested in looking at the river, and when it was pointed out to them - its width, its beauty, and the green bank on the other side - they acknowledged it with a polite gesture. They had come some distance, from the north by bus and train, and were eager to talk about the things they had in mind; the river was something they could look at later when they had time.
He said: "Man can never be free; he is tied to his family, to his children, to his job. Until he dies he has responsibilities. Unless, of course," he added, "he becomes a sannyasi, a monk."
He saw the necessity of being free, yet he felt it was something he could not achieve in this competitive, brutal world. His wife listened to him with a rather surprised look, pleased to find that her man could be serious and could express himself quite well in English. It gave her a sense of possessive pride. He was totally unaware of this as she was sitting a little behind him.
"Can one be free, ever?" he asked. "Some political writers and theorists, like the Communists, say that freedom is something bourgeois, unattainable and unreal, while the democratic world talks a great deal about freedom. So do the capitalists, and, of course, every religion preaches it and promises it, though they see to it that man is made a prisoner of their particular beliefs and ideologies - denying their promises by their acts. I've come to find out, not merely intellectually, if man, if I, can really be free in this world. I'm taking a holiday from my job to come here; for two days I am free from my work - from the routine of the office and the usual life of the little town where I live. If I had more money I'd be freer and be able to go where I like and do what I want to do, perhaps paint, or travel. But that is impossible as my salary is limited and I have responsibilities; I am a prisoner to my responsibilities."
His wife couldn't make out all this but she pricked up her ears at the word "responsibilities". She may have been wondering whether he wanted to leave home and wander the face of the earth.
"These responsibilities," he went on, "prevent me from being free both outwardly and inwardly. I can understand that man cannot be completely free from the world of the post office, the market, the office and so on, and I'm not seeking freedom there. What I have come to find out is if it is at all possible to be free inwardly?"
The pigeons on the veranda were cooing, fluttering about, and the parrots screeched across the window and the sun shone on their bright green wings.
What is freedom? Is it an idea, or a feeling that thought breeds because it is caught in a series of problems, anxieties, and so on? Is freedom a result, a reward, a thing that lies at the end of a process? Is it freedom when you free yourself from anger? Or is it being able to do what you want to do? Is it freedom when you find responsibility a burden and push it aside? Is it freedom when you resist, or when you yield? Can thought give this freedom, can any action give it?
"I'm afraid you will have to go a little bit slower."
Is freedom the opposite of slavery? Is it freedom when, being in a prison and knowing you are in prison and being aware of all the restraints of the prison, you imagine freedom? Can imagination ever give freedom or is it a fancy of thought? What we actually know, and what actually is, is bondage - not only to outward things, to the house, to the family, to the job - but also inwardly, to traditions, to habits, to the pleasure of domination and possession, to fear, to achievement and to so many other things. When success brings great pleasure one never talks about freedom from it, or thinks about it. We talk of freedom only when there is pain. We are bound to all these things, both inwardly and outwardly, and this bondage is what is. And the resistance to what is, is what we call freedom. One resists, or escapes from, or tries to suppress what is, hoping thereby to come to some form of freedom. We know inwardly only two things - bondage and resistance; and resistance creates the bondage.
"Sorry, I don't understand at all."
When you resist anger or hatred, what has actually taken place? You build a wall against hatred, but it is still there; the wall merely hides it from you. Or you determine not to be angry, but this determination is part of the anger, and the very resistance strengthens the anger. You can see it in yourself if you observe this fact. When you resist, control, suppress, or try to transcend - which are all the same thing for they are all acts of the will - you have thickened the wall of resistance, and so you become more and more enslaved, narrow, petty. And it is from this pettiness, this narrowness, that you want to be free, and that very want is the reaction which is going to create another barrier, more pettiness. So we move from one resistance, one barrier, to another - sometimes giving to the wall of resistance a different colouring, a different quality, or some word of nobility. But resistance is bondage, and bondage is pain.
"Does this mean that, outwardly, one should let anybody kick one around as they will, and that, inwardly, one`s anger, etc, should be given free rein?" It seems that you have not listened to what has been said. When it is a matter of pleasure you don't mind the kick of it, the feeling of delight; but when that kick becomes painful, then you resist. You want to be free from the pain and yet hold on to the pleasure. The holding on to the pleasure is the resistance.
It is natural to respond; if you do not respond physically to the prick of a pin it means you are numbed. Inwardly, too, if you do not respond, something is wrong. But the way in which you respond and the nature of the response is important, not the response itself. When somebody flatters you, you respond, and you respond when somebody insults you. Both are resistances - one of pleasure and the other of pain. The one you keep and the other you either disregard or wish to retaliate against. But both are resistances. Both the keeping and the rejecting are a form of resistance; and freedom is not resistance.
"Is it possible for me to respond without the resistance of either pleasure or pain?"
What do you think, sir? What do you feel? Are you putting the question to me or to yourself? If an outsider, an outside agency, answers that question for you, then you rely on it, then that reliance becomes the authority, which is a resistance. Then again you want to be free of that authority! So how can you ask this question of another?
"You might point it out to me, and if I then see it, authority is not involved, is it?"
But we have pointed out to you what actually is. See what actually is, without responding to it with pleasure or with pain. Freedom is seeing. Seeing is freedom. You can see only in freedom.
"This seeing may be an act of freedom, but what effect has it on my bondage which is the what is, which is the thing seen?" When you say the seeing may be an act of freedom, it is a supposition, so your seeing is also a supposition. Then you don't actually see what is.
"I don't know sir. I see my mother-in-law bullying me; does she stop it because I see it?"
See the action of your mother-in-law, and see your responses, without the further responses of pleasure and pain. See it in freedom. Your action may then be to ignore what she says completely, or to walk out. But the walking out or the disregarding her is not a resistance. This choiceless awareness is freedom. The action from that freedom cannot be predicted, systematized, or put into the framework of social morality. This choiceless awareness is nonpolitical, it does not belong to any "ism; it is not the product of thought.


THE ONLY REVOLUTION INDIA PART 13

"I want to know God," he said vehemently; he almost shouted it. The vultures were on the usual tree, and the train was rattling across the bridge, and the river flowed on - here it was very wide, very quiet and very deep. Early that morning you could smell the water from a distance; high on the bank overlooking the river you could smell it - the freshness, the cleanliness of it in the morning air. The day had not yet spoilt it. The parrots were screeching across the window, going to the fields, and later they would return to the tamarind. The crows, by the dozen, were crossing the river, high in the air, and they would come down on the trees and among the fields across the river. It was a clear morning of winter, cold but bright, and there was not a cloud in the sky. As you watched the light of the early morning sun on the river, meditation was going on. The very light was part of that meditation when you looked at the bright dancing water in the quiet morning - not with a mind that was translating it into some meaning, but with eyes that saw the light and nothing else.
Light, like sound, is an extraordinary thing. There is the light that painters try to put on a canvas; there is the light that cameras capture; there is the light of a single lamp in a dark night, or the light that is on the face of another, the light that lies behind the eyes. The light that the eyes see is not the light on the water; that light is so different, so vast that it cannot enter into the narrow field of the eye. That light, like sound, moved endlessly - outward and inward - like the tide of the sea. And if you kept very still, you went with it, not in imagination or sensuously; you went with it unknowingly, without the measure of time.
The beauty of that light, like love, is not to be touched, not to be put into a word. But there it was - in the shade, in the open, in the house, on the window across the way, and in the laughter of those children. Without that light what you see is of so little importance, for the light is everything; and the light of meditation was on the water. It would be there in the evening again, during the night, and when the sun rose over the trees, making the river golden. Meditation is that light in the mind which lights the way for action; and without that light there is no love.
He was a big man, clean-shaven, and his head was shaven too. We sat on the floor in that little room overlooking the river. The floor was cold, for it was winter. He had the dignity of a man who possesses little and who is not greatly frightened of what people say.
"I want to know God. I know it's not the fashionable thing nowadays. The students, the coming generation with their revolts, with their political activities, with their reasonable and unreasonable demands, scoff at all religion. And they are quite right too, for look what the priests have done with it! Naturally the younger generation do not want anything of it. To them, what the temples and churches stand for is the exploitation of man. They distrust completely the hierarchical priestly outlook - with the saviours, the ceremonies, and all that nonsense. I agree with them. I have helped some of them to revolt against it all. But I still want to know God. I have been a Communist but I left the party long ago, for the Communists, too, have their gods, their dogmas and theoreticians. I was really a very ardent Communist, for at the beginning they promised something - a great, a real revolution. But now they have all the things the Capitalists have; they have gone the way of the world. I have dabbled in social reform and have been active in politics, but I have left all that behind because I don't see that man will ever be free of his despair and anxiety and fear through science and technology. Perhaps there's only one way. I'm not in any way superstitious and I don't think I have any fear of life. I have been through it all and, as you see, I have still many years before me. I want to know what God is. I have asked some of the wandering monks, and those who everlastingly say, God is, you have only to look, and those who become mysterious and offer some method. I am wary of all those traps. So here I am, for I feel I must find out."
We sat in silence for some time. The parrots were passing the window, screeching, and the light was on their bright green wings and their red beaks.
Do you think you can find out? Do you think that by seeking you will come upon it? Do you think you can experience it? Do you think that the measure of your mind is going to come upon the measureless? How are you going to find out? How will you know? How will you be able to recognise it? "I really don't know," he replied. "But I will know when it is the real."
You mean you will know it by your mind, by your heart, by your intelligence?
"No. The knowing is not dependent on any of these. I know very well the danger of the senses. I am aware how easily illusions are created."
To know is to experience, isn't it? To experience is to recognise, and recognition is memory and association. If what you mean by "knowing" is the result of a past incident, a memory, a thing that has happened before, then it is the knowing of what has happened. Can you know what is happening, what is actually taking place? Or, can you only know it a moment afterwards, when it is over? What is actually happening is out of time; knowing is always in time. You look at the happening with the eyes of time, which names it, translates it, and records it. This is what is called knowing, both analytically and through instant recognition. Into this field of knowing you want to bring that which is on the other side of the hill, or behind that tree. And you insist that you must know, that you must experience it and hold it. Can you hold those sweeping waters in your mind or in your hand? What you hold is the word and what your eyes have seen, and this seeing put into words, and the memory of those words. But the memory is not that water - and never will be.
"All right," he said, "then how shall I come upon it? I have in my long and studious life found that nothing is going to save man - no institution, no social pattern, nothing, so I've stopped reading. But man must be saved, he must come out of this somehow, and my urgent demand to find God is the cry out of a great anxiety for man. This violence that is spreading is consuming man. I know all the arguments for and against it. Once I had hope, but now I am stripped of all hope. I am really completely at the end of my tether. I am not asking this question out of despair or to renew hope. I just can't see any light. So I have come to ask this one question: Can you help me to uncover reality - if there is a reality?"
Again we were silent for some time. And the cooing of pigeons came into the room.
"I see what you mean. I've never before been so utterly silent. The question is there, outside of this silence, and when I look out of this silence at the question, it recedes. So you mean that it is only in this silence, in this complete and unpremeditated silence, that there is the measureless?"
Another train was rattling across the bridge.
This invites all the foolishness and the hysteria of mysticism - a vague, inarticulate sentiment which breeds illusion. No, sir, this is not what we mean. It's hard work to put away all illusions - the political, the religious, the illusion of the future. We never discover anything for ourselves. We think we do, and that is one of the greatest illusions, which is thought. It is hard work to see clearly into this mess, into the insanity which man has woven around himself. You need a very, very sane mind to see, and to be free. These two, seeing and freedom, are absolutely necessary. Freedom from the urge to see, freedom from the hope that man always gives to science, to technology and to religious discoveries. This hope breeds illusion. To see this is freedom, and when there is freedom you do not invite. Then the mind itself has become the measureless.


THE ONLY REVOLUTION INDIA PART 14

He was an old monk, revered by many thousands. He had kept his body well, his head was shaven and he wore the usual saffron-coloured sannyasi robe. He carried a big stick which had seen many seasons, and a pair of sand-shoes, rather worn out. We sat on a bench overlooking the river, high up, with the railway bridge to our right and the river winding down round a big curve to our left. The other side of the bank, that morning, was in a heavy mist, and you could just see the tops of the trees. It was as though they were floating on the extended river. There was not a breath of air, and the swallows were flying low near the water's edge. That river was very old and sacred, and people came from very far to die on its banks and to be burnt there. It was worshipped, praised in chants and held most sacred. Every kind of filth was thrown into it; people bathed in it, drank it, washed their clothes in it; you saw people on the banks meditating, their eyes closed, sitting very straight and still. It was a river that gave abundantly, but man was polluting it. In the rainy season it would rise from twenty to thirty feet, carry away all the filth, and cover the land with silt which gave nourishment to the peasants along its bank. It came down in great curves, and sometimes you would see whole trees going by, uprooted by the strong current. You would also see dead animals, on which were perched vultures and crows, fighting with each other, and occasionally an arm or a leg or even the whole body of some human being.
That morning the river was lovely, there was not a ripple on it. The other bank seemed far away. The sun had been up for several hours and the mist had not yet gone, and the river, like some mysterious being, flowed on. The monk was very familiar with that river; he had spent many years on its banks, surrounded by his disciples, and he took it almost for granted that it would be there always, that as long as man lived it would live also. He had got used to it, and therein lay the pity of it. Now he looked at it with eyes that had seen it many thousands of times. One gets used to beauty and to ugliness, and the freshness of the day is gone.
"Why are you," he asked, in a rather authoritative voice, "against morality, against the scriptures which we hold most sacred? Probably you have been spoilt by the West where freedom is licentiousness and where they do not even know, except the few, what real discipline means. Obviously you have not read any of our sacred books. I was here the other morning when you were talking and I was rather aghast at what you were saying about the gods, the priests, the saints and the gurus. How can man live without any of these? If he does, he becomes materialistic, worldly, utterly brutal, You seem to deny all the knowledge that we hold most sacred. Why? I know you are serious. We have followed you from a distance for many years. We have watched you as a brother. We thought you belonged to us. But since you have renounced all these things we have become strangers, and it seems a thousand pities that we are walking on different paths."
What is sacred? Is the image in the temple, the symbol, the word, sacred? Where does sacredness lie? In that tree, or in that peasant-woman carrying that heavy load? You invest sacredness, don't you, in things you consider holy, worthwhile, meaningful? But what value has the image, carved by the hand or by the mind? That woman, that tree, that bird, the living things, seem to have but a passing importance for you. You divide life into that which is sacred and that which is not, that which is immoral and that which is moral. This division begets misery and violence. Either everything is sacred, or nothing is sacred. Either what you say, your words, your thoughts, your chants are serious, or they are there to beguile the mind into some kind of enchantment, which becomes illusion, and therefore not serious at all. There is something sacred, but it is not in the word, not in the statue or in the image that thought has built. He looked rather puzzled and not at all sure where this was leading, so he interrupted: "We are not actually discussing what is and what is not sacred, but rather, one would like to know why you decry discipline?"
Discipline, as it is generally understood, is conformity to a pattern of silly political, social or religious sanctions. This conformity implies, doesn't it, imitation, suppression, or some form of transcendence of the actual state? In this discipline there is obviously a continuous struggle, a conflict that distorts the quality of the mind. One conforms because of a promised or hoped-for reward. One disciplines oneself in order to get something. In order to achieve something one obeys and submits, and the pattern - whether it be the Communist pattern, the religious pattern or one's own - becomes the authority. In this there is no freedom at all. Discipline means to learn; and learning denies all authority and obedience. To see all this is not an analytical process. To see the implications involved in this whole structure of discipline is itself discipline, which is to learn all about this structure. And the learning is not a matter of gathering information, but of seeing the structure and the nature of it immediately. That is true discipline, because you are learning, and not conforming. To learn there must be freedom.
"Does this imply," he asked, "that you do just what you want? That you disregard the authority of the State?"
Of course not, sir. Naturally you have to accept the law of the State or of the policeman, until such law undergoes a change. You have to drive on one side of the road, not all over the road, for there are other cars too, so one has to follow the rule of the road. If one did exactly what one liked - which we surreptitiously do anyway - there would be utter chaos; and that is exactly what there is. The businessman, the politician and almost every human being is pursuing, under cover of respectability, his own secret desires and appetites, and this is producing chaos in the world. We want to cover this up by passing laws, sanctions, and so on. This is not freedom. Throughout the world there are people who have sacred books, modern or ancient. They repeat from them, put them into song, and quote them endlessly, but in their hearts they are violent, greedy, searching for power. Do these so-called sacred books matter at all? They have no actual meaning. What matters is man's utter selfishness, his constant violence, hate and enmity - not the books, the temples, the churches, the mosques.
Under the robe the monk is frightened. He has his own appetites, he is burning with desire, and the robe is merely an escape from this fact.
In transcending these agonies of man we spend our time quarrelling about which books are more sacred than others, and this is so utterly immature.
"Then you must also deny tradition.... Do you?"
To carry the past over to the present, to translate the movement of the present in terms of the past, destroys the living beauty of the present. This land, and almost every land, is burdened with tradition, entrenched in high places and in the village hut. There is nothing sacred about tradition, however ancient or modern. The brain carries the memory of yesterday, which is tradition, and is frightened to let go, because it cannot face something new. Tradition becomes our security, and when the mind is secure it is in decay. One must take the journey unburdened, sweetly, without any effort, never stopping at any shrine, at any monument, or for any hero, social or religious - alone with beauty and love.
"But we monks are always alone, aren't we?" he asked. "I have renounced the world and taken a vow of poverty and chastity."
You are not alone, sir, because the very vow binds you - as it does the man who takes the vow when he gets married. If we may point out, you are not alone because you are a Hindu, just as you would not be alone if you were a Buddhist, or a Muslim, or a Christian or a Communist. You are committed, and how can a man be alone when he is committed, when he has given himself over to some form of ideation, which brings its own activity? The word itself, "alone," means what it says - uninfluenced, innocent, free and whole, not broken up. When you are alone you may live in this world but you will always be an outsider. Only in aloneness can there be complete action and co-operation; for love is always whole.


THE ONLY REVOLUTION INDIA PART 15

That morning the river was tarnished silver, for it was cloudy and cold. The leaves were covered with dust, and everywhere there was a thin layer of it - in the room, on the veranda and on the chair. It was getting colder; it must have snowed heavily in the Himalayas; one could feel the biting wind from the north, even the birds were aware of it. But the river that morning had a strange movement of its own; it didn't seem to be ruffled by the wind, it seemed almost motionless and had that timeless quality which all waters seem to have. How beautiful it was! No wonder people have made it into a sacred river. You could sit there, on that veranda, and meditatively watch it endlessly. You weren't day-dreaming; your thoughts weren't in any direction - they were simply absent.
And as you watched the light on that river, somehow you seemed to lose yourself, and as you closed your eyes there was a penetration into a void that was full of blessing. This was bliss. He came again that morning, with a young man. He was the monk who had talked about discipline, sacred books and the authority of tradition. His face was freshly washed, and so were his robes. The young man seemed rather nervous. He had come with the monk, who was probably his guru, and was waiting for him to speak first. He looked at the river but he was thinking of other things. Presently the sannyasi said:
"I have come again but this time to talk about love and sensuality. We, who have taken the vow of chastity, have our sensuous problems. The vow is only a means of resisting our uncontrollable desires. I am an old man now, and these desires no longer burn me. Before I took the vows I was married. My wife died, and I left my home and went through a period of agony, of intolerable biological urges; I fought them night and day. It was a very difficult time, full of loneliness, frustration, fears of madness, and neurotic outbursts. Even now I daren't think about it too much. And this young man has come with me because I think he is going through the same problem. He wants to give up the world and take the vow of poverty and chastity, as I did. I have been talking to him for many weeks, and I thought it might be worthwhile if we could both talk over this problem with you, this problem of sex and love. I hope you don't mind if we talk quite frankly."
If we are going to concern ourselves with this matter, first, if we may suggest it, don't start to examine from a position, or an attitude, or a principle, for this will prevent you from exploration. If you are against sex, or if you insist that it is necessary to life, that it is a part of living, any such assumption will prevent real perception. We should put away any conclusion, and so be free to look, to examine.
There were a few drops of rain now, and the birds had become quiet, for it was going to rain heavily, and the leaves once again would be fresh and green, full of light and colour. There was a smell of rain, and the strange quietness that comes before a storm was on the land.
So we have two problems - love and sex. The one is an abstract idea, the other is an actual daily biological urge - a fact that exists and cannot be denied. Let us first find out what love is, not as an abstract idea but what it actually is. What is it? Is it merely a sensuous delight, cultivated by thought as pleasure, the remembrance of an experience which has given great delight or sexual enjoyment? Is it the beauty of a sunset, or the delicate leaf that you touch or see, or the perfume of the flower that you smell? Is love pleasure, or desire? Or is it none of these? Is love to be divided as the sacred and the profane? Or is it something indivisible, whole, that cannot be broken up by thought? Does it exist without the object? Or does it come into being only because of the object? Is it because you see the face of a woman that love arises in you - love then being sensation, desire, pleasure, to which thought gives continuity? Or is love a state in you which responds to beauty as tenderness? Is love something cultivated by thought so that its object becomes important, or is it utterly unrelated to thought and, therefore, independent, free? Without understanding this word and the meaning behind it we shall be tortured, or become neurotic about sex, or be enslaved by it.
Love is not to be broken up into fragments by thought. When thought breaks it up into fragments, as impersonal, personal, sensuous, spiritual, my country and your country, my god and your god, then it is no longer love, then it is something entirely different - a product of memory, of propaganda, of convenience, of comfort and so on.
Is sex the product of thought? Is sex - the pleasure, the delight, the companionship, the tenderness involved in it - is this a remembrance strengthened by thought? In the sexual act there is self-forgetfulness, self-abandonment, a sense of the non-existence of fear, anxiety, the worries of life. Remembering this state of tenderness and self-forgetfulness, and demanding its repetition, you chew over it, as it were, until the next occasion. Is this tenderness, or is it merely a recollection of something that is over and which, through repetition, you hope to capture again? Is not the repetition of something, however pleasurable, a destructive process?
The young man suddenly found his tongue: "Sex is a biological urge, as you yourself have said, and if this is destructive then isn't eating equally destructive, because that also is a biological urge?"
If one eats when one is hungry - that is one thing. If one is hungry and thought says: "I must have the taste of this or that type of food" - then it is thought, and it is this which is the destructive repetition.
"In sex, how do you know what is the biological urge, like hunger, and what a psychological demand, like greed?" asked the young man.
Why do you divide the biological urge and the psychological demand? And there is yet another question, a different question altogether - why do you separate sex from seeing the beauty of a mountain or the loveliness of a flower? Why do you give such tremendous importance to the one and totally neglect the other?
"If sex is something quite different from love, as you seem to say, then is there any necessity at all to do anything about sex?" asked the young man.
We have never said that love and sex are two separate things. We have said that love is whole, not to be broken up, and thought, by its very nature, is fragmentary. When thought dominates, obviously there is no love. Man generally knows - perhaps only knows - the sex of thought, which is the chewing of the cud of pleasure and its repetition. There- fore we have to ask: Is there any other kind of sex which is not of thought or desire?
The sannyasi had listened to all this with quiet attention. Now he spoke: "I have resisted it, I have taken a vow against it, because by tradition, by reason, I have seen that one must have energy for the religious dedicated life. But I now see that this resistance has taken a great deal of energy. I have spent more time on resisting, and wasted more energy on it, than I have ever wasted on sex itself. So what you have said - that a conflict of any kind is a waste of energy - I now understand. Conflict and struggle are far more deadening than the seeing of a woman's face, or even perhaps than sex itself."
Is there love without desire, without pleasure? Is there sex, without desire, without pleasure? Is there love which is whole, without thought entering into it? Is sex something of the past, or is it something each time new? Thought is obviously old, so we are always contrasting the old and the new. We are asking questions from the old, and we want an answer in terms of the old. So when we ask: Is there sex without the whole mechanism of thought operating and working, doesn't it mean that we have not stepped out of the old? We are so conditioned by the old that we do not feel our way into the new. We said love is whole, and always new - new not as opposed to the old, for that again is the old. Any assertion that there is sex without desire is utterly valueless, but if you have followed the whole meaning of thought, then perhaps you will come upon the other. If, however, you demand that you must have your pleasure at any price, then love will not exist.
The young man said: "That biological urge you spoke about is precisely such a demand, for though it may be different from thought it engenders thought." "perhaps I can answer my young friend," said the sannyasi, "for I have been through all this. I have trained myself for years not to look at a woman. I have ruthlessly controlled the biological demand. The biological urge does not engender thought; thought captures it, thought utilizes it, thought makes images, pictures out of this urge - and then the urge is a slave to thought. It is thought which engenders the urge so much of the time. As I said, I am beginning to see the extraordinary nature of our own deception and dishonesty. There is a great deal of hypocrisy in us. We can never see things as they are but must create illusions about them. What you are telling us, sir, is to look at everything with clear eyes, without the memory of yesterday; you have repeated this so often in your talks. Then life does not become a problem. In my old age I am just beginning to realize this."
The young man looked not completely satisfied. He wanted life according to his terms, according to the formula which he had carefully built.
This is why it is very important to know oneself, not according to any formula or according to any guru. This constant choiceless awareness ends all illusions and all hypocrisy.
Now it was coming down in torrents, and the air was very still, and there was only the sound of the rain on the roof and on the leaves.


- India 1969 -

Part 1

Part 2

Part 3

Part 4

Part 5

Part 6

Part 7

Part 8

Part 9

Part 10

Part 11

Part 12

Part 13

Part 14

Part 15

- California 1969 -

Part 1

Part 2

Part 3

Part 4

Part 5

- Europe 1969 -

Part 1

Part 2

Part 3

Part 4

Part 5

Part 6

Part 7

Part 8

Part 9

Part 10

Part 11

Part 12

Part 13

Part 14

Part 15

Part 16

Part 17

Part 18

Part 19

Part 20


THE URGENCY OF CHANGE 'AWARENESS'

Questioner: I should like to know what you mean by awareness because you have often said that awareness is really what your teaching is about. I've tried to understand it by listening to your talks and reading your books, but I don't seem to get very far. I know it is not a practice, and I understand why you so emphatically repudiate any kind of practice, drill, system, discipline or routine. I see the importance of that, for otherwise it becomes mechanical, and at the end of it the mind has become dull and stupid. I should like, if I may, to explore with you to the very end this question of what it means to be aware. You seem to give some extra, deeper meaning to this word, and yet it seems to me that we are aware of what's going on all the time. When I'm angry I know it, when I'm sad I know it and when I'm happy I know it.
Krishnamurti: I wonder if we really are aware of anger, sadness, happiness? Or are we aware of these things only when they are all over? Let us begin as though we know nothing about it at all and start from scratch. Let us not make any assertions, dogmatic or subtle, but let us explore this question which, if one really went into it very deeply, would reveal an extraordinary state that the mind had probably never touched, a dimension not touched by superficial awareness. Let us start from the superficial and work through. We see with our eyes, we perceive with our senses the things about us - the colour of the flower, the humming bird over the flower the light of this Californian sun, the thousand sounds of different qualities and subtleties, the depth and the height, the shadow of the tree and the tree itself. We feel in the same way our own bodies, which are the instruments of these different kinds of superficial, sensory perceptions. If these perceptions remained at the superficial level there would be no confusion at all. That flower, that pansy, that rose, are there, and that's all there is to it. There is no preference, no comparison, no like and dislike, only the thing before us without any psychological involvement. Is all this superficial sensory perception or awareness quite clear? It can be expanded to the stars, to the depth of the seas, and to the ultimate frontiers of scientific observation, using all the instruments of modern technology.
Questioner: Yes, I think I understand that.
Krishnamurti: So you see that the rose and all the universe and the people in it, your own wife if you have one, the stars, the seas, the mountains, the microbes, the atoms, the neutrons, this room, the door, really are there. Now, the next step; what you think about these things, or what you feel about them, is your psychological response to them. And this we call thought or emotion. So the superficial awareness is a very simple matter: the door is there. But the description of the door is not the door, and when you get emotionally involved in the description you don't see the door. This description might be a word or a scientific treatise or a strong emotional response; none of these is the door itself. This is very important to understand right from the beginning. If we don't understand this we shall get more and more confused. The description is never the described. Though we are describing something even now, and we have to, the thing we are describing is not our description of it, so please bear this in mind right through our talk. Never confuse the word with the thing it describes. The word is never the real, and we are easily carried away when we come to the next stage of awareness where it becomes personal and we get emotional through the word.
So there is the superficial awareness of the tree, the bird, the door, and there is the response to that, which is thought, feeling, emotion. Now when we become aware of this response, we might call it a second depth of awareness. There is the awareness of the rose, and the awareness of the response to the rose. Often we are unaware of this response to the rose. In reality it is the same awareness which sees the rose and which sees the response. It is one movement and it is wrong to speak of the outer and inner awareness. When there is a visual awareness of the tree without any psychological involvement there is no division in relationship. But when there is a psychological response to the tree, the response is a conditioned response, it is the response of past memory, past experiences, and the response is a division in relationship. This response is the birth of what we shall call the "me" in relationship and the "non-me". This is how you place yourself in relationship to the world. This is how you create the individual and the community. The world is seen not as it is, but in its various relationships to the "me" of memory. This division is the life and the flourishing of everything we call our psychological being, and from this arises all contradiction and division. Are you very clear that you perceive this? When there is the awareness of the tree there is no evaluation. But when there is a response to the tree, when the tree is judged with like and dislike, then a division takes place in this awareness as the "me" and the "non-me", the "me" who is different from the thing observed. This "me" is the response, in relationship, of past memory, past experiences. Now can there be an awareness, an observation of the tree, without any judgement, and can there be an observation of the response, the reactions, without any judgement? In this way we eradicate the principle of division, the principle of "me" and "non-me", both in looking at the tree and in looking at ourselves.
Questioner: I'm trying to follow you. Let's see if I have got it right. There is an awareness of the tree, that I understand. There is a psychological response to the tree, that I understand also. The psychological response is made up of past memories and past experiences, it is like and dislike, it is the division into the tree and the "me". Yes, I think I understand all that.
Krishnamurti: Is this as clear as the tree itself, or is it simply the clarity of description? Remember, as we have already said, the described is not the description. What have you got, the thing or its description?
Questioner: I think it is the thing.
Krishnamurti: Therefore there is no "me" who is the description in the seeing of this fact. In the seeing of any fact there is no "me". There is either the "me" or the seeing, there can't be both. "Me" is non-seeing. The "me" cannot see, cannot be aware. Questioner: May I stop here? I think I've got the feeling of it, but I must let it sink in. May I come again tomorrow?
* * *
Questioner: I think I have really understood, non-verbally, what you said yesterday. There is the awareness of the tree, there is the conditioned response to the tree, and this conditioned response is conflict, it is the action of memory and past experiences, it is like and dislike, it is prejudice. I also understand that this response of prejudice is the birth of what we call the "me" or the censor. I see clearly that the "me", the "I", exists in all relationships. Now is there an "I" outside of relationships?
Krishnamurti: We have seen how heavily conditioned our responses are. When you ask if there is a "me" outside of relationship, it becomes a speculative question as long as there is no freedom from these conditioned responses. Do you see that? So our first question is not whether there is a "me" or not outside of conditioned responses, but rather, can the mind, in which is included all our feelings, be free of this conditioning, which is the past? The past is the "me". There is no "me" in the present. As long as the mind is operating in the past there is the "me", and the mind is this past, the mind is this "me".
You can't say there is the mind and there is the past, whether it is the past of a few days ago or of ten thousand years ago. So we are asking: can the mind free itself from yesterday? Now there are several things involved, aren't there? First of all there is a superficial awareness. Then there is the awareness of the conditioned response. Then there is the realization that the mind is the past, the mind is this conditioned response. Then there is the question whether this mind can free itself of the past. And all this is one unitary action of awareness because in this there are no conclusions. When we say the mind is the past, this realization is not a verbal conclusion but an actual perception of fact. The French have a word for such a perception of a fact, they call it "constatation". When we ask whether the mind can be free of the past is this question being asked by the censor, the "me", who is that very past?
Questioner: Can the mind be free of the past.
Krishnamurti: Who is putting that question? Is it the entity who is the result of a great many conflicts, memories and experiences - is it he who is asking - or does this question arise of itself, out of the perception of the fact? If it is the observer who is putting the question, then he is trying to escape from the fact of himself, because, he says, I have lived so long in pain, in trouble, in sorrow, I should like to go beyond this constant struggle. If he asks the question from that motive his answer will be a taking refuge in some escape. One either turns away from a fact or one faces it. And the word and the symbol are a turning away from it. In fact, just to ask this question at all is already an act of escape, is it not? Let us be aware whether this question is or is not an act of escape. If it is, it is noise. If there is no observer, then there is silence, a complete negation of the whole past. Questioner: Here I am lost. How can I wipe away the past in a few seconds?
Krishnamurti: Let us bear in mind that we are discussing awareness. We are talking over together this question of awareness.
There is the tree, and the conditioned response to the tree, which is the "me" in relationship, the "me" who is the very centre of conflict. Now is it this "me" who is asking the question? - this "me" who, as we have said, is the very structure of the past? If the question is not asked from the structure of the past, if the question is not asked by the "me", then there is no structure of the past. When the structure is asking the question it is operating in relationship to the fact of itself, it is frightened of itself and it acts to escape from itself. When this structure does not ask the question, it is not acting in relationship to itself. To recapitulate: there is the tree, there is the word, the response to the tree, which is the censor, or the "me", which comes from the past; and then there is the question: can I escape from all this turmoil and agony? If the "me" is asking this question it is perpetuating itself.
Now, being aware of that, it doesn't ask the question! Being aware and seeing all the implications of it, the question cannot be asked. It does not ask the question at all because it sees the trap. Now do you see that all this awareness is superficial? It is the same as the awareness which sees the tree.
Questioner: Is there any other kind of awareness? Is there any other dimension to awareness? Krishnamurti: Again let's be careful, let's be very clear that we are not asking this question with any motive. If there is a motive we are back in the trap of conditioned response. When the observer is wholly silent, not made silent, there is surely a different quality of awareness coming into being?
Questioner: What action could there possibly be in any circumstances without the observer - what question or what action?
Krishnamurti: Again, are you asking this question from this side of the river, or is it from the other bank? If you are on the other bank, you will not ask this question; if you are on that bank, your action will be from that bank. So there is an awareness of this bank, with all its structure, its nature and all its traps, and to try to escape from the trap is to fall into another trap. And what deadly monotony there is in all that! Awareness has shown us the nature of the trap, and therefore there is the negation of all traps; so the mind is now empty. It is empty of the "me" and of the trap. This mind has a different quality, a different dimension of awareness. This awareness is not aware that it is aware.
Questioner: My God, this is too difficult. You are saying things that seem true, that sound true, but I'm not there yet. Can you put it differently? Can you push me out of my trap?
Krishnamurti: Nobody can push you out of your trap - no guru, no drug, no mantra, nobody, including myself - nobody, especially myself. All that you have to do is to be aware from the beginning to the end, not become inattentive in the middle of it. This new quality of awareness is attention, and in this attention there is no frontier made by the "me". This attention is the highest form of virtue, therefore it is love. It is supreme intelligence, and there cannot be attention if you are not sensitive to the structure and the nature of these man-made traps.


THE URGENCY OF CHANGE 'BEAUTY AND THE ARTIST'

Questioner: I wonder what an artist is? There on the banks of the Ganges, in a dark little room, a man sits weaving a most beautiful sari in silk and gold, and in Paris in his atelier another man is painting a picture which he hopes will bring him fame. Somewhere there is a writer cunningly spinning out stories stating the old, old problem of man and woman; then there is the scientist in his laboratory and the technician putting together a million parts so that a rocket may go to the moon. And in India a musician is living a life of great austerity in order to transmit faithfully the distilled beauty of his music. There is the housewife preparing a meal, and the poet walking alone in the woods. Aren't these all artists in their own way? I feel that beauty is in the hands of everybody, but they don't know it. The man who makes beautiful clothes or excellent shoes, the woman who arranged those flowers on your table, all of them seem to work with beauty. I often wonder why it is that the painter, the sculptor, the composer, the writer - the so-called creative artists - have such extraordinary importance in this world and not the shoemaker or the cook. Aren't they creative too? When you consider all the varieties of expression which people consider beautiful, then what place has a true artist in life, and who is the true artist? It is said that beauty is the very essence of all life. Is that building over there, which is considered to be so beautiful, the expression of that essence? I should greatly appreciate it if you would go into this whole question of beauty and the artist.
Krishnamurti: Surely the artist is one who is skilled in action? This action is in life and not outside of life. Therefore if it is living skilfully that truly makes an artist. This skill can operate for a few hours in the day when he is playing an instrument, writing poems or painting pictures, or it can operate a bit more if he is skilled in many such fragments - like those great men of the Renaissance who worked in several different media. But the few hours of music or writing may contradict the rest of his living which is in disorder and confusion. So is such a man an artist at all? The man who plays the violin with artistry and keeps his eye on his fame isn't interested in the violin, he is only exploiting it to be famous, the "me" is far more important than the music, and so it is with the writer or the painter with an eye on fame. The musician identifies his "me" with what he considers to be beautiful music, and the religious man identifies his "me" with what he considers to be the sublime. All these are skilled in their particular little fields but the rest of the vast field of life is disregarded. So we have to find out what is skill in action, in living, not only in painting or in writing or in technology, but how one can live the whole of life with skill and beauty. Are skill and beauty the same? Can a human being - whether he be an artist or not - live the whole of his life with skill and beauty? Living is action and when that action breeds sorrow it ceases to be skilful. So can a man live without sorrow, without friction, without jealousy and greed, without conflict of any kind? The issue is not who is an artist and who is not an artist but whether a human being, you or another, can live without torture and distortion. Of course it is profane to belittle great music, great sculpture, great poetry or dancing, or to sneer at it; that is to be unskilled in one's own life. But the artistry and beauty which is skill in action should operate throughout the day, not just during a few hours of the day. This is the real challenge, not just playing the piano beautifully. You must play it beautifully if you touch it at all, but that is not enough. It is like cultivating a small corner of a huge field. We are concerned with the whole field and that field is life. What we always do is to neglect the whole field and concentrate on fragments, our own or other people's. Artistry is to be completely awake and therefore to be skilful in action in the whole of life, and this is beauty.
Questioner: What about the factory worker or the office employee? Is he an artist? Doesn't his work preclude skill in action and so deaden him that he has no skill in anything else either? Is he not conditioned by his work?
Krishnamurti: Of course he is. But if he wakes up he will either leave his work or so transform it that it becomes artistry. What is important is not the work but the waking up to the work. What is important is not the conditioning of the work but to wake up.
Questioner: What do you mean, wake up?
Krishnamurti: Are you awakened only by circumstances, by challenges, by some disaster or joy? Or is there a state of being awake without any cause? If you are awakened by an event, a cause, then you depend on it, and when you any dependence is the end of skill, the end of artistry.
Questioner: What is this other awakened state that has no cause? You are talking about a state in which there is neither a cause nor an effect. Can there be a state of mind that is not the result of some cause? I don't understand that because surely everything we think and everything we are is the result of a cause? There is the endless chain of cause and effect.
Krishnamurti: This chain of cause and effect is endless because the effect becomes the cause and the cause begets further effects, and so on.
Questioner: Then what action is there outside this chain?
Krishnamurti: All we know is action with a cause, a motive, action which is a result. All action is in relationship. If relationship is based on cause it is cunning adaptation, and therefore inevitably leads to another form of dullness. Love is the only thing that is causeless, that is free; it is beauty, it is skill, it is art. Without love there is no art. When the artist is playing beautifully there is no "me; there is love and beauty, and this is art. This is skill in action. Skill in action is the absence of the "me". Art is the absence of the "me". But when you neglect the whole field of life and concentrate only on a little part - however much the "me" may then be absent, you are still living unskilfully and therefore you are not an artist of life. The absence of "me" in living is love and beauty, which brings its own skill. This is the greatest art: living skilfully in the whole field of Life.
Questioner: Oh Lord! How am I to do that? I see it and feel it in my heart but how can I maintain it?
Krishnamurti: There is no way to maintain it, there is no way to nourish it, there is no practising of it; there is only the seeing of it. Seeing is the greatest of all skills.


THE URGENCY OF CHANGE 'BELIEF'

Questioner: I am one of those people who really believe in God. In India I followed one of the great modern saints who, because he believed in God, brought about great political changes there. In India the whole country throbs to the beat of God. I have heard you talk against belief so probably you don't believe in God. But you are a religious person and therefore there must be in you some kind of feeling of the Supreme. I have been all over India and through many parts of Europe, visiting monasteries, churches and mosques, and everywhere I have found this very strong, compelling belief in God whom one hopes shapes one's life. Now since you don't believe in God, although you are a religious person, what exactly is your position with regard to this question? Why don't you believe? Are you an atheist? As you know, in Hinduism you can be an atheist or a theist and yet be equally well a Hindu. Of course it's different with the Christians. If you don't believe in God you can't be a Christian. But that's beside the point. The point is that I have come to ask you to explain your position and demonstrate to me its validity. People follow you and therefore you have a responsibility, and therefore I am challenging you in this way.
Krishnamurti: Let us first of all clear up this last point. There are no followers, and I have no responsibility to you or to the people who listen to my talks. Also I am not a Hindu or anything else, for I don't belong to any group, religious or otherwise. Each one must be a light to himself. Therefore there is no teacher, no disciple. This must be clearly understood from the very beginning otherwise one is influenced, one becomes a slave to propaganda and persuasions. Therefore anything that is being said now is not dogma or creed or persuasion: we either meet together in understanding or we don't. Now, you said most emphatically that you believe in God and you probably want through that belief to experience what one might call the godhead. Belief involves many things. There is belief in facts that you may not have seen but can verify, like the existence of New York or the Eiffel Tower. Then you may believe that your wife is faithful though you don't actually know it. She might be unfaithful in thought yet you believe she is faithful because you don't actually see her going off with someone else; she may deceive you in daily thought, and you most certainly have done the same too. You believe in reincarnation, don't you, though there is no certainty that there is any such thing? However, that belief has no validity in your life, has it? All Christians believe that they must love but they do not love - like everyone else they go about killing, physically or psychologically. There are those who do not believe in God and yet do good. There are those who believe in God and kill for that belief; those who prepare for war because they claim they want peace, and so on. So one has to ask oneself what need there is to believe at all in anything, though this doesn't deny the extraordinary mystery of life. But belief is one thing and "what is" is another. Belief is a word, a thought, and this is not the thing, any more than your name is actually you.
Through experience you hope to touch the truth of your belief, to prove it to yourself, but this belief conditions your experience. It isn't that the experience comes to prove the belief, but rather that the belief begets the experience. Your belief in God will give you the experience of what you call God. You will always experience what you believe and nothing else. And this invalidates your experience. The Christian will see virgins, angels and Christ, and the Hindu will see similar deities in extravagant plurality. The Muslim, the Buddhist, the Jew and the Communist are the same. Belief conditions its own supposed proof. What is important is not what you believe but only why you believe at all. Why do you believe? And what difference does it make to what actually is whether you believe one thing or another? Facts are not influenced by belief or disbelief. So one has to ask why one believes at all in anything; what is the basis of belief? Is it fear, is it the uncertainty of life - the fear of the unknown the lack of security in this everchanging world? Is it the insecurity of relationship, or is it that faced with the immensity of life, and not understanding it, one encloses oneself in the refuge of belief? So, if I may ask you, if you had no fear at all, would you have any belief?
Questioner: I am not at all sure that I am afraid, but I love God, and it is this love that makes me believe in Him.
Krishnamurti: Do you mean to say you are devoid of fear? And therefore know what love is?
Questioner: I have replaced fear with love and so to me fear is non-existent, and therefore my belief is not based on fear.
Krishnamurti: Can you substitute love for fear? Is that not an act of thought which is afraid and therefore covers up the fear with the word called love, again a belief? You have covered up that fear with a word and you cling to the word, hoping to dissipate fear.
Questioner: What you are saying disturbs me greatly. I am not at all sure I want to go on with this, because my belief and my love have sustained me and helped me to lead a decent life. This questioning of my belief brings about a sense of disorder of which, quite frankly, I am afraid.
Krishnamurti: So there is fear, which you are beginning to discover for yourself. This disturbs you. Belief comes from fear and is the most destructive thing. One must be free of fear and of belief. Belief divides people, makes them hard, makes them hate each other and cultivate war. In a roundabout way, unwillingly, you are admitting that fear begets belief. Freedom from belief is necessary to face the fact of fear. Belief like any other ideal is an escape from "what is". When there is no fear then the mind is in quite a different dimension. Only then can you ask the question whether there is a God or not. A mind clouded by fear or belief is incapable of any kind of understanding, any realization of what truth is. Such a mind lives in illusion and can obviously not come upon that which is Supreme. The Supreme has nothing to do with your or anybody else's belief, opinion or conclusion.
Not knowing, you believe, but to know is not to know. To know is within the tiny field of time and the mind that says, "I know" is bound by time and so cannot possibly understand that which is. After all, when you say, "I know my wife and my friend", you know only the image or the memory, and this is the past. Therefore you can never actually know anybody or anything. You cannot know a living thing, only a dead thing. When you see this you will no longer think of relationship in terms of knowing. So one can never say, "There is no God", or "I know God". Both these are a blasphemy. To understand that which is there must be freedom, not only from the known but also from the fear of the known and from the fear of the unknown.
Questioner: You speak of understanding that which "is" and yet you deny the validity of knowing. What is this understanding if it is not knowing?
Krishnamurti: The two are quite different. Knowing is always related to the past and therefore it binds you to the past. Unlike knowing understanding is not a conclusion, not accumulation. If you have listened you have understood. Understanding is attention. When you attend completely you understand. So the understanding of fear is the ending of fear. Your belief can therefore no longer be the predominant factor; the understanding of fear is predominant. When there is no fear there is freedom. It is only then that one can find what is true. When that which "is" is not distorted by fear then that which "is" is true. It is not the word. You cannot measure truth with words. Love is not a word nor a belief nor something that you can capture and say, "It is mine". Without love and beauty, that which you call God is nothing at all.


THE URGENCY OF CHANGE 'CONDITIONING'

Questioner: You have talked a great deal about conditioning and have said that one must be free of this bondage, otherwise one remains imprisoned always. A statement of this kind seems so outrageous and unacceptable! Most of us are very deeply conditioned and we hear this statement and throw up our hands and run away from such extravagant expression, but I have taken you seriously - for, after all, you have more or less given your life to this kind of thing, not as a hobby but with deep seriousness - and therefore I should like to discuss it with you to see how far the human being can uncondition himself. Is it really possible, and if so, what does it mean? Is it possible for me, having lived in a world of habits, traditions and the acceptance of orthodox notions in so many matters - is it possible for me really to throw off this deep-rooted conditioning? What exactly do you mean by conditioning, and what do you mean by freedom from conditioning?
Krishnamurti: Let us take the first question first. We are conditioned - physically, nervously, mentally - by the climate we live in and the food we eat, by the culture in which we live, by the whole of our social, religious and economic environment, by our experience, by education and by family pressures and influences. All these are the factors which condition us. Our conscious and unconscious responses to all the challenges of our environment - intellectual, emotional, outward and inward - all these are the action of conditioning. Language is conditioning; all thought is the action, the response of conditioning.
Knowing that we are conditioned we invent a divine agency which we piously hope will get us out of this mechanical state. We either postulate its existence outside or inside ourselves - as the atman, the soul, the Kingdom of Heaven which is within, and who knows what else! To these beliefs we cling desperately, not seeing that they themselves are part of the conditioning factor which they are supposed to destroy or redeem. So not being able to uncondition ourselves in this world, and not even seeing that conditioning is the problem, we think that freedom is in Heaven, in Moksha, in Nirvana. In the Christian myth of original sin and in the whole eastern doctrine of Samsara, one sees that the factor of conditioning has been felt, though rather obscurely. If it had been clearly seen, naturally these doctrines and myths would not have arisen. Nowadays the psychologists also try to get to grips with this problem, and in doing so condition us still further. Thus the religious specialists have conditioned us, the social order has conditioned us, the family which is part of it has conditioned us. All this is the past which makes up the open as well as the hidden layers of the mind. En passant it is interesting to note that the so-called individual doesn't exist at all, for his mind draws on the common reservoir of conditioning which he shares with everybody else, so the division between the community and the individual is false: there is only conditioning. This conditioning is action in all relationships - to things, people and ideas.
Questioner: Then what am I to do to free myself from it all? To live in this mechanical state is not living at all, and yet all action, all will, all judgements are conditioned - so there is apparently nothing I can do about conditioning which isn't conditioned! I am tied hand and foot.
Krishnamurti: The very factor of conditioning in the past, in the present and in the future, is the "me" which thinks in terms of time, the "me" which exerts itself; and now it exerts itself in the demand to be free; so the root of all conditioning,is the thought which is the "me". The "me" is the very essence of the past, the "me" is time, the "me" is sorrow - the "me" endeavours to free itself from itself, the "me" makes efforts, struggles to achieve, to deny, to become. This struggle to become is time in which there is confusion and the greed for the more and the better. The "me" seeks security and not finding it transfers the search to heaven; the very "me" that identifies itself with something greater in which it hopes to lose itself - whether that be the nation, the ideal or some god - is the factor of conditioning.
Questioner: You have taken everything away from me. What am I without this "me"?
Krishnamurti: If there is no "me" you are unconditioned, which means you are nothing.
Questioner: Can the "me" end without the effort of the "me"?
Krishnamurti: The effort to become something is the response, the action, of conditioning. Questioner: How can the action of the "me" stop?
Krishnamurti: It can stop only if you see this whole thing, the whole business of it. If you see it in action, which is in relationship, the seeing is the ending of the "me". Not only is this seeing an action which is not conditioned but also it acts upon conditioning.
Questioner: Do you mean to say that the brain - which is the result of vast evolution with its infinite conditioning - can free itself?
Krishnamurti: The brain is the result of time; it is conditioned to protect itself physically, but when it tries to protect itself psychologically then the "me" begins, and all our misery starts. It is this effort to protect itself psychologically that is the affirmation of the "me". The brain can learn, can acquire knowledge technologically, but when it acquires knowledge psychologically then that knowledge asserts itself in relationship as the "me" with its experiences, its will and its violence. This is what brings division, conflict and sorrow to relationship.
Questioner: Can this brain be still and only operate when it has to work technologically - only operate when knowledge is demanded in action, as for example in learning a language, driving a car or building a house?
Krishnamurti: The danger in this is the dividing of the brain into the psychological and the technological. This again becomes a contradiction, a conditioning, a theory. The real question is whether the brain, the whole of it, can be still, quiet, and respond efficiently only when it has to in technology or in living. So we are not concerned with the psychological or the technological; we ask only, can this whole mind be completely still and function only when it has to? We say it can and this is the understanding of what meditation is.
* * *
Questioner: If I may I should like to continue where we left off yesterday. You may remember that I asked two questions: I asked what is conditioning and what is freedom from conditioning, and you said let us take the first question first. We hadn't time to go into the second question, so I should like to ask today, what is the state of the mind that is free from all its conditioning? After talking with you yesterday it became very clear to me how deeply and strongly I am conditioned, and I saw - at least I think I saw - an opening, a crack in this structure of conditioning. I talked the matter over with a friend and in taking certain factual instances of conditioning I saw very clearly how deeply and venomously one's actions are affected by it. As you said at the end, meditation is the emptying of the mind of all conditioning so that there is no distortion or illusion. How s one to be free of all distortion, all illusion? What is illusion?
Krishnamurti: It is so easy to deceive oneself, so easy to convince oneself of anything at all. The feeling that one must be something is the beginning of deception, and, of course, this idealistic attitude leads to various forms of hypocrisy. What makes illusion? Well, one of the factors is this constant comparison between what is and what should be, or what might be, this measurement between the good and the bad - thought trying to improve itself, the memory of pleasure, trying to get more pleasure, and so on. It is this desire for more, this dissatisfaction, which makes one accept or have faith in something, and this must inevitably lead to every form of deception and illusion. It is desire and fear, hope and despair, that project the goal, the conclusion to be experienced. Therefore this experience has no reality. All so-called religious experiences follow this pattern. The very desire for enlightenment must also breed the acceptance of authority, and this is the opposite of enlightenment. Desire, dissatisfaction, fear, pleasure, wanting more, wanting to change, all of which is measurement - this is the way of illusion.
Questioner: Do you really have no illusion at all about anything?
Krishnamurti: I am not all the time measuring myself or others. This freedom from measurement comes about when you are really living with what is - neither wishing to change it nor judging it in terms of good and bad. Living with something is not the acceptance of it: it is there whether you accept it or not. Living with something is not identifying yourself with it either.
Questioner: Can we go back to the question of what this freedom is that one really wants? This desire for freedom expresses itself in everybody, sometimes in the stupidest ways, but I think one can say that in the human heart there is always this deep longing for freedom which is never realized; there is this incessant struggle to be free. I know I am not free; I am caught in so many wants. How am I to be free, and what does it mean to be really honestly free?
Krishnamurti: Perhaps this may help us to understand it: total negation is that freedom. To negate everything we consider to be positive, to negate the total social morality, to negate all inward acceptance of authority, to negate everything one has said or concluded about reality, to negate all tradition, all teaching, all knowledge except technological knowledge, to negate all experience, to negate all the drives which stem from remembered or forgotten pleasures, to negate all fulfilment, to negate all commitments to act in a particular way, to negate all ideas, all principles, all theories. Such negation is the most positive action, therefore it is freedom.
Questioner: If I chisel away at this, bit by bit, I shall go on for ever and that itself will be my bondage. Can it all all wither away in a flash, can I negate the whole human deception, all the values and aspiration and standards, immediately? Is it really possible? Doesn't it require enormous capacity, which I lack, enormous understanding, to see all this in a flash and leave it exposed to the light, to that intelligence you have talked about? I wonder, sir, if you know what this entails. To ask me, an ordinary man with an ordinary education, to plunge into something which seems like an incredible nothingness.... Can I do it? I don't even know what it means to jump into it! It's like asking me to become all of a sudden the most beautiful, innocent, lovely human being. You see I am really frightened now, not the way I was frightened before, I am faced now with something which I know is true, and yet my utter incapacity to do it binds me. I see the beauty of this thing, to be really completely nothing, but....
Krishnamurti: You know, it is only when there is emptiness in oneself, not the emptiness of a shallow mind but the emptiness that comes with the total negation of everything one has been and should be and will be - it is only in this emptiness that there is creation; it is only in this emptiness that something new can take place. Fear is the thought of the unknown, so you are really frightened of leaving the known, the attachments, the satisfactions, the pleasurable memories, the continuity and security which give comfort. Thought is comparing this with what it thinks is emptiness. This imagination of emptiness is fear, so fear is thought. To come back to your question - can the mind negate everything it has known, the total content of its own conscious and unconscious self, which is the very essence of yourself? Can you negate yourself completely? If not, there is no freedom. Freedom is not freedom from something - that is only a reaction; freedom comes in total denial.
Questioner: But what is the good of having such freedom? You are asking me to die, aren't you?
Krishnamurti: Of course! I wonder how you are using the word "good" when you say what is the good of this freedom? Good in terms of what? The known? Freedom is the absolute good and its action is the beauty of everyday life. In this freedom alone there is living, and without it how can there be love? Everything exists and has its being in this freedom. It is everywhere and nowhere. It has no frontiers. Can you die now to everything you know and not wait for tomorrow to die? This freedom is eternity and ecstasy and love.


THE URGENCY OF CHANGE 'CONFLICT'

Questioner: I find myself in a great deal of conflict with everything about me; and also everything within me is in conflict. People have spoken of divine order; nature is harmonious; it seems that man is the only animal who violates this order, making so much misery for others and for himself. When I wake up in the morning I see from my window little birds fighting with each other, but they soon separate and fly away, whereas I carry this war with myself and with others inside me all the time; there is no escaping it. I wonder if I can ever be at peace with myself. I must say I should like to find myself in complete harmony with everything about me and with myself. As one sees from this window the quiet sea and the light on the water, one has a feeling deep within oneself that there must be a way of living without these endless quarrels with oneself and with the world. Is there any harmony at all, anywhere? Or is there only everlasting disorder? If there is harmony, at what level can it exist? Or does it only exist on the top of some mountain which the burning valleys can never know?
Krishnamurti: Can one go from one to the other? Can one change that which is to that which is not? Can disharmony be transformed into harmony?
Questioner: Is conflict necessary then? It may perhaps, after all, be the natural order of things. Krishnamurti: If one accepted that, one would have to accept everything society stands for: wars, ambitious competition, an aggressive way of life - all the brutal violence of men, inside and outside of his so-called holy places. Is this natural? Will this bring about any unity? Wouldn't it be better for us to consider these two facts - the fact of conflict with all its complicated struggles, and the fact of the mind demanding order, harmony, peace, beauty, love?
Questioner: I know nothing about harmony. I see it in the heavens, in the seasons, in the mathematical order of the universe. But that doesn't give me order in my own heart and mind; the absolute order of mathematics is not my order. I have no order, I am in deep disorder. I know there are different theories of gradual evolution towards the so-called perfection of political utopias and religious heavens, but this leaves me where I actually am. The world may perhaps be perfect in ten thousand years from now, but in the meantime I'm having hell.
Krishnamurti: We see the disorder in ourselves and in society. Both are very complex. There are really no answers. One can examine all this very carefully, analyse it closely, look for causes of disorder in oneself and in society, expose them to the light and perhaps believe that one will free the mind from them. This analytical process is what most people are doing, intelligently or unintelligently, and it doesn't get anybody very far. Man has analysed himself for thousands of years, and produced no result but literature! The many saints have paralysed themselves in concepts and ideological prisons; they too are in conflict. The cause of our conflict is this everlasting duality of desire: the endless corridor of the opposites creating envy greed ambition aggression, fear, and all the rest of it. Now I wonder if there isn't an altogether different approach to this problem? The acceptance of this struggle and all our efforts to get out of it have become traditional. The whole approach is traditional. In this traditional approach the mind operates but, as we see, the traditional approach of the mind creates more disorder. So the problem is not how to end disorder, but rather whether the mind can look at it freed from tradition. And then perhaps there may be no problem at all.
Questioner: I don't follow you at all.
Krishnamurti: There is this fact of disorder. There is no doubt about it: it is an actual fact. The traditional approach to this fact is to analyse it, to try to discover the cause of it and overcome the cause, or else to invent its opposite and battle towards that. This is the traditional approach with its disciplines, drills, controls, suppressions, sublimations. Man has done this for thousands upon thousands of years; it has led nowhere. Can we abandon this approach completely and look at the problem entirely differently - that is, not try to go beyond it, or to resolve it, or to overcome it, or to escape from it? Can the mind do this.
Questioner: Perhaps....
Krishnamurti: Don't answer so quickly! This is a tremendous thing I am asking you. From the beginning of time man has tried to deal with all his problems, either by going beyond them, resolving them, overcoming them or escaping from them. Please do not think you can push all that aside so lightly, simply with a verbal agreement. It makes up the very structure of everybody's mind. Can the mind now, understanding all this non-verbally, actually free itself from the tradition? This traditional way of dealing with the conflict never solves it, but only adds more conflict: being violent, which is conflict, I add the additional conflict of trying to become non-violent. All social morality and all religious prescriptions are that. Are we together?
Questioner: Yes.
Krishnamurti: Then do you see how far we have come? Having, through understanding, repudiated all these traditional approaches, what is the actual state of the mind now? Because the state of the mind is far more important than the conflict itself.
Questioner: I really don't know.
Krishnamurti: Why don't you know? Why aren't you aware, if you have really abandoned the traditional approach, of the state of your mind? Why don't you know? Either you have abandoned it or you haven't. If you have, you would know it. If you have, then your mind is made innocent to look at the problem. You can look at the problem as though for the first time. And if you do this, is there a problem of conflict at all? Because you look at the problem with the old eyes it is not only strengthened but also moves in its well-worn path. So what is important is how you look at the problem - whether you look at it with new eyes or old eyes. The new eyes are freed from the conditioned responses to the problem. Even to name the problem through recognition is to approach it in the traditional way. Justification, condemnation, or translation of the problem in terms of pleasure and pain, are all involved in this habitual traditional approach of doing something about it. This is generally called positive action with regard to the problem. But when the mind brushes all that aside as being ineffectual, unintelligent, then it has become highly sensitive, highly ordered, and free.
Questioner: You're asking too much of me, I can't do it. I'm incapable of it. You're asking me to be superhuman !
Krishnamurti: You're making difficulties for yourself, blocking yourself, when you say you must become superhuman. It's nothing of the kind. You keep on looking at things with eyes that want to interfere, that want to do something about what they see. Stop doing anything about it, for whatever you do belongs to the traditional approach. That's all. Be simple. This is the miracle of perception - to perceive with a heart and mind that are completely cleansed of the past. Negation is the most positive action.


THE URGENCY OF CHANGE 'DEPENDENCE'

Questioner: I should like to understand the nature of dependence. I have found myself depending on so many things - on women, on different kinds of amusement, on good wine, on my wife and children, on my friends, on what people say. Fortunately I no longer depend on religious entertainment, but I depend on the books I read to stimulate me and on good conversation. I see that the young are also dependent, perhaps not so much as I am, but they have their own particular forms of dependence. I have been to the East and have seen how there they depend on the guru and the family. Tradition there has greater importance and is more deeply rooted than it is here in Europe, and, of course, very much more so than in America. But we all seem to depend on something to sustain us, not only physically but, much more, inwardly. So I am wondering whether it is at all possible to be really free of dependence, and should one be free of it?
Krishnamurti: I take it you are concerned with the psychological inward attachments. The more one is attached the greater the dependence. The attachment is not only to persons but to ideas and to things. One is attached to a particular environment, to a particular country and so on. And from this springs dependence and therefore resistance.
Questioner: Why resistance? Krishnamurti: The object of my attachment is my territorial or my sexual domain. This I protect, resisting any form of encroachment on it from others. I also limit the freedom of the person to whom I am attached and limit my own freedom. So attachment is resistance. I am attached to something or somebody. That attachment is possessiveness; possessiveness is resistance, so attachment is resistance.
Questioner: Yes, I see that.
Krishnamurti: Any form of encroachment on my possessions leads to violence, legally or psychologically. So attachment is violence, resistance, imprisonment - the imprisonment of oneself and of the object of attachment. Attachment means this is mine and not yours; keep off! So this relationship is resistance against others. The whole world is divided into mine and yours: my opinion, my judgement, my advice, my God, my country - an infinity of such nonsense. Seeing all this taking place, not in abstraction but actually in our daily life, we can ask why there is this attachment to people, things and ideas. Why does one depend? All being is relationship and all relationship is in this dependence with its violence, resistance and domination. We have made the whole world into this. Where one possesses one must dominate. We meet beauty, love springs up, and immediately it turns to attachment and all this misery begins and the love has gone out of the window. Then we ask, "What has happened to our great love?" This is actually what is happening in our daily life. And, seeing all this, we can now ask: why is man invariably attached, not only to that which is lovely, but also to every form of illusion and to so many idiotic fancies?
Freedom is not a state of non-dependence; it is a positive state in which there isn't any dependence. But it is not a result, it has no cause. This must be understood very clearly before we can go into the question of why man depends or falls into the trap of attachment with all its miseries. Being attached we try to cultivate a state of independence - which is another form of resistance.
Questioner: So what is freedom? You say it is not the negation of dependence or the ending of dependence; you say it is not freedom from something, but just freedom. So what is it? Is it an abstraction or an actuality?
Krishnamurti: It is not an abstraction. It is the state of mind in which there is no form of resistance whatsoever. It is not like a river accommodating itself to boulders here and there, going round or over them. In this freedom there are no boulders at all, only the movement of the water.
Questioner: But the boulder of attachment is there, in this river of life. You can't just speak about another river in which there are no boulders.
Krishnamurti: We are not avoiding the boulder or saying it doesn't exist. We must first understand freedom. It is not the same river as the one in which there are the boulders.
Questioner: I have still got my river with its boulders, and that's what I came to ask about, not about some other unknown river without boulders. That's no good to me.
Krishnamurti: Quite right. But you must understand what freedom is in order to understand your boulders. But don't let us flog this simile to death. We must consider both freedom and attachment.
Questioner: What has my attachment to do with freedom or freedom with my attachment?
Krishnamurti: In your attachment there is pain. You want to be rid of this pain, so you cultivate detachment which is another form of resistance. In the opposite there is no freedom. These two opposites are identical and mutually strengthen each other. What you are concerned with is how to have the pleasures of attachment without its miseries. You cannot. That is why it is important to understand that freedom does not lie in detachment. In the process of understanding attachment there is freedom, not in running away from attachment. So our question now is, why are human beings attached, dependent?
Being nothing, being a desert in oneself, one hopes through another to find water. Being empty, poor, wretched, insufficient, devoid of interest or importance, one hopes through another to be enriched. Through the love of another one hopes to forget oneself. Through the beauty of another one hopes to acquire beauty. Through the family, through the nation, through the lover, through some fantastic belief, one hopes to cover this desert with flowers. And God is the ultimate lover. So one puts hooks into all these things. In this there is pain and uncertainty, and the desert seems more arid than ever before. Of course it is neither more nor less arid; it is what it was, only one has avoided looking at it while escaping through some form of attachment with its pain, and then escaping from that pain into detachment. But one remains arid and empty as before. So instead of trying to escape, either through attachment or through detachment, can we not become aware of this fact, of this deep inward poverty and inadequacy, this dull, hollow isolation? That is the only thing that matters, not attachment or detachment. Can you look at it without any sense of condemnation or evaluation? When you do,are you looking at it as an observer who looks at the observed, or without the observer?
Questioner: What do you mean, the observer?
Krishnamurti: Are you looking at it from a centre with all its conclusions of like and dislike, opinion, judgement, the desire to be free of this emptiness and so on - are you looking at this aridness with the eyes of conclusion - or are you looking with eyes that are completely free? When you look at it with completely free eyes there is no observer. If there is no observer, is there the thing observed as loneliness, emptiness, wretchedness?
Questioner: Do you mean to say that that tree doesn't exist if I look at it without conclusions, without a centre which is the observer?
Krishnamurti: Of course the tree exists.
Questioner: Why does loneliness disappear but not the tree when I look without the observer?
Krishnamurti: Because the tree is not created by the centre, by the mind of the "me". But the mind of the "me', in all its self-centred activity has created this emptiness, this isolation. And when that mind, without the centre, looks, the self-centred activity ends. So the loneliness is not. Then the mind functions in freedom. Looking at the whole structure of attachment and detachment, and the movement of pain and pleasure, we see how the mind of the "me" builds its own desert and its own escapes. When the mind of the "me" is still, then there is no desert and there is no escape.


THE URGENCY OF CHANGE 'DISCIPLINE'

Questioner: I've been brought up in a very restricted environment, in strict discipline, not only as to outward behaviour but also I was taught to discipline myself, to control my thoughts and appetites and to do certain things regularly. The result is that I find myself so hedged about that I can't do anything easily, freely and happily. When I see what is going on around me in this permissive society - the sloppiness, the dirt, the casual behaviour, the indifference to manners - I'm shocked, although at the same time I secretly desire to do some of these things myself. Discipline imposed certain values though; it brought with it frustrations and distortions, but surely some discipline is necessary - for instance, to sit decently, to eat properly, to speak with care? Without discipline one can't perceive the beauties of music or literature or painting. Good manners and training reveal a great many nuances in daily social commerce. When I observe the modern generation they have the beauty of youth, but without discipline it will soon fade away and they will become rather tiresome old men and women. There is a tragedy in all this. You see a young man, supple, eager, beautiful with clear eyes and a lovely smile, and a few years later you see him again and he is almost unrecognizable - sloppy, callous, indifferent, full of platitudes, highly respectable, hard, ugly, closed and sentimental. Surely discipline would have saved him. I, who have been disciplined almost out of existence, often wonder where the middle way is between this permissive society and the culture in which I was brought up. Isn't there a way to live without the distortion and suppression of discipline, yet to be highly disciplined within oneself?
Krishnamurti: Discipline means to learn, not to conform, not to suppress, not to imitate the pattern of what accepted authority considers noble. This is a very complex question for in it are involved several things: to learn, to be austere, to be free, to be sensitive, and to see the beauty of love.
In learning there is no accumulation. Knowledge is different from learning. Knowledge is accumulation, conclusions, formulas, but learning is a constant movement, a movement without a centre, without a beginning or an end. To learn about oneself there must be no accumulation in one's learning: if there is, it is not learning about oneself but merely adding to one's accumulated knowledge of oneself. Learning is the freedom of perception, of seeing. And you cannot learn if you are not free. So this very learning is its own discipline - you don't have to discipline yourself and then learn. Therefore discipline is freedom. This denies all conformity and control, for control is the imitation of a pattern. A pattern is suppression, suppression of "what is", and the learning about "what is" is denied when there is a formula of what is good and what is bad. The learning about "what is" is the freedom from "what is". So learning is the highest form of discipline. Learning demands intelligence and sensitivity.
The austerity of the priest and the monk is harsh. They deny certain of their appetites but not others which custom has condoned. The saint is the triumph of harsh violence. Austerity is generally identified with self-denial through the brutality of discipline, drill and conformity. The saint is trying to break a record like the athlete. To see the falseness of this brings about its own austerity. The saint is stupid and shoddy. To see this is intelligence. Such intelligence will not go off the deep end to the opposite extreme. Intelligence is the sensitivity which understands, and therefore avoids, the extremes. But it is not the prudent mediocrity of remaining half-way between the two. To perceive all this clearly is to learn about it. To learn about it there must be freedom from all conclusions and bias. Such conclusions and bias are observation from a centre, the self, which wills and directs.
Questioner: Aren't you simply saying that to look properly you must be objective?
Krishnamurti: Yes, but the word objective is not enough. What we are talking about is not the harsh objectiveness of the microscope, but a state in which there is compassion, sensitivity and depth. Discipline, as we said, is learning, and learning about austerity does not bring about violence to oneself or to another. Discipline, as it is generally understood, is the act of will, which is violence.
People throughout the world seem to think that freedom is the fruit of prolonged discipline. To see clearly is its own discipline. To see clearly there must be freedom, not a controlled vision. So freedom is not at the end of discipline, but the understanding of freedom is its own discipline. The two go together inseparably: when you separate them there is conflict. To overcome that conflict, the action of will comes into being and breeds more conflict. This is an endless chain. So freedom is at the beginning and not at the end: the beginning is the end. To learn about all this is its own discipline. Learning itself demands sensitivity. If you are not sensitive to yourself - to your environment, to your relationships - if you are not sensitive to what is happening round you, in the kitchen or in the world, then however much you discipline yourself you only become more and more insensitive, more and more self-centred - and this breeds innumerable problems. To learn is to be sensitive to yourself and to the world outside you, for the world outside is you. If you are sensitive to yourself you are bound to be sensitive to the world. This sensitivity is the highest form of intelligence. It is not the sensitivity of a specialist - the doctor, the scientist or the artist. Such fragmentation does not bring sensitivity.
How can one love if there is no sensitivity? Sentimentality and emotionalism deny sensitivity because they are terribly cruel; they are responsible for wars. So discipline is not the drill of the sergeant - whether in the parade-ground or in yourself - which is the will. Learning all day long, and during sleep, has its own extraordinary discipline which is as gentle as the new spring leaf and as swift as the light. In this there is love. Love has its own discipline, and the beauty of it escapes a mind that is drilled, shaped, controlled, tortured. Without such a discipline the mind cannot go very far.


THE URGENCY OF CHANGE 'DREAMS'

Questioner: I have been told by professionals that dreaming is as vital as daytime thinking and activity, and that I would find my daily living under great stress and strain if I did not dream. They insist, and here I'm using not their jargon but my own words, that during certain periods of sleep the movement of the eyelids indicates refreshing dreams and that these bring a certain clarity to the brain. I am wondering whether the stillness of the mind which you have often spoken about might not bring greater harmony to living than the equilibrium brought about by patterns of dreams. I should also like to ask why the language of dreams is one of symbols.
Krishnamurti: Language itself is a symbol, and we are used to symbols: we see the tree through the image which is the symbol of the tree, we see our neighbour through the image we have about him. Apparently it is one of the most difficult things for a human being to look at anything directly, not through images, opinions, conclusions, which are all symbols. And so in dreams symbols play a large part and in this there is great deception and danger. The meaning of a dream is not always clear to us, although we realize it is in symbols and try to decipher them. When we see something, we speak of it so spontaneously that we do not recognise that words are also symbols. All this indicates, doesn't it, that there is direct communication in technical matters but seldom in human relationships and understanding? You don't need symbols when somebody hits you. That is a direct communication. This is a very interesting point: the mind refuses to see things directly, to be aware of itself without the word and the symbol. You say the sky is blue. The listener then deciphers this according to his own reference of blueness and transmits it to you in his own cipher. So we live in symbols, and dreams are a part of this symbolic process. We are incapable of direct and immediate perception without the symbols, the words, the prejudices and conclusions. The reason for this is also quite apparent: it is part of the self-centred activity with its defences, resistances, escapes and fears. There is a ciphered response in the activity of the brain, and dreams must naturally be symbolic because during the waking hours we are incapable of direct response or perception.
Questioner: It seems to me that this then is an inherent function of the brain.
Krishnamurti: Inherent means something permanent, inevitable and lasting. Surely any psychological state can be changed. Only the deep, constant demand of the brain for the physical security of the organism is inherent. Symbols are a device of the brain to protect the psyche; this is the whole process of thought. The "me" is a symbol, not an actuality. Having created the symbol of the "me", thought identifies itself with its conclusion, with the formula, and then defends it: all misery and sorrow come from this.
Questioner: Then how do I get around it?
Krishnamurti: When you ask how to get around it, you are still holding on to the symbol of the "me", which is fictitious; you become something separate from what you see, and so duality arises.
Questioner: May I come back another day to continue this?
* * *
Questioner: You were good enough to let me come back, and I should like to continue where we left off. We were talking about symbols in dreams and you pointed out that we live by symbols, deciphering them according to our gratification. We do this not only in dreams but in everyday life; it is our usual behaviour. Most of our actions are based on the interpretation of the symbols or images that we have. Strangely, after having talked with you the other day, my dreams have taken a peculiar turn. I have had very disturbing dreams and the interpretation of those dreams took place as they were happening within the dreams. It was a simultaneous process; the dream was being interpreted by the dreamer. This has never happened to me before.
Krishnamurti: During our waking hours, there is always the observer, different from the observed, the actor, separate from his action. In the same way there is the dreamer separate from his dream. He thinks it is separate from himself and therefore in need of interpretation. But is the dream separate from the dreamer, and is there any need to interpret it? When the observer is the observed what need is there to interpret, to judge, to evaluate? This need would exist only if the observer were different from the thing observed. This is very important to understand. We have separated the thing observed from the observer and from this arises not only the problem of interpretation but also conflict, and the many problems connected with it. This division is an illusion. This division between groups, races, nationalities, is fictitious. We are beings, undivided by names, by labels. When the labels become all important, division takes place, and then wars and all other struggles come into being.
Questioner: How then do I understand the content of the dream? It must have significance. Is it an accident that I dream of some particular event or person?
Krishnamurti: We should really look at this quite differently. Is there anything to understand? When the observer thinks he is different from the thing observed there is an attempt to understand that which is outside himself. The same process goes on within him. There is the observer wishing to understand the thing he observes, which is himself. But when the observer is the observed, there is no question of understanding; there is only observation. You say that there is something to understand in the dream, otherwise there would be no dream, you say that the dream is a hint of something unresolved that one should understand. You use the word "understand", and in that very word is the dualistic process. You think there is an "I", and a thing to be understood, whereas in reality these two entities are one and the same. Therefore your search for a meaning in the dream is the action of conflict.
Questioner: Would you say the dream is an expression of something in the mind? Krishnamurti: Obviously it is.
Questioner: I do not understand how it is possible to regard a dream in the way you are describing it. If it has no significance, why does it exist?
Krishnamurti: The "I" is the dreamer, and the dreamer wants to see significance in the dream which he has invented or projected, so both are dreams, both are unreal. This unreality has become real to the dreamer, to the observer who thinks of himself as separate. The whole problem of dream interpretation arises out of this separation, this division between the actor and the action.
Questioner: I am getting more and more confused, so may we go over it again differently? I can see that a dream is the product of my mind and not separate from it, but dreams seem to come from levels of the mind which have not been explored, and so they seem to be intimations of something alive in the mind.
Krishnamurti: It is not your particular mind in which there are hidden things. Your mind is the mind of man; your consciousness is the whole of man. But when you particularize it as your mind, you limit its activity, and because of this limitation, dreams arise. During waking hours observe without the observer, who is the expression of limitation. Any division is a limitation. Having divided itself into a "me" and a "not me", the "me", the observer, the dreamer, has many problems - among them dreams and the interpretation of dreams. In any case, you will see the significance or the value of a dream only in a limited way because the observer is always limited. The dreamer perpetuates his own limitation, therefore the dream is always the expression of the incomplete, never of the whole.
Questioner: Pieces are brought back from the moon in order to understand the composition of the moon. In the same way we try to understand human thinking by bringing back pieces from our dreams, and examining what they express.
Krishnamurti: The expressions of the mind are the fragments of the mind. Each fragment expresses itself in its own way and contradicts other fragments. A dream may contradict another dream, one action another action, one desire another desire. The mind lives in this confusion. A part of the mind says it must understand another part, such as a dream, an action or a desire. So each fragment has its own observer, its own activity; then a super-observer tries to bring them all into harmony. The super-observer is also a fragment of the mind. It is these contradictions, these divisions, that breed dreams.
So the real question is not the interpretation or the understanding of a particular dream; it is the perception that these many fragments are contained in the whole. Then you see yourself as a whole and not as a fragment of a whole.
Questioner: Are you saying, sir, that one should be aware during the day of the whole movement of life, not just one's family life, or business life, or any other individual aspect of life?
Krishnamurti: Consciousness is the whole of man and does not belong to a particular man. When there is the consciousness of one particular man there is the complex problem of fragmentation, contradiction and war. When there is awareness of the total movement of life in a human being during the waking hours, what need is there for dreams at all? This total awareness, this attention, puts an end to fragmentation and to division. When there is no conflict whatsoever the mind has no need for dreams.
Questioner: This certainly opens a door through which I see many things.


THE URGENCY OF CHANGE 'ENDING THOUGHT'

Questioner: I wonder what you really mean by ending thought. I talked to a friend about it and he said it is some kind of oriental nonsense. To him thought is the highest form of intelligence and action, the very salt of life, indispensable. It has created civilization, and all relationship is based on it. All of us accept this, from the greatest thinker to the humblest labourer. When we don't think we sleep, vegetate or daydream; we are vacant, dull and unproductive, whereas when we are awake we are thinking, doing, living, quarrelling: these are the only two states we know. You say, be beyond both - beyond thought and vacant inactivity. What do you mean by this?
Krishnamurti: Very simply put, thought is the response of memory, the past. The past is an infinity or a second ago. When thought acts it is this past which is acting as memory, as experience, as knowledge, as opportunity. All will is desire based on this past and directed towards pleasure or the avoidance of pain. When thought is functioning it is the past, therefore there is no new living at all; it is the past living in the present, modifying itself and the present. So there is nothing new in life that way, and when something new is to be found there must be the absence of the past, the mind must not be cluttered up with thought, fear, pleasure, and everything else. Only when the mind is uncluttered can the new come into being, and for this reason we say that thought must be still, operating only when it has to - objectively, efficiently. All continuity is thought; when there is continuity there is nothing new. Do you see how important this is? It's really a question of life itself. Either you live in the past, or you live totally differently: that is the whole point.
Questioner: I think I do see what you mean, but how in the world is one to end this thought? When I listen to the blackbird there is thought telling me instantly it is the blackbird; when I walk down the street thought tells me I am walking down the street and tells me all I recognise and see; when I play with the notion of not thinking it is again thought that plays this game. All meaning and understanding and communication are thought. Even when I am not communicating with someone else I am doing so with myself. When I am awake, I think, when I am asleep I think. The whole structure of my being is thought. Its roots lie far deeper than I know. All I think and do and all I am is thought, thought creating pleasure and pain, appetites, longings, resolutions, conclusions, hopes, fears and questions. Thought commits murder and thought forgives. So how can one go beyond it? Isn't it thought again which seeks to go beyond it?
Krishnamurti: We both said, when thought is still, something new can be. We both saw that point clearly and to understand it clearly is the ending of thought.
Questioner: But that understanding is also thought.
Krishnamurti: Is it? You assume that it is thought, but is it, actually? Questioner: It is a mental movement with meaning, a communication to oneself.
Krishnamurti: If it is a communication to oneself it is thought. But is understanding a mental movement with meaning?
Questioner: Yes it is.
Krishnamurti: The meaning of the word and the understanding of that meaning is thought. That is necessary in life. There thought must function efficiently. It is a technological matter. But you are not asking that. You are asking how thought, which is the very movement of life as you know it, can come to an end. Can it only end when you die? That is really your question, isn't it?
Questioner: Yes.
Krishnamurti: That is the right question. Die! Die to the past, to tradition.
Questioner: But how?
Krishnamurti: The brain is the source of thought. The brain is matter and thought is matter. Can the brain - with all its reactions and its immediate responses to every challenge and demand - can that brain be very still? It is not a question of ending thought, but of whether the brain can be completely still. Can it act with full capacity when necessary and otherwise be still? This stillness is not physical death. See what happens when the brain is completely still. See what happens. Questioner: In that space there was a blackbird, the green tree, the blue sky, the man hammering next door, the sound of the wind in the trees and my own heartbeat, the total quietness of the body. That is all.
Krishnamurti: If there was recognition of the blackbird singing, then the brain was active, was interpreting. It was not still. This really demands tremendous alertness and discipline, the watching that brings its own discipline, not imposed or brought about by your unconscious desire to achieve a result or a pleasurable new experience. Therefore during the day thought must operate effectively, sanely, and also watch itself.
Questioner: That is easy, but what about going beyond it?
Krishnamurti: Who is asking this question? Is it the desire to experience something new or is it the enquiry? If it is the enquiry, then you must enquire and investigate the whole business of thinking and be completely familiar with it, know all its tricks and subtleties. If you have done this you will know that the question of going beyond thought is an empty one. Going beyond thought is knowing what thought is.


THE URGENCY OF CHANGE 'FEAR'

Questioner: I used to take drugs but now I am free of them. Why am I so frightened of everything? I wake up in the mornings paralysed with fear. I can hardly move out of bed. I'm frightened of going outside, and I'm frightened of being inside. Suddenly as I drive along this fear comes upon me, and I spend a whole day sweating, nervous, apprehensive, and at the end of the day I'm completely exhausted. Sometimes, though very rarely, in the company of a few intimate friends or at the house of my parents, I lose this fear; I feel quiet, happy, completely relaxed. As I came along in my car today, I was frightened of coming to see you, but as I came up the drive and walked to the door I suddenly lost this fear, and now as I sit here in this nice quiet room I feel so happy that I wonder what I was ever frightened about. Now I have no fear. I can smile and truthfully say: I'm very glad to see you! But I can't stay here for ever, and I know that when I leave here the cloud of fear will engulf me again. That is what I'm faced with. I've been to ever so many psychiatrists and analysts, here and abroad, but they merely delve into my memories of childhood - and I'm fed up with it because the fear hasn't gone at all.
Krishnamurti: Let's forget childhood memories and all that nonsense, and come to the present. Here you are, and you say you are not frightened now; you're happy for the moment and can hardly imagine the fear you were in. Why have you no fear now? Is it the quiet, clear, well-proportioned room, furnished with good taste, and this sense of welcoming warmth which you feel? Is that why you are not frightened now?
Questioner: That's part of it. Also perhaps it is you. I heard you talk in Switzerland, and I've heard you here, and I feel a kind of deep friendship for you. But I don't want to depend on nice houses, welcoming atmospheres and good friends in order not to be afraid. When I go to my parents I have this same feeling of warmth. But it is deadly at home; all families are deadly with their little enclosed activities, their quarrels, and the vulgarity of all that loud talk about nothing, and their hypocrisy. I'm fed up with it all. And yet, when I go to them and there is this certain warmth, I do feel, for a while, free of this fear. The psychiatrists can't tell me what my fear is about. They call it a "floating fear". It's a black, bottomless, ghastly pit. I've spent a great deal of money and time on being analysed and it really hasn't helped at all. So what am I to do?
Krishnamurti: Is it that being sensitive you need a certain shelter, a certain security, and not being able to find it, you are frightened of the ugly world? Are you sensitive?
Questioner: Yes, I think so. Perhaps not in the way you mean, but I am sensitive. I don't like the noise, the bustle, the vulgarity of this modern existence and the way they throw sex at you everywhere you go today, and the whole business of fighting your way to some beastly little position. I am really frightened of all this - not that I can't fight and get a position for myself, but it makes me sick with fear. Krishnamurti: Most people who are sensitive need a quiet shelter and a warm friendly atmosphere. Either they create it for themselves or depend on others who can give it to them - the family the wife, the husband, the friend. Have you got such a friend?
Questioner: No. I'm frightened of having such a friend. I'm frightened of being dependent on him.
Krishnamurti: So there is this issue; being sensitive, demanding a certain shelter, and depending on others to give you that shelter. There is sensitivity, and dependence; the two often go together. And to depend on another is to fear losing him. So you depend more and more, and then the fear increases in proportion to your dependence. It is a vicious circle. Have you enquired why you depend? We depend on the postman, on physical comfort and so on; that's quite simple. We depend on people and things for our physical well-being and survival; it is quite natural and normal. We have to depend on what we may call the organizational side of society. But we also depend psychologically, and this dependence, though comforting, breeds fear. Why do we depend psychologically?
Questioner: You're talking to me about dependence now, but I came here to discuss fear.
Krishnamurti: Let's examine them both because they are interrelated as we shall see. Do you mind if we discuss them both? We were talking about dependence. What is dependence? Why does one psychologically depend on another? Isn't dependence the denial of freedom? Take away the house, the husband, the children, the possessions - what is a man if all these are removed? In himself he is insufficient, empty, lost. So out of this emptiness, of which he is afraid, he depends on property, on people and beliefs. You may be so sure of all the things you depend on that you can't imagine ever losing them - the love of your family, and the comfort. Yet fear continues. So we must be clear that any form of psychological dependence must inevitably breed fear, though the things you depend on may seem almost indestructible. Fear arises out of this inner insufficiency, poverty and emptiness. So now, do you see, we have three issues - sensitivity, dependence and fear? The three are interrelated. Take sensitivity: the more sensitive you are (unless you understand how to remain sensitive without dependence, how to be vulnerable without agony), the more you depend. Then take dependence: the more you depend, the more there is disgust and the demand to be free. This demand for freedom encourages fear, for this demand is a reaction, not freedom from dependence.
Questioner: Are you dependent on anything?
Krishnamurti: Of course I'm dependent physically on food, clothes and shelter, but psychologically, inwardly, I'm not dependent on anything - not on gods, not on social morality, not on belief, not on people. But it is irrelevant whether or not I am dependent. So, to continue: fear is the awareness of our inner emptiness, loneliness and poverty, and of not being able to do anything about it. We are concerned only with this fear which breeds dependence, and which is again increased by dependence. If we understand fear we also understand dependence. So to understand fear there must be sensitivity to discover, to understand how it comes into being. If one is at all sensitive one becomes conscious of one's own extraordinary emptiness - a bottomless pit which cannot be filled by the vulgar entertainment of drugs nor by the entertainment of the churches, nor the amusements of society: nothing can ever fill it. Knowing this the fear increases. This drives you to depend, and this dependence makes you more and more insensitive. And knowing this is so, you are frightened of it. So our question now is: how is one to go beyond this emptiness, this loneliness - not how is one to be self-sufficient, not how is one to camouflage this emptiness permanently?
Questioner: Why do you say it is not a question of becoming self-sufficient?
Krishnamurti: Because if you are self-sufficient you are no longer sensitive; you become smug and callous, indifferent and enclosed. To be without dependence, to go beyond dependence, doesn't mean to become self-sufficient. Can the mind face and live with this emptiness, and not escape in any direction?
Questioner: It would drive me mad to think I had to live with it for ever.
Krishnamurti: Any movement away from this emptiness is an escape. And this flight away from something, away from "what is," is fear. Fear is flight away from something. What is is not the fear; it is the flight which is the fear, and this will drive you mad, not the emptiness itself. So what is this emptiness, this loneliness? How does it come about? Surely it comes through comparison and measurement, doesn't it? I compare myself with the saint, the master, the great musician, the man who knows, the man who has arrived. In this comparison I find myself wanting and insufficient: I have no talent, I am inferior, I have not "realised; I am not, and that man is. So out of measurement and comparison comes the enormous cavity of emptiness and nothingness. And the flight from this cavity is fear. And the fear stops us from understanding this bottomless pit. It is a neurosis which feeds upon itself. And again, this measurement, this comparison, is the very essence of dependence. So we are back again at dependence, a vicious circle.
Questioner: We have come a long way in this discussion and things are clearer. There is dependence; is it possible not to depend? Yes, I think it is possible. Then we have the fear; is it possible not to run away from emptiness at all, which means, not to escape through fear? Yes, I think it is possible. That means we are left with the emptiness. Is it possible then to face this emptiness since we have stopped running away from it through fear? Yes, I think it is possible. Is it possible finally, not to measure, not to compare? For if we have come this far, and I think we have, only this emptiness remains, and one sees that this emptiness is the outcome of comparison. And one sees that dependence and fear are the outcome of this emptiness. So there is comparison, emptiness, fear, dependence. Can I really live a life without comparison, without measurement?
Krishnamurti: Of course you have to measure to put a carpet on the floor!
Questioner: Yes. I mean can I live without psychological comparison? Krishnamurti: Do you know what it means to live without psychological comparison when all your life you have been conditioned to compare - at school, at games, at the university and in the office? Everything is comparison. To live without comparison! Do you know what it means? It means no dependence, no self-sufficiency, no seeking, no asking; therefore it means to love. Love has no comparison, and so love has no fear. Love is not aware of itself as love, for the word is not the thing.


THE URGENCY OF CHANGE 'HAPPINESS'

Questioner: What is happiness? I have always tried to find it but somehow it hasn't come my way. I see people enjoying themselves in so many different ways and many of the things they do seem so immature and childish. I suppose they are happy in their own way, but I want a different kind of happiness. I have had rare intimations that it might be possible to get it, but somehow it has always eluded me. I wonder what I can do to feel really completely happy?
Krishnamurti: Do you think happiness is an end in itself? Or does it come as a secondary thing in living intelligently?
Questioner: I think it is an end in itself because if there is happiness then whatever you do will be harmonious; then you will do things effortlessly, easily, without any friction. I am sure that whatever you do out of this happiness will be right.
Krishnamurti: But is this so? Is happiness an end in itself? Virtue is not an end in itself. If it is, then it becomes a very small affair. Can you seek happiness? If you do then probably you will find an imitation of it in all sorts of distractions and indulgences. This is pleasure. What is the relationship between pleasure and happiness?
Questioner. I have never asked myself. Krishnamurti: Pleasure which we pursue is mistakenly called happiness, but can you pursue happiness, as you pursue pleasure? Surely we must be very clear as to whether pleasure is happiness. Pleasure is gratification, satisfaction, indulgence, entertainment, stimulation. Most of us think pleasure is happiness, and the greatest pleasure we consider to be the greatest happiness. And is happiness the opposite of unhappiness? Are you trying to be happy because you are unhappy and dissatisfied? Has happiness got an opposite at all? Has love got an opposite? Is your question about happiness the result of being unhappy?
Questioner: I am unhappy like the rest of the world and naturally I don't want to be, and that is what is driving me to seek happiness.
Krishnamurti: So happiness to you is the opposite of unhappiness. If you were happy you wouldn't seek it. So what is important is not happiness but whether unhappiness can end. That is the real problem, isn't it? You are asking about happiness because you are unhappy and you ask this question without finding out whether happiness is the opposite of unhappiness.
Questioner: If you put it that way, I accept it. So my concern is how to be free from the misery I am in.
Krishnamurti: Which is more important - to understand unhappiness or to pursue happiness? If you pursue happiness it becomes an escape from unhappiness and therefore it will always remain, covered over perhaps, hidden, but always there, festering inside. So what is your question now? Questioner: My question now is why am I miserable? You have very neatly pointed out to me my real state, rather than given me the answer I want, so now I am faced with this question, how am I to get rid of the misery I am in?
Krishnamurti: Can an outside agency help you to get rid of your own misery, whether that outside agency be God, a master, a drug or a saviour? Or can one have the intelligence to understand the nature of unhappiness and deal with it immediately?
Questioner: I have come to you because I thought you might help me, so you could call yourself an outside agency. I want help and I don't care who gives it to me.
Krishnamurti: In accepting or giving help several things are involved. If you accept it blindly you will be caught in the trap of one authority or another, which brings with it various other problems, such as obedience and fear. So if you start off wanting help, not only do you not get help - because nobody can help you anyway - but in addition you get a whole series of new problems; you are deeper in the mire than ever before.
Questioner: I think I understand and accept that. I have never thought it out clearly before. How then can I develop the intelligence to deal with unhappiness on my own, and immediately? If I had this intelligence surely I wouldn't be here now, I wouldn't be asking you to help me. So my question now is, can I get this intelligence in order to solve the problem of unhappiness and thereby attain happiness? Krishnamurti: You are saying that this intelligence is separate from its action. The action of this intelligence is the seeing and the understanding of the problem,itself. The two are not separate and successive; you don't first get intelligence and then use it on the problem like a tool. it is one of the sicknesses of thinking to say that one should have the capacity first and then use it, the idea or the principle first and then apply it. This itself is the very absence of intelligence and the origin of problems. This is fragmentation. We live this way and so we speak of happiness and unhappiness, hate and love, and so on.
Questioner: Perhaps this is inherent in the structure of language.
Krishnamurti: Perhaps it is but let's not make too much fuss about it here and wander away from the issue. We are saying that intelligence, and the action of that intelligence - which is seeing the problem of unhappiness - are one indivisibly. Also that this is not separate from ending unhappiness or getting happiness.
Questioner: How am I to get that intelligence?
Krishnamurti: Have you understood what we have been saying?
Questioner: Yes.
Krishnamurti: But if you have understood you have seen that this seeing is intelligence. The only thing you can do is to see; you cannot cultivate intelligence in order to see. Seeing is not the cultivation of intelligence. Seeing is more important than intelligence, or happiness, or unhappiness. There is only seeing or not seeing. All the rest - happiness, unhappiness and intelligence - are just words.
Questioner: What is it, then, to see?
Krishnamurti: To see means to understand how thought creates the opposites. What thought creates is not real. To see means to understand the nature of thought, memory, conflict, ideas; to see all this as a total process is to understand. This is intelligence; seeing totally is intelligence; seeing fragmentarily is the lack of intelligence.
Questioner: I am a bit bewildered. I think I understand, but it is rather tenuous; I must go slowly. What you are saying is, see and listen completely. You say this attention is intelligence and you say that it must be immediate. One can only see now. I wonder if I really see now, or am I going home to think over what you have said, hoping to see later?
Krishnamurti: Then you will never see; in thinking about it you will never see it because thinking prevents seeing. Both of us have understood what it means to see. This seeing is not an essence or an abstraction or an idea. You cannot see if there is nothing to see. Now you have a problem of unhappiness. See it completely, including your wanting to be happy and how thought creates the opposite. See the search for happiness and the seeking help in order to get happiness. See disappointment, hope, fear. All of this must be seen comple- tely, as a whole, not separately. See all this now, give your whole attention to it.
Questioner: I am still bewildered. I don't know whether I have got the essence of it, the whole point. I want to close my eyes and go into myself to see if I have really understood this thing. If I have then I have solved my problem.


THE URGENCY OF CHANGE 'HOW TO LIVE IN THIS WORLD'

Questioner: Please, sir, could you tell me how I am to live in this world? I don't want to be part of it yet I have to live in it, I have to have a house and earn my own living. And my neighbours are of this world; my children play with theirs, and so one becomes a part of this ugly mess, whether one wants to or not. I want to find out how to live in this world without escaping from it, without going into a monastery or around the world in a sailing boat. I want to educate my children differently, but first I want to know how to live surrounded by so much violence, greed, hypocrisy, competition and brutality.
Krishnamurti: Don't let's make a problem of it. When anything becomes a problem we are caught in the solution of it, and then the problem becomes a cage, a barrier to further exploration and understanding. So don't let us reduce all life to a vast and complex problem. If the question is put in order to overcome the society in which we live, or to find a substitute for that society, or to try to escape from it though living in it, it must inevitably lead to a contradictory and hypocritical life. This question also implies, doesn't it, the complete denial of ideology? If you are really enquiring you cannot start with a conclusion, and all ideologies are a conclusion. So we must begin by finding out what you mean by living. Questioner: Please, sir, let's go step by step.
Krishnamurti: I am very glad that we can go into this step by step, patiently, with an enquiring mind and heart. Now what do you mean by living?
Questioner: I've never tried to put it into words. I'm bewildered, I don't know what to do, how to live. I've lost faith in everything - religions, philosophies and political utopias. There is war between individuals and between nations. In this permissive society everything is allowed - killing, riots, the cynical oppression of one country by another, and nobody does anything about it because interference might mean world war. I am faced with all this and I don't know what to do; I don't know how to live at all. I don't want to live in the midst of such confusion.
Krishnamurti: What is it you are asking for - a different life, or for a new life which comes about with the understanding of the old life? If you want to live a different life without understanding what has brought about this confusion, you will always be in contradiction, in conflict, in confusion. And that of course is not a new life at all. So are you asking for a new life or for a modified continuity of the old one, or to understand the old one?
Questioner: I'm not at all sure what I want but I am beginning to see what I don't want.
Krishnamurti: Is what you don't want based on your free understanding or on your pleasure and pain? Are you judging out of your revolt, or do you see the causation of this conflict and misery, and, because you see it, reject it?
Questioner: You're asking me too many things. All I know is that I want to live a different kind of life. I don't know what it means; I don't know why I'm seeking it; and, as I said, I'm utterly bewildered by it all.
Krishnamurti: Your basic question is, isn't it, how are you to live in this world? Before you find out let us first see what this world is. The world is not only all that surrounds us, it is also our relationship to all these things and people, to ourselves, to ideas. That is, our relationship to property, to people, to concepts - in fact our relationship to the stream of events which we call life. This is the world. We see division into nationalities, into religious, economic, political, social and ethnical groups; the whole world is broken up and is as fragmented outwardly as its human beings are inwardly. In fact, this outer fragmentation is the manifestation of the human being's inner division.
Questioner: Yes, I see this fragmentation very clearly, and I am also beginning to see that the human being is responsible.
Krishnamurti:You are the human being!
Questioner: Then can I live differently from what I am myself? I'm suddenly realizing that if I am to live in a totally different way there must be a new birth in me, a new mind and heart, new eyes. And I realize also that this hasn't happened. I live the way I am, and the way I am has made life as it is. But where does one go from there?
Krishnamurti: You don't go anywhere from there! There is no going anywhere. The going, or the searching for the ideal, for what we think is better, gives us a feeling that we are progressing, that we are moving towards a better world. But this movement is no movement at all because the end has been projected out of our misery, confusion, greed and envy. So this end, which is supposed to be the opposite of what is, is really the same as what is, it is engendered by what is. Therefore it creates the conflict between what is and what should be. This is where our basic confusion and conflict arises. The end is not over there, not on the other side of the wall; the beginning and the end are here.
Questioner: Wait a minute, sir, please; I don't understand this at all. Are you telling me that the ideal of what should be is the result of not understanding what is? Are you telling me that what should be is what is, and that this movement from what is to what should be isn't really a movement at all?
Krishnamurti: It is an idea; it is fiction. If you understand what is, what need is there for what should be?
Questioner: Is that so? I understand what is. I understand the bestiality of war, the horror of killing, and because I understand it I have this ideal of not killing. The ideal is born out of my understanding of what is, therefore it is not an escape. Krishnamurti: If you understand that killing is terrible do you have to have an ideal in order not to kill? Perhaps we are not clear about the word understanding. When we say we understand something, in that is implied, isn't it, that we have learnt all it has to say? We have explored it and discovered the truth or the falseness of it. This implies also, doesn't it, that this understanding is not an intellectual affair, but that one has felt it deeply in one's heart? There is understanding only when the mind and the heart are in perfect harmony. Then one says "I have understood this, and finished with it", and it no longer has the vitality to breed further conflict. Do we both give the same meaning to that word understand?
Questioner: I hadn't before, but now I see that what you are saying is true. Yet I honestly don't understand, in that way, the total disorder of the world, which, as you so rightly pointed out, is my own disorder. How can I understand it? How can I completely learn about the disorder, the entire disorder and confusion of the world, and of myself?
Krishnamurti: Do not use the word how, please.
Questioner: Why not?
Krishnamurti: The how implies that somebody is going to give you a method, a recipe, which, if you practise it, will bring about understanding. Can understanding ever come about through a method? Understanding means love and the sanity of the mind. And love cannot be practised or taught. The sanity of the mind can only come about when there is clear perception, seeing things as they are unemotionally, not sentimentally. Neither of these two things can be taught by another, nor by a system invented by yourself or by another.
Questioner: You are too persuasive, sir, or is it perhaps that you are too logical? Are you trying to influence me to see things as you see them?
Krishnamurti: God forbid! Influence in any form is destructive of love. Propaganda to make the mind sensitive, alert, will only make it dull and insensitive. So we are in no way trying to influence you or persuade you, or make you depend. We are only pointing out, exploring together. And to explore together you must be free, both of me and of your own prejudices and fears. Otherwise you go round and round in circles. So we must go back to our original question: how am I to live in this world? To live in this world we must deny the world. By that we mean: deny the ideal, the war, the fragmentation, the competition, the envy and so on. We don't mean deny the world as a schoolboy revolts against his parents. We mean deny it because we understand it. This understanding is negation.
Questioner: I am out of my depth.
Krishnamurti: You said you do not want to live in the confusion, the dishonesty and ugliness of this world. So you deny it. But from what background do you deny it, why do you deny it? Do you deny it because you want to live a peaceful life, a life of complete security and enclosure, or do you deny it because you see what it actually is? Questioner: I think I deny it because I see around me what is taking place. Of course my prejudices and fear are all involved. So it is a mixture of what is actually taking place and my own anxiety.
Krishnamurti: Which predominates, your own anxiety or the actual seeing of what is around you? If fear predominates, then you can't see what is actually going on around you, because fear is darkness, and in darkness you can see absolutely nothing. If you realize that, then you can see the world actually as it is, then you can see yourself actually as you are. Because you are the world, and the world is you; they are not two separate entities.
Questioner: Would you please explain more fully what you mean by the world is me and I am the world?
Krishnamurti: Does this really need explaining? Do you want me to describe in detail what you are and show you that it is the same as what the world is? Will this description convince you that you are the world? Will you be convinced by a logical, sequential explanation showing you the cause and the effect? If you are convinced by careful description, will that give you understanding? Will it make you feel that you are the world, make you feel responsible for the world? It seems so clear that our human greed, envy, aggression and violence have brought about the society in which we live, a legalized acceptance of what we are. I think this is really sufficiently clear and let's not spend any more time on this issue. You see, we don't feel this, we don't love, therefore there is this division between me and the world. Questioner: May I come back again tomorrow?
* * *
He came back the next day eagerly, and there was the bright light of enquiry in his eyes.
Questioner: I want, if you are willing, to go further into this question of how I am to live in this world. I do now understand, with my heart and my mind, as you explained yesterday, the utter importance of ideals. I had quite a long struggle with it and have come to see the triviality of ideals. You are saying, aren't you, that when there are no ideals or escapes there is only the past, the thousand yesterdays which make up the "me"? So when I ask: How am I to live in this world?" I have not only put a wrong question, but I have also made a contradictory statement, for I have placed the world and the "me" in opposition to each other. And this contradiction is what I call living. So when I ask the question, "How am I to live in this world?" I am really trying to improve this contradiction, to justify it, to modify it, because that's all I know; I don't know anything else.
Krishnamurti: This then is the question we have now: must living always be in the past, must all activity spring from the past, is all relationship the outcome of the past, is living the complex memory of the past? That is all we know - the past modifying the present. And the future is the outcome of this past acting through the present. So the past, the present and the future are all the past. And this past is what we call living. The mind is the past, the brain is the past, the feelings are the past, and action coming from these is the positive activity of the known. This whole process is your life and all the relationship and activity that you know. So when you ask how you are to live in this world you are asking for a change of prisons.
Questioner: I don't mean that. What I mean is: I see very clearly that my process of thinking and doing is the past working through the present to the future. This is all I know, and that's a fact. And I realize that unless there is a change in this structure I am caught in it, I am of it. From this the question inevitably arises: how am I to change?
Krishnamurti: To live in this world sanely there must be a radical change of the mind and of the heart.
Questioner: Yes, but what do you mean by change? How am I to change if whatever I do is the movement of the past? I can only change myself, nobody else can change me. And I don't see what it means - to change.
Krishnamurti: So the question "How am I to live in this world?" has now become "How am I to change?" - bearing in mind that the how doesn't mean a method, but is an enquiry to understand. What is change? Is there any change at all? Or can you ask whether there is any change at all only after there has been a total change and revolution? Let's begin again to find out what this word means. Change implies a movement from what is to something different. Is this something different merely an opposite, or does it belong to a different order altogether? If it is merely an opposite then it is not different at all, because all opposites are mutually dependent, like hot and cold, high and low. The opposite is contained within, and determined by, its opposite; it exists only in comparison, and things that are comparative have different measures of the same quality, and therefore they are similar. So change to an opposite is no change at all. Even if this going towards what seems different gives you the feeling that you are really doing something, it is an illusion.
Questioner: Let me absorb this for a moment.
Krishnamurti: So what are we concerned with now? Is it possible to bring about in ourselves the birth of a new order altogether that is not related to the past? The past is irrelevant to this enquiry, and trivial, because it is irrelevant to the new order.
Questioner: How can you say it is trivial and irrelevant? We've been saying all along that the past is the issue, and now you say it is irrelevant.
Krishnamurti: The past seems to be the only issue because it is the only thing that holds our minds and hearts. It alone is important to us. But why do we give importance to it? Why is this little space all-important? If you are totally immersed in it, utterly committed to it, then you will never listen to change. The man who is not wholly committed is the only one capable of listening, enquiring and asking. Only then will he be able to see the triviality of this little space. So, are you completely immersed, or is your head above the water? If your head is above the water then you can see that this little thing is trivial. Then you have room to look around. How deeply are you immersed? Nobody can answer this for you except yourself. in the very asking of this question there is already freedom and, therefore, one is not afraid. Then your vision is extensive. When this pattern of the past holds you completely by the throat, then you acquiesce, accept, obey, follow, believe. It is only when you are aware that this is not freedom that you are starting to climb out of it. So we are again asking: what is change, what is revolution? Change is not a movement from the known to the known, and all political revolutions are that. This kind of change is not what we are talking about. To progress from being a sinner to being a saint is to progress from one illusion to another. So now we are free of change as a movement from this to that.
Questioner: Have I really understood this? What am I to do with anger, violence and fear when they arise in me? Am I to give them free reign? How am I to deal with them? There must be change there, otherwise I am what I was before.
Krishnamurti: Is it clear to you that these things cannot be overcome by their opposites? If so, you have only the violence, the envy, the anger, the greed. The feeling arises as the result of a challenge, and then it is named. This naming of the feeling re-establishes it in the old pattern. If you do not name it, which means you do not identify yourself with it, then the feeling is new and it will go away by itself. The naming of it strengthens it and gives it a continuity which is the whole process of thought.
Questioner: I am being driven into a comer where I see myself actually as I am, and I see how trivial I am. From there what comes next?
Krishnamurti: Any movement from what I am strengthens what I am. So change is no movement at all. Change is the denial of change, and now only can I put this question: is there a change at all? This question can be put only when all movement of thought has come to an end, for thought must be denied for the beauty of non-change. In the total negation of all movement of thought away from what is, is the ending of what is.


THE URGENCY OF CHANGE 'IS THERE A GOD?'

Questioner: I really would like to know if there is a god. If there isn't life has no meaning. Not knowing god, man has invented him in a thousand beliefs and images. The division and the fear bred by all these beliefs have divided him from his fellow men. To escape the pain and the mischief of this division he creates yet more beliefs, and the mounting misery and confusion have engulfed him. Not knowing, we believe. Can I know god? I've asked this question of many saints both in India and here and they've all emphasized belief. "Believe and then you will know; without belief you can never know." What do you think?
Krishnamurti: Is belief necessary to find out? To learn is far more important than to know. Learning about belief is the end of belief. When the mind is free of belief then it can look. It is belief, or disbelief, that binds; for disbelief and belief are the same: they are the opposite sides of the same coin. So we can completely put aside positive or negative belief; the believer and the non-believer are the same. When this actually takes place then the question, "Is there a god?" has quite a different meaning. The word god with all its tradition, its memory, its intellectual and sentimental connotations - all this is not god. The word is not the real. So can the mind be free of the word?
Questioner: I don't know what that means. Krishnamurti: The word is the tradition, the hope, the desire to find the absolute, the striving after the ultimate, the movement which gives vitality to existence. So the word itself becomes the ultimate, yet we can see that the word is not the thing. The mind is the word, and the word is thought.
Questioner: And you're asking me to strip myself of the word? How can I do that? The word is the past; it is memory. The wife is the word, and the house is the word. In the beginning was the word. Also the word is the means of communication, identification. Your name is not you, and yet without your name I can't ask about you. And you're asking me if the mind can be free of the word - that is, can the mind be free of its own activity?
Krishnamurti: In the case of the tree the object is before our eyes, and the word refers to the tree by universal agreement. Now with the word god there is nothing to which it refers, so each man can create his own image of that for which there is no reference. The theologian does it in one way, the intellectual in another, and the believer and the non-believer in their own different ways. Hope generates this belief, and then seeking. This hope is the outcome of despair - the despair of all we see around us in the world. From despair hope is born, they also are two sides of the same coin. When there is no hope there is hell, and this fear of hell gives us the vitality of hope. Then illusion begins. So the word has led us to illusion and not to god at all. God is the illusion which we worship; and the non-believer creates the illusion of another god which he worships - the State, or some utopia, or some book which he thinks contains all truth. So we are asking you whether you can be free of the word with its illusion. Questioner: I must meditate on this.
Krishnamurti: If there is no illusion, what is left?
Questioner: Only what is.
Krishnamurti: The "what is" is the most holy.
Questioner: If the "what is" is the most holy then war is most holy, and hatred, disorder, pain, avarice and plunder. Then we must not speak of any change at all. If "what is" is sacred, then every murderer and plunderer and exploiter can say, "Don't touch me, what I'm doing is sacred".
Krishnamurti: The very simplicity of that statement, " `what is' is the most sacred", leads to great misunderstanding, because we don't see the truth of it. If you see that what is is sacred, you do not murder, you do not make war, you do not hope, you do not exploit. Having done these things you cannot claim immunity from a truth which you have violated. The white man who says to the black rioter, "What is is sacred, do not interfere, do not burn", has not seen, for if he had, the Negro would be sacred to him, and there would be no need to burn. So if each one of us sees this truth there must be change. This seeing of the truth is change.
Questioner: I came here to find out if there is god, and you have completely confused me.
Krishnamurti: You came to ask if there is god. We said: the word leads to illusion which we worship, and for this illusion we destroy each other willingly. When there is no illusion the "what is" is most sacred. Now let's look at what actually is. At a given moment the "what is" may be fear, or utter despair, or a fleeting joy. These things are constantly changing. And also there is the observer who says, "These things all change around me, but I remain permanent". Is that a fact, is that what really is? Is he not also changing, adding to and taking away from himself, modifying, adjusting himself, becoming or not becoming? So both the observer and the observed are constantly changing. What is is change. That is a fact. That is what is.
Questioner: Then is love changeable? If everything is a movement of change, isn't love also part of that movement? And if love is changeable, then I can love one woman today and sleep with another tomorrow.
Krishnamurti: Is that love? Or are you saying that love is different from its expression? Or are you giving to expression greater importance than to love, and therefore making a contradiction and a conflict. Can love ever be caught in the wheel of change? If so then it can also be hate; then love is hate. It is only when there is no illusion that "what is" is most sacred. When there is no illusion "what is" is god or any other name that can be used. So god, or whatever name you give it, is when you are not. When you are, it is not. When you are not, love is. When you are, love is not.


THE URGENCY OF CHANGE 'LEARNING'

Questioner: You have often talked about learning. I don't quite know what you mean by it. We are taught to learn at school and at the University, and life also teaches us many things - to adjust ourselves to environment and to our neighbours, to our wife or husband, to our children. We seem to learn from almost everything, but I am sure that when you speak about learning this isn't quite what you mean because you also seem to deny experience as a teacher. But when you deny experience aren't you denying all learning? After all, through experience, both in technology and in human everyday living, we learn everything we know. So could we go into this question?
Krishnamurti: Learning through experience is one thing - it is the accumulation of conditioning - and learning all the time, not only about objective things but also about oneself, is something quite different. There is the accumulation which brings about conditioning - this we know - and there is the learning which we speak about. This learning is observation - to observe without accumulation, to observe in freedom. This observation is not directed from the past. Let us keep those two things clear.
What do we learn from experience? We learn things like languages, agriculture, manners, going to the moon, medicine, mathematics. But have we learnt about war through making war? We have learnt to make war more deadly, more efficient, but we haven't learnt not to make war. Our experience in warfare endangers the survival of the human race. Is this learning? You may build a better house, but has experience taught you how to live more nobly inside it? We have learnt through experience that fire burns and that has become our conditioning but we have also learnt through our conditioning that nationalism is good. Yet experience should also teach us that nationalism is deadly. All the evidence is there. The religious experience, as based on our conditioning, has separated man from man. Experience has taught us to have better food, clothes and shelter, but it has not taught us that social injustice prevents the right relationship between man and man. So experience conditions and strengthens our prejudices, our peculiar tendencies and our particular dogmas and beliefs. We do not learn what stupid nonsense all this is; we do not learn to live in the right relationship with other men. This right relationship is love. Experience teaches me to strengthen the family as a unit opposed to society and to other families. This brings about strife and division, which makes it ever more important to strengthen the family protectively, and so the vicious circle continues. We accumulate, and call this "learning through experience", but more and more this learning brings about fragmentation, narrowness and specialization.
Questioner: Are you making out a case against technological learning and experience, against science and all accumulated knowledge? If we turn our backs on that we shall go back to savagery.
Krishnamurti: No, I am not making out such a case at all. I think we are misunderstanding each other. We said that there are two kinds of learning: accumulation through experience, and acting from that accumulation, which is the past, and which is absolutely necessary wherever the action of knowledge is necessary. We are not against this; that would be too absurd!
Questioner: Gandhi tried to keep the machine out of life and started all that business which they call "Home industries" or "Cottage industries" in India. Yet he used modern mechanized transport. This shows the inconsistency and hypocrisy of his position.
Krishnamurti: Let's leave other people out of this. We are saying that there are two kinds of learning - one, acting through the accumulation of knowledge and experience, and the other, learning without accumulation, but learning all the time in the very act of living. The former is absolutely necessary in all technical matters, but relationship, behaviour, are not technical matters, they are living things and you have to learn about them all the time. If you act from what you have learnt about behaviour, then it becomes mechanical and therefore relationship becomes routine.
Then there is another very important point: in all the learning which is accumulation and experience, profit is the criterion that determines the efficiency of the learning. And when the motive of profit operates in human relationships then it destroys those relationships because it brings about isolation and division. When the learning of experience and accumulation enters the domain of human behaviour, the psychological domain, then it must inevitably destroy. Enlightened self-interest on the one hand is advancement, but on the other hand it is the very seat of mischief, misery and confusion. Relationship cannot flower where there is self-interest of any kind, and that is why relationship cannot flower where it is guided by experience or memory.
Questioner: I see this, but isn't religious experience something different? I am talking about the experience gathered and passed on in religious matters - the experiences of the saints and gurus, the experience of the philosophers. Isn't this kind of experience beneficial to us in our ignorance?
Krishnamurti: Not at all! The saint must be recognised by society and always conforms to society's notions of sainthood - otherwise he wouldn't be called a saint. Equally the guru must be recognised as such by his followers who are conditioned by tradition. So both the guru and the disciple are part of the cultural and religious conditioning of the particular society in which they live. When they assert that they have come into contact with reality, that they know, then you may be quite sure that what they know is not reality. What they know is their own projection from the past. So the man who says he knows, does not know. in all these so-called religious experiences a cognitive process of recognition is inherent. You can only recognise something you have known before, therefore it is of the past, therefore it is time-binding and not timeless. So-called religious experience does not bring benefit but merely conditions you according to your particular tradition, inclination, tendency and desire, and therefore encourages every form of illusion and isolation.
Questioner: Do you mean to say that you cannot experience reality? Krishnamurti: To experience implies that there must be an experiencer and the experiencer is the essence of all conditioning. What he experiences is the already-known.
Questioner: What do you mean when you talk about the experiencer? If there is no experiencer do you mean you disappear?
Krishnamurti: Of course. The "you" is the past and as long as the "you" remains or the "me" remains, that which is immense cannot be. The "me" with his shallow little mind, experience and knowledge, with his heart burdened with jealousies and anxieties - how can such an entity understand that which has no beginning and no ending, that which is ecstasy? So the beginning of wisdom is to understand yourself. Begin understanding yourself.
Questioner: Is the experiencer different from that which he experiences, is the challenge different from the reaction to the challenge?
Krishnamurti: The experiencer is the experienced, otherwise he could not recognise the experience and would not call it an experience; the experience is already in him before he recognises it. So the past is always operating and recognising itself; the new becomes swallowed up by the old. Similarly it is the reaction which determines the challenge; the challenge is the reaction, the two are not separate; without a reaction there would be no challenge. So the experience of an experiencer, or the reaction to a challenge which comes from the experiencer, are old, for they are determined by the experiencer. If you come to think of it, the word "experience" means to go through something and finish with it and not store it up, but when we talk about experience we actually mean the opposite. Every time you speak of experience you speak of something stored from which action takes place, you speak of something which you have enjoyed and demand to have again, or have disliked and fear to have repeated.
So really to live is to learn without the cumulative process.


THE URGENCY OF CHANGE 'LOVE AND SEX'

Questioner: I'm a married man with several children. I've lived rather a dissipated life in search of pleasure, but a fairly civilized life too, and I've made a success of it financially. But now I'm middle-aged and am feeling concerned, not only about my family but also about the way the world is going. I'm not given to brutality or violent feelings, and I have always considered that forgiveness and compassion are the most important things in life. Without these man becomes subhuman. So if I may I should like to ask you what love is. Is there really such a thing? Compassion must be part of it, but I always feel that love is something much vaster, and if we could explore it together perhaps I should then make my life into something worthwhile before it is too late. I have really come to ask this one thing - what is love?
Krishnamurti: Before we begin to go into this we must be very clear that the word is not the thing, the description is not the described, because any amount of explanation, however subtle and clever, will not open the heart to the immensity of love. This we must understand, and not merely stick to words: words are useful for communication, but in talking about something that is really non-verbal we must establish a communion between us, so that both of us feel and realize the same thing at the same time, with a fullness of mind and heart. Otherwise we will be playing with words. How can one approach this really very subtle thing that cannot be touched by the mind? We must go rather hesitatingly. Shall we first see what it is not, and then perhaps we may be able to see what it is? Through negation we may come upon the positive, but merely to pursue the positive leads to assumptions and conclusions which bring about division. You are asking what love is. We are saying we may come upon it when we know what it is not. Anything that brings about a division, a separation, is not love, for in that there is conflict, strife and brutality.
Questioner: What do you mean by a division, a separation that brings about strife - what do you mean by it?
Krishnamurti: Thought in its very nature is divisive. It is thought that seeks pleasure and holds it. It is thought that cultivates desire.
Questioner: Will you go into desire a bit more?
Krishnamurti: There is the seeing of a house, the sensation that it is lovely, then there is the desire to own it and to have pleasure from it, then there is the effort to get it. All this constitutes the centre, and this centre is the cause of division. This centre is the feeling of a "me", which is the cause of division, because this very feeling of "me`' is the feeling of separation. People have called this the ego and all kinds of other names - the "lower self" as opposed to some idea of a "higher self" - but there is no need to be complicated about it; it is very simple. Where there is the centre, which is the feeling of "me", which in its activities isolates itself, there is division and resistance. And all this is the process of thought. So when you ask what is love, it is not of this centre. Love is not pleasure and pain, nor hate nor violence in any form. Questioner: Therefore in this love you speak of there can be no sex because there cannot be desire?
Krishnamurti: Don't, please, come to any conclusion. We are investigating, exploring. Any conclusion or assumption prevents further enquiry. To answer this question we have also to look at the energy of thought. Thought, as we have said, sustains pleasure by thinking about something that has been pleasurable, cultivating the image, the picture. Thought engenders pleasure. Thinking about the sexual act becomes lust, which is entirely different from the act of sex. What most people are concerned with is the passion of lust. Craving before and after sex is lust. This craving is thought. Thought is not love.
Questioner: Can there be sex without this desire of thought?
Krishnamurti: You have to find out for yourself. Sex plays an extraordinarily important part in our lives because it is perhaps the only deep, firsthand experience we have. Intellectually and emotionally we conform, imitate, follow, obey. There is pain and strife in all our relationships, except in the act of sex. This act, being so different and beautiful, we become addicted to, so it in turn becomes a bondage. The bondage is the demand for its continuation - again the action of the centre which is divisive. One is so hedged about - intellectually, in the family, in the community, through social morality, through religious sanctions - so hedged about that there is only this one relationship left in which there is freedom and intensity. Therefore we give tremendous importance to it. But if there were freedom all around then this would not be such a craving and such a problem. We make it a problem because we can't get enough of it, or because we feel guilty at having got it, or because in getting it we break the rules which society has laid down. It is the old society which calls the new society permissive because for the new society sex is a part of life. In freeing the mind from the bondage of imitation, authority, conformity and religious prescriptions, sex has its own place, but it won't be all-consuming. From this one can see that freedom is essential for love - not the freedom of revolt, not the freedom of doing what one likes nor of indulging openly or secretly one's cravings, but rather the freedom which comes in the understanding of this whole structure and nature of the centre. Then freedom is love.
Questioner: So freedom is not licence?
Krishnamurti: No. Licence is bondage. Love is not hate, nor jealousy, nor ambition, nor the competitive spirit with its fear of failure. It is not the love of god nor the love of man - which again is a division. Love is not of the one or of the many. When there is love it is personal and impersonal, with and without an object. It is like the perfume of a flower; one or many can smell it: what matters is the perfume, not to whom it belongs.
Questioner: Where does forgiveness come in all this?
Krishnamurti: When there is love there can be no forgiveness. Forgiveness comes only after you have accumulated rancour; forgiveness is resentment. Where there is no wound there is no need for healing. It is inattention that breeds resentment and hate, and you become aware of them and then forgive. Forgiveness encourages division. When you are conscious that you are forgiving, then you are sinning. When you are conscious that you are tolerant, then you are intolerant. When you are conscious that you are silent, then there is no silence. When you deliberately set about to love, then you are violent. As long as there is an observer who says, "I am" or "I am not", love cannot be.
Questioner: What place has fear in love?
Krishnamurti: How can you ask such a question? Where one is, the other is not. When there is love you can do what you will.


THE URGENCY OF CHANGE 'MEDITATION AND ENERGY'

Questioner: This morning I should like to go into the deeper meaning, or deeper sense, of meditation. I have practised many forms of it, including a little Zen. There are various schools which teach awareness but they all seem rather superficial, so can we leave all that aside and go into it more deeply?
Krishnamurti: We must also set aside the whole meaning of authority, because in meditation any form of authority, either one's own or the authority of another, becomes an impediment and prevents freedom - prevents a freshness, a newness. So authority, conformity and imitation must be set aside completely. Otherwise you merely imitate, follow what has been said, and that makes the mind very dull and stupid. In that there is no freedom. Your past experience may guide, direct or establish a new path, and so even that must go. Then only can one go into this very deep and extraordinarily important thing called meditation. Meditation is the essence of energy.
Questioner: For many years I have tried to see that I do not become a slave to the authority of someone else or to a pattern. Of course there is a danger of deceiving myself but as we go along I shall probably find out. But when you say that meditation is the essence of energy, what do you mean by the words energy and meditation? Krishnamurti: Every movement of thought every action demands energy. Whatever you do or think needs energy, and this energy can be dissipated through conflict, through various forms of unnecessary thought, emotional pursuits and sentimental activities. Energy is wasted in conflict which arises in duality, in the "me" and the "not-me", in the division between the observer and the observed, the thinker and the thought. When this wastage is no longer taking place there is a quality of energy which can be called an awareness - an awareness in which there is no evaluation, judgement, condemnation or comparison but merely an attentive observation, a seeing of things exactly as they are, both inwardly and outwardly, without the interference of thought, which is the past.
Questioner: This I find very difficult to understand. If there were no thought at all, would it be possible to recognise a tree, or my wife or neighbour? Recognition is necessary, isn't it, when you look at a tree or the woman next door?
Krishnamurti: When you observe a tree is recognition necessary? When you look at that tree, do you say it is a tree or do you just look? If you begin to recognise it as an elm, an oak or a mango tree then the past interferes with direct observation. In the same way, when you look at your wife, if you look with memories of annoyances or pleasures you are not really looking at her but at the image which you have in your mind about her. That prevents direct perception: direct perception does not need recognition. Outward recognition of your wife, your children, your house or your neighbour is, of course necessary, but why should there be an interference of the past in the eyes, the mind and the heart? Doesn't it prevent you from seeing clearly? When you condemn or have an opinion about something, that opinion or prejudice distorts observation.
Questioner: Yes, I see that. That subtle form of recognition does distort, I see that. You say all these interferences of thought are a waste of energy. You say observe without any form of recognition, condemnation, judgement; observe without naming, for that naming, recognition, condemnation are a waste of energy. That can be logically and actually understood. Then there is the next point which is the division, the separateness, or, rather, as you have often put it in your talks, the space that exists between the observer and the observed which creates duality; you say that this also is a waste of energy and brings about conflict. I find everything you say logical but I find it extraordinarily difficult to remove that space, to bring about harmony between the observer and the observed. How is this to be done?
Krishnamurti: There is no how. The how means a system, a method, a practice which becomes mechanical. Again we have to be rid of the significance of the word "how".
Questioner: Is it possible? I know the word possible implies a future, an effort, a striving to bring about harmony, but one must use certain words. I hope we can go beyond those words, so is it possible to bring about a union between the observer and the observed?
Krishnamurti: The observer is always casting its shadow on the thing it observes. So one must understand the structure and the nature of the observer, not how to bring about a union between the two. One must understand the movement of the observer and in that understanding perhaps the observer comes to an end. We must examine what the observer is: it is the past with all its memories, conscious and unconscious, its racial inheritance, its accumulated experience which is called knowledge, its reactions. The observer is really the conditioned entity. He is the one who asserts that he is, and I am. In protecting himself, he resists, dominates, seeking comfort and security. The observer then sets himself apart as something different from that which he observes, inwardly or outwardly. This brings about a duality and from this duality there is conflict, which is the wastage of energy. To be aware of the observer, his movement, his self-centred activity, his assertions, his prejudices, one must be aware of all these unconscious movements which build the separatist feeling that he is different. It must be observed without any form of evaluation, without like and dislike; just observe it in daily life, in its relationships. When this observation is clear, isn't there then a freedom from the observer?
Questioner: You are saying, sir, that the observer is really the ego; you are saying that as long as the ego exists, he must resist, divide, separate, for in this separation, this division, he feels alive. It gives him vitality to resist, to fight, and he has become accustomed to that battle; it is his way of living. Are you not saying that this ego, this "I", must dissolve through an observation in which there is no sense of like or dislike, no opinion or judgement, but only the observing of this "I" in action? But can such a thing really take place? Can I look at myself so completely, so truly, without distortion? You say that when I do look at myself so clearly then the "I" has no movement at all. And you say this is part of meditation? Krishnamurti: Of course. This is meditation.
Questioner: This observation surely demands extraordinary self-discipline.
Krishnamurti: What do you mean by self-discipline? Do you mean disciplining the self by putting him in a strait-jacket, or do you mean learning about the self, the self that asserts, that dominates, that is ambitious, violent and so on - learning about it? The learning is, in itself, discipline. The word discipline means to learn and when there is learning, not accumulating, when there is actual learning, which needs attention, that learning brings about its own responsibility, its own activity, its own dimensions: so there is no discipline as something imposed upon it. Where there is learning there is no imitation, no conformity, no authority. If this is what you mean by the word discipline, then surely there is freedom to learn?
Questioner: You are taking me too far and perhaps too deeply, and I can't quite go with you where this learning is concerned. I see very clearly that the self as the observer must come to an end. It is logically so, and there must be no conflict: that is very clear. But you are saying that this very observation is learning and in learning there is always accumulation; this accumulation becomes the past. Learning is an additive process, but you are apparently giving it a different meaning altogether. From what I have understood you are saying that learning is a constant movement without accumulation. Is that so? Can learning be without accumulation?
Krishnamurti: Learning is its own action. What generally happens is that having learnt - we act upon what we have learnt. So there is division between the past and action, and hence there is a conflict between what should be and what is, or what has been and what is. We are saying that there can be action in the very movement of learning: that is, learning is doing; it is not a question of having learnt and then acting. This is very important to understand because having learnt, and acting from that accumulation, is the very nature of the "me", the "I", the ego or whatever name one likes to give it. The "I" is the very essence of the past and the past impinges on the present and so on into the future. In this there is constant division. Where there is learning there is a constant movement; there is no accumulation which can become the "I".
Questioner: But in the technological field there must be accumulated knowledge. One can't fly the Atlantic or run a car, or even do most of the ordinary daily things without knowledge.
Krishnamurti: Of course not, sir; such knowledge is absolutely necessary. But we are talking about the psychological field in which the "I" operates. The "I" can use technological knowledge in order to achieve something, a position or prestige; the "I" can use that knowledge to function, but if in functioning the "I" interferes, things begin to go wrong, for the "I", through technical means, seeks status. So the "I" is not concerned merely with knowledge in scientific fields; it is using it to achieve something else. It is like a musician who uses the piano to become famous. What he is concerned with is fame and not the beauty of the music in itself or for itself. We are not saying that we must get rid of technological knowledge; on the contrary, the more technological knowledge there is the better living conditions will be. But the moment the "I" uses it, things begin to go wrong.
Questioner: I think I begin to understand what you are saying. You are giving quite a different meaning and dimension to the word learning, which is marvellous. I am beginning to grasp it. You are saying that meditation is a movement of learning and in that there is freedom to learn about everything, not only about meditation, but about the way one lives, drives, eats, talks, everything.
Krishnamurti: As we said, the essence of energy is meditation. To put it differently - so long as there is a meditator there is no meditation. If he attempts to achieve a state described by others, or some flash of experience....
Questioner: If I may interrupt you, sir, are you saying that learning must be constant, a flow, a line without any break, so that learning and action are one, or a constant movement? I don't know what word to use, but I am sure you understand what I mean. The moment there is a break between learning, action and meditation, that break is a disharmony, that break is conflict. In that break there is the observer and the observed and hence the whole wastage of energy; is that what you are saying?
Krishnamurti: Yes, that is what we mean. Meditation is not a state; it is a movement, as action is a movement. And as we said just now, when we separate action from learning, then the observer comes between the learning and the action; then he becomes important; then he uses action and learning for ulterior motives. When this is very clearly understood as one harmonious movement of acting, of learning, of meditation, there is no wastage of energy and this is the beauty of meditation. There is only one movement. Learning is far more important than meditation or action. To learn there must be complete freedom, not only consciously but deeply, inwardly - a total freedom. And in freedom there is this movement of learning, acting, meditating as a harmonious whole. The word whole not only means health but holy. So learning is holy, acting is holy, meditation is holy. This is really a sacred thing and the beauty is in itself and not beyond it.


THE URGENCY OF CHANGE 'MORALITY'

Questioner: What is it to be virtuous? What makes one act righteously? What is the foundation of morality? How do I know virtue without struggling for it? Is it an end in itself?
Krishnamurti: Can we discard the morality of society which is really quite immoral? Its morality has become respectable, approved by religious sanctions; and the morality of counter-revolution also soon becomes as immoral and respectable as that of well-established society. This morality is to go to war, to kill, to be aggressive, to seek power, to give hate its place; it is all the cruelty and injustice of established authority. This is not moral. But can one actually say that it is not moral? Because we are part of this society, whether we are conscious of it or not. Social morality is our morality, and can we easily put it aside? The ease with which we put it aside is the sign of our morality - not the effort it costs us to put it aside, not the reward, not the punishment for this effort but the consummate ease with which we discard it. If our behaviour is directed by the environment in which we live, controlled and shaped by it, then it is mechanical and heavily conditioned. And if our behaviour is the outcome of our own conditioned response, is it moral? If your action is based on fear and reward, is it righteous? If you behave rightly according to some ideological concept or principle, can that action be regarded as virtuous? So we must begin to find out how deeply we have discarded the morality of authority, imitation, conformity and obed- ience. Isn't fear the basis of our morality? Unless these questions are fundamentally answered for oneself one cannot know what it is to be truly virtuous. As we said, with what ease you come out of this hypocrisy is of the greatest importance. If you merely disregard it, it doesn't indicate that you are moral: you might be merely psychopathic. If you live a life of routine and contentment that is not morality either. The morality of the saint who conforms and follows the well-established tradition of sainthood is obviously not morality. So one can see that any conformity to a pattern, whether or not it is sanctioned by tradition, is not righteous behaviour. Only out of freedom can come virtue.
Can one free oneself with great skill from this network of what is considered moral? Skill in action comes with freedom, and so virtue.
Questioner: Can I free myself from social morality without fear, with the intelligence which is skill? I'm frightened at the very idea of being considered immoral by society. The young can do it, but I am middle-aged, and I have a family, and in my very blood there is respectability, the essence of the bourgeois. It is there, and I am frightened.
Krishnamurti: Either you accept social morality or reject it. You can't have it both ways. You can't have one foot in hell and the other in heaven.
Questioner: So what am I to do? I see now what morality is, and yet I'm being immoral all the time. The older I grow the more hypocritical I become. I despise the social morality, and yet I want its benefits, its comfort, its security, psychological and material, and the elegance of a good address. That is my actual, deplorable state. What am I to do?
Krishnamurti: You can't do anything but carry on as you are. It is much better to stop trying to be moral, stop trying to be concerned with virtue.
Questioner: But I can't, I want the other! I see the beauty and the vigour of it, the cleanliness of it. What I am holding on to is dirty and ugly, but I can't let it go.
Krishnamurti: Then there is no issue. You can't have virtue and respectability. Virtue is freedom. Freedom is not an idea, a concept. When there is freedom there is attention, and only in this attention can goodness flower.


THE URGENCY OF CHANGE 'ORDER'

Questioner: In your teaching there are a thousand details. in my living I must be able to resolve them all into one action, now, which permeates all I do, because in my living I have only the one moment right before me in which to act. What is that one action in daily living which will bring all the details of your teaching to one point, like a pyramid inverted on its point?
Krishnamurti: ...dangerously!
Questioner: Or, to put it differently, what is the one action which will bring the total intelligence of living into focus in one instant in the present?
Krishnamurti: I think the question to ask is how to live a really intelligent, balanced, active life, in harmonious relationship with other human beings, without confusion, adjustment and misery. What is the one act that will summon this intelligence to operate in whatever you are doing? There is so much misery, poverty and sorrow in the world. What are you, as a human being, to do facing all these human problems? If you use the opportunity to help others for your own fulfilment, then it is exploitation and mischief. So we can put that aside from the beginning. The question really is, how are we to live a highly intelligent, orderly life without any kind of effort? It seems that we always approach this problem from the outside, asking ourselves, "What am I to do, confronted with all the many problems of mankind - economic, social, human?" We want to work this out in terms of the outer.
Questioner: No, I am not asking you how I can tackle or solve the problems of the world, economic, social or political. That would be too absurd! All I want to know is how to live righteously in this world exactly as it is, because it is as it is now, right here before me, and I can't will it into any other shape. I must live now in this world as it is, and in these circumstances solve all the problems of living. I am asking how to make this living a life of Dharma, which is that virtue that is not imposed from without, that does not conform to any precept, is not cultivated by any thought.
Krishnamurti: Do you mean you want to find yourself immediately, suddenly, in a state of grace which is great intelligence, innocency, love - to find yourself in this state without having a past or a future, and to act from this state?
Questioner: Yes! That is it exactly.
Krishnamurti: This has nothing to do with achievement, success or failure. There must surely be only one way to live: what is it?
Questioner: That is my question.
Krishnamurti: To have inside you that light that has no beginning and no ending, that is not lit by your desire, that is not yours or someone else's. When there is this inward light, whatever you do will always be right and true.
Questioner: How do you get that light, now, without all the struggle, the search, the longing, the questioning?
Krishnamurti: It is only possible when you really die to the past completely, and this can be done only when there is complete order in the brain. The brain cannot stand disorder. If there is disorder all its activities will be contradictory, confused, miserable and it will bring about mischief in itself and around itself. This order is not the design of thought, the design of obedience to a principle, to authority, or to some form of imagined goodness. It is disorder in the brain that brings about conflict; then all the various resistances cultivated by thought to escape from this disorder arise - religious and otherwise.
Questioner: How can this order be brought about to a brain that is disorderly, contradictory, in itself?
Krishnamurti: It can be done by watchfulness throughout the day, and then, before sleeping, by putting everything that has been done during the day in order. In that way the brain does not go to sleep in disorder. This does not mean that the brain hypnotizes itself into a state of order when there is really disorder in and about it. There must be order during the day, and the summing up of this order before sleeping is the harmonious ending of the day. It is like a man who keeps accounts and balances them properly every evening so that he starts afresh the next day, so that when he goes to sleep his mind is quiet, empty, not worried, confused, anxious or fearful. When he wakes up there is this light which is not the product of thought or of pleasure. This light is intelligence and love. It is the negation of the disorder of the morality in which we have been brought up.
Questioner: Can I have this light immediately? That is the question I asked right at the beginning, only I put it differently.
Krishnamurti: You can have it immediately when the "me" is not. The "me" comes to an end when it sees for itself that it must end; the seeing is the light of understanding.


THE URGENCY OF CHANGE 'ORGANISATION'

Questioner: I have belonged to many organizations, religious, business and political. Obviously we must have some kind of organization; without it life couldn't continue, so I've been wondering, after listening to you, what relationship there is between freedom and organization. Where does freedom begin and organization end? What is the relationship between religious organizations and Moksha or liberation?
Krishnamurti: As human beings living in a very complex society, organizations are needed to communicate, to travel, to bring food, clothes and shelter, for all the business of living together whether in cities or in the country. Now this must be organized efficiently and humanely, not only for the benefit of the few but for everyone, without the divisions of nationality, race or class. This earth is ours, not yours or mine. To live happily, physically, there must be sane, rational, efficient organizations. Now there is disorder because there is division. Millions go hungry while there is vast prosperity. There are wars, conflicts and every form of brutality. Then there is the organization of belief - the organization of religions, which again breeds disunity and war. The morality which man has pursued has led to this disorder and chaos. This is the actual state of the world. And when you ask what is the relationship between organization and freedom, are you not separating freedom from everyday existence? When you separate it in this way as being something entirely different from life, isn't this, in itself, conflict and disorder? So really the question is: is it possible to live in freedom and to organize life from this freedom, in this freedom?
Questioner: Then there would be no problem. But the organization of life isn't made by yourself: others make it for you - the government and others send you to war or determine your job. So you cannot simply organize for yourself out of freedom. The whole point of my question is that the organization imposed on us by the government, by society, by morality, is not freedom. And if we reject it we find ourselves in the midst of a revolution, or some sociological reformation, which is a way of starting the same old cycle all over again. Inwardly and outwardly we are born into organization, which limits freedom. We either submit or revolt. We are caught in this trap. So there seems to be no question of organizing anything out of freedom.
Krishnamurti: We do not realize that we have created society, this disorder, these walls; each one of us is responsible for it all. What we are, society is. Society is not different from us. If we are in conflict, avaricious, envious, fearful, we bring about such a society.
Questioner: There is a difference between the individual and society. I am a vegetarian; society slaughters animals. I don't want to go to war; society will force me to do so. Are you telling me that this war,is my doing?
Krishnamurti: Yes, it's your responsibility. You have brought it about by your nationality, your greed, envy and hate. You are responsible for war as long as you have those things in your heart, as long as you belong to any nationality, creed or race. It is only those who are free of those things who can say that they have not created this society. There-
fore our responsibility is to see that we change, and to help others to change, without violence and bloodshed.
Questioner: That means organized religion.
Krishnamurti: Certainly not. Organized religion is based on belief and authority.
Questioner: Where does this get us in our original question regarding the relationship between freedom and organization? Organization is always imposed or inherited from the environment, and freedom is always from the inside, and these two clash.
Krishnamurti: Where are you going to start? You must start from freedom. Where there is freedom there is love. This freedom and love will show you when to co-operate and when not to cooperate. This is not an act of choice, because choice is the result of confusion. Love and freedom are intelligence. So what we are concerned with is not the division between organization and freedom but whether we can live in this world without division at all. It is division which denies freedom and love, not organization. When organization divides, it leads to war. Belief in any form, ideals, however noble or effective, breed division. Organized religion is the cause of division, just like nationality and power-groups. So be concerned with those things which divide, those things which bring about division between man and man, whether they be individual or collective. The family, the church, and the State bring about such division. What is important is the movement of thought which divides. Thought itself is always divisive, so all action based on an idea or an ideology is division. Thought cultivates prejudice, opinion, judgement. Man in himself, being divided, seeks freedom out of this division. Not being able to find it he hopes to integrate the various divisions, and of course this is not possible. You cannot integrate two prejudices. To live in this world in freedom means to live with love, eschewing every form of division. When there is freedom and love, then this intelligence will act in co-operation, and will also know when not to co-operate.


THE URGENCY OF CHANGE 'PASSION'

Questioner: What is passion? You've talked about it and apparently you give it a special meaning. I don't think I know that meaning. Like every man I have sexual passion and passions for superficial things like fast driving or cultivating a beautiful garden. Most of us indulge in some form of passionate activity. Talk about his special passion and you see a man's eyes sparkle. We know the word passion comes from the Greek word for suffering, but the feeling I get when you use this word is not one of suffering but rather of some driving quality like that of the wind which comes roaring out of the west, chasing the clouds and the rubbish before it. I'd like to possess that passion. How does one come by it? What is it passionate about? What is the passion you mean?
Krishnamurti: I think we should be clear that lust and passion are two different things. Lust is sustained by thought, driven by thought, it grows and gathers substance in thought until it explodes - sexually, or, if it is the lust for power, in its own violent forms of fulfilment. Passion is something entirely different; it is not the product of thought nor the remembrance of a past event; it is not driven by any motive of fulfilment; it is not sorrow either.
Questioner: Is all sexual passion lust? Sexual response is not always the result of thought; it may be contact as when you suddenly meet somebody whose loveliness overpowers you.
Krishnamurti: Wherever thought builds up the image of pleasure it must inevitably be lust and not the freedom of passion. If pleasure is the main drive then it is lust. When sexual feeling is born out of pleasure it is lust. If it is born out of love it is not lust, even though great delight may then be present. Here we must be clear and find out for ourselves whether love excludes pleasure and enjoyment. When you see a cloud and delight in its vastness and the light on it, there is of course pleasure, but there is a great deal more than pleasure. We are not condemning this at all. If you keep returning to the cloud in thought, or in fact, for a stimulation, then you are indulging in an imaginative flight of fancy, and obviously here pleasure and thought are the incentives operating. When you first looked at that cloud and saw its beauty there was no such incentive of pleasure operating. The beauty in sex is the absence of the "me", the ego, but the thought of sex is the affirmation of this ego, and that is pleasure. This ego is all the time either seeking pleasure or avoiding pain, wanting fulfilment and thereby inviting frustration. In all this the feeling of passion is sustained and pursued by thought, and therefore it is no longer passion but pleasure. The hope, the pursuit, of remembered passion is pleasure.
Questioner: What is passion itself, then?
Krishnamurti: It has to do with joy and ecstasy, which is not pleasure. In pleasure there is always a subtle form of effort - a seeing, striving, demanding, struggling to keep it, to get it, In passion there is no demand and therefore no struggle. In passion there is not the slightest shadow of fulfilment, therefore there can be neither frustration nor pain, Passion is the freedom from the "me", which is the centre of all fulfilment and pain. Passion does not demand because it is, and I am not speaking of something static. Passion is the austerity of self-abnegation in which the "you" and the "me" is not; therefore passion is the essence of life. It is this that moves and lives. But when thought brings in all the problems of having and holding, then passion ceases. Without passion creation is not possible.
Questioner: What do you mean by creation?
Krishnamurti: Freedom.
Questioner: What freedom?
Krishnamurti: Freedom from the "me" which depends on environment and is the product of environment - the me which is put together by society and thought. This freedom is clarity, the light that is not lit from the past. Passion is only the present.
Questioner: This has fired me with a strange new feeling.
Krishnamurti: That is the passion of learning. Questioner: What particular action in my daily living will ensure that this passion is burning and operating?
Krishnamurti: Nothing will ensure it except the attention of learning, which is action, which is now. In this there is the beauty of passion, which is the total abandonment of the "me" and its time.


THE URGENCY OF CHANGE 'PERCEPTION'

Questioner: You use different words for perception. You sometimes say "perception", but also "observe", "see", "understand", "be aware of". I suppose you use all these words to mean the same thing: to see clearly, completely, wholly. Can one see anything totally? We're not talking of physical or technical things, but psychologically can you perceive or understand anything totally? Isn't there always something concealed so that you only see partially? I'd be most obliged if you could go into this matter rather extensively. I feel this is an important question because it may perhaps be a clue to a great many things in life. If I could understand myself totally then perhaps I would have all my problems solved and be a happy superhuman being. When I talk about it I feel rather excited at the possibility of going beyond my little world with its problems and agonies. So what do you mean by perceiving, seeing? Can one see oneself completely?
Krishnamurti: We always look at things partially. Firstly because we are inattentive and secondly because we look at things from prejudices, from verbal and psychological images about what we see. So we never see anything completely. Even to look objectively at nature is quite arduous. To look at a flower without any image, without any botanical knowledge - just to observe it - becomes quite difficult because our mind is wandering, uninterested. And even if it is interested it looks at the flower with certain appreciations and verbal descriptions which seem to give the observer a feeling that he has really looked at it. Deliberate looking is not looking. So we really never look at the flower. We look at it through the image. Perhaps it is fairly easy to look at something that doesn't deeply touch us, as when we go to the cinema and see something which stirs us for the moment but which we soon forget. But to observe ourselves without the image - which is the past, our accumulated experience and knowledge - happens very rarely. We have an image about ourselves. We think we ought to be this and not that. We have built a previous idea about ourselves and through it we look at ourselves. We think we are noble or ignoble and seeing what we actually are either depresses us or frightens us. So we cannot look at ourselves; and when we do, it is partial~ observation, and anything that is partial or incomplete doesn't bring understanding. It is only when we can look at ourselves totally that there is a possibility of being free from what we observe. Our perception is not only with the eyes, with the senses, but also with the mind, and obviously the mind is heavily conditioned. So intellectual perception is only partial perception, yet perceiving with the intellect seems to satisfy most of us, and we think we understand. A fragmentary understanding is the most dangerous and destructive thing. And that is exactly what is happening all over the world. The politician, the priest, the businessman, the technician; even the artist - all of them see only partially. And therefore they are really very destructive people. As they play a great part in the world their partial perception becomes the accepted norm, and man is caught in this. Each of us is at the same time the priest, the politician, the businessman, the artist, and many other fragmentary entities. And each of us is Questioner: I see this clearly. I'm using the word see intellectually, of course.
Krishnamurti: If you see this totally, not intellectually or verbally or emotionally, then you will act and live quite a different kind of life. When you see a dangerous precipice or are faced by a dangerous animal there is no partial understanding or partial action; there is complete action.
Questioner: But we are not faced with such dangerous crises every moment of our lives.
Krishnamurti: We are faced with such dangerous crises all the time. You have become accustomed to them, or are indifferent to them, or you leave it to others to solve the problems; and these others are equally blind and lopsided.
Questioner: But how am I to be aware of these crises all the time, and why do you say there is a crisis all the time?
Krishnamurti: The whole of life is in each moment. Each moment is a challenge. To meet this challenge inadequately is a crisis in living. We don't want to see that these are crises, and we shut our eyes to escape from them. So we become blinder, and the crises augment.
Questioner: But how am I to perceive totally? I'm beginning to understand that I see only partially, and also to understand the importance of looking at myself and the world with complete perception, but there is so much going on in me that it is difficult to decide what to look at. My mind is like a great cage full of restless monkeys.
Krishnamurti: If you see one movement totally, in that totality every other movement is included. If you understand one problem completely, then you understand all human problems, for they are all interrelated. So the question is: can one understand, or perceive, or see, one problem so completely that in the very understanding of it one has understood the rest? This problem must be seen while it is happening, not after or before, as memory or as an example. For instance, it is no good now for us to go into anger or fear; the thing to do is to observe them as they arise. Perception is instantaneous: you understand something instantly or not at all: seeing, hearing, understanding are instantaneous. Listening and looking have duration.
Questioner: My problem goes on. It exists in a span of time. You are saying that seeing is instantaneous and therefore out of time. What gives jealousy or any other habit, or any other problem, duration?
Krishnamurti: Don't they go on because you have not looked at them with sensitivity, choiceless awareness, intelligence? You have looked partially and therefore allowed them to continue. And in addition, wanting to get rid of them is another problem with duration. The incapacity to deal with something makes of it a problem with duration, and gives it life.
Questioner: But how am I to see that whole thing instantly? How am I to understand so that it never comes back?
Krishnamurti: Are you laying emphasis on never or on understanding? If you lay emphasis on never it means you want to escape from it permanently, and this means the creation of a second problem. So we have only one question, which is how to see the problem so completely that one is free of it. Perception can only be out of silence, not out of a chattering mind. The chattering may be the wanting to get rid of it, reduce it, escape from it, suppress it or find a substitute for it, but it is only a quiet mind that sees.
Questioner: How am I to have a quiet mind?
Krishnamurti: You don't see the truth that only a quiet mind sees. How to get a quiet mind doesn't arise. It is the truth that the mind must be quiet, and seeing the truth of this frees the mind from chattering. Perception, which is intelligence, is then operating, not the assumption that you must be silent in order to see. Assumption can also operate but that is a partial, fragmentary operation. There is no relationship between the partial and the total; the partial cannot grow into the total. Therefore seeing is of the greatest importance. Seeing is attention, and it is only inattention that gives rise to a problem.
Questioner: How can I be attentive all the time? It's impossible!
Krishnamurti: That's quite right, it is impossible. But to be aware of your inattention is of the greatest importance, not how to be attentive all the time. It is greed that asks the question, "How can I be attentive all the time?" One gets lost in the practice of being attentive. The practice of being attentive is inattention. You cannot practice to be beautiful, or to love. When hate ceases the other is. Hate can cease only when you give your whole attention to it, when you learn and do not accumulate knowledge about it. Begin very simply.
Questioner: What is the point of your talking if there is nothing we can practise after having heard you?
Krishnamurti: The hearing is of the greatest importance, not what you practise afterwards. The hearing is the instantaneous action. The practice gives duration to problems. Practice is total inattention. Never practise: you can only practise mistakes. Learning is always new.


THE URGENCY OF CHANGE 'RELATIONSHIP'

Questioner: I have come a long way to see you. Although I am married and have children I have been away from them, wandering, meditating, as a mendicant. I have puzzled greatly over this very complicated problem of relationship. When I go into a village and they give me food, I am related to the giver, as I am related to my wife and children. In another village when somebody gives me clothes I am related to the whole factory that produced them. I am related to the earth on which I walk, to the tree under which I take shelter, to everything. And yet I am alone, isolated. When I am with my wife, I am separate even during sex - it is an act of separation. When I go into a temple it is still the worshipper being related to the thing he worships: separation again. So in all relationships, as I see it, there is this separation, duality, and behind or through it, or around it, there is a peculiar sense of unity. When I see the beggar it hurts me, for I am like him and I feel as he feels - lonely, desperate, sick, hungry. I feel for him, and with him, for his meaningless existence. Some rich man comes along in his big motor car and gives me a lift, but I feel uncomfortable in his company, yet at the same time I feel for him and am related to him. So I have meditated upon this strange phenomenon of relationship. Can we on this lovely morning, overlooking this deep valley, talk over together this question? Krishnamurti: Is all relationship out of this isolation? Can there be relationship as long as there is any separateness, division? Can there be relationship if there is no contact, not only physical but at every level of our being, with another? One may hold the hand of another and yet be miles away, wrapped in one's own thoughts and problems. One may be in a group and yet be painfully alone. So one asks: can there be any kind of relationship with the tree, the flower, the human being, or with the skies and the lovely sunset, when the mind in its activities is isolating itself? And can there be any contact ever, with anything at all, even when the mind is not isolating itself?
Questioner: Everything and everybody has its own existence. Everything and everybody is shrouded in its own existence. I can never penetrate this enclosure of another's being. However much I love someone, his existence is separate from mine. I can perhaps touch him from the outside, mentally or physically, but his existence is his own, and mine is for ever on the outside of it. Similarly he cannot reach me. Must we always remain two separate entities, each in his own world, with his own limitations, within the prison of his own consciousness?
Krishnamurti: Each lives within his own tissue, you in yours, he in his. And is there any possibility, ever, of breaking through this tissue? Is this tissue - this shroud, this envelope - the word? Is it made up of your concern with yourself and his with himself, your desires opposed to his? Is this capsule the past? It is all of this, isn't it? It isn't one particular thing but a whole bundle which the mind carries about. You have your burden, another has his. Can these burdens ever be dropped so that the mind meets the mind, the heart meets the heart? That is really the question, isn't it?
Questioner: Even if all these burdens are dropped, if that were possible, even then he remains in his skin with his thoughts, and I in mine with my thoughts. Sometimes the gap is narrow, sometimes it is wide, but we are always two separate islands. The gap seems to be widest when we care most about it and try to bridge it.
Krishnamurti: You can identify yourself with that villager or with that flaming bougainvillaea - which is a mental trick to pretend unity. Identification with something is one of the most hypocritical states - to identify oneself with a nation, with a belief and yet remain alone is a favourite trick to cheat loneliness. Or you identify yourself so completely with your belief that you are that belief, and this is a neurotic state. Now let's put away this urge to be identified with a person or an idea or a thing. That way there is no harmony, unity or love. So our next question is: can you tear through the envelope so that there is no more envelope? Then only would there be a possibility of total contact. How is one to tear through the envelope? The "how" doesn't mean a method, but rather an enquiry which might open the door.
Questioner: Yes, no other contact can be called relationship at all, though we say it is.
Krishnamurti: Do we tear the envelope bit by bit or cut through it immediately? If we tear it bit by bit, which is what analysts sometimes claim to do, the job is never done. It is not through time that you can break down this separation.
Questioner: Can I enter into the envelope of another? And isn't his envelope his very existence, his heartbeats and his blood, his feelings and his memories?
Krishnamurti: Are you not the very envelope itself?
Questioner: Yes.
Krishnamurti: The very movement to tear through the other envelope, or extend outside of your own, is the very affirmation and the action of your own envelope: you are the envelope. So you are the observer of the envelope, and you are also the envelope itself. In this case you are the observer and the observed: so is he, and that's how we remain. And you try to reach him and he tries to reach you. Is this possible? You are the island surrounded by seas, and he is also the island surrounded by seas. You see that you are both the island and the sea; there is no division between them; you are the entire earth with the sea. Therefore there is no division as the island and the sea. The other person doesn't see this. He is the island surrounded by sea; he tries to reach you, or, if you are foolish enough, you may try to reach him. Is that possible? How can there be a contact between a man who is free and another who is bound? Since you are the observer and the observed, you are the whole movement of the earth and the sea. But the other, who doesn't understand this, is still the island surrounded by water. He tries to reach you and is everlastingly failing because he maintains his insularity. It is only when he leaves it and is, like you, open to the movement of the skies, the earth, and the sea, that there can be contact. The one who sees that the barrier is himself can no longer have a barrier. Therefore he, in himself, is not separate at all. The other has not seen that the barrier is himself and so maintains the belief in his separateness. How can this man reach the other? It is not possible.
* * *
Questioner: If we may I should like to continue from where we left off yesterday. You were saying that the mind is the maker of the envelope around itself, and that this envelope is the mind. I really don't understand this. Intellectually I can agree, but the nature of perception eludes me. I should like very much to understand it - not verbally but actually feel it - so that there is no conflict in my life.
Krishnamurti: There is the space between what the mind calls the envelope which it has made, and itself. There is the space between the ideal and the action. In these different fragmentations of space between the observer and the observed, or between different things it observes, is all conflict and struggle, and all the problems of life. There is the separation between this envelope around me and the envelope around another. In that space is all our existence, all our relationship and battle.
Questioner: When you talk of the division between the observer and the observed do you mean these fragmentations of space in our thinking and in our daily actions?
Krishnamurti What is this space? There is space between you and your envelope, the space between him and his envelope, and there is the space between the two envelopes. These spaces all appear to the observer. What are these spaces made of? How do they come into being? What is the quality and the nature of these divided spaces? If we could remove these fragmentary spaces what would happen?
Questioner: There would then be true contact on all levels of one's being.
Krishnamurti: Is that all?
Questioner: There would be no more conflict, for all conflict is relationship across these spaces.
Krishnamurti: Is that all? When this space actually disappears - not verbally or intellectually - but actually disappears - there is complete harmony, unity, between you and him, between you and another. In this harmony you and he cease and there is only this vast space which can never be broken up. The small structure of the mind comes to an end, for the mind is fragmentation.
Questioner: I really can't understand this at all, though I have a deep feeling within me that it is so. I can see that when there is love this actually takes place, but I don't know that love. It's not with me all the time. It is not in my heart. I see it only as if through a misty glass. I can't honestly grasp it with all my being. Could we, as you suggested, consider what these spaces are made of, how they come into being?
Krishnamurti: Let's be quite sure that we both understand the same thing when we use the word space. There is the physical space between people and things, and there is the psychological space between people and things. Then there is also the space between the idea and the actual. So all this, the physical and psychological, is space, more or less limited and defined. We are not now talking of the physical space. We are talking of the psychological space between people and the psychological space in the human being himself, in his thoughts and activities. How does this space come about? Is it fictitious, illusory, or is it real? Feel it, be aware of it, make sure you haven't just got a mental image of it, bear in mind that the description is never the thing. Be quite sure that you know what we are talking about. Be quite aware that this limited space, this division, exists in you: don't move from there if you don't understand. Now how does this space come about?
Questioner: We see the physical space between things....
Krishnamurti: Don't explain anything; just feel your way into it. We are asking how this space has come into being. Don't give an explanation or a cause, but remain with this space and feel it. Then the cause and the description will have very little meaning and no value. This space has come into being because of thought, which is the "me", the word - which is the whole division. Thought itself is this distance, this division. Thought is always breaking itself up into fragments and creating division. Thought always cuts up what it observes into fragments within space - as you and me, yours and mine, me and my thoughts, and so on. This space, which thought has created between what it observes, has become real; and it is this space that divides. Then thought tries to build a bridge over this division, thus playing a trick upon itself all the time, deceiving itself and hoping for unity.
Questioner: That reminds me of the old statement about thought: it is a thief disguising himself as a policeman in order to catch the thief.
Krishnamurti: Don't bother to quote, sir, however ancient it is. We are considering what actually is going on. In seeing the truth of the nature of thought and its activities, thought becomes quiet. Thought being quiet, not made quiet, is there space?
Questioner: It is thought itself which now rushes in to answer this question.
Krishnamurti: Exactly! Therefore we do not even ask the question. The mind now is completely harmonious, without fragmentation; the little space has ceased and there is only space. When the mind is completely quiet there is the vastness of space and silence. Questioner: So I begin to see that my relationship to another is between thought and thought; whatever I answer is the noise of thought, and realizing it, I am silent.
Krishnamurti: This silence is the benediction.


THE URGENCY OF CHANGE 'SEEING THE WHOLE'

Questioner: When I listen to you I seem to understand what you are talking about, not only verbally, but at a much deeper level. I am part of it; I fully grasp with my whole being the truth of what you say. My hearing is sharpened, and the very seeing of the flowers, the trees, and those mountains with snow, makes me feel I am part of them. In this awareness I have no conflict, no contradiction. it is as though I could do anything, and that whatever I did would be true, would not bring either conflict or pain. But unfortunately that state doesn't last. Perhaps it lasts for an hour or two while I'm listening to you. When I leave the talks it all seems to evaporate and I'm back where I was. I try to be aware of myself; I keep remembering the state I was in when I listened to your talks, keep trying to reach it, hold on to it, and this becomes a struggle. You have said, "Be aware of your conflict, listen to your conflict, see the causes of your conflict, your conflict is yourself". I am aware of my conflict, my pain, my sorrow, my confusion, but this awareness in no way resolves these things. On the contrary, being aware of them seems to give them vitality and duration. You talk of choiceless awareness, which again breeds another battle in me, for I am full of choice, decisions and opinions. I have applied this awareness to a particular habit I have, and it has not gone. When you are aware of some conflict or strain, this same awareness keeps looking to see if it has already gone. And this seems to remind you of it, and you never shake it off. Krishnamurti: Awareness is not a commitment to something. Awareness is an observation, both outer and inner, in which direction has stopped. You are aware, but the thing of which you are aware is not being encouraged or nourished. Awareness is not concentration on something. It is not an action of the will choosing what it will be aware of, and analysing it to bring about a certain result. When awareness is deliberately focused on a particular object, as a conflict, that is the action of will which is concentration. When you concentrate - that is, put all your energy and thought within your chosen frontiers, whether reading a book or watching your anger - then, in this exclusion, the thing you are concentrating upon is strengthened, nourished. So here we have to understand the nature of awareness: We have to understand what we are talking about when we use the word awareness. Now, you can either be aware of a particular thing, or be aware of that particular as part of the total. The particular by itself has very little meaning, but when you see the total, then that particular has a relationship to the whole. Only in this relationship does the particular have its right meaning; it doesn't become all-important, it is not exaggerated. So the real question is: does one see the total process of life or is one concentrated on the particular, thus missing the whole field of life? To be aware of the whole field is to see also the particular, but, at the same time, to understand its relationship to the whole. If you are angry and are concerned with ending that anger, then you focus your attention on the anger and the whole escapes you and the anger is strengthened. But anger is interrelated to the whole. So when we separate the particular from the whole, the particular breeds its own problems.
Questioner: What do you mean by seeing the whole? What is this totality you talk about, this extensive awareness in which the particular is a detail? Is it some mysterious, mystical experience? If so then we are lost completely. Or is this perhaps what you are saying, that there is a whole field of existence, of which anger is a part, and that to be concerned with the part is to block out the extensive perception? But what is this extensive perception? I can only see the whole through all its particulars. And what whole do you mean? Are you talking about the whole of the mind, or the whole of existence, or the whole of myself, or the whole of life? What whole do you mean, and how can I see it?
Krishnamurti: The whole field of life: the mind, love, everything which is in life.
Questioner: How can I possibly see all that! I can understand that everything I see is partial, and that all my awareness is awareness of the particular, and that this strengthens the particular.
Krishnamurti: Let's put it this way: do you perceive with your mind and your heart separately, or do you see, hear, feel, think, all together, not fragmentarily?
Questioner: I don't know what you mean.
Krishnamurti: You hear a word, your mind tells you it is an insult, your feelings tell you you don't like it, your mind again intervenes to control or justify, and so on. Once again feeling takes over where the mind has concluded. In this way an event unleashes a chain-reaction of different parts of your being. What you hear had been broken up, made fragmentary, and if you concentrate on one of those fragments, you miss the total process of that hearing. Hearing can be fragmentary or it can be done with all your being, totally. So, by perception of the whole we mean perception with your eyes, your ears, your heart, your mind; not perception with each separately. It is giving your complete attention. In that attention, the particular, such as anger, has a different meaning since it is interrelated to many other issues.
Questioner: So when you say seeing the whole, you mean seeing with the whole of your being; it is a question of quality not quantity. Is that correct?
Krishnamurti: Yes, precisely. But do you see totally in this way or are you merely verbalizing it? Do you see anger with your heart, mind, ears and eyes? Or do you see anger as something unrelated to the rest of you, and therefore of great importance? When you give importance to the whole you do not forget the particular.
Questioner: But what happens to the particular, to anger?
Krishnamurti: You are aware of anger with your whole being. If you are, is there anger? Inattention is anger, not attention. So attention with your entire being is seeing the whole, and inattention is seeing the particular. To be aware of the whole, and of the particular, and of the relationship between the two, is the whole problem. We divide the particular from the rest and try to solve it. And so conflict increases and there is no way out.
Questioner: When you speak then of seeing only the particular, as anger, do you mean looking at it with only one part of your being?
Krishnamurti: When you look at the particular with a fragment of your being, the division between that particular and the fragment which is looking at it grows, and so conflict increases. When there is no division there is no conflict.
Questioner: Are you saying that there is no division between this anger and me when I look at it with all my being?
Krishnamurti: Exactly. Is this what you actually are doing, or are you merely following the words? What is actually taking place? This is far more important than your question.
Questioner: You ask me what is taking place. I am simply trying to understand you.
Krishnamurti: Are you trying to understand me or are you seeing the truth of what we are talking about, which is independent of me? If you actually see the truth of what we are talking about, then you are your own guru and your own disciple, which is to understand yourself. This understanding cannot be learnt from another.


THE URGENCY OF CHANGE 'SELF-EXPRESSION'

Questioner: Expression seems to me so important. I must express myself as an artist otherwise I feel stifled and deeply frustrated. Expression is part of one's existence. As an artist it is as natural that I should give myself to it as that a man should express his love for a woman in words and gestures. But through all this expression there is a sort of pain which I don't quite understand. I think most artists would agree with me that there is deep conflict in expressing one's deepest feelings on canvas, or in any other medium. I wonder if one can ever be free of this pain, or does expression always bring pain?
Krishnamurti: What is the need of expression, and where does the suffering come into all this? Isn't one always trying to express more and more deeply, extravagantly, fully, and is one ever satisfied with what one has expressed? The deep feeling and the expression of it are not the same thing; there is a vast difference between the two, and there is always frustration when the expression doesn't correspond to the strong feeling. Probably this is one of the causes of pain, this discontent with the inadequacy of the utterance which the artist gives to his feeling. In this there is conflict and the conflict is a waste of energy. An artist has a strong feeling which is fairly authentic; he expresses it on canvas. This expression pleases some people and they buy his work; he gets money and reputation. His expression has been noticed and becomes fashionable. He refines it, pursues it, develops it, and is all the time imitating himself. This expression becomes habitual and stylized; the expression becomes more and more important and finally more important than the feeling; the feeling eventually evaporates. The artist is not left with the social consequences of being a successful painter: the market place of the salon and the gallery, the connoisseur, the critics; he is enslaved by the society for which he paints. The feeling has long since disappeared, the expression is an empty shell remaining. Consequently even this expression eventually loses its attraction because it had nothing to express; it is a gesture, a word without a meaning. This is part of the destructive process of society. This is the destruction of the good.
Questioner: Can't the feeling remain, without getting lost in expression?
Krishnamurti: When expression becomes all-important because it is pleasurable, satisfying or profitable, then there is a cleavage between expression and feeling. When the feeling is the expression then the conflict doesn't arise, and in this there is no contradiction and hence no conflict. But when profit and thought intervene, then this feeling is lost through greed. The passion of feeling is entirely different from the passion of expression, and most people are caught in the passion of expression. So there is always this division between the good and the pleasurable.
Questioner: Can I live without being caught in this current of greed?
Krishnamurti: If it is the feeling which is important you will never ask about expression. Either you have got the feeling or you haven't. If you ask about the expression, you are not asking about artistry but about profit. Artistry is that which is never taken into account: it is the living.
Questioner: So what is it, to live? What is it to be, and to have that feeling which is complete in itself? I have now understood that expression is beside the point.
Krishnamurti: It is living without conflict.


THE URGENCY OF CHANGE 'SUFFERING'

Questioner: I seem to have suffered a great deal all my life, not physically, but through death and loneliness and the utter futility of my existence. I had a son whom I greatly loved. He died in an accident. My wife left me, and that caused a great deal of pain. I suppose I am like thousands of other middle-class people with sufficient money and a steady job. I'm not complaining of my circumstances but I want to understand what sorrow means, why it comes at all. One has been told that wisdom comes through sorrow, but I have found quite the contrary.
Krishnamurti: I wonder what you have learnt from suffering? Have you learnt anything at all? What has sorrow taught you?
Questioner: It has certainly taught me never to be attached to people, and a certain bitterness, a certain aloofness and not to allow my feelings to run away with me. It has taught me to be very careful not to get hurt again.
Krishnamurti: So, as you say, it hasn't taught you wisdom; on the contrary it has made you more cunning, more insensitive. Does sorrow teach one anything at all except the obvious self-protective reactions?
Questioner: I have always accepted suffering as part of my life, but I feel now, somehow, that I'd like to be free of it, free of all the tawdry bitterness and indifference without again going through all the pain of attachment. My life is so pointless and empty, utterly self-enclosed and insignificant. It's a life of mediocrity, and perhaps that mediocrity is the greatest sorrow of all.
Krishnamurti: There is the personal sorrow and the sorrow of the world. There is the sorrow of ignorance and the sorrow of time. This ignorance is the lack of knowing oneself, and the sorrow of time is the deception that time can cure, heal and change. Most people are caught in that deception and either worship sorrow or explain it away. But in either case it continues, and one never asks oneself if it can come to an end.
Questioner: But I am asking now if it can come to an end, and how? How am I to end it? I understand that it's no good running away from it, or resisting it with bitterness and cynicism. What am I to do to end the grief which I have carried for so long?
Krishnamurti: Self-pity is one of the elements of sorrow. Another element is being attached to someone and encouraging or fostering his attachment to you. Sorrow is not only there when attachment fails you but its seed is in the very beginning of that attachment. In all this the trouble is the utter lack of knowing oneself. Knowing oneself is the ending of sorrow. We are afraid to know ourselves because we have divided ourselves into the good and the bad, the evil and the noble, the pure and the impure. The good is always judging the bad, and these fragments are at war with each other. This war is sorrow. To end sorrow is to see the fact and not invent its opposite, for the opposites contain each other. Walking in this corridor of opposites is sorrow. This fragmentation of life into the high and the low, the noble and the ignoble, God and the Devil, breeds conflict and pain. When there is sorrow, there is no love. Love and sorrow cannot live together.
Questioner: Ah! But love can inflict sorrow on another. I may love another and yet bring him sorrow.
Krishnamurti: Do you bring it, if you love, or does he? If another is attached to you, with or without encouragement, and you turn away from him and he suffers, is it you or he who has brought about his suffering?
Questioner: You mean I am not responsible for someone else's sorrow, even if it is on my account? How does sorrow ever end then?
Krishnamurti: As we have said, it is only in knowing oneself completely that sorrow ends. Do you know yourself at a glance, or hope to after a long analysis? Through analysis you cannot know yourself. You can only know yourself without accumulation, in relationship, from moment to moment. This means that one must be aware, without any choice, of what is actually taking place. It means to see oneself as one is, without the opposite, the ideal, without the knowledge of what one has been. If you look at yourself with the eyes of resentment or rancour then what you see is coloured by the past. The shedding of the past all the time when you see yourself is the freedom from the past. Sorrow ends only when there is the light of understanding, and this light is not lit by one experience or by one flash of understanding; this understanding is lighting itself all the time. Nobody can give it to you - no book, trick, teacher or saviour. The understanding of yourself is the ending of sorrow.


THE URGENCY OF CHANGE 'SUICIDE'

Questioner: I would like to talk about suicide - not because of any crisis in my own life, nor because I have any reason for suicide, but because the subject is bound to come up when one sees the tragedy of old age - the tragedy of physical disintegration, the breaking up of the body, and the loss of real life in people when this happens. Is there any reason to prolong life when one reaches that state, to go on with the remnants of it? Would it not perhaps be an act of intelligence to recognise when the usefulness of life is over?
Krishnamurti: If it was intelligence that prompted you to end life that very intelligence would have forbidden your body to deteriorate prematurely.
Questioner: But is there not a moment when even the intelligence of the mind cannot prevent this deterioration? Eventually the body wears out - how does one recognise that time when it comes?
Krishnamurti: We ought to go into this rather deeply. There are several things involved in it, aren't there? The deterioration of the body, of the organism, the senility of the mind, and the utter incapacity that breeds resistance. We abuse the body endlessly through custom, taste and negligence. Taste dictates - and the pleasure of it controls and shapes the activity of the organism. When this takes place, the natural intelligence of the body is destroyed. In magazines one sees an extraordinary variety of food, beautifully coloured, appealing to your pleasures of taste, not to what is beneficial for the body. So from youth onwards you gradually deaden and destroy the instrument which should be highly sensitive, active, functioning like a perfect machine. That is part of it, and then there is the mind which for twenty, thirty or eighty years has lived in constant battle and resistance. It knows only contradiction and conflict - emotional or intellectual. Every form of conflict is not only a distortion but brings with it destruction. These then are some of the basic inner and outer factors of deterioration - the perpetually sell-centred activity with its isolating processes.
Naturally there is the physical wearing out of the body as well as the unnatural wearing out. The body loses its capacities and memories, and senility gradually takes over. You ask, should not such a person commit suicide, take a pill that will put him out? Who is asking the question - the senile, or those who are watching the senility with sorrow, with despair and fear of their own deterioration?
Questioner: Well, obviously the question from my point of view is motivated by distress at seeing senility in other people, for it has not presumably set in in myself yet. But isn't there also some action of intelligence which sees ahead into a possible breakdown of the body and asks the question whether it is not simply a waste to go on once the organism is no longer capable of intelligent life?
Krishnamurti: Will the doctors allow euthanasia, will the doctors or the government permit the patient to commit suicide? Questioner: That surely is a legal, sociological or in some people's minds, a moral question, but that isn't what we are discussing here, is it? Aren't we asking whether the individual has the right to end his own life, not whether society will permit it?
Krishnamurti: You are asking whether one has the right to take one's own life - not only when one is senile or has become aware of the approach of senility, but whether it is morally right to commit suicide at any time?
Questioner: I hesitate to bring morality into it because that is a conditioned thing. I was attempting to ask the question on a straight issue of intelligence. Fortunately at the moment the issue does not confront me personally so I am able to look at it, I think, fairly dispassionately; but as an exercise in human intelligence, what is the answer?
Krishnamurti: You are saying, can an intelligent man commit suicide? Is that it?
Questioner: Or, can suicide be the action of an intelligent man, given certain circumstances?
Krishnamurti: It is the same thing. Suicide comes, after all, either from complete despair, brought about through deep frustration, or from insoluble fear, or from the awareness of the meaninglessness of a certain way of living.
Questioner: May I interrupt to say that this is generally so, but I am trying to ask the question outside any motivation. When one arrives at the point of despair then there is a tremendous motive involved and it is hard to separate the emotion from the intelligence; I am trying to stay within the realm of pure intelligence, without emotion.
Krishnamurti: You are saying, does intelligence allow any form of suicide? Obviously not.
Questioner: Why not?
Krishnamurti: Really one has to understand this word intelligence. Is it intelligence to allow the body to deteriorate through custom, through indulgence, through the cultivation of taste, pleasure and so on? Is that intelligence, is that the action of intelligence?
Questioner: No; but if one has arrived at a point in life where there may have been a certain amount of unintelligent use of the body which has not yet had any effect on it, one can't go back and re-live one's life.
Krishnamurti: Therefore, become aware of the destructive nature of the way we live and put an end to it immediately, not at some future date. The act of immediacy in front of danger is an act of sanity, of intelligence; and the postponement as well as the pursuit of pleasure indicate lack of intelligence.
Questioner: I see that.
Krishnamurti: But don't you also see something quite factual and true, that this isolating process of thought with its self-centred activity is a form of suicide? Isolation is suicide, whether it is the isolation of a nation or of a religious organization, of a family or of a community. You are already caught in that trap which will ultimately lead to suicide.
Questioner: Do you mean the individual or the group?
Krishnamurti: The individual as well as the group. You are already caught in the pattern.
Questioner: Which will ultimately lead to suicide? But everybody doesn't commit suicide!
Krishnamurti: Quite right, but the element of the desire to escape is already there - to escape from facing facts, from facing "what is", and this escape is a form of suicide.
Questioner: This, I think, is the crux of what I am trying to ask, because it would seem from what you have just said that suicide is an escape. Obviously it is, ninety-nine times out of a hundred, but can there not also be - and this is my question - can there not also be a suicide that is not an escape, that is not an avoidance of what you call the "what is", but is on the contrary a response of intelligence to "what is"? One can say that many kinds of neurosis are forms of suicide; what I am trying to ask is whether suicide can ever be other than a neurotic response? Cannot it also be the response of facing a fact, of human intelligence acting on an untenable human condition?
Krishnamurti: When you use the words "intelligence" and "untenable condition" it is a contradiction. The two are in contradiction.
Questioner: You have said that if one is facing a precipice, or a deadly snake about to strike, intelligence dictates a certain action, which is an action of avoidance.
Krishnamurti: Is it an action of avoidance or an act of intelligence?
Questioner: Can they not be the same sometimes? If a car comes at me on the highway and I avoid it....
Krishnamurti: That is an act of intelligence.
Questioner: But it is also an act of avoiding the car.
Krishnamurti: But that is the act of intelligence.
Questioner: Exactly. Therefore, is there not a corollary in
living when the thing confronting you is insoluble and deadly?
Krishnamurti: Then you leave it, as you leave the precipice: step away from it.
Questioner: In that case the stepping away implies suicide.
Krishnamurti: No, the suicide is an act of unintelligence.
Questioner: Why? Krishnamurti: I am showing it to you.
Questioner: Are you saying that an act of suicide is categorically, inevitably, a neurotic response to life?
Krishnamurti: Obviously. It is an act of unintelligence; it is an act which obviously means you have come to a point where you are so completely isolated that you don't see any way out.
Questioner: But I am trying for the purpose of this discussion to assume that there is no way out of the predicament, that one is not acting out of the motive of avoidance of suffering, that it is not stepping aside from reality.
Krishnamurti: Is there in life an occurrence, a relationship, an incident from which you cannot step aside?
Questioner: Of course, there are many.
Krishnamurti: Many? But why do you insist that suicide is the only way out?
Questioner: If one has a deadly disease there is no escaping it.
Krishnamurti: Be careful now, be careful of what we are saying. If I have cancer, and it is going to finish me, and the doctor says, "Well, my friend, you have got to live with it", what am I to do - commit suicide?
Questioner: Possibly. Krishnamurti: We are discussing this theoretically. If I personally had terminal cancer, then I would decide, I would consider what to do. It wouldn't be a theoretical question. I would then find out what was the most intelligent thing to do.
Questioner: Are you saying that I may not ask this question theoretically, but only if I am actually in that position?
Krishnamurti: That is right. Then you will act according to your conditioning, according to your intelligence, according to your way of life. If your way of life has been avoidance and escape, a neurotic business, then obviously you take a neurotic attitude and action. But if you have led a life of real intelligence, in the total meaning of that word, then that intelligence will operate when there is terminal cancer. Then I may put up with it; then I may say that I will live the few more months or years left to me.
Questioner: Or you may not say that.
Krishnamurti: Or I may not say that; but don't let us say that suicide is inevitable.
Questioner: I never said that; I asked if under certain stringent circumstances, such as terminal cancer, suicide could possibly be an intelligent response to the situation.
Krishnamurti: You see, there is something extraordinary in this; life has brought you great happiness, life has brought you extraordinary beauty, life has brought you great benefits, and you went with it all. Equally, when you were unhappy you went with it, which is part of intelligence: now you come to terminal cancer and you say, "I cannot bear it any longer, I must put an end to life." Why don't you move with it, live with it, find out about it as you go along?
Questioner: In other words, there is no reply to this question until you are in the situation.
Krishnamurti: Obviously. But you see that is why it is very important, I feel, that we should face the fact, face "what is", from moment to moment, not theorize about it. If someone is ill, desperately ill with cancer, or has become completely senile - what is the most intelligent thing to do, not for a mere observer like me, but for the doctor, the wife or the daughter?
Questioner: One cannot really answer that, because it is a problem for another human being.
Krishnamurti: That's just it, that is just what I am saying.
Questioner: And one hasn't the right, it would seem to me, to decide about the life or death of another human being.
Krishnamurti: But we do. All the tyrannies do. And tradition does; tradition says you must live this way, you mustn't live that way.
Questioner: And it is also becoming a tradition to keep people alive beyond the point where nature would have given in. Through medical skill people are kept alive - well, it's hard to define what is a natural condition - but it seems most unnatural to survive for as long as many people do today. But that is a different question.
Krishnamurti: Yes, an entirely different question. The real question is, will intelligence allow suicide - even though doctors have said one has an incurable disease? One cannot possibly tell another what to do in this matter. It is for the human being who has the incurable disease to act according to his intelligence. If he is at all intelligent - which means that he has lived a life in which there has been love, care, sensitivity and gentleness - then such a person, at the moment when it arises, will act according to the intelligence which has operated in the past.
Questioner: Then this whole conversation is in a way meaningless because that is what would have happened anyway - because people would inevitably act according to what has happened in the past. They will either blow their brains out or sit and suffer until they die, or something in between.
Krishnamurti: No, it hasn't been meaningless. Listen to this; we have discovered several things - primarily that to live with intelligence is the most important thing. To live a way of life which is supremely intelligent demands an extraordinary alertness of mind and body, and we've destroyed the alertness of the body by unnatural ways of living. We are also destroying the mind, the brain, through conflict, through constant repression, constant explosion and violence. So if one lives a way of life that is a negation of all this, then that life, that intelligence, when confronted with incurable disease will act in the moment rightly. Questioner: I see that I have asked you a question about suicide and have been given an answer on how to live rightly.
Krishnamurti: It is the only way. A man jumping over the bridge doesn't ask, "Shall I commit suicide?" He is doing it; it is finished. Whereas we, sitting in a safe house or in a laboratory, asking whether a man should or should not commit suicide, has no meaning.
Questioner: So it is a question one cannot ask.
Krishnamurti: No, it must be asked - whether one should or should not commit suicide. It must be asked, but find out what is behind the question, what is prompting the questioner, what is making him want to commit suicide. We know a man who has never committed suicide, although he is always threatening to do so, because he is completely lazy. He doesn't want to do a thing, he wants everybody to support him; such a man has already committed suicide. The man who is obstinate, suspicious, greedy for power and position, has also inwardly committed suicide. He lives behind a wall of images. So any man who lives with an image of himself, of his environment, his ecology, his political power or religion, is already finished.
Questioner: It would seem to me that what you are saying is that any life that is not lived directly....
Krishnamurti: Directly and intelligently.
Questioner: Outside the shadows of images, of conditioning, of thinking.... Unless one lives that way, one's life is a kind of low-key existence.
Krishnamurti: Of course it is. Look at most people; they are living behind a wall - the wall of their knowledge, their desires, their ambitious drives. They are already in a state of neurosis and that neurosis gives them a certain security, which is the security of suicide.
Questioner: The security of suicide!
Krishnamurti: Like a singer, for example; to him the voice is the greatest security, and when that fails he is ready to commit suicide. What is really exciting and true is to find out for oneself a way of life that is highly sensitive and supremely intelligent; and this is not possible if there is fear, anxiety, greed, envy, the building of images or the living in religious isolation. That isolation is what all religions have supplied: the believer is definitely on the threshold of suicide. Because he has put all his faith in a belief, when that belief is questioned he is afraid and is ready to take on another belief, another image, commit another religious suicide. So, can a man live without any image, without any pattern, without any time-sense? I don't mean living in such a way as not to care what happens tomorrow or what happened yesterday, That is not living. There are those who say, "Take the present and make the best of it; that is also an act of despair. Really one should not ask whether or not it is right to commit suicide; one should ask what brings about the state of mind that has no hope - though hope is the wrong word because hope implies a future; one should ask rather, how does a life come about that is without time? To live without time is really to have this sense of great love, because love is not of time, love is not something that was or will be; to explore this and live with it is the real question. Whether to commit suicide or not is the question of a man who is already partially dead. Hope is the most dreadful thing. Wasn't it Dante who said, "Leave hope behind when you enter the Inferno"? To him, paradise was hope, that's horrible.
Questioner: Yes, hope is its own inferno.


THE URGENCY OF CHANGE 'THE HEART AND THE MIND'

Questioner: Why is it that man has divided his being into different compartments - the intellect and the emotions? Each seems to exist independently of the other. These two driving forces in life are often so contradictory that they seem to tear apart the very fabric of our being. To bring them together so that man can act as a total entity has always been one of the principle aims of life. And added to these two things within man there is a third which is his changing environment. So these two contradictory things within him are further in opposition to the third which appears to be outside himself. Here is a problem so confusing, so contradictory, so vast that the intellect invents an outside agency called God to bring them together, and this further complicates the whole business. There is only this one problem in life.
Krishnamurti: You seem to be carried away by your own words. Is this really a problem to you or are you inventing it in order to have a good discussion? If it is for a discussion then it has no real content. But if it is a real problem then we can go into it deeply. Here we have a very complex situation, the inner dividing itself into compartments and further separating itself from its environment. And still further, it separates the environment, which it calls society, into classes, races and economic, national and geographic groups. This seems to be what is actually going on in the world and we call it living. Being unable to solve this problem we invent a super-entity, an agency that we hope will bring about a harmony and a binding quality in ourselves and between us. This binding quality which we call religion brings about another factor of division in its turn. So the question becomes: what will bring about a complete harmony of living in which there are no divisions but a state in which the intellect and the heart are both the expression of a total entity? That entity is not a fragment.
Questioner: I agree with you, but how is this to be brought about? This is what man has always longed for and has sought through all religions and all political and social utopias.
Krishnamurti: You ask how. The "how" is the great mistake. It is the separating factor. There is your "how" and my "how" and somebody else's "how". So if we never used that word we would be really enquiring and not seeking a method to achieve a determined result. So can you put away altogether this idea of a recipe, a result? If you can define a result you already know it and therefore it is conditioned and not free. If we put away the recipe then we are both capable of enquiring if it is at all possible to bring about a harmonious whole without inventing an outside agency, for all outside agencies, whether they are environmental or superenvironmental, only increase the problem.
First of all, it is the mind that divides itself as feeling, intellect and environment; it is the mind that invents the outside agency; it is the mind that creates the problem.
Questioner: This division is not only in the mind. It is even stronger in the feelings. The Muslims and Hindus do not think themselves separate, they feel themselves separate, and it is this feeling that actually makes them separate and makes them destroy each other.
Krishnamurti: Exactly: the thinking and the feeling are one; they have been one from the beginning and that is exactly what we are saying. So our problem is not the integration of the different fragments but the understanding of this mind and heart which are one. Our problem is not how to get rid of classes or how to build better utopias or breed better political leaders or new religious teachers. Our problem is the mind. To come to this point not theoretically but to see it actually is the highest form of intelligence. For then you do not belong to any class or religious group; then you are not a Muslim, a Hindu, a jew or a Christian. So we now have only one issue: why does the mind of man divide? It not only divides its own functions into feelings and thoughts but separates itself as the "I" from the "you", and the "we" from the "they". The mind and the heart are one. Don't let us forget it. Remember it when we use the word "mind". So our problem is, why does the mind divide?
Questioner: Yes.
Krishnamurti: The mind is thought. All the activity of thought is separation, fragmentation. Thought is the response of memory which is the brain. The brain must respond when it sees a danger. This is intelligence, but this same brain has somehow been conditioned not to see the danger of division. Its actions are valid and necessary when they deal with facts. Equally, it will act when it sees the fact that division and fragmentation are dangerous to it. This is not an idea or an ideology or a principle or a concept - all of which are idiotic and separative: it is a fact. To see danger the brain has to be very alert and awake, all of it, not just a segment of it.
Questioner: How is it possible to keep the whole brain awake?
Krishnamurti: As we said, there is no "how" but only seeing the danger, that is the whole point. The seeing is not the result of propaganda or conditioning; the seeing is with the whole brain. When the brain is completely awake then the mind becomes quiet. When the brain is completely awake there is no fragmentation, no separation, no duality. The quality of this quietness is of the highest importance. You can make the mind quiet by drugs and all kinds of tricks but such deceptions breed various other forms of illusion and contradiction. This quietness is the highest form of intelligence which is never personal or impersonal, never yours or mine. Being anonymous, it is whole and immaculate. It defies description for it has no quality. This is awareness, this is attention, this is love, this is the highest. The brain must be completely awake, that's all. As the man in the jungle must keep terribly awake to survive, so the man in the jungle of the world must keep terribly awake to live completely.


THE URGENCY OF CHANGE 'THE INDIVIDUAL AND THE COMMUNITY'

Questioner: I don't quite know how to ask this question but I have a strong feeling that relationship between the individual and the community, these two opposing entities, has been a long history of mischief. The history of the world, of thought, of civilization, is, after all, the history of the relationship between these two opposing entities. In all societies the individual is more or less suppressed; he must conform and fit into the pattern which the theorists have determined. The individual is always trying to break out of these patterns, and continuous battle between the two is the result. Religions talk about the individual soul as something separate from the collective soul. They emphasize the individual. In modern society - which has become so mechanical, standardized and collectively active - the individual is trying to identify himself, enquiring what he is, asserting himself. All struggle leads nowhere. My question is, what is wrong with all this?
Krishnamurti: The only thing that really matters is that there be an action of goodness, love and intelligence in living. Is goodness individual or collective, is love personal or impersonal, is intelligence yours, mine or somebody else's? If it is yours or mine then it is not intelligence, or love, or goodness. If goodness is an affair of the individual or of the collective, according to one's particular preference or decision, then it is no longer goodness. Goodness is not in the backyard of the individual nor in the open field of the collective; goodness flowers only in freedom from both. When there is this goodness, love and intelligence, then action is not in terms of the individual or the collective. Lacking goodness, we divide the world into the individual and the collective, and further divide the collective into innumerable groups according to religion, nationality and class. Having created these divisions we try to bridge them by forming new groups which are again divided from other groups. We see that every great religion supposedly exists to bring about the brotherhood of man and, in actual fact, prevents it. We always try to reform that which is already corrupt. We don't eradicate corruption fundamentally but simply rearrange it.
Questioner: Are you saying that we need not waste time in these endless bargainings between the individual and the collective, or try to prove that they are different or that they are similar? Are you saying that only goodness, love and intelligence are the issue, and that these lie beyond the individual or the collective?
Krishnamurti: Yes.
Questioner: So the real question seems to be how love, goodness and intelligence can act in daily living.
Krishnamurti: If these act, then the question of the individual and the collective is academic.
Questioner: How are they to act?
Krishnamurti: They can act only in relationship: all existence is in relationship. So the first thing is to become aware of one's relationship to everything and everybody, and to see how in this relationship the "me" is born and acts. This "me" that is both the collective and the individual; it is the "me" that separates; it is the "me" that acts collectively or individually, the "me" that creates heaven and hell. To be aware of this is to understand it. And the understanding of it is the ending of it. The ending of it is goodness, love and intelligence.


THE URGENCY OF CHANGE 'THE NEW HUMAN BEING'

Questioner: I am a reformer, a social worker. Seeing the extraordinary injustice there is in the world my whole life has been dedicated to reform. I used to be a Communist but I can't go along with Communism any more, it has ended in tyranny. Nevertheless, I am still dedicated to reforming society so that man can live in dignity, beauty and freedom, and realize the potential which nature seems to have given him, and which he himself seems always to have stolen from his fellow man. In America there is a certain kind of freedom, and yet standardization and propaganda are very strong there - all the mass media exert a tremendous pressure on the mind. It seems that the power of television, this mechanical thing that man has invented, has developed its own personality, its own will, its own momentum; and though probably nobody - perhaps not even any one group - is deliberately using it to influence society, its trend shapes the very souls of our children. And this is the same in varying degrees in all democracies. In China there seems to be no hope at all for the dignity or freedom of man, while in India the government is weak, corrupt and inefficient. It seems to me that all the social injustice in the world absolutely must be changed. I want passionately to do something about it, yet I don't know where to begin to tackle it.
Krishnamurti: Reform needs further reform, and this is an endless process. So let us look at it differently. Let us put aside the whole thought of reform; let us wipe it out of our blood. Let us completely forget this idea of wanting to reform the world. Then let us see actually what is happening, right throughout the world. Political parties always have a limited programme which, even if fulfilled, invariably brings about mischief, which then has to be corrected once again. We are always talking about political action as being a most important action, but political action is not the way. Let us put it out of our minds. All social and economic reforms come under this category. Then there is the religious formula of action based on belief, idealism, dogmatism, conformity to some so-called divine recipe. In this is involved authority and acceptance, obedience and the utter denial of freedom. Though religions talk of peace on earth they contribute to the disorder because they are a factor of division. Also the churches have always taken some political stand in times of crisis, so they are really political bodies, and we have seen that all political action is divisive. The churches have never really denied war: on the contrary they have waged war. So when one puts aside the religious recipes, as one puts aside the political formulas - what is left, and what is one to do? Naturally civic order must be maintained: you have to have water in the taps. If you destroy civic order you have to start again from the beginning. So, what is one to do?
Questioner: That is what I am actually asking you.
Krishnamurti: Be concerned with radical change, with total revolution. The only revolution is the revolution between man and man, between human beings. That is our only concern. In this revolution there are no blueprints, no ideologies, no conceptual utopias. We must take the fact of the actual relationship between men and change that radically. That is the real thing. And this revolution must be immediate, it must not take time. It is not achieved through evolution, which is time.
Questioner: What do you mean? All historical changes have taken place in time; none of them has been immediate. You are proposing something quite inconceivable.
Krishnamurti: If you take time to change, do you suppose that life is in suspension during the time it takes to change? It isn't in suspension. Everything you are trying to change is being modified and perpetuated by the environment, by life itself. So there is no end to it. It is like trying to clean the water in a tank which is constantly being refilled with dirty water. So time is out.
Now, what is to bring about this change? It cannot be will, or determination, or choice, or desire, because all these are part of the entity that has to be changed. So we must ask what actually is possible, without the action of will and assertiveness which is always the action of conflict.
Questioner: Is there any action which is not the action of will and assertiveness?
Krishnamurti: Instead of asking this question let us go much deeper. Let us see that actually it is only the action of will and assertiveness that needs to be changed at all, because the only mischief in relationship is conflict, between individuals or within individuals, and conflict is will and assertiveness. Living without such action does not mean that we live like vegetables. Conflict is our main concern. All the social maladies you mentioned are the projection of this conflict in the heart of each human being. The only possible change is a radical transformation of yourself in all your relationships, not in some vague future, but now.
Questioner: But how can I completely eradicate this conflict in myself, this contradiction, this resistance, this conditioning? I understand what you mean intellectually, but I can only change when I feel it passionately, and I don't feel it passionately. It is merely an idea to me; I don't see it with my heart. If I try to act on this intellectual understanding I am in conflict with another, deeper, part of myself.
Krishnamurti: If you really see this contradiction passionately, then that very perception is the revolution. If you see in yourself this division between the mind and the heart, actually see it, not conceive of it theoretically, but see it, then the problem comes to an end. A man who is passionate about the world and the necessity for change, must be free from political activity, religious conformity and tradition - which means, free from the weight of time, free from the burden of the past, free from all the action of will: this is the new human being. This only is the social, psychological, and even the political revolution.


THE URGENCY OF CHANGE 'THE RELIGIOUS LIFE'

Questioner: I should like to know what a religious life is. I have stayed in monasteries for several months, meditated, led a disciplined life, read a great deal. I've been to various temples, churches and mosques. I've tried to lead a very simple, harmless life, trying not to hurt people or animals. This surely isn't all there is to a religious life? I've practised yoga, studied Zen and followed many religious disciples. I am, and have always been, a vegetarian. As you see, I'm getting old now, and I've lived with some of the saints in different parts of the world, but somehow I feel that all this is only the outskirts of the real thing. So I wonder if we can discuss today what to you is a religious life.
Krishnamurti: A sannyasi came to see me one day and he was sad. He said he had taken a vow of celibacy and left the world to become a mendicant, wandering from village to village, but his sexual desires were so imperious that one morning he decided to have his sexual organs surgically removed. For many months he was in constant pain, but somehow it healed, and after many years he fully realized what he had done. And so he came to see me and in that little room he asked me what he could do now, having mutilated himself, to become normal again - not physically, of course, but inwardly. He had done this thing because sexual activity was considered contrary to a religious life. It was considered mundane, belonging to the world of pleasure, which a real sannyasi must at all costs avoid. He said, "Here I am, feeling completely lost, deprived of my manhood. I struggled so hard against my sexual desires, trying to control them, and ultimately this terrible thing took place. Now what am I to do? I know that what I did was wrong. My energy has almost gone and I seem to be ending my life in darkness." He held my hand, and we sat silently for some time.
Is this a religious life? Is the denial of pleasure or beauty a way that leads to a religious life? To deny the beauty of the skies and the hills and the human form, will that lead to a religious life? But that is what most saints and monks believe. They torture themselves in that belief. Can a tortured, twisted, distorted mind ever find what is a religious life? Yet all religions assert that the only way to reality or to God, or whatever they call it, is through this torture, this distortion. They all make the distinction between what they call a spiritual or religious life and what they call a worldly life.
A man who lives only for pleasure, with occasional flashes of sorrow and piety, whose whole life is given to amusement and entertainment is, of course, a worldly man, although he may also be very clever, very scholarly, and fill his life with other people's thoughts or his own. And a man who has a gift and exercises it for the benefit of society, or for his own pleasure, and who achieves fame in the fulfilment of that gift, such a man, surely, is also worldly. But it is also worldly to go to church, or to the temple or the mosque, to pray, steeped in prejudice, bigotry, utterly unaware of the brutality that this implies. It is worldly to be patriotic, nationalistic, idealistic. The man who shuts himself up in a monastery - getting up at regular hours with a book in hand, reading and praying - is surely also worldly. And the man who goes out to do good works, whether he is a social reformer or a missionary, is just like the politician in his concern with the world. The division between the religious life and the world is the very essence of worldliness. The minds of all these people - monks, saints, reformers - are not very different from the minds of those who are only concerned with the things that give pleasure.
So it is important not to divide life into the worldly and the non-worldly. It is important not to make the distinction between the worldly and the so-called religious. Without the world of matter, the material world, we wouldn't be here. Without the beauty of the sky and the single tree on the hill, without that woman going by and that man riding the horse, life wouldn't be possible. We are concerned with the totality of life not a particular part of it which is considered religious in opposition to the rest. So one begins to see that a religious life is concerned with the whole and not with the particular.
Questioner: I understand what you say. We have to deal with the totality of living; we can't separate the world from the so-called spirit. So the question is: in what way can we act religiously with regard to all the things in life?
Krishnamurti: What do we mean by acting religiously? Don't you mean a way of life in which there is no division - division between the worldly and the religious, between what should be and what shouldn't be, between me and you, between like and dislike? This division is conflict. A life of conflict is not a religious life. A religious life is only possible when we deeply understand conflict. This understanding is intelligence. It is this intelligence that acts rightly. What most people call intelligence is merely deftness in some technical activity, or cunning in business or political chicanery. Questioner: So my question really means how is one to live without conflict, and bring about that feeling of true sanctity which is not simply emotional piety conditioned by some religious cage - no matter how old and venerated that cage is?
Krishnamurti: A man living without too much conflict in a village, or dreaming in a cave on a "sacred" hillside, is surely not living the religious life that we are talking about. To end conflict is one of the most complex things. It needs self-observation and the sensitivity of awareness of the outer as well as of the inner. Conflict can only end where there is the understanding of the contradiction in oneself. This contradiction will always exist if there is no freedom from the known, which is the past. Freedom from the past means living in the now which is not of time, in which there is only this movement of freedom, untouched by the past, by the known.
Questioner: What do you mean by freedom from the past?
Krishnamurti: The past is all our accumulated memories. These memories act in the present and create our hopes and fears of the future. These hopes and fears are the psychological future: without them there is no future. So the present is the action of the past, and the mind is this movement of the past. The past acting in the present creates what we call the future. This response of the past is involuntary, it is not summoned or invited, it is upon us before we know it.
Questioner: In that case, how are we going to be free of it?
Krishnamurti: To be aware of this movement without choice - because choice again is more of this same movement of the past - is to observe the past in action: such observation is not a movement of the past. To observe without the image of thought is action in which the past has ended. To observe the tree without thought is action without the past. To observe the action of the past is again action without the past. The state of seeing is more important than what is seen. To be aware of the past in that choiceless observation is not only to act differently, but to be different. In this awareness memory acts without impediment, and efficiently. To be religious is to be so choicelessly aware that there is freedom from the known even whilst the known acts wherever it has to.
Questioner: But the known, the past, still sometimes acts even when it should not; it still acts to cause conflict.
Krishnamurti: To be aware of this is also to be in a state of inaction with regard to the past which is acting. So freedom from the known is truly the religious life. That doesn't mean to wipe out the known but to enter a different dimension altogether from which the known is observed. This action of seeing choicelessly is the action of love. The religious life is this action, and all living is this action, and the religious mind is this action. So religion, and the mind, and life, and love, are one.


THE URGENCY OF CHANGE 'THE SEEKER'

Questioner: What is it I'm seeking? I really don't know, but there is a tremendous longing in me for something much more than comfort, pleasure and the satisfaction of fulfilment. I happen to have had all these things, but this is something much more - something at an unfathomable depth that is crying to be released, trying to tell me something. I've had this feeling for many years but when I examine it I don't seem to be able to touch it. Yet it is always there, this longing to go beyond the mountains and the skies to find something. But perhaps this thing is there right in front of me, only I don't see it. Don't tell me how to look: I've read many of your writings and I know what you mean. I want to reach out my hand and take this thing very simply, knowing very well that I cannot hold the wind in my fist. It is said that if you operate on a tumour neatly you can pluck it out in one pocket, intact. In the same way I should like to take this whole earth, the heavens and the skies and the seas in one movement, and come upon that blessedness on the instant. Is this at all possible? How am I to cross to the other shore without taking a boat and rowing across the waters? I feel that's the only way.
Krishnamurti: Yes, that's the only way - to find oneself strangely and unaccountably on the other shore, and from there to live, act and do everything that one does in daily life.
Questioner: Is it only for the few? Is it for me? I really don't know what to do. I've sat silent; I've studied, examined, disciplined myself, rather intelligently I think, and of course I've long ago discarded the temples, the shrines and the priests. I refuse to go from one system to another; it is all too futile. So you see I have come here with complete simplicity.
Krishnamurti: I wonder if you really are so simple as you think! From what depth are you asking this question, and with what love and beauty? Can your mind and heart receive this? Are they sensitive to the slightest whisper of something that comes unexpectedly?
Questioner: If it is as subtle as all that, how true is it, and how real? Intimations of such subtlety are usually fleeting and unimportant.
Krishnamurti: Are they? Must everything be written out on the blackboard? Please, sir, let us find out whether our minds and hearts are really capable of receiving immensity, and not just the word.
Questioner: I really don't know, that's my problem. I've done almost everything fairly intelligently, putting aside all the obvious stupidities of nationality, organized religion, belief - this endless passage of nothings. I think I have compassion, and I think my mind can grasp the subtleties of life, but that surely is not enough? So what is needed? What have I to do or not to do?
Krishnamurti: Doing nothing is far more important than doing something. Can the mind be completely inactive, and thereby be supremely active? Love is not the activity of thought; it is not the action of good behaviour or social righteousness. As you cannot cultivate it, you can do nothing about love.
Questioner: I understand what you mean when you say that inaction is the highest form of action - which doesn't mean to do nothing. But somehow I cannot grasp it with my heart. Is it perhaps only because my heart is empty, tired of all action, that inaction seems to have an appeal? No. I come back to my original feeling that there is this thing of love, and I know, too, that it is the only thing. But my hand is still empty after I have said that.
Krishnamurti: Does this mean that you are no longer seeking, no longer saying to yourself secretly: "I must reach, attain, there is something beyond the furthest hills?"
Questioner: You mean I must give up this feeling I have had for so long that there is something beyond all the hills?
Krishnamurti: It is not a question of giving up anything, but, as we said just now, there are only these two things: love, and the mind that is empty of thought. If you really have finished, if you really have shut the door on all the stupidities which man in his search for something has put together, if you really have finished with all these, then, are these things - love and the empty mind - just two more words, no different from any other ideas?
Questioner: I have a deep feeling that they are not, but I am not sure of it. So again I ask what I am to do. Krishnamurti: Do you know what it means to commune with what we have just said about love and the mind?
Questioner: Yes, I think so.
Krishnamurti: I wonder if you do. If there is communion with these two things then there is nothing more to be said. If there is communion with these two things then all action will be from there.
Questioner: The trouble is that I still think there is something to be discovered which will put everything else in its right place, in its right order.
Krishnamurti: Without these two things there is no possibility of going further. And there may be no going anywhere at all!
Questioner: Can I be in communion with it all the time? I can see that when we are together I can be somewhat in communion with it. But can I maintain it?
Krishnamurti: To desire to maintain it is the noise, and therefore the losing of it.


THE URGENCY OF CHANGE 'TRADITION'

Questioner: Can one really be free of tradition? Can one be free of anything at all? Or is it a matter of sidestepping it and not being concerned with any of it? You talk a great deal about the past and its conditioning - but can I be really free of this whole background of my life? Or can I merely modify the background according to the various outward demands and challenges, adjust myself to it rather than become free of it? It seems to me that this is one of the most important things, and I'd like to understand it because I always feel that I am carrying a burden, the weight of the past. I would like to put it down and walk away from it, never come back to it. Is that possible?
Krishnamurti: Doesn't tradition mean carrying the past over to the present? The past is not only one's particular set of inheritances but also the weight of all the collective thought of a particular group of people who have lived in a particular culture and tradition. One carries the accumulated knowledge and experience of the race and the family. All this is the past - the carrying over from the known to the present - which shapes the future. Is not the teaching of all history a form of tradition? You are asking if one can be free of all this. First of all, why does one want to be free? Why does one want to put down this burden? Why?
Questioner: I think it's fairly simple. I don't want to be the past - I want to be myself; I want to be cleansed of this whole tradition so that I can be a new human being. I think in most of us there is this feeling of wanting to be born anew.
Krishnamurti: You cannot possibly be the new just by wishing for it. Or by struggling to be new. You have not only to understand the past but also you have to find out who you are. Are you not the past? Are you not the continuation of what has been, modified by the present?
Questioner: My actions and my thoughts are, but my existence isn't.
Krishnamurti: Can you separate the two, action and thought, from existence? Are not thought, action, existence, living and relationship all one? This fragmentation into "me" and "not-me" is part of this tradition.
Questioner: Do you mean that when I am not thinking, when the past is not operating, I am obliterated, that I have ceased to exist?
Krishnamurti: Don't let us ask too many questions, but consider what we began with. Can one be free of the past - not only the recent but the immemorial, the collective, the racial, the human, the animal? You are all that, you are not separate from that. And you are asking whether you can put all that aside and be born anew. The "you" is that, and when you wish to be reborn as a new entity, the new entity you imagine is a projection of the old, covered over with the word "new". But underneath, you are the past. So the question is, can the past be put aside or does a modified form of tradition continue for ever, changing, accumulating, discarding, but always the past in different combinations? The past is the cause and the present is the effect, and today, which is the effect of yesterday, becomes the cause of tomorrow. This chain is the way of thought, for thought is the past. You are asking whether one can stop this movement of yesterday into today. Can one look at the past to examine it, or is that not possible at all? To look at it the observer must be outside it - and he isn't. So here arises another issue. If the observer himself is the past then how can the past be isolated for observation?
Questioner: I can look at something objectively....
Krishnamurti: But you, who are the observer, are the past trying to look at itself. You can objectify yourself only as an image which you have put together through the years in every form of relationship, and so the "you" which you objectify is memory and imagination, the past. You are trying to look at yourself as though you were a different entity from the one who is looking, but you are the past, with its old judgements, evaluations and so on. The action of the past is looking at the memory of the past. Therefore there is never relief from the past. The continuous examination of the past by the past perpetuates the past; this is the very action of the past, and this is the very essence of tradition.
Questioner: Then what action is possible? If I am the past - and I can see that I am - then whatever I do to chisel away the past is adding to it. So I am left helpless! What can I do? I can't pray because the invention of a god is again the action of the past. I can't look to another, for the other is also the creation of my despair. I can't run away from it all because at the end of it I am still there with my past. I can't identify myself with some image which is not of the past because that image is my own projection too. Seeing all this, I am really left helpless, and in despair.
Krishnamurti: Why do you call it helplessness and despair? Aren't you translating what you see as the past into an emotional anxiety because you cannot achieve a certain result? in so doing you are again making the past act. Now, can you look at all this movement of the past, with all its traditions, without wanting to be free of it, change it, modify it or run away from it - simply observe it without any reaction?
Questioner: But as we have been saying all through this conversation, how can I observe the past if I am the past? I can't look at it at all!
Krishnamurti: Can you look at yourself, who are the past, without any movement of thought, which is the past? If you can look without thinking, evaluating, liking, disliking, judging, then there is a looking with eyes that are not touched by the past. It is to look in silence, without the noise of thought. In this silence there is neither the observer nor the thing which he is looking at as the past.
Questioner: Are you saying that when you look without evaluation or judgement the past has disappeared? But it hasn't - there are still the thousands of thoughts and actions and all the pettiness which were rampant only a moment ago. I look at them and they are still there. How can you say that the past has disappeared? It may momentarily have stopped acting....
Krishnamurti: When the mind is silent that silence is a new dimension, and when there is any rampant pettiness it is instantly dissolved, because the mind has now a different quality of energy which is not the energy engendered by the past. This is what matters: to have that energy that dispels the carrying over of the past. The carrying over of the past is a different kind of energy. The silence wipes the other out, the greater absorbs the lesser and remains untouched. It is like the sea, receiving the dirty river and remaining pure. This is what matters. It is only this energy that can wipe away the past. Either there is silence or the noise of the past. In this silence the noise ceases and the new is this silence. It is not that you are made new. This silence is infinite and the past is limited. The conditioning of the past breaks down in the fullness of silence.


THE URGENCY OF CHANGE 'WHAT IS'

Questioner: I have read a great deal of philosophy, psychology, religion and politics, all of which to a greater or lesser degree are concerned with human relationships. I have also read your books which all deal with thought and ideas, and somehow I'm fed up with it all. I have swum in an ocean of words, and wherever I go there are more words - and actions derived from those words are offered to me: advice, exhortations, promises, theories, analyses, remedies. Of course one sets all these aside - you yourself have really done so; but for most of those who have read you, or heard you, what you say is just words. There may be people for whom all this is more than words, for whom it is utterly real, but I'm talking about the rest of us. I'd like to go beyond the word, beyond the idea, and live in total relationship to all things. For after all, that is life. You have said that one has to be a teacher and a pupil to oneself. Can I live in the greatest simplicity, without principles, beliefs, and ideals? Can I live freely, knowing that I am enslaved by the world? Crises don't knock on the door before they appear: challenges of everyday life are there before you are aware of them. Knowing all this, having been involved in many of these things, chasing various phantoms, I ask myself how I can live rightly and with love, clarity and effortless joy. I'm not asking how to live, but to live: the how denies the actual living itself. The nobility of life is not practising nobility. Krishnamurti: After stating all this, where are you? Do you really want to live with benediction, with love? If you do, then where is the problem?
Questioner: I do want to, but that doesn't get me anywhere. I've wanted to live that way for years, but I can't.
Krishnamurti: So though you deny the ideal, the belief, the directive, you are very subtly and deviously asking the same thing which everybody asks: this is the conflict between the "what is" and the "what should be".
Questioner: Even without the "what should be", I see that the "what is" is hideous. To deceive myself into not seeing it would be much worse still.
Krishnamurti: If you see "what is" then you see the universe, and denying "what is" is the origin of conflict. The beauty of the universe is in the "what is; and to live with "what is" without effort is virtue.
Questioner: The "what is" also includes confusion, violence, every form of human aberration. To live with that is what you call virtue. But isn't it callousness and insanity? Perfection doesn't consist simply in dropping all ideals! Life itself demands that I live it beautifully, like the eagle in the sky: to live the miracle of life with anything less than total beauty is unacceptable.
Krishnamurti: Then live it! Questioner: I can't, and I don't.
Krishnamurti: If you can't, then live in confusion; don't battle with it. Knowing the whole misery of it, live with it: that is "what is". And to live with it without conflict frees us from it.
Questioner: Are you saying that our only fault is to be self-critical?
Krishnamurti: Not at all. You are not sufficiently critical. You go only so far in your self-criticism. The very entity that criticizes must be criticized, must be examined. If the examination is comparative, examination by yardstick, then that yardstick is the ideal. If there is no yardstick at all - in other words, if there is no mind that is always comparing and measuring - you can observe the "what is", and then the "what is" is no longer the same.
Questioner: I observe myself without a yardstick, and I'm still ugly.
Krishnamurti: All examination means there is a yardstick. But is it possible to observe so that there is only observation, seeing, and nothing else - so that there is only perception without a perceiver?
Questioner: What do you mean?
Krishnamurti: There is looking. The assessment of the looking is interference, distortion in the looking: that is not looking; instead it is evaluation of looking - the two are as different as chalk and cheese. Is there a perception of yourself without distortion, only an absolute perception of yourself as you are?
Questioner: Yes.
Krishnamurti: In that perception is there ugliness?
Questioner: There is no ugliness in the perception, only in what is perceived.
Krishnamurti: The way you perceive is what you are. Righteousness is in purely looking, which is attention without the distortion of measure and idea. You came to enquire how to live beautifully, with love. To look without distortion is love, and the action of that perception is the action of virtue. That clarity of perception will act all the time in living. That is living like the eagle in the sky; that is living beauty and living love.


Awareness

Is There A God?

Fear

How To Live In This World

Relationship

Conflict

The Religious Life

Seeing The Whole

Morality

Suicide

Discipline

What is

The Seeker

Organisation

Love And Sex

Perception

Suffering

The Heart And The Mind

Beauty And The Artist

Dependence

Belief

Dreams

Tradition

Conditioning

Happiness

Learning

Self-Expression

Passion

Order

The Individual And The Community

Meditation And Energy

Ending Thought

The New Human Being


THE WAY OF INTELLIGENCE CHAPTER 5 PART 1 1ST SEMINAR MADRAS 13TH JANUARY 1978 'INSIGHTS INTO REGENERATION'

Sunanda Patwardhan: The present century is witness to tremendous advances in technology and the expansion of the frontiers of knowledge, and yet this does not seem to have brought about a better society or happiness to man. Serious people all over the world are increasingly questioning the role of technology and knowledge in society. It is in this context of the values in culture and in human consciousness that we have to search for the roots of regeneration and of human progress. Mankind can no longer be looked upon as an entity in mass. Though we are meeting in Madras which is just a part, a corner, of this great ancient earth, I feel that our perspective and approach to the problems should have a global dimension.
A.P.: Modern society developed during the last two hundred years. It has certain clear postulates - that the problems that affect human society arise from a lack of material resources, from poverty, disease, squalor; and that these can be remedied by control over the material environment. This view persists in men's minds, particularly in countries like India where there is so much poverty. Similarly, the institutional patterns of ownership of property and social resources have been treated as one of the principal factors of social disorder. It is becoming increasingly obvious that these postulates are a facile oversimplification. Misuse of resources are a peril to human survival. The criminal misdirection of scientific and technological skill for the production of lethal weapons, atomic and others, and pollution are grave risks to human survival. Science and technology by themselves have no defence against their own misuse. Similarly, the developments in the communist world clearly expose the naive optimism that changes in the ownership pattern will automatically lead to the creation of a society of free and equal men. Marxism and science were the gods of my generation but they have failed to avert the crisis in which human society is caught. Today we question the validity of unrestricted growth of the gross national product as the index of economic well-being. The oil crisis and the energy crisis have lent great weight to this scrutiny.
A wider question arises about whether the growth of knowledge itself is not equally irrelevant to the central predicament of modern man. Man is tethered to a fragmented view of human development which aggravates the crisis. We are, therefore, once again moving away from the periphery to explore whether human consciousness is capable of a radical regeneration which makes possible a new perspective and a sane and humane relationship. We need to go beyond our present resources of knowledge to come upon that wisdom which is also compassion. So long as we treat the ego as a semi-permanent entity, it appears that love is locked out and we live in a field of approximations.
Regeneration of man in society is tied up with the problem of self-knowing. We now find that no solution can arise out of a social perspective.
P.J.: Can we indicate the pressures, the challenges, which man faces today within and without? There is no answer to the problem of self-regeneration unless man comprehends the sense of humanness. Does this understanding come through knowledge, through technological processes? In what direction does man search? I would suggest, therefore, that it is only through discussion, dialogue, that the nature of our thinking can be laid bare. This would bring to light not only the predicament but also the solution.
Ivan Illich: One of our concerns in the last ten years has been that a challenge which previously was regional has become worldwide. For instance, the need to seek joy, peace, enlightenment, satisfaction through the acceptance of limits; and an austerity, a renunciation which previously might have been considered merely a personal task for individuals in certain kinds of cultures, based on their personal convictions, is becoming the absolutely necessary condition for survival. The need for this can be operationally verified, demonstrated scientifically.
We are gathered here from very different cultures and traditions. During the last generation, we have come - one nation after another, one representative group after another, parties, professions like medicine or teaching - to accept as the purpose of public obligation certain concepts which were not really around when I was born only fifty years ago. Progress, development, in the sense in which we use these terms today is a post-World War II concept. Economic growth, GNP are words which some of the older amongst us still have some difficulty in grasping. Progress, growth, development, have come to be understood essentially as the substitution of things which people previously did on their own. Its use-value is being substituted by the commodity. In this process, politics has become mainly a concern of providing for everybody equal outputs of commodities. The equal protection of people's power and ability to make, to do things on their own, to be autonomous, the struggle for productive freedoms as opposed to productive rights, has been almost forgotten, submerged, rendered impossible by the various systems within which we live.
If, as you say, Pupulji, there is one canvas, one analytical tool, one way of looking at the peculiar mutation in front of which we stand, this is what I propose: For a hundred years - and in a very intensive way for thirty years - progress had been conceived of as enrichment, which inevitably destroyed those conditions in the environment which make autonomy possible. This is the real environmental destruction, in my opinion, deeper even than the destruction of the physical environment through poisons, through the aggressive overuse of the earth's resources. It is the destruction in the environment of those conditions - social, physical, mental - which make autonomy possible. When you live in a large city almost anywhere in the world, such simple things as giving birth or dying autonomously become impossible. The apartment, the rhythm of life, is not arranged for it. People have lost even the basic skills which any midwife would have or any human being had who stood next to another when he died.
Most of us - unless we are lucky to live perhaps in the suburbs of Benares or in the countryside of India - are not allowed to die. I am using the transitive term `to die'. We will cease to exist under an action, which I shall call `Medicare'. It is not murder, but man is made into a vegetable for the benefit of a hospital. The rhythm of this development is of a grasping, accumulative society, a society in which men are being led to believe that modern techniques require such a society, where technical progress means the incorporation of new inventions into the commodity production processes. Printed books are tools for teachers; ball bearings are means to accelerate motorized vehicles even to a point where the car pushes the bicycle off the road.
Now, it is an illusion that technical progress could be used in order to render a modern society use-value intensive. In a commodity-intensive society, goods which can be produced in a machine are at the centre of the economy. And what people can do on their own is permitted marginally, is tolerated as long as it does not interfere with the process of enrichment; in a society in which we inverse this use-value intensive and get modern, we welcome technical devices only when we increase the ability of people to generate use-values which are not destined for the markets and we consider commodities very valuable only when we increase people's ability to do or make things on their own. In the kind of society in which we live, legitimate production is overwhel- mingly the result of employment. I buy part of your time and energy, paying for it, and make you work under my administration. Now in a use-value oriented society,just the opposite would be true. Besides the work there would be equal access to tools, opportunities for making or doing things without being employed. Any employment would be considered a condition which is necessary.
Now, how do we experience what it means to be human? In summarizing a similar revolution in the darkest of the middle ages in Europe, my teacher, Lerner, points out three concepts of revolution, of turning around: One, which goes back to the Golden Age and then starts again; the second, the turning of this world into a golden age; and the third, the organistic view. Lerner carefully worked out these three ideas and said that in the sixth or seventh century, a fourth view came about through a marriage between the Christian message and the monastic tradition which came from the East into Europe - that each man is responsible for his own revolution. And that the only way for the world to be transformed is by the transformation of each man, principally guided by the idea of basic virtue. The first virtue to cultivate in the process of true revolution is austerity or poverty of spirit. And austerity was defined by a 13th century philosopher as that particular part of the virtue of balance or prudence, which is the basis of friendship, because it does not eliminate all pleasures, but only those pleasures or things which would enter between me and you or that which distracts me or you from each other. Therefore, austerity is the basic condition of virtue for him who wants to balance gracefully and joyfully.
K: May I add something to what Dr. Illich has said? I am only adding, not contradicting. I think most people, thoughtful people, have rejected every form of system, institution; no longer are they trustful of communism, socialism, liberalism, the left, right, politically or religiously. I think man has come to a point where he feels - and I am sure Dr. Illich feels the same - that one must have a new mind, a new quality of mind. I mean by mind the activities of the brain consciousness, sensory perception and intelligence. Is it possible before man destroys himself completely, to bring about a new mind? That is the major question that is confronting most serious and thoughtful people. One has rejected completely the notion that any system, institution, dogma or religious belief is going to save man; and one demands or requires a revolution not only sociologically, but inwardly, with clarity and compassion. Is it possible for human beings to bring about a totally different category or dimension of the mind?
P.K.S.: The crisis in consciousness, so far as I can see, is an ever-recurring phenomenon in history. I think, therefore, that it must be genetically viewed. It is possible to find a general pattern in this crisis. One form is man against nature, man finding himself a stranger in a world which he perhaps considers inimical to him. Therefore, man has to fight against the forces of nature, and this brings about a crisis in his heart. Another form is much deeper and perhaps more significant for human history - man versus man. This arises because man considers another man as an objective phenomenon and, therefore, alien. That is, an individual poses a danger, a threat, a challenge to his own security, completeness. The third aspect of this crisis is man against himself. He does not know what is the inspiration of his own life, mind, thought. Very frequently, he carries on a battle in his own heart; there is a dialogue between the good and the bad, the moral and the immoral, the progressive and the regressive, the civilized and the uncivilized, the mechanical and the inspired. In my view the solution lies in the heart of man, which brings us back to consciousness. The examination now becomes rather internal: From the Indian point of view, certainly, there has been time when inwardness - aavritta chakshu - has been a progressive attitude against outwardness, where objectification yielded place to examination. Nandishwara Thero: Is it possible to find the solution from theories of knowledge or should knowledge come from within?
K: Are we having a dialogue theoretically or in abstraction?
I.I.: I think what has been said is the kernel of the matter. We have industrialized gurus and, as a consequence, the minds of a very large percentage of people have been industrialized. Knowledge is considered competence, awareness, valuable. In the West, the largest professional body are the self-appointed bureaucrats with the guru function, called pedagogues, and people who are afraid to trust their latent powers. I don't think there has been such a time when people all over the world with the desire to trust their latent powers have been so totally repressed.
K: Yes, sir, I know. But I keep on asking, are we having a dialogue on theories or on actualities, the actual being what is taking place now, not only outwardly but inside ourselves. At what level are we having a dialogue - theoretical, philosophical or concerned with our daily existence, our relationship to each other and to our daily activity?
Talking about consciousness, are we individuals? Human beings are fragmented. Do we have consciousness which is common, every man going through suffering, agonies of loneliness, the whole business of existence? Is that not universal consciousness? It seems to me that our consciousness is the consciousness of all man because every human being goes through fear, anxiety and so on. So our consciousness is the consciousness of the world. Therefore, I am the world and the world is me; I am not an individual. We are not individual in the real sense of the word. To me the idea of individuality is non-existent. Theoretically, we talk about individuals. It sounds marvellous, but actually, are we individuals or repetitive machines? When we look at ourselves, deeply, seriously, are we individuals? If I may point out, either we discuss in abstraction, in theory, or we are concerned with revolution, a psychological revolution. A revolution, mutation, a deep radical change in man lies in his consciousness. Can that consciousness be transformed? That is the real question.
P.J.: If you are speaking of the actual state as it is, each one of us sees within us an individual consciousness separate from the consciousness of another. We have to start with what actually is. And when we talk of a crisis in society and in man, the two being in a sense interchangeable, we realize that we are society. The problem then arises: How does one come to the realization of whether one is an individual or not? How does one proceed? Does one proceed through knowledge or through the negation of knowledge? And if there is negation of knowledge, what are the instruments required for negation?
K: One has to ask what is one's consciousness made up of, what is its content?
P.K.S.: When you say individual consciousness, are you referring to the individual mind?
K: No, sir, I asked what is one's consciousness. Apparently, in that consciousness there is a deep crisis. Or is it asleep, pressurized or totally industrialized, as Dr. Illich says, by the guru industrialization, so that we are just non-existent, we just survive? I would like to ask, is one aware of one's total consciousness, not partial, not fragmentary, but the totality of one's own existence which is the result of society, culture, family name? And what is the origin of all thinking? That may be the beginning of our consciousness.
What is my consciousness? My consciousness is made up of culture, ideas, traditions, propaganda, etc. The content makes up consciousness. Without content, there is no consciousness. If there is, it is a totally different dimension, and one can only apprehend or come upon that consciousness when the content is wiped away. So one has to be clear about what one is discussing: whether one is discussing theoretically or by taking up one's own consciousness and investigating it. That is the challenge.
N. T.: Is consciousness part of our experience?
K: Absolutely.
N. T.: If it is part of our experience, is it not individualistic?
K: Is your experience individual?
N.T.: The experience concerns oneself only.
K: What does that word `experience' mean to you?
N.T.: To experience is to feel; it is feeling.
K: No. The content, the structure, the semantic meaning of that word is `to go through'. But we go through and make what we have gone through into knowledge.
N.T.: This `going through' is individualistic, is it not?
K: Is it individualistic to experience? If I am a Hindu or Buddhist or Christian, I experience what I have been told. That is not individuality. If I am a devout orthodox Catholic, I experience Virgin Mary and I think it is my personal experience. It is not; it is the result of two thousand years of propaganda.
S.P.: You seem to suggest that the word itself means indivisible and also, thereby, that any experience is a denial of individuality.
K: I did not say that.
S.P.: It is implied. Any experience, personal or collective, whether out of collective consciousness or personal consciousness, and the multiplicity of experiences put together create the feeling of the individual in each human being. This cannot be denied.
K: Of course. But if I may ask, what is the function of the brain? I.I.: But would you consider it disrespectful if I use the noun in English and say I have knowledge of Krishnamurti? I have knowledge of you, but I don't know you.
K: Can I ever say `I know you'? When we use the word `knowledge', we are using it in so many categories, so many complicated ways. I am using it in a very simple way - I know you, I recognise you, because I met you last year. But do I know, however intimately, my wife? I have slept with her, she has borne my children, but do I actually know her? That is, I do not know her because I have an image of her. I create all kinds of sexual sensory pictures and those pictures prevent me from knowing her, though I am very intimate with her physically. So I can never say to myself, I know somebody. I think that it is a sacrilege, an impudence. I know you the moment I have no barriers, no pictures of you as an individual, as a Doctor of Linguistics. So, if I approach you with a sense of compassion, in the deep sense of that word, then there is no knowing, there is only sharing.
I.I.. I have to accept that, as the word `compassion' is used here.
K: Compassion means passion for all.
A.P.: But do we know ourselves? That is the ultimate question.
K: That's it, sir. Do we know ourselves, and how do we know ourselves? What is the manner of knowing oneself?
A.P.: The problem here is our incapacity to know ourselves directly, to deal with it with a compassionate response. When I see a cyclone in Andhra Pradesh, I feel personally involved because it is happening in the state in which I am living. When I read about a cyclone in Bangladesh, it is just an item of news for me. Now, when we say one world, it does not actually become experiential for us. This is really a part of the alienation process - alienation being a name to the fact that we do not know ourselves. Because we do not know ourselves, our relationship with the world also is a more distant relationship.
P.J.: Let me put it this way. Is it a question of learning what the instruments of learning are? The deep-seated instruments of knowing are seeing, listening, feeling and learning. The probing into the significance of these instruments itself may throw some light not only on the nature of the instruments but also on the manner in which these instruments have been perverted to block their real function.
K: Sir, would you agree that instead of using consciousness as a noun, you use it as a movement of time?
I.I.: I would accept it for discussion, but then, if I may comment, I live in a world where I see a beautiful sunset as a picture postcard. I have made a complete study on the use of words. I found that one of the ten words heard by the typical person was a word heard as a member of a crowd, as public. And nine out of ten were words spoken to him or overheard by him while spoken to another. Today, for example, nine out of ten words heard by young people, according to this study, are words which have been programmed and only one is a personal word. I heard recently from a lady who wrote that she has taken credits for nineteen hours of consciousness. I am just saying - everything in this culture in which I live is industrialized. It is an additive way of education.
P.J.: That is really the problem of knowledge - the additive process.
I.I.: The danger of knowledge, not as a flow but as an additive process, makes me standardized.
K: Sir, what is the relationship of consciousness to thought? What is the beginning of thought? How does that come into existence? What is the spring from which thought arises? There is perception, sensation, contact, then thought, desire and imagination involved in that. That is the origin of desire. So, is that the origin of thought, the beginning of thought, the movement of thought?
P.J.: Is not thought the reaction to challenge?
K: Yes. If I see the challenge, if I am aware of the challenge. If I am not aware, there is no challenge.
P.J.: What is the reaction to challenge?
K: Memory reacts.
R.B.: But for thought to be aware of itself as a trap, is it necessary to see the origin of thought?
K: Yes. Then you only register that which is absolutely necessary and not psychological structures. Why should I register your flattery or your insult? But I do. That registration emphasizes the ego.
S.P.: What is that state of mind in which registration does not take place?
K: You see, that is a theoretical question.
S.P.: No. It is an actual problem. Otherwise one is in a trap. There is memory responding, and memory itself is registered even before I am aware.
K: Then you are acting on reward and punishment.
R.B.: Registering by long habit is so instantaneous. How can we learn to slow down the whole process?
K: Have you ever tried writing down objectively every thought, not just those which are pleasant or unpleasant - I don't like that man, I like that woman, the whole business? Then you will find that you can slow down thought tremendously. Sir, my question is, why do we register psychologically at all? Is it possible to register only that which is absolutely, physically, necessary and not build up the psyche through registration? I.I.: I only know that by becoming older and working at it, one can cut down on registration.
K: But that has nothing to do with age...
I.I.: It has to do with living.
K: That means it is a slow `process'. I object to that.
I.I.: That's all I know. Sometimes one has the experience of a flash, lifting you to another level, being transformed, even like a phoenix from the ashes.
K: Is it possible to accelerate the non-registering process that does not depend upon age, circumstances, environment, poverty, riches, culture? Can one see, have an insight into, the whole question of registration and end it psychologically?
I.I.: I have to be corrected by you. It seems to me that there are several very great and very small schools, each projecting, suggesting, a certain way.
K: And then we are back to systems.
I.I.: I said I stand to be corrected. I would imagine that these offer us a ladder. Some ladders are too short for the level which some people have to reach, while others are so long that we can jump off the ladder earlier than the ladder ends. This is not for all, but for some people they are rather useful in the beginning. I can even imagine that they are useful in many instances - wisdom not to choose, not to search, during their whole life for the best ladder but to take one which does the job which luckily I have at my disposal.
K: But I question whether it is a gradual movement.
1.I.: My school, my institution, my language, say to me the development of the gifts of the spirit are like the riverside of this struggle for virtue. At certain moments we must struggle, practise what you spoke of as virtue. But moments come in when suddenly a bubble comes and I am lifted out of my yesterday as if for ever. That does not mean my life must go on in the same direction to struggle again, but I do go back. I do know that there are some schools of thought, perhaps equally consistent, useful, for others where this will be considered very differently.
K: If I may say so sir, there are no schools. One sees the logical reason of registration, the necessity of physical registration. If one sees clearly, has an insight into the psychological futility of registration, realizes it, it is finished. It is as thought if you see danger, a precipice, it is over. In the same way, if one profoundly sees the danger of psychological registration, then the thing is finished.
I.I.: Is it not possible that for some people enlightenment comes in several ways? The Arabs have seven words for seven states, and for others it comes bang like sunrise, the sun comes out and there it is.
K: I don't think it is a matter for the few or for the many. How do you listen? You tell me there are schools, degrees and I accept that. And another comes along and tells me it is not at all like that and I reject it because of my conditioning. Whereas, if I listened to him and to you, I can see with clarity that in the very act of listening, I have understood the implications of both statements. Do you understand? The listening itself frees me from both of you.


THE WAY OF INTELLIGENCE CHAPTER 5 PART 2 2ND SEMINAR MADRAS 14TH JANUARY 1978 'INSIGHTS INTO REGENERATION'

P.J.: Could we discuss regeneration, its nature, and whether it is essential to man? And if it is essential to man and society then what is the place of self-knowing in this whole field?
A.P.: The importance of our discussions so far has been to establish the limits of knowledge. I feel that the relevance of knowledge to the entire process of self-knowing has already been outlined in limits of growth, limits of knowledge.
P.J.: Is knowledge and its limits dependent on the process of self-knowing? The problem of regeneration is not contained in the limits of knowledge; the latter is only one of the factors of regeneration. Self-knowing is also integral to it. Are these two independent?
A.P.: Our approach has been to negate that which appeared to assume preponderant importance in our own development. It takes the form of pursuit of knowledge, a very subtle process which goes on inhibiting, distracting or distorting the mind from direct confrontation.
P.J.: We are familiar with the additive process. In a sense the additive process is the extension of the field of knowledge. I am talking of knowledge as information. Are we talking of the limits of knowledge, independent of self-knowing or regeneration?
A.P.: Of course not.
P.K.S.: The problem of the regeneration of man is mostly connected with the limits of knowledge. We assume knowledge is information, not that kind of experience which is self-knowing, and we are asking, what can we know? The question also concerns the origins of knowledge.
K: I don't know what you mean by regeneration - to be made anew, made afresh? We are talking about the transformation of man, the ending of his anxiety - his whole way of life; a life which is ugly - and out of that ending, a new thing being born. Is that what we mean by regeneration? If that is so, what is the relationship between knowledge and regeneration? Is knowledge a fixed point? Is it static, additive? Is the process of self-knowledge additive and does it, thereby, bring about regeneration? Is that what we are asking? Can knowledge which is accumulative, probably infinite, bring about regeneration? Then there is the understanding of oneself, the `Know Thyself'. The Hindus have said it, the Buddhists have said it in a different way, all religions have said it. Is that knowing yourself additive? Is the very substance of the self, knowledge, knowing being experience stored up as memory, all the things man has accumulated? What is it we are asking?
Can we begin with the question, `Can I know myself?' Not according to some philosophers, but can I know myself? I would like to examine the word `to know'. Dr. Illich pointed out yesterday, `I have knowledge of you but I don't know you.' I have knowledge in the sense that I have met you, and so on. I have knowledge of you but can I ever know you? In the same way, I have knowledge about myself, limited knowledge, fragmentary knowledge, knowledge brought about by time. But can I know myself fundamentally, irrevocably?
R.B.: What do you mean `irrevocably'?
K: A tree is a tree; it is irrevocable. A pear tree does not become an apple tree.
A.P.: This is where my difficulty arises. Even with regard to knowing oneself, verbalizing has a very important place. If that is taken away, will we have the capacity to know anything?
I.I.: I am asking the same question. Knowledge, insight, which comes in a flash and can be interpreted logically later on, can be referred to in words; is that knowledge in your terminology?
A.P.: The channel of insight may be non-verbal but our normal movement is perceiving and naming, and with naming comes recognition and what we call knowledge. So, actually, naming plays a preponderant part in knowledge. Self-knowledge may be in the field of insight.
K: Are you asking if there is no verbalization, whether the `me' exists at all? I would say if verbalization does not exist, the self, the `me', the ego, ceases, comes to an end. Can there be a knowing that the word is not the thing? The word is not the thing, obviously. The word `tree' is not the actual fact. So if there is no verbalization, then what is the fact, what remains? Is it still the self?
P.J.: How does one answer this?
A.P.: You have jumped.
G.N.: There are forms of knowledge akin to insight and some forms of insight which cannot be converted into knowledge through the additive process. The way one approaches it is very significant. Some types of knowledge have the taste of insight but they get reduced to knowledge.
K.: We said we understood the meaning, the significance, of regeneration. How is man to regenerate, completely renew himself, like a phoenix? Does he depend on environment - social, economical? Or has regeneration as knowing nothing whatever to do with environmental pressures? We must go into that. We will come to a different kind of knowledge presently. Do we agree on the meaning of regeneration as a total, psychological, profound, revolution, in the sense that something new is born out of it?
Now, is knowing oneself the central factor of regeneration? If that is so, then how am I to know myself - knowing that the word is not the thing, the description is not the described? If there is no verbalization, then what next? You have cut away, if you don't verbalize, the whole area of morality, ethics. To us words have become very important. Take the word violence; if I don't use that word and am free from verbalization with all its significance, what remains?
Sir, why do I verbalize? I verbalize my feeling for you because I want to communicate to you.
A.P.: Also with myself. That is the greatest danger.
K: I am coming to that. First I verbalize what I feel to myself and then I verbalize to communicate. A.P.: In this there is a big trap. I feel the phenomenon of sorrow. I see somebody in pain, I can express that without feeling compassion in my heart. I live on words. Therefore, words are my biggest protection and they also become a barrier to self-knowledge. Unless I am able to deal with words, I cannot move. The human brain stores images, creates images, symbols, etc.
K: Does it mean all our relationships - intellectual, sexual, between two human beings - are based on words, images, pictures?
Is there thinking without verbalization? When I say to somebody I love you, do the words convey what I feel? The words are not the thing, but they need to be expressed and I use the words as a medium of communication. Now we are asking, how is man to regenerate himself without any cause, without any motive, without any influence of the environment - social, political, moral, religious. I think we ought to settle that and then proceed. What do you say, Dr. Illich?
I.I.: I would like to ask you a question. Are words also part of the environment?
K: Yes.
I.I.: Therefore, when I use words, I also do something to the environment, besides being influenced by it.
K: The word is also the environment and the word influences my thinking. If I am born in this particular part of the country, my whole cultural, development, progress, is based on this culture. The language itself is affecting me; it may be a barrier between you and me.
I.I.: Like anything it can destroy two people.
K: So, realizing that language can also become a barrier, I cut it. It is finished. I use it only to communicate.
I.I.: Is there anything within me which has not been affected by language in the same way as my body is affected by breathing? Is there a point somewhere in me which the environment has not touched?
K: Do you see what is happening, sir? We are already in communication with each other. Your question, `Is there something in this "me" which is not affected, touched, shaped, moulded by the environment' has already put us in communication. The Hindus say there is something. Dr. Illich wants to know if there is in `me' the structure of existence which is the `me', some spot, something which is not shaped, moulded, contaminated, pressurized by the environment. You are a scholar, a pundit - what would be your answer?
P.K.S.: Those parts which are supposed to be affected by language, etc. are only the psychological `me'. That is the empirical development of the ego. But even before the development of the empirical ego, there should be a basis for this development. Otherwise language as environment would be futile. The word as environment affects me. It is not brought about after it has been affected by the environment; rather something is there already which is supposed to be affected. Now, if there is something prior to being affected by the environment, what is its character, can it be increased or decreased by the environment? If you believe that the environment makes the self, at the same time pre-supposing something which is prior to the influence of language, you are contradicting yourself. I think something exists prior to the environment affecting it.
K: I don't quite follow you.
R.B.: Prof. Sundaram says there is a substratum, essential nature, on which thought builds, the psychological, the empirical, `me'. Therefore, logically, there is an area which is unaffected by thought.
K: So you are saying that there is in me, in my existence, in my life, an uncontaminated, unshaped state. Does that satisfy you? I.I.: I accept your words, I won't use other terms, and yet, since it cannot be affected by language, I can only speak in negative terms. This particular spot, something which is light, which throws sparks, is yet something about which there is no proof, that I can grasp. And when I speak about it, I dare to capture it in a word. Would you accept that?
K: I don't think so, sir.
P.J.: How do we explore this then? How do I find out whether one statement or the other is real?
K: May I put it differently? I don't even ask that question, `Is there something in me which is not shaped by the environment?' All that I know is, unless a human being finds the springs of regeneration, and not the idea, the new is not possible. So my concern, then, is the word `environment', culture, society - all that is `me' and I am the product of all that. I am the entire product of all influences - religious, psychological, social. Regeneration is possible only when the influences from the outside or the influences which I am creating as a reaction come to an end. Then I can answer it. Until then I can only speculate. So I begin. I say it is absolutely necessary as a human being to bring about a revolution in the whole structure. Not at the biological level, because I can't grow a third arm; but is there a possibility of a total regeneration? You tell me `Know yourself,' that is, to have knowledge about yourself. I see the danger of knowledge, knowledge being accumulative, progressive, dependent on the environment and so on. Therefore, I understand the limitations of knowledge. I say to myself, I have understood this. So when I use the words `know myself', I see that knowledge, when verbalized, may be the cause which prevents me from enquiring deeply into myself. So I ask, can my brain, my mind, my whole structure, be free of words?
A.P.: I think this is where the limits of knowledge lead you.
K: Achyutji, you are missing the point. We have said knowledge is accumulative. Knowing myself may not be accumulative at all.
A.P.: Verbalization is the quintessence of knowing.
K: Can I use the word `knowledge' where necessary and in my enquiry be free of the word? Is that possible?
S.P.: Are you saying there is an enquiry without the word?
K: That's it.
A.P.: When we enquire, the word is inevitable and it is an obstacle.
K: Obviously. Dr. Illich's difficulty is, we are using a language which he is not used to. To us knowledge means something and to him it means something else. And he says, I don't follow you. So we must establish a linguistic, semantic communication.
So I come to the point that I don't know the substratum, the foundation on which `I am'. I won't pre-suppose anything; I won't accept any authority including my own hope. So I ask, how am I to enquire into myself, what is the movement, the elan, `to know yourself? Not to have knowledge of yourself?
P.J.: Could you explain a little more the distinction between knowledge of myself and knowing myself?
K: I have knowledge of myself through my reactions, my feelings, through my responses to another in my relationship. I have been jealous, sensuous, angry. These are all reactions, but it is much more than that. All that I know is based on verbalization. I say I have been jealous; the word jealousy, with all its connotations prevents observation of that feeling which I have named as jealousy. So is it possible to observe without the word? Can there be only the feeling without the word, the word being the environment?
There is feeling. In that feeling is the observer. In that there is division. That is, is the observer different from the observed? He divides the two. I am different from the thing observed. But in observing myself so long as the word is associated with the thing I am observing, it distorts the observation. So I ask, can I observe, be aware of the feeling, without naming it?
Can I just observe? Can there be only observation without identification with the word? If so, we remove altogether all division as the opposite. So I eliminate one of the traditional factors that this division brings about - me and jealousy - and, therefore, observation is not verbal; there is only observation.
A.P.: I have not come to that.
K: Then how shall we communicate with each other? You have not wiped out the word. You have said verbalization is the barrier. How am I to tell you of that central factor in which there is no conflict, only observation?
P.J.: Can one wipe out the word? How does one wipe out the word?
K: I realize the word is not the thing. That is a deep understanding. When I say I love you, it is not just a word; it is beyond the word. Therefore, I am not caught in the word. I cannot wipe it out; words are necessary to communicate. But I am saying one eradicates it in oneself or it falls away when one sees the observer is the observed, the thinker is the thought, the experiencer is the experienced. Division comes to an end totally and, therefore, conflict comes to an end.
A.P.: It is like the halting of the traffic light. I say that verbal communication stops like a traffic light and comes back again.
K: Are you saying, I see this for an instant but then I am back again in the old grooves?
R.B.: Can we put it another way? You mentioned jealousy. There may be a movement of jealousy, and if one watches it without the word, at that moment there is an abeyance of that thing. In self-knowing, there is not only the movement of jealousy but of an enormous content which has been built up. How is one to catch the whole thing without the word?
K: Do you realize, actually, not theoretically, that the word is not the thing?
R.B.: I do realize it at certain moments.
K: That is not realization. It is like danger, like a bus hurtling down on you.
R.B.: We are all conditioned to mix the two. It is a longstanding thing. I can say that at this moment the word is not the thing.
K: No, it is the eternal truth. If that is so, and the word `jealousy' is not the state, can we look at jealousy without the word? Without all the association of the word? Look at it as though you were looking at it for the first time and not bring in all the associations connected with it? That requires great alertness, awareness. It has its own extraordinary discipline, it is uninfluenced. We are concerned with regeneration - whether a human being, without outside influence, can bring about this extraordinary quality of regeneration in his brain, his mind, his feeling.
To understand that deeply, you must `know yourself'. So I ask, what is the word `know' apart from knowledge? You are already limiting it by saying, `I know.' Now, can I observe myself without the word, language, knowledge or recognition? Do you understand? I watch myself, and I am watching without analysis. I have this feeling of jealousy; it arises. There is an instant reaction, a verbalization of that feeling, which means I have brought into it the remembrance of that which has happened before and so I recognise it. If there is no recognition, then it is something new and that is the beginning of regeneration.
A.P.: I notice in observing, the arising of recognition through the word, and I say it is the word which is giving stability to what I am observing because I am not different from that which I am observing.
R.B.: But Krishnaji is saying there is no recognition because memory is eliminated and, therefore, the new is there.
K: You say, `know yourself.' But how am I to know myself, observe what I am? Do I bring into that observation past memories, the hurts, the remembrances, and with those memories look at myself? That is my point. If I bring in these memories, then I am not looking, memories are looking, and memories are in action.
Can there be an abeyance, can I put memories aside and observe? That may be the factor of regeneration because in that observation there is a breaking away from the past.
S.P.: Once for all?
K: That is greed. Look at it. I want to know myself because otherwise I have no foundation for anything. I know the limits of words. There is an observation of the word and an observation of the limits of knowledge. I see that when I use the words `know myself', I have already put it in a cup, blanketed it. So I don't use those words. Is there an observation of the movement of the self without the word, without recognition, without the previous experience which in observation distorts what is happening?
I.I.: I can't, truly, humanly, look without being totally myself in looking. And, therefore, I can put the word in abeyance. But at times I need crutches.
K: The moment you use the words `I need crutches', you will need them.
I.I.: I accept your criticism of the word `need'. Now and then I find myself using crutches, and I won't, for this reason, despair.
K: Achyutji, you were speaking of the red traffic light that stops you for the moment. Can all the past stop? But it is so strong that it comes back. Dr. Illich also says the same thing, that he needs crutches at moments.
To know myself is very important. I see the limitations of knowledge, I see very, very clearly that the very word `know' is a dangerous word in the sense that it has tremendous associations with knowledge. So what have I left? I have understood the limitations of knowledge, I also see the Anglo-European word `feeling' and the danger of that word because I can invent a lot of feeling and a whole lot of froth. So I can also see the limitations of that. And at the end of this, where am I?
I started out with regeneration, came to the limitations of knowledge, the limitations of feeling, the dangers associated with that and, at the end of it, I ask, `Do I know myself?' For, `myself' is the limitation of knowledge, limitation of the word `to know', the feeling and the entity who says I have to get rid of this and asks, `Who am I?' All this is the self, with its associations, with all the extravagant, fragmentary things involved in it. At the end of it, where am I?
I can honestly then say with genuine affirmation - in the sense that I am not inventing it - that I am not accepting the authority of somebody else, that there is nothing to know. Which does not mean there is something else. All that I can say is there is nothing, which means there is not a thing, which means not a single movement of thought. So there is an ending, a stopping, to thought. There is not a thing. On that we have built all this - my attachments, my beliefs, my fears. On this nothing, everything is. Therefore that is unreal;this is real.
So I have found a key to regeneration, the key being emptying the mind of all the past which is knowledge, the limitations of knowing, feelings and the content of my feelings. Would you call this meditation?
I.I.: When I do it for myself, yes.
K: Myself is a word. I.I.: When I do it, yes.
K: Is that doing progressive or immediate?
I.I.: It seems to be immediate and not progressive.
K: That is right, keep it there.
I.I.: But I agree there is a temptation to make it progressive, to transform it again into something you want.
K: What does the word temptation mean? One of our difficulties is that we see all this intellectually and then make an abstraction of it, which is an idea, a conclusion, and then work with the conclusion. Have I really understood deeply the limitations of knowledge, knowledge meaning institutions, systems, everything?
I would like to ask you, is there a regeneration taking place? Forgive me if I put you in a corner. We have all listened and say, this is true. I see regeneration is tremendously important. Have I captured it, tasted it, has it a perfume? Have I got it? Not in the sense of holding it. If we have not, then what are we all talking about? Are we merely ploughing in sand and never sowing? Dr. Illich, are we in communication with each other linguistically?
I.I.: I think so. May I ask a question? I don't want to seem impudent. When you ask the question, is there a regeneration going on, I wanted to answer! I listen very attentively to the crow up there on the tree.
K. Yes sir. I have also been listening to it.


THE WAY OF INTELLIGENCE CHAPTER 5 PART 3 2ND SEMINAR MADRAS 14TH JANUARY 1978 'INSIGHTS INTO REGENERATION'

P.J.: Could we discuss the problem of the sorrow of man, the nature of compassion and meditation? I feel we are in a trap: being in sorrow and not understanding the nature of compassion.
K: May I ask, what are your ideas or concepts about sorrow, meditation and love?
A.P.: Sorrow is an inescapable part of life. We are helpless victims when a part of humanity is forced to live a subhuman life, with no hope of change in their way of life. Unless one sees some affirmative process, one feels completely lost.
P.J.: You can't talk about the sorrow of another.
A.P.: But it is my sorrow. I am not talking about another's.
P.J.: Sorrow is something integral to one.
A.P.: I am talking about sorrow. It is integral. Nothing can be more integral than the fact that there is no compassion in me as an authentic response. When I witness the sorrow of another, I am part of that sorrow.
K: Sir, is there such a thing as my sorrow, your sorrow and his sorrow?
P.J.: Sorrow is not a concept, not an idea. It is deeply in me.
K: I wonder what we mean by the word `sorrow'. Let us go slowly, because it is rather important. What do we mean by sorrow, grief, pain? Every human being goes through this ugly business of sorrow. Some people think that it is a cleansing process, an enlightening process. Some give explanations which appear to satisfy them - you did something in the past, you are paying for it now. Strip away all these words; what remains is the actuality, the feeling of sorrow; not the word; not the connotation of that word, not the evocation of the images that word brings up. Now, what is this deep feeling that we call sorrow? My son dies, and there is a tremendous feeling. Is that sorrow?
P.J.: It is sorrow.
K: In that is involved self-pity, loneliness, a sudden realization that I have lost somebody and I am left alone. I suffer because he has not lived as long as I have lived and so on. But the root of this enormous sorrow is what man has carried through timeless centuries.
P.K.S.: As a preliminary definition of the word `sorrow`, not the connotative definition, what is actually felt when you are in sorrow? I think there is some sense of privation, a want, and this produces a state of mind, a pang which is called sorrow. In it is a sense of limitation, finitude, helplessness.
A.P.: If I may suggest, we human beings know pain, physical pain. Physical pain is a condition which we have to accept; we can do nothing about it. Sorrow is the exact equal of that - psychologically; that is, we are totally unable to do anything about it. We have to just take it and be with it.
K: Sir, you meet the poor people next door, you have great sympathy for them. Perhaps you may feel guilty because you get used to their poverty, their endless degradation. Perhaps you may have great affection for them. Would you call the fact, man living in this appalling way, sorrow?
I.I.: I do. I, at least, know that there are different kinds of sorrow in my life. One of them is that sorrow of which we speak: sorrow when I do something violent to somebody else, which takes away from somebody else. I live in society. So many things I cannot undertake without taking away big chunks from others. For instance, tomorrow morning I take the jet plane from Madras to Delhi and on this plane which I take for my benefit, I have calculated that I will grab out of the atmosphere more oxygen than a little herd of elephants from birth to their death can breathe. I will be co-responsible for an exploitation of many thousands of Indians, each one who in a sensible way pays his taxes and lives in a world dominated by the planes so that some of us can have that sense of importance of flying in a jet today. I do something which if I didn't, I would have to radically, totally change the way I live. I have not yet decided to make that change. In fact, I create for myself legitimate reasons by word-constructions for taking that plane, and in this sense I feel a very particular kind of sorrow which is the one about which I would want you to enlighten me most.
K: We will discuss it, sir. As you said, there are different kinds of sorrow. There is your kind, what you described; then there is somebody losing a son, a father and mother; seeing appalling ignorance, and seeing that there is no hope for man in a country like this. And there is the sorrow, the deep agony of realizing you are nothing. There is also the sorrow of how man treats man and so on. Now, what does all this sorrow mean? According to Christian terms or Hindu terms, is there an end to sorrow or is it an everlasting thing? Is there an end to any sorrow at all?
I.I.: Certainly there is no end to this sorrow as long as I am willing to participate in violence.
K: Then I shut myself up. If I narrow down my life, `I won't do this, I don't do that,' then I would not be able to move at all. For myself I have faced this. I can see from what you say, that we exploit people. So what can I do? Before I answer, before we can discuss that question, could we ask what is love? Perhaps it may solve the problem and answer this question.
I am asking what is love. Biologically, life is reproduction and all the rest of it. Is that love? I would like to go into it, if you don't mind; then, perhaps, we shall be able to answer the fundamental question, which is, whatever I do at present causes some kind of sorrow to another. The very clothes I wear is making somebody work for me. So I would like to approach this question from a different angle. The word `love' is loaded; misused, vulgarized, sexualized, anything you like. What then is love, because that may answer this gradual inaction that arises when I say, `I can't do this; if I do this, I am depriving somebody of that, I am exploiting somebody,' and out of that comes sorrow; perhaps we can have a dialogue about this feeling of love.
Do I love my wife? Sir, let us go into it a little bit because this may resolve our problems of sorrow, exploitation, using other people, narrowing down our lives. I am trying to prevent myself from being reduced to narrow activity. So I want to ask this question, is everything biological? Is my love for my wife biological?
R. Krishnaswamy: Yes.
K: Would you say that to your wife?
K.S.: Yes, sir.
K: I am not being rude. I am not being personal. Then you are reducing it to a purely sensory reaction.
K.S.: Yes, it begins like that and then we begin to verbalize it, romanticize it.
K: Yes, it begins there and then you build up the picture, the image. Is that it?
K.S.: I think that is true. The primitive man, the hunter, did not have any of these problems which we are facing now. Is my love for my child also this? Is this an extreme form of selfishness, because we want to perpetuate ourselves?
K: You are saying, sir, that this state is not only biological, it is sensory. Sensory love may begin with desire, desire being seeing, perception, contact, sensation, thought, the image and desire; that is the process. You are saying love is desire, it is biological. I want to find out whether love exists at all apart from the sensory, apart from desire, attachment, jealousy and, therefore, hate. Is that love? If I told my wife it is all sensory, and if she is at all intelligent, she would throw something at me. We have reduced love to such a limited, ugly thing. Therefore, we don't love.
Love implies much more than the word. It implies a great deal of beauty. It does not rest in the woman I love, but in the very feeling of love, which implies a relationship with nature, love of stars, the earth, stones, the stray dog, all that, and also the love of my wife. If you reduce it to desire and sensation, if you call it a biological movement, then it becomes a tawdry affair. Your wife treats you, and you treat her, as a biological necessity. Is that love? So I am asking, is desire, pleasure, love? Is sexual comfort love?
I.I.: Is love communion?
K: How can I commune with another if I have an image of her?
I.I.: An image may be an obstacle to communion?
K: Can I be free of the image I have of you, of my wife, of the professor, doctor and so on? Only then is there a possibility of communion. I don't have to use words.
I.I.: And love, perhaps, is free communion?
K: I would not like to say so, yet. We will come to it presently.
P.K.S.: In a fundamental sense, love is the opposite of desire. What I mean is, desire insists on getting. Love insists on giving.
K: You see, sir, you are categorizing, conceptualizing, you have already put it in a cage.
P.K.S.: I only wanted to suggest that love is not merely biological; it is much more than that. It is giving, a sacrifice.
K: Sir, if I have a wife, what is my relationship to her apart from sexual, apart from attachment, apart from all the rest of the traditional meanings of relationship? Am I really related to the lady? Relationship means to be in contact at all levels, not just the physical level which is desire, pleasure. Does it not imply, when I say, `I love you,' and I mean it, that you and I meet at the same level, meet with the same intensity, at the same moment?
I.I.: Yes.
K: That happens apparently only sexually, at the biological level. I question this whole approach to life, life in which there is this immense thing called love. Now, are we not concerned to find out what it is? Does not your heart, mind, say that you have to find out? Or, is everything reduced to a verbal level?
N. T.: If love is sensual pleasure and based on the pursuit of desire, it is not love; love has to be based on compassion.
K: But what is compassion?
N.T.: Compassion itself is love.
K: Sir, you have freedom with words.
N.T.: Love is universal.
K: I want to find out, I want to have this sense of love. As a human being it is like breathing; I must have it.
N.T.: That sense of love is universal, not moved by desire.
K: All right sir, don't think me impudent, don't think me rude. Have you got that love, or is this just theory?
N.T.: It does not arise in the human mind.
K: That is verbalizing it. I want to know as a human being, do you love anybody?
N. T.: Not through a possessive type of love.
K: Oh, no. You are all theorizing.
N.T.: No, sir.
K: You are a priest, you are a monk; I come to you and say, please, for god's sake, let me have the perfume of that which is called love. And you say love is compassion, compassion is love, you go around it.
N.T.: Love in the absolute sense is present in all human beings.
K: Is it there when you kill somebody, when Stalin kills twenty million people, when India fights Pakistan? Is there love in every human being?
N.T.: Love is there in every human being.
K: If there were love in every human being, do you think India would be like this - held in poverty, degradation, dishonesty, corruption? What are you all talking about?
Prof. Subramaniam: Sir, if love means being related to another person at all levels, when I don't understand myself and when I don't love myself, how is it possible to love another? I am not talking about self-love. I don't find that I am relating myself at all levels to myself. When that is so, I realize that I am not related to another person, whether it is my wife or another, at all levels.
K: So, as a human being, don't you want to come upon this, don't you want to find out? Don't you want to have a sense of this great thing? Unless you have it, I don't see the point of all these discussions, pujas, and all that is going on in this country.
R.B.: I think the point is that when there is no relatedness inside oneself, when there are warring elements within oneself, there can't be love.
K: Sir, I would rather put the question this way: If this thing, love, is merely a biological process and one sees it even intellectually as a shoddy little affair, and a human being has never had this perfume, don't you want to find out this love, this state of passion; don't you want to drink at that extraordinary fountain? Or have we mesmerized ourselves verbally so that we have become incapable of any movement outside the field of our own particular verbalization? The Christians, Dr. Illich will tell you much more easily than I, have said, `Love Jesus, love Christ, love your neighbour as you would love yourself,' and so on. I question that any religious approximation or dictum is love. One may go to the church, one may go to the temple and love god, if god exists. Is that love?
R.B.: Sir, you started with the question of what is sorrow and followed it up with the question of what is love. Could you say what is the relationship between the two questions?
K: Is love this constant battle, words, theories and living at that level? I personally can't imagine any human being not having this love. If he does not have it, he is dead.
A.P.: Is that not the crux of the problem of regeneration?
K: Yes, sir. If you haven't got love, how can you regenerate anything? If you don't look after the plant that you have just put in the earth, if you don't give it water, air, proper nourishment, affection, see that there is plenty of light, the plant won't grow. Let us leave love for the moment. Shall we go into what is meditation?
P.J.: Without comprehending sorrow and love, we cannot know what is meditation.
R.B.: But is that itself not the problem? Millions of people are not even asking what is love.
I.I.: Is it, perhaps, also something so secret, hidden, personal? But it is so different because of its being concrete in each one of us. You spoke about our loving each other, some kind of close existence.
K: Sir, I can belong to a community, a commune, and then feel close to the others because we are there at the same time.
I.I.: Yes, but that has nothing to do with it.
K: Yes. I.I.: But somewhere at the very deepest level, the marvellous, glorious thing which I believe makes for love is that, your life and my life at that moment are both made sacred, the forms of renewal of mutual presence.
K: Forgive me, I wouldn't say that. I would say: When there is love, there is no `you' or `me,.
I.I.: Sir, that could be easily understood. I know you don't mean it that way, but love is a symbiosis.
K: No.
I.I.: There is no `you' and there is no `me', but on the other hand, there is more of you and more of me.
K: Sir, when there is great beauty like a mountain, the majesty of it, the beauty of it, the shade, the light, `you' don't exist. The beauty of that thing drives away the `you'. Do you follow what I am saying?
I.I.: I follow what you are saying.
K: At that moment, when there is no `me' because of the majesty of the hill, there is only that sense of great wondering glowing beauty. So, I say: Beauty is when I am not, with my problem, with my gods, with my biological love and all the rest of it. When I am not, the other is.
I.I.: And yet - correct me if I am wrong - at that moment the transparent flame is burning higher and the stream of life is clearer, fresher, and the renewal of this world goes on.
K: At that moment there is a new rejuvenation taking place, if you like to put it that way. I am putting it this way, that there is a sense of an otherness than me.
I.I.: Yes. That otherness implies...
K: The otherness is not the opposite.
P.J.: May I then ask, what is it that makes the spring, the stream flow?
K: I have seen the birth of the great river right in the hills. It starts with a few drops and then collects, and then there is a roaring stream at the end of it. Is that love?
P.J.: What is it that makes the stream flow fully?
K: I come to you and say, `Look, I don't know what love is, please teach me, help me, or let me learn what love is.' I say, attachment is not love, the mere biological pleasure with all its movements, with all its implications, is not love. So can you be free of attachment, negate it completely? Through negation you may come to the positive, but we won't do that. I come to you who are learned, who have studied, who have lived, suffered, who have children, and I say: `Please teach me, help me to understand love.' Don't say, `Love is consciousness without words,' and all that. I want this thing in me. Don't give me ashes.
P.J.: What is the relationship of sorrow to love? Is there any relationship?
K: You must relate sorrow, love and death. If you end attachment, end it. Do not say, `I will end it today but pick it up tomorrow.' End it completely and also jealousy, greed. Do not argue, but end it, which is death. Both biologically and psychologically the ending of something is death. So, will you give up, renounce - to use a traditional term - your status, position, attachments, beliefs, gods? Can you throw them into the river and see what happens? But you won't do this. Will renunciation give love, help you to understand the beauty of it? Please, sir, you are monks, you have studied, please tell me.
P.K.S.: Renunciation, sir, can be of many kinds. Renunciation of selfishness certainly won't be love.
K: Will my becoming a monk, giving up the world, taking a vow of celibacy, give me love?
P.K.S.: No. One can be a monk, take vows and yet not have love.
K: So what am I to do? You are a philosopher, you teach all this. Philosophy means love of truth. Are you giving me life? Are you giving me, helping me, to understand truth?
P.K.S.: From your observations we obtained certain descriptions of love.
K: I don't want descriptions of love. I want food.
P.K.S.: We have got certain characteristics of love. One of these is unselfishness, the other is non-possessiveness. These are all positive aspects. Certain characteristics that you mention are positive, but the very nature of ourselves is that there is jealousy and greed.
K: Right, sir. I am your disciple; I come to learn from you because you are a philosopher. I am not being rude, but I ask, sir, are you living it or are these only words? If you are, then there is a communion between us. I am fighting for a breath of this. I am drowning. What am I to do?
I say to myself, nobody can help me. No guru, no book, nothing, will help me. So I discard the whole thing; I won't even touch it. Then I ask, what is love? Let me find out because if I don't have that flame, that love, life means nothing; I may pass examinations, become a great philosopher, but it is nothing. I must find out. I can only find out something through negation. Through negation I come to the positive; I don't start with the positive. If I start with the positive, I end up with uncertainty. If I start with uncertainty, then something positive occurs. I say, I know love is not merely a biological thing. I put the biological movement, desire, in its right place. So I am free from the biological explanation of love. Now, is love pleasure which means desire, will, pursuit of an incident which happened yesterday, the memory of that and the cultivation of that? Pleasure implies enjoyment, seeing the beauty of the world, seeing the beauty of nature; I put that also in its place. Then what is love? It is not attachment, obviously; it is not jealousy, possessiveness, domination; so I discard all that.
Then I ask, what place has thought in relationship? Has it any place at all? Thought is remembrance, the response of knowledge, experience from which thought is born. So thought is not love. In that there is a denial of the total structure which man has built. My relationship to my wife is no longer based on thought, event, sensory desire, biological demand or attachment; it is totally new. Will you go through all this? Now I ask, what is love? It is the ending of everything that man has created in his relationship with another - country, race, language, clan. Does that ending mean death?
P.K.S.: It is knowing the completion of life.
K: No, no. I said the ending of thought in relationship. Is not that death?
I.I.: Sir, could we not say I have never loved enough until the moment of my death?
K: I want to invite death, not commit suicide. So death means an ending. I am attached to my wife and death comes and says, look, that is all over. Ending means death; ending of attachment is a form of death. The ending of jealousy, biological demands, is also death, and out of that may come the feeling called love. We are educated to believe that death is something at the end of our life. I am saying death is at the beginning of life, because death means ending. This ending is the ending of my selfishness. Therefore, out of this comes that extraordinary bird called love, the phoenix. I think if one has that sense of love, I can take the aeroplane. It doesn't matter if I take a bullock cart or an aeroplane, but I won't deceive myself. I have no illusions.
I.I.: Is it also the end of sorrow?
K: Yes. Sir, do you know the Latin word for sorrow? In it is involved passion. I know most human beings know what lust, biological pleasure and all the rest of it is. Are they actually aware of what sorrow is? Or is it something that you know, recognise, experience after it is over? Do I know sorrow at the moment my brother, my son, my wife, dies? Or is it always in the past? I.I.: I do not know the sorrow of my own injustice, which I feel is connected like the shadow of my own action. A single bullock cart - that's a very small affair.
K: So I won't reduce it to that. Sir, you are saying, if I take the jet, specially the Jumbo, I am up there; when I take the bullock cart, I am down here. And if I walk, I am still further down.
I.I.: Would it not be wisdom to learn, to act with sorrow and, therefore, keep sorrow also in its place? If I have the courage to act with the sorrow which I understand, then at the very same time, I will progressively eliminate from my life all those things which cast a very long shadow of sorrow.
K: Sir, why should I carry sorrow?
I.I.: Because I do injustice; otherwise how can I justify that which cannot be justified?
K: No, I won't justify. I want to find out what is right action, not justify, not say I won't fly by jet. I want to find out what is right action under all circumstances. Right action may vary in different things, but it is always right. We are using the word `right' - correct, true, non-contradictory, not the action of self-interest; all that is implied in that word "right action". What is my right action? If I can find that out I have solved it, whether I go by aeroplane or by bullock cart or whether I walk. But what is right action in my life? Right action will come about when the mind is not concerned with the `me'.
P.K.S.: Can I ask for the definition of meditation? Is it constant awareness?
I.I.: There is no exercise of the mind about it but an awareness.
K: The word `meditation' implies, according to the dictionary, to think over, ponder, to reflect upon, to enquire into something mysterious; not what we have made of it. P.K.S.: But could it not be applied to cases where something has been known to be true and ascertained to be true without any shadow of doubt?
K: How can I ascertain something to be true?
P.K.S.: For example, practice of love.
K: Love is not something to practise.
I.I.: No, in the sense of being aware of.
K: No sir, I said ending of something. There is no practising the ending of something. I end my jealousy. I want to find out what love is. Obviously love is not jealousy. So end it without argument. Because my whole urge, my whole concern is to find this thing, I will come upon it. In the same way, I want to know what meditation is: Zen meditation, Burmese meditation, Indian meditation, Tibetan meditation, Hinayana meditation. Must I go through all this to find out what meditation is? Must I go to Japan, spend years in monasteries, practise, go to Burma, go to India, to all the gurus?
I want to know what you understand by meditation. Would you agree, sir, that the basic principle, the essence of all this meditation is control? If you ask a Christian what is meditation, he will tell you one thing; if you ask an Indian guru, he will tell you something else. If you ask a man who has practised meditation for twenty-five years, he will tell you something else again. So, what is meditation? Is it control of the mind, or thought, and, therefore, control of action? Control implies choice. Choice implies no freedom at all. If I choose, there is no freedom.
P.K.S.: Control is an important element in meditation.
K: So you are saying control is part of meditation. Then who is the controller, the Higher Self, the atman, the super-consciousness, which are all put together by thought? Now, can I live a life without control? I.I.: Sir, for the purpose of this conversation, could we not say that meditation is the rehearsal of the act of dying?
K: Forgive me, why should I have a rehearsal?
I.I.: One day I will be called upon for a last time, and before I could really engage in that supreme activity which is to die...
K: So why not die now?
I.I.: Now, if it is the act of dying, I will be happy to put it that way. Only if I say to somebody that meditation means dying, and if I say that tomorrow morning I will have breakfast with you, people won't understand me; that is the reason I suggested the term.
K: No, sir. I don't think we are meeting each other. The word `meditation' has now become the fashion in Europe. It is vulgarized, industrialized, money is made out of it. Wipe away all that. Is not meditation to come upon something sacred, not put together by thought which says, `This is sacred'? I mean sacred in the sense of something that is not contaminated by time, by the environment, something that is original. I am shy of these words, but please accept it. Is meditation an enquiry into that?
I.I.: Into that of which we speak shyly?
K: Yes, into that. My enquiry then must be completely undirected, unbiased. Otherwise, I will go off at a tangent. If I have a motive for meditation because I am unhappy and, therefore, I want to find that, then my motive dictates. Then I go off into illusions.
I.I.: If I said the same thing in different terms: Meditation is the readiness for radical surprise, will you accept it?
K: Yes, I accept it. So my concern in meditation is - have I a motive? Motive means movement. So I have a motive in meditation. Do I want a reward? I must be very clear that there is no search for reward or punishment, which means there is no direction. And also I must be very clear that no element creates an illusion. Illusion comes into being when there is desire, when I want something. I see the fact that the mind in meditation must be tremendously aware that it is not caught in any kind of self-hypnosis, self-created illusion. So part of meditation is to wipe away the illusory machine. And, if there is control, it is already directed. Therefore, it means, can I live a daily life in which there is absolutely no control? That means, no censor, saying `do this, do that'. All our life, from childhood, we are educated to control, to suppress, to follow. So can I live a daily life, not an abstract life, with my wife, with my friends, without any control, without direction, without movement?
That is the beginning of meditation.


THE WAY OF INTELLIGENCE CHAPTER 1 DISCUSSION WITH BUDDHISTS VARANASI 13TH NOVEMBER 1978 'ILLUSION AND INTELLIGENCE'

Rimpoche: Sir, when the observer observes, he is the matrix of thought, of memories. So long as the observer is observing from this matrix, it is not possible for him to see without naming, because that naming arises out of that matrix. How then can the observer free himself from this matrix?
Krishnamurti: I would like to know whether we are discussing this as a theoretical problem, an abstraction, or as something that has to be faced directly without theories?
Jagannath Upadhyaya: This question is directly connected with one's daily life.
K: Sir, who is the observer? We take it for granted that the observer is born of the matrix, or that he is the matrix. Or, is the observer the whole movement of the past? Is this a fact to us or an idea? Does the observer himself realize that he is the whole movement of the past? And that as long as he is observing, that which is being observed can never be accurate? I think this is an important question. Can the observer, who is the whole movement of the past, with all his conditioning, ancient and modern, be aware of himself as being conditioned?
Achyut Patwardhan: The observer when he looks at a fact, looks with his old conditioning, samskar. And so he cannot see the fact as it is.
J.U.: Can we accept this? K: Are we all on the same level as Rimpocheji, who has asked this question: The observer is made up of the past and as long as he is rooted in the past, is he able to see the truth of a fact? If he is not aware of himself as the observer who is conditioned, there will be a contradiction between himself and the thing which is being observed, contradiction being a division.
A.P.: As long as he does not see this clearly, there will be conflict in the act of seeing.
K: Sir, the question arises then: Is it possible for the observer to understand himself and discover his limitations, his conditioning, and so not interfere with the observation?
RMP: That is the basic problem. Whenever we try to observe, the observer is always interfering in the observation. I would like to know whether there is a method to cut off the `me' which is interfering.
K: The observer is the practice, the system, the method. Because he is the result of all past practices, methods, experiences, knowledge, the routine, the mechanical process of repetition, he is the past. Therefore, if you introduce another system, method, practice, it is still within the same field.
RMP.: Then how can it be done?
K: We are coming to that. Let us first see what we are doing. If we accept a method, a system, the practising of it will make the observer more mechanical. Any system will only strengthen the observer.
J.U.: Then this leads to a deadlock.
K: No. On the contrary. That is why I said, does the observer realize he is the result of all experience, of the past and the present. In that experience is included methods, systems, practices, the various forms of sadhana. And you now ask, is there a further series of practices, methods, systems, which means that you are continuing in the same direction. J.U.: I feel that it is not only possible to reject the past totally but the present as well. The past can be negated by observation, but the power of the present will not go unless the past is negated. One is concerned with the present moment.
A.P.: The present and the past are actually one. They are not separate.
J.U.: Therefore, we should negate the present. The roots of the past will be negated when the present is broken.
A.P.: You mean by the present, this moment, this present moment of observation?
K: This present moment in observation is the observation of the whole movement of the past. What is the action necessary to put an end to that movement? Is that the question?
J.U.: What I am saying is, it is on this moment of time that the past rests and on this moment that we build the edifice of the future. So, to be completely free of either the past or the future, it is necessary to break the moment in the present, so that the past has no place in which to rest and no point from which the future could be projected. Is this possible?
K: How is this movement of the past which is creating the present, modifying itself as it moves, and which becomes the future, to end?
J.U.: By the process of observation we negate the past. By negating the past we also negate the present. And we cease to build the future based on the desires created by the past. Only observation remains. But even this moment of observation is a moment. Unless we break that, we are not free from the possibility of the rising of the past and the creation of the future. Therefore, the present moment, the moment of observation, has to be broken.
K: Are you saying, sir, that in the state of attention now, in the now, the past ends; but that the very observation which ends the past has its roots in the past?
J.U.: This is not what I am saying. I do not accept the position that the past creates the present or the present the future. In the process of observation, past and future history are both dissolved. But the question is that again the histories of the past and the future touch on this moment, this existent moment. Unless this moment itself is negated, the past and the future are again restored to activity.
To make it clear, I would like to call it `existence', the moment of `is'-ness. One has to break this moment of `is' ness, and then all these tendencies, whether they reflect the past or project the future, are broken. Is this possible?
K: This question has special relevance for you. I want to understand the question before I answer. I am just asking, not answering: The past is a movement. It has stopped with attention. And with the ending of the past, can that second, that moment, that event, itself disappear?
J.U.: I would like to make it more clear: This moment is an `existent' moment.
K: The moment you use the word `existence', it has a connotation. We must look at it very carefully.
Pupul Jayakar: It is not stable.
J.U.: I would like to call this moment kshana bindu, the moment of time. The `suchness' of the moment, the `is' ness of the moment, has to be broken. Is this possible? In the movement of observation there is neither the past nor the possibility of the future. I do not even call it the moment of observation because it does not have any power of existence. Where there is no past or future, there cannot also be any present.
K: May I put this question differently? I am the result of the past. The `me' is the accumulation of memories, experience, knowledge - which is the past. The `me' is always active, always in momentum. And the momentum is time. So, that momentum as the `me' faces the present, modifies itself as the `me' but is still the `me', and that `me' continues into the future. This is the whole movement of our daily existence. You are asking, can that movement as the `me', the centre, cease and have no future? Is that right, sir?
J.U.: Yes.
K: My question is, does the `me', which is consciousness, recognise itself as the movement of the past, or is thought imposing it as an idea - that it is the past?
J.U.: Could you repeat the question?
K: I, my ego, the centre from which I operate, this self-centredness is centuries old, millions of years old. It is the constant pressure of the past, the accumulated result of the past. The greed, the envy, the sorrow, the pain, the anxiety, the fears, the agony, all that is the `me'. Is this `me' a verbal state, a conclusion of words, or is it a fact as this microphone is a fact?
J.U.: Yes, it is so; yet it is not absolutely so. It is not self-evident.
A.P.: Why? On what is it dependent?
J.U.: When I say it is so, it is only in terms of the past or future. It is neither in the past nor in the future. I do not accept it as transcendental truth. I may accept it at the level of a day-to-day order of reality.
A.P.: But you are saying it is the creator of the context.
J.U.: `This' is a creation of the past. What is the meaning of `this'? The `me' is the history of the past.
K: Which is the story of man who has been in travail, who has struggled, who has suffered, who is frightened, who is in sorrow and so on.
P.Y. Deshpande: It is the story of the universe, not of `me'. K: It is `me'. Don't let us pretend it is of the universe.
J.U.: The `me' is history, which can be broken by observation.
A.P.: He is saying that these facts are unrelated to the centre as the observer.
K: Existence has no self-existence. It is a descriptive statement in observing; it is not a fact.
J.U.: It is history. It has nothing to do with observation.
P.J.: He says, I am this, I am that, I am history. This is a descriptive statement. In observing, it has no existence.
K: Let us go into it quietly. The `me' is the movement of the past, the story of humanity, the history of man. And that story is `me'. It expresses itself all the time in my relationship with another. So, that past in my relationship with my wife, husband, child or friend, is the operation of the past with its images, with its pictures, and it divides my relationship with another.
J.U.: This exists prior to awareness. With awareness the moment will be broken and with it all relationships.
P.Y.D.: At the point of attention everything dissolves.
K: You are saying that at the point of attention everything disappears. But does it disappear in my relationship with my wife?
J.U.: No. This is not my experience. I have no history; I have not made any history. History is independent of the `me' or the `I'.
A.P.: He says he is the product of history, and he has accepted this identity.
K: But if you are the product of history, you are the result of the past. That past interferes with your relationship with another. And my relationship with another brings about conflict. My question is, can that conflict end now? J.U.: Yes. It will end because the moment is broken.
P.J.: It will end in the instant of attention, and with it the totality of the past.
Radha Burnier: This is absolutely theoretical.
J.U.: I am speaking from experience. Attention is an experience, a special experience - and it denies the past.
A.P.: Attention cannot be an experience because it would then be imaginary. It is a part of the past because there is an observer separate from the observed and so there is no attention.
K: That is why, sir, I began by asking in the beginning, are we discussing theories or facts of daily life?
Rimpocheji, I think your first question was, can this past history, this past movement, which is always exerting its pressure on our minds, our brains, our relations, on all our existence, end, so that it does not prevent pure observation? Can the sorrow, the fear, the pleasure, the pain, the anxiety, which is the story of man, end now, so that the past does not interfere or prevent pure observation?
RMP.: Yes. That was the original question.
K: You asked, if I understood rightly, is there a practice, a method, a system, a form of meditation, which will end the past?
RMP.: Whenever we try to observe the past, the past intervenes. At that moment, observation becomes useless. That is so according to my own experience.
K: Of course, obviously.
RMP.: Now, how to observe without the interference of the observer?
K: What is the quality or nature of the observer? When you say the observer is all the past, is he aware of himself as the past?
RMP.: I don't think so. K: No, he is not aware.
R.B.: Or is he partially aware that he is the past?
RMP.: No. At the moment of observation he is not aware of the past.
K: For the moment we are not observing; we are examining the observer. We are asking if the observer can be aware of himself.
RMP.: You mean at the moment of observation?
K: No. Not at the moment of observation; forget the observation. I am asking whether the observer can know himself.
RMP.: Yes. He can understand the past, he can understand his conditioning.
K: Can he understand his conditioning as an outsider observing it, or is he aware of himself as being conditioned? You see the difference, sir?
RMP.: Observation by the mind of the real man, whether it is dual or it is itself - that is not clear. The awareness of self - is it a duality?
K: I don't know about duality. I don't want to use words which we don't understand. To make it much simpler: Can thought be aware of itself?
RMP.: No.
R.B.: Is it the same as saying, is one aware of envy, anger, etc., as other than oneself?
K: Am I aware that I am angry? Is there awareness of anger as it arises? Of course, there is, I can see the awakening of envy. I see a beautiful carpet, and there is envy, there is the greed for it. Now, in that knowing, is thought aware that it is envy or is envy itself aware? I am envious, I know what the meaning of the word `envy' is. I know the reaction, I know the feeling. Is that feeling the word? Does the word create that feeling? If the word `envy' did not exist, then is it envy? So, is there an observation of envy, the feeling without the word? We don't know it exactly, but is there something to which we later give a name?
P.J.: Naming which creates the feeling?
K: That is what I am saying. The word has become more
important. Can you free the word from the feeling? Or does
the word make the feeling? I see that carpet. There is perception, sensation, contact and thought, as the image of owning that carpet, and so desire arises. And the image which thought has created is the word. So, is there an observation of that carpet without the word, which means there is no interference of thought?
RMP.: Observation of a carpet, an outside object... It can be seen without interference.
K: Now, is it possible to observe without the word, without the past, without remembrance of previous envies?
RMP.: It is difficult.
K: If I may point out, sir, it does not become difficult. First, let us be clear: The word is not the thing; the description is not the described. But for most of us the word has become tremendously important. To us the word is thought. Without the word, is there `thinking', in the usual usage of that word? The word influences our thinking, language moulds our thinking, and our thinking is with the word, with the symbol, with the picture, and so on. Now, we are asking, can you observe that feeling that we have verbalized as envy, without the word, which means without the remembrance of past envies?
RMP.: That is the point we do not see. As soon as observation starts, the past as thought always interferes. Can we make any observation without the interference of thought?
K: I say `yes', absolutely.
J.U.: The clue to all these lies in seeing that the walker is not different from walking. Walking itself is the walker. K: Is that a theory?
J.U.: This is not a theory. Otherwise it is not possible to have a dialogue.
K: Is this so in daily life?
J.U.: Yes. When we sit here, it is only on that level of relationship. We are here to see the fact of `what is', we are separating the actor from action. It becomes history. When we understand that the actor and acting are one, through observation, then we break history as the past.
A.P.: Are we definitely clear that there is no distinction between relationship and the fact of relationship?
J.U.: I must make myself clear. There is a bullock cart and it is loaded. All that is loaded on the cart, where does it rest, what does it stand on? It is resting on that point of the earth, the point of the wheel which is in contact with the point of the earth. It is on that point that the whole load rests. Life is a point on which history as the past rests - past and future. That present existent moment, when I hold it in the field of observation, is broken. Therefore, the load and the bullock cart are broken.
A.P.: When you say it is broken, is that attention your experience? If what you say is a fact, then Rimpoche's question should have been answered. If his question has not been answered, then what has been said is theoretical.
RMP.: This does not answer my question.
K: Sir, your question in the beginning was, can the past end? It is a very simple question because all our life is the past. It is the story of all humanity, the enormous length, depth, volume, of the past. And we are asking a very simple but very complex question: Can that vast story with all its tremendous volume, like a tremendous river with a great deal of water flowing, come to an end?
First of all, do we recognise the immense volume of it - not the words, but the actual volume of it? Or is it just a theory that it is the past? Do you understand my question, sir? Does one recognise the great weight of the past? Then the question arises, what is the value of this past? Which is, what is the value of knowledge?
RMP.: It is the point of realization.
A.P.: The factual realization is impossible because at this point thought comes in.
K: There is no realization because thought interferes. Why? Why should thought interfere when you are asking me the question: What place has knowledge in my life?
RMP.: It may have its own utility.
K: Yes, knowledge has its limited place. Psychologically, it has no place. Why has knowledge, the past, taken over the other field?
P.J.: Sir, what is it that you seek by this question? I am asking this because the receiving of this question is also in the field of knowledge.
K: No. That is why I am asking you a very simple question: Why should knowledge take a place in my relationship with another? Is relationship with another a remembrance? Remembrance means knowledge. My relationship with her, or with you, becomes a remembrance - as, for instance, `You have hurt me; `She has praised me; then `She is my friend', `You are not my friend'. When relationship is based on memory, remembrance, there is division and conflict. Therefore, there is no love. How is this memory, remembrance, which prevents love, to come to an end in relationship?
A.P.: The original question that we started with has ended in a new question.
K: I am doing it now: What is the function of the brain?
RMP.: To store memory. K: Which means what? To register, like a tape-recorder. Why should it register anything except what is absolutely necessary? I must register where I live, how to drive a car. There must be registration of the things that have utility. Why should it register when she insults me, or you praise me? It is that registration that is the story of the past - the flattery, the insult. I am asking, can't that be stopped?
RMP.: When I am thinking, it is very difficult...
K: I am going to show you it is not difficult.
RMP.: Sir, you say why not register only what is necessary, but the brain does not know what is necessary. That is why it goes on registering.
K: No, no.
RMP.: The registering is involuntary.
K: Of course.
RMP.: Then how can we register only that which is necessary?
K: Why has it become involuntary? What is the nature of the brain? It needs security - physical security - because otherwise it cannot function. It must have food, clothes and shelter. Is there any other form of security? Thought has invented other forms of security: I am a Hindu, with my gods. Thought has created the illusion and in that illusion the brain seeks shelter, security. Now, does thought realize that the creation of the gods, etc. is an illusion, and, therefore, put it away, so that I don't go to a church, perform religious rituals, because they are all the products of thought in which the brain has found some kind of illusory security?
J.U.: The moment of self-protection is also the past. To break that habit of self-protection is also a point. It is that point on which the whole of existence rests. This atma which is samskriti must also be negated. This is the only way out.
K: For survival, physical survival, not only of you and me but of humanity, why do we divide ourselves as Hindu, Muslim, communist, socialist, Catholic?
RMP.: This is the creation of thought, which is illusory.
K: Yet we hold on to it. You call yourself a Hindu. Why?
RMP.: It is for survival, a survival reflex.
K: Is it survival?
A.P.: It is not, because it is the enemy of survival.
P.J.: At one level we can understand each other. But it does not end that process.
K: Because we don't use our brains to find out, to say this is so: I must survive.
P.J.: You say the brain is like a tape-recorder recording. Is there another function of the brain, another quality?
K: Yes, it is intelligence.
P.J.: How is it awakened?
K: Look, I see there is no security in nationalism, and, therefore, I am out: I am no longer an Indian. And I see there is no security in belonging to any religion; therefore, I don't belong to any religion. Now what does that mean? I have observed how nations fight each other, how communities fight each other, how religions fight each other, the stupidity of it, and the very observation awakens intelligence. Seeing that which is false is the awakening of intelligence.
P.J.: What is this seeing?
K: Observing outwardly England, France, Germany, Russia, America, are at each other's throats, I see how stupid it is. Seeing the stupidity is intelligence.
R.B.: Are you saying that as one sees this, the unnecessary recording comes to an end?
K: Yes. I am no longer a nationalist. That is a tremendous thing. Sunanda Patwardhan: You mean if we cease to be nationalists, all unnecessary recording stops?
K: Yes, with regard to nationalism.
R.B.: Do you mean to say that when one sees that security or survival is an absolute minimum and eliminates everything else, then the recording stops?
K: Of course, naturally.
J.U.: One song has ended and another has started; a new song has been recorded on the old. It will go on. The old destructive music will keep on breaking and the new music which is good, which is right, will take over. Is this the future of humanity?
K: No, you see, this is theory. Have you stopped being a Buddhist?
J.U.: I don't know. The past as history has shaped the image in my brain. My being a Buddhist is the past - a historical past.
K: Then drop it - which means you see the illusion of being a Buddhist.
J.U.: That is correct.
K: Seeing the illusion is the beginning of intelligence.
J.U.: But we would like to see that when one thing breaks another does not form.
K: Could we tackle this differently? We are surrounded by false illusory things. Must we go step by step, one after another? Or is there a way of looking at this whole illusion and ending it? To see the whole movement of illusion, the movement of thought which creates illusions and, seeing it, to end it - is that possible?
J.U.: This is possible.
K: Is it a theory? The moment we enter into theory, then it is meaningless. J.U.: If we can break the self-protective process, then this is possible. The form of this process will then undergo a change; but the self-protective process itself will not end. When we think that something has existence, even that is an illusion. Thousands of such illusions break and thousands of new ones come into being. That is not sadhana; this happens all the time. So far we have been talking only of the gross illusions; these certainly break. But a new image is continually shaping itself. It is making its own thought structures.
A.P.: What he is saying is that this process of negating gives place to the arising of new, subtler illusions.
K: No. Thought being limited, whatever it creates is limited - whatever: gods, knowledge, experience, everything is limited. Do you see that thought is limited and its activity is limited? If you see that, it is finished; there is no illusion, no further illusion.
RMP.: This point, this thought, again arises.
K: That is why I said, sir, thought must find its own proper place, which is utility, and it has no other place. If it has any other place, it is illusion. Thought is not love. Does love exist? You agree thought is limited, but do you love people? I don't want theories. What is the point of all this? What is the point of all your knowledge, Gita, Upanishads, and all the rest of it? Have we made ourselves clear, or are we still at the verbal level?
RMP.: No, not at the verbal level.
K: When we have really discovered the limitations of thought, there is a flowering of something else. Is it really happening? Does that take place?
RMP.: I can now recognise the limitations of thought more poignantly.


THE WAY OF INTELLIGENCE CHAPTER 4 PART 1 1ST SEMINAR MADRAS 2ND JANUARY 1979 'THE NATURE OF A RELIGIOUS LIFE'

Achyut Patwardhan: What is the nature of a religious life? A paradoxical situation has developed during the last fifty years or more; there has been an explosion of knowledge that has led to specialization, with the result that the wholeness of life is lost in the multiplicity of information. The problem has become more acute because development of knowledge leads us further away from the religious life. Can we explore this problem?
P.J.: Is the problem one of perception which is total? When there was not this plethora of knowledge, was man's capacity to see the whole greater than it is today? Is it the extension of the frontiers of knowledge which has made the problem more difficult, or is it that knowledge which has made the problem more difficult, or is it that the basic problem of man is his incapacity to see in a total sense? Is it that the very nature of seeing is fragmentary, whether there is vast knowledge or limited knowledge?
G.N.: There is also the modern view that with knowledge we are ascending in terms of living conditions, comfort, equality, which some people feel has made for a greater sense of well-being and awareness. This is the ascent of man through knowledge, through specialization.
P.J.: But Achyutji's statement suggests that when knowledge was not so intricate, so complex, then man's capacity to see wholly was to that extent greater.
A.P.: What I felt was that there is an assumption that if we could know more, we would come nearer to the heart of wholeness. The assumption itself is totally illusory because the greater the knowledge, the further away we move from the centre.
P.J.: But when you say illusory, is it actually illusory or conceptually illusory?
David Shainberg: I think that is a completely erroneous assumption. I don't think anyone ever thought that technology or knowledge would bring greater happiness. It is all within the operation of knowledge - more knowledge, more technology, leading to an instant response, a greed, a curiosity. Curiosity is a form of greed. Knowledge operates from one greed to the next: You want to know more and more. It is the same with technology. This I think is complete illusion. We don't think technology will ever provide happiness. An engineer is infatuated with creating more and more. With the facility of aeroplane designing, we can get from Delhi to London in a few hours. Nobody thinks that this is going to make you happier.
P.J.: Today, in a developing country like India, in making technology available to a vaster number of people, there is an inbuilt assumption that you are going to bring happiness.
D.S.: I think you will have to evaluate what you mean by happiness.
P.J.: Happiness is not the same thing as seeing this wholeness. These two are totally different.
D.S.: That's it. Technology may not be looking for a deeper form of happiness, but looking for more comfortable living.
P.J.: What is the basic question here?
S.P.: Are we saying that in the pursuit of a so-called religious life, we are using the intellect, and the intellect itself is fragmentary and, therefore, it cannot comprehend the holistic? A.P.: I don't want to start with the assumption that the intellect is an inadequate tool. I say it is the only tool I have. Whatever powers of understanding I have, have been secured largely by the development of my intellect, and I say that whatever I have gained through the intellect seems to lead me away from my religious base, from that centre.
K: What do you mean by a religious life, and why do we deny the influence of knowledge on a religious life? Bronowski maintains that only through knowledge is there the ascent of man. He traced the development from the stone age to the modern age and pointed out that man has evolved from savagery. That is, the ascent of man is only possible through knowledge, and you are saying knowledge is detrimental, or prevents or distorts a religious life.
A.P.: A religious life is absolutely essential to restore sanity to human existence. When we approach the question of a religious life in the context of contemporary society, we are not seeking a religious life in terms of what the church did or the people who went in search of Brahman did.
K: Sir, would you define what you mean by a religious life, the nature of a mind that is religious?
A.P.: A religious life is that perception which gives us a view of human well-being undistorted by contradictory, self-destructive tendencies. We are not seeking some kind of a theoretical moksha, or a metaphysical moksha. What we want is a capacity to see human well-being as an indivisible fact, and ourselves as agents of that human well-being.
K: You are saying that a religious life is concerned with human dignity, human well-being, human happiness. Right?
A.P.: Yes, sir. Development of the human potential.
K: When you use the word `religious', I wonder what the depth of that word is, the significance of that word, the quality of the mind which says that it is enquiring into a religious life. Sir, you said that knowledge is the major factor which prevents a religious life. Let us hold on to that for a few minutes. Does knowledge interfere with a religious life? Does a religious life have no knowledge, or, having knowledge, does not allow that knowledge to interfere with a holistic life?
A.P.: Without a religious life, knowledge seems to lose its direction.
K: Yes sir, you have more or less defined what you mean by knowledge. But I have not quite understood what you mean by a religious life.
A.P.: A religious life is a life in which one feels that no harm would come to another through one's knowledge, one's capacity. It really means that you are part of humanity, that through you humanity is fulfilling itself.
P.J.: I find this very difficult to understand.
K: We are discussing not what a religious life should be, we are investigating, exploring into the nature of a religious life. Therefore, you cannot presuppose that you must not hurt another.
A.P.: Sir, it is out of deep anguish - when you see that man's knowledge is becoming an instrument of his own destruction - that you come to a religious life.
P.J.: I cannot say that. I would say that what has led me to even enquire has been sorrow, loneliness, inadequacy. These are the three things which have led me to enquire. I don't even know the nature of a religious life.
K: I think we are not enquiring. We are making statements. What do you mean when you say that we must not hurt another human being?
A.P.: Is it possible for knowledge not to be a source of destruction?
P.J: Achutji, before you can come to this question, what do you do with the nature of the self which is so inadequate that it cannot even pose this question? It cannot pose the question about humanity.
A.P.: I feel that for a man like me who is witness to appalling cruelty, appalling threats to human well-being arising out of human knowledge, there is no self here at all. I am not bothered about the self. I am bothered about a situation of which I am an integral part. I cannot separate myself. I am part of that.
Ravi Ravindra: I find all this a little too abstract. I say I wish to be religious, and also I wish to be in contact with some knowledge or at least not be destroyed by it. So, this is a problem of knowledge. This is one way in which I would like to raise it, because the question of general human knowledge is too abstract. Now, how can I be religious and still be a physicist? As a physicist, there are certain sets of laws, certain operations that I teach and I see that some of these relationships in terms of energy or time do not necessarily relate to my sense of time or energy or momentum, as I experience it inwardly. And one way of understanding a religious life is by a balancing of what I see as external time or energy, and what I see as the flow inwardly; time and energy moving. In the rare moments I can see them related to each other. At the moment, I am in touch with the religious life. Now, the question that arises from this is, how does one continue with activities like physics and lead a religious life?
K: I would like first of all to find out what you mean by a religious life. Achyutji has pointed out, that it is not to hurt a human being and also that it has to be holistic, if you can use that word; that is, a life that is complete, whole and not fragmented. And he also said that knowledge misused, as it is now, is destroying humanity, and knowledge also prevents or becomes a distraction to a religious life. But we have not yet gone into the question of what you mean by a religious life.
D.S.: Krishnaji, is there not something wrong with even the whole of religious life? If I take the proper drug, I am going to be religious; the religious life is traditional nonsense.
K: I would like to go into it a little more. Achyutji has pointed out that man wants happiness. Happiness at what level? Physical level? At the psychological level so that he has no problems, no conflicts and so on? And at a still higher level, if you can so call it, a sense of absolute relaxed peace? Would you call that a religious life? Is that what we want? That is what every human being craves for because he knows what knowledge has done in the world. Then the question is, what place has knowledge in our human existence, in our human daily life? Let us for the moment forget the religious life; let us find out if it is possible to live a daily life here on this earth, which is ours, with an extraordinary sense of freedom from all problems. Can you start from that?
P.J.: My only query would be, is it valid that there should be a movement `towards', once you posit this movement?
K: I am not positing anything; I am enquiring.
P.J.: I was saying, is it valid for any movement `towards'? To meet the movement `towards' is a denial of the religious life.
S.P.. I would put it this way: That I who am in contradiction, moving from this to that, want to end the conflict. So, it is a very valid thing which I am seeking, and when you say a movement from here to there is an invalid movement, I ask the question: How do I end this whole turmoil?
P.J.: But there is a movement.
K: I am not moving from here to there.
P.J.: There is no movement `towards'?
D.S.: Krishnaji, you are moving in the sense that you are saying: Can we live in peace?
K: No. All that I am saying is, this is my life. S.P.: It is not finished. I will say a person who says this is my life, this is not how I want to live, naturally asks the question: Is there something different? That movement is valid.
K: I do not even ask if there is something different. I live in conflict, misery, confusion. This constant battle is going on inside and outside. It is terrible to live that way, and I say, please help me to live differently.
S.P.: Seeing that, most people ask the question: Is there anything different?
K: The validity lies in their escape from it.
S.P.: Before they escape, the movement is there.
K: The movement away from the fact is an escape.
S.P.: So, that is the insight which man has to have. But before he has that insight, both are facts.
K: I am facing facts. The facts are, my life is in a dreadful mess. That is all.
R.R.: Sir, the fact also is that I wish to change it.
K: First, I must acknowledge the fact. To change it may be an escape from the fact.
D.S.:Is not your statement, `My life is a dreadful mess,' a kind of value judgment that you make?
K: I am not making a value judgment. It is a fact. I get up at six o'clock, go to office for the rest of my life, ten hours a day. There is insecurity, the terrible mess of living. That is not a value judgment; it is a fact.
D.S.: I think there is a kind of judgment in it the way you say, `It is a terrible mess.'
K: It is not a value judgment. It is a fact which I observe in my life. There is a constant struggle, there is fear. That is a fact which I call a mess. P.J.: I say that is a fact. Now what relationship has the query about the religious life to this?
S.P.: There have been people who have talked about the religious life, and I see a person who I think leads a religious life, and when I see, I cannot remove that impression from my consciousness.
K: That may be your tradition, your wish, an illusion you are living in because it is tradition.
Rajesh Dalal: Sir, there is an actual position of a man who is in contradiction. Recognising the contradiction as a fact, he says I want to change it, but does not know what to change into.
K: The changing into is a movement away from the fact. I find I am in conflict with my wife or husband or whatever it is, and I want to understand the nature of the conflict, not change it into something else. Now, how do I change this fact that I cannot get on with my wife? To me a religious life is a life in which all these problems have completely ceased.
D.S.: That is an assumption.
K: No. It is not a fact to you; it is a fact to me. So I say, don't let us jump into what a religious life is. Here I am, a human being, caught up in this rat race, and I say to myself: How am I to change this? Not into something else, because I am intelligent enough to know that changing into something else is an avoidance of `what is'.
D.S.: That is where the subtle leap takes place. Is the mind or the brain changing into something better?
K: I am not changing into something better. Better is the enemy of the good.
D.S.: You are dodging this subtle point that right here it happens.
K: Sir, I see very clearly, logically, rationally, that the movement away from the fact does not bring about the understanding of the fact. That is all my point.
R.R.: But sir, I see my conflict, I have also heard J. Krishnamurti say, there is a state of non-conflict. Perhaps that is my trouble - I have heard that.
K: He has always said, `Face the fact, don't move away from the fact.' There is another way of living. This man says very clearly the other way cannot be found or come upon or reached or moved into unless you have faced the fact and resolved the fact.
S.P.: But the true state is that this statement has been conceived by the mind as an idea.
K: Therefore, it is valueless. As long as it is an idea, it is valueless. Let us be clear. The fact is I am afraid: I don't face the fact that there is this feeling arising, but I create an idea about the fact and act according to that idea. I say don't do that, look at the fact without making it into an abstraction. Stay with fact, don't move away under any circumstances.
S.P.: I don't act from that idea, but the idea is there. It is in my consciousness.
K.: Our conditioning is, hearing a statement and making that statement into an idea. Now, you make a statement to me; I hear it and from that form a conclusion or an idea. I say don't do that, but just listen to what is being said.
M.Z.: Suffering as such is not an idea; suffering is real.
K: No. I want to go into it more clearly and not say real or not real. When there is suffering, is that suffering a concept, an idea, a remembrance, or is it an actual moment of suffering? Please find out. At the moment of sorrow, there is nothing else. It is possible to remain with that movement without making an abstraction of it and say, `I am suffering.'
M.Z.: Sir, would you say that it is a continuation of suffering the moment it moves into an abstraction?
K: It is not suffering; it is just an idea of suffering. I am very clear. A.P.: If we may compare this suffering with pain, there is an impulse of pain followed by another impulse of pain, followed by a third impulse of pain, etc. Therefore, that pain may be intermittent but it is repetitive and, therefore, it can never become an idea. It is a physical pain.
K: Physical suffering is of a different nature. Repetition of psychological pain is the memory of that which has happened. Go into it slowly. You have physical pain; you have a toothache and you do something to stop it, but it recurs. Now, the continuation of pain is the registration of a first pain in the mind, in the brain. It is simple enough, isn't it?
P.J.: It can become psychological.
A.P.: The moment you register, it becomes psychological.
P.J.: But the physical pain as such is of a different nature from psychological pain. The psychological pain seems to be the shadow of physical pain. It does not arise for any one particular reason. It shows itself with many faces: One day I am depressed, one day I am alone, one day I feel inadequate. These are all manifestations of that deep, inner inadequacy, pain, which is psychological. The point is, Krishnaji posits that at the very instant when pain arises, there is action which comes through the cord of continuity, that which connects this pain or suffering to the next pain. And he implies that there can be a cutting of it the instant it arises. Now, I would like to go into the nature of this cutting.
M.Z.: Can you say that the cutting is between the actual pain and the leap of abstraction?
K: Is that what you are saying, Pupul?
P.J.: I say, sir, that you seem to imply that at the instant of the arising of psychological suffering, there is a cutting so that continuity ends.
K: No, there is no cutting. P.J.: Is there no action at all?
K: I think it is fairly simple. Are we discussing physical pain or psychological pain? I sat in a dentist's chair for four hours - drilling, all the rest of it. When I got out of that chair, there was no registration of that drill.
D.S.: But you remember it now.
K: Suffering is an actual fact. It takes place at the moment of arising. Apparently we don't seem to be able to see anything else but that suffering. When you are not moving away from it at all, there is no registration of it. Have you listened to the statement? That is, when there is no movement away from that moment, that thing called suffering, there is no registration of that, no remembrance. Can the mind, the brain, remain absolutely with that feeling of suffering and nothing else?
S.P.: At this moment, I have no quality of suffering in my mind. When you ask this question, there is no reality to it. The mind is operating, but it does not catch the quality of it. You are asking, can the brain remain with the moment of suffering? It is not an idea, it is an actual fact that all human beings are suffering. It is not I alone who am suffering.
R.R.: Sir, are you suggesting that this fact does not register for you because you are not running away from it?
K: In the second of suffering there is no registration. It is only when thought takes it up and moves away from the second that registration takes place. At this movement you are not suffering but there is suffering around you, there is immense suffering. Are you in contact with that? Or is it an idea that human beings are all suffering?
S.P.: There is no contact.
Krishnan Kutty: It is only an idea that humanity suffers.
K: Explore that. What does it mean? An idea is not factual. Then why do you have it? S.P.: What is the nature of this contact?
D.S.: How are we in contact with that?
K: We are not in contact with that. It is there. Let us put it differently: Do you feel that you are the rest of mankind, that you are the whole of mankind?
R.R.: Sometimes.
K: I am not talking about sometimes, sir.
P.J.: I would like to go back. There is something else at the moment of suffering. Can there be no movement away from it? That is what K said. The movement away from there is the movement of registration.
K: The movement is the registration.
D.S.: I want to raise another question: To what degree is the very act of being in the condition of suffering, or conflict, some implication of movement? Someone suffers because someone who was important to him dies. He is already caught in a movement. You suggest to Dr. Ravindra to look at it as a fact, a condition in which there is no conflict.
K: No. I am saying, sir, all human beings suffer. That is a fact, and in investigating the whole thing - or rather, not investigating, but having an insight into it, which is not an investigation - you see that suffering continues. When it is registered, then the whole problem arises: How am I to escape from suffering, and all the rest of it? I am asking, investigating: Is it possible for a non-registration to take place?
D.S.: I am not arguing with you. The fact of suffering, to me, seems to be already the act of registration.
K: Of course, that is our conditioning. If I am aware of this conditioning, aware of what is actually taking place, then the very perception of that ends it.
D.S.: That is the paradox. K: Not paradox; that is a fact.
P.J.: You have asked whether there can be an insight into the movement of suffering. Then the question arises, can there be a total non-movement away from it? What is the nature of this insight? Let us negate what it is not. It is obvious that it is not in the nature of thought.
K: Go on step by step. It is not a movement of thought. It is not a movement of memory. It is not a movement of remembrance. Which means what? A complete freedom from the known.
P.J.: How does this freedom from the known arise which is insight? How does insight take birth?
K: Freedom from the known can only take place when one has observed the whole phenomenon of working in the field of the known. Then, in the very investigation of the known, from that comes freedom from the known. It is not the other way round.
P.J.: What is the nature of this insight?
K: I say, the nature of this insight is freedom from the known first, which implies no remembrances of the past. It is not a state of amnesia; it is complete, total attention in which there is no memory operating, no experience operating.
D.S.: Sir, the movement that I come upon is the tangle of a movement of registration; it is the movement of memory. You will register it if you are attached.
K: I have an image about myself and you come along and insult me, and that is immediately registered. If I have no image, you can call me anything you like.
M.Z.: But sir, we were talking about the pain of sorrow.
K: Shock, a psychological shock.
M.Z.: Am I correct in understanding that in the registration of pain there is the impact, the shock, and we experience it as pain ? K: It is the continuation of remembrance of that shock.
M.Z.: There is the fact of registration. So, what you suggested was that the blow as pain remained, without the vibration entering into it as registration. Then something else happens. Would you call this the action of insight? You also talked about remaining with the pain, with the blow, not moving into registration.
K: Consider a millpond which is absolutely quiet, and you drop a stone into it. There are the waves, but when the waves are over, it is completely quiet again; the normality is the non-registration, because there is no stimulus at that point.
M.Z.: Normality is not quiet. Why don't you call the waves normality?
K: I purposely used the word `mill-pond'. That is its natural state - quietness. You drop something into it and there are waves. It is an outside action.
M.Z.: Take the fact, you have a shock for various reasons. Can the mind remain with that shock, not let waves arise - which is the registration - but remain with the shock?
S.P.: Normally what happens is that there is a shock and the observation of that shock is in the nature of duality, the observer feeling the shock.
K: I have a shock. For the moment I am paralysed; I can't move. My son is dead. That's tremendous shock and a day or so later begins the whole movement of saying, `I have suffered, I have lost, I am lonely.; that movement takes days. I am suggesting, can one remain entirely with that pain? Then the waves won't come in.
S.P.: Do you mean to say, if it is understood there would not be loneliness, pain?
K: No. I am only saying, do you look at suffering holistically, which includes everything, or do you break it up as suffering, pain, pleasure, fear, anxiety. That's why I am suggesting that a religious life is a life which is holistic, in which there is total insight into the whole structure and nature of consciousness and the very ending of that. Have we answered this question or not at all?
P.J.: We have started probing into the question.
K: Where are we now after probing? After probing I must come to something.
P.J.: I can remain with the nature of probing.
K: Which means I probe into the whole nature of knowledge and place it, put it in its right place, and, therefore, it is no longer interfering with my perception. Knowledge is creating havoc in the world, destroying humanity, and without living a religious life, knowledge inevitably destroys humanity.
We are saying that the very ascent through knowledge is the destruction of man, and to prevent that destruction, knowledge must be put in its right place, and in the very placing of it, is the beginning of the religious life. That is what our investigation so far has come to.


THE WAY OF INTELLIGENCE CHAPTER 4 PART 2 2ND SEMINAR MADRAS 3RD JANUARY 1979 'THE NATURE OF A RELIGIOUS LIFE'

K: We said that according to scientists like Bronowski and others there is the ascent of man only through knowledge. Achyutji pointed out that knowledge is destroying the world. We were enquiring into this question of what is a religious mind and what you would consider a religious life.
A.P.: Sir, the trouble is that with the advancement of technology, knowledge has become diversified, specialized; the mind tends to lose the sense of wholeness with the result that the fragmented mind of man is the source of mischief. Knowledge is preventing us from seeing the whole. Is it possible for us to understand the process by which we can glimpse the religious mind?
K: Sir, you said just now that knowledge is preventing a holistic outlook, holistic in the sense of an outlook that is whole. I wonder if that is so. Or is it that the intellect has become so supremely important that it has brought about a deep fragmentation? Is it that the worship of the intellect with all its activities has brought about a sense of the breaking up of the whole nature of man? I am just putting that forward to be discussed, not as a theory. Would you accept that? Because, the intellect implies the whole movement of thought, the cognition through, the understanding through, thought. When you use that word, the implication is, thought has understood what is being said. Thought which is the instrument of the intellect, being essentially limited, has brought about this cleavage, this fragmentation of man. Thought is not the movement of a religious mind.
D.S.: You said thought is not the movement of a religious mind. Certainly the religious mind thinks.
K: Let me explain that. Thought, I said, cannot contain the religious mind. Thought in itself being a fragment, whatever it does will bring about fragmentation, and a religious mind is not fragmentary.
P.K. Sundaram: Knowledge, in so far as it is mediated by the mind, must be considered essentially as transitive - it always wants an object. It is intentional, it must go forth from itself to find an object for itself. When it does so, naturally it dissects. Thought always dwells on dualities without which it cannot even live. So, the religious mind must transcend duality, the duality between thought and object.
K: I am questioning whether there is duality at all.
P.J.: Sir, what do you mean when you question the fact of duality? K: I question whether duality exists.
S.P.: But we are living in duality.
K: The opposite may be an illusion.
S.P.: The thinking process itself functions in duality.
K: Let me expand it a little more. Has the fact an opposite?
S.P.: Will you say thought is a fact?
K: Thought is a fact. What it has invented, apart from technology, is an illusion - the gods, the rituals. What is considered a religious mind - is an illusion, illusion being a perception with a certain direction, a prejudice, a fixation. We are saying that a fact, that is, anger or envy, has no opposite.
P.J.: I question this whole business of duality and fact. We use the word `illusion' because you have introduced the word.
K: I use the word `illusion' in the sense - sensory perception of external objects which is coloured, which is destroyed by belief, by prejudice, by opinion, by a conclusion. I would call that an illusion.
P.J.: I will use a phrase which you used in another context. My face is observable in the mirror; Achyutji's face is also observable. I divide my face from that of Achyutji's face; there are two. That too is a part of consciousness within me. How can you say that the two which are within me are an illusion? It is this separation which divides us, which brings into being the problem of becoming which moves away from being. It is in this movement to become that all the other processes of comparison, opposites, want, not want, the more, the less, exist.
K: How do you perceive Achyutji, how do you observe him? How do you look at him?
P.J.: When you ask that question, the response comes from the thirty years I have been hearing you. K: Put away all the thirty years. How will you now observe Achyutji? What is the process of observation? If that observation is pure - in the sense, without any kind of motive, distortion, prejudice, so that there is nothing between your perception and the object which you perceive - then that very perception denies duality.
R.R.: I don't have that pure perception.
K: That's the problem. The whole question to me is: there is only the fact. A fact has no opposite. But we accept duality: I am angry; I must not be angry.
R.R.: But in my perception I see Achyutji separate.
K: Which means what? Your perception is conditioned. Can you observe putting aside that conditioning?
S.P.: Would you say that so long as there is conditioning, there is duality?
K: I would.
S.P.: Then is not duality a fact?
K: No. It is the conditioning that decides duality.
P.J.: It decides?
K: It says there is duality.
P.J.: You used a phrase: put aside. What is implied in it?
K: Putting aside implies there is no `you' to put aside.
R.D.: Is putting aside an illusion?
K: No. Let me explain. The perception of sorrow and the moving away from that perception is the continuation of sorrow. That continuation which is memory, which is remembrance of an incident which was sorrow, creates duality.
And can the observation be so complete that there is no observer and the thing observed, only observation? `Putting away' means to be aware of this whole movement away from the fact, which creates duality. Then there is pure observation in which there is no duality.
D.S.: Krishnaji, are you saying that in the act of seeing Achyutji, there is an awareness of the very act of making the separateness?
K: Yes, that means your awareness is conditioned by the past and tradition and all that, therefore there is duality.
D.S.: But is there an awareness of this whole movement?
K: Yes.
R.R.: What you have just said is a theoretical idea to me.
K: Why is it a theoretical idea?
D.S.: Because that is not my perception.
K: How would you get that perception - not my perception, but perception? If you would examine that, then perhaps we could go into the question of non-movement in which there is non-movement of perception.
R.R.: Non-movement of perception? You mean a perception that does not move? Please explain that.
K. We are saying that when there is perception without the observer, then there is no duality. Duality occurs when there is the observer and the observed. The observer is the past. So, through the eyes of the past the observation takes place and that creates a duality.
P.J.: The only point in question then is, when you said `When there is perception without the observer,' you used the word `when'.
K: Yes, because he says to me that it is a theory to him.
P.J.: That's why I ask: How is a person to come to a state in which the `when' has ceased?
Uma: I am observing, I find my observation is interrupted and I also know that it is interrupted because I don't have the energy to be in that state of observation. K: Why don't you have that energy? Perception does not need energy. You just perceive.
D.S.: There is validity when she says you lose energy. But is it a question of losing energy or is there a subtle kind of commitment when I look at Achyutji, much as I am attached in some way to creating duality? In other words, I want him to be there so that somehow or the other I can go on relating to him as a separate entity? That's where I think the energy is dissipated, because I am attached to creating him as an object. It is something I need; the mere presence of him is a duality, is a drug which satisfies me. That is where my energy gets dissipated. It is because in most cases it is a commitment to duality.
K: Not commitment. It is your tradition or conditioning. Your whole outlook is that.
D.S.: It is much easier for me in some sense to create the duality because then I know.
P.J.: Still we have not come to the core of the problem.
G.N.: There is a core of memory functioning. We are trained in memory functioning and it is always in some way associated with knowledge, and when you have memory functioning and knowledge, duality occurs.
K.K.: Why is it that all these are becoming problems? We are all the time converting facts into problems. We are all the time in the world of duality because we are all the time ordered by ideas. For me it is quite simple; I see that we can't remain with the fact because we are haunted by ideas.
G.N.: The difficulty is, we are acquiring knowledge all the time and knowledge is being converted into memory, and in this process there is duality creeping in. It may be a problem, it may not be. There is something more than that.
A.P.: I see that man can survive only as an indivisible whole, but the weight of my knowledge and the requirements of my daily living are stressing separateness, and separateness is so overpowering that it seems to eclipse the perception that man's well-being is indivisible. Do you think I am creating a problem because I am stating it? The problem is implicit in the human situation.
K: What is a problem? What is the meaning of the word?
A.P.: A contradiction.
K: No. A problem is something not resolved, something that you have not worked out, something which is bothering you, worrying you, that goes on day after day, for many years. He is asking: Why don't we resolve something that arises as a problem immediately and not carry on and on?
P.J.: Sir, what he has said is unacceptable. There are many other issues involved here. The issues are that it does not need Krishnaji to tell me that there is a source of energy, perception, which I have not touched. Without touching that, this partial solution of the problem keeps on existing, keeps me within the framework of time, for eternity. I know that the very imperatives of the human situation demand that there must be a source of energy which, once touched, will physically transform our ways of thinking.
K.K.: Will that become an ideal, an idea?
K: What do you call an idea?
D.S.: An idea is a thought that displays or presents a constructive perception. It presents or shows the way of ordering of a perception. It has to do with display, with show.
K: The root meaning is `to observe'. Look up a dictionary; you will see it means `to perceive', which means, to perceive that flower and not make an idea of that.
R.R.: It is not the sense in which it is generally used.
P.J.: Even if you take its present usage, idea is something which I move towards.
K. I hear a statement from you or from Dr. Shainberg. Why should I make an idea of it? Why can't I see a flower, that thing that is there and only observe it? Why should there be an idea?
P.K.S.: Without seeing it as a fly, I don't see the fly at all.
K: That thing that is moving there, sir, I may not call it a fly; I may call it something else but it is that thing.
D.S.: The whole act of perception in the nervous system is by an organization of that form.
K: Organization, yes. Not of that form. But I name it a fly.
S.P.: Are you saying you can see the form without naming?
K: Why can't you?
P.K.S.: Sir, is not the perception of the form on the same level as the perception of the fly?
K: Can I observe you or you observe me without forming a conclusion, without forming an idea of me?
P.K.S.: That is possible.
K: We started out discussing the place of knowledge in religious life. Let us start from here again and move around. We said knowledge is destroying the world without this religious mind. Then we started asking what is a religious mind. Now, what is a religious mind?
P.J.: The first question that arises out of that is, what is the instrument I have?
K: First of all, I use intellect, reason, logic. I do not accept any authority.
P.J.: And the senses?
K: Of course, that's implied. Logic, reason, all that is implied, sanity without any illusion, without a belief dictating my enquiry. That means a mind that is free to look.
P.J.: The difficulty is in your very statement of what you have said; you have annihilated the whole premise. K: Which is what?
P.J.: Which is the structure of human consciousness.
K: So, what is human consciousness?
P.J.: The structure of human consciousness is thought, belief, movement, becoming, identity.
K: And dogma. So, consciousness is the whole movement of thought with its content. I am a Hindu, I believe in puja, I worship, I pray, I am anxious, I am afraid - all that is this whole spectrum of movement.
P.J.: What place has the word `sanity' which you use in this totality?
K: One's consciousness is an insane consciousness.
G.N.: Do you imply that sanity is not caught in make-believe?
K: Sanity means sane, healthy, no make-believe. I don't pretend I am healthy, I don't pretend that I do puja and that it will lead me to some heaven. I say that is nonsense. So, sanity means a healthy mind, a healthy body, a healthy inwardness.
G.N.: If one is not sane, can one enquire?
K: How can I be sane when I am a businessman and go off to do puja? It is insanity.
P.J.: Are you saying that this consciousness which has all these elements can never enquire?
K: That is what I am saying. So, my consciousness is a bundle of contradictions, a bundle of hopes, illusions, fears, pleasures, anxiety, sorrow and all that. Can that consciousness find a religious way of life? Obviously it cannot.
S.P.: You say sanity is necessary for the mind to start enquiry, but this consciousness which is enquiring is full of contradictions. K: Such a mind cannot even understand or even be capable of enquiry. So, I'll drop the enquiry into a religious life, and enquire into consciousness. Then my enquiry is sane, logical.
P.J.: In all the traditional ways of approaching this whole content of consciousness, it is symbolized by one word `I', and the enquiry is into the nature and the dissolution of the `I'.
K: All right. Let us work at it. We say in religious life there is a total absence of the self. Then my enquiry is whether the self can be dissolved. So I say: What is my consciousness? I begin from there and see if it is possible to empty totally that consciousness.
P.J.: What is the nature of that emptying?
K: I am doing it now. Can I be free from my attachment? Can I be free from my absurd daily puja ? Can I be free from my nationalism? Can I be free from following some authority? I go on, and my consciousness is totally stripped of its contradictions. I hope that silences you.
Let us start enquiring whether it is possible to be aware totally, holistically, of our consciousness. If it is not possible, let us take fragment by fragment - but will that bring about comprehension of the total perception of consciousness?
P.K.S.: Will you not be open to the charge of being intellectual in your enquiry?
K: No. I put my heart into it. With my whole being I am enquiring. My heart, my affection, my nerves, my senses, my intellect, my thought, everything is involved in this enquiry.
R.R.: Sir, will you state the conditions of this enquiry?
K: You are a scientist. You observe and that very observation changes that which is being observed. Why can't you do that with yourself?
R.R.: Because my attention wanders. K: Which means what? When you are looking, in spite of your acquiring knowledge, you put that aside when you are watching. The very watching is the transformation of that which is being observed.
R.R.: Sir, maybe I am not expressing it rightly. If I observe myself, I think it is a fact for me that my attention wanders.
K: Let us begin step by step. I am watching myself. I can only watch myself; `myself is a bundle of reactions. I begin with things which are very near to me, such as puja. I see it, I look at it, I watch it, and I don't say, `Well, it pleases me because I am used to it.' I see it is absurd and put it away for ever.
R.R.: It does not seem to work like that.
K: Is it because of your habit?
R.R.: Yes, that is right.
K: So go into habit. Why do you have habit? Why do you have a mind functioning in habit which means a mechanical mind? Why is it mechanical? Is it because it is very safe to be mechanical, secure? And has this repetition of puja which gives you security, any real security in it or have you invested security in it?
R.R.: I give it security.
K: Therefore, wipe it away.
R.R.: This is where the difficulty is. I can see my mind is mechanical or caught in habit, but that does not seem to lead to what you seem to suggest, of cutting away.
K: Because your mind is still functioning in habit. Do you have a habit? Are there good habits or bad habits, or are there only habits? And why are you caught in them?
So let us come back. We are saying, consciousness that is in turmoil, in contradiction, wanders from one thing to another. There is a battle that is going on. So long as that consciousness is there, you can never pure perceiving. Is it possible to bring about in consciousness a total absence of this movement of contradiction?
S.P.: I can see the truth of repetitiveness, the mechanical action of puja, and it is out of my system. Speaking of other things, many fragments, the truth of them can be seen and negated. Even then the problem remains, which is the ending of the content of consciousness. There can be an ending of a fragment but the problem is that of ending the totality of consciousness.
K: Are you saying that sequentially you see fragment by fragment? Then you can never come to the end of the fragmentation.
S.P.: That is what we see after ten, fifteen years of observing.
K.: You can't. Therefore, you must say, is there an observation which is total? I hear the statement that through fragmentation, through examining the fragmentation in my consciousness which is endless, it cannot be resolved that way. Have I listened to it? Have I understood it deeply in my heart, in my blood, in my whole being, that examining fragmentation will never solve it? I have understood that; therefore, I won't touch it. I won't go near a guru. All that is out because they all deal with fragments - the communists, the socialists, the gurus, the religious people, everything is fragmented, including human beings.
S.P.: Have I to see all the implications at this point or have I to work it out?
K: No, no. Working out is a fragmentation. I can't see the whole because my whole being, thinking, living, is fragmented. What is the root of this fragmentation? Why has one divided the world into nations, religions? Why?
S.P.: The mind says it is the `I-ness' which acts.
K: No, that is intellectual. I said to you, listen. How do you listen to that statement? Listening with the intellect is frag- mentation. Hearing with the ear is fragmentation. Do you listen with your whole, entire being, or do you just say `Yes, it is a good idea'?
George Sudarshan: I feel very stagnant, checkered by this attack on knowledge. It is not knowledge which is causing fragmentation but its function. So, let me go back to the question: What is a religious life? It is cessation of the contradiction between causality and spontaneity. Most of the world around is causal: That is, this being so this happens, if this has happened, it must have been because of such and so. All this is comparison, copying. If you can't copy a system, then you cannot talk about a law or the system, and, therefore, there is much of the world which is of our experience, which we talk about in terms of causality. On the other hand, fortunately, we are also subject to the experience of spontaneity, experiences of movement with no cause, without time, in which there is only functioning. Much of the problem of life is, in fact, reconciling these two things because, somehow or the other, one feels these two are both real experiences and one would like to resolve the contradiction. As far as I have observed, it appears to me that when you are in the spontaneous mode of functioning, there is in fact no possibility of it being broken down. When you are happy, you are happy; then there is no question of anxiety about it. If at any time you feel that you would like to continue this mode, then, of course, the mode has already ceased. When you want to maintain an experience which you already have in time, corruption has set in, and it is only a matter of time before it will come to an end. Therefore, the whole question of how to end fragmentation is wrong. We cannot logically conceive it, we cannot dictate the rules, we cannot legislate it, we cannot write a manual about it. Therefore, in a certain sense, when it comes, it comes by itself. That is, in fact, the only true mode of existence.
K: So, what do we do? Say I am fragmented and carry on?
G.S.: It is not a question of `I am fragmented and let us carry on'. In the fragmented mode you try to perceive.
K: Being fragmented, I live a fragmented life and recognise it, and so leave it?
G.S.: Would you tell me how to end fragmentation, the process?
K: I will tell you, sir.
G.N.: No, not ending fragmentation by process, because once you say process, it can become mechanical.
K: Quite right.
S.P.: What Krishnaji is talking about is the ending of time as a factor to end fragmentation.
D.S.: One of the things that is emerging clearly for me is that something about the very framework of thought conditions and limits and fragments it.
K: Right sir, thought is fragmentary.
D.S.: And that framework?
K: Thought is not in that framework. Thought is always fragmentary. So, what is the root of fragmentation? Can thought stop?
G.S.: Just stop?
K: Not periodically, occasionally, spontaneously. To me all that implies a movement in time.
G.S.: As long as you are thinking, that is movement.
K: I said so. Thought is the root of fragmentation. Thought is a movement and so time is a movement. So, can time stop?
G.S.: May I make a slight distinction? You say thought is the cause of fragmentation. I ask, where did that thought arise - in the unfragmented state or the fragmented?
K: In the fragmented state. We answer always from a fragmented mind. G.S.: No.
K: I said, generally. And is there a speaking which comes of a non-fragmented mind?
G.S.: I am not sure I am following your terminology.
K: We said thought is fragmented, that it is the cause of fragmentation.
G.S.: What I am saying is that we see fragmentation and thought together. To say that one is the cause of the other is not true.
K: Cause and effect are the same.
G.S.: So, they are aspects of the same entity?
K: Thought and fragment are the same movement, which is part of time. It is the same thing, whether it is one or the other. So, I can ask, can time stop? Can psychological time, inward time, stop? Can the whole movement stop completely? There is a cessation of time. Time is not. I don't become time or my being is not in time. There is nothing, which means, love is not of time.


THE WAY OF INTELLIGENCE CHAPTER 4 PART 3 3RD SEMINAR MADRAS 4TH JANUARY 1979 'THE NATURE OF A RELIGIOUS LIFE'

N. Vasudevan Nair: What is the choice before mankind, sir? In the enormity of his grief, man faces the world, which is a very devastating experience. He crawls on all fours to catch a blade of grass, he suffers, he is lost. Can there be a complete rebirth or has he to undergo the pain of one birth after another?
K: Are you asking, sir, what is the challenge before mankind? N. V.N.: What is his choice? To be born or not to be born? To be or not to be?
K: Would you say that is a real question: What is the challenge for mankind in the present crisis?
N. V.N: No. That is not the real question. The real question is, to be or not to be.
K: I don't quite understand the question, sir. Please explain. What is the real question which we have been discussing for the last two days? We all see, quite obviously, the deterioration of mankind not only in this country but in every country, and we have not only to stop it but also to bring about a re-birth - not the old pattern but a totally different way of life. Is that the question we are asking? We also see that science, Karl Marx, Gita, the Upanishads, Mao and all the organizational propaganda and institutions have completely failed. And we are asking: Is there a way of living which is totally religious in the sense that we are using the word? And we are trying to investigate what is that religious life. Because historically, as one observes, a new culture, a new way of painting, music, living, comes out of a deep, profound religious life. What is that religious life which is not sentimental, romantic, devotional, because all that is utterly meaningless? What is a truly religious mind? That is what we are trying to investigate in this group.
As Achyutji pointed out, knowledge, whether it is Marxian or scientific or the accumulated knowledge of mankind in any field, is destroying man, and to end that destruction, a new way, a religious way, has to be found. Is it possible to find a religious way in the modern world with all the technological advancement, with all the crumbling relationships?
P.K.S.: Earlier we came to the conclusion that a religious life is the very antithesis of fragmentation. We spoke of two things which are mutually incompatible as far as I can see: One, complete emptying of the mind, and the other, the removal of fragmentation. But fragmentation is the opposite of totality. Totality is richness, not emptiness. You spoke of emptying the mind. Are we going to fill the mind or empty the mind? This incompatibility I am not able to follow.
Prof. Sanjivi: Now, that is the pertinent question which I also wanted to pose before you. Is emptying the mind practicable? Is it possible, relevant, in day-to-day life?
K: We are trying to examine a way of life which is non-fragmentary, which is holistic, whole, and perhaps that would lead us to a truly religious life. We said that because thought in itself is limited, all its movements are fragmentary. Thought itself is fragmented. Would you accept that?
San: Sir, there is one difficulty in accepting this. Even this thought is the result of a fragmentary thought. Is it not?
K: No. This is not a thought; it is a statement.
A.P.: It is an insight.
San: Even if you call it an insight, is it not the result of a fragmentary personality?
K: No, sir.
G.N.: We have a lot of knowledge, and from that knowledge there is a way of functioning. What is the difference between knowledge and insight? What is the nature of insight? A religious life, you say, is a sane life. There is some connection between that and insight which is not just knowledge, which is not a memory function. Is it possible to communicate this distinction?
A.P.: I would like to add that insight is different from conclusion. When there is knowledge, there is conclusion. When there is insight, it opens a door. So, we must also understand the difference between a conclusion which comes from knowledge and an insight, which is qualitatively different.
K: Are we trying now to explore what is insight? D.S.: We should also discuss the question of how a fragmented mind can investigate.
K: First, let us see that the movement of thought must inevitably be a broken up process. You are asking whether this statement is not also a fragmentary statement. It is.
Uma: I see the movement of thought; I am observing it, I am perceiving it. Even as I observe, I become very silent. But at the same time, I see the need for change, the urgency of change, and the very content of observation prevents that. There is conflict because I want to change and I see it is all in the movement of thought.
K: All that is the movement of thought, and that very movement is a fragmentary movement. The point and the question is, can that fragmentary movement end? What do you say, sir?
D.S.: Krishnaji, I am rattled. Even the question `Can this end?' comes out of another fragment.
K: She used the word `perception'. She watches, she perceives her own life, and in that perception she discovers that there is conflict, that there is fragmentation, and the need for change in herself. So, the essential point here is perception, the seeing of this whole movement of thought. Is that what you are trying to say? Could we then discuss what perception is, not theoretically but actually? Could we go into that and move from there?
San: I think the relevant and useful thing for us to discuss today will be what the technique behind it is and how it is possible as a practicable solution in day-to-day life.
P.J.: Sir, could we start the investigation into the religious mind with the query, how can thought end?
San: I, for the time being, accept you suggestion that the solution to all the problems would be the cessation of thought, the stopping of the thought process. How does one achieve that? K: Would you say a religious life is the ending of all movement of thought, the ending of all problems?
San: That's how I have understood you.
K: Sir, it is much more complex. Shall we discuss that?
R.D.: One difficulty arises in almost all of us - that is, the `I' and thought. When we use the word `thought', we seem to externalize it as if it is there as a kind of object we don't perceive. Insight is to see from within. Is it possible for one to see from within?
K: You have put so many questions. Where shall we start? Do we all see or understand, either verbally or intellectually or deeply, that thought, in itself being limited whatever its activity, is broken up? Do we see it, or intellectually agree with it? The next question that arises would be, is it possible to stop thought, and if it is stopped, then what is my activity in my daily life? Can thought be stopped, and who is it that stops it? If there is an entity which can stop it, that entity is either outside the field of thought or created by thought itself. I am an outside agency and I am going to stop it. If that agency is outside - heaven or god or whatever - then that very outside agency is created by thought. So, our problem then is: Can thought realize itself as limited, and, therefore, being limited, limit itself to a certain activity in daily life? Now, the next question is: Can thought become aware of itself, and in that very awareness put itself in a particular corner, as it were, and from that corner act? But it can't.
D.S.: Let us look at it from another angle then. If I want to put a nail in the wall, I take a hammer and hit the nail. If I want to go rowing in a boat I use an oar and row. What happens to thought? Thought does not see itself in such a fashion. In other words, thought has a function like a nail to a hammer or an oar to a boat. What happens if thought arrogates or takes on more than it is supposed to take on? You were saying thought has a limited function. K: No sir. This is the question: Can thought become aware of itself as being limited?
R.D.: Can thought intellectually think that it is limited?
K: It is still another thought that says I am limited. So, let us move out of that for a while. Can your consciousness become aware of itself?
P.J.: What is the difference between thought becoming aware of itself and consciousness becoming aware of itself? Does consciousness itself have a capacity to reflect itself?
K: Has consciousness the capacity to observe itself, not reflect itself? Is there in consciousness a seeing or an element that observes itself as is? It is very important to find out if there is observation. Is there an observer observing, or there is only pure observation?
P.K.S.: If consciousness can observe itself, then I think we are introducing a duality within consciousness itself.
K: Sir, consciousness is full of duality. I do, I don't, I must not, fear, courage - the whole of that is consciousness. That's why it is so difficult. I say one thing, you say another. We never meet.
M.Z.: Are we admitting that thought is capable of recognising a fact?
K: No.
S.P.: Is awareness of consciousness part of consciousness?
K: I would like to discuss it. Is there an observation without the observer? Because if there is, then that observation operates on the whole of consciousness. It is important to discuss this question of observation. We are missing a very important thing, which is, there is only observation, not the observer.
D.S.: If I know that there is observation without the observer, I have already introduced an observer. K: Why is there not pure observation? It is because you are introducing an observer into observation. So, who is the observer? Am I introducing the observer into observation? I am saying: As long as there is an observer different from his observation and what is observed, there must be duality. As most of us observe with the observer, we, therefore, have to examine what the observer is. I want to come to a point where I can carry this out in my daily life. How can I observe without the observer? Can I observe my actions, my wife, my husband, my children, the whole cultural tradition, without the observer? Who is the observer to whom you give so much importance?
P.K.S.: Sir, you seem to be dogmatically accepting the distinction between the observer and observation as though there is an observer apart from observation.
K: No. I said we have established this in our life - the observer, `I am observing', `I am looking', `My opinion is that', and so on. That is the whole build-up through generations, the idea that the observer is different from that which he is observing. I observe this house. Obviously the home is different from me, from the observer.
P.K.S.: The object is different from the observer but observation is not.
K: I am coming to that. There is an observation of that thing called a tree. There is an observation, and I say it is a tree, and so on. Now, we are talking about psychological observation. In that observation, there is a duality - I and the thing I am observing. It is the observer who brings about this distinction. Now, what is the observer?
S.P.: The whole collection of experience and identification is the observer. The observer has many depths.
K: That is, knowledge, the past; the past being accumulation of knowledge, experience of mankind - racial, non-racial. The observer is the past. A.P.: With one addition - the observer is the past plus the sense of continuity.
K: The continuity is the observer who is the past meeting the present, modifying itself and continuing the present.
San: The observer has depths which are very difficult to fathom.
K: I don't think so. I know the observer has depth, the depth being knowledge of centuries.
P.J.: The nature of the observer is the field of consciousness. What is the totality of the observer, the totality of consciousness?
K: You talked about totality of consciousness and whether there can be an observation without the observer. Now, when you say there are depths to the observer, I say the observer himself is the field of consciousness. The totality of the observer is itself the field of observation. You can keep on expanding the observer endlessly.
Look, Pupulji. Make it very simple: Can I observe my wife or my husband without all the accumulation that I have had during my twenty years of life with her or him?
P.J.: I may say `yes'.
K: That would just be agreeing. We are not meeting the point. Can I observe my wife or husband with whom I have lived, and about whom, during the course of those twenty years, I have accumulated knowledge, as she has about me? Can I observe her without the accumulated knowledge?
San: As it is, it is not possible.
K: The observer is the past, whether it is the totality of consciousness, infinite depth and so on. Can you observe your wife, husband, as though you are seeing a human for the first time? Then your whole relationship changes.
S.P.: There is one difficulty. There have been occasions when one can see a husband or a friend without any move- ment of the past. So, one sees it is possible to see that way. When you say the entire relationship is changed for ever, then the difficulty arises.
K: All right. Have we communicated to each other that the observer who is the past and, therefore, time-bound creates the distinction between himself and his wife - dominating her, pushing her? So, the past is always operating. And, therefore, his relationship with her is based not on affection, not on love, but on the past.
S.P.: We have affection.
K: I question it. Can we have affection if there is the operation of the past?
San: There is only one way out.
K: I am not seeking a way out. I want to understand the problem in which I live. There is no way out. All I am concerned with is how I approach a problem, because the approach is going to dictate the understanding of the problem.
P.K.S.: Then the question arises: Is the observer able to observe the past?
K: That constitutes the ego, the `I', the self, the `me'.
P.J.: You say: Can the observer observe the past? That is the essential nature of the enquiry. Is it possible for an observation to be there without the observer?
San: Is that the question or something different: (a) Can you make an observation without the burden of the past; or (b) Can there be an observation without the observer? I find a world of difference between the two.
K: Sir, this is the problem with all of us. Can I observe a thing without all the burden of the past? Because, if it is possible to observe totally, then that observation is not time-bound, it is not a continuity. The moment you do it, don't you fall into a new mode of existence; something totally irrevocable?
P.J.: How is it possible?
S.P.: At this point, what does the mind do? What can it do? There is no movement of thought.
K: That's why I am enquiring into the process of observing the observer. The observer is the past. Can the observer see the movement of the past as it operates? Is there an observation of the past - the hurt, for example? Is there an observation of the movement of hurt, the whole cycle of hurt, psychologically, biologically, physically and so on, the hurt which involves resistance, agony, pain, all that? Can there be an observation of that hurt, that observation telling the story of the hurt, revealing itself? Is it impractical?
S.P.: Again, we are taking a fragmentary view of the whole thing.
D.S.: Everything you see in some way is the action of the observer. So, every question arises in the condition of the observer.
K: If I tell you a simple fact, that love is not of time, then duality, the observer, everything ends. Now, what is a religious life? Obviously, all things that go on in the name of religion are not religion - all the rituals, the puja, the gods, all that is out. Then what will it be? All that is thrown out, which means you are throwing out yourself, the `me'. So, the essence of religion is the total absence of the `me', of the `self.
San: What is it you mean by self? Is it ego?
K: Ego, which means my characteristics, my desires, my fears.
San: But is it not the mechanism of observation - an instrument to observe?
A.P.: Would you accept it if I say that the self is only an adhesive, it has the quality of making things stick to it. K: The description is not the self. I want to see what the self is. Can that self be washed off? Can I get rid of my jealousy, anger? As long as that is there - fear of this or that - I have no religious mind. I can pretend to be religious by going to a temple. You have to see that you are selfish. The self is jealousy, envy, greed, authority, power, position, domination, attachment. End it. And can you be selfless, can you live without the self and live in this world? Is that what you asked?
San: Not exactly that. We left at the point that the solution of all problems is to stop thinking, stop the whole process of thinking. It will be more fruitful if we find a technique for this.
K: Sir, the word `technique' signifies practice, a continuous repetition and that makes the mind mechanical. A mechanical mind can never have love. Please see that any system will make the mind mechanical. If you see it intellectually, probe it further. We have had systems galore and nobody has come to anything with these systems.
D.S.: The fact is that we have talked about it many times. Inevitably the question is: Is there a system? In the very nature of the observer arise the questions: How can I be religious, how can I be unselfish, how can I be this, how can I be that? Everybody wants to get another drug; everybody is trying to get there.
K: Yes sir, every body wants to be something else. Everybody is doing something. So, all I say is: Start where you are.
D.S.: You stick to that?
K: I do.
D.S.: But you talk of being unselfish.
M.Z.: Envy, jealousy and all this is where you are.
D.S.: In all that he has said, there is a subtle suggestion that you can get rid of jealousy, envy. K: No sir. That is your comprehension, rather misinterpretation. I am saying: Start near. Because, if you know this whole history of man which is you, it is finished.
D.S.: You just don't change that.
K: It is a book, a vast book, and I read it. I am not trying to change it. I want to read the whole history instantly.
S.P.: Without movement in time, how can you read?
K: I just want to know the whole content of myself. My whole consciousness is its content. And I am investigating. You can investigate something when you are free, when there is no prejudice, belief, conclusion.
R.D.: Then there is no investigation at all of the history. The history is the prejudice, and you are saying, `Read it.'
K: Then it is finished. I have come to the end of the chapter.
S.P.: Then you are not really interested in investigating the content but in stopping?
R.D.: There are people who are seeking systems. I see intellectually that a system will not end the problem at all. So, I don't seek. Now the question is, what do I do? I am learning and observing, but my tool of observation is still the intellect. And I am sitting and observing with you. The tool is inadequate - investigation through knowledge. I see this now; I see something very practical. I have denied systems, denied practice. Where am I?
K: If you have put away systems, practice, what is the quality of your mind?
R.D.: It is enquiring, investigating.
K: You are not answering my question. What is the state of your mind when you have put away systems? Look, sirs, you have seen something false, and you have dropped it. You have put away systems. Why have you put them away? Because you see they are silly, you logically see it. Which means what? Your mind has become sharper, more intelligent. That intelligence is going to observe, put away everything that is false. That intelligence sees fragmentarily or sees the wholeness of it. When you put away something false, your mind is lighter. It is like climbing a mountain and throwing away that which you don't need. Your mind becomes very, very clear. So your mind has the capacity of perceiving that which is true and that which is false.
Discard everything that is false, which is, everything that thought has put together. Then the mind has no illusion. Sir, that is the whole book, I am not reading anything but the book. I began with the first chapter which says: Be aware of your senses. And the next chapter says: Human beings have their partial senses, exaggerating one sense and denying the others. The third chapter says: See that all the senses can operate; that means there is no centre of a particular sensory operation. And the fourth chapter and so on. I am not going to read the book for you. Read it and explore the nature of the religious life.


THE WAY OF INTELLIGENCE CHAPTER 6 PART 1 SEMINAR RISHI VALLEY 1ST FEBRUARY 1980 'INTELLIGENCE, COMPUTERS AND THE MECHANICAL MIND'

K: We have been talking about the relationship between the brain and the computer: are they similar or intrinsically different, and what is the difference? There is very little difference as far as I understand. The brain which is the storehouse of memory, knowledge, is programmed according to a particular culture, religion, economic conditions and so on. The computer is also programmed by human beings. So there is great similarity between the two. The computer people are enquiring, if I understand it rightly, what is the difference then between the brain and the computer which also has been programmed, which is learning, correcting itself and learning more and more? It also is the storehouse of a certain kind of knowledge. Then, what is the essential difference between that and the brain? Or is there a totally different activity of the brain which is not comparable to the computer?
Q: No computer has feelings. There is a difference between animate matter and inanimate matter. No computer has feeling of any kind or consciousness. So, there is a fundamental difference between the two.
K: Then what is consciousness?
Sriram: They have produced a computer programme and it was a psychiatrists' programme. They set up a booth into which people could go and communicate with this computer through the screen and they would say things to the computer such as I am having difficulties with my wife, she doesn't understand me; and the computer would produce answers and questions and psychoanalyse them. And when these people came out they were convinced that the computer understood them better than anyone else. And they wanted to go back to it, to be analysed by it again, and this was a machine which was not supposed to have feelings or understanding.
K: But there are people who say the brain has a quality which is totally different from the computer. I accept it, and if I may explain it a little more, our brain works on the basis of experience and knowledge, and the brain or thought has created the psychological world. So the brain and the psyche are the same essentially but we have divided them. Thought has created the psyche with all psychological problems. Knowledge is the basis of all this. And the computer can produce exactly the same thing.
Sir, could we for the moment forget the computer and examine the brain in ourselves - how it operates, what is the relationship between the capacity to think and the psychological structure - and then go back to the computer? As far as I see, I start with scepticism; for scepticism is the essential capacity to doubt what you are observing, what you are feeling. Now, I have this brain which has been cultivated through millennia. It is not my brain; it is the brain of humanity. Therefore, it is not I who am investigating. There is no `me' at all. I don't know if you have come to that point.
A.C.: Sir, the brain is the only instrument we have for investigation. The brain as you have said is Limited, stupid. It is good with memory responses.
K: Which is generally called intelligence.
A.C.: Even people who work with the computer know how stupid it is.
K: Don't bring in the computer yet.
A.C.: Once you see the similarity between the brain and the computer, and you see how stupid the computer is, it is very easy to see the limitations of the brain. But the human brain is the only instrument we have. How can it possibly investigate what is beyond it?
K: Absolutely not.
A.C.: Then what exists?
K: Only the movement of thought.
A.C.: Which is the brain?
K: Which is the brain, limited.
A.C.: How can it investigate?
K: Wait. First let us recognise that the brain has evolved from the primitive up to now. It is not my individual brain; it is the brain of humanity. It is so, logically. Therefore, the idea of the `me' is imposed by thought to limit itself to an action.
A.C.: The idea of the `me' as an individual?
K: To limit itself because it cannot possibly conceive the totality of humanity. It can conceive in theory but in reality it cannot see the wholeness of it. So, we recognise that thought which has created and cultivated the psyche is more important than the operations of the brain.
A.C.: The cultivated brain is much more dangerous because the psyche has at its disposal a very efficient instrument.
K: Psyche in the dictionary means the soul, the ecclesiastical concept of an entity which is not material. Thought has created the psyche and thought has also imagined or conceived that psyche as different from the brain. For me both are the same. The brain with all the activity of thought born of knowledge, etc. has created the psyche.
A.C.: Are you saying the brain is also the seat of emotion? K: Of course, the seat of fear, anxiety, etc. The brain and the psyche are one. Follow the consequences. Do you see factually, not theoretically, that the brain with all the activity of thought, born of knowledge, is part of the same movement as the `psyche' and that thought has created the `I', the `me', separate from the rest of humanity, and thought has made the `me' more important than anybody else?
G.N.: Are you saying that thought creates the psyche and thought divides the brain from the psyche, but brain and psyche go together?
K: That is right, and in that process is created the `I'.
G.N.: And that makes the brain mechanical?
K: All knowledge is mechanical. Knowledge is a mechanical process of acquisition. I mean by mechanical, repetitive, which is experience, knowledge, thought, action. From that action you learn and you are back again. This repetitive process is mechanical, my brain is mechanical. Now is my psyche mechanical?
Q: Why are we making the division between the psyche and the brain?
K.: Thought controls the psyche - `I must not feel this.' `I must become that.' So the becoming is the psychological process invented by thought. And so the whole process is mechanical.
A.P.: There is a mystique about human existence.
K: I have no mystique.
A.C.: I think the crucial thing is why the brain, the psyche, is mechanical. I find no difficulty in accepting this.
K: They have also found that the brain, when it is in danger, produces its own mechanical reaction which will protect it. These are material processes. So, thought is a material process. Do you agree? Do you agree that the psyche is a material process? That is the crux. A.C.: I think what he is saying is that when the brain sees the totality, then thought ceases, the `I' ceases.
K: I don't think the brain can see the totality. That is the point. The brain is evolved through time, time being knowledge, from the most primitive to the highly sophisticated. There is evolution in time, in knowledge. That is a material process. That thought has created the `I' with its psychological mess. I am not saying it is mystical and all that. Would you agree?
SAT.: Now, what could be a non-material process?
K: That which is non-matter, that which is no-knowledge, that which is not of time, that which has nothing to do with the brain. But it is speculation for you. Let us start with something factual.
So, do we admit that all thinking in any form is a material process, whether we think of the eternal, of god or the supreme principle, it is material process? If you agree, then we can proceed. It takes a long time to come to this: The psyche, the brain, the I, are all a material process.
A.C.: I want to know where you are taking me.
K: I am going to help you to take the first step. I have only come to a point which is very simple. I said that the brain has evolved in time. Therefore, it is evolved with knowledge. So, knowledge is time, and time and knowledge are a mechanical process. And thought has created the psyche. Follow it; if everything is movement, thought, psyche, time - it is all a material movement - the brain cannot stand this constant movement. The brain functions with knowledge, and it must have security. See how the brain rejects the idea of constant movement. Watch it, watch yourself. You want a place where you can rest. The brain says I must have some place where I can stay put. So that becomes the `I'. Sir, if I am a beggar everlastingly wandering, there must be some place where I can rest, some place where there is security. Can the brain accept this constant, endless movement? It cannot accept it; in that there is no security. It is eternally moving within the area of time, knowledge.
A.C.: Is it a question of accepting?
K: No. See how the brain works. As a child needs security, the brain says, I can't keep this eternal movement. So, I must have some point where I can stay `quiet'. That is all.
A.C.: That point you call the `I'.
K: A fixed point. It does not matter; a house, a belief, a symbol, an attachment. Do you get it? So, whether it is illusory or actual, it needs a fixed point.
A.C.: Then what?
K: The brain cannot live with perpetual movement. Therefore, it must have a fixed point. There is danger in not accepting the movement which is life. See physically what happens. Can you accept life as a perpetual movement within the area of time and knowledge? Verbally you can, but actually can you say life is constant movement?
Q: Is the brain itself responsible for this movement?
K: It is. The brain is thought, knowledge and the psyche.
Q: It creates the movement which it cannot stand.
K: It is movement itself.
Q: The instinct of the brain is to move towards security; and it is this instinct to avoid danger and to attach itself to security which makes it fix on something.
K: Of course. Would you accept this whole movement within this area as energy caught within this?
Q: Is it energy or does it require energy?
K: It is energy, caught in movement. Right? And that energy is a material process. And a human being cannot live in the world and have a brain that is constantly in movement - he would go mad.
A.C.: It seeks permanence, does not find it any more.
K: Realizing this constant movement, it seeks security, a movement where it can be sure. That is all I am saying.
A.C.: Is it important?
K: It is important to establish that the `I' is the centre where it finds security. Call it whatever you like. Then it begins to discover it is insecure, and, therefore, it finds another security. There is only search for security. Take a child with a toy, and the other child says I must have that toy. That attachment to that toy and the pleasure of the toy is the beginning. The beginning is from the beginning of man.
A.C.: The question is that energy.
K: No, I said energy trapped.
A.C.: How can you open the door in which energy is trapped?
K: Now comes the real question. How long we have taken to come to this! Can we proceed from here?
A.C.: You said energy is trapped in knowledge. Are yon making a distinction between energy and thought?
K: No. The whole thing is energy trapped. Thought is energy, knowledge is energy, the whole movement is within the area of knowledge and time. That is all I am saying.
A.C.: Then the next question obviously is that since thought and knowledge are limited, can energy stop expressing itself as thought?
K: No, no, it cannot. Otherwise, I can't go to the office.
A.C.: I talk of energy expressing itself as psychological memory.
K: I know what you are trying to say, which is, can the psyche have no existence at all? Don't agree. If there is no content to the psyche - anxiety, attachment, fear, pleasure, which makes the psyche, which are all the products of thought - then what is life?
A.C.: Which is the product of energy?
K: Which is the product of energy trapped in time. You see that clearly. Therefore, thought is saying I must create order in this area. Therefore, that order is always limited; therefor, it is contradictory; therefore, it is disorder.
A.C.: I am still not clear about energy and thought. It appears to me that you were saying that thought is limited but energy is not.
K: I said energy is trapped. I didn't say any more than that.
A.C.: You are saying energy is trapped, but if it is not trapped, it would be different. That is what I am asking. There is difference between energy and thought.
K: That is theory.
N.S.: Are you saying there is an energy which is not trapped in thought?
K: I am going to show it to you. That question can only arise when we have seen this in its completeness. I am not sure we see this.
N.S.: You said that thought is energy and that energy is trapped in thought.
K: No, I didn't say that. The brain is the product of time, time is knowledge, experience - time, knowledge, thought. Thought is a material process. All that is energy. All that energy, that whole movement, is endless within this area. Therefore, the brain cannot stand it. It must have security. It finds it in knowledge or in illusion, or in an idea, whatever it is. It is always moving within this area. What is the next question? A.C.: The next question is energy is trapped, and is there an opening for that trapped energy?
K: It is trapped. I don't say there is an opening.
A.C.: Does it not imply that?
K: No, sir. A trap is set to catch a fox.
A.C.: It implies that something outside the trap can set the fox free.
K: No. You miss my point. In here thought is trying to create order; that very order becomes disorder. That is what is happening actually - politically, religiously; that is the whole point. It is becoming disorder, more and more, because we are giving importance to thought. Thought is limited. Now, does the brain realize this? Does the brain realize that whatever it does is within its own limitation and, therefore disorder? We are stating it. And the next question is, is that theory or actual realization?
A.C.: How can the brain which is all this realize it actually?
K: Realize its limitation, that is all. Sir, what do you mean by the word `realise'?
A.C.: What I mean is, the brain is only capable of thought; it realizes it as knowledge.
K: Do you, as Asit, realize it in the sense that you realize pain? I know I have pain, there is complete knowledge of pain. Does the brain see its tremendous limitation? Let us begin again. What is perception? What is seeing? There is intellectual seeing; I understand, comprehend, discern. Then there is seeing through hearing, verbal hearing and capturing the significance. Then there is optical seeing. Now, is there a different perception which doesn't belong to any of these three? I am asking; I am not saying there is. I am sceptical. First see this: I see how my mind operates - intellectually, through hearing, optically. That is all I know. So, through these media, I say I understand or I act, which is a material process. Get the point? That is all. Now, is there any other perception which is not a material process?
Sriram: Therefore, that is not part of the brain.
K: I don't want to say that yet.
Sriram: Is there another kind of perception which is not of the brain?
K: Look, I understand through the intellect, reason and logic, and then there is hearing which is not only verbal but going beyond the words. Go step by step: Intellectual, audio, visual, optical, then touching or gestures, all these are material processes. That is all I am saying. Then I am asking myself, is there a perception which is not this? There may not be, but I am sceptical, so I am asking. Answer it.
A.C.: I can ask this question, but I can't answer it.
K: You will answer it presently. I want to find out. Don't say you can't answer. I won't accept it. Because by saying that you have already blocked yourself.
A.C.: May I ask a question? In order to see something you have to be outside of it.
K: We are coming to that. Look, so far we have said this is the only medium through which we understand. I don't know anything else. But I want to be quite sure this is the only way I understand.
A. C.: When you say that, after you have understood completely that this is the only perception we know, that very statement has put you outside. Otherwise what does the word `understanding' mean?
K: Is that the only medium through which I understand? Punishment, reward, all that is implied in this intellectual, optical, audio... all that. I know that these are the factors that help my brain to say, `Yes, I understand.'
A.C.: Are you saying that understanding is also the same process? K: Wait sir. It is all within that. I see this is a material process and, therefore, it is still here. Don't go back to that, we are pushing away from it. So, I come to that point, my brain comes to that point, and it stops. Because it is questioning. It has questioned all this and that is the only thing - the brain, the material process. Now you come along and say let us enquire if there is any other process. And I say, `This is the only process I know. There may be no other process. Show it to me.' Don't repeat. You are going to repeat the same thing over and over again. I am trying to stop you from repetition. So, you are stuck. Remain stuck there. See what we have done? We have activated the brain to a tremendous extent. I don't know if you follow this. I wonder if you see.
Alan Hooker: Taking the brain to its limit.
K: Yes, we are taking it to its very limit. So, it is a tremendous thing. Now answer it.
A.H.: What is the question?
K: Is there a perception which is not of time? Perception so far has created disorder in our life. Is there a perception which will clear all that? Which means, is there a perception out of time? I am asking you.
Q: We are stuck.
K.: Be stuck there, be stuck. I wish you were. When you are really stuck, another perception is taking place.
Q: But we are generally trying to get out of it.
K: No, that is still the same old process - you are not stuck.
Sarjit Siddhoo: After listening to you, there has been a great movement within the mind, in the brain, but as you have brought us to this point, this movement seems to have stopped.
K: Is that it? Movement means time. Is there no movement in the brain? You get my point? Are you still moving? When you say you are stuck, it means all movement has stopped. Do you see it?
Q: In trying to answer this question, does it not continue that movement?
K: No, if you are stuck, there is no movement. It is like being stuck in quicksand - the body can't move.
S.S.: Unfortunately, that movement has stopped and that silence is there very briefly. Then we are back again in the same movement.
K: No, no. Then you are not stuck.
Q: Are you suggesting that stopping is a permanent state?
K: I am not suggesting anything. I am just saying you come to the point when your brain is being so tremendously activated that you can't go any further, you can't move back or forth.
A.C.: Only one question remains. Have you activated the brain?
K: Are you asking whether K has activated the brain, the brain which is not yours, nor mine, nor his? What do you say? Yes, we have activated it.


THE WAY OF INTELLIGENCE CHAPTER 6 PART 2 SEMINAR RISHI VALLEY 4TH DECEMBER 1980 'INTELLIGENCE, COMPUTERS AND THE MECHANICAL MIND'

K: Asit and I have been talking about the relationship of the human mind to the computer. He is involved in the manufacture of computers. And we have been trying, in different parts of the world, wherever we met, to find out what is intelligence. Is there an action which the computer cannot possibly do, something far more penetrating than anything man can do externally. And our conversation has been going on for several years. So I thought this morning we should meet and go into this matter.
A.C.: The Americans are developing super computers, and we as human beings have to, in a sense, do the same thing. We have to be more intelligent than the technology of the Americans to counteract the threat of that technology. And the technology is not only in computers, it is also in genetic engineering, cloning, biochemistry, etc. They are trying to control genetic characteristics completely. Since the brain has no nerves, during brain surgery the patient is conscious. One can communicate with him. I'm sure it's a matter of time before computer-brain interfaces are created. Then, in Russia, there is a great deal of research being done on the ability to read thoughts and transmit them to someone else. I would like to speculate a little bit, I am using the word `speculate' in the sense of seeing certain problems now which are solvable technologically in the next few years. I think it is important to do this because you are not merely talking to us but you are also talking to those in the centuries to come, to whom all this will be a reality. For example, consider the role of the teacher today. You can get a small computer, you put a magnetic strip in it and it will communicate in French with you, put another strip in and it is fluent in Arabic, Japanese, instantaneously. Suppose the strip could be put into a human brain; the problem is only the interface between the brain and the strip, because the brain operates as an electrical circuit. Then what happens to the role of the teacher? The next point is that in affluent societies, because of the tremendous increase in physical appliances like motor cars and washing machines, the body has deteriorated. Now, since more and more mental functions are going to be taken over by computer, the mind is going to deteriorate not only at the level of what you are talking about, but even in ordinary functioning. I see this as an enormous problem. How does one face this problem in a world which is moving in this direction?
K: If learning can be done instantaneously, if I can be a linguist when I wake up in the morning, then what is the function of the brain? What is the function of the human being?
P.J.: Is it not a problem of what is humanness? What is it to be a human being apart from all this?
K: Apparently, a human being, as he is, is a mass of accumulated knowledge and reactions according to that knowledge. Would you agree to that? And as the machine, the computer is going to take charge of all that, what then is the human being? What is the function of a school then? Think a great deal about this. This is not something that needs quick response. This is tremendously serious. What is a human being if his fears, his sorrows, his anxieties are all wiped away by chemicals or by some implanted electric circuitry? Then what am I? I don't think we get the fullness of it.
P.J.: If you take a strong tranquillizer, your anxieties are temporarily over. That is not arguable. But if you can clone, you can do anything. We are missing something in all this. I don't think we are getting to the central thing. There is something else also involved in this.
K: Look, Pupulji, if my anxieties, fears, sufferings can be allayed and my pleasure increased, I ask then what is a human being? What is our mind?
A.P.: Do I understand that while, on the one hand, man has developed these extraordinary capacities, there is also a corresponding process of deterioration in the mind which is a side-effect of super mechanization?
A.C.: If you have a car and you stop walking, your body will deteriorate. So, if the computer takes over mental functions, the mind deteriorates. I mean just that.
K: I don't think we understand the depth of what is happening. We are arguing over whether it can happen. It is going to happen. Then what are we? What is a human being then? And then, when the machine, the chemicals - I am using the word `computer' to include all that - when the computer is going to take us over completely and we no longer exercise our brains, they physically deteriorate, how shall we prevent that? What shall I do? I must exercise my brain. Now it is being exercised through pain, through pleasure, through suffering, anxiety, all the rest of it. But it is working. And when the machine and chemicals take over, it will cease to work. And if it is not working, it will deteriorate; because we have problems, it acts.
Can we start with the assumption that these things are going to happen, whether we like it or not? They are happening, unless we are blind or uninformed. Then, let us enquire if the mind is deprived chemically of its problems or by the computer, whether it can survive at all.
A.P.: I am not quite clear about one point. There is in each human being a feeling of a void, of emptiness, which needs to be filled.
K: It will be filled by chemicals.
A.P.: It cannot be filled. No, sir.
K: Oh yes, it will be.
A.P.: I am questioning that. There is a strange void in every human being. There is a seed that is groping.
R.B.: What he is saying is that there will be other forms of LSD without the side-effects which will fill that gap.
K: Take a pill and you will never feel the void.
A.P.: At some point you have to see that there is something which will remain untouched.
A.C.: What if you don't find that?
A.P.: Before you come to that, the finding of that, at least you must posit a need for that.
K: I am positing a need.
A.P.: What is the need?.
K: The need is for chemicals, and the computer is going to destroy me, destroy my brain.
A.C.: I am saying something slightly different, that is, if this technology continues, there won't be any void in any human beings because eventually they may die out as a species. At the same time, as a human being, I feel there is something else which I don't know but want to find out. Is there something which is different, which needs to be preserved? Can I understand intelligence? How am I going to preserve that against all these dangers?
K: Asit, it may not be preservation at all. Look, sir, let us take for granted that chemicals - the computer - is going to take man over. And if the brain is not exercised as it is being exercised with problems of anxieties, fears, etc., then it will inevitably deteriorate. And deterioration means man gradually becoming a robot. Then I say to myself, as a human being who has survived several million years, is he to end like this? It may be so - and probably will.
A.C.: It seems to me that the movement of this technology is a very evil thing because there is a certain goodness which is being destroyed.
K: Agreed.
A.C.: The technology is created by human beings. There seems to be a movement of evil, and the evil thing is going to take over.
K: Is that evil? Why do you call it evil?
A.C.: Evil because it is destroying the world.
K: But we are destroying ourselves. The machine is not destroying us. We are destroying ourselves.
A.C.: So the question is how is man to create this technology and yet not be destroyed by it.
K: That is right. The mind is deteriorating because it will not allow anything to penetrate its values, dogmas. It is stuck there. If I have a strong conviction or opinion, I am deteriorating. And the machine is going to help us deteriorate faster. That is all. So, what is a human being to do? Then I ask, what is a human being, deprived of all this, if he has no problems and is only pursuing pleasure? I think that is the root of it. This is what man seeks now, in different forms. And he will be encouraged in that by the machine, by the drug. The human being will be nothing, but involved in the pursuit of pleasure.
A.C.: And the computer and television will provide the pleasure right in his home. We are saying there are not only computer scientists but there are also genetic scientists and multinationals engaged in entertainment electronics and they are going to converge to a point where man will end up either by destroying the capacity of the human brain or as a human being in a constant state of pleasure without any side-effects. And the pleasure will be obtained through the computer and chemicals, and direct relationships with other human beings will gradually disappear.
K: Perhaps no chemists, no computer experts have gone so far as yet but we have to be ahead of them. That is what I feel. So, what is it that man has pursued all through his existence? From time immemorial what is the stream he has always followed? Pleasure?
A.C.: Pleasure, but also the ending of sorrow. K: Pleasure, avoid the other, but essentially pleasure.
A.C.: He pursues pleasure and at some point he sees the need not merely for pleasure, but in the negative sense, the ending of suffering.
K: Which means pleasure.
A.C.: Is the ending of suffering pleasure?
K: No. You are missing my point. I want pleasure at any price and suffering is an indication to me that I am not having pleasure. Dispute it; don't accept it.
A.C.: What I am saying is, historically man has always pursued pleasure.
K: Which means what? Go on, analyse it.
A.C.: The self has pursued it.
A.P.: When you say `self', are you talking of the physical self or the psychological self?
K: Both. I want to survive physically and psychologically, and to survive, I must do certain things, and to do certain things, they must be pleasurable. Sir, look into this very carefully. Ultimately man wants pleasure. The pursuit of god is pleasure. Right? Is that what is going to be encouraged by the machine, drugs - that man will be merely an entity that is concerned with pleasure? Is the conflict to find a balance between the two? Pleasure is the most destructive thing in life.
I don't think you understand the significance of this. The conflict between good and evil has existed from time immemorial. The problem is to find a balance or a state where this conflict does not exist, which is pleasure. And pleasure is the most destructive thing in life. Right?
A.P.: In terms of what you are saying, does the search for freeing the mind from bondage come into the realm of pleasure? A.C.: We, in fact, reduce everything to that: That is what human beings have done. Attachment, bondage create suffering. That is why we want freedom. Can we see that all human actions ultimately end in wanting happiness or pleasure, and they are enormously destructive? They have ended up in a technology which is also a pursuit of pleasure, which is self-destructive. There must be some other movement of the mind which is not seeking pleasure, which is not self-destructive, I don't know if there is, but there must be.
K: Asit, let us get this clear between ourselves, you and I. It is a fact that human beings historically up to now have always been in conflict between good and bad; their ancient paintings indicate a struggle. The spirit of conquering pervades, which ends up in pleasure. I have looked at it and I realize instantly that the whole movement of man has been this. I don't think anybody can dispute this. I am saying the whole of it, not only physical, but also psychological. Self-preservation is also part of that movement. That is a fact. Is that destructive of the mind, of the brain?
R.B.: Sir, what do you mean by good and evil when you say it is trying to balance the good and evil which is pleasure?
K: You have seen those cave paintings, fifty thousand years old, paintings in the caves of France and Spain. There you see man struggling against the bull.
R.B.: Yes. It exists everywhere in some form or other.
K: Yes. This conflict between the two - what is called good, what is called evil - has existed from time immemorial. Right? And man has invented the good and the evil. Watch it, watch your own mind. Don't theorize. Look at yourself if you can, and see what is good and what is evil. The fact is never evil. Right? Anger is anger. But I say it is evil, Therefore, I must get rid of anger. But anger is a fact. Why do you want to name it bad and good?
R.B.: Whether you name it bad or not, it can be terribly destructive. K: It can be very destructive, but the moment I have called it bad, it is something to be avoided, right? And the conflict begins. But it is a fact. Why do you call it anything else?
P.J.: Take the pursuit of black magic. Would you say the pursuit of that in its very nature is evil or not?
K: What do you call black magic?
P.J.: Black magic is the pursuit of something with the intention of destroying another.
K: Which is what we are doing, though we may not call it black magic; but what is war?
P.J.: Let me go slowly; you are rushing us. What I speak about brings into operation, supposedly, powers which are not physical powers.
K: I had seen here at Rishi Valley some years ago, under a tree, a figure of a man or a woman in which they had put pins. I asked what it was about, and they explained it to me. Now, there was the intention to hurt somebody. Between that and the intention to go to war, what is the difference?
You are losing an awful lot, you are missing an awful lot. You are all so damn clever, that is what is wrong with you. Light is neither good nor bad. Which means what? Look, sir, the computer, the chemicals, are taking over man. This is neither good nor bad - it is happening. Of course, there is cruelty; of course, there is kindness. It is obvious. The mother beating up a child and somebody having compassion and saying, don't hurt anyone - there is a difference, that is obvious. Why do you call it good or bad? Why do you call it evil? I am objecting to the word, that is all.
Can we move to something else, which is, pleasure is always in the known. I have no pleasure today but day after tomorrow it might happen. I like to think it will happen. I don't know if you see what I mean. Pleasure is a time movement. Is there pleasure that is not based on knowledge? My whole life is the known. I project the known into the future modifying it but it is still the known. I have no pleasure in the unknown. And the computer, etc. is in the field of the known. Now the real question is whether there is freedom from the known. That is the real question because pleasure is there, suffering is there, fear is there, the whole movement of the mind is the known. And it may project the unknown, theorize, but that is not a fact. So, computers, chemicals, genetics, cloning are all the known. So, can there be freedom from the known? The known is destroying man. The astrophysicists are going to space from the known. They are pursuing the investigation of the heavens, the cosmos, through instruments constructed by thought, and they are looking through those instruments and discovering the universe, watching what it is; it is still the known.
P.J.: A very interesting thing struck me just now. The present mind of man, in the way it is functioning, is threatened. It is being destroyed. Either the machine takes it over and it is destroyed, or the other freedom from the known will also destroy its present functioning. The challenge is much deeper.
K: Yes. That is what I said. You got it. What Pupul is saying is, if I understand rightly, the known in which our minds are functioning is destroying us. The known is also the future projections as the machine, drugs, genetics, cloning all that is born out of these. So both are destroying us.
A.C.: She is also saying the mind of man has always moved in the known, in pursuit of pleasure. That has resulted in technology which will destroy it. Then she is saying that the other movement, which is freedom from the known, will also destroy the mind as we know it now.
K: Yes. Freedom from the known? What are you saying?
A.C.: There are two movements, she says. The movement of the known is leading to greater and greater destruction of the mind. The way out is freedom from the known, which is also destroying the movement of the known.
K: Wait. Freedom is not from something. It is an ending. Do you follow?
A.C.: Are you saying, sir, that this freedom from the known is of such a nature that you are not destroying this movement, that thought has its place, mind has its place? Are you saying in that there is freedom?
K: I say there is only freedom, but not from the known.
P.J.: I say the mind is functioning in a particular way, what we call the human mind operates in a certain way. That human mind is put under pressure by technological advances. This other, freedom from the known, also is totally destructive of this function of the mind. Therefore, a new mind - whether born of technology or one which is free of the known - is inevitable. They are the only two things; the present position is out.
K: Let us be clear. Either there must be a new mind or the present thing is going to destroy the mind. Right? But the new mind can only exist actually, not theoretically; it can only exist when knowledge ends. Knowledge has created the machine and we live on knowledge. We are machines; we are now separating the two. The machine is destroying us. The machine is the product of knowledge; we are the product of knowledge. Therefore, knowledge is destroying us, not the machine. So, the question then is, can knowledge end? Not can there be freedom from knowledge? Then you are avoiding or escaping from knowledge.
A.C.: The question is, can knowledge or the action born of knowledge end? Action out of knowledge can end. Knowledge can't end.
K: It can.
A.C.: Action out of knowledge?
K: Action is freedom from knowledge. A.C.: Knowledge can't end.
K: Yes, sir.
P.J.: What do you mean when you say all knowledge ends
K: Knowledge is the known, except technological knowledge. Can that knowledge end? Who is to end knowledge? The person who ends knowledge is still part of knowledge. So there is no entity apart from knowledge, which can end knowledge. Please go slowly.
A.C.: There is only knowledge?
K: There is only knowledge, not the ending of knowledge. I don't know if I am making myself clear.
A.C.: So, sir, there is the tremendous force of self-preservation and there is only knowledge. And you are asking, can knowledge end, which means self-annihilation?
K: No, I understand what you are saying. I am leaving now, for the moment, the ending of the self. I am saying the computer, which includes all technology, and my life are based on knowledge. So there is no division between the two.
A.C.: I follow that.
K: This is a tremendous thing. And so long as we are living in knowledge, our brain is being destroyed through routine, the machine, etc. So, the mind is knowledge. There is no question of saying it must free itself from knowledge. See that. There is only the mind which is knowledge.
I am going to tell you something. You see, you have blocked yourself. Don't say it is impossible. If you say it is impossible, you couldn't have invented the computers. Move from there. The mind when it says it must be free, whatever it does, it is within the field of knowledge. So, what is the state of the mind that is completely aware, or knows, or is cognizant that it is entirely knowledge?
I have moved. Don't you see it? Now what has taken place? Apparently knowledge is movement. Knowledge has been acquired through movement. So, knowledge is movement. So, time, all that, is movement.
A.C.: You are speaking of the state of mind when time comes to a stop.
K: That is freedom. Time is movement. Which means what? It is very interesting, sir. Let me put it together. Mind has invented the computer. I have used the word to include all that technology, genetics, cloning, chemicals. That is born from the knowledge which man has acquired. It is still the known, the product of the known, with its hypotheses, theory and refuting the theory and all that. Man has also done exactly the same thing as the machine. So, there is no division between the two. The mind is knowledge. Whatever it does will be born of knowledge - man's gods, his temples are born of knowledge. Knowledge is a movement. Can the movement stop?
That is really freedom. That means perception is free from knowledge and action is not of perception, not out of knowledge. Perception of the snake, the danger is action, but that perception is based on centuries of conditioning about the snake. The perception that I am a Hindu, which has gone on for three thousand years is the same movement. And we are living in the field all the time. That is destructive, not the machine. Unless that machine of the mind stops - not the computer - we are going to destroy ourselves.
So, is there a perception which is not born out of knowledge? Because when this movement stops, there must be action.
A,C.: In other words, it is to act in the world, but nothing sticks, no marks are left. Nothing takes root.
K: Which means what? A perception which is not of knowledge. Is there such perception? Of course, there is perception which cannot be computerized. Is this enquiry born out of the instinct for pleasure? We are all enquiring. P.J.: I don't know whether it is for pleasure or for something else.
A C.: It doesn't matter whether the computer can do it or not. It is essential that we do it.
P.J.: Which leads to the position that there is something to enquire into.
K: You see how deep-rooted it is!
A.C.: The question is, what is the mechanism of the mind, what is the structure of the mind which operates with perception, with insight, with no accumulation.
K: But look what we have done - to come to that point, which is perception without record, how long it has taken. Why? Because we function in time.
A.C.: In other words, what you are saying is that you don't have to go through this process. If we have come to this point, and do not act, it is very dangerous, much more dangerous than not having a discussion at all.
K: That is what I am saying. It is a tremendous danger. Have you come to a point where you see what the mind has invented? - the machine which is the computer, drugs, chemicals, cloning, all this. It is the same as our minds. Our minds are as mechanical as that. And we are acting always in that area. And, therefore, we are destroying ourselves. It is not the machine that is destroying us.
P.J.: One can say at the end of it, tapas, tapas, tapas. It means we have not done our homework.
K: I am not sure if you are not back in time. You know, sir, a pianist once said, if you practise, you are practising the wrong thing.
P.J.: It is not a question of practice.
K: Pupulji, there are all the teachers. What are they going to do? Drop a bomb here? You follow what I mean? We are handling a bomb. It may go off any moment. I don't know if you realize this. It is a tremendous thing.
A.C.: It is far more dangerous.
K: This is really frightening. I wonder if you realize it. What will you do? This is real revolution.
A.C.: And not only for teachers and students.
K: Of course, of course.
A.C.: I wanted to ask you, does the mind which has gone with you up to a point, the mind which reaches this point, become much more vulnerable to evil?
K: I understand what you mean. We won't discuss it now. So, sir, the question is stopping movement, ending movement, not ending knowledge. This is the real question.


THE WAY OF INTELLIGENCE CHAPTER 6 PART 3 SEMINAR RISHI VALLEY 30TH DECEMBER 1980 'INTELLIGENCE, COMPUTERS AND THE MECHANICAL MIND'

K: Would you accept that intelligence is not the product of thought? If intelligence is the product of thought, then intelligence is mechanical. Thought can never be non-mechanical.
A.C.: Intelligence can be the product of thought. The computer scientists believe it.
K: That's why they are investigating intelligence through thought.
A.C.: They want to know what is intelligence, and therefore, they want to know what is the thinking process, because the thinking process for them is linked to intelligence.
K: I am not saying it is so, or not. A.C.: So we have to enquire into what is thought and what is intelligence?
K: If you once admit that intelligence is not the product of thought, then the thinker has no importance.
A.C.: I think you are going too fast. If intelligence is not the product of thought, then thought has no importance. But negatively, it is important because, without understanding it, intelligence cannot come about.
K: Yes. Thought is a mechanical process; therefore, keep it in its right place. But you want to find out what is intelligence. Don't introduce thought into it. Can we go into what that intelligence is which is never touched by thought?
A.C.: Yes, I understand, How does one enquire into what is intelligence?
K: Not by using thought to enquire. If you use thought you are blocking yourself.
A.C.: I follow, in the sense that you are saying, don't use thought or the thinking process to enquire into what is intelligence.
K: Because intelligence is not the product of thought.
A.C.: I don't know that. If you say, don't use thought to enquire, then what do you want?
K: That's just it. Let us go into it. But let us be quite sure that thought cannot produce intelligence. Thought has produced the atom bomb, it has produced war. But you are enquiring into something which thought cannot enquire into. You are enquiring into what is intelligence. We say it is not a product of thought. If it is, you are operating with thought.
A.C.: I accept this; that's clear. I accept that you cannot use the tool - the thought process - to enquire into intelligence. Then how do you enquire? K: But first we must be quite sure that we accept that.
A.C.: I can see that Now - for then everything would be intelligence, everything that is thought. And it is not intelligence.
K: Of course.
A.C.: I see that there is no such thing as inefficient thought, good thought, bad thought, that is quite clear.
K: What the computer experts are doing in Japan is to enquire into thought.
A.C.: That is why they are stuck because they never reach intelligence.
K: Yes The Indians have tried to suppress thought, control thought.
A.C.: Why have they said that?
K: Because they feel if thought stops, the other may exist. Meditation to them is that.
A.C.: That means they had an insight into this other thing?
K: No. Look sir, perhaps the Buddha may have seen that intelligence is not thought. The other have spoken of how to suppress thought, control it. To them that is meditation. Which means what? That which is intelligence cannot be found through thought; therefore, suppress it.
A.C.: Do you feel that they have some insight into this whole thing? If someone told you, suppress thought, contain it, wouldn't you feel that the person had some insight into it? Can one refine thought?
K: Thought is as the child of a barren woman. Which means what?
A.C.: It's not creative. The computer scientists are trying to create a computer like the human brain, but they can`t do it because they don't know the thinking process. I wonder whether Indians who are supposed to have investigated for five thousand years into the human mind, nirvana and the other, could get together to create this.
K: Which two getting together?
A.C.: The Indian mind and the mind of technology.
K: Listen, the Buddha might have said there is intelligence that has nothing to do with thought. The rest of them read it or heard it; they translated that or repeated that.
A.C.: So, there is no meaning to their investigation.
K: It is the original man who said, `Look, I don't know what it is all about, but I'm going to find out.' That is research.
A.C.: I follow; you have answered my question. We come back. You are saying the computer scientist is approaching it wrongly; he is approaching intelligence through the thinking process and he can never find it and, therefore, he is stuck.
K: Which means the thinking process is mechanical.
A.C.: Yes.
K: Ah, be careful. Because thinking is based on knowledge. Right? Knowledge is limited.
A.C.: Even if they understand the thinking process, they still want to understand intelligence. So we come back to the question: How does one enquire into intelligence?
K: You can't because your enquiry is with the brain. The brain is conditioned to think. Is this clear?
A.C.: Are you saying that if you really saw this clearly you don't enquire using the thought process? Then, is there any enquiry into intelligence? Intelligence is, it exists.
K: No, no. Then you have to enquire into what it is to investigate. Can I discard the use of the brain, of thought - which is the brain, which is mechanical? There may be a part of the brain which is not mechanical - I don't know - but we can leave that for the moment. Intelligence is not the product of the brain as thought.
A.C.: Then one discards thought.
K: Not discards, one can't discard that. I want a baby. I can't produce a baby. So, what have you left when you are no longer using the brain to enquire?
A.C.: But you talk of seeing and listening. Would you call that the use of the brain?
K: Seeing is not the use of the brain. But I have seen the world through my thinking. I have seen what it has done in the word - atom bombs, destruction, etc., which is all the movement of thought. It has done evil things and good things. We will use evil and good for the moment. But that is not intelligence.
A.C.: I follow.
K. Thought can never beget intelligence. Therefore, I say to myself: I wonder whether I am approaching it wrongly.
A.C.: You have shown me that you cannot reproduce human intelligence that way but you can simulate thought that way, and you can get to know the thought process that way.
K: Yes, that's simple.
A.C.: That in itself could be dangerous.
K: That's what is happening. The computer will be able to think much better, quicker.
A.C.: That in itself is dangerous.
K: The fighter pilots have something inside the brain or outside. The moment they think and look, they shoot accurately.
A.C.: Yes, they will look at the target and then the shooting takes place. K: If you are really clear that thought under no circumstances can have intelligence, then what is the instrument that will investigate? We have used thought to investigate; now I have discarded thought, in the sense that thought has its place but when I am enquiring into intelligence thought has no place. Thought cannot investigate into intelligence. If you tell this to computer experts they will say, what the hell are you talking about? Then what is the instrument which is not thought that can perceive, investigate, look into intelligence?
A.C.: Seeing? Observing?
K: Don't use those words. Use your own words. Then it will have more clarity.
A.C.: There is nothing else except thought.
K: That's it. So the battle. And that's why they are stumped; they are moving in the same circle. They use thought and they want to enquire into the process of thought. The process of thought is very clear - it is based on memory, memory is based on knowledge and so on. The brain is conditioned to that; it has operated for a million years on that basis and now these experts come along and try to investigate intelligence with their brains which are highly trained. But their enquiry is still based on knowledge which is limited. Therefore, their investigation can never find out. Now, is there any instrument that will see what intelligence is - or is there no instrument at all? Do you see what I am talking about? I have so far used the instrument of thought to investigate. Now we have discarded that. But I am still searching for an instrument to investigate. That means I am still in the same groove.
A.C.: There is only thought.
K: There is no process of investigation. Now, what is it that is not contaminated by thought, that has no past, no future, no time element in it? The time element is thought. The quality of mind that is not of time, not of tomorrow, not of yesterday, not of memory - that mind is an intelligent mind.
A.C.: Why do you call it that?
K: That is intelligence.
A.C.: Why is that intelligence?
K: I will show you in a moment. First of all we have given up thought, and there is no instrument that can investigate.
A.C.: Yes, for the instrument would be thought.
K: Thought may be waiting surreptitiously, unconsciously, to catch something. It cannot investigate that. If you admit that once, then what has happened to your brain? What has happened to your enquiry? You want to discuss intelligence. The moment you deny thought totally, that is intelligence.
A.C.: I don't know what intelligence is.
K: Why does one think one doesn't know?
A.C.: Because obviously...
K: Ah no, you are not answering my question. Because you are saying thought must know what intelligence is. But thought can never know.
A.C.: Yes.
K: Knowing means feeling, accumulating, acting.
A.C.: I see that.
K: If you follow that, there is no instrument of enquiry.
A.C.: I follow that.
K: Therefore, what? That state of the mind that has put away thought; it is not enquiring. So, what has happened? We will use another word - insight. Insight is not remembrance, it is not the accumulated knowledge which is thought. It has nothing to do with time. To see something instantly has nothing to do with time. A.C.: I see that. Are you saying that intelligence - insight - that state of mind does not exist if you approach it through the thought process?
K: If you are clear - as clear as in the knowledge that a cobra is poisonous - that thought can never under any circumstances reach intelligence, you wipe away all enquiry. These people are using thought to create a machine that can think, a super computer, artificial intelligence. They are working to create a brain which will be like ours, which will be mechanical. They are using their brain, with their tremendous knowledge of the brain, to produce a brain which is based on thought.
A.C.: In fact, they are using the model of the human brain to copy it.
K: Which is thinking. I follow that. Do you see this as a fact? To see it as a fact is to see that thought under no circumstances can have the other. If thought is no longer the instrument of enquiry, then you have nothing else with which to enquire. You can't enquire. Then what is intelligence, that is not based on enquiry? Look sir, I want to enquire into truth. I don't know anything about it. I don't want to depend on anyone to find out. So, I have to discard all the past. I want to find out what is supreme intelligence - that is what they all want to find out - not casual intelligence. We want to find out what is supreme intelligence. So, can I discard everything that I know? The only instrument I have is thought. I can think clearly because I have been trained to think, not sentimentally but objectively. Thinking which can produce so-called intelligence is then on the same level as thinking that has produced war. Therefore, it is not intelligence. So, under no circumstances will thinking have a perception of that. I must be absolutely clear. If I am not clear, unconsciously, deeply, then thought is going to interfere.
Before anything else, I want to clear the board. Is that possible? I see that what they are doing won't get them there. They will create mechanical, artificial intelligence which is like human intelligence that is capable of destroying the world. Right? Thinking, and all the instruments thought has invented to investigate into that - meditation, various types of silence, various types of self-denial - are out. The technologies won't accept that but true enquiry is that. And they haven't found it. They are anchored to Jesus or to the saint, which is thought, and from there they move through thought. They won't accept that thought can under no circumstances come to that. Then what have I left to see that thought, under any circumstances, can produce intelligence?
A.C.: I understand that. It is not enough to see that thinking is not intelligence.
K: That is fairly simple, but the implications of it, the inwardness of it...
A.C.: When you say that intelligence is not the product of thought, it is clear.
K: Because you have applied your brain.
A.C.: But that is not enough. It does not mean that thought has found its proper place. To see something is not enough.
K: No. To see that you don't know - we all think we know - to see that thought cannot produce intelligence which is non-mechanical, you didn't use thought. Thought is limited. You accepted the fact; there was no thinking; you understand.
A.C.: I understand. My problem is slightly different. It is not enough to see that thinking is not intelligence.
K: To accept that is fairly simple, but the implications of it?
A.C.: That's what I want to know.
K: If you pointed this out to the computer scientists, what would their reaction be? They would treat it as mystical. Yet, these are the people trying to find out. A.C.: Yes. These people are trying to find intelligence. But other people are also trying to find that - the people whom you have been talking to.
K: They can't, they haven't. They react with thought. You have to apply your brain.
A.C.: To see something is not enough.
K: To see that you don't know - they all say they know. Progress in the last twenty years has been so rapid. They know; they wouldn't accept they don't know. I want you to see this.
A.C.: The person who has listened to you, who sees what you say, does not become intelligent. I am talking of myself.
K: But you don't have to investigate; it is all there. They want to investigate the point they want to reach. Their minds want to investigate where they want to go. When you see that thought is not the instrument, what will produce intelligence? Are you seeing the whole of it? Or are you seeing only in one direction? I don't know whether I am conveying something. That means, can the brain observe something whole without any kind of fragmentation? Intelligence is not fragmentation. The brain that investigates is fragmented, broken up. Whatever words you use, it functions in a very small field of knowledge. So, this cannot see it. Do you really feel this in your blood?
A.C.: What does that mean, sir?
K: This is something in which organized religions have no place. Why?
A.C.: Because we see what has happened with organized religions.
K: No, that means you are approaching it through reason - you see what is happening and from there you come to a conclusion.
A.C.: I follow what you are saying; it is possible. K: You don't have the insight to see that is wrong. So, when you say that you are using reason, logic, you are turning to thought and through thought you come to a conclusion. Can you have insight which says without logic this is wrong? And having seen that it is wrong, use logic then?
A.C.: I follow that.
K: In the same way, sir, thought cannot do this. We use logic to communicate and we say it is quite clear. It is not Logic has made it very clear; so what do you do? We may have discussed it, gone into it, but you are still following the same way of thought - logic, reason, facts. Right? Do you see that?
A.C.: In order to see that...
K: First see that clearly and then it comes naturally. Don't put it the other way round. Don't say, to live like that I must do this.
A1.C.: To see needs the right environment.
K: This is our environment. Wherever you are, that is your environment. If you are in a hotel room in London, that's our environment.
A.C.: If I am with you, it's different. If I am not with you, it's totally different.
K: Of course.
A.C.: The environment is different.
K: No, not the environment. Here I am forcing you to look. "Forcing', in quotes, pushing you. There no one is pushing; they are all thinking the same way.
A.C.: So, it becomes very important, and that is the trap: to have to be pushed.
K: Yes. It is very important to go to a doctor, a right doctor if I can find him. I am stimulated. When the stimulation is one you are back to what your environment is. To see this is no stimulation. Either you see it or you don't see it. We have discussed this for over an hour and we are beginning to see the nature of it. If you had another couple of days here, steadily working, thinking, you'd be in it.
A.C.: That's what I meant when I was talking to you, that's what I meant by environment.
K: But if you treat it as a-drug...
A.C.: Of course, I see that when I am with you it is different from when I am not with you. When I am away, it is completely overwhelmed and overpowered, but it does come back when I am with you. What can I do to see that it stays?
K: As you have other things to do, I would meet you very often till you are soaked in it, soaked in the sense that you understand what I mean, not just repeat what I say. You are born in it. How will you transmit this to your associates? Would they listen to you?
A.C.: No, they won't listen. This research into artificial intelligence will go on. Through thought they are going to produce a super computer better than `most people's brains'. They will do it and they will end up creating a world which will make the human mind obsolete. That is the threat to the human race.
K: Will they consider that they have reached the mystery of intelligence then?
A.C.: Yes. They will be able to reproduce anything that is mechanical, reproduce the thought process. That is the human brain, and that is frightening. What is most exciting is to investigate the nature of this intelligence and what can happen, not artificial intelligence. And I have been asking why in this environment I can feel a total change taking place.
K: Suppose we were to discuss every day, could you stand it?
A.C.: Yes. K: Careful.
A.C.: I could stand it, but to carry it out is the problem. The problem is when I go out of the door.
K: That means you haven't seen this. To see the danger of that, of thought, of the whole mechanistic process, the inwardness of it, is the very source of intelligence.


THE WAY OF INTELLIGENCE CHAPTER 2 PART 1 1ST SEMINAR MADRAS 14TH JANUARY 1981 'IN LISTENING IS TRANSFORMATION'

Achyut Patwardhan: Reflective minds have come to realize that there is a certain degeneration at the very source of the human brain. Would it be possible for us to explore this source of degeneration?
Is it possible for us to start our exploration with a mind which says, `I see the fact of degeneration, I don't know its causes, I am willing to explore'?
Brij Khare: I am wondering whether we can discover the tools we are going to use in order to explore; what really are the tools we need to enter into such an enquiry?
P.J.: Is the brain the tool of enquiry and are we enquiring into the movement of the brain? Does the tool then enquire into itself?
B.K.: Is it characteristic of the human brain or mind to be an observer of itself?
A.P.: Is it possible to cleanse the brain of the source of pollution?
P.J.: Can we take these two questions together? Are the tools which are available to us adequate to explore the nature of this movement? If they are of the essence of pollution, can they investigate pollution? Therefore, should we not investigate the tools?
B.K.: I was also wondering, is it really a question of tools or can we directly see disorder? We can then ask what evolves from that. Degeneration somehow seems to imply a time scale. Clearly there is disorder. Q: Will the examination of the tools by itself take us anywhere?
P.J.: I do not think the two questions are independent of each other.
A.P.: I discover that the tools are inadequate, and I put them aside, I say I can only see that there is this very rapid process of degeneration which threatens human survival. Now, how do we understand this?
P.J.: We said there is a state of degeneration, both outside and within, that this is part of the very condition of man, the degenerative process having accelerated and, therefore, degeneration being at our doorstep and within one. We start with the query, with what instruments do we enquire. Unless one asks this question we will keep on going round the circle of degeneration.
K.: I think all of us agree that there is degeneration, that there is corruption - moral, intellectual and also physical. There is chaos, confusion, misery, despair. To think is to be full of sorrow. Now, how do we approach this present condition? Do we approach it as a Christian, as a Buddhist, or a Hindu or Muslim, or as a communist? Or do we approach the problem without taking a stand, a position? The communist agrees that sorrow is the burden of mankind, but if one is to change that sorrow one must recondition society. If we could put aside all our stands, positions, then perhaps we can really look at the problem of degeneration.
The problem is very serious. Knowledge either of the technological world or of the psychological world, or knowledge handed down through tradition, books and so on, appears to be at the root of all degeneration. Let us discuss this. I see this chaos throughout the world, there is uncertainty, utter confusion and despair. How do we approach it? It is quite clear that I have no answer to this problem of degeneration within me. I imagine I have read Vedanta and the answer is in that; I imagine I am a Marxist and that there is an answer in that, and that only some modifications in the system are necessary. These positions would vitiate enquiry. Therefore, I don't want to say anything beyond what is based on observable fact.
P.J.: Krishnaji has brought an element into this enquiry which demands a great deal of examination, which is that knowledge per se - technological knowledge, skill, all that the human brain has acquired through millennia - is itself the source of degeneration. First, I must see that challenge. And how do I see the challenge, how do I respond to it?
Q: The challenge may be utterly false.
P.J.: I must discover the truth or untruth of it.
B.K.: I still say that perhaps we are anatomically, biologically, physiologically, inadequate to deal with the situation and we do not have appropriate tools. What I am enquiring is, is there a root cause for all this?
K: What is the root cause? Can we find out what is? We are not examining the symptoms; we all know the symptoms. Can we find out through sceptical investigation what is the effect of knowledge on our minds, on our brains? This has to be examined, and then the root cause will be uncovered. Can we find a different approach?
J.U.: There are two points from which we look at this problem: one is that of the individual and the other is that of society. Problems arise because the individual feels he is intrinsically free, but at the same time there is a dimension of him which is in interaction with society. The individual himself is, partly, an entity but, largely, he is the product of society. In order to examine the question, we have to draw attention to the problems of the individual and society separately. The individual in relation to himself on the one hand, and the individual in relation to society on the other, are really processes within society. I would not like to go back to the ancient past - I am confining myself to the last three to four hundred years of civilization. I want to stress that the problem lies in the nature of the relationship between the individual and society. There are moments when the individual acquires a greater importance, and moments when society acquires greater importance. What is the nature of the relationship of one to the other, and how are the balances disturbed? Is it in the transmission of knowledge or experience that one has to see the relationship between them?
K: I question whether there is an individual, whether society is not an abstraction. What is actual is human relationship. You may call that relationship society, but the fact is, it is relationship between you and another, intimate or otherwise. Let us find out whether we are individuals or we are programmed to think we are individuals. I am questioning very deeply whether the concept of the individual is actual. You think you are an individual and you act as one and from this arise problems and then you pose the question of relationship between society and the individual. But society is a total abstraction. What is real, actual, is the relationship between two human beings - which is society.
J.U.: Do you say that the individual is not? There are two levels of delusion at which one is working.
P.J.: Upadhyayaji says that the individual is not, but he deludes himself that he is. Society is not, but there is a delusion that society is. While the two delusions - of individual's existence and society's existence - `exist', ,there is conflict between the two which must also be resolved.
G. Narayan: Though the individual is an illusion and society is an illusion, we have made a reality out of them and all the effects are there.
K: Are you saying that the brain has been programmed as the individual, with its expressions, freedom, fulfilment, with society opposed to the individual? Are you admitting that the brain has been programmed? Don't call it a relationship; it is programmed to think in that way. Therefore, it is not illusion. Programming is an illusion, not what is programmed.
A.P.: To say that the individual is an illusion or society is an illusion is to say that we have created an imaginary problem which we are discussing speculatively. Actually, we are discussing the condition of man. The condition of man is a fact; he is degenerating, he is selfish, unhappy, in conflict, and is on the point of destroying himself. This cannot be denied. Krishnaji says to the traditionalists and to the Marxists that they are programmed.
P.J.: Achyutji, you are missing the point. Krishnaji says, don't call it illusion, it is not an illusion in that sense. The brain has not created it. The brain itself is that, because it has been programmed to be that.
K: If you call it illusion, then the programmed is the illusion. So if you stop programming the brain, which is illusion, you wipe out the whole thing. The computer is programmed and we are programmed.
J.U.: If I wipe that out, then what is relationship?
K: Not ifs and buts. Do we actually see the fact, not the theory of the fact, that we are not individuals?
RMP.: Whenever we speak of relationship, we are taking for granted that there are two points, between which we speak of relationship. My assumption is that before we examine relationship, we must examine the two points. To speak about relationship without the two points becomes merely academic.
B.K.: Does it include the animal, animalistic mind? If yes, then we cannot talk about the last three or four hundred years only - we must go back to the time when we were living in trees.
K: What is the point, sir?
P.J.: The whole point is in your saying that the brain is programmed. Where do we go from there? You have been saying that self-centred activity, the individual as he is, elaborated a little more, has to be negated at every point. But when we observe, whether it is the outer or the inner - sometimes the outer predominates, sometimes the inner - the interaction between the two is always evident. You can call it individual and society, or anything else, but there are always the two; I create it. This is the point. Therefore, as Rimpocheji says, we cannot wipe out the individual and just talk of relationship, we cannot because we have to examine the two points.
K: I question that. I am saying there is only relationship.
P.J.: Are you taking relationship out of the context of the two?
K: Yes. That is, the brain relating itself to the past. The brain is the past.
P.J.: Then, who is relating to whom?
K: It is not relating to anybody. It is functioning within its own circle, within its own area. This is obvious.
S.P.: But, sir, this brain is relating to other brains with which it has certain similarities.
P.J.: Sunanda, did you hear what he said - that you are never relating to another, that the brain itself creates the `other' and then relates to that?
K: Can you repeat what I said?
G.N.: You are saying that there is no relationship because the brain creates the `other' and then relates to it. In fact, there is only the human brain.
K: The brain is only concerned with itself, its own security, its own problems, its own sorrow, and the `other' is also this. The brain is never related to anything. There is no `other'. The `other' is the image created by thought which is the brain.
R.B.: Are you saying that relationship itself is part of the programming? K: No. Let us move from that word `programme'.
R.B.: There is no `other' and no relationship.
K: No. Relationship is always between two.
S: Do you mean to say there is no `other'?
K: You exist, but my relationship with you is based on the image I have created of you. Therefore, my relationship is with the image which I have.
B.K.: But part of the brain is also questioning it.
K: Let us get this clear. My relation to you is based on the thought which I have about you, the image that I have created about you. The relationship is not with you, but with the image that I have. Therefore, there is no relationship.
B.K.: What I do not understand is, how does the programming come in?
K: Sir, the computer is programmed. It will believe in god, it will believe in the Vedas, believe in anything it has been told. My brain has also been programmed that I am a Hindu, I am Christian, I believe in god, I don't believe in god. Leave it for the moment. We are saying there is no `other'. Therefore, there is no relationship with `other'.
A.P.: I question this.
K: I am examining this. My brain is the common brain of humanity; it is not my brain. The common brain, which has existed for five to ten million years, has through experience, knowledge, etc., established for itself an image of the world - and also of my wife. My wife is only there for my pleasure, my loneliness; she exists as an image in me which thought has created. Therefore, there is no relationship. But if I actually see that and change the whole movement, then perhaps we may know what love is. Then relationship is totally different.
A.P.: You have stated something. Is this a description or a fact? K: It is a description to communicate a fact. Question the fact, not the description.
A.P.: I am questioning the fact. I say the fact is that the world is full of people. They are divided into nationalities, etc. I cannot permit an oversimplification of a situation in which the problem itself is reduced to what is happening in the brain - because I say something is happening outside, something is happening within me and there is an interaction, and that, that is the problem.
K: You are saying that there is an interaction between my psychological world and the world. I am saying there is only one world - my psychological world. It is not an oversimplification; on the contrary.
Q: You said that my relationship with my wife is my ideal or image, but how does that image come about? For the coming into being of the image, you as an individual are necessary. I have created the image of her but for that she has to be out there as an object. Something has to trigger it off.
Q: You have taken away the object.
K: I have not.
P.J.: We are talking of degeneration. Anyone who has observed the mind in operation sees the validity of what Krishnaji says, that you may be physically a human being but you exist in terms of an image in my mind and my relation is to that image in my mind.
K: Therefore, there is no interaction. Therefore, there is no `you' for the `I' to interact with.
A.P.: I have a difficulty. Unless you accept the existence of the other individual, you are by implication devaluing or negating what arises as a challenge from the `other', which is as great a reality as my urges or responses. My urges and responses are no more valid than those of the other person.
Q: You are taking away the object which sets something in motion, which is a reality. G.N.: The brain creates its own image which prevents real relationship. In fact, when the brain is relating to its own image, all the problems arise.
A.P.: Is the movement arising from the image sui generis, or is the brain a response to a challenge from outside? I say it is a response to a challenge from outside.
P.J.: The response is in the brain.
K: The brain is the centre of all the sensory reactions. I see a woman and all the sensory responses awaken. Then the brain creates the image - the woman and the man sleeping, sex, all that business. The sensory response is stored in the brain. The brain then reacts as thought, through the senses, memory and all the rest of it. Then this sensation meets a woman and all the responses, the biological responses, take place. Then the image is created. The image then becomes all-important, not the woman. The woman may be necessary for my pleasure, etc., but there is no relationship with her except the physical. This is simple enough.
A.P.: There is a certain fear lurking in my mind: Is this a process of refined self-centredness?
K: It is. I am saying that.
B.K.: Can we take one more step? Can there be a mental relationship? Images can be refined, modified, manipulated. So, can there be mental relationship?
K: Of course, the brain is doing that all the time.
P.J.: The real question then arises, what is the action or challenge or that which triggers the ending of this image-making machinery so that direct contact is possible? The trap we are caught in is, we see it is so but we continue in the same pattern.
K: This is so. Why is the brain functioning so mechanically?
P.J.: What is the challenge, what is the action which will break this mechanical functioning so that there is direct contact?
R.B.: Contact with what?
P.J.: Direct contact with `what is'.
K: Let us get this clear. The brain has been accustomed to this sensory, imaginary, movement. What will break this chain? That is the basic question.
J.U.: The implication is that everything that arises, arises out of the senses. Nothing arises out of outer challenges.
K: I said there is no outer, there is only the brain responding to certain reactions, which is knowledge.
S.: Are you saying that there is no outer and inner, but only the brain?
K: Yes.
J.U.: You have made a statement. I have listened to what you said. It is not part of my brain - that there is no outer challenge, that the image is born out of the image-making machinery of the brain itself, that the self projects the images of the other. All that you have said is not part of my brain.
K: Why?
J.U.: It is something new to me.
B.K.: It is programmed differently.
P.J.: The question is, what is your relationship to me or to Upadhyayaji or to Y? Are you not a challenge to me?
K: What do you mean by `you'?
P.J.: Krishnaji's statement or the way he has asked, or what he has been saying, to which I am listening, is it not a challenge to this very brain?
K: It is.
P.J.: If it is so, then there is a movement which is other than the movement of the brain.
K: K makes a statement. It is a challenge to you only when you can respond to it. Otherwise it is not a challenge. P.J.: I don't understand that.
A.P.: You see, someone walking on the road makes no impression on me; there is no record and, therefore, there is no response. There is a possibility of something happening and of my not responding in any way; and there is another, that he says something and immediately it evokes a reaction.
K: Now, this is a challenge. How do you respond to challenge? As a Buddhist, as a Christian, as a Hindu, Muslim, or as a politician, etc? Either you respond at the same intensity as the challenge or you don't respond at all. To meet a challenge you and I must face each other, not bodily, but face each other.
J.U.: If you are a challenge, then why are you denying there can be a challenge from the outer?
K: That is entirely different. The outside challenge is a challenge which thought has created. The communist challenges the believer. The communist is a believer therefore, he is challenging another belief; so, it becomes a protection, a reaction against belief. That is not a challenge. The speaker has no belief. From that point he challenges, which is different from the challenge from the outside.
P.J.: What is the challenge of the no-centre?
K: If you challenge my reputation or question my belief, then I react to it because I am protecting myself and you are challenging from your image. It is a challenge between two images which thought has created. But if you challenge K, which is the challenge of absoluteness, that is entirely different.
P.J.: We need to go back to where we started...
S: My brain which is the image-making machinery responds to the other in the same way as the challenge created by a person like you. Does it not respond in the same way?
P.J.: It is so. But the question is, how is this movement to end? K: How is this cycle of experience, knowledge, memory, thought, action - action again going back to knowledge, the circle in which you are caught - to end?
P.J.: It is really asking, how is the stream of causation to end? This process you have shown - challenge, sensation, action - does the learning of that action return and get stored?
K: Of course. Obviously. This is what we are doing.
J.U.: Does that which goes out return, or does something new return?
P.J.: It acts, and in between many causes have flowed into it. The whole thing comes back and is stored again.
G.N.: We have been saying the programme works this way - experience, knowledge, memory, action. Action further strengthens experience and this is repeated.
J.U.: In that process, what goes does not come back as it was, but something special is added to it. What is the special quality of what is added?
RMP.: In the whole thinking process, according to Upadhyayaji, there is this fixed point, which is the inner and outer. If we can discuss this, then perhaps it will be easier to understand.
G.N.: We are not denying the reality of the outer world, but there is nature, there are other human beings, there are things. Everything is real; war is real, nationality is real, the other person is real. But what we imply is: There is really no contact; only contact with our own image and this makes for no contact.
P.J.: It implies that at no point is there real freedom because, caught in this, there can be no freedom.
G.N.: This does not deny the existence of the outer world. Otherwise we go back to the me and society.
A.P.: You are not denying the outer world as things, you are denying the reality of the outer world as persons. P.J.: No, you are denying the reality of the images that your mind has made of the outer world.
J.U.: I have accepted this, that he who makes the images is responsible for this process. He has gone that far only through a process of causation. When he returns, he returns with new experience, desires and urges. What is this new factor; from where does it come?
P.J.: How has this accumulation of knowledge taken place? That which was green has turned yellow as in a leaf, as in a fruit.
K: Sir, all that I am saying is, knowledge as it exists now, psychological knowledge, is the corruption of the brain. We understand this process very well. You ask, how is that chain to be broken? I think the central issue is psychological knowledge which is corrupting the brain and, therefore, corrupting the world, corrupting the rivers, the skies, relationships, everything. How is this chain to be broken?
Now, why do you ask that question? Why do you want to break this chain? This is a logical question. Has the breaking of the chain a cause, a motive? If it has, then you are back in the same chain. If it is causing me pain and, therefore, I want to be out of it, then I am back in the chain. If it is causing me pleasure, I will say, please leave me alone. So I must be very clear in myself. I cannot persuade you to be clear, but in myself I must have no direction or motive.
Satyendra: It is a central question and people keep on asking, `How do I break the chain?' But the question I ask is, given the brain that I have, is it possible to end the chain?
I am conscious of myself. Can I ask the question in this way - is it basically a way of looking at things? Is it a matter of reason, logic?
K: No, it is not a matter of analysis, but of plain observation of what is going on.
Sat: Without the mind forming an image? K: The brain is the centre of all sensory responses. The sensory response has created experience, thought and action, and the brain being caught in that which is partial, is never complete. Therefore, it is polluting everything it does. If you admit that once, not as theory but as a fact, then that circle is broken.
P.J.: Practically every teaching which is concerned with the meditative processes has regarded the senses as an obstruction to the ending of this process. What role do you give to the senses in freeing the mind?
R.B.: I think what you are saying is not correct. All of them have never regarded the senses as obstruction because when they said `senses' they included the mind. They never separated the mind from the senses.
P.J.: After all, all austerities, all tapas, all yogic practices, were meant, as I have understood them, to see that the movement of the senses towards the object was destroyed.
K: I don't know what the ancients have said.
Kapila Vatsyayan: I think, at least in what is broadly called Hindu or ancient Indian thought, the senses are not to be denied. That is very crucial to the whole culture, and where it all began was with the Katha Upanishad, with sensory perception. The image they have is the chariot and horses. Yes, horses are primary; senses are primary and they are not to be destroyed. They are to be understood, controlled. They are the factors of the outer reality. They do not deny the outer.
P.J.: I am asking, what is the role of the senses,
K: The senses, as thought, create desire. Without the interference of thought they have very little importance.
P.J.: Senses have no importance?
K: Senses have their place. If I see a beautiful tree, it is beauty; the beauty of a tree is astonishing. Where does desire interfere with the senses? That is the whole point;not whether the senses are important or unimportant, but where desire begins. If one understands that, then why give such colossal importance to it?
R.B.: It sounds as if you are contradicting yourself.
K: No.
R.B.: Sir, you have said, not just now but earlier, `if you can observe with all your senses'... Therefore, you cannot deny the importance of the senses.
K: I did not deny the senses. I said if you respond to that tree, look at that tree with the sunlight on it after the rain, it is full of beauty, there is a total response, there is no `me', there is no thought, there is no centre which is responding. That is beauty, not the painting, not the poem, but the total response of all your senses to that. We don't so respond because thought creates an image from which a desire arises. There is no contradiction in what I have said.
P.J.: If I may ask Upadhyayaji, how would the Vedantin regard the senses?
J.U.: According to Vedanta, without the observer there can be no observation.
P.J.: What about the Buddhist?
S: There is seeing only when the seer is not. There is no difference between the seer and the seeing.
K: The observer is the observed. Just look what is happening here. We stick to the Vedantist attitude, the Buddhist attitude; we do not move out of the field. I am not criticizing. Let us come back. This is the whole point: The brain is caught in this movement. And you are asking, how is the chain which is built by thought - thought being limited because it is born of knowledge, which is incomplete - to be broken?
Knowledge has created this chain. Then you ask the question, how is the chain to break? Who is asking this question? S: The prisoner is asking.
K: You are that. Who is asking the question?
S: That which is itself incomplete is asking itself.
K: Just look at it. The brain is caught in this. Is the brain asking the question, or is desire asking, `How am I to get out of it?' I don't ask that question. Do you see the difference? A.P.: That I understand. When you say, is the brain asking that question, or is desire asking it, I am bogged.
P.J.: Don't we ask the question?
K: There is only this chain. That is all. Don't ask the question. The moment you ask the question, you are trying to find an answer, you are not looking at the chain. You are that; you can't ask any question. I am coming to the next point which is, what happens when you do that? When you do that, there is no movement. The movement has created this, and when there is no movement, that ends. There is totally different dimension. So, I have to begin by not asking questions.
But is the chain a fact to me? This chain is desire - desire in the sense of sensory responses. If all the senses respond, there is no desire. But only when the sensory responses are partial, then thought comes in and creates the image. From that image arises desire. Is this a fact, that this is the chain the brain works in? Whatever it does must operate in this?
B.K.: How can one be more in touch with that observation?
K: Look, I have physical pain; I immediately take a pill, go to a doctor and so on. That same movement is taken over by the psyche; the psyche says: `What am I do? Give me a pill, a way out.' The moment you want to get out, there is the problem. Physical pain I can deal with, but with psychological pain, can the brain say that it is so, I won't move from that? it is so. Then see what happens. Sceptical research, sceptical investigation is the true spiritual process. This is true religion.


THE WAY OF INTELLIGENCE CHAPTER 2 PART 2 2ND SEMINAR MADRAS 15TH JANUARY 1981 'IN LISTENING IS TRANSFORMATION'

J.U.: In Varanasi, you have been speaking over the years. Two types of people have been listening to you. One group is committed to total revolution at all levels and the other to the status quo, that is to the whole stream of tradition as it flows. Both go away, after listening to you, satisfied. Both feel that they have received an answer to their queries.
You say that when all thought, all self-centred activity, the movement of the mind as the `me' has ended totally, there is a state of benediction, endless joy, bliss, which is beauty, love, a state which has no frontiers. Now the man listening to you with the mind rooted in the status quo, takes a stand on what you have said regarding the eternal, goes back to the tradition of the great teachers who have also posited a state of eternal bliss, joy, beauty, love. He then posits that that alone is important. For him a transformation of society today is unnecessary. You can make a slight change here and there, but these changes are transient and of no importance. Neither a transformation in man nor in society is important. But you go on to say that when all thought, all self-centred activity, has ended, then there is a direct contact with the great river of sorrow, which is not the sorrow of individual man. From this will arise a karuna, compassion, beauty and love, which will demand transformation here and now. Only this will end the emphasis on eternal bliss which ultimately is an illusion. I do not feel that there is a place for the concept of eternal bliss, benediction, in your teaching.
K: Just what is the question?
P.J.: Today more and more people are hearing you and they see a contradiction - that the man who stands for the status quo and the one who stands for revolution, takes your teachings and amalgamates it into his. That contradiction needs clarification. What does your teaching stand for?
K: Let us take it one by one. J.U.: I am a student. I am learning, and in this process of learning I see a contradiction when you posit a state which is beyond.
K: Cut that out..
J.U.: I can't cut that out; it figures very much every time you speak. When you posit a state beyond, which is bliss, etc., that is the contradiction. Therefore, I say that the stream of sorrow and the compassion which arises upon direct contact with that stream is the only reality.
K: I don't quite see the contradiction. I would like that contradiction explained to me.
A.P.: What I feel is that Upadhyayaji goes with you up to the point that there is no such thing as personal sorrow because personal sorrow posits the personal sufferer. So, there is the substance of human existence as sorrow. Out of this perception, arises compassion which becomes love. He is bogged down when you say that the perception of sorrow is the birth of compassion.
P.J.: No, no. He is seeing the contradiction in Krishnaji making any statement about the `otherness', because the mind picks on that.
K: First of all, I don't quite see the contradiction, personally. I may be wrong, subject to correction. One thing is very clear, that there is this enormous river of sorrow. That is so. Can that sorrow be ended and, if it ends, what is the result on society? That is the real issue. Is that right?
J.U.: There is this vast stream of sorrow. No one can posit when this sorrow will totally end.
K: I am positing it.
J.U.: There can be a movement for the ending of sorrow but no one can posit when that sorrow of mankind can end.
A.P.: We know life as irreparably built on the fabric of sorrow. Sorrow is the very fabric of our existence, but you have said that the ending of sorrow can be attained.
K: Yes, there is an ending to sorrow.
A.P.: This is not a statement about the sorrow of man ending at a certain time and date; it has no future or past. It is a statement that this state can end this instant.
K: I don't understand all this.
P.J.: Sir, Upadhyayaji says there is a contradiction in your positing the `other', and he is asking why is there this contradiction?
K: I don't think it is a contradiction. I think we all agree that humanity is in the stream of sorrow and that humanity is each one of us. Humanity is not separate from me; I am humanity, not representative of humanity. My brain, my psychological structure, is humanity. Therefore, there is no `me' - and a stream of sorrow. Let us be very clear on that point.
P.J.: Are you saying that there is no stream of sorrow independent of the human? Upadhyayaji suggests that there is a stream of sorrow which is independent of sorrow as it operates in individual consciousness.
K: No, no. The brain is born through time. That brain is not my brain. It is the brain of humanity in which the hereditary principle is involved, which is time. My consciousness is the consciousness of man; it is the consciousness of humanity because man suffers, he is proud, cruel, anxious, unkind, this is the common ground of man. There is no individual at all for me. The stream of sorrow is humanity; it is not something out there.
G.N.: I see a child being beaten. That perception is the moment of pity. How do you say that when I see a person beating a child I am also that sorrow?
K: Before we move to the specific, let us get the ground clear. The ground is, there is no individual suffering. Pleasure, fear, anxiety, vanity, cruelty, etc., all that is common to humanity. That is the psychological structure of man. Where does individuality come into this?
G.N.: I am different from that suffering of the child.
K: What are you trying to say?
G.N.: I am saying that there is a stream of sorrow; there is violence. I see something out there.
K: Outside yourself? Let us stick to that. It is outside me. Which is what? What are you? You are part of that stream.
P.J.: The fact is that I see myself separate from that child, that man. The state of consciousness within me which leads to that perception is also the state of consciousness which in another situation acts in a violent way.
G.N.: I see a certain action going on in front of me. The perception of the fact that a child is being beaten gives rise to another action. Therefore, there are two actions.
K: We are not talking about actions.
P.J.: The problem arises because we see ourselves as a fact, we see ourselves seeing the child being beaten, but we don't see the same consciousness in being rude to someone else.
K: But humanity is part of that child, part of the act of beating that child. We are part of all this.
J.U.: Krishnaji has said something which is of utmost importance. That is, there is no such thing as individual sorrow, that individual sorrow is the sorrow of mankind. Now, that should be investigated, understood, not as a theory but as an actuality. One sees the stream of sorrow, the stream of mankind, one sees that it has a direction, it has movement.
K: That which is moving has no direction. The moment it has a direction, that direction creates time.
J.U: A stream which is flowing may appear as a stream, but it is made up of individual drops, and when the energy of the sun falls on that stream, it draws up individual drops, not the whole stream.
P.J.: You see what is implied in it? It is a very interesting question. Does it mean that when there is the ending of sorrow, does it arise in the individual drop or in the whole stream? Upadhyayaji says that when the light of the sun falls on the stream of water which is flowing, which is composed of individual drops, it draws up drop by drop.
K: Take a river; it has a source. The Rhine, the Volga, the Ganga, all the rivers of the world have a source. The source is sorrow, not the drops of water. Has our sorrow a source, not the source of individual drops that make up the stream but is the very stream the source of our sorrow? To me, individuality does not exist. My body may be tall, dark, light, pink, whatever colour; it may have certain inherited genetic trappings. Basically, there is no such thing as an individual. If you accept that as a fact, you cannot then say that the source is made up of individual drops.
B.K.: You said the source is sorrow. If we translate this into human terms, that really means human beings are born of sorrow, and are condemned also.
K: No. I am not condemning. I am saying what is a fact. You cannot condemn a fact.
P.J.: You say there is the stream of sorrow. I am questioning it.
K: I want to start with a clean slate. I am not a Vedantist, Hindu, Buddhist, Muslim. And I watch, I observe what is happening around me. I observe what is happening inside me. I observe that the `me' is that.
P.J: I observe what?
K: I observe what is going on. I observe how war is being fought, why it is being fought, I read about it, investigate it, think about it. Am I a Hindu against the Muslim? If I am, I produce war. I am going step by step. So I am the result of thought.
P.J.: You have leaped.
K: No. I am the result of experience, knowledge stored up in memory, that is, I am the result of thousands of generations. That is a fact. I have discovered that as a fact, not as a theory.
Sat: When I say I know, that I have gone through the whole of mankind, who is saying it?
K: Am I saying that as an idea or as a fact which is happening in me, in my brain cells? I am only concerned with I what is happening around me and in me. In me is what is happening out there. I am that. The worries, the anxieties, the misery, the confusion, the uncertainty, the desire for security, the psychological world which thought has built, is mankind.
P.J.: Sir, if it were so simple; we would be floating in the air. How is sorrow important? The importance is in the movement of sorrow, the movement of violence, as it arises in me. How is it important whether that movement is part of mankind or part of my brain cells?
K: I quite agree. You are concerned with sorrow; I am concerned. My brother dies and I shed tears. I watch my neighbour whose husband has gone; there are tears, loneliness, despair, misery, which I am also going through. So I recognise a common thread between that and my woe.
P.J.: How is it important?
K. It is important because when I see there is a common factor, there is immense strength. Have you understood that? I say that if you are only concerned with your individual sorrow, you are weak. You lose the tremendous energy that comes from the perception of the whole of sorrow. This sorrow of the individual is a fragmentary sorrow and, therefore that which is fragmentary has not the tremendous energy of the whole. A fragment is a fragment and whatever it does, it is still within a small radius and, therefore, trivial. If I suffer because my brother is dead and I grow more and more involved, shed more and more tears, I get more and more depleted, I lose contact with the fact that I am part of this enormous stream.
P.J.: When my brother is dead and I observe my mind, I see the movement of sorrow; but of that stream of human sorrow, I know nothing.
K: Then stop there. We are not talking of the stream of sorrow. My brother dies and I am in sorrow, I see this happening to my neighbour on the left and on the right. I see this happening right through the world. They are going through the same agony, though not at the moment I go through it. So, I discover something, that it is not only me that suffers but mankind. What is the difficulty?
P.J.: I don't weep at the world's sorrow.
K: Because I am so concerned with myself, my life; my relationship with another is myself. So I have reduced all this life to a little corner, which I call myself. And my neighbour does the same; everybody is doing the same. That is a fact. Then I discover that this sorrow is a stream. It is a stream that has been going on for generations.
J.U.: The particular and the stream, are they one?
K: There is no particular.
J.U.: The particular is experienceable, is manifest, but even when we say we see the stream, we see it as particulars put together. As long as the self is, the particular will have to be.
K: I understand that. I keep to this fact: My brother dies; I shed tears; I am desperate. It is a fact. It is not a theory, and I see my neighbour going through the same thing as I am. So, what happens? Either I remain caught in my little sorrow or I perceive this enormous sorrow of man. J.U.: Even when I see this in a man who is a thousand miles away, I see it as separate.
P.J.: What is the factor, the instrument, which enables one to see directly?
K: See what has happened to my mind, my brain. My brain has been concerned with the loss of the brother. The visual eye sees this enormous suffering in my neighbour here or a thousand miles away. How does it see it? How does it see the fact that my neighbour is me, who is going through hell? The neighbour all over the world is my neighbour. This is not a theory; I recognise it, see it. I walk down the streets; there is a man crying because he has lost his son. I see it as a fact, not a theory.
J.U.: When Krishnaji talks of a thousand miles away, seeing people dying and the sense of sorrow which he sees as sorrow, it is not individual. He can do it because he has negated the self totally; K has negated time totally. There is no movement which is fragmentary in him. When my brother dies, I can't see with the same eyes. K is standing on the bank of the river and watching and I am floating in the river.
K: What has happened? Go through the actuality of it. My brother dies and I am shocked. It takes a week or two to get over it. When that shock is over, I am observing. I see this thing going on around me. It is a fact.
P.J.: You still have to tell me with what eyes I must see.
Mary Zimbalist: The stream of sorrow is so intense that in it there is not the fact of being particular. There is pain and sorrow; it is so strong, and one is part of the universality, not the individual or whatever it is that is causing sorrow. One can perceive in some extraordinary way, transforming it. One can at that moment see the enormity of it because it is enormous, and not enclose ourselves.
K: Am I so enclosed that I don't see anything except me and something outside of me? That is the first thing to be established. I want to go back to this point - sorrow of my brother dying - there is only sorrow. I don't see it as a stream of sorrow; there is this thing burning in me, I see this happening right and left and it is happening to all human beings. I see that too, theoretically. Why can't I see it as a fact, as me suffering and, therefore, the world suffering? Why don't we see it? That is the point we have come to.
P.J.: I don't see it, the sorrow of another. That passion, that intensity which is born in me when there is sorrow arising in me, does not arise when I see the sorrow of another.
K: All right. When you suffer, you close your ears and eyes to everything else. Actually, when my brother dies, everything is shut out and that is the whole point. If the brain says, `Yes, I won't move from that, I won't seek comfort,' there is no movement. Can I hold it, perceive it? What happens to the mind? That is my point. If you remain with sorrow, you have denied everything.
J.U.: That is so only for Krishnaji.
K: Panditji, throw K away. This is a fact. We never remain with anything completely. If the brain remains completely with fear, everything is gone. But we don't, we are always searching, moving, asking, questioning. Sir, my brother dies, I shed tears, do all kinds of things, and suddenly realize that there is no answer in reincarnation, going to the gods, doing this, doing that, nothing remains except the one thing. What happens then to the brain that has been chattering, making noises about sorrow, chasing its own tail?
B.K.: There is always some other interference.
K: There is no interference when you observe something totally; to observe totally is not to allow thought to interfere with what is being perceived totally.
J.U.: Sorry for going back to my original question. You have said when all duality has ended, when sorrow has ended, happiness will be there.
K: When sorrow has completely ended, then there is compassion.
J.U.: The perception that human existence is sorrow gives rise to compassion.
K: No.
J.U.: The perception of the fact that human existence is sorrow is the ending of sorrow, and without the ending of sorrow, there is no compassion. That is your position.
K: I will make my position very clear. There is only the stream of mankind.
A.P.: The perception of the stream is not compassion; the ending of sorrow is that perception.
J.U.: Is there bliss after ending sorrow? Will everyone be happy?
K: No. I never said that. I said the ending of sorrow is the beginning of compassion, not bliss.
S.P.: He is objecting to your talking about the `other'.
K: All right. I won't talk about the `other'. It is irrelevant, I agree.
P.J.: You must take the question as Upadhyayaji stated it in the beginning. He said people come to hear your talks, and at the end of the talk you say, `Then there is benediction, then there is a state of timelessness.' He says that makes them go away thinking that that is the final state.
K: To them `that' is a theory which they have accepted.
A.P.: Sir, I will go a step further. I can say that Upadhyayaji has listened to the fact that the substance of human existence is sorrow and the perception of this is compassion. This is also a theory and he seeks corroboration of this when you say this, and that also gives him satisfaction. I say this satisfaction and that satisfaction are on the same level.
K: I quite agree. I would like to ask something: Are we discussing this as a theory, as something to be learnt, studied, informed about, or is it a fact in our lives? At what level are we discussing all this? If we are not clear on this, we will mess it up.
The speaker says sorrow is an endless thing that man has lived with, whether it is his neighbour or a child being beaten and so on. And can it end? You come along and tell me it can end. I either treat it as a theory or I say, `Show me the way, show me how to end it, the manner in which it can end.' That's all I am interested in. We never come to that point. He says to me I will show it to you. Am I willing to listen to him completely? I am willing to listen to him because I want to end this thing. So he says to me, `Sorrow is the stream, remain with the stream. Don't be in it, don't be of it, under it or over it, but remain with it without any movement because any movement is the cause of sorrow.' I don't know if you see that. So he says, `Remain with it. Don't intellectualize, don't get emotional, don't get theoretical, don't seek comfort, just remain with the thing.' That is very difficult and, therefore, we play around with it. And he also tells us that if you go beyond this, there is some beauty that is out of this world. I listen to the `out of this world' and create a contradiction. Do you follow?
Sir, I still insist it exists; it is not a contradiction. I don't know why you say it is a contradiction. If you found something astonishingly original which is not in books, not in the Vedas, if you discovered something of an enormous nature, would you not talk about that, knowing that man will do exactly what he has done before - catch on to that and neglect this? He would do it, sir, because it is a part of the whole thing; it is not there and here. It is part of the tree. The tree is the hidden roots, and if you look at the beauty of the roots, you talk about them. It is not that you are escaping, not that you are contradicting, but you say the tree is the root, the trunk, the leaf, the flower, the beauty of the whole thing.


THE WAY OF INTELLIGENCE CHAPTER 2 PART 3 3RD SEMINAR MADRAS 16TH JANUARY 1981 'IN LISTENING IS TRANSFORMATION'

P.J.: Rimpocheji has asked a question: In listening to you over the years, one feels that the door is about to open but it does not. Is there something inhibiting us?
A.P.: We live in time. Do we find that the door to perception is closed because perception is not?
P.J.: Many of us have had this feeling that we are at the threshold.
B.K.: It is true for all of us, but part of the problem also - and perhaps it is implied in the question - is that we are afraid to open the door because of what we might find behind it.
P,J.: I did not say that.
A.P.: What you say would imply that there is somebody who opens the door. It is not like that.
K: What is it that prevents one, after exercising a great deal of intelligence, reason, rational thinking and watching one's daily life; what is it that blocks us all? That is the question, isn't it?
P.J.: I would go beyond that. I would say there has been diligence, seriousness, and we have discussed this over the years.
K: But yet something does not click. It is the same thing. I am an average man, fairly well educated, with the capacity to express myself, to think intellectually, rationally and so on; there is something totally missing in all this and I can't go any further - is that the question? Further, do I perceive that my whole life is so terribly limited?
P.J.: I say we have done what has to be done. We have taken the decisions.
K: All right. What is it that a man or a woman can do who has studied K, talked all these years but finds himself up against a wall?
P.J.: I am neither here nor there; I am in-between. I am in the middle of the stream. You can't say you are there nor can you say that you have not started. You must take this into account, sir, even though you say there is no gradual approach.
K: Then what is the question?
P.J.: It is as if something is at the point of opening, but it does not open.
K: Are you like the bud which has moved through the earth; the sun has shone on it but the bud never opens to become a flower? Let us talk about it.
G.N.: Biological time propels action because of the innate energy in it. You say, in the same way psychological time also propels a certain kind of action. Is psychological time a deposit like biological time?
K: You are mixing up the two questions. Pupulji says this: I have done most things, I have read. I have listened to K, I have come to a certain point where I am not entirely with the world nor with the other. I am caught in between. I am half way and I don't seem to be able to move any further.
B.K.: I think the answer has been suggested by you for several years and that is the intellectual answer we give.
P.J.: I am not prepared to accept that. When I put K this question, all this I have seen and gone through. B.K.: The rational part of the mind is repressed.
P.J.: No, it is not so. I have observed time. I have gone into the process of time - psychological time. I have seen its movement. Some of the things K says seem so to me. I can't say that they are totally unknown to me. But there seems to be a point at which some leap is necessary.
K: In Christian terminology, you are waiting for grace to descend on you.
P.J.: Perhaps.
K: Or are you looking for some outside agency to break this? Do you ever come to the point where your brain is no longer saying, `I am seeking, searching, asking,' but is absolutely in a state of not-knowing? Do you understand what I am saying? When the brain realizes, `I don't know a thing' except the technological - do you ever come to that point?
P.J.: I do not say that, but I do know a state in which the brain ceases to function. It is not that it says, `I don't know,' but all movement ends.
K: You are missing my point.
P.J.: I am not.
K: I am afraid I am not making myself clear. A state of not-knowing - I think that is one of the first things that is demanded. We are always arguing, searching; we never come to the point of utter emptiness, of not-knowing. Do we ever come to that, so that the brain is really at a standstill? The brain is always active, searching, asking, arguing, occupied. I am asking, is there a state of the brain when it is not occupied with itself? Is that the blockage?
M.Z.: in emptiness, there is a tremendous openness where nothing is being stored, where there isn't any movement, where the state of openness of the brain is at its greatest.
K: I would not introduce all these words for the moment. I am just asking, is there a moment when the brain is totally unoccupied?
S.P.: What do you mean by `totally unoccupied'?
B.K.: It does not think at that moment. It is blank.
K.: See the danger, because you are all translating what I have said.
J.U.: All action is bound within a time-space framework. Are you trying to bring us to the point where we see that all action as we know it is bound by time and space, is illusion, and so has to be negated?
K: Yes. It is negated. Is that a theory or an actuality?
J.U.: Are you speaking of that state which lies between two actions?
K: Shall we begin by enquiring into action? What is action?
J.U.: In reality, there is no action.
K: You are all theorizing. I want to know what action is, not according to some theory but the action itself, the doing.
J.U.: Action is the movement of thought from one point in space to another or one moment of time to another...
K: I am not talking about thought moving from one point to another point, but of action, of the doing.
P.J.: What is the fundamental question?
K: I am trying to ask the fundamental question which you raised at the beginning: What is keeping us not flowering? I am using the word, however, with its beauty, its perfume, delight. Is it basically thought? I am enquiring. Is it time, or is it action, or have I not really, deeply, read the book which is myself? I have read certain pages of the chapter but I have not totally finished with the book.
P.J.: At this point, I say I have read the book. There is no saying I have read the book completely because every day, every minute, a chapter is being added.
K: No, no. Here we are - at last. I am asking a question: Have you ever read the book, not according to Vedanta or Buddhism or Islam, or according to modern psychologists, but read the book?
P.J.: Can one ever ask: Has one read the whole book of life?
K: You will find, if you have read the book at all, that there is nothing to read.
J.U.: You have been saying that if there is perception of the instant in its totality, then the whole instant is.
K: But that is just a theory. I am not criticizing, sir. Pupulji said I have listened to K. I have also met various gurus, I have meditated. At the end of it, there is just ashes in my hand, in my mouth.
P.J.: I won't say there are ashes in my hand.
K: Why?
P.J.: Because I don't see them as ashes.
M.L.: We have come to a certain point. We have explored.
K: Yes, I admit it. You have come to a certain point and you are stuck there. Is that it?
P.J.: I have come to a certain point and I do not know what to do, where to go, how to turn.
R.B.: You mean that the breakthrough does not come?
K: Why don't you be simple? I have reached a point and that point is all that we have said, and from there I will start.
P.J.: You must understand one thing. There is a difference, Krishnaji - to take a journey and then say we are in despair. I do not say that. K: You are not in despair?
P.J.: No. I am also awake enough to see that having travelled, the flower has not blossomed.
K: So you are asking, why does the flower not blossom, the bud open up - put it any way.
A.P.: Just to take it out of the personal context - when you speak to us there is something within us which responds and says this is the true, right note, but we are not able to catch it.
P.J.: I have wept in my time. I have had despair in my time. I have seen darkness in my time. But I have also had the resources to move out and, having moved out of this, I have come to a point when I say, `Tell me, I have done all this. What next?'
K: I come to you and ask you this question, `With all that you have said just now, what would be your answer? Instead of asking me, what would you tell me? How would you answer?,
P.J.: The answer is tapas.
A.P.: Tapas means that you have to keep on, which involves time.
P.J.: It means, burn the impurities which are clouding your sight.
K: You understand the question? `Thought is impure' - can we go into this?
R.B.: This is very interesting: Thought is impure - but there is no impurity.
K: When you admit thought is impure, impure in the sense that it is not whole...
R.B.: Yes, that is what corrupts.
K: No. Thought is not whole. It is fragmented, therefore, it is corrupt, therefore it is impure or whatever word you would like to use. That which is whole is beyond the impure and pure, shame and fear. When Pupulji says, burn impurity, do please listen that way. Why is the brain incapable of perception of the whole and from that wholeness, of acting? Is the root of it - the block, the inhibition, the not flowering - the thought that is incapable of perceiving the whole? Thought is going round and round in circles. And I am asking myself, suppose I am in that position, I recognise, I see, I observe that my actions are incomplete and, therefore, thought can never be complete. And, therefore, whatever thought does is impure, corrupt, not beautiful. So, why is the brain incapable of perceiving the whole? If you can answer that question, perhaps you will be able to answer the other question.
RMP.: You have correctly interpreted our question.
K: So, could we move from there, or is it not possible to move from there? That is, we have exercised thought all our life. Thought has become the most important thing in our life, and I feel that is the very reason there is corruption. Is that the block, the factor, that prevents this marvellous flowering of the human being? If that is the factor, then is there the possibility of a perception which has nothing to do with time, with thought? Have you understood what I am saying? I realize, not only intellectually but actually, that thought is the source of all ugliness, immorality, a sense of degeneration. Do I actually see that, feel it in my blood? If I do, my next question is: Since thought is fragmented, broken up, limited, is there a perception which is whole? Is that the block?
J.U.: My mind has been trained in the discipline of sequence. So, there is no possibility of saying, can this be? Either it is so or it is not.
K: I have been trained in the sequence of thought - thought which is logic. And my brain is conditioned to cause-effect. J.U.: I agree that thought is not complete.
K: The moment you agree that thought is incomplete, whatever thought does is incomplete. Whatever thought does must create sorrow, mischief, agony, conflict.
A.P.: Thought will only take you up to a point. It will only move to a degree.
J.U.: We have certain other instruments, certain processes, but you seem to dispense with them. You dissolve whatever we have acquired. Supposing we have a disease, you cannot heal it, no outside agency can do that. We ourselves have to be free of the disease. So, we have to discover an instrument which can open the door from disease to good health. That door is only thought which, in one instant, breaks the grip of the false, and in the very breaking, another illusion or the unreal comes into being. Thought again breaks that, and in this fashion, is negating the false again and again. There is a process of the dissolution of thought and thought itself accepts this and goes on negating. Thus the nature of thought itself is to perceive that it can dissolve itself.
The whole process of thought is discrimination. It leaves a thing the moment it discovers that it is the false. But that which perceived it as false is also thought.
K: Of course.
J.U.: Therefore, the process of perception is still riding the instrumentality of thought.
K: You are saying perception is still thought. We are saying something different - that there is a perception which is not of time, not of thought.
RMP.: We want to know your position more clearly. Please elaborate.
K: First of all, we know the ordinary perception of thought: discriminating, balancing, constructing and destroying, moving in all the human activities of choice, freedom, obedience, authority, and all that. That is the movement of thought which perceives. We are asking - not stating - is there a perception which is not thought?
P.J.: I often wonder what is the value of a question like that. You see, you pose a question; you say no answer is possible.
K: No.
P.J.: Is an answer possible?
K: Yes. We know the nature of thought. Thought discerns, distinguishes, chooses; thought creates the structure. There is a movement of thought in perception to distinguish between the right and the wrong, the false and the true, hate and good. We know that and, as we said, that is time-binding. Now, do we remain there, which means, do we remain in perpetual conflict? So, you ask, is there an enquiry which will lead us to a state of non-conflict? Which is what? Is there a perceiving which is not born of knowledge, knowledge being experience, memory, thought, action? I am asking, is there an action which is not based on remembrance, remembrance being the past? Is there a perception which is totally denuded of the past? Would you enquire with me that way? I know this, and I realize that this implies everlasting conflict.
A.P.: This process of thinking in the field of cause and effect has no way of escaping out of the chain reaction. It is only a bondage. Therefore, observing this, we let go of it here and now. Next we ask the question, is there a perception which does not touch the past, does not get involved in the past, the past being all that we have done and been concerned with?
K: It is a rational question to ask whether this can end; not an illogical question.
A.P.: Because we have learnt by experience that thinking through the medium of cause and effect cannot free us from the wheel of sorrow. J.U.: Whatever instrument we had, you have broken that. Before an ailment afflicts us, you have removed it, which means, before a disease grips you, it is removed. The sick man will continue to live. Therefore, when he wants to be free from disease, it is necessary to point out to him some process by which he achieves this. Even after renouncing the chain of cause-effect, he needs to be shown its futility. I accept it is difficult to do this.
A.P.: No. What you are saying amounts to an assertion that we cannot let go the wheel of time.
J.U.: No, this is not what I am saying. Cause and effect is a movement in time, and if you say that at the end of this a `process' still remains, it must be a form of mental activity. Whatever that be, the question is: Can the patient be allowed to die before the ailment is cured? I accept the fact that the cause and effect chain is incomplete. I also understand that till we can break that, this dilemma cannot be broken; but the question is very simple, that the patient has to be restored to health and not be allowed to die. The disease will have to be cured without killing the patient.
K: If you say life is conflict, then you remain where you are.
P.J.: The metaphor Upadhyayaji uses is, he understands the whole movement of conflict in time and sees the inadequacy of it. But the ill man, the suffering man who wants to be cured, cannot kill himself before he is cured. What you are asking is for him to kill himself.
K: You are making a case which is untenable.
P.J.: He may put it in a different way. Don't also forget that conflict is the `I'. Ultimately society and all can go down the drain. Ultimately it is `I'. All experience, all search, centres round that which is thought, caught in time as conflict.
K: So `I' is conflict.
P.J.: I see it is so in an abstract way. K: No, not in an abstract way. It is so.
P.J.: Maybe this is the ultimate thing which is stopping us...
K: Let us be very simple. I recognise conflict is my life. Conflict is `me'.
A.P.: After accepting the futility of cause and effect, What remains is an identification with a certain habit reflex. Does that identification break or not? If it does not break, then our dialogue is only at the theoretical level.
K: Don't introduce more words. When you say conflict ends, the `me' ends, there is the block.
P.J.: I know conflict.
K: You don't know it. You can't know it.
P.J.: How can you say that?
K: That is just a theory. Do you actually realize that you are conflict? Do I realize in my blood, in my heart, in the depth of `me', `I am conflict', or is it just an idea which I am trying to fit into?
J.U.: If you accept that the chain of causality includes the impact of time, space and circumstance, we must recognise that this is a major problem. This is like a wheel, and any movement of this wheel is not going to dissolve the problem. We accept this by logic and experience. What I was seeking to explain by the simile is that a process must remain which is within the wheel of sorrow. If the disease is not, and the wheel of sorrow is not, still some life principle must be left.
A.P.: Process is continuity.
J.U.: Then, what is it? Is it immutable?
A.P.: When perception and action are not related to the past, then there is a cessation of continuity.
K: I only know my life is a series of conflicts till I die. Can man admit this? This is our life, and you come along and say to me, must you go on doing this? Find out if there is a different way of looking, acting, which does not contain this. That is the continuity, that is all I am saying. Next, I am a reasonable man, thinking man, and I say, must I go on this way. You come along and tell me that there is a different way which is not this and he says I will show it to you.
J.U.: I accept that this circle of continuity in which I am moving is not taking us anywhere. I come with you up to there. Where it is a matter of experience, I clear my position with the help of an example. But you cut the ground under that example by saying that I must discard the continuity. If continuity is cut, the question itself disappears. So how can I accept the proposition that I renounce continuity altogether?
A.P.: Therefore you must let go of examples or similes. Let go of all anchorages of the past.
J.U.: If I give up the simile, it does not bring a termination; unless there is an ending, how can there be a new beginning?
K: Who is saying that?
A.P.: You have said that this is time; you say negate time.
R.B.: What Upadhyayaji is saying is this: Life is conflict, time, thought. He accepts they have to go.
K: I am not asking anything to go.
J.U.: If that goes, then what is the connection between that and what is to be?
K: I am not talking about any connection. I am a man who is suffering, in conflict, in despair, and I say I have been with this for sixty years. Please show me a different way of living. Would you accept that very simple fact? If you accept it, then the next question is, is there a way of looking or observing life without bringing in all the past, acting without the operation of thought which is remembrance? I am going to find out. What is perception? I have perceived life as conflict; that is all I know. He comes along and tells me, let us find out what is true perception. I don't know it, but I am listening to what he says. This is important. I have not brought into listening my logical mind; I am listening to him. Is that happening now? The speaker is saying that there is a perception without remembrance. Are you listening to it or are you saying there is a contradiction, which is, you are not listening at all. I hope you have got it. I say, Achyutji, there is a way of living without conflict. Will he listen to me? Listen, and not translate it immediately into a reaction - are you doing that?
A.P.: When a question is asked, when you are faced with a challenge, there must be listening without any reaction. Only in such a state can there be no relationship whatsoever with that which is the past.
K: Therefore there is no reaction, which means what? You are already seeing. You get it?
J.U.: I have not understood the state. For instance, at the same moment if one observes with attention all illusions, then in the light of that attention the whole process of illusion is dispelled. And that same moment of attention is the moment of true observation. Is that so? That means one observes `what is' as is.
P.J.: Krishnaji is asking us whether you can listen without the past, without bringing in the projections of the past. Only then, in such listening, is there perception.
J.U.: That is why I was saying that if the moment which is loaded with illusion can be seen with full attention, then it becomes the true moment of perception because the illusion is seen for what it is. To give an example: I see a coin on which there is the seal of the Ashoka chakra. The other side of the coin is different, but they are two sides of the same coin. Is the seeing, the perception which was caught in the past, the same seeing?
K: No. Now sir, you are a great Buddhist scholar. You what the Buddha has said, all the intricacies of Buddhist analysis, exploration, the extraordinary structures. Now, if the Buddha came to you and said, `Listen,' would you listen to him? Please don't laugh; this is much too serious. Sir, answer my question: If the Buddha comes to you today, now, sitting there in front of you, and says, `Please sir, listen,' would you listen? And he says to you, `If you listen to me, that is your transformation.' Just listen. That listening is the listening to the truth.
You can't argue with the Buddha.
J.U.: This pure attention is the Buddha and this attention is action, which itself is the Buddha. That is why I gave you the instance of the coin, which has one seal on one side whereas the other side has another seal.
K: Would you listen? If the Buddha talked to me, I would say, `Sir, I listen to you because I love you. I don't want to get anywhere because I see what you say is true, and I love you.' That is all. That has transformed everything.
A.P.: When I am aware that this is the word of the Buddha, it is the truth. This truth wipes out every other impression.
K: Nobody listened to him; that is why there is Buddhism.
J.U.: There is no Buddha; there is no speaking of the Buddha. There is only listening and in the right listening the quintessence of that wisdom which transforms is there. The word Buddha or the word of the Buddha is not the truth. Buddha is not the truth. This attention itself is the Buddha. The Buddha is not a person; he is not an avatara and there is no such thing as the word of Buddha. Attention is the only reality. In this attention, there is pure perception. This is prajna, intelligence; this is knowledge. That moment which was surrounded by the past, that moment itself, under the beam of attention, becomes the moment of perception.
K: Now, just listen to me. There is conflict. A man like me comes along. He says, there is a way of living without knowledge. Don't argue. Just listen - listen without knowledge, which means without the operation of thought.
A.P.: That moment of attention is totally unrelated to the thought process, from causality.
K: I know my life is conflict. And I am saying, is there a way of looking, listening, seeing, which has no relationship to knowledge. I say there is. And the next question is, as the brain is full of knowledge, how can such a brain understand this statement? I say that the brain cannot answer this question. The brain is used to conflict, habituated to it, and you are putting a new question to it. So the brain is in revolt; it cannot answer it.
J.U.: I want to know this. The question that you have put is my question. You have posed it with clarity.
K: The speaker says, don't be in revolt,. listen. Try to listen without the movement of thought, which means, can you see something without naming. The naming is the movement of thought. Then find out what is the state of the brain when it has not used the word in seeing, the word which is the movement of thought. Do it.
R.M.P.: That is very important.
A.P.: Your perception is that.
J.U.: This is right.
P.J.: The truth is to see the brain's incapacity.
K: My whole life has changed. Therefore there is a totally different learning process going on, which is creation.
P.J.: If this is itself the learning process, this is creativity.
K.: I realize my life is wrong. Nobody has to point that out; it is so. That is a fact and you come along and tell me that you can do something instantly. I don't believe you. I feel it can never happen. You come and tell me this whole struggle, this monstrous way of living, can be ended immediately. My brain says, sorry, you are cuckoo, I don't believe you. But K says, look, I will show it to you step by step. You may be god, you may be the Buddha, but I don't believe you. And K tells you, listen, take time, in the sense, have patience. Patience is not time. Impatience is time. Patience has no time.
S.P.: What is patience which is not time?
K: I said life is conflict. I come along and tell you there is an ending to conflict and the brain resists. I say let it resist, but keep on listening to me, don't bring in more and more resistance. Just listen, move. Don't remain with resistance. To watch your resistance and keep moving - that is patience. To know the resistance and to move along, that is patience. So he says, don't react but listen to the fact that your brain is a network of words and you cannot see anything new if you are all the time using words, words, words. So, can you look at something, your wife, the tree, the sky, the cloud, without a single word? Don't say it is a cloud. Just look. When you so look, what has happened to the brain?
A.P.: Our understanding, our total comprehension, is verbal. When I see this, then I put aside the word. That which I see now is non-verbal. What then happens to the accumulated knowledge?
K: What actually happens, not theoretically, when you are looking without the word? The word is the symbol, the memory, the knowledge and all that.
A.P.: This is only a perception. When I am observing something, keeping aside verbal knowledge and watching that which is non-verbal, what reaction does the mind have? It feels its whole existence is threatened.
K: Watch it in yourself. What happens? It is in a state of shock, it is staggering. So have patience. Watch it staggering, that is patience. See the brain in a staggering state and be with it. As you are watching it, the brain quietens down. Then look with that quiet brain at things, observe. That is learning.
A.P.: Upadhyayaji, K is saying that when you observe the instability of the mind, when you see that is its nature, then that state disappears.
K: Has it happened? The bond is broken. The chain is broken. That is the test. So, sir, let us proceed. There is a listening, there is a seeing and there is learning, without knowledge. Then what happens? What is learning? Is there anything to learn at all? Which means you have wiped away the whole self. I wonder if you see this. Because the self is knowledge. The self is made up of experience, knowledge, thought, memory; memory, thought, action - that is the cycle. Now has this happened? If it has not happened, let us begin again. That is patience. That patience has no time. Impatience has time.
J.U.: What will come out of this observing, listening? Does this state go on, or will something come out of it which will transform the world?
K: The world is me, the world is the self, the world is different selves. That self is me. Now what happens when this takes place, actually, not theoretically? First of all, there is tremendous energy, boundless energy, not energy created by thought, the energy that is born out of this knowledge; there is a totally different kind of energy, which then acts. That energy is compassion, love. Then that love and compassion are intelligence and that intelligence acts.
A.P.: That action has no root in the `I'.
K: No, no. His question is, if this really takes place, what is the next step? What happens? What actually happens is, he has got this energy which is compassion and love and intelligence. That intelligence acts in life. When the self is not, the `other' is. The `other' is compassion, love and this enormous, boundless energy. That intelligence acts. And that intelligence is naturally not yours or mine.


THE WAY OF INTELLIGENCE CHAPTER 3 PART 1 SEMINAR NEW DELHI 4TH NOVEMBER 1981 'THE FUTURE OF MAN'

Achyut Patwardhan: Sir, there is a general feeling of a deepening crisis. This feeling is due to various factors in the environment - the arms race, pollution, economic problems, underlying all this is a deep feeling of moral decline; in a country like India, this feeling is quite overpowering. It would be valuable to understand the relationship between this inner moral crisis and its outer manifestations which threaten the survival of man. The problem is: Can we discover for ourselves the relationship of the crisis within man and the crisis outside?
Romesh Thapar: Sir, I would just like to add a word to what Achyutji has said. I, as a person who has been analysing problems, presenting a perspective within a time-span of about twenty-five to thirty years, look at the world and see it shrinking. When I look at the problem in my country, I see that I have to texture by the year 2000 A.D. a society for a thousand million people. I know that the texturing of that society cannot be done in the way in which other societies have been textured. If I want to be honest to my people, the texturing has got to be a special kind; the civilizational underpinning has to be of a special kind. But with the world shrinking and with communications playing the role that they do, value systems towards which I grope are constantly under attack and may even be destroying those modernizing elements that exist within society. Now I ask myself; Is it possible to work out some system of thought which will protect me from this horrendous scenario? For, if I am unable to retexture my society on just principles, and in isolation from what corruption is taking place elsewhere, I will establish a society which is very brutal and unjust.
T.N. Madan: I would like to seek a clarification regarding the first question which was raised. I do not know of any age, time, culture or country when people have not felt there was a moral crisis. The question, therefore, seems to be that one should first define what is the nature of our moral crisis; otherwise, we come much too close to our immediate problems and immediate surroundings and think that ours is the worst of times, that the best of times were in the past; or we think in terms of utopias. So, in the first place, could we define the nature of the moral crisis? And a clue to that might lie in what Mr. Thapar was saying. We adhere to the values we think were good, but perhaps those values no longer exist because the world has shrunk. The values of the village community will not serve the world community. We seem to be caught in a split - a split represented by changes which are being forced upon us, and value systems which we have inherited and which we naturally think are precious. How do we resolve this dilemma between a shrinking world which we have to accept and the world of values which we do not want to leave, do not want to get away from?
Rajni Kothari: Sir I would say that a feeling of moral crisis has from time to time arisen essentially when institutions are breaking down. There are many views about the present crisis. One is that we are going through a period of such rapid transformation that this crisis is bound to occur; we will have, as a result, to restructure all this at some point. I don't clearly see the outlines of an alternative system, a new way of restructuring human activity or the human intellect, and as there is nothing taking the place of what is crumbling, this sense of a moral crisis has come in.
Ashish Nandy: Frankly, I do not see any real moral crisis. But there is a moral crisis in people like us, and this has been manifest for many years. I am a great votary of the common man, and I don't think he suffers from a moral crisis; he suffers from a crisis of survival.
Q: One of the most significant facts is that today we have some technological tools which will make a big impact on the future of man. I happen to be a computer scientist and I am aware of some of the very important things that are taking place in the computer business. And what I would very much like to learn from this seminar is how to quantify and think about these value systems so that machines that are going to come about in the future, electronic computers which will have the ability to think and learn, will be able to make the right kind of choices.
Sudhir Kakkar: I question the feeling of moral crisis, also the pessimism expressed by previous speakers.
P.J.: I wonder why we are using the word `moral'. Is the crisis facing the human being of the same nature as the crises in the past? Or, because of a special set of circumstances, due to the pressures generated by the action of human beings - genetic engineering, computer engineering and the limitless possibilities of the computer taking over the functions of the human mind - is the crisis of a totally different order? It is not only a moral crisis; we have had moral crises in the past, but the crisis which strikes at the roots of the human mind is of a very different order. I think it is time we brought into this aspect, that the crisis that man faces today is the crisis of survival. With the growth of modern genetics and computer technology, methods will be forthcoming which will take over the functions of the human mind; the distinct possibility of the human mind itself atrophying is something which we can no longer disregard. If this is so, then shouldn't we start thinking of the crisis we face today? A few years later it may be beyond consideration. If there is a threat to the very root of the human mind, to the survival of what is called human, then what is the action of man? Is there such a threat? Is it possible to meet it? If it is possible to meet it, with what tools, what instruments of our own being, do we meet it?
A.P.: May I explain the point I raised? Consider Sakharov, the scientist, who, under pressure of circumstances, was responsible for inventing the hydrogen bomb but, later, finding that he was responsible for a colossal threat to human survival, sought ways to meet the crisis. This may be dramatic in the case of scientists. But the crisis exists as much for the farmer in the village as for the ordinary citizen in the town. There is a challenge to his integrity, created by the pressure of the environment.
J.U.: There is a political, scientific, social and also a moral crisis. What is the resolution of this crisis? Is it faith?
Jai Shankar: We have all talked about a moral crisis. The question is: Does it exist for all people? I don't think a moral crisis exists, for instance, for makers of computers, or for the makers of armaments and those who buy them, or for the people who wield political power at all cost. And at the other end of the spectrum, as Dr. Nandy said, the poor don't face any moral crisis; they face a crisis of survival. So what is the crisis we are talking about? The crisis is really not a moral crisis per se, but the result of dissociating morality from knowledge.
K.V.: Apropos of all that has been said, does fear play a part in this amoral knowledge ?
P.J.: I don't think anyone will question the premise that a tool is neither moral or immoral. It is only the application of the tool which is moral or immoral. Nobody can stop tools being made; but their application, the way they are used, can be controlled.
R.K.: I think Mr. Jai Shankar was referring to an integral part of the nature of modern science, whose motive, dynamic force, is manipulation, conquest of nature, the re-ordering of society; and it is not that there is no moral perspective behind modern science. There is a moral perspective which has led today to our becoming aware of the manipulative kind of knowledge which turns out to be amoral. I think Achyutji has already pointed this out in the case of Sakharov: it is also true of Einstein. After what they invented, they felt sorry for what had happened as a consequence. I think Jai Shankar is talking of something inherent in the nature of modern knowledge, which tends to make science and technology amoral.
J.S.: When does the tool cease to be a tool and become the master? That is the question. You presume that at all times tools can be controlled. I think that there could be tools that could overtake you; in fact, tools have already overtaken you; they control you, and there is very little freedom that is left to you.
O. V. Vijayan: I was wondering whether this crisis is modern at all, whether it is not the repetition of a perennial crisis with a contemporary, modern reference. What causes the collapse of morality?
J.U.: It is true that scientific and political developments have affected human consciousness. However, I feel that if human consciousness or that which is at the centre of human consciousness is strengthened, then it would always be possible for human consciousness to be the master of all the tools that it creates. The problem is awakening human consciousness so that it can master the tool it creates.
K. V.: At what point do tools become masters?
R.K.: There is a fantastic stirring of consciousness at the level of the ordinary person. In fact, the shrinkage that Romesh spoke of is not only the shrinkage that telecommunication and technology have brought about; it is also a shrinkage between the bottom and top layers of society. And that shrinkage gives rise to forms and issues that the mind has discovered. I have no answers to these two issues; it is an extremely complicated process. A process of the transformation of consciousness is on in such a radical manner that it makes me pretty nervous.
K: If I may point out, I don't think the crisis is in morality or values at all. I think the crisis is in consciousness and knowledge. Unless human beings radically transform this consciousness, we are going to end up in bloody wars. Has knowledge transformed man at all, at any time? This is the real crisis. Man has lived for twenty-five thousand years, from what modern discovery has shown. During these two hundred and fifty centuries, he has not radically changed. Man is anxious, frightened, depressed, unhappy, aggressive, lonely, all that. The crisis is there, and the crisis is in modern knowledge. What havoc has knowledge played? Has it any place at all in the transformation of man? That is the real question. We have to understand, not intellectually, not verbally, but deep down in our being the nature of our consciousness and this tremendous accumulation of knowledge in the last hundred and fifty years, whether that has brought about the destruction of man, or the ascent of man, or if it has any place at all in the transformation of man.
P.J.: What kind of knowledge are you talking about? When you ask, `What place has knowledge in the transformation of man?' should we not clarify your conception of knowledge?
T.N.M.: We surely have a problem here of communicating with each other and understanding each other, I was trying to explain to myself what Krishnaji meant by his observation about knowledge, and suggesting that perhaps what he meant was the will to be human through experience, to convert knowledge into experience. Now, this could be knowledge at any level. This could be the knowledge of the scientists. Let me, for a moment, be the devil's advocate and say that the rubric of the scientist is bad enough but his moral righteousness can be worse. And one must remember that the scientist who produces the computer does not do it in the name of bringing about human freedom. I think we should try to find out whether the problem is one of moral crisis or in the nature of knowledge or in the acquisition of knowledge.
P.J.: We seem to be going round and round this factor of knowledge. You spoke of consciousness, which contains not only knowledge about machines, computers, etc., but of more potent things, fear, greed, sorrow, envy, loneliness. This is not knowledge in the ordinarily recognised sense of the word, though you may consider all this part of the process of knowledge because it arises out of experience.
K: I would like to discuss what consciousness is, and what is the nature of knowledge. These two factors apparently are dominating the world. Thought is knowledge. Knowledge is experience. Knowledge, memory, thought, action - this is the cycle man has been caught in for twenty-five thousand years. I think there is no dispute about that. This cycle has been a process of accumulating knowledge and functioning from that knowledge, either skilfully or unskilfully. The process is stored in the brain as memory, and the memory responds in action. This is the cycle in which man is caught; always within the field of the known. Now what will change man? That is one problem.
The other is consciousness. Consciousness is its content; its content makes up consciousness. All the superstitions, beliefs, the class divisions, the brahmanic impressions, all that falls within consciousness. The idol, the belief, the idea of god, suffering, pain, anxiety, loneliness, despair, depression, uncertainty, insecurity, all that is within human consciousness. It is not my consciousness; it is human consciousness, because wherever you go, America or Russia, you meet the same problem. Human beings carry this complex burden of consciousness which contains all the things that thought has put together.
R.K.: I would like a definition of the content of consciousness. Is it all that thought has put together? Do you say both are co-terminous?
K: We will come to that presently. When you examine your own consciousness, whether you are a doctor, a scientist, a philosopher, a guru, you find your own anxieties, your uncertainties - all that is your consciousness. And that consciousness is the ground on which all humanity stands. J.S.: Is that all? Is all this added up the sum of consciousness; or is consciousness more than this sum?
G.N.: If you say that the content of consciousness is the sum of man's past thoughts, of the things that man has known, then there is nothing that is added through aggregation. The question is: Is consciousness the sum of its past thoughts, knowledge, all that is put together, or, is there something more to it?
K: Is that the question?
R.K.: Is there something in consciousness which is not just an aggregation of anxiety and fear?
J.S.: There has been talk in our tradition about pure consciousness as well, a consciousness which is not an aggregate of anxiety, pain, despair. That one is more than the sum of these parts is a possibility that must be considered.
K: Even positing something as pure consciousness is part of our consciousness. Would you agree so far: whatever thought has put together, whether it is super-consciousness, ultimate consciousness, pure consciousness, is still part of our consciousness, is still part of thought, and thought is born of knowledge, and, therefore, completely limited? All knowledge is limited. There is no complete knowledge of the computer or of the atom bomb or of anything.
P.J.: Is consciousness a putting together of many fragments of different types, or has it a holistic quality in it?
T.N.M.: Consciousness must be integrated.
K: If it is limited, it is not holistic.
T.N.M.: If consciousness is not holistic, what about knowledge?
K: Consciousness is knowledge. Would you not say that our whole existence is experience? From experience - whether it is scientific, emotional or sexual - we acquire knowledge. And that knowledge is stored in the brain as memory. The response of memory is thought. Put in any way, the process is that.
S.K.: Thought is born of fear.
K: Fear is the product of thought, not the other way round. Would you admit that thought arises from knowledge, that knowledge can never be complete about anything? Therefore, thought is always limited, and all our actions - scientific, spiritual, religious - are limited. So the crisis is in knowledge, which is consciousness.
P.J.: The question which has been raised is: Is fear independent of thought? Does thought arise as a reaction to fear? How does fear arise?
J.S.: You had said that thought arises out of knowledge.
K: It is a fact.
S.K.: Well, I was suggesting that there is an intermediate step, that out of knowledge first comes fear; fear is the father of thought rather than the other way round.
J.U.: Knowledge constructs itself through a process: previous knowledge is replaced by new knowledge, there is conquest of knowledge by knowledge; knowledge rides on its own shoulders.
K.V.: Does that then constitute consciousness or does it not? Upadhyayaji said `yes', some of us certainly say `no'.
K: I don't quite follow the argument.
P.J.: We are not communicating; perhaps if you open up the whole problem of knowledge, thought, consciousness, it may be simpler to come to a meeting point.
K: Sir, what is reality? I would like to explore that question. What is nature, the tree, the tiger, the deer? Nature is not created by thought; what is not created by thought is reality. Thought has created everything that I know - all the temples, the churches, the mosques. There is nothing sacred about thought; the rituals, the mass, the namaz, the prayers, all that is the invention of thought. Then I ask myself: What is thinking? If you ask my name, I respond immediately because I am familiar with it. But if you ask me something which is more complex, it takes time to investigate, to answer. That is, I look to my memory and try to find the answer or I consult books or talk to somebody to find the answer.
So there are: an immediate response, a response of time, and the response which says, `I really do not know.' We never say, `I do not know.' We are always responding from memory. That memory is in the cells of my brain, derived through tradition, education, experience, perception, hearing and so on. I am all that. Born in India, educated abroad, the content of my consciousness is the result of Indian culture, European culture, Italian culture, so on and so forth; the content of my consciousness is the result of innumerable talks, discussions with scientists, religious people. My consciousness is me; I am not different from my consciousness. So the observer is the observed. That is a fact. My consciousness is the consciousness of humanity; it is not separate. And this consciousness has known conflicts, pain. It has invented god. Human beings have lived for twenty-five thousand years in this misery, inventing technology, using that technology to destroy each other.
Seeing all that, what am I to do? What I am is the rest of the world; I am the world. This is no intellectual idea, but fact. I am an ordinary man, not a highly intellectual type. I have looked to the gurus; they have not helped me; the politicians have not helped me; the scientists have not helped me; on the contrary they have destroyed me, apart from technological convenience, communication and all that. Their atom bombs, their military technology, are perpetually creating wars. For the last five thousand years we have had wars every year. This is a historical fact. However, will all this accumulation of tremendous knowledge help me to change all that? That is the real crisis. I have relied on everyone to help me. I have to discard all that help totally. I feel the crisis is there, and not in the world of technology or in the intellectual world or in the totalitarian world.
R.K.: Are you not ascribing a certain homogeneity to everything? You are giving the same character to different civilizations, different religious systems, systems of modern science and systems of thought that create wars all over the world.
K. Of course, I don't see any difference.
R.K.: I have no difficulty in seeing that a human being is a result of all those factors. But to give the same kind of character to all that without differentiation, that I don't see.
K: Physically you are taller, I am shorter; and psychologically there are certain characteristic tendencies depending on different cultures, following certain values.
T.N.M.: At a certain level we are different. But at the level of what we are, I think he has a point. Whether you are living in the Amazonian jungle or in a modern town, here is a basic universality to the human predicament. But surely in terms of what we have, whether we have the computer or the sewing machine, there is a difference.
R.K.: The question is not of differentiation but about the stream of consciousness that have gone on in the past. You talk in terms of twenty-five thousand years. Can the modern, scientific, homocentric view of knowledge and its impact on consciousness be put on a par with some of the ancient streams of consciousness? In other words, do experience and the accumulation of experience offer no choices to us at this moment of history, or are we doomed?
P.J.: As long as we continue within our known consciousness, its concern with the little better, the little worse, we are still caught in the grip of something from which we do not seem to be able to get out. Krishnaji is hinting at a quantum leap, and we are still within the structure of time. Perhaps tomorrow we may see clearly, but can we do so with the instruments with which we see the world, which are the instruments we have? Can we somehow come to this point from which we see? Otherwise, we will go round and round; we can be better, more moral, less moral, less destructive or more destructive, but we will still be caught within this framework. I think that is the problem.
J.S.: Sir, I understand your anguish. But I do not understand the problem. If this is the way we have been for the last twenty-five thousand years without any change, then we cannot go back to a period or a state where things would be more desirable than they are. If that is what we are, I don't see how we can make the quantum leap.
R.K.: That was exactly my point.
K: My question is: At the end of twenty-five thousand years I am what I am. We all see that. Hitler has left his imprint on us; the Buddha also has; if Jesus ever lived, he also has. The result of all that is my conditioning. Is it possible to be totally unconditioned? I say `yes', it is possible to be completely unconditioned.


THE WAY OF INTELLIGENCE CHAPTER 3 PART 2 SEMINAR NEW DELHI 5TH NOVEMBER 1981 MORNING SESSION 'THE FUTURE OF MAN'

P.J.: Can we start laying the landscape of the future of man, the problems which he faces and what lies in the matrix of the human mind which makes it impossible for him to break free?
K: What is the future of man? The computer can out-think man, learn faster than man, record much more extensively than man. It can learn, unlearn, correct itself, according to what has been programmed. Computers exist that can programme other computers and so keep going, learning more. So, what is the future of man when everything that he has done or will do, the computer can outdo? Of course, it cannot compose like Beethoven, it cannot see the beauty of Orion on an evening in the sky. But it can create a new Vedanta, a new philosophy, new gods and so on. What then is man to do? Either he seeks entertainment, enters more and more into the world of sports, or seeks religious entertainment. Or he goes inward. The human mind is infinite. It has got an immense capacity; not the capacity of specialization, not the capacity of knowledge. It is infinite.
This is perhaps the future of mankind: Scientists have started asking what is going to happen to man when the computer takes charge of the whole of man. The brain is occupied now; it is active. When that brain is not active, it is going to wither and the machine is going to operate. We may all become zombies, lose our extraordinary inward capacity or become superficially intellectual, seeking the world of entertainment. I do not know if you have noticed that more and more time is given on the T.V. to sport, especially in Europe. So, is that the future of man? The future of man may depend on the atom bomb, the neutron bomb. In the East, in India, war may seem very far away. But if you live in Europe, there is tremendous concern about the bomb; war is very close there. So there are these two threats: war and the computer. So what is the future of man? Either he goes very deeply inward, not through delving into the depth of his mind, into the depth of his heart. Or he will be entertained. Freedom of choice, freedom from dictatorship, freedom from chaos, are problems that man has to face.
In the world, there is great disturbance, corruption; people are very very disturbed. It is dangerous to walk on the streets. When we are talking about freedom from fear, we want outward freedom, freedom from chaos, anarchy, or dictatorship. But we never demand or enquire if there is an inner freedom at all: freedom of the mind. Is that freedom actual or theoretical? We regard the State as an impediment to freedom. Communists and other totalitarian people say there is no such thing as freedom; the State, the government, is the only authority. And they are suppressing every form of freedom. So what kind of freedom do we want? Out there? Outside of us? Or inward freedom? When we talk about freedom, is it the freedom of choice between this government and that, here and there, between outer and inward freedom? The inner psyche always conquers the outer. The psyche, that is, the inward structure of man - his thoughts, emotions, his ambitions, his actions, his greed - always conquers the outer. So, where do we seek freedom? Could we discuss that? Can there be freedom from nationality which gives us a sense of security? Can there be freedom from all the superstitions, dogmas and religions? A new civilization can only come about through real religion, not through superstition, dogma or traditional religions.
P.J.: You have asked a question: What is the choice that man has in the world of the outer when the world of the inner is not participating in the movement of freedom? That is, without knowing whether the mind is free or in bondage, is there a choice possible in the outer? Is it possible for a mind which is unexplored, to make a choice in the outer?
S.K.: Sir, you talked about the computer and the possibility of the human brain withering away from lack of activity. Do you then foresee the possibility of man becoming extinct and being replaced by a non-biological entity?
K: Perhaps, but my point is, we must take things as they are and see if we can't bring about a mutation in our brain itself.
S.K.: I would like to ask you a little more about freedom of the mind when it is in bondage. We only know relative freedom. There is a complete distinction between inner and outer freedom and bondage; they somehow confuse me. For example, we are talking about greed and the aggression of the mind. To me it makes man human. This is what makes a distinction between a computer and man. I would like you to throw a little more light on this freedom. Is it relative freedom? Does it include all the emotions we are talking about? How can one be with them, live with them? It seems that somewhere there are some boundaries set by those customs and to try to transcend them is to try to transcend humanity itself.
K: The human mind has lived in fear for so many millions of centuries. Can that fear possibly come to an end? Or, are we going to continue with it for the rest of our lives?
P.J.: What Dr. Kakkar said was that it is these very elements of fear, envy, anger, aggression, which make up humanness. What is your response to that?
K: Are they? We accept them as human nature. We are used to that. Our ancestors and the present generation have accepted that as the condition of man. I question that. Humanity, a human being, may be entirely different.
P.J.: If you question it, then you must be able to show what it is that makes it possible to quench these elements so that the humanness which you speak about can flower totally. How is it possible?
R.T.: It also means that there can be no such thing as freedom unless you have quenched these elements.
K: Yes sir, as long as I am attached to some conclusion, to some concept, some ideal, there is no freedom. Should we discuss this?
P.J.: This is after all the core of the whole problem of mankind.
J.S.: May I stretch the question further by suggesting that in the statement or the question which Dr. Kakkar asked, there is implied another concept of freedom, where you obtain freedom not by getting rid of fear, anxiety, greed, so on and so forth, but by integrating them, incorporating them within a larger whole.
K: Integrating in a larger awareness of consciousness.
Swami Chidanand:. Learning successfully to cope with them.
S.K.: May I elaborate? There are two things; fear is a part of humanness; the elimination is also part of humanness. If you talk only of elimination of desire or of quenching it, reaching another state is, to me, leaving out the other part. And this is very important to me for a strategy. My strategy is that I believe that envy, greed, etc., are part of humanness because that is what makes man. Man has to live with them, but he has to make friends with them and use them. Then he will see that fears are not as great as we think; that greed is not really that frightening. To have fear reduced, lessened, used - that is my strategy.
P.J.: Dr. Kakkar is right; you cannot take only the dark elements in man. It is the same centre which talks of transformation of the good, which talks of all the elements which are today considered the opposites. The total thing makes up man - the dark and the light. Is it possible to integrate the dark and the light? And who integrates them? So the problem is really a central one. That is, is there an entity who can choose, integrate?
K: Why is there this division; dark, light; beauty, ugly? Why is there in human beings this contradiction?
Shanta Gandhi: Without contradiction one can hardly live. Life is full of contradictions. An outcome of life is contradiction.
K: Oh! You consider life a contradiction. Contradiction implies conflict. So to you life is an endless conflict. You reduce life to a perpetual conflict.
S.G.: Life, as we know it, certainly is.
K: We have accepted life to be a conflict. That may be our habit, our tradition, our education, our condition. S.G.: My difficulty is that my tool for attaining this awareness is also my own mind. It is the sum total of that which is conditioned by what has gone by. And I can only start from that point.
K: So we start with the human condition. Some say it is impossible to change that condition; you can only modify it. The existentialists say that you cannot possibly uncondition that. Therefore, you must live perpetually in conflict. We are contradicting ourselves, that is all.
S.K.: What I feel is, there are two conditions; this is part of human growth and development. There are two conflicts which are inescapable. One is separation, the awareness of `I am' as different from my parents. This is part of human evolution. And the second is differentiation, when one learns sex differentiation - I am male and the other one is female; these are part of human evolution, faces of contradiction, of differences, and they are the basic anxieties which are inescapable in the human mind.
K: So what is integration?
S.K.: Trying to get them together.
K: Can you bring the opposites together? Or is there no opposite at all? May I go into that? I am violent; human beings are violent. That is a fact. Non-violence is not a fact. Violence is `what is; the other is not. But all your leaders, philosophers, have tried to cultivate non-violence. Which means what? Through the cultivation of non-violence I am being violent. So non-violence can never be. There is only violence. Why do I, the mind, create the opposite? As a lever to escape from violence? Why cannot I deal only with violence and not be concerned with non-fact? There is only violence; the other is merely an escape from this fact. So there is only `what is; not `what should be; ideals, concepts, all that goes.
A.P.: When you say that non-violence is only an idea and violence is the fact, then the enquiry must logically proceed a step further and ask: Can violence end?
K: Surely. First we should understand what violence is. What is violence? Conformity is violence. Limitation is violence.
S.K.: I would like to understand this a little more.
K: What do I call violence? Anger, hatred, hitting another, killing another for an ideal, for a concept, for the word `peace'. And is violence an idea or a fact? When I get angry, it is a fact. Why do I call it violence? Why do I give it a name? I give a name to a reaction which is called violence. Why do I do that?
Look, there is a squirrel on the roof. Do I have to name it? Do you follow my question? Do I do it for purposes of recognition, thereby strengthening the present reaction? Of course. So the present reaction is caught up in the past remembrance and I name the past remembrance as violence.
S.K.: Yes, sir, I also discover that violence is violating. I was saying `yes' to you without understanding what violence is.
S.C.: When you speak of violence, we of course know of violence; one refers to anger; there is also subjective violence.
K: I was coming to that. What is violence? Doing harm to others, hurting another psychologically by persuasion and through reward and punishment; by making him conform to a pattern by persuading him logically, affectionately, to accept a certain framework - all that is violence. Apparently that is inherent in man. Why do we call that violence? That is happening all the time. Tradition does it; the whole religious world does it; the political world does it; the business world does it; the intellectual world does it, enforcing their ideas, their concepts, their theories.
S.G.: Is all education violence? K: No. I won't use that word `education' for the moment. Is there a mind which cannot be persuaded, a mind that sees very clearly? That is the point.
S.K.: No.
K: Why do you say `no'?
S.K.: Because the question you asked is whether there is a mind that cannot be persuaded. My point is there is no such mind.
K: We are the result of persuasion; all propaganda, religious or political, is persuading, pressurizing, dragging us in a certain direction.
S.K.: So deep is that persuasion that it cannot be reached by us. It wears so many masks that those masks cannot be seen by us any more.
K: Can we be free from that violence? Can we be free from hatred? Obviously we can.
P.J.: You cannot leave it there and say, `Obviously you can be free.'
K: Have we agreed up to that point?
S.K.: That we hate, yes. But can we be free from that hate? No.
K: We will go into that. What is the cause of hate? Why do you hate me when I say something which you don't like? Why do you push me aside, you being stronger, intellectually more powerful, etc? Why do I get hurt? Psychologically, what is the process of being hurt? What is hurt? Who is hurt? The image I have of myself is hurt. You come and tread on it and put a pin into it; I get hurt. So the image I have about myself is the cause of hurt. You say something to me, call me an idiot, and I think I am not an idiot; you hurt me because I have an image of myself as not being an idiot.
S.K.: With one proviso - when you say that the image is hurt when it is called an idiot, it means it is not you who is hurt but something which you have invented.
K: We are the result of every hurt.
S.K.: It is not you who is hurt.
K: No. Suppose I think I am a great man. You come along and say, don't be silly, there are many greater men than you. I get hurt. Why? Obviously, I have an image of myself as a great man. You come and say something contrary to that. I get hurt. You are not hurting me; you are hurting my image of myself. The image which I have built about myself gets hurt. So the next question is: Can I live without an image of myself?
S.K.: No.
P.J.: Where, in what dimension, do I discover that I am making an image of myself?
K: I don't discover; I perceive.
P.J.: Where?
K: What do you mean by where? You pointed out to me just now that I have an image about myself. I have not thought about it, I have never seen my image. You point it out; you make a statement that I have an image. I am listening to you very carefully, very attentively, and in that very listening I discover the fact that I have an image of myself. Or, do I see an image of myself?
P.J.: I don't think I am making myself clear. If I don't see it as an abstraction, then that image-making machinery is the ground on which this is seen. Let me go into it a little further. There is a ground from which the image-making machinery rises.
K: Why do you use the word `ground'?
P.J.: Because, in talking and responding, there is a tendency to become conceptual. If one comes out of the con- ceptual to the actual, then the actual is the process of perceiving.
K: That is all. Stop there.
P.J.: I cannot stop there. I ask you further: I don't perceive it in your statement; then where do I perceive it?
K: You perceive it as it is taking place.
P.J.: When you say `as it is taking place', where do I perceive it? Do I perceive it outside or in my imagination?
K:. I saw that squirrel walking about. I perceive it, I perceive the fact, I watch the fact that I have an image.
P.J.: This is not very clear.
K: It is very very clear. You tell me that I am a liar. I have told a lie. I realize that I am a liar.
P.J.: Is there a difference between realizing that I am a liar and perceiving that I am a liar?
K: I have perceived that I am a liar. I am aware - let us use the word `aware' - that I am a liar. That is all.
P.J.: Can you open up this seeing of the movement within the mind? I think this is the core of the whole thing.
K: We were talking about freedom from fear. We want to discuss the whole movement of fear. It begins with desire, with time, with memory; it begins with the fact of the present movement of fear. All this is involved in the whole river of fear. Either the fear is very, very shallow or it is a deep river with a great volume of water. We are not discussing the various objects of fear, but fear itself. Now is it an abstraction of fear that we are discussing, or actual fear in my heart, in my mind? Is it that I am facing the fear? I want to be clear on this point. If we are discussing abstract fear, it has no meaning to me. I am concerned only with the actual happening of fear. I say in that fear all this is involved, the desire and the very complexity of desire, time, the past impinging on the present, and the sense of wanting to go beyond fear. All this must be perceived. I don't know if you follow. We have to take a thing like the drop of rain which contains all the rivers in the world, see the beauty of that one drop of rain. One drop of desire contains the whole movement of fear.
So what is desire? Why do we suppress it? Why do you say it has a tremendous importance? I want to be a minister; my desire is for that, or my desire is for god. My desire for god and my desire to be a minister are one and the same thing - it is desire. So I have to understand the depth of what desire is, why it drives man, why it has been suppressed by all religions.
One asks what is the place of desire and why the brain is consumed with desire. I have to understand it not only at the verbal level through explanation, through communication, but to understand it at its deepest level, in my guts. What is the place of thought in desire? Is desire different from thought? Does thought play an important part in desire? Or is thought the movement of desire? Is thought part of desire or does thought dominate desire, control and shape desire?
So I am asking: Are thought and desire not like two horses? I must understand not only thought, but the whole movement of thinking, the origin of thought; not the end, but the beginning of thought. Can the mind be aware of the beginning of thought and also of the beginning of desire?
I have to go into that question: What is desire and what is thought? First, there is perception, contact, sensation. That is, I see a blue shirt in the window. I go inside and touch the texture, then out of that touching, there is sensation. Then thought says, how nice it would be if I put on that blue shirt. The creation by thought of the image of that shirt on me is the beginning of desire.
S.K.: You said, you feel in the guts. I think that is where desire resides. K: We understand desire, how it arises, where thought creates the image and desire begins. Then what is time? Is time a movement of thought? There is time, the sun rises, the sun sets at a certain time; time as the past, present and the future; time as the past modifying itself, becoming the future physically; time as covering a distance; time as learning a language. Then there is the whole area of psychological time. I have been, I am, I will be. That is a movement of the past through the present modifying into the future. Time as acquiring knowledge through experience, memory, thought, action - that is also time. So there is psychological time and physical time.
Now, is there psychological time at all? Or, has thought as hope created time? That is, I am violent, I will be non-violent, and I realize that that process can never end violence. What will end violence is confronting the fact and remaining with it, not trying to dodge it or escape from it. There is no opposite; only `what is'.
And what is thinking? Why has man given a tremendous importance to the intellect, to words, theories, ideas? Unless I discover the origin of thinking, how it begins, can there be awareness of thought arising? Or, does awareness come after it has arisen? Is there awareness of the movement of the whole river of thought? Thought has become extraordinarily important. Thought exists because there is knowledge, experience, stored up in the brain as memory; from that memory there is thought and action. In this process we live, always within the field of the known. So desire, time, thought, is essentially fear. Without this there is no fear. I am afraid inwardly, and I want order out there - in society, in politics, economics. How can there be order out there if I am in disorder here?
P.J.: Can I bring order within, me if there is disorder outside? I am deliberately posing this problem which lay in your early dichotomy between the outward and the inward. The outward is compared to the computer on the one hand and the atom bomb, which I think is taking over.
J.U.: We cannot realize that freedom without relating ourselves to the outside where there is dukh (sorrow), where there is so much turmoil. We cannot understand the process of freedom without relating the inward and the outward.
K: Have I understood the question rightly? You are saying that the division between the outer and the inner is false. I agree with you. It is a movement like a tide, going out and coming in. So what is outside is me; me is the outside.
The outer is a movement of the inner; the inner is the movement of the outer. There is no dichotomy at all. But by understanding the outer, that criterion will guide me to the inner, so that there is no deception; because I do not want to be deceived at the end of it. So the outer is the indicator of the inner and the inner is the indicator of the outer. There is no difference. My part is not to put away the outer; I say I am responsible for that. I am responsible for everything that is happening in the world. My brain is not my brain: it is the brain of humanity, which has grown through evolution and all the rest of it. So there is responsibility, political, religious, all along the line.


THE WAY OF INTELLIGENCE CHAPTER 3 PART 3 SEMINAR NEW DELHI 5TH NOVEMBER 1981 'THE FUTURE OF MAN'

P.J.: Most people see that in the human mind there is a shrinkage of space available to us to explore because of the various pressures which operate on it, an incapacity to face complex situations, the violence and terror. I would suggest that we do not go into specific problems of fear or the future of man, but lay bare the structure of the human mind, bringing us face to face with the structure of thought. It is only then that it is possible for each one of us to investigate into these complexities which occupy our consciousness.
K: We have talked over the movement of fear together. How do you listen to those statements? How do you read those statements? What is the impact of those statements on you? We said desire, time, thought, the hurts, the whole of that is fear, and you tell me that very clearly in words which are common. You have communicated to me the truth of it, not the verbal description of it. How do I listen to that statement? I am not opposing it or comparing what you say with something I already know, but I am actually listening to what you say. It has entered into my consciousness, that part of consciousness which is willing to comprehend entirely what you are saying. What is the impact? Is it a verbal impact or a logical one, or have you talked to me at a level where I see the truth of what you have said? What does it do to my consciousness?
P.J.: We are speaking of the future of man, the danger of technology taking over man's functions. Man seems paralysed. You have said there are only two ways open to him: either the way of pleasure or the way of an inner movement. I am asking you the `how' of the inner movement.
K: When you ask `how', you are asking for a system, a method, a practice. That is obvious. Nobody asks `how' otherwise. How am I to play the piano? It is all implied - practice, a method, a mode of acting. Now when you ask `how', you are back again to the same old pattern of experience, knowledge, memory, thought, action.
Now, can we move away from the `how' for the moment and observe the mind, or the brain? Can there be a pure observation of it, which is not analysis? Observation is totally different from analysis. In analysis there is always the search for a cause; there is the analyser and the analysed. That means the analyser is separate from the analysed. That separation is fallacious; it is not actual, the actual being that which is happening now. Observation is totally free of analysis. Is it possible just to observe without any conclusion, any direction, any motive - just pure, clear looking? Obviously, it is possible when you look at these lovely trees; it is very simple. But to look at the operation of the whole movement of existence, to observe it without any distortion, is entirely different from analysis. In that observation the whole process of analysis has no place. You go beyond it. That is, I can look at that tree without any distortion because I am looking optically. Now, can I look at, is there any observation of the whole activity of fear without trying to find the cause, or asking how to end it, or trying to suppress it, or running away from it? Is it possible just to look and stay with it, stay with the whole movement of fear? I mean by staying with it, to observe without any movement of thought entering into my observation. Then I say, with that observation comes attention. That observation is total attention. It is not concentration; it is attention. It is like focusing a bright light on an object, and in the focusing of that energy which is light on that movement, fear ends. Analysis will never end fear; you can test it out. That is, is my mind capable of such attention, which is to bring all the energy of my intellect, emotion, nerves, to look at this movement of fear without any opposition or support, or denial?
P.J.: Thought arises in observation, and does not stay with observation of fear. Then what happens to thought? Does one push it aside? What does one do? Thought does arise, which is also a fact.
K: Just listen. The speaker explained not only the personal fears but the fears of mankind in which is this stream, in which is included thought, desire, time and the desire to end it, to go beyond it, all that is the movement of fear. Can you look at it, observe it without any movement? Any movement is thought.
P.J.: You may say movement is fear, but in that observing, thought arises, which is also a fact. K: Please listen. I said, desire, time, thought; thought is time, and desire is part of thought. You have shown the whole map of fear, in which thought is included. There is no question of suppressing thought; that is impossible. I said, first look at it. We don't give attention to anything. You have just said something about thought. I listened to it very, very carefully; I was attending to what you were saying. Can you so attend?
P.J.: For an instant of attention thought is not; then thought arises. This is the state of mind. There is no doer because that is pretty obvious. It is neither possible to remain immovable nor to say that thought will not arise. If it is a stream, it is a stream which flows.
K: Are we discussing what is observation?
P.J.: Yes, we are discussing observation. In that observation I have raised this problem because that is the problem of attention, of self-knowledge, the problem of our minds, that in observing, thought arises. So, then what? What does one do with thought?
K: When in your attention thought arises, you put aside fear totally, but you pursue thought. I do not know if I am making myself clear. I observe the movement of fear. In that observation, thought arises. The movement of fear is not important, but the arising of thought and total attention on that thought. There is this stream of fear. Tell me what to do: How am I, caught in fear, to end it? - not the method, not the system, not the practice, but the ending of it. You say analysis will not end it; that is obvious. So, what will end it - a perception of the whole movement of fear, a perception without direction?
J.U.: You made a statement about observing the movement of fear. I do not accept the distinction you have made between analysis and observation. I do not agree with your rejection of analysis. It is only through analysis that the entire structure of tradition and the weight of memory can be broken. It is only when that is broken that an observation is possible. Otherwise, it would only be a conditioned mind which would be observing. By your insistence on observation as distinct from analysis, perhaps there is the possibility or probability of the type of accidents or sudden happenings occurring, of which other people have spoken. Therefore, there can be the opportunity in which the shaktipata, the transmission of power takes place.
P.J.: Is that the nature of looking at fear? I am answering part of this question. Is the nature of observing or looking at fear or listening to fear of the same nature as looking at a tree, or listening to a bird? Or are you talking of a listening and a seeing which is optical observing plus? And if it is plus, what is the plus?
A.P.: I see a great danger in what Upadhyayaji has said. He says there cannot be observation unless it is accompanied by analysis, and if there is observation without analysis then that observation may have to depend upon an accidental awakening of an insight. He speaks of that as a possibility. My submission to him is that unless observation is cleansed of analysis, it is incapable of freeing itself from the fetters of conceptualism, the processes in which we have been reared, the process where observation and conceptual understanding go together. It is difficult to bring simultaneously into operation, unconsciously and consciously, a process of conceptual comprehension. Now, observation that is not cleansed of wordy comprehension distinguishes itself from pure observation. Therefore, in my opinion, it is very necessary to establish that analysis is an obstacle to observation. We must see this as a fact that analysis prevents us from observing.
K: Sir, do we clearly understand that the observer is the observed? I observe that tree, but I am not that tree. I observe various reactions as greed, envy and so on. Is the observer separate from greed? The observer himself is the observed, which is greed. Is it clear, not intellectually, but actually, that you can see the truth of it as a profound reality, a truth which is absolute? When there is such observation, the observer is the past. And when I observe that tree, all that past association with that tree comes into being. I name it as oak, or whatever it is; there is like or dislike. Now, when I observe fear, that fear is me. I am not separate from that fear. So the observer is the observed. In that observation there is no observer to observe because there is only the fact: the fear is me, I am not separate from fear. Then, what is the need for analysis? In that observation, if it is pure observation, the whole thing is revealed, and I can logically explain everything from that observation without analysis.
We are not clear on this particular point that the thinker is the thought, the experiencer is the experience. The experiencer, when he experiences something new, recognizes it. I experience something. To give to it a meaning, I must bring in all the previous records of my experiences; I must remember the nature of that experience. Therefore I am putting it outside me. But when I realize that the experiencer, the thinker, the analyser, is the analysed, is the thought, is the experience, in that perception, in that observation, there is no division, no conflict. Therefore, when you realize the truth of that, you can logically explain the whole sequence of it.
K: Let us go slowly. I am angry. At the moment of anger, there is no `me' at all; there is only that reaction called anger. A second later, I say, I have been angry. I have already separated anger from me.
P.J.: Yes.
K: So, I have separated it a moment later; there is me and anger. Then I suppress it, rationalize it. I have already divided a reaction which is me, into `me' and `not-me', and then the whole conflict begins. Whereas anger is me, I am made up of reactions. Right? Obviously. I am anger. What happens then? Earlier, I wasted energy in analysing, in suppressing, in being in conflict with anger. That energy is now concentrated; there is no waste of energy. With that energy which is attention, I hold this reaction called fear. I do not move away from it because I am that. Then, because I have brought all my energy to it, that fact which is called fear disappears.
You wanted to find out in what manner fear can end. I have shown it. As long as there is a division between you and fear, fear will continue. Like the Arab and the Jew, the Hindu and the Muslim, as long as this division exists there must be conflict.
P.J.: But, sir, who observes?
K: There is no `who observes'. There is only the state of observation.
P.J.: Does it come about spontaneously?
K: Now, you have told me it is not analysis, it is not this, it is not that, and I discard it. I don't say I'll discuss it. I discard it. My mind is free from all the conceptual, analytical process of thought. My mind is listening to the fact that the observer is the observed.
P.J.: You see, sir, there are two things in this. One is that when one observes, when there is the observing of the mind, one sees the extraordinary movement in it. It is beyond anyone's control or capacity to even give direction to it. It is there. In that state, you say, bring attention on to fear.
K: Which is all your energy...
P.J.: Which actually means, bring all attention on to that which is moving. When we question in our minds, the response immediately arises. In your mind responses do not arise; you hold it. Now, what is it that given you the capacity to hold fear in consciousness? I don't think we have that capacity.
K: I don't think it is a question of capacity. I don't know. What is capacity? P.J.: I will cut out the word `capacity'. There is a holding of fear.
K: That is all.
P.J.: That is, this movement which is fluid becomes immovable.
K: That is it.
P.J.: Fear ends. With us that does not happen.
K: Can we discuss a fact? Can we hold anything in our minds for a few seconds, or a minute? Anything? I love; can I remain with that feeling, that beauty, that clarity which love brings? Can I hold it; not say what is love, what is not love, but just hold it, which is like a vessel holding water? You are all sceptical. You see, sir, when you have an insight into fear, fear ends. The insight is not analysis, time, remembrance, all that. It is immediate perception of something. We do have it. Often we have this sense of clarity about something. Is this all theoretical?
J.U.: Sir, I find that when you speak of clarity, there is that moment of clarity. I accept that. But it must come as a result of something that happens. It must move from period to period, from level to level. My clarity cannot be the same as your clarity.
K: Sir, clarity is clarity, it is not yours or mine. Intelligence is not yours or mine.
P.J.: Sir, I would like to go into something different. I will start with one statement: In observing the movement of the mind there is no point at which you say I have observed totally and it is over.
K: You can never say that.
P.J.: So, you are talking of an observation which is a state of being; that is, you move in observation, your life is a life of observing...
K: Yes, that is right. P.J.: Out of that observing, action rises; analysis arises; wisdom comes. Is that observing? Unfortunately, we observe and then enter into the other sphere of non-observing and therefore have always this dual process going on. None of us knows what this observing is. None of us can say we know what a life of observing is.
K: No. I think it is very simple: Can't you observe a person without any prejudice?
P.J.: Yes.
K: Without any concept? What is implied in that observation? You observe me, or I observe you. How do you observe? How do you look at me? What is your reaction to that observation?
P.J.: With all the energy I have, I observe you. No, sir, it becomes very personal. Therefore, I won't pursue this.
K: So I move away from it.
P.J.: I can't say that I do not know what it is to be in a state of observing without the observer.
K: Could we take this example? Say I am married. I have lived with my wife for a number of years. I have all the memories of those twenty years or five years. In what manner do I look at her? Tell me. I am married to her; I have lived with her, sexually and all the rest of it. When I see her in the morning, how do I look at her? What is my reaction? Do I see her afresh, as though for the first time, or do I look at her with all the memories flooded into my mind?
Q: Either is possible.
K: Anything is possible, but what happens actually? Do I observe anything for the first time? When I look at the moon, the new moon coming up with the evening star, do I look at it as though I have never seen it before? The wonder, the beauty, the light, do I look at anything as though for the first time? Q: Can we die to our yesterdays and our past?
K: Yes, sir. We are always looking with the burden of the past. So, there is no actual looking. This is very important. When I look at my wife, I do not see her as though I have seen her for the first time. My brain is caught in memories about her or about this or that. So I am always looking from the past. Is it possible to look at that moon, at the evening star, as though for the first time without all the associations connected with them? Can I see the sunset which I have seen in America, in England, in Italy and so on, as though I am seeing it for the first time? Don't say `yes'. That means my brain is not recording the previous sunsets I know of.
Q: Very rare. How does one know that it is so? You are asking, can you see the moon and the evening star? Maybe it is the memory of the first time which makes you look.
K: I know what you are asking; that leads you to another question. I am asking, is it possible not to record, except what is absolutely necessary? Why should I record the insult I may have received this morning, or the flattery? Both are the same. You flatter me saying it is a good talk, or she comes and says you are an idiot. Why should I record either?
P.J.: You ask a question as if to say we have the choice of whether to record or not to record.
K: There is no choice. I am asking a question to investigate. Because the brain was registering the squirrel on the parapet this morning, the kites flying, all that you said in our discussion at lunch, so it is like a gramophone record playing over and over again. The mind is constantly occupied, isn't it? Now, in that occupation you cannot listen; you cannot see clearly. So one has to enquire why the brain is occupied. I am occupied with god, he is occupied with sex, she is occupied about her husband, somebody is occupied with power, position, politics, cleverness, etc. Why? Is it that when the brain is not occupied there is the fear of being nothing? Because occupation gives me a sense of living? But if I am not occupied, I say I am lost. Is that why we are occupied from morning till night? Or is it a habit, sharpening itself? This occupation is destroying the brain and making it mechanical. Now, does one see that one is occupied actually? And seeing that, remain with it, not saying, I don't want to be occupied, it is not good for the brain? Can you just see you are occupied? See what happens then.
When there is occupation there is no space in the mind. I am the collection of all the experiences of mankind. The story of all mankind is me if I know how to read the book of me. You see, we are so conditioned to this idea that we are all separate individuals, that we all have separate brains, and the separate brains with their self-centred activity are going to be reborn over and over again. I question this whole concept that I am an individual; not that I am the collective. I am humanity, not the collective.


THE WAY OF INTELLIGENCE CHAPTER 6 PART 4 SEMINAR MADRAS 31ST DECEMBER 1982 'INTELLIGENCE, COMPUTERS AND THE MECHANICAL MIND'

Asit Chandmal: Sir, for the last two and a half years we have been talking about computers, the way they are progressing and the impact technology could have on the human mind and, therefore, the species. We have discussed its sociological impact and whether the computer can ever be like the human mind. The Government and the top computer scientists of Japan have decided to create a computer which will replicate the processes of the human brain and they have earmarked hundreds of millions of dollars for this project. They call it the fifth generation of computers. They say that they will do it by 1990 and that the computer will speak and understand many languages. Now, the problem they are facing is this: They don't know what is intelligence.
There is enough knowledge about the hardware with which computers are built. The brain is matter made up of hydrogen, carbon and other molecules and it operates essentially as an electrical circuit and through chemical reactions. The computer is made of silicon molecules and it also operates essentially as a collection of electrical circuits of chips. So they can now make these chips smaller and smaller and faster and faster, they can put away more memory, more logic, than human beings ever can. They can put in a tremendous amount of logic circuits, but still the computer cannot, does not respond the way a human being does because it thinks out things sequentially; it cannot perceive immediately, it can't work in parallel.
So they say that if we can understand how the human mind works, we can simulate it in a computer. They admit they do not understand the human mind, the brain or intelligence. They say in order to understand intelligence, we must understand the thinking process, because then we could understand intelligence. They also do not understand how creativity operates. What is creativity? Most people say that the human mind has the ability to make a leap. So they are looking into what is intelligence and what is the thinking process and what is creativity because they feel that if they can understand this, they can reproduce it in a computer and that will give it intelligence and creativity. And you are saying that intelligence has nothing to do with thought. We know only the thinking process and they are going to find out about that and put it into a computer.
K: You are almost certain they will do it?
A.C.: They call it a major attack on the unknown, which is the mind, and they say this is our perception of the future - future industry, future technology and all that. The Americans are very worried about it. So IBM, all of them, are putting hundreds of millions of dollars in similar research.
K: The Americans are doing it too!
A.C.: There is an organization in America which most people don't know about, the National Security Agency. It has ten square miles covered with computers. It is so big it has its own university. It has more Ph.D's than all the universities in Europe, all geared towards defence work. They are also working on such computers but they don't get publicity. There is an incredible amount of money, and highly educated specialists are working on creating a machine which will perform like the human mind. So what I want to ask you is this: If they succeed in doing this, then as I see it, the present human mind has to eventually die out: it is obsolete; it cannot compete. In terms of evolution, it can't survive. So what is our response to this? Then again, if the present human mind is different from merely being a thinking machine, what is the difference? Is it creativity, is it intelligence, and if so, then what is creativity and what is intelligence? So shall we take the first question sir: Are our minds merely programmed thinking machines, are our minds mechanical?
K: Where do we start in discussing, in exploring this?
A.C.: I think we should start from the way we actually operate in our daily life. All action is based on thought and thought is a material process. It seems to me fairly clear that such a mind has to die out because it will be replaced by superior technology.
K: Would you differentiate between the mind and the brain or would you only use the word `mind' to convey the wholeness of the human mind?
A.C.: I am using the word `mind' in terms of what a human being is. He has a brain with thought, emotions and all the reactions.
K: So you are using the word `mind' in the sense that it includes all the reactions, emotions, remembrances, the confusion, desire, pleasure, sorrow, affection. If all that is the mind, then what is the relationship between that and the brain?
A.C.: What do you mean by the brain ?
K: Is that brain an individual brain, or a result of the entire evolutionary process of the human being?
A.C.: Physically, it is a separate brain. But are you saying that the cells in my brain or someone else's brain have the same content?
K: Is the brain, which has evolved, my brain or the brain of this tremendous evolution? A.C.: It is obviously evolution.
K: So it is not my brain; not my thinking. It is thinking. Whether it is a poor man or a rich man or a professor, it is thinking. You may think differently, I may think differently, but it is still thinking. Are you saying then that thinking is an integral part of the brain?
A.C.: It seems to be.
K: That is, that thinking has created all the human problems as well as technological problems. And thinking is trying to solve those problems and finds that it cannot.
A.C.: And it says that it cannot because I am not thinking well enough.
K: Thinking itself says that: It is general to all mankind, whether it is the top scientist or the poor ignorant villager, and that thinking has created war, division of people, churches, temples, mosques. It has created all those divisions and it tries to create one god, who is not divisible. In human relationship thought has created problems and it has not solved them. It cannot because thought itself is limited. Thought is the result of experience, knowledge, memory. Knowledge is never complete. Therefore, thought can never be complete.
As knowledge is limited, thought must be limited, and that limited thought creates the problems. All limitations must create problems and then that very thought which has created the problem tries to solve the problem. So it cannot solve the problem.
A.C.: Are you saying that problems are created because knowledge is limited and the instruments of knowledge are limited?
K: And thought is limited because of knowledge.
A.C.: Are you saying that thought is limited because it has not been able to know everything? K: Thought is the result of vast experience, memory, all that. You have seen the computer. It is a form of computer which has had a great deal of experience, a great deal of knowledge, and thought and knowledge are limited.
P.J.: What is the distinction between thought and mind?
K: They are both the same movements.
A.C.: In other words, you are saying that all new knowledge is essentially contained in the old knowledge and is a result of thought.
K: Of course. All knowledge is the result of thought.
A.C.: Are you saying that discovering a new thing in physics or mathematics is not creativity; is the same limited knowledge increasing?
K: Look, we must keep creation out for the moment, for it may have different meaning to you or to her. Let us be clear; all knowledge is limited. Scientists are adding; that will go on for the next thousand years, but still whatever is being added to must be limited because there is always something more to be added.
A.C.: Is it limited at any given point of time?
K: Of course. So, knowledge must always go with ignorance. Thought is born of knowledge. If you have no knowledge, you wouldn't think. You may reach a total state of amnesia or whatever it is called; you will be completely blank.
A.C.: As you are saying that all knowledge is limited, I have to ask this question of creativity as we know it. Today, if somebody composes a new symphony or writes a new equation in physics, would you say that it is not creativity in the true sense?
K: I won't call that creativity. I may be wrong. I am not laying down the law.
A.C.: In that case, sir, you are in fact saying that our minds, as we know them and as they operate in our daily life, are entirely mechanical. In which case, that is what the Japanese are going to do - build a computer which has a vast storehouse of knowledge, and an extremely `intelligent', logical - deductive and inductive - brain much better than the human brain. So, what happens to our brain?
P.J.: The human mind - which Krishnaji says is both the individual mind and the mind of mankind - has itself been a storehouse for the mind of mankind to probe into and draw out of. The memory bank of the computer can never be the memory bank of the racial mind.
A.C.: Why do you say that?
Q: The racial mind is the result of evolution. So, in a sense, while all the options within it may still be limited, all the options of the memory of mankind are available to it.
A.C.: It may have more options, more memory than the computer, but essentially it is still doing the same thing - operating out of memory and knowledge.
K: Of course, of course.
A.C.: Computer scientists are saying that we can put a much vaster storehouse of knowledge in the computer by networking computers, etc. Now, superficially, that is true; no human being can remember everything in the encyclopaedia. So, outwardly, the memory of the computer is much better. In a much deeper sense, since it does not have subconscious or racial memories, the human brain can have much more access to knowledge and more memory, but it is still the same thing - access to more memory.
K: Yes, sir, move from there.
A.C.: And you say any act of that mind is not creative including the composing of symphonies, Einstein's discovery, writing poetry - none of that. It is all a projection of knowledge, memory, may be just permutations and combinations. K: Of course, of course.
A.C.: The moment you accept that, the computer will definitely become superior to man, the human mind, in this function.
A.P.: What you say is tantamount to saying that the evolutionary process of the brain has come to an end.
A.C.: That is correct.
A.P. Now, I question this.
A.C.: I am saying that the mind as it is, the brain as it is, has come to an end because that particular brain is going to be replaced by a brain, the computer, which can perform these functions.
A.P.: This is just a hypothesis.
A.C.: It is not a hypothesis. Already it is performing a lot of functions far better than the human mind. It can't do all of them, so they are working on that. Why should you believe that matter made of hydrogen and carbon molecules is inherently superior to something made of silicon molecules or that the human brain's electrical circuits are inherently and forever superior to those of computers?
K: Achyutji, Asit, would you agree on one point - that the computer has a cause as the human brain has a cause? Then what has a cause, has an end. Now, is there something which is causeless? If there is such a thing as a movement which is causeless, that is creation.
R.R.: What you are saying is that there is an extraordinary mind.
K: No I have not gone into it, yet. After forty or fifty thousand years, we have reached this point - the brain. The computer has reached this point. Between the two, there is not much difference; both are created by thought.
A.P.: I am not willing to concede that that which the human brain has created has come into total possession of all the faculties of its creator: Is that what you are saying, Asit?
K: No, sir. He does not say that. The computer cannot see the stars and look at the beauty of the stars.
R.R.: But it can simulate it.
K: Of course. But it hasn't the perception of the human eye looking at the heavens and saying what a marvellous night this is.
R.R.: Why do you concede that point, Asit?
A.C.: I did not concede it. In fact, they can simulate all that.
K: Of course, they can simulate it.
R.R.: Are you saying that because emotions are also the result of sensory perception and thought?
K: Is there a perception which is not the product of thought?
A.C.: Does the human mind have such a thing?
K: Probably not.
A.C.: The computer hasn't got it either. But they will have in twenty or thirty years' time - the computer will be superior to human beings.
K: Of course, I am inclined to agree with you.
P.J.: I am inclined to question you, sir.
A.P.: If we observe the human mind which has gone into the making of the computer, you are assuming that it has exhausted its potential by creating the computer: Having created, having given birth to the baby, the mother dies. That is what you are saying.
K: No, no.
A.P.: I refuse to accept it. A.C.: Why do you refuse to accept it? Having given birth to nuclear weapons... those weapons will wipe out human beings.
A.P.: Agreed.
A.C.: So, having given birth to computers which are now designing and making new computers which will make better and faster computers, why do you say that they won't be able to destroy man who has made them?
R.R.: And even if they did not destroy, why cannot the baby have all the potentialities of the mother?
Rupert Sheldrake: So why do I need, the Japanese need, all the top computer scientists and the Japanese Government and twenty-five international companies need, to produce these computers if computers can already do it?
A.C.: This is the target. Computers cannot already do it.
R.S.: The fact is, it is a target but it is nothing. Alchemists for the past so many years have tried to create gold but they have failed. We are talking about what amounts to in the mind as fantasy.
A.C.: Do you know what they are trying to do? Genetic scientists have got together with computer scientists. They are saying, why are you using silicon? The human brain has hydrogen and carbon molecules. So let us take hydrogen and carbon molecules, let us use brain cells to make computers: Another approach is: Our genes are programmed so that some cells become an eye, others become the nose and so on. If you can break that genetic code, you could programme it to become a brain or a computer. There is a lot of research going on in that.
R.S.: I know about this research. I regard that as fantasy too, because I think the whole thing is based on false premises about the nature of the brain, about the nature of life and so on. But this would be sidetracking the main issue. I think I would rather come back to the point that in relation to producing bigger and better computers which may supersede certain powers of human beings, what is involved is human activity, call it thought or whatever you like. And these computers are the product of human activity. There is no doubt that many things human beings make exceed human capacities, but there is a limit. Machines can do many things which human beings can't do. Nevertheless, they are the products of human beings and it seems to me unlikely that in any sense these things would supersede human beings. They may supersede particular faculties of human beings.
A.C.: What are the things they will not be able to supersede?
R.S.: They have not yet superseded the ability to invent the fifth generation of computers.
A.C.: Yes, but the Japanese cannot do it without computers. It is being done by the Japanese and by computers. And, if you actually measure it, perhaps 20 per cent of the effort will be human, 80 per cent will be that of the computer.
R.S.: Well, everything we do today in the modern world is aided by machine.
A.C.: What is it in a human being that you think cannot be done by machines in the next twenty-five or fifty years?
R.S.: Well, it is a subject which we are now coming to - creativity. Let us take a smaller point - humour. And one of the most striking things is that most of us are not behaving like desiccated calculating machines. Most people lead their lives with a certain sense of humour. You see people laughing about all sorts of things. I have never seen a computer laugh.
A.C.: If you heard the computer laugh, would you accept that it can do what human beings can?
R.S.: No. You can get a tape recorder to laugh.
A.C.: What will convince you? R.S.: Nothing.
A.C.: You have made up your mind.
R.S.: I am prejudiced.
A.C.: Why are you prejudiced? If you see a baby, you will say that the baby will be capable, when it grows, of doing a lot of things which computers cannot do. But if a group of people design a new type of computer, you will say a priori that computers will never be able to do what the baby can do. Why? What is it in that baby that persuades you?
R.S.: You see, there are a lot of things which we recognise and understand directly without being able to put everything into explicitly stored-up recognition programmes. I can recognise many different kinds of flowers, trees and animals. If I have to say how I recognise them, what is it that makes me recognize them, it will be very difficult for me to tell you. I think it will be difficult for you, too.
K: But, sir, when you recognize, it is based on memory.
A.C.: They are working on pattern recognition. There is tremendous research going into it today. Computers are beginning to recognise some things visually.
R.S.: But there is a certain intuitive sense.
A.C.: What is intuition?
R.S.: It is notoriously difficult to say what intuition is.
A.C.: It is just a word. Unless you know what it means, you cannot use that word.
R.S.: No. You don't have to be able to spell out in mathematical formula whatever words mean.
A.C.: Spell it out in words. What is intuition?
R.S.: Intuition is grasping something more, seeing something more, insight into something which involves a direct kind of knowledge which does not have to go through a process of words, thought and action. A. C.: How do you know it has not gone through the process of word or thought? It could have done it subconsciously in your mind, the brain has been working on it, and it emerges instantaneously, and you call it intuition. It does not mean that it has not gone through the process of thought.
R.S.: It may have gone through such processes. If, for everything I say, you are going to postulate hidden processes...
A.C.: I am not postulating.
R.S.: Yes, you are.
P.J.: Sir, the problem seems to be that if the brain is a closed circuit only, then what Asit says is true. But the `but' comes in because the whole reason for our being here is, can there be an acceleration of the very capacity of the brain so that it ceases to be a process? Is the brain a closed circuit?
R.S.: The trouble is, it takes a long time to answer these questions. I have my own theory about biology which would deny most of these basic premises. You see, the conventional theory of biology, including the conventional theory of the brain, starts from the assumption that there are simply mechanical, chemical or physical processes within the organism. Now, only 99 per cent of biology is based on this assumption, and therefore, the kind of language in which we speak is based on that kind of thinking.
I disagree with the assumption, firstly, that the brain is a closed circuit. Secondly, that it works entirely mechanically or chemically or electrically and so on. So, I think we have a theory of life which says that living organisms are nothing but machines, and then we have a theory which says it has nothing to do with machines. Why can't we model them by machines? This is the basis of your argument, and it seems quite reasonable on the face of it, but there are a number of assumptions.
P.J.: He posited three things: Whether the brain as it is today is a closed circuit; what is intelligence; and what creativity is.
A.C.: I didn't say the brain was a closed circuit.
K: May I ask a question, sir? Would you consider that the brain has infinite capacity? Don't say `no' right away. Let us use the word `capacity'. I don't like the word `capacity' because for us capacity is educated knowledge and all that. But if I can use that word, the brain has infinite capacity. Look what it has done in the technological world, including the computer.
A.C.: You can't say that thought is limited and then say that the brain has infinite capacity.
K: Yes, I am going to come to that. Thought has limited the brain, has conditioned the brain. Would you agree? I am a Hindu, I believe in all the superstitions, all the nonsense. Right?
A.C.: You are separating thought and brain.
K: No no I want to find out if the brain can ever be free from its own limitation, thought, knowledge, emotion. All right, call it thought. Can the brain which has been conditioned by thought, if that conditioning is somehow freed, it has got...
A.C.: You can't say that.
K: It may. You are understanding now? You have been to the moon, the brain has created cruise missiles, it has had extraordinary technological movement. Agreed? Now, is there an instrument which is not thought? This is not romantic speculation. I am just asking; I am not saying there is or there is not. You understand my question? Thought is a worn-out instrument. I think it has reached its limit, tether, because it has not solved the human problem. So, is there a way of looking which is not thought but which can instead of going out there, going to the heavens and all that, turn inwards? That inward movement is the infinite: R.R.: Still it has not solved the human problem.
K: I am going to show it will. No, thought will not solve the human problems. Either it is a fact or it is not a fact. On the contrary, it is increasing human problems. Right?
Q: Your question is: Is there anything other than thought which could be an instrument?
K: Yes, you may not agree with what I am going to say presently. Then, perhaps, that instrument can look both outward and inward, and that is infinite.
Q: Psychologists try to discover what is within; at least they profess to do this.
K: I know, sir, what they say is all mechanical.
Q: I accept what you say.
K: Don't accept, sir. I hesitate to accept what I say too. I want first to be quite clear that thought has not solved human problems. It has solved technological, not human problems - my relationship with my wife, my relationship with the community, my relationship with the heavens, and all the rest of it. And thought tries to resolve these problems and it has made things worse. It is so obvious. So I am now asking, is there something which is not thought, which is not mechanical?
A.C.: You are asking in other words what Pupulji was asking the other day: Is there a sensory perception without thought?
K: Yes: Will you listen to something? Life is a movement, going out and coming in, like the tide. I create the world, and the world then controls me. And I react to the world. It is movement. Would you agree to that? Now, if you see the same thing as I see - not that you must - it is a movement out and in, this is our life, action and reaction, reward and punishment. Can this movement stop? P.J.: You have to move out of your closed circuit of the computer to even face that question.
K: No not move out of the circuit. This is our life. Now, as long as this movement exists, I am caught in time, that is evolution.
R.S.: Why not just say that is life, evolution?
K: Yes, and that is: I am evolving. This movement gets better, worse, it is always movement. So, as long as this movement exists, I am mechanical.
Q: Only mechanical?
K: Yes, I see a woman and I want her: I see a garden, I want it. It is action and reaction, reward and punishment, punishment and reward. Where is intelligence in that? As long as you are caught in that, your intelligence is out; it is a mechanical intelligence: You hate me and I hate you back.
A.C.: I follow that.
K: If you accept that, intelligence is something totally different from thought.
R.S.: If what you are saying is what I think it is, perhaps you could say it is cause and effect, action and reaction, instead of `mechanical'.
K: Yes, yes.
R.S.: Now there is a certain kind of low level activity, what people ordinarily call intelligence, which perhaps we can better call ingenuity, where, in order to get something you want - but you may not be able to get it in a straightforward way - you may have to resort to some fairly original way, some new kind of competence, making some bogus documents and so on. There is a certain kind of ingenuity which is not purely mechanical. It is subsumed down to a certain mechanical set of desires and within that is the framework of certain inventiveness. So the framework may be one of action-reaction but within that we exhibit considerable ingenuity and inventiveness.
K: I would not call that intelligence.
R.S.: No. But in ordinary language it is often called intelligence. An intelligent businessman is one who would think of ways of getting more of what he wants.
K: Yes. I would not call that intelligence.
R.S.: I would call it ingenuity or inventiveness.
K: Call it inventiveness. I won't call it intuition because that is a different thing.
R.S.: No, ingenuity.
K: To be ingenious is solving problems of god, problems of heaven, problems of painting, etc. It is within the same area, in the same field. I may move from one corner to the other corner of the same field and I call that ingenuity and I say all that has nothing to do with intelligence. Intelligence is something totally different.
Q: Will you elaborate on what we call intelligence?
K: I don't want to elaborate. Ingenuity, choice, cleverness, moving from one point to another, from one corner to another but within the same field, that is what we are doing.
P.J.: That is the field of the known.
K: Yes, yes. I don't want to use that word for the moment.
A.C.: I was just wondering why we have evolved like that.
K: It is essentially based on reward and punishment.
A.C.: But I am asking what is the reason in particular that we have evolved like that?
K: What was the cause of it? A.C.: It must have had tremendous advantage.
K: Of course, it is completely secure. Secure in the sense, at least for the time being, but the time being creates wars. So we don't have to elaborate. Would you go along up to this point that this is not intelligence?
A.C.: Yes.
K: Right. Then let us enquire what is intelligence. If this is not a theory, if it is out of my system, that means the movement of reaction has stopped, and that is the movement of time. Agreed?
A.C.: When you say time, I don't understand.
K: Time in the sense I have evolved in this process.
Q: That is the movement of life.
K: Yes. And that is unintelligence. Therefore, don't call it intelligence. So, what is intelligence? As long as I am in this field there is no intelligence; it is adaptability.
A.C.: But one has to respond.
K: We will find out. If this is not intelligence, then we have to go into something quite different. Agreed? If I totally deny, not verbally but actually, this is not intelligence, then what happens to the mind which has been caught in this? Do you understand my question? As long as we are functioning in time, cause, effect, action, reaction, which is this movement of the tide going out and coming in, as long as my whole attitude to life is that and I refuse to move out of that, there is nothing to be said. But if I see that, that will not solve the problems of humanity; then I have to look in another direction.
P.J.: What is this looking?
K: My eyes have always been seeing in this direction only. And you come along and tell me, look in other directions. I can't because my eyesight has been so conditioned that I don't even turn round to look. So I must be first free of this. I can't look in any other direction if I am not free of this.
P.J.: I want to ask you a question. Can I look at my own instrument? Can perception look at its own instrument? Can perception, which is a flow, see itself?
K: Don't call it an instrument.
P.J.: A faculty.
K: No, I won't even call it a faculty.
P.J.: Can perception perceive itself?
K: Can perception see itself as perceiving? Perception seeing itself in action, in seeing itself a perception.
P.J.: Don't bring in action.
K: Perception seeing itself perceiving - then it is not perception.
P.J.: You see, you posed a question which is totally unanswerable - that this movement, which is moving, reflects the movement... can I see the falsity of it and end it? I have always thought that a wrong question. It can never see that because perception is self-contained.
K: Would you say this movement is the wandering of desire?
P.J.: Yes. This movement is the wandering of desire.
K: Can this desire be seen as a whole, not the object of desire, but desire itself? Can it see itself as a movement of attraction?
P.J.: Instead, even without bringing in attraction, can desire see itself?
K: To understand if desire can see itself, one must go into desire. Desire exists only when thought comes into sensation.
A.C.: This question is very important. We are operating in that field. Anything operating in that field... P.J.: Can never deny that field.
K: Of course. There is this movement. As long as I am in that movement, you cannot ask me to see it as the false and deny it.
P.J.: Therefore, where do I look?
K: You don't have to look. The thing is, stop this movement. Find out, discover for yourself how to end this movement. Is that possible at all?
P.J. I think it is possible to cut.
K: Be careful when you use the word `cut'. Who is the cutter?
P.J.: Without the cutter.
K: Therefore, what does that mean? Go on. Don't complicate the issue. Just see who is the cutter. There is no cutter. Then what happens? If there is no entity who can cut, stop, then...
P.J.: It is just perceiving.
K: That is all. There is only perceiving. There is not the perceiver perceiving nor the perceiver investigating what he is perceiving. There is only perception, right? Perception of that which is false.
P.J.: The perceiving throws light on the false. There is only perceiving.
K: There is only perceiving. Stick to that. Then we will enquire into what is perceiving. What is perception without the word, without the name, without remembrances, perceiving something which one calls intuition? I don't like to use that word, forgive me. Perception is direct insight.
P.J.: Is the question one of being completely awake?
K: Would you call that attention?
P.J.: To be completely awake is attention. K: That is all.
P.J: That the computer can never do.
K: Asit is taking it in, he is not answering. Sir, is there an end to thought? Time must have a stop, right?
A.C.: I understand.
R.R.: Can I ask you a question: What happens when we perceive with insight?
K: There is this perception of insight and the brain cells themselves change. Can your thought ever stop when your brain has been conditioned in time, in this movement... cause, effect, action, reaction and all that suddenly stops? Hasn't the brain undergone a radical change? Of course it has.
R.R.: I have to ask you this question again. If there is such a seeing that the brain cells change, what happens after perceiving it?
A.C.: Only the physical brain has changed and I am afraid it dies.
K: That is why we are going into the question of consciousness.
A.C.: Does this end with death? Then all that will be different from the computer...
K: Sir, how will you translate all this to your friends who are computer experts?
A.C.: They are going to continue doing what they are doing - trying to produce super-computers.
P.J.: The question then comes in. How can man so accelerate the other to bring into being this new perception?
A.C.: One can only see this movement and do nothing else.
K: That is all.


- Chapter 1, Discussion With Buddhists -

Illusion And Intelligence

- Chapter 2, Seminars Madras 1981 -

Part 1 - In Listening Is Transformation

Part 2 - In Listening Is Transformation

Part 3 - In Listening Is Transformation

- Chapter 3, Seminars New Delhi 1981 -

Part 1 - The Future Of Man

Part 2 - The Future Of Man

Part 3 - The Future Of Man

- Chapter 4, Seminars Madras 1979 -

Part 1 - The Nature Of A Religious Life

Part 2 - The Nature Of A Religious Life

Part 3 - The Nature Of A Religious Life

- Chapter 5, Seminars Madras 1978 -

Part 1 - Insights Into Regeneration

Part 2 - Insights Into Regeneration

Part 3 - Insights Into Regeneration

- Chapter 6, Seminars Rishi Valley 1980 -

Part 1
Intelligence, Computers And The Mechanical Mind

Part 2
Intelligence, Computers And The Mechanical Mind

Part 3
Intelligence, Computers And The Mechanical Mind

Part 4
Intelligence, Computers And The Mechanical Mind


"THE WORLD OF PEACE" BROCKWOOD PARK 1ST PUBLIC TALK 27TH AUGUST 1983 NOTE! THE FOLLOWING TEXT IS NOT THE ACTUAL TEXT OF THE BOOK. IT IS A TRANSCRIPT OF THE TALK AND DIFFERS IN MINOR WAYS FROM THE TEXT IN THE BOOK WHICH HAS BEEN LIGHTLY EDITED FOR PUBLICATION.

"THE WORLD OF PEACE" BROCKWOOD PARK 1ST PUBLIC TALK 27TH AUGUST 1983

First of all, if one may remind you, this is not an entertainment, it is not an intellectual feast, or intellectual stimulation, or some kind of romantic, sentimental nonsense. We are going to deal with the very, very complex problem of living together in this world - this world that has gone almost mad; there is such chaos and misery, the threat of war. And religions have played very little part in all this, in our daily life. And I think we ought to go together - together, not that the speaker will talk about various things - but together we ought to go into these matters, not that you listen and the speaker talks, but together. And so if we are going to work together, think together, perceive together and act together, one must, it appears, listen very carefully, not only to what is being said, but also to listen to our own reactions to what is being said - our reactions of approval or disapproval, our sense of restrictions, our resistances, our fears, and all the complexities of our reactions to any form of stimulation. And so the act of listening is very important if we are going together to explore, to think together, into the whole problem of our present day existence.
We are very circumscribed, limited. Our brains have been so programmed and conditioned, so limited that most of us are unaware of this. We are conditioned linguistically, whether we are or not, that's a very serious subject into which we will go if we have time. We are conditioned, shaped, moulded by the environment, by tradition, by religion, by the solitude of our own illusions, our own imaginations, the solitude of our own aspirations, circumscribed, limited. So our brain - not that the speaker is an expert at it, but having listened to a great many people talk about the brain, specialists and others, one perceives that through this long process of evolution our brains are very, very limited. Apparently only a very small part of it acts or thinks or lives - the rest is in abeyance. That is what some of the specialists who have studied the quality of the brain and the workings of the brain have said.
And also we can see for ourselves, without relying on the experts, that our life is very small. We are so concerned with ourselves, with our success, with our miseries, and all the turmoil of one's own limited life - the sorrow, the pain, the anxiety, the various forms of reactions which arise from our prejudices, our bias, our tendencies. All this does condition our brain, and so we never have the awareness of the whole of life, the whole of existence which is vast, immeasurable and tremendously potent.
And if we could together, this morning, go easily and happily, and enquire into the quality of our own life - if you are willing - into the nature of our behaviour, into the whole process of our thought, if we could enquire together into all this. And not only enquire, but through the very enquiry, apply. Enquiry by itself has very little meaning. Enquiring into ourselves, into our environment, into the state of the world - mere enquiry, either intellectual or the enquiry of curiosity, of information, and so on, has very little effect on our lives. But if we enquire into ourselves, into the way of our thinking, why we think this way - why human beings who have lived on this beautiful earth for so many millenia are still what they are - unhappy, violent, ready to kill each other for some idiotic reasons. If we could go together into all this - and in the process of going together on this path, on this road which has no end and no beginning, then perhaps our meeting here will be worthwhile. But to merely listen year after year and not apply, has very little meaning. It is a waste of time and energy.
So could we, this morning, be serious enough for at least an hour to look at this whole world in which we live, the world which we have created. This society is the result of our own complex life. You are conditioned by health, by environment, by our culture, by nationalism, and so on. Unless we break through all this conditioning, we will go on as we have been going on for thousands of years. And so violence will go on, corruption, each one seeking his own fulfillment and pursuing his own ambitions - isolated, and where there is isolation there must be conflict. And so could we this morning go into all this. One is asking this seriously because you have taken the trouble to come here. And it's no good merely talking about the ideas, the expressions, the reactions, but go into this with tremendous energy, vitality and see if it is possible to break down this conditioning so that the brain will have immense capacity.
It has the capacity now, extraordinary capacity in the technological world - in the computers, the biological chemistry, genetic engineering and various forms of other activities from the outside to affect the brain. I don't know if you are aware of all this. Scientists in the various disciplines are trying desperately to bring about a change in man. And such change has been from the outside - I hope we understand each other. They are trying through genetic engineering, to change the very genes themselves so that the human being is something entirely different. And the computer is taking over perhaps a great deal of our activity - again from the outside. The Communists have tried that, tried to control, changed the environment, hoping that man would change, through authority, through discipline, through complete obedience, and they have not succeeded. On the contrary, they are creating great misery in the world. So we are asking a most fundamental question, whether it is possible, not to be affected from the outside - I hope we understand when I use the word the 'outside', whether the outside be god, music, art, or the external laws that are established by governments, and so on - all these outside agencies in various forms and disciplines are trying to force man to conform, to bring about a radical change in their behaviour so that man will live without wars, and so on.
And also, on the other side, they are preparing for wars. Every government throughout the world is armed, ready to kill and be killed. So this is going on all the time around us. I am sure most of us are aware of all this.
We are asking a totally different question. Religions have tried to change man, to tame him down - through fear, heaven and hell, and all the rest of it. And they have not succeeded either. These are all facts. It is not the speaker's imagination or bias. This is what is going on in the world around us, affecting through propaganda, through various forms of chemical engineering, and so on, to force man. And they have never succeeded, and they will never succeed because the psyche is far too strong, far too cunning, extraordinarily capable. So we are asking - you and the speaker are asking - I am not asking you, you are asking this question: since all outside influences, including the idea of god and ideologies, various forms of historical dialectical conclusions have not changed man, whether it is possible for human beings to change radically, fundamentally, without the external influence at all? You understand? Gurus throughout the world have not succeeded. They are all pretentious and seeking money. They can be put aside completely. They are not important. But what is important and essential to ask is, what will make each one of us, intellectuals, whether we are scientists, whether we are artists or various forms of activities, whether we are capable, fundamentally, deeply, to bring about a mutation in the very brain cells themselves? Have I made this question clear?
We were talking the other day in New York to some scientists. After a great deal of discussion - it lasted over two hours - I asked them what would bring about a mutation in the brain cells themselves, not from the outside - genetic engineering, biochemistry - you follow all that. What will change the brain cells themselves which have been conditioned for thousands of years? I hope you are putting this question to yourselves. What would be your answer? If you are serious and earnest and passionate enough to put this question, what would be your answer? If you have thought a great deal about all this - either you would say, it is not possible, and so close the door for your further enquiry, or you would say, I really don't know, is it possible? We are in that position. We are not closing the door by saying, it is not possible - it's impossible. How can man, who has been so conditioned for thousands and thousands of years, through vast knowledge, experience - how can that brain transform itself? It's not possible! If you are serious and answer that way - "It's not possible" - then you have closed completely the avenue of enquiry. But if you are enquiring into it - that is, whether the brain, which has such extraordinary capacity in one direction, and so utterly limited, circumscribed, conditioned, programmed, to be a Catholic, Protestant, to be British, French and English, you know, and all the rest of it - whether that brain can be totally free - not free to do what you like. We're all doing that anyhow - pursuing our own pleasures, our own solitary ambitions, our own salvation if you are at all religiously minded, our own isolated pleasures and illusions. We do that every day of our life. That's a common occurrence for all of humanity, pursuing their own isolated, solitary illusions, stimulations, aspirations and ideologies. And that is what they call freedom. Surely, that is not freedom. Freedom requires a great deal of discipline. Please understand what we mean by that word. We will go into it in a minute - freedom implies great humility, innate inward discipline and work. We'll go into those three.
Most of us are so arrogant because we rely so much on our knowledge. We are certain; our beliefs, our conclusions our desires are so strong that we have lost all sense of deep, natural humility. Again, it is a fact - how strong when a Frenchman says, "I'm a Frenchman" or when you say, "I'm British". I don't know if you have noticed - god-given race - and everyone feels this in every country. The other day an Indian was talking to us. He said, "We have the greatest culture in the world. We are the most highly civilized people." I said, "Yes, you are corrupt. You're superstitious. Your beliefs have no value at all. Your ideals, your religions are just a stack of words." He said, "Oh, but we are still the highest culture." I said, "All right." No, no. Please don't laugh. This applies to you too.
So, when we identify ourselves with a country, with certain ideologies, with conclusions, concepts, then we are incapable of being humble. Because then only when you are enquiring in humility, you learn, you find out. And humility is necessary. Then you see things as they are, around you and in yourself. And discipline is constantly watching, watching your own reactions, continual observation, seeing what the source of your thought is, why you react in certain ways, what your biases are, your prejudices, your hurts, and so on. Constant watching brings its own natural discipline, order. That's what we mean by discipline. Not conformity, not following a certain pattern either established by society or by yourself, but the eternal watching of the world and of yourself. Then you see there is no difference between the world and yourself. That brings about naturally a sense of order. Therefore order is discipline, not the other way round. And work, not only physical work, which unfortunately most of us have to do - not if you are unemployed in this country - but also work in the sense of applying what you see to be true - apply it, not give a period of time between perception and action. If one sees, as the speaker has seen many, many years ago, as a boy, that nationalism was a poison - I hope you don't mind my saying all this - that he was no longer a Hindu, he just walked, he was no longer a Hindu - finished with all those superstitions and you know all that rubbish that goes on in every nationality.
So, to live on this earth peacefully, in spite of the governments, requires a great deal of enquiry. To live peacefully demands great intelligence. Right sir? Can we go on like this? It is easy for the speaker to talk about all these things because that's his life. But merely listening to what is being said seems so futile. But the moment you apply: if you see something to be true - instant application, then that removes conflict altogether.
Conflict exists only when there is a gap, a division between what you see to be actual, to be true, and all the implications of fear of your action. So there is an interval, a gap, a hiatus which brings about conflict. I hope you understand all this. May I go on? Or am I going on for myself? Are we following each other a little bit? We are not doing any kind of propaganda. We are not trying to convince you of anything - on the contrary, one must have doubt, scepticism, question, not only what the speaker is saying but question your own life, question, doubt your own beliefs. If you begin to doubt it gives certain clarity. It doesn't give you a feeling of great importance to yourself. Doubt is necessary in our exploration, in our enquiry into this whole problem of existence. And the question whether it is possible for human beings, who are perhaps somewhat neurotic, whether that neuroticism can be wiped away, become sane, rational - with such a brain, enquire.
We are enquiring whether the brain cells can, without any influence from outside - governmental, environmental, religious and all the rest of it - can bring about a mutation in the brain cells? Is this question clear? Are we putting this question to ourselves? This is a serious problem. This cannot be answered by yes or no, affirmative or negative. One must look at this whole question as a whole; not as British, French or some kind of religious, superstitious nonsense, or according to your own particular discipline or profession. You must look at the whole of life as one unitary movement. You understand all this? If we do, then we can begin to ask - is it possible? And if we do ask that question, what difference does it make if a few of us bring about, perhaps, a mutation? What effect has it on the world? You know, that's the usual question. Right? I may change and you may change. A few of us may bring about a mutation, but what effect has that on the mass of people, on the governments, will they stop wars, and so on?
I think that's a wrong question to put - what effect has it on others? That's a wrong question. Because then you are not doing the thing for itself, but how it will effect others? After all, beauty has no cause. Right? To do something for itself - for the love of itself, then it has an extraordinary effect - may or may not have. For example, we have talked for the last sixty years, unfortunately or fortunately - need I answer the question any further? One might ask, "How has it affected the world? You go to various parts of the world, has it changed anybody at all?" I think that is rather a foolish question. We might ask, "Why does a flower bloom? Why is there a solitary star in the heavens in the evening?" The man who has freed himself from his conditioning never asks that question. For in it there is compassion, with its great intelligence.
So let us proceed. Can we proceed? You are not too tired?
First of all, do we realize that we are conditioned; aware without any choice, aware that my brain is conditioned? Or you accept what another says and therefore say, "My brain is conditioned." You see the difference? If I am aware that my brain is conditioned, that has a totally different quality. But if you tell me that I am conditioned and then I realize that I am conditioned, then it becomes very, very superficial. I hope you are following all this. So are we aware that we are conditioned - as a Britain, by our experiences - we are not saying that it is right or wrong, we are going to find out - by our culture, by our tradition, by our environment, by all the religious propaganda for two thousand years as Christianity, or as Buddhism two thousand five hundred years ago, or Hinduism, perhaps longer? Are we aware? If you are aware, then you ask, why?
Why is the brain conditioned? What is the nature of conditioning? Is it essentially experience and knowledge? Please go slowly with this. Experience conditions the brain. Right? Obviously. Do we meet each over there? And experience means knowledge - right? To learn to drive a car you need experience. You get into a car, drive it and gather through that experience knowledge, how to drive a car. Please listen carefully, if you will, kindly: is knowledge the basic factor of our conditioning? Knowledge being the repetition of certain tradition - right - and so on. Knowledge is necessary. Otherwise you couldn't go home, you couldn't drive a car, you couldn't go back to a job, if you have a job. So knowledge in one area, physical knowledge is necessary. But knowledge also conditions our brain - , knowledge being tradition, the being programmed as we are, by newspapers, by magazines, by constant repetition that you are British, British, British. Or when you go to France, it's the same old thing, French, French. Again when you go to India, again, Indian - this constant repetition. So the brain becomes dull, repetitive, mechanical. And perhaps that's a safe way of living but it's got tremendous danger. This repetition of various cultures, countries, is an isolating process and therefore division, therefore war - that's only one of the reasons for war. So are we aware that our brain is being programmed?
Please don't look at others: look at yourself. If one is aware that one is programmed, conditioned, then one asks, "Is it knowledge?" And apparently it is knowledge. Then why do we live psychologically, why is the structure of the psyche essentially based on knowledge? You understand? Have I made the question clear? The psyche, the 'me', the self, is essentially a movement in knowledge, a series of knowledge which is a series of memories. Right? So we are a series of memories - so we are memory. Do you see that fact? Not that we are divine and, you know, all that blah that is trotted out by religion. But the actual fact is that we are nothing but memories. Most unpleasant discovery, isn't it! Or do you say, "Look, there is part of me which is not memory." The moment that you say that, it's already memory. I don't know if you see that. When I say I am not wholly the result of memories, that very statement implies that there is part of me which is not. And that part of me when I look at it, is also memory. So memories are the past, projected perhaps in the future, but it is still memory. Those memories are modified by the present and continue into the future, but is still a series of memories.
Please don't let's become sentimental about all this - that's so meaningless or romantic. These are facts. What are you without memory, without all the remembrances of your achievement, of your wife, of your son, of your brother, family, memories of your travels, what you have done, what you have achieved? Right? They are all in the past. So memories are dead things. On those dead things we live. Right? Do see all this. Please we are not trying to persuade you to look at this, we are not trying to persuade you or convince you of anything. The speaker is not your guru. So don't follow anybody including the speaker. But look at these facts.
Then the question arises: is it possible to live psychologically without a single memory? You understand? Put this question, please, to yourself. My brother, son, wife, husband, is dead. I remember all the incidents, happiness, you know, all the rest of it, intimate relationships. It is a vast reminiscence of the past, memory. And I live on that. I have a picture, photograph, and there is this constant stimulation from the photograph. So the 'me', the self, the ego is a movement of identification with memory. Right? I am a Christian, I am a Hindu, a Buddhist, an American, and so on. How tremendously attached we are to our identifications. That's our conditioning. And when you see that, not verbally, not as an idea, but actually see the fact, then there is action. Like when you have a violent toothache, there is action because it's there. But if you imagine you have a toothache, then that's quite a different process.
So do we see clearly, without being persuaded, without being pushed into a corner, do we see very clearly for ourselves what we are - which is our conditioning, which is our consciousness. And seeing that, what is one to do? Clear? Can we go on from that? We've got another ten minutes. Have we reached that point? Please, have we all of us, or at least some of us, reached that point when we realize completely that we are conditioned and that conditioning is a vast series of movements, of memories. And memories are always the past, remembrance of things past which are then projected into the future, modified by the present, but still it is a movement of memories. Right? And these memories we call knowledge. Right?
Then how does one look at these memories? You understand my question? How does one observe these memories? We have thousands of memories. Right? From childhood we have gathered them - pleasant, unpleasant, memories that are of our aspirations, memories of achievements, memories of pain, fear, great sorrow. These are all memories.
And do we see these memories as different from the observer? You understand the question? We are observing. I am observing that I am a long series of memories. I've stated that - that I am memories; but there is in me the feeling that I'm not all that, there's something else that's observing. Right? Are you following? Are we together in this? So is the observer different from the observed? This is an old theme. Many of you probably have heard of it. "Ah, you say, well, you're trotting that out." But when you realize this fact, something extraordinary happens - not something mysterious, not parapsychological, and so on, and so on - something which ends conflict which is far more important then anything else.
As long as there is division between the memories and the observer, this division creates conflict. Right? Division between the Arab and the Jews, between the British and the Falklands - may I mention the Falklands? Right? Between the Hindu and the Islamic world. Wherever there is division there must be conflict. Right? No, no, pursue that please. Wherever there is isolated action, isolated solitary pleasure, solitary aspirations, that very solitude is an act of separation. Therefore, that very person who pursues his particular ambition, his particular fulfillment, his aspirations, and so on, must inevitably create conflict, not only for himself but for others.
So from this arises the question whether conflict of every kind, in our very being, can end? Because we live with conflict. You might say, "Well, all nature is in conflict. A single tree in a forest is fighting to achieve light, is struggling, fighting, squeezing out others. And human beings, born from nature, are doing the same thing." If you accept that, then you accept all the consequences of conflict - wars, confusion, brutality, ugliness, the nastiness of war. As long as you are British, French or an Indian you are inevitably going to create wars. Right? But you see this, and we don't do anything about it.
So, to end conflict, which means to live with that peace which requires tremendous intelligence, is to understand the nature of conflict. I must stop for now. We will continue tomorrow morning, may we? Sorry to stop at this point. Not that it is an enticement for you to come tomorrow.
Q: Can you just say something about when a memory comes it seems to come from outside and then you react. Say, you are embarrassed, then you remember something - at least I do. Do you understand?
K: The gentleman says - memory is outside, comes from outside. You react to that memory and you strengthen that memory or you put aside that memory. Right? Are you different from memory? You see, that's the whole point. We are the result of this movement from the outer to the inner. Right? From the inner to the outer. Right? Have you not noticed - like the sea going out and coming in. We have created this monstrous society, and that society controls us. Right? And we try to change that society, through law, through governments, through all kinds of strikes, and all the rest of it, and then react to that. So it's a constant movement from the outer to the inner, from the inner to the outer. Right? It is one movement. It's not separate movement - water is water. It goes out and comes in. It's salt water.
Now, the question arises from that, whether this movement can stop - action and reaction - you hit me and I hit you back. If you hate me, I hate you back. I own this particular piece of land and you fight for it. And I defend and I attack. You follow? This has been going on for millions of years - the ebb and flow of reaction. If you will, kindly put the question whether this movement can end. If that wasp stings me, I react, naturally. But why should I react if you flatter me, or insult me?
So to ask this question, whether this movement of action and reaction can stop - to find an answer to that, one has to go a great deal into it.


"THE WORLD OF PEACE" BROCKWOOD PARK 2ND PUBLIC TALK 28TH AUGUST 1983 NOTE! THE FOLLOWING TEXT IS NOT THE ACTUAL TEXT OF THE BOOK. IT IS A TRANSCRIPT OF THE TALK AND DIFFERS IN MINOR WAYS FROM THE TEXT IN THE BOOK WHICH HAS BEEN LIGHTLY EDITED FOR PUBLICATION.

"THE WORLD OF PEACE" BROCKWOOD PARK 2ND PUBLIC TALK 28TH AUGUST 1983

May we go on where we left off yesterday. We were talking about conflict, not only in ourselves, but in the society in which we live - conflict between nations, between groups, between the various gurus, between ideologies, the communist ideology and the so-called democratic ideology. Apparently man has lived, throughout these centuries, in a state of constant conflict, struggle, fighting each other, killing each other, destroying that which he created and then rebuilding it again. This has been the historical process for the last five thousand years or more. Religions have also, except perhaps Buddhism and Hinduism, have created wars - a hundreds heretics, burnt them, destroyed them. And so man has lived on this earth without any peace. And to live in peace appears to be almost impossible - to live without conflict, without aggression, not only in personal relationships, but also with those with whom we don't agree, or have not the same belief, the same concepts, the same culture. There is this constant, endless, struggle, conflict. And one asks whether it is possible to live in this world utterly peacefully. Because it is only in peace that a flower can flower. It's only in peace that the human mind, the human brain can really be free. And why has man who has learned so much, who has acquired such extraordinary knowledge, experience, why can he not live in peace?
As we said yesterday, this is not a talk, a lecture on a particular subject, to be informed, to be instructed. But we are together exploring this question. Not that the speaker explores, and you listen, but together, you and the speaker investigate, sanely without any bias, without any definite conclusions, to find out why we human beings cannot live on this beautiful earth with peace and without conflict. That is where we left off yesterday.
There are various forms of chemical injections to make man peaceful. They are doing it now: in the totalitarian states they send them to hospitals, psychotherapeutic hospitals where they are drugged, kept peaceful. And also belief has also drugged us tremendously, to be peaceful. We all believe, if you are Christians, in some form of saviour. And that belief has kept us somewhat tamed.
There have been attempts of every kind, throughout the world to help man to live peacefully. They have said: meditate, follow, obey, conform, don't hurt, love another - the whole religious instructions throughout the world. And yet, in spite of all that, and perhaps because of all that, man has not lived at peace with himself or created a society that's peaceful. Why? We are asking, you are also asking the question not only me.
Are we different, each one of us, from the world outside of us? Are you, as British, or French or American, Russian or whatever nationality, group to which one belongs, or Indian, are we the rest of humanity - or separate individuals, struggling, separate souls, each one seeking his own fulfilment, his own happiness, his own salvation, identifying himself with something, noble, illusory, imaginary, and so on? Are we living in isolation on this earth, each one of us isolated, separated from the rest of mankind? And this separation, this so-called 'individualism' may be one of the causes why human beings do not live at peace, either in their relationships, or with his neighbour who might be next door, or a thousand miles away.
Please, you and the speaker are putting these questions. I am not - the speaker is not putting the question for you to answer. This is a question which all of us have to face. Either we face it intelligently, rationally, sanely, or escape into some form of illusory peace.
Peace can only exist if we have complete security, both outwardly and inwardly, psychologically and environmentally. We all want security, even the greatest scientist and the poorest very uneducated villager - all of us want security. Like every animal, every living thing needs security. And apparently we don't have security. We have sought it in religions, in beliefs, in ideologies, in some form of authority - followed them, and yet we remain separate. We are asking, is that one of the basic causes why human beings, thinking they are separate, isolated entities, each one seeking his own particular form of security, must inevitably come into conflict with others who are also seeking their own particular form of security?
So we are asking a question, which is, are we separate from the rest of humanity? You understand my question? Are you separate? Are you an individual so that you as an individual are seeking your own happiness, your own pleasures, solitary in your illusions, in your particular form of imaginative hope? So this is a question that must be answered very carefully, gone into, by both of us. Because if that is the cause of it, it is, either the cause is rational, real, actual and then we have to deal with that, or it is really illusory. Each one of us has been brought up to think that we are individuals, separate. Is that a fact? Is our consciousness - which contains our behaviour, our reactions, our pleasures, fears, anxieties, sorrow and all the experiences, knowledge, all that is our consciousness, what you are, what each one of us is - is that consciousness different from the rest of humanity? You understand my question?
When you travel around, when you observe without even travelling around, when you observe the world, all humanity goes through, more or less the same forms of suffering, anxiety, insecurity, they believe in some kind of illusory nonsense, full of superstitions, fears, and all the rest of it. Everywhere every human being goes through all this. Right? Insecure, uncertain, fearful, constantly in conflict, burdened with great sorrow - like those who live in this country. Right? This is a fact. So is your consciousness different from the rest of mankind?
I may be an Arab, with my peculiar Islamic tradition, and as a human being, apart from the label as an Arab, I go through all the turmoil of life, like you do - pain, sorrow, jealousy, hate. So is there a difference, apart from labels, apart from culture, between you and me, as an Arab. Please consider all this. As we said yesterday, we are not trying to convince you of anything, doing any kind of propaganda, any kind of persuasion or stimulation. Because if you are capable of being persuaded, then another will come and persuade you differently. If you depend on propaganda, the same thing, another type of propaganda will show you. So one must be clear for oneself, absolutely, upon this matter. It is your psyche. And the psyche is the content of its own consciousness. And that consciousness is shared by all human beings, though outwardly you may have a different culture, different environment, different food, different clothes, more affluent, but essentially, deeply, most profoundly we are the rest of the world, and the world is us. Right? Be quite clear on this point. You may not like it because we have been brought up from childhood, perhaps right before childhood, in the very genes, that we are separate individuals. We are questioning that very thing, not only subjectively but objectively.
If you examine without any bias, without any tradition, if your brain is eager to find out whether it is possible to live in this world with complete freedom and peace and therefore with order. One has to put this question. You may be a great scientist, a great painter, a marvellous poet, like Keats, but the scientist, the poet, the painter have their own sorrow, pain, anxiety like the rest of us. And as long as we think we are separate, conflict must exist - between the Arab and the Jew, as is happening in Beirut, between the black and the white, between the Muslim and the rest of the world. So please, consider this question seriously - exercise our brains, not accept.
And if that is one of the causes of war, one of the causes of conflict between human beings, this fallacy that each one of us is entirely different, we are questioning that very thing. And if we are not, then we are the rest of mankind. You are the rest of mankind. With that goes tremendous responsibility which you may not like to have. We like to avoid responsibility.
As long as one is violent, aggressive, you contribute to the rest of the world, to the rest of mankind's aggression, violence. This is natural, all this. So the question is, if you are the rest of mankind, you are the mankind, not part of mankind, you are the entire world - if you have that feeling, that truth of that, then your whole outlook is entirely different. Then you have totally abolished all division. Right? I wonder if you see the truth of this? Not the sentimentality of it, not a romantic, Utopian concept but the actuality of it, the fact of it.
So let us examine it much more closely. Conflict exists as long, as we said, there is separation: between me and you, we and they. Conflict must exist in our relationships, between man and woman, of which we all know. Right? Between you and your wife, the wife and the husband, the family against the community, the community against the larger community and so on.
So why is there conflict in our relationships? Please answer these questions. One is married, with children, or unmarried and all the human relationships - conflict exists as long as the husband or the wife or the man is pursuing his own sense of fulfilment, both sexually and in the world. Right? This is a fact, isn't it? The wife pursues her own particular form of pleasure and the man pursues his own, so actually they never meet, except perhaps in bed. That's a fact.
Now is it possible to be free of this separation? Then one begins to enquire into the nature of what is called affection, into the nature of what is love - if you are interested in all this. If it bores you, you can always get up and go. But if you are serious, as we must be considering what the world has become - insane, disorderly, corrupt, heaven knows all the ugly things that are going on. If you are at all serious, looking at all this, one must inevitably ask: why, in close relationship where there is a sense of affection, tolerance, acceptance, there is conflict, divorce, hate - you know, the whole field of turmoil? Is it possible to live with another completely at peace? You are all married probably, aren't you, or have girl friends. What do you say to all this? It's your life; not the life of the speaker. It's your life and you have to answer these really serious questions, not evade them.
As long as we are caught in this illusion of individuality however close our relationship with another, however intimate, however personal, companionship, escape from loneliness, this question must be answered. Because all life is relationship, with nature, with the universe, and with the tiniest little flower in the field; and also relationship with another human being. We cannot live without relationship. Even the monk, who has taken various forms of vows, is related. And in this relationship conflict seems to be all-pervasive. Therefore we must start very near to go very far. We must start where we are, with our family, with ourselves - whether we can live without conflict and therefore with peace.
From this arises the question: how do you observe all this? How do you observe, when I say 'you', I'm not being personal, how do you observe this conflict - the present state of the world, the present relationship with each other - how do your observe it? It is very important to understand the nature and the structure of the observer. Right? May we go on with this? Are we together in all this, or am I talking to myself? I really would like to know. Are we going along the same path, along the same lane, taking a journey together, or you are ahead or I am far behind? Or are we walking together, perhaps hand-in-hand. If we are walking together, with the same step, looking at the world together, looking at our relationship together, and as friends we can question each other, we can doubt what we're saying without hurting each other because we're friends. And out of this friendship, we can understand the depth and the beauty of relationship in which there is no conflict.
So relationship is extraordinarily important. It's our life. And as long as there is conflict, relationship becomes most destructive. Suppose I realize that - I am married, I'm not - suppose I realize that I am living with a woman and actually we are separate human beings, following parallel lines but never meeting inwardly, psychologically. Now, how do I observe that - the fact that we two are separate, each with his own ambition, his own greed, his own particular form of irritation you know, and all the rest of it - how do I observe it? Because in my observation, I may be biased, prejudiced. And so it is very important for me to find out the nature of the observer. Right? If I am not clear how to observe, in what manner to look, I may distort the whole thing. So I must enquire into the nature of the observer. Right?
A great scientist - they all think they are great - a scientist, unless he is very clear both subjectively and objectively, when he looks through a microscope and all the rest of it, that he is observing without any bias, without any prejudice, the self doesn't enter into his observation, otherwise his observation will be distorted, untrue, non-factual. Right? So similarly, we have to be very clear of the nature of observation, who is the observer? Are we together in this? Who is the observer? You look at those trees, a field full of cows or sheep, you see the horizon lit up by the morning sun. How do you observe all that? - if you ever do! When you look at a tree or a house, your very perception of looking is blocked by the word you use. Right? You understand? I can look at a Frenchman and say, "Oh, he is a Frenchman." That means that all my prejudices, all my knowledge of the French comes in between me and observing a man who calls himself French. Right? So can I look at him without all the prejudices, antagonisms? Can you?
So the observer is the past. Right? Are you following this? So the observer is full of his past knowledge, whether that knowledge is absurd, silly or actual, that knowledge is blocking my observation. Right? Are we following this?
Now, to observe my relationship with my wife or husband, I must observe without any previous, accumulated incidents, knowledge, all that. Is that possible? You understand my question? Otherwise, I never see my wife for the first time. You understand? I'm always looking at her with all the memories of a thousand days. Now, is that a fact, that I am looking at another from the past knowledge - a living thing can never be observed with a limited knowledge. And knowledge is always limited. You understand? A living thing must be observed freely, without all the accumulation, experiences, knowledge. So is it possible for me to look at my wife or husband, or the girl friend or whatever you like, without the previous remembrances?
Have you ever tried to look at a tree without the word 'tree', to look at a flower without the label so that you are actually observing what actually is, in which there is no subjective reaction? You are following all this? Are you? Or is this Greek or Chinese, better still.
You see, our brain is a network of words, a network of remembrances. It is never free to look because it has been conditioned through identification. To us, identity is very important. I am Hindu, whatever that silly word may be, but it gives me a sense of assurance, a sense of security. I have roots in that - like the British, like the French, German, you know, the rest of the world. And can we look, observe, without any identity? You understand? Are you doing it now? Or are you going to try and do it when you go home? If, when you are listening to this and doing it now, perhaps you are sitting next to your wife, or husband - to do it now, the very action of perception is to destroy that division. Right? If you do it now, which means, action is not of time. You follow this? Look sir, I've heard this. I have paid attention to what I have heard. I am sitting next to my wife. I'm a serious person and I hope she is too. And I see that I am not looking at her freely, without any past incidents and all the rest of it. And to me it is important to have a relationship with her, or with him, in which there is no conflict because if I can live that way, I have peace in my heart and brain. So the very moment I hear this, the actual perception that I am in conflict and I am looking at her, or him, with all the accumulated memories which are all dead anyhow; and so I am looking at her.
Action is the moment of perception of the fact, and not allowing time to interfere with the action. You understand? Am I conveying something? So for most of us, action implies conflict. I have to do something. I don't want to go to the office today from nine to five - god knows why you go anyway. See sir, what we're doing, how we are giving up an extraordinary life, life that is immense, is extraordinarily beautiful, that has great depth, unfathomable depth, and we spend our lives from nine to five. And our society demands that, governments demand it, and our wives demand it, because to be at home is rather a bore. So the whole structure of society is that our ethos is to work, and we miss the great width and the depth of life.
So can I look at her, or him without any past remembrances? Will you do it now? See what it entails - do it, and you will find out how tremendously we are bound to the past. Our life is the past, that is, past memories. And apparently they have such a strong hold on our brain. And we say "It's impossible to look without the knowledge of yesterday". And so we give up and pursue the old way, quarrelling, nagging, fighting, miserable, unhappy - you know, the whole business of it. Whereas, if one actually sees the fact that conflict must exist between two human beings, and therefore with the rest of humanity, as long as there is this concept of 'individual', with his own particular memories. And seeing that is to act, not postpone action. When you postpone action, time is involved. Right? And during that postponement, other things take place; other complexities arise. I wonder if you are following all this? So action is perception and instant action so that your brain is not cluttered with problems.
I do not know if you have gone into the question of problems. Why human beings have problems at all? The word 'problem' means something thrown at you. That's the actual meaning, the etymological meaning of that word, something thrown at you, which is a challenge. Our brains, from childhood, are trained to solve problems. Right? Poor child, at the age of two now they are teaching babies to count, how to learn a language. I don't know if you have followed all that. From childhood through school, college, university, business, family - everything has become a problem which must be solved. So we treat life as a vast problem, because our brain is trained that way. I don't know if you see all this. We never meet anything easily, happily, but it becomes a dreadful problem to be solved. So relationship has become a problem. You understand, sir. Are we together in all this? For god's sake, tell me, yes. And when we try to solve a problem - because our brains are trained that way, to solve problems - in the solution of that problem, we have other problems from that very solution. I don't know if you have noticed all this. Politically that is what is happening. You have the Falklands war and innumerable problems arising from it.
So can you look at life, not as a problem, though problems exist, but have a mind that is free from problems? You understand the difference? Problems exist. I have a toothache, I have to go to the doctor. Problems of tax, follow? Problems exist. But if my brain is free of problems, then I can deal with those problems easily. But if my brain is trained, conditioned to deal with problems, I increase problems. Right? I wonder if you see this?
There is a question, for example, about god. It's a problem, whether god exists or not. Most Christians believe that there is god. And Buddhists have no idea of god. He doesn't exist in their religious philosophy, and all the rest of it. But they make Buddha into a god, that's a different matter. Now, that's a problem. You believe and suppose I don't believe. Are you willing to look why god exists, if he does exist. Because I have no belief, one way or the other - suppose - actually I have no belief about it. Can you look at that question and find out why, throughout the ages, man has invented god - invented, I'm using that word purposely. I hope you won't get hurt. Man has invented it because he is frightened. He wants somebody, an outside agency to protect him, to give him security, to feel somebody out there is looking after you. That concept gives you great comfort. Whether that is an illusion or an actuality, doesn't matter. But as long as you have that kind of belief, it gives you great comfort. Now, if you strongly believe in all that, would you doubt it, question it, find out? Or are you so frightened, you won't even think about it. You understand?
So, to find out whether there is something beyond man's measure, one must be free to enquire. As we enquired into relationship, one must be free to enquire, to observe. And if the observer, the enquirer is prejudiced, is convinced deeply, though he may pretend outwardly to examine, then his examination will be according to his conviction. So can the brain be free to look - to look at my wife, husband, to look at all the governments, my guru, the whole world around us - to look so carefully without the background of my tradition, values, judgements? The brain then is acting wholly, not in fragments. You understand?
Scientists are saying, probably you know all this - if you know it, please forgive me for repeating it - only one very small part of the brain is functioning with most people and therefore this outlook on life is fragmentary. You understand? Only one part of my brain is actively sharing or actively operating throughout my life, only a part. And therefore the brain is not functioning wholly. Right? You understand the question? If it interests you, you want to find out whether the brain can operate holistically, completely, not just a part. Are you interested in that kind of question? Why? Is it curiosity, or just to argue about it? Or are you serious enough to say, I want to find out whether the brain which is now very limited - because all knowledge is limited. Right? You must be quite sure of that - all knowledge, whether it be the knowledge of the past or the knowledge of the future, knowledge is everlastingly limited. They are discovering more and more and more in the scientific world. No scientist can ever say, "My knowledge is complete". Right?
So knowledge is always incomplete. And knowledge being incomplete, thought is incomplete. Because thought is born out of knowledge as memory and thought is limited. Right? Without memory you have no thought, without knowledge there is no existence as thought. And we only function, now, with the limited thought. Right? You understand? I wonder if you are following all this?
My thought and your thought, the thought of the great scientist or the uneducated individual, his thinking is similar. Thinking is similar. They may express it differently but that thought is limited. So as long as our thinking is the basis of our action, the basis of our life, the brain can never function as a whole. Right? Logically see this, please. Our lives are fragmentary: I'm a businessman. I'm a scientist, I am a painter - right? - and so on and so on. We are all put in categories. Therefore our life is fragmentary because our thinking is limited and therefore it must inevitably be fragmentary. Would you accept this? Not accept it - see the fact of it, would you? You are all so doubtful, aren't you? Because we are cutting at the very root of our life, which is thinking. And we have built marvellous cathedrals, great architecture, great implements of war, the computers and so on, all the product of thought. And all the things in the cathedrals and the church are the product of thought. Right? Nobody can deny this - all the vestments, all the robes the priests put on, are copied, or part of it, from the Egyptians - thought has produced all this. And thought has also invented god.
Now, the question is whether to eliminate thought altogether. And who is the entity who is going to eliminate all thought? It is still thought. Right? I wonder if you see that? Your meditation, if any of you indulge in that kind of stuff, is to eliminate thinking. But you never examine who is the eliminator, who is saying, "I mustn't think"? It's still thought who says "By Jove, if I don't think I might get something." And yet thought is necessary, knowledge is necessary in certain areas otherwise you can't get home, you can't write letters, you couldn't speak English and so on and so on.
So thought has been the instrument of our fragmentation. And to so observe that, not say, "How to get rid of thought" but to observe the fact that thought is necessary in certain areas, and thought in the psychological world may not be necessary at all. In our relationship with each other, if thought is the instrument, which it is, then that very thought is the factor of divisiveness. To see it, not what to do about it. To see the danger of this, then you move away from danger. Like a precipice, like a dangerous animal, you run away. Similarly, thought is dangerous in the psychological world. I wonder if you see this? Though it is necessary in certain areas. Then, if you observe this very carefully, without any bias, then thought begins to realize its own place.


"THE WORLD OF PEACE" BROCKWOOD PARK 1ST PUBLIC QUESTION & ANSWER MEETING 30TH AUGUST 1983 NOTE! THE FOLLOWING TEXT IS NOT THE ACTUAL TEXT OF THE BOOK. IT IS A TRANSCRIPT OF THE TALK AND DIFFERS IN MINOR WAYS FROM THE TEXT IN THE BOOK WHICH HAS BEEN LIGHTLY EDITED FOR PUBLICATION.

"THE WORLD OF PEACE" BROCKWOOD PARK 1ST PUBLIC QUESTION & ANSWER MEETING 30TH AUGUST 1983

We have to go into these questions. First of all if one may ask most respectfully, from whom do you expect the answers? It is good to question, not only the speaker or to question your friends, your wives and your husbands, question, to doubt, to enquire, to be sceptical. And when one puts a question, which is a challenge, to whom or from whom do you expect that challenge to be answered? Is it a challenge to oneself? Or are you challenging the speaker? There is a great deal of difference: when you are putting the question to yourself, to oneself, then you are really probing into it, putting your teeth into it. And if one is earnest and really deeply concerned then the answers can only be found in the question. The answer is not, if one may point out, separate from the question, it is not somewhere the answer is, and the question is somewhere else. So we are saying that in the very questioning is the answer. I hope we understand that.
So we are together going to enquire into these questions. And in enquiring together we will find the answer. It is not that the speaker is going to answer, like a politician, he has got all kinds of answers, but here we are together enquiring into these questions. The question is far more important, is it not, than the answer. Why do I put a question to myself, or to the world, or to my friend? If I put a question rather superficially the answer will inevitably be superficial because my question is really not very important, to myself or to the world. But if I put a question and try to find the nature, what lies behind the question, then I am opening the question. It is like digging in a well, the more you dig the more water. So we are together, if I may point out again, we are going together to go into these questions. Is that all right?
1st QUESTION: How do you know what you are saying is true?
Why do you ask me that question? Isn't it true that as long as there is national division, economic division, racial division, religious division, there must be conflict. That is a fact. Right? Would you accept that? So it is not what I say to be true, but the fact itself. Facts themselves show what the truth is. As we talked the other day about relationship: as long as there is this separation between two human beings, psychologically, there must be conflict. That is a fact. It is not what I say - how do I know what I say is true, but it is a fact that as long as I am ambitious and pursuing my particular form of pleasure, particular fulfilment, and my wife or husband, or girl friend does the same, we must inevitably end up in conflict. That is a fact. So it is not, how do I know what truth is. First of all let us look at facts.
We are greatly prejudiced people. We have a great many prejudices. We have cultivated them, we have strengthened them by public opinion and so on, that our prejudices prevent understanding other people. Right? That is a fact. So can one be free of prejudices, free of certain opinions which become so very strong in our lives. And the question then arises: how is it possible for human beings to be free of prejudices? That we can discuss. That we can have a conversation, a dialogue and say, look I have prejudices, suppose I have them, and you have them, and so these prejudices, whether they are idealistic prejudices, capitalist prejudices, totalitarian prejudices, religious prejudices, they divide people. Right? This is a simple fact. And where there is division there must be conflict - the Arab and the Jew, the Islamic world and the rest of the world, those who are terribly bigoted and those who are not, must be in conflict. It is a fact. I have nothing to do with it. It isn't how do I know what I am saying is true, we are just facing facts.
Now what is a fact? What do you think is a fact? That which has happened before, an incident, a car accident, that is a fact. Or what is happening now, sitting here, is a fact. But what will happen in the future may not be a fact. So fact implies that which has happened before: yesterday, walking along the lane, I met a viper, I saw it, it didn't bite me. That is a fact. And what is happening now, what I am thinking, what I am doing now, is a fact. And what I will do may not be a fact. It might happen, or might not happen. So if we are clear on what is a fact, and then what is an idea. You understand? Is an idea a fact? And the word 'idea', the Greek and so on, Latin, means to observe. The root meaning of that word 'idea' is to observe, to perceive, to see. What we do is see a fact and make an abstraction of it and then pursue the idea. Which means there is always the fact and a conclusion from the fact, and pursue the fact, pursue the conclusion, not the understanding of the fact. Am I making myself clear?
So please it is not how do you know what you are saying is true, the speaker is merely pointing out facts. Those facts are not personal. If I say I am a Hindu and I stick to it, that is a fact. Whether it is an illusion, whether it is some kind of superstitious sentimental nonsense, that also is fact. You understand? Fact can be an illusion, or actual. But most of us live with illusions. I am an Indian - that is an illusion. And you are, if I may most gently point out, you are British - that is also an illusion. This tribal insular worship is destroying the world. That is a fact. As long as I am an Arab and you are something else, I am going to destroy you because I believe by destroying you I will go to heaven. Right? That is an illusion which they have accepted as a fact, and for that illusion they are willing to fight and kill, and destroy. Right? So can we always deal with facts? I am asking: can we always be with facts? Not translate the facts according to my prejudice, according to my belief, according to my neurotic illusions, however noble they are, can I look at these facts and understand what those facts are telling, saying? Suppose I had an accident in a car, can I look at that fact that I was rather careless, driving too fast, not paying complete attention to what I was doing because I was talking to my friend next to me - that is a fact. But I then say, "No, it is your fault" - you know, the other fellow is a fool!
Now, it is a fact that we have ideals. Right? Don't you all have ideals? No? I wish we could have a dialogue, friendly, talk to each other. Don't you have ideals? I am afraid you do. Ideals. What are those ideals? Are they facts? The ideal that we must live peacefully. Right? The ideal that we must be - whatever it is, non-violent, or the ideals of a communist, which are drawn from historical study, but those studies are prejudiced by my conditioning, so why do we have ideals at all? I know this is a dangerous thing to say because most of us live with these extraordinary ideals. We are questioning, please I am not saying you should or should not have ideals. I am saying, why do we have ideals, faiths, beliefs, as a Christian, as a Buddhist, as a Hindu, I am an American, you are British, you know, all the rest of it - why? Is it our brain is incapable of living without any illusion? What do you say to that? Is my brain capable, strong, vital, to understand things as they are and not create a future ideal? Ideal is non-existent. Right? All Christians and all religious people believe that you must not kill. Right? And probably the Christians have killed more than anybody else. Right? And the British. And the Islamic world have killed more - not so many as the Christians. And probably the Buddhists and the Hindus come on a lower scale because they are barbarians, they are uncivilized people. And so it goes on. And we know that ideals of every kind, faith, belief, divide people. That is a fact.
So, can we be free of ideals, of faith, of being identified with one group and against another group which identifies with another group. You follow? Be free of all this. Could we - or is that impossible? If we could have a dialogue about this then we would exchange views - yes, it is possible, it is not possible, why is it not possible - you understand? Could we do that now? To have a free mind, free brain, that is not cluttered up with a lot of rubbish, a lot of illusions, is that possible? And some of you may say, no, it is not possible because I can't live without my beliefs. I must have my ideals, my faith, otherwise I am lost - with your faiths, with your beliefs, ideals you are already lost. That is a fact. You are very lost people. But whereas if we could have a dialogue, conversation, and say, why do I cling to my particular prejudice, particular ideal, and so on, why have I identified myself with them? Why do I identify myself with anything? You follow? Push it. Push it deeply to find out why we do all these things. Why we have allowed ourselves to be programmed. Why are we afraid of public opinion and so on and so on.
So the question: how do you know what you are saying is true? I am afraid it has very little meaning. Truth is not something that is mysterious, truth is where you are. From there we can begin. Truth is I am angry, I am jealous, I am aggressive, I quarrel. That is a fact. So one must begin, if one may most respectfully point out, where one is. That is why it is important to know oneself, to have complete knowledge of oneself, not from others, not from psychologists, brain specialists and so on, but to know what you are. Because you are the story of mankind. Do you understand all this? If you know how to read that book which is yourself, then you know all the activities and the brutalities and the stupidities of mankind because you are the rest of the world. Right? Is that question clear?
2nd QUESTION: Is desire something fundamental in human beings? Without desire could we function in this world at all?
Could we talk about this? Have a conversation: what is desire, why desire has become so important in our lives and why desire dominates and why desire changes its object from year to year. Right? You understand? Why? And all the various monks throughout the world, they are supposed to be serious people, dedicated, committed, they suppress their desires, they are tortured by their desires. Right? They may worship whatever symbol, whatever person, but desire is there burning like a fire. Right? This is a common fact. And to understand the whole nature of desire one must go into it very, very carefully. Let's talk about it together, shall we? Join me please.
Why have human beings yielded to desire, to do everything that they wanted to do, on one side; and there are other human beings who say you must suppress desire? You understand this? The monks, the sannyasis of India, and the Buddhist monks, all say you must control your desire, or transform your desire to god. Do you understand all this? Turn your desire to the worship of your saviour, turn this desire that is so strong, take vows against it - vows of celibacy, vows of silence, vows of one meal a day. You understand? Have you ever been in a monastery? No? I was in one for some time for fun. And I watched, I listened, slept there, did the things they did. It was really a cruel affair. Take a vow of silence and never speak again - you understand what it means? Never look at a woman. Do you understand all this? Never look at the sky, the beauty of trees, the solitary tree in a field, never communicate what you are feeling to another. Do you understand all this? In the name of service, in the name of god, human beings have tortured themselves to find illumination, to find enlightenment, to find something or other, heaven. And that is a tremendously torturing affair. And desire is at the root of all this. Right? I wonder if you understand all this.
Human beings in India, in the West, and the Far East, they have done everything to suppress this flame. I once met a man, an Indian, highly educated, he had been to the West, talked excellent English, very learned, and yet he had taken a vow never to enter into a married couple's house. Please, you may laugh at it. Because he said sex is an abomination; and when he said it is an abomination you could feel the tortures he had been through. You understand all this? Does it mean anything to you, all this?
So to go into this question: what is desire? Why are there these two elements in life, the suppression, the control, and the other side to do what you want. There are the gurus who say do what you want, god will bless you, and of course they are very, very popular. And thousands go, offer everything they have - you know all that is happening in the world. So we must go into this question: what is desire and whether it is the fundamental urge of life, of living. Is this quite clear, up to now?
So let's go into it. What is desire? You understand? We expanded desire, what is taking place in the world, night clubs, sex, free sex, do what you want to do, gurus help you to do what you want to do, really it releases all your inhibitions. Counter groups - you know. God, this world is mad all right! But they never ask the question apparently, I may be mistaken: what is the nature of desire? What is that entity that controls desire? You understand? The urge to have something, to possess something, and the entity that says, "Don't". Right? There is this battle going on: one desire opposing another desire. Right? Are we together in this? We are having a conversation, I am not making a sermon. We are having a dialogue together. Which is: why is there in human beings this dual process going on, opposite processes, wanting and not wanting, suppressing and letting go? You understand my question? Why is there this contradiction in us? Does the contradiction exist because we are not facing facts? Facts have no contradiction, it is a fact. I wonder if you understand? I am angry. That is a fact. I am violent. I am jealous, greedy. That is a fact. But when I say, "I am violent", there is immediately an idea I must not be violent. Right? And I must not be violent becomes the ideal, which is non-violence. So there is a battle between violence, which I am, and trying to be non-violent. Why have we done this? The non-violence is non-fact. I know it is a fashion brought about through Tolstoy in India and so on, that we must all be non-violent. Whereas we are actually violent human beings. Would you admit that? Therefore why do we have its opposite? You understand? Is that an escape from fact? And if it is an escape from fact why do we escape? Is it because we do not know how to deal with the fact? I escape from something because I don't know what to do about it, but if I know what to do I can deal with it.
So let's find out - oh, that takes too long! I will go into it. Let's find out how to deal with the fact only, not with its opposite. I am violent. And I have no opposite. Because that is non-fact, that has no validity at all. What has validity, what is truth, what is a fact, is I am violent. Right? And what does violence mean? Not only to do harm to another, throw a bomb and all the rest of things that are going on in the world, it also means comparison. Right? When I compare myself with you, who are clever, bright, noble and all the rest of it, then what takes place when I am comparing with you? Through comparison I make myself dull. Right? I wonder if you follow all this? Is this too much? Why do we compare? Of course you have to compare, if you have the money, between two cars, or between dresses and so on, that is inevitable. But why do I psychologically compare myself with anybody? Is it because I do not know how to deal with myself? You understand? When you say to a boy, you must be like your elder brother, as most parents do, what happens to that boy, who is B? When you are comparing B with A, what happens to B? Have you ever thought about it? I have two sons, A and B - or two girls, whatever it is. I am comparing A, the youngest boy to the older, and say, "You must be like him." What does that do to A? You understand? When I say you must be like B, what happens to A? Then he is imitating, conforming. You have set a pattern and this comparison is a form of violence. Right? I wonder if you see that. No? So imitation is violence. You have to go into this to see all the subtleties of it.
So when you look at violence it opens itself more and more, what the content of that word is, and it reveals most extraordinary things. But if you are pursuing non-violence, which is illusory, which is non-factual, it has no meaning. I wonder if you see this?
So, let's come back. Which really means: how do you observe violence? Is the observer different from the thing called violence? You understand? I am violent. That word indicates the reaction, and I have used that word because I have repeated it so often - to identify that particular reaction. Are you following? And by using that word constantly I am strengthening that feeling. So can I be free of the word and look? Do you understand all this? No, you don't. So let's come back. What is desire? How does it happen? And can that be understood, lived with, so that there is no suppression, no condemnation, or indulging in it? Right? To look at it, to understand it, so that when you understand something very clearly then it becomes simple. If I know how to dismantle a car, which I have done, not the modern cars, they are too complicated, then it is fairly simple to deal with any misbehaving, or something faulty. So it never frightens one. So let's look at this very carefully. What is desire? What is the root and the beginning of desire? Right sirs? Can we have a dialogue on it?
We are asking what is the root of desire and can we observe that root and remain with that root? You understand? Not say it is right, or wrong, it is good to have desire, or what will human beings do without desire, and all that kind of question.
Q: I have an answer to your question. I think separation from the mother is the root of desire.
K: From the mother? The baby gets desire from the mother?
Q: No, desire from the separation.
K: Desire from the separation from the mother? Is that so? Is that true, a fact? We don't know. Don't go back to babies and children and mothers, and all that. That is a different question. We will deal with it when it arises.
We are asking: what is the root of desire? You see something beautiful, a nice picture, a beautiful piece of furniture, jewelry. You see it in the window. What takes place? Let's go slowly. You see the particular jewel in the window. There is a reaction to that. Right? You go inside the shop and you ask the man to show you that particular jewel. You touch it. The you have a certain sensation. Right? That is, seeing, going inside and contact with your fingers, then sensation. Right? Seeing, contact, sensation. Then - please go slowly, you will see it for yourself - then thought imagines how lovely you would look with that jewel, on your hand, or round your neck, or in your ears. Right? So at that moment desire is born. Am I making myself clear? That is, it is natural to have this sensation - seeing that jewel in the window, going into the shop, handling it, sensation, a feeling. Then thought comes along, it is all done in a flash of a second, but thought comes along and says, "How lovely that would be on my finger. How lovely it would be if I owned that marvellous piece of jewelry." At that moment desire is born. Right? I wonder if you understand? If we could approach desire slowly, step by step, then we see how desire is born - seeing, contact, sensation. Then thought sees that car, touches it, goes round it, feels it, opens it up and then, sensation. Then thought says, "I'd like to have that car, sit in it, drive it." You understand? All this takes place instantly, now we are separating it step by step.
So if you are aware of this whole process - seeing, contact, sensation, thought imagining you in the car and driving it off. You understand that? That moment is the birth of desire, when thought interferes with sensation. Got it? Is this a fact? Not what you say, is it true, is this a fact? This is a fact. You see a blouse, or a skirt, or a nice shirt in the window and you know, you go through the whole process in a flash of a second. But when you slow it down, like in a film, step by step, you see the whole movement of it - seeing, contact, sensation, thought with its image, then desire is born. Right? Are we clear on this? Not I am saying this, don't say, "What right have you to tell me that?" It is a fact. Then let's find out why thought does this. Why thought captures the sensation and makes an image of it. You understand what I am saying? Why? Now you see, why does thought do this?
Q: Trapped in memory which likes to repeat itself.
K: Yes, no. This is the habit, isn't it? This is our unconscious, unaware movement. Right? I see something, immediately - we never separate thought from sensation. You understand what I am saying? I wish you could. Am I talking sense or nonsense? You judge - please, you question what I am saying. So thought is more dominant than desire. Right? I wonder if you see that? Which is, thought shapes sensation. Right? You have had sex last night and thought is going on - the image, the picture, the wanting.
So desire and thought go together. Right? Are you following? Is that so? Or is desire something totally different from thought? Or they are always going together like two horses. And then like two horses trotting along together, then thought says, "I must control". I wonder if you understand?
So when one is aware of this movement of seeing, contact, sensation and thought capturing the sensation, creating an image, at that moment desire is born. Now can there be a hiatus, a gap, an interval, between sensation and the moment when thought captures sensation? You understand what I am saying? I see - one sees a car, a very good model, beautifully polished, beautiful lines and aerodynamic and all the rest of it. And you see it. The seeing, going round it, touching it, sensation. Why don't you stop there? Why does thought take over so quickly? If you are aware of this whole movement then there can be observation very clearly when thought begins to come in. Right? When you observe it so closely then thought hesitates. You follow? I wonder if you follow all this?
So attention to all this denies totally any control. I wonder if you understand all this? After all, when I control my desire, the controller is another form of desire. Right? So one desire is in conflict with another desire. But if we understand the whole movement of desire then - you understand - there is a certain quality of discipline, not control. But the awareness, or the attention to this whole movement is its own discipline. Am I talking to myself? No, you haven't done any of this. It is all totally new.
Q: Can I ask you a question about thought? When we go now from this tent, what do we do with our thoughts that they don't start?
K: I explained this madam the other day. Thought is necessary in certain areas otherwise you and I couldn't speak English. Thought is necessary for you to go home, to do your job, your skill. Thought has built the extraordinary things of the world, cathedrals, atom bomb, the marvellous submarines. And also thought has created all the things that are in the cathedrals, the vestments, the robes - and all the rest of it, and also thought has created war - my country, your country, my tribe and your tribe. So all that we are saying is: thought is necessary in certain places, it is not necessary in other areas. That requires a great deal of observation, attention, care, to find out where thought is not necessary. Right? But we are so impatient, we want to get at it quickly, like taking a pill for a headache. But we never find out what is the cause of the headache. You understand? And all the rest of it. So if this is very clear, the origin and the beginning of desire, then that very clarity is its own order, then there is no discipline, desire.
Right? Have I made this somewhat clear?
Q: What is the difference between clarity of desire of buying something or to look for truth?
K: The desire for a blue suit, blue shirt, blue blouse, whatever it is, and desire for truth are exactly the same, because they are both desire. I might desire a beautiful car, and you might desire for heaven, what is the difference? We are trying to understand desire, not the objects of desire. Your object may be to sit next to god, my object of desire may be to have a nice garden. But desire is common to both of us and we are trying to understand desire, not your heaven and my garden. If I understand desire then whether you have heaven - you follow?
3rd QUESTION: Jealousy and mistrust are poisoning my relationship with someone. Is there any solution other than isolating myself from every other human being except him?
I wonder why you laughed. This is a common everyday human life. Right? How do you answer this question? If I put this question to you, how would you deal with it? What would be your reaction, your response to this question? Would you laugh? Would you say, "I am not jealous"? So let's go together into this very complex question, which is a human question. It is not something about heaven, or nirvana, or illumination. You know, sir, unless we keep our house in order, meditation and other things have no value. Right? If my house, which is me, is not in complete order, without any conflict, what is the point of meditation? It is another escape, another illusion. But when my house is in order, completely, without any shadow in my house, then meditation is something entirely different. But we think by meditating, god knows what, then your house will be in order. See how deceptive we are. So let's go into this.
Jealousy and distrust, poisoning one's life, have I to isolate myself to be with her, or him? Why do we possess people? Right? Why? We are having a dialogue please. Why do I possess my wife? And my wife delights in possessing me. Why?
Q: I need the status and there is a fear of being alone.
K: Which means what? Sir, look: we are asking this question, to end jealousy, not just to go on and on and on for the rest of our life. Like desire, to understand it so fully, it becomes very simple. So I want to find out why I am jealous. Why I am jealous of my wife, or she is jealous of me. Is it that we want to possess each other? What does that mean? What am I possessing? The body? Please enquire with me sirs. The body, the organism and what is implied in possession? To dominate. Right? Doesn't it? Oh, come on sirs. I want to possess her - go into it: why do I want to possess? Because I am lonely, she gives me comfort, she is mine, legally, morally, the church has blessed it, or the Registrar has blessed it, and I hold her - why? Is it because I am lonely? If I am lonely I want to escape from that tremendous void of the word which I use, 'lonely', to escape from it - to which I escape too becomes all important. You understand? I escape from life by inventing god and I hold to that god because that is the only thing I have.
So, I possess her, and what does that mean, in possessing somebody? Dominating, identifying myself with her - go slowly, enquire slowly. And it gives me a sense of power. Right? And at the end of all this I say she is mine. People like to be possessed - don't you? No? Can you say to your wife, "I don't possess you"? Oh, you people have never done anything. And I am jealous, which is, she is depriving me of my stability, my security when she goes away and talks to somebody else, or looks at somebody else, or does something or other with somebody else - I am at a loss. She has deprived me of my identity, driven me to my loneliness. And I hate all that. So I am jealous of her. Which means, jealousy implies hate, anger, violence, beating - god, don't you know all this? And I can't let her go and she can't let me go, and we live like that. Jealousy, distrust, feeling lonely deeply inside but trying to escape from it, that's my life, and that is what we call relationship, and that is what we call love. You understand sirs?
So one asks a much deeper question: is love desire? Go on sirs. Is love pleasure? You have to answer that question, not I. It is your life not my life. And can each of us see this fact, what possession, domination, power, does to each of us? You - the man may see it first, or the woman may, then will she help him to see all this? And is he willing to listen to all this? You are following all this, or is this all strange to you? Will he, or she listen to each other, the basis of it, being afraid to lose - you understand? Afraid of losing one's security in relationship. And when that security is shaken I am jealous. Will my wife listen to me? And I say to her, "Look, old girl, I love you but I don't possess you" - could you say that? My golly! "I am free of you and you are free of me." Which doesn't mean free love and going off, you know, changing every year a new man or a new woman. But seeing the whole problem, not just jealousy, how to get rid of jealousy, or distrust, but seeing the whole problem of relationship, which is very complex, which demands subtlety, sensitivity.
Q: I can see it.
K: But will you do something about it? One can intellectually understand all this, verbally, which you call intellectually. What value has it when I carry on with jealousy for the rest of my life and that jealousy creates wounds in me psychologically? I am hurt inwardly and I carry on with that hurt, with that jealousy, with that distrust - is this the way to live? So merely to see it all intellectually has very little meaning. But if you say, "Look, I am jealous. Let's go into it. Let's find out whether it can end" - which means do I possess anything at all? Am I attached to anything? Attached to my wife, husband, attached to ideals, my future success - you know, attachment. When you are attached then there is jealousy, there is anxiety, there is pain. If you see that very clearly then the thing becomes very simple. But you don't want to see it clearly because we want to live the way we have lived for a million years. Right?
Can we go on to the next question? Or do you want to escape from these questions?
Q: Can I ask a question? How does one break free of habits? Once one has intellectually reached an understanding from such as one has just discussed, how does one break free of habit then?
K: When one understands something verbally, so-called intellectually, how does one break that habit. That is the question the gentleman asked.
What is habit? It is a repetition, isn't it? Cleaning one's teeth every morning, afternoon and evening, it becomes a routine, you don't pay attention, you just do it very quickly and get off. So the brain establishes a pattern, drinking, sex, whatever it is, it establishes a pattern, then repeats it, then it becomes mechanical. Right? Are you following all this? So the brain through constant habits has become what it is now - not active, alive. So the gentleman asks: how do you break a habit, whatever the habit? A habit to search for god, to go to some exotic guru who promises you everything and lets you do what you like - you know all the crazy things that are going on in the world. Now how do you break a habit? Without conflict - right? You understand? Let's say I have a habit, of what - give me a habit, would you please.
Q: Smoking.
K: Smoking is such an easy affair, that is an easy affair to stop.
Q: Always giving the same answer.
K: I hope I am not giving the same answer. It doesn't matter. I have a habit, smoking, scratching my head, keeping my mouth open, habit of thinking the same thing over and over and over again, or the habit of chattering. Let's take chattering.
I am not only chattering with myself but I am always endlessly talking with others. Right? The other day somebody came to see me, it was an interview. I don't give interviews anymore but she insisted, she came. The moment she entered - please, it is none of you here - she began to talk, talk, talk, and when she left, "I am glad to have met you." We all chatter endlessly; not only some go back and forth but also chatter inwardly. That has become an extraordinary habit for most people, they can never be quiet, never be silent. Silence in the sense the brain completely still, but that is a different matter, we can go into it later. So this habit of chattering. How do I stop it? First of all, who is to stop it? Another chatterer who says, "I must stop this chattering but I will have my own chattering" - you understand? So who is to stop chattering? Fear? Seeing that it is a wastage of energy, chattering, chattering, then will you stop that?
So we have to ask a question which is more serious: is there an entity outside of you, or inside of you, that will act as a brake upon chattering, that will say, "No I will not chatter"? Is it - please listen carefully - is it will, the decision not to chatter? And if it is will, what is will? The quintessence of desire - right? Right? Are you all tired?
Q: No.
K: All right. How quickly you answered.
So, how do you stop a habit of chattering? First of all, if you stop it through will, through desire, that creates another conflict, doesn't it? And to stop chattering without conflict - you understand my question? - is that possible? I chatter. First of all I am not aware I am chattering. You point it out to me and say, "Old chap do stop chattering so much." And I get rather hurt by it but if I go beyond that and I say, "Now, in what manner am I to stop it?" Then I have got the orthodox means of will, or taking a drug that will quieten me down, and having been quietened I take another drug to keep me awake - and I keep on that routine. So I want to find out how to stop a habit, like chattering, keeping your mouth open, scratching yourself, all kinds of things, without any kind of effort. You understand my question? This is an important question. To do something without effort. Does it amuse you, it's fun. Will you do this? Find out your particular habit, aware of it, and say, now, can it be ended without any action of will, decision, compulsion, reward - you understand - reward and punishment they are the two elements we live on. So can I break that habit without any side effects. Right? Can we go into this? I will go into it.
First of all am I aware of my habit, not that you point it out to me and then I realize it, but am I aware of my habits without somebody telling me of my habits. You understand? See the difference. If you tell me my habit then I either resist it, or say, yes, I must stop it. But if I see it for myself I am a step ahead, if I can so put it. Right? Now are we aware of our particular habit, chattering, we took that? Now what does that awareness mean? Awareness means to look at something without any reaction, without any choice. I am aware that I am chattering, that is first. Then to be aware, to watch it without any condemnation, justification or explanation, just to watch it. Will you do that? So that the old reactions don't come in, the old tradition doesn't come in and say, "I must stop it", I must do this, I must do that. So to watch the chattering very carefully. To watch it means without any reaction of past memories. This becomes very difficult. You understand? If I watch that tree in movement in the wind, it is a beautiful thing, And I don't like wind therefore I won't watch it. Similarly in a certain way, I can watch my chattering. The watcher is not different from chattering. So the watcher is not the structure of words, memories, he is just watching. You understand? Please this is rather complex and requires a great deal of enquiry.
We watch things with our prejudices, with our opinions, with our memories, the whole structure of words. Right? We watch everything that way. Now can you watch without all that memory, structure? That is where the art comes in, the art of watching. Now I watch - there is a watching of my chattering. I am aware and in that awareness I am not seeking any reward or punishment, I am just watching. Which means what? I am giving complete attention at that moment. Right sirs? At that second all my energy, all my capacity and attention is there. Which means when there is complete attention, complete, not attention brought about by any form of desire, through any form of reward or punishment, just complete attention, then that habit has no place. You understand? Do it please, try it once. Now, you will say, yes, for the moment it is possible, I can see that can end, if I give complete attention to something there is an ending to it, but it comes back. Right? Are you following? It comes back, the chattering comes back. Then what is your reaction? I did it once, gave complete attention, and it seems to subside for the second, now if I give the same attention it will subside again. So you have become mechanical. I wonder if you see this? Do you understand this? I gave attention, complete attention, to my chattering. That flame of attention wiped away for a few minutes chattering. I have seen the thing works. Then the next moment, or next hour, whatever period of time, you begin to chatter and suddenly catch yourself and say, "I must pay attention." So again you repeat, again it disappears. So gradually what you are learning is paying attention, which means you are not attending. Have you understood what I am saying? If you are constantly reminding yourself to attend, it is not attention. But attention has no time - oh, I won't go into all this.
If you give your complete attention, which means there is no wastage of energy, then the thing goes away. So your concern is not attention but wasting energy - you follow? We waste energy in a thousand ways, chattering is one of the ways. So, all right, I don't pay attention any more about chattering, but I am going to see how I waste my energy - right? I am going to pursue that. I am going to watch, learn, see where I am wasting energy. Oh, there are so many ways. Right? So my mind now is not becoming mechanical by the repetition that I must attend but it is moving. Right? All the time picking up new things. I wonder if you see all this? So that the brain becomes extraordinarily alert, and when it is so alert habits have no place.


"THE WORLD OF PEACE" BROCKWOOD PARK 2ND PUBLIC QUESTION & ANSWER MEETING 1ST SEPTEMBER 1983 NOTE! THE FOLLOWING TEXT IS NOT THE ACTUAL TEXT OF THE BOOK. IT IS A TRANSCRIPT OF THE TALK AND DIFFERS IN MINOR WAYS FROM THE TEXT IN THE BOOK WHICH HAS BEEN LIGHTLY EDITED FOR PUBLICATION.

"THE WORLD OF PEACE" BROCKWOOD PARK 2ND PUBLIC QUESTION & ANSWER MEETING 1ST SEPTEMBER 1983

There are several questions here and I hope this morning we can go through them. These questions are really problems. And to resolve problems a mind, or rather the brain, unless it is free from problems in itself, it cannot possibly solve the problems without raising other problems. Right? That is what politicians throughout the world are doing. They have got innumerable problems, war, atomic bombs and all the rest of it, their own position, their ambition, they represent the voter and so on and so on, their brains are full of their problems. And such a brain, as our brains also, are cluttered with so many problems, to resolve other problems, how can you solve them unless your brain is free from problems? I hope I am making this clear. If my brain is clouded with several problems, scientific, medical, health, sexual - so many problems human beings have, and other problems arise, how can I meet them? I only meet them with a brain that is not only trained to resolve problems but also heavy with problems. So shouldn't one enquire whether it is possible to be free of problems? And then any problem that arises we can meet freely. Is that possible? You understand my question?
Suppose I have several personal problems, and my brain is worried and concerned and thinking about it all the time, and I meet other problems - problems being something thrown at me - I can only meet them according to my brain which is already heavy with problems. Right? Isn't it important - I am just asking - to have a mind, a brain which is really free from problems. Then life has problems, you can meet them freely. Am I making my position clear? This, as we said the other day, this is a dialogue between us, not a monologue by me but a dialogue where two of us are talking things over. Neither is trying to impress the other, or convince the other, or subtly persuading the other, but two friends talking over together. And I hope we are doing this, together look at these problems. If our brain is not free, then whatever problems arise we will meet them with the problems that we already have. So we are asking: is it possible for a brain to be free of problems? Is this all right? Am I putting a wrong question? Now how is a brain to be free of problems so that it can meet problems? How do you meet it? How do you meet problems with a free mind, a free brain? Do please let's talk it over together.
From childhood we are trained to have problems, the whole of education is a series of problems, mathematical, relationship, teacher and the student, examinations - you know, the whole educational system becomes a problem. And we are trained to resolve problems. So our brain is trained, educated. Now can one uncondition the brain which has been trained to solve problems and is therefore never free? Am I making my question clear so that we are both understanding each other? Right? Is that possible? Please.
Q: Is it not necessary first to free ourselves from very strong attachments.
K: Sir, it is not a question of attachment for the moment. But I am just asking my brain from childhood, and your brain, is trained to have problems and to resolve problems. That is a fact. Such a brain meeting problems will always meet them with a brain that is cluttered. Right? Shouldn't it be free to meet problems? No? Now how do you propose to be free? What will you do?
Q: Could it be that first we should recognize that by asking that question we are making it another problem.
K: Not asking that person, yourself. Is it possible for me, for my brain, not to have a single problem so that it can meet the problems of life freely? This is really a very, very serious question.
Q: Yes.
K: Yes? It is so easy as that?
Q: You have to look.
K: Is your brain free from problems? Are you free from problems - health problems, mathematical, if you are a technician, you know, the whole world of technology with their problems, personal problems, problems of relationship, political problems, whether it should be a democratic or republican, a communist or a socialist, whether you believe in god or don't believe in god, whether you - you follow, our brain is so loaded. The more serious you are the more the burden becomes.
So in what manner can the brain be entirely free from problems? You see we haven't thought about this at all. Does one demand the brain to be free from problems so that it can meet problems?
Q: I have thought about it but that seems to create another problem.
K: Yes, that is just it. You have thought about it and the very thinking about it creates another problem.
Q: One has to ask whether thought can solve problems.
K: Whether thought solves the problem and so on. Does this mean anything to each one of us? Or is it something that you haven't really given your mind to it?
Q: A great many people enjoy their problems and they would find life very boring if they didn't have problems.
K: Oh well that is a different matter. If you enjoy your problems good luck! That is a kind of neuroticism.
Shall we go into this matter before answering all the questions - there are here about eight questions? Problems have conditioned our brain. Right? Have limited the brain. And do we see the importance that a brain that has been working on problems, problem after problem, is incapable of meeting any problem at all? Are we clear on that point, verbally even, intellectually?
Q: I am not sure about that one. The brain has a stack of problems, you are saying it is incapable of meeting another problem freshly, coming to that problem.
K: If the brain has problems and meets another problem, what happens?
Q: It copes with it as it does cope with it - more or less badly, or better or worse.
K: That is what is happening in the world.
Q: That is the case. You cannot therefore say the brain cannot deal with problems just because it has problems.
K: No, it can only deal with problems partially, limited.
Q: Yes, I agree.
K: And therefore more problems.
Q: Yes, all right.
K: That's all we are saying. Look at all the politicians in the world, that is a perfect example. They are creating one problem after another and merely never solving any problems. You have perfect examples here.
Q: Yes, but what is it that we are demanding when we want some sort of absolute kind of solution?
K: We are going to find out sir if there is, or there is not.
Q: Oh, all right, fair enough.
K: Or must we always live with increasing problems, multiplying problems? So can the brain be aware of itself - this is a very serious question if you want to go into it - can the brain be aware? - it has problems, personal, health, scientific, and so on and so on, multiple problems, many, many problems. And can we put aside and look at those problems first objectively, unemotionally, not taking sides and so on, without bias? Can we do that?
Q: I don't know about the old mind, there is something happening which you can't cope with and making it into a problem of thought.
K: Sir, you are not meeting my question - forgive me for pointing out.
Q: The problem is only for our ego.
K: Problems exist for the sustenance of our ego. All right. But what will you do about it? Oh, I see you can't deal with this. All right, let's go to our questions.
Q: No, no.
K: We will come back to it perhaps at the end of it. May we? Come back?
Q: Is it possible that our problem is that we always want answers to the questions? As we sit here you are putting a question into this whole gathering and immediately many people are creating a duality by wanting an answer to the question, which is the way we always live?
K: All right. You are going to get them.
1st QUESTION: What is the relationship between consciousness, mind, brain, thought, intellect, meditation and intelligence? Is awareness, attention still there when thought is not? Is awareness beyond time?
Now how do you meet this problem? This is a problem. Right? This is a question - how do you meet that? Because this is a question that all of us put, if you are at all serious, if you have gone into all this, you say, what is the relationship of intellect, brain, mind, intelligence, consciousness and so on? How do you meet this problem? What is your approach to this problem, to these questions? Right? What is your approach? Either you say there is no relationship, each is something separate. Or, there is a relationship between them all. That remains a mere verbal statement. But to find out actually what is your answer? How do you respond to that question?
Q: To observe your own conditioning.
K: Yes, which means what? One has to ask who is the observer, is the observer different from the observed? So let's begin.
Is awareness beyond time? That is the question. Is one aware of the relationship between consciousness, intellect, intelligence, brain and so on? What is awareness? Are we aware when we are sitting here of the tent - of the marquee - the number of poles there are holding up the marquee, aware of the person sitting next to us, the colour of the shirt, the skirt, whatever it is? Are we aware of all this? Or, not aware of it at the same time? You are aware of it partially, from time to time. Is that awareness? Or do you take the whole thing, observe the whole marquee, see the number of poles there are and so on, all together, and observe the various colours? So isn't awareness - begin very near. Right? I am aware of the room I live in, or the flat I live in, the single room, aware of the trees, the sky, the birds, the flowers, the beauty of the land and so on. Are we aware of all this? Or we are aware very, very rarely? If we are aware is it a partial awareness, see one thing only? Or being aware you see the causation and the consequences and the ending of the cause? You follow all this? Isn't all that implied in being aware? I am aware of my wife or husband. I'd better come back down back to that. There we begin to understand much more. I am aware of my wife. Is this awareness the memory of my wife? Please answer. You understand? I am aware of my wife - which means all the images I have built about my wife. Right? The various incidents, flatteries, sex, companionship and so on, all that is a continuous memory, adding all the time. Am I aware of these memories? Or those memories are so strong, so embedded, that there is no awareness of it objectively? You understand my question? Are we going along with each other? Is this too complex? No. All right.
So am I aware of the memories which interfere, block, the awareness of my wife? So I ask naturally: can this block be put aside, wiped away so that I can be aware of my wife sensitively? So that the memories don't interfere all the time. If one sees the fact that in awareness if memory is functioning, then I am not aware at all? Memory is acting all the time. If I am aware that the memories are operating all the time, then I see how they block my relationship with my wife and therefore if I like the block, if I like it because it is much better, it is easier to live that way, then I keep it, but if one sees it is not necessary, it is dangerous in relationship, then the very fact of the danger puts away the block, the barrier. Is this clear?
Now let's proceed from there. What is the relationship between consciousness, mind, brain, thought and so on, intelligence, intellect? What is relationship - to be related to something? Is it identification? I am related to my husband. Is that identification, or relationship? Please. If it is identification then it is not relationship. If I am identified as a Hindu there is no relationship in that identification. If I am identified with a particular island called Britain I have no relationship. So we have to distinguish, or separate, identification and relationship. Right?
Now, are you doing it? So to find out what is relationship, without identification, that is very serious. You understand? Is that possible? I have identified with my wife, or with certain ideas and conclusions, and it is almost impossible to break that identification. I am that idea, I am that concept, therefore to ask such a question: what is the relationship between consciousness, mind, brain and so on, one has to go into this question, what is relationship? If it is not identification, then what is the relationship between consciousness, yours, mine or someone else's, what is the relationship between consciousness, the mind and so on? Now, first of all we have to enquire what is consciousness? To be conscious, not only to what is taking place around me but also to be consciousness inwardly, what are my reactions, the beliefs, the fears, the faiths, the hopes, the various forms of identification. Right? Suffering, pain, health, ill health, and so on. All that is my consciousness. Right sirs? Would you agree to that? Not agree, do we move together? Your consciousness, my consciousness, or someone else's consciousness, is all its content. Without its content consciousness, as we know it now, cannot be. Right? Agreed? We go along with that?
Then we ask: what is the content? If I am a Hindu, or a Christian, or British, my consciousness is made up of British tradition, the Empire, the Queens and the Kings. Right? There are various traditions, culture, linguistic control, and I believe, I have faith, and so on. Right? That is the content of my consciousness if I am British, a Frenchman and so on. If I am not of the Western world then my consciousness also is faith, belief, suffering, pain, anxiety, like the rest of the world. So the question is: is my consciousness different from yours? If I suffer, if I have anxiety, if I believe in something - I may believe in something else, and you may believe, being Christian, in something else - but belief is common to both of us. Right? Suffering we all share. It is not my suffering only but you also suffer and so on. So consciousness apart from the physical environmental impressions, which are also part of consciousness, you may be tall, I may be short, I may be lighter skinned than you, or you may be lighter skinned than me, that is a superficial coating, but inwardly we are similar. Right? I know you will not like this but that is a fact. Right? Do we go as far as that? No.
Q: Yes, yes.
K: Verbally we will go.
Q: No, beyond verbally.
K: Intellectually you see the reason, the logic of it, but to feel it, to see the truth of it.
Q: You have to trust us more.
K: It is not a question of I trusting you, or you trusting me, it is a question - you see how we...
Q: You are saying we don't see it. Maybe we are seeing it. I don't see how you can say that we are only seeing it intellectually.
K: I don't know. I am asking sir.
Q: Well I feel it is not only intellectual.
K: Then sir, that means the idea of individual separation, psychologically, is non-existent. That means you have tremendous responsibility for the whole. If I feel tremendous responsibility I will not kill a Brazilian, an Arab, because he is part of me. I don't know if you go as far as that. And that is not pacifism - that is another conclusion. The fact is our consciousness is shared by all humanity.
Now what is the relationship between consciousness, mind, brain and all the rest of it - meditation included, all right, include everything - what is the relationship between them all? Is the cord of relationship thought? As the pearls are held together by a thin nylon thread, are all these, consciousness, mind, brain and so on, held together by thought? Thought is the thin line, thin fibre that holds all this together? Please. So one has to go into the very question: why has thought become so extraordinary vibrant, alive, and full of activity? Right? Why? Is thought feeling? Is thought emotion? Of course it is. If I do not recognize an emotion, which is the activity of thought to recognize, then that emotion is not. You understand all this? So thought apparently is the main thread that holds the whole thing together? Is that so?
Then what is the mind - this is really a very, very serious question - what is the mind? Is it part of the brain? Or is it outside of the brain?
Q: Is it both?
K: No. Sir don't be quick. Please this is much to serious a question to say yes, both, it is, it is not. How am I to find out?
Q: Well, when you drive a motor car the actual passage of the motor car going across a road, along a road, the actual miles covered, do you say "Is that in the engine"?
K: Yes sir. When you are driving a car you have to be aware of not only the approaching car but also you have to be aware of the side roads, you are aware or see three hundred or four hundred feet ahead.
Q: Sir, I am not saying that at all. What I am saying is - it is getting a bit slack now I have made you lose your point, I am sorry. But what I interrupted by saying was, that when you are driving a car along the road the actual passage of the car going along the road, the actual miles covered, we don't normally talk about that as being inside the engine. Yet when we are discussing as we are now, talking about different functions of the mind, body, brain, organism, that sort of thing, we try to vitalize them, yet normally they proceed in sort of almost automatic sense as if the car is going along...
K: Yes sir, I know they are automatic, they all work together. Now I want to understand when we use the word mind, when we use the brain, when we use the word consciousness, like an engine they are all working together.
Q: Yes, with more or less degrees of functioning. Sometimes they are functioning very badly, other times in the same life time they are functioning very well.
K: I would like to, if I may most respectfully point out, first of all are we aware that there is no separation between all this? Like driving a car the engine is working, taking you along.
Q: Is it possible to be aware of no separation?
K: Yes sir, that is what I am asking sir, is it all a single movement, a unitary movement in which there is no separation? You see you can't answer these questions.
Q: The separation is only in thought. It isn't real.
K: I would like to find out for myself, what is the mind? Is it part of the brain? How do I find out? Unless my brain is unconditioned I can't find out. Right? I can't find out anything unless there is freedom to look. But I am not free. My brain is conditioned as a Catholic, Protestant, Communist, Socialist, Democrat, or religiously and so on and so on, environmentally. As long as that is conditioned I can never find out what the mind is. I can say the mind is part of the brain or it is separate from the brain. This matter we have discussed with several so-called scientists. Some of them agree that it is outside the brain. Do you understand all this?
Q: Yes.
K: No, sir. Please sir, please sir, don't verbally, say yes. But the implication that it is something outside the brain and that the brain can only understand that when it is itself totally free. So I am not concerned whether it is outside, inside, far away or near, my chief concern is whether the brain can be free from its conditioning. Then there will be discovery of that which is true, not just invention.
So I am asking - we are asking: what is the connection between them all? Is it all one single movement? To find that out one must begin very near, which is what I am. Right? What my thoughts are. What are you? May I ask that simple question, which is very complex, but we will start very simply - what are you?
Q: Slaves.
K: That is understood. No, sir. Seriously what are you? You are your name. Right? You are your tradition, you are your memories. Right? And so on. So you are all that. Right? Which is, you are consciousness. Right? You believe in, you don't believe, you have faith, your gods, your fears, pleasures, suffering, pain, and emotionalism and so on and so on, you are all that. Right? We agree to that? Or do we think we are something totally different?
Q: That is what we are. It is a fact.
K: That is a fact. Now what does that mean? When I say my name is K, I belong to India, or Britain, or this or that, I have faith and so on, what does all that mean? Does it all mean memory?
Q: Consciousness.
K: Which means, if you see that, or if you don't see it, we are the past. Right? Would you go along with that, even verbally? We are the past. The past is knowledge. Right? The past is memory. Right?
Q: Yes.
K: You are not learning anything from me please. I am just pointing out. So we are the series of movements in memory. Right?
Q: Yes.
K: See the implications of it. That we are not actively living human beings. You may go to the office every day for the next ten years, fifty years, or a factory, or do something or other. You are all that too. If I am a scientist I have accumulated knowledge through books, through experiments, through discussions, through various forms of hypothesis and conclusions, all those are the past. So I am the past. Right sir? I am memories. I am a dead entity psychologically. I wonder if you see that?
Q: The moment I see that...
K: Wait. Do we just see it, or is it just an idea? Sir this requires a great deal of work, a great deal of observation, patience, looking at things very, very carefully, impartially, objectively, without any sense of subjective reactions to it. That when once I realize that I am the whole movement of the past, not only it is a sudden shock to me but also the realization that there is nothing new in me.
Q: You haven't proved it yet.
K: I seem to be probing, you are not probing.
Q: Sir, if you saw this a long time ago, how come it is a sudden shock to you?
K: I said sir, suppose - sorry. Right?
Q: Isn't the arc narrowed down very much whenever you do anything? When you talk about being aware of all the tent and everything, if I have to start vacuuming the carpet I have to narrow it all down, and gradually as I do that I get wrapped up in everything I am doing so that it is continually narrowing down.
K: So we are narrowing down - the gentleman asks why do you, K, narrow down all this? It is the same thing sir, never mind. Sir, putting light, a strong electric light on a small thing you see very clearly - right - and from there move. But if you stay only there then it remains very, very small.
Question: We can learn more from each other than by listening to K. Why don't you encourage people to hold group discussions on particular topics and have organized activities to facilitate dialogue and relationship?
Q: Excuse me, we didn't quite finish the last question, I thought. Because you were saying we are the past and we are all these things, but what is that? It is like a lot of stuff on a table. What is the basis of that? That is what we should really get to. Not all that memory, that dead stuff.
K: Sir, if I acknowledge that I am memory - right - then I remain with that memory - right - not just one particular memory but the whole movement of memory - right - then in that observation there is a perception that one asks: is it possible to live a life without memories except where it is necessary?
Q: It is, yes. I was aware of that even as a child.
K: What?
Q: That it is possible just to be without memories. I have been aware of this.
K: Is that so?
Q: Yes, it is a fact.
K: All right sir, then we have solved the problem.
Q: Good, good. Go on to the next question.
K: Then we have solved the problem that the brain, which has been conditioned by memory for a million, or forty or fifty thousand years, can live, function, act, in all relationship of life without bringing in this terrible past. If you can live that way, it is a most extraordinary thing to live that way. Right?
2nd QUESTION: We can learn more from each other than by listening to K. Why don't you encourage people to hold group discussions on particular topics and have organized activities to facilitate dialogues and discussions?
Are you listening to K? Or are you listening to yourself? K is pointing out: listen to yourself, see how conditioned you are, not, I am telling you that you are conditioned but by listening to yourself you learn infinitely more than by listening to a lot of other people, including K. But when you listen to K he is not instructing you. He is putting up a mirror in front of you to see yourself. Right? And when you see yourself very clearly you can break the mirror, and the man who holds up the mirror. Right? So do we clearly see ourselves? If we depend on relationship, depend, or on dialogue or on associations and institutions to teach us, to help us, to make things clear - what we are - then we depend. And when we depend on others, whether it is on institutions, encounter groups, small groups and so on, what are you learning? And what do you mean by learning? Please this is again a very serious question. Learning, as we know, is accumulating knowledge. I have learned about myself - that I am all this, all the pain, the misery, the confusion, the extraordinary travail of life - I am all that. I have learnt it. That is, somebody has told me, or I have learnt about myself. So learning, as far as we know now, learning at school, learning about ourselves, is accumulating knowledge about ourselves. Right? And K says knowledge is the very root of disorder. Go slowly.
Knowledge is necessary in the field of technology, in daily life, but psychologically knowledge is the very root of disorder, because knowledge is the past. Right? Knowledge is always, whether in the future or in the past, or in the infinite future, is always limited, always. Right? Because it is based on experience, hypothesis, conclusions, a chain - it is a constant addition instead of taking away therefore it is very limited. So can I look at myself without the previous knowledge or conclusion when I looked at myself? You understand my question? I have looked at myself all yesterday, or a few hours of yesterday and I find that I am this, that, the other thing; I am depressed by it or I am elated by it. All that is going on. That becomes yesterday's knowledge. And with that knowledge I observe myself again. Right? We do this. Right? So knowledge is bringing about constant repetition - mechanical, psychologically. And also if you go into the matter very carefully among the scientists and so on, they are also beginning to discover knowledge is a hindrance in certain areas of discovery. Right?
So you are not learning or discovering anything from K. You are the storehouse of past history. That is a fact. You are the history of mankind. Right? And if you know how to read that book, you don't have to depend on anybody, on discussions, on relationship, or organized groups and all that kind of thing. Right? I am not saying you should not discuss, you should not have relationship, you should not have this or that. All that one is pointing out is that as long as you depend for your understanding yourself on others then you are lost. You have had leaders, haven't you? Religious leaders, political leaders, every kind of specialist who will tell you what to do, how to raise your children, how to have sex, you have had every kind of leader for the last hundred thousand years or more. And where are you at the end of it? Do ask these questions please. We are what we are because we have depended on others - somebody to tell us what to do, what to think, which means we are being programmed all the time. And to understand ourselves there is every opportunity through relationship, through discussions, but if you depend on them you are lost. Is this clear, this question? Not that you must agree with the speaker. But see the consequences of depending on others - depending on governments to bring order in this chaotic world, depending on a guru, depending on the priest, whether it is the pope or the local priest. You understand?
So the question is really: one is the storehouse of all mankind. Right? One is the rest of mankind and if one looks at that very closely, with a great deal of hesitation, affection, then you begin to read what you are, which then is a flowering. But if you depend then you live with pain and anxiety and fear.
3rd QUESTION: While understanding what is being said and wanting to live differently, how is one to approach the problem of livelihood in this world of unemployment and limited opportunities?
K: Have different governments, which means a government which is not limited to a particular group. Right? French government, English government, each concerned with is own limited area. So there it is. Sir, what is preventing us all working together - you understand - as one human being? We are divided by nationalities, religion, by the tradition and we hold on to that. There is no world economy. You understand, sir. I wonder if you have thought about all this. There is no world economy. Each country is concerned with its own economy - right - with its own laws, with its own individual identity to a particular piece of land. There can never be united Europe. Right? Because each nation will suffer something or other. Therefore unless we have a government which is not local, not insular - right - there will be unemployment, lack of opportunities and so on. But also another factor is coming into being, which is the computer. Computer is beyond all nationalities, all governments. It can outthink us. It can create its own god which we shall worship. There is a good joke about it, but it is not worth it. Shall I repeat it?
Q: Yes.
K: A man says to the computer there is no god, I have never believed in god. The computer says, "You have it now".
So as long as we are Americans, British, French, Italians, Hindus, Communists and Socialists, we will never have peace in the world. There will always be unemployment, there will always be wars. For god's sake see all this. When you see the truth of it you are no longer identified with any country, with any group, with any religion. But one must have passion behind it, not just intellectual concepts. So as things are, problems of livelihood become more and more difficult. As things are, you will have more wars. I don't know if you have heard - I was only told about it the other day - in Russia a certain atomic bomb blew up and for twenty five thousand years an area of several hundred miles can never be cultivated, you can never approach it. You understand what I am saying? This is humanity. And nobody cares. You may have demonstrations, but the politicians know how to use those demonstrations. But unless each one of us who is listening really sees the danger of separation, like the Jew, the Arab, the Hindu, the Muslim, the British, we are going to live in perpetual insecurity, perpetual wars.
Q: What is the difference between a university and a lunatic asylum?
K: I don't know, you had better find out. Professors will object to that.
Q: A professor is someone who professes to know.
K: Sir, don't let's go off to universities and all that. Here is a serious problem.
Q: They are the ones who make the atom bomb.
Q: Will you shut up talking about nonsense.
Q: Atom bombs are nonsense?
Q: He is talking about it, we are coming there with him. I turn myself sick because I really do care sometimes. Shut up. Find out where we are going to put them.
K: Again may I remind you, if you don't mind, may I remind one that we are talking about division, separation, between nations, between groups, between religions, between individuals. As long as this separation exists there is going to be more and more unemployment, not less. More wars. As long as we hold on to our ideologies, separate and so on. So if you want to live that way, live that way.
Q: But even if we have no separate identity we have got to have some form of government surely?
K: Of course sir. I said Sir some form of government which is not based on separative governments.
Q: Who are going to be the politicians?
K: Oh sir, first have, you see we want to organize it right away. You know there is a story - I think probably the speaker invented this story. I'll repeat it. Two people were walking along the road, they were friends. They had been talking about the world and so on and how dismal everything was, how boring, how tiresome, how vicious everything had become. They were talking about things and as they go along one of them sees something on the pavement and picks it up. And the very looking at it transforms him. He becomes extraordinarily vital, happy, a sense of tremendous energy. And the other fellow says, "What have you found? What was it that made you so extraordinarily beautiful suddenly". He said, "I have picked up truth." And the other fellow says, "Marvellous. Let's go and organize it."
First sir, begin with ourselves, not what kind of governments will be, who the prime minister and who the chief treasurer will be, how many parliamentary governments. You follow? First let's begin with ourselves. If all of us who are here in this marquee really felt this in their heart, in their blood, we would have different governments in the world. We would put an end to wars, we wouldn't work for wars.
Look, I am not saying anything, we are only pointing out one thing - our brains are conditioned. Whatever is conditioned is limited. Whatever is conditioned is separated, and this separation, this conditioning, is causing havoc in the world, which is a fact. And to stop that havoc in the world one must begin with oneself, not how to organize a new government. Am I conditioned? Am I thinking about myself endlessly from morning until night? In meditation - you follow? - in exercise, in doing all kinds of things. Right? I am more important then anybody else. I want all my desires fulfilled. I want to be somebody, recognized, so I am occupied with myself. The scientist may be occupied with his experiments but he is occupied with himself. Right? He is also ambitious, wants a marvellous position, recognized by the world, Nobel Prize. I know some of them, I have met them. One didn't get the Nobel Prize and the other got it - you ought to see the other fellow who didn't get it. How upset he was. Bitter, angry. You know, just like you and me, everybody else. Right?
So sirs and ladies if you really want to live on this peaceful earth one has to begin very near which is yourself.
4th QUESTION: You talk about violence and freedom. But you say very little about law. Why is that? No civilized society can exist without laws. And laws sometimes have to be backed by force which means violence. What do you do when terrorists hold hostages? Do you let them be killed, or storm the building? Where does freedom come into all this.
Laws. What is law? Law, doesn't it mean order basically? Either a society establishes certain laws, which are to bring about order, those very laws are broken by cunning people, by criminals, by criminals who employ excellent lawyers. You know all this, don't you? Now where does law, order begin? In the courts, with the police, with the superintendents and the intelligence group? Where does order begin? Please ask. Society is in disorder. Right? It is a fact. Corrupt, immoral and almost chaotic. And governments are trying to bring order in all that. We, you and another - we live in disorder - right - confused, uncertain, seeking our own security, not only one's own security but the security of one's own family and so on. Each one is creating through isolation, disorder - no? And where is law? With the police officer? With the lawyers? I have met several of them. They will protect the murderer, it is their job. A criminal pays them enormous sums. You understand all this sirs, don't you? Where is order, law in all this? So shouldn't we first face disorder? That is a fact, that we live in disorder and society is in disorder, governments are in disorder - no? If you have talked to some of the politicians, prime ministers, high up in the hierarchy of government, each one is after power - right sir - and position, hold on to certain concepts, identify with those concepts, ideologies and all the rest of it. All of us are working separately for oneself. We will come together in a great crisis like war. But the moment the crisis is over we are back to our old pattern. Right? So wouldn't you - I am just suggesting this - wouldn't you begin to find out if law which means complete order, whether you can live in complete order without any confusion. Sirs, put this question to yourself. So there is no contradiction, say one thing, do another, think one thing and act in another way. As long as we live in disorder, the society, the governments will be in disorder.
Law implies justice. Right? Is there justice in the world? You are rich, I am poor. You have got bright minds, you can travel, you go abroad. You can do all kinds of things and I can't. Right? You are born to riches, you become the Prince of a country and for the rest of your life you are safe. And the poor chap down in the East End or the West End, he is poor - you know. So where is justice? Is there justice in the world? Examine all this. Justice implies equality. We all say equality before law. But that equality is denied by employing the highest paid lawyer and I can't afford the highest paid lawyer, so there is immediately inequality. So where do you find justice, law and order?
There arises a very complex question, which is: admitting factually that there is no justice in the world - you are well placed, good reputation, cars, houses, mistresses and all the rest of it, marvellous furniture, and I live in a small hut. There is no equality. So one asks after facing the fact, one asks where does it exist at all? You are asking that question. I am not asking you to ask that question, you are asking that question. Where there is compassion there is equality, there is justice. Compassion implies intelligence. When there is that marvellous flame then there is no difference between the poor and the rich, between the well placed and those people who have nothing on god's earth.
Q: As I asked the question may I ask another part of it? If one has this compassion, you say, then one also must accept the fact that for this compassion you will be killed.
K: I will be killed. All right. I will be killed. What is wrong with being killed?
Q: But most people would say that when you are dead you are not in a position to do something.
K: Are we in a position to do something now?
Q: Yes.
K: What? To stop this threat of war; the neutron bombs exploding in a part of the country and you can never come near it for the next twenty five thousand years?
Q: The peace groups, and people who have this compassion appear to be the first victims to be wiped out.
K: I am not sure. The speaker has been threatened many times.
Q: But you are not living in Central America.
K: I am not. I have been there many years ago. But I am not there, neither in Honduras, Nicaragua or San Salvador. I can't do anything there. But I can do something here. Sir you are going off. I said compassion implies great intelligence. Compassion cannot possibly exist if you are identified with a group, with a particular form of worship or religious organization, if you go out to India and do some kind of social work, being attached to some church. That is not compassion. That is pity, sympathy. This is happening sirs.
So first let's find out if we can be compassionate. To come to that point one must be extraordinarily alert to all the human frailties, to all the human limitations, which is one's own limitation because you are not separate from the rest of mankind. If once you see the truth of that then your whole attitude toward life and action and employment changes completely.


"THE WORLD OF PEACE" BROCKWOOD PARK 3RD PUBLIC TALK 3RD SEPTEMBER 1983 NOTE! THE FOLLOWING TEXT IS NOT THE ACTUAL TEXT OF THE BOOK. IT IS A TRANSCRIPT OF THE TALK AND DIFFERS IN MINOR WAYS FROM THE TEXT IN THE BOOK WHICH HAS BEEN LIGHTLY EDITED FOR PUBLICATION.

"THE WORLD OF PEACE" BROCKWOOD PARK 3RD PUBLIC TALK 3RD SEPTEMBER 1983

May we continue where we left off last Sunday. First of all, if one may remind oneself, this is not a lecture on a particular subject with the intention of being informed, instructed. It's not a lecture. We are talking over together our human problems, not only the daily problems of our life, with all the travail of existence, but also we should go very much deeper, perhaps go together in the enquiry, what is beyond all time; what is the source, the origin, of all creation? And to enter into all that area one must begin, surely, with all the contents of our consciousness, with what we are - our reactions, our anxieties, loneliness, depression, elation, fears, the continuity of pleasure. And enquire also if it is possible to end all sorrow.
And also we should enquire this morning, and perhaps tomorrow morning, the nature of dying, what is religion, meditation, and the whole limitation of time. We've got to cover a great deal in these two talks. So we must go very deeply into this matter, because we can always scratch on the surface as we generally do and find very little. But if we could go very, very deeply into the whole question of whether the content of our consciousness can ever come to an end; that is, the ending of all our wounds, psychological hurts, fears, beyond all the memories to which we cling, and the pain, the pleasure, the great deal of grief and sorrow - all that makes up our consciousness which is what we are.
As most of us are concerned with ourselves, with our own achievements, with our own successes, failures and giving ourselves great importance in doing little things - whether all that can end and discover something totally new. Not only discover, but experience. One must be very careful in the usage of that word 'experience'. There is really nothing to experience. If you go beyond time, if that is possible, and beyond fear and so on, is there anything to experience? We are going to go into all this this morning and tomorrow morning, together. You are not merely listening to the speaker, to a lot of words, a lot of words put together into a sentence and ideas, but together we are going to enquire into all this and see if our brains which have been so heavily conditioned, programmed, whether those programmes can come to an end and no longer be programmed any more.
All this requires a great deal of serious intention and considerable attention. And if we are willing, this morning and tomorrow, to give our interest, not only superficially but deeply give our attention to it, perhaps we can go together into all this and see if there is something infinite beyond all time. Can we do that this morning and tomorrow?
First of all, do we realize that thought is a material process and therefore is limited? And any action based on that limitation must inevitably create conflict. And so thought is a material process. Matter is limited energy. And the whole content of our consciousness is the result of the material process of thought. Right? We have said over and over again for the last umpteen years that thought is a material process. And the content of our consciousness, with all the reactions and responses, and so on, are put together by the material process of thought which is limited. So our consciousness, which is what we are - whatever we think we are - is always limited.
When one is concerned with oneself, with one's problems, with one's relationships, with one's status in society, and so on, this concern with oneself is a very small affair, a limited affair. Right? Do we actually see this or is it just an idea to be pursued, enquired into and then come to a conclusion, and accept that conclusion and say: "I am that". Or do we see immediately, instantly, that all the self-centred activity is very, very limited - whether it be in the name of religion, in the name of peace, in the name of leading a good life, and so on - this self-centred activity is always limited and therefore the cause of conflict. Do we actually realize that? Or is it merely an idea? Do we see the difference between the actuality and the idea?
If one pursues the idea, then you are following some kind of illusion. But if one actually realizes the self-centred, egotistic activity is very, very, very small and separate and therefore the basic cause of conflict is the self. I wonder how many of us hear this and actually realize it. And the self, the psyche, the persona, is the whole content of our consciousness - which is our conditioning, which is our being programmed for millenia upon millenia, which is the whole structure of knowledge.
Are we together in all of this? Or am I speaking Russian or Chinese? If the speaker is not indulging in Chinese or in a peculiar language and therefore there is no communication between us, but there should be clarity and communication when we are both looking at these enormous, complex problems of existence of our daily life - monotonous, boring, exciting, indulging, pursuing various forms of pleasure - and ultimately, whether one has a jolly good life or a miserable life, ultimately ending in death. Right?
So our life generally is rather shallow. We try to give meaning to that shallowness, but that meaning too, that significance, is still shallow. So could we this morning, realizing all this, go and find out for ourselves, not be informed by the speaker, not be instructed by the speaker, but together explore what we are actually, and break down this limitation and go, if possible, further? Is this clear - what we are doing this morning and tomorrow - together?
The content of our consciousness - one of the factors - is fear. And most of us know what fear is - whether it is superficial or deeply embedded in one's own recesses of our brain. We are all afraid of something. Right? So can that fear end psychologically? Begin with that. Then we can ask whether there are physical fears also and their relation to the psyche, psychological fears. So we are enquiring together into the nature of fear - not the various forms of fear. One may be afraid of death, one may be afraid of one's wife or husband, one may be afraid of various things. But we are concerned with fear itself, not fear of something or fear of the past or the future, but the actual reaction which is called fear.
Are we together?
So what is the cause, the root of fear? Is it thought and is it time? We must cover a great deal so we must be brief. Is it thought - thinking about the future or thinking about the past? And so, is thought one of the causes of fear? And is time also the cause - time, as growing old, as most of us are. The moment we are born we are already growing old. And time as future - not by the watch, by the day or by the year - but time as a movement from 'what is' to 'what should be', 'what might be', 'what has been', we said the whole movement of time, the psychological process of time - is that one of the causes of fear? The memory of some pain, both physical and psychological, which might have happened a couple of weeks ago; and remembering that and being afraid that it might happen again - which is the movement of time and thought.
So time and thought - are they the causes of fear? Right? And this time which is thought, because thought as we said is the response of memory which is knowledge and experience, so knowledge is of time, and knowledge may be one of the causes of fear. I wonder if you are following - right?
So we are saying, time, thought, knowledge, which are not separate, which is an actual unitary movement, that may be the cause of fear. And it is the cause of fear. Right? Then, when one realizes that, even intellectually, verbally, is it possible to end that fear? Right? What's your answer? You're waiting for me to instruct you. Therefore we are not working, thinking, investigating together. Right? You are waiting for the speaker to answer that question. And that means our brains have been conditioned, trained, educated to learn from somebody else, be instructed by another. And here we refuse to instruct you or to tell you what to do. We have no authority to tell you what to do, not like these ugly, beastly gurus.
So we are together. Please, this is important to understand what it means, 'together.' Not you and I separately working - together look at it. Together see the whole movement of fear, what is involved in it. Why humanity has borne this fear for thousands of years and they have not solved it. They have transmitted it and accepted it as the norm of life, as a way of living. But if you begin to question, as we are doing now, question whether fear can ever end at all psychologically. Therefore we must understand the cause. And where there is a cause, there is an end. If one has some kind of disease and if, after diagnosis you find the cause, it can be ended. Similarly, if we can find the cause, the basic cause, the fundamental cause, then fear can end. Right?
So together we are saying that time-thought, not two separate things, is the root of fear. Right?
Q: Is not fear always preceded by desire?
K: Desire is also part of fear. We went into that very carefully the other day - the nature of desire. Do you want me to go into it again?
Q: No.
K: Why do you say no? Have we understood the nature and the whole movement of desire? You see, please, we don't listen, not to the speaker, to ourselves. We never say, "What is desire? Why are we slaves to desire?" We said desire is sensation. That sensation - seeing, contact, sensation - then desire comes in. Which is, thought creates the image out of that sensation, then at that moment, second, desire is born. Clear? No, and I won't go into all of that because we went into it the other day very, very carefully and deeply - into the whole nature of desire. And desire also is one of the factors of fear.
Desire is thought with its image. If you have a desire without any image, there is no desire. The seeing of a blue shirt or a skirt or whatever it is in the window, and entering into the window and touching it, sensation. Then thought creates the image of you having that shirt, then desire at that moment is born. So thought is essentially the movement of desire, and time-thought is the root of fear.
Now, does one realize this actual fact? Then how do you observe that fact? I realize - suppose, I realize that thought, with all its complexity, and time also, is the root of fear. Then how do I realize it, feel it, be aware of it? You understand my question? Do I see it as something separate from me, time-thought, something separate from me or I am that? Is it all becoming rather complex?
I am anger, am I not? Anger is not something separate from me. I am greed, envy, anxiety. Right? I like to think that is something separate over which I have control. But the actual fact is I am all that - even the controller is me. Right? So there is no division between greed, anger, jealousy, and so on - that is me, that is the observer. Right? Now, so how do I observe, how does one observe this fact that time-thought is fear? How do you observe it? You understand? How do you look at it - as something separate from you, or you are that? If you are that, and it's not separate from you - right - all action ceases, doesn't it? Before, I controlled, I suppressed, I tried to rationalize fear. Right? Now one sees that one is all that and therefore the whole movement of time and thought stops.
Are we together, one of us or two of us? You see we are all so eager to act. One must act, but here you have to watch the whole thing without any sense of doing something. Right? Just to observe without any reaction or response to what you observe. Right?
Then also we should go into the question why man has suffered. And whether there is an ending to suffering, not only the personal sorrow, but the sorrow of vast humanity. Right? Don't let's get sentimental about this, but actually all of us suffer in one way or another. The dull man suffers, the most intellectual, learned man, every human being on earth, including the leaders in Russia - every human being suffers. And we are asking a very serious question, whether that suffering can end. Or some of us enjoy suffering which becomes neurotic. So don't let's bother about the people who enjoy suffering, thinking that suffering in some way will help us to understand this universe, to understand life, and so on. Right?
So, one suffers. My son is dead, gone. But the memory of it remains, the memory of his companionship, of my affection, love for him, and so on. Memory remains. And is that memory sorrow? Please, enquire together. I have lost my wife, or I am not as clever as you are, I am not as alert, sensitive, as you are and I suffer through that. Or I suffer in ten different ways. And is suffering, the shedding of tears, is that the loss, the actual loss, or the loss that brings about various memories, remembrances. You follow all this?
Is that one, or perhaps the major cause of suffering? Man, including woman, man from the beginning of man, has had wars, has killed people. That has been our pattern of existence - war after war, killing thousands of people. Humanity has suffered. And we are still pursuing that path of war that has brought about tremendous sorrow for mankind. Right? And we have our own personal sorrow. Sorrow is the same whether it is yours or mine. I like to identify myself with my sorrow, and you like to identify yourself with your sorrow. But sorrow of yours and sorrow of mine is the same. The objects of sorrow may vary, but sorrow is sorrow - therefore it is not personal. I wonder if you realize this? Right? No, it is very difficult for one to see the truth of this.
If you suffer and I suffer - you suffer for one reason and I suffer for another, and we identify ourselves with my particular one and you with yours, we divide ourselves and then find ways and means to suppress it, rationalize, and so on. But if we realize that sorrow is sorrow of all mankind, all humanity - and we are the rest of humanity because we have fears, sorrow, pleasure, anxiety, like the rest of mankind - if we realize sorrow is not my sorrow, that becomes such a small affair. Which is, we are the whole of mankind, we are the rest of mankind, and when there is suffering, suffering is man's suffering. Then you have a totally different approach to the problem. You understand? Not my suffering - 'Please god help me how to get over it, how to understand it,' - I pray, and it all becomes so personal, a shoddy little affair. Right? But when it is the rest of mankind that has suffered, then suffering becomes an extraordinary thing that one has to look at very carefully. And if one human being understands the nature of suffering and goes beyond it, he then helps the rest of mankind. Right?
Now is suffering a remembrance? The mother or the father whose son has been killed in your particular little war, recent war, Falklands - killed there. And the mother and the father remember all the things that he did - the death, the birth, the pictures, the photographs, all the incidents and accidents, and laughter, tears, scolding - you follow? So we are asking, please find out for yourselves whether sorrow is part of this continuity of memory. And if it is memory, don't reduce memory just to a few words. It is a tremendous content. And if it is memory, can that memory, not only of my particular son, but the memory of mankind's sorrow - memory which is sorrow - can that memory come to an end? You understand?
Therefore one has to enquire, not into a particular memory, but the whole movement of memory. Right? We live on memories - we are memories. We are the word, the reaction to that word, the pleasure derived from the word, the remembrance of all the things that were. that symbol, that incident, accident has awakened, has stored up in the brain which is awakened when an incident takes place. Right? And memory is the past. Right? So we are the past. Can this whole movement of the past, which is time, which is thought, end? Not thought in our daily life, we're not talking of that, we're not talking when thought is used to drive a car, to write a letter, to write a poem, write this or that. There thought, knowledge is absolutely necessary. We are talking of this whole psychological movement which is based on memory.
So we are asking a much deeper question which is: can the self, the 'me', the ego, all this self-centred activity which is the movement of memory, can that self end? Not by discipline, by control, by suppression or identification with something greater, which is still the movement of the self. Can that self end? You might then ask - if the self ends, what place is there, for me in society? What shall I do? Right? Right sir? First end it and then find out - not the other way around.
This is a very, very serious question. Nobody can tell you in the world or beyond the world - perhaps most of us try to get instructions beyond the world. Nobody on earth can tell you how to end it. But if one observes all these facts without any reactions - I observe the fact that I am hurt psychologically because my daughter, my son, my father has done something which hurts me - if I can observe that hurt without a single resistance, without any action that I should not be hurt, or keep the hurt - most people do, all through their life they carry their hurt. But to observe this hurt, psychological wound, without any reaction to it, then one sees that hurts disappear altogether. Right? So in the same way, just to observe, to observe memory as it arises, see the nature of it, the evolution of it. The whole nature of activity of our daily life is based on this. And memory is very, very limited. Thought may invent the infinite, but thought being itself limited, its infinity is also limited, finite, but may pretend that it is infinite.
So, all this implies complete freedom. Right? Not only freedom from something, but the quality of freedom that is not based on any reaction, any reward or punishment. To enquire into that also, one must understand the nature of death, dying. Are you interested in all this? Does it even amuse you? You see one must enquire very quietly, not hysterically, into this very complex problem. Dying or coming to an end is what we are concerned about, talking about, because it is part of our life. Not only are we born and all the education and all the troubles and all anxieties, and so on, but also death is part of our life - it is there, whether you like it or not; whether you are British or French - it is there; whether you are young, middle aged or old, disease, accident - it is there. And one must understand what it is, as one must understand life before death. We have been trying to understand together what is before death - fear, wounds, sorrow, pain, anxiety, labour, going to the office from morning till night. All that is part of our life, living, and also the ending of all that.
One may have had a very good life, pleasant, successful, been somebody in the world, power, position, money, but the thing is there at the end. We like to postpone it as long and as far away as possible, put it away.
So we are together going to enquire. The organism dies, naturally. It will live as long as possible if we treat it properly. We won't go into the question of health. I know you are all interested in health but we won't go into it now.
What is it to die? Not jump over the bridge, not do something to kill yourself, but living as we are now, sitting here in the marquee, what is death - apart from the whole physical organism, the brain lacking oxygen withers away and there is death? But we are asking, is death an ending? Right? An ending to everything that I've had - my wife, my children, my books, my status, my power, my position - you know - all that is going to come to an end. And also, we must enquire into the question, which is the question of the East, which is reincarnation, to be reborn next time. So a series of lives till you reach whatever you reach - you know, the highest principle, and so on. They believe in that very strongly, but they don't deeply enquire what it is that continues. Right?
Is it the 'me' that is going to continue or is there something beyond the 'me' that is going to continue? Right? And if there is something beyond 'me', my ideas, my opinions, my conclusions, and so on, which we talked about earlier. If that 'me' is the word, the name, the remembrances - is that going to continue? Right? Or there is a spiritual entity, the soul in the Christian world and the Buddhist world, the Hindu world have different words - will that continue? Then that thing which is beyond me or which is in me but the 'me' covers it up. Then if that is a spiritual entity, it must be beyond time and beyond death. Right? Therefore that cannot reincarnate. Right? So people like to believe all that because it is a great comfort. I shall be born next life. I've had a poor life - next life I'll have a better house. In another life I'll live in a bigger house or I'll be a king - or some rot or other.
So if we put aside all that kind of illusory pursuits and face the fact that psychologically there is an ending, a complete ending. The 'me', with all its memories, has come to an end - that is dying. And we don't like that. And so we seek various forms of comfort, beliefs faith, resurrection and - you know, all that. Now, while living, can we end something without any cause, without any future - end something? You understand my question? Take for example: will you end all attachment - attachment to your name, attachment to your furniture, attachment to your wife, to your husband, to your garden, attachment to your ideas, prejudices, end all attachments while living? That is what is going to happen when you actually die. Right? So do it now and see what it means. That ending is tremendous, has tremendous quality behind it. There is no attachment to anything. That is freedom, and when there is that kind of freedom death has no fear. You understand? Because you are already living with death. The two are going together, living and dying. Do you see? No you don't. Do you understand the beauty of that? The quality of complete freedom from all fear. Because where there is attachment there is jealousy, anxiety, hate. And the more you are attached the more pain there is. You know all this. If you went and told your wife or husband, 'I am no longer attached to you,' what would happen? Does it deny love? Does it deny relationship? Is attachment love? Go on, enquire into all this and the deeper you enquire, the more vitality and security and strength one has. It hasn't derived from any drugs, any stimulation.
We'll have to stop now and continue tomorrow morning. Please we are going to discuss tomorrow morning, very carefully what is the origin of all this, the beginning of all this. Why man has to go through all this misery, confusion, occasional pleasure and joy. Unless one understands creation from the very beginning, and in the understanding of that is tremendous sense of no time and no beginning and no end.


"THE WORLD OF PEACE" BROCKWOOD PARK 4TH PUBLIC TALK 4TH SEPTEMBER 1983 NOTE! THE FOLLOWING TEXT IS NOT THE ACTUAL TEXT OF THE BOOK. IT IS A TRANSCRIPT OF THE TALK AND DIFFERS IN MINOR WAYS FROM THE TEXT IN THE BOOK WHICH HAS BEEN LIGHTLY EDITED FOR PUBLICATION.

"THE WORLD OF PEACE" BROCKWOOD PARK 4TH PUBLIC TALK 4TH SEPTEMBER 1983

This is the last dialogue together. We began this series of talks by asking why human beings living on this earth, such a beautiful earth, except on a rainy day like this - why we cannot live at peace with each other, why must we have wars, the economic, social, racial differences, and why we cannot live with each other - intimately or otherwise, with tranquility, a certain quality of serenity? And apparently that is not possible, because the vast majority of people throughout the world are very violent. They don't want peace - neither do the governments. They talk a great deal about it, but they are all preparing for everlasting war. And religions too have not given man peace. The tribal divisions, local gods and saviours, the religious hierarchy, all that has prevented - or we have created all this and therefore there is no peace on earth. Pacem in terris.
And we have been talking over together if we can in our daily life, end conflict within ourselves, be free of any shadow of fear, end suffering, move away entirely from the self-centred activity which is one of the, perhaps, or the major causes of conflict - not only outwardly but also inwardly. And very, very few seem to be serious enough to go into this deeply and perhaps realize that there is a totally different way of living. And this morning, if we will, together, go into this question, not only of peace, but as we said, what is the origin, the beginning of all existence? Why man has become what he is - why we are, after millenia upon millenia, very, very primitive psychologically, barbarous. And technologically we are advanced tremendously. And that very technology is going perhaps to destroy us too. And we ought to go together this morning and enquire seriously: is it man's lot inevitably that he lives this way? Or has something gone wrong with the whole human evolution? Or is there something outside, beyond human measure, that if one can understand, go into it deeply, may perhaps open the door, open our eyes and perhaps our hearts, too, so that we may naturally, easily live a happy, serene life? That is what we are going to enquire into together this morning.
First of all, we must understand the word 'experience'. Experience is a process of acquiring knowledge, becoming familiar with something. And this knowledge may be one of the fundamental reasons of our conflict, of our ignorance. Not the knowledge of outside, technological knowledge, scientific knowledge, medical knowledge, and so on, but the accumulated knowledge of humanity which is the whole burden of the past. That may be one of the basic causes of conflict. We have talked a bit about it and we'll go further into it.
We ought to enquire together whether there is an outside agency beyond the measure of man - beyond man himself as a measure - an outside agency that we can appeal to, pray to, ask guidance. Or be with that so basically that we are that so that there is no outside agency. I hope we are together in this. This is, as we said the other day, and we have been repeating this many, many times - this is not a lecture, nor a sermon on Sunday morning - god forbid! Nor try to instruct, convince you, or do some kind of silly propaganda. If we could, both of us travel together, walk along together and see things as they are, and go beyond. Is man the measure of all things? Man being his consciousness, reactions, his memories - is he the measure? Or there is something outside of him that, if we can come into contact, may help us? Right? This has been the activity of religion. Throughout the world, from ancient of days, man sought something outside of himself, or has said: there is something divine in me, in the human, but it is covered over with his greed, with his envy, with his ambitions and cruelty, bestiality, and that can be stripped away, then that will be the abiding factor of righteous behaviour. Right? Are we together in this, following each other? And to strip away all the layers of our ugly, brutal, anxious, ambitious, aggressive life, there have been many, many systems, many incantations, many forms of rituals, magic. They have tried every form of physical torture - fasting, denying every sensory response, to come to this point where man can understand and live a different way of life.
Scientists are also trying, through genetic engineering, through chemistry, other forms of drugs, to change man. And man has looked in every direction outwardly, and perhaps never inwardly. He may have superficially scratched the surface of his existence. But man has perhaps never, except for a few, deeply concerned and gone into himself for he is both matter and the movement of thought, which is also matter. And the instrument of investigation has been thought - to go in himself. And thought is not the right instrument, because thought itself is limited. Right? So religions throughout the world, organized and not organized, individual, separate groups and every form of attempt has been made to become enlightened - if I may use that word which has been so corrupted by the gurus. If we can put aside all the religious dogmas, faiths, systems, symbols, figures, rituals and all those incantations which have very little meaning now - perhaps they never had it - if we could put aside completely all of that and not belong to any group, to any spiritual authority - those two words 'spiritual authority' is the denial of spirituality. So if we could shove off all that, which means, be able to stand completely free, unafraid, so that we can enquire into the actual, if there is a dimension that is not the invention of thought. And then, what is religion? Right? We are going to go into all of this.
What is the origin and the beginning of all existence, from the minutest cell to the most complex brain? Whether there was a beginning at all, and is there an end to all this? And also we are going to enquire together: what is creation? Now, to find out all this, to uncover all this, what kind of brain does one need? You understand? What kind of capacity, what kind of energy, what kind of passion is needed to really probe into all of this? You understand? To probe into something totally unknown, not preconceived, not caught in any sentimental, romantic illusion, there must be a quality of brain that's completely free. Right? Free from all its conditioning, from all its programming, from every kind of influence, and therefore highly sensitive and tremendously active. Right? Is that possible? Do you, taking part in a dialogue, do you have such a brain? Or is it very sluggish, lazy and living in its own self-conceit? Which is it? Because we are going to enquire into something that demands a mind, a brain that is extraordinarily alive, not caught in any form of routine, mechanical. Is that possible? Have we such a brain in which there is no fear, no self-interest, no self-centred activity? Otherwise it is living in its own shadow all the time. Right? It's living in its own tribal, limited environment, field. It's like an animal tied to a stake - the tether may be very long or very short, but it is tied to a post therefore its movement is limited. You may give it a very, very, very long rope, but the very length is an indication of limitation.
A brain must have space. So what is space? Not only the space between here and there - space indicates 'without a centre'. Right? If you have a centre, and you move away from the centre to the periphery, however long, wide the periphery is, it is still limited. Right? Are we following each other? So, space indicates, does it not, where there is no centre and there is no periphery, there is no boundary. Have we such a brain that one doesn't belong to any thing, attached to anything - attached to one's experience, conclusions, hopes, ideals, and so on, so that the brain is really, completely free? Right? If it is burdened, you can't walk very far, you can't go very far. If it is crude, vulgar, self-centred, it cannot have measureless space. And space indicates - one is using the word very, very carefully - emptiness. Are you following? Does it interest you at all this? Are you sure, coming here in spite of the awful rain and wind, we are communicating with each other?
We are trying to find out, aren't we, if it is possible to live in this world without any fear, without any conflict, with a tremendous sense of compassion which demands a great deal of intelligence. You cannot have compassion without intelligence. And that intelligence is not the activity of thought. One cannot be compassionate if one is attached to a particular ideology, to a particular narrow tribalism, or to any religious concept, for that limits. And compassion can only come, or be there, when there is the ending of sorrow, which is the ending of self-centred movement. Right?
So space indicates emptiness, nothingness. And that space, because there is not a thing put by thought, that space has tremendous energy. This is what the scientists too are saying, only it is their conclusion, it is not the actual living of the scientist, because the scientist, like everybody else, every other human being, is greedy, out for himself, or he represents a government, or he is ambitious, and so on. He is just like anybody else, but he has got an extraordinary capacity for accumulating knowledge in a certain area.
So the brain must have the quality of complete freedom and space. That is, one must be nothing. Whereas we are all something - analysts, psychotherapists, doctors - that's all right. But when we are therapists, when we are biologists, technicians, that very identification limits the wholeness of the brain. Right? Can we proceed from there?
And then we can ask, only then can we ask really, what is meditation? Because if you ask what is meditation or try to meditate and follow all the systems whether it is Zen, a Buddhist form of meditation, Tibetan form of meditation, the Hindu, the Christian form which is rather limited, and all the latest gurus with their peculiar invitations to mysterious meditations, only on a condition you pay a lot of money for it. And there are all these forms of meditation. They are all based on making thought silent, making thought quiet, not rampant thought. Right? That is, there is a controller who is going to control through systems, through practice, through daily allotted time for quietness, and so on, and so on. There is always the controller watching. And the controller himself is the activity of thought. Right? So they are going round and round in a circle like a cat chasing its own tail. And that's called meditation.
Now, meditation is something entirely different. Unless one has laid the foundation of order in our life - you understand, order, there cannot be order if there is fear, there cannot be order if there is any kind of conflict, unless our house, not the outer house, unless our inward house is in complete order, so there is great stability, no waffling around, great strength in that very stability, therefore in that order - then only one can ask what is true meditation.
If the house is not in order, your meditation has very little meaning. Right? You can invent any kind of illusion, any kind of enlightenment, any kind of daily discipline - it will be still limited, illusory, because it is born out of disorder. Right? This is all logical, please, sane, rational. It is not something the speaker has invented for you to accept. Unless there is this kind of - may I use the word - 'undisciplined order' (that's a good word, I'm glad I thought of it just now!) - unless there is undisciplined order, meditation becomes very shallow and meaningless.
So then, what is order? Thought cannot create order, because thought itself is disorder. Would you accept that? Do you see that? Because thought, based on knowledge, which is based on experience, all knowledge is limited, and so thought is also limited. And when thought tries to create order, it brings about disorder. Right? Do we see this actual fact? - not as a theory.
Thought has created disorder, that is, it has created disorder through conflict of 'what is,' and 'what should be'. Right? The actual and the theoretical; yet there is only the actual and not the theoretical. And thought looks at the actual from a limited point of view. Right? And therefore its action must inevitably create disorder. Do we see this as a truth, as a law - or just an idea? You understand? I am greedy, suppose I am greedy, envious - that's 'what is; the opposite is not. But the opposite has been created by human beings, by thought as a means of understanding 'what is', and also as a means of escaping from 'what is'. Right? Are we walking together, communicating with each other? So there is only 'what is'. And when you perceive 'what is' without its opposite, then that very perception brings order. Are we together?
As we were saying - our house must be in order. And this order cannot be brought about by thought. Thought creates its own discipline - do this, don't do that, follow this, don't follow that, be traditional or not traditional, and so on. Thought is the guide. One hopes to bring about order, but thought itself is limited, therefore it is bound to create disorder. If I keep on repeating for the rest of my life - I'm a British, British, or French, French, or would you like any other nationality, or a Hindu or Buddhist, whatever it is - that tribalism is very limited. And that tribalism is causing great havoc in the world. We don't go to the root of it, that is, to end tribalism, not how to create better wars.
So similarly, we are saying, order can only come into being when thought, which is necessary in certain areas, has no place in the psychological world. And therefore in that world, that world itself is in order when thought is absent. Are we meeting each other?
So meditation - the very word meditation means to measure - measure between 'what is' and 'what should be,' between 'what I am,' and, through meditation, 'what I will be'. So meditation, both in Sanskrit and Latin, and so on, is the quality of measurement, right - which is comparison. And comparison is disorder. Right? Do you need explanation of that? When I am comparing myself with you, which is, I am competing with you, I am trying to be better than you, then this is a constant conflict, isn't it? So is it possible to live without any comparison, not only biologically, physically, but much more psychologically, inwardly - never to compare oneself with anything, with anybody, so that the mind, the brain is free from this conflict of arrogance. Right?
So then we can ask, what is meditation? Because it is necessary to have a brain that is absolutely quiet. The brain has its own rhythm - please, I am not a scientist, brain specialist but one has watched all this in oneself - which doesn't mean that the speaker is extraordinary. Don't let's become sentimental and personal.
The brain is endlessly active, chattering from one subject to another, from one thought to another, from one association to another, from one state to another - it's constantly occupied. One is not aware of it generally. But when one is aware without any choice, choiceless awareness of this movement, then that very awareness, that very attention ends that chattering. Please do it, and you will see how simple it all is.
So the quality of the brain is that it must be free - space and silence, silence psychologically. One is talking now. You and I are hearing each other, talking to each other. There, thought is being employed because we are all speaking English. But to speak out of this silence - do you understand what I am saying? Don't, please go off into some kind of fanciful imagination.
This brings the question of language. Does language condition the brain? Have you ever thought about all this? Or is it all something totally new? Does English or French or whatever, Russian or Chinese, does the very usage of those words, does it shape the brain so that it becomes conditioned? Language does condition the brain. Right? If you talk to a Russian or to a Frenchman - of course if you talk to a British or an American speaking English - if you watch, their whole outlook is limited by the language they use. Right? Have you noticed all this? So to be free of the network of words! Right, sir? To use a language like English and not allow it to shape our outlook on the whole of existence. Right?
I see you haven't done any of these things, so it's all something fanciful. So, not to be caught in the network of words, that's quite complex too. When you say, "I am a Communist", your whole reaction is different. As you have had a recent war in the Falklands, when you talk about Argentina, the label is more important than the person. So there must be freedom from the word. Then the brain is utterly quiet though it has its own rhythm. Right?
Now what is, then, creation, what is the beginning of all this? Right? We are enquiring into that - the origin of the beginning of all life - not only our life, but the life of every living thing; the deep down whales, the dolphins, the little fish, the minute cells, the vast nature, the beauty of a tiger. Have you ever seen a tiger in a forest? No, of course you haven't seen it. It's really the most extraordinary animal. I won't go into it, that is, not this time. I nearly touched it, wild. And the living of man, from the minutest cell to the most complex man, with all his inventions, with all his illusions, with his superstitions, with his quarrels, with his wars, with his arrogance, vulgarity, with his tremendous aspirations and his great depressions - what is the origin of all this? Right?
Now, meditation is to come upon this - not you come upon it - in that silence, in that quietness, in that absolute tranquility. The beginning - is there a beginning? And if there is a beginning, there must be an ending. Right? That which has a cause must end. If I have cancer, the cause is the disease, I must be operated on, then that would be the end of it or it would kill me. Right? Wherever there is a cause there must be an end. That's a law, that's natural. So is there a causation at all for the creation of man, the creation of all the way of life? You understand my question? Is there a beginning of all this? How are we going to find out?
Religions have said there is god - god is the beginning and the end of all things. That's a very easy way of solving the problem. The Hindus have said it in one way, perhaps the Buddhists too, and Christianity said, god. Only the fundamental belief - man has been created four thousand, five hundred years ago. Right? It seems rather absurd because four thousand, five hundred years ago, the Egyptians invented the calendar, which means they must have been extraordinarily advanced, and so on. And if you are a fundamentalist, then you'll get angry with what is being said. And I hope none of us are any kind of fundamentalist.
So what is creation - not the painter who creates the picture, not the poet, not the man who makes something out of marble? Those are all things manifested. Right? Is there something which is not manifest? Is there something, because it is not manifested, that thing has no beginning and no end? That which is manifested has a beginning, has an end. Right? We are the manifestations, aren't we? Not of divine something or other, we are the result. We are the result of thousands of years of so-called evolution, growth, development, and we also come to an end. That which is manifested can always be destroyed. But that which is not, has no time. Right?
Now we are asking is there such a thing as something beyond all time? This has been the enquiry of philosophers, scientists, and religious people - to find out that which is beyond the measure of man, which is beyond time. Because if one can find, come, discover that, or see that, that is immortality. Right? That's beyond death. I wonder if you understand all this? Are you following all this? A little bit at least? Try to encourage me, please. I don't want your encouragement but you see this man has really sought, in various ways, in different parts of the world, through different beliefs. Because when one discovered that, or realized that, life then has no beginning and no end. Therefore it is beyond all concepts, beyond all hope. Do you follow? It is something immense.
Now to come back to earth - you see we never look at life as a tremendous movement, our own life as a tremendous wide - with a great depth, a vastness. We have reduced our life to such a shoddy little affair. And life is really the most sacred thing in existence. To kill somebody is the most irreligious horror. To get angry, to be violent with somebody - the speaker has been angry only once and the person with whom he was angry has been reminding him, so he still carries on with the anger. You understand? Really?
You see we never see the world as a whole because we are so fragmented, we are so terribly limited, so petty. And we never have this feeling of wholeness, you follow, where the things of the sea, things of the earth, the nature and the sky, is the universe, is part of us. Not imagined - you can go off in some kind of fanciful imagination and imagine that we are the universe, then you become cuckoo! But, to break down this small self-centred interest, to have nothing of that, then from there you can move infinitely.
And meditation is this. Not just sitting cross-legged, or standing on your head, or doing whatever one does, but to have this feeling of complete wholeness and unity of life. And that can only come when there is love and compassion.
You know, one of our difficulties is we have associated love with pleasure, with sex. And love also, for most of us, means jealousy, anxiety, possessiveness, attachment. That is what we call love. So is love attachment? Is love pleasure? Is love desire? Is love the opposite of hate? If it is the opposite of hate, then it is not love. Right? Do you see this? All opposites contain its own opposite. Right? When I try to become courageous, that courage is born out of fear. Right? I wonder if you understand this? No? So love cannot have its opposite. Love cannot be where there is jealousy, ambition, aggressiveness.
And where there is that quality, then from that arises compassion; where there is that compassion there is intelligence. Not the intelligence of self-interest, not the intelligence of thought, not the intelligence of a great deal of knowledge, but compassion has nothing to do with knowledge. Then only is that intelligence which gives humanity security, stability, vast sense of strength.
So we have come to the end of our dialogue and one hopes we shall meet again next year.


- Brockwood Park 1983 -

1st Public Talk

2nd Public Talk

1st Public Question And Answer Meeting

2nd Public Question And Answer Meeting

3rd Public Talk

4th Public Talk

These are the actual transcripts of the talks.
They differ in minor ways from the versions in the book.


THIS MATTER OF CULTURE AUTHORS'S NOTE

Culture has many aspects, and we shall plunge straightway into a broad consideration of the matter. J. Krishnamurti


THIS MATTER OF CULTURE CHAPTER 1

I WONDER IF we have ever asked ourselves what education means. Why do we go to school, why do we learn various subjects, why do we pass examinations and compete with each other for better grades? What does this so-called education mean, and what is it all about? This is really a very important question, not only for the students, but also for the parents, for the teachers, and for everyone who loves this earth. Why do we go through the struggle to be educated? Is it merely in order to pass some examinations and get a job? Or is it the function of education to prepare us while we are young to understand the whole process of life? Having a job and earning one's livelihood is necessary - but is that all? Are we being educated only for that? Surely, life is not merely a job, an occupation; life is something extraordinarily wide and profound, it is a great mystery, a vast realm in which we function as human beings. If we merely prepare ourselves to earn a livelihood, we shall miss the whole point of life; and to understand life is much more important than merely to prepare for examinations and become very proficient in mathematics, physics, or what you will.
So, whether we are teachers or students, is it not important to ask ourselves why we are educating or being educated? And what does life mean? Is not life an extraordinary thing? The birds, the flowers, the flourishing trees, the heavens, the stars, the rivers and the fish therein - all this is life. Life is the poor and the rich; life is the constant battle between groups, races and nations; life is meditation; life is what we call religion, and it is also the subtle, hidden things of the mind - the envies, the ambitions, the passions, the fears, fulfilments and anxieties. All this and much more is life. But we generally prepare ourselves to understand only one small corner of it. We pass certain examinations, find a job, get married, have children, and then become more and more like machines. We remain fearful, anxious, frightened of life. So, is it the function of education to help us understand the whole process of life, or is it merely to prepare us for a vocation, for the best job we can get?
What is going to happen to all of us when we grow to be men and women? Have you ever asked yourselves what you are going to do when you grow up? In all likelihood you will get married, and before you know where you are you will be mothers and fathers; and you will then be tied to a job, or to the kitchen, in which you will gradually wither away. Is that all that your life is going to be? Have you ever asked yourselves this question? Should you not ask it? If your family is wealthy you may have a fairly good position already assured, your father may give you a comfortable job, or you may get richly married; but there also you will decay, deteriorate. Do you see?
Surely, education has no meaning unless it helps you to understand the vast expanse of life with all its subtleties, with its extraordinary beauty, its sorrows and joys. You may earn degrees, you may have a series of letters after your name and land a very good job; but then what? What is the point of it all if in the process your mind becomes dull, weary, stupid? So, while you are young, must you not seek to find out what life is all about? And is it not the true function of education to cultivate in you the intelligence which will try to find the answer to all these problems? Do you know what intelligence is? It is the capacity, surely, to think freely without fear, without a formula, so that you begin to discover for yourself what is real, what is true; but if you are frightened you will never be intelligent. Any form of ambition, spiritual or mundane, breeds anxiety, fear; therefore ambition does not help to bring about a mind that is clear, simple, direct, and hence intelligent.
You know, it is really very important while you are young to live in an environment in which there is no fear. Most of us, as we grow older, become frightened; we are afraid of living, afraid of losing a job, afraid of tradition, afraid of what the neighbours, or what the wife or husband would say, afraid of death. Most of us have fear in one form or another; and where there is fear there is no intelligence. And is it not possible for all of us, while we are young, to be in an environment where there is no fear but rather an atmosphere of freedom - freedom, not just to do what we like, but to understand the whole process of living? Life is really very beautiful, it is not this ugly thing that we have made of it; and you can appreciate its richness, its depth, its extraordinary loveliness only when you revolt against everything - against organized religion, against tradition, against the present rotten society - so that you as a human being find out for yourself what is true. Not to imitate but to discover - that is education, is it not? It is very easy to conform to what your society or your parents and teachers tell you. That is a safe and easy way of existing; but that is not living, because in it there is fear, decay, death. To live is to find out for yourself what is true, and you can do this only when there is freedom, when there is continuous revolution inwardly, within yourself.
But you are not encouraged to do this; no one tells you to question, to find out for yourself what God is, because if you were to rebel you would become a danger to all that is false. Your parents and society want you to live safely, and you also want to live safely. Living safely generally means living in imitation and therefore in fear. Surely, the function of education is to help each one of us to live freely and without fear, is it not? And to create an atmosphere in which there is no fear requires a great deal of thinking on your part as well as on the part of the teacher, the educator.
Do you know what this means - what an extraordinary thing it would be to create an atmosphere in which there is no fear? And we must create it, because we see that the world is caught up in endless wars; it is guided by politicians who are always seeking power; it is a world of lawyers, policemen and soldiers, of ambitious men and women all wanting position and all fighting each other to get it. Then there are the so-called saints, the religious gurus with their followers; they also want power, position, here or in the next life. It is a mad world, completely confused, in which the communist is fighting the capitalist, the socialist is resisting both, and everybody is against somebody, struggling to arrive at a safe place, a position of power or comfort. The world is torn by conflicting beliefs, by caste and class distinctions, by separative nationalities, by every form of stupidity and cruelty - and this is the world you are being educated to fit into. You are encouraged to fit into the framework of this disastrous society; your parents want you to do that, and you also want to fit in.
Now, is it the function of education merely to help you to conform to the pattern of this rotten social order, or is it to give you freedom - complete freedom to grow and create a different society, a new world? We want to have this freedom, not in the future, but now, otherwise we may all be destroyed. We must create immediately an atmosphere of freedom so that you can live and find out for yourselves what is true, so that you become intelligent, so that you are able to face the world and understand it, not just conform to it, so that inwardly, deeply, psychologically you are in constant revolt; because it is only those who are in constant revolt that discover what is true, not the man who conforms, who follows some tradition. It is only when you are constantly inquiring, constantly observing, constantly learning, that you find truth, God, or love; and you cannot inquire, observe, learn, you cannot be deeply aware, if you are afraid. So the function of education, surely, is to eradicate, inwardly as well as outwardly, this fear that destroys human thought, human relationship and love.
Questioner: If all individuals were in revolt, don't you think there would be chaos in the world?
Krishnamurti: Listen to the question first, because it is very important to understand the question and not just wait for an answer. The question is: if all individuals were in revolt, would not the world be in chaos? But is the present society in such perfect order that chaos would result if everyone revolted against it? Is there not chaos now? is everything beautiful, uncorrupted? Is everyone living happily, fully, richly? Is man not against man? Is there not ambition, ruthless competition? So the world is already in chaos, that is the first thing to realize. Don't take it for granted that this is an orderly society; don't mesmerize yourself with words. Whether here in Europe, in America or Russia, the world is in a process of decay. If you see the decay, you have a challenge: you are challenged to find a way of solving this urgent problem. And how you respond to the challenge is important, is it not? If you respond as a Hindu or a Buddhist, a Christian or a communist, then your response is very limited - which is no response at all. You can respond fully, adequately only if there is no fear in you, only if you don't think as a Hindu, a communist or a capitalist, but as a total human being who is trying to solve this problem; and you cannot solve it unless you yourself are in revolt against the whole thing, against the ambitious acquisitiveness on which society is based. When you yourself are not ambitious, not acquisitive, not clinging to your own security - only then can you respond to the challenge and create a new world.
Questioner: To revolt, to learn, to love - are these three separate processes, or are they simultaneous?
Krishnamurti: Of course they are not three separate processes; it is a unitary process. You see, it is very important to find out what the question means. This question is based on theory, not on experience; it is merely verbal, intellectual, therefore it has no validity. A man who is fearless, who is really in revolt, struggling to find out what it means to learn, to love - such a man does not ask if it is one process or three. We are so clever with words, and we think that by offering explanations we have solved the problem.
Do you know what it means to learn? When you are really learning you are learning throughout your life and there is no one special teacher to learn from. Then everything teaches you - a dead leaf, a bird in flight, a smell, a tear, the rich and the poor, those who are crying, the smile of a woman, the haughtiness of a man. You learn from everything, therefore there is no guide, no philosopher, no guru. Life itself is your teacher, and you are in a state of constant learning. Questioner: It is true that society is based on acquisitiveness and ambition; but if we had no ambition would we not decay?
Krishnamurti: This is really a very important question, and it needs great attention.
Do you know what attention is? Let us find out. In a class room, when you stare out of the window or pull somebody's hair, the teacher tells you to pay attention. Which means what? That you are not interested in what you are studying and so the teacher compels you to pay attention - which is not attention at all. Attention comes when you are deeply interested in something, for then you love to find out all about it; then your whole mind, your whole being is there. Similarly, the moment you see that this question - if we had no ambition, would we not decay? - is really very important, you are interested and want to find out the truth of the matter.
Now, is not the ambitious man destroying himself? That is the first thing to find out, not to ask whether ambition is right or wrong. Look around you, observe all the people who are ambitious. What happens when you are ambitious? You are thinking about yourself, are you not? You are cruel, you push other people aside because you are trying to fulfil your ambition, trying to become a big man, thereby creating in society the conflict between those who are succeeding and those who are falling behind. There is a constant battle between you and the others who are also after what you want; and is this conflict productive of creative living? Do you understand, or is this too difficult?
Are you ambitious when you love to do something for its own sake? When you are doing something with your whole being, not because you want to get somewhere, or have more profit, or greater results, but simply because you love to do it - in that there is no ambition, is there? In that there is no competition; you are not struggling with anyone for first place. And should not education help you to find out what you really love to do so that from the beginning to the end of your life you are working at something which you feel is worth while and which for you has deep significance? Otherwise, for the rest of your days, you will be miserable. Not knowing what you really want to do, your mind falls into a routine in which there is only boredom, decay and death. That is why it is very important to find out while you are young what it is you really love to do; and this is the only way to create a new society.
Questioner: In India, as in most other countries, education is being controlled by the government. Under such circumstances is it possible to carry out an experiment of the kind you describe?
Krishnamurti: If there were no government help, would it be possible for a school of this kind to survive? That is what this gentleman is asking. He sees everything throughout the world becoming more and more controlled by governments, by politicians, by people in authority who want to shape our minds and hearts, who want us to think in a certain way. Whether in Russia or in any other country, the tendency is towards government control of education; and this gentleman asks whether it is possible for a school of the kind I am talking about to come into being without government aid.
Now, what do you say? You know, if you think something is important, really worth while, you give your heart to it irrespective of governments and the edicts of society - and then it will succeed. But most of us do not give our hearts to anything, and that it why we put this sort of question. If you and I feel vitally that a new world can be brought into being, when each one of us is in complete revolt inwardly, psychologically, spiritually - then we shall give our hearts, our minds, our bodies towards creating a school where there is no such thing as fear with all its implications.
Sir, anything truly revolutionary is created by a few who see what is true and are willing to live according to that truth; but to discover what is true demands freedom from tradition, which means freedom from all fears.


THIS MATTER OF CULTURE CHAPTER 2

I WOULD LIKE to discuss with you the problem of freedom. It is a very complex problem, needing deep study and understanding. We hear much talk about freedom, religious freedom, and the freedom to do what one would like to do. Volumes have been written on all this by scholars. But I think we can approach it very simply and directly, and perhaps that will bring us to the real solution.
I wonder if you have ever stopped to observe the marvellous glow in the west as the sun sets, with the shy young moon just over the trees? Often at that hour the river is very calm, and then everything is reflected on its surface: the bridge, the train that goes over it, the tender moon, and presently, as it grows dark, the stars. It is all very beautiful. And to observe, to watch, to give your whole attention to something beautiful, your mind must be free of preoccupations, must it not? It must not be occupied with problems, with worries, with speculations. It is only when the mind is very quiet that you can really observe, for then the mind is sensitive to extraordinary beauty; and perhaps here is a clue to our problem of freedom.
Now, what does it mean to be free? Is freedom a matter of doing what happens to suit you, going where you like, thinking what you will? This you do anyhow. Merely to have independence, does that mean freedom? Many people in the world are independent, but very few are free. Freedom implies great intelligence, does it not? To be free is to be intelligent, but intelligence does not come into being by just wishing to be free; it comes into being only when you begin to understand your whole environment, the social, religious, parental and traditional influences that are continually closing in on you. But to understand the various influences - the influence of your parents, of your government, of society, of the culture to which you belong, of your beliefs, your gods and superstitions, of the tradition to which you conform unthinkingly - to understand all these and become free from them requires deep insight; but you generally give in to them because inwardly you are frightened. You are afraid of not having a good position in life; you are afraid of what your priest will say; you are afraid of not following tradition, of not doing the right thing. But freedom is really a state of mind in which there is no fear or compulsion, no urge to be secure.
Don't most of us want to be safe? Don't we want to be told what marvellous people we are, how lovely we look, or what extraordinary intelligence we have? Otherwise we would not put letters after our names. All that kind of thing gives us self-assurance, a sense of importance. We all want to be famous people - and the moment we want to be something, we are no longer free.
Please see this, for it is the real clue to the understanding of the problem of freedom. Whether in this world of politicians, power, position and authority, or in the so-called spiritual world where you aspire to be virtuous, noble, saintly, the moment you want to be somebody you are no longer free. But the man or the woman who sees the absurdity of all these things and whose heart is therefore innocent, and therefore not moved by the desire to be somebody - such a person is free. If you understand the simplicity of it you will also see its extraordinary beauty and depth.
After all, examinations are for that purpose: to give you a position, to make you somebody. Titles, position and knowledge encourage you to be something. Have you not noticed that your parents and teachers tell you that you must amount to something in life, that you must be successful like your uncle or your grandfather? Or you try to imitate the example of some hero, to be like the Masters, the saints; so you are never free. Whether you follow the example of a Master, a saint, a teacher, a relative, or stick to a particular tradition, it all implies a demand on your part to be something; and it is only when you really understand this fact that there is freedom.
The function of education, then, is to help you from childhood not to imitate anybody, but to be yourself all the time. And this is a most difficult thing to do: whether you are ugly or beautiful, whether you are envious or jealous, always to be what you are, but understand it. To be yourself is very difficult, because you think that what you are is ignoble, and that if you could only change what you are into something noble it would be marvellous; but that never happens. Whereas, if you look at what you actually are and understand it, then in that very understanding there is a transformation. So freedom lies, not in trying to become something different, nor in doing whatever you happen to feel like doing, nor in following the authority of tradition, of your parents, of your guru, but in understanding what you are from moment to moment.
You see, you are not educated for this; your education encourages you to become something or other - but that is not the understanding of yourself. Your `self' is a very complex thing; it is not merely the entity that goes to school, that quarrels, that plays games, that is afraid, but it is also something hidden, not obvious. It is made up, not only of all the thoughts that you think, but also of all the things that have been put into your mind by other people, by books, by the newspapers, by your leaders; and it is possible to understand all that only when you don't want to be somebody, when you don't imitate, when you don't follow - which means, really, when you are in revolt against the whole tradition of trying to become something. That is the only true revolution, leading to extraordinary freedom. To cultivate this freedom is the real function of education.
Your parents, your teachers and your own desires want you to be identified with something or other in order to be happy, secure. But to be intelligent, must you not break through all the influences that enslave and crush you?
The hope of a new world is in those of you who begin to see what is false and revolt against it, not just verbally but actually. And that is why you should seek the right kind of education; for it is only when you grow in freedom that you can create a new world not based on tradition or shaped according to the idiosyncrasy of some philosopher or idealist. But there can be no freedom as long as you are merely trying to become somebody, or imitate a noble example.
Questioner: What is intelligence?
Krishnamurti: Let us go into the question very slowly, patiently, and find out. To find out is not to come to a conclusion. I don't know if you see the difference. The moment you come to a conclusion as to what intelligence is, you cease to be intelligent. That is what most of the older people have done: they have come to conclusions. Therefore they have ceased to be intelligent. So you have found out one thing right off: that an intelligent mind is one which is constantly learning, never concluding.
What is intelligence? Most people are satisfied with a definition of what intelligence is. Either they say, "That is a good explanation", or they prefer their own explanation; and a mind that is satisfied with an explanation is very superficial, therefore it is not intelligent.
You have begun to see that an intelligent mind is a mind which is not satisfied with explanations, with conclusions; nor is it a mind that believes, because belief is again another form of conclusion. An intelligent mind is an inquiring mind, a mind that is watching, learning, studying. Which means what? That there is intelligence only when there is no fear, when you are willing to rebel, to go against the whole social structure in order to find out what God is, or to discover the truth of anything.
Intelligence is not knowledge. If you could read all the books in the world it would not give you intelligence. Intelligence is something very subtle; it has no anchorage. it comes into being only when you understand the total process of the mind - not the mind according to some philosopher or teacher, but your own mind. Your mind is the result of all humanity, and when you understand it you don't have to study a single book, because the mind contains the whole knowledge of the past. So intelligence comes into being with the understanding of yourself; and you can understand yourself only in relation to the world of people, things and ideas. Intelligence is not something that you can acquire, like learning; it arises with great revolt, that is, when there is no fear - which means, really, when there is a sense of love. For when there is no fear, there is love.
If you are only interested in explanations, I am afraid you will feel that I have not answered your question. To ask what is intelligence is like asking what is life. Life is study, play, sex, work, quarrel, envy, ambition, love, beauty, truth - life is everything, is it not? But you see, most of us have not the patience earnestly and consistently to pursue this inquiry.
Questioner: Can the crude mind become sensitive?
Krishnamurti: Listen to the question, to the meaning behind the words. Can the crude mind become sensitive? If I say my mind is crude and I try to become sensitive, the very effort to become sensitive is crudity. Please see this. Don't be intrigued, but watch it. Whereas, if I recognize that I am crude without wanting to change, without trying to become sensitive, if I begin to understand what crudeness is, observe it in my life from day to day - the greedy way I eat, the roughness with which I treat people, the pride, the arrogance, the coarseness of my habits and thoughts - then that very observation transforms what is.
Similarly, if I am stupid and I say I must become intelligent, the effort to become intelligent is only a greater form of stupidity; because what is important is to understand stupidity. However much I may try to become intelligent, my stupidity will remain. I may acquire the superficial polish of learning, I may be able to quote books, repeat passages from great authors, but basically I shall still be stupid. But if I see and understand stupidity as it expresses itself in my daily life - how I behave towards my servant, how I regard my neighbour, the poor man, the rich man, the clerk - then that very awareness brings about a breaking up of stupidity. You try it. Watch yourself talking to your servant, observe the tremendous respect with which you treat a governor, and how little respect you show to the man who has nothing to give you. Then you begin to find out how stupid you are; and in understanding that stupidity there is intelligence, sensitivity. You do not have to become sensitive. The man who is trying to become something is ugly, insensitive; he is a crude person.
Questioner: How can the child find out what he is without the help of his parents and teachers?
Krishnamurti: Have I said that he can, or is this your interpretation of what I said? The child will find out about himself if the environment in which he lives helps him to do so. If the parents and teachers are really concerned that the young person should discover what he is, they won't compel him; they will create an environment in which he will come to know himself.
You have asked this question; but is it a vital problem to you? If you deeply felt that it is important for the child to find out about himself, and that he cannot do this if he is dominated by authority, would you not help to bring about the right environment? It is again the same old attitude: tell me what to do and I will do it. We don't say, "Let us work it out together". This problem of how to create an environment in which the child can have knowledge of himself is one that concerns everybody - the parents, the teachers and the children themselves. But self-knowledge cannot be imposed, understanding cannot be compelled; and if this is a vital problem to you and me, to the parent and the teacher, then together we shall create schools of the right kind.
Questioner: The children tell me that they have seen in the villages some weird phenomena, like obsession, and that they are afraid of ghosts, spirits, and so on. They also ask about death. What is one to say to all this?
Krishnamurti: In due course we shall inquire into what death is. But you see, fear is an extraordinary thing. You children have been told about ghosts by your parents, by older people, otherwise you would probably not see ghosts. Somebody has told you about obsession. You are too young to know about these things. It is not your own experience, it is the reflection of what older people have told you. And the older people themselves often know nothing about all this. They have merely read about it in some book, and think they have understood it. That brings up quite a different question: is there an experience which is uncontaminated by the past? If an experience is contaminated by the past it is merely a continuity of the past, and therefore not an original experience.
What is important is that those of you who are dealing with children should not impose upon them your own fallacies, your own notions about ghosts, your own particular ideas and experiences. This is a very difficult thing to avoid, because older people talk a great deal about all these inessential things that have no importance in life; so gradually they communicate to the children their own anxieties, fears and superstitions, and the children naturally repeat what they have heard. It is important that the older people, who generally know nothing about these things for themselves, do not talk about them in front of children, but instead help to create an atmosphere in which the children can grow in freedom and without fear.


THIS MATTER OF CULTURE CHAPTER 3

PERHAPS SOME of you do not wholly understand all that I have been saying about freedom; but, as I have pointed out, it is very important to be exposed to new ideas, to something to which you may not be accustomed. It is good to see what is beautiful, but you must also observe the ugly things of life, you must be awake to everything. Similarly, you must be exposed to things which you perhaps don't quite understand, for the more you think and ponder over these matters which may be somewhat difficult for you, the greater will be your capacity to live richly.
I don't know if any of you have noticed, early in the morning, the sunlight on the waters. How extraordinarily soft is the light, and how the dark waters dance, with the morning star over the trees, the only star in the sky. Do you ever notice any of that? Or are you so busy, so occupied with the daily routine, that you forget or have never known the rich beauty of this earth - this earth on which all of us have to live? Whether we call ourselves communists or capitalists, Hindus or Buddhists, Moslems or Christians, whether we are blind, lame, or well and happy, this earth is ours. Do you understand? It is our earth, not somebody else's; it is not only the rich man's earth, it does not belong exclusively to the powerful rulers, to the nobles of the land, but it is our earth, yours and mine. We are nobodies, yet we also live on this earth, and we all have to live together. It is the world of the poor as well as of the rich, of the unlettered as well as of the learned; it is our world, and I think it is very important to feel this and to love the earth, not just occasionally on a peaceful morning, but all the time. We can feel that it is our world and love it only when we understand what freedom is.
There is no such thing as freedom at the present time, we don't know what it means. We would like to be free but, if you notice, everybody - the teacher, the parent, the lawyer, the policeman, the soldier, the politician, the business man - is doing something in his own little corner to prevent that freedom. To be free is not merely to do what you like, or to break away from outward circumstances which bind you, but to understand the whole problem of dependence. Do you know what dependence is? You depend on your parent, don't you? You depend on your teachers, you depend on the cook, on the postman, on the man who brings you milk, and so on. That kind of dependence one can understand fairly easily. But there is a far deeper kind of dependence which one must understand before one can be free: the dependence on another for one's happiness. do you know what it means to depend on somebody for your happiness? It is not the mere physical dependence on another which is so binding, but the inward, psychological dependence from which you derive so-called happiness; for when you depend on somebody in that way, you become a slave. If, as you grow older, you depend emotionally on your parents, on your wife or husband, on a guru, or on some idea, there is already the beginning of bondage. We don't understand this - although most of us, especially when we are young, want to be free.
To be free we have to revolt against all inward dependence, and we cannot revolt if we don't understand why we are dependent. Until we understand and really break away from all inward dependence we can never be free, for only in that understanding can there be freedom. But freedom is not a mere reaction. Do you know what a reaction is? If I say something that hurts you, if I call you an ugly name and you get angry with me, that is a reaction - a reaction born of dependence; and independence is a further reaction. But freedom is not a reaction, and until we understand reaction and go beyond it, we are never free.
Do you know what it means to love somebody? Do you know what it means to love a tree, or a bird, or a pet animal, so that you take care of it, feed it, cherish it, though it may give you nothing in return though it may not offer you shade, or follow you, or depend on you? Most of us don't love in that way, we don't know what that means at all because our love is always hedged about with anxiety, jealousy, fear - which implies that we depend inwardly on another, we want to be loved. We don't just love and leave it there, but we ask something in return; and in that very asking we become dependent.
So freedom and love go together. Love is not a reaction. If I love you because you love me, that is mere trade, a thing to be bought in the market; it is not love. To love is not to ask anything in return, not even to feel that you are giving something - and it is only such love that can know freedom. But, you see, you are not educated for this. You are educated in mathematics, in chemistry, geography, history, and there it ends, because your parents' only concern is to help you get a good job and be successful in life. If they have money they may send you abroad, but like the rest of the world their whole purpose is that you should be rich and have a respectable position in society; and the higher you climb the more misery you cause for others, because to get there you have to compete, be ruthless. So parents send their children to schools where there is ambition, competition, where there is no love at all, and that is why a society such as ours is continually decaying, in constant strife; and though the politicians, the judges, the so-called nobles of the land talk about peace, it does not mean a thing.
Now, you and I have to understand this whole problem of freedom. We must find out for ourselves what it means to love; because if we don't love we can never be thoughtful, attentive; we can never be considerate. Do you know what it means to be considerate? When you see a sharp stone on a path trodden by many bare feet, you remove it, not because you have been asked, but because you feel for another - it does not matter who he is, and you may never meet him. To plant a tree and cherish it, to look at the river and enjoy the fullness of the earth, to observe a bird on the wing and see the beauty of its flight, to have sensitivity and be open to this extraordinary movement called life - for all this there must be freedom; and to be free you must love. Without love there is no freedom; without love, freedom is merely an idea which has no value at all. So it is only for those who understand and break away from inner dependence, and who therefore know what love is, that there can be freedom; and it is they alone who will bring about a new civilization, a different world.
Questioner: What is the origin of desire, and how can I get rid of it?
Krishnamurti: It is a young man who is asking this question; and why should he get rid of desire? Do you understand? He is a young man, full of life, vitality; why should he get rid of desire? He has been told that to be free of desire is one of the greatest virtues, and that through freedom from desire he will realize God, or whatever that ultimate something may be called; so he asks, "What is the origin of desire, and how can I get rid of it?" But the very urge to get rid of desire is still part of desire, is it not? It is really prompted by fear.
What is the origin, the source, the beginning of desire? You see something attractive, and you want it. You see a car, or a boat, and you want to possess it; or you want to achieve the position of a rich man, or become a sannyasi. This is the origin of desire: seeing, contacting, from which there is sensation, and from sensation there is desire. Now, recognizing that desire brings conflict, you ask, "How can I be free of desire?" So what you really want is not freedom from desire, but freedom from the worry, the anxiety, the pain which desire causes. You want freedom from the bitter fruits of desire, not from desire itself, and this is a very important thing to understand. If you could strip desire of pain, of suffering, of struggle, of all the anxieties and fears that go with it, so that only the pleasure remained, would you then want to be free of desire?
As long as there is the desire to gain, to achieve, to become, at whatever level, there is inevitably anxiety, sorrow, fear. The ambition to be rich, to be this or that, drops away only when we see the rottenness, the corruptive nature of ambition itself. The moment we see that the desire for power in any form - for the power of a prime minister, of a judge, of a priest, of a guru - is fundamentally evil, we no longer have the desire to be powerful. But we don't see that ambition is corrupting, that the desire for power is evil; on the contrary, we say that we shall use power for good - which is all nonsense. A wrong means can never be used towards a right end. If the means is evil, the end will also be evil. Good is not the opposite of evil; it comes into being only when that which is evil has utterly ceased.
So, if we don't understand the whole significance of desire, with its results, its by-products, merely to try to get rid of desire has no meaning.
Questioner: How can we be free of dependence as long as we are living in society?
Krishnamurti: Do you know what society is? Society is the relationship between man and man, is it not? Don't complicate it, don't quote a lot of books; think very simply about it and you will see that society is the relationship between you and me and others. Human relationship makes society; and our present society is built upon a relationship of acquisitiveness, is it not? Most of us want money, power, property, authority; at one level or another we want position, prestige, and so we have built an acquisitive society. As long as we are acquisitive, as long as we want position prestige, power and all the rest of it, we belong to this society and are therefore dependent on it. But if one does not want any of these things and remains simply what one is with great humility, then one is out of it; one revolts against it and breaks with this society.
Unfortunately, education at present is aimed at making you conform, fit into and adjust yourself to this acquisitive society. That is all your parents, your teachers and your books are concerned with. As long as you conform, as long as you are ambitious, acquisitive, corrupting and destroying others in the pursuit of position and power, you are considered a respectable citizen. You are educated to fit into society; but that is not education, it is merely a process which conditions you to conform to a pattern. The real function of education is not to turn you out to be a clerk, or a judge, or a prime minister, but to help you understand the whole structure of this rotten society and allow you to grow in freedom, so that you will break away and create a different society, a new world. There must be those who are in revolt, not partially but totally in revolt against the old, for it is only such people who can create a new world - a world not based on acquisitiveness, on power and prestige.
I can hear the older people saying, "It can never be done. Human nature is what it is, and you are talking nonsense". But we have never thought about unconditioning the adult mind, and not conditioning the child. Surely, education is both curative and preventive. You older students are already shaped, already conditioned, already ambitious; you want to be successful like your father, like the governor, or somebody else. So the real function of education is not only to help you uncondition yourself, but also to understand this whole process of living from day to day so that you can grow in freedom and create a new world - a world that must be totally different from the present one. Unfortunately, neither your parents, nor your teachers, nor the public in general are interested in this. That is why education must be a process of educating the educator as well as the student.
Questioner: Why do men fight?
Krishnamurti: Why do young boys fight? You sometimes fight with your brother, or with the other boys here, don't you? Why? You fight over a toy. Perhaps another boy has taken your ball, or your book, and therefore you fight. Grown-up people fight for exactly the same reason, only their toys are position, wealth and power. If you want power and I also want power, we fight, and that is why nations go to war. It is as simple as that, only philosophers, politicians and the so-called religious people complicate it. You know, it is a great art to have an abundance of knowledge and experience - to know the richness of life, the beauty of existence, the struggles, the miseries, the laughter, the tears - and yet keep your mind very simple; and you can have a simple mind only when you know how to love.
Questioner: What is jealousy?
Krishnamurti: Jealousy implies dissatisfaction with what you are and envy of others, does it not? To be discontented with what you are is the very beginning of envy. You want to be like somebody else who has more knowledge, or is more beautiful, or who has a bigger house, more power, a better position than you have. You want to be more virtuous, you want to know how to meditate better, you want to reach God, you want to be something different from what you are; therefore you are envious, jealous. To understand what you are is immensely difficult, because it requires complete freedom from all desire to change what you are into something else. The desire to change yourself breeds envy, jealousy; whereas, in the understanding of what you are, there is a transformation of what you are. But, you see, your whole education urges you to try to be different from what you are. When you are jealous you are told, "Now, don't be jealous, it is a terrible thing". So you strive not to be jealous; but that very striving is part of jealousy, because you want to be different.
You know, a lovely rose is a lovely rose; but we human beings have been given the capacity to think, and we think wrongly. To know how to think requires a great deal of penetration, understanding, but to know what to think is comparatively easy. Our present education consists in telling us what to think, it does not teach us how to think, how to penetrate, explore; and it is only when the teacher as well as the student knows how to think that the school is worthy of its name.
Questioner: Why am I never satisfied with anything?
Krishnamurti: A little girl is asking this question, and I am sure she has not been prompted. At her tender age she wants to know why she is never satisfied. What do you grown-up people say? It is your doing; you have brought into existence this world in which a little girl asks why she is never satisfied with anything. You are supposed to be educators, but you don't see the tragedy of this. You meditate, but you are dull, weary, inwardly dead.
Why are human beings never satisfied? Is it not because they are seeking happiness, and they think that through constant change they will be happy? They move from one job to another, from one relationship to another, from one religion or ideology to another, thinking that through this constant movement of change they will find happiness; or else they choose some backwater of life and stagnate there. Surely, contentment is something entirely different. It comes into being only when you see yourself as you are without any desire to change, without any condemnation or comparison - which does not mean that you merely accept what you see and go to sleep. But when the mind is no longer comparing, judging, evaluating, and is therefore capable of seeing what is from moment to moment without wanting to change it - in that very perception is the eternal.
Questioner: Why must we read?
Krishnamurti: Why must you read? Just listen quietly. You never ask why you must play, why you must eat, why you must look at the river, why you are cruel - do you? You rebel and ask why you must do something only when you don't like to do it. But reading, playing, laughing, being cruel, being good, seeing the river, the clouds - all this is part of life; and if you don't know how to read, if you don't know how to walk, if you are unable to appreciate the beauty of a leaf, you are not living. You must understand the whole of life, not just one little part of it. That is why you must read, that is why you must look at the skies, that is why you must sing, and dance, and write poems, and suffer, and understand; for all that is life.
Questioner: What is shyness?
Krishnamurti: Don't you feel shy when you meet a stranger? Didn't you feel shy when you asked that question? Wouldn't you feel shy if you had to be on this platform, as I am, and sit here talking? Don't you feel shy, don't you feel a bit awkward and want to stand still when you suddenly come upon a lovely tree, or a delicate flower, or a bird sitting on its nest? You see, it is good to be shy. But for most of us shyness implies self-consciousness. When we meet a big man, if there is such a person, we become conscious of ourselves. We think, "How important he is, so well known, and I am nobody; so we feel shy, which is to be conscious of oneself. But there is a different kind of shyness, which is really to be tender, and in that there is no self-consciousness.


THIS MATTER OF CULTURE CHAPTER 4

WHY ARE YOU here listening to me? Have you ewer considered why you listen to people at all? And what does listening to somebody mean? All of you here are sitting in front of one who is speaking. Are you listening to hear something that will confirm, tally with your own thoughts or are you listening to find out? Do you see the difference? Listening to find out has quite a different significance from listening merely to hear that which will confirm what you think. If you are here merely to have confirmation, to be encouraged in your own thinking, then your listening has very little meaning. But, if you are listening to find out, then your mind is free, not committed to anything; it is very acute, sharp, alive, inquiring, curious, and therefore capable of discovery. So, is it not very important to consider why you listen, and what you are listening to?
Have you ever sat very silently, not with your attention fixed on anything, not making an effort to concentrate, but with the mind very quiet, really still? Then you hear everything, don't you? You hear the far-off noises as well as those that are nearer and those that are very close by, the immediate sounds - which means, really that you are listening to everything. Your mind is not confined to one narrow little channel. If you can listen in this way, listen with ease, without strain, you will find an extraordinary change taking place within you, a change which comes without your volition, without your asking; and in that change there is great beauty and depth of insight.
Just try it sometime, try it now. As you are listening to me, listen not only to me, but to everything about you. Listen to all those bells, the bells of the cows and the temples; listen to the distant train and the carts on the road; and if you then come nearer still and listen to me also, you will find there is a great depth to listening. But to do this you must have a very quiet mind. If you really want to listen, your mind is naturally quiet, is it not? You are not then distracted by something happening next to you; your mind is quiet because you are deeply listening to everything. If you can listen in this way with ease, with a certain felicity, you will find an astonishing transformation taking place in your heart, in your mind - a transformation which you have not thought of, or in any way produced.
Thought is a very strange thing, is it not? Do you know what thought is? Thought or thinking for most people is something put together by the mind, and they battle over their thoughts. But if you can really listen to everything - to the lapping of the water on the bank of a river, to the song of the birds, to the crying of a child, to your mother scolding you, to a friend bullying you, to your wife or husband nagging you - then you will find that you go beyond the words, beyond the mere verbal expressions which so tear one's being.
And it is very important to go beyond the mere verbal expressions because, after all, what is it that we all want? Whether we are young or old, whether we are inexperienced or full of years, we all want to be happy, don't we? As students we want to be happy in playing our games, in studying, in doing all the little things we like to do. As we grow older we seek happiness in possessions, in money, in having a nice house, a sympathetic wife or husband, a good job. When these things no longer satisfy us, we move on to something else. We say, "I must be detached and then I shall be happy". So we begin to practise detachment. We leave our family, give up our property and retire from the world. Or we join some religious society, thinking that we shall be happy by getting together and talking about brotherhood, by following a leader, a guru, a Master, an ideal, by believing in what is essentially a self-deception, an illusion, a superstition.
Do you understand what I am talking about?
When you comb your hair, when you put on clean clothes and make yourself look nice, that is all part of your desire to be happy, is it not? When you pass your examinations and add a few letters of the alphabet after your name, when you get a job, acquire a house and other property, when you marry and have children, when you join some religious society whose leaders claim they have messages from unseen Masters - behind it all there is this extraordinary urge, this compulsion to find happiness.
But, you see, happiness does not come so easily, because happiness is in none of these things. You may have pleasure, you may find a new satisfaction, but sooner or later it becomes wearisome. Because there is no lasting happiness in the things we know. The kiss is followed by the tear, laughter by misery and desolation. Everything withers, decays. So, while you are young you must begin to find out what is this strange thing called happiness. That is an essential part of education.
Happiness does not come when you are striving for it - and that is the greatest secret, though it is very easily said. I can put it in a few simple words; but, by merely listening to me and repeating what you have heard, you are not going to be happy. Happiness is strange; it comes when you are not seeking it. When you are not making an effort to be happy, then unexpectedly, mysteriously happiness is there, born of purity, of a loveliness of being. But that requires a great deal of understanding - not joining an organization or trying to become somebody. Truth is not something to be achieved. Truth comes into being when your mind and heart are purged of all sense of striving and you are no longer trying to become somebody; it is there when the mind is very quiet, listening timelessly to everything that is happening. You may listen to these words but, for happiness to be, you have to find out how to free the mind of all fear.
As long as you are afraid of anyone or anything, there can be no happiness. There can be no happiness as long as you are afraid of your parents, your teachers, afraid of not passing examinations, afraid of not making progress, of not getting nearer to the Master, nearer to truth, or of not being approved of patted on the back. But if you are really not afraid of anything, then you will find - when you wake up of a morning, or when you are walking alone - that suddenly a strange thing happens: uninvited, unsolicited, unlooked for, that which may be called love, truth, happiness, is suddenly there. That is why it is so important for you to be educated rightly while you are young. What we now call education is not education at all, because nobody talks to you about all these things. Your teachers prepare you to pass examinations, but they do not talk to you about living, which is most important; because very few know how to live. Most of us merely survive, we somehow drag along, and therefore life becomes a dreadful thing. Really to live requires a great deal of love, a great feeling for silence, a great simplicity with an abundance of experience; it requires a mind that is capable of thinking very clearly, that is not bound by prejudice or superstition, by hope or fear. All this is life, and if you are not being educated to live, then education has no meaning. You may learn to be very tidy, have good manners, and you may pass all your examinations; but, to give primary importance to these superficial things when the whole structure of society is crumbling, is like cleaning and polishing your fingernails while the house is burning down. You see, nobody talks to you about all this, nobody goes into it with you. As you spend day after day studying certain subjects - mathematics, history, geography - so also you should spend a great deal of time talking about these deeper matters, because this makes for richness of life.
Questioner: Is not the worship of God true religion?
Krishnamurti: First of all, let us find out what is not religion. Isn't that the right approach? If we can understand what is not religion, then perhaps we shall begin to perceive something else. It is like cleaning a dirty window - one begins to see through it very clearly. So let us see if we can understand and sweep out of our minds that which is not religion; don't let us say, "I will think about it" and just play around with words. Perhaps you can do it, but most of the older people are already caught; they are comfortably established in that which is not religion and they do not want to be disturbed.
So, what is not religion? Have you ever thought about it? You have been told over and over again what religion is supposed to be - belief in God and a dozen other things - but nobody has asked you to find out what is not religion; and now you and I are going to find out for ourselves.
In listening to me, or to anyone else, do not merely accept what is said, but listen to discern the truth of the matter. If once you perceive for yourself what is not religion, then throughout your life no priest or book can deceive you, no sense of fear will create an illusion which you may believe and follow. To find out what is not religion you have to begin on the everyday level, and then you can climb. To go far you must begin near, and the nearest step is the most important one. So what is not religion? Are ceremonies religion? Doing puja over and over again - is that religion?
True education is to learn how to think, not what to think. If you know how to think, if you really have that capacity, then you are a free human being - free of dogmas, superstitions ceremonies - and therefore you can find out what religion is.
Ceremonies are obviously not religion, because in performing ceremonies you are merely repeating a formula which has been handed down to you. You may find a certain pleasure in performing ceremonies, just as others do in smoking or drinking; but is that religion? In performing ceremonies you are doing something about which you know nothing. Your father and your grandfather do it, therefore you do it, and if you don't they will scold you. That is not religion, is it?
And what is in a temple? A graven image fashioned by a human being according to his own imagination. The image may be a symbol, but it is still only an image, it is not the real thing. A symbol, a word, is not the thing it represents. The word `door' is not the door, is it? The word is not the thing. We go to the temple to worship - what? An image which is supposed to be a symbol; but the symbol is not the real thing. So why go to it? These are facts; I am not condemning; and, since they are facts, why bother about who goes to the temple, whether it be the touchable or the untouchable, the brahman or the non-brahman? Who cares? You see, the older people have made the symbol into a religion for which they are willing to quarrel, fight, slaughter; but God is not there. God is never in a symbol. So the worship of a symbol or of an image is not religion. And is belief religion? This is more complex. We began near, and now we are going a little bit farther. Is belief religion? The Christians believe in one way, the Hindus in another, the Moslems in another, the Buddhists in still another, and they all consider themselves very religious people; they all have their temples, gods, symbols, beliefs. And is that religion? Is it religion when you believe in God, in Rama, Sita, Ishwara, and all that kind of thing? How do you get such a belief? You believe because your father and your grandfather believe; or having read what some teacher like Shankara or Buddha is supposed to have said, you believe it and say it is true. Most of you just believe what the Gita says, therefore you don't examine it clearly and simply as you would any other book; you don't try to find out what is true.
We have seen that ceremonies are not religion that going to a temple is not religion, and that belief is not religion. Belief divides people. The Christians have beliefs and so are divided both from those of other beliefs and among themselves; the Hindus are everlastingly full of enmity because they believe themselves to be brahmans or non-brahmans, this or that. So belief brings enmity, division, destruction, and that is obviously not religion.
Then what is religion? If you have wiped the window clean - which means that you have actually stopped performing ceremonies, given up all beliefs, ceased to follow any leader or guru - then your mind, like the window, is clean, polished, and you can see out of it very clearly. When the mind is swept clean of image of ritual, of belief, of symbol, of all words, mantrams and repetitions, and of all fear, then what you see will be the real, the timeless, the everlasting, which may be called God; but this requires enormous insight, understanding, patience, and it is only for those who really inquire into what is religion and pursue it day after day to the end. Only such people will know what is true religion. The rest are merely mouthing words, and all their ornaments and bodily decorations, their pujas and ringing of bells - all that is just superstition without any significance. It is only when the mind is in revolt against all so-called religion that it finds the real.


THIS MATTER OF CULTURE CHAPTER 5

HAVE YOU EVER sat very quietly without any movement? You try it, sit really still, with your back straight, and observe what your mind is doing. Don`t try to control it, don't say it should not jump from one thought to another, from one interest to another, but just be aware of how your mind is jumping. Don't do anything about it, but watch it as from the banks of a river you watch the water flow by. In the flowing river there are so many things - fishes, leaves, dead animals - but it is always living, moving, and your mind is like that. It is everlastingly restless, flitting from one thing to another like a butterfly.
When you listen to a song, how do you listen to it? You may like the person who is singing, he may have a nice face, and you may follow the meaning of the words; but behind all that, when you listen to a song, you are listening to the tones and to the silence between the tones, are you not? In the same way, try sitting very quietly without fidgeting, without moving your hands or even your toes, and just watch your mind. It is great fun. If you try it as fun, as an amusing thing, you will find that the mind begins to settle down without any effort on your part to control it. There is then no censor, no judge, no evaluator; and when the mind is thus very quiet of itself, spontaneously still, you will discover what it is to be gay. Do you know what gaiety is? It is just to laugh, to take delight in anything or nothing, to know the joy of living, smiling, looking straight into the face of another without any sense of fear.
Have you ever really looked anybody in the face? Have you ever looked into the face of your teacher, of your parent, of the big official, of the servant, the poor coolie, and seen what happens? Most of us are afraid to look directly into the face of an- other; and others don't want us to look at them in that way, because they also are frightened. Nobody wants to reveal himself; we are all on guard, hiding behind various layers of misery, suffering, longing, hope, and there are very few who can look you straight in the face and smile. And it is very important to smile, to be happy; because, you see, without a song in one's heart life becomes very dull. One may go from temple to temple, from one husband or wife to another, or one may find a new teacher or guru; but if there is not this inward joy, life has very little meaning. And to find this inward joy is not easy, because most of us are only superficially discontented.
Do you know what it means to be discontented? It is very difficult to understand discontent, because most of us canalize discontent in a certain direction and thereby smother it. That is, our only concern is to establish ourselves in a secure position with well-established interests and prestige, so as not to be disturbed. It happens in homes and in schools too. The teachers don't want to be disturbed, and that is why they follow the old routine; because the moment one is really discontented and begins to inquire, to question, there is bound to be disturbance. But it is only through real discontent that one has initiative.
Do you know what initiative is? You have initiative when you initiate or start something without being prompted. It need not be anything very great or extraordinary - that may come later; but there is the spark of initiative when you plant a tree on your own, when you are spontaneously kind, when you smile at a man who is carrying a heavy load, when you remove a stone from the path, or pat an animal along the way. That is a small beginning of the tremendous initiative you must have if you are to know this extraordinary thing called creativeness. Creativeness has its roots in the initiative which comes into being only when there is deep discontent.
Don't be afraid of discontent, but give it nourishment until the spark becomes a flame and you are everlastingly discontented with everything - with your jobs, with your families, with the traditional pursuit of money, position, power - so that you really begin to think, to discover. But as you grow older you will find that to maintain this spirit of discontent is very difficult. You have children to provide for and the demands of your job to consider; the opinion of your neighbours, of society closing in upon you, and soon you begin to lose this burning flame of discontent. When you feel discontented you turn on the radio, you go to a guru, do puja, join a club, drink, run after women - anything to smother the flame. But, you see, without this flame of discontent you will never have the initiative which is the beginning of creativeness. To find out what is true you must be in revolt against the established order; but the more money your parents have and the more secure your teachers are in their jobs, the less they want you to revolt.
Creativeness is not merely a matter of painting pictures or writing poems, which is good to do, but which is very little in itself. What is important is to be wholly discontented, for such total discontent is the beginning of the initiative which becomes creative as it matures; and that is the only way to find out what is truth, what is God, because the creative state is God.
So one must have this total discontent - but with joy. Do you understand? One must be wholly discontented, not complainingly, but with joy, with gaiety, with love. Most people who are discontented are terrible bores; they are always complaining that something or other is not right, or wishing they were in a better position, or wanting circumstances to be different, because their discontent is very superficial. And those who are not discontented at all are already dead.
If you can be in revolt while you are young, and as you grow older keep your discontent alive with the vitality of joy and great affection, then that flame of discontent will have an extraordinary significance because it will build, it will create, it will bring new things into being. For this you must have the right kind of education, which is not the kind that merely prepares you to get a job or to climb the ladder of success, but the education that helps you to think and gives you space - space, not in the form of a larger bedroom or a higher roof, but space for your mind to grow so that it is not bound by any belief, by any fear. Questioner: Discontent prevents clear thinking. How are we to overcome this obstacle?
Krishnamurti: I don't think you can have listened to what I was saying; probably you were concerned with your question, worrying about how you were going to put it. That is what you are all doing in different ways. Each one has a preoccupation, and if what I say is not what you want to hear you push it aside because your mind is occupied with your own problem. If the questioner had listened to what was being said, if he had really felt the inward nature of discontent, of gaiety, of being creative, then I don't think he would have put this question.
Now, does discontent prevent clear thinking? And what is clear thinking? is it possible to think very clearly if you want to get something out of your thinking? If your mind is concerned with a result, can you think very clearly? Or can you think very clearly only when you are not seeking an end, a result, not trying to gain something?
And can you think clearly if you have a prejudice, a particular belief - that is, if you think as a Hindu, a communist, or a Christian? Surely, you can think very clearly only when your mind is not tethered to a belief as a monkey might be tethered to a stake; you can think very clearly only when you are not seeking a result; you can think very clearly only when you have no prejudice - all of which means, really, that you can think clearly, simply and directly only when your mind is no longer pursuing any form of security and is therefore free of fear.
So, in one way, discontent does prevent clear thinking. When through discontent you pursue a result, or when you seek to smother discontent because your mind hates to be disturbed and wants at all costs to be quiet, peaceful, then clear thinking is not possible. But if you are discontented with everything - with your prejudice, with your beliefs, with your fears - and are not seeking a result, then that very discontent brings your thought into focus, not upon any particular object or in any particular direction, but your whole thinking process becomes very simple, direct and clear. Young or old, most of us are discontented merely because we want something - more knowledge, a better job, a finer car, a bigger salary. Our discontent is based upon our desire for `the more'. It is only because we want something more that most of us are discontented. But I am not talking about that kind of discontent. It is the desire for `the more' that prevents clear thinking. Whereas if we are discontented, not because we want something, but without knowing what we want; if we are dissatisfied with our jobs, with making money, with seeking position and power, with tradition, with what we have and with what we might have; if we are dissatisfied, not with anything in particular but with everything, then I think we shall find that our discontent brings clarity. When we don't accept or follow, but question, investigate, penetrate, there is an insight out of which comes creativity, joy.
Questioner: What is self-knowledge, and how can we get it?
Krishnamurti: Do you see the mentality behind this question? I am not speaking out of disrespect for the questioner, but let us look at the mentality that asks, "How can I get it, for how much can I buy it? What must I do, what sacrifice must I make, what discipline or meditation must I practise in order to have it?" It is a machine-like, mediocre mind which says, "I shall do this in order to get that". The so-called religious people think in these terms; but self-knowledge is not come by in this way. You cannot buy it through some effort or practice. Self-knowledge comes when you observe yourself in your relationship with your fellow students and your teachers, with all the people around you; it comes when you observe the manner of another, his gestures, the way he wears his clothes, the way he talks, his contempt or flattery and your response; it comes when you watch everything in you and about you and see yourself as you see your face in a mirror. When you look into the mirror you see yourself as you are, don't you? You may wish your head were a different shape, with a little more hair, and your face a little less ugly; but the fact is there, clearly reflected in the mirror, and you can't push it aside and say, "How beautiful I am!" Now, if you can look into the mirror of relationship exactly as you look into the ordinary mirror, then there is no end to self-knowledge. it is like entering a fathomless ocean which has no shore. Most of us want to reach an end, we want to be able to say, "I have arrived at self-knowledge and I am happy; but it is not like that at all. If you can look at yourself without condemning what you see, without comparing yourself with somebody else, without wishing to be more beautiful or more virtuous; if you can just observe what you are and move with it, then you will find that it is possible to go infinitely far. Then there is no end to the journey, and that is the mystery, the beauty of it.
Questioner: What is the soul?
Krishnamurti: Our culture, our civilization has invented the word `soul' - civilization being the collective desire and will of many people. Look at the Indian civilization. Is it not the result of many people with their desires, their wills? Any civilization is the outcome of what may be called the collective will; and the collective will in this case has said that there must be something more than the physical body which dies, decays, something much greater, vaster, something indestructible immortal; therefore it has established this idea of the soul. Now and then there may have been one or two people who have discovered for themselves something about this extraordinary thing called immortality, a state in which there is no death, and then all the mediocre minds have said, "Yes, that must be true, he must be right; and because they want immortality they cling to the word `soul'.
You also want to know if there is something more than mere physical existence, do you not? This ceaseless round of going to an office, working at something in which you have no vital interest, quarrelling, being envious, bearing children, gossiping with your neighbour, uttering useless words - you want to know if there is something more than all this. The very word `soul' embodies the idea of a state which is indestructible, timeless, does it not? But, you see, you never find out for yourself whether or not there is such a state. You don't say, "I am not concerned with what Christ, Shankara, or anybody else has said, nor with the dictates of tradition of so-called civilization; I am going to find out for myself whether or not there is a state beyond the framework of time". You don't revolt against what civilization or the collective will has formulated; on the contrary, you accept it and say, "Yes, there is a soul". You call that formulation one thing, another calls it something else, and then you divide yourselves and become enemies over your conflicting beliefs.
The man who really wants to find out whether or not there is a state beyond the framework of time, must be free of civilization; that is, he must be free of the collective will and stand alone. And this is an essential part of education: to learn to stand alone so that you are not caught either in the will of the many or in the will of one, and are therefore capable of discovering for yourself what is true.
Don't depend on anybody. I or another may tell you there is a timeless state, but what value has that for you? If you are hungry you want to eat, and you don't want to be fed on mere words. What is important is for you to find out for yourself. You can see that everything about you is decaying, being destroyed. This so-called civilization is no longer being held together by the collective will; it is going to pieces. Life is challenging you from moment to moment, and if you merely respond to the challenge from the groove of habit, which is to respond in terms of acceptance, then your response has no validity. You can find out whether or not there is a timeless state, a state in which there is no movement of `the more' or of `the less', only when you say, "I am not going to accept, I am going to investigate, explore" - which means that you are not afraid to stand alone.


THIS MATTER OF CULTURE CHAPTER 6

MOST OF US cling to some small part of life, and think that through that part we shall discover the whole. Without leaving the room we hope to explore the whole length and width of the river and perceive the richness of the green pastures along its banks. We live in a little room, we paint on a little canvas, thinking that we have grasped life by the hand or understood the significance of death; but we have not. To do that we must go outside. And it is extraordinarily difficult to go outside, to leave the room with its narrow window and see everything as it is without judging, without condemning, without saying, "This I like and that I don't like; because most of us think that through the part we shall understand the whole. Through a single spoke we hope to understand the wheel; but one spoke does not make a wheel, does it? it takes many spokes, as well as a hub and a rim, to make the thing called a wheel, and we need to see the whole wheel in order to comprehend it. In the same way we must perceive the whole process of living if we are really to understand life.
I hope you are following all this, because education should help you to understand the whole of life and not just prepare you to get a job and carry on in the usual way with your marriage, your children, your insurance, your pujas and your little gods. But to bring about the right kind of education requires a great deal of intelligence, insight, and that is why it is so important for the educator himself to be educated to understand the whole process of life and not merely to teach you according to some formula, old or new.
Life is an extraordinary mystery - not the mystery in books, not the mystery that people talk about, but a mystery that one has to discover for oneself; and that is why it is so grave a matter that you should understand the little, the narrow, the petty, and go beyond it.
If you don't begin to understand life while you are young, you will grow up inwardly hideous; you will be dull, empty inside, though outwardly you may have money, ride in expensive cars, put on airs. That is why it is very important to leave your little room and perceive the whole expanse of the heavens. But you cannot do that unless you have love - not bodily love or divine love, but just love; which is to love the birds, the trees, the flowers, your teachers, your parents, and beyond your parents, humanity.
Will it not be a great tragedy if you don't discover for yourselves what it is to love? If you don't know love now, you will never know it, because as you grow older, what is called love will become something very ugly - a possession, a form of merchandise to be bought and sold. But if you begin now to have love in your heart, if you love the tree you plant, the stray animal you pat, then as you grow up you will not remain in your small room with its narrow window, but will leave it and love the whole of life.
Love is factual, it is not emotional, something to be cried over; it is not sentiment. Love has no sentimentality about it at all. And it is a very grave and important matter that you should know love while you are young. Your parents and teachers perhaps don't know love, and that is why they have created a terrible world, a society which is perpetually at war within itself and with other societies. Their religions, their philosophies and ideologies are all false because they have no love. They perceive only a part; they are looking out of a narrow window from which the view may be pleasant and extensive, but it is not the whole expanse of life. Without this feeling of intense love you can never have the perception of the whole; therefore you will always be miserable, and at the end of your life you will have nothing but ashes, a lot of empty words.
Questioner: Why do we want to be famous?
Krishnamurti: Why do you think you want to be famous? I may explain; but, at the end of it, will you stop wanting to be famous? You want to be famous because everybody around you in this society wants to be famous. Your parents, your teachers, the guru, the yogi - they all want to be famous, well known, and so you do too.
Let us think this out together. Why do people want to be famous? First of all, it is profitable to be famous; and it gives you a great deal of pleasure, does it not? If you are known all over the world you feel very important, it gives you a sense of immortality. You want to be famous, you want to be known and talked about in the world because inside yourself you are nobody. Inwardly there is no richness, there is nothing there at all, therefore you want to be known in the world outside; but, if you are inwardly rich, then it does not matter to you whether you are known or unknown.
To be inwardly rich is much more arduous than to be outwardly rich and famous; it needs much more care, much closer attention. If you have a little talent and know how to exploit it, you become famous; but inward richness does not come about in that way. To be inwardly rich the mind has to understand and put away the things that are not important, like wanting to be famous. Inward richness implies standing alone; but the man who wants to be famous is afraid to stand alone because he depends on people's flattery and good opinion.
Questioner: When you were young you wrote a book in which you said: "These are not my words, they are the words of my Master." How is it that you now insist upon our thinking for ourselves? And who was your Master?
Krishnamurti: One of the most difficult things in life is not to be bound by an idea; being bound is called being consistent. If you have the ideal of non-violence, you try to be consistent with that ideal. Now, the questioner is saying in effect, "You tell us to think for ourselves, which is contrary to what you said when you were a boy. Why are you not consistent?"
What does it mean to be consistent? This is really a very important point. To be consistent is to have a mind that is unvaryingly following a particular pattern of thinking - which means that you must not do contradictory things one thing today and the opposite thing tomorrow. We are trying to find out what is a consistent mind. A mind which says "I have taken a vow to be something and I am going to be that for the rest of my life" is called consistent; but it is really a most stupid mind, because it has come to a conclusion and it is living according to that conclusion. It is like a man building a wall around himself and letting life go by.
This is a very complex problem; I may be oversimplifying it, but I don't think so. When the mind is merely consistent it becomes mechanical and loses the vitality, the glow, the beauty of free movement. It is functioning within a pattern. That is one side of the question.
The other is: who is the Master? You don't know the implications of all this. It is just as well. You see, it has been said that I wrote a certain book when I was a boy, and that gentleman has quoted from the book a statement which says that a Master helped to write it. Now, there are groups of people, like the Theosophists, who believe that there are Masters living in the remote Himalayas who guide and help the world; and that gentleman wants to know who the Master is. Listen carefully, because this applies to you also.
Does it matter very much who a Master or a guru is? What matters is life - not your guru, not a Master, a leader or a teacher who interprets life for you. It is you who have to understand life; it is you who are suffering, who are in misery; it is you who want to know the meaning of death, of birth, of meditation, of sorrow, and nobody can tell you. Others can explain, but their explanations may be entirely false, altogether wrong.
So it is good to be sceptical, because it gives you a chance to find out for yourself whether you need a guru at all. What is important is to be a light unto yourself, to be your own Master and disciple, to be both the teacher and the pupil. As long as you are learning, there is no teacher. It is only when you have stopped exploring, discovering, understanding the whole process of life, that the teacher comes into being - and such a teacher has no value. Then you are dead, and therefore your teacher is also dead. Questioner: Why is man proud?
Krishnamurti: Are you not proud if you write a nice hand, or when you win a game or pass some examination? Have you ever written a poem or painted a picture, and then shown it to a friend? If your friend says it is a lovely poem or a marvellous picture, don't you feel very pleased? When you have done something which somebody says is excellent, you feel a sense of pleasure, and that is all right, that is nice; but what happens the next time you paint a picture, or write a poem, or clean a room? You expect someone to come along and say what a wonderful boy you are; and, if no one comes, you no longer bother about painting or writing, or cleaning. So you come to depend on the pleasure which others give you by their approbation. It is as simple as that. And then what happens? As you grow older you want what you do to be acknowledged by many people. You may say, "I will do this thing for the sake of my guru, for the sake of my country, for the sake of man, for the sake of God", but you are really doing it to gain recognition, out of which grows pride; and when you do anything in that way, it is not worth doing. I wonder if you understand all this?
To understand something like pride, you must be capable of thinking right through; you must see how it begins and the disaster it brings, see the whole of it, which means that you must be so keenly interested that your mind follows it to the end and does not stop half way. When you are really interested in a game you play it to the end, you don't suddenly stop in the middle and go home. But your mind is not used to this kind of thinking, and it is part of education to help you to inquire into the whole process of life and not just study a few subjects.
Questioner: As children we are told what is beautiful and what is ugly, with the result that all through life we go on repeating, " This is beautiful, that is ugly". How is one to know what is real beauty and what is ugliness?
Krishnamurti: Suppose you say that a certain arch is beautiful, and someone else says it is ugly. Now, which is import- ant: to fight over your conflicting opinions as to whether something is beautiful or ugly, or to be sensitive to both beauty and ugliness? In life there is filth, squalor, degradation, sorrow, tears, and there is also joy, laughter, the beauty of a flower in the sunlight. What matters, surely, is to be sensitive to everything, and not merely decide what is beautiful and what is ugly and remain with that opinion. If I say, "I am going to cultivate beauty and reject all ugliness", what happens? The cultivation of beauty then makes for insensitivity. It is like a man developing his right arm, making it very strong, and letting his left arm wither. So you must be awake to ugliness as well as to beauty. You must see the dancing leaves, the water flowing under the bridge, the beauty of an evening, and also be aware of the beggar in the street; you must see the poor woman struggling with a heavy load and be ready to help her, give her a hand. All this is necessary, and it is only when you have this sensitivity to everything that you can begin to work, to help and not reject or condemn.
Questioner: Pardon me, but you have not said who was your Master.
Krishnamurti: Does it matter very much? Burn the book, throw it away. When you give importance to something so trivial as who the Master is, you are making the whole of existence into a very petty affair. You see, we always want to know who the Master is, who the learned person is, who the artist is that painted the picture. We never want to discover for ourselves the content of the picture irrespective of the identity of the artist. It is only when you know who the poet is that you say the poem is lovely. This is snobbishness, the mere repetition of an opinion, and it destroys your own inward perception of the reality of the thing. If you perceive that a picture is beautiful and you feel very grateful, does it really matter to you who painted it? If your one concern is to find the content, the truth of the picture, then the picture communicates its significance.


THIS MATTER OF CULTURE CHAPTER 7

WE HAVE BEEN discussing how essential it is to have love, and we saw that one cannot acquire or buy it; yet without love, all our plans for a perfect social order in which there is no exploitation, no regimentation, will have no meaning at all, and I think it is very important to understand this while we are young.
Wherever one goes in the world, it does not matter where, one finds that society is in a perpetual state of conflict. There are always the powerful, the rich, the well-to-do on the one hand, and the labourers on the other; and each one is enviously competing, each one wants a higher position, a bigger salary, more power, greater prestige. That is the state of the world, and so there is always war going on both within and without.
Now, if you and I want to bring about a complete revolution in the social order, the first thing we have to understand is this instinct for the acquisition of power. Most of us want power in one form or another. We see that through wealth and power we shall be able to travel, associate with important people and become famous; or we dream of bringing about a perfect society. We think we shall achieve that which is good through power; but the very pursuit of power - power for ourselves, power for our country, power for an ideology - is evil, destructive, because it inevitably creates opposing powers, and so there is always conflict.
Is it not right, then, that education should help you, as you grow up to perceive the importance of bringing about a world in which there is no conflict either within or without, a world in which you are not in conflict with your neighbour or with any group of people because the drive of ambition, which is the desire for position and power, has utterly ceased? And is it possible to create a society in which there will be no inward or out- ward conflict? Society is the relationship between you and me; and if our relationship is based on ambition each one of us wanting to be more powerful than the other, then obviously we shall always be in conflict. So, can this cause of conflict be removed? Can we all educate ourselves not to be competitive, not to compare ourselves with somebody else, not to want this or that position - in a word, not to be ambitious at all?
When you go outside the school with you parents, when you read the newspapers or talk to people, you must have noticed that almost everybody wants to bring about a change in the world. And have you not also noticed that these very people are always in conflict with each other over something or other - over ideas, property, race, caste or religion? Your parents, your neighbours, the ministers and bureaucrats - are they not all ambitious, struggling for a better position, and therefore always in conflict with somebody? Surely, it is only when all this competitiveness is removed that there will be a peaceful society in which all of us can live happily, creatively.
Now, how is this to be done? Can regulation, legislation, or the training of your mind not to be ambitious, do away with ambition? Outwardly you may be trained not to be ambitious, socially you may cease to compete with others; but inwardly you will still be ambitious, will you not? And is it possible to sweep away completely this ambition, which is bringing so much misery to human beings? Probably you have not thought about it before, because nobody has talked to you like this; but now that somebody is talking to you about it, don't you want to find out if it is possible to live in this world richly, fully, happily, creatively, without the destructive drive of ambition, without competition? Don't you want to know how to live so that your life will not destroy another or cast a shadow across his path?
You see, we think this is a Utopian dream which can never be brought about in fact; but I am not talking about Utopia, that would be nonsense. Can you and I, who are simple, ordinary people, live creatively in this world without the drive of ambition which shows itself in various ways as the desire for power, position? You will find the right answer when you love what you are doing. If you are an engineer merely because you must earn a livelihood, or because your father or society expects it of you, that is another form of compulsion; and compulsion in any form creates a contradiction, conflict. Whereas, if you really love to be an engineer, or a scientist or if you can plant a tree, or paint a picture, or write a poem, not to gain recognition but just because you love to do it, then you will find that you never compete with another. I think this is the real key: to love what you do.
But when you are young it is often very difficult to know what you love to do, because you want to do so many things. You want to be an engineer, a locomotive driver, an airplane pilot zooming along in the blue skies; or perhaps you want to be a famous orator or politician. You may want to be an artist, a chemist, a poet or a carpenter. You may want to work with your head, or do something with your hands. Is any of these things what you really love to do, or is your interest in them merely a reaction to social pressures? How can you find out? And is not the true purpose of education to help you to find out, so that as you grow up you can begin to give your whole mind, heart and body to that which you really love to do?
To find out what you love to do demands a great deal of intelligence; because, if you are afraid of not being able to earn a livelihood, or of not fitting into this rotten society, then you will never find. But,if you are not frightened, if you refuse to be pushed into the groove of tradition by your parents, by your teachers, by the superficial demands of society, then there is a possibility of discovering what it is you really love to do. So, to discover, there must be no fear of not surviving.
But most of us are afraid of not surviving, we say, "What will happen to me if I don't do as my parents say, if I don't fit into this society?" Being frightened, we do as we are told, and in that there is no love, there is only contradiction; and this inner contradiction is one of the factors that bring about destructive ambition.
So, it is a basic function of education to help you to find out what you really love to do, so that you can give your whole mind and heart to it, because that creates human dignity, that sweeps away mediocrity, the petty bourgeois mentality. That is why it is very important to have the right teachers, the right atmosphere so that you will grow up with the love which expresses itself in what you are doing. Without this love your examinations, your knowledge, your capacities your position and possessions are just ashes, they have no meaning; without this love your actions are going to bring more wars, more hatred, more mischief and destruction.
All this may mean nothing to you, because outwardly you are still very young, but I hope it will mean something to your teachers - and also to you, somewhere inside.
Questioner: Why do you feel shy?
Krishnamurti: You know, it is an extraordinary thing in life to be anonymous - not to be famous or great, not to be very learned, not to be a tremendous reformer or revolutionary, just to be nobody; and when one really feels that way, to be suddenly surrounded by a lot of curious people creates a sense of withdrawal. That is all.
Questioner: How can we realize truth in our daily life?
Krishnamurti: You think that truth is one thing and your daily life is something else, and in your daily life you want to realize what you call truth. But is truth apart from daily life? When you grow up you will have to earn a livelihood, will you not? After all, that is what you are passing your examinations for: to prepare yourself to earn a livelihood. But many people don't care what field of work they enter as long as they are earning some money. As long as they get a job it does not matter to them if it means being a soldier, a policeman, a lawyer, or some kind of crooked business man.
Now, to find the truth of what constitutes a right means of livelihood is important, is it not? Because truth is in your life, not away from it. How you talk, what you say, how you smile, whether you are deceitful, playing up to people - all that is the truth in your daily life. So, before you become a soldier, a policeman, a lawyer or a sharp business man, must you not perceive the truth of these professions? Surely, unless you see the truth of what you do and are guided by that truth, your life becomes a hideous mess.
Let us look at the question of whether you should become a soldier, because the other professions are a little more complex. Apart from propaganda and what other people say, what is the truth concerning the profession of a soldier? If a man becomes a soldier it means that he must fight to protect his country, he must discipline his mind not to think but to obey. He must be prepared to kill or be killed - for what? For an idea that certain people, great or petty, have said is right. So you become a soldier in order to sacrifice yourself and to kill others. Is that a right profession? Don't ask somebody else, but find out for yourself the truth of the matter. You are told to kill for the sake of a marvellous Utopia in the future - as if the man who tells you knew all about the future! Do you think that killing is a right profession, whether it be for your country or for some organized religion? Is killing ever right at all?
So, if you want to discover the truth in that vital process which is your own life, you will have to inquire deeply into all these things; you will have to give your mind and heart to it. You will have to think independently, clearly, without prejudice; for truth is not away from life, it is in the very movement of your daily living.
Questioner: Don't images, Masters and saints help us to meditate rightly?
Krishnamurti: Do you know what right meditation is? Don't you want to discover for yourself the truth of the matter? And will you ever discover that truth if you accept on authority what right meditation is?
This is an immense question. To discover the art of meditation you must know the whole depth and breadth of this extraordinary process called thinking. If you accept some authority who says, "Meditate along these lines", you are merely a follower, the blind servant of a system or an idea. Your acceptance of authority is based on the hope of gaining a result, and that is not meditation. Questioner: What are the duties of a student?
Krishnamurti: What does the word `duty' mean? Duty to what? Duty to your country according to a politician? Duty to your father and mother according to their wishes? They will say it is your duty to do as they tell you; and what they tell you is conditioned by their background, their tradition, and so on. And what is a student? Is it a boy or a girl who goes to school and reads a few books in order to pass some examination? Or is only he a student who is learning all the time and for whom there is therefore no end to learning? Surely, the person who merely reads up on a subject, passes an examination, and then drops it, is not a student. The real student is studying, learning, inquiring, exploring, not just until he is twenty or twenty-five, but throughout life.
To be a student is to learn all the time; and as long as you are learning, there is no teacher, is there? The moment you are a student there is no one in particular to teach you, because you are learning from everything. The leaf that is blown by the wind, the murmur of the waters on the banks of a river, the flight of a bird high in the air, the poor man as he walks by with a heavy load, the people who think they know everything about life - you are learning from them all, therefore there is no teacher and you are not a follower.
So the duty of a student is just to learn. There was once a famous painter in Spain whose name was Goya. He was one of the greatest, and when he was a very old man he wrote under one of his paintings, "I am still learning". You can learn from books, but that does not take you very far. A book can give you only what the author has to tell. But the learning that comes through self-knowledge has no limit, because to learn through your own self-knowledge is to know how to listen, how to observe, and therefore you learn from everything: from music, from what people say and the way they say it, from anger, greed, ambition.
This earth is ours, it does not belong to the communists, the socialists, or the capitalists; it is yours and mine, to be lived on happily, richly, without conflict. But that richness of life, that happiness, that feeling, "This earth is ours", cannot be brought about by enforcement, by law. It must come from within because we love the earth and all the things thereof; and that is the state of learning.
Questioner: What is the difference between respect and love?
Krishnamurti: You can look up `respect' and `love' in a dictionary and find the answer. Is that what you want to know? Do you want to know the superficial meaning of those words, or the significance behind them?
When a prominent man comes around, a minister or a governor, have you noticed how everybody salutes him? You call that respect, don't you? But such respect is phony, because behind it there is fear, greed. You want something out of the poor devil, so you put a garland around his neck. That is not respect, it is merely the coin with which you buy and sell in the market. You don't feel respect for your servant or the villager, but only for those from whom you hope to get something. That kind of respect is really fear; it is not respect at all, it has no meaning. But if you really have love in your heart, then to you the governor, the teacher, your servant and the villager are all the same; then you have respect, a feeling for them all, because love does not ask anything in return.


THIS MATTER OF CULTURE CHAPTER 8

AMONG SO MANY other things in life, have you ever considered why it is that most of us are rather sloppy - sloppy in our dress, in our manners, in our thoughts, in the way we do things? Why are we unpunctual and, so inconsiderate of others? And what is it that brings about order in everything, order in our dress, in our thoughts, in our speech, in the way we walk, in the way we treat those who are less fortunate than ourselves? What brings about this curious order that comes without compulsion, without planning, without deliberate mentation? Have you ever considered it? Do you know what I mean by order? It is to sit quietly without pressure, to eat elegantly without rush, to be leisurely and yet precise, to be clear in one's thinking and yet expansive. What brings about this order in life? It is really a very important point, and I think that, if one could be educated to discover the factor that produces order, it would have great significance.
Surely, order comes into being only through virtue; for unless you are virtuous, not merely in the little things, but in all things, your life becomes chaotic, does it not? Being virtuous has very little meaning in itself; but because you are virtuous there is precision in your thought, order in your whole being, and that is the function of virtue.
But what happens when a man tries to become virtuous, when he disciplines himself to be kind, efficient, thoughtful, considerate, when he attempts not to hurt people, when he spends his energies in trying to establish order, in struggling to be good? His efforts only lead to respectability, which brings about mediocrity of mind; therefore he is not virtuous.
Have you ever looked very closely at a flower? How astonish- ingly precise it is, with all its petals; yet there is an extraordinary tenderness a perfume a loveliness about it. Now, when a man tries to be orderly, his life may be very precise, but it has lost that quality of gentleness which comes into being only when, like with the flower, there is no effort. So our difficulty is to be precise, clear and expansive without effort.
You see, the effort to be orderly or tidy has such a narrowing influence. If I deliberately try to be orderly in my room, if I am careful to put everything in its place, if I am always watching myself, where I put my feet, and so on, what happens? I become an intolerable bore to myself and to others. It is a tiresome person who is always trying to be something, whose thoughts are very carefully arranged, who chooses one thought in preference to another. Such a person may be very tidy, clear, he may use words precisely, he may be very attentive and considerate, but he has lost the creative joy of living.
So, what is the problem? How can one have this creative joy of living, be expansive in one's feeling, wide in one's thinking, and yet be precise, clear, orderly in one's life? I think most of us are not like that because we never feel anything intensely, we never give our hearts and minds to anything completely. I remember watching two red squirrels, with long bushy tails and lovely fur, chase each other up and down a tall tree for about ten minutes without stopping - just for the joy of living. But you and I cannot know that joy if we do not feel things deeply, if there is no passion in our lives - passion, not for doing good or bringing about some reform, but passion in the sense of feeling things very strongly; and we can have that vital passion only when there is a total revolution in our thinking, in our whole being.
Have you noticed how few of us have deep feeling about anything? Do you ever rebel against your teachers, against your parents, not just because you don't like something, but because you have a deep, ardent feeling that you don't want to do certain things? If you feel deeply and ardently about something, you will find that this very feeling in a curious way brings a new order into your life.
Orderliness, tidiness, clarity of thinking are not very important in themselves, but they become important to a man who is sensitive, who feels deeply who is in a state of perpetual inward revolution. if you feel very strongly about the lot of the poor man, about the beggar who receives dust in his face as the rich man's car goes by, if you are extraordinarily receptive, sensitive to everything, then that very sensitivity brings orderliness, virtue; and I think this is very important for both the educator and the student to understand
In this country, unfortunately, as all over the world, we care so little, we have no deep feeling about anything. Most of us are intellectuals - intellectuals in the superficial sense of being very clever, full of words and theories about what is right and what is wrong, about how we should think, what we should do. Mentally we are highly developed, but inwardly there is very little substance or significance; and it is this inward substance that brings about true action, which is not action according to an idea.
That is why you should have very strong feelings - feelings of passion, anger - and watch them, play with them, find out the truth of them; for if you merely suppress them, if you say, "I must not get angry, I must not feel passionate, because it is wrong", you will find that your mind is gradually being encased in an idea and thereby becomes very shallow. You may be immensely clever, you may have encyclopaedic knowledge, but, if there is not the vitality of strong and deep feeling, your comprehension is like a flower that has no perfume. It is very important for you to understand all these things while you are young, because then, when you grow up, you will be real revolutionaries - revolutionaries, not according to some ideology, theory or book, but revolutionaries in the total sense of the word, right through as integrated human beings, so that there is not a spot left in you which is contaminated by the old. Then your mind is fresh, innocent, and is therefore capable of extraordinary creativeness. But if you miss the significance of all this, your life will become very drab, for you will be overwhelmed by society, by your family, by your wife or husband, by theories, by religious or political organizations. That is why it is so urgent for you to be rightly educated - which means that you must have teachers who can help you to break through the crust of so-called civilization and be, not repetitive machines, but individuals who really have a song inside them and are therefore happy, creative human beings.
Questioner: What is anger and why does one get angry?
Krishnamurti: If I tread on your toes, or pinch you, or take something away from you, won't you be angry? And why should you not be angry? Why do you think anger is wrong? Because somebody has told you? So,it is very important to find out why one is angry, to see the truth of anger, and not merely say it is wrong to be angry.
Now, why do you get angry? Because you don't want to be hurt - which is the normal human demand for survival. You feel that you should not be used, crushed, destroyed or exploited by an individual a government or society. When somebody slaps you, you feel hurt, humiliated, and you don't like that feeling. If the person who hurts you is big and powerful so that you can't hit back, you in turn hurt somebody else, you take it out on your brother, your sister, or your servant if you have one. So the play of anger is kept going.
First of all, it is a natural response to avoid being hurt. Why should anybody exploit you? So, in order not to be hurt, you protect yourself, you begin to develop a defence, a barrier. Inwardly you build a wall around yourself by not being open, receptive; therefore you are incapable of exploration, of expansive feeling. You say anger is very bad and you condemn it, as you condemn various other feelings; so gradually you become arid, empty, you have no strong feelings at all. Do you understand?
Questioner: Why do we love our mothers so much?
Krishnamurti: Do you love your mother if you hate your father? Listen carefully. When you love somebody very much, do you exclude others from that love? If you really love your mother, don't you also love your father, your aunt, your neighbour, your servant? Don't you have the feeling of love first, and then the love of someone in particular? When you say, "I love my mother very much", are you not being considerate of her? Can you then give her a lot of meaningless trouble? And if you are considerate of your mother, are you not also considerate of your brother, your sister, your neighbour? Otherwise you don't really love your mother; it is just a word, a convenience.
Questioner: I am full of hate. Will you please teach me how to love?
Krishnamurti: No one can teach you how to love. If people could be taught how to love the world problem would be very simple, would it not? If we could learn how to love from a book as we learn mathematics, this would be a marvellous world; there would be no hate, no exploitation, no wars, no division of rich and poor, and we would all be really friendly with each other. But love is not so easily come by. It is easy to hate, and hate brings people together after a fashion; it creates all kinds of fantasies, it brings about various types of co-operation, as in war. But love is much more difficult. You cannot learn how to love, but what you can do is to observe hate and put it gently aside. Don't battle against hate, don't say how terrible it is to hate people, but see hate for what it is and let it drop away; brush it aside, it is not important. What is important is not to let hate take root in your mind. Do you understand? Your mind is like rich soil, and if given sufficient time any problem that comes along takes root like a weed, and then you have the trouble of pulling it out; but if you do not give the problem sufficient time to take root then it has no place to grow and it will wither away. If you encourage hate, give it time to take root, to grow, to mature, it becomes an enormous problem. But if each time hate arises you let it go by, then you will find that your mind becomes very sensitive without being sentimental; therefore it will know love.
The mind can pursue sensations, desires, but it cannot love. Love must come to the mind. And, when once love is there it has no division as sensuous and divine: it is love. That is the extraordinary thing about love: it is the only quality that brings a total comprehension of the whole of existence.
Questioner: What is happiness in life?
Krishnamurti: If you want to do something pleasurable, you think you will be happy when you do it. You may want to marry the richest man, or the most beautiful girl, or pass some examination, or be praised by somebody, and you think that by getting what you want you will be happy. But is that happiness? Does it not soon fade away, like the flower that blossoms in the morning and withers in the evening? Yet that is our life, and that is all we want. We are satisfied with such superficialities: with having a car or a secure position, with feeling a little emotion over some futile thing, like a boy who is happy flying a kite in a strong wind and a few minutes later is in tears. That is our life, and with that we are satisfied. We never say, "I will give my heart, my energy, my whole being to find out what happiness is". We are not very serious, we don't feel very strongly about it, so we are gratified with little things.
But happiness is not something that you can seek; it is a result, a by-product. If you pursue happiness for itself it will have no meaning. Happiness comes uninvited; and the moment you are conscious that you are happy, you are no longer happy. I wonder if you have noticed this? When you are suddenly joyous about nothing in particular, there is just the freedom of smiling, of being happy; but, the moment you are conscious of it, you have lost it, have you not? Being self-consciously happy, or pursuing happiness, is the very ending of happiness. There is happiness only when the self and its demands are put aside.
You are taught a great deal about mathematics, you give your days to studying history, geography, science, physics, biology, and so on; but do you and your teachers spend any time at all thinking about these far more serious matters? Do you ever sit quietly, with your back very straight, without movement, and know the beauty of silence? Do you ever let your mind wander, not about petty things, but expansively, widely, deeply, and thereby explore, discover? And do you know what is happening in the world? What is happening in the world is a projection of what is happening inside each one of us; what we are, the world is. Most of us are in turmoil, we are acquisitive, possessive, we are jealous and condemn people; and that is exactly what is happening in the world, only more dramatically, ruthlessly. But neither you nor your teachers spend any time thinking about all this; and it is only when you spend some time every day earnestly thinking about these matters that there is a possibility of bringing about a total revolution and creating a new world. And I assure you, a new world has to be created, a world which will not be a continuation of the same rotten society in a different form. But you cannot create a new world if your mind is not alert, watchful, expansively aware; and that is why it is so important, while you are young, to spend some time reflecting over these very serious matters and not just pass your days in the study of a few subjects, which leads nowhere except to a job and death. So do consider seriously all these things, for out of that consideration there comes an extraordinary feeling of joy, of happiness.
Questioner: What is real life?
Krishnamurti: "What is real life?" A little boy has asked this question. Playing games, eating good food, running jumping pushing - that is real life for him. You see, we divide life into the real and the false. Real life is doing something which you love to do with your whole being so that there is no inner contradiction, no war between what you are doing and what you think you should do. Life is then a completely integrated process in which there is tremendous joy. But that can happen only when you are not psychologically depending on anybody, or on any society, when there is complete detachment inwardly, for only then is there a possibility of really loving what you do. If you are in a state of total revolution, it does not matter whether you garden, or become a prime minister, or do something else; you will love what you do, and out of that love there comes an extraordinary feeling of creativeness.


THIS MATTER OF CULTURE CHAPTER 9

YOU KNOW, IT is very interesting to find out what learning is. We learn from a book or from a teacher about mathematics, geography, history; we learn where London is, or Moscow, or New York; we learn how a machine works, or how the birds build their nests, care for their young, and so on. By observation and study we learn. That is one kind of learning.
But is there not also another kind of learning - the learning that comes through experience? When we see a boat on the river with its sails reflected on the quiet waters, is that not an extraordinary experience? And then what happens? The mind stores up an experience of that kind, just as it stores up knowledge, and the next evening we go out there to watch the boat, hoping to have the same kind of feeling - an experience of joy, that sense of peace which comes so rarely in our lives. So the mind is sedulously storing up experience; and it is this storing up of experience as memory that makes us think, is it not? What we call thinking is the response of memory. Having watched that boat on the river and felt a sense of joy, we store up the experience as memory and then want to repeat it; so the process of thinking is set going, is it not?
You see, very few of us really know how to think. Most of us merely repeat what we have read in a book, or what somebody has told us, or our thinking is the outcome of our own very limited experience. Even if we travel all over the world and have innumerable experiences, meet many different people and hear what they have to say, observe their customs, their religions, their manners, we retain the remembrance of all that, from which there is what we call thinking. We compare, judge, choose, and through this process we hope to find some reasonable attitude towards life. But that kind of thinking is very limited, it is con- fined to a very small area. We have an experience like seeing the boat on the river, or a corpse being carried to the burning ghats, or a village woman carrying a heavy burden - all these impressions are there, but we are so insensitive that they don't sink into us and ripen; and it is only through sensitivity to everything around us that there is the beginning of a different kind of thinking which is not limited by our conditioning.
If you hold firmly to some set of beliefs or other, you look at everything through that particular prejudice or tradition; you don't have any contact with reality. Have you ever noticed the village women carrying heavy burdens to the town? When you do notice it, what happens to you, what do you feel? Or is it that you have seen these women going by so often that you have no feeling at all because you have become used to it and, so, hardly notice them? And even when you observe something for the first time, what happens? You automatically translate what you see according to your prejudices, don't you? You experience it according to your conditioning as a communist, a socialist, a capitalist, or some other `ist'. Whereas, if you are none of these things and therefore do not look through the screen of any idea or belief, but actually have the direct contact, then you will notice what an extraordinary relationship there is between you and what you observe. If you have no prejudice, no bias, if you are open, then everything around you becomes extraordinarily interesting, tremendously alive.
That is why it is very important, while you are young, to notice all these things. Be aware of the boat on the river, watch the train go by, see the peasant carrying a heavy burden, observe the insolence of the rich, the pride of the ministers, of the big people, of those who think they know a lot - just watch them, don't criticize. The moment you criticize, you are not in relationship, you already have a barrier between yourself and them, but if you merely observe, then you will have a direct relationship with people and with things. If you can observe alertly, keenly, but without judging, without concluding, you will find that your thinking becomes astonishingly acute. Then you are learning all the time.
Everywhere around you there is birth and death, the struggle for money, position, power, the unending process of what we call life; and don't you sometimes wonder, even while you are very young, what it is all about? You see, most of us want an answer, we want to be told what it is all about, so we pick up a political or religious book, or we ask somebody to tell us; but no one can tell us, because life is not something which can be understood from a book, nor can its significance be gathered by following another, or through some form of prayer. You and I must understand it for ourselves - which we can do only when we are fully alive, very alert, watchful, observant, taking interest in everything around us; and then we shall discover what it is to be really happy.
Most people are unhappy; and they are unhappy because there is no love in their hearts. Love will arise in your heart when you have no barrier between yourself and another, when you meet and observe people without judging them, when you just see the sailboat on the river and enjoy the beauty of it. Don't let your prejudices cloud your observation of things as they are; just observe, and you will discover that out of this simple observation, out of this awareness of trees, of birds, of people walking, working, smiling, something happens to you inside. Without this extraordinary thing happening to you, without the arising of love in your heart, life has very little meaning; and that is why it is so important that the educator should be educated to help you understand the significance of all these things.
Questioner: Why do we want to live in luxury?
Krishnamurti: What do you mean by luxury? Having clean clothes, keeping your body clean, eating good food - do you call that luxury? It may seem to be luxury to the man who is starving, clothed in rags, and who can't take a bath every day. So luxury varies according to one's desires; it is a matter of degree.
Now, do you know what happens to you if you are fond of luxury if you are attached to comfort and always want to sit on a sofa or in an overstuffed chair? Your mind goes to sleep. It is good to have a little bodily comfort; but to emphasize comfort, to give it great importance, is to have a sleepy mind. Have you noticed how happy most fat people are? Nothing seems to disturb them through their many layers of fat. That is a physical condition, but the mind also puts on layers of fat; it does not want to be questioned or otherwise disturbed, and such a mind gradually goes to sleep. What we now call education generally puts the student to sleep, because if he asks really sharp, penetrating questions the teacher gets very disturbed and says, "Let us get on with our lesson".
So, when the mind is attached to any form of comfort, when it is attached to a habit, to a belief, or to a particular spot which it calls `my home', it begins to go to sleep; and to understand this fact is more important than to ask whether or not we live luxuriously. The mind which is very active, alert, watchful, is never attached to comfort; luxury means nothing to it. But merely having very few clothes does not mean that one has an alert mind. The sannyasi who outwardly lives very simply may be inwardly very complex, cultivating virtue, wanting to attain truth, God. What is important is to be inwardly very simple, very austere, which is to have a mind not clogged with beliefs, with fears, with innumerable wants, for only such a mind is capable of real thinking, of exploration and discovery.
Questioner: Can there be peace in our life as long as we are struggling with our environment?
Krishnamurti: Must you not struggle with your environment? Must you not break through it? What your parents believe, your social background, your traditions, the kind of food you eat, and the things around you like religion, the priest, the rich man the poor man - all that is your environment. And must you not break through that environment by questioning it, by being in revolt against it? If you are not in revolt, if you merely accept your environment, there is a kind of peace, but it is the peace of death; whereas, if you struggle to break through the environment and find out for yourself what is true, then you will discover a different kind of peace which is not mere stagnation. it is essential to struggle with your environment. You must. Therefore peace is not important. What is important is to understand and break through your environment; and from that comes peace. But, if you seek peace by merely accepting your environment, you will be put to sleep, and then you may as well die. That is why from the tenderest age there should be in you a sense of revolt. Otherwise you will just decay, won't you?
Questioner: Are you happy or not?
Krishnamurti: I don't know. I have never thought about it. The moment you think you are happy, you cease to be happy, don't you? When you are playing and shouting with joy, what happens the moment you become conscious that you are joyous? You stop being joyous. Have you noticed it? So happiness is something which is not within the field of self-consciousness.
When you try to be good, are you good? Can goodness be practised? Or is goodness something that comes naturally because you see, observe, understand? Similarly, when you are conscious that you are happy, happiness goes out of the window. To seek happiness is absurd, because there is happiness only when you don't seek it.
Do you know what the word `humility' means? And can you cultivate humility? If you repeat every morning, "I am going to be humble", is that humility? Or does humility arise of itself when you no longer have pride, vanity? In the same way, when the things that prevent happiness are gone, when anxiety, frustration, the search for one's own security have ceased, then happiness is there, you don't have to seek it.
Why are most of you so silent? Why don't you discuss with me? You know, it is important to express your thoughts and feelings, however badly, because it will mean a great deal to you, and I will tell you why. If you begin to express your thoughts and feelings now, however hesitantly, as you grow up you will not be smothered by your environment, by your parents by society, tradition. But unfortunately your teachers don't encourage you to question, they don't ask you what you think. Questioner: Why do we cry, and what is sorrow?
Krishnamurti: A little boy wants to know why we cry and what is sorrow. When do you cry? You cry when somebody takes away your toy, or when you get hurt, or when you don't win a game, or when your teacher or your parents scold you, or when somebody hits you. As you grow older you cry less and less, because you harden yourself against life. Very few of us cry when we are older because we have lost the extraordinary sensitivity of childhood. But sorrow is not merely the loss of something, it is not just the feeling of being stopped, frustrated; sorrow is something much deeper. You see, there is such a thing as having no understanding. If there is no understanding, there is great sorrow. If the mind does not penetrate beyond its own barriers, there is misery.
Questioner: How can we become integrated without conflict?
Krishnamurti: Why do you object to conflict? You all seem to think conflict is a dreadful thing. At present you and I are in conflict, are we not? I am trying to tell you something and you don't understand; so there is a sense of friction, conflict. And what is wrong with friction, conflict, disturbance? Must you not be disturbed? Integration does not come when you seek it by avoiding conflict. It is only through conflict, and the understanding of conflict, that there is integration.
Integration is one of the most difficult things to come by, because it means a complete unification of your whole being in all that you do, in all that you say, in all that you think. You cannot have integration without understanding relationship - your relationship with society, your relationship with the poor man, the villager, the beggar, with the millionaire and the governor. To understand relationship you must struggle with it, you must question and not merely accept the values established by tradition, by your parents, by the priest, by the religion and the economic system of the society about you. That is why it is essential for you to be in revolt, otherwise you will never have integration.


THIS MATTER OF CULTURE CHAPTER 10

I AM SURE we all have sometime or other experienced a great sense of tranquillity and beauty coming to us from the green fields, the setting sun, the still waters, or the snowcapped peaks. But what is beauty? Is it merely the appreciation that we feel, or is beauty a thing apart from perception? If you have good taste in clothes, if you use colours that harmonize, if you have dignified manners, if you speak quietly and hold yourself erect, all that makes for beauty, does it not? But that is merely the outward expression of an inward state, like a poem you write or a picture you paint. You can look at the green field reflected in the river and experience no sense of beauty, just pass it by. If, like the fisherman, you see every day the swallows flying low over the water, it probably means very little to you; but if you are aware of the extraordinary beauty of something like that, what is it that happens within you and makes you say, "How very beautiful"? What goes to make up this inward sense of beauty? There is the beauty of outward form: tasteful clothes, nice pictures, attractive furniture, or no furniture at all with bare, well-proportioned walls, windows that are perfect in shape, and so on. I am not talking merely of that, but of what goes to make up this inward beauty.
Surely, to have this inward beauty, there must be complete abandonment; the sense of not being held, of no restraint, no defence, no resistance; but abandonment becomes chaotic if there is no austerity with it. And do we know what it means to be austere, to be satisfied with little and not to think in terms of 'the more'? There must be this abandonment with deep inward austerity - the austerity that is extraordinarily simple because the mind is not acquiring, gaining, not thinking in terms of `the more'. It is the simplicity born of abandonment with austerity that brings about the state of creative beauty. But if there is no love you cannot be simple, you cannot be austere. You may talk about simplicity and austerity, but without love they are merely a form of compulsion, and therefore there is no abandonment. Only he has love who abandons himself, forgets himself completely, and thereby brings about the state of creative beauty.
Beauty obviously includes beauty of form; but without inward beauty, the mere sensual appreciation of beauty of form leads to degradation, disintegration. There is inward beauty only when you feel real love for people and for all the things of the earth; and with that love there comes a tremendous sense of consideration, watchfulness, patience. You may have prefect technique, as a singer or a poet, you may know how to paint or put words together, but without this creative beauty inside, your talent will have very little significance.
Unfortunately, most of us are becoming mere technicians. We pass examinations, acquire this or that technique in order to earn a livelihood; but to acquire technique or develop capacity without paying attention to the inner state, brings about ugliness and chaos in the world. If we awaken creative beauty inwardly, it expresses itself outwardly, and then there is order. But that is much more difficult than acquiring a technique, because it means abandoning ourselves completely, being without fear, without restraint, without resistance, without defence; and we can thus abandon ourselves only when there is austerity, a sense of great inward simplicity. Outwardly we may be simple, we may have but few clothes and be satisfied with one meal a day; but that is not austerity. There is austerity when the mind is capable of infinite experience - when it has experience, and yet remains very simple. But that state can come into being only when the mind is no longer thinking in terms of `the more', in terms of having or becoming something through time.
What I am talking about may be difficult for you to understand, but it is really quite important. You see, technicians are not creators; and there are more and more technicians in the world, people who know what to do and how to do it, but who are not creators. In America there are calculating machines capable of solving in a few minutes mathematical problems which would take a man, working ten hours every day, a hundred years to solve. These extraordinary machines are being developed. But machines can never be creators - and human beings are becoming more and more like machines. Even when they rebel, their rebellion is within the limits of the machine and is therefore no rebellion at all.
So it is very important to find out what it is to be creative. You can be creative only when there is abandonment - which means, really, when there is no sense of compulsion, no fear of not being, of not gaining, of not arriving. Then there is great austerity, simplicity, and with it there is love. The whole of that is beauty, the state of creativeness.
Questioner: Does the soul survive after death?
Krishnamurti: If you really want to know, how are you going to find out? By reading what Shankara, Buddha or Christ has said about it? By listening to your own particular leader or saint? They may all be totally wrong. Are you prepared to admit this - which means that your mind is in a position to inquire?
You must first find out, surely, whether there is a soul to survive. What is the soul? Do you know what it is? Or have you merely been told that there is a soul - told by your parents, by the priest by a particular book, by your cultural environment - and accepted it?
The word `soul' implies something beyond mere physical existence, does it not? There is your physical body, and also your character, your tendencies, your virtues; and transcending all this you say there is the soul. If that state exists at all, it must be spiritual, something which has the quality of timelessness; and you are asking whether that spiritual something survives death. That is one part of the question.
The other part is: what is death? Do you know what death is? You want to know if there is survival after death; but, you see, that question is not important. The important question is: can you know death while you are living? What significance has it if someone tells you that there is or is not survival after death? You still do not know. But you can find out for your- self what death is not after you are dead, but while you are living, healthy vigorous while you are thinking, feeling.
This is also part of education. To be educated is not only to be proficient in mathematics, history or geography, it is also to have the ability to understand this extraordinary thing called death - not when you are physically dying, but while you are living, while you are laughing, while you are climbing a tree, while you are sailing a boat or swimming. Death is the unknown, and what matters is to know of the unknown while you are living.
Questioner: When we become ill, why do our parents worry and worry about us?
Krishnamurti: Most parents are at least partly concerned to look after their children, care for them, but when they worry and worry it indicates that they are more concerned about themselves than about their children. They don't want you to die, because they say, "If our son or daughter dies, what is going to become of us?" If parents loved their children, do you know what would happen? If your parents really loved you, they would see to it that you had no cause for fear, that you were healthy and happy human beings; they would see to it that there was no war, no poverty in the world, that society did not destroy you or anyone around you, whether the villagers, or the people in the towns, or the animals. It is because parents do not truly love their children that there are wars, that there are the rich and the poor. They have invested their own beings in their children and through their children they hope to continue, and if you become seriously ill they worry; so they are concerned with their own sorrow. But they will not admit that.
You see, property, land, name, wealth and family are the means of one's own continuity, which is also called immortality; and when something happens to their children, parents are horrified, driven to great sorrow, because they are primarily concerned about themselves. If parents were really concerned about their children society would be transformed overnight; we would have a different kind of education, different homes, a world without war. Questioner: Should the temples be open to all for worship.
Krishnamurti: What is the temple? It is a place of worship in which there is a symbol of God, the symbol being an image conceived by the mind and carved out of stone by the hand. That stone, that image, is not God is it? It is only a symbol, and a symbol is like your shadow as you walk in the sun. The shadow is not you; and these images, these symbols in the temple, are not God, not truth. So what does it matter who enters or who does not enter the temple? Why make such a fuss about it? Truth may be under a dead leaf, it may be in a stone by the wayside, in the waters that reflect the loveliness of an evening, in the clouds, in the smile of the woman who carries a burden. In this whole world there is reality, not necessarily in the temple; and generally it is not in the temple, because that temple is made out of man's fear, it is based on his desire for security, on his divisions of creed and caste. This world is ours, we are human beings living together, and if a man is seeking God he shuns temples because they divide people. The Christian church, the Mohammedan mosque, your own Hindu temple - they all divide people, and a man who is seeking God will have none of these things. So the question of whether or not someone or other should enter the temple becomes merely a political issue; it has no reality.
Questioner: What part does discipline play in our lives?
Krishnamurti: Unfortunately it plays a great part, does it not? A great part of your life is disciplined: do this and don t do that. You are told when to get up, what to eat and what not to eat, what you must know and not know; you are told that you must read, go to classes, pass examinations, and so on. Your parents, your teachers, your society, your tradition, your sacred books all tell you what to do; so your life is bound, hedged about by discipline, is it not? You are a prisoner of do's and don'ts, they are the bars of your cage.
Now, what happens to a mind that is bound by discipline? Surely, it is only when you are afraid of something, when you are resisting something, that there has to be discipline; then you have to control, hold yourself together. Either you do this out of your own volition, or society does it for you - society being your parents, your teachers, your tradition, your sacred books. But if you begin to inquire, to search out, if you learn and understand without fear, then is discipline necessary? Then that very understanding brings about its own true rder, which is not born of imposition or compulsion.
Do think about this; because when you are disciplined through fear, crushed by the compulsion of society, dominated by what your parents and teachers say, there is for you no freedom, no joy, and all initiative is gone. The older the culture, the greater is the weight of tradition which disciplines you, tells you what you must and must not do; and so you are weighed down, psychologically flattened as if a steam-roller had gone over you. That is what has happened in India. The weight of tradition is so enormous that all initiative has been destroyed, and you have ceased to be an individual; you are merely part of a social machine, and with that you are content. Do you understand? You don't revolt, explode, break away. Your parents don't want you to revolt, your teachers don't want you to break away, therefore your education is aimed at making you conform to the established pattern. Then you are not a complete human being, because fear gnaws at your heart; and as long as there is fear there is no joy, no creativity.
Questioner: Just now, when you were talking about the temple, you referred to the symbol of God as merely a shadow. We cannot see the shadow of a man without the real man to cast it.
Krishnamurti: Are you satisfied with the shadow? If you are hungry, will you be satisfied merely to look at food? Then why be satisfied with the shadow in the temple? If you deeply want to understand the real, you will let the shadow go. But, you see, you are mesmerized by the shadow, by the symbol, by the image of stone. Look what has happened in the world. People are divided because they worship a particular shadow in the mosque, in the temple, in the church. There can be the multiplica- tion of shadows, but there is only one reality, which cannot be divided; and to reality there is no path, neither Christian, Moslem, Hindu, nor any other.
Questioner: Examinations may be unnecessary for the rich boy or girl whose future is assured, but are they not a necessity for poor students who must be prepared to earn a livelihood? And is their need less urgent, especially if we take society as it is?
Krishnamurti: You take society as it is for granted. Why? You who don't belong to the poor class, who are fairly well-to-do, why don't you revolt - not as a communist or a socialist, but revolt against the whole social system? You can afford to do it, so why don't you use your intelligence to find out what is true and create a new society? The poor man is not going to revolt, because he hasn't the energy or the time to think; he is wholly occupied, he wants food, work. But you who have leisure, a little free time to use your intelligence, why don't you revolt? Why don't you find out what is a right society, a true society, and build a new civilization? If it does not begin with you, it will obviously not begin with the poor.
Questioner: Will the rich ever be prepared to give up much of what they have for the sake of the poor?
Krishnamurti: We are not talking about what the rich should give up for the sake of the poor. Whatever they give up, it will still not satisfy the poor - but that is not the problem. You who are well-to-do, and who therefore have the opportunity to cultivate intelligence, can you not through revolt create a new society? it depends on you, not on anybody else; it depends on each one of us, not on the rich or the poor, or on the communists. You see, most of us have not this spirit of revolt this urge to break through, to find out; and it is this spirit that is important.


THIS MATTER OF CULTURE CHAPTER 11

HAVE YOU EVER sat very quietly with closed eyes and watched the movement of your own thinking? Have you watched your mind working - or rather, has your mind watched itself in operation, just to see what your thoughts are, what your feelings are, how you look at the trees, at the flowers, at the birds, at people, how you respond to a suggestion or react to a new idea? Have you ever done this? If you have not, you are missing a great deal. To know how one's mind works is a basic purpose of education. If you don't know how your mind reacts, if your mind is not aware of its own activities, you will never find out what society is. You may read books on sociology, study social sciences, but if you don't know how your own mind works you cannot actually understand what society is, because your mind is part of society; it is society. Your reactions, your beliefs, your going to the temple, the clothes you wear, the things you do and don't do and what you think - society is made up of all this, it is the replica of what is going on in your own mind. So your mind is not apart from society, it is not distinct from your culture, from your religion, from your various class divisions, from the ambitions and conflicts of the many. All this is society, and you are part of it. There is no `you' separate from society.
Now, society is always trying to control, to shape, to mould the thinking of the young. From the moment you are born and begin to receive impressions, your father and mother are constantly telling you what to do and what not to do, what to believe and what not to believe; you are told that there is God, or that there is no God but the State and that some dictator is its prophet. From childhood these things are poured into you, which means that your mind - which is very young, impressionable, inquisitive, curious to know, wanting to find out - is gradually being encased, conditioned, shaped so that you will fit into the pattern of a particular society and not be a revolutionary. Since the habit of patterned thinking has already been established in you, even if you do `revolt' it is within the pattern. It is like prisoners revolting in order to have better food, more conveniences - but always within the prison. When you seek God, or try to find out what is right government, it is always within the pattern of society, which says, "This is true and that is false, this is good and that is bad, this is the right leader and these are the saints". So your revolt, like the so-called revolution brought about by ambitious or very clever people, is always limited by the past. That is not revolt, that is not revolution: it is merely heightened activity, a more valiant struggle within the pattern. Real revolt, true revolution is to break away from the pattern and to inquire outside of it.
You see, all reformers - it does not matter who they are - are merely concerned with bettering the conditions within the prison. They never tell you not to conform, they never say, "Break through the walls of tradition and authority, shake off the conditioning that holds the mind". And that is real education: not merely to require you to pass examinations for which you have crammed up, or to write out something which you have learnt by heart, but to help you to see the walls of this prison in which the mind is held. Society influences all of us, it constantly shapes our thinking, and this pressure of society from the outside is gradually translated as the inner; but, however deeply it penetrates, it is still from the outside, and there is no such thing as the inner as long as you do not break through this conditioning. You must know what you are thinking, and whether you are thinking as a Hindu, or a Moslem, or a Christian; that is, in terns of the religion you happen to belong to. You must be conscious of what you believe or do not believe. All this is the pattern of society and, unless you are aware of the pattern and break away from it, you are still a prisoner though you may think you are free.
But you see, most of us are concerned with revolt within the prison; we want better food, a little more light, a larger window so that we can see a little more of the sky. We are concerned with whether the outcaste should enter the temple or not; we want to break down this particular caste, and in the very breaking down of one caste we create another, a `superior' caste; so we remain prisoners, and there is no freedom in prison. Freedom lies outside the walls, outside the pattern of society; but to be free of that pattern you have to understand the whole content of it, which is to understand your own mind. It is the mind that has created the present civilization, this tradition-bound culture or society and, without understanding your own mind, merely to revolt as a communist, a socialist, this or that, has very little meaning. That is why it is very important to have self-knowledge, to be aware of all your activities, your thoughts and feelings; and this is education, is it not? Because when you are fully aware of yourself your mind becomes very sensitive, very alert.
You try this - not someday in the faraway future, but tomorrow or this afternoon. If there are too many people in your room, if your home is crowded, then go away by yourself, sit under a tree or on the river bank and quietly observe how your mind works. Don't correct it, don't say, "This is right, that is wrong", but just watch it as you would a film. When you go to the cinema you are not taking part in the film; the actors and actresses are taking part, but you are only watching. In the same way, watch how your mind works. It is really very interesting, far more interesting than any film, because your mind is the residue of the whole world and it contains all that human beings have experienced. Do you understand? Your mind is humanity, and when you perceive this, you will have immense compassion. Out of this understanding comes great love; and then you will know, when you see lovely things, what beauty is.
Questioner: How did you learn all that you are talking about, and how can we come to know it?
Krishnamurti: That is a good question, is it not?
Now, if I may talk about myself a little, I have not read any books about these things, neither the Upanishads, the Bhagavad Gita, nor any psychological books; but as I told you, if you watch your own mind, it is all there. So when once you set out on the journey of self-knowledge, books are not important. It is like entering a strange land where you begin to find out new things and make astonishing discoveries; but, you see, that is all destroyed if you give importance to yourself. The moment you say, "I have discovered, I know, I am a great man because I have found out this and that", you are lost. If you have to take a long journey, you must carry very little; if you want to climb to a great height, you must travel light.
So this question is really important, because discovery and understanding come through self-knowledge, through observing the ways of the mind. What you say of your neighbour, how you talk, how you walk, how you look at the skies, at the birds, how you treat people, how you cut a branch - all these things are important, because they act like mirrors that show you as you are and, if you are alert, you discover everything anew from moment to moment.
Questioner: Should we form an idea about someone, or not?
Krishnamurti: Should you have ideas about people? Should you form an opinion, make a judgment about someone? When you have ideas about your teacher, what is important to you? Not your teacher, but your ideas about him. And that is what happens in life, is it not? We all have opinions about people; we say, "He is good", "He is vain", "He is superstitious", "He does this or that". We have a screen of ideas between ourselves and another person, so we never really meet that person. Hawing seen someone do something, we say, "He has done this thing; so it becomes important to date events. Do you understand? If you see someone do something which you consider to be good or bad, you then have an opinion of him which tends to become fixed and, when you meet that person ten days or a year later, you still think of him in terms of your opinion. But during this period he may have changed; therefore it is very important not to say, "He is like that", but to say, "He was like that in February", because by the end of the year he may be entirely different. If you say of anyone, "I know that person", you may be totally wrong, because you know him only up to a certain point, or by the events which took place on a particular date, and beyond that you don't know him at all. So what is important is to meet another human being always with a fresh mind, and not with your prejudices, with your fixed ideas, with your opinions.
Questioner: What is feeling and how do we feel?
Krishnamurti: If you have lessons in physiology, your teacher has probably explained to you how the whole human nervous system is built up. When somebody pinches you, you feel pain. What does that mean? Your nerves carry a sensation to the brain, the brain translates it as pain, and then you say, "You have hurt me". Now, that is the physical part of feeling.
Similarly, there is psychological feeling, is there not? If you think you are marvellously beautiful and somebody says, "You are an ugly person", you feel hurt. Which means what? You hear certain words which the brain translates as unpleasant or insulting, and you are disturbed; or somebody flatters you and you say, "How pleasurable it is to hear this". So feeling-thinking is a reaction - a reaction to a pinprick, to an insult, to flattery, and so on. The whole of this is the process of feeling-thinking but it is much more complex than this, and you can go deeper and deeper into it.
You see, when we have a feeling, we always name it, don't we? We say it is pleasurable or painful. When we are angry we give that feeling a name, we call it anger; but have you ever thought what would happen if you did not name a feeling? You try it. The next time you get angry, don't name it, don't call it anger; just be aware of the feeling without giving it a name, and see what happens.
Questioner: What is the difference between Indian culture and American culture?
Krishnamurti: When we talk about American culture we generally mean the European culture which was transplanted in America, a culture which has since become modified and extended in meeting new frontiers, physical as well as mental.
And what is Indian culture? What is the culture which you have here? What do you mean by the word `culture'? If you have ever done any gardening you know how you cultivate and prepare the soil. You dig, remove rocks, and if necessary you add compost, a decomposed mixture of leaves, hay, manure, and other kinds of organic matter, to make the soil rich, and then you plant. The rich soil gives nourishment to the plant, and the plant gradually produces that marvellously lovely thing called a rose.
Now, the Indian culture is like that. Millions of people have produced it by their struggles, by exercising their will, by wanting this and resisting that, constantly thinking, suffering, fearing, avoiding, enjoying; also climate, food and clothing have had their influence on it. So we have here an extraordinary soil, the soil being the mind; and before it was completely moulded, there were a few vital, creative people who exploded all over Asia. They did not say, as you do, "I must accept the edicts of society. What will my father think if I do not?" On the contrary, they were people who had found something and they were not lukewarm, they were hot about it. Now, the whole of that is the Indian culture. What you think, the food you eat, the clothes you put on, your manners, your traditions, your speech, your paintings and statues, your gods, your priests and your sacred books - all that is the Indian culture, is it not?
So the Indian culture is somewhat different from the European culture, but underneath the movement is the same. This movement may express itself differently in America, because the demands are different there; there is less tradition and they have more refrigerators, cars, and so on. But it is the same movement underneath - the movement to find happiness, to find out what God, what truth is; and when this movement stops, culture declines, as it has done in this country. When this movement is blocked by authority, by tradition, by fear, there is decay, deterioration.
The urge to find out what truth is, what God is, is the only real urge, and all other urges are subsidiary. When you throw a stone into still water, it makes expanding circles. The expand- ing circles are the subsidiary movements, the social reactions, but the real movement is at the centre, which is the movement to find happiness, God, truth; and you cannot find it as long as you are caught in fear, held by a threat. From the moment there is the arising of threat and fear, culture declines.
That is why it is very important, while you are young, not to become conditioned, not to be held in by fear of your parents, of society, so that there is in you this timeless movement to discover what is truth. The men who seek out what is truth, what is God - only such men can create a new civilization, a new culture; not the people who conform, or who merely revolt within the prison of the old conditioning. You may put on the robes of an ascetic, join this society or that, leave one religion for another, try in various ways to be free; but unless there is within you this movement to find out what is the real, what is truth, what is love your efforts will be without significance. You may be very learned and do the things which society calls good, but they are all within the prison walls of tradition and therefore of no revolutionary value at all.
Questioner: What do you think of Indians?
Krishnamurti: That is really an innocent question, is it not? To see facts without opinion is one thing, but to have opinions about facts is totally another. It is one thing just to see the fact that a whole people are caught in superstition, but quite another to see that fact and condemn it. Opinions are not important, because I will have one opinion, you will have another, and a third person will have still another. To be concerned with opinions is a stupid form of thinking. What is important is to see facts as they are without opinion, without judging, without comparing.
To feel beauty without opinion is the only real perception of beauty. Similarly, if you can see the people of India just as they are, see them very clearly without fixed opinions, without judging, then what you see will be real.
The Indians have certain manners, certain customs of their own, but fundamentally they are like any other people. They get bored, they are cruel, they are afraid, they revolt within the prison of society, just as people do everywhere else. Like the Americans, they also want comfort, only at present they do not have it to the same extent. They have a heavy tradition about renouncing the world and trying to be saintly; but they also have deep-rooted ambitions, hypocrisy, greed, envy, and they are broken up by castes, as human beings are everywhere else, only here it is much more brutal. Here in India you can see more closely the whole phenomenon of what is happening in the world. We want to be loved, but we don't know what love is; we are unhappy, thirsting for something real, and we turn to books, to the Upanishads, the Gita, or the Bible, so we get lost in words, in speculations. Whether it is here, or in Russia, or in America, the human mind is similar, only it expresses itself in different ways under different skies and different governments.


THIS MATTER OF CULTURE CHAPTER 12

WE HAVE BEEN discussing the question of revolt within the prison: how all reformers, idealists, and others who are incessantly active in producing certain results, are always revolting within the walls of their own conditioning, within the walls of their own social structure, within the cultural pattern of civilization which is an expression of the collective will of the many. I think it would now be worth while if we could see what confidence is and how it comes about.
Through initiative there comes about confidence; but initiative within the pattern only brings self-confidence, which is entirely different from confidence without the self. Do you know what it means to have confidence? If you do something with your own hands, if you plant a tree and see it grow, if you paint a picture, or write a poem, or, when you are older, build a bridge or run some administrative job extremely well, it gives you confidence that you are able to do something. But, you see, confidence as we know it now is always within the prison, the prison which society - whether communist, Hindu, or Christian - has built around us. Initiative within the prison does create a certain confidence, because you feel you can do things: you can design a motor, be a very good doctor, an excellent scientist, and so on. But this feeling of confidence which comes with the capacity to succeed within the social structure, or to reform, to give more light, to decorate the interior of the prison is really self-confidence; you know you can do something, and you feel important in doing it, Whereas, when through investigating, through understanding, you break away from the social structure of which you are a part, there comes an entirely different kind of confidence which is without the sense of self-importance; and if we can understand the difference between these two - between self-confidence, and confidence without the self - I think it will have great significance in our life.
When you play a game very well, like badminton, cricket, or football, you have a certain sense of confidence, have you not? It gives you the feeling that you are pretty good at it. If you are quick at solving mathematical problems, that also breeds a sense of self-assurance. When confidence is born of action within the social structure, there always goes with it a strange arrogance, does there not? The confidence of a man who can do things, who is capable of achieving results, is always coloured by this arrogance of the self, the feeling, "It is I who do it". So, in the very act of achieving a result, of bringing about a social reform within the prison, there is the arrogance of the self, the feeling that I have done it, that my ideal is important, that my group has succeeded. This sense of the `me' and the `mine' always goes with the confidence that expresses itself within the social prison.
Have you not noticed how arrogant idealists are? The political leaders who bring about certain results, who achieve great reforms - have you not noticed that they are full of themselves, puffed up with their ideals and their achievements? In their own estimation they are very important. Read a few of the political speeches, watch some of these people who call themselves reformers, and you will see that in the very process of reformation they are cultivating their own ego; their reforms, however extensive, are still within the prison, therefore they are destructive and ultimately bring more misery and conflict to man.
Now, if you can see through this whole social structure, the cultural pattern of the collective will which we call civilization - if you can understand all that and break away from it, break through the prison walls of your particular society, whether Hindu, communist, or Christian, then you will find that there comes a confidence which is not tainted with the sense of arrogance. It is the confidence of innocence. It is like the confidence of a child who is so completely innocent he will try anything. It is this innocent confidence that will bring about a new civilization; but this innocent confidence cannot come into being as long as you remain within the social pattern.
Please do listen to this carefully. The speaker is not in the least important, but it is very important for you to understand the truth of what is being said. After all, that is education, is it not? The function of education is not to make you fit into the social pattern; on the contrary, it is to help you to understand completely, deeply, fully and thereby break away from the social pattern, so that you are an individual without that arrogance of the self, but you have confidence because you are really innocent.
Is it not a great tragedy that almost all of us are only concerned either with how to fit into society, or how to reform it? Have you noticed that most of the questions you have asked reflect this attitude? You are saying, in effect, "How can I fit into society? What will my father and mother say, and what will happen to me if I don't?" Such an attitude destroys whatever confidence, whatever initiative you have. And you leave school and college like so many automatons, highly efficient perhaps, but without any creative flame. That is why it is so important to understand the society, the environment in which one lives, and, in that very process of understanding, break away from it.
You see, this is a problem all over the world. Man is seeking a new response, a new approach to life, because the old ways are decaying, whether in Europe, in Russia, or here. Life is a continual challenge, and merely to try to bring about a better economic order is not a total response to that challenge, which is always new; and when cultures, peoples, civilizations are incapable of responding totally to the challenge of the new, they are destroyed.
Unless you are properly educated, unless you have this extraordinary confidence of innocence, you are inevitably going to be absorbed by the collective and lost in mediocrity. You will put some letters after your name, you will be married, have children, and that will be the end of you.
You see, most of us are frightened. Your parents are frightened, your educators are frightened, the governments and religions are frightened of your becoming a total individual, because they all want you to remain safely within the prison of environmental and cultural influences. But it is only the individuals who break through the social pattern by understanding it, and who are therefore not bound by the conditioning of their own minds - it is only such people who can bring about a new civilization, not the people who merely conform, or who resist one particular pattern because they are shaped by another. The search for God or truth does not lie within the prison, but rather in understanding the prison and breaking through its walls - and this very movement towards freedom creates a new culture, a different world.
Questioner: Sir, why do we want to have a companion?
Krishnamurti: A girl asks why we want a companion. Why does one want a companion? Can you live alone in this world without a husband or a wife, without children, without friends? Most people cannot live alone, therefore they need companions. It requires enormous intelligence to be alone; and you must be alone to find God, truth. It is nice to have a companion, a husband or a wife, and also to have babies; but you see, we get lost in all that, we get lost in the family, in the job, in the dull, monotonous routine of a decaying existence. We get used to it, and then the thought of living alone becomes dreadful, something to be afraid of. Most of us have put all our faith in one thing, all our eggs in one basket, and our lives have no richness apart from our companions, apart from our families and our jobs. But if there is a richness in one's life - not the richness of money or knowledge, which anyone can acquire, but that richness which is the movement of reality with no beginning and no ending - then companionship becomes a secondary matter.
But, you see, you are not educated to be alone. Do you ever go out for a walk by yourself? It is very important to go out alone, to sit under a tree - not with a book, not with a companion, but by yourself - and observe the falling of a leaf, hear the lapping of the water, the fisherman's song, watch the flight of a bird, and of your own thoughts as they chase each other across the space of your mind. If you are able to be alone and watch these things, then you will discover extraordinary riches which no government can tax, no human agency can corrupt, and which can never be destroyed. Questioner: Is it your hobby to give lectures? Don't you get tired of talking? Why are you doing it?
Krishnamurti: I am glad you asked that question. You know, if you love something, you never get tired of it - I mean love in which there is no seeking of a result, no wanting something out of it. When you love something, it is not self-fulfilment, therefore there is no disappointment, there is no end. Why am I doing this? You might as well ask why the rose blooms, why the jasmine gives its scent, or why the bird flies.
You see, I have tried not talking, to find out what happens if I don't talk. That is all right too. Do you understand? If you are talking because you are getting something out of it - money, a reward, a sense of your own importance - then there is weariness, then your talking is destructive, it has no meaning because it is only self-fulfilment; but if there is love in your heart, and your heart is not filled with the things of the mind, then it is like a fountain, like a spring that is timelessly giving fresh water.
Questioner: When I love a person and he gets angry, why is his anger so intense?
Krishnamurti: First of all, do you love anybody? Do you know what it is to love? It is to give completely your mind your heart, your whole being and not ask a thing in return not put out a begging bowl to receive love. Do you understand? When there is that kind of love, is there anger? And why do we get angry when we love somebody with the ordinary, so-called love? It is because we are not getting something we expect from that person, is it not? I love my wife or husband, my son or daughter, but the moment they do something `wrong' I get angry. Why?
Why does the father get angry with his son or daughter? Because he wants the child to be or do something, to fit into a certain pattern, and the child rebels. Parents try to fulfil, to immortalize themselves through their property, through their children and, when the child does something of which they disapprove, they get violently angry. They have an ideal of what the child should be, and through that ideal they are ful- filling themselves; and they get angry when the child does not fit into the pattern which is their fulfilment.
Have you noticed how angry you sometimes get with a friend of yours? It is the same process going on. You are expecting something from him, and when that expectation is not fulfilled you are disappointed - which means, really, that inwardly, psychologically you are depending on that person. So wherever there is psychological dependence, there must be frustration; and frustration inevitably breeds anger, bitterness, jealousy, and various other forms of conflict. That is why it is very important, especially while you are young, to love something with your whole being - a tree, an animal, your teacher, your parent - for then you will find out for yourself what it is to be without conflict, without fear.
But you see, the educator is generally concerned about himself, he is caught up in his personal worries about his family, his money, his position. He has no love in his heart, and this is one of the difficulties in education. You may have love in your heart, because to love is a natural thing when one is young; but it is soon destroyed by the parents, by the educator, by the social environment. To maintain that innocence, that love which is the perfume of life, is extraordinarily arduous; it requires a great deal of intelligence, insight.
Questioner: How can the mind go beyond its hindrances?
Krishnamurti: To go beyond its hindrances, the mind must first be aware of them, must it not? You must know the limitations, the boundaries, the frontiers of your own mind; but very few of us know them. We say that we do, but it is merely a verbal assertion. We never say, "Here is a barrier, a bondage within me, and I want to understand it; therefore I am going to be cognizant of it, see how it came into being and the whole nature of it". If one knows what the disease is, there is a possibility of curing it. But to know the disease, to know the particular limitation, bondage or hindrance of the mind, and to understand it, one must not condemn it, one must not say it is right or wrong. One must observe it without having an opinion, a prejudice about it - which is extraordinarily difficult, because we are brought up to condemn.
To understand a child, there must be no condemnation. To condemn him has no meaning. You have to watch him when he is playing, crying, eating, you have to observe him in all his moods; but you cannot do this if you say he is ugly, he is stupid, he is this or that. Similarly, if one can watch the hindrances of the mind, not only the superficial hindrances but also the deeper hindrances in the unconscious - watch them without condemnation - then the mind can go beyond them; and that very going beyond is a movement towards truth.
Questioner: Why has God created so many men and women in the world?
Krishnamurti: Why do you take it for granted that God has created us? There is a very simple explanation: the biological instinct. Instinct, desire, passion, lust are all part of life. If you say, "Life is God", then that is a different matter. Then God is everything, including passion, lust, envy, fear. All these factors have gone to produce in the world an overwhelming number of men and women, so there is the problem of overpopulation, which is one of the curses of this land. But you see, this problem is not so easily solved. There are various urges and compulsions which man is heir to and, without understanding that whole complex process, merely to try to regulate the birth rate has not much significance. We have made a mess of this world, each one of us, because we don't know what living is. Living is not this tawdry, mediocre, disciplined thing which we call our existence. Living is something entirely different; it is abundantly rich, timelessly changing, and as long as we don't understand that eternal movement, our lives are bound to have very little meaning.


THIS MATTER OF CULTURE CHAPTER 13

RAIN ON DRY land is an extraordinary thing, is it not? It washes the leaves clean, the earth is refreshed. And I think we all ought to wash our minds completely clean, as the trees are washed by the rain, because they are so heavily laden with the dust of many centuries, the dust of what we call knowledge, experience. If you and I would cleanse the mind every day, free it of yesterday's reminiscences, each one of us would then have a fresh mind, a mind capable of dealing with the many problems of existence.
Now, one of the great problems that is disturbing the world is what is called equality. In one sense there is no such thing as equality, because we all have many different capacities; but we are discussing equality in the sense that all people should be treated alike. In a school, for example, the positions of the principal, the teachers and the house parents are merely jobs, functions; but, you see, with certain jobs or functions goes what is called status, and status is respected because it implies power, prestige, it means being in a position to tell people off, to order people about, to give jobs to one's friends and the members of one's family. So with function goes status; but if we could remove this whole idea of status, of power, of position, prestige, of giving benefits to others, then function would have quite a different and simple meaning, would it not? Then, whether people were governors, prime ministers, cooks, or poor teachers, they would all be treated with the same respect because they are all performing a different but necessary function in society.
Do you know what would happen, especially in a school, if we could really remove from function the whole sense of power, of position, prestige; the feeling, "I am the Head, I am important"? We would all be living in quite a different atmosphere, would we not? There would be no authority in the sense of the high and the low, the big man and the little man, and therefore there would be freedom. And it is very important that we create such an atmosphere in the school, an atmosphere of freedom in which there is love, in which each one feels a tremendous sense of confidence; because, you see, confidence comes when you feel completely at home, secure. Do you feel at ease in your own home if your father, your mother and your grandmother are constantly telling you what to do so that you gradually lose all confidence in doing anything by yourself? As you grow up you must be able to discuss, to find out what you think is true and stick to it. You must be able to stand by something which you feel is right, even though it brings pain, suffering, loss of money, and all the rest of it; and for that you must feel, while you are young, completely secure and at ease.
Most young people don't feel secure because they are frightened. They are afraid of their elders, of their teachers, of their mothers and fathers, so they never really feel at home. But when you do feel at home, there happens a very strange thing. When you can go to your room, lock the door and be there by yourself unnoticed, with no one telling you what to do, you feel completely secure; and then you begin to flower, to understand, to unfold. To help you unfold is the function of a school; and if it does not help you to unfold, it is no school at all.
When you feel at home in a place in the sense that you feel secure, not beaten down, not compelled to do this or that, when you feel very happy, completely at ease, then you are not naughty, are you? When you are really happy, you don't want to hurt anybody, you don't want to destroy anything. But to make the student feel completely happy is extraordinarily difficult, because he comes to the school with an idea that the principal, the teachers and the house parents are going to tell him what to do and push him around, and hence there is fear.
Most of you come from homes or from schools in which you have been educated to respect status. Your father and mother have status, the principal has status, so you come here with fear, respecting status. But we must create in the school a real atmo- sphere of freedom, and that can come about only when there is function without status, and therefore a feeling of equality. The real concern of right education is to help you to be a vital, sensitive human being, one who is not afraid and who has no false sense of respect because of status.
Questioner: Why do we find pleasure in our games and not in our studies?
Krishnamurti: For the very simple reason that your teachers do not know how to teach. That is all, there is no very complicated reason for it. You know, if a teacher loves mathematics, or history, or whatever it is he teaches, then you also will love that subject, because love of something communicates itself. Don't you know that? If a musician loves to sing and his whole being is in it, doesn't that feeling communicate itself to you who are listening? You feel that you too would like to learn how to sing. But most educators don't love their subject; it has become a bore to them, a routine through which they have to go in order to earn a living. If your teachers really loved to teach, do you know what would happen to you? You would be extraordinary human beings. You would love not only your games and your studies, but also the flowers, the river, the birds, the earth, because you would have this thing vibrating in your hearts; and you would learn much more quickly, your minds would be excellent and not mediocre.
That is why it is very important to educate the educator - which is very difficult, because most educators are already well settled in their habits. But habit does not rest so heavily on the young; and if you love even one thing for itself - if you really love your games, or mathematics, or history, or painting, or singing - then you will find that intellectually you are alert, vital, and you will be very good in all your studies. After all, the mind wants to inquire, to know, because it is curious; but that curiosity is destroyed by the wrong kind of education. Therefore it is not only the student who must be educated, but also the teacher. Living is itself a process of education, a process of learning. There is an end to examinations, but there is no end to learning and you can learn from everything if your mind is curious, alert.
Questioner: You have said that when one sees something to be false, that false thing drops away. I daily see that smoking is false, but it does not drop away.
Krishnamurti: Have you ever watched grown-up people smoking, either your parents, your teachers, your neighbours, or somebody else? It has become a habit with them, has it not? They go on smoking day after day, year in and year out, and they have become slaves to the habit. Many of them realize how stupid it is to be a slave to something, and they fight the habit, they discipline themselves against it, they resist it, they try in all kinds of ways to get rid of it. But, you see, habit is a dead thing, it is an action which has become automatic, and the more one fights it the more strength one gives to it. But if the person who smokes becomes conscious of his habit, if he becomes aware of putting his hand into his pocket, bringing out the cigarette, tapping it, putting it in his mouth, lighting it and taking the first puff - if each time he goes through this routine he simply watches it without condemnation, without saying how terrible it is to smoke, then he is not giving new vitality to that particular habit. But really to drop something which has become a habit, you have to investigate it much more, which means going into the whole problem of why the mind cultivates habit - that is, why the mind is inattentive. If you clean your teeth every day while looking out of the window, the cleaning of your teeth becomes a habit; but if you always clean your teeth very carefully, giving your whole attention to it, then it does not become a habit, a routine that is thoughtlessly repeated.
Experiment with this, observe how the mind wants to go to sleep through habit and then remain undisturbed. Most people's minds are always functioning in the groove of habit, and as we grow older it gets worse. Probably you have already acquired dozens of habits. You are afraid of what will happen if you don't do as your parents say, if you don't marry as your father wants you to, so your mind is already functioning in a groove; and when you function in a groove, though you may be only ten or fifteen, you are already old, inwardly decaying. You may have a good body, but nothing else. Your body may be young and straight, but your mind is burdened with its own weight.
So it is very important to understand the whole problem of why the mind always dwells in habits, runs in grooves, why it moves along a particular set of rails like a streetcar and is afraid to question, to inquire. If you say, "My father is a Sikh, therefore I am a Sikh and I am going to grow my hair, wear a turban" - If you say that without inquiring, without questioning, without any thought of breaking away, then you are like a machine. Smoking also makes you like a machine, a slave to habit, and it is only when you understand all this that the mind becomes fresh, young, active, alive, so that every day is a new day, every dawn reflected on the river is a joyous thing to behold.
Questioner: Why are we afraid when some of our elders are serious? And what makes them so serious?
Krishnamurti: Have you ever thought about what it means to be serious? Are you ever serious? Are you always gay, always cheerful, laughing, or are there moments when you are quiet, serious - not serious about something, but just serious? And why should one be afraid when older people are serious? What is there to be afraid of? Are you afraid they may see something in you which you don't like in yourself? You see, most of us don't think about these matters; if we are afraid in the presence of a grave or serious older person, we don't inquire into it, we don't ask ourselves, "Why am I afraid?"
Now, what is it to be serious? Let us find out. You may be serious about very superficial things. When buying a sari, for example, you may give your whole attention to it, worry about it, go to ten different shops and spend all morning looking at various patterns. That is also called being serious; but such a person is serious only superficially. Then you can be serious about going to the temple every day, placing a garland there, giving money to the priests; but all that is a very false thing, is it not? Because truth or God is not in any temple. And you can be very serious about nationalism, which is another false thing.
Do you know what nationalism is? It is the feeling, "My India, my country, right or wrong", or the feeling that India has vast treasures of spiritual knowledge and is therefore greater than any other nation. When we identify ourselves with a particular country and feel proud of it, we bring about nationalism in the world. Nationalism is a false god, but millions of people are very serious about it; they will go to war, destroy, kill or be killed in the name of their country, and this kind of seriousness is used and exploited by the politicians.
So you can be serious about false things. But if you really begin to inquire into what it means to be serious, then you will find that there is a seriousness which is not measured by the activity of the false or shaped by a particular pattern - a seriousness which comes into being when the mind is not pursuing a result, an end.
Questioner: What is destiny?
Krishnamurti: Do you really want to go into this problem? To ask a question is the easiest thing in the world, but your question has meaning only if it affects you directly so that you are very serious about it. Have you noticed how many people lose interest once they have asked their question? The other day a man put a question and then began to yawn, scratch his head and talk to his neighbour; he had completely lost interest. So I suggest that you don't ask a question unless you are really serious about it.
This problem of what is destiny is very difficult and complex. You see, if a cause is set going it must inevitably produce a result. If a vast number of people, whether Russians, Americans, or Hindus, prepare for war, their destiny is war; though they may say they want peace and are preparing only for their own defence, they have set in motion causes which bring about war. Similarly, when millions of people have for centuries taken part in the development of a certain civilization or culture, they have set going a movement in which individual human beings are caught up and swept along, whether they like it or not; and this whole process of being caught up in and swept along by a particular stream of culture or civilization may be called destiny.
After all, if you are born as the son of a lawyer who insists that you also become a lawyer, and if you comply with his wishes even though you would prefer to do something else, then your destiny is obviously to become a lawyer. But if you refuse to become a lawyer, if you insist upon doing that which you feel to be the true thing for you which is what you really love to do - it may be writing, painting, or having no money and begging - then you have stepped out of the stream, you have broken away from the destiny which your father intended for you. It is the same with a culture or civilization.
That is why it is very important that we should be rightly educated - educated not to be smothered by tradition, not to fall into the destiny of a particular racial, cultural or family group, educated not to become mechanical beings moving towards a predetermined end. The man who understands this whole process, who breaks away from it and stands alone, creates his own momentum; and if his action is a breaking away from the false towards the truth, then that momentum itself becomes the truth Such men are free of destiny.


THIS MATTER OF CULTURE CHAPTER 14

HAVE YOU EVER considered why we are disciplined, or why we discipline ourselves? Political parties all over the world insist that the party discipline be followed. Your parents, your teachers, the society around you - they all tell you that you must be disciplined, controlled. Why? And is there really any necessity for discipline at all? I know we are accustomed to think that discipline is necessary - the discipline imposed either by society, or by a religious teacher, or by a particular moral code, or by our own experience. The ambitious man who wants to achieve, who wants to make a lot of money, who wants to be a great politician - his very ambition becomes the means of his own discipline. So everyone around you says that discipline is necessary: you must go to bed and get up at a certain hour, you must study, pass examinations, obey your father and mother, and so on.
Now, why should you be disciplined at all? What does discipline mean? It means adjusting yourself to something, does it not? To adjust your thinking to what other people say, to resist some forms of desire and accept others, to comply with this practice and not with that, to conform, to suppress, to follow, not only on the surface of the mind, but also deep down - all this is implied in discipline. And for centuries, age after age, we have been told by teachers, gurus, priests, politicians, kings, lawyers, by the society in which we live, that there must be discipline.
So, I am asking myself - and I hope you too are asking yourself - whether discipline is necessary at all, and whether there is not an entirely different approach to this problem? I think there is a different approach, and this is the real issue which is confronting not only the schools but the whole world. You see, it is generally accepted that, in order to be efficient, you must be disciplined, either by a moral code, a political creed, or by being trained to work like a machine in a factory; but this very process of discipline is making the mind dull through conformity.
Now, does discipline set you free, or does it make you conform to an ideological pattern, whether it be the utopian pattern of communism, or some kind of moral or religious pattern? Can discipline ever set you free? Having bound you, made you a prisoner, as all forms of discipline do, can it then let you go? How can it? Or is there a different approach altogether - which is to awaken a really deep insight into the whole problem of discipline? That is, can you, the individual, have only one desire and not two or many conflicting desires? Do you understand what I mean? The moment you have two, three, or ten desires, you have the problem of discipline, have you not? You want to be rich, to have cars, houses, and at the same time you want to renounce these things because you think that to possess little or nothing is moral, ethical, religious. And is it possible to be educated in the right way so that one's whole being is integrated, without contradiction, and therefore without the need of discipline? To be integrated implies a sense of freedom, and when this integration is taking place there is surely no need for discipline. Integration means being one thing totally on all levels at the same time.
You see, if we could have right education from the very tenderest age, it would bring about a state in which there is no contradiction at all, either within or without; and then there would be no need for discipline or compulsion because you would be doing something completely, freely, with your whole being. Discipline arises only when there is a contradiction. The politicians, the governments, the organized religions want you to have only one way of thinking, because if they can make you a complete communist, a complete Catholic, or whatever it is, then you are not a problem, you simply believe and work like a machine; then there is no contradiction because you just follow. But all following is destructive because it is mechanical, it is mere conformity in which there is no creative release.
Now, can we bring about, from the tenderest age, a sense of complete security, a feeling of being at home, so that in you there is no struggle to be this and not to be that? Because the moment there is an inward struggle there is conflict, and to overcome that conflict there must be discipline. Whereas, if you are rightly educated, then everything that you do is an integrated action; there is no contradiction and hence no compulsive action. As long as there is no integration there must be discipline, but discipline is destructive because it does not lead to freedom.
To be integrated does not demand any form of discipline. That is, if I am doing what is good, what is intrinsically true, what is really beautiful, doing it with my whole being, then there is no contradiction in me and I am not merely conforming to something. If what I am doing is totally good, right in itself - not right according to some Hindu tradition or communist theory, but timelessly right under all circumstances - then I am an integrated human being and have no need for discipline. And is it not the function of a school to bring about in you this sense of integrated confidence so that what you are doing is not merely what you wish to do, but that which is fundamentally right and good, everlastingly true? you love there is no need for discipline, is there? Love brings its own creative understanding, therefore there is no resistance, no conflict; but to love with such complete integration is possible only when you feel deeply secure, completely at home, especially while you are young. This means, really, that the educator and the student must have abounding confidence in each other, otherwise we shall create a society which will be as ugly and destructive as the present one. If we can understand the significance of completely integrated action in which there is no contradiction, and therefore no need for discipline, then I think we shall bring about a totally different kind of culture, a new civilization. But if we merely resist, suppress, then what is suppressed will inevitably rebound in other directions and set going various mischievous activities and destructive events.
So it is very important to understand this whole question of discipline. To me, discipline is something altogether ugly; it is not creative, it is destructive. But merely to stop there, with a statement of that kind, may seem to imply that you can do whatever you like. On the contrary, a man who loves does not do whatever he likes. It is love alone that leads to right action. What brings order in the world is to love and let love do what it will.
Questioner: Why do we hate the poor?
Krishnamurti: Do you really hate the poor? I am not condemning you; I am just asking, do you really hate the poor? And if you do, why? Is it because you also may be poor one day, and imagining your own plight then, you reject it? Or is it that you dislike the sordid, dirty, unkempt existence of the poor? Disliking untidiness, disorder, squalor, filth, you say, "I don't want to have anything to do with the poor." Is that it? But who has created poverty, squalor and disorder in the world? You, your parents, your government - our whole society has created them; because, you see, we have no love in our hearts. We love neither our children nor our neighbours, neither the living nor the dead. We have no love for anything at all. The politicians are not going to eradicate all this misery and ugliness in the world, any more than the religions and the reformers will, because they are only concerned with a little patchwork here and there; but if there were love, then all these ugly things would disappear tomorrow.
Do you love anything? Do you know what it is to love? You know, when you love something completely, with your whole being, that love is not sentimental, it is not duty, it is not divided as physical or divine. Do you love anyone or anything with your whole being - your parents, a friend, your dog, a tree? Do you? I am afraid you don't. That is why you have vast spaces in your being in which there is ugliness, hate, envy. You see, the man who loves has no room for anything else. We should really spend our time discussing all this and finding out how to remove the things that are so cluttering our minds that we cannot love; for it is only when we love that we can be free and happy. It is only people who are loving, vital, happy, that can create a new world - not the politicians, not the reformers or the few ideological saints. Questioner: You talk about truth goodness and integration, which implies that on the other side there is untruth, evil and disintegration. So how can one be true, good and integrated without discipline?
Krishnamurti: In other words, being envious, how can one be free of envy without discipline? I think it is very important to understand the question itself; because the answer is in the question, it is not apart from the question.
Do you know what envy means? You are nice looking, you are finely dressed, or wear a beautiful turban or sari, and I also want to dress like that; but I cannot, so I am envious. I am envious because I want what you have; I want to be different from what I am.
I am envious because I want to be as beautiful as you are; I want to have the fine clothes, the elegant house, the high position that you have. Being dissatisfied with what I am, I want to be like you; but, if I understood my dissatisfaction and its cause, then I would not want to be like you or long for the things that you have. In other words, if once I begin to understand what I am, then I shall never compare myself with another or be envious of anyone. Envy arises because I want to change myself and become like somebody else. But if I say, "Whatever I am, that I want to understand", then envy is gone; then there is no need of discipline, and out of the understanding of what I am comes integration.
Our education, our environment, our whole culture insists that we must become something. Our philosophies, our religions and sacred books all say the same thing. But now I see that the very process of becoming something implies envy, which means that I am not satisfied with being what I am; and I want to understand what I am, I want to find out why I am always comparing myself with another, trying to become something; and in understanding what I am there is no need for discipline. In the process of that understanding, integration comes into being. The contradiction in me yields to the understanding of myself, and this in turn brings an action which is integral, whole. Questioner: What is power?
Krishnamurti: There is mechanical power, the power produced by the internal combustion engine, by steam, or by electricity. There is the power that dwells in a tree, that causes the sap to flow, that creates the leaf. There is the power to think very clearly, the power to love, the power to hate, the power of a dictator, the power to exploit people in the name of God, in the name of the Masters, in the name of a country. These are all forms of power.
Now, power as electricity or light, atomic power, and so on - all such forms of power are good in themselves, are they not? But the power of the mind that uses them for the purposes of aggression and tyranny, to gain something for itself - such power is evil under all circumstances. The head of any society, church or religious group who has power over other people is an evil person, because he is controlling, shaping, guiding others without knowing where he himself is going. This is true not only of the big organizations, but of the little societies all over the world. The moment a person is clear, unconfused, he ceases to be a leader and therefore he has no power.
So it is very important to understand why the human mind demands to have power over others. The parents have power over their children, the wife over the husband, or the husband over the wife. Beginning in the small family, the evil extends until it becomes the tyranny of governments, of political leaders and religious interpreters. And can one live without this hunger for power, without wanting to influence or exploit people, without wanting power for oneself, or for a group or a nation, or for a Master or a saint? All such forms of power are destructive, they bring misery to man. Whereas, to be really kind, to be considerate, to love - this is a strange thing, it has its own timeless effect. Love is its own eternity, and where there is love there is no evil power.
Questioner: Why do we seek fame?
Krishnamurti: Have you ever thought about it? We want to be famous as a writer, as a poet, as a painter, as a politician, as a singer, or what you will. Why? Because we really don't love what we are doing. If you loved to sing, or to paint, or to write poems - if you really loved it - you would not be concerned with whether you are famous or not. To want to be famous is tawdry, trivial, stupid, it has no meaning; but, because we don't love what we are doing, we want to enrich ourselves with fame. Our present education is rotten because it teaches us to love success and not what we are doing. The result has become more important than the action.
You know, it is good to hide your brilliance under a bushel, to be anonymous, to love what you are doing and not to show off. It is good to be kind without a name. That does not make you famous, it does not cause your photograph to appear in the newspapers. Politicians do not come to your door. You are just a creative human being living anonymously, and in that there is richness and great beauty.


THIS MATTER OF CULTURE CHAPTER 15

WE HAVE BEEN talking of so many things, of the many problems of life, have we not? But I wonder if we really know what a problem is. Problems become difficult to solve if they are allowed to take root in the mind. The mind creates the problems, and then becomes the soil in which they take root; and once a problem is well established in the mind it is very difficult to uproot it. What is essential is for the mind itself to see the problem and not give it the soil to grow.
One of the basic problems confronting the world is the problem of co-operation. What does the word `co-operation' mean? To co-operate is to do things together, to build together, to feel together, to have something in common so that we can freely work together. But people generally don't feel inclined to work together naturally, easily, happily; and so they are compelled to work together through various inducements: threat, fear, punishment, reward. This is the common practice throughout the world. Under tyrannical governments you are brutally forced to work together; if you don't `co-operate' you are liquidated or sent to a concentration camp. In the so-called civilized nations you are induced to work together through the concept of `my country', or for an ideology which has been very carefully worked out and widely propagated so that you accept it; or you work together to carry out a plan which somebody has drawn up, a blueprint for Utopia.
So, it is the plan, the idea, the authority which induces people to work together. This is generally called co-operation, and in it there is always the implication of reward or punishment, which means that behind such `co-operation' there is fear. You are always working for something - for the country, for the king, for the party, for God or the Master, for peace, or to bring about this or that reform. Your idea of co-operation is to work together for a particular result. You have an ideal - to build a perfect school, or what you will - towards which you are working, therefore you say co-operation is necessary. All this implies authority, does it not? There is always someone who is supposed to know what is the right thing to do, and therefore you say, "We must co-operate in carrying it out".
Now, I don't call that co-operation at all. That is not co-operation, it is a form of greed, a form of fear, compulsion. Behind it there is the threat that if you don't `co-operate' the government won't recognize you or the Five Year plan will fail, or you will be sent to a concentration camp, or your country will lose the war, or you may not go to heaven. There is always some form of inducement, and where there is inducement there cannot be real co-operation.
Nor is it co-operation when you and I work together merely because we have mutually agreed to do something. In any such agreement what is important is the doing of that particular thing, not working together. You and I may agree to build a bridge, or construct a road, or plant some trees together, but in that agreement there is always the fear of disagreement, the fear that I may not do my share and let you do the whole thing.
So it is not co-operation when we work together through any form of inducement, or by mere agreement, because behind all such effort there is the implication of gaining or avoiding something.
To me, co-operation is entirely different. Co-operation is the fun of being and doing together - not necessarily doing something in particular. Do you understand? Young children normally have a feeling for being and doing together. Haven't you noticed this? They will co-operate in anything. There is no question of agreement or disagreement, reward or punishment; they just want to help. They co-operate instinctively, for the fun of being and doing together. But grown-up people destroy this natural, spontaneous spirit of co-operation in children by saying, "If you do this I will give you that; if you don't do this I won't let you go to the cinema", which introduces the corruptive element.
So, real co-operation comes, not through merely agreeing to carry out some project together, but with the joy, the feeling of togetherness, if one may use that word; because in that feeling there is not the obstinacy of personal ideation, personal opinion.
When you know such co-operation, you will also know when not to co-operate, which is equally important. Do you understand? It is necessary for all of us to awaken in ourselves this spirit of co-operation, for then it will not be a mere plan or agreement which causes us to work together, but an extraordinary feeling of togetherness, the sense of joy in being and doing together without any thought of reward or punishment. That is very important. But it is equally important to know when not to co-operate; because if we are not wise we may co-operate with the unwise, with ambitious leaders who have grandiose schemes, fantastic ideas, like Hitler and other tyrants down through the ages. So we must know when not to co-operate; and we can know this only when we know the joy of real co-operation.
This is a very important question to talk over, because when it is suggested that we work together, your immediate response is likely to be, "What for? What shall we do together?" In other words, the thing to be done becomes more important than the feeling of being and doing together; and when the thing to be done - the plan, the concept, the ideological Utopia - assumes primary importance, then there is no real co-operation. Then it is only the idea that is binding us together; and if one idea can bind us together, another idea can divide us. So, what matters is to awaken in ourselves this spirit of co-operation, this feeling of joy in being and doing together, without any thought of reward or punishment. Most young people have it spontaneously, freely, if it is not corrupted by their elders.
Questioner: How can we get rid of our mental worries if we can't avoid the situations which cause them?
Krishnamurti: Then you have to face them, have you not? To get rid of worry you generally try to escape from the problem; you go to the temple or the cinema, you read a magazine, turn on the radio, or seek some other form of distrac- tion. But escape does not solve the problem, because when you come back it is still there; so why not face it from the very beginning?
Now, what is worry? You worry about whether you will pass your examinations, and you are afraid that you won't; so you sweat over it, spend sleepless nights. If you don't pass, your parents will be disappointed; and also you would like to be able to say, "I have done it, I have passed my examinations". You go on worrying right up to examination day and until you know the results. Can you escape, run away from the situation? Actually, you can't, can you? So you have to face it. But why worry about it? You have studied, you have done your best, and you will pass or not pass. The more you worry about it the more frightened and nervous you become, and the less you are capable of thinking; and when the day arrives you cannot write a thing, you can only look at the clock - which is what happened to me!
When the mind goes over and over a problem and is ceaselessly concerned with it, that is what we call worry, is it not? Now, how is one to get rid of worry? First of all, it is important for the mind not to give soil for the problem to take root.
Do you know what the mind is? Great philosophers have spent many years in examining the nature of the mind, and books have been written about it; but, if one really gives one's whole attention to it, I think it is fairly simple to find out what the mind is. Have you ever observed your own mind? All that you have learnt up to now, the memory of all your little experiences, what you have been told by your parents, by your teachers, the things that you have read in books or observed in the world around you - all this is the mind. It is the mind that observes, that discerns, that learns, that cultivates so-called virtues, that communicates ideas, that has desires and fears. It is not only what you see on the surface, but also the deep layers of the unconscious in which are hidden the racial ambitions, motives, urges, conflicts. All this is the mind, which is called consciousness.
Now, the mind wants to be occupied with something, like a mother worrying about her children, or a housewife about her kitchen, or a politician about his popularity or his position in parliament; and a mind that is occupied is incapable of solving any problem. Do you see that? It is only the unoccupied mind that can be fresh to understand a problem.
Observe your own mind and you will see how restless it is, always occupied with something: with what somebody said yesterday, with something you have just learned, with what you are going to do tomorrow, and so on. It is never unoccupied - which does not mean a stagnant mind, or a kind of mental vacuum. As long as it is occupied, whether with the highest or the lowest, the mind is small, petty; and a petty mind can never resolve any problem, it can only be occupied with it. However big a problem may be, in being occupied with it the mind makes it petty. Only a mind that is unoccupied and therefore fresh can tackle and resolve the problem.
But it is very difficult to have an unoccupied mind. Sometime when you are sitting quietly by the river, or in your room, observe yourself and you will see how constantly that little space of which we are conscious, and which we call the mind, is filled with the many thoughts that come precipitately into it. As long as the mind is filled, occupied with something - whether it be the mind of a housewife or of the greatest scientist - it is small, petty, and whatever problem it tackles, it cannot resolve that problem. Whereas, a mind that is unoccupied, that has space, can tackle the problem and resolve it, because such a mind is fresh, it approaches the problem anew, not with the ancient heritage of its own memories and traditions.
Questioner: How can we know ourselves?
Krishnamurti: You know your face because you have often looked at it reflected in the mirror. Now, there is a mirror in which you can see yourself entirely - not your face, but all that you think, all that you feel, your motives, your appetites, your urges and fears. That mirror is the mirror of relationship: the relationship between you and your parents, between you and your teachers, between you and the river, the trees, the earth, between you and your thoughts. Relationship is a mirror in which you can see yourself, not as you would wish to be, but as you are. I may wish, when looking in an ordinary mirror, that it would show me to be beautiful, but that does not happen because the mirror reflects my face exactly as it is and I cannot deceive myself. Similarly, I can see myself exactly as I am in the mirror of my relationship with others. I can observe how I talk to people: most politely to those who I think can give me something, and rudely or contemptuously to those who cannot. I am attentive to those I am afraid of. I get up when important people come in, but when the servant enters I pay no attention. So, by observing myself in relationship, I have found out how falsely I respect people, have I not? And I can also discover myself as I am in my relationship with the trees and the birds, with ideas and books.
You may have all the academic degrees in the world, but if you don't know yourself you are a most stupid person. To know oneself is the very purpose of all education. Without self-knowledge, merely to gather facts or take notes so that you can pass examinations is a stupid way of existence. You may be able to quote the Bhagavad Gita, the Upanishads, the Koran and the Bible, but unless you know yourself you are like a parrot repeating words. Whereas, the moment you begin to know yourself, however little, there is already set going an extraordinary process of creativeness. It is a discovery to suddenly see yourself as you actually are: greedy, quarrelsome, angry, envious, stupid. To see the fact without trying to alter it, just to see exactly what you are is an astonishing revelation. From there you can go deeper and deeper, infinitely, because there is no end to self-knowledge.
Through self-knowledge you begin to find out what is God, what is truth, what is that state which is timeless. Your teacher may pass on to you the knowledge which he received from his teacher, and you may do well in your examinations, get a degree and all the rest of it; but, without knowing yourself as you know your own face in the mirror, all other knowledge has very little meaning. Learned people who don't know themselves are really unintelligent; they don't know what thinking is, what life is. That is why it is important for the educator to be educated in the true sense of the word, which means that he must know the workings of his own mind and heart, see himself exactly as he is in the mirror of relationship. Self-knowledge is the beginning of wisdom. in self-knowledge is the whole universe; it embraces all the struggles of humanity.
Questioner: Can we know ourselves without an inspirer?
Krishnamurti: To know yourself must you have an inspirer, somebody to urge, stimulate, push you on? Listen to the question very carefully and you will discover the true answer. You know, half the problem is solved if you study it, is it not? But you cannot study the problem fully if your mind is occupied too eagerly with finding an answer.
The question is: in order to have self-knowledge must there not be someone to inspire us?
Now, if you must have a guru, somebody to inspire you, to encourage you, to tell you that you are doing well, it means that you are relying on that person, and inevitably you are lost when he goes away someday. The moment you depend on a person or an idea for inspiration there is bound to be fear, therefore it is not true inspiration at all. Whereas, if you watch a dead body being carried away, or observe two people quarrelling, does it not make you think? When you see somebody being very ambitious, or notice how you all fall at the feet of your governor when he comes in, does it not make you reflect? So there is inspiration in everything, from the falling of a leaf or the death of a bird to man's own behaviour. If you watch all these things you are learning all the time; but if you look to one person as your teacher, then you are lost and that person becomes your nightmare. That is why it is very important not to follow anybody, not to have one particular teacher, but to learn from the river, the flowers, the trees, from the woman who carries a burden, from the members of your family and from your own thoughts. This is an education which nobody can give you but yourself, and that is the beauty of it. It demands ceaseless watchfulness, a constantly inquiring mind. You have to learn by observing, by struggling, by being happy and tearful. Questioner: With all the contradictions in oneself, how is it possible to be and to do simultaneously?
Krishnamurti: Do you know what self-contradiction is? If I want to do a particular thing in life and at the same time I want to please my parents, who would like me to do something else, there is in me a conflict, a contradiction. Now, how am I to resolve it? If I cannot resolve this contradiction in myself, there can obviously be no integration of being and doing. So the first thing is to be free of self-contradiction.
Suppose you want to study painting because to paint is the joy of your life, and your father says that you must become a lawyer or a business man, otherwise he will cut you off and not pay for your education, there is then a contradiction in you, is there not? Now, how are you to remove that inner contradiction, to be free of the struggle and the pain of it? As long as you are caught in self-contradiction you cannot think; so you must remove the contradiction, you must do one thing or the other. Which will it be? Will you yield to your father? If you do, it means that you have put away your joy, you have wed something which you do not love; and will that resolve the contradiction? Whereas, if you withstand your father, if you say, "Sorry, I don't care if I have to beg, starve, I am going to paint", then there is no contradiction; then being and doing are simultaneous, because you know what you want to do and you do it with your whole heart. But if you become a lawyer or a business man while inside you are burning to be a painter, then for the rest of your life you will be a dull, weary human being living in torment, in frustration, in misery, being destroyed and destroying others.
This is a very important problem for you to think out, because as you grow up your parents are going to want you to do certain things, and if you are not very clear in yourself about what you really want to do you will be led like a sheep to the slaughter. But if you find out what it is you love to do and give your whole life to it, then there is no contradiction, and in that state your being is your doing. Questioner: For the sake of what we love to do should we forget our duty to our parents?
Krishnamurti: What do you mean by that extraordinary word `duty'? Duty to whom? To your parents, to the government, to society? If your parents say it is your duty to become a lawyer and properly support them, and you really want to be a sannyasi, what will you do? In India to be a sannyasi is safe and respectable, so your father may agree. When you put on the ascetic's robe you have already become a great man, and your father can trade on it. But if you want to work with your hands, if you want to be a simple carpenter or a maker of beautiful things of clay, then where does your duty lie? Can anyone tell you? Must you not think it out very carefully for yourself seeing all the implications involved, so that you can say, "This I feel is the right thing for me to do and I shall stick to it whether my parents agree or not"? Not merely to comply with what your parents and society want you to do, but really to think out the implications of duty; to see very clearly what is true and stick to it right through life, even though it may mean starvation, misery, death - to do that requires a great deal of intelligence, perception, insight, and also a great deal of love. You see, if you support your parents merely because you think it is your duty, then your support is a thing of the market place, without deep significance, because in it there is no love.
Questioner: However much I may want to be an engineer, if my father is against it and won't help me, how can I study engineering?
Krishnamurti: If you persist in wanting to be an engineer even though your father turns you out of the house, do you mean to say that you won't find ways and means to study engineering? You will beg, go to friends. Sir, life is very strange. The moment you are very clear about what you want to do, things happen. Life comes to your aid - a friend, a relation, a teacher, a grandmother, somebody helps you. But if you are afraid to try because your father may turn you out, then you are lost. Life never comes to the aid of those who merely yield to some demand out of fear. But if you say, "This is what I really want to do and I am going to pursue it", then you will find that something miraculous takes place. You may have to go hungry, struggle to get through, but you will be a worthwhile human being, not a mere copy, and that is the miracle of it.
You see, most of us are frightened to stand alone; and I know this is especially difficult for you who are young, because there is no economic freedom in this country as there is in America or Europe. Here the country is overpopulated, so everybody gives in. You say, "What will happen to me?" But if you hold on, you will find that something or somebody helps you. When you really stand against the popular demand then you are an individual and life comes to your aid.
You know, in biology there is a phenomenon called the sport, which is a sudden and spontaneous deviation from the type. If you have a garden and have cultivated a particular species of flower, one morning you may find that something totally new has come out of that species. That new thing is called the sport. Being new it stands out, and the gardener takes a special interest in it. And life is like that. The moment you venture out, something takes place in you and about you. Life comes to your aid in various ways. You may not like the form in which it comes to you - it may be misery, struggle, starvation - but when you invite life, things begin to happen. But you see, we don't want to invite life, we want to play a safe game; and those who play a safe game die very safely. Is that not so?


THIS MATTER OF CULTURE CHAPTER 16

THE OTHER MORN1NG I saw a dead body being carried away to be burnt. It was wrapped in bright magenta cloth and it swayed with the rhythm of the four mortals who were carrying it. I wonder what kind of impression a dead body makes on one. Don't you wonder why there is deterioration? You buy a brand new motor, and within a few years it is worn out. The body also wears out; but don't you inquire a little further to find out why the mind deteriorates? Sooner or later there is the death of the body, but most of us have minds which are already dead. Deterioration has already taken place; and why does the mind deteriorate? The body deteriorates because we are constantly using it and the physical organism wears out. Disease, accident, old age, bad food, poor heredity - these are the factors which cause the deterioration and death of the body. But why should the mind deteriorate, become old, heavy, dull?
When you see a dead body, have you never wondered about this? Though our bodies must die, why should the mind ever deteriorate? Has this question never occurred to you? For the mind does deteriorate - we see it not only in old people, but also in the young. We see in the young how the mind is already becoming dull, heavy, insensitive; and if we can find out why the mind deteriorates, then perhaps we shall discover something really indestructible. We may understand what is eternal life, the life that is unending, that is not of time, the life that is incorruptible, that does not decay like the body which is carried to the ghats, burnt and the remains thrown into the river.
Now, why does the mind deteriorate? Have you ever thought about it? Being still very young - and if you have not already been made dull by society, by your parents, by circumstances - you have a fresh, eager, curious mind. You want to know why the stars exist, why the birds die, why the leaves fall, how the jet plane flies; you want to know so many things. But that vital urge to inquire, to find out, is soon smothered, is it not? It is smothered by fear, by the weight of tradition, by our own incapacity to face this extraordinary thing called life. Haven't you noticed how quickly your eagerness is destroyed by a sharp word, by a disparaging gesture, by the fear of an examination or the threat of a parent - which means that sensitivity is already being pushed aside and the mind made dull?
Another cause of dullness is imitation. You are made to imitate by tradition. The weight of the past drives you to conform, toe the line, and through conformity the mind feels safe, secure; it establishes itself in a well-oiled groove so that it can run smoothly without disturbance, without a quiver of doubt. Watch the grown-up people about you and you will see that their minds do not want to be disturbed. They want peace, even though it is the peace of death; but real peace is something entirely different.
When the mind establishes itself in a groove, in a pattern, haven't you noticed that it is always prompted by the desire to be secure? That is why it follows an ideal, an example, a guru. It wants to be safe, undisturbed, therefore it imitates. When you read in your history books about great leaders, saints, warriors, don't you find yourself wanting to copy them? Not that there aren't great people in the world; but the instinct is to imitate great people, to try to become like them, and that is one of the factors of deterioration because the mind then sets itself in a mould.
Furthermore, society does not want individuals who are alert, keen, revolutionary, because such individuals will not fit into the established social pattern and they may break it up. That is why society seeks to hold your mind in its pattern, and why your so-called education encourages you to imitate, to follow, to conform.
Now, can the mind stop imitating? That is, can it cease to form habits? And can the mind, which is already caught in habit, be free of habit?
The mind is the result of habit, is it not? It is the result of tradition, the result of time - time being repetition, a continuity of the past. And can the mind, your mind, stop thinking in terms of what has been - and of what will be, which is really a projection of what has been? Can your mind be free from habit and from creating habits? If you go into this problem very deeply you will find that it can; and when the mind renews itself without forming new patterns, habits, without again falling into the groove of imitation, then it remains fresh, young, innocent, and is therefore capable of infinite understanding.
For such a mind there is no death because there is no longer a process of accumulation. It is the process of accumulation that creates habit, imitation, and for the mind that accumulates there is deterioration, death. But a mind that is not accumulating, not gathering, that is dying each day, each minute - for such a mind there is no death. It is in a state of infinite space.
So the mind must die to everything it has gathered - to all the habits, the imitated virtues, to all the things it has relied upon for its sense of security. Then it is no longer caught in the net of its own thinking. In dying to the past from moment to moment the mind is made fresh, therefore it can never deteriorate or set in motion the wave of darkness.
Questioner: How can we put into practice what you are telling us?
Krishnamurti: You hear something which you think is right and you want to carry it out in your everyday life; so there is a gap between what you think and what you do, is there not? You think one thing, and you are doing something else. But you want to put into practice what you think, so there is this gap between action and thought; and then you ask how to bridge the gap, how to link your thinking to your action.
Now, when you want to do something very much, you do it, don't you? When you want to go and play cricket, or do some other thing in which you are really interested, you find ways and means of doing it; you never ask how to put it into practice. You do it because you are eager, because your whole being, your mind and heart are in it.
But in this other matter you have become very cunning, you think one thing and do another. You say,'`That is an excellent idea and intellectually I approve, but I don't know what to do about it, so please tell me how to put it into practice" - which means that you don't want to do it at all. What you really want is to postpone action, because you like to be a little bit envious, or whatever it is. You say, "Everybody else is envious, so why not I?", and you just go on as before. But if you really don't want to be envious and you see the truth of envy as you see the truth of a cobra, then you cease to be envious and that is the end of it; you never ask how to be free of envy.
So what is important is to see the truth of something, and not ask how to carry it out - which really means that you don't see the truth of it. When you meet a cobra on the road you don't ask, "What am I to do?" You understand very well the danger of a cobra and you stay away from it. But you have never really examined all the implications of envy; nobody has ever talked to you about it, gone into it very deeply with you. You have been told that you must not be envious, but you have never looked into the nature of envy; you have never observed how society and all the organized religions are built on it, on the desire to become something. But the moment you go into envy and really see the truth of it, envy drops away.
To ask, "How am I to do it?" is a thoughtless question, because when you are really interested in something which you don't know how to do, you go at it and soon begin to find out. If you sit back and say, "Please tell me a practical way to get rid of greed," you will continue to be greedy. But if you inquire into greed with an alert mind, without any prejudice, and if you put your whole being into it, you will discover for yourself the truth of greed; and it is the truth that frees you, not your looking for a way to be free.
Questioner: Why are our desires never fully realized? Why are there always hindrances that prevent us from doing completely as we wish?
Krishnamurti: If your desire to do something is complete, if your whole being is in it without seeking a result, without wanting to fulfil - which means without fear - then there is no hindrance. There is a hindrance, a contradiction only when your desire is incomplete, broken up: you want to do something and at the same time you are afraid to do it, or you half want to do something else. Besides, can you ever fully realize your desires? Do you understand? I will explain.
Society, which is the collective relationship between man and man, does not want you to have a complete desire, because if you did you would be a nuisance, a danger to society. You are permitted to have respectable desires like ambition, envy - that is perfectly all right. Being made up of human beings who are envious, ambitious, who believe and imitate, society accepts envy, ambition, belief, imitation, even though these are all intimations of fear. As long as your desires fit into the established pattern, you are a respectable citizen. But the moment you have a complete desire, which is not of the pattern, you become a danger; so society is always watching to prevent you from having a complete desire, a desire which would be the expression of your total being and therefore bring about a revolutionary action.
The action of being is entirely different from the action of becoming. The action of being is so revolutionary that society rejects it and concerns itself exclusively with the action of becoming, which is respectable because it fits into the pattern. But any desire that expresses itself in the action of becoming, which is a form of ambition, has no fulfilment. Sooner or later it is thwarted, impeded, frustrated, and we revolt against that frustration in mischievous ways.
This is a very important question to go into, because as you grow older you will find that your desires are never really fulfilled. In fulfilment there is always the shadow of frustration, and in your heart there is not a song but a cry. The desire to become to become a great man, a great saint, a great this or that - has no end and therefore no fulfilment; its demand is ever for the 'more', and such desire always breeds agony, misery, wars. But when one is free of all desire to become there is a state of being whose action is totally different. It is. That which is has no time. it does not think in terms of fulfilment. Its very being is its fulfilment. Questioner: I see that I am dull, but others say I am intelligent. Which should affect me: my seeing or their saying?
Krishnamurti: Now listen to the question very carefully, very quietly, don't try to find an answer. If you say that I am an intelligent man, and I know very well that I am dull, will what you say affect me? It will if I am trying to be intelligent, will it not? Then I shall be flattered, influenced by your remark. But if I see that a dull person can never cease to be dull by trying to be intelligent, then what happens?
Surely, if I am stupid and I try to be intelligent, I shall go on being stupid because trying to be or to become something is part of stupidity. A stupid person may acquire the trimmings of cleverness, he may pass a few examinations, get a job, but he does not thereby cease to be stupid. (Please follow this, it is not a cynical statement.) But the moment a person is aware that he is dull, stupid, and instead of trying to be intelligent he begins to examine and understand his stupidity - in that moment there is the awakening of intelligence.
Take greed. Do you know what greed is? It is eating more food than you need, wanting to outshine others at games, wanting to have more property, a bigger car than someone else. Then you say that you must not be greedy, so you practise non-greed which is really silly, because greed can never cease by trying to become non-greed. But if you begin to understand all the implications of greed, if you give your mind and heart to finding the truth of it, then you are free from greed as well as from its opposite. Then you are a really intelligent human being, because you are tackling what is and not imitating what should be.
So, if you are dull, don't try to be intelligent or clever, but understand what it is that is making you dull. Imitation, fear, copying somebody, following an example or an ideal - all this makes the mind dull. When you stop following, when you have no fear, when you are capable of thinking clearly for yourself - are you not then the brightest of human beings? But if you are dull and try to be clever you will join the ranks of those who are pretty dull in their cleverness. Questioner: Why are we naughty?
Krishnamurti: If you ask yourself this question when you are naughty, then it has significance, it has meaning. But when you are angry, for example, you never ask why you are angry, do you? It is only afterwards that you ask this question. Having been angry, you say, "How stupid, I should not have been angry". Whereas, if you are aware, thoughtful at the moment of anger without condemning it, if you are `all there' when the turmoil comes up in your mind, then you will see how quickly it fades away.
Children are naughty at a certain age, and they should be, because they are full of beans, life, ginger, and it has to break out in some form or other. But you see, this is really a complex question, because naughtiness may be due to wrong food, a lack of sleep, or a feeling of insecurity, and so on. If all the factors involved are not properly understood, then naughtiness on the part of children becomes a revolt within society, in which there is no release for them.
Do you know what `delinquent' children are? They are children who do all kinds of terrible things; they are in revolt within the prison of society because they have never been helped to understand the whole problem of existence. They are so vital, and some of them are extraordinarily intelligent, and their revolt is a way of saying, "Help us to understand, to break through this compulsion, this terrible conformity". That is why this question is very important for the educator, who needs educating more than the children.
Questioner: I am used to drinking tea. One teacher says it is a bad habit, and another says it is all right.
Krishnamurti: What do you think? Put aside for the moment what other people say, it may be their prejudice, and listen to the question. What do you think of a young boy being `used' to something already - drinking tea, smoking, competitive eating, or whatever it is? It may be all right to have fallen into a habit of doing something when you are seventy or eighty, with one foot in the grave; but you are just beginning your life, and already to be used to something is a terrible thing, is it not? That is the important question, not whether you should drink tea.
You see, when you have become used to something, your mind is already on its way to the graveyard. If you think as a Hindu, a communist, a Catholic, a Protestant, then your mind is already going down, deteriorating. But if your mind is alert, inquiring to find out why you are caught in a certain habit, why you think in a particular way, then the secondary question of whether you should smoke or drink tea can be dealt with.


THIS MATTER OF CULTURE CHAPTER 17

I DON'T KNOW IF on your walks you have noticed a long, narrow pool beside the river. Some fishermen must have dug it, and it is not connected with the river. The river is flowing steadily, deep and wide, but this pool is heavy with scum because it is not connected with the life of the river, and there are no fish in it. It is a stagnant pool, and the deep river, full of life and vitality, flows swiftly along.
Now, don't you think human beings are like that? They dig a little pool for themselves away from the swift current of life, and in that little pool they stagnate, die; and this stagnation, this decay we call existence. That is, we all want a state of permanency; we want certain desires to last for ever, we want pleasures to have no end. We dig a little hole and barricade ourselves in it with our families, with our ambitions, our cultures, our fears, our gods, our various forms of worship, and there we die, letting life go by - that life which is impermanent, constantly changing, which is so swift, which has such enormous depths, such extraordinary vitality and beauty.
Have you not noticed that if you sit quietly on the banks of the river you hear its song - the lapping of the water, the sound of the current going by? There is always a sense of movement, an extraordinary movement towards the wider and the deeper. But in the little pool there is no movement at all, its water is stagnant. And if you observe you will see that this is what most of us want: little stagnant pools of existence away from life. We say that our pool-existence is right, and we have invented a philosophy to justify it; we have developed social, political, economic and religious theories in support of it, and we don't want to be disturbed because, you see, what we are after is a sense of permanency. Do you know what it means to seek permanency? It means wanting the pleasurable to continue indefinitely and wanting that which is not pleasurable to end as quickly as possible. We want the name that we bear to be known and to continue through family through property. We want a sense of permanency in our relationships, in our activities, which means that we are seeking a lasting, continuous life in the stagnant pool; we don't want any real changes there, so we have built a society which guarantees us the permanency of property, of name, of fame.
But you see, life is not like that at all; life is not permanent. Like the leaves that fall from a tree, all things are impermanent, nothing endures; there is always change and death. Have you ever noticed a tree standing naked against the sky, how beautiful it is? All its branches are outlined, and in its nakedness there is a poem, there is a song. Every leaf is gone and it is waiting for the spring. When the spring comes it again fills the tree with the music of many leaves, which in due season fall and are blown away; and that is the way of life.
But we don't want anything of that kind. We cling to our children, to our traditions, to our society, to our names and our little virtues, because we want permanency; and that is why we are afraid to die. We are afraid to lose the things we know. But life is not what we would like it to be; life is not permanent at all. Birds die, snow melts away, trees are cut down or destroyed by storms, and so on. But we want everything that gives us satisfaction to be permanent; we want our position, the authority we have over people, to endure. We refuse to accept life as it is in fact.
The fact is that life is like the river: endlessly moving on, ever seeking, exploring, pushing, overflowing its banks, penetrating every crevice with its water. But, you see, the mind won't allow that to happen to itself. The mind sees that it is dangerous, risky to live in a state of impermanency, insecurity, so it builds a wall around itself: the wall of tradition, of organized religion, of political and social theories. Family, name, property, the little virtues that we have cultivated - these are all within the walls, away from life. Life is moving, impermanent, and it ceaselessly tries to penetrate, to break down these walls, behind which there is confusion and misery. The gods within the walls are all false gods, and their writings and philosophies have no meaning because life is beyond them.
Now, a mind that has no walls, that is not burdened with its own acquisitions, accumulations, with its own knowledge, a mind that lives timelessly, insecurely - to such a mind, life is an extraordinary thing. Such a mind is life itself, because life has no resting place. But most of us want a resting place; we want a little house, a name, a position, and we say these things are very important. We demand permanency and create a culture based on this demand, inventing gods which are not gods at all but merely a projection of our own desires.
A mind which is seeking permanency soon stagnates; like that pool along the river, it is soon full of corruption, decay. Only the mind which has no walls, no foothold, no barrier, no resting place, which is moving completely with life, timelessly pushing on, exploring, exploding - only such a mind can be happy, eternally new, because it is creative in itself.
Do you understand what I am talking about? You should, because all this is part of real education and, when you understand it, your whole life will be transformed, your relationship with the world, with your neighbour, with your wife or husband, will have a totally different meaning. Then you won't try to fulfil yourself through anything, seeing that the pursuit of fulfilment only invites sorrow and misery. That is why you should ask your teachers about all this and discuss it among yourselves. If you understand it, you will have begun to understand the extraordinary truth of what life is, and in that understanding there is great beauty and love, the flowering of goodness. But the efforts of a mind that is seeking a pool of security, of permanency, can only lead to darkness and corruption. Once established in the pool, such a mind is afraid to venture out, to seek, to explore; but truth, God, reality or what you will, lies beyond the pool.
Do you know what religion is? It is not the chant, it is not in the performance of puja, or any other ritual, it is not in the worship of tin gods or stone images, it is not in the temples and churches, it is not in the reading of the Bible or the Gita, it is not in the repeating of a sacred name or in the following of some other superstition invented by men. None of this is religion,
Religion is the feeling of goodness that love which is like the river living moving everlastingly. In that state you will find there comes a moment when there is no longer any search at all; and this ending of search is the beginning of something totally different. The search for God, for truth, the feeling of being completely good - not the cultivation of goodness, of humility, but the seeking out of something beyond the inventions and tricks of the mind, which means having a feeling for that something, living in it, being it - that is true religion. But you can do that only when you leave the pool you have dug for yourself and go out into the river of life. Then life has an astonishing way of taking care of you, because then there is no taking care on your part. Life carries you where it will because you are part of itself; then there is no problem of security, of what people say or don't say, and that is the beauty of life.
Questioner: What makes us fear death?
Krishnamurti: Do you think a leaf that falls to the ground is afraid of death? Do you think a bird lives in fear of dying? It meets death when death comes; but it is not concerned about death, it is much too occupied with living, with catching insects, building a nest, singing a song, flying for the very joy of flying. Have you ever watched birds soaring high up in the air without a beat of their wings, being carried along by the wind? How endlessly they seem to enjoy themselves! They are not concerned about death. If death comes, it is all right, they are finished. There is no concern about what is going to happen; they are living from moment to moment, are they not? It is we human beings who are always concerned about death - because we are not living. That is the trouble: we are dying, we are not living. The old people are near the grave, and the young ones are not far behind.
You see, there is this preoccupation with death because we are afraid to lose the known, the things that we have gathered. We are afraid to lose a wife or husband, a child or a friend; we are afraid to lose what we have learnt, accumulated. If we could carry over all the things that we have gathered - our friends our possessions, our virtues, our character - then we would not be afraid of death, would we? That is why we invent theories about death and the hereafter. But the fact is that death is an ending, and most of us are unwilling to face this fact. We don't want to leave the known; so it is our clinging to the known that creates fear in us, not the unknown. The unknown cannot be perceived by the known. But the mind, being made up of the known, says, "I am going to end", and therefore it is frightened.
Now, if you can live from moment to moment and not be concerned about the future, if you can live without the thought of tomorrow - which does not mean the superficiality of merely being occupied with today; if, being aware of the whole process of the known, you can, relinquish the known, let it go completely, then you will find that an astonishing thing takes place. Try it for a day - put aside everything you know, forget it, and just see what happens. Don't carry over your worries from day to day, from hour to hour, from moment to moment; let them all go, and you will see that out of this freedom there comes an extraordinary life that includes both living and dying. Death is only the ending of something, and in that very ending there is a renewing.
Questioner: It is said that in each one of us truth is permanent and timeless, but, since our life is transitory, how can there be truth in us?
Krishnamurti: You see, we have made of truth something permanent. And is truth permanent? If it is, then it is within the field of time. To say that something is permanent implies that it is continuous; and what is continuous is not truth. That is the beauty of truth: it must be discovered from moment to moment, not remembered. A remembered truth is a dead thing. Truth must be discovered from moment to moment because it is living, it is never the same; and yet each time you discover it, it is the same.
What is important is not to make a theory of truth, not to say that truth is permanent in us and all the rest of it - that is an invention of the old who are frightened both of death and of life. These marvellous theories - that truth is permanent, that you need not be afraid because you are an immortal soul, and so on - have been invented by frightened people whose minds are decaying and whose philosophies have no validity. The fact is that truth is life, and life has no permanency. Life has to be discovered from moment to moment, from day to day; it has to be discovered, it cannot be taken for granted. If you take it for granted that you know life, you are not living. Three meals a day, clothing, shelter, sex, your job, your amusement and your thinking process - that dull, repetitive process is not life. Life is something to be discovered; and you cannot discover it if you have not lost, if you have not put aside the things that you have found. Do experiment with what I am saying. Put aside your philosophies, your religions, your customs, your racial taboos and all the rest of it, for they are not life. If you are caught in those things you will never discover life; and the function of education, surely, is to help you to discover life all the time.
A man who says he knows is already dead. But the man who thinks, "I don't know", who is discovering, finding out, who is not seeking an end, not thinking in terms of arriving or becoming - such a man is living, and that living is truth.
Questioner: Can I get an idea of perfection?
Krishnamurti: Probably you can. By speculating, inventing, projecting, by saying, "This is ugly and that is perfect", you will have an idea of perfection. But your idea of perfection, like your belief in God, has no meaning. Perfection is something that is lived in an unpremeditated moment, and that moment has no continuity; therefore perfection cannot be thought out, nor can a way be found to make it permanent. Only the mind that is very quiet, that is not premeditating, inventing, projecting, can know a moment of perfection, a moment that is complete.
Questioner: Why do we want to take revenge by hurting another who has hurt us?
Krishnamurti: It is the instinctive, survival response, is it not? Whereas, the intelligent mind, the mind that is awake, that has thought about it very deeply, feels no desire to strike back - not because it is trying to be virtuous or to cultivate forgiveness, but because it perceives that to strike back is silly, it has no meaning at all. But you see, that requires meditation.
Questioner: I have fun in teasing others, but I myself get angry when teased.
Krishnamurti: I am afraid it is the same with older people. Most of us like to exploit others, but we don't like it when we in our turn are exploited. Wanting to hurt or to annoy others is a most thoughtless state, is it not? It arises from a life of self-centredness. Neither you nor the other fellow likes being teased, so why don't you both stop teasing? That means being thoughtful.
Questioner: What is the work of man?
Krishnamurti: What do you think it is? Is it to study, pass examinations, get a job and do it for the rest of your life? Is it to go to the temple, join groups, launch various reforms? Is it man's work to kill animals for his own food? Is it man's work to build a bridge for the train to cross, to dig wells in a dry land, to find oil, to climb mountains, to conquer the earth and the air, to write poems, to paint, to love, to hate? Is all this the work of man? Building civilizations that come toppling down in a few centuries, bringing about wars, creating God in one's own image, killing people in the name of religion or the State, talking of peace and brotherhood while usurping power and being ruthless to others - this is what man is doing all around you, is it not? And is this the true work of man?
You can see that all this work leads to destruction and misery, to chaos and despair. Great luxuries exist side by side with extreme poverty; disease and starvation, with refrigerators and jet planes. All this is the work of man; and when you see it don't you ask yourself, "Is that all? Is there not something else which is the true work of man?" If we can find out what is the true work of man, then jet planes, washing machines, bridges, hostels will all have an entirely different meaning; but without finding out what is the true work of man merely to indulge in reforms, in reshaping what man has already done, will lead nowhere.
So, what is the true work of man? Surely, the true work of man is to discover truth, God; it is to love and not to be caught in his own self-enclosing activities. In the very discovery of what is true there is love, and that love in man's relationship with man will create a different civilization, a new world.
Questioner: Why do we worship God?
Krishnamurti: I am afraid we don't worship God. Don't laugh. You see, we don't love God; if we did love God, there would not be this thing we call worship. We worship God because we are frightened of him; there is fear in our hearts, not love. The temple, the puja, the sacred thread - these things are not of God, they are the creations of man's vanity and fear. It is only the unhappy, the frightened who worship God. Those who have wealth, position and authority are not happy people. An ambitious man is a most unhappy human being. Happiness comes only when you are free of all that - and then you do not worship God. It is the miserable, the tortured, those who are in despair that crawl to a temple; but if they put aside this so-called worship and understand their misery, then they will be happy men and women, for they will discover what truth is, what God is.


THIS MATTER OF CULTURE CHAPTER 18

HAVE YOU EVER paid any attention to the ringing of the temple bells? Now, what do you listen to? To the notes, or to the silence between the notes? If there were no silence, would there be notes? And if you listened to the silence, would not the notes be more penetrating, of a different quality? But you see, we rarely pay real attention to anything; and I think it is important to find out what it means to pay attention. When your teacher is explaining a problem in mathematics, or when you are reading history, or when a friend is talking, telling you a story, or when you are near the river and hear the lapping of the water on the bank, you generally pay very little attention; and if we could find out what it means to pay attention, perhaps learning would then have quite a different significance and become much easier.
When your teacher tells you to pay attention in class, what does he mean? He means that you must not look out of the window, that you must withdraw your attention from everything else and concentrate wholly on what you are supposed to be studying. Or, when you are absorbed in a novel, your whole mind is so concentrated on it that for the moment you have lost interest in everything else. That is another form of attention. So, in the ordinary sense, paying attention is a narrowing-down process, is it not?
Now, I think there is a different kind of attention altogether. The attention which is generally advocated, practised or indulged in is a narrowing-down of the mind to a point, which is a process of exclusion. When you make an effort to pay attention, you are really resisting something - the desire to look out of the window, to see who is coming in, and so on. part of your energy has already gone in resistance. You build a wall around your mind to make it concentrate completely on a particular thing, and you call this the disciplining of the mind to pay attention. You try to exclude from the mind every thought but the one on which you want it to be wholly concentrated. That is what most people mean by paying attention. But I think there is a different kind of attention, a state of mind which is not exclusive, which does not shut out anything; and because there is no resistance, the mind is capable of much greater attention. But attention without resistance does not mean the attention of absorption.
The kind of attention which I would like to discuss is entirely different from what we usually mean by attention, and it has immense possibilities because it is not exclusive. When you concentrate on a subject, on a talk, on a conversation, consciously or unconsciously you build a wall of resistance against the intrusion of other thoughts, and so your mind is not wholly there; it is only partially there, however much attention you pay, because part of your mind is resisting any intrusion, any deviation or distraction.
Let us begin the other way round. Do you know what distraction is? You want to pay attention to what you are reading, but your mind is distracted by some noise outside and you look out of the window. When you want to concentrate on something and your mind wanders off, the wandering off is called distraction, then part of your mind resists the so-called distraction, and there is a waste of energy in that resistance. Whereas, if you are aware of every movement of the mind from moment to moment, then there is no such thing as distraction at any time and the energy of the mind is not wasted in resisting something. So it is important to find out what attention really is.
If you listen both to the sound of the bell and to the silence between its strokes, the whole of that listening is attention. Similarly, when someone is speaking, attention is the giving of your mind not only to the words but also to the silence between the words. If you experiment with this you will find that your mind can pay complete attention without distraction and without resistance. When you discipline your mind by saying, "I must not look out of the window, I must not watch the people coming in, I must pay attention even though I want to do something else", it creates a division which is very destructive because it dissipates the energy of the mind. But if you listen comprehensively so that there is no division and therefore no form of resistance then you will find that the mind can pay complete attention to anything without effort. Do you see it? Am I making myself clear?
Surely, to discipline the mind to pay attention is to bring about its deterioration - which does not mean that the mind must restlessly wander all over the place like a monkey. But, apart from the attention of absorption, these two states are all we know. Either we try to discipline the mind so tightly that it cannot deviate, or we just let it wander from one thing to another. Now, what I am describing is not a compromise between the two; on the contrary, it has nothing to do with either. It is an entirely different approach; it is to be totally aware so that your mind is all the time attentive without being caught in the process of exclusion.
Try what I am saying, and you will see how quickly your mind can learn. You can hear a song or a sound and let the mind be so completely full of it that there is not the effort of learning. After all, if you know how to listen to what your teacher is telling you about some historical fact, if you can listen without any resistance because your mind has space and silence and is therefore not distracted, you will be aware not only of the historical fact but also of the prejudice with which he may be translating it, and of your own inward response.
I will tell you something. You know what space is. There is space in this room. The distance between here and your hostel, between the bridge and your home, between this bank of the river and the other - all that is space. Now, is there also space in your mind? Or is it so crowded that there is no space in it at all? If your mind has space, then in that space there is silence - and from that silence everything else comes, for then you can listen, you can pay attention without resistance. That is why it is very important to have space in the mind. If the mind is not overcrowded, not ceaselessly occupied, then it can listen to that dog barking, to the sound of a train crossing the distant bridge, and also be fully aware of what is being said by a person talking here. Then the mind is a living thing, it is not dead.
Questioner: Yesterday after the meeting we saw you watching two peasant children, typically poor, playing by the roadside. We would like to know what sentiments arose in your mind while you were looking at them.
Krishnamurti: Yesterday afternoon several of the students met me on the road, and soon after I left them I saw the gardener's two children playing. The questioner wants to know what feelings I had while I was watching those two children.
Now, what feelings do you have when you observe poor children? That is more important to find out than what I may have felt. Or are you always so busy going to your hostel or to your class that you never observe them at all?
Now, when you observe those poor women carrying a heavy load to the market, or watch the peasant children playing in the mud with very little else to play with, who will not have the education that you are getting, who have no proper home, no cleanliness, insufficient clothing, inadequate food - when you observe all that, what is your reaction? It is very important to find out for yourself what your reaction is. I will tell you what mine was.
Those children have no proper place to sleep; the father and the mother are occupied all day long, with never a holiday; the children never know what it is to be loved, to be cared for; the parents never sit down with them and tell them stories about the beauty of the earth and the heavens. And what kind of society is it that has produced these circumstances - where there are immensely rich people who have everything on earth they want, and at the same time there are boys and girls who have nothing? What kind of society is it, and how has it come into being? You may revolutionize, break the pattern of this society, but in the very breaking of it a new one is born which is again the same thing in another form - the commissars with their special houses in the country, the privileges, the uniforms, and so on down the line. This has happened after every revolution, the French, the Russian and the Chinese. And is it possible to create a society in which all this corruption and misery does not exist? It can be created only when you and I as individuals break away from the collective, when we are free of ambition and know what it means to love. That was my whole reaction, in a flash.
But did you listen to what I said?
Questioner: How can the mind listen to several things at the same time?
Krishnamurti: That is not what I was talking about. There are people who can concentrate on many things at the same time - which is merely a matter of training the mind. I am not talking about that at all. I am talking about a mind that has no resistance, that can listen because it has the space, the silence from which all thought can spring.
Questioner: Why do we like to be lazy?
Krishnamurti: What is wrong with laziness? What is wrong with just sitting still and listening to a distant sound come nearer and nearer? Or lying in bed of a morning and watching the birds in a nearby tree, or a single leaf dancing in the breeze when all the other leaves are very still? What is wrong with that? We condemn laziness because we think it is wrong to be lazy; so let us find out what we mean by laziness. If you are feeling well and yet stay in bed after a certain hour, some people may call you lazy. If you don't want to play or study because you lack energy, or for other health reasons, that again may be called laziness by somebody. But what really is laziness?
When the mind is unaware of its reactions, of its own subtle movements, such a mind is lazy, ignorant. If you can't pass examinations, if you haven't read many books and have very little information, that is not ignorance. Real ignorance is having no knowledge of yourself, no perception of how your mind works, of what your motives, your responses are. Similarly, there is laziness when the mind is asleep. And most people's minds are asleep. They are drugged by knowledge, by the Scriptures, by what Shankara or somebody else has said. They follow a philosophy, practise a discipline, so their minds - which should be rich, full, overflowing like the river - are made narrow, dull, weary. Such a mind is lazy. And a mind that is ambitious, that pursues a result, is not active in the true sense of the word; though it may be superficially active, pushing, working all day to get what it wants, underneath it is heavy with despair, with frustration.
So one must be very watchful to find out if one is really lazy, Don't just accept it if people tell you that you are lazy. Find out for yourself what laziness is. The man who merely accepts, rejects or imitates, the man who, being afraid, digs a little rut for himself - such a man is lazy and therefore his mind deteriorates, goes to pieces. But a man who is watchful is not lazy, even though he may often sit very quietly and observe the trees, the birds, the people, the stars and the silent river.
Questioner: You say that we should revolt against society, and at the same time you say that we should not have ambition. Is not the desire to improve society an ambition?
Krishnamurti: I have very carefully explained what I mean by revolt, but I shall use two different words to make it much clearer. To revolt within society in order to make it a little better, to bring about certain reforms, is like the revolt of prisoners to improve their life within the prison walls; and such revolt is no revolt at all, it is just mutiny. Do you see the difference? Revolt within society is like the mutiny of prisoners who want better food, better treatment within the prison; but revolt born of understanding is an individual breaking away from society, and that is creative revolution.
Now, if you as an individual break away from society, is that action motivated by ambition? If it is, then you have not broken away at all, you are still within the prison, because the very basis of society is ambition, acquisitiveness, greed. But if you understand all that and bring about a revolution in your own heart and mind, then you are no longer ambitious, you are no longer motivated by envy, greed, acquisitiveness, and therefore you will be entirely outside of a society which is based on those things. Then you are a creative individual and in your action there will be the seed of a different culture.
So there is a vast difference between the action of creative revolution, and the action of revolt or mutiny within society. As long as you are concerned with mere reform, with decorating the bars and walls of the prison, you are not creative. Reformation always needs further reform, it only brings more misery, more destruction. Whereas, the mind that understands this whole structure of acquisitiveness, of greed, of ambition and breaks away from it - such a mind is in constant revolution. It is an expansive, a creative mind; therefore, like a stone thrown into a pool of still water, its action produces waves, and those waves will form a different civilization altogether.
Questioner: Why do I hate myself when I don't study?
Krishnamurti: Listen to the question. Why do I hate myself when I don't study as I am supposed to? Why do I hate myself when I am not nice, as I should be? In other words, why don't I live up to my ideals?
Now, would it not be much simpler not to have ideals at all? If you had no ideals, would you then have any reason to hate yourself? So why do you say, "I must be kind, I must be generous, I must pay attention, I must study"? If you can find out why, and be free of ideals, then perhaps you will act quite differently - which I shall presently go into.
So, why do you have ideals? First of all, because people have always told you that if you don't have ideals you are a worthless boy. Society, whether it is according to the communist pattern or the capitalist pattern, says, "This is the ideal", and you accept it, you try to live up to it, do you not? Now, before you try to live up to any ideal, should you not find out whether it is necessary to have ideals at all? Surely, that would make far more sense. You have the ideal of Rama and Sita, and so many other ideals which society has given you or which you have invented for yourself. Do you know why you have them? Because you are afraid to be what you are. Let us keep it simple, don't let us complicate it. You are afraid to be what you are - which means that you have no confidence in yourself. That is why you try to be what society, what your parents and your religion tell you that you should be.
Now, why are you afraid to be what you are? Why don't you start with what you are and not with what you should be? Without understanding what you are, merely to try to change it into what you think you should be has no meaning. Therefore scrap all ideals. I know the older people won't like this, but it doesn't matter. Scrap all ideals, drown them in the river, throw them into the wastepaper basket, and start with what you are - which is what?
You are lazy, you don't want to study, you want to play games, you want to have a good time, like all young people. Start with, that. Use your mind to examine what you mean when you talk about having a good time - find out what is actually involved in it, don't go by what your parents or your ideals say. Use your mind to discover why you don't want to study. Use your mind to find out what you want to do in life - what you want to do, not what society or some ideal tells you to do. If you give your whole being to this inquiry, then you are a revolutionary; then you have the confidence to create, to be what you are, and in that there is an everrenewing vitality. But the other way you are dissipating your energy in trying to be like somebody else.
Don't you see, it is really an extraordinary thing that you are so afraid to be what you are; because beauty lies in being what you are. If you see that you are lazy, that you are stupid, and if you understand laziness and come face to face with stupidity without trying to change it into something else, then in that state you will find there is an enormous release, there is great beauty, great intelligence.
Questioner: Even if we do create a new society by revolting against the present one, isn't this creation of a new society still another form of ambition.J
Krishnamurti: I am afraid you did not listen to what I said. When the mind revolts within the pattern of society, such a revolt is like a mutiny in a prison, and it is merely another form of ambition. But when the mind understands this whole destructive process of the present society and steps out of it, then its action is not ambitious. Such action may create a new culture, a better social order, a different world, but the mind is not concerned with that creation. Its only concern is to discover what is true; and it is the movement of truth that creates a new world, not the mind which is in revolt against society.


THIS MATTER OF CULTURE CHAPTER 19

I WONDER HOW MANY of you noticed the rainbow last evening? It was just over the water, and one came upon it suddenly. It was a beautiful thing to behold, and it gave one a great sense of joy, an awareness of the vastness and beauty of the earth. To communicate such joy one must have a knowledge of words, the rhythm and beauty of right language, mustn't one? But what is far more important is the feeling itself, the ecstasy that comes with the deep appreciation of something lovely; and this feeling cannot be awakened through the mere cultivation of knowledge or memory.
You see, we must have knowledge to communicate, to tell each other about something; and to cultivate knowledge there must be memory. Without knowledge you cannot fly an airplane, you cannot build a bridge or a lovely house, you cannot construct great roads, look after trees, care for animals and do the many other things that a civilized man must do. To generate electricity, to work in the various sciences, to help man through medicine, and so on - for all this you must have knowledge, information, memory, and in these matters it is necessary to receive the best possible instruction. That is why it is very important that you should have technically first-class teachers to give you right information and help you to cultivate a thorough knowledge of various subjects.
But, you see, while knowledge is necessary at one level, at another level it becomes a hindrance. There is a great deal of knowledge available about physical existence, and it is being added to, all the time. It is essential to have such knowledge and to utilize it for the benefit of man. But is there not another kind of knowledge which, at the psychological level becomes a hindrance to the discovery of what is true? After all, knowledge is a form of tradition, is it not? And tradition is the cultivation of memory. Tradition in mechanical affairs is essential, but when tradition is used as a means of guiding man inwardly, it becomes a hindrance to the discovery of greater things.
We rely on knowledge, on memory in mechanical things and in our everyday living. Without knowledge we would not be able drive a car, we would be incapable of doing many things. But knowledge is a hindrance when it becomes a tradition, a belief which guides the mind, the psyche, the inward being; and it also divides people. Have you noticed how people all over the world are divided into groups, calling themselves Hindus, Moslems, Buddhists, Christians, and so on? What divides them? Not the investigations of science, not the knowledge of agriculture, of how to build bridges or fly jet planes. What divides people is tradition, beliefs which condition the mind in a certain way.
So knowledge is a hindrance when it has become a tradition which shapes or conditions the mind to a particular pattern, because then it not only divides people and creates enmity between them, but it also prevents the deep discovery of what is truth, what is life, what is God. To discover what is God, the mind must be free of all tradition, of all accumulation, of all knowledge which it uses as a psychological safeguard.
The function of education is to give the student abundant knowledge in the various fields of human endeavour and at the same time to free his mind from all tradition so that he is able to investigate, to find out, to discover. Otherwise the mind becomes mechanical, burdened with the machinery of knowledge. Unless it is constantly freeing itself from the accumulations of tradition, the mind is incapable of discovering the Supreme, that which is eternal; but it must obviously acquire expanding knowledge and information so that it is capable of dealing with the things that man needs and must produce.
So knowledge, which is the cultivation of memory, is useful and necessary at a certain level, but at another level it becomes a detriment. To recognize the distinction - to see where know- ledge is destructive and has to be put aside, and where it is essential and to be allowed to function with as much amplitude as possible - is the beginning of intelligence.
Now, what is happening in education at the present time? You are being given various kinds of knowledge, are you not? When you go to college you may become an engineer, a doctor, or a lawyer, you may take a Ph.D. in mathematics or in some other branch of knowledge, you may study domestic science and learn how to keep house, how to cook, and so on; but nobody helps you to be free of all traditions so that from the very beginning your mind is fresh, eager and therefore capable of discovering something totally new all the time. The philosophies, theories and beliefs which you acquire from books, and which become your tradition, are really a hindrance to the mind, because the mind uses these things as a means of its own psychological security and is therefore conditioned by them. So it is necessary both to free the mind from all tradition, and at the same time to cultivate knowledge, technique; and this is the function of education.
The difficulty is to free the mind from the known so that it can discover what is new all the time. A great mathematician once told of how he had been working on a problem for a number of days and could not find the solution. One morning, as he was taking a walk as usual, he suddenly saw the answer. What had happened? His mind, being quiet, was free to look at the problem, and the problem itself revealed the answer. One must have information about a problem, but the mind must be free of that information to find the answer.
Most of us learn facts, gather information or knowledge, but the mind never learns how to be quiet, how to be free from all the turmoils of life, from the soil in which problems take root. We join societies, adhere to some philosophy, give ourselves over to a belief, but all this is utterly useless because it does not solve our human problems. On the contrary, it brings greater misery, greater sorrow. What is needed is not philosophy or belief, but for the mind to be free to investigate, to discover and to be creative. You cram up to pass examinations, you gather a lot of information and write it all out to get a degree, hoping to find a job and get married; and is that all? You have acquired knowledge, technique, but your mind is not free, so you become a slave to the existing system - which really means that you are not a creative human being. You may have children, you may paint a few pictures or write an occasional poem, but surely that is not creativeness. There must first be freedom of the mind for creativeness to take place, and then technique can be used to express that creativeness. But to have the technique is meaningless without a creative mind, without the extraordinary creativeness which comes with the discovery of what is true. Unfortunately most of us do not know this creativeness because we have burdened our minds with knowledge, tradition, memory, with what Shankara, Buddha, Mao or some other person has said. Whereas, if your mind is free to discover what is true, then you will find that there comes an abundant and incorruptible richness in which there is great joy. Then all one's relationships - with people, with ideas and with things - have quite a different meaning.
Questioner: Will the naughty boy change through punishment or through love?
Krishnamurti: What do you think? Listen very carefully to the question; think it out, feel it out. Will a naughty boy change through punishment or through love? If he changes through punishment, which is a form of compulsion, is that change? You are a bigger person, you have authority as the teacher or the parent, and if you threaten him, frighten him, the poor chap may do as you say; but is that change? Is there change through any form of compulsion? Can there ever be change through legislation, through any form of fear?
And, when you ask if love will bring about a change in the naughty boy, what do you mean by that word `love'? If to love is to understand the boy - not to change him, but to understand the causes that are producing naughtiness - then that very understanding will bring about in him the cessation of naughtiness.
If I want to change the boy so that he will stop being naughty, my very desire to change him is a form of compulsion, is it not? But if I begin to understand why he is naughty, if I can discover and eradicate the causes that are producing naughtiness in him - it may be wrong food, a lack of sleep, want of affection, the fact that he is being teased by another boy and so on - then the boy will not be naughty. But if my desire is merely to change the boy, which is wanting him to fit into a particular pattern, then I cannot understand him.
You see, this brings up the problem of what we mean by change. Even if the boy ceases to be naughty because of your love for him, which is a kind of influence, is that a real change It may be love, but it is still a form of pressure on him to do or be something. And when you say a boy must change, what do you mean by that? Change from what to what? From what he is to what he should be? If he changes to what he should be, has he not merely modified what he was, and therefore it is no change at all?
To put it differently, if I am greedy and I become non-greedy because you and society and the sacred books all tell me that I must do so, have I changed, or am I merely calling greed by a different name? Whereas, if I am capable of investigating and understanding the whole problem of my greed, then I shall be free of it - which is entirely different from becoming greedy.
Questioner: How is one to become intelligent?
Krishnamurti: The moment you try to become intelligent, you cease to be intelligent. This is really important, so give your mind to it a little bit. If I am stupid and everybody tells me that I must become intelligent, what generally happens? I struggle to become intelligent, I study more, I try to get better marks. Then people say, "He is working harder," and pat me on the back; but I continue to be stupid because I have only acquired the trimmings of intelligence. So the problem is not how to become intelligent, but how to be free of stupidity. If, being stupid, I try to become intelligent, I am still functioning stupidly.
You see, the basic problem is that of change. When you ask, "What is intelligence and how is one to become intelligent?" it implies a concept of what intelligence is, and then you try to become like that concept. Now, to have a formula, a theory or concept of what intelligence is, and to try to mould yourself according to that pattern, is foolish, is it not? Whereas, if one is dull and begins to find out what dullness is without any desire to change it into something else, without saying, "I am dull, stupid, how terrible!", then one will find that in unravelling the problem there comes an intelligence freed of stupidity, and without effort.
Questioner: I am a Moslem. If I don't follow daily the traditions of my religion, my parents threaten to turn me out of the house. What should I do?
Krishnamurti: You who are not Moslems will probably advise the questioner to leave home, will you not? But regardless of the label you wear - Hindu, Parsi, communist Christian, or what you will - the same thing applies to you, so don't feel superior and ride the high horse. If you tell your parents that their traditions are really old superstitions, they also may turn you out of the house.
Now, if you were raised in a particular religion and your father says that you must leave home unless you observe certain practices which you now see to be old superstitions, what are you going to do? It depends on how vitally you don't want to follow the old superstitions, does it not? Will you say, "I have thought about the matter a great deal, and I think that to call oneself a Moslem, a Hindu, a Buddhist, a Christian, or any of these things, is nonsense. If for this reason I must leave home, I will. I am ready to face whatever life brings, even misery and death, because this is what I feel to be right and I am going to stand by it" - will you say that? If you don't, you will just be swallowed by tradition, by the collective. So, what are you going to do? If education does not give you that kind of confidence, then what is the purpose of education. Is it merely to prepare you to get a job and fit into a society which is obviously destructive? Don't say, "Only a few can break away, and I am not strong enough". Anyone can break away who puts his mind to it. To understand and withstand the pressure of tradition you must have, not strength, but confidence - the tremendous confidence which comes when you know how to think things out for yourself. But you see, your education does not teach you how to think; it tells you what to think. You are told that you are a Moslem, a Hindu, a Christian, this or that. But it is the function of right education to help you to think for yourself, so that out of your own thinking you feel immense confidence. Then you are a creative human being and not a slavish machine.
Questioner: You tell us that there should be no resistance in paying attention. How can this be?
Krishnamurti: I have said that any form of resistance is inattention, distraction. Don't accept it, think it over. Don't accept anything, it does not matter who says it, but investigate the matter for yourself. If you merely accept, you become mechanical dull, you are already dead; but if you investigate, if you think things out for yourself, then you are alive, vital, a creative human being.
Now, can you pay attention to what is being said and at the same time be aware that somebody is coming in, without turning your head to see who it is and without any resistance against turning your head? If you resist turning your head to look, your attention has already gone and you are wasting your mental energy in that resistance. So, can there be a state of total attention in which there is no distraction and therefore no resistance? That is, can you pay attention to something with your whole being and yet keep the outside of your consciousness sensitive to all that is happening about you and within yourself? You see, the mind is an extraordinary instrument, it is constantly absorbing - seeing various forms and colours, receiving innumerable impressions, catching the meaning of words, the significance of a glance, and so on; and our problem is to pay attention to something while at the same time keeping the mind really sensitive to everything that is going on, including all the unconscious impressions and responses.
What I am saying really involves the whole problem of meditation. We cannot enter into that now; but if one doesn't know how to meditate, one is not a mature human being. Meditation is one of the most important things in life - far more important than passing examinations to get a degree. To understand what is right meditation is not to practise meditation. The `practice' of anything in spiritual matters is deadly. To understand what is right meditation there must be an awareness of the operations of one's own consciousness, and then there is complete attention. But complete attention is not possible when there is any form of resistance. You see, most of us are educated to pay attention through resistance, and so our attention is always partial, never complete - and that is why learning becomes tedious, boring, a fearful thing. Therefore it is very important to pay attention in the deep sense of the word, which is to be aware of the workings of one's own mind. Without self-knowledge you cannot pay complete attention. That is why, in a real school, the student must not only be taught various subjects but also helped to be aware of the process of his own thinking. In understanding himself he will know what it is to pay attention without resistance, for the understanding of oneself is the way of meditation.
Questioner: Why are we interested in asking questions?
Krishnamurti: Very simple: because one is curious. Don't you want to know how to play cricket or football, or how to fly a kite? The moment you stop asking questions you are already dead - which is generally what has happened to older people. They have ceased to inquire because their minds are burdened with information, with what others have said; they have accepted and are fixed in tradition. As long as you ask questions you are breaking through, but the moment you begin to accept, you are psychologically dead. So right through life don't accept a thing, but inquire, investigate. Then you will find that your mind is something really extraordinary, it has no end, and to such a mind there is no death.


THIS MATTER OF CULTURE CHAPTER 20

THAT GREEN FIELD with mustard-yellow flowers and a stream running through it is a lovely thing to look upon, is it not? Yesterday evening I was watching it, and in seeing the extraordinary beauty and quietness of the countryside one invariably asks oneself what is beauty. There is an immediate response to that which is lovely and also to that which is ugly, the response of pleasure or of pain, and we put that feeling into words saying, "This is beautiful" or "This is ugly". But what matters is not the pleasure or the pain; rather, it is to be in communion with everything, to be sensitive both to the ugly and the beautiful.
Now, what is beauty? This is one of the most fundamental questions, it is not superficial, so don't brush it aside. To understand what beauty is, to have that sense of goodness which comes when the mind and heart are in communion with something lovely without any hindrance so that one feels completely at ease - surely, this has great significance in life; and until we know this response to beauty our lives will be very shallow. One may be surrounded by great beauty, by mountains and fields and rivers, but unless one is alive to it all one might just as well be dead.
You girls and boys and older people just put to yourselves this question: what is beauty? Cleanliness, tidiness of dress, a smile, a graceful gesture, the rhythm of walking, a flower in your hair, good manners, clarity of speech, thoughtfulness, being considerate of others, which includes punctuality - all this is part of beauty; but it is only on the surface, is it not? And is that all there is to beauty, or is there something much deeper?
There is beauty of form, beauty of design, beauty of life. Have you observed the lovely shape of a tree when it is in full foliage, or the extraordinary delicacy of a tree naked against the sky? Such things are beautiful to behold, but they are all the superficial expressions of something much deeper. So what is it that we call beauty?
You may have a beautiful face, clean-cut features, you may dress with good taste and have polished manners, you may paint well or write about the beauty of the landscape, but without this inward sense of goodness all the external appurtenances lead to a very superficial, sophisticated life, life without much significance.
So we must find out what beauty really is, must we not? Mind you, I am not saying that we should avoid the outward expressions of beauty. We must all have good manners, we must be physically clean and dress tastefully, without ostentation, we must be punctual, clear in our speech, and all the rest of it. These things are necessary and they create a pleasant atmosphere; but by themselves they have not much significance.
It is inward beauty that gives grace, an exquisite gentleness to outward form and movement. And what is this inward beauty without which one's life is very shallow? Have you ever thought about it? Probably not. You are too busy, your minds are too occupied with study, with play, with talking, laughing and teasing each other. But to help you to discover what is inward beauty, without which outward form and movement have very little meaning, is one of the functions of right education; and the deep appreciation of beauty is an essential part of your own life.
Can a shallow mind appreciate beauty? It may talk about beauty; but can it experience this welling up of immense joy upon looking at something that is really lovely? When the mind is merely concerned with itself and its own activities, it is not beautiful; whatever it does, it remains ugly, limited, therefore it is incapable of knowing what beauty is. Whereas, a mind that is not concerned with itself, that is free of ambition, a mind that not caught up in its own desires or driven by its own pursuit of success - such a mind is not shallow, and it flowers in goodness. Do you understand? It is this inward goodness that gives beauty even to a so-called ugly face. When there is inward goodness the ugly face is transformed, for inward goodness is really a deeply religious feeling. Do you know what it is to be religious? It has nothing to do with temple bells, though they sound nice in the distance, nor with pujas, nor with the ceremonies of the priests and all the rest of the ritualistic nonsense. To be religious is to be sensitive to reality. Your total being - body, mind and heart - is sensitive to beauty and to ugliness, to the donkey tied to a post, to the poverty and filth in this town, to laughter and tears, to everything about you. From this sensitivity for the whole of existence springs goodness, love; and without this sensitivity there is no beauty, though you may have talent, be very well dressed, ride in an expensive car and be scrupulously clean.
Love is something extraordinary, is it not? You cannot love if you are thinking about yourself - which does not mean that you must think about somebody else. Love is, it has no object. The mind that loves is really a religious mind because it is in the movement of reality, of truth, of God, and it is only such a mind that can know what beauty is. The mind that is not caught in any philosophy, that is not enclosed in any system or belief, that is not driven by its own ambition and is therefore sensitive, alert, watchful - such a mind has beauty.
It is very important while you are young to learn to be tidy and clean, to sit well without restless movement, to have good table manners and to be considerate, punctual; but all these things, however necessary, are superficial, and if you merely cultivate the superficial without understanding the deeper thing, you will never know the real significance of beauty. A mind that does not belong to any nation, group or society, that has no authority, that is not motivated by ambition or held by fear - such a mind is always flowering in love and goodness. Because it is in the movement of reality, it knows what beauty is; being sensitive to both the ugly and the beautiful, it is a creative mind, it has limitless understanding.
Questioner: If I have an ambition in childhood, will I be able to fulfil it as I grow up?
Krishnamurti: A childhood ambition is generally not very enduring, is it? A little boy wants to be an engine driver; or he sees a jet plane go flashing across the sky and he wants to be a pilot; or he hears some political orator and wants to be like him, or sees a sannyasi and decides to become one too. A girl may want to have many children, or be the wife of a rich man and live in a big house, or she may aspire to paint or to write poems.
Now, will childhood dreams be fulfilled? And are dreams worth fulfilling? To seek the fulfilment of any desire, no matter what it is, always brings sorrow. Perhaps you have not yet noticed this, but you will as you grow up. Sorrow is the shadow of desire. If I want to be rich or famous, I struggle to reach my goal, pushing others aside and creating enmity; and, even though I may get what I want, sooner or later something invariably happens. I fall ill, or in the very fulfilling of my desire I long for something more; and there is always death lurking around the corner. Ambition, desire and fulfilment lead inevitably to frustration, sorrow. You can watch this process for yourself Study the older people around you, the men who are famous, who are great in the land, those who have made names for themselves and have power. Look at their faces; see how sad, or how fat and pompous they are. Their faces have ugly lines. They don't flower in goodness because in their hearts there sorrow.
Is it not possible to live in this world without ambition just being what you are? If you begin to understand what you are without trying to change it, then what you are undergoes a transformation. I think one can live in this world anonymously, completely unknown, without being famous, ambitious, cruel. One can live very happily when no importance is given to the self; and this also is part of right education.
The whole world is worshipping success. You hear stories of how the poor boy studied at night and eventually became a judge, or how he began by selling newspapers and ended up a multimillionaire. You are fed on the glorification of success. With the achievement of great success there is also great sorrow; but most of us are caught up in the desire to achieve, and success is much more important to us than the understanding and dissolution of sorrow. Questioner: In the present social system is it not very difficult to put into action what you are talking about?
Krishnamurti: When you feel very strongly about something, do you consider it difficult to put it into action? When you are keen to play cricket, you play it with your whole being, don't you? And do you call it difficult? It is only when you don't totally feel the truth of something that you say it is difficult to put it into action. You don't love it. That which you love you do with ardour, there is joy in it, and then what society or what your parents may say does not matter. But if you are not deeply convinced, if you do not feel free and happy in doing what you think is right, surely your interest in it is false, unreal; therefore it becomes mountainous and you say it is difficult to put it into action.
In doing what you love to do there will of course be difficulties, but that won't matter to you, it is part of life. You see, we have made a philosophy of difficulty, we consider it a virtue to make effort, to struggle, to oppose.
I am not talking of proficiency through effort and struggle, but of the love of doing something. But don't battle against society, don't tackle dead tradition, unless you have this love in you, for your struggle will be meaningless, and you will merely create more mischief. Whereas, if you deeply feel what is right and can therefore stand alone, then your action born of love will have extraordinary significance, it will have vitality, beauty.
You know, it is only in a very quiet mind that great things are born; and a quiet mind does not come about through effort, through control, through discipline.
Questioner: What do you mean by a total change, and how can it be realized in one's own being?
Krishnamurti: Do you think there can be a total change if you try to bring it about? Do you know what change is? Suppose you are ambitious and you have begun to see all that is involved in ambition: hope, satisfaction, frustration, cruelty, sorrow, inconsideration, greed, envy, an utter lack of love. Seeing all this, what are you to do? To make an effort to change or transform ambition is another form of ambition, is it not? It implies a desire to be something else. You may reject one desire, but in that very process you cultivate another desire which also brings sorrow.
Now, if you see that ambition brings sorrow, and that the desire to put an end to ambition also brings sorrow, if you see the truth of this very clearly for yourself and do not act, but allow the truth to act, then that truth brings about a fundamental change in the mind, a total revolution. But this requires a great deal of attention, penetration, insight.
When you are told, as you all are, that you should be good, that you should love, what generally happens? You say, "I must practise being good, I must show love to my parents, to the servant, to the donkey, to everything". That means you are making an effort to show love - and then `love' becomes very shoddy, very petty, as it does with those nationalistic people who are everlastingly practising brotherhood, which is silly, stupid. It is greed that causes these practices. But if you see the truth of nationalism, of greed, and let that truth work upon you, let that truth act, then you will be brotherly without making any effort. A mind that practises love cannot love. But if you love and do not interfere with it, then love will operate.
Questioner: Sir, what is self-expansion?
Krishnamurti: If you want to become the governor or a famous professor, if you imitate some big man or hero, if you try to follow your guru or a saint, then that process of becoming, imitating, following is a form of self-expansion, is it not? An ambitious man, a man who wants to be great, who wants to fulfil himself may say, "I am doing this in the name of peace and for the sake of my country; but his action is still the expansion of himself.
Questioner: Why is the rich man proud?
Krishnamurti: A little boy asks why the rich man is proud. Have you really noticed that the rich man is proud? And do not the poor also have pride? We all have our own peculiar arrogance which we show in different ways. The rich man, the poor man the learned man, the man of capacity, the saint, the leader - each in his own way has the feeling that he has arrived, that he is a success, that he is somebody or can do something. But the man who is nobody, who does not want to be a somebody, who is just himself and understands himself - such a man is free of arrogance, of pride.
Questioner: Why are we always caught in the `me' and the 'mine', and why do we keep bringing up in our meetings with you the problems which this state of mind produces?
Krishnamurti: Do you really want to know, or has somebody prompted you to ask this question? The problem of the `me' and the `mine' is one in which we are all involved. It is really the only problem we have, and we are everlastingly talking about it in different ways, sometimes in terms of fulfilment and sometimes in terms of frustration, sorrow. The desire to have lasting happiness, the fear of dying or of losing property, the pleasure of being flattered, the resentment of being insulted, the quarrelling over your god and my god, your way and my way - the mind is ceaselessly occupied with all this and nothing else. It may pretend to seek peace, to feel brotherly, to be good, to love, but behind this screen of words it continues to be caught up in the conflict of the `me' and the `mine', and that is why it creates the problems which you bring up every morning in different words.
Questioner: Why do women dress themselves up?
Krishnamurti: Have you not asked them? And have you never watched the birds? Often it is the male bird that has more colour, more sprightliness. To be physically attractive is part of the sexual relationship to produce young. That is life. And the boys also do it. As they grow up they like to comb their hair in a particular way, wear a nice cap, put on attractive clothes - which is the same thing. We all want to show off. The rich man in his expensive car, the girl who makes herself more beautiful, the boy who tries to be very smart - they all want to show that they have something. It is a strange world, is it not? You see, a lily or a rose never pretends, and its beauty is that it is what it is.


THIS MATTER OF CULTURE CHAPTER 21

ARE YOU INTERESTED in trying to find out what is learning? You go to school to learn, don't you? And what is learning? Have you ever thought about it? How do you learn, why do you learn, and what is it that you are learning? What is the meaning, the deeper significance of learning? You have to learn to read and write, to study various subjects, and also to acquire a technique, to prepare yourself for a profession by which to earn a livelihood. We mean all of that when we talk about learning - and then most of us stop there. As soon as we pass certain examinations and have a job, a profession, we seem to forget all about learning.
But is there an end to learning? We say that learning from books and learning from experience are two different things; and are they? From books we learn what other people have written about sciences, for example. Then we make our own experiments and continue to learn through those experiments. And we also learn through experience - at least that is what we say. But after all to fathom the extraordinary depths of life, to find out what God or truth is, there must be freedom; and, through experience, is there freedom to find out,to learn?
Have you thought about what experience is? It is the feeling in response to a challenge, is it not? To respond to a challenge is experience. And do you learn through experience? When you respond to a challenge, to a stimulus, your response is based on your conditioning, on the education you have received, on your cultural, religious, social and economic background. You respond to a challenge conditioned by your background as a Hindu, a Christian, a communist, or whatever you are. If you do not break away from your background, your response to any challenge only strengthens or modifies that background. Hence you are really never free to explore, to discover, to understand what is truth, what is God,
So, experience does not free the mind, and learning through experience is only a process of forming new patterns based on one's old conditioning. I think it is very important to understand this, because as we grow older we get more and more entrenched in our experience, hoping thereby to learn; but what we learn is dictated by the background, which means that through the experience by which we learn there is never freedom but only the modification of conditioning.
Now, what is learning? You begin by learning how to read and write, how to sit quietly, how to obey or not to obey; you learn the history of this or that country, you learn languages which are necessary for communication; you learn how to earn a livelihood, how to enrich the fields, and so on. But is there a state of learning in which the mind is free of the background, a state in which there is no search? Do you understand the question?
What we call learning is a continuous process of adjusting, resisting, subjugating; we learn either to avoid or to gain something. Now, is there a state in which the mind is not the instrument of learning but of being? Do you see the difference? As long as we are acquiring, getting, avoiding, the mind must learn, and in such learning there is always a great deal of tension, resistance. To learn you must concentrate, must you not? And what is concentration?
Have you ever noticed what happens when you concentrate on something? When you are required to study a book which you don`t want to study, or even if you do want to study, you have to resist and put aside other things. You resist the inclination to look out of the window, or to talk to somebody, in order to concentrate. So in concentration there is always effort, is there not? In concentration there is a motive, an incentive, an effort to learn in order to acquire something; and our life is a series of such efforts, a state of tension in which we are trying to learn. But if there is no tension at all, no acquiring, no laying up of knowledge, is not the mind then capable of learning much more deeply and swiftly? Then it becomes an instrument of inquiry to find out what is truth, what is beauty, what is God - which means, really, that it does not submit to any authority, whether it be the authority of knowledge or society, of religion, culture or conditioning.
You see, it is only when the mind is free from the burden of knowledge that it can find out what is true; and in the process of finding out, there is no accumulation, is there? The moment you begin to accumulate what you have experienced or learnt, it becomes an anchorage which holds your mind and prevents it from going further. In the process of inquiry the mind sheds from day to day what it has learnt so that it is always fresh, uncontaminated by yesterday's experience. Truth is living, it is not static, and the mind that would discover truth must also be living, not burdened with knowledge or experience. Then only is there that state in which truth can come into being.
All this may be difficult in the verbal sense, but the meaning is not difficult if you apply your mind to it. To inquire into the deeper things of life, the mind must be free; but the moment you learn and make that learning the basis of further inquiry, your mind is not free and you are no longer inquiring.
Questioner: Why do we so easily forget what we find difficult to learn?
Krishnamurti: Are you learning merely because circumstances force you to learn? After all, if you are studying physics and mathematics but you really want to become a lawyer, you soon forget the physics and mathematics. Do you really learn if you have an incentive to learn? If you want to pass certain examinations merely in order to find a job and get married, you may make an effort to concentrate, to learn; but once you pass the examinations you soon forget what you have learned, do you not? When learning is only a means to get somewhere, the moment you have got where you want to go, you forget the means - and surely that is not learning at all. So there may be the state of learning only when there is no motive no incentive when you do the thing for the love of itself.
Questioner: What is the significance of the word `progress`?
Krishnamurti: Like most people, you have ideals, have you not? And the ideal is not real, not factual; it is what should be, it is something in the future. Now, what I say is this; forget the ideal, and be aware of what you are. Do not pursue what should be, but understand what is. The understanding of what you actually are is far more important than the pursuit of what you should be. Why? Because in understanding what you are there begins a spontaneous process of transformation, whereas in becoming what you think you should be there is no change at all, but only a continuation of the same old thing in a different form. If the mind, seeing that it is stupid, tries to change its stupidity into intelligence, which is what should be, that is silly, it has no meaning, no reality; it is only the pursuit of a self-projection, a postponement of the understanding of what is. As long as the mind tries to change its stupidity into something else, it remains stupid. But if the mind says, "I realize that I am stupid and I want to understand what stupidity is, therefore I shall go into it, I shall observe how it comes into being", then that very process of inquiry brings about a fundamental transformation.
"What is the significance of the word `progress'?" Is there such a thing as progress? You see the bullock cart moving at two miles an hour, and that extraordinary thing called the jet plane travelling at 6oo or more miles per hour. That is progress, is it not? There is technological progress: better means of communication, better health and so on. But is there any other form of progress? Is there psychological progress in the sense of spiritual advancement through time? Is the idea of progress in spirituality really spiritual, or merely an invention of the mind?
You know, it is very important to ask fundamental questions; but unfortunately we find very easy answers to funda- mental questions. We think the easy answer is a solution, but it is not. We must ask a fundamental question and let that question operate, let it work in us to find out what is the truth of it.
Progress implies time, does it not? After all, it has taken us centuries to come from the bullock cart to the jet plane. Now, we think that we can find reality or God in the same way, through time. We are here, and we think of God as being over there, or somewhere far away, and to cover that distance, that intervening space, we say we need time. But God or reality is not fixed, and neither are we fixed; there is no fixed point from which to start and no fixed point towards which to move. For reasons of psychological security we cling to the idea that there is a fixed point in each of us, and that reality is also fixed; but this is an illusion, it is not true. The moment we want time in which to evolve or progress inwardly, spiritually, what we are doing is no longer spiritual, because truth is not of time. A mind which is caught up in time demands time to find reality. But reality is beyond time, it has no fixed point. The mind must be free of all its accumulations, conscious as well as unconscious, and only then is it capable of finding out what is truth, what is God.
Questioner: Why do birds fly away when I come near?
Krishnamurti: How nice it would be if the birds did not fly away when you came near! If you could touch them, be friendly with them, how lovely it would be! But you see, we human beings are cruel people. We kill the birds, torture them, we catch them in nets and put them in cages. Think of a lovely parrot in a cage! Every evening it calls to its mate and sees the other birds flying across the open sky. When we do all these things to the birds, do you think they will not be frightened when we come near them? But if you sit quietly in an isolated spot and are very still, really gentle, you will soon find that the birds come to you; they hover quite close and you can observe their alert movements, their delicate claws, the extraordinary strength and beauty of their feathers. But to do that you must have immense patience, which means you must have a great deal of love, and also there must be no fear. Animals seem to sense fear in us, and they in turn get frightened and run away. That is why it is very important to understand oneself.
You try sitting very still under a tree, but not just for two or three minutes, because the birds won't get used to you in so short a time. Go and sit quietly under the same tree every day, and you will soon begin to be aware that everything around you is living. You will see the blades of grass sparkling in the sunshine, the ceaseless activity of the little birds, the extraordinary sheen of a snake, or a kite flying high in the skies enjoying the breeze without a movement of its wings. But to see all this and to feel the joy of it you must have real quietness inside you.
Questioner: What is the difference between you and me?
Krishnamurti: Is there any fundamental difference between us? You may have a fair skin and I may be quite dark; you may be very clever and know a lot more than I; or I may live in a village while you travel all over the world, and so on. Obviously there are differences in form, in speech, in knowledge, in manners in tradition and culture; but whether we are Brahmins or non-Brahmins, whether we are Americans, Russians, Japanese, Chinese, or what you will, is there not a great similarity between us all? We are all afraid, we all want security, we all want to be loved, we all want to eat and to be happy. But you see, the superficial differences destroy our awareness of the fundamental similarity between us as human beings. To understand and to be free of that similarity brings about great love, great thoughtfulness. Unfortunately, most of us are caught up in, and therefore divided by, the superficial differences of race, of culture, of belief. Beliefs are a curse, they divide people and create antagonism. It is only by going beyond all beliefs, beyond all differences and similarities, that the mind can be free to find out what is true. Questioner: Why does the teacher get cross with me when I smoke?
Krishnamurti: Probably he has told you many times not to smoke because it is not very good for little boys; but you keep on smoking because you like the taste, so he gets cross with you. Now, what do you think? Do you think one should get used to smoking, or acquire any other habit, while one is so very young? If at your age your body gets accustomed to smoking, it means you are already a slave to something; and is that not a terrible thing? Smoking may be all right for older people, but even that is extremely doubtful. Unfortunately, they have their excuses for being slaves to various habits. But you who are very young, immature, adolescent, you who are still growing - why should you get used to anything, or fall into any habit, which only makes you insensitive? The moment the mind gets used to something it begins to function in the groove of habit, therefore it becomes dull, it is no longer vulnerable; it loses that sensibility which is necessary to find out what is God, what is beauty, what is love.
Questioner: Why do men hunt tigers?
Krishnamurti: Because they want to kill for the excitement of killing. We all do lots of thoughtless things - like tearing the wings from a fly to see what will happen. We gossip and say harsh things about others; we kill to eat; we kill for so-called peace; we kill for our country or for our ideas. So there is a great streak of cruelty in us, is there not? But if one can understand and put that aside, then it is great fun just to watch the tiger go by - as several of us did one evening near Bombay. A friend took us into the forest in his car to look for a tiger which somebody had seen nearby. We were returning and had just rounded a curve, when suddenly there was the tiger in the middle of the road. Yellow and black, sleek and lean, with a long tail, he was a lovely thing to watch, full of grace and power. We switched off the headlights and he came growling towards us, passing so close that he almost touched the car. It was a marvellous sight. If one can watch a thing like that without a gun it is much more fun, and there is great beauty in it.
Questioner: Why are we burdened with sorrow?
Krishnamurti: We accept sorrow as an inevitable part of life and we build philosophies around it; we justify sorrow, and we say that sorrow is necessary in order to find God. I say, on the contrary, there is sorrow because man is cruel to man. Also we don't understand a great many things in life which therefore bring sorrow - things like death, like not having a job, like seeing the poor in their misery. We don't understand all this, so we are tortured; and the more sensitive one is, the more one suffers. Instead of understanding these things, we justify sorrow; instead of revolting against this whole rotten system and breaking through it, we merely adjust ourselves to it. To be free of sorrow one must be free of the desire to do harm - and also of the desire to do `good', the so-called good that is equally the result of our conditioning.


THIS MATTER OF CULTURE CHAPTER 22

A MAN IN sannyasi robes used to come every morning to gather flowers from the trees in a nearby garden. His hands and his eyes were greedy for the flowers, and he picked every flower within reach. He was evidently going to offer them to some dead image, a thing made of stone. The flowers were lovely, tender things just opening to the morning sun, and he did not pick them gently, but tore them off, viciously stripping the garden of whatever it held. His god demanded lots of flowers - lots of living things for a dead stone image.
Another day I watched some young boys picking flowers. They were not going to offer the flowers to any god; they were talking and thoughtlessly tearing off the flowers, and throwing them away. Have you ever observed yourself doing this? I wonder why you do it? As you walk along you will break off a twig, strip away the leaves and drop it. Have you not noticed this thoughtless action on your part? The grown-up people do it too, they have their own way of expressing their inner brutality, this appalling disrespect for living things. They talk about harmlessness, yet everything they do is destructive.
One can understand your picking a flower or two to put in your hair, or to give to somebody with love; but why do you just tear at the flowers? The grown-ups are ugly in their ambition, they butcher each other in their wars and corrupt each other with money. They have their own forms of hideous action; and apparently the young people here as elsewhere are following in their footsteps.
The other day I was out walking with one of the boys and we came upon a stone lying on the road. When I removed it, he asked, "Why did you do that?" What does this indicate. Is it not a lack of consideration, respect? You show respect out of fear, do you not? You promptly jump up when an elder comes into the room, but that is not respect, it is fear; because if you really felt respect you would not destroy the flowers, you would remove a stone from the road, you would tend the trees and help to take care of the garden. But, whether we are old or young, we have no real feeling of consideration. Why? Is it that we don't know what love is?
Do you understand what simple love is? Not the complexity of sexual love nor the love of God, but just love, being tender, really gentle in one's whole approach to all things. At home you don't always get this simple love, your parents are too busy; at home there may be no real affection, no tenderness, so you come here with that background of insensitivity and you behave like everybody else. And how is one to bring about sensitivity? Not that you must have regulations against picking the flowers, for when you are merely restrained by regulations, there is fear. But how is there to come into being this sensitivity which makes you alert not to do any harm to people, to animals, to flowers?
Are you interested in all this? You should be. If you are not interested in being sensitive, you might as well be dead - and most people are. Though they eat three meals a day, have jobs, procreate children, drive cars, wear fine clothes, most people are as good as dead.
Do you know what it means to be sensitive? It means, surely, to have a tender feeling for things: to see an animal suffering and do something about it, to remove a stone from the path because so many bare feet walk there, to pick up a nail on the road because somebody's car might get a puncture. To be sensitive is to feel for people, for birds, for flowers, for trees - not because they are yours, but just because you are awake to the extraordinary beauty of things. And how is this sensitivity to be brought about?
The moment you are deeply sensitive you naturally do not pluck the flowers; there is a spontaneous desire not to destroy things, not to hurt people, which means having real respect,love. To love is the most important thing in life. But what do I mean by love? When you love someone because that person loves you in return, surely that is not love. To love is to have this extraordinary feeling of affection without asking anything in return. You may be very clever, you may pass all your examinations, get a doctorate and achieve a high position, but if you have not this sensitivity, this feeling of simple love, your heart will be empty and you will be miserable for the rest of your life.
So it is very important for the heart to be filled with this sense of affection, for then you won't destroy, you won't be ruthless, and there won't be wars any more. Then you will be happy human beings; and because you are happy you won't pray, you won't seek God, for that happiness itself is God.
Now, how is this love to come into being? Surely, love must begin with the educator, the teacher. If, besides giving you information about mathematics, geography, or history, the teacher has this feeling of love in his heart and talks about it, if he spontaneously removes the stone from the road and does not allow the servant to do all the dirty jobs; if in his conversation, in his work, in his play, when he eats, when he is with you or by himself, he feels this strange thing and points it out to you often, then you also will know what it is to love.
You may have a clear skin, a nice face, you may wear a lovely sari or be a great athlete, but without love in your heart you are an ugly human being, ugly beyond measure; and when you love, whether your face is homely or beautiful, it has a radiance. To love is the greatest thing in life; and it is very important to talk about love, to feel it, to nourish it, to treasure it, otherwise it is soon dissipated, for the world is very brutal. If while you are young you don't feel love, if you don't look with love at people, at animals, at flowers, when you grow up you will find that your life is empty; you will be very lonely, and the dark shadows of fear will follow you always. But the moment you have in your heart this extraordinary thing called love and feel the depth, the delight, the ecstasy of it, you will discover that for you the world is transformed.
Questioner: Why is it that always so many rich and important people are invited to school functions?
Krishnamurti: What do you think? Don't you want your father to be an important man? Are you not proud if he becomes a member of parliament and is mentioned in the newspaper. If he takes you to live in a big house or if he goes to Europe and comes back puffing a cigar, are you not pleased?
You see, the wealthy and those in power are very useful to institutions. The institution flatters them and they do something for the institution, so it works both ways. But the question is not just why the school invites the important people to its functions; it is why you also want to be an important person or why you want to marry the richest, the best known, or the most handsome man. Don't you all want to be a big something or other? And when you have those desires, you have in you already the seed of corruption. Do you understand what I am saying?
Put aside for the moment the question of why the school invites the wealthy because there are also poor people at these functions. But do any of you sit near the poor people, near the villagers? Do you? And have you noticed another extrao1dinary thing: how the sannyasis want to be seated prominently, how they push their way to the front? We all want to have prominence, recognition. The true Brahmin is one who does not ask anything from anyone, not because he is proud, but because he is a light unto himself; but we have lost all that.
You know, there is a marvellous story about Alexander when he came to India. Having conquered the country, he wanted to meet the prime minister who had created such order in the land and had brought about such honesty, such incorruptibility among the people. When the king explained that the prime minister a Brahmin who had returned to his village, Alexander asked that he come to see him. The king sent for the prime minister, but he would not come because he did not care to show himself off to anyone. Unfortunately we have lost that spirit. Being in ourselves empty, dull, sorrowful, we are psychological beggars, seeking someone or something to nourish us, to give us hope, to sustain us, and that is why we make normal things ugly.
It is all right for some prominent official to come to lay the corner stone of a building; what harm is there in that? But what is corrupting is the whole spirit behind it. You never go to visit the villagers, do you? You never talk to them, feel with them, see for yourself how little they have to eat, how endlessly they work day after day without rest; but because I happen to have pointed out to you certain things, you are ready to criticize others. Don't sit around and criticize, that is empty, but go and find out for yourself what the conditions are in the villages and do something there: plant a tree, talk to the villagers, invite them here, play with their children. Then you will find that a different kind of society comes into being, because there will be love in the land. A society without love is like a land without rivers, it is as a desert; but where there are rivers the land is rich, it has abundance, it has beauty. Most of us grow up without love, and that is why we have created a society as hideous as the people who live in it.
Questioner: You say that God is not in the graven image, but others say that he is indeed there, and that if we have faith in our hearts his power will manifest itself. What is the truth of worship?
Krishnamurti: The world is as full of opinions as it is of people. And you know what an opinion is. You say this, and somebody else says that. Each one has an opinion, but opinion is not truth; therefore do not listen to mere opinion, it does not matter whose it is, but find out for yourself what is true. Opinion can be changed overnight, but truth cannot be changed.
Now, you want to find out for yourself whether God or truth is in the graven image, do you not? What is a graven image? It is a thing conceived by the mind and fashioned of wood or of stone by the hand. The mind projects the image; and do you think an image projected by the mind is God, though a million people assert that it is?
You say that if the mind has faith in the image, then the image will give power to the mind. Obviously; the mind creates the image and then derives power from its own creation. That is what the mind is everlastingly doing: producing images and drawing strength, happiness, benefit from those images, thereby remaining empty, inwardly poverty-stricken. So what is important is not the image, or what the millions say about it, but to understand the operation of your own mind.
The mind makes and unmakes gods, it can be cruel or kind. The mind has the power to do the most extraordinary things. It can hold opinions, it can create illusions, it can invent jet planes that travel at tremendous speed; it can build beautiful bridges, lay vast railways, devise machines that calculate beyond the capacity of man. But the mind cannot create truth. What it creates is not truth, it is merely an opinion, a judgment. So it is important to find out for yourself what is true.
To find out what is true, the mind must be without any movement, completely still. That stillness is the act of worship, not your going to the temple to offer flowers and pushing aside the beggar on the way. You propitiate the gods because you are afraid of them, but that is not worship. When you understand the mind and the mind is completely still, not made still, then that stillness is the act of worship; and in that stillness there comes into being that which is true, that which is beautiful, that which is God.
Questioner: You said one day that we should sit quietly and watch the activity of our own mind, but our thoughts disappear as soon as we begin consciously to observe them. How can we perceive our own mind when the mind is the perceiver as well as that which it perceives?
Krishnamurti: This is a very complex question, and many things are involved in it.
Now, is there a perceiver, or only perception? Please follow this closely. Is there a thinker, or only thinking? Surely, the thinker does not exist first. First there is thinking, and then thinking creates the thinker - which means that a separation in thinking has taken place. It is when this separation takes place that there comes into being the watcher and the watched, the perceiver and the object of perception. As the questioner says, if you watch your mind, if you observe a thought, that thought disappears, it fades away; but there is actually only perception, not a perceiver. When you look at a flower, when you just see it, at the moment is there an entity who sees? Or is there only seeing? Seeing the flower makes you say, "How nice it is, I want it; so the 'I' comes into being through desire, fear, greed, ambition, which follow in the wake of seeing. It is these that create the `I', and the `I' is non-existent without them.
If you go deeper into this whole question you will discover that when the mind is very quiet, completely still, when there is not a movement of thought and therefore no experiencer, no observer, then that very stillness has its own creative understanding. In that stillness the mind is transformed into something else. But the mind cannot find that stillness through any means, through any discipline, through any practice; it does not come about through sitting in a corner and trying to concentrate. That stillness comes when you understand the ways of the mind. It is the mind that has created the stone image which people worship; it is the mind that has created the Gita, the organized religions, the innumerable beliefs; and, to find out what is real, you must go beyond the creations of the mind.
Questioner: Is man only mind and brain, or something more than this?
Krishnamurti: How are you going to find out? If you merely believe, speculate, or accept what Shankara, Buddha, or somebody else has said, you are not investigating, you are not trying to find out what is true.
You have only one instrument, which is the mind; and the mind is the brain also. Therefore, to find out the truth of this matter, you must understand the ways of the mind, must you not? If the mind is crooked you will never see straight; if the mind is very limited you cannot perceive the illimitable. The mind is the instrument of perception and, to perceive truly, the mind must be made straight, it must be cleansed of all conditioning, of all fear. The mind must also be free of knowledge, because knowledge diverts the mind and makes things twisted. The enormous capacity of the mind to invent, to imagine, to speculate, to think - must not this capacity be put aside so that the mind is very clear and very simple? Because it is only the innocent mind, the mind that has experienced vastly and yet is free of knowledge and experience - it is only such a mind that can discover that which is more than brain and mind. Otherwise what you discover will be coloured by what you have already experienced, and your experience is the result of your conditioning.
Questioner: What is the difference between need and greed?
Krishnamurti: Don't you know? Don't you know when you have what you need? And does not something tell you when you are greedy? Begin at the lowest level, and you will see it is so. You know that when you have enough clothes, jewels, or whatever it is, you don't have to philosophize about it. But the moment need moves into the field of greed, it is then that you begin to philosophize to rationalize, to explain away your greed. A good hospital, for example, requires so many beds, a certain standard of cleanliness, certain antiseptics, this and that. A travelling man must perhaps have a car, an overcoat, and so on. That is need. You need a certain knowledge and skill to carry on your craft. If you are an engineer you must know certain things - but that knowledge can become an instrument of greed. Through greed the mind uses the objects of need as a means of self-advancement. It is a very simple process if you observe it. If, being aware of your actual needs, you also see how greed comes in, how the mind uses the objects of need for its own aggrandizement, then it is not very difficult to distinguish between need and greed.
Questioner: If the mind and the brain are one, then why is it that when a thought or an urge arises which the brain tells us is ugly the mind so often goes on with it?
Krishnamurti: Actually what takes place? If a pin pricks your arm, the nerves carry the sensation to your brain, the brain translates it as pain, then the mind rebels against the pain, and you take away the pin or otherwise do something about it. But there are some things which the mind goes on with, even though it knows them to be ugly or stupid. It knows how essentially stupid it is to smoke, and yet one goes on smoking. Why? Because it likes the sensations of smoking, and that is all. If the mind were as keenly aware of the stupidity of smoking as it is of the pain of a pinprick, it would stop smoking immediately. But it doesn't want to see it that clearly because smoking has become a pleasurable habit. It is the same with greed or violence. If greed were as painful to you as the pinprick in your arm, you would instantly stop being greedy, you wouldn't philosophize about it; and if you were really awake to the full significance of violence, you wouldn't write volumes about non-violence - which is all nonsense, because you don't feel it, you just talk about it. If you eat something which gives you a violent tummyache, you don't go on eating it, do you? You put it aside immediately. Similarly, if you once realized that envy and ambition are poisonous, vicious, cruel, as deadly as the sting of a cobra, you would awaken to them. But, you see, the mind does not want to look at these things too closely; in this area it has vested interests, and it refuses to admit that ambition, envy, greed, lust are poisonous. Therefore it says, "Let us discuss non-greed, non-violence, let us have ideals" - and in the meantime it carries on with its poisons. So find out for yourself how corrupting, how destructive and poisonous these things are, and you will soon drop them; but if you merely say, "I must not" and go on as before, you are playing the hypocrite. Be one thing or the other, hot or cold.


THIS MATTER OF CULTURE CHAPTER 23

IS IT NOT a very strange thing in this world, where there is so much distraction, entertainment, that almost everybody is a spectator and very few are players? Whenever we have a little free time, most of us seek some form of amusement. We pick up a serious book, a novel, or a magazine. If we are in America we turn on the radio or the television, or we indulge in incessant talk. There is a constant demand to be amused, to be entertained, to be taken away from ourselves. We are afraid to be alone, afraid to be without a companion, without a distraction of some sort. Very few of us ever walk in the fields and the woods, not talking or singing songs, but just walking quietly and observing things about us and within ourselves. We almost never do that because, you see, most of us are very bored; we are caught in a dull routine of learning or teaching, of household duties or a job, and so in our free time we want to be amused, either lightly or seriously. We read, or go to the cinema - or we turn to a religion, which is the same thing. Religion too has become a form of distraction, a kind of serious escape from boredom, from routine.
I don't know if you have noticed all this. Most people are constantly occupied with something - with puja, with the repetition of certain words, with worrying over this or that - because they are frightened to be alone with themselves. You try being alone, without any form of distraction, and you will see how quickly you want to get away from yourself and forget what you are. That is why this enormous structure of professional amusement, of automated distraction, is so prominent a part of what we call civilization. If you observe you will see that people the world over are becoming more and more distracted, increasingly sophisticated and worldly. The multiplication of pleasures, the innumerable books that are being published, the newspaper pages filled with sporting events - surely, all these indicate that we constantly want to be amused. Because we are inwardly empty, dull, mediocre, we use our relationships and our social reforms as a means of escaping from ourselves. I wonder if you have noticed how lonely most people are? And to escape from loneliness we run to temples, churches, or mosques, we dress up and attend social functions, we watch television, listen to the radio, read, and so on.
Do you know what loneliness means? Some of you may be unfamiliar with that word, but you know the feeling very well. You try going out for a walk alone, or being without a book, without someone to talk to, and you will see how quickly you get bored. You know that feeling well enough, but you don't know why you get bored, you have never inquired into it. If you inquire a little into boredom you will find that the cause of it is loneliness. It is in order to escape from loneliness that we want to be together, we want to be entertained, to have distractions of every kind: gurus, religious ceremonies, prayers, or the latest novels. Being inwardly lonely we become mere spectators in life; and we can be the players only when we understand loneliness and go beyond it.
After all, most people marry ad seek other social relationships because they don't know how to live alone. Not that one must live alone; but, if you marry because you want to be loved, or if you are bored and use your job as a means of forgetting yourself, then you will find that your whole life is nothing but an endless search for distractions. Very few go beyond this extraordinary fear of loneliness; but one must go beyond it, because beyond it lies the real treasure.
You know, there is a vast difference between loneliness and aloneness. Some of the younger students may still be unaware of loneliness, but the older people know it: the feeling of being utterly cut off, of suddenly being afraid without apparent cause. The mind knows this fear when for a moment it realizes that it can rely on nothing, that no distraction can take away the sense of self-enclosing emptiness. That is loneliness. But aloneness is something entirely different; it is a state of freedom which comes into being when you have gone through loneliness and understand it. In that state of aloneness you don't rely on anyone psychologically because you are no longer seeking pleasure, comfort, gratification. It is only then that the mind is completely alone, and only such a mind is creative.
All this is part of education: to face the ache of loneliness, that extraordinary feeling of emptiness which all of us know, and not be frightened when it comes; not to turn on the radio, lose oneself in work, or run to the cinema, but to look at it, go into it, understand it. There is no human being who has not felt or will not feel that quivering anxiety. It is because we try to run away from it through every form of distraction and gratification - through sex, through God, through work, through drink, through writing poems or repeating certain words which we have learnt by heart - that we never understand that anxiety when it comes upon us.
So, when the pain of loneliness comes upon you, confront it, look at it without any thought of running away. If you run away you will never understand it, and it will always be there waiting for you around the corner. Whereas, if you can understand loneliness and go beyond it, then you will find there is no need to escape, no urge to be gratified or entertained, for your mind will know a richness that is incorruptible and cannot be destroyed.
All this is part of education. If at school you merely learn subjects in order to pass examinations, then learning itself becomes a means of escape from loneliness. Think about it a little and you will see. Talk it over with your educators and you will soon find out how lonely they are, and how lonely you are. But those who are inwardly alone, whose minds and hearts are free from the ache of loneliness - they are real people, for they can discover for themselves what reality is, they can receive that which is timeless.
Questioner: What is the difference between awareness and sensitivity?
Krishnamurti:I wonder if there is any difference? You know, when you ask a question, what is important is to find out for yourself the truth of the matter and not merely accept what someone else says. So let us find out together what it is to be aware.
You see a lovely tree with its leaves sparkling after the rain; you see the sunlight shining on the water and on the gay-hued feathers of the birds; you see the villagers walking to town carrying heavy burdens, and hear their laughter; you hear the bark of a dog, or a calf calling to its mother. All this is part of awareness, the awareness of what is around you, is it not? Coming a little closer, you notice your relationship to people, to ideas and to things; you are aware of how you regard the house, the road; you observe your reactions to what people say to you, and how your mind is always evaluating, judging, comparing or condemning. This is all part of awareness, which begins on the surface and then goes deeper and deeper; but for most of us awareness stops at a certain point. We take in the noises, the songs, the beautiful and ugly sights, but we are not aware of our reactions to them. We say, "That is beautiful" or "That is ugly" and pass by; we don't inquire into what beauty is, what ugliness is. Surely, to see what your reactions are, to be more and more alert to every movement of your own thought, to observe that your mind is conditioned by the influence of your parents, of your teachers, of your race and culture - all this is part of awareness, is it not?
The deeper the mind penetrates its own thought processes, the more clearly it understands that all forms of thinking are conditioned; therefore the mind is spontaneously very still - which does not mean that it is asleep. On the contrary, the mind is then extraordinarily alert, no longer being drugged by mantrams, by the repetition of words, or shaped by discipline. This state of silent alertness is also part of awareness; and if you go into it still more deeply you will find that there is no division between the person who is aware and the object of which he is aware.
Now, what does it mean to be sensitive? To be cognizant of colour and form, of what people say and of your response to it; to be considerate, to have good taste, good manners; not to be rough, not to hurt people either physically or inwardly and be unaware of it; to see a beautiful thing and linger with it; to listen tentatively without being bored to everything that is said, so that the mind becomes acute, sharp - all this is sensitivity, is it not? So is there much difference between sensitivity and awareness? I don't think so.
You see, as long as your mind is condemning, judging, forming opinions, concluding, it is neither aware nor sensitive. When you are rude to people, when you pick flowers and throw them away, when you ill-treat animals, when you scratch your name on the furniture or break the leg of a chair, when you are unpunctual to meals and have bad manners in general, it all indicates insensitivity, does it not? It indicates a mind that is not capable of alert adjustment. And surely it is part of education to help the student to be sensitive, so that he will not merely conform or resist, but will be awake to the whole movement of life. The people who are sensitive in life may suffer much more than those who are insensitive; but if they understand and go beyond their suffering they will discover extraordinary things.
Questioner: Why do we laugh when somebody trips and falls?
Krishnamurti: It is a form of insensitivity, is it not? Also there is such a thing as sadism. Do you know what that word means? An author called the Marquis de Sade once wrote a book about a man who enjoyed hurting people and seeing them suffer. From that comes the word `sadism', which means deriving pleasure from the suffering of others. For certain people there is a peculiar satisfaction in seeing others suffer. Watch yourself and see if you have this feeling. It may not be obvious, but if it is there you will find that it expresses itself in the impulse to laugh when somebody falls. You want those who are high to be pulled down; you criticize, gossip thoughtlessly about others, all of which is an expression of insensitivity, a form of wanting to hurt people. One may injure another deliberately, with vengeance, or one may do it unconsciously with a word, with a gesture with a look; but in either case the urge is to hurt somebody, and there are very few who radically set aside this perverted form of pleasure.
Questioner: One of our professors says that what you are telling us is quite impractical. He challenges you to bring up six boys and six girls on a salary of 120 rupees. What is your answer to this criticism?
Krishnamurti: If I had only a salary of 12 rupees I would not attempt to raise six boys and six girls; that is the first thing. Secondly, if I were a professor it would be a dedication and not a job. Do you see the difference? Teaching at any level is not a profession, it is not a mere job; it is an act of dedication. Do you understand the meaning of that word `dedication'? To be dedicated is to give oneself to something completely, without asking anything in return; to be like a monk, like a hermit, like the great teachers and scientists - not like those who pass a few examinations and call themselves professors. I am talking of those who have dedicated themselves to teaching, not for money, but because it is their vocation, it is their love. If there are such teachers, they will find that boys and girls can be taught most practically all the things I am talking about. But the teacher, the educator, the professor to whom teaching is only a job for earning a living - it is he who will tell you that these things are not practical.
After all, what is practical? Think it out. The way we are living now, the way we are teaching, the way our governments are being run with their corruption and incessant wars - do you call that practical? Is ambition practical, is greed practical? Ambition breeds competition and therefore destroys people. A society based on greed and acquisition has always within it the spectre of war, conflict, suffering; and is that practical? Obviously it is not. That is what I am trying to tell you in all the various talks.
Love is the most practical thing in the world. To love, to be kind, not to be greedy, not to be ambitious, not to be influenced by people but to think for yourself - these are all very practical things, and they will bring about a practical, happy society. But the teacher who is not dedicated, who does not love, who may have a few letters after his name but is merely a purveyor of information which he has picked up from books - he will tell you that all this is not practical, because he has not really thought about it. To love is to be practical - far more so than the absurd practicality of this so-called education which produces citizens who are utterly incapable of standing alone and thinking out any problem for themselves.
You see, this is part of awareness: to be cognizant of the fact that they are giggling over there in the corner, and at the same time to continue with one's own seriousness.
The difficulty with most grown-up people is that they have not solved the problem of their own living, and yet they say to you, "I will tell you what is practical and what is not". Teaching is the greatest vocation in life, though now it is the most despised; it is the highest, the noblest of callings. But the teacher must be utterly dedicated, he must give himself to it completely, he must teach with his heart and mind, with his whole being; and out of that dedication things are made possible.
Questioner: What is the good of education if while being educated we are also being destroyed by the luxuries of the modern world?
Krishnamurti: I am afraid you are using wrong words. One must have a certain amount of comfort, must one not? When one sits quietly in a room, it is well that the room be clean and tidy, though it may be utterly empty of all furniture but a mat; it should also be of good proportions and have windows of the right size. If there is a picture in the room it should be of something lovely, and if there is a flower in a vase it should have behind it the spirit of the person who placed it there. One also needs good food and a quiet place to sleep. All this is part of the comfort which is offered by the modern world; and is this comfort destroying the so-called educated man? Or is the so-called educated man, through his ambition and greed, destroying ordinary comfort for every human being? In the prosperous countries modern education is making people more and more materialistic, and therefore luxury in every form is perverting and destroying the mind; and in the poor countries, like India, education is not encouraging you to create a radically new kind of culture, it is not helping you to be a revolutionary. I have explained what I mean by a revolutionary - not the bomb-throwing, murderous kind. Such people are not revolutionaries. A true revolutionary is a man who is free of all inducement, free of ideologies and the entanglements of society which is an expression of the collective will of the many; and your education is not helping you to be a revolutionary of that kind. On the contrary, it is teaching you to conform, or merely to reform what is already there.
So it is your so-called education that is destroying you, not the luxury which the modern world provides. Why should you not have cars and good roads? But, you see, all the modern techniques and inventions are being used either for war, or merely for amusement, as a means of escape from oneself, and so the mind gets lost in gadgets. Modern education has become the cultivation of gadgets, the mechanical devices or machines which help you to cook, to clean, to iron, to calculate and do various other essential things, so that you don't have to think about them all the time. And you should have these gadgets, not to get lost in gadgetry, but to free your mind to do something totally different.
Questioner: I have a very black skin, and most people admire a lighter complexion. How can I win their admiration?
Krishnamurti: I believe there are special cosmetics which are supposed to make your skin lighter; but will that solve your problem? You will still want to be admired, to be socially prominent, you will still long for position, prestige; and in the very demand for admiration, in the struggle for prominence, there is always the sting of sorrow. As long as you want to be admired, to be prominent, your education is going to destroy you, because it will help you to become somebody in this society, and this society is pretty rotten. We have built this destructive society through our greed, through our envy, through our fear, and it is not going to be transformed by ignoring it or calling it an illusion. Only the right kind of education will wipe away greed, fear, acquisitiveness, so that we can build a radically new culture, a different world altogether; and there can be the right kind of education only when the mind really wants to understand itself and be free of sorrow.


THIS MATTER OF CULTURE CHAPTER 24

ONE OF OUR most difficult problems is what we call discipline, and it is really very complex. You see, society feels that it must control or discipline the citizen, shape his mind according to certain religious, social, moral and economic patterns.
Now, is discipline necessary at all? Please listen carefully, don't immediately say `yes' or `no'. Most of us feel, especially while we are young, that there should be no discipline, that we should be allowed to do whatever we like, and we think that is freedom. But merely to say that we should or should not have discipline, that we should be free, and so on, has very little meaning without understanding the whole problem of discipline.
The keen athlete is disciplining himself all the time, is he not? His joy in playing games and the very necessity to keep fit makes him go to bed early, refrain from smoking, eat the right food and generally observe the rules of good health. His discipline is not an imposition or a conflict, but a natural outcome of his enjoyment of athletics.
Now, does discipline increase or decrease human energy. Human beings throughout the world, in every religion, in every school of philosophy, impose discipline on the mind, which implies control, resistance, adjustment, suppression; and is all this necessary? If discipline brings about a greater output of human energy, then it is worth while, then it has meaning; but if it merely suppresses human energy, it is very harmful, destructive. All of us have energy, and the question is whether that energy through discipline can be made vital, rich and abundant, or whether discipline destroys whatever energy we have. I think this is the central issue. Many human beings do not have a great deal of energy, and what little energy they have is soon smothered and destroyed by the controls, threats and taboos of their particular society with its so-called education; so they become imitative, lifeless citizens of that society. And does discipline give increased energy to the individual who has a little more to begin with? Does it make his life rich and full of vitality?
When you are very young, as you all are, you are full of energy, are you not? You want to play, to rush about, to talk; you can't sit still, you are full of life. Then what happens? As you grow up your teachers begin to curtail that energy by shaping it, directing it into various moulds; and when at last you become men and women the little energy you have left is soon smothered by society, which says that you must be proper citizens, you must behave in a certain way. Through so-called education and the compulsion of society this abounding energy you have when you are young is gradually destroyed.
Now, can the energy you have at present be made more vital through discipline? If you have only a little energy, can discipline increase it? If it can, then discipline has meaning; but if discipline really destroys one's energy, then discipline must obviously be put aside.
What is this energy which we all have? This energy is thinking, feeling; it is interest, enthusiasm, greed, passion, lust, ambition, hate. Painting pictures, inventing machines, building bridges, making roads, cultivating the fields, playing games writing poems, singing, dancing, going to the temple, worshipping - these are all expressions of energy; and energy also creates illusion, mischief, misery. The very finest and the most destructive qualities are equally the expressions of human energy. But, you see, the process of controlling or disciplining this energy letting it out in one direction and restricting it in another becomes merely a social convenience; the mind is shaped according to the pattern of a particular culture, and thereby its energy is gradually dissipated.
So, our problem is, can this energy, which in one degree or another we all possess, be increased, given greater vitality - and if so, to do what? What is energy for? Is it the purpose of energy to make war? Is it to invent jet planes and innumerable other machines, to pursue some guru, to pass examinations, to have children, to worry endlessly over this problem and that? Or can energy be used in a different way so that all our activities have significance in relation to something which transcends them all? Surely, if the human mind, which is capable of such astonishing energy, is not seeking reality or God, then every expression of its energy becomes a means of destruction and misery. To seek reality requires immense energy; and, if man is not doing that, he dissipates his energy in ways which create mischief, and therefore society has to control him. Now, is it possible to liberate energy in seeking God or truth and, in the process of discovering what is true, to be a citizen who understands the fundamental issues of life and whom society cannot destroy? Are you following this, or is it a little bit too complex?
You see, man is energy, and if man does not seek truth, this energy becomes destructive; therefore society controls and shapes the individual, which smothers this energy. That is what has happened to the majority of grown-up people all over the world. And perhaps you have noticed another interesting and very simple fact: that the moment you really want to do something, you have the energy to do it. What happens when you are keen to play a game? You immediately have energy, have you not? And that very energy becomes the means of controlling itself, so you don't need outside discipline. In the search for reality, energy creates its own discipline. The man who is seeking reality spontaneously becomes the right kind of citizen, which is not according to the pattern of any particular society or government.
So, students as well as teachers must work together to bring about the release of this tremendous energy to find reality, God or truth. In your very seeking of truth there will be discipline, and then you will be a real human being, a complete individual, and not merely a Hindu or a Parsi limited by his particular society and culture. If, instead of curtailing his energy as it is doing now, the school can help the student to awaken his energy in the pursuit of truth, then you will find that discipline has quite a different meaning.
Why is it that in the home, in the classroom and in the hostel you are always being told what you must do and what you must not do? Surely, it is because your parents and teachers, like the rest of society, have not perceived that man exists for only one purpose, which is to find reality or God. If even a small group of educators were to understand and give their whole attention to that search, they would create a new kind of education and a different society altogether.
Don't you notice how little energy most of the people around you have, including your parents and teachers? They are slowly dying, even when their bodies are not yet old. Why? Because they have been beaten into submission by society. You see, without understanding its fundamental purpose which is to find extraordinary thing called the mind, which has the capacity to create atomic submarines and jet planes, which can write the most amazing poetry and prose, which can make the world so beautiful and also destroy the world - without understanding its fundamental purpose, which is to find truth or God, this energy becomes destructive; and then society says, "We must shape and control the energy of the individual."
So, it seems to me that the function of education is to bring about a release of energy in the pursuit of goodness, truth, or God, which in turn makes the individual a true human being and therefore the right kind of citizen. But mere discipline, without full comprehension of all this, has no meaning, it is a most destructive thing. Unless each one of you is so educated that, when you leave school and go out into the world, you are full of vitality and intelligence, full of abounding energy to find out what is true, you will merely be absorbed by society; you will be smothered, destroyed, miserably unhappy for the rest of your life. As a river creates the banks which hold it, so the energy which seeks truth creates its own discipline without any form of imposition; and as the river finds the sea, so that energy finds its own freedom.
Questioner: Why did the British come to rule India?
Krishnamurti: You see, the people who have more energy, more vitality, more capacity, more spirit, bring either misery or well-being to their less energetic neighbours. At one time India exploded all over Asia; her people were full of creative zeal, and they brought religion to China, to Japan, to Indonesia, to Burma. Other nations were commercial, which may have also been necessary, and which had its miseries - but that is the way of life. The strange part of it is that those who are seeking truth or God are much more explosive, they release extraordinary energy, not only in themselves but in others; and it is they who are the real revolutionaries, not the communists, the socialists, or those who merely reform. Conquerors and rulers come and go, but the human problem is ever the same. We all want to dominate, to submit or resist; but the man who is seeking truth is free of all societies and of all cultures.
Questioner: Even at the time of meditation one doesn't seem able to perceive what is true; so will you please tell us what is true?
Krishnamurti: Let us leave for the moment the question of what is true and consider first what is meditation. To me, meditation is something entirely different from what your books and your gurus have taught you. Meditation is the process of understanding your own mind. If you don't understand your own thinking, which is self-knowledge, whatever you think has very little meaning. Without the foundation of self-knowledge, thinking leads to mischief. Every thought has a significance; and if the mind is incapable of seeing the significance, not just of one or two thoughts, but of each thought as it arises then merely to concentrate on a particular idea, image, or set of words - which is generally called meditation - is a form of self-hypnosis. So, whether you are sitting quietly, talking, or playing, are you aware of the significance of every thought, of every reaction that you happen to have? Try it and you will see how difficult it is to be aware of every movement of your own thought, because thoughts pile up so quickly one on top of another. But if you want to examine every thought, if you really want to see the content of it, then you will find that your thoughts slow down and you can watch them. This slowing down of thinking and the examining of every thought is the process of meditation; and if you go into it you will find that, by being aware of every thought, your mind - which is now a vast storehouse of restless thoughts all battling against each other - becomes very quiet, completely still. There is then no urge, no compulsion, no fear in any form; and, in this stillness, that which is true comes into being. There is no `you' who experiences truth, but the mind being still, truth comes into it. The moment there is a `you' there is the experiencer, and the experiencer is merely the result of thought, he has no basis without thinking.
Questioner: If we make a mistake and somebody points it out to us, why do we commit the same error again?
Krishnamurti: What do you think? Why do you pick at the flowers, or tear up plants, or destroy furniture, or throw paper about, though I am sure you have been told a dozen times that you should not do it? Listen carefully and you will see. When you do such things you are in a state of thoughtlessness, are you not? You are not aware, you are not thinking, your mind has gone to sleep, and so you do things which are obviously stupid. As long as you are not fully conscious, not completely there, it is no good merely telling you not to do certain things. But, if the educator can help you to be thoughtful, to be really aware, to observe with delight the trees, the birds, the river, the extraordinary richness of the earth, then one hint will be enough, because then you will be sensitive, alive to everything about you and within yourself.
Unfortunately, your sensitivity is destroyed because, from the time you are born till you die, you are everlastingly being told to do this and not to do that. Parents, teachers, society, religion, the priest, and also your own ambitions, your own greeds and envies - they all say `do' and `don't'. To be free of all these do's and don'ts and yet to be sensitive so that you are spontaneously kind and do not hurt people, do not throw paper about or pass by a rock on the road without removing it - this requires great thoughtfulness. And the purpose of education, surely, is not just to give you a few letters of the alphabet after your name, but to awaken in you this spirit of thoughtfulness so that you are sensitive, alert, watchful, kind.
Questioner: What is life, and how can we be happy?
Krishnamurti: A very good question from a little boy. What is life? If you ask the business man, he will tell you that life is a matter of selling things, making money, because that is his life from morning till night. The man of ambition will tell you that life is a struggle to achieve, to fulfil. For the man who has attained position and power, who is the head of an organization or a country, life is full of activity of his own making. And for the labourer, especially in this country, life is endless work without a day of rest; it is to be dirty, miserable, without sufficient food.
Now, can man be happy through all this strife, this struggle, this stagnation and misery? Obviously not. So what does he do? He does not question, he does not ask what life is, but philosophizes about happiness. He talks about brotherhood while exploiting others. He invents the higher self, the super-soul, something which eventually is going to make him permanently happy. But happiness does not come into being when you seek it; it is a by-product, it comes into being when there is goodness, when there is love, when there is no ambition, when the mind is quietly seeking out what is true.
Questioner: Why do we fight among ourselves?
Krishnamurti: I think the older people also ask this question, don't they? Why do we fight? America is opposed to Russia, China stands against the West. Why? We talk about peace and prepare for war. Why? Because I think the majority of human beings love to compete, to fight, that is the plain fact, otherwise we would stop it. In fighting there is a heightened sense of being alive, that also is a fact. We think struggle in every form is necessary to keep us alive; but, you see, that kind of living is very destructive. There is a way of living without struggle. It is like the lily, like the flower that grows; it does not struggle, it is. The being of anything is the goodness of it. But we are not educated for that at all. We are educated to compete, to fight, to be soldiers, lawyers, policemen, professors, principals, business men, all wanting to ride on top. We all want success. There are many who have the outward pretensions of humility, but only those are happy who are really humble inwardly, and it is they who do not fight.
Questioner: Why does the mind misuse other human beings and also misuse itself?
Krishnamurti: What do we mean by misuse? A mind that is ambitious, greedy, envious, a mind that is burdened with belief and tradition a mind that is ruthless, that exploits people - such a mind in its action obviously creates mischief and brings about a society which is full of conflict. As long as the mind does not understand itself, its action is bound to be destructive; as long as the mind has no self-knowledge, it must breed enmity. That is why it is essential that you should come to know yourself and not merely learn from books. No book can teach you self-knowledge. A book may give you information about self-knowledge, but that is not the same thing as knowing yourself in action. When the mind sees itself in the mirror of relationship, from that perception there is self-knowledge; and without self-knowledge we cannot clear up this mess, this terrible misery which we have created in the world. Questioner: Is the mind that seeks success different from that which seeks truth?
Krishnamurti: It is the same mind, whether it is seeking success or truth; but, as long as the mind is seeking success, it cannot find out what is true. To understand the truth is to see the truth in the false, and to see what is true as true.


THIS MATTER OF CULTURE CHAPTER 25

HAVE YOU EVER wondered why it is that as people grow older they seem to lose all joy in life? At present most of you who are young are fairly happy; you have your little problems, there are examinations to worry about, but in spite of these troubles there is in your life a certain joy, is there not? There is a spontaneous, easy acceptance of life, a looking at things lightly and happily. And why is it that as we grow older we seem to lose that joyous intimation of something beyond, something of greater significance? Why do so many of us, as we grow into so-called maturity, become dull, insensitive to joy, to beauty, to the open skies and the marvellous earth?
You know, when one asks oneself this question, many explanations spring up in the mind. We are so concerned with ourselves - that is one explanation. We struggle to become somebody, to achieve and maintain a certain position; we have children and other responsibilities, and we have to earn money. All these external things soon weigh us down, and thereby we lose the joy of living. Look at the older faces around you, see how sad most of them are, how careworn and rather ill, how withdrawn, aloof and sometimes neurotic, without a smile. Don't you ask yourself why? And even when we do ask why, most of us seem to be satisfied with mere explanations.
Yesterday evening I saw a boat going up the river at full sail, driven by the west wind. It was a large boat, heavily laden with firewood for the town. The sun was setting, and this boat against the sky was astonishingly beautiful. The boatman was just guiding it, there was no effort, for the wind was doing all the work. Similarly, if each one of us could understand the problem of struggle and conflict, then I think we would be able to live effortlessly, happily, with a smile on our face. I think it is effort that destroys us, this struggling in which we spend almost every moment of our lives. If you watch the older people around you, you will see that for most of them life is a series of battles with themselves, with their wives or husbands, with their neighbours, with society; and this ceaseless strife dissipates energy. The man who is joyous, really happy, is not caught up in effort. To be without effort does not mean that you stagnate, that you are dull, stupid; on the contrary, it is only the wise, the extraordinarily intelligent who are really free of effort, of struggle.
But, you see, when we hear of effortlessness we want to be like that, we want to achieve a state in which we will have no strife, no conflict; so we make that our goal, our ideal, and strive after it; and the moment we do this, we have lost the joy of living. We are again caught up in effort, struggle. The object of struggle varies, but all struggle is essentially the same. One may struggle to bring about social reforms, or to find God, or to create a better relationship between oneself and one's wife or husband, or with one's neighbour; one may sit on the banks of Ganga, worship at the feet of some guru, and so on. All this is effort, struggle. So what is important is not the object of struggle, but to understand struggle itself.
Now, is it possible for the mind to be not just casually aware that for the moment it is not struggling, but completely free of struggle all the time so that it discovers a state of joy in which there is no sense of the superior and the inferior?
Our difficulty is that the mind feels inferior, and that is why it struggles to be or become something, or to bridge over its various contradictory desires. But don't let us give explanations of why the mind is full of struggle. Every thinking man knows why there is struggle both within and without. Our envy, greed, ambition, our competitiveness leading to ruthless efficiency - these are obviously the factors which cause us to struggle, whether in this world or in the world to come. So we don't have to study psychological books to know why we struggle; and what is important, surely, is to find out if the mind can be totally free of struggle.
After all, when we struggle, the conflict is between what we are and what we should be or want to be. Now, without giving explanations, can one understand this whole process of struggle so that it comes to an end? Like that boat which was moving with the wind, can the mind be without struggle? Surely, this is the question, and not how to achieve a state in which there is no struggle. The very effort to achieve such a state is itself a process of struggle, therefore that state is never achieved. But if you observe from moment to moment how the mind gets caught in everlasting struggle - if you just observe the fact without trying to alter it, without trying to force upon the mind a certain state which you call peace - then you will find that the mind spontaneously ceases to struggle; and in that state it can learn enormously. Learning is then not merely the process of gathering information, but a discovery of the extraordinary riches that lie beyond the hope of the mind; and for the mind that makes this discovery there is joy.
Watch yourself and you will see how you struggle from morning till night, and how your energy is wasted in this struggle. If you merely explain why you struggle, you get lost in explanations and the struggle continues; whereas, if you observe your mind very quietly without giving explanations, if you just let the mind be aware of its own struggle, you will soon find that there comes a state in which there is no struggle at all, but an astonishing watchfulness. In that state of watchfulness there is no sense of the superior and the inferior, there is no big man or little man, there is no guru. All those absurdities are gone because the mind is fully awake; and the mind that is fully awake is joyous.
Questioner: I want to do a certain thing, and though I have tried many times I have not been successful in doing it. Should I give up striving, or should I persist in this effort?
Krishnamurti: To be successful is to arrive, to get somewhere; and we worship success, do we not? When a poor boy grows up and becomes a multimillionaire, or an ordinary student becomes the prime minister, he is applauded, made much of; so every boy and girl wants in one way or another to succeed. Now, is there such a thing as success, or is it only an idea which man pursues? Because the moment you arrive there is always a point further ahead at which you have yet to arrive. As long as you pursue success in any direction you are bound to be in strife, in conflict, are you not? Even when you have arrived, there is no rest for you, because you want to go still higher, you want to have more. Do you understand? The pursuit of success is the desire for the `more', and a mind that is constantly demanding the `more' is not an intelligent mind; on the contrary, it is a mediocre, stupid mind, because its demand for the `more' implies a constant struggle in terms of the pattern which society has set for it.
After all, what is contentment, and what is discontent? Discontent is the striving after the `more', and contentment is the cessation of that struggle; but you cannot come to contentment without understanding the whole process of the `more', and why the mind demands it.
If you fail in an examination, for example, you have to take it again, do you not? Examinations in any case are most unfortunate, because they don't indicate anything significant, they don't reveal the true worth of your intelligence. Passing an examination is largely a trick of memory, or it may be a matter of chance; but you strive to pass your examinations, and if you don't succeed you keep at it. With most of us it is the same process in everyday life. We are struggling after something, and we have newer paused to inquire if the thing we are after is worth struggling for. We have never asked ourselves if it's worth the effort, so we haven't yet discovered that it's not and withstood the opinion of our parents, of society, of all the Masters and gurus. It is only when we have understood the whole significance of the `more' that we cease to think in terms of failure and success.
You see, we are so afraid to fail, to make mistakes, not only in examinations but in life. To make a mistake is considered terrible because we will be criticized for it, somebody will scold us. But, after all, why should you not make a mistake? Are not all the people in the world making mistakes? And would the world cease to be in this horrible mess if you were never to make a mistake? If you are afraid of making mistakes you will never learn. The older people are making mistakes all the time, but they don't want you to make mistakes, and thereby they smother your initiative. Why? Because they are afraid that by observing and questioning everything, by experimenting and making mistakes you may find out something for yourself and break away from the authority of your parents, of society, of tradition. That is why the ideal of success is held up for you to follow; and success, you will notice, is always in terms of respectability. Even the saint in his so-called spiritual achievements must become respectable, otherwise he has no recognition, no following.
So we are always thinking in terms of success, in terms of the `more' and the `more' is evaluated by the respectable society. In other words, society has very carefully established a certain pattern according to which it pronounces you a success or a failure. But if you love to do something with all your being you are then not concerned with success and failure. No intelligent person is. But unfortunately there are very few intelligent people, and nobody tells you about all this. The whole concern of an intelligent person is to see the facts and understand the problem - which is not to think in terms of succeeding or failing. It is only when we don't really love what we are doing that we think in those terms.
Questioner: Why are we fundamentally selfish? We may try our best to be unselfish in our behaviour, but when our own interests are involved we become self-absorbed and indifferent to the interests of others.
Krishnamurti: I think it is very important not to call oneself either selfish or unselfish, because words have an extraordinary influence on the mind. Call a man selfish, and he is doomed; call him a professor, and something happens in your approach to him; call him a Mahatma, and immediately there is a halo around him. Watch your own responses and you will see that words like `lawyer', `business man', `governor', `servant', `love', `God', have a strange effect on your nerves as well as on your mind. The word which denotes a particular function evokes the feeling of status; so the first thing is to be free of this unconscious habit of associating certain feelings with certain words, is it not? Your mind has been conditioned to think that the term `selfish' represents something very wrong, unspiritual, and the moment you apply that term to anything your mind condemns it. So when you ask this question, "Why are we fundamentally selfish?", it has already a condemnatory significance.
It is very important to be aware that certain words cause in you a nervous, emotional, or intellectual response of approval or condemnation. When you call yourself a jealous person, for example, immediately you have blocked further inquiry, you have stopped penetrating into the whole problem of jealousy. Similarly, there are many people who say they are working for brotherhood, yet everything they do is against brotherhood; but they don't see this fact because the word `brotherhood' means something to them and they are already persuaded by it; they don't inquire any further and so they never find out what are the facts irrespective of the neurological or emotional response which that word evokes.
So this is the first thing: to experiment and find out if you can look at facts without the condemnatory or laudatory implications associated with certain words. If you can look at the facts without feelings of condemnation or approval, you will find that in the very process of looking there is a dissolution of all the barriers which the mind has erected between itself and the facts.
Just observe how you approach a person whom people call a great man. The words `great man' have influenced you; the newspapers, the books, the followers all say he is a great man, and your mind has accepted it. Or else you take the opposite view and say, "How stupid, he is not a great man". Whereas, if you can dissociate your mind from all influence and simply look at the facts, then you will find that your approach is entirely different. In the same way, the word "villager', with its associations of poverty, dirt, squalor, or whatever it is, influences your thinking. But when the mind is free of influence, when it neither condemns nor approves but merely looks, observes, then it is not self-absorbed and there is no longer the problem of selfishness trying to be unselfish. Questioner: Why is it that, from birth to death, the individual always wants to be loved, and that if he doesn't get this love he is not as composed and full of confidence as his fellow beings?
Krishnamurti: Do you think that his fellow beings are full of confidence? They may strut about, they may put on airs, but you will find that behind the show of confidence most people are empty, dull, mediocre, they have no real confidence at all. And why do we want to be loved? Don't you want to be loved by your parents, by your teachers, by your friends? And, if you are a grown-up, you want to be loved by your wife, by your husband, by your children - or by your guru. Why is there this everlasting craving to be loved? Listen carefully. You want to be loved because you do not love; but the moment you love, it is finished, you are no longer inquiring whether or not somebody loves you. As long as you demand to be loved, there is no love in you; and if you feel no love, you are ugly, brutish, so why should you be loved? Without love you are a dead thing; and when the dead thing asks for love, it is still dead. Whereas, if your heart is full of love, then you never ask to be loved, you never put out your begging bowl for someone to fill it. It is only the empty who ask to be filled, and an empty heart can never be filled by running after gurus or seeking love in a hundred other ways.
Questioner: Why do grown-up people steal?
Krishnamurti: Don't you sometimes steal? Haven't you known of a little boy stealing something he wants from another boy? It is exactly the same throughout life, whether we are young or old, only the older people do it more cunningly, with a lot of fine-sounding words; they want wealth, power, position, and they connive, contrive, philosophize to get it. They steal, but it is not called stealing, it is called by some respectable word. And why do we steal? First of all, because, as society is now constituted, it deprives many people of the necessities of life; certain sections of the populace have insufficient food, clothing and shelter, therefore they do something about it. There are also those who steal, not because they have insufficient food, but because they are what is called antisocial. For them stealing has become a game, a form of excitement - which means that they have had no real education. Real education is understanding the significance of life, not just cramming to pass examinations. There is also stealing at a higher level the stealing of other people's ideas, the stealing of knowledge. When we are after the `more' in any form, we are obviously stealing.
Why is it that we are always asking, begging, wanting, stealing? Because in ourselves there is nothing; inwardly, psychologically we are like an empty drum. Being empty, we try to fill ourselves not only by stealing things, but by imitating others. Imitation is a form of stealing: you are nothing but he is somebody, so you are going to get some of his glory by copying him. This corruption runs right through human life, and very few are free of it. So what is important is to find out whether the inward emptiness can ever be filled. As long as the mind is seeking to fill itself it will always be empty. When the mind is no longer concerned with filling its own emptiness, then only does that emptiness cease to be.


THIS MATTER OF CULTURE CHAPTER 26

You know it is so nice just to be very quiet, to sit up straight with dignity, with poise - and that is as important as it is to look at those leafless trees. Have you noticed how lovely those trees are against the pale blue of the morning sky? The naked branches of a tree reveal its beauty; and trees also have an extraordinary beauty about them in the spring, in the summer and in the autumn. Their beauty changes with the seasons, and to notice this is as important as it is to consider the ways of our own life.
Whether we live in Russia, in America, or in India, we are all human beings; as human beings we have common problems, and it is absurd to think of ourselves as Hindus, Americans, Russians, Chinese, and so on. There are political, geographic, racial and economic divisions, but to emphasize the divisions only breeds antagonism and hatred. Americans may be for the moment far more prosperous, which means that they have more gadgets, more radios, more television sets, more of everything including a surplus of food, while in this country there is so much starvation, squalor overpopulation and unemployment. But wherever we live we are all human beings, and as human beings we create our own human problems; and it is very important to understand that in thinking of ourselves as Hindus, Americans, or Englishmen, or as white, brown, black, or yellow, we are creating needless barriers between ourselves.
One of our main difficulties is that modern education all over the world is chiefly concerned with making us mere technicians. We learn how to design jet planes, how to construct paved roads, how to build cars or run the latest nuclear submarines, and in the midst of all this technology we forget that we are human beings - which means that we are filling our hearts with the things of the mind. In America automation is releasing more and people from long hours of labour, as it will presently be doing in this country, and then we shall have the immense problem of how to utilize our time. Huge factories now employing many thousands will probably be run by a few technicians; and what is to become of all the other human beings who used to work there and who will have so much time on their hands?
Until education begins to take this and other human problems into account, our lives will be very empty.
Our lives are very empty now, are they not? You may have a college degree, you may get married and be well off, you may be very clever, have a great deal of information, know the latest books; but as long as you fill your heart with the things of the mind, your life is bound to be empty, ugly, and it will have very little meaning. There is beauty and meaning in life only when the heart is cleansed of the things of the mind.
You see, all this is our own individual problem, it is not some speculative problem that doesn't concern us. If as human beings we don't know how to care for the earth and the things of the earth, if we don't know how to love our children and are merely concerned with ourselves, with our personal or national advancement and success, we shall make our world hideous - which is what we are already doing. One country may become very rich, but its riches are a poison as long as there is another country which is starving. We are one humanity, the earth is ours to share, and with loving care it will produce food, clothing and shelter for us all.
So, the function of education is not merely to prepare you to pass a few examinations, but to help you understand this whole problem of living - in which is included sex, earning a livelihood, laughter, having initiative, being earnest and knowing how to think deeply. It is also our problem to find out what God is, because that is the very foundation of our life. A house cannot stand for long without a proper foundation, and all the cunning inventions of man will be meaningless if we are not seeking out what is God or truth.
The educator must be capable of helping you to understand this, for you have to begin in childhood, not when you are sixty. You will never find God at sixty, for at that age most people are worn out, finished. You must begin when you are very young because then you can lay the right foundation so that your house will stand through all the storms that human beings create for themselves. Then you can live happily because your happiness is not dependent on anything, it is not dependent on saris and jewels, on cars and radios, on whether somebody loves or rejects you. You are happy not because you possess something, not because you have position, wealth, or learning, but because your life has meaning in itself. But that meaning is discovered only when you are seeking out reality from moment to moment - and reality is in everything, it is not to be found in the church, in the temple, in the mosque, or in some ritual.
To seek out reality we must know how to go about removing the dust of centuries that has settled upon it; and please believe me, that search for reality is true education. Any clever man can read books and accumulate information, achieve a position and exploit others, but that is not education. The study of certain subjects is merely a very small part of education; but there is a vast area of our life for which we are not educated at all, and to which we have no right approach.
To find out how to approach life so that our daily living, our radios, cars and airplanes have a meaning in relationship to something else which includes and transcends them all - that is education. In other words, education must begin with religion. But religion has nothing to do with the priest, with the church, with any dogma or belief. Religion is to love without motive, to be generous, to be good, for only then are we real human beings; but goodness, generosity, or love does not come into being save through the search for reality.
Unfortunately, this whole vast field of life is ignored by the so-called education of today. You are constantly occupied with books which have very little meaning, and with passing examinations which have still less meaning. They may get you a job, and that does have some meaning. But presently many factories will be run almost entirely by machines, and that is why we must begin now to be educated to use our leisure rightly - not in the pursuit of ideals, but to discover and understand the vast areas of our existence of which we are now unconscious and know nothing. The mind, with its cunning arguments, is not everything. There is something vast and immeasurable beyond the mind, a loveliness which the mind cannot understand. In that immensity there is an ecstasy, a glory; and the living in that, the experiencing of that is the way of education. Unless you have that kind of education, when you go out into the world you will perpetuate this hideous mess which past generations have created.
So, teachers and students, do think about all this. Don't complain, but put your shoulder to the wheel and help to create an institution where religion, in the right sense, is investigated, loved, worked out and lived. Then you will find that life becomes astonishingly rich - far richer than all the bank accounts in the world.
Questioner: How did man come to have so much knowledge? How did he evolve materially? Whence does he draw such vast energies?
Krishnamurti: "How did man come to have so much knowledge?" That is fairly simple. You know something and pass it on to your children; they add a little more and pass it on to their children, and so on down through the ages. We gather knowledge little by little. Our great grandfathers did not know a thing about jet planes and the electronic marvels of today; but curiosity, necessity, war, fear and greed have brought about all this knowledge by degrees.
Now, there is a peculiar thing about knowledge. You may know a great deal, gather vast stores of information; but a mind that is clouded by knowledge, burdened with information, is incapable of discovery. It may use a discovery through knowledge and technique, but the discovery itself is something original which suddenly bursts upon the mind irrespective of knowledge; and it is this explosion of discovery that is essential. Most people, especially in this country, are so smothered by knowledge, by tradition by opinion, by fear of what their parents or neighbours will say, that they have no confidence. They are like dead people - and that is what the burden of knowledge does to the mind. Knowledge is useful, but without something else it is also most destructive, and this is being shown by world events at the present time.
Look at what is happening in the world. There are all these marvellous inventions: radar which detects the approach of an airplane while still many miles away; submarines which can go submerged right around the world without once coming up; the miracle of being able to talk from Bombay to Benaras or New York, and so on. All this is the outcome of knowledge. But something else is missing, and therefore knowledge is misused; there is war, destruction, misery, and countless millions of people go hungry. They have only one meal a day, or even less - and you know nothing about all this. You only know your books and your own petty problems and pleasures in a particular corner of Benaras, Delhi, or Bombay. You see, we may have a great deal of knowledge, but without that something else by which man lives and in which there is joy, glory, ecstasy, we are going to destroy ourselves.
Materially it is the same thing : man has evolved materially through a gradual process. And whence does he draw such vast energies? The great inventors, the explorers and discoverers in every field must have had enormous energy, but most of us have very little energy, have we not? While we are young we play games we have fun, we dance and sing; but when we grow up that energy is soon destroyed. Have you not noticed it? We become weary housewives, or we go to an office for endless hours day after day, month in and month out, merely to earn a livelihood; so naturally we have little or no energy. If we had energy we might destroy this rotten society, we might do the most disturbing things; therefore society sees to it that we don't have energy, it gradually smothers us through `education', through tradition, through so-called religion and culture. You see, the function of real education is to awaken our energy and make it explode, make it continuous, strong, passionate, and yet have spontaneous restraint and employ itself in the discovery of reality. Then that energy becomes immense, boundless, and it does not cause further misery but is in itself creator of a new society.
Do listen to what I am saying, don't brush it aside, because it is really important. Don't just agree or disagree, but find out for yourself if there is truth in what is being said. Don't be indifferent : be either hot or cold. If you see the truth of all this and are really hot about it, that heat, that energy will grow and bring about a new society. It will not dissipate itself by merely revolting within the present society, which is like decorating the walls of a prison.
So our problem, especially in education, is how to maintain whatever energy we have and give it more vitality, a greater exploding force. This is going to require a great deal of understanding, because the teachers themselves generally have very little energy; they are smothered with mere information, all but drowned in their own problems, therefore they cannot help the student to awaken this creative energy. That is why the understanding of these things is as much the teacher's concern as it is the student's.
Questioner: Why do my parents get angry when I say that I want to follow another religion?
Krishnamurti : First of all, they are attached to their own religion, they think it is the best if not the only religion in the world, so naturally they want you also to follow it. Furthermore, they want you to adhere to their particular manner of thinking, to their group, their race, their class. These are some of the reasons; and also, you see, if you follow other religion you would become a nuisance, a trouble to the family.
But what has happened even when you do leave one organized religion to follow another? Have you not merely moved to another prison? You see, as long as the mind clings to a belief, it is held in a prison. If you are born a Hindu and become a Christian your parents may get angry, but that is a minor point. What is important is to see that when you join another religion you have merely taken on a new set of dogmas in place of the old. You may be a little more active, a little more this or that, but you are still within the prison of belief and dogma.
So don't exchange religions, which is merely to revolt within the prison, but break through the prison walls and find out for yourself what is God, what is truth. That has meaning, and it will give you enormous vitality, energy. But merely to go from one prison to another and quarrel about which prison is better - this is a child's game.
To break out of the prison of belief requires a mature mind, a thoughtful mind, a mind that perceives the nature of the prison itself and does not compare one prison with another. To understand something you cannot compare it with something else. Understanding does not come through comparison, it comes only when you examine the thing itself. If you examine the nature of organized religion you will see that all religions are essentially alike, whether Hinduism, Buddhism, Mohammedanism, Christianity - or communism, which is another form of religion, the very latest. The moment you understand the prison, which is to perceive all the implications of belief, of rituals and priests, you will never again belong to any religion; &cause only the man who is free of belief can discover that which lies beyond all belief, that which is immeasurable.
Questioner: What is the real way to build up character?
Krishnamurti: To have character means, surely, to be able to withstand the false and hold on to the true; but to build character is difficult, because for most of us what is said by the book, by the teacher, by the parent, by the government is more important than to find out what we ourselves think. To think for oneself, to find out what is true and stand by it, without being influenced, whatever life may bring of misery or happiness - that is what builds character.
Say, for instance, you do not believe in war, not because of what some reformer or religious teacher has said, but because you have thought it out for yourself. You have investigated, gone into the question, meditated upon it, and for you all killing is wrong, whether it is killing to eat, killing out of hatred, or killing for the so-called love of one's country. Now, if you feel this very strongly and stick to it in spite of everything, regardless of whether you go to prison or are shot for it, as you may be in certain countries, then you will have character. Then character has quite a different meaning, it is not the character which society cultivates.
But, you see, we are not encouraged in this direction; and neither the educator nor the student has the vitality, the energy to think out and see what is true, and hold to it, letting the false go. But if you can do this then you won't follow any political or religious leader, because you will be a light unto yourself; and the discovery and cultivation of that light, not only while you are young but throughout life, is education.
Questioner: How does age stand in the way of realizing God?
Krishnamurti: What is age? Is it the number of years you have lived? That is part of age; you were born in such and such a year, and now you are fifteen, forty or sixty years old. Your body grows old - and so does your mind when it is burdened with all the experiences, miseries and weariness of life; and such a mind can never discover what is truth. The mind can discover only when it is young, fresh, innocent; but innocence is not a matter of age. It is not only the child that is innocent - he may not be - but the mind that is capable of experiencing without accumulating the residue of experience. The mind must experience, that is inevitable. It must respond to everything - to the river, to the diseased animal, to the dead body being carried away to be burnt, to the poor villagers carrying their burdens along the road, to the tortures and miseries of life - otherwise it is already dead; but it must be capable of responding without being held by the experience. It is tradition, the accumulation of experience, the ashes of memory, that make the mind old. The mind that dies every day to the memories of yesterday, to all the joys and sorrows of the past - such a mind is fresh, innocent, it has no age; and without that innocence, whether you are ten or sixty, you will not find God.


- Part 1 -

Author's Note

Chapter 1

Chapter 2

Chapter 3

Chapter 4

Chapter 5

Chapter 6

Chapter 7

Chapter 8

Chapter 9

Chapter 10

Chapter 11

Chapter 12

Chapter 13

Chapter 14

Chapter 15

Chapter 16

Chapter 17

Chapter 18

Chapter 19

Chapter 20

Chapter 21

Chapter 22

Chapter 23

Chapter 24

Chapter 25

Chapter 26


TRADITION AND REVOLUTION DIALOGUE 1 NEW DELHI 12TH DECEMBER 1970 'THE FLAME OF SORROW'

We were walking in the open gardens near a huge hotel. There was a golden blue in the western sky and the noise of the buses, cars went by. There were young plants full of promise, watered daily. They were still building, creating the gardens and a bird was hovering in the sky, fluttering its wings rapidly before it plunged to the earth; and in the east, there was the nearing of the full moon. What was beautiful was none of these things but the vast emptiness that seemed to hold the earth. What was beautiful was the poor man with his head down, carrying a small bottle of oil.
Krishnamurti: What does sorrow mean in this country? How do the people in this country meet sorrow? Do they escape from sorrow through the explanation of karma? How does the mind in India operate when it meets sorrow? The Buddhist meets it in one way, the Christian in another way. How does the Hindu mind meet it? Does it resist sorrow, or escape from it? Or does the Hindu mind rationalize it?
Questioner P: Are there really many ways of meeting sorrow? Sorrow is pain - the pain of someone dying, the pain of separation. Is it possible to meet this pain in various ways?
Krishnamurti: There are various ways of escape but there is only one way of meeting sorrow. The escapes with which we are all familiar are really the ways of avoiding the greatness of sorrow. You see, we use explanations to meet sorrow but these explanations do not answer the question. The only way to meet sorrow is to be without any resistance, to be without any movement away from sorrow, outwardly or inwardly, to remain totally with sorrow, without wanting to go beyond it.
P: What is the nature of sorrow?
Krishnamurti: There is personal sorrow, the sorrow that comes with the loss of someone you love, the loneliness, the separation, the anxiety for the other. With death there is also the feeling that the other has ceased to be, and there was so much that he wanted to do. All this is personal sorrow. Then there is that man, ill-clad, dirty, with his head down; he is ignorant, ignorant not merely of book knowledge, but deeply, really ignorant. The feeling that one has for the man is not self-pity, nor is there an identification with that man; it is not that you are placed in a better position than he is and so you feel pity for him, but there is within one the sense of the timeless weight of sorrow in man. This sorrow has nothing personal about it. It exists.
P: While you have been speaking, the movement of sorrow has been operating within me. There is no immediate cause for this sorrow but it seems like a shadow, always with man. He lives, he loves, he forms attachments and everything ends. Whatever the truth of what you say, in this there is such an infinitude of sorrow. How is it to end? There appears to be no answer. The other day you said in sorrow is the whole movement of passion. What does it mean?
Krishnamurti: Is there a relationship between sorrow and passion? I wonder what sorrow is. Is there such a thing as sorrow without cause? We know the sorrow which is cause and effect. My son dies; in that is involved my identification with my son, my wanting him to be something which I am not, my seeking continuity through him; and when he dies all that is denied and I find myself completely emptied of all hope. In that there is self-pity, fear; in that there is pain which is the cause of sorrow. This is the lot of everyone. This is what we mean by sorrow.
Then also there is the sorrow of time, the sorrow of ignorance, not the ignorance of knowledge but the ignorance of one's own destructive conditioning; the sorrow of not knowing oneself; the sorrow of not knowing the beauty that lies at the depth of one's being and the going beyond. Do we see that when we escape from sorrow through various forms of explanation, we are really frittering away an extraordinary happening?
P: Then what does one do?
Krishnamurti: You have not answered my question, "Is there, a sorrow without cause and effect?" We know sorrow and the movement away from sorrow.
P: You have talked of sorrow free of cause and effect. Is there such a state?
Krishnamurti: Man has lived with sorrow from immemorial times. He has never known how to deal with it. So he has either worshipped it or run away from it. They are both the same movement. My mind does not do either, nor does it use sorrow as a means of awakening. Then what takes place?
P: All other things are the products of our senses. Sorrow is more than that. It is a movement of the heart.
Krishnamurti: I am asking you what is the relationship between sorrow and love.
P: They are both movements of the heart.
Krishnamurti: What is love and what is sorrow?
P: Both are movements of the heart, the one is identified as joy and the other as pain.
Krishnamurti: Is love pleasure? Would you say joy and pleasure are the same? Without understanding the nature of pleasure, there is no depth to joy. You cannot invite joy. Joy happens. The happening can be turned into pleasure. When that pleasure is denied, there is the beginning of sorrow.
P: At one level it is so, but it is not so at another level.
Krishnamurti: As we said, joy is not a thing to be invited. It happens. Pleasure I can invite, pleasure I can pursue. If pleasure is love, then love can be cultivated.
P: We know pleasure is not love. Pleasure may be one manifestation of love but it is not love. Both sorrow and love emerge from the same source.
Krishnamurti: I asked what is the relationship between sorrow and love? Can there be love if there is sorrow - sorrow being all the things that we have talked about?
P: I would say "yes".
Krishnamurti: In sorrow, there is a factor of separation, of fragmentation. Is there not a great deal of self-pity in sorrow? What is the relationship of all this to love? Has love dependency? Has love the quality of the "me" and the "you"?
P: But you talked of passion......
Krishnamurti: When there is no movement of escape from sorrow then love is. Passion is the flame of sorrow and that flame can only be awakened when there is no escape, no resistance. Which means what? - Which means, sorrow has in it no quality of division.
P: In that sense, is that state of sorrow any different from the state of love? Sorrow is pain. You say when in that pain there is no resistance, no movement away from pain, the flame of passion emerges. Strangely in the ancient texts, kama (love), agni (fire), and yama (death) are said to be the same; they are placed on the same level; they are all identical; they create, purify and destroy to create again. There has to be an ending.
Krishnamurti: You see, that is just it. What is the relationship of a mind which has understood sorrow and therefore the ending of sorrow? What is the quality of the mind that is no longer afraid of ending, which is death?
When energy is not dissipated through escape, then that energy becomes the flame of passion. Compassion means passion for all. Compassion is passion for all.


TRADITION AND REVOLUTION DIALOGUE 2 NEW DELHI 14TH DECEMBER 1970 'ALCHEMY AND MUTATION'

Questioner P: I was considering whether it would be worthwhile to discuss the ancient Indian attitude to alchemy and mutation and to see whether the findings of alchemy have any relevance to what you are saying. It is significant that Nagarjuna, one of the great propounders of Buddhist thought, was himself an alchemist Master. The search of the alchemist in India was not directed so much to turning base metal into gold, as to an investigation into certain psychophysical and chemical processes in which, through mutation the body and mind could be made free of the ravages of time and the processes of decay. The field of investigation included mastery of breath, the partaking of an elixir brewed in the laboratory, a substance wherein mercury played a vital part, and a triggering of an explosion in consciousness. The action of the three leads to a mutation of body and mind. The symbolism used by the alchemist was sexual; mercury was the male seed of Shiva, mica the seed of the goddess; the union of the two, not only physically and in the crucibles of the laboratory but in consciousness itself, brought into being a mutation; a state that was free of time and the processes of ageing, a state that was unrelated to the two constituents that in total union had triggered the mutation. Has this any relevance to what you are saying?
Krishnamurti: You are asking about the state of consciousness which is out of time.
P: In every individual one can see the male and female element in operation.
The alchemist saw the need of union, of balance. Is there any validity in this?
Krishnamurti: I think one can observe this in oneself. I have often observed that in each one of us there are the male and female elements. Either they are in perfect balance or in a state of imbalance. When there is this complete balance between the male and the female, then the physical organism never really falls ill; there may be superficial illness but deep within there is no disease which destroys the organism. This is probably what the ancients must have sought - identifying it with mercury and mica, the male and the female and through meditation, study, and perhaps through some form of medicine tried to bring about this perfect harmony. One can see very clearly in oneself the operation of the male and female going on. When one or the other gets exaggerated, the imbalance creates disease; not superficial ailments but disease at the depths. I have noticed personally within myself under different situations and climates, with different people who are aggressive, violent, the female takes over and becomes more prominent. This prominence, the other uses to assert himself. But when there is too much femininity around one, the male does not become aggressive but withdraws without any resistance.
S: What are the male and female elements?
Krishnamurti: The male is generally aggressive, violent, dominating and the female is the quiet, which is taken for submissiveness and then exploited by man. But submissiveness which is taken to be the quality of the female, is really gentleness which gradually conquers the other.
When the female and the male are in complete harmony, the quality of both changes. It is no longer male or female. It is something totally different, in relation to what is considered as male and female. The male and the female as the positive and negative because of their very nature are dualistic, whereas the complete balance, a harmony of the two has a different quality. May I say something? It is like the quality of the earth in which everything lives but is not of it. I have noticed this operating very often. When the whole mind withdraws from the physical and the environment, it is as though it is very far away; far away not in space and time, but a state which nothing can touch. This state is not an abstraction nor a withdrawal but an inward, absolute, non-being. When this perfect harmony takes place, because there is no conflict, it has its own vitality. It does not destroy the other. So conflict is not only in the outer but also in the inner and when this conflict completely comes to an end, there is a mutation which is not touched by time.
P: The alchemist called this the birth of Kumara, of the magical child - he who never grows old, he who is completely innocent.
Krishnamurti: It is very interesting - but alchemy has become synonymous with so much phony magic.
P: But the alchemists, the Masters who were known as rasa siddhas - the holders of the essence - maintained that what they described they had seen with their own eyes, that what they recorded was not from hearsay nor from the dictation of a teacher. There is another factor of interest. A great deal of attention was paid in alchemy to the instrument, the vessel. The science of metallurgy developed out of this - one of the vessels or yantras was known as the garbha yantra, the womb vessel. It is a key word in alchemy.
Is there such a thing as preparing the womb of the mind? in which time is involved.
P: The alchemists were also conscious that at the point of mutation, of the fixation of mercury, of the birth of the timeless, time was not involved.
Krishnamurti: Do not use the word preparation. Let us put it this way. Is there a necessary state, a necessary background, a necessary vessel which can contain this? I should say no, because when they found the boy Krishnamurti, the people who were supposedly clairvoyant for the time being, saw that he had no quality of selfishness and therefore he was worthy of being the vessel and I think that has remained right through.
S: That may be so, but what about ordinary people like us? Is this a privilege given only to a very very few, one in a thousand years or more, or can this happen to people who are concerned with all this, who are committed to all this, who are really serious in this enquiry?
Krishnamurti: To answer this question certain physical factors and psychological states are necessary. Physically there must be sensitivity. Physical sensitivity cannot possibly take place when there is smoking, drinking, eating meat. The sensitivity of the body must be maintained. That is absolutely essential. Traditionally such a body generally remains in one place supported by disciples, by the family. The body is not shocked or exposed.
Can a man who is very serious in all this, can he with a body which has gone through the normal brutalizing effects, can he make that body highly sensitive? And also the psyche that has been wounded through experience, can it throw off all the wounds and marks and renew itself so that there is a state in which there is no hurt? These two are essential - sensitivity and the psyche not having a mark. I think this can be achieved by any person who is really serious.
You see the womb is always ready to conceive. It renews itself.
P: Like the earth, the womb has that inbuilt quality of renewal.
Krishnamurti: I think the mind has exactly the same quality.
P: The earth is dormant, the womb is quiet and in both there is this inbuilt capacity for renewal.
Krishnamurti: The earth, the womb and the mind are of the same quality. When the earth lies fallow and the womb is empty and the mind without any movement, then renewal takes place. When the mind is completely empty, it is like the womb; it is pure to renew, receive.
P: This then is the vessel, the receptacle.
Krishnamurti: Yes, this is the vessel, but when you use the word vessel and receptacle, you must be exceedingly careful.
This inbuilt quality of the mind to renew itself can be called eternal youth.
P: It is known as kumara vidya.
Krishnamurti: So what makes the mind old? Obviously the movement of the self makes the mind old.
P: Does the self wear away the cells?
Krishnamurti: The womb is always ready to receive. It has a quality of purifying itself all the time, but the mind which is burdened with the self - friction is self - has no space to renew itself. When the self is so occupied with itself and its activities, the mind has no space in which to renew itself. So space is necessary, both for the physical and the psyche. How does this go with alchemy? P: The language they use is different. They talk of mutation through union.
Krishnamurti: All that implies effort, friction.
P: How does one know?
Krishnamurti: If it implies any form of process, any form of achievement, it implies effort.


TRADITION AND REVOLUTION DIALOGUE 3 NEW DELHI 15TH DECEMBER 1970 'THE CONTAINMENT OF EVIL'

Questioner P: One of the most vital problems that has concerned man is the necessity of containing evil. It appears as if at certain times in history, because of various circumstances, evil has had a wider field within which to operate. The manifestations of evil are so wide, the problems of evil so complex that the individual does not know how to deal with them.
What would you say is the way of dealing with evil? Is there such a thing as evil independent of good?
Krishnamurti: I wonder what you mean. The bush with so many thorns - do you call that evil? Do you call a serpent with poison, evil? No savage animal is evil - neither the shark nor the tiger.
So what do you mean by the word evil? Something harmful? Something that can bring tremendous grief, something that can bring great pain, something that can destroy or prevent the light of understanding? Would you call war evil? Would you call the generals, the rulers, the admirals evil because they help to bring about war, destruction?
P: That which thwarts the nature of things can be called evil.
Krishnamurti: Man is brutal, is he evil?
P: If he is thwarting, if he through malignant intention makes certain things deviate....
Krishnamurti: I was just wondering what that word evil means. What does evil mean to an intelligent mind; a mind that is aware of all the horrors in the world?
P: Evil is that which diminishes consciousness, that which brings darkness.
Krishnamurti: Fear, sorrow, pain do that. Would you say that evil is the encouragement of fear? Is evil a means to further sorrow? Is evil social or environmental conditioning which perpetuates war? All these limit consciousness and create darkness and sorrow. Evil, according to the Christian idea, is the devil. Does the Hindu have any idea of evil? If he has an idea of evil, what would it be? Personally I never think of evil.
Would you say that in the flowering of goodness, there is no evil at all? That this state does not know evil? Or is evil an invention of the mind which breeds fear and creates the good? P: May I say something? If you go deep down into the recesses of the human mind, into the history of mankind, there has always been the sorcerer, the witch who subverts the laws of nature, who brings fear and darkness. It is one of the strangest elements in the human mind. It is because of this terrible fear of the unknown, that darkness without limit, without end, that prevails through the history of man, that the human being has cried out for protection; a cry that echoes through human consciousness. It is this which is the unknown, un-named matrix of fear. It is not enough to suggest that it is fear. It is all that and more.
Krishnamurti:Are you saying that deep in man, in the inner recesses of the mind, there is the fear of the unknown, of something that man cannot touch or imagine? Being afraid so deeply, he demands protection of the gods and anything that brings an awakening of that danger, any intimation of that hidden thing, he calls evil?
P:This darkness exists deep in human consciousness all the time.
Krishnamurti:Is evil the opposite of the good, or is it totally dependent of the good?
P:It is independent of the good.
Krishnamurti:You are saying it is independent. So, is evil something that is in itself unrelated to the beautiful, to love? Against evil, man has always sought protection, as he would against an animal. There is this hidden dark danger. Man is aware of it, he is frightened and seeks through incantations, rituals, prayers and so on to put it away and be guarded. The bush that is so full of thorns protects itself against the animal and the animal would call that evil as it cannot get at the leaves. Is there such a force, such an embodiment of evil which is totally apart from the good, the beautiful? There is this whole idea that evil is fighting good. This evil is seen as embodied in people and evil is always fighting the good and the gentle. I am asking, is evil totally independent of the good? You must be very careful not to become superstitious.
P: "Fear" of something is opposed to goodness. But the darkest fears are not "of anything".
S: It is not only protection and fear and the fear involved in evil, but protection in order to move forward.
P: The demand for protection, the mantras as spells, the mandalas as magical diagrams and the mudras as magical gestures were intended to provide protection against evil.
Krishnamurti: You see when you go deeply into consciousness, you reach a point where the unknown appears as the dark, and there you stop, because you get frightened. The mind penetrates deeply up to a point, and below that point there is this feeling of dark emptiness. Because of the darkness, you have prayers, incantations, and because of the fear of the dark, you ask for protection. Can the mind go through the darkness, which means can the mind not be afraid? Can it operate so that the darkness becomes light? Can you penetrate the darkness of which you are afraid, which you have named "evil"? Can you penetrate that so completely that darkness does not exist? Then, what is evil?
P: When the ritual mandala is drawn, the entry into the mandala is through spell and mudra. In this entry into the darkness, what is the spell which will open the gates?
Krishnamurti: Consciousness as thought, investigates itself - its depth. As it enters it comes upon this darkness. This investigation is not a process of time. And you are asking what is the spell or energy that will penetrate to the very bottom of the darkness, what is that energy and how is it to come into being?
The very energy which started investigating is still there, more heavy, vital as it enters, penetrates. Why do you ask whether there is need of greater energy?
P: Because energy dries up. We penetrate up to a point and do not go further.
Krishnamurti: Because of fear, because of apprehension of something we do not know, we dissipate energy instead of bringing it into focus. I want to penetrate into myself. I see entering into myself is the same movement as the outer. It is entering into space. In entering into space, there is a certain demand, a certain energy. That energy must be without any effort, without any distortion. As it enters, it gathers momentum. If it has no passage through which it can escape, it is not distorted. It becomes deeper, wider, stronger. Then you reach a point where there is darkness. And how does one enter that darkness with this tremendous energy? (pause)
P: The first question with which we started was how is evil to be contained. You have said as one penetrates the sea of darkness, darkness is not; light is. But when there is evil in human beings, in certain situations, in certain happenings, is there any action which can contain this evil?
Krishnamurti: I would not put it that way. Resistance to evil strengthens evil. So, if the mind is living in goodness, then there is no resistance and evil cannot touch it. Therefore there is no containing of evil.
P: Is there only goodness then?
Krishnamurti: We have to go back to something else - the mind has gone into darkness and it is finished with darkness. But is there evil which is independent of all that? Or is evil part of goodness?
You see in nature there is the big living on the little, the bigger on the big. I would not call that evil. The deliberate desire to hurt another; is that part of evil? I want to hurt another; is that part of evil? I want to hurt you because you have done something to me; is that evil?
P: That is part of evil.
Krishnamurti: Then that implies will. You hurt me, and, because I am proud, I want to retaliate. Wanting to retaliate is an action of will. Whether it is the will to react or to do good, both are evil.
P: Again coming back to the mandala; evil can enter when the gateways are not protected. Here, your eyes and ears are the gateways.
Krishnamurti: So you are saying when the eyes see clearly, ears hear clearly, then evil cannot enter.
To go back, the deliberate intention, the collection of intentions, the thinking it over, which is all the deep intention to hurt, is part of will. I think that is where evil is - the deliberate act to hurt. You hurt me, I hurt you; I apologize and it is finished. But if I hold, retain, strengthen deliberately, follow a policy to hurt you, which is part of the will in man to do harm or good, then there is evil.
So is there a way of living without will? The moment I resist, evil must be on one side, and the good on the other and there is relationship between the two. When there is no resistance, there is no relationship between the two. And love then is an open space, without any words, without any resistance. Love is action out of emptiness. As we had been discussing yesterday, when the male elements deliberately become assertive, demanding, possessive, dominating, man invites evil. And the female, yielding, yielding, yielding and deliberately yielding in order to dominate, also invites evil.
So, where there is the cunning pursuit of domination, which is the operation of will, there is the beginning of evil.
You see against that evil we try to protect ourselves. We are ourselves creating evil and yet we draw a circle a diagram round the doorstep of the house to seek protection from evil, and inwardly the serpent of evil is operating.
Keep your house clean. Forget all the mantras; nothing can touch you.
We ask protection of the gods whom we have created. It is really quite fantastic.
All these wars, all the racial hatreds, all the accumulated hatreds which man has been storing up, that must have a collected hatred, a gathered evil. The Hitlers, the Mussolinis, the Stalins, the concentration camps, the Atillas; all that must be stored, must have a body somewhere.
So also, the feeling of "do not kill, be kind, be gentle, be compassionate" - that also must be stored somewhere.
When people try to protect themselves against the one, the evil, they are protecting themselves against the good too, because man has created these two. So, can the mind enter into darkness and the very entrance into it, is the dispelling of darkness?


TRADITION AND REVOLUTION DIALOGUE 4 NEW DELHI 16TH DECEMBER 1970 'THE AWAKENING OF ENERGY'

Questioner P: You have said when we were discussing Tantra, that there is a way of awakening energy. The Tantrics concentrate on certain psychic centres, and thereby release the dormant energy in those centres. Would you say there is any validity in this? What is the way of awakening energy?
Krishnamurti: What you said just now, concentrating on the various physio-psychical centres, implies, does it not, a process of time? So I would like to ask, can that energy be awakened without a process of time?
P: In this whole process, the traditional way demands correct posture and an equilibrium of breath. If the body does not know how to sit erect, and how to breathe rightly, there can be no ending of thought. To bring body and breath to an equilibrium, a process of time becomes inevitable.
Krishnamurti: There may be a totally different approach to this problem. Tradition starts from the psychosomatic, the posture, the breath control and gradually through various forms of concentration to the full awakening of energy. That is the accepted way. Is there not an awakening of this energy without going through all these practices?
P: It is like the Zen-Masters who say the real master is one who puts aside effort, and yet in Zen to master archery a tremendous mastery over technique is necessary. It is only when there is total mastery that effort drops away.
Krishnamurti: You are beginning at this end rather than at the other - this end being time, control, energy, perfection, perfect balance.
All this seems to me like dealing with a very small part of a very vast field. Tradition gives great importance to the past, to breathing, to the right posture. All these are limited to a corner of the field and through that corner you hope to have enlightenment. The corner then becomes a trick. Through some kind of psychosomatic acrobatics, it is hoped that you will capture the light, the whole universe. I do not think enlightenment is there - not through one corner. It is like seeing the sky through a small window and never going outside to look at the sky. I feel that way is an absurd way of approaching something totally vast, timeless.
P: Even you would admit that correct posture and right breathing strengthen the structure of the mind. Krishnamurti: I want to approach all this quite differently. In approaching it entirely differently, it is necessary to throw out all that has been said. I see the corner is like a candle in sunshine. The candle is being lit very carefully in brilliant sunshine. You are not concerned with sunshine, but work away at lighting the candle.
There are other things involved; there is the awakening of energy which has been dissipated so far.
To centralize energy, to gather the whole of it, attention is involved, and the elimination of time altogether.
I think there are these major factors - time, attention which is not forced, which is not concentration, which is not centred round a part, and the gathering of energy. I think these are the fundamental things one has to understand because enlightenment must be and is the comprehension and understanding of this vast life - life being living, dying, loving; the whole travail and going beyond it.
The traditional Masters would also agree that you have to have attention to go beyond time. But they are the worshippers of the corner. They use time to go beyond time.
P: How Sir? I take a posture and direct my attention. What is the time involved in this?
Krishnamurti: Is attention the result of time?
P: No. You ask a question and there is immediate attention. Is this attention the product of time?
Krishnamurti: No, certainly not.
P: Your question and my attention being there, is there time involved? If you would regard this as so, the self-knowing process which is going on all the time also involves time. My mind twenty years ago would not have known the present quality. This state had no existence then.
Krishnamurti: Let us go slowly. We are trying to understand something which is out of time.
P: The tradition says prepare the body and mind.
Krishnamurti: Through time you prepare the body and mind to receive, to comprehend, to be free of time. Through time can you do this?
P: The tradition also posits that through time you cannot go beyond time.
Krishnamurti: I am asking, when you say through time you perfect the instrument, is it so? I question that. Through time can you perfect the instrument? Now first of all who is it that is perfecting the instrument? Is it thought?
P: It would be invalid to say only thought. There are many other factors involved.
Krishnamurti: Thought, the knowing of thought, intelligence, are all maintained by thought. To say thought must end and intelligence must come into being is again an action of thought. The statement, thinker and thought are one, is again an action of thought. You are saying perfect the instrument through thought. To me the traditional approach to perfect the instrument through thought and so to go beyond, and the act of cultivating intelligence and the going beyond time - all these are still in the area of thought. That is so. Therefore in that very thought there is the thinker. That thinker says this must happen, this must not happen. That thinker has become the will of achievement. The will to perfect the instrument is part of thought.
P: In this circle which you are talking; about, in that which you are describing just now, is also implied the questioning of the very instrument which is thought.
Krishnamurti: But the questioner is part of thought; the whole structure is part of thought. You can divide, subdivide, change, but it is all within the field of thought, and that is time. Thought is memory, thought is material; the material is memory. We are still functioning within the area of the known and the man who is cultivating thought says he will go to the unknown through the known, perfect the known and get enlightenment. Again all this is thought.
P: If everything is thought, it must then be necessary to give birth to a new instrument.
Krishnamurti: When thought says it must become silent and becomes silent it is still thought. What the traditionalists do is to work within the field of thought which is the corner of the field. But it is still the result of thought. Atman is the result of thought. The brahman to which man looks up, is the result of thought. The man who experienced it had nothing to do with thought. It just happened, whereas his disciples came along and said do this, do that. It is all within the field of thought.
P: Then there is no proceeding.
Krishnamurti: See how thought plays tricks upon itself - I must have balance, I must have the right posture in order that the life energy flows through. Right? I say thought is of the past. Thought can create the most marvellous instrument - it can go to the moon, to Venus; but thought can never possibly touch "the other" because thought is never free, thought is old, thought is conditioned. Thought is the whole structure of the known.
P: What do you mean by "the other"?
Krishnamurti: That is not it.
P: That is not what?
Krishnamurti: This is within the field of time; thought which is time. That is within the field of silence. Therefore find out if sorrow can end. Come out of the corner. Find out what life is, what death means, what it means to end sorrow. If you have not come upon this, playing tricks upon thought has no meaning. You can awaken all the kundalinis, but to what purpose?
Therefore a man teaching how to awaken the kundalinis or making man proficient in archery in the Zen way or in the practice of the various forms of Tantra are all within the bondage of time, which is thought. I see that and I see that it is going round in circles. The circle may be higher but it is still a circle, a bondage, which is time.
So I would not touch it. I would not touch it because I see the nature, structure and order of this corner. The corner has no meaning to me. When there is the marvellous sun, all the siddhis and powers are like many candles.
Can the mind, listening to this, wipe it away? The very listening is the wiping away. Then you have it. Then there is attention, love; everything is there. You see, logically, this holds whereas the other does not. The exercise of the brain is to find the truth and the false; to see the false as the false. You see when the boy Krishnamurti saw the truth, it was over. He gave up all organizations, etc. He had no training "to see".
P: But you had training. You were put through a vigorous training of the body.
Krishnamurti: So they tell us. Because the body was neglected. And so they said if he was not looked after he would fall ill.
P: But Sir, apart from physical discipline, there were instructions as to how to bring up that boy.
Krishnamurti: It was like combing the hair, doing asanas, pranayama; it was all at that level.
B: It is very subtle. I am not saying that what happened had any relationship to the illumination, but it is necessary to look after the body.
Krishnamurti: Yes, it is necessary to keep the body healthy.
P: Sir, if I may say so, you have the way of the yogi, you look like a yogi, your body takes the pose of a yogi. You have been doing asanas, pranayama, every day for so many years. Why?
Krishnamurti: That is not important. It is like keeping my nails clean. I am saying the other is so childish; spending years in perfecting the instrument. All that you have to do is "to look".
P: But if one is born blind, only when a person like you comes and says, look, something happens. Most people would not understand what you are talking about.
Krishnamurti: Most people would not listen to all this. They would brush it aside.
B: The other is easier. It gives something whereas this gives nothing.
Krishnamurti: This gives everything if you touch it.
B: But the other is easier.
Krishnamurti: You see I am terribly interested in this. How has the mind of Krishnamurti maintained this state of innocence?
P: What you are saying is not relevant. You may be an exception. How did the boy Krishnamurti come to it? He had money, organization, everything and yet he left everything. If I were to take my grand-daughter and leave her with you and she had no other companion but you, even then she would not have it.
Krishnamurti: No, she would not have it. (pause) Wipe out all this. P: When you say that, it is like the Zen koan; the goose being out of the bottle. Did you have a centre to wipe away?
Krishnamurti: No.
P: So you had no centre to wipe away? You are unique and therefore you are a phenomenon, and so you cannot tell us you did this and so it happened. You can only tell us "This is not it" and whether we drown or not, no one else can tell us. We see this. We may not be enlightened, but we are not unenlightened.
Krishnamurti: I think it is tremendously interesting - to see that anything that thought touches is not the real. Thought is time. Thought is memory. Thought cannot touch the real.


TRADITION AND REVOLUTION DIALOGUE 5 NEW DELHI 19TH DECEMBER 1970 'THE FIRST STEP IS THE LAST STEP'

Questioner P: Yesterday, while you were on a walk, you said the first step is the last step. To understand that statement, I think we should investigate the problem of time and whether there is such a thing as a final state of enlightenment. The confusion arises because our minds are conditioned to think of illumination as the final state. Is understanding or illumination a final state?
Krishnamurti: You know, when we said that the first step is the last step, were we not thinking of time as a horizontal or a vertical movement? Were we not thinking of movement along a plane? We were saying yesterday, when we were walking, if we could put aside height, the vertical and the horizontal altogether, and observe this fact that wherever we are, at whatever level of conditioning, of being, the perceiving of truth, of the fact, is at that moment the last step.
I am a clerk in a little office, with all the misery involved in it; the clerk listens and perceives. The man listens and at that moment really sees. That seeing and that perception is the first and the last step. Because, at that moment he has touched truth and he sees something very clearly.
But what happens afterwards is that he wants to cultivate that state. The perception, the liberation and the very perception bringing about liberation; he wants to perpetuate, to turn it into a process. And therefore he gets caught and loses the quality of perception entirely.
So, what we are saying is that any process involves finality. It is a movement from the horizontal to the vertical; the vertical leading to a finality. And therefore we think that perception, liberation is a finality; a point which has no movement. After all, the methods, the practices, the systems imply a process towards a finality.
If there were no conceptual idea of finality, there would be no process.
P: The whole structure of thought is built on a horizontal movement and therefore any postulation of eternity has to be on the horizontal plane.
Krishnamurti: We are used to reading a book horizontally. Everything is horizontal - all our books.
P: Everything has a beginning and an ending.
Krishnamurti: And we think the first chapter must inevitably lead to the last chapter. We feel all the practices lead to a finality; to an unfoldment. It is all horizontal reading. Our minds, eyes and attitudes are conditioned to function on the horizontal and at the end, there is a finality. The book is over. You ask if truth or enlightenment is a final achievement; a final point beyond which there is nothing?
P: From which there can be no slipping back. I might for an instant perceive, and the quality of that, I understand. A little later, thought arises again. I say to myself "I am back in the old state". I question whether that "touching" had any validity at all. I put a distance, a block between myself and that state - I say, if that were true, thought would not arise.
Krishnamurti: I see; I perceive something that is extraordinary; something that is true. I want to perpetuate that perception; give it a continuity so that perception - action continues throughout my daily life. I think that is where the mistake lies. The mind has seen something true. That is enough. That mind is a clear, innocent mind, which has not been hurt. Thought wants to carry on that perception through the daily acts. The mind has seen something very clearly. Leave it there. The next step is the final step. The leaving of it is the next final step. Because my mind is already fresh to take the next final step. In the daily movement of life, it does not carry over. The perception has not become knowledge.
P: The self as the doer in relation to thought or seeing has to cease.
Krishnamurti: Die to the thing that is true. Otherwise it becomes memory, which then becomes thought, and thought says how am I to perpetuate that state. If the mind sees clearly, and it can only see clearly when the seeing is the ending of it, then the mind can start a movement where the first step is the last step. In this there is no process involved at all. There is no element of time. Time enters when, having seen it clearly, having perceived it, there is a carrying over and the applying of it to the next incident.
P: The carrying over is the not seeing or perceiving.
Krishnamurti: So, all the traditional approaches which offer a process must have a point, a conclusion, a finality and anything that has a finality, a final point, is not a living thing at all.
It is like saying there are many roads to the station. The station is fixed.
Is truth a finality that once you have achieved it, everything is over - your anxieties, your fears and so on? Or does it work totally differently? Does it mean that once I am on the train, nothing can happen to me? Does it mean that I expect the train will carry me to my destination? All these are horizontal movements.
So a process implies a fixed point. Systems, methods, practices all offer a fixed point and promise man that when he achieves it, all his troubles are over. Is there something which is really timeless? A fixed point is in time. It is in time because you have postulated it. Because there has been thinking over of the final point, and the thinking of it is time. Can one come upon this thing which must have no time, no process, no system, no method, no way?
Can this mind which is so conditioned horizontally, can this mind, knowing that it lives horizontally, perceive that which is neither horizontal nor vertical? Can it perceive for an instant?
Can it perceive that the seeing has cleansed and end it?
In this is the first and the last step because it has seen anew.
Your question is, is such a mind ever free of trouble? I think it is a wrong question. You are still thinking in terms of finality, when you put that question. You have already come to a conclusion, and so are back again into the horizontal process.
P: The subtlety of it is that the mind has to ask fundamental questions but never the "how".
Krishnamurti: Absolutely. I see very clearly; I perceive. Perception is light. I want to carry it over as memory, as thought, and apply it to daily living and therefore I introduce duality, conflict, contradiction.
So I say how am I to go beyond it? All systems offer a process, a fixed point and the ending of all trouble.
Perceiving is light to this mind. It is not concerned with perception any more because if it is concerned, it becomes memory. Can the mind, seeing something very clearly, end that perception? Then, here the very first step is the last step. The mind is fresh to look. To such a mind, is there an end to all troubles? It does not ask such a question. When it happens, it will see. See what takes place. When I ask the question "Will this end all trouble?" I am already thinking of the future and therefore I am caught in time.
But I am not concerned. I perceive. It is over. I see something very clearly - the clarity of perception. Perception is light. It is over. Therefore the mind is never caught in time. Because I have taken the first step, I have also taken the last step each time.
So we see that all the processes, all the systems, must be totally denied because they perpetuate time. Through time you hope to arrive at the timeless.
P: I see that the instruments used in what you are saying are the fact of seeing and listening. These are sensory movements. It is through sensory movements that conditioning also comes into being. What is it that makes one movement totally dissolve conditioning and another to strengthen it?
Krishnamurti: How do I listen to that question? First of all, I do not know. I am going to learn. If I learn in order to acquire knowledge, from which I am going to act, that action becomes mechanical. But when I learn without accumulating - which means perceiving, hearing, without acquiring - the mind is always empty. Then what is the question?
Can the mind which is empty ever be conditioned and why does it get conditioned? A mind which is really listening, can it ever be conditioned? It is always learning, it is always in movement. It is not a movement from something towards something. A movement cannot have a beginning and an ending. It is something which is alive, never conditioned. A mind that acquires knowledge to function is conditioned by its own knowledge.
P: Is it the same instrument which is operating in both?
Krishnamurti: I do not know. I really do not know. The mind which is crowded with knowledge sees according to that knowledge, according to that conditioning.
P: Sir, seeing is like switching on light. It has no conditioning in itself.
Krishnamurti: The mind is full of images, words, symbols. Through that, it thinks, it sees.
P: Does it see?
Krishnamurti: No. I have an image of you and I look through that image. That is distortion. The image is my conditioning. It is still the same vessel with all the things in it, and it is the same vessel which has nothing in it.
The content of the vessel is the vessel. When there is no content, the vessel has no form.
P: So it can receive "what is".
Krishnamurti: Perception is only possible when there is no image. That is very simple. You see, to go back, perception is only possible when there is no image - no symbol, no idea, word, form, which are all the image. Then perception is light. It is not that I see light. There is light. Perception is light. So perception is action. And a mind which is full of images cannot perceive. It sees through images and so is distorted.
What we have said is true. It is logically so. I have listened to this. In the factor of listening there is no "I". In the factor of carrying it over, there is the "I". The "I" is time'


TRADITION AND REVOLUTION DIALOGUE 6 NEW DELHI 21ST DECEMBER 1970 'ENERGY AND TRANSFORMATION'

Questioner P: Science and yoga both maintain that when a living organism is exposed to tremendous energy there is a mutation. This happens when there is excessive exposure to radiation - it may lead to a mutation in the genes. It also happens according to yoga, when thought is placed in consciousness before the fire of energy. Do you think this has meaning in terms of what you are teaching?
B: Radiation brings deformity. There can be destructive mutation. A laser beam pierces steel and flesh. It has the power to destroy as well as to heal.
Krishnamurti: What would you say is human energy? What is energy in human beings? Let us keep it very simple.
P: Energy is that which makes movement possible.
B: Energy is at different levels. There is the energy at the physical level. Then the brain itself is a source of energy; it sends out electrical impulses.
Krishnamurti: All movement, radiation, any movement of thought, any action is energy. When does it become intense? When can it do the most astonishing things? When can it be directed to do incredible things?
P: When it is not dissipated. When it is brought into focus.
Krishnamurti: When does that happen? Does it happen in anger, hatred, violence? Does it happen when there is ambition, when there is tremendous desire? Or does it happen when a poet has the urge, the vitality, the energy to write?
P: Such energy crystallizes and becomes static.
Krishnamurti: We know this form of energy. But the energy we know does not bring about a change in the human mind. Why? This energy becomes intense when there is fulfilment in action. When does it move to a different dimension? An artist or a scientist, using his talent, intensifies energy and gives expression to it. But the quality of his mind, of his being, is not transformed by this energy.
P. We are missing something in all this.
Krishnamurti: You are asking whether there is a quality of energy which transforms the human mind? That is your question. Now, why does it not take place in the artist, in the musician, in the writer? P.: I think it is because their energy is one-dimensional.
Krishnamurti: The artist still remains ambitious, greedy, a bourgeois.
S: Why do you say that greed would come in the way of energy operating? Man may be ambitious but he is also good. These are the elements which structure his self.
Krishnamurti: We are asking why, when man has that energy, that energy does not bring about a radical change?
P: Man has energy to operate in his environment. But there are large areas of his being where there is no movement of energy.
Krishnamurti: Man uses energy, operates fully in one direction, and in the other he is dormant. Energy is dormant in one part of his existence, and in the other part it is active.
P: Even man's sensory instruments are utilized partially.
Krishnamurti: He is a fragmentary human being. Why does this division take place? One fragment is tremendously active, the other does not function at all. One fragment is ordinary, bourgeois, petty. When do these two fragments coalesce to become harmonious energy? An energy which is not fragmented? An energy which does not function fully at one level while at another level its voltage is low?,
P: When the sensory instruments operate fully.
Krishnamurti: When does this take place? Do they operate completely when there is a tremendous crisis?
P: Not always, Sir. The action of crisis can also be partial; you can jump when you see a snake but you can jump into a bush of thorns.
Krishnamurti: When does the fragment cease to be a fragment? Are we not thinking in terms of movement, in terms of action, in terms of change? We have accepted the movement to be, the movement of becoming. We have accepted fragmentation. The movement of becoming is always a movement in fragments. Is there a movement which does not belong to these categories? See what happens if there is no movement at all.
P: I have always found it difficult to understand this question of yours. The nature of the very question suggests the other, the opposite.
S: One really does not know the dormant movement.
Krishnamurti: At the beginning we said there was fragmentation. One fragment is very alive and the other is not alive.
B: The energy of the artist, the whole of his being, operates one-dimensionally. There is non-awareness.
Krishnamurti: I am not at all sure. One fragment is alive. You are saying the other fragment is not aware of itself at all.
P: The artist paints, he also has an affair with a woman. He does not see these actions as fragments.
Krishnamurti: We have gone beyond that. We see he is fragmented. He operates in fragments - one is active and the other is dormant. In that dor- mancy there is action going on. One is very active and the other is action in a minor key. We see this.
Now the question is, can this energy heighten to bring about a mutation in the brain cells?
P: Can it take the sluggish part along and alter its very structure so that there is a transformation in both?
Krishnamurti: I may be a great sculptor. A part of me is dormant. You ask, can there be a mutation not only in the dormant but also in that energy which goes into the making of the sculptor?
The question is, am I willing to accept that I may cease to be a sculptor? Because that may happen. When I go into this problem of a change in the very brain cells themselves, it is possible I may never be a sculptor. But it is very important for me to be a sculptor. I do not want to let that go.
P: Let us leave the sculptor. Here we are in front of you and you say, look, this change in the structure of the brain cells may be the ending of all the talent, of all significant action. We accept what you say.
Krishnamurti: That is right. If you are prepared to let go, then what takes place? Which means, you let go the talent, the fulfilment, the perpetuation of the "me". Now when does this mutation in the brain cells through energy take place?
You see, where energy is being dissipated through talent and through other channels, energy is not completely held. When this energy has no movement at all, then I think something happens, then it must explode.
I think then the quality of the brain-cell itself changes. That is why I asked why we are always thinking in terms of movement?
When there is no movement inwardly or outwardly, when there is no demand for experience, no awakening, no seeking, no movement of any kind, then energy is at its height. Which means, one must negate all movement. When that takes place, energy is completely quiet, which is silence.
As we said the other day, when there is silence, then the mind is transforming itself. When it is completely fallow, when nobody is cultivating it, then it is quiet like the womb.
The mind which is the vessel of movement, when that movement has no form, no "me", no vision, no image, it is completely quiet.
In it there is no memory. Then the brain cells undergo a change.
The brain cells are used to movement in time. They are the residue of time and time is movement; a movement within the space which it creates as it moves. When the mind sees this, when it sees the futility of all movement in the sense of time, then all movement ends.
So when the mind denies totally all movement, therefore all time, all thought, all memory, there is absolute quietness, not relative quietness.
Therefore, the question is not how to bring about mutation, but to enquire into the structure of the brain cells. The realization that any movement from the brain cells gives continuity to time itself, puts an end to all movement. Movement is always in the past or in the future - movement from the past through the present to the future. That is all we know and we want change in this movement. We want the movement, and yet we want change in this movement, and therefore the brain cells continue. (Pause)
It is amazingly simple. I do not know if you see this. We all want to complicate it. Any effort to stop movement is contradiction and therefore, time, and therefore no change at all. The seekers have all talked of a higher movement, the hierarchical movement. The question is, can the mind deny to itself all movement?
You see, as you watch your brain, there is the centre which is completely quiet and yet listening to everything that is going on - the bus, the birds. We want to stop the noise outside but keep on with the inner noise. We want to stop outer movement but carry on with the inner movement.
When there is no movement, there is tremendous focus of energy.
So mutation is the understanding of movement and the ending of movement in the brain cells themselves.


TRADITION AND REVOLUTION DIALOGUE 7 NEW DELHI 25TH DECEMBER 1970 'THE OBSERVER AND"WHAT IS"'

Questioner P: The problem of duality and its ending cannot be understood unless we go into the nature of the thinker and thought. Can we discuss this?
Krishnamurti: How do the Hindu thinkers, the Advaita philosophers deal with this problem?
P: Patanjali's Yoga-sutras postulate a state of liberation which has anchors, and a state of liberation which is without anchors. In the one, the thinker is the prop; it is a state where the thinker has not ceased. In the other, there is a state where everything including the thinker has ceased.
The Buddhist talk of kshana vada, time as instant, total and complete in itself where the thinker has no continuity. The Advaita philosophers talk of the cessation of duality and the attainment of non-duality. They go through a dualistic process to attain this non-dual state. Sankara approaches this state of non-duality through negation (neti, neti). Nagarjuna, the Buddhist philosopher's negation is absolute; if you say there is God, he negates it; if you say there is no God, he negates it. Every statement is negated.
B: Buddha says what exists is the "Solitude of Reality". You are the result of your thoughts.
P: They have all talked about non-duality - the Buddha, Sankara, Nagarjuna. But non-duality has become a concept. It has not affected the structure of the mind itself. In India for centuries the negative approach has been discussed, but it has not affected the human mind. The brain cells have remained dualistic; they operate in time and are caught in time. Though negation and the non-dual have been posited, there is no clue to apprehend these states. Why has non-duality not affected the mind of man? Can we go into it to see whether we can discover that which will trigger the non-dual state?
B: All other developments - scientific, technological - have affected the minds of people. Man has discovered the non-dualistic state but it has not affected his mind nor his life.
S: If every experience leaves a mark on the brain cells, what is the impact of the state of non-duality, of oneness? Why is a mutation not taking place in the relationship between the thinker and the thought?
P: Is the mechanism which records the technological, the same mechanism which "sees, perceives"?
Krishnamurti: The technological cell, the recording cell and the perceptive cell -
P: And they seem to form the "ego".
Krishnamurti: The technological and the recording fragment - these two make up the ego. Not the perceptive.
P: I am including "perceiving" also. The recording is concerned with both - the technological and perception.
Krishnamurti: It may be a verbal explanation.
P: The core of man never seems to get affected. The basic essential duality between the thinker and thought continues.
Krishnamurti: Do you think there is basically a duality or only "what is", the fact?
P: When you, Sir, ask a question like that, the mind stands still and one says "yes, it is so". Then the query starts - am I not separate from S, from B? Though the mind says "yes", it also queries a split second later. The moment you asked the question, my mind became still.
Krishnamurti: Why not stay there?
P: The query arises.
Krishnamurti: Why? Is it habit, tradition, the very nature of the operation of the self, the conditioning? All that may be due to the cultural imposition to survive, to function and so on. Why bring that in when we are looking at the fact - whether there is duality which is basic?
P: You say it may be a reflex action of the brain cells?
Krishnamurti: We are the result of our environment, of our society, We are the result of all our interactions. That is a fact also. I am asking myself is there a basic duality at the very core, or does duality arise when I move away from "what is"? When I do not move away from the basic non-dualistic quality of the mind, the thinker there, has he a duality? He thinks. Does the thinker create a duality when he is completely with "what is"?
I never think when I look at a tree. When I look at you, there is no division as the "me" and "you". Words are used for linguistic and communicative purposes. The "me" and "you" are somehow not rooted in me. So, where does the thinker arise separate from thought? Mind remains in "what is". It remains with pain. There is no thinking of non-pain. There is the sense of suffering. That is "what is". There is no feeling of wanting to be out of it. Where does duality arise? Duality arises when the mind says, "I must be rid of pain. I have known states of non-pain and I want to be in a state of non-pain" (Pause). You are a man and I am a woman. That is a biological fact. But is there a psychological dualism? Is there a basically dualistic state or only when the mind moves away from "what is"?
There is sorrow. My son is dead. I do not move away. Where is the duality? It is only when I say I have lost my companion, my son, that duality comes into being. I wonder if this is right? I have pain - physical or psychological grief. They are all included in pain. A movement away from it, is duality. The thinker is the movement away. The thinker then says this should not be; he also says there should not be duality.
First see the fact that the movement away from "what is", is the movement of the thinker who brings in duality. In observing the fact of pain, why should there be a thinker in that observation? The thinker arises when there is a movement, either backwards or forwards. The thought that I had no pain yesterday - in that duality arises. Can the mind remain with the pain, without any movement away from it, which brings in the thinker?
The mind is asking itself how this dualistic attitude towards life arises? It is not asking for an explanation of how to go beyond it. I have had pleasure yesterday. It is finished. (Pause). Is it not as simple as that?
P: Not really.
Krishnamurti: I think it is. You see, this implies non-comparative observation. Comparison is dualistic. Measurement is dualistic. There is pain today, there is the comparison with the non-pain of tomorrow. But there is only one fact: the pain which the mind is going through now. Nothing else exists. Why have we complicated this? Why have we built tremendous philosophies round al1 this? Are we missing something? Is it that the mind does not know what to do and therefore moves away from the fact and brings duality into being? If it knew, would it bring about duality? Is the "what to do" itself a dualistic process? Do you understand? Let us look at it again. There is pain - physical or psychological. When the mind does not know what to do in the non-dualistic sense, it escapes. Can the mind caught in the trap, the backward and the forward movement, can it deal with "what is" in a non-dualistic way? Do you understand? So we are asking, can pain, the "what is", be transformed without dualistic activity? Can there be a state of non-thinking, in which the thinker does not come into being at all; the thinker who says "I had no pain yesterday and I will not have it tomorrow"?
P: See what happens to us. What you say is right. But there is a lack of something within us; it may be strength, energy. When there is a crisis, the weight of that crisis is sufficient to plunge us into a state where there is no movement away from the crisis; but in everyday life, we have "little" challenges.
Krishnamurti: If you really understood this, you would meet these little challenges.
P: In everyday life, we have the chattering, erratic movement of the thinker operating with its demands. What does one do with that?
Krishnamurti: I do not think you can do anything with it. That is the denial. It is irrelevant.
P: But that is very very important. That is what our minds are - the erratic part. One does not have the capacity to negate that.
Krishnamurti: Listen, there is noise outside. I cannot do anything about it. P: When there is a crisis, there is contact. In normal living there is no contact. I go out. I can look at a tree and there is no duality. I can see colour without duality. But there is the other, the non-stopping, erratic no-sense part that is continuously chattering. The thinker starts operating on it when it sees it functioning. The great negation is to let it alone.
Krishnamurti: Settle the primary factor - to observe pain without moving away from it - that is the only non-dualistic state.
P: Let us speak of the chattering mind instead of pain, because that is the fact at this moment. The noise of that horn, the chattering mind, that is "what is".
Krishnamurti: You prefer this and do not prefer that and thereby begins the whole circle.
P: The central point is the observation of "what is" without moving away. The moving away creates the thinker.
Krishnamurti: Because the noise, the chattering which was the "what is", has gone, has faded away but the pain remains. Pain has not gone. To go beyond pain non-dualistically; that is the question. How is it to be done? Any movement away from "what is", is dualistic because in that there is the thinker operating on "what is", which is the dualistic.
Now can one observe "what is", which is the dualistic? To observe "what is", without the dualistic movement taking place, will that transform "what is"? Do you understand my question?
P: Is it not really a dissolution of "what is"? That which was created?
Krishnamurti: I know only "what is", nothing else. Not the cause.
P: That is so. One can see that when there is no movement away from pain, there is a dissolution of pain.
Krishnamurti: How does this happen? Why has man not come to this? Why has he fought pain with a dualistic movement? Why has he never understood or delved into pain without the dualistic movement? What happens when there is no movement away from pain? Not what happens to the dissolution of pain but what happens to the mechanism that operates? It is simple. Pain is the movement away. There is no pain where there is only listening. There is pain only when I move from the fact and say this is pleasurable, this is not pleasurable. My son dies. That is an absolute, irrevocable fact. Why is there pain?
P: Because I loved him.
Krishnamurti: Look what has already happened unconsciously. I loved him. He has gone. The pain is the remembrance of my love for him. And he is no more. But the absolute fact is he is gone. Remain with that fact. There is pain only when I say he is no more, which is when the thinker comes into being and says, "my son is no longer there, he was my companion," and all the rest of it.
S: It is not merely the memory of my son who is dead which is pain. There is loneliness now.
Krishnamurti: My son is dead. That is a fact. Then there is the thought of loneliness. Then there is my identification with him. All that is a process of thought and the thinker. But I have only one fact. My son is gone, loneliness, the lack of companionship, despair, are all the result of thought, which creates duality; a movement away from "what is". It does not need strength or determination not to move. The determination is dualistic.
There is only one thing, which is the fact and my movement away from the fact, from "what is". It is this that breeds bitterness, callousness, lack of love, indifference, which are all the product of thinking. The fact is my son is gone.
The complete non-perception of "what is" breeds the thinker, which is dualistic action; and when the mind falls again into the trap of dualistic action, that is "what is; remain with that - for any movement away from that is another dualistic action. The mind is always dealing with "what is" as noise, no noise. And "what is", the fact, needs no transformation because it is already "the beyond". Anger is "what is". The dualistic movement of non-anger is away from "what is". The non-movement from "what is", is no longer anger. Therefore, the mind - once it has perceived, once it has had non-dualistic perception - when anger arises again, does not act from memory. The next time anger arises, that is "what is". Mind is always dealing with "what is". Therefore, the dualistic concept is totally wrong, fallacious.
P: This is tremendous action. The dualistic action is non-action.
Krishnamurti: You have to be simple. It is the mind that is not clever, that is not cunning, that is not trying to find substitutes for dualistic action, that can understand. Our minds are not simple enough. Though we all talk of simplicity, that simplicity is of the loincloth.
The non-dual means really the art of listening. You hear that dog barking - listen to it, without a movement away from it. Remain with "what is". (Pause) The man who remains with "what is" and never moves away from it, has no marks.
P: And when marks take place, to see that they take place. One act of perception removes the mark.
Krishnamurti: Quite right. That is the way to live.


TRADITION AND REVOLUTION DIALOGUE 8 NEW DELHI 26TH DECEMBER 1970 'THE BACKWARD FLOWING MOVEMENT'

Questioner P: I would like to ask you about the backward flowing movement, a state in which there is a drawing in of sight, hearing and the energies of sex. In the Yoga-sutra, there is a word 'parivritti', which denotes the state where thought turns back upon itself. Is there such a state as the drawing in of the outward flowing senses and of thought turning back on itself?
Krishnamurti: Like a glove taken inside out? Are you saying that thought looking at itself, or swallowing itself, is the backward flowing movement?
P: What is meant by the word, the content of the word, is a matter of experience.
Krishnamurti: You are asking, is there a state in which hearing, seeing and the sensual energies draw themselves into one and there is a moving backwards? What do you mean by backwards?
Are you saying that the hearing, the seeing and the sensual energies are with drawing without outer propelling?
P: The normal movement of the eyes, ears and the sensual energies is an outer movement, linked with object. Can there be a freeing of the senses from object and a drawing-in of the senses?
Krishnamurti: I wonder if in the drawing in, the no hearing, no seeing and the sensual energy not expanding, there is not a state where there is the hearing of sound, the seeing everything and yet a state of total quiet, a state of being withdrawn, a state where there is no desire.
P: It is not suppression of desire.
Krishnamurti: Is there a state where there is the hearing of sound, the eyes seeing, objects existing, and yet there is no sensuous desire? I think there is such a state. A state where there is sensation, yet there is no desire. Not that one has become old, lost vitality but there is no desire - desire being the seeing, touching, sensation and out of that sensation, the wanting to possess.
P: What happens to the process of hearing when there is no naming?
Krishnamurti: Do you hear that siren? There is the vibration of sound and the interpretation that takes place when you hear the siren. Now can you listen to it without any movement of memory as thought? Can you hear only the sound? Can there be no image, no naming, no interpretation? Can there be only sound? That is all. And the sound is out of silence. Because the activity of thought has come to an end, there is a hearing of sound out of emptiness. And in the same way can there be a seeing out of emptiness? I see you, I see that bottle; there is no image, no association or movement of thought because there is no image formation. So out of real emptiness, quietness, there is a seeing. Is that what you mean by withdrawing the senses?
P: I am questioning out of the texts. In China and in India, the withdrawing was considered important.
Krishnamurti: It is simple. Are you asking, can you look at a woman or a man or a beautiful object without desire, fulfilment or reaction? It is easy.
P: It is easy for you. See our difficulty.
Krishnamurti: I see a beautiful woman, car, child, furniture and so on. Can it be observed without any movement for acquiring or discarding? It is very simple. It is the same for seeing and listening.
I think they are one movement, not separate movements. Though the instruments of perception and hearing are separate, they are all one movement.
P: Desire existed before God; even before man came into being. The biological urge, the impetus is based on desire. How can you take desire which has its own propelling force and say it has no existence?
Krishnamurti: Let us be clear. I see a beautiful car, a really beautiful car -
P: Let us say I fall passionately in love. I am torn, ravaged by that desire. Can I see that person without desire operating?
Krishnamurti: What is it you are trying to ask?
P: Is there an actual withdrawal of sensory perception?
Krishnamurti: I wonder if we mean the same thing?
P: The car and may be even the woman can be looked at without naming. But we are loaded with questions, with problems of naming. It is not simple.
Krishnamurti: I wonder if the problem of naming is not related to knowledge.
P: Sir, a child is not exposed to knowledge and yet naming is a natural reaction. I am questioning the nature of this inward movement.
Krishnamurti: I am not sure I understand what you are trying to say. There is withdrawing of sensory desires and fulfilment. Why do you use the word "inward"?
P: There are practices to delve deep. With eyes and ears closed, you can delve deep inwardly. Is there any validity to delving?
Krishnamurti: Yes definitely.
What you call delving in is to shut your eyes, to shut your ears; in that state is there a delving or is there a cessation of all movement, which appears as though you were delving in? When you really close your eyes and ears, there is no movement within or without, as desire demanding fulfilment with all its frustrations; when that does not take place, there is complete quietness. The moment you use the word "delving in", that implies duality.
P: You hear that horn. To you is there no sound at all in it? Krishnamurti: No.
P: It is quite extraordinary. To you there is no sound. When you close your ears, is there no inner sound, separate from you? We hear an inner sound, a volume of it which is within us. Do you not hear it? (Krishnamurti closes his eyes and ears.)
Krishnamurti: No. But one must be clear. When the eyes are closed, one generally sees spots. If one observes those spots, they disappear.
P: Is there not an expansion, a contraction?
Krishnamurti: Nothing. When I close my eyes, there is absolutely no movement of any kind.
P: That means your whole consciousness is different. When I close my eyes, so many patterns are there. To you there is no movement of sound or pattern.
Krishnamurti: That is why I want to go into this question of knowledge. This person has not read the Yoga-sutras and the religious books, and to him there is only a complete emptiness.
P: It is not because he has not read any religious books.
Krishnamurti: There is no interference of knowledge.
P: The same phenomenon will not happen to anyone who is ignorant of religious literature. It cannot happen to a communist.
Krishnamurti: It is knowledge as pattern that interferes. Pattern is created by knowledge, experience. When there is no retention of knowledge, then what is there? There is absolute quietness - eyes, ears and desire - no movement. Why do you make this out as something special? The man who is caught in association, idea, thoughts, in patterns, such a man does not have an empty mind.
P: What you say is valid. There are many times when what you say is valid within me.
Krishnamurti: My point is, those people who spoke of inward movement, were they aware of its dualistic nature?
P: They must have been aware. The Yoga-Sutras say that the seer is nothing more than the instrument of seeing. They make an absolute statement like that.
Krishnamurti: Probably the man who saw, perceived the reality said the seer and the seeing are one. Then the followers came along and made theories without experiencing the state.
I cannot separate the observer from the observed. When I close my eyes, there is no observer at all. Therefore, there is no inward movement as opposed to the outward movement.
P: Do you see yourself as a person?
Krishnamurti: If you mean the body - yes. As an ego, as a person talking on the platform, walking, climbing the hill - no.
P: The sense of existence, the sense of "I am; does it operate in you? Krishnamurti: One of the things I have never had is the sense of the "I". Never.
P: "I exist" is the central core in all of us. It is the very fabric of our existence.
Krishnamurti: The peripheral expressions of Krishnamurti appear to be a person.
But at the centre there is no person. I really do not know what it means. You are asking, is there in you a centre, the "I am", the sense of "I am". No. The feeling of "I am" is not true.
P: It is not as obvious as that. But the sense of existence, the core of the ego within us, is unexplored. There is something which holds it together and as long as it remains, what you are saying - the no centre - has no validity for us.
Krishnamurti: There is no movement of the past as the "me" in the centre, in the person. One has to go into this very carefully. As we said the other day, the first step is the last step. The first perception is the last perception and the ending of the first perception is the new perception. Therefore, there is a total gap between the first perception and the second perception. In that interval, there is no movement of thought. There would be the movement of thought when the memory of the first perception remains, not when it is over. Can the mind not empty itself of every perception? Can it not die to every expression, and when it does, where is the root of the "I am"? When the mind is that, is there any movement of pattern taking place? When eyes, ears and desire are non-existent as movement towards or away from something, then why should the mind have any pattern? The seeing is the seer, in that there is no duality, but those who make that statement into an axiom do not experience it and therefore it remains a theory.
P: The Sutras say there are many types of liberation. Liberation is by birth. Some men are born that way. That is the highest form of liberation. Then there is liberation by drugs which is part of witchcraft; then liberation through the asanas, then liberation through breath control, then liberation by understanding.
I have always felt that you have never been able to explain to us how liberation happened to you.
Was your mind like ours and it underwent mutation? If so, then there is a possibility of seeing for oneself and transforming the self. But even that is not relevant. I see that another's seeing cannot help me to see. What I see is my own. One has to leave it there. One cannot probe further.
Krishnamurti: As you said, liberation is divided between those born liberated and those liberated through drugs, through yoga, through breath control and understanding. These are just explanations of a very simple fact.
P: Your mind is not like ours, that is a simple fact.
Krishnamurti: There are all these categories - drugs, breathing and the enormous effort involved in understanding - but I do not think it works that way at all.
P: I am not concerned with what the books say. I am very concerned when my mind chatters. In the moment of perceiving, I see that a certain withering away has taken place in me. But I am not free of the desire to end this chattering.
Krishnamurti: Do you really want to end it?
P: Yes.
Krishnamurti: Why does it not end? You see, it is very interesting. There is no ending to chattering.
P: That is what my mind refuses to see; that there is no action to end it.
Krishnamurti: Why? Do you want to go into it?
P: Yes.
Krishnamurti: First, why do you object if your mind chatters? If you want to end chattering, then the problem starts. Duality is the desire to end "what is". Why do you object to it? Noises are going on, buses are passing, crows are cawing. Let chattering go on. I am not going to resist it. I am not going to be interested in it. It is there. It means nothing.
P: This is your magnitude. If you ask me what is the greatest thing in your teaching, it is this. To say to oneself, to the chattering mind, leave it there. No teacher has said this before.
Krishnamurti: Which means the peripheral influence has no meaning at the centre.
P: All teachers have talked of putting an end to chattering, to the peripheral influence.
Krishnamurti: Do you not see when chattering does not matter, it is finished? It is strange how it works. I think this is the central thing which the professionals have missed. Would you say from the point of view of the guru that he is concerned only with the peripheral change?
P: No. He is concerned with the central change. To you there is no difference between the centre and the periphery. Within the so-called centre there is the first and the last step. The gurus would say get rid of the peripheral chattering.
Krishnamurti: When the sun is shining, you cannot do anything about it. When it is not there, what are we to do? (Pause) We do not see. (Pause) What will man make of the statement "let it chatter"? The fact is there is no duality and the observer is the observed at all times. The noise of the periphery is the noise of the observer. When the observer is not, the noise is not. When there is resistance, the observer comes into existence. Can one really see that the seer is the seeing and not accept that statement as an axiom, as an interpretation? But we see that the professionals have made that into a slogan.
Is there liberation for the man who takes drugs, who takes to breathing in and out, for years? It may lead to a distorted mind. And the man who analyses and wants to understand, do you think he will find liberation? So if you deny all that, it is there on a silver platter. It is offered. Never repeat anything. Never say anything you do not know, which you have not lived. That brings a tremendous aloneness which is pure, crystal clear.


TRADITION AND REVOLUTION DIALOGUE 9 NEW DELHI 27TH DECEMBER 1970 'TIME AND DETERIORATION'

Questioner P: The key to your teachings appears to be in the understanding of time. The human mind, the structure of the brain cells have come to their present state with an in-built sense of time - as the yesterday, the today and the tomorrow. It is along this axis that the mind sustains itself. You appear to explode this process, to break through and therefore give the mind a new state of time. How is the time cycle to end? (Pause)
What is your concept of time? The Buddha talks of the endless cycle of births and deaths, which is the yesterday, the today and the tomorrow, and the liberation from this cycle.
Krishnamurti: What is time to you? Is it the movement of the past through the present to the future; not only in space and time, but also inwardly from the yesterday, to today and tomorrow? Or is time that which is invo1ved in covering physical or psychological distance; the time to achieve, to fulfil, to arrive? Or is time an ending as death? Or is time the memory of a pleasant or unpleasant happening; time to learn a technique or time to forget? All these involve time. Time is not a concept.
P: We know time as a sense of duration, as clock time.
Krishnamurti: Time as duration, a process, a continuity and an ending. There is not only physical time by the watch but also the psychological inward time. Time by the watch is very clear - going to the moon requires clock time. Is there any other time?
P: We see time by the clock, the sun setting and rising. Psychological time is not different from that. If physical time has validity, my stating that I shall be tomorrow also has validity, not only physically but psychologically. All becoming is related to the tomorrow.
Krishnamurti: All becoming is not only clock time but also the desire to become.
P: The latter is possible only because there is tomorrow.
Krishnamurti: That means, you think if there was no physical time, there would be no psychological time.
P: I question the distinction you draw between the two - the physical and psychological time.
Krishnamurti: I go to Madras; that needs time as today and the tomorrow. We can also see that because there is time - as yesterday, today and tomorrow - one will be different, one will change one's character, one will become so-called perfect.
P: It is easy to see that time does not bring perfection. But the nature of the movement of thought, the sprouting, is a projection in time. I question the distinction you make.
Krishnamurti: I know that physical time exists. Even if I do not think about tomorrow, there would be tomorrow. Why am I sure that there will be a tomorrow apart from the chronological time?
It is fairly clear. This evening I will be going for a walk and between now and the walk there is an interval of ten hours. In the same way I am something and I want to be something else. In that also there is time involved. I am asking myself if there is such time at all. If I do not think about the walk, or about my becoming something else, is there time?
P: Certain measurements have to be made.
Krishnamurti: I need only physical measurement, no psychological measurement. I do not have to say I will become that; I will fulfil; I will achieve my ideal. All that involves time. If it does not enter my consciousness, where is time? It is only when I want to change this into that, there is time. I have no such desire.
P: So long as there is desire for improvement, a change for the better, which to me is a fact, there is validity to the sense of time.
Krishnamurti: That is, two years ago, I did not do my exercises properly. In two years, I have learnt, improved. I apply the same kind of argument to an inward process, which is, I say I am this and I will improve in two years time.
I know only physical time and I do not know any other time. And why do you have any other time except the physical; any other time except the chronological? Why?
You see, what is really involved is movement - the movement of improvement; the putting together involves time, both physical and psychological.
Is there any other movement except the movement of thought?
And thought is time - thought which says I have been and I will become. If thought functioned only in the movement of the physical, is there any other time? If there is no psychological being, psychological ending, is there time? We always associate physical time with psychological time, and therefore say: "I will be". The verb "to be" is time.
Now what happens when you do not want to do anything, one way or the other?
P: What would have happened if man did not have this movement of becoming as time?
Krishnamurti: He would have been destroyed. So the movement of becoming was a movement of protection.
P: Then the movement of protection as time is necessary.
krishnamurti: Agreed, protection against fire. But is there any other form of protection? P: Once you admit protection against fire, the other protection is of the same nature.
Krishnamurti: If the psychological is non-existent, is there need for protection?
P: What you say is true. If the other is non-existent there is nothing to protect. But we see that there is the other.
Krishnamurti: You accept that there is the other. You take it for granted that there is. But is there the "other"? I need only physical protection - food, clothes and shelter. Physical protection is absolutely necessary. And nothing else. Physical protection involves time. But why should there be protection about something which may not exist at all? How can you protect me psychologically? And that is what we are doing. We are doing something to protect that which does not exist and we therefore invent time.
So, psychologically there is no tomorrow but there is tomorrow because I need food.
P: If one sees that, in that is there the ending of time?
Krishnamurti: This is it. (Pause.) Shall we investigate further?
Consciousness is made up of content. Content makes consciousness. They are not separate. The content is made up of time. Consciousness is time and that we are trying to protect.
And we are using time to shield time as a conditioned state. We are trying to protect that which has no existence.
If we look at the content of consciousness, we find memories, fears, anxieties, the "I believe", the "I do not believe`', which are all the product of time. And thought says this is the only thing I have, I must protect it, shield it against every possible danger. What is it that thought is trying to protect? Is it words? Dead memories? Is it a formula or a movement; the formula which encourages movement; which makes it move from here to there? Is there such movement except as an invention of thought?
The movement of thought which is born of memory, though it thinks of freedom is still of the past. Therefore, it cannot bring about radical change. Therefore, it is deceiving itself all the time. When you see that, is there time at all which needs self-protection?
If one really understood this, then one's whole activity would be entirely different. Then I would protect only the physical and not the psychological.
P: Would that not mean a state of emptiness inside; a meaningless emptiness inside?
Krishnamurti: If I only protect the physical and nothing else, obviously it is like a glass which is being protected. Therefore, one is frightened of being empty, of meaningless emptiness. But if one sees the whole thing, there is an emptiness which is tremendously significant.
S: Does time have a point at all, at which there is an impact? How does one know the texture of time?
Krishnamurti: We live between regret and hope. If there is no movement, psychological movement backwards or forwards, then what is time?
Is it height, which again means measurement? If there is no measurement, no movement, no backward or forward movement, no height and depth, actually no movement at all, is there time? And also, why do we give such extraordinary importance to time?
P: Because time is age, decay, deterioration.
Krishnamurti: Follow it up. Time is decay. I see this body, young and healthy, getting older, dying, the whole mechanism unwinding. That is all I know. Nothing else.
P: The mind also deteriorates.
Krishnamurti: Why not? It is part of the decaying process. I brutalize the mind to achieve, to succeed, which are all factors of unnatural deterioration. Then what have I left? The body grows old. I have regrets - I cannot walk up the hill any more. The whole psychological struggle comes to an end and I am frightened. So I say "I must have a next life."
P: Does age diminish the capacity to see, to perceive?
Krishnamurti: No, if you have not spoilt it by scars, memories, quarrels.
P: If not?
Krishnamurti: Then you are going to pay for it.
P: Then there is no redemption.
Krishnamurti: At any point the first step is the last step.
P: So time can be wiped out at any point.
Krishnamurti: Anyone who says let me be aware of this whole movement and perceives totally for one second, the mind becomes young again for that second. Then the mind carries that over and again deteriorates.
P: The carrying over is karma,karma is also time.
Krishnamurti: There is past action, present action and future action. Cause is never a static thing. There are so many things happening. The effect becomes the cause. So there is a constant movement undergoing change all the time.
P: Karma in itself has validity.
Krishnamurti: I plant the seed, it will grow up. I plant the seed in the woman and the child grows.
P: So psychological time has existed as karma. It has reality.
Krishnamurti: No. Is it the real? When you look, it ceases. Let us look at this question of cause and effect. I plant a seed in the earth and it grows. If I plant an acorn, it cannot grow to be anything but the oak.
P: I do a certain action. The seed is already planted. That will have its effect.
Krishnamurti: There I can change the effect. I plant the seed. What the seed is, the bush will be, or the tree will be. I cannot change that.
S: Can the effect be changed in psychological action?
Krishnamurti: Yes, of course. You have hit me for whatever reason - either hit physically or used words. Now, what is the response from me? If I hit you back, the movement continues. But if I do not react when you hit me, then what happens? Because there is observing, watching, I am out of it.
P: I understand at that level. I set a movement in motion. I observe. The process has ended. That act affects another. It is going to affect others.
Krishnamurti: It will affect your family, the world around you, and others.
P: The causation, action and reaction arising out of that action are in a sense independent of my action.
Krishnamurti: The wave goes on.
P: If that is so, that is karma. A certain energy has been released. It will work itself out unless it meets other minds which quench it.
Krishnamurti: The wave can only end when both of us see it at the same level at the same time with the same intensity. This means love. Otherwise you cannot end it.


TRADITION AND REVOLUTION DIALOGUE 10 NEW DELHI 28TH DECEMBER 1970 'DYING AND LIVING'

Questioner P: There must be a way of learning how to die. To know how to die is of tremendous importance to each one of us.
Krishnamurti: How do the traditionalists and the professionals - and by the professionals I mean the gurus, the Sankaracharyas, the Adi Sankaracharyas, the yogis - how do they answer this question?
P: Tradition divides life into various stages. There is Brahmacharya, a stage of celibacy, when as a student, the boy learns from a guru. The second stage is that of Grihastha, where man gets married, has children, seeks accumulation of wealth and so on. He also supports the sannyasi and the children and thereby supports society. In the third stage, the Vanaprastha, man walks out of the pursuit of worldly things and faces the stage of preparation for the final one which is Sannyasa, in which there is a giving up of name-home identity - a symbolic donning of the saffron robe.
There is also a belief that at the moment of death, all man's past comes into focus. If his karma as actions within this life have been good, then that which is the last thought which remains with him at the time of death, continues. That is carried over into the next life. They also speak of the essential need for the mind to be quiet at the time of death, for the quenching of karma, for the mind to be fully awake at the moment of death.
Krishnamurti: Will a traditional man go through all this or is it just a lot of words?
P: Generally, Sir, the orthodox Hindu has the Gita chanted at the time of death so that his mind cuts itself away from the immediacy of family, fear, wealth, etc. This does not answer my question. How is the individual to learn how to die?
Krishnamurti: Take a leaf in the spring - how delicate it is and yet it has extraordinary strength to stand the wind; in summer it matures and in autumn it turns yellow and then it dies. It is one of the most beautiful things to see. The whole thing is a movement of beauty, of the vulnerable. The leaf that is very very tender, becomes rich, takes shape, meets summer and then when autumn comes it turns gold. There is never any sense of ugliness, never a withering away in mid summer. It is a perpetual movement from beauty to beauty. There is fullness in the spring leaf as well as in the dying leaf. I do not know if you see that.
Why cannot man live and die that way? What is the thing that is destroying him from the beginning till the end? Look at a boy of ten or twelve or thirteen - how full of laughter he is. By forty he becomes tough and hard, his whole manner and face change. He is caught in a pattern.
How does one learn to live and die, not just learn to die. How does one learn to live a life in which death is a part; in which the ending, the dying, is an innate part of living?
P: How is dying an innate part of life? Dying is something in the future, in time.
Krishnamurti: That is just it. We put death beyond the walls, beyond the movement of life. It is something to avoid, to evade, not to think about.
The question is what is living and what is dying. The two must be together, not separate. Why have we separated the two?
P: Because death is a totally different experience from life. One does not know death.
Krishnamurti: Is it? My question is why have we separated the two; why is there this vast gulf between the two? What is the reason why human beings divide the two?
P: Because in death, that which is manifest becomes non-manifest. Because both in birth and in death there is an essential mystery; an appearance and a disappearance.
Krishnamurti: Is that why we separate the two - the appearance of the child and the disappearance of the old man? Is that the reason why man has separated life from death? The organism biologically comes to an end - birth, adolescence and death - the young appearing and the old disappearing. Is that the reason? You are saying the reason for division is because there is a beginning and an ending; there is birth, childhood, maturity and death. Is that the basic reason for the fear of death? There is obviously a beginning and an ending. I was born, I will die tomorrow - there is a beginning and an ending. Why do I not accept that?
P: In death is involved the cessation of the "me" - of all that I have experienced. The final cessation of the "me" takes place.
Krishnamurti: Is that the reason for the inward division? That does not seem to be the entire reason why man has divided life from death.
P: Is it because of fear?
Krishnamurti: Is it fear that makes me divide the living and the dying? Do I know what living is and what dying is?
P: Yes.
Krishnami1rti: Do I know the joy, the pleasure, that is life and do I regard dying as the ending of that? Is that the reason why we divide a movement called living and the movement called death? The movement which we call living, is it living? Or is it merely a series of sorrows, pleasures, despairs? Is that what we call living?
P: Why do you give it special meaning?
Krishnamurti: Is there any other form of living? This is the lot of every human being. Man is afraid that this with which he had identified himself will come to an end. So he wants a continuity of this thing called life, never of ending. He wants a continuity of his sorrows, of his pleasures, miseries, confusions, conflicts. He wants the same thing to go on, that there never be an ending. And the ending of all that, he calls death. So now what is the mind doing in this? The mind is confused; it is in conflict, in despair. It is caught in pleasure, in sorrow. The mind calls that living and the mind does not want it to come to an end because it does not know what would happen if it ended. Therefore it is frightened of death.
I am asking myself, is this living? Living must have quite a different meaning than this.
P: Why? Why should it have a different meaning?
Krishnamurti: Living is fulfilment, frustration, and all that is going on. My mind is used to that and has never questioned whether that is living. My mind has never said to itself why do I call this living? Is it a habit?
P: I really do not understand your question.
Krishnamurti: After all I must ask the question.
P: Why should I ask?
Krishnamurti: My life, from the time I am born till I die is one eternal struggle.
P: Living is acting, seeing, being: the whole of that is there.
Krishnamurti: I see beauty, the sky, a lovely child. I also see conflict with my child, with my neighbours; life is a movement in conflict and pleasure.
P: Why should I question that? The mind questions only when there is sorrow, when there is a lot of pain.
Krishnamurti: Why not ask when you have pleasure? When there is no pleasure there is pain.
P: Sir, life is not a series of crises. Crises of pain are few. They are rare occasions.
Krishnamurti: But I see this is happening in life. I see it happening and therefore question this division of living and dying.
P: You do but others do not. We see there is a division; it is a fact to us.
Krishnamurti: At what level, at what depth, with what significance are you making this statement? Of course it is a fact. I am born and I will die. Then there is nothing more to be said.
P: It is not enough. The very fact we have asked how to learn to die........
Krishnamurti: I say learn also how to live.
P: And I have listened. I have not asked that question to myself.
Krishnamurti: Learn how to live. Then what happens? If I learn how to live, I also learn how to die. I want to learn how to live. I want to learn about sorrow, pleasure, pain, beauty. I learn. Because I am learning about life I am learning about death. Learning is an act of purification, not the acquiring of knowledge. Learning is purgation. I cannot learn if my mind is full. The mind must purgate itself to learn. Therefore the mind when it wants to learn has to empty itself of everything that it has known, then it can learn.
So there is the living which we all know. There has to be first of all a learning about this daily living. Now, is the mind capable of learning, not accumulating? Without understanding what is implied in the first act of learning, can it learn? What is implied? When I do not know, then my mind, not knowing, is capable of learning. Can the mind not know so that it can learn about living - living in which there is sorrow, agony, confusion, struggle? Can it come to it in a state of not knowing and so learn? Such a mind capable of learning about life is also capable of learning about death.
What is important is not the learning about something, but the act of learning. The mind can only learn when it does not know. We approach life with knowledge of life - with knowledge of cause, effect, karma. We come to life with the sense of the "I know", with conclusions and formulas and with these we fill the mind. But I do not know about death. So I want to learn about death. But I cannot learn about death. It is only when I know learning that I will understand death. Death is the emptying of the mind, of the knowledge which I have accumulated.
P: There can be learning of living in the learning about death. Deep down in human consciousness there is this nameless fear of ceasing to be.
Krishnamurti: The nameless fear of not being. The being is the knowing that I am this, that I am happy, that I had a marvellous time. In the same way I want to know death. I do not want to learn, I want to know. I want to know what it means to die.
P: So that I am free of fear.
Krishnamurti: If I do not know how to drive a car, I am frightened. The moment I know, it is over. Therefore my knowing about death is in terms of the past. Knowledge is the past, so I say I must know what it means to die so that I can live. Do you see the game you are playing upon yourself, the game which the mind is playing upon itself?
The act of learning is something different from the act of knowing. You see, knowing is never in the active present. Learning is always in the active present. The learning about death - I really do not know what it means. There is no theory, no speculation that will satisfy me. I am going to find out, I am going to learn in which there is no theory, no conclusion, no hope, no speculation, but only the act of learning; therefore there is no fear of death.
To find out what it means to die, learn.
In the same way I really want to know what living is. So I must come to living with a fresh mind, without the burden of knowledge. The moment the mind acknowledges it knows absolutely nothing, it is free to learn. But there is noth- ing to learn. There is absolutely nothing to learn except the technological learning how to go to the moon. Freedom of learning about what - the thing that I have called living, the thing that I have called death. I do not know what it means. Therefore there is living and dying all the time. There is no death when the mind is completely free of the known - the known being the beliefs, the experiences, the conclusions, knowledge, the saying I have suffered and so on.
Intellectually we have carved life out beautifully according to our conditioning. To achieve God "I must bc celibate", "I must help the poor," "I must take a vow of poverty."
Death says you cannot touch me. But I want to touch death; I want to shape it into my pattern.
Death says you cannot touch me, you cannot play tricks upon me. The mind is used to tricks - the carving something out of experience.
Death says you cannot experience me.
Death is an original experience in the sense that it is a state I really do not know. I can invent formulas about death - the last thought is that which manifests itself - but they are other people`s thoughts. I really do not know. So I am starkly frightened. Therefore can I learn of living and therefore of dying?
So deny knowing - see what takes place. In that there is real beauty, real love, the real thing takes place.


TRADITION AND REVOLUTION DIALOGUE 11 NEW DELHI 29TH DECEMBER 1970 'BEAUTY AND PERCEPTION'

Questioner P: Where is the resting place of beauty? Where does it reside? Obviously, the outer manifestations of beauty are observable; the right relationship between space, form and colour and between human beings. But what is the essence of beauty? In Sanskrit texts three factors are equated - the Truth, the Good, the Beautiful - Satyam, Sivam, Sundaram.
Krishnamurti: What are you trying to find out? Do you want to find out the nature of beauty? What do the professionals say?
P: Traditionalists would say - Satyam, Sivam, Sundaram. The artist today would not differentiate between the seemingly ugly and the seemingly beautiful, but would regard the creative act as the expression of a moment, of a perception that gets transformed within the individual and finds expression in the action of the artist.
Krishnamurti: You are asking what is beauty, what is the expression of beauty, and how does the individual fulfil himself through beauty? What is beauty? If you started as though you knew nothing about it, what would your reaction be? This is a universal problem with the Greeks, the Romans and with modern people. So what is beauty? Does it lie in the sunset, in a lovely morning, in human relationship, in the mother and the child, husband and wife, man and woman? Does it lie in the beauty of an extraordinarily subtle movement of thought and the beauty of clear perception? Is that what you call beauty?
P: Can there be beauty also in the terrible, the ugly?
Krishnamurti: In murder, in butchery, in throwing bombs, in violence, in mutilation, torture, anger, in the brutal, violent, aggressive pursuit of an idea, in wanting to be greater than somebody - is there beauty in that?
P: In all these acts there is no beauty.
Krishnamurti: What is beauty if a man hits another?
P: In the creative act of the artist who interprets the terrible, like the Guernica of Picasso, is there beauty?
Krishnamurti: So we have to ask what is expression, what is creativeness. You are asking what is beauty? It lies in a sunset, in the clear light of the morning, the evening, the light on the water, relationship and so on. And does beauty lie in any form of violence, including competitive achievement? Is there beauty per se: and not in how the artist expresses himself? A child tortured can be expressed by the artist, but is it beauty? P: Beauty is a relative thing.
Krishnamurti: The "I" which sees is relative, conditioned and is demanding self-fulfilment.
First of all, what is beauty? Is it good taste? Or has beauty nothing whatsoever to do with all this? Does beauty lie in expression and therefore fulfilment? Therefore the artist says I must fulfil myself through expression. An artist would be lost without expression which is part of beauty and self-fulfilment.
So before we go into all that, what is the inwardness, the feeling, the subtlety of the word `beauty', so that beauty is truth and truth is beauty?
Somehow through expression we try to find beauty in architecture, in a marvellous bridge - the San Francisco Golden Bridge or the bridge over the Seine - in the modern buildings of glass and steel and the gentleness of a fountain. We seek beauty in museums, in a symphony. We are always seeking beauty in the expression of other people. What is amiss in a man who is seeking beauty?
P: The expressions of other people are the only sources of beauty that are available to us.
Krishnamurti: Which means what?
P: In seeing the bridge a certain quality arises within me which we call beauty. It is only in the perception of something beautiful that the quality of beauty arises in many individuals.
Krishnamurti: I understand that. I am asking, is beauty in self-expression?
P: One has to start with what exists.
Krishnamurti: Which is other people's expression. Not having the perceptive eye, the strange inward feeling of beauty, I say how beautiful that picture is, that poem, that symphony. Remove all that, the individual knows no beauty. Therefore he relies for his appreciation of beauty on expression, on object, on a bridge or a good chair.
Does beauty demand expression, especially self-expression?
P: Can it exist independent of expression?
Krishnamurti: Perception of beauty is its expression; the two are not separate. Perception, seeing, acting - perceiving is expressing. In that there is no time interval at all. Seeing is doing, acting. There is no gap between seeing and doing.
I want to see the mind that sees, where seeing is acting; I want to observe the nature of the mind that has this quality of seeing and doing. What is this mind?
It is essentially not concerned with expression. Expression may come but it is not concerned. Because expression takes time - to build a bridge, to write a poem - but the mind which sees, the mind to which perceiving is doing, to such a mind there is no time at all, and such a mind is a sensitive mind.
Such a mind is the most intelligent mind. And without that intelligence there beauty?
P: What is the place of the heart in this? Krishnamurti: Do you mean the feeling of love?
P: The word "love`' is a loaded term. If you are still, there is a strange feeling; a movement takes place from this region of the heart. What is this? Is this necessary or is it a hindrance?
Krishnamurti: This is the most essential part of it. There is no perception without that. Mere intellectual perception is no perception. Mere action of intellectual perception is fragmentary, whereas intelligence implies affection, the heart. Otherwise you are not sensitive. You cannot possibly perceive. Perceiving is acting.
Perceiving, acting without time is beauty.
P: Do the eyes, heart, do they operate at the same time in the act of perception?
Krishnamurti: Perception implies complete attention - the nerves, the ears, the brain, the heart, everything, is at the highest quality. Otherwise there is no perceiving.
P: The quality, the fragmentary nature of sensory action is that the whole organism does not operate at the same time.
Krishnamurti: The whole thing - the brain, the heart, nerves, eyes, ears, are never completely in attention. If they are not, you cannot perceive.
So what is beauty? Does it lie in expression, in fragmentary action? I may be an artist, an engineer, a poet. The poet, engineer, artist, scientist, are fragmentary human beings. One fragment becomes extraordinarily perceptive, sensitive and its action may express something marvellous, but it is still a fragmentary action.
P: When the organism perceives violence, terror or ugliness, what is that state?
Krishnamurti: Let us take violence in its multifarious forms, but why are you asking that question?
P: It is necessary to investigate this.
Krishnamurti: Is violence part of beauty, is that what you are asking?
P: I will not put it that way.
Krishnamurti: You see violence. What is the response of a perceptive mind in the sense in which we are using the word "perceptive" to every form of destruction, which is part of violence? (Pause).
I got it. Is violence an act which is totally perceptive, or is it a fragmentary action?
P: It is not clear; it is not that.
Krishnamurti: You brought in violence. I want to investigate violence. Is violence the act of a totally harmonious perception?
P: No.
Krishnamurti: So you are saying it is a fragmentary action, and fragmentary action must deny beauty.
P: You have inverted the situation.
Krishnamurti: What is the response of a perceptive mind when it sees violence? It looks at it, investigates it and sees it as a fragmentary action, and therefore it is not an act of beauty. What happens to a perceptive mind when it sees a violent act? It sees "what is".
P: As such, to you the nature of the mind does not change?
Krishnamurti: Why should it change? It sees "what is". Go a step further.
P: The seeing of "what is", does it change the nature of "what is"? There is perceiving. There is violence which is fragmentary. The perceiving of that, does it change the nature of violence?
Krishnamurti: Wait a minute. You are asking what is the effect of the perceiving mind when it observes violence?
P: You said it sees "what is". Does it alter "what is"? The perceiving mind, observing violence and seeing "what is", the very act of seeing, does it act on violence, changing its nature?
Krishnamurti: Are you asking whether the perceiving mind seeing the act of violence, of "what is" asks what shall I do? Is that it?
P: Such a mind does not do, but there must be action from the perceiving mind changing the nature of the act of the other.
Krishnamurti: The perceiving mind sees a violent act. Such an act is fragmentary. What action can there be by the perceiving mind?
P: The perceiving mind sees violence on the part of X. Seeing is acting.
Krishnamurti: But what can it do?
P: I would say if the perceiving mind acts, it must change the violence in X.
Krishnamurti: Let us get this clear. The perceiving mind sees another acting violently. To the perceiving mind, the very seeing is the doing. That is one fact. Perception is doing. This perceiving mind sees X in violence. What is the action involved in that seeing - stop violence?
P: All those are peripheral actions. I am saying that when a perceiving mind is confronted with an act of violence, the very act of perceiving will alter the action of violence.
Krishnamurti: There are several things involved. The perceiving mind as it walks along sees an act of violence. The man who is acting violently may respond non-violently, because the perceiving mind is near him, close to him, and suddenly this happens,
P: One comes to you with a problem - jealousy. What happens in an interview with you when a person comes to you who is confused?
In the very act of perceiving, the confusion is not.
Krishnamurti: Obviously it happens because of contact. You have taken the trouble to discuss violence and something happens because of direct sharing together of the problem. There is communication, sharing. That is simple. You see a man far away acting with violence. What is the action of the perceiving mind there?
P: There must be tremendous energy from a perceiving mind. That must have some action.
Krishnamurti: It may act. You cannot be certain of that as you can be close- ness. The other may wake up in the middle of the night, he may be aware of the strange response coming later, depending upon his sensitivity. It may be due to the perceiving mind and its impact, whereas this close communication is different. It does change.
Let us come back. You were asking what beauty is. I think we can say the mind which is not fragmentary in itself, which is not broken up, has this beauty.
P: Has it any relationship to sensory perception if you close your eyes, your ears......
Krishnamurti: It is independent of that. When you close your ears, eyes, there is no fragmentation and so it has this quality of beauty, of sensitivity. It is not dependent on external beauty. Put the instrument of such a mind in the middle of the noisiest city. What takes place? Physically it gets affected but not the quality of the mind, which is not fragmented. It is independent of the surroundings, therefore does not concern itself with expression.
P: That is the aloneness of it.
Krishnamurti: Therefore beauty is aloneness. Why is there this craving for self-expression? Is that craving part of beauty, whether it is the craving of a woman for a baby, a husband for sexuality in that moment of tenderness, or the artist craving for expression?
Does the perceptive mind demand any form of expression? It does not, because perceiving is expressing, is doing. The artist, the painter, the builder finds self-expression. It is fragmentary and therefore its expression is not beauty.
A mind that is conditioned, which is fragmentary, expresses that feeling of beauty, but it is conditioned. Is that beauty? Therefore, the self which is the conditioned mind, can never see beauty, and whatever it expresses must be of its quality.
P: You have still not answered one aspect of the question. There is such a thing as creative talent; the ability to put together things in a manner which gives joy.
Krishnamurti: The housewife baking bread, but "not in order to". The moment you do that you are lost.
P: Creating joy.
Krishnamurti: Not because of something else. The speaker does not sit on the platform and speak because he gets joy.
The source of water is never empty. It is always bubbling, whether there is pollution or the worship of water; it is bubbling, it is there.
Most people who are concerned with self-expression have self-interest. It is the self which makes for fragmentation. In the absence of self, there is perception. Perception is doing and that is beauty.
I am sure the sculptor who carved the Mahesha Murti at Elephanta created it out of his meditation. Before you put your hand to a stone or a poem, the state must be of meditation. The inspiration must not be from the self.
P: The tradition of the Indian sculptor was that.
Krishnamurti: And the petty, the little, the big painter are all of that category - of self-expression.
Beauty is total self-abandonment and with total absence of the self there is "that". We are trying to catch "that" without the absence of the self and creation then becomes a tawdry affair.


TRADITION AND REVOLUTION DIALOGUE 12 MADRAS 3RD JANUARY 1971 'THE PARADOX OF CAUSATION'

Questioner S: In physics we have certain unsolved problems. If the world is fully causal, then you cannot change anything. If the world is not fully causal, you cannot find any laws for such a world. Either the world is causal or not. Of course, if you think of cause and effect as one single entity, if all the world is one and there is no separation into pieces, then of course there is no cause and effect.
If the whole universe is physical and suffers physical laws, then you have no choice. In a purely physical thing, there is no option. Even if the soul or whatever it is, is different from the kind of things that we are talking about, it still has no special significance if it is subject to physical laws. You cannot say that there is no cause-effect relationship because it is not natural. You cannot also accept cause and effect because there is no control over it and so what is the point in saying it? This is the paradox. What is the way out of this paradox?
Krishnamurti: Are you talking of karma?
S: No. The physical universe is closed. There is no movement here at all.
Krishnamurti: All this implies time, does it not? That is, anything put together, horizontal or vertical, is time. Cause and effect are in time. Cause becoming effect and the effect being the cause, are all within the field of time. Whether I move my hand up this way or that, whether the movement is linear or vertical - all these are in within the field of time. Are you asking, Sir, can we move out of time?
S: No. The experience of a physical law is within time. One does not ask questions within that law and what option does one have?
Krishnamurti: None at all. Within the prison you can operate, but it is always within the field of time, cause-effect and effect-cause are within the field of time. Memory, experience, knowledge are within time and thought is the response of all that. If I have no memory, I cannot think; I will be in a state of amnesia. And thought is the response of memory. Thinking is within the field of time because it is put together through experience, knowledge, memory and memory is part of the brain cells.
So thought can never move out of the field of time, because thought is never free. Thought is always old. Between the intervals of two thoughts, one may come upon something new and translate it in terms of time. There is a gap between two thoughts. In that interval there might be a different perception and the translation of that perception is time, but the perception itself is not of time.
S: I have several questions to ask here.
Krishnamurti: Go slow. Otherwise living in time there is nothing new. Living in time, thought which is put together, when thought tries to investigate something beyond time, it is still thought. So, as long as thought and time are within the field, it is a prison; I can think it is freedom but it would be merely a conception, a formula. It is like a man who is violent and pretends he is non-violent, and the whole ideological conception in this country of being non-violent and violent at the same time is a pretension.
So, as far as thought functions, it must function within the field of time. There is no escape from it at all. I can pretend I am thinking outside time, but it is still within time. Thought is old, whether it is the atman, the super ego, it is all part of thought.
S: Where is the way out of the paradox?
Krishnamurti: The intellect, thought functions there. And we are trying to find an answer here as a physicist, biologist, mathematician, as a bourgeois or as a sannyasi.
S: But there are laws in physics.
Krishnamurti: Of course there are. This is anyhow a madhouse and we are trying to find an answer within this. This is a fact. I have to accept it as it is. Then my question is, is there an action which is not of this? Here all action is fragmentary. You are a religious man, I am a scientist. In this everything is in a state of fragmentation.
S: Fragmentation carries laws.
Krishnamurti: Of course, but these laws have not solved human problems. Apart from physics you are a human being. Take the problem as it is, that human beings live in fragments, that society is broken up. There is fragmentation. And thought is responsible for this.
S: Thought is also responsible for all the other things.
Krishnamurti: Surely. The priests, the inventions, the discoveries, the Gods, the yogis, everything. So that is what actually is. The problem is how we live here and find something else. You cannot. The question is not how to integrate the various fragments, but how is it possible to live without fragmentation?
S: To the extent to which it is possible, you have no questions. At that point it ceases to be physics. At that level I am no longer a physicist.
Krishnamurti: Of course. You are first a human being, a non-fragmentary human being. Your action can then be a non-fragmentary action.
S: For the non-fragmented person physics does not exist. Krishnamurti: What is the importance of an artist?
S: He transports people into states which they themselves are not able to reach. Still fragmentary, but different.
Krishnamurti: Being fragmented, he needs self-expression and the self is part of the fragmentation. So would you deny the artist his function? Now the physicist is important. But he does not come before the universe, the human heart, the human mind. He is as important or not important as the artist.
S: There is a difference in the quality. The artist is usually non-clear.
Krishnamurti: The artist is clear in his feeling, but the expression goes wrong because he is conditioned to objectivism, non-objectivism and all that. So, can I live in this world non-fragmentarily; not as a Hindu, Buddhist, Christian, communist, but as a human being?
S: Why not just live; why the word "human"?
Krishnamurti: The way we live is not human at all. It is a battle - country, wife, children, the boss - we live that way. We are at war with each other. If you call that living, I say that is not it. This perpetual struggle is not living.
S: Life is not a perpetual struggle all the time.
Krishnamurti: But most of the time it is. The window is closed.
S: But why the word "human"?
Krishnamurti: Sir, I did not use the word "individual". You know the meaning of the word "individual" - one who is indivisible. Man is not. So one realizes this fact of fragmentation, time and the constant battle for position, power, prestige, success, domination and the effort to escape from all this to reach enlightenment through the mantra, through yoga. How is this everlasting chattering, that is going on all the time, to come to an end? Is it at all possible not to be fragmented? How is it possible for the brain cells themselves to be quiet, because that is the mechanism of time, because that is being put together slowly over years. That is what we call evolution. That is the central question.
S: And that is rightly so. You bring the problem back to physics, because physics talks about the external universe but it does not talk about brain cells. If you had only a fragment of reality, then you do not accept it as consistent. If it is consistent, then it is fiction. Could the fragment be self-consistent?
Krishnamurti: I would put it this way. I would suggest, is it possible for a human being to be a physicist and be self-consistent without fragmenting himself?
I see time is the central factor. Thought is the response of memory, thought is time.
S.: For the experiencer...
Krishnamurti: The experiencer is the experienced, the observer is the observed. The observer is over there and looks at it. There is space and time. The observer separates himself through conclusions, images, formulas, etc., and so creates space and time, and this is one of the major fragmentations.
Can the observer look without the observed who is the maker of time, space, distance? After all, Sir, how do you discover anything, say, as a physicist?
S: I am peculiar, I invent them.
Krishnamurti: There must be a period in which the inventor is silent.
S: Yes.
Krishnamurti: If he is constantly in movement, there is continuity. There must be a break. In that he sees something new.
The observer sees through the image and it is continued in time. And so he cannot see anything new. If I look at my wife with the image of years, and I call that relationship, there is nothing new in that.
So is it possible to see something new without the observer? The observer is time. Can I look at "what is", the fragmented without the observer that is time? Can there be a perception without the perceiver?
S: There is no perception without the perceiver, but the perceived is sort of waiting to be perceived.
Krishnamurti: The tree is there all the time without the perceiver, and the perceiver is looking at it through fragmentation, through the censor. Can the censor be absent and yet be observed?
S: Certainly not. Perception is a single act. There is no possibility of breaking it up.
Krishnamurti: Who is the censor? Who is the perceiver? Who is using the verb "to perceive"?
S: When you are perceiving, you do not talk about the perceiver.
Krishnamurti: I look at the tree with knowledge. Can the observer observe without the past? Who is the thinker, the examiner?
S: When you perceive, you do not need all this.
Krishnamurti: There is the tree. Can I look at it without the observer?
S.: Yes.
Krishnamurti: There is only that. Then the perceiver comes into operation. So the image-maker can look without the image. Otherwise you cannot invent.
S: We were talking about communication. If time itself is the product of thinking, then how can thinking be imprisoned in time? Then what makes time common to all people?
M: Different people have the same notion of time.
Krishnamurti: I wonder if they do.
M: Can it be answered?
Krishnamurti: Why do you want a concept of time? You look at the watch, you have no concept about it.
S: The idea of time as movement is associated with the watch.
Krishnamurti: Within the rising and setting of the sun, there is numerical time, but is there any other psychological, inward time?
S: There is another time when you think of action in the future.
Krishnamurti: So time is the movement of the past through the present to the future. That is time. S: Time is part of thought.
Krishnamurti: Time is thought. Time is sorrow.
S: How can thought transcend itself? What is the significance of saying that thought cannot transcend itself?
Krishnamurti: But it is all the time trying it. Let me put it this way. What is the validity of time? I have to go from here to there, from this house to the other house, from one continent to another continent; I will be a manager of this factory - all that involves time, which is being put together, in sequence or not in sequence.
S: There is a great limitation to this. Time is single but experiences are not single. Time is one dimensional: one string with beads collected on it. Experience connected together gives you an impression of time, but time itself is one dimension, a single string. You can think of different strands and scales of time. They are a string of time. The connectivity of things can be complex. We do not experience the multiple connectivity of it. We can, of course, experience several things together; for example, I am listening to you, part of my mind may be thinking of something else, I may be shaking my toe; because my understanding is functioning, I watch all that. I see a series of pictures but I do not live anything.
Krishnamurti: That means the self is absent.
S: There is no single self.
Krishnamurti: That is, there is no centre.
S: There is no centre which has time in it.
Krishnamurti: That means in oneself there is no fragmentation at all. At the very core of one's being, there is no fragmentation.
S: Put that way, one sees there is a state in which there is no fragmentation.
Krishnamurti: Can one find out a quality in which there is no fragmentation, which means the ending of thought; thought breeds fragmentation, which is time?
Look, Sir, when you go through the world there are separate actions - social, political, communal, the hippy action - all fragmented. Is there an action which is not fragmented but which will cover all that?
S: When you use the word "action", action is associated with time.
Krishnamurti: I mean the active present.
S: Yes, it is.
Krishnamurti: It means there is a quality of mind in which there is no fragmentation at all. It is active present all the time.
What relationship has all this with love? What is the relationship between me, you and the artist? I think that is the core of relationship. Love has been reduced to sex and all the morality round it. If love is not there, fragmentation will go on. You will be a physicist, I will be something and we will communicate, discuss, but they are mere words.
S: How do you communicate? There has been some communication after you have talked. How do I understand that? How is it that I understand it?
Krishnamurti: What does the word "communication" mean? You and I have something in common. Common implies sharing.
S: How is it possible to share?
Krishnamurti: Wait, we are using time to communicate. "Common" implies that both of us want to understand, examine, share an issue together. I am not giving, you are not receiving. We are sharing. So a relationship of sharing is established. You are not sitting on the platform and I on the ground. What really happens when you share a problem like sorrow in human beings? It is tremendous.
S: At the time you are sharing sorrow, after a while you do not see the person. I can understand that with deep personal emotions, but with an idea it is not possible.
Krishnamurti: What is the point of sharing ideas?
S: We share insights.
Krishnamurti: Which is understanding. But ideas are not understanding. On the contrary, formulas about understanding prevent understanding. Sir, when you share together, what takes place? Both of us have the same intensity, at the same time, at the same level. That is love. Otherwise there is no sharing. After all, Sir, to understand something together, I must forget all my experiences, prejudices, and so must you. Otherwise we cannot share.
Have you ever discussed with a Communist, with a Catholic?
S: I try to understand him.
Krishnamurti: But he will not understand you. That is simple. Take Chardin. He may have travelled extensively, covered a wide canvas, but he was fixed as a Catholic. You cannot share with a man who is fixed. Sharing implies love. Can a man who is fixed in a certain attitude, can he love?
S: He can have mystical experiences.
Krishnamurti: Because he is conditioned. He sees Krishna, Christ. He sees what he wants to. The question is whether the mind can uncondition itself? Not through time, for when the mind uses time to undo time, it is still within time.
Real understanding is out of time.
There is so little of love, of sharing, but of the other there is plenty. (Pause)
Sir, here we ask the question what is meditation? Whether the mind can be free of all its content because consciousness is made up of the content?
M: Most often when you talk of understanding you think of one individual. To have communication you must have two minds. Also there are some thoughts which occur to me. I may later on find out it has already occurred to other people, but are there thoughts which arise only when two people are together?
S: M says there are situations when two people have ideas together which neither could have got independently.
Krishnamurti: When two people come together, what takes place? You express something verbally. I hear it, translate it and answer it; that is verbal communication. And in that process certain other factors enter. You do not quite know what you are saying. I hear it, partially understand and partially answer. So communication remains broken. If you say something very clearly and I listen to you without any reaction, there is immediate communication.
May I put it this way? Because I do not know what love is, I want you to love me. I know what love is and, therefore, I can communicate with you. I do not want anything.
But you are asking a further question and that is, is there a necessity at all for communication; necessity in the sense that through communication I uncover something more, I discover something new. Like a man who plays the violin, uses the instrument for himself or uses the instrument and there is nothing beyond it.
S: Neither for good nor evil.
Krishnamurti: Yes, like a flower - take it or leave it, because through communication we discover something together, and without communication can I discover something without verbalizing?
When you and I have a common interest, and intensity at the same level and at the same time, then communion is possible non-verbally. I do not have to tell you "I love you".
I think we are caught so much in words, in linguistic, semantic enquiry. The word is not the thing. The description is not the described.
S: And since this high level of communication is not a technique or a skill, the question arises, how does one learn anything? A child is able to learn.
Krishnamurti: Is learning a process of accumulation? That is what we do. I learn Italian, store up the words, then I speak. This is what we call learning. Is there learning which is non-accumulation? The two are totally different actions.
S: May I ask something? It may be totally irrelevant, but you will understand. Is there "the other"? Are there "other" people?
Krishnamurti: It all depends upon what you mean by "the other", "the other people".
S: Most times there is multiplicity - but there is also aloneness.
Krishnamurti: Obviously.
S: Since aloneness is real..................
Krishnamurti: Why do you call aloneness real and the other unreal? We know loneliness, resistance, the dual movement of action, defensive or aggressive action, being caught in thought, and that brings greater isolation - we and they, my party and yours. Now can the mind go beyond isolation, beyond resistance which means can it be completely alone? Not in the sense of isolation. It is only then that I discover something new, that which is real.
S: I have experience of that state, but you caught me at that point when you asked me, "why do you divide". There are two situations. There are states when I do not see multiplicity and there are states in which I see multiplicity. I have a feeling that the states in which I see multiplicity are falling off.
Krishnamurti: Be careful, Sir. You are caught. Falling off - what do you mean, that is time. Anything that you can get rid of slowly is time, whereas the other does not involve time at all. So do not get caught, Sir. (Pause)
So is there a perception and action without time? I see danger, physical, and there is instant action. I do not say I will gradually withdraw from danger. So is there a perception of this sense of loneliness, resistance? Is there a perception, a seeing the danger of it completely, and the very seeing is the getting rid of it?
S: If you see the whole thing completely, there is no falling off. It is not there.
M: That is, there is no preparing for it.
S: This statement is at variance with my experience. I have experienced timeless moments. I loved it. I have a memory of it.
Krishnamurti: Leave it alone, Sir.
S: When I hold it, then it is pleasure.
Krishnamurti: That is what it is. Pleasure is the one main ruling principle.


TRADITION AND REVOLUTION DIALOGUE 13 MADRAS 4TH JANUARY 1971 'TRADITION AND KNOWLEDGE'

Questioner A: I was in the self-preparation group of the Theosophical Society in 1923-24. In that group, there was a preparation for understanding - viveka, vairagya and love. It was a traditional approach. A change came about when you said let us break away from organizations, from all disciplines. In the work At the Feet of the Master, shama is translated as control of the mind and dama as control of the body. In the traditional approach, shama seems to have been neglected. Less attention seems to have been given to the meaning and implication of shama and more than due stress laid on dama. Shanti has become a one word symbol of inner peace and it is the past-passive participle of the verb shama. So if shama is not understood, shanti is also not understood.
Krishnamurti: What do you mean by the word "sadhana"?
J: Sadhana means discipline; to acquire.
A: You neglect shama, the process by which arising of impulses and the subsiding of them takes place.
Krishnamurti: What do you mean by the word `process' - from here to there, to proceed, a movement from here to there. A movement from here to there necessitates "sadhana". Process implies time.
A: This process of observing the ways of the mind involves time.
Krishnamurti: Time is involved in process, in discipline, in order to arrive. All that implies time, time that includes space - from here to there - and that space can be covered through time.
J: Ramana says it is pathless, free of process, free of time.
A: Even when we realize that it is not good to suppress the arising and ending of desire, that realization is still a process, and is in time.
Krishnamurti: When we say we live in time, what do we mean by that? What does living in time mean?
A: The mind is geared to yesterday, today and tomorrow.
Krishnamurti: Not only the mind, but the numerical time - I come here at such and such a time. Living is within this numerical time, chronological time. Is that all my life? Is there any other time?
A: There is psychological time which is created by the mind.
Krishnamurti: What do you mean by time as created by the mind? A: The mind has a way of prolonging pleasure. My movement in chronological time is influenced by my mind.
Krishnamurti: What is this mind?
A: Memory.
Krishnamurti: What is memory? You were in Bangalore and today you are in Madras. You remember Bangalore. Remembrance of a past experience or occurrence is memory. That leaves a mark. What is the substance on which the mark is left?
There was an experience yesterday. It has left a mark, pain or pleasure, that is irrelevant. It has left a mark. On what has it left a mark? Why has it left a mark? What does the word experience mean?
Experience means to go through, to propel, to throw out. When that experience is not completely washed out, it leaves a mark. On what does it leave the mark? There is a substance on which the mark has to be left. What is the substance?
A: The censor.
Krishnamurti: What do you mean by the censor? I see yesterday's experience has left a mark. On what has it left a mark?
J: On mind which is consciousness.
Krishnamurti: Which consciousness? The content of consciousness is consciousness. Without the content, there is no consciousness. Content is consciousness. The two are not separate. Find out on what memory leaves a mark.
A: That part of the mind, the brain which carries the residue.
Krishnamurti: Residue is experience. Marks are left on the brain cells themselves. See what it has done; experience unfinished, leaves a mark on the brain cells which hold memory. Memory is matter. Otherwise it cannot hold and leave a mark on the brain cells which are also matter.
See what happens, Sir. Every incomplete experience, leaves a mark which becomes knowledge. The weight makes the mind dull. The brain as accumulated knowledge has received information, which is knowledge.
A: How does one cope with a challenge?
Krishnamurti: What is coping with a challenge? If you respond according to past information, you do not know how to deal with the new problem.
So, experience leaves a residue as memory on the brain cells, which becomes the storehouse of knowledge. Knowledge is always the past. So the brain cells act, respond, function according to the information, knowledge, residue of the past. Brain is being put together through time which is the past. And so, a mind crowded with knowledge is not a free mind.
J: Because its responses are arising out of the known.
A: At a certain level, it is essential.
Krishnamurti: Of course, half our life is that.
We see that this brain, which is put together through millennia, lives with the experience of the present and the past, the racial past, the familial, the personal past, and they are all weighted down there. We call this progress. We know technological progress, from the bullock to the jet. And the brain says that is the only way it can function with its memories; and thought says it wants to get out of the prison; so thought moves to the future - which is enlightenment, which again is a movement of thought. See what we are doing.
A: We apply the same principle of the bullock cart and the jet - that the mind through acquired knowledge, through discipline, through control of all desires, can move to freedom.
Krishnamurti: I do not think we are still clear. We accumulate knowledge, which is experience, memory, and through knowledge we try to find a way out.
A: Yes.
Krishnamurti: The traditional approach is through knowledge. And can knowledge bring about freedom? If it can, then discipline, control, sublimation, suppression are all necessary, because that is all we know. That is tradition; tradition means to carry over.
A: I see clearly it is not possible. Then why does it not stop?
Krishnamurti: I see clearly that this is a fact. It is not an assumption, a theory. I see knowledge, which is the accumulation of centuries, is a prison and yet the mind cannot drop it.
A: This knowledge is verbal. My knowledge is based on words.
Krishnamurti: Is it verbal? I hit you. You hit me. Pain is there. The memory of that pain is there.
You hit me; I have physical pain. The remembrance of the pain is verbal but the pain is not verbal. Why has the mind translated the pain into words? Watch it, Sir.
A: Communication.
Krishnamurti: Watch it. You hit me. I have pain. That is a physical fact. Then I remember it. The remembrance is the word. Why has the fact become a word?
J: To give continuity.
Krishnamurti: Is it to give continuity to pain? Or continuity to the man who has given pain?
A: He has to reap the consequences.
J: It gives continuity to the man who receives the pain.
Krishnamurti: Look. You hit me. There is physical pain. That is all. Why do I not end it? Why does the brain say "A has hit me"? It has already translated the pain into words. Why? Because it wants to hit back. If it did not do that, it could say, "Yes, A has hit me" - full stop. But the brain remembers not only pain which becomes the psychological mark but also the man who causes the hurt.
R: Who remembers?
Krishnamurti: The cell.
A: The "I" process.
J: What is getting recorded in the cell is the image of the man who hit. Krishnamurti: Why should I remember the man?
J: Even if I forgive him, it is the same.
Krishnamurti: What happens is: I translate the fact into words, "You hit me". The moment you hit, there is pain and the "I" which says, "A has hit me, how could he, what have I done." All these are waves of words.
So your traditional approach to this problem is through knowledge; that you must have knowledge to arrive, to achieve freedom. And your knowledge is verbal. And I say, is that so? The experience of being hit is knowledge.
Now what is the traditional approach to this whole problem of pain, suffering, of being hurt? What is the traditional response? Why has tradition maintained that knowledge is necessary as a means to enlightenment?
A: This is oversimplification. Verbalizing of pain is one part, but the entire field of knowledge is racial. The word is the essence of knowledge.
Krishnamurti: Is it?
J: It is not so.
Krishnamurti: So we have to see what knowledge is (which comes from the word "to know"). Is it knowing, the active present, or the having known? The active present of the word "to know" is knowing, not having known.
A: When we talk of knowledge, it presupposes having known.
Krishnamurti: Tradition says having knowledge is essential to freedom, enlightenment. Why has this been maintained? There must have been people who must have questioned knowledge. Why have the Gita, the gurus not questioned? Why did they not see that knowledge means the past, that the past cannot possibly bring enlightenment? Why did the traditionalists not see that discipline, sadhana have all come from knowledge?
J: 1s it because people felt that memory must be maintained?
Krishnamurti: Why did the professionals not see that knowledge is the self? They talked everlastingly about wiping away the self.
A: So long as communication is verbal, you cannot wipe away the self.
Krishnamurti: Do you mean to say that the professionals can never look at anything without the word?
A: The word is compulsive, non-volitional.
Krishnamurti: You hit me. There is pain. I see that. Why should that be built up as memory? You are not answering my question. Why did the professionals not see the simple fact that accumulated knowledge can never lead to freedom?
A: Some of them did see.
Krishnamurti: Why did they not act? The professionals are you, the professionals whom you have read; therefore why cannot you drop it? Which means you have not dropped tradition. Personally, I see a very simple fact. You hit me. There is pain. That is all.
A: What about pleasure?
Krishnamurti: The same thing.
A: It involves an effort to drop. Krishnamurti: Then you enter the same circus - naming, the word, which means to strengthen the knowledge that you hit me. I do not stop there. You hit me that is a fact. My son is dead. That is a fact. To become cynical, bitter, to say "I loved him and he is gone" - all that is verbalization.
A: So long as the chattering of the mind goes on -
Krishnamurti: Let it chatter. Look. Fact is one thing and the description is another. We are caught in description, in explanation but not with the fact. Why does that take place first of all? When the house burns, I act and I must. What is action here? You have hit me. Here there is only complete inaction, which means no verbalization.
A: This happened to me when my brother died.
Krishnamurti: Then what takes place? Why do we get caught in knowledge and make it so extraordinarily important? The capacity to reason, argue; why has it become so important? The computers are taking over that function. Why have the professionals been caught in this trap?
So, can the brain cells, put together through time as knowledge, function in knowledge when necessary, and yet be completely free of knowledge?
A: I have pleasure. I say "How nice, wonderful; I do not drop pleasure.
Krishnamurti: I have had an affair. Pleasure is involved in it. Then thought comes along and says I would like to repeat it. Which is what? Affair, memory, reaction of memory as thought, thought building images, demanding images which is part of tradition, carrying over. I have had a pleasurable experience yesterday. Carrying over to tomorrow is tradition.
A.: Also joy.
Krishnamurti: The moment you reduce it to pleasure, it is gone.
A: Is there only pleasure and pain or is there more in knowledge?
Krishnamurti: We cannot answer that unless we understand pain, pleasure and knowledge. The professionals have been blind and they have made millions of people blind. The monstrosity of it! The whole of this country, the Christian world, all over it is the same.
The next question arises, whether the brain cells can function at one level with complete objectivity, with sane knowledge, without bringing the pleasure principle into it, pleasure through prestige, status and all that? And can the brain cells also realize that freedom is not in knowledge? That realization is freedom. How does this happen?
J: One point here - when thought craves to die, it continues.
Krishnamurti: What would be the professional's answer to this question? Why does thought cling?
J: Samadhi. I stay in samadhi and come back.
Krishnamurti: There is no meaning in that. Do the brain cells see themselves as a repository of knowledge? Does the brain cell realize it for itself? Not as a superimposed realization, but that when the principle of pleasure acts, then the mischief begins? Then there is fear, violence, aggression, everything follows. A: When the field of knowledge is distorted by pain and pleasure, then the whole mischief starts.
Krishnamurti: Why did the traditionalists, the professionals, the scriptures, the spiritual leaders not see this? Was it because authority was tremendously important - the authority of the Gita, the experience, the scriptures. Why? Why did they not see this? Because, man is the result of all this. And so you have the man who says I have read the Gita, I am the authority. Authority of what? Of somebody else's words, of knowledge?
A: We can know the various systems without being involved in them. The tradition does bring you a certain clarity. We know how the professionals worked and how you work. You say knowledge is entirely of the past.
Krishnamurti: Obviously. If I am tethered to a post, I cannot move.
A: Then why did the professionals not see it?
Krishnamurti: They were after power.
A: You do not understand. When you say they wanted power, that is not so.
Krishnamurti: Look. What is taking place in each person? We see something very clearly for a moment. The perception is translated into experience as knowledge. There it is. I have seen it. It is finished. I do not have to carry it with me. The next minute I am watching.
J: Why is there a watcher?
Krishnamurti: Look, why does the brain insist on a continuity in knowledge? Why does the brain continue in the multiplicity of knowledge? Why does it keep on adding, multiplying, "I did this yesterday, she was so kind; why is this going on and on?
Look Sir, the brain cannot function healthily, sanely, if it is not completely secure. Security means order. Without order the brain cannot function, it becomes neurotic. Like a child it needs complete security. When the child is secure, feels at home, it is not frightened, then it grows up as a marvellous human being. So the brain needs security and it has found security in knowledge. That is the only thing it can be secure in - experience as knowledge which acts as the future guide. So it needs security and it finds it in knowledge, in belief, in family.
A: The traditionalists provided that security through knowledge.
Krishnamurti: The mind wants security. If the professional said I really do not I know, he would not be a professional.
A: Yet security at a certain level is essential.
Krishnamurti: One has to negate the Gita, the Bible, the guru, the whole thing.
One has to negate totally all the constructions that thought has put together, to wipe away and say "I do not know, I do not know a thing." One has to say "I will not say a thing, I do not know. I will not repeat a thing which somebody else has said." Then you begin.


TRADITION AND REVOLUTION DIALOGUE 14 MADRAS 5TH JANUARY 1971 'CONFLICT AND CONSCIOUSNESS'

Questioner A: When you say that memory is the function of the brain cells, do the brain cells as a source of intellect have any valid part to play in their own silencing?
Krishnamurti: We were talking yesterday of why knowledge has been made important as a way of enlightenment. Apparently every religious teacher has insisted on knowledge, not only in the East but also in the West. And as tradition is so strong in this country, it is really necessary to find out what part this whole systematized thinking plays in attaining enlightenment. What part does the environmental conditioning play in enlightenment? How does culture, the conditioning by culture come into being? You must cover the whole field. Take a traditional outlook like that of Nagarjuna or Sankara. Approach it from there.
A: The traditionalists say, all action, activity, arises from causes, and these causes are known.
Krishnamurti: You are making an incorrect statement. You are stating from cause to effect. There is no such thing.
A: It starts with this sutra: "All these manifestations of behaviour, it is the Buddha who has given you the source of all these manifestations. If you know the cause, you can eliminate the cause." This is the statement of the Buddha. By understanding the cause you get rid of it and he has told you the cause. All manifested thought, behaviour, is within the field of cause-effect.
Krishnamurti: I question this. We also see that what was cause becomes the effect and effect becomes the cause. There is no fixed cause, there is no fixed effect. If there is a fixed cause, everything is fixed. Then there is no explanation enquiry, movement possible. The acorn will produce an oak tree. On this principle, we think karma operates. Now is there a fixed point at all or is there a constant movement which the mind and brain are incapable of following, living? And so the mind says there is cause and effect and it is held in that pattern.
A: Is there such a thing as cause and effect? If there is a chain of cause-effect, at any point you can hold it. At the cause point where effect becomes the cause, that is the key to this. Krishnamurti: Who is to hold it?
A: Where the effect becomes the cause, that is the point.
Krishnamurti: You insulted me yesterday, that is the cause. The insult may have been the result of my previous insult to you, and in reacting again there are a series of actions, modifications going on all the time.
You insult me; at that moment, if I am totally aware, if the mind is totally aware, there is no cause-effect at all. You insult me. The response to that insult is from the old brain that has divided itself, that has been functioning in a pattern. At the moment of insult, for the old brain not to respond can only happen when there is complete attention. In that moment of attention there is no cause-effect.
A: If there is no attention, it becomes the cause of another chain. Therefore, where an effect germinates itself into a new cause, it is there that action comes which is different.
Krishnamurti: I do not think so. I insult you. That may be the result of my unconscious neglect of you. It has hurt you and you want to hurt me. The cause is my not greeting you, and the cause is I was interested in the birds, in the movement of their wings. I am an artist. I want to look at a bird in all its movements. Where is cause and where is effect? I see a movement of the leaves in the breeze, and I do not greet you. You are an old friend and you get insulted.
J: The cause is in oneself.
Krishnamurti: The observation of the movement is not in oneself.
J: Insult arises within me, not within you.
Krishnamurti: I have unintentionally given a cause to insult you.
J: What makes me feel insulted is within me. Cause and effect are within me.
Krishnamurti: You are saying, though I did not greet you, the very fact of that insult was born in you, not given to you. I am not at all sure.
A: I have affection for you and I see you watching the bird, I will understand, but if I do not have affection, then I will blame you. So causation is always within.
Krishnamurti: I see very clearly what you say.
A: It is not always a one to one relationship. Instead of saying this cause arises with this person, the general law is as follows: "Thus the whole thing arises with a matrix of not-knowing - avidya. You come to the focus of "I". In avidya is samskara, all that man has done. From that is consciousness, out of consciousness comes naming. These lead to the body and the six senses: then you see."
Cause is used in a broad cosmic sense. But you start from the point of "I see" and start only from there.
J: Sankara says you cannot say how ignorance began and he denied causation. Cause-effect can be ended. Before you go any further you have to exhaust the intellect. Krishnamurti: Is this part of Zen?
A: No, Sir, it is not. Awakening of intelligence is not sui generis.
J: You cannot bypass the intellect. We do not know how the process began, but we can end it.
Krishnamurti: From the seed, multiple cell, till man appeared. From unitary cell it moves on.
A: The biologist does not go beyond manifestation. To assume it is a wrong thing.
Krishnamurti: There is ignorance and there is always perception, sensation.
A: Samskara is that which is put together.
Krishnamurti: Put together in time which means evolution.
A: Then you come to the next point, vijnana, which is consciousness.
Krishnamurti: Is consciousness different from samskara? That which has been put together is consciousness.
A: No Sir, it is the matrix. Within that comes your consciousness, my consciousness.
Krishnamurti: Let us find out.
A: The matrix is common to all of us.
Krishnamurti: Samskara, you say, means put together.
A: Literally it means tendencies.
Krishnamurti: I am asking what is consciousness. Consciousness is made of content. Without the content, is there consciousness at all? The content of consciousness is consciousness. Content has been going on for centuries.
A: Is content all or is it a segment?
Krishnamurti: I see all my conditioning makes for consciousness.
A: Man has existed for many, many years. Before his consciousness came into being, the matrix was already there.
Krishnamurti: Thought began with the unitary cell. Man has lived for more than thirty-five thousand years; during that time he has collected all kinds of experiences. All that is consciousness.
A: Out of this has come consciousness.
Krishnamurti: I do not separate the two. There is no separation of the two. If there is no content, there is no consciousness. In consciousness there are many fragments, and it is not one solid content. There are different levels, activities, attitudes, characteristics; all that is total consciousness. One part of that total consciousness, a fragment of that assumes importance. Then it says "I am consciousness" or "I am not consciousness", "I am this", "I am not this".
A: You have made a distinction between consciousness which has different levels and that point at which it says "I am different". At that point it becomes different.
R: "I" and the "not I", the division is there.
A: Then there is a difference between the matrix and the self. Krishnamurti: Look, the content of consciousness is consciousness. Without the content there is no consciousness. The content is made up of various divisions - my family, your family, and all that; it is made up of fragmentation. One of the fragments assumes importance over all other fragments.
R: The classical way of saying this is, the reflection imagines it is the prototype.
A: The moment there is the focus, the individualization starts.
Krishnamurti: Be careful. This is very important. When you use the word "individual" it means indivisible, in himself, no fragment. So one fragment assumes the authority, the power to criticize, the censor - all within the area which we call consciousness.
A: In the case of consciousness as the not-identified, what happens?
Krishnamurti: I do not know a thing about identification.
A: The moment identification starts the significance is that I identify myself with the part. That is the point of separation.
Krishnamurti: Do not assert anything. The content of consciousness is consciousness. When there is no content there is no consciousness. In that content are tremendous factors of conflict, of fragmentation. One fragment assumes authority, one fragment does not identify itself with other fragments. It feels insecure - there are such vast conflicts there. It does not identify with any fragment, it does that only when it says "I like this, I do not like this".
R: What is that "I"?
A: It is my own past.
J: "I" is the fragment.
A: Buddha said it is the totality of all impressions, the complex of impressions, which has created an identity for itself but which has no true identity.
R: There is consciousness and it has immense diversity.
Krishnamurti: There are many fragments. How is it that one fragment becomes important, and the importance then goes on? (Pause)
I see something. There is the whole field of fragmentation, which is consciousness. When does the "I" come into being?
A: Is it not implied in the field of consciousness itself? The "I" which comes out of it is latent in it.
Krishnamurti: There are all these fragments. Why does the mind not leave it alone? I see my consciousness is made up of various fragments. Why does it not leave it alone? What takes place?
A: Identification.
Krishnamurti: There is fragmentation, contradiction, there is conflict. That is all that takes place. Conflict takes place. Within that conflict is the desire to end conflict.
A: Where there is conflict, if I am not identified, it does not affect me. At that point it does not become conflict.
Krishnamurti: There is only conflict, opposition, contradiction in consciousness. There is this field of consciousness which we have described. Where there is opposition, contradiction, that is the field of conflict. There may be fragments. Each fragment being fragmentary will produce conflict, pain, pleasure, sorrow, agony, despair.
That is the field. Then what takes place?
A: I want to end it.
Krishnamurti: Here this whole structure of consciousness is a battlefield.
A: Why do you say so? Consciousness is full of irreconcilables. The moment I use the word "conflict" I have identified myself.
Krishnamurti: This field of consciousness being divided is the source of conflict - India and Pakistan. I am a Hindu and you are a Muslim. The fact is, division inevitably brings conflict.
A: That is so till you come to the point of naming; naming changes the quality.
Krishnamurti: Look at the field of conflict. There is division. Where there is division there must inevitably be conflict - my family, your family, my God, your God.
A: Does every divided fragment become aware?
Krishnamurti: I see the fact that where there is division there must be conflict. In this consciousness where there are so many fragments, there must be conflict. In the phenomenal world he is a Hindu and I am a Muslim, and that is breeding war and hatred. This is a simple, straight phenomenon. We all talk of unity and keep on with our divisions.
See, Sir, what takes place. In this field there is conflict, contradiction, fragmentation, division; when the conflict becomes acute then comes the "me" and "you". Otherwise I leave it alone. I float along in this conflict, but the moment conflict becomes acute - there is war, the Hindu-Muslim war, then I am a Hindu and you are a Muslim; identification takes place with something which I think is greater - with God, nation, idea.
So long as the conflict is mild, I leave it alone. My point is, as long as there is no conflict, there is no"I".
There is no "I" if there is no conflict. We are saying, therefore, conflict is the measure of the "I". There was no conflict yesterday, there is conflict today, and I hope there will not be conflict tomorrow. This movement is the "I". This is the essence of the "I".
A: There are many other facets.
Krishnamurti: Is the tree different from the branches? It may have ten hundred branches. The structure of consciousness is based on this conflict. We are not discussing how to end conflict.
R: The traditional view is, division is the "I" and the separation from the conflict is also "I".
A: As long as conflict is not observed, is hidden, "I" is not.
R: Does this all begin here or does the arising of "I" go deeper?
Krishnamurti: Is there a self, the "I", which is to be studied, or is the "I" a movement? A: You say the "I" begins as a movement in consciousness.
Krishnamurti: No. There is an assumption that the "I" is static. Is it so? Is the "I" something to be learnt about? Or is the "I" a movement? Do I learn about something or do I learn in movement? The former is non-existent. It is fallacious, it is an invention.
So the central fact is division. It is the source of all conflict. That conflict may take different shapes, levels, but it is the same. Conflict may be pleasant, I may like to be bullied, beaten by my wife, but it is a part of the structure of conflict.
R: The nature of consciousness is conflict.
Krishnamurti: It is not its nature. Consciousness is conflict. If I have no conflict, what happens to me?
A: You say there is no "I" if there is no conflict. Does that mean the state of non-conflict is non-consciousness?
R: The state of non-conflict is beyond conflict. The dimension in which we live is conflict.
A: Sir, I said intensification of conflict includes naming.
Krishnamurti: Naming is all included in this. The average man swims along till a conflict becomes acute.
A: When conflict becomes acute, then naming starts.
Krishnamurti: What is naming? Why do we need naming at all? Why do I say "my wife", why? Investigate it.
A: At one level it is for communication, at another level it is subtle.
Krishnamurti: Why do I say "She is my wife?"
R: We want to prolong that "which is".
A: Because I want a continuity in that.
Krishnamurti: Sir, I say "my wife; why?
A: Security, I want to hold on to her.
Krishnamurti: Look, I say the word is not the thing. It never is. The word is only a means of communication. The fact is not the word. The fact that she is "my wife" is legally true, but what have I done when I say it? Why have I named it? To give continuity, to strengthen the image I have built? I possess her or she possesses me, for sex, for comfort and so on. All these strengthen the image about her. The image is there to establish her as mine. In the meanwhile, she is changing; is looking at another man. I do not acknowledge her freedom, and I do not acknowledge freedom at all, for myself. So what have I done when I say she is my wife?
A: You are saying we do not like movement, we like everything static.
Krishnamurti: I want to possess her, and that is why I need her. The brain cells establish a pattern of habit and refuse to leave habit.
A: The entire consciousness is words, knowledge. I want to understand this, what you are saying.
Krishnamurti: Knowledge is put together. Knowledge horizontally or vertically is put together. Knowledge is a process. Process implies time. Time implies thought. So through thought, through knowledge, through time, you are trying to find something which is out of time, which is not knowledge, which is not thought. You cannot.
A: The whole process which we have described must also be non-verbal.
Krishnamurti: The use of words is to communicate, to share together something common between two people. The common factor between human beings is despair, agony, sorrow. Can this be dispelled through time or can they be dispelled instantly?-Is this process to be ended with words or without words? The word is not the thing. You may describe the most marvellous food, but the description is not the food.
A: Use of words demands a complete understanding of the field of knowledge.
Krishnamurti: Words are necessary to communicate. Communication means sharing together common problems.
The word is not the thing, but we have to use the word in order to understand the thing.
Why do we make words so important? Words are meant to communicate. We have to be precise.
A: In order that communication takes place there have to be words.
Krishnamurti: When does communication take place - the sharing together of a common problem?
A: It can take place non-verbally.
Krishnamurti: To me communication means sharing together, thinking together, creating together, understanding. When are we together? Surely, not on the verbal level alone. We are together to share the problem, when we are tremendously vital, passionate, at the same level with the same intensity. When does this happen? It happens when you love something. When you love, it is finished. I kiss you, and I hold your hand, it is finished. When we lack that thing, we spin around with words. I am sure all the professionals miss that.
So our problem is how to meet, to come together at the same time, at the same level, with the same intensity. That is the real question. We do that when there is sex which we call love. Otherwise you battle for yourself and I battle for myself. This is the problem. Can I, who am in sorrow, say, "Let us come together, let us talk it over", and not talk of what Nagarjuna, Sankara and others say.


TRADITION AND REVOLUTION DIALOGUE 15 MADRAS 7TH JANUARY 1971 'THE NATURE OF EXPLORATION'

Questioner A: All our lives we have been thinking in terms of cause and operating on cause. Our whole life is living with cause, finding out the cause and trying to control the cause. Even when we know the cause we cannot operate on it. This is also a part of our experience. Buddha discovered the cause of suffering and was liberated from suffering. You say cause is effect and effect is cause, and you also point out that in this cause and effect, time is inescapable. Even after listening to you, the impact of cause and the operating on cause has become an integral part of one's thinking. Can we go into it?
Krishnamurti: What is the question?
A: To explore the validity of the cause-effect sequence in respect of understanding.
Krishnamurti: What does it mean - to explore? What is the state of the mind which explores rather than the fact of exploration? You say all action has a cause and that cause affects action and without understanding cause, do what you will with action, it will always be limited. So explore the cause, understand the cause and thereby bring about a mutation in action.
I do not know the cause of my action. There may be obvious causes and other causes which are undiscoverable by the conscious mind. I can see the superficial causes for action; but these superficial causes have very deep roots in the recesses of one's own being.
Now, can the conscious mind not only examine the superficial but also uncover the deeper? Can the conscious mind ever examine the deeper layers? And what is the state of the mind which explores? These three questions are important. Otherwise discovering the cause has no meaning.
R: You explore when you do not know.
Krishnamurti: First we asked what is the quality of the mind which is exploring? What is it exploring - the superficial or the causes which are so deeply hidden? So before I begin to explore, I must find out the state of the mind which explores. Now, what is the state of the mind, the quality of the mind that can explore? You say the Buddha said this, somebody said that, and so on, but what is the quality of the mind that has the capacity, that can explore? What is the `I' which explores - is it crooked, myopic, far-sighted? I must see the quality of the mind which looks at the carpet before I can see anything. Obviously, it must be a free mind. Have you a mind that is free from any conclusion? Otherwise you cannot explore.
A: We have unconfessed postulates and we see and drop them.
Krishnamurti: What you are doing is analysis. You are analysing step by step. When you analyse, what takes place? There is the analyser and the thing analysed. The analyser must be extremely clear-sighted to analyse, and if this analysis is in any way twisted, it is not worth anything. The analytical, intellectual process implies time. By the time you have enquired through analysis, through time, other factors enter which distort the cause. So the way of analysis is entirely wrong. So, there has to be a dropping of analysis.
J: I am confused.
Krishnamurti: Yes, it is a fact we are confused. We do not know what to do and we begin to analyse.
A: The process of analysis is to us something concrete. You said while you operate on cause, some other factors enter. Does it mean the analysis of the problem becomes inconsequential?
Krishnamurti: I think the whole process is wrong. I am concerned with action which is put together by a series of analytical examinations, analytical implications in which time is involved. By the time I find what I sought, I am exhausted, dead. It is difficult with the conscious mind to analyse, to examine the hidden layers. So I feel this whole intellectual process is wrong. I say this without any disrespect.
A: We have only that tool - the intellect, as a means of examination. Is the intellect capable of examination except to collect, recollect, foresee, analyse? Intellect is capable of that. It is only a fragment. Therefore, the examination by a fragment can only bring about a fragmentary understanding. What do we do?
R: I cannot do anything.
Krishnamurti: You say the intellect is the only instrument one has which has the capacity to examine. Has it? Has the intellect the capacity to examine or does it examine only partially? I see the truth of that, not as a conclusion, not as an opinion, but the fact that the intellect being partial can examine only partially and therefore I no longer use the intellect.
A: Such a mind can lapse into belief. You are saying the mind senses this.
Krishnamurti: The drug-taking, the whole of that, is part of the same phenomenon.
A: When the mind superficially turns away from analysis, it falls into other traps; so this has to be done rigorously with the intellect.
Krishnamurti: Analysis is not the way.
A: With what instrument do we explore? Our reason must corroborate what you say.
J: You arrive there by some path which is not analytical. We see the logic of it. Krishnamurti: I tell you analysis is not the way of understanding. I give you the logical sequences using reason. That is only an explanation. Why don't you see the truth that analysis is not the way?
A: When you say "I examine and this is so", it is pure logic.
Krishnamurti: What you have done is to come to a conclusion through logic, but we are not talking of logic. Logic has led you to analysis. Somebody says your logic is false, because your logic is based on the fact of intellect, which is partial; therefore partial examination is no examination at all.
A: It is partial analysis.
Krishnamurti: It is like saying that I love my wife partially.
A: In the effort to understand environment, nature, outer phenomenon man has developed certain instruments and here too we use the same instruments; but they are inadequate.
Krishnamurti: They are not inadequate. They are not adequate. Analysis, process, involves time. As it involves time, it must be partial. The partial is brought about by the intellect, because the intellect is part of the whole structure.
A: What is the instrument which explores when you put the question? When we put the question, we go back to the intellect.
Krishnamurti: You began by saying that the intellect is the only instrument of examination. I say the intellect is partial and, therefore, your examination will be lopsided. Therefore your examination is invalid.
A: It is very clear that the intellect is partial and cannot see, but it starts working through habit.
Krishnamurti: "A" began by telling of cause-effect, effect-cause - those are processes of analysis. Analysis implies time and in such analysis there is the analyser and the analysed. The analyser must be free from past accretions, otherwise he cannot analyse. As he cannot be free of the past, analysis has no validity. Seeing that, I say it is finished. Therefore, I am looking for another way.
A: This is the shortest summary - with logic, logic is wiped out.
Krishnamurti: I see analysis is not the way. That frees the mind from a false process altogether. So the mind is much more vital. It is like a man walking with a heavy burden and the heavy burden is removed.
A: But with us the burden comes back.
Krishnamurti: The moment you perceive something to be true, how can it return? The moment you see that the snake is dangerous, you do not go back to the snake.
A: Nagarjuna says "if you see what I am saying as a concept, you are finished."
J: Is there some other way?
A: You say something. The moment you say something, the instrument stops operating, because that instrument is not going to say anything more.
Krishnamurti: But that instrument is very sharp, very clear; it abstains from any partial action taking place.
A: It is constantly watching, it can operate. Krishnamurti: No, Sir, the whole analytical process is finished.
A: When we have gone through this....
Krishnamurti: No, we are not exploring. I am showing you how to explore. What you have done is you have used intellect, the partial instrument and thought that was the complete answer. See how the mind has deceived itself, how it says "I have analysed all this", but it has not seen how partial it is, and therefore it is valueless. The intellect itself has become valueless as an instrument apart from other factors. I am asking myself if intellect is not the instrument of examination, then what takes place?
A: One comes to believe in the need for support or for the help of some prop, when one comes to this point.
Krishnamurti: The factor is, intellect is an incomplete instrument and cannot understand a total factor, a total movement. Then what is examination? If the intellect cannot explore, what is the instrument that can explore? What do Sankara, Nagarjuna, Buddha say about this? Find out. Do any of them deny the intellect?
A: They say explore with the help of the terra firma.
Krishnamurti: That is with partial vitality, energy, explore the whole energy. How can it? Why have they said this?
R: The Vedantic concept is that with the intellect you cannot see, but with the Self or the atman, which is of the very nature of perception, you can see.
A: As our minds have been heavily conditioned, when we get a support, we hold on.
Krishnamurti: What we want to find out is, analysis and the way of the intellect is not exploration at all. It is like saying "I go partly into the tunnel." What is the quality of the mind if the intellect is not the instrument"?
A: When the intellect is totally put aside, then the mind has nothing of the past in it.
Krishnamurti: Who is it that has to put it aside? Then you are back again into the dualistic principle.
A: We see the intellect is partial.
Krishnamurti: Therefore, we are asking: What is the quality of the mind that can explore - mind being not only the intellect but the brain cells, the biological, the physical, the nerves, the whole thing, the total, the complete. What is the quality of the mind that can explore? I see that any partial movement is incomplete and, therefore, does not get anywhere. I see that partial seeing is no seeing at all, and therefore I am finished with it. It is completely over. The mind then asks what the nature of perception is that is total. And it is only such a total perception that can examine. And it may not need to examine at all, because that which has to be examined is of the partial field - division, analysis, exploration.
I am asking what total perception is, what is the quality of total perception?
A.: Movement of any kind cannot be total perception. Krishnamurti: What is total perception?
R: It seems as if there is no instrument because the instrument belongs to something.
Krishnamurti: What is the difficulty? When you look out of the window and see these bushes, how do you look at them? You are usually thinking about something and at the same time looking. I say you have to look, that is all. What is the difficulty? We never look. If I look at a picture, I look. I do not say this painter is so and so, this painter is better than somebody else. I have no measure. I do not verbalize. We said just now partial looking is no looking at all, therefore, the mind has finished with the partial, so when I do look, I look.
R: The element of habit is so strong.
Krishnamurti: Therefore, the mind which is caught in habit cannot explore. So we have to examine the mind which is caught in habit and not exploration. We have to understand habit. Forget exploration, causation, analysis. Forget all that. Can the mind understand habit? Let us tackle that.
A: Whatever you say with the intellect is partial.
Krishnamurti: See the truth of it, not the 1ogic of it. You can supply the logic later. What you thought was the door is not the door. You will not move towards that once you see it, but you do not see it.
R: What is the difference between perception and recognition? For us perception is only there in the form of recognition.
Krishnamurti: You recognize through association. Recognition is part of the habit of association. So I am saying you cannot examine, explore with a mind which is used to habit. Therefore, find out the mechanism of habit. Do not find out how to examine, but find out what is habit.
A: Habits are grooves.
Krishnamurti: How have habits been formed? That is the door. I am going through that door, now why does the mind fall into habit? What is habit? How is it that the mind falls into habit? I am going to analyse it.
We use analysis which is partial, which is not total understanding. Knowing that it is valueless, we still continue - why does the mind fall into habit? Is it because it is the easiest way to function? To get up at six, to go to bed at seven. There is no friction; I do not have to think about it.
A: I look at a tree. I do not have to think about it. And yet the mind says it is a tree.
Krishnamurti: It is a habit. Why does the mind fall into habit? It is the easiest way to live; it is easy to live mechanically. Sexually and in every other way it is easy to live that way. I can live life without effort, change, because in that I find complete security. In habit there is no examination, searching, asking.
R: I live within the field of habit.
Krishnamurti: So habit can only function within a very small field. Like a professor who is marvellous but functions in a very small field; like a monk who operates within a very small cell. The mind wanting safety, security, no change, lives in patterns. That is a partial examination. But it does not free the mind from patterns. So what shall I do?
A: Having seen this, knowing that partial understanding is no understanding, how does the mind free itself totally from habit?
Krishnamurti: I am going to show you.
A: We have examined habit, but the mind does not get out of it.
Krishnamurti: You will never go back to the analysis of habit. You are no longer going to examine the causes of habit. So the mind is free of the burden of analysis which is part of habit. So you have got rid of it.
R: Yes, yes -
Krishnamurti: No. It must go. Not merely verbally. Habit is not only symptomatic, but psychosomatic. When we have examined habit as we have done, it is over.
A: We are not free of habit.
Krishnamurti: Because you are still insisting the door is there. We started out saying "I know". There is a certain sense of arrogance. You do not say "I want to find out."
Then what is total perception when the mind is free from habit? Habit implies conclusions, formulas, ideas, principles. All these are habits. Habit is the essence of the observer.
R: It is all that we know of the "I".
Krishnamurti: To find this out, I go to a book. That is where the damage is done, the damage which the other people have established, the Sankaras, the Buddhas and all the others. I prefer this one, I prefer the other one, and so on. I will not let go because that is my vanity. I argue. You know the cartoon which says "My guru has more enlightenment than yours". That is about all. Therefore, Sir, humility is necessary. I know absolutely nothing and I am not going to repeat a word which I have myself not found. I really do not want to know. I know this is not the way. I do not want to know anything more. That is all. The door which I thought was real is not the door. What happens later? I do not move in that direction, I will find out.


TRADITION AND REVOLUTION DIALOGUE 16 MADRAS 8TH JANUARY 1971 'ORDER AND IDEATION'

Questioner A: The greatest hindrance to perception is idea. What is the difference between fact and the idea about a fact?
Krishnamurti: How do the professionals regard perception, the seeing, the fact?
R: In Vedanta, it is said that consciousness acts through the sense organs. It sees an object. Consciousness takes the form of the object. It is like water taking the shape of the vessel. That is perception.
Krishnamurti: What is perception, the seeing, to you? You see the chest of drawers; you have the image of the chest of drawers, therefore, recognize it as the chest of drawers. When you see that piece of furniture, do you have the image first or do you see first, have the image and then recognize?
R: Instantaneously the image arises, then we call it a chest of drawers.
A: There is seeing, and the immediate naming.
Krishnamurti: So I do not have the image first. There is seeing, association, recognition, naming. I do not start with the naming, the image. That is fairly easy. I see you this morning. I saw you yesterday and, therefore, there is an image of you. So that image is you. Is there a difference between the physical object of perception and the mental image of perception?
A: There is a difference between the two. One is purely an image of a shape as in the case of an object, the other is an image created by reactions, which are not merely form and shape.
Krishnamurti: Take a simple thing. You see a snake. The brain cells are conditioned to snakes; they know that snakes are dangerous. The brain is conditioned from childhood to the danger of a snake and so it reacts. The child, not knowing the danger, may not react, but the mother comes along and tells it.
The chest of drawers, the picture, the naming of it, has formed a picture in the brain cells. So I say it is a chest of drawers. The brain cells have been conditioned by a particular environment to call it a chest of drawers.
A: The question is, therefore, before seeing the fact, the idea about the fact arises which may not necessarily be factual.
Krishnamurti: Are you saying that there is violence, one feels angry, then the naming of the feeling and the naming is to strengthen the past?
A: I meet my brother. He has quarrelled with me and I am on my guard when I meet him next. So I am unable to see him at all. I am only seeing the idea.
R: The brain cells carry the image of the hurt.
Krishnamurti: There is violence, anger. At the moment of anger, there is no naming. A second later, I call it anger. The naming of that feeling as anger is to record that fact and strengthen the past, the memory, which has recognized that feeling as anger.
R: This is something which is different from naming.
Krishnamurti: We are coming to that. There is the chest of drawers, there is the person, then all the emotional reactions. One is angry; at the moment of anger there is no naming, a second later there is naming.
Why do we name? Why do we say "I am angry"? Why is there the need to put it into words? Or is it merely habit; an instant response?
A: A defence mechanism starts. The recognition itself is creating a situation which says "I do not want to get into conflict."
Krishnamurti: That is one part of it - naming as a process of self-defence. Why does one name a particular reaction?
R: Otherwise, one would not feel that one was existing.
Krishnamurti: Why do we name it, why do I name? You have hurt me and I name it and form a certain self-defence.
A: If I did not name, there would not be continuity.
Krishnamurti: Why does the mind give it a continuity?
R: To feel that it exists.
Krishnamurti: What exists - feeling, anger?
Why has naming become so important? I name my house, my wife, my child. Naming strengthens the me. If I did not name, what would happen? Anger would be over.
Why should there be continuity? Why does the brain, the mind, operate in continuity? Why is there this verbalization all the time?
A: Verbalization establishes that there is some residue.
Krishnamurti: Why do we do this? It may be a habit, a form of giving continuity to a sense of anger and the not ending of it. All that indicates that the mind needs occupation. Now, why is the mind demanding to be occupied with sex, God, with money? Why?
A: The mind gets stimulated all the time. If there were no stimulus, the mind would fall asleep.
Krishnamurti: Is it so? Is this very occupation not putting the mind to sleep?
A: Why does the mind slacken when it is not occupied?
Krishnamurti: On the contrary, the moment we begin to enquire why there is this necessity for any kind of occupation, the mind is already alive.
A: Mere absence of occupation is not enough.
Krishnamurti: Of course, there are many who get duller and duller every day without any occupation. But the question is why does your mind want to be occupied? Will it go to sleep if it is not? Or is it fear of emptiness that makes the mind want to be occupied?
I am enquiring. In enquiry the mind will not go to sleep. It is only the mind that is not occupied which can enquire.
So most of us fall into habits which prevent looking.
I am a Hindu and for the rest of my life I am a Hindu. You are a Muslim and for the rest of your life you are a Muslim. But if I ask myself why I am a Hindu, I open the door to enquiry.
So naming may be part of this fear of not knowing what to do.
A: Fear of leaving the shore of the known.
Krishnamurti: That is all. So, can the mind, the brain cells, can they observe the reaction called anger, not name it and so be finished with it? If it does that, there is no carrying over. When next time the reaction arises, which I have named as fear, it has quite a different meaning, a different quality.
A: Our difficulty is that we meet anger with idea.
Krishnamurti: Why have we ideas, formulas? Let us begin again - we know anger, the naming, the conditioned response. Now, we see naming is a factor which gives continuity to anger. I see the truth that by naming we give continuity. So I do not name. As I see the danger of the snake and do not touch it, I do not touch this also. I see that the naming of the fact gives continuity to something which I have called anger and so naming gives duration. So naming is finished. Therefore, anger undergoes a change.
R: It seems as if during the moment when we are capable of observing anger, anger disappears, and anger exists in the moment when we are not capable of observing.
Krishnamurti: No. You call me a fool. I get angry. I do not like your calling me a fool. I see that. I see the falsity of naming. So where is the response? This instantly happens. Instead of naming, this happens and therefore, there is no hurt at all. "A"'s question is why do we have formulas at all. We have ideas first and then perception, action.
A: Instead of one act of perception we have our deep conditioning. All these together, the cultural, the sociological, the anthropological - are a ready frame of reference which give us a sense of security.
Krishnamurti: Why do you do this, Sir?
R: We have been brought up that way.
Krishnamurti: That is not good enough. Do you not know why we do this? We know economically and sociologically it is beneficial. Tribalism still persists. It is tremendously important. Step out of the formulas, patterns of Hinduism, Islam, you will then see what happens.
Personally, I have no formula. Why do you have it? Find out.
Formulations, which are patterns, give you safe conduct in action. We lay down the line according to which we act and in that there is safety. So fear of insecurity must be one of the reasons why we have formulas, ideas. The mind wants to be certain. The brain cells function perfectly only when there is complete security. I do not know if you have noticed it in yourself. The brain cells function only when there is perfect order. And there is perfect order in a formula.
A: You mean physiologically, we have an inbuilt desire for order.
Krishnamurti: Even physiologically, if I do not have a certain type of order, the organism rebels. Order is absolutely necessary, essential. Formulas are the safest way to have order.
Have you not noticed that before you go to sleep, the brain cells establish order? "I should not have done this, I should not have said this." And when going to sleep, unless you establish order, it creates its own order. These are all facts. The brain cells demand order which is security. And formulas are one of the safest ways of conducting one's life without disorder. It is much safer to follow a guru. Formulas are necessary for a mind that wants order, that hopes to find order. What happens? As it hopes to find order in tribalism - the Brahmin tribe, the Hindu tribe, the national tribe - and if you step out of that, there is danger. So to call oneself an Indian is to be safe. To belong to Jehovah, is to be treated as one belonging to that group. As long as I belong to some sect, some guru, I am safe. Now what happens when you have a formula? You have your formulas and I have my formulas.
You have your security, and I who have no time, accept it. What happens to me when I accept your formula? Do you not know what happens when I am a Hindu? There is division, therefore insecurity. The brain cells demand order, because they want to have harmony. They use formulas as a means to order. The brain cells demand order, demand security, otherwise they cannot function properly. Seeking order through formula creates division, disorder. Once I see the real danger, then what happens? Then I do not seek safety in formula, then I enquire whether there is safety in any other direction, whether there is such a thing as safety.
A: But the brain needs safety.
Krishnamurti: The brain must have order.
A: Order is not safety.
Krishnamurti: Order is safety, order is harmony, but the very search for order ends in disorder. So, seeing this, I drop all formulas. I am no longer a Hindu, a Buddhist, a Muslim. Drop all this. Dropping is intelligence. In the very dropping the mind has become very intelligent. Intelligence is order. I do not know if you see this.
In enlightenment there is order. Therefore, the brain can function in perfect condition. Then relationship has quite a different meaning.
The brain cells are seeking order in disorder. They do not see the nature of disorder. They do not understand what is disorder. It is when the brain cells reject tribalism, formulas, that in the very rejection is inte1ligence, which is order.


TRADITION AND REVOLUTION DIALOGUE 17 MADRAS 11TH JANUARY 1971 'OBJECT, KNOWLEDGE AND PERCEPTION'

Questioner A: I think we should go into the question of perception of beauty. You said the other day that the tradition had ignored the field of beauty. We need to explore into this.
Krishnamurti: So what is the question? What is beauty? You mean perception and then beauty? Surely it is not perception and beauty, but perception. What would be the traditional approach to this?
R: One source of tradition maintains that beauty is the sense of happiness which comes when there is the ending of desire or thirst for experience.
Krishnamurti: Is this a theory or a reality?
R: The writer expressed what he felt; after all, he wrote a long time ago and only fragments of his writings remain.
A: Kalidasa says that the experience of beauty is new every moment.
R: Both in India and Greece there was this feeling that ultimate perceptions are perceptions of beauty, truth and goodness.
Krishnamurti: Are we discussing beauty or perception? We will discuss perception. What is the traditional approach to perception?
R: They talk about it at length and there are many contradictory viewpoints.
A: Perception is 'pratyaksham', perception is seeing the self-nature of things, the essential quality of things.
Krishnamurti: Seeing the essence of something is perception, is that it? I am talking not of what you see but the act of seeing. Do they talk about the act of seeing and not what is seen?
R: They talk of what is valid knowledge and what is not valid knowledge.
Krishnamurti: Seeing is one thing and seeing something is another. Which is it they are talking about? Seeing per se or seeing something, which is it?
A: I think seeing. They are concerned with the constant danger of seeing wrongly.
Krishnamurti: No. We are not talking of seeing rightly or wrongly, but what is perception; not what you see - the chair, the rope, the snake,
A: Is there a difference between seeing and knowing?
Krishnamurti: Seeing, knowing and seeing the object; seeing through knowledge the object, the image, the symbol; and seeing - these are entirely different. What do they say about seeing?
R: They do not discuss it this way.
Krishnamurti: Like hunger is in itself: it is not related to food. You have food because you are hungry, but the nature of hunger is hunger. What is seeing, perceiving to you? Not seeing the object, but the quality of the mind that perceives? Seeing the object with the eyes is one thing, seeing with knowledge is another. I am talking about seeing in itself. Is there a seeing without knowledge, without the object? I see that cupboard. Seeing that is with word and knowledge, the word being associated with the cupboard. Is there a seeing without the image, without the object? Seeing the object through knowledge, through image, symbol, the word, the intellect; and seeing without knowledge and image, a seeing without object.
A: What is seeing without object? One can see without knowledge. As you say, there is a cupboard without the image but still we know it is a cupboard, which means it is an object.
Krishnamurti: There is the little bush, and whether I see it or not, it will grow into a tree. It is independent of my seeing. I can call it mango and, therefore, associate it with the species mango, and the mango will grow even if I do not see it.
R: The existence of it has nothing to do with seeing......
A: The object exists without our seeing, but such a perception may exist without the object.
Krishnamurti: That tree continues to exist.
A: In the Buddhist meditation they have referred to sky when they ta1k about perception without object. The sky is an object and yet not an object.
Krishnamurti: The dictionary meaning of the word "perception" is to become aware of, to apprehend. That is, you see the cupboard, you have a preconception of it; that is not perception. Is there seeing without preconception? Only the mind that has no conclusion, such a mind can see. The other cannot. If I have previous knowledge of that cupboard, the mind identifies it as cupboard. To look at that cupboard without the previous accumulation of prejudices or hurts, is to look. If I have previous hurts, memories, pain, pleasure, displeasure, I have not looked.
Is there a looking without object, without the knowledge of the object? Of course, there is. Can you look at that tree, without the knowledge of the bush, the image, the symbol, and all the rest of it? Just look.
Someone came to see me. He was a movie director. He had taken LSD, and they had tape recorded it. He was sitting back in a chair and waited for the effect. Nothing happened. He waited and moved his position a little. Immediately the space between him and the object disappeared. The observer before had space between himself and the thing he observed, which happened to be a flower. The moment space disappeared, it was not the flower, it was something extraordinary. That was an effect of the drug. But here it is different. The space between the observer and observed is not; the observer is the holder of the knowledge and it is knowledge that recognizes the cupboard. It is the observer who sees the cupboard.
First see what happens. The observer with his knowledge recognizes the cupboard. Recognition implies previous knowledge. So the observer is knowledge as the past. Now we are asking, is there perception without the observer, that is knowledge, which is the past? Perception for itself, not for or about something.
R: If the knowledge of the past is not there, the observer is not there. If the observer is not there, knowledge of the past is not there.
Krishnamurti: Therefore, it is possib1e to see without the observer. I am saying "possible". The possibility becomes a theory, therefore we should not deal with theories but see that the observer is the residue of the past. So the observer cannot possibly see. He can see only through the screen of the past. There fore, his seeing is partial. If there is to be perception, the observer must not be there. Is that possible?
R: What happens to an artist? He perceives obviously with a perception which is not the ordinary perception which we have.
Krishnamurti: Now wait a minute. Is perception intellectual?
R: No, the intellect is the past.
Krishnamurti: Therefore, it is not the seeing of an artist or the non-artist, but the seeing without the past. That is really the problem. The artist may see for a moment without the past but he translates it.
R.: It is a momentary perception.
Krishnamurti: Is there an act of perception, without the observer? Act means immediate action, not a continuous action? And the word itself, "act", means doing, not having done or will do.
So, perception is an action, not in terms of knowledge; not the action of the actor with his knowledge. So the professionals are not concerned with action, are they? They are concerned with knowledge and action. Is that right?
R: I do not know. There are some texts in which they have said that the perception of beauty is that moment when time, name, form and space do not exist.
Krishnamurti: We are not talking of beauty. Perception implies action. I know what action is when the observer acts. The observer, having learnt a particular language or technology, having acquired knowledge, acts.
A: Does perception mean direct contact between organ and object, between the sense-organ and object?
R: Traditionalists talk about mediate and immediate perception. Mediate perception is through the instrument, through a medium, whereas immediate perception does not require the sense-organ with which to see. Perhaps immediate perception is nearer to what you are talking about.
Krishnamurti: You see the perception of knowledge and action, is action from the past. That is one thing. Perception, action is another. A: Perception itself is action, so there is no time.
Krishnamurti: The time interval comes to an end between action and knowledge, knowledge as the observer. That knowledge and action is time-binding and the other is not. So this is clear.
Then what is beauty in relation to perception?
R: It is the ending of the desire for experience. This is what the traditionalists.
Krishnamurti: The seeing of goodness, beauty, love, truth, put all that aside.
Now what is beauty? What is necessary for the perceiving of beauty?
R: It is not mere perception, because perception can be of everything, even of that which is not beautiful.
Krishnamurti: Do not bring in the ugly. Perception is acting, perceiving is acting - leave that. We are talking of beauty. You have said what the professionals have said. Now, what is beauty? Let us forget what others have said. I want to find out what is beauty. We say that building is beautiful, that poem is beautiful, that woman is beautiful. The feeling of a certain quality is beauty - the expression becoming the means of recognition of beauty. I see a building, and say how marvellous. So through the object we recognize beauty.
There are various expressions of beauty. Through the object we say that is beautiful. Through the object, we recognize what beauty is. Now put that aside. Beauty is not expression. Beauty is not the object. What is beauty then? Is it in the beholder? The beholder is the observer. The observer with his past knowledge recognizes something to be beautiful, because his culture has told him it is beautiful, his culture has conditioned him.
A: The woman who gives pleasure is beautiful, and when she does not give pleasure, she is no longer beautiful.
Krishnamurti: I discard expression, I discard the object created and I discard the perceiver seeing beauty in the object. I discard all these. Then what is the quality of the mind that has discarded them? I have discarded everything that man has said about beauty because I see it is not in anything that has been said. What has happened to the mind which has discarded thought, thought which has created the object? What is the quality of the mind which has discarded all the structures put together by man who has said this is beautiful, this is not beautiful:
Obviously the mind is very sensitive, because it was carrying a burden before and now it is lighter. Therefore, it is sensitive, alert, awake.
R: You said you have discarded the object and the thought which has created the object.
A: Thought is knowledge.
Krishnamurti: Thought is knowledge, which has accumulated through knowledge, through culture which says beauty is this. Thought is the response of memory which has created the object. I have discarded all that, the idea of beauty as truth, goodness, love. Perception of that is action and the action is the putting away, not "I am putting away", but the putting away. So the mind is now free. Freedom implies not freedom from something, but freedom. It is highly sensitive. Then what takes place? The mind is free, highly sensitive, is no longer burdened by the past; which means in that mind there is no observer at all; which means there is no "me" observing, because the "me" observing is a very, very limited affair. The "me", the past, is the observer, the "me" is the past. See what we have done. There is object, knowledge and perception; through knowledge we recognize the object; and we are asking the question, is there perception without knowledge, without the observer? So we discard the two: object and knowledge. In perceiving there is the action of discarding.
Again we ask what is beauty? Beauty is generally associated with object; the object created by thought, feeling, thinking. And we discard that.
Then I ask myself what is the quality of the mind that has discarded. It is really free. Freedom implies a mind that is highly sensitive. In the action of discarding, it has brought about its own sensitivity, which means there is no centre in that activity. Therefore, it is a sensitivity without time, without a centre as the observer, which means a state of mind that is intensely passionate.
R: When the object and the knowledge of the object are gone, there is no focus.
Krishnamurti: Do not use the word focus. The mind discarding what "it is not", is free. The act of perceiving what "it is not" has released the mind and the mind is free. It is not free from it, it is not free from the object, but it is free.
A: The act of perceiving and discarding of that knowledge are instantaneous and simultaneous.
Krishnamurti: That is freedom. The act of perceiving has brought about freedom, not from something. When the mind is sensitive, there is no centre, there is no "me" in it, there is the total abandonment of the self as the observer. Then the mind is full of energy because it is no longer caught in the division of sorrow, pain and pleasure. It is intensely passionate and it is such a mind that sees what is beautiful.
I see something: which is, suffering is a partial activity of energy. It is a fragmentary energy.
Energy is pleasure, energy is pain; to go to the office, to learn is energy. Human beings have divided this energy into fragments. Everything is a part, is a fragment of the various other fragments of energy. When there is no activity of the fragment, there is complete focussing of all energy.
I hate somebody and I love somebody. Both are energy - fragmentary energy acting in opposite directions - which breed conflict. Suffering is a form of energy; a fragment which we call suffering. So all our ways of 1iving are fragmented. Each is fighting the other. If there is a harmonious whole, that energy is passion. So that energy is this, is the mind that is free, sensitive, in which the "me" as the past is completely dissolved and, therefore, such a mind is full of energy and passion, and therefore that is beauty.


TRADITION AND REVOLUTION DIALOGUE 18 MADRAS 14TH JANUARY 1971 'ENERGY AND FRAGMENTATION'

Questioner A: After listening to yesterday's talk, I wonder what is meant by energy? We only know fragmentary energy.
Krishnamurti: Would you put it differently? Would you say that all energy is fragmented?
A: If I hear your talk and I look at all the fields of my activity, I seem to know nothing but fragmentary energy.
Krishnamurti: That is energy which is fragmented.
A: In observation I see that I know only fragmented energy and I do not know what you are talking about.
Krishnamurti: There is physical energy, intellectual energy, emotional energy, there is the energy of anger, of greed; they are all various forms of energy, like human energy and cosmic energy. They are all divided, but they are energy.
A: I listen to you, but I never seem to come upon what you say.
Krishnamurti: Traditionally it has been said sexual energy must be controlled.
A: Traditionalists hold that unless all dissipations of energy are halted, one will never know the "other". It does not seem to be that way. Between suppression and the negation you speak about, there is no relationship. The truth is I only know fragmented energy.
Krishnamurti: It may be the traditional approach that holds us to a particular pattern, to that energy which is fragmentary.
A: It may be because every form of energy we know is destructive. Our intellectual energy creates systems and patterns; our emotional energy is reaction against individuals.
Krishnamurti: Yesterday did the speaker not say that all energy springs from one source of energy?
A: What you are saying comes from a different source. And you say that the function of the intellect is to see that intellect itself is fragmentary and, therefore, it is inadequate.
When the intellect sees its inadequacy, that is the highest truth the intellect can perceive. It is only when you come to this that there is the "other". All that we seem to know is the fragmentary, and you speak of something else.
Krishnamurti: Then what will you do? How do you stop the fragmentation of energy?
A: I would not say how, because that action itself is a becoming process.
Krishnamurti: Then what will you do? How do the professionals, the traditionalists, approach this problem - the problem of various forms of energy contradicting each other and one form of energy assuming the dictatorship of the rest, trying to control, to suppress? Does this happen by introducing the atman?
A: It is shunyata, voidness. Having eliminated, this is a void. In the void is everything. Did you come to this spontaneously?
Krishnamurti: What do the professionals say?
A: Sankara says: "Acquire learning and the prestige that goes with it, so what? Acquire wealth and the power that goes with it, so what? Visit many countries, feed and entertain your friends, help the poor and the sick, bathe in the Ganga, give alms in vast quantities, repeat mantras by the million, etc., so what? All these are of no avail unless the Self is realized."
And Sankara ends by saying that only he who discovers that all these forms of prestigious action are bereft of significance for self-knowledge, he alone is capable of self-realization.
Krishnamurti: I cannot imagine that this question has not been tackled by the professionals.
A: They call it chitta and chaitanya. The common "root" is "chit".
N: Chit is consciousness.
A: Do they go into the fragmentary nature of the mind or do they say that the mind's activities are unreal?
Krishnamurti: So, what is the question, what is it that we are trying to discuss, explore?
A: We only know the various fragmented expressions of energy. Is it possible to see the entire field? Or is it a wrong question?
Krishnamurti: If one fragment or many fragments exist, who is the entity that is going to observe the totality of energy? Are our minds so conditioned that we cannot break ourselves from the conditioning?
A: We are so conditioned.
R: The other day at the discussion you said that someone slaps me. I feel hurt, etc., but if attention is given at that moment, then I do not feel hurt. There is no recording of it. But the fact is, reaction is instantaneous. I react to that hurt instantaneously. How is it possible to give attention at that moment?
Krishnamurti: What is the problem? I have been seeing only this fragment (pointing to a portion of the carpet) and you say this fragment would not exist if there was no total carpet. There is this little bit of carpet which is part of this whole carpet. I am saying in this fragment there are many other fragments. My whole life has been spent in observing the fragment. You come along and say this is part of the whole, this would not exist if the other did not exist. But I cannot take my eyes off this fragment. I agree that this can only exist because of the whole carpet but I have never, never looked at the whole carpet. I have never moved away from this. This fragment exists because of the whole carpet. My attention has been fixed on this little bit of carpet. And I do not know how to remove my eyes and look at the whole carpet. If I can do that, there is no contradiction. If I can remove my eyes and look at the whole carpet, I see there is no contradiction, no duality. But if I say I must suppress the fragment in order to see the whole, there is duality.
R: It is intellectually clear.
Krishnamurti: It is a very good exercise. Then what do you do? The intellect is also a part. It is one of the fragments within the carpet. I am still not looking at the carpet. If intellect sees, perception is back to the fragment.
First, intellectually I have to understand what is being said. This is part of the whole. And as long as perception is focused on the fragment, there is no perception of the whole carpet. You say I understand this intellectually. So, you have already moved away. You also see that intellect is a fragment. You are looking at the whole with different parts.
R: What is looking is also a fragment.
Krishnamurti: Therefore, deny the fragment. (Pause)
You see, we are used to reading in straight lines. Therefore, we are always thinking in straight lines. If we were used to reading, like the Chinese, vertically, then our whole thinking would be vertical. So thinking itself is a linear thinking. All that is a form of fragmentation. So, what is the question? Form your question. (Pause)
Is there a perception which is not linear nor vertical, and, therefore, non-fragmentary?
How do you see something totally? What is the capacity of perception that sees the whole structure of human life, the whole field, at a glance?
I think I see something.
Look, there is the whole field of life, the physical, the emotional, the intellectual, the psychosomatic existence; and in that there are various contradictions - sorrows, anxieties, guilts, ambitions, humility, pride, sex, non-sex, God, no-God, communism - this is the whole fie1d of existence. Now, how does the mind see the whole of this field? If it does not see the whole field, but merely tackles one problem, it will create more mischief.
A: It comes to this, this whole process, the seventy-five thousand years of the history of man, the entire past produces this and dies. This is "what is", there is no going back. But even this is arrived at without any movement.
Krishnamurti: First listen. There is this whole field of existence, all that we have described. There are other factors also. Now, how do I look at this whole map with all the little bridges, hamlets, towns, all that at one glance? I cannot go up in an aeroplane. The atman is the aeroplane invented by thought.
You come and tell me, look, if you try to answer the whole of existence through one of the fragments, you will only create more confusion. Therefore you say, the whole of it. You say that and disappear. It is my job to find out. How do I set about it? I do not know what this total perception is. I see the beauty, logic, the sanity of it. I say, how am I to proceed?
A: There is very great intensity, passion in this because I also feel this is the precipice. There is no sluggishness left. It is all there at this moment.
Krishnamurti: You have this problem, this baby left in your lap. What are you going to do? You must answer. What is it that prevents total perception?
A: I see intellectually that I cannot see the whole of it.
Krishnamurti: Leave it there. What is it that prevents total perception of this vast complex, existence? Have you an answer? I have got it. Find out. (Pause)
When I enter the room, one object catches my eye. The lovely bedspread, and I casually look at other things. I say that is rather beautiful, the colouring, the design and it gives great pleasure.
So, what has happened? There is this whole field of existence. The eye catches the one thing. What is it that prevents the seeing of other things; that which makes other things shadowy, distant? Just listen.
R: The observer.
Krishnamurti: Go slow. That is beautiful but my observation of the other is still vague. This is clear. It watches this very clearly. The other is rather cloudy.
Now, in this vast field of existence, I catch one thing and the rest recedes, becomes very vague. Why is it that one thing becomes important? Or why has perception focused on that? Why is the eye, why is perception attracted to this only?
R: It is pleasant.
Krishnamurti: Which means what? The element of pleasure. There is this whole field and one thing only attracts me. So what happens? I translate the whole of the field of existence into pleasure. I enter this room, I look at the bedspread and I say I like it and there it is. And there is this vast existence and in it, the one thing that attracts me is the maintenance of pleasure at any price.
A: For most people life is painful.
Krishnamurti: It is painful because we are thinking in terms of pleasure. Pleasure is the principle, is the factor which is preventing me from seeing the whole.
A: I was investigating this morning. Sankara says fear of pain is the thorn in the bush.
K: I see this whole field of life only in terms of pursuing pleasure. I see the whole of this, with all the complexities, in terms of pleasure or wanting pleasure. Does that prevent total perception?
R: It is very complex. Here is the fragment which is part of the whole. Then our attention is on this fragment. What is giving attention is a fragment. What is wanting pleasure out of this is a fragment.
Krishnamurti: We have said all this.
R: So, pleasure is a fragment.
Krishnamurti: No, no.
I want pleasure throughout life. There is no other thing I want. Money, sex, position, prestige, god, virtue, ideas - this is understood - pleasure through everything.
And I do not see pleasure is the thorn. I do not see that. So, in perception there is one guiding factor, and if that is the guiding factor, how can I see the whole field which pleasure has brought about? I want pleasure; therefore, I create a society which will give me pleasure. My drive is pleasure. And that society has its morality, and that morality is always based on the principle of pleasure.
How can the mind see the whole of the field when there is only the search for pleasure? What is the factor of pleasure? It must always be personal - it must be mine, not yours. I will sacrifice my pleasure for the greater pleasure in collective work, but it is still pleasure. Pleasure is always personal.
So, look what I have done, life then becomes a movement of pleasure.
A: The validity of everything is pleasure.
Krishnamurti: So, as long as the mind is pursuing pleasure as the "me", how can I see this whole thing? I must understand pleasure, not suppress it, not deny it.
So, it is important to see the whole, not the particular and the particular must always exist when there is the pursuit of pleasure. And there must be understanding of pleasure, not the cutting it off by the intellect.
A: It cannot be cut off.
Krishnamurti: What man has done, what religions have taught is to cut off with the intellect. What tortures the saints go through, the burning, the mutilating. That is the traditional way.
So, I see the central factor that when one thing becomes all-important, then I do not see the whole of life. Why is there this pursuit of pleasure?
A: The pleasure principle is too strong.
Krishnamurti: What do the professionals say about this pursuit of pleasure?
A: They say that every pleasure leads to pain; man contemplates pain but it still leads to fragmentation. To concentrate on pain instead of pleasure is the same thing.
Krishnamurti: Why has man pursued pleasure at any cost?
A: Biological needs are so deeply ingrained in us.
Krishnamurti: There is nothing wrong in that - we need good, clean food. What is wrong with that? A clean floor to sleep on, what is wrong? But see what happens - I must have it tomorrow. That means today's biological need has been made into tomorrow's pleasure; which is, thought has taken over. So thinking is the factor one has to understand, not pleasure. A: We have come to see that pleasure is transferred in thought.
Krishnamurti: Now you have got it.
So, before you do anything with pleasure, understand thinking. Before you strengthen pleasure, before you nourish it, first find out what is thinking.
A: The movement of thought as pleasure has to be understood.
Krishnamurti: No, it is thought itself which sustains this. What shall I do with thinking? How do I stop thinking about sex or food, how?
A: We started with energy. At this point it becomes fragmented.
Krishnamurti: Thought in essence is the maker of fragments. Tradition has always talked of the suppression of thought. Act and forget it completely and do not carry it over.


TRADITION AND REVOLUTION DIALOGUE 19 MADRAS 16TH JANUARY 1971 'FREEDOM AND THE FIELD'

Questioner A: You were saying the brain cells themselves are conditioned by the past, the biological and historical past, and you said the structure of the brain cells could change. Could we go into that? The brain cells seem to have an activity of their own?
Krishnamurti: I was going to ask this morning whether the professionals have ever talked of the brain cells.
R: The Indian philosophers do not mention the brain cells.
Krishnamurti: Why? Is it because when they speak of the mind, they include the brain cells?
A: They say the mind is matter. They do not go further.
Krishnamurti: Everything is recorded in the brain cells. Every incident, every impression is imprinted in the brain; one can observe the vast number of impressions in oneself. You are asking how it is possible to go beyond, to make the brain cells quiet?
A: Normally you would think that the brain would be an instrument of the intellect.
Krishnamurti: But is not the intellect the instrument of the brain rather than the other way?
A: Is it?
Krishnamurti: Let us investigate it. The capacity to reason, to compare, to weigh, to judge, to understand, to investigate, to rationalize and to act is all part of memory. The intellect formulates ideas and from that there is action.
A: The materialistic view is that thought is to the brain what bile is to the liver and that the phenomenal manifestation is the result of the movement of the non-phenomenal. What the traditionalists say is that at death there is the complete cessation of the brain, but the complete cessation of the brain leaves, in a subtle way, a residue.
Krishnamurti: A thought?
A: The residue exists independently of the brain which has become dead. Therefore, it creates another focus. Out of its activity, something new emerges.
Krishnamurti: The brain cells are the repository of memory. The reaction of memory is thought. Thought can be independent of memory. It is like throwing a stone which is independent of the hand which throws it. Whether that thought incarnates is another matter.
A: I have a mug full of water; I pour the water into the bucket and then I take out the water again. It is not the same water I threw in. It is much more than what I put in.
Krishnamurti: This is fairly simple. What are you trying to say?
R: The brain cells and their activity are not the ultimate source of all this false movement.
A: You bring us to action. Now, we are all the time involved in activity. In discussing with you, we see activity leads to mischief. To see this is the beginning of action. Are we going to take it at the level of the brain cells or at the level of the residue; the residue which triggers the brain activity?
R: The traditional description is: I eat with my hands. There is a smell of food. I wash my hand, the odour remains. So the experience during life leaves a residue impression. The body dies but some kind of odour of experience remains which seeks more experience.
A: You were saying the intellect itself is the result of the activity of the brain. But with the intellect I see what effect the accumulations of the past, as memory, have left on me. Even when the intellect sees this, the activity of the brain cells is in motion.
Krishnamurti: Are you trying to say that the brain cells are receiving all the time; they are recording all the time, in the state of sleeping and in the state of waking. That recording is an independent movement. That independent movement creates the capacity to think, to rationalize. The intellect can then observe the operation of the movement of thought. It can observe how thought has created itself. And that is again part of the whole structure of the brain cells. What is the question?
A: How is the structure of the brain cells to change?
Krishnamurti: That is quite a different matter. The brain cells are recording all the time - perception, design, colour, everything is being registered. One element assumes a tremendous importance. And these brain cells, receiving impressions all the time, consciously or unconsciously, are building the capacity to think, to rationalize. The instrument of this rationalization is the intellect. The two are not separate.
A: Without the intellect, would there be rationalization?
Krishnamurti: Is the intellect independent of the brain cells? Is the capacity to rationalize independent of the brain cells or being a part of them can it ever be independent? You cannot rationalize independently, because the brain cells and the intellect are part of cause-effect. And can the intellect observe the background of memory, which is the brain?
I believe modern scientists are trying to isolate the various cells which contain memories and to explore the cells, to investigate biologically. You can do that under the microscope and if the intellect is the product of the brain, the intellect must always be conditioned by memory, by knowledge. It can project very far but it is still tethered. The intellect can seek freedom, it can never find it. It can be free only within the radius of its own tether; in itself it is limited. And freedom must be beyond this intellectual capacity, must be something outside the field.
Now, what is it that is aware of this whole phenomenon that the intellect can never be free? It can think it is free and it can project an idea, but it is not freedom because it is the product of the brain cells which are the residue of memory.
What is it that is aware that the intellect cannot go beyond the range of its own radius? I do not know if you understand the question.
A: The intellect itself can be aware of this.
Krishnamurti: I do not know. I am asking.
R: The intellect is a fragment.
Krishnamurti: There is no freedom within the field. Therefore the intellect says there must be freedom outside the field. It is still rationalization, and therefore its search outside is still within the field. Then what is it that is aware of the whole field? Is it still rationalization?
A: No.
Krishnamurti: Why not? Is it not still rationalization? It was said that the brain cells are the recording machine. They are recording everything. That record has created an instrument which is the capacity to investigate, to explore, to criticize, which you can call the intellect. Then the intellect seeks freedom outside itself. It sees that there can be no freedom within the field and that freedom is outside. So it thinks it moves outside the field of itself. After having stated that, what happens? It sees that whatever movement it makes is within the field. Whatever movement springs from it is within the field; extend the field horizontally or vertically but it is still within the field. Therefore it is always within a prison.
The intellect sees that, observes that, explores that. You are now asking how the brain cells are to change? Proceed.
This is the movement man has been caught in. And not knowing how to get out of it, he has invented the atman.
A: The Buddhists say this process which has come into existence with a cause, has an end and the perception of it is a dead-end.
Buddhism maintains that the perception of the dead-end (they use the word pudgala) is to see, that in this there is no permanency, and that rebirth is the rebirth of the ignorance of this process. So when you observe this process as impermanent, then it must create absolutely no attachment to this process. All that is given to you is to see the impermanence, and seeing this, there is no attachment to this: and this is the dead-end. Contemplate this.
The Buddha saw only once - disease, old age and death. Seeing it once, he never turned back. The boy Krishnamurti also never looked back. The Buddha said, see the impermanency of it, in that, there is no effort at all. Krishnamurti says just "see".
Krishnamurti: Then what is the question? How are these recording instruments with their own capacity, their own movements, how are they to switch off and enter a different dimension, even for a short period? You cannot go back to the Upanishads. In that is authority.
A: We come to the point where the intellect realizes that whatever it does is within the field and therefore, what?
Krishnamurti: You see, the dead-end man has said that and stops there. But another dead-end man says I must have something more; and so the atman comes in.
A: The Buddhists said there is no soul. That which putrefies will end. It will terminate. Do not get attached. That is all that you can do. It leads to the void, or shunyata.
R: The Vedantins also said the same thing.
A: They invented maya. It absorbed the whole of their reasoning.
Krishnamurti: The distinction between the two is non-existent. The intellect itself says, this movement is within this field. Is there any other movement? It does not say there is or there is not. It cannot rationalize, because if it says there is, it is back in the same field - the positive or negative.
The question then is, is there a movement other than this movement? Otherwise there is no freedom. A thing that functions from a centre within its own radius, however wide, is never free. (Pause)
What is freedom?
A: When it asks is there another movement, I cannot know.
Krishnamurti: I know this is prison. I do not know what freedom is.
A: You have taken away one confusion, that all is maya. Tradition has made that a conclusion.
Krishnamurti: My question is, is there freedom at all? Tradition would say yes, there is moksha. It is all immature.
A: Faced with this question, I have absolutely no instrument now to deal with this.
Krishnamurti: No, you have the instrument of rationalization, the intellect. Is there no validity in this enquiry? I am asking, if there is no freedom within this field, then what is freedom?
A: The intellect can never know.
Krishnamurti: Do not say it cannot know. Intellect can only know freedom within the field, like a man knowing freedom within a prison. It then asks what is freedom? If this is not "it", then what is freedom? Is there such a thing at all? And if there is no such thing, let us make the best of this - more toilets, more hangers, more rooms, make the interior perfect. So man can never be free.
The intellect rejects that there can be no freedom because it is inconceivable that there is no way out of this prison. The clever brains invent maya, atman, brahman. Now, I am asking myself, if there is no freedom, is the mind everlastingly condemned to live within this field? What is the point of it all? The communists, the materialists say you cannot get out. (Pause)
I have got it: I am not concerned whether the brain cells change or not. I see that this concern about freedom, freedom which is not a formula, which is not a conclusion, is not freedom. Right?
Then the mind says if this is not, then what is freedom?
Then it says I do not know.
It sees that in that non-knowing, there is an expectation to know.
When I say I do not know what freedom is, there is a waiting and an expectation to find out. That means the mind does not say it does not know, but is waiting for something to happen.
I see that and I discard that. (Pause)
So I really do not know.
I am not waiting, expecting. I am not hoping something will happen, some answer will come from an outside agency. I am not expecting a thing.
There it is. There is the clue.
I know this is not "it". There is no freedom here. There is reformation, but not freedom. Reformation can never bring freedom. Man revolts against the whole idea that he can never be free, that he is condemned to live in this world. It is not intellect that revolts, but the whole organism, the whole perception. Right? Therefore it says that as this is not "it", I do not know what freedom is. I do not expect a thing, I do not hope or try to find what freedom is. I really do not know.
That not-knowing is freedom. Knowing is prison. This is logically right.
I do not know what is going to happen tomorrow. Therefore I am free of the past, free of this field.
The knowing of the field is the prison, the not-knowing of the field is also the prison.
Sir, look, I know yesterday. I know what happened yesterday. The knowing of what happened yesterday is the prison.
So, the mind that lives in a state of not-knowing is a free mind. Right?
The traditionalists went wrong when they said do not be attached. You see, they denied all relationships. They could not solve the problem of relationships, but they said do not be attached and so broke away from all relationships. They said "Be detached", therefore they withdrew into isolation.
To live with the knowledge of this field is prison. And not to know the prison is also not freedom.
And so a mind that lives in the known, is always in prison. That is all.
Can the mind say I do not know, which means the yesterday has ended?
It is the knowledge of continuity which is the prison.
A: To pursue this requires ruthlessness. Krishnamurti: Do not use the word ruthlessness. It requires tremendous delicacy. When I said I really do not know, I really do not know. Full stop. See what it does. It means a real humility, a sense of austerity. Then, yesterday has ended. So the man who has ended yesterday is really beginning again. Therefore he has to be austere. I really do not know; what a marvellous thing that is. I do not know if I may die tomorrow. Therefore there is no possibility of having any conclusion at any time, which means, never to have any burden. The burden is the knowing.
A: Can one come to this point and stay there?
Krishnamurti: You do not have to stay.
A: The mind has a way of switching back. Words take you only to a point. There is no room for switching back.
Krishnamurti: Go slow. Do not put it that way. We see this. We see the man who speaks of detachment, we see the man who invents the atman. We come along and say, look, both are wrong. In this field there is no freedom.
Then we ask, is there freedom at all? I say I really do not know. It does not mean I have forgotten the past. In the "I do not know" there is no inclusion of the past nor a discarding of the past, nor a utilization of the past.
All that it says is, in the past there is no freedom. The past is knowledge, the past is accumulation, the past is the intellect. In that there is no freedom.
In asking is there freedom at all, man says "I really do not know". He is free of the known.
R: But the structure of the brain cells remains.
Krishnamurti: They become extraordinarily flexible. Being flexible they can reject, accept; there is movement.
A: We see something as action. So far we only know activity. We can never reject activity. It goes on. In laying down bare activity, it ceases to be a barrier to action. The normal day to day living is a process which goes on.
Krishnamurti: Are you asking what is action? What is action to a man who does not know? The man who knows is acting from knowledge and his action, his activity is always within the prison, projecting that prison into the future. It is always within the field of the known.
What is action to the man who says I do not know? He does not even ask, because he is acting.
You are missing something, which is, not to know whether tomorrow is there. Can you go into that? I will have my meal in the afternoon, I will go for a walk; apart from that all action to a man who knows is total inaction; his action is always mischievous. The activist is always committed, involved. You see action is relationship in the field of the known. It is there in detachment, in attachment, in dominance, in subservience. Life is relationship. Have the professionals talked about relationship?
R: No.
Krishnamurti: To them relationship meant attachment and therefore they talked of detachment. But I have to live in this world. Even in the Himalayas, I need food. There is relationship. That may be the reason why the whole Indian movement of detachment has made the mind so stupid, repetitive.
A: The Buddha in his first sermon said that both detachment and attachment are ignoble. The two represented the Hindu idea of running away from the world.
Krishnamurti: Why did they not consider relationship? When the sannyasi renounces the world he cannot renounce relationship. He may not sleep with a woman but he cannot renounce relationship. I am asking myself, if you deny relationship, action becomes meaningless. What is action without relationship? Is it doing something mechanical?
A: Action is relationship.
Krishnamurti: Relationship is the primary thing. Otherwise what exists? If my father did not sleep with my mother, I would not exist. So relationship is the basic movement of life. Relationship within the field of knowledge is deadly, destructive, corrupt. That is the worldly.
So, what is action? We have separated action from relationships: as social action, political action, you follow? We have not solved this problem of relationship. We discard it because it is too deadly to discuss relationship, because I know I have a wife and something may happen. So I do not want to discuss it. All that I say is I must be detached. If you accept all living is relationship, then what is action? There is one kind of action of technology, of mechanical action, but every other action is non-mechanical. Otherwise I reduce relationship into turning the wheel. That is why we have denied love.
A: Can we examine our relationship with nature?
Krishnamurti: What is my relationship with nature - the birds, sky, trees, flowers, the moving waters? That is my life. It is not just relationship between man and woman, but al1 this is part of my life. I am talking of relationship to everything. How can I be attached to the forest, to the river? I can be attached to the word, but not to the waters. You see, we miss the whole thing because we confuse the word with the thing.
A: Is it a question of re-awakening sensitivity?
Krishnamurti: No. The question is what is relationship? Be related to everything. Relationship means care; care means attention; attention means love. That is why relationship is the basis of everything. If you miss that, you miss the whole thing. Yes, Sir, this is the prison. To know is the prison and to live in the knowing is also the prison.


TRADITION AND REVOLUTION DIALOGUE 20 RISHI VALLEY 21ST JANUARY 1971 'THE MATRIX OF TRADITION'

Questioner B: In Buddhism they mention three categories of people in the world: the ordinary worldly man who has his pleasures, pain, etc; the path-winner, the person who has a glimpse of the direction; then the arhat. The worldly man might perform rituals but he is still a worldly man till he has an experience, a glimpse of the direction. The path-winner wanders away but always comes back, till such time when there is no more going back to the first stage.
Krishnamurti: A man who is of the world has a glimpse of the path - how does he have it? And once he is on the path he may wander back and forth, wander and come back to the path and finally settle down and reach the state of being an arhat. Are you asking how the worldly man is to have a glimpse?
Questioner C: What is sadhana? sadhana means to attain, to prepare that by which you attain siddhi. siddhi means goal.
Krishnamurti: That through which you attain a goal - a system, a method, a process; that means time.
C: Does it imply time? It does not necessarily imply time.
Krishnamurti: If I have to go through the gate to attain, going through the gate to attain is time.
That is a process of time. Sadhana implies a process of time.
C: Tradition also says sadhanas are useless.
Krishnamurti: Most people insist on sadhana, though they say it is not necessary. It has become part of the tradition.
B: They say it is better to go through sadhana, but they do not guarantee that you will reach through sadhana.
Krishnamurti: The word sadhana implies a process and process means things put together, and the putting together means time. Even the most scientific concept of time is things put together in a horizontal or vertical position. So sadhana means time. Though you may say it is not necessary, the word implies time. So, what is the question, Sir; what does tradition say?
B: The Buddhist tradition says that a man in sorrow has a glimpse of this. Then he is the path-winner and then he works out his salvation and becomes an arhat. What kind of operation or movement is involved in the second stage?
C: They say when you get into the non-dual state, there is no going back.
Krishnamurti: How do you come to it? C: Since it is not a process, they do not say how you come to it. They say you cannot come to it by hearing people, by studying, by rituals and sadhana. They put it negatively.
Krishnamurti: It is a question of duality. Being in the world implies duality, then there is a getting a glimpse of a non-dualistic state and the getting back to the dualistic state; is that it?
C: They say there is no duality at all, but on account of the intellectual process you create duality. Once you realize the non-duality, then there is no question of worldliness creeping into it.
Krishnamurti: Living in a dualistic state as human beings do, by negating rituals, will that get you to a non-dualistic state? You may say that there is no dualistic mould or level; a dimension in which there is no duality at all. The mind caught in the dualistic state, by negating beliefs, rituals, etc., will it come to the "other"? Is that what the tradition says? Shall we approach this problem in a simple way, which is: one lives in a dualistic state. That is a fact. One lives in the dualistic state in which there is pain, sorrow, conflict and all that. And man says, how am I to get out of it? The non-dualistic state is merely a theory. Man does not know it. He does not know in the sense he might have read about it, but it is secondhand information. It has no value. Disregard what others have said about it.
I only know a dualistic state in which there is sorrow, pain. That is a fact. That is from where I start.
C: Some people have conflict and misery and realize that the dualistic state is the cause of the trouble. So they want to get rid of it. Some do not start from this, but they feel discontented and read, and having read, they start imagining the non-dual state.
Krishnamurti: It is a theory. The fact is one thing and the idea about the fact is another. We are not concerned with the man who supplies a conclusion derived by a specialist. We are only discussing about a man who is in conflict and is discontented with that conflict. How does he get out of it?
C: The traditional way is to explore through books. Man attains by negating and resolves by knowledge.
Krishnamurti: Proceed step by step. I am in conflict. Now, how do I resolve it? You say by knowledge. What is knowledge?
C: The realization of conflict is knowledge.
Krishnamurti: I do not have to realize it, I am in conflict. I know I am in conflict, in pain, in sorrow. What do you mean by knowledge and what do you mean by conflict? To know that I am in conflict, is that knowledge? Or do you call knowledge what I should do about that conflict? When you use the word "knowledge", what do you mean by that? What is the sanskrit equivalent of that word?
C: Jnana.
Krishnamurti: What does that mean? Knowledge about what? Is it the know- ledge about the cause of conflict?
C: Jnana will also apply to the nature of conflict and how it arises.
Krishnamurti: How does it come into being and how does it work? What is the nature and structure of it? To know the cause is to know the structure and the nature of pain. Do you call that knowledge?
C: Sir, jnana has been divided as that which pertains to the phenomenal world and that which refers to the non-phenomenal world.
Krishnamurti: What do you mean by conflict?
C: Conflict is duality.
Krishnamurti: We know what the word "knowledge" is. What do you mean by the word "conflict"?
C: Dwandva - conflict between the two - hot and cold, pleasure and pain, happiness and sorrow.
Krishnamurti: So let us proceed: I am in conflict. I want to go out and I want to stay here; I am unhappy and I want to do something which makes for happiness. I acquire knowledge about it by seeing the cause, the nature, the structure of this conflict. The understanding of the cause, the nature, the structure of this conflict is knowledge: And knowing that, having this knowledge, will it free the mind from conflict? So you are saying knowledge will free the mind from conflict, right, Sir?
Now, I know that I am jealous because my wife looks at another man or you have a better job than me. I know why I am jealous. I know the nature and structure of jealousy, which is: I would like to be in your place. I would like my wife not to look at you: I know the cause, I know the effect; the reaction of it is I am jealous. I see the full structure of it as an engineer sees a structure, and the knowing of it, does it free me from it? Obviously it does not.
C: Knowledge which will resolve conflict is the kind of knowledge in which there is no duality:
Krishnamurti: How do you know - because somebody else has said it?
C: By looking into why jealousy arises. Why should I be jealous?
Krishnamurti: That is analysis. Does analysis free the mind from conflict?
C: Analysis alone will not.
Krishnamurti: Knowledge is the result of analysis. I analyse. I see why I am jealous. I was angry with my wife and so on, and she has left me. Does this knowledge free me from the fear of living alone without her?
C: The feeling of jealousy does cease.
Krishnamurti: How do you propose to end jealousy? I have analysed myself till I am sick, and the next minute I am jealous again.
C: That means by analysis you have not ended jealousy.
Krishnamurti: Analysis is part of knowledge. I have accumulated knowledge because I have analysed. I am jealous because I have tried to possess her. The realization of this is knowledge; and I possess her because I am afraid to live alone - and this is part of knowledge. And you are saying, through analysis there is accumulation of know1edge, and that knowledge is going to free you from jealousy. Does it?
C: No, Sir. I may analyse jealousy, as she is my wife and she has gone to another man; I may also say that there is no difference at all, what does it matter if she goes? It all depends on the individual.
Krishnamurti: That is all intellection. Intellection is part of analysis. As long as there is the intellect, knowledge, you are not free. So all knowledge is intellectual.
C: Jnana is not that intellectua1 process. The intellectual process ends with manas and buddhi.
Krishnamurti: So you are saying there is another factor which is beyond intellect, knowledge. Analysis, accumulation of knowledge through analysis is one kind of knowledge, and there is another, some other factor beyond that.
C: Which enables the buddhi to see, to discriminate.
B: How is knowledge acquired? Let us take the first step.
Krishnamurti: I have been on that road many times and I have acquired knowledge. I have seen that person often and I have talked to him. He has been friendly, non-friendly. All that is knowledge. I have accumulated through experience, through analysis, through incidents, information, which is called knowledge.
C: What makes that knowledge possible? What makes experience possible?
Krishnamurti: Experience is possible only when there is the experiencer. You hurt me, that is experience. You say something which I do not like, and that hurts me. That is an experience, then that experience becomes knowledge. Will that knowledge end conflict?
C: No.
Krishnamurti: Then what will end conflict? Do they say it is that entity which realizes the experiencer, who has gathered this knowledge that will end conflict? If so then there is a superior entity.
C: There is a principle through which all these several experiences, all the disparate experiences of the individual are made possible. How do I know I am the experiencer?
Krishnamurti: Because I have experienced before. I know I am the experiencer because you have hurt me before. The knowledge, the previous knowledge makes me the experiencer.
B: I see sunlight; sunrise, I fee1 that is my experience of having seen the sun......
Krishnamurti: Having seen the sunset once and seeing it day after day, the accumulation of that knowledge makes the experiencer.
C: They postulate an entity which does not experience.
Krishnamurti: The postulated entity is another opinion which I have acquired from somebody else.
It is fairly simple and clear. First I am aware, I get to know I am in conflict. I analyse it. Through analysis I have acquired knowledge that I am jealous; that is simple. Analysis, observation, watching, have given me information why I am jealous, which is knowledge: And that knowledge apparently cannot get rid of jealousy. Then what will get rid of it? Do not invent another superior seLf: I know nothing about it: I know only conflict, analysis, knowledge and I see knowledge does not get rid of conflict.
B: What is the sub-stratum of all experience? What is that out of which all experiences arise? What is the matrix?
Krishnamurti: Is it an accumulation of experience? The matrix is things put together. The matrix of the carpet is the warp and woof. The matrix of experience is experience. Are you asking, Sir, what is the thread that makes experience or are you asking what the matter is upon which the experience leaves a pattern?
C: Traditionalists consider that knowledge as gathering of experience, memory, belongs to the realm of manas and buddhi, and this is made possible by the atman which sheds light, and without atman, the manas cannot function.
Krishnamurti: What is the material upon which experience leaves a mark? Is there such material?
Now what is it on which any experience leaves a mark? Obviously, it is the brain. The fact is, the brain is the material; the cells are the material on which every incident leaves a mark, every experience, conscious or unconscious.
All the time the brain is receiving. I see that flower, it has already registered; I see you, it has already registered. Constant recording is going on. It is there. The racial inheritance, personal inheritance; all this is leaving a mark on the brain.
B: The function of the mind is energy.
Krishnamurti: The registration of the brain is part of energy. The whole thing is energy.
So brain is the repository of all recording - sensory, non-sensory. That is the tape which has been collected for centuries. That is knowledge. If you did not know where you lived, you could not go there. Because you have been there, you know it.
Knowledge does not necessarily free the mind from conflict. Right? We see that. Then what will free the mind without the introduction of the atman which is part of the tradition, knowledge which I have acquired? Though I may call it atman, it is the same field of knowledge.
C: How does it come within the field of knowledge?
Krishnamurti: Unless I think about it, there is no atman.
C: Thinking about it is not realizing it. It is not within the comprehension of thought.
Krishnamurti: Thinking about something is still within the field of thought. A man who thinks about atman is still within the field of thought.
C: The man who talked of atman never thought he realized that. The only experience which they cite is that you have a sound deep sleep and you wake up. How do you remember that you had a sound sleep? In deep sleep the mind does not work.
Krishnamurti: How do you know when it does not work? The brain cells are working day and night.
Only when you get up the next morning do you know that you are tired or you have had a good sleep, etc. They are all the functions of the brain. So atman is within the field of thought. It must be. Otherwise, you would not use that word. We are saying atman is part of the brain. Thought says it cannot solve the problem through thought and, therefore, there must be the atman.
C: But they have said the atman is outside experience.
B: Explain the material of experience.
Krishnamurti: I see the flower, I name it. There is a naming of it, the form, the verbalization; verbalization is the memory, because the brain has seen and says that is a flower.
B: Does it operate if I close my eyes?
Krishnamurti: Of course, shut your eyes, close your ears, you can still think. The moment I say there is God, the thinking about it is within the field of thought.
The man who has not thought at all, to him there is no God. The ancient ones thinking about something superior, wanting something greater, said there was God. That was the product of thought. So that was within the field of knowledge.
C: Not much importance is given to God in the Upanishads. According to their conception God and brahman are the same.
Krishnamurti: You see, someone comes along who is not a Hindu and says God, Jesus. What is the difference? He has been brought up in his culture, and you in this culture say atman.
C: We say both. God is personal, atman is not personal.
Krishnamurti: They are all the product of thought. Look, how deceptive the mind has become, caught in words. I have accumulated knowledge about suffering and suffering does not end, and not knowing how to end it, thought says there must be some other factor. So it invents the atman. It thinks about it. Other wise the atman would not have come into existence. So atman does not end it either, because it is part of knowledge. Knowledge about suffering has not ended suffering.
The atman does not end suffering either.
C: But they themselves have said that thought will not solve the problem.
Krishnamurti: But atman is the product of thought.
C: But atman is experienced by them. It is their personal experience.
Krishnamurti: When they say they experience atman, what does it mean?
C: They say it cannot be described.
Krishnamurti: Of course it cannot be, but it is part of thought.
C: To them it was not part of thought. They realized it.
Krishnamurti: How do I realize anything? I must recognize it, must I not? What do I recognize?
C: Recognition means seeing a thing without the process of thought. Krishnamurti: I recognize you because I have met you yesterday. If I did not, I would not know you.
C: That is not the process by which you recognize brahman.
Krishnamurti: Be simple. Let us talk logically. I must recognize a new experience. What is the process of recognition? I must have known it already, like the flower, the yellow flower - I could not recognize it if I had not seen it. So recognition of an experience is, that it has already been experienced. Therefore, atman has already been experienced to recognize it. It is, therefore, within the field of experience. So when they say you cannot experience it, what do they mean by it?
The fact is, I suffer; I say "I want to end suffering". So, why do I bring in the atman? It has no value at all. It is like a man who is hungry and you describe food to him.
C: I agree that whatever they have said does not help.
Krishnamurti: On the contrary, they have destroyed the mind by introducing a factor which does not help.
C: Yes.
Krishnamurti: See it. Say, I will never talk about the atman, it does not mean a thing. So, how do I face this? How can the mind resolve the factor of sorrow? Not through atman. That is too childish. It can only resolve it, not through knowledge, but by looking at it without knowledge.
C: Is this possible?
Krishnamurti: Do not introduce atman. Try it. Test it out. The other you cannot test. Put it away completely. Then what happens? Then how do I look at suffering - with knowledge or without knowledge?
Do I look at it with past eyes? Do I look with eyes which are filled with the past, therefore, translate everything in terms of the past?
B: We cannot use the past as a means to free ourselves from suffering.
Krishnamurti: When you say that you see what suffering is, you are directly in relationship with suffering, not the observer observing suffering. I look at suffering without the image and the image is the past. The image of the past may be the atman. Of course, it is. Test it. Test the image as you would test it in the laboratory. In the same way you can test this. The other you cannot. The atman which I see is part of thought. There is no testing there at all. Here there is testing. I am looking at this sorrow with past experience. My past experience divides the past as the past and the present. There is duality. The present is sorrow and I am looking at the present through the past, and translating it in terms of the past. If the mind can look at it without the past, there must be a different meaning altogether. So, I have to test it. Can the mind look without past memory? Can I look at that flower without past knowledge? Test it; you can do it or not do it.


TRADITION AND REVOLUTION DIALOGUE 21 RISHI VALLEY 23RD JANUARY 1971 'THE GURU, TRADITION AND FREEDOM'

Krishnamurti: Cou1d we enquire - not only from the traditional point of view but also relate the who1e field of tradition to what we have been talking about, to see the divergence, the contradictions, the similarities and dissimilarities? And a1so see if there is anything new in what we are saying. Let us discuss this; question it back and forth.
A: We might start with the four purusharthas - dharma, artha, kama and moksha. If we examine the traditional approach to living, we see that tradition begins with the fact that human existence has these four aspects and each of them is vital, essential for the development of understanding.
Krishnamurti: Should we not begin with the meaning of it all?
A: The fundamentalists started with the meaning of it all, with the four aspects.
Krishnamurti: Should we not enquire what it all means - human existence, human sorrow, conflict? What does it all mean? How do the professionals answer this question?
SW: In the tradition, we find two clear directions. The orthodox direction which goes by verbal interpretation of facts and the breakaway tradition, as seen in Dattatreya and the yoga vasishtha. The seers who broke away, said "no guru", "We have discovered it for ourselves", "I will not swear by the Vedas", "the whole of nature, the whole world is my guru", "observe and understand the world". In Buddha also, there was a breaking away. His teaching represents the core of the breakaway pattern. Those who broke away were closely linked with life.
If you read the yoga vasishtha, it says that the mind is full of thoughts, conflicts; and these conflicts arise because of desire and fear; unless you are able to resolve them, you cannot understand. It talks of negative thinking. Max Mueller and some others misinterpreted the word nirodha. The word does not mean suppression, it means negation.
A great deal is said about gurus. The yoga vasishtha says that giving initiation and such other actions are meaningless. Awakening of the disciple is in right understanding and in awareness. That alone is the most primary responsible fact. These essentials are the core of the breakaway tradition.
R: And yet there are many places in the yoga vasishtha where it says without a guru, you cannot find anything.
A: Breakaway from what? If it is a breakaway from the social system, the breakaway tradition also continues the social system.
SW: To the problem of understanding, tradition gives a formal verbal approach. In the breakaway tradition, this is not so. The breakaway is not from society. Both these traditions exist. In the mathas or monasteries, they talked of the Vedas but what they said had nothing to do with life; there were others who related all that they understood to life. But whatever was said had nothing to do with the society.
R: How is it that the guru tradition has become so important?
Krishnamurti: Shall we discuss this question of guru? Shall we begin with that? What does the word "guru" mean?
SW: "Desika" is the right word, not guru. Desika means one who helps to awaken the disciple; one who helps the seeker to understand. The word means one who learns.
R: The disciple is called shishya. Shishya is one who is capable of learning.
SW: Guru means vast, beyond, great.
Krishnamurti: The guru is one who is great, beyond, one who is profound, then what relationship has he to a disciple?
SW: In the Upanishads, it is one of love and compassion. The Upanishads maintain that compassion is the contact between the guru and the disciple.
Krishnamurti: How has the tradition now become authoritarian? How has a sense of discipline, of following, of acceptance of whatever the guru says, how has that been introduced into the relationship? The authoritarian, compulsive, destructive relationship comes in the way of real thinking, it destroys initiative. How has this relationship come into being?
SW: It is difficult to say. The two approaches must have existed for a long time. In one tradition, the guru is taken as a friend, as a person the disciple loves; in that the guru is not authoritarian at all. The other tradition exploits. It wants authority, followers.
A: Swamiji's main point is that there has not been a homogenous stream. There is the outsider and the conformist. A non-conformist is one who rejects society; he is outside society.
R: We come back again to your first question - what is it all about, apart from the question of gurus what is the fundamental answer to life?
Krishnamurti: I wonder if we could find out. Could you dig into it? Could you dig everything out of me? You understand what I mean? You come to a well and you get water according to the size of your bucket; whatever vessel you carry, that amount of water you get. You have read a great deal of the ancient literature, you have practised, you have read what we have talked about. You are well-equipped from the traditional point of view, and you know what is happening in the world. Now, you and I meet. Dig out of me as much as you can. Question me about everything, from the beginning to the end. Ques- tion deeply as the conformist and as the non-conformist, as a guru, as a non-guru, as a disciple and as a non-disciple.
It is like going to a well with tremendous thirst, wanting to find out everything. Do it that way, Sir. Then I think it will be profitable.
SW: Then can I be absolutely free?
Krishnamurti: Break all the windows, because I feel wisdom is infinite. It has no limits, and because it has no frontiers, it is totally impersonal. So with all your experience, knowledge and understanding of tradition and the breakaway pattern which also becomes tradition, with what you know and what you have understood, from your own meditations, from your own life, you come to me. Do not be satisfied by just a few words. Dig deep.
SW: I would like to know, how you came to it yourself?
Krishnamurti: You want to know how this person came upon it? I could not tell you. You see, Sir, he apparently never went through any practice, discipline, jealousy, envy, ambition, competition, wanting power, position, prestige, fame. He did not want any of them. And therefore there was never any question of giving up. So when I say I really do not know, I think that would be the truth. Most of the traditional teachers go through, give up, practice, sacrifice, control; they sit under a tree and come upon clarity.
SW: Then, another thing I would like to ask is, in your teachings, sensitivity, understanding, passive awareness, are factors that must saturate one's living. How did you come upon this?
A: You may have had nothing to give up and therefore no discipline, no sadhana, but what about people who have something to give up?
Krishnamurti: You are asking how I came upon this? I really could not tell you. Why do you bother about it? What importance is it how I got it?
SW: It is curiosity, it is joy.
Krishnamurti: Let us go beyond that.
SW: The moment you say awareness, attention, sensitivity, one is so full of wonder, appreciation. How did you come to this? How is it that this man is able to talk like this? And when we analyse what you say, it is so scientific, rational and so full of meaning.
Krishnamurti: You know the story of how the boy was picked up; he was born in the most orthodox Brahmin family; he was not conditioned by the tradition nor by any other factors through life - as a Hindu, as a theosophist. It did not touch him. First of all, I do not know why it did not touch him.
A: This question which he asks may be put in another idiom. How did it happen that a person who was in the midst of an environment which laid maximum stress on phenomenal life did not get caught in that life?
SW: K came by it. He is not able to explain but he talks and he uses certain terms and the whole logic of it is there; and it is a wonder to the listener how without anything he has come to it and yet there is logic.
Krishnamurti: How is it that a man like K, not having read the sacred books, the scriptures of the east or west, how is it that not having experienced, given up, sacrificed, gone through the gamut of all this, how does he say these things? I really could not say, Sir.
A: You gave the answer a minute ago; you said wisdom is not personal.
Krishnamurti: But he says how is it that you got the wisdom without all this?
SW: I am not asking how he came by it but in his talk there is such cogency, rationality, such perfect logical sequences. It comes and the listener finds beauty, joy. It is in his heart.
Krishnamurti: When you say it has come because it is in his heart, I do not know how to put it. It comes. I do not know how; not from the heart or from the mind, but it comes. Or would you say, Sir, that it would come to any person who is really non-selfish?
SW: Perfectly, yes.
Krishnamurti: I think it would be the most logical answer.
SW: Or is it that you saw the misery of mankind and then got it?
Krishnamurti: No. To answer this question really properly, completely, one has to go into the whole question - there was that boy who was picked up; he went through all kinds of things - he was proclaimed the Messiah, he was worshipped, enormous amounts of property were given to him, he had a great following. All that did not touch him. He gave up land as he accepted land. There was that boy and he had never read philosophy, psychology, the sacred books and he never practised anything. And there was the quality of speaking from emptiness.
SW: Yes, yes.
Krishnamurti: You understand, Sir, there is never any accumulation from which he speaks. So when you ask such a question, "How do you say these things?," that involves a much greater question, which is, whether wisdom or whatever you would like to call it, can be contained in any particular consciousness or it lies beyond all particular consciousness?
Sir, look at this valley, the hills, the trees, the rocks - the valley is all that. Without the content of the valley, there is no valley. Now, if there is no content in consciousness, there is no consciousness - in the sense of the limited. When you ask a question, "How is it that he says these things?" I really do not know. But it can be answered, that when it happens, the mind is completely empty. This does not mean that you become a medium.
SW: I derive from this, that infinity is beauty, rationality, logic. It is full of symmetry in its expression.
Krishnamurti: Sir, having said that which we just now said, what do you want to find out? You have capacity, you have read a great deal, you have knowledge, experience, you have practised and meditated - from there, ask.
SW: Consciousness is bondage. Only from emptiness can one have entry into it.
Krishnamurti: So you are asking how can a human being empty the mind?
SW: There is a traditional idea of the adhikari, the person who can learn. And the traditional idea is that there are levels or differences in the persons who can receive or learn. What he can learn, depends on that difference. There are three levels. In the orthodox texts, they are mentioned as sattva, rajas and tamas. Those who belong to the first category - sattva - can have understanding by listening to a teacher, of understanding. The rajas category have to listen and recollect when they face a problem of life. The tamas ones cannot learn because their minds are too gross. In order to make the mind subtle, there are many methods, upasanas. Yoga starts with breath-control, meditation, the standing on the head. Even then, they say the asanas are only meant as a cleansing. It is said, whatever you do, be passive, observe "what is".
Krishnamurti: You say, as human beings are constituted, there are levels, gradations of receptivity. They are not through with the becoming process and for such people, is it possible to come upon this?
SW: That is one part of it. The other is that with most people, there are moments of understanding. But they slip away. It is a constant struggle. What does one do?
Krishnamurti: What is the question?
SW: What is such a person to do?
Krishnamurti: Knowing there are levels, is it possible to cut across these levels?
A: Is that a question of time?
SW: Can we cut across these levels or are there processes by which we can transcend the levels?
R: Tradition says that a long process of time is necessary.
SW: I do not agree with that.
R: One must have the competence to understand.
A: I say my life is a life of becoming. When I come and sit with you, you say time is irrelevant. I say "yes" because it is clear, but I am back again in the field of time, effort, etc., and this thing which I feel I understand, slips away.
Krishnamurti: The question is fairly clear. The question is that when I listen, I seem to understand and when I go away it is gone. And the other point is, how is one who is not bright, who is not rational, to break through his conditioning and come upon it? What is your answer to this?
SW: My answer from experience, the traditional answer, let man do some type of meditation by which the mind is made much more alert.
Krishnamurti: That is, do certain practices, do certain exercises, breathing, etc., till the mind is capable of understanding. And the other who says when I listen to you, I understand but it slips away. These are the two problems. First of all take a mind that has no capacity; now, how is it capable of seeing? How is such a mind capable of seeing, understanding, without practice, without the time process? Time implies process, right? Without time, how is such a mind to come upon this? My mind is dull. My mind has not the clarity to understand this thing immediately. So you tell me to practice, to breathe, to eat less, you ask me to practice all the methods and systems which will help to make my mind sharp, clear sensitive. All that involves time and when you allow time, there are other factors which enter into the mind. If I have to go from here to there, to cover that distance takes time. In covering that distance there are other factors entering during the voyage so that I never reach there. Before I reach there I see something beautiful and I am carried away. The way is not a straight, narrow path on which I walk. Innumerable factors are happening. These incidents, happenings, impressions are going to change the movement of direction. And that thing which I am trying to understand is not a fixed point either.
A: The point that it is not a fixed thing should be explored.
Krishnamurti: I say my mind is confused, is disturbed, I do not understand.
You tell me to understand by doing these things. So you have established understanding as a fixed point, and it is not a fixed point.
SW: It is not a fixed point.
Krishnamurti Obviously. If it is a fixed point, and I am going towards it, there are other factors which enter in my journey towards it and these factors are going to influence me much more than the end.
A: That end is a projection of the unknowing mind.
Krishnamurti: That way is not the way at all. First see it. It is not a fixed point, and it can never be a fixed point; therefore, I say that is a false thing altogether. Then as it is not the way, since you are denying the whole thing, you have wiped away a tremendous field - all practices, all meditations, all knowledge. Then what have I left? I am left with the fact that I am confused, that I am dull.
Now, how do I know I am dull, how do I know I am confused? Only through comparison, because I see that you are very perceptive and I say, through comparison, through measurement, I am dull.
I do not compare and I see what I have done through comparison. I have reduced myself to a state which I call dull through comparison, and I see that is not the way either. So I reject comparison. Am I dull then, if I do not compare? So I have rejected the system, a process, a fixed end which you have evolved as a means of enlightenment through time. I say comparison is not the way. Measurement means distance.
SW: Does it mean, that this understanding is not a matter vitally connected with capacity at all? We started with capacity.
Krishnamurti: I say I listen to you Swamiji but I do not understand. I do not know what it is that I do not understand, but you show me - time, process, fixed point, etc. You show it to me, and I deny them. So what has happened to my mind? In the very rejection, denial, the mind has become less dull. The rejection of the false makes the mind clear; and the rejection of comparison which is also false, makes the mind sharp.
So, what have I left now? I know I am dull only in comparison with you. Dullness exists in my measuring myself with what is called brightness and I say I will not measure. Therefore, am I dull? I have completely rejected comparison and comparison means conformity. What have I left? The thing I have called dull is not dull. It is "what it is". What have I left at the end of all this? All that I have left is, I will not compare any more. I will not measure myself with somebody who is superior to me and I will not tread this path which is beautifully laid down for me. So I reject all the structures which man has imposed upon me to achieve enlightenment.
So, where am I? I start from the beginning. I know nothing about enlightenment, understanding, process, comparison, becoming. I have thrown them away. I do not know. Knowledge is the means of getting hurt and tradition is the instrument by which I get hurt. I do not want that instrument and, therefore, I am not hurt. I start with complete innocence. Innocence means a mind that is incapable of being hurt.
Now, I say to myself, why did they not see this simple fact that there is no fixed point. Why? Why did they pile all this on the human mind so that I have to wade through all this, to discard all this?
It is very interesting, Sir. Why go through all this process if I have to discard it? Why did you not tell me do not compare; truth is not a fixed point? Do I flower in goodness through comparison? Can humility be gained through time, practice? Obviously not. And yet you have insisted on practice, why? When you insist on practice, you think that you are going to a fixed point. So you have deceived yourself and you are deceiving me.
You do not say to me: you know nothing and I know nothing, let us find out if what all the things human beings have imposed on other human beings are true or false. They have said enlightenment is something to be achieved through time, through discipline, through the guru. Let us find out, search it out.
Why have human beings imposed upon human beings something which is not true? Human beings have tortured themselves, castigated themselves to get enlightenment as though enlightenment was a fixed point. And they end up blind. I think that is why, Sir, the so-called man of error is much nearer the truth than the man who practises to reach the truth.
A man who practises truth becomes impure, unchaste.


TRADITION AND REVOLUTION DIALOGUE 22 RISHI VALLEY 24TH JANUARY 1971 'FREEDOM AND THE PRISON'

Krishnamurti: I wonder if we could discuss this morning what perception means. Apart from what the traditionalists and the professionals and the commentaries have said, what does perception mean? What is it to perceive? Is it a mere intellectual process or is it visual perception or is it a combination of both? Is it a psychosomatic state or is it something entirely different?
The mind takes in much more than the eye does. So when we talk about perception, what do we mean by that word? Is it an intellectual perception, a verbal conclusion, a verbal comprehension? Does the eye see in a linear or horizontal dimension?
Questioner B: You mean the eye as the sense-organ here?
Krishnamurti: Yes.
SW: Is the perception of the eye, the visual, sensory perception of the eye not uniform? We come to this room, I see the design of the carpet. Very soon I am seeing and not seeing. The physical eye is also not seeing all in a uniform state. There must be some factor other than the contact of the object and the senses in the awareness of "I see". The first awareness of inattention comes to me that way.
Krishnamurti: I have not come to that point. I am trying to understand what that word perception conveys. I am not speaking of attention and inattention. All that I know is that I see. There is visual perception. There is sensory perception. I see you sitting there. Then there is the image which sensory perception plus the intellectual capacity of thought holds. That is what we generally call perception, is it not?
A: What is the meaning of the word "perception"?
Krishnamurti: To perceive: where does inattention or attention come into this?
A: I see an object. Then there is an image of that object. Then there is the memory of that image. Then I see something else and again the whole process begins.
Krishnamurti: All the sensory impressions, the impressions that are recorded, the conscious and the unconscious, the various images, conclusions, prejudices, all that is involved in perception.
Look, there is visual perception and the various images that perception, asso- ciation, prejudices, have built up. And I see you and I have another series of images, and so thousands and thousands of images are recorded, taped and held in the brain cells. And when I meet you I turn on attention and the images emerge. This is what we call perception, is it not? This is the machinery that is in operation in the word "perception-' is it not? This is the ordinary operational process of perception. I want to see. That is all I know. Where does the trouble begin? Now, what is wrong with it?
A: The factor of sensitivity and the varying degrees of sensitivity, are they not a vital element in perception? My perception of squalor is different from that of yours. Can you separate perception from the degrees of sensitivity? Perception is not the same to you and me.
Krishnamurti: When I have all these accumulated images, conscious or unconscious, my mind is loaded with them. Where is the place for sensitivity?
A: Perception is not a passive act of memory. There is always something new which is there with every new perception. With every new response, which I call perception, the factor of degree is inherent. I do not understand why and from where the degree comes, because ignorance is imponderable.
B: Even this seeing is like a camera; it sees its shutters, not the object.
A: I look through the idea; then there is no perception.
Krishnamurti: The mind which is crowded with impressions and information about the object, sees. The mind, the brain, the whole structure is never empty. It is full and through this burden it looks. It looks at you with its associations, with jealousy, pleasure, pain. What is wrong with that?
R: I am never face to face. I see there is sensory perception, then the images, then the like, dislike; those are facts also. They are facts which I do not realize.
Krishnamurti: They are facts, as much as the fact that you are sitting here. Then what takes place? Each time I see you through a screen. What is wrong with that? Is it not a natural process?
SW: In that state I do not see at all.
Krishnamurti: First I want to be clear about this. There are thousands of impressions, thousands of sensory perceptions, thousands of conclusions - let us cover the whole of that by the word "conclusions". Through these conclusions I look, and by looking through these conclusions, they thicken or become faint; they never disappear. Each succeeding sensory perception thickens the same perception. This is the process which is going on all the time, all through life.
So image-making and conclusion are of the past. Perception is immediate. Sensory perception is immediate and the conclusion becomes the past. So, I am looking at you through the eyes of the past. That is what we are doing. That is a fact. What is wrong with it, Sir? Why should I not look at you that way? What started with perception is not perception at all. Do not condemn it yet. That is what we are doing all the time. I want to be sure before we go any further. Go slow. So, all visual perception is translated in terms of conclusions. Now, what takes place? That is a fact which we all know. That is tradition, is it not? That is experience. Experience, knowledge, tradition, all that is contained in the word "past" and the word "conclusion; and that is the structure and the nature of the brain cells. The brain cells are the past: They retain the memory of the past because in that there is safety - in the biological processes as well as in the psychological accumulations. In that there is tremendous safety.
SW: How is there safety? Am I really safe?
Krishnamurti: Do not question it yet. Look at it. Otherwise you would not know your name, you would not know how to go to Bangalore, recognize your husband or wife. In that tradition, knowledge, experience, conclusions, there is nothing new, therefore there is nothing disturbing, therefore there is the feeling of complete safety. That is absolutely right.
SW: There is nothing to disturb.
Krishnamurti: Anything new is disturbing and as the brain cells need order they find order in the past.
A: But to come back to your question, what is wrong with that?
Krishnamurti: There is nothing wrong in that. I am enquiring into the nature of sensory, visual perception, into the operations of the brain, the mechanism of thought, and how the mind operates; there is safety in sensory perception, image, conclusion, the past. All that is tradition. In tradition there is safety: In the past there is complete security.
SW: Security implies struggle.
Krishnamurti: Security implies the sense of not wanting to be disturbed. I do not know if you have noticed it: the brain needs order. It may establish order in disorder which is neurosis. It needs order and therefore it will find order in disorder and become neurotic. See this?
The brain demands order because in order there is security.
SW: That is perfectly clear.
Krishnamurti: In tradition there is order. In continuity there is order. The brain seeking order creates security, a harbour where it feels safe. And K comes along with revolutionary ideas and tells you, this is not order, and so there is conflict between you and him. You reduce the new in terms of the old and there find safety, security. Why does the mind do this? The Russian revolution and the French revolution upset the whole established structure but soon the brain created order out of disorder, and there was an end to revolution.
A: We have discovered something - that the moment I see something new which creates a disturbance, perception is the instrument by which I convert the new into the old.
Krishnamurti: That is the biological process of the brain. It is a biological necessity for the brain, because in that it finds the most efficient way of working.
A: Will you examine the inbuilt incapacity of the brain to see and distort the new?
Krishnamurti: Wait, Sir. Unless I see that the brain cells themselves under- stand the danger of the past, the danger of seeking security in the past, the brain cells will not see anything new. If they see something new they will translate it in terms of the old. Therefore, the brain cells themselves have to see the immense danger of what they consider security in the past.
A: Which means a total change.
Krishnamurti: I do not know a thing. I only see sensory perception, images, conclusions, safety in conclusions. It may be a new conclusion, a disorderly conclusion, but there is safety there; however neurotic it is, in that neuroticism there is safety:
See the beauty of it. This is the truth and that is why it is beautiful. How is the brain which is insistently demanding security, how is that brain to see that in the past there is no security, but always in the new?
The brain cells are seeking security, both in disorder and in order. If you offer a system, a methodological order, the brain accepts it. That is the whole biological process. That is the whole traditional process - security in the past, never in the future, never in the present, but the absolute security in the past. Absolute.
And that is knowledge: biological knowledge, technological knowledge and the knowledge which has been gathered through experience. In knowledge there is security and knowledge is the past. So what is the next question?
SW: There is a modified continuity in this process. This creates a feeling of progress.
Krishnamurti: The moment you have knowledge it can be continued, modified, but it is still within the field of knowledge; the whole thing is there. What is wrong with this?
SW: All that you say is fact. However, there is another factor. This is not the whole thing: There is something radically wanting in this.
Krishnamurti: What is wanting in this? Go step by step. This is the structure. What is the something which is not quite right? Find out. I will show it to you.
SW: There is no permanency.
Krishnamurti: What are you saying? Knowledge is the most permanent thing. I see knowledge is necessary, and knowledge is the past and thought is the response of the past and so the mind is always living in the past. So the mind is always a prisoner. (Pause)
What does a prisoner talk about? Freedom? Why did you not see it? Being in prison he talks about freedom, moksha, nirvana. He knows his prison is not freedom, but he wants freedom, because in freedom there is joy, there is beauty, there is something happening. His present life is a repetitive, mechanical continuity. So, he has to invent an ideal, he has to invent a moksha, a heaven. There is safety also in the future. Right? So he invents god, he pursues god, truth, enlightenment, but as he invents, he is always anchored to the past. This anchorage is necessary - biologically it is necessary. Can the brain see that knowledge is essential and can the brain see the danger of knowledge which brings about division? Does knowledge bring division? Can it, Sir? Is knowledge the factor that divides?
SW: Yes, of course.
Krishnamurti: Do not agree. "See." Can the brain cells seek security in knowledge, and know that in knowledge there is danger of division?
A: Knowing that knowledge is necessary here....
Krishnamurti: And also knowledge is danger because it divides.
SW: To see both at the same time is difficult.
Krishnamurti: "See" it at the same time. Otherwise you will not "see" it.
A: Knowledge divides what?
Krishnamurti: Knowledge in itself is divisive. The known and the unknown. Yesterday, today and tomorrow. Yesterday, which is the past, the today is modified from yesterday and tomorrow is also modified. In that there is division. Knowledge is the "I know you; in that is the image, the conclusion. But you, in the meantime, have changed. My image of you divides us: Knowledge is security; and can the brain cells seeking security in knowledge know that knowledge at one level is necessary and at another level is divisive and therefore dangerous? The factor of dividing is the building of the image. So can the brain cells see that knowledge is necessary to be physically secure? And can the brain cells see that knowledge based on image derived from conclusion is divisive? Then what next?
SW: There are two types of image-making. In technological knowledge also there is a recording, and that is also a form of image-making.
A: I think we were using the word "image-making" where there is some emotional content. In the other it is not so. As an escape out of this, the projection of freedom comes.
Krishnamurti: It knows in this there is no freedom and therefore it has to invent a freedom outside the prison.
When you see the whole structure of knowledge, then it is all understood.
A: There is a question which I want to ask: Is it that the mind has a capacity to verbalize something which it does not experience, but would like to experience?
Krishnamurti: We have not yet finished, Sir. Psychological, technological, biological knowledge is included in the word "knowledge". I see, the mind sees, knowledge is divisive and unifying.
In this is the bondage of time. But, the brain cells also know that in this there is no freedom, and they want freedom. In freedom may be the super-security. And that is why man has from immemorial times talked of freedom. But as freedom is not within the prison, man has always thought of freedom outside. And we are saying freedom is here, not outside, right?
SW: Desire for freedom, is it a biological characteristic? The desire for super-security is it also not biological?
Krishnamurti: So, is there freedom in all the things which thought has built including the thought of freedom? Look at it. In this it cannot find freedom. So it says because thought has constructed this freedom within the prison, therefore freedom must be outside.
SW: In other words is there freedom in knowledge?
Krishnamurti: Is there freedom in the past? Knowledge is the past. Knowledge is the accumulation of a million years of experience. Does experience give freedom? Obviously not. So is there such a thing as freedom?
SW: I do not know. I see freedom is not outside. It is a projection. And yet there is no freedom inside.
Krishnamurti: I do not know. I have always thought of freedom outside. All the religious books, practices, have thought of it over there. There may be absolute freedom here.
I have got it: I know, the brain knows, thought is aware that it has created this prison. All that thought knows is that demanding security, it has created the prison. And it must have security, otherwise it cannot function. So thought enquires where is freedom? It seeks it somewhere where it is perceivable, where it is not projected, not formulated, not invented, where it is not the projection of the past which is still knowledge. Freedom must be somewhere.
A: Is it an act of perception?
Krishnamurti: This is an act of perception. Visually I perceive you. Visual perception has created all this. It is this knowledge that has created all this. Knowledge and non-knowledge are still projections of thought.
R: What is non-knowledge?
A: We say all knowledge, the past is the present and we are thinking of the unknown as freedom.
Krishnamurti: Therefore the unknown is the known. It is very simple now. This is the structure of the brain cells with their memories which are responsible for thought. This is the structure of thought. Thought says knowledge is necessary. Thought says, because you have questioned it, there is no freedom either. So what is freedom? Is there such a thing at all?
A: We only see that whatever thought produces is not freedom.
Krishnamurti: So, what does it say? Is there security in thought? Thought has created all this. Is there security in the very thinking itself?
SW: It is thinking which has done all this.
Krishnamurti: Therefore, is there security? I have assumed security. I have said I must have knowledge, but is that security? I see wars, divisions, the yours and the mine, the we and the they, my family, your family - is there security in all this?
See what I have found? In knowledge there is security, but not in this which is the result of knowledge. So thought says to itself, is there security in the very structure of thinking itself? Right?
Is there security in the past? Is there security in tradition? Is there security in knowledge? The brain cells have sought security in that, but is there security? The brain cells have to see for themselves that there is no security there. So what happens? (Pause.) I see there is no security there. It is a tremendous discovery for me. So thought says, what next? I must kill myself, I must destroy myself, because I am the greatest danger.
And now, who is the "I" who is going to destroy itself? So, thought again says, "I must not divide".
SW: Slay the slayer.
Krishnamurti: The prison and the prisoner, the slayer and the slain.
So, is there an ending of "myself" without division? Division means contradiction. Is there an ending of myself without effort? And in that is the quality of sensitivity. To come through all this and to come to the point requires tremendous subtlety, which is sensitivity. So can thought end by itself?
All this has needed great attention, great awareness; the moving step by step, never missing a thing, that has its own discipline, its own order. The brain now is completely orderly, because it has followed step by step, seeing its own logical attitudes, searching into things that have no security, seeing that it has sought security in division. Now it sees that in division there is no security, therefore, every step is a step in order and that order is its own security.
So, order is perception of things as they are. Perception of what you are, not my conclusion of what you are.
I say perception is seeing things as they are and I cannot see things as they are if I have a conclusion. In conclusion, therefore, there is disorder. Thought has sought security in conclusion which has spread disorder. Therefore it rejects conclusion immediately, because, it wants security. Therefore, thought functions only in knowledge where it is necessary but nowhere else because everywhere else the function of thought is to create conclusions, images. There fore, thought comes to an end.


TRADITION AND REVOLUTION DIALOGUE 23 RISHI VALLEY 28TH JANUARY 1971 'STABILITY AND KNOWLEDGE'

Questioner SW: I perceive a tree. Then an idea arises from memory which says this is a mango tree. This idea comes in the way of my looking at the tree and so I am not able to see the fact of the tree. This screen of ideas interferes with the present and there is no real perception.
Krishnamurti: Are you asking, Sir, what is relationship? What is the relationship between the observed and the observer? What does it mean to be related, to be in contact with? Relationship means to be related: the relationship between two people; the relationship between the concept, the ideal and the conceiver, the maker of the ideal; the relationship of the one with the many; the relationship between one thought and another thought and with the interval between thoughts; the relationship between the present and the future as death; the relationship between the world and myself; all that is involved in relationship, is it not? I may renounce the world, I may live in a cave but I am still related to my whole background and the background is "me". I think relationship implies all that. (Pause)
A: We always think of relationship in isolation, not as a part of the whole. Relationship is always with something.
Krishnamurti: Can there be a relationship if there is a centre and an observer to which you are related? When the centre feels it is related to something, is that relationship?
A: It has been pointed out that it is only because I feel related to something that the "I" as the centre is strengthened. The centre assumes a cohesive character only through its fragmented parts.
Krishnamurti: How do we discuss this? Let us see. Where do we begin with this vast subject?
A: Would you start with belief, because belief is the basis of all relationship?
Krishnamurti: What does relationship mean to you?
A: To be in communication.
Krishnamurti: What does relationship mean to you? When you look at me, at her, in what way are you related to me, to her? Are you related?
A: I think so.
Krishnamurti: Let us examine it. I look at you, you look at me. What is our relationship? Is there relationship at all except a verbal relationship?
R: There is a feeling of relationship when there is a movement towards something.
Krishnamurti: If both of us are moving towards an ideal, going together to a point, is that relationship? Can there be relationship when each one is in isolation?
SW: The first question you asked was, can there be relationship if there is a centre?
Krishnamurti: If I have built a wall around myself, consciously or unconsciously, a wall of resistance, of self-protection in order to be secure, in order not to get hurt, to be safe, is there any relationship at all? Do look at this. I am afraid, because I have been hurt physically as well as psychologically and my whole being is wounded and I do not want to be hurt any more. I build a wall around myself, of resistance, of defence, of "I know, you do not know", to feel completely safe from being further hurt. In that what is my relationship to you? Is there any relationship?
A: What do you mean by relationship in our daily normal life?
Krishnamurti: Why do you ask me? Look at yourself. In your normal, daily life, what takes place? There is the going to the office, being bullied, insulted by someone at the top. That is your relationship. With your wounded pride you come home and your wife says you are this, you are that, and you further withdraw and you sleep with her - have you any relationship?
A: That means when the centre is there, there is no relationship at all.
R: But there is ordinary goodwill.
Krishnamurti: But is there goodwill if I have got this wall of resistance, this enclosure within which I live? What is my goodwill towards you? I am polite. I keep a distance. I am always inside the wall.
SW: Even in the life of an ordinary man, there are some relationships which are not always from behind a wall.
A: You say there is no relationship. The fact is I am related in this way because of a feeling of commitment. There is commitment to one another. I am not acting in self-interest, but only in the interest of the other.
Krishnamurti: You say I am acting in the interest of the other; is that so? I follow the leader who hopes to revolutionize society, inwardly and outwardly, and I follow him and obey. I commit myself to a course of action, which both the leader and I have agreed as necessary. Is there a relationship between me and the leader who is working for the same end? What does relationship mean: to be in contact with, to be in close proximity?
A: The crux of this relationship is utility.
Krishnamurti: Our relationship is based on a utilitarian relationship.
R: I see if you apply this test, that there is no relationship.
Krishnamurti: You are not answering the deeper issue, which is, as long as there is the observer who is committing himself to a course of action, is there a relationship between you and me? A: Is relationship then only an idea?
Krishnamurti: An idea, a formula, a pattern, a goal, a principle, an utopia we both agree upon, but is there a relationship?
A: Is there no relationship between two people?
Krishnamurti: It is really an enormous problem. As I said, what is relationship between one thought and another, one action and another? Or is action a continuous movement, and therefore in action there is no linking and, therefore, one action is not related to another? Look, Sir, am I related when I look at that tree? Relationship is a distance between me as the observer and the tree. The distance may be 5'-2" or a 100 yards, but where there is the distance between the observer and the observed, is there any possibility of relationship? I am married and I have built an image of my wife and she has built an image of me. The image is the factor of distance. Is there any relationship with my wife except the physical? All of us co-operate in order to do something. To do something brings us together but I have my own worries, she has her own agonies - we are working together in that but are we related, though we are working together for an idea?
A: Sir, this point of working together has been understood but not the other.
Krishnamurti: Just a minute. To build the rocket, I believe, it took three hundred thousand people, each man technologically working to create the perfect mechanism. They built a perfect rocket and each man put aside his idiosyncracies and there was what is called co-operation. Is that co-operation? You and I work in order to build a house. We both have a common motive, but you and I are separate human beings. Is that co-operation? When I look at a tree, there is distance between me and the tree and I am not in relationship with the tree. That distance is created, not by physical space, but the distance created by knowledge.
Therefore, what is relationship, what is co-operation, what is the factor of division?
SW: Images in one form or another divide.
Krishnamurti: Go slow. There is that tree. I look at it. The physical distance between me and that tree may be a few yards, but the actual distance between me and that tree is vast. Though I look at it, my eyes, mind, heart, everything is very very far away. That distance is incalculable.
In the same way, I look at my wife and I am very far away. In the same way I am very far away in co-operative action.
SW: Is the word, the image, interfering in all this?
Krishnamurti: We are going to find out. There is the word, the image, and the goal towards which both are co-operating. What is dividing is the goal. What is dividing you and me is the goal.
SW: But there is no goal with regard to the tree.
Krishnamurti: Just stay there. Do not jump. We think working for a goal together has brought us in contact. In fact the goal is separating us. A: No. How can you say the goal is dividing us?
Krishnamurti: I do not know. I may be wrong. We are investigating. You and I have a goal; we work together.
SW: Is it a question of becoming?
Krishnamurti: Do look at it. I say goals divide people. A goal does not bring people together. Your goal and my goal are separate; they have divided us. The goal itself has divided us, not co-operation, which is irrelevant to the goal.
SW: I see one thing, where two people come together for the joy of something, that is different.
Krishnamurti: No. When two people come together out of affection, love, joy, then what is action which is not divisible, which does not divide? I love you, you love me and what is action out of that love? Not a goal? What is action between two people who love?
A: When two people come together in affection it may produce a result but they are not coming together for the result. Therefore, in any such coming together there is no division. Whereas if two people come together with a goal, that is a divisive factor.
Krishnamurti: We have discovered something. Do go into it. I see that when people come together with affection when there is no goal, no purpose, no utopia - then there is no division. Then all status disappears and there is only function - then I will sweep the garden because it is part of the needs of the place.
R: Love of the place....
Krishnamurti: No, love. Not love of the place. You see what we are missing. Goals divide people; a goal being a formula, a goal being an ideal.
I want to see what is involved. I see what is involved. I see as long as I have a goal, a purpose, a principle, an utopia, I see that very goal, that very principle divides people. Therefore, it is finished. Then I ask myself how I am to live, to work with you and without a goal?
I see that relationship means to be in close contact so that there is no distance between the two. Right? And I see that in the relationship to the tree and myself, the flower and myself, my wife and myself, there is a physical distance and there is a vast psychological distance. Therefore, I see I am not related at all.
So what am I going to do? So I say identify with the tree. Commit yourself with the family; give yourself over; de-own yourself in the goal and work together. All the intellectuals say the goal is more important than you, the whole is greater than you, so give yourself over, be completely involved with your wife, with the tree, with the world.
What am I doing? I love nature. I commit myself to the world of nature, to the family and to an idea that we must all work together, for an end. What is happening, what am I doing in all this?
SW: Isolating myself. Krishnamurti: No, Sir, look at what is happening.
A: The fact is I am not related. I struggle to build a relationship, to bridge the gap between thought and thought. I have got to build this bridge between thought and thought because unless I do this, I feel absolutely isolated. I feel lost.
Krishnamurti: That is only a part of it. Go into it a little more. What is happening to my mind, when my mind is struggling to commit itself to everything - to family, to nature, to beauty, to working together?
SW: There is a lot of conflict there, Sir.
Krishnamurti: I realize as "A" has pointed out, I am not related to anything. I have come to that point. Then, not being related to anything, I want to be related, therefore, I commit myself, therefore, I involve myself in action and yet the isolation goes on. So, what is going on in my mind?
SW: Death.
R: There is a constant struggle.
Krishnamurti: You see you have not moved away from that point. I am not related and then I try to be related. I try to identify myself through action. Now what is taking place in the mind? (Pause.) I am moving into peripheral commitment. What happens to my mind when it moves on the outside all the time?
SW: The mind gets strengthened.
A: I am escaping from myself.
Krishnamurti: Which means what? Do look at it. Nature becomes very important, the family becomes very important, the action to which I have completely given myself over becomes all important and what has happened to me? It has completely externalized everything. Now, what has happened to the mind that has externalized the whole movement of relationship? What happens to your mind when it is occupied with the external, with the periphery?
SW: It has lost all sensitivity.
Krishnamurti: Do look at what happens inside you. In reaction to the externalization, you withdraw, you become a monk. What happens to the mind when it withdraws?
SW: I am incapable of spontaneity.
Krishnamurti: You will find the answer. Look in there. (Pause)
What happens to your mind when you withdraw or when you are committed? What happens when you withdraw into your own conclusions? It is another world. Instead of one world, you create another world which you call the inner world.
SW: The mind is not free.
Krishnamurti: Is that what is happening to your mind?
A: It is always committed.
Krishnamurti: The mind is committed to the outward phenomena and the reaction to that is the inward commitment, the withdrawal. The inward commit- ment is the reaction of your own world of imagination, of mystical experience. What happens to the mind that is doing this?
R: It is occupied.
Krishnamurti: Is that what is going on? She says it is occupied, is that all? Put your guts into it. The mind externalizes its activity and then withdraws and acts. What happens to the quality of the mind, to the brain which is withdrawing and externalizing?
A: It does not face the fact.
R: There is a great fear. It becomes dull.
SW: It is not free to look.
Krishnamurti: Have you watched your mind when it is externalizing all action outwardly and all action inwardly? It is the same movement - the outer and inner. It is like a tide going out and coming in. It is so simple is it not? What happens to the mind going out, coming in?
A: It becomes mechanical.
Krishnamurti: It is a mind that is completely without any bearing, completely unstable, a mind that has no order. It becomes neurotic, unbalanced, disproportionate, inharmonious, destructive, because there is no stability in the whole movement.
A: It is restless.
Krishnamurti: Therefore, there is no stability. Therefore what happens? It invents another outside action or withdraws. And the brain needs order, order means stability. It tries to find order out there in relationship and does not find it; so it withdraws and tries to find order within and again is caught in the same process. Is this a fact? (Pause)
The mind tries to find stability in co-operative action about something. The mind tries to find stability in the family, in commitment and does not find it and so translates, seeks relationship with nature, becomes imaginative, romantic which again breeds instability. It withdraws into a world of infinite conclusions, utopias, hopes and again there is no stability and, therefore, it invents an order in that. The mind being unstable, narrow, not rooted in anything, gets lost. Is that what is happening to you?
R: That explains the cult of the beautiful.
Krishnamurti: Cult of beautiful, cult of the ugly, cult of the hippies.
Is that what is happening to your mind?
Be there. Do not accept what I am saying.
So, a mind that is not stable, in the sense of firm, deeply rooted in order, not an invented order - for an invented order must be death; such a mind is the most destructive mind. It goes from communism to the guru, to Yoga Vashista, to Ramana Maharishi and back again. It is caught in the cult of the beautiful, the cult of the ugly, the cult of devotion, of meditation and so on.
How is the mind to be completely still? From that stillness, action is entirely different. See the beauty of it, Sir. A: That is the dead-end of the mind.
Krishnamurti: No, Sir. I am asking myself, how is this mind to be completely still? Not stability in the sense of hardness, but a stability that is flexible. A mind that is completely stable, firm, deep, has its roots in infinity. How is that possible? Then what is the relationship with the tree, with the family, with the committee?
I realize my mind is unstable and I understand what it means. I know now for myself, I have understood for myself that this movement is born of instability. I know that and so I negate that. And I ask what is stability? I know instability with all its activity, with all its destruction and when I put that away completely, what is stability? I sought stability in family, in work, and I have also inwardly sought stability in withdrawal, in experience, in knowledge, in my capacity, in God. I see I do not know what stability is.
The not knowing is the stable.
The man who says "I know" and therefore, "I am stable" has led us to this chaos.
The people who say we are the chosen ones, the vast number of teachers, gurus have said "I know".
Rejecting all that, rely on yourself. Have confidence in yourself. And when the mind puts away all this, when it has understood what is not stable and that it cannot know what is true stability, then there is a movement of flexibility, of harmony, because the mind does not know.
The truth of not-knowing is the only factor from which one can move.
The truth of that is the stable. A mind that does not know is in a state of learning. The moment I say I have learnt, I have stopped learning and that stopping is the stability of division.
So, "I do not know". The truth is "I do not know". That is all. And that gives you a quality of learning and in learning there is stability. Stability is in the "I am learning, not I have learnt". See what it does to the mind. It completely unburdens the mind and that is freedom; the freedom of not-knowing. See the beauty of it - the not-knowing, therefore, freedom. Now what happens to the brain which functions in knowledge? That is its function, is it not? To function from memory to memory. In knowledge the mind has found tremendous security and biologically that security is necessary. Otherwise it cannot survive. Now, what happens to the brain that says I really do not know anything except the biological knowledge of survival? What happens to the rest of the brain? The rest of the brain before was tethered. Now it is not occupied. It will act but it is not occupied.
That brain has never been touched. It is no longer capable of being hurt. There is a new brain born or the old brain is purged of its occupations.


TRADITION AND REVOLUTION DIALOGUE 24 BOMBAY 6TH FEBRUARY 1971 'THE BRAIN-CELLS AND MUTATION'

Questioner P: We have not dealt so far with what seems to be the essence of your teaching and that is the problem of time, the silencing of the brain cells and what happened to the processes that operated in Krishnamurti. I am putting the three together because as one observes the horizontal movement of time, that is the life of K, one sees the boy born with his tradition of Brahminism, going through a certain preparation in the Theosophical Society, being initiated, writing certain books like The Search and The Path; books in which enlightenment is looked upon as an end, as a fixed point. In all these earlier books there is presumed to be a state which has to be reached and there is a great struggle through centuries towards it. Suddenly a change takes place in K; he negates salvation, eternity as a fixed point and so destroys the horizontal movement of time as such. Now what exactly took place? If we could understand and see as if through a microscope what happened to Krishnamurti, if we could examine what happened to his brain cells which contained this horizontal movement of time, it might be possible for us to understand time and mutation in relation to the brain cells.
Krishnamurti: I understand. Do you understand, Sir?
D: Yes Sir. A very important question.
Krishnamurti: I wonder if that so-called horizontal movement was not a very conditioned and superficial movement? The young man, repeated what he was taught and at a given moment, there was a break. You follow?
P: No, I do not. What is meant by a superficial movement of conditioning?
Krishnamurti: That is, the boy accepted, repeated, walked along the path laid down traditionally and theosophically. He accepted it.
P: All of us do just that.
Krishnamurti: All of us do it in varying degrees. The question is why did he pursue that journey?
P: No. The question is what was it that triggered that which suddenly made him say that there is no fixed point?
Krishnamurti: Look at it as if "K" is not here. He is dead. How would you answer this question. I am here and so may answer you or may not, but if I were not here how would you answer it? P: One way of doing so would be to examine what you have said, along with the influences which have operated on you, at the time, to see at what point the break took place and what were the crises, inward or outward, that have been recorded, to produce that break.
Krishnamurti: But suppose you knew nothing of all that, and yet you had to answer the question seriously now, what would you do? What you say would take time, investigation. How would you find out now? How would you find out if you were faced with this problem that there was a young man who followed the traditional path, the idea of a fixed point, the fixed goal, using time, evolution, and at a given point he broke away. How would you unravel it?
D: It is like this. We boil water under heat. Up to a hundred degrees it is uniform and then there is complete transformation.
Krishnamurti: But to come to that point takes time.
P: If I did not have the historical background, the only way of investigation would be to see whether this process is possible within my consciousness.
D: I was driving at something else. The traditionalist would say there is a process which, like the boiling point of water, leads to transformation. Tradition only helps to take you up to the boiling point. You can negate tradition but the necessity of tradition up to a point is there.
P: If the historical data were not available of "K" being put through various sadhanas and one were just given the fact of this phenomenon of "K", the only way to investigate would be through self-knowing.
D: How would you explain the phenomenon?
F: You seem to be creating a relationship between the former state of development and the present state of being. Is there a relationship between the two? You say one leads to another, one before another and you are arranging it in time.
P: The phenomenon of "K" is that he was born of Brahmin parents...the whole history we know. I look at his background, I notice that up to a point K talked of time, of salvation as a final point and suddenly the whole thing was negated.
Krishnamurti: "F" says why do you relate this movement, the horizontal movement to the vertical movement? There is no relationship between the two. Therefore keep the two separate.
P: When I look at "K", I look at the whole background.
Krishnamurti: Look but do not relate the two.
P: The question is if what you say has to be meaningful, it is essential to under stand this process of time and the freedom from it. I therefore ask the question: What triggered it in you? If you tell me it happened, I will say all right. If it happens, it happens, if it does not, it does not. I will continue my life.
F: There is no trigger.
P: A certain brain made certain noises and suddenly started making other noises and "K" has been saying the brain cells themselves are time. Do not let us get away from that. So the brain cells of "K" which were time, underwent some kind of mutation.
Krishnamurti: I will show you very simply. The cultivation of a brain, of any brain takes time. Experience, knowledge and memories are stored up in the brain cells. This is a biological fact. The brain is the result of time. Now this man at a point breaks the movement. A totally different movement takes place, which means, the brain cells themselves undergo mutation. And "P" says you must answer and say what took place; otherwise what happened was merely chance.
D: If it is chance, then we will accept it.
B: An answer by Krishnaji may help us to bring about a mutation in ourselves.
S: Two explanations are possible. One is the theosophical explanation that the Masters were looking after "K" and so he was untouched by experience. Another explanation is that of reincarnation.
D: When "K" says that the boy K was not touched by experience, how does he know? The boy wrote The Path, The Search; I will not go into the end product where he was not touched.
Krishnamurti: Just leave that for the moment. How did it happen? What is your answer? Given these facts, faced with them, how do you answer this?
B: Sir, how can we answer the change in you which took place in 1927? Mrs Besant has said that the two consciousnesses would not be merged. We do not know. You alone can say what took place. We have no personal knowledge nor the capacity to know.
Krishnamurti: Let us investigate it together.
F: I will put it this way. The man woke up into another state. If you posit a causal link between the past and the present then what you say is so. One does no lead to another. There is no connection.
P: I say the brain cells themselves cannot comprehend time which is not a horizontal movement. Unless this is understood, we cannot explore at very great depth into the problem of time.
Krishnamurti: Let us explore. First of all, is there time involved at all?
If you ask me how did this happen to me, I really do not know. You understand? But I think we can investigate it together. If you ask me "did you go for a walk last night?" I would say yes. Whereas if you ask me "how did this happen to you?", I really could not say how. What is wrong with that?
P: In itself, it is all right. But we are trying to comprehend the essential nature of this time movement and non-time movement - leave yourself out of it, it is important that we investigate into the nature of time, not at the level of chronological time and psychological time for we have gone into that sufficiently.
Krishnamurti: Begin with perception; is seeing involved with time?
P: What happens to the brain cells in the process of seeing? Krishnamurti: The brain cells in the process of seeing, either respond in old terms or are held back in abeyance; they hold themselves back in abeyance without the past.
P: You say that in perception which is instantaneous, the brain cells hold back. If they are not operating, do they exist?
Krishnamurti: They do, as the storehouse of knowledge which is the past. The brain cells, we all agree, are the storehouse of memories, experience, knowledge which is the past. That is the old brain. In perception, the old brain does not respond.
P: Where is it?
Krishnamurti: It is there. It is not dead. It is there because I have to use knowledge to think. The brain cells have to be used.
P: What operates then? If the brain cells are not operating, what is operating?
Krishnamurti: A totally new brain. The old brain is full of images, memories, responses and we are used to responding with the old brain. You say perception is not related to the old brain. Perception is the interval between the old response and the response which is new, which the old does not yet know. In that interval there is no time.
F: There is a contradiction. In psychology, sensation is itself direct. In the interval between sensation and perception, memories jump in and distort. So sensation is timeless but the interval is time.
Krishnamurti: Let us get this clear. You ask me a question. The old brain responds according to its information, according to knowledge; if the old brain has no knowledge, no information, there is an interval between the question and answer.
F: The interval is due to the sluggishness of the brain cells.
Krishnamurti: No.
F: Memory traces continue in the brain.
Krishnamurti: You ask me what the distance is between here and Delhi. I would not know. No amount of my thinking with the brain cells would help. The fact is not registered. If it were, I would then think about it and answer. But there is no knowing. In that no-knowing, there is a state in which time does not exist.
D: No amount of waiting will make me know.
Krishnamurti: The moment I know, the knowing is time.
P: You have said two or three things; you have talked of a new mind. The question is what has happened to the old brain?
Krishnamurti: The old is quiet.
P: Has it existence?
Krishnamurti: Of course it has; otherwise I cannot speak the language.
P: The problem is of time as a horizontal movement which has continuity - I am asking the question; the moment you say the other continues to exist -
Krishnamurti: Otherwise, I cannot function. P: When the new exists, the other, the old, does not.
Krishnamurti: Perfectly right. Hold on for a moment. Let us call it for convenience sake, the old and the new brain. The old brain has, through centuries, collected all kinds of memories, registered every experience and it will function on that level all the time. It has its continuity in time. If it has no continuity, then it becomes neurotic, schizophrenic, imbalanced. It must have sane, rational continuity. Now that is the old brain with all its stored-up memories. Such continuity can never find anything new because it is only when something ends, that there is something new.
F: Continuity of what? When you say continuity, it has a movement.
Krishnamurti: It is adding, taking away, adjusting; it is not static.
D: There is a circular movement; it is a continuity.
Krishnamurti: First let me see this continuity, the circular movement, as a repetition of the old. At a given point of time I call it the new, but it is still the old. I hanker for the new and invent the new within the circle.
P: There is the new which is a rearrangement of the old and there is the "new', which is not a rearrangement of the old. What is the other new which is not the invention of the old? Is it recognizable, is it perceivable?
Krishnamurti: It is perceivable but not recognizable.
P: So it is not an experience?
Krishnamurti: It is a perception without the observer.
D: But not in terms of the past.
Krishnamurti: Perception means something new.
F: Sensation is without the past. Sensation is not loaded. It is direct.
Krishnamurti: The mind which has become mechanical craves for something new. But the new is always within the field of the known. You may call the movement within the field, horizontal, circular, infinity, but it is always within that field: I want the new in terms of the old. "P"'s question was about the brain, which is the result of time, experience, knowledge; what happens to that brain when there is a perception which is new, in which there is no experience, no observer; in which perception is not an experience to be stored up and remembered and therefore to become knowledge.
F: The brain does not respond:
Krishnamurti: What makes it not respond? How does this happen?
P: We should leave everything and remain here, because something of vital significance is happening here. We have still not got the feeling of it. I am listening to you. I am attentive. In that state of attention there is nothing else but sound and movement. Can I understand in that state what has happened to the whole weight of the past?
Krishnamurti: It is fairly simple. I understand the question. The past is in continuous operation; it is registering every incident, every experience, the conscious and the unconscious: Everything is pouring in, the sound, the seeing: P: The brain cells are acting independent of whether I am conscious or unconscious.
Krishnamurti: Yes. Now when that brain is in operation, it is always acting from the past. First of all, what is wrong with it?
P: If you observe it, it is like ripples being thrown up, thought as ripples, and suddenly I am attentive and there are no ripples.
Krishnamurti: In that state of attention, there is perception. That state of attention is perception.
D: When I see the fact that my brain is registering everything and I suddenly realize that it is going on without the observer, that annihilates me. If it goes on without me then I am finished.
Krishnamurti: It is like a recording machine that is registering everything:
D: Why do I need to call it a machine? It is a wondrous thing. And I do not know the why and how of it.
Krishnamurti: You have heard that noise of the horn blowing. The brain cells have registered it. There is no resistance or acceptance.
D: There is more to it.
Krishnamurti: Go slow: This brain is a machine which registers. It is a tape-recorder that is registering everything all the time. You come along and challenge the brain. It will respond in terms of like, of dislike, you are a danger and she is not a danger. In that instant is born the "me".
It is the function of the brain to register:
D: That is a partial statement. That it registers is a fact but there may be something more to it.
Krishnamurti: You are jumping ahead. The function of the brain is to register, to record. Every experience, whether conscious or unconscious, every sound, word, every nuance, is going on irrespective of the thinker as a separate entity. Resisting that noise which is unpleasant, listening to some flattery, to some insult, wanting more or less - out of this registration emerges the "me".
P: When the registration takes place, I am conscious of the sound.
Krishnamurti: Which is what? That it is pleasant or unpleasant. At the moment of experiencing, there is no "I" in it at all.
P: There is a state with the sound and there is a state without the sound:
Krishnamurti: Now comes the new action. I register that noise - the hideous noise, the ugly noise - there is no response to it. The moment there is response, that response is the "I". That response increases or decreases according to pleasure, pain, suffering.
Now, "P"s question was how is that brain which is doing all this automatically, mechanically, all the time, how is that old brain whether it is running horizontally or in circles, how is that brain ever to see without the registerer or registration?
P: We have gone over this. I want to take it further from there. We listen. Sound passes through us. There is attention. In that state, for a second, horizontal movement has come to an end. What has happened to the old brain?
Krishnamurti: But it is still there.
P: What do you mean it is still there?
Krishnamurti: Look at it. See what has happened. There is that child crying. The sound is being registered, the child's cry, why the mother does not look after it, all the rest of it.
P: Do you record all that?
Krishnamurti. No. I am purely listening. There is complete listening. Now what happens in that listening? What has happened to the old brain in that listening? Have you understood the question? We are taking the journey together. (Pause)
Let me put it differently. What is the essential need of a brain? (Pause)
Must it not feel safe, secure, to function?
One sees the brain needs security. Then some event happens and the brain sees the fact that to have presumed that there was security, comfort is not true.
D: The brain cannot see it.
F: We take the brain as an accumulation of impressions and storehouse of memories and so on, but the storehouse of memories is outside the brain and the brain is only a lens.
P: Why do we not observe our own minds at this moment, instead of talking of the brain in the abstract?
Krishnamurti: Listen - your brain demands security; it needs a great sense of protection, both physical and psychological. That is all I am saying. That is its function. That is the essential point.
D: What is the basic query?
P: The basic query is that when there is this horizontal movement of the mind as time, as memory, as brain cells operating, what is it that makes the "other" possible and what takes place when the "other" is?
Krishnamurti: I will tell you. The brain cells need security, protection, safety to survive. They have survived for millions of years. Now what takes place? In order to survive, the brain cells say I must have nationalities, which brings disaster. So in its search for security, the mind is always experimenting and gets stuck - the guru, nationalism, socialism - it gets stuck and has to be rooted out. Because the basic thing is that it wants safety and survival and therefore it has invented a time sequence of survival - horizontal or circular. When the basic necessity is granted, what happens? Is the perception in terms of security not entirely different?
D: It is the demand for security that resists the question you are asking.
Krishnamurti. No, I have got my security. So far for seventy years it has not been damaged because it says survival, not at the price of illusion. It says do not invent beliefs or ideas for in them there is no security at all. Wipe them out because they are illusory. Therefore it is completely secure; not in anything, but in itself it is secure. Before it sought security through something - through family, through god, egotism, competition, through seeking. Security through something is the greatest insecurity. It discards that. Therefore it can perceive. Because it has no illusions, motives, formulas, it can perceive. Because it does not seek any security, it is completely secure. The mind is then free of illusions; illusion not in the sense of Sankara, but just the illusion that I will find security in family, in God, in knowledge which is the past.
Now what is there to perceive? "It" is perceiving.
F: We are as we are made; we know we are at the mercy of the psychosomatic body and there we are very insecure. And there has to be a different approach to this. It is something very vulnerable because our bodies are so fragile.
Krishnamurti: So I will protect the body. There is no egotism involved in it.
F: Vulnerability is connected with ego.
Krishnamurti: I will protect the body without the ego. I will wash it, look after it. We think we protect the body through the "I". Once we grant deeply the necessity for complete survival, for protection, for safety for the brain, we will solve all the other problems. Let us put it in this way: Is perception related to the brain cells which demand security, survival at any price?
P: My mind does not function in this way. Therefore I find it very difficult to listen. I am trying to work at a microscopic examination of the mind to see whether it is possible to arrive at a point when actually the brain cells cease functioning. Questions of security or of non-security have no relevance. At this moment if I raise these questions I am lost. Here I am before you and I want to understand this movement of time which is horizontal, to see whether there can be a state of the brain cells ceasing to function. Any queries, questions, answers, away from this will only lead to confusion.
Krishnamurti: Are you saying, having finished with what we have said, my brain cells are in perpetual movement in one form or another?
P: I say I am listening to you. There is no movement in my mind.
Krishnamurti: Why? Because you are listening with attention, attention in which there is no centre to attend, a state in which you are just attending?
P: Now I ask in that state, where is the weight of the past? I am asking that question to understand the problem of time, and not anything else.
Krishnamurti: When you say I am attending, giving complete attention, is there time in that?
P: Because there is no response, how do I measure?
Krishnamurti: When there is attention, there is no time, because there is no movement at all. Movement means measurement, comparison; from here to there and so on. In attention there is no ripple, there is no centre, there is no measurement. The next question is, what has happened to the old brain? Keep it there. It is your question. What has happened? (Pause.) I have got it. What has happened? Attention is not disassociated from the brain. Attention is the whole body. The psychosomatic organism is attentive, which is also the brain cells. Therefore, the brain cells are exceedingly quiet, alive, not responding with the old. Otherwise you could not be attentive.
There is the answer. And in that attention the brain can function. That attention is silence, is emptiness; call it what you like. Out of that silence, innocence, emptiness, the brain can operate; but not the thinker in terms of seeking security in something.
P: Does it mean the whole brain has undergone a transformation?
Krishnamurti: No. What has taken place is mutation. The observer is not.
P: But the brain cells are the same.
Krishnamurti: Watch it. Do not put it that way; then you are lost. Watch it in yourself. Attention means complete attention - body, psyche, the cells; everything is there with life, alive. In that state, there is no centre, there is no time, there is no observer as the "me". There is no time in terms of the past but yet the past exists because I speak the language. I have to go to the room. Right?
Then what happens to the brain cells? They are registering but there is no "me". Therefore the "me" which is part of the brain cells is wiped out.


TRADITION AND REVOLUTION DIALOGUE 25 BOMBAY 9TH FEBRUARY 1971 'GOD'

Questioner P: Krishnaji, at one level, your teaching is very materialistic because it refuses to accept anything which does not have a referent. It is based on "what is". You have even gone so far as to say that consciousness is the brain cells and that nothing else exists. And that thought is matter, and nothing else exists.
Now in terms of this, what is your attitude to God?
Krishnamurti: I do not know what you mean by materialistic and God?
P: You have said, thought is matter, the brain cells themselves are consciousness. Now these are material things, measurable, and in that sense yours would be part of a materialistic position, in the tradition of the"Lokayatas". In terms of your teaching what place has God? Is God matter?
Krishnamurti: Do you understand clearly the word "material"?
P: Material is that which is measurable.
F: There is no such thing as the material, "P".
P: Brain is matter.
F: No, it is energy. Everything is energy but that energy is not observable. You can only see the effects of energy which you call matter. The effects of energy appear as matter.
D: When she says matter, she probably means energy. Energy and matter are convertible, but still measurable.
Krishnamurti: That is, you are saying matter is energy and energy is matter. You cannot divide them to say this is pure energy and this is pure matter.
D: The material is the expression or appearance of energy.
F: What we call matter is nothing but energy. It is only energy as apprehended by the senses of perception. There is no such thing as matter. It is only a way of talking.
D: Energy is E equal to Mc2.
P: You see Krishnaji, if we go into any aspect of your teaching, it is based on that which is observable. The instruments of hearing, of seeing, are within the field of sensory apprehension. Even though you may talk of not naming, that which is observable is through the instruments of seeing, listening. The instruments of the senses are the only instruments we have with which to observe. Krishnamurti: We know sensory seeing, sensory hearing, sensory touching and the intellect which is part of the whole structure. Now what is the question?
P: In that sense, the teaching is materialistic as opposed to the metaphysical. Your position is a materialistic position.
F: If you want to stick to facts, the only instrument we have is the brain. Now, is the brain everything or is it an instrument in the hands of somebody else? If you say there is only brain, it will be a materialistic position. If you say the instrument is materialistic then the teaching is not materialistic.
P: The Tantrik position and the ancient alchemist position are in one sense similar to Krishnaji's position. Everything has to be observed. There is nothing that has to be accepted that has not been seen with the eyes of the seer. Seeing this I now ask, "what is your view of God". I feel it is a very legitimate question.
F: Can you explain what God is?
Krishnamurti: What do you mean by God? We have explained energy and matter and now you ask what we mean by God? I never use the word "God" to indicate something which is not God. What thought has invented is not God. If it is invented by thought, it is still within the field of time, within the field of the material.
P: Thought says I cannot go further.
Krishnamurti: But it may invent God because it cannot go further. Thought knows its limitations. Therefore, knowing its limitations, it tries to invent the limitless which it calls God. That is the position.
P: When thought sees its limitations, it is still aware of an existence beyond itself.
Krishnamurti: Thought has invented it. It can only go beyond when thought comes to an end.
P: Seeing the limitations of thought is not the knowing of thought.
Krishnamurti: So we must go into the knowing of thought and not God.
D: When thought sees its own limitation, it practically debunks it.
Krishnamurti: When you say limitation, does thought realize it is limited or does the thinker realize that thought is limited? You see the point. Or does the thinker who is the product of thought realize it?
P: Why do you draw the distinction?
Krishnamurti: Thought has created the thinker. If thought did not exist, there would be no thinker. Does the thinker, observing the limitations, say "I am limited" or does thought itself realize its limitations which are two different positions. Let us be clear in all this. We are exploring. There are the two - the thought and thinker. The thinker, observing thought, sees through reasoning which is the material, which is energy, that energy is limited. In the realm of thought, the thinker thinks this.
D: When the thinker says thought is limited, both the thought and the thinker become question-marks. Krishnamurti: No, not yet. Thought is memory, thought is the response of knowledge. Thought has brought about this thing called the thinker. The thinker then becomes separate from thought; at least it thinks it is separate from thought. The thinker, looking at reasoning, at the intellect, at the capacity to rationalize, sees that it is very very limited. Therefore, the thinker condemns reason; the thinker says thought is very limited, which is condemnation. Then he says there must be something more than thought, something beyond this limited field. That is what we are doing. We are taking things as they are. Does the thinker think that thought is limited or does thought itself realize it is limited? I do not know if you see the difference.
F: Thought is prior to the thinker.
P: Thought can end. Thought can never feel it is limited. Thought can end - through what reason, do not ask. There is no real reason but thought can end. But how does thought feel it is limited?
Krishnamurti: That is my point. Does the thinker see he is limited or does thought say, I cannot go any further? You see the point?
F: Why do you separate the thinker from the thought? There are many thoughts out of which the thinker is also another thought. The thinker is the guide, helper, censor; he is the most dominant thing.
Krishnamurti: Thought has gone through all this and established a centre from which there is the observer, and the observer looking at thought says thought is limited.
D: In fact, it can only say "I do not know".
Krishnamurti: It does not say that. You are introducing a non-observable fact. First of all, thought is the response of knowledge, thought has not yet realized that it is very limited. What it has done in order to have security, is to put together various thoughts which have become the observer, the thinker, the experiencer. Then we are asking the question: Does the thinker realize that it is limited, or thought itself realizes it is limited? The two are entirely different.
F: We know only a state of thinker thinking thought.
Krishnamurti: That is all we know. Therefore, the thinker invariably says we must go beyond thought; therefore it questions: Can one kill the mind? Does God exist?
F: You are giving existence to the thinker instead of thought.
Krishnamurti: The thinker is modifying, adding. The thinker is not a permanent entity as thought is not permanent, but the thinker is adjusting, modifying.
This is important. I may be mistaken. It is important to find out whether the thinker sees it is limited or whether thought as idea - idea being organized thought - thinks it is limited.
Now, who says it? If the thinker says it is limited, then the thinker says there must be something more. Then the thinker says there must be God, there must be something beyond thinking. Right? If thought itself realizes it cannot go beyond its own tether, beyond its own rooted brain cells, the brain cells as the material, as the root of thinking; if thought realizes that, then what takes place?
P: You see, Sir, that is the whole point. If you were to leave your teaching at this point, I would understand. If you were to leave it at this point, that thought itself sees this, the brain cells themselves see it and leave it, then there is a total consistency and logic; but you are always moving, going beyond this and you cannot use any words. Thereafter call it what you like, but the feeling of God is introduced.
Krishnamurti: I won't accept the word "God".
P: You take us by reason, by logic to a point. You do not leave it there.
Krishnamurti: Of course not.
P: That is the real paradox.
Krishnamurti: I refuse to accept it as a paradox.
F: The material of something and the meaning cannot be interchanged. "P" is mixing up the two.
Krishnamurti: It is fairly simple what she says: The thinker and the thought - we can see the whole logic of that, of what you say, but you do not leave it there. You push it further.
P: Into an abstraction. I say that thought and the thinker being essentially one, man has separated them for his own safety, permanency, security. We are asking the question whether the thinker thinks thought is limited and therefore posits something beyond, because he must have security; or does thought say that whatever movement however subtle, however obvious, reasonable, thought is still limited. But K does not say that. K goes further into abstractions.
Krishnamurti: I realize that thought and the thinker are very very limited and I do not stop there. To do so would be a purely materialistic philosophy. That is what many intellectuals in the east and west have come to. But they are always tethered, and being tethered, they expand but remain tied to a pole which is their experience, their belief.
Now, if I can answer the question - does thought itself realize the limitations of itself, then what takes place? Knowing thought is energy, thought is memory, thought is the past, thought is time, suffering, then what takes place? It realizes that any movement of thought is consciousness, is the content of consciousness, and without the content there is no consciousness. Now what takes place? Is that observable or not? I do not invent God.
P: I do not say that. I never said you invent God. I say up to this point your position is material, rational, logical; suddenly you introduce another element.
Krishnamurti: No. Look at it. Thought itself realizes - not the thinker who thinks it cannot and therefore posits super-consciousness, a higher self, God or whatever it will - but thought itself realizes that any movement it makes is within the field of time. Then what happens? Then thought becomes completely silent - this is an observable, testable fact. The silence is not the result of discipline. Then what happens?
P: Sir, let me ask you a question. In that state the registering of all noise goes on, the machine which registers, what is that thing?
Krishnamurti: The brain.
P: The brain is the material. So this registering goes on.
Krishnamurti: It goes on all the time, whether I am conscious or unconscious.
P: You may not name it but the sense of existence goes on.
Krishnamurti: No, you are using the word "existence" but recording goes on. I want to make the difference here.
P: Let us not move away. It is not that all existence is wiped out. It would be if thought ends.
Krishnamurti: On the contrary.
P: Existence; the sense of existence "is".
Krishnamurti: Life goes on but without the "me" as the observer. Life goes on, the registration goes on, memory goes on, but the "me" which thought has brought about, which is the content of consciousness, that "me" disappears; obviously because that "me" is the limited. Therefore thought as the "me" says "I am limited". It does not mean the body does not go on, but the centre, which is the activity as the self, as the "me", is not. Again that is logical because thought says I am limited. I will not create the "me" which is further limitation. It realizes it and it drops away.
P: Having said that thought creating the "me" is the limitation......
Krishnamurti: Thought creating the "me" and the "me" realizing it is limited and therefore the "me" is not.
F: When this happens, why should I name what is going on as thought at all?
Krishnamurti: I am not naming anything. I realize that thought is the response of the past.
The "me" is made up of various additions of thought which have created the "me", which is the past. The "me" is the past. The "me" projects the future.
Now the whole phenomenon is a very small affair. That is all. Now what is the next question?
F: What has the state of this hopelessness to do with God?
Krishnamurti: It is not a state of hopelessness. On the contrary, you have introduced the quality of hopelessness because thought has said it cannot go beyond itself and therefore it is in despair. Thought realizes that whatever movement it makes it is still within the field of time, whether it calls it despair, fulfilment, pleasure, fear.
F: So the realization of the limitations is a state of despair.
Krishnamurti: No, you are introducing despair. I am only saying despair is part of thought. Hope is part of thought and that thought says any movement I make, whether it is despair, pleasure, fear, attachment, detachment, is a move- ment of thought. When thought realizes all this is a movement of itself in different forms, it stops. Now let us proceed further.
P: I want to ask you a question. You said existence goes on without the "me". What or who proceeds further?
Krishnamurti: We have moved away from the word "God".
P: If my using the word "God" is very much within the field of thought, I have put it aside. Now I am moving with that. Therefore I am saying if thought as the "me" has ended, what is the instrument of investigation?
Krishnamurti: We have come to a point where there is no movement of thought. Investigating into itself so profoundly as we are doing now, so completely, so logically, thought has ended. It is now asking what is the new factor that comes into being which is going to investigate or what is the new instrument of investigation. What is the instrument? It is not the old instrument. Right? The intellect, its sharpness of thought, the quality of thought, the objectivity, thought that has created tremendous confusion; all that has been denied.
P: Thought is word and meaning. If in consciousness, there is movement where there is no word and meaning, there is something else operating. What is this?
Krishnamurti: We have said thought is the past, thought is the word, thought is meaning, thought is the result of suffering. And thought says I have tried to investigate and my investigation has led me to see my own limitations. Now what is the next question? What is investigation then? If you see clearly the limitations, then what is happening?
P: Only the seeing.
Krishnamurti: No, seeing is visual and the sensory seeing depends on the word, the meaning.
P: After what we have said, there is only seeing which operates.
Krishnamurti: I want to be clear. The seeing with sensory perception, you say, is there. We have gone beyond that.
P: When you use the word seeing, is it a state where all the instruments are functioning?
Krishnamurti: Absolutely.
P: If there is one instrument functioning at a time, then it is tethered to thought. When there is seeing and no listening, it is tethered to thought. But when all the sensory instruments are functioning, then there is nothing to be tethered to. That is the only thing one can know. That is existence. Otherwise there would be death.
Krishnamurti. We agree, then what is the next question? What is perception then? What is investigation there? What is there to investigate? What is there to explore? Right? What have you to say; you have all become silent?
P: When thought has come to an end there is nothing more to investigate.
Krishnamurti: When thought comes to an end, then what more is there to investigate? Then who is the investigator? And what is the result of investiga- tion? Now which is it? What is there to investigate, or who is the instrument or what is the instrument that investigates?
P: One has always regarded investigation as moving towards a point.
Krishnamurti: Is it a forward movement?
P: We are trying to investigate God, truth, but as thought has ended, there is no point towards which there can be movement.
Krishnamurti: Go slow; do not say anything categorically. All that you can say is that there is no movement, no forward movement. Forward movement implies thought and time. That is all I am trying to get at. When you really deny that, you deny movement, outward or inward, then what takes place?
Now begins an investigation of a totally different kind.
First of all, the mind, the brain realizes it wants order, security, safety to function sanely, happily, easily. That is its basic demand. Now the brain realizes that any movement from itself is within the field of time and therefore, within the field of thought; then is there a movement at all? Or is there a totally different kind of movement, qualitatively different, which is not related to time, to process, to the forward or backward movements?
Now we are asking, is there any other movement? Is there something which is not related to time?
Any movement as far as the brain is concerned, is within the field of time, outwardly or inwardly. I see that. The brain realizes that though it may think that it is extended infinitely, it is still very small.
Now, is there a movement which is not related to thought? This question is put by the brain, not by some super-entity. The brain realizes that any movement in time is sorrow. So it abstains from any movement, naturally. Then it is asking itself if there is any other movement which it really does not know, which it has never tasted?
That means one has to go back to the question of energy. There is human energy and cosmic energy. We have separated energy as human and cosmic. I have always been looking at human energy as separate, limited, incomplete within its limited field. Now the battle is over. Do you follow what I mean? Do you see it? I have always regarded the movement of energy as being within the limited field and separated it from cosmic, universal energy. Now thought has realized its limitation and therefore, human energy has become something entirely different. The division - the cosmic and the human - is created by thought. The division ceases and another factor has entered. To a mind which is not centred within itself, there is no division. Then what is there to investigate or what is the instrument of investigation? There is investigation but not the investigation to which I am used - the exercising of intellect, of reason, and all the rest of it. And this investigation is not intuition. Now, the brain realizes that in itself there is no division. Therefore, the brain is not divided in itself as cosmic, human, sexual, scientific, business. Energy has no division.
Then what takes place? We started by asking if thought is materialistic? Thought is material, because brain is matter; thought is the result of the material; thought may be abstract but it is the result of the material. Obviously it is. Few have gone beyond.
F: The meaning of the body is consciousness; literally what is the meaning of existence?
Krishnamurti: What is the meaning of this room? Let us begin. Emptiness, because emptiness is created by the four walls and in that emptiness, I can put a chair and use the room.
F: The room has meaning because "P" lives there.
Krishnamurti: Furnishes, lives, fears, hopes, quarrels.
F: What is consciousness and you say the content, but I am asking more. What is the meaning, not the description?
D: The question of meaning is only for meaning.
Krishnamurti: "F" means something more. The meaning of my existence. None at all......
F: Is there no question of your wanting to have meaning? What is the meaning of Krishnamurti? Can you negate the self? Then you are guillotined. The individual within, the censor, existence, consciousness, body; there is the more - the abstract soul; ultimately a soul around which everything impinges. Can you negate that?
Krishnamurti: The soul is the "me".
P: It is that which is the difficulty. There is a validity in "F"'s question because the self is the most difficult thing to negate. If you attempt to negate the "ego" and the self you never will. But if you proceed as we have just done, that is all that is necessary.
F: What is the meaning of all this? Why should the "me" end? The meaning of the atoms is organism, the meaning of organism is consciousness. Why should it stop there?
Krishnamurti: It does not stop there. It stops there only when thought realizes its limitations. Let us come back. What is the instrument that is going to investigate, in which there is no separation, in which there is no investigator and the investigated? I see thought has really no meaning. It has meaning only within its small field. Now it asks what there is to discover - not as a discoverer discovering something.
What is the movement which is neither inward nor outward? Is it death? Is it the total negation of everything? Then what takes place? What is investigation?
When thought ends, we include everything in it; we include the meaning, consciousness, the content of consciousness, despair, failure, success. It is all within that field. When that ends, then what takes place? The brain exists, the recording - the part which is registering. The registering goes on. It must go on, otherwise, it would become insane, but there is the whole, which is totally quiet. Thought is no more involved. Thought does not enter into that field at all. Thought enters into a very small field of the brain.
P: It is a fact that we use only a millionth part of our brain.
Krishnamurti: There is the other part.
F: There is no reason to suppose that the remnants of the brain which are not used, can become anything more than other parts of consciousness.
Krishnamurti: No, do look at it.
F: Even biologically, you are not correct. The size of the brain which is usable, determines the extent of consciousness If you use more, consciousness will be greater.
Krishnamurti: The old brain is very limited. The entire brain is the new which has not been used. The entire quality of the brain is new; thought which is limited, functions in a limited field. The old brain is not active because the limited has ceased.
P: You know what you are saying? If you see a little part of the brain as limited, limitation ends.
Krishnamurti: No, limitation goes on.
P: But because it does not take over the whole part, nor limit itself to itself the rest of the brain, which is not used, becomes operable. Then this is again a totally materialist position.
Krishnamurti: Agreed. Carry on further.
P: That is all, there is nothing more to discuss.
F: I have an objection. Even if the entire brain is used fully, it will still only be consciousness; it will be a tremendously enlarged consciousness.
Krishnamurti: Depending if there is a centre.
D: If there is a centre, then you are not using the other.
F: We have been operating only within the limited. Now if you move into the other, how do you know that that consciousness has not a focalizing tendency?
Krishnamurti: Focalizing takes place when thought operates as pain, despair, success, when thought operates as the "me". When the "me" is silent, where is consciousness?
F: After that, it all becomes conjecture. You presume the only factor that can project the centre is disappointment, hurt. Thought is limited. And therefore, it projects itself. Why should focalization depend upon limitation?
Krishnamurti: Focalization takes place when thought is functioning.
P: If thought ceases with its meaning and word, if thought ceases, whatever becomes operable is not recognizable as word and meaning.
F: You are becoming very narrow. I am still legitimately questioning the point that frustration is the only point of focalization.
Krishnamurti: I included everything, not only frustration but everything in the field of time. Now I see that the brain cells have operated in a very small field and that small field with its limited energy has created all the mischief. The old brain becomes quiet. What we have called quietness is limitation becoming quiet. The noise of that has ended and that is the silence of limita- tion. When thought realizes that, then the brain itself, the whole brain, becomes quiet.
P: Yet it registers.
Krishnamurti: Of course. Noise is going on.
P: Existence continues.
Krishnamurti: Existence without any continuance. Then what? The whole brain becomes quiet, not the limited part.
F: It is the same thing to us.
P: If you do not know the other, and the other is not operable, what becomes quiet for us is only limitation.
Krishnamurti: Therefore, that quietness is not quietness.
P: This is something new which you are introducing.
D: What makes you say we are not using the whole brain?
F: I am saying my total brain is functioning but I am not conscious because I am enclosing myself within the limited field.
Krishnamurti: Please stop first the movement of thought, then see what happens.
D: When the movement of thought stops, things happen on their own and then is the enquiry of what happens necessary?
P: I want to ask one question here. You have said that the ending of the limitation of "me" as thought, is not silence.
Krishnamurti: That is the beauty of it.
P: Let me get the feeling of it. Please say it again.
Krishnamurti: I said when thought with its limitations says it is silent, it is not silent. Silence is when the total quality of the brain is still; the total thing, not just part of it.
F: Why should the total brain become silent?
Krishnamurti: The total brain has always been quiet. What I have called silence is the ending of the "me; the thought which is rattling around. The rattling around is thought. The chattering around has stopped completely. When the chattering comes to an end, then there is a feeling of silence but that is not silence. Silence is when the total mind, the brain, though registering, is completely quiet, because energy is quiet. It may explode but the basis of energy is quiet. (Pause)
Now, there is passion only when sorrow has no movement. Have you understood what I have said? Sorrow is energy. When there is sorrow there is the movement of escape by understanding it, by suppressing it, but when there is no movement at all in sorrow there is an explosion into passion. Now the same thing takes place when there is no movement - outward or inward; when there is no movement of silence which the limited "me" has created for itself in order to achieve something more. When there is absolute silent, total silence, therefore no movement of any kind, when it is completely quiet, there is a totally different kind of explosion which is......
P: Which is God. Krishnamurti: I refuse to use the word "God" but this state is not an invention. It is not a thing put together by cunning thought because thought is completely without movement. That is why it is important to explore thought and not the "other".


TRADITION AND REVOLUTION DIALOGUE 26 BOMBAY 11TH FEBRUARY 1971 'ENERGY, ENTROPY AND LIFE'

Questioner D: The other day we discussed God. We also discussed energy and you spoke of human energy and cosmic energy. I will state the scientific position. Scientists have measured energy and have arrived at an equation: E=Mc2, a fantastic figure. This is material energy and biologists have also proved that life-energy is anti-entropic, which means that while material energy dissipates itself, life energy does not. So this movement of anti-entropy is against the material flow of energy which dissipates and ends in dead uniformity. The human being generally moves with entropic energy and, therefore, decays. Scientists have measured even the time span of this energy. The problem is therefore: How can man, being aware of this, be part of the movement of energy that is anti-entropic?
Krishnamurti: One can see quite simply, that that which is mechanical wears itself out, given a certain time.
D: What is measurable can be manipulated by the mind, by man and that is the why of the atom bomb. This energy, this movement of entropy, dominates the world today. How do we get out of its grip?
P: This is a very important point. If there is a movement of energy which does not dissipate itself, which does not end, decay, then from the point of view of the scientist as well as man, it is probably the answer to all the problems of the world.
Krishnamurti: So what are you asking? How is man who is caught in the movement of this mechanical decay - it may take a million years or ten million years - how can that decay be put to an end? Or is there a contrary movement?
D: And the nature of that contrary movement?
Krishnamurti: Let us put that question again simply. Man is caught in material energy, in mechanical energy; he is caught by technology, by the movement of thought - you get the key to it?
D: No.
Krishnamurti: There is the whole field of technological knowledge and the movement in that knowledge; that is the field in which man lives, which has tremendous influence on him, which is really taking him over, absorbing him; the scientists and the biologists have all measured the energy of that movement and that energy is an energy of decay, an energy of waste. Scientists also say
that there is a contrary movement of energy in the opposite direction which is creative energy; the real human energy which is non-mechanical, non-technological. Now, what is the question?
D: The modern biologists - Huxley, Chardin - say the species has developed up to man from the smallest cell and in man there is an emergence of consciousness; man as an entity can be conscious of the whole evolutionary process.
P: From this another very interesting fact emerges. Chardin says that the next leap forward will come by "a process of seeing" which is the same as the traditional pashyanti. I think it is important to explore this verb which has such a loaded traditional meaning in India.
Krishnamurti: We will come to that if we can examine the decaying processes; the energy which is mechanical, which is entropic. We are also trying to find that life-energy, which is non-mechanical energy. What is this energy?
D: Biologists say it lies in cultural development, in the destiny of man, not in a new species emerging.
A: This question faces modern man at many levels. After the satellites went up, there was a new measurement of the cosmos. We call that the measurable infinite. But man also knows there is the immeasurable infinite. It comes to modern man the moment he gets out of the immediate and gets to an understanding of the environment in the widest sense.
Krishnamurti: Quite. They have measured thought. They have measured memory.
D: If you flow with material energy you are doomed. It is only inviting the entropic movement.
F: You said something - that they have measured thought. Do you think thought is measurable ?
Krishnamurti: Yes.
F: In what sense do you mean this?
Krishnamurti: In the sense that the electrical impulses of thought are measured.
F: Thought is the measure of entropy.
P: Only that which has a beginning and an end can be measured.
Krishnamurti: So there is a movement which ultimately, in its very motion, leads to decay.
F: It also leads to radiance and that is the end of entropy. There are those two movements - there is a mechanical movement and an anti-mechanical movement.
A: The biologist's approach is very tentative when he comes to consciousness. Whenever he speaks of life-energy, he does not speak with the same precision as the other. There is a recognition that the anti-entropic is the unknown, the un-definable. After having said that there is "the other", "the other" is still unknown.
D: One fact is certain. That the life-energy does not move in the direction in which the entropic energy moves.
A: Let us take the movement of life-energy as something unknown to us
We cannot manipulate it. In the measure that man becomes conscious of the entire evolutionary process in himself, he becomes aware of consciousness.
P: I think we are going round in circles. The observable thing is, man is born, lives and dies. The phenomenon of a cyclic movement of beginning and ending of energy is visible and deeply structured in our consciousness - the thing emerging and disappearing, the two manifestations of energy. Is there energy which is not concerned with emerging or disappearing?
Krishnamurti: It is the same thing. Do we accept this that there is a beginning and ending of energy?
F: Individuals may begin and end, but life does not. It creates.
Krishnamurti: Do not bring in the individual yet. There is a movement of energy which is mechanical, which is measurable, which may end, and there is life-energy which you cannot manipulate; it goes on infinitely. We see that in one case there is wastage of energy and in the other there is non-wastage of energy.
F: I do not see the other as a fact.
Krishnamurti: All right. Let us see the movement of energy which can reach a height and decline. Is there any other form of energy which can never end, which is not related to the energy which begins, continues and withers away?
F: That is a legitimate question.
D: Is there any form of energy that will not decay?
Krishnamurti: Now how are we going to find out? I have got it. What is energy that decays?
F: What is the cause of energy you cannot answer.
Krishnamurti: What is energy that decays? I did not say what is the cause of energy.
P: Material energy decays. Why does it decay? By friction?
D: By pressure?
Krishnamurti: Is there any other form of energy which does not decay? One decays through friction. Is there any other form which does not decay?
P: Not only does it decay but it is friction. I am positing it. Let us investigate. Its very nature is friction.
F: No. I do not understand your method. The fact is that there is energy overcoming friction, and energy dissipating in friction.
P: You say there is an energy which decays in friction through friction. I say its very nature is friction. All that movement which we call energy, in itself is friction. Show me why it is not so?
F: What is friction?
P: Friction is contradiction, resistance.
F: Why should energy be identified with resistance?
P: We say the nature of this which we call energy is friction. D: Energy is the capacity, biological capacity, to overcome resistance, but it dissipates itself in this process.
Krishnamurti: Like in a machine.
P: So it is manifest as friction.
Krishnamurti: So is there an energy which has no resistance at all, and therefore....
P: No. When you say that it does not touch resistance, it is not so. Life is full of resistance. How can you say this?
Krishnamurti: Let us go into this. Any energy that meets resistance wears itself out. A car going up the hill without enough power; the energy created by the machine will wear out. Is there an energy which can never wear out, whether you go uphill, downhill, parallel, vertical? Is there an energy which has no friction in itself? And if it meets resistance, it does not recognize resistance, it does not recognize friction.
There is another factor to it. Energy also comes into being through resistance, through manipulation.
P: The moment energy crystallizes......
Krishnamurti: Do not say that.
P: Why, Sir, the human organism is a crystallization.
Krishnamurti: The human organism is a field of energy, but do not use the word crystallization.
I am keeping it very simple. There is energy that meets resistance and wears itself out. In that whole field, there is the energy brought about through resistance, through conflict, through violence, through growth and decay, through the process of time. Now we are asking, is there any other energy which is not of time, which does not belong to this field?
A: Tradition calls it the timeless arrow.
F: You are asking whether there is energy which is irresistible?
Krishnamurti: No. I only know energy which is in the field of time. It may have a span of ten million years, but it is still in the field of time. That is all we human beings know. And as human beings we are enquiring if there is an energy which is not in the field of time?
F: Do you mean, it is energy that does not undergo any transformation?
Krishnamurti: Look. I know energy, the cause of energy, the ending of energy. I know energy as the overcoming of resistance, I know the energy of sorrow, the energy of conflict, of hope, of despair; they are within the field of time. And that is the whole of my consciousness. I am asking, is there an energy which is not time-bound, which is not within the field of time at all? Is there energy which may go through the field of time and yet not be touched by time? It is very interesting. Man must have asked this question for centuries upon centuries, and not being able to find an answer he said there was God and put God outside the field of time. (Pause)
But putting God outside the field of time is to invite God into the field of time. And therefore all that is part of consciousness. And that decays. It decays, if I may use that word, because it is of time, it is divisible. And my mind which is divisible, wanting to find a timeless energy, proceeds to formulate an energy which it calls God and worships that. All that is within the field of time.
So I ask, is there any other energy which is not of time? You understand?
D: Yes.
Krishnamurti: How do I find out? I reject God, because God is within the field of time. I reject the super-self, the atman, the brahman, the soul, heaven, for they are all within the field of time.
Now I ask, is there energy which is timeless? Yes, Sir. There is. Shall we go into it?
D: Yes, Sir.
Krishnamurti: How do I find out? Consciousness must empty itself of its content. Must it not?
D: The question is, I am sitting on a chair, which is my condition of existence. I cannot throw away the chair.
Krishnamurti: You cannot throw away the chair, but you can throw away the content which time has created which one calls consciousness.
D: The question is, if time is consciousness then there has to be something else.
Krishnamurti: Wait. The content makes consciousness; otherwise there is no consciousness.
P: May I ask something. Is the total emptying of consciousness not the same as seeing the totality of consciousness?
Krishnamurti: It is. Agreed. I do not think I have made myself clear. There is the fact of totally emptying consciousness; there is another fact which is seeing with the totality, with all the content.
Seeing the field of time as a total state, seeing the whole field of time - now what does that seeing mean?
Is that seeing different from the field of time or has that seeing separated itself from the field of time and then thinks it is free and looks at the field of time which is what we call perception?
D: Right, Sir. This perception presupposes a perceiver.
Krishnamurti: We go back to the same thing. So the question arises what is total seeing? I see logically, verbally; I comprehend the whole consciousness of man, the whole of it. The whole of it is the content of it and the content of it has been accumulated through time, which is culture, religion, knowledge. Whether it expands or contracts, it is still within the field of time. When it expands, it includes God, not-God, nationalism or no-nationalism. It is the whole movement of consciousness within the field of time. It is time itself. What do you say "D", consciousness is time?
D: I have no other instrument but consciousness.
Krishnamurti: I am aware of that. I see consciousness is time because the content of it is consciousness and the content has been accumulated through centuries upon centuries. D: Consciousness is conflict, friction.
Krishnamurti: We know that. How can my mind look at this total field of time and not be of the field? That is the question. Otherwise, it cannot look. Total perception must be free of time. Is there a perception and seeing which is not of time? What do you say?
D: That is our question.
Krishnamurti: And if it is not of time, then perception is the life-movement. Perception itself is the life-movement.
D: Logically that would be so.
A: Can we say perception itself is the life-movement? I do not know anything about it.
Krishnamurti: Can my mind, which is of time, which is the content of consciousness - content is the accumulated impressions, the experience, the knowledge in time - can my mind being totally of time, disassociate itself from the total field? Or is there a perception which is not of time and therefore sees the totality?
P: What I would say is I just cannot posit the "other". "A" is correct.
A: The moment I posit it, it becomes the God of the Upanishads. When you say it, I listen.
Krishnamurti: I have not yet said anything.
A: All I can say is that seeing that all consciousness is within the field of time, I can remain with it. I am "it".
Krishnamurti: You are "it". Somebody comes along and says that movement within the field of time is measurable and he asks is there a perception - he does not say there is or there is not - is there a perception which sees the totality of consciousness which is time?
Is there such a perception? That is a legitimate question.
P: May I say something? I see you. I see this room. I see the interiority of my consciousness. There is no more than that. I can see. It is a concrete thing. Seeing is concrete.
Krishnamurti: Are we wasting time?
P: We are not. We have to be concrete. This is seeing.
Krishnamurti: I understand "P", Here I am sitting in this room. I see the content of the room and myself in it. Myself is the observer who is conscious of the room, the proportion of room, the space of the room, and I see this through the consciousness which is made up of time.
P: I have taken a step back. Because I am seeing not only the length and breadth of the room, I see X as separate from Y; I am seeing. All this is the content of this room.
Krishnamurti: That is right. The observer and the observed are within the field of time. That is all. When the observer invents something, that is still within the field of time. So any movement is within the field of time. That is all I know. That is a fact. But knowing that, somebody comes along and asks: Is there a movement which is not of time? And that is a legitimate question.
P: I do not know.
Krishnamurti: You can put it to yourself. Therefore, it is legitimate, because the very putting of it is legitimate. It may be a wrong question.
P: Putting it makes it a fact, not legitimate.
D: But it is a question. Question implies something more than a fact.
Krishnamurti: Which means, can the mind - I am proceeding from the question - see the totality of itself? Have you understood my question? Can the mind see itself as the field of time - not as an observer seeing the field of time? Can the mind itself become totally aware so that it sees consciousness as time? It is fairly simple.
P: I do not see that. What is involved in seeing consciousness as time? We started with this. There is a seeing of this room, the interiority of the self, the not dividing the two, the outer and the inner; that is the totality of time. There is no other totality.
A: Seeing the transitoriness is the seeing.
P: Where is the transitoriness? That is a loaded word. I just see.
D: If you just see then you do not see. The mind is part of time.
F: It is so clear. She only sees a section of me.
P: You are accepting too easily what Krishnaji is saying.
Krishnamurti: I only know one thing: I am the totality of consciousness.
P: The totality of consciousness at this moment is the perceiving of the room and the interiority within me. That is all.
F: That is not all.
P: What else is there?
A: The other is seeing me not only as a person but as a vast process.
D: When you say "I see", is it a static movement you see or do you see movement as flux?
P: I see that. (Pointing) I see you talking the next minute. Where is flux in it?
A: Do you mean that the totality of what you perceive is in time?
P: I do not say that. I say where does time arise?
A: Is it seeing as static or as movement?
B: It will not do for us to conceptualize it.
P: When I am observing thought, I see it as flux. I see movement. I see thought as movement; I wake up to a thought having been, then again of thought having been, then again of thought having been. And I put these together and say there is movement. When Krishnaji says "perceive this room", I perceive the room, the interiority; there is no perception of time. It is the active present.
Krishnamurti: What is it that you are trying to say, "P"?
P: Your statement of the perception of consciousness as a movement of time is not valid. If we do not get the concreteness of seeing, we move into the field of the conceptual. Krishnamurti: What you are saying, are you not, is that you perceive when you enter the room, the proportion, the space, the colour, and you perceive consciousness with the same tactile feel?
P: Then "A" speaks and I perceive that. Then I connect the two, and thought brings in time. There is no time apart from the connection.
Krishnamurti: If there is perception, there is no time. I look and there is no time.
P: You asked a question, "Do you see consciousness as the whole content of time?" I questioned that statement - I want to examine it with a microscope.
Krishnamurti: My mind is the result of time - memory, experience, knowledge. My consciousness is within the field of time. How can I see that the whole content is within the field of time?
P: Because of memory, of thought.
Krishnamurti: How can I see that the whole content is within the field of time? Is it a conclusion which we have arrived at just now or is it an actual perception? Let us go slowly. We have said verbally that my mind, the brain, the whole of it is the result of time. Is that a conclusion, or do I see it as a fact and not as a conclusion? Right, Sirs?
P: How would you distinguish the two?
Krishnamurti: One is a formula, a conclusion, a statement, the other I am finding out.
P: I find it very difficult. You know what you are trying to do, Sir? Can there be a perception of an abstraction? The moment thought is not, "what is" is an abstraction.
Krishnamurti: Wait. You have drawn your conclusions. I have not come to any. When you say it is an abstraction, it is a conclusion.
P: I ask myself, when I say that consciousness is the product of time, is it a statement or is it something I can see?
Krishnamurti: Is it a statement with verbal meaning, which I accept, and therefore it becomes a conclusion, or is it an actual fact as this room, an actual fact that the whole of my brain, the whole of my consciousness is this enormous field of time? Is it as concrete as that?
P: How can it be as concrete as the other?
Krishnamurti: I will show it to you in a minute. I see a conclusion is not a fact, because thought has entered into it and heard this statement and accepts it and makes it a formula and remains with that formula. That is an abstraction. A formula is an abstraction created by thought and therefore it is the cause of conflict. It is the very nature of conflict. I see that very clearly. Now, is there a perception which is not of thought, of the total field of time as the mind? Formulas are the most deadly things. Formulas and concepts are products of thought and, therefore, are all within the field of time.
P: Why is it necessary to make this absolute statement at all? Why is it necessary to make an absolute, finite, statement? Krishnamurti. I will show you in a minute. I am enquiring into the field of time. Time, we said, is consciousness. Time is the result of centuries upon centuries of experience. That is my consciousness, and the consciousness is made up of all the content. I hear you state that and thought picks it up and makes a formula of it. I see that the very formula is within the field of time, that very formula is the factor of friction. So I do not touch it. I have negated it. I am now asking myself; have I negated it? Or am I still thinking, feeling that I have negated it? Am I still trying to find a fact which is not within the field of time? (Pause)
I am finding something - when thought operates, it must operate within the field of time, it must come to a conclusion and conclusion is part of consciousness; that is all. I now ask myself, is there any movement of thought or am I pretending to myself that there is no movement of thought and only perception? When I come to this room, I see. There is no movement of thought. I just see. The moment thought comes in, it comes into the field of time. Now I am asking, is the mind deceiving itself by saying "I have no formula", but is entrenched in formula; formula being thought, which is consciousness? Or is there a perception which has nothing whatsoever to do with thought? I only know that all consciousness is within the field of time and thought is consciousness.
Therefore, I am enquiring - I do not want to deceive myself, I do not want to pretend that I have got something which I have not got. I see whenever thought comes into being, it must create a formula, and the formula is within the field of time. The whole of consciousness is time. I hear you say this. Now is it a formula which I have accepted or is it a fact - the fact being there is a perception of the total movement of thought?
P: You see, Sir, these are words which you use - the total movement of thought - what is meant by those words? When you ask whether we have accepted it as a formula, I have neither accepted it as a formula nor is it a fact. It is neither of these.
Krishnamurti: But by listening, by examining, by investigating, you say this is so. It is not a question of accepting. Now, move a step further. Is that "it is so", an acceptance of an idea, intellectual and therefore still within the field of time?
P: I will never answer that question to you or to myself.
Krishnamurti: I am asking it.
P: What do I answer?
Krishnamurti: You are not asking that question. You know nothing about it. I want to find out whether the mind that is the result of time, hearing that statement, does it accept it as a statement, as a formula, and therefore remains in time, or it sees the truth, it sees the fact. Then what takes place? It is a fact. Nothing more can be said when thought does not arise. I see the room, but the moment thought says it has proportion, colour, beauty, time enters - you follow? In the same way this whole field of time exists only when thought operates. Now am I pretending that this operation is a formula or is it a fact which is realizable, which we can be aware of? Or is thought completely absent, and only aware of time and nothing more? Then what takes place? I am aware of this room without any interference of time.
P: At this moment, this instant what are you aware of?
Krishnamurti: The mind which is the result of time, hearing what you are saying, that the whole of consciousness is time, accepts that as a formula and says, "yes". the statement "yes" is the perception of a conclusion which is the operation of thought. Therefore, I see that there is still time operating in that sense.
So is there an operation of perception without thought? What takes place then?
P: What are you perceiving at this moment? (Pause)
Krishnamurti: (Makes a gesture brushing one hand over the other) Nothing. That is it. It is logically right.
A: When we come, when we hear, the next moment it has become a memory.
Krishnamurti: I am not concerned about you at all. Forgive me. I am not concerned whether you see or do not see. I said to you I am going to investigate. I am investigating. You are not investigating. You are merely remaining with the formula. I see this fact. Am I perceiving the formula with a formula, or perceiving without a movement of thought without a formula? Then "P" asks me, in that state what is there to perceive? Absolutely nothing, because it is not of time. That is the factor of life-energy.
F: The state which you are just now describing can be called entropy of thought, a state where no movement is possible any more.
Krishnamurti: You are not investigating.
F: It has not ended here. You are ending it.
P: I want to ask another question. You say that there is nothing. Is there movement?
Krishnamurti: What do you mean by movement, before I say yes or no?
P: From here to there.
Krishnamurti: Measurable, comparable. Measurable means movement. The movement, when it is measured, is within the field of time. Right? And you are asking me whether in that nothingness, there is movement? To you movement is measurable and if I say there is, you will then tell me it is measurable and therefore it is in time.
P: There is movement in nothingness.
Krishnamurti: Which means what? The movement of time is one thing and the movement of nothingness is not of time, therefore not measurable. But it has its own movement which you cannot possibly understand unless you leave the movement of time. And that is infinite and that movement is infinite.


TRADITION AND REVOLUTION DIALOGUE 27 BOMBAY 15TH FEBRUARY 1971 'INTELLIGENCE AND THE INSTRUMENT'

Questioner P: I wanted to ask you Krishnaji, if there is one question which needs to be asked by the individual, which would open the door to reality. Can all questions be reduced to the one question?
F: Is there such a thing as a door? We cannot ask a question about that, for which there can be no metaphor.
Krishnamurti: I think she asks, in the sense of a door, an opening, a breakthrough.
F: From your own experience what would you say is breaking-through? There is no point of reference.
Krishnamurti: What is the question?
P: There are many things which we have discussed during the last few days. Can all these questions converge into one question?
Krishnamurti: I think so.
F: I would not put it that way. I come to you because in you there is an imponderable quality, a tiny seed of something which makes you entirely different. I do not look for differences in manifestation, but there is in you a tiny little touch of something, that "elseness" of yours - now is there a key to that? Is there a question which opens that up?
B: If I may ask, what is it that prevents one from seeing? The difficulty is with us. Last evening when we heard Krishnaji's talk we felt that there was nothing which we would not be prepared to do, if it was in us to do it. Can all that you say be held in one question? To you it is a very simple thing. You have an amazing capacity of converting diversity into a single thing. This convergence has not taken place in us. Could there be some action which would make all questions melt into one question?
P: I would further ask, if it were not possible to simplify all questions into one question, is there an instrument and what is that instrument which will make this possible? There is one interesting fact that I have observed in what Krishnaji has been saying in the last few days, and that is, he does not say thought is totally unnecessary. He says thought has a place and thought has no place. There is a region where thought is necessary and there is a region where thought has no function. The mechanism which makes it possible for thought to operate only where it should and not where it should not, without any evaluation, with- out the operation of will, without a doer, without a director, without a trick; that instrument, that mechanism is the essential thing.
How does it happen that thought arises only where it legitimately should function and does not impinge into areas where it should not function, because there thought has investment in illusion?
Krishnamurti: Now what is the question?
P: What is the instrument? How does this happen? We have examined our minds with a microscope. Now we ask under whose command do the brain cells function? What happens to them if there is no one to direct, to command?
Krishnamurti: I thought "K" explained yesterday that it is intelligence.
D: It is the same thing. Intelligence means instrument.
Krishnamurti: Let us keep to the word "intelligence".
D: How does it happen? Intelligence functions in different dimensions. The artist, the philosopher use intelligence, but that is not intelligence.
Krishnamurti: Intelligence is that quality of mind which can use knowledge, all the vast field of knowledge, but not use knowledge in another field.
F: The difference that exists between me and you, is it in the degree of intelligence or is there another factor operating in you?
Krishnamurti: "P" asked a question, which is, what is the essential demand in life? And she goes on further to ask whether thought can operate sanely, efficiently in the whole field of knowledge where it is necessary and not operate in another field where it brings chaos, misery? Now what is the thing that can prevent thought from operating so that it does not create misery?
Can we tackle this question differently? Can the mind, the totality of the mind, empty itself of everything, of knowledge and non-knowledge; the knowledge of science and language and also the mechanism of thought that functions all the time? Can the mind empty itself of all that? I do not know if I am making myself clear. Can the mind empty itself not only at the conscious level but at the deeper secret chambers of the mind? From that emptiness can knowledge operate and not operate?
B: The question then would be emptiness?
Krishnamurti: Let us see. Can the mind empty the whole content of itself as the past, so that it has no motive? Can it empty itself and can that emptiness use knowledge, pick it up, use it and drop it, but always remain empty?
Emptiness in the sense of the mind being nothing; emptiness which has its own movement, which is not measurable in terms of time. A movement which is in emptiness, which is not the movement of time, that movement can operate in the field of knowledge and there is no other operation. That movement can only operate in the field of knowledge and nowhere else.
P: Are they two movements?
Krishnamurti: That is why I said that movement can operate only in knowledge; it has no two movements. Please follow. I am just investigating. You are asking a question, which is, that from what you have observed in your talks here, "K" has divided knowledge and freedom from knowledge.
Knowledge operating in the field of science in which there must be a certain will, a certain direction, an operative function, a design; and knowledge not operating where there is no place for thought and therefore of will.
B: You mean not even thought which is more than will?
Krishnamurti: Of course. Let us get the question clear. I am a little bit doubtful of the question.
F: It seems sometimes we operate deliberately and sometimes non-deliberately. I can see I do something of which I know nothing, and yet I operate. So there are these two operations: mental and non-mental. The movement of the two are not separate.
Krishnamurti: Watch your own mind, "F". You see thought operating always within the field of knowledge. The knowledge brings pain and that knowledge helps man to live more comfortably environmentally. Right? - and that thought also brings misery, confusion. That is a fact.
F: I object to the "always".
Krishnamurti: Wait. Then you and I ask, is thought necessary? Why does it create misery? Is it possible for thought not to create misery? That is all. Keep it as simple as this.
F: My answer to that is the roots of misery are not known to me. The promptings which create misery, I do not know.
Krishnamurti: We began with the superficial layers. Now we will go into the secret chambers of the mind.
P: Surely we are not positing a state of consciousness where thought will operate at the technological level and at the day-to-day level of action where necessary, and if by some kind of trick, electric shock, all other consciousness as thought were to be wiped away, it would be enough? We are not postulating that surely.
Krishnamurti: Of course not.
P: But look Sir, the moment you speak of a place where thought can operate legitimately and a place where thought has no legitimate place you are postulating the other - a state which is non-thought. If consciousness is only content, then what is the other?
D: I can go into a state of constant euphoria. Is that enough? This can happen through lobotomy.
Krishnamurti: Then you become a vegetable.
D: Then if that is not so, what else is there in consciousness?
F: When you said that thought is consciousness, it is there that I put a question mark? Is thought the entirety of consciousness? Can we say that consciousness is nothing beyond thought? I would question this.
Krishnamurti: So we have to go into the question of consciousness.
B: We are going back. You used the word "intelligence" in a different way. That word is the key, if we know what it is. P: But this also a very valid question-if content is thought, if all consciousness is content and it is legitimate for thought to function in the field of technology, and all impinging of thought in the psychological direction is pain, then cutting thought away, will it solve the problem?
Krishnamurti: No.
P: Then what is the "other"?
F: Intelligence is different from consciousness. We must distinguish between the two. Intelligence is much vaster than consciousness. We can have unconscious intelligence.
P: What is consciousness?
Krishnamurti: What is consciousness? There is a waking consciousness, there is hidden consciousness; consciousness of certain parts of me, of the superficial mind, and a lack of total awareness of the deeper layers of consciousness.
P: I would say, Krishnaji, that there is a consciousness in which thought operates, then there is a consciousness where attention is and where there is seeing; and a consciousness which is unconscious of thought. I see these three states as they operate in me.
Krishnamurti: Three states which are the memory, -
P: Being awake when thought is not, -
Krishnamurti: Wait, wait. The memory, the operation of memory as thought, as action; then attention, a state of attention where there is no thinker.
P: And a state of being asleep when you are not aware of thought nor of attention.
Krishnamurti: So you are saying there is the operation of thought, memory, having been and will be. Then there is a state of attention and there is a state in which there is neither attention nor thought, but a sense of being half asleep.
P: Half awake, half asleep.
Krishnamurti: All this is what you would call consciousness. Right?
P: In all these states whether consciously or unconsciously, sensory perceptions are in operation.
F: Do not bring in the unconscious. Do not call the unconscious a form of consciousness.
D: I wanted to ask whether we cannot include dreams also into it; that is the unconscious part.
F: Dreams are dreams because they become conscious.
P: The state in which one spends a large part of the day, one goes out, images come and go; that is still consciousness.
F: This is a patchy thing. The point is consciousness is not a continuous phenomenon.
Krishnamurti: Can we start this way? I am just being tentative - there is consciousness, wide or narrow, deep or shallow. As long as there is a centre which is conscious of itself, that centre may expand or contract. That centre says I am aware or not aware. That centre can attempt to go beyond the limitations which it has placed around itself. That centre has its deep roots in the cave and super- ficially operates. All that is consciousness. In all that there must be a centre.
P: May I ask you a question? Let us be very careful. Would you say there is no operation of consciousness in you?
Krishnamurti: We will come to that presently. That is not the point.
A: I wanted to ask whether there is such a thing as the matrix in which there is not even a centre, because it is out of that the centre is formed?
Krishnamurti: Matrix?
A: Matrix is thought; the matrix of temporality.
P: Consciousness is that which registers. It is the only thing which distinguishes life from a state of death. As long as there is registering there is no death.
Krishnamurti: Are we speculating? Look, let us begin very simply. When are you actually conscious?
P: When I am awake, when I am aware.
Krishnamurti: I would begin very simply. When am I conscious?
P: I am conscious of this discussion.
Krishnamurti: Let us keep it simple. When am I conscious? Either through sensory reaction, through a sensory shock, a sensory resistance, a sensory danger, a conflict in which there is pain-pleasure. It is only in those moments that I say I am conscious. I am aware of that lamp, the design; I perceive that there is a reaction and I say it is ugly or beautiful. Is not that the basis of all this? I do not want to speculate. I ask myself "when am I conscious?" When I am challenged, when there is an impact, conflict, pain, pleasure, then I am conscious.
D: But there may be no focus at all.
Krishnamurti: Wait Sir. I want to start here; otherwise we get lost in theory. This whole phenomenon is going on, whether there is a deliberate awareness or not, this thing is operating all the time. That is what we call consciousness.
F: The response to impact.
P: You mean there is no photographic consciousness. I see a dust-bin....
Krishnamurti: But you are seeing it. The mind is registering it. That is, the brain cells are receiving all these impacts.
F: And in that is there no classification as pain, pleasure?
Krishnamurti: Impact as pleasure, pain, conflict, sorrow, conscious, or unconscious, is going on all the time and there may be an awareness of all that at one moment, and at other moments there may not be. But it is going on all the time. So what is the next question?
P: This process itself is consciousness and the centre that observes is also part of consciousness.
Krishnamurti: What is the next question?
B: What is the nature of the unconscious?
Krishnamurti: It is still the same. Only it is the deeper layer.
B: Why are we unconscious of the deeper layer?
Krishnamurti: Because superficially we are very active all the time. B: So the density of the superficial layer prevents our being conscious of the deeper layers.
Krishnamurti: I am making noises on the surface. It is like swimming on the surface. So what is my next question?
B: Is it possible to integrate the various layers?
Krishnamurti: No.
P: What is the relationship of thought to consciousness?
Krishnamurti: I do not understand this question because thought is consciousness.
P: Is there anything else but thought?
Krishnamurti: Why do you put that question?
P: Because we started with the question that I observed you speak of a region where thought has a legitimate place and a region where thought has no legitimate place - and yet you say thought is consciousness.
Krishnamurti: Slowly. Let us stop here. The first question was, is thought part of this whole thing? What is its relationship to consciousness? Consciousness is thought - pain, conflict, registration, memory, remembrance. When the superficial consciousness is making a lot of noise, you come and ask what is the relationship between thought and all that? Thought is all that.
P: You have said something just now - thought is part of all that. Then what is the rest?
A. All this is consciousness. Thought comes into operation when the "I" wants to localize.
Krishnamurti: That is right.
F: When the brain is cut off then there is no thought.
Krishnamurti: Which is the memory squeezed, held and paralysed. All that we have described, memory, everything, is consciousness. Now thought comes into operation when I am interested in a part of this. The scientist is interested in the material phenomena, the psychologist in his area, because he has limited the field of investigation. Then thought comes as a systematizer.
F. Is thought the non-self-consciousness?
Krishnamurti: When "P" asks what is the relationship between thought and consciousness, I think that is a wrong question.
P: Why?
Krishnamurti: There is no relationship between the two because there are no two. Thought is not something separate from all this.
P: Is thought part of it or is thought all?
Krishnamurti. Go slow. I do not want to say something which is untrue.
F: Thought is co-extensive with consciousness. Let us not sub-divide.
Krishnamurti: "P" asks "F", a very simple question. What is the relationship between thought and all this?
F: Which is the "other". She has no business to speak of the two as separate.
P: I won't accept this so easily because in everything "K" says the "other is posited. Thought has a legitimate place in the field of technology and it has no legitimate place in the other field and if you were to perform an operation and wipe out thought, it is not enough. Therefore the "other" is posited.
A: What I am trying to say is, is there in consciousness space which is not covered by thought?
P: Quite right.
Krishnamurti: I am not at all sure. I do not say you are not right. So go on.
A: I say there is space in consciousness which is not thought and that is part of the human heritage. It is there.
Krishnamurti: I do not think in consciousness there is any space.
P: I want to put another question to you. When I perceive you and listen to the whole thing operating, there is no movement of thought, but I am totally conscious. I cannot say -
Krishnamurti: Why do you call that consciousness? Wait, go slow. "A" says there is space in consciousness. We have to answer that question.
P: Whenever you make a statement like that, you immediately come to this that wherever there is space there is a boundary.
A: I may be using the wrong word.
Krishnamurti: You have used the right word. But we do not see that space cannot be contained in a frontier, in a boundary, in a circle.
A: It is not space, if it is held within a circle, a square, a rectangle. In one sense, of course, it is space.
Krishnamurti: Where there is a border there is no space.
D: According to the scientists, time and space are bound together.
Krishnamurti: But when we say consciousness has space, then consciousness has time. Do not call that space. Space exists only when there is time. Time is limitation. Space in the sense in which we use the word does not exist in consciousness. That space is something else. Leave that for the moment. Now what is the next question?
P: If we can take it from this point, I ask what is the relationship of thought to consciousness. Is thought contained in consciousness?
Krishnamurti: Do not use the word relationship. That means the two; thought means all that. Thought is consciousness. Do not put it in any other way.
P: Yes. Thought is consciousness, listening is consciousness, learning is consciousness. If thought is consciousness, is thought not related to seeing as consciousness?
Krishnamurti: Put the question this way. Is there a state of mind when there is no learning at all? You see the question?
P: You have left us far behind now.
F: There are fields in which we operate without consciousness. Most of our relationships are beyond the reach of consciousness. I operate unconsciously.
Krishnamurti: I want to go slowly, please. Thought is consciousness, listening is consciousness and learning is consciousness. Listening, seeing, learning, hearing, is part of all this, and memorizing and reacting to that memory is part of all this.
P: When any one of these is operating, there is no other. What you then say is understandable. Then there is no duality. Now we take the next step. When each of these operates, it is consciousness.
Krishnamurti: And it is not a dualistic consciousness.
P: Is it the part operating?
Krishnamurti: I would not use the word part. It is the focalizing of consciousness. It is not the whole of consciousness. Look, I say a few words in French or Italian; at that moment there is just that.
P: What about the English?
Krishnamurti: It is still there.
When thought is operating in that specific field, there is no duality. When thought compares that particular operation to another then there is duality. Right? I say how marvellous that lamp is. It is finished. But when thought says I wish I had it in my room, then there is duality. See what has been found, when there is the simple functioning of thought without any motive, there is no duality.
P: This again is very difficult - thought is motive.
Krishnamurti: No. What is thought? I have a memory of that sunset - I see that sunset. It is recorded at that moment, it is finished. But thought comes along and says....
P: I am saying thought is motive, not the registration, because thought is word, word is loaded, word is meaning.
Krishnamurti: There is memory of that sunset, then thought says, I wish it would happen again. In that, motive operates.
D: Yes Sir. When you look at that sunset, motive is irrelevant.
P: Sunset is an impersonal thing, let us not take that. I am jealous. There is a movement of jealousy as thought. You see Krishnaji, this is in some subtle way connected with the problem of containing - space - time -
Krishnamurti: "P", you just now said jealousy. Jealousy is the factor of duality - that is, my wife looks at another man, and I feel jealous because I possess her, she is mine. But if I observe, if I am aware that she is not mine from the beginning, then the factor of jealousy does not enter. She is a free human being as I am a free human being. I allow her freedom.
P: I understand that. But we are talking about the structure of thought. Thought arises in consciousness. In itself there is no duality.
Krishnamurti: There is duality only when there is the operation of motive, measurement, comparison. In the observation of a lovely sunset, in seeing the light, the shadow, there is no duality. The word "beautiful" may be dualistic in terms of the ugly, but I am using the word without comparison. The moment I say I wish I had it again, begins the dualistic process. That is all.
P: We have somehow moved away.
Krishnamurti: I will come back, which is, consciousness is perception, hearing, seeing, listening, learning and the memory of all that and the responding according to that memory. All that is consciousness, whether or not focalized. In that consciousness is time; time which creates space because it is enclosed. Let us stop there. In that there is duality, non-duality, the conflicts - I must, I must not - the whole of that field is consciousness. All that is consciousness. And in that there is no space at all because it has boundaries, frontiers, which are limitations.
A: There is another factor which I would like to have included. There are the perceptions of various peoples of the world - of the African Continent, of the Latin American Continent; there is some kind of movement constantly going on; there are the findings of the physicists, the biologists - the perceptions and experiences of the world are syphoning into my consciousness. How can we ignore all that? If we only take the "I" and see the source of it, it is not enough: What is this process by which that thing is syphoning into me? The movement of the "I" as thought is something that is constantly being fed and renewed by that. Unless I see this process, I do not understand.
Krishnamurti: We said, Sir, the whole of this field of consciousness is the movement of contraction and expansion, a movement of information, knowledge, registration of knowledge, motivation, change, the political theme, what is going on in the Middle East, all that is happening in the environment, is part of me: I am the environment and the environment is the me. In that whole field there is the movement of the me. I like the Arabs and I do not like the Jews - within this consciousness, this comes up -
A: I question that. I say when I see all that, I am not even taking sides because there are the African tribes liberated and then caught up in militarism and all that.
Krishnamurti: See what happens. Colonialism, freedom from colonialism, the tribe, then the identification with the tribe as the me who belongs to the tribe.
A: In this wide canvas we see thought is syphoning into this focus which we call consciousness.
Krishnamurti: All that is consciousness. Consciousness creates the mischief by saying, "I like", "I do not like". I see that, I am a witness to this "I like" and "I do not like" also, because that is part of this movement over which I have no control at all.
A: I would say that may be so. But that is not the problem. The problem is the identification which gives this weightage to the "I like" and "I don't like", that it builds around it.
Krishnamurti: Here I am born in India, with all the environment, all the superstitions, the riches and poverty, the sky, the hills, the economic, the social, the whole of that is me.
A: Something more.
Krishnamurti: Include the more.
A: The more is the entire historical and the pre-historical past. If you include all that, then choice disappears.
Krishnamurti: Wait, Sir, I am all that, the past and the present and the projected future; I am born in India with all the culture of 5000 years. That is all my point. That is what I call consciousness.
A: It is wider; it includes America, the whole world -
Krishnamurti: But choice arises when you say you are a Hindu and I am a Muslim; when there is focalization through identification, there is then choice.
P: Let us come back to what we were saying. All this is consciousness and the other is also a fact that when thought operates, thought is consciousness, listening, seeing is consciousness, and I ask the question "what is the relation between thought and consciousness?"
Krishnamurti: It is a wrong question.
P: All right. We say consciousness is thought, seeing is consciousness, listening is consciousness, thought is consciousness.
Krishnamurti: All the heritage which "A" brought in is also consciousness, past, ancient, present and all that.
P: You have been stating that it is legitimate for thought to operate in fields where knowledge is necessary and when it operates in other fields then it brings sorrow, pain, duality. The question is: Does the other state which you are talking about, is it also consciousness?
Krishnamurti: Let us examine that. Stick to that question. What do you say? P: I say it is consciousness because seeing is consciousness.
Krishnamurti: Seeing that light is consciousness.
P: That is the first question.
Krishnamurti: Stick to that question for the moment. Thought has a legitimate field of operation and if it impinges into other fields then it brings pain, suffering. That which operates in this area, is it still consciousness - consciousness as we know it with all the things we have put into it? The other is not.
P: The other is not what?
Krishnamurti: It is not thought.
P: But is it consciousness? I will open it out a little more. The sensory perceptions operate. Seeing, listening operates, therefore why do you say it is not consciousness?
Krishnamurti: I am saying consciousness in the sense that there is no conflict.
P: There is no conflict in consciousness. There is only conflict when consciousness operates as thought in the field where it has no legitimate place. Why should there be conflict in consciousness when thought is not operating?
Krishnamurti: There is no conflict at all there. Let us go slowly.
P: Then what is it that operates there?
Krishnamurti: Is intelligence consciousness? Intelligence is not consciousness.
P: Now we are just listening. Now we come to a stage where we just listen.
Krishnamurti: My mind has followed all this. It has seen as "A" pointed out, the whole content of consciousness as the past Indian tradition, the whole human heritage and that I am all that. Consciousness is all that. Heritage is consciousness. And that consciousness as we know it, is conflict. And my chief concern is to end that conflict, conflict being sorrow, pain. In examining that, there is a discovery that it is all a process of thought. There is pain and pleasure and from that the mind says it must operate in the field of knowledge and not here. Legitimately it operates in one, but not here. What has happened to my mind? It has become pliable, soft, alive. It sees, it hears. It does not have the quality of conflict in it, and that is intelligence. And that is not consciousness.
Intelligence is not heritage whereas consciousness is heritage.
Do not translate intelligence as God.
Now that intelligence can use knowledge, that intelligence can use thought to operate in the field of knowledge and therefore its operation is never dualistic.
D: The language of intelligence must be different from the language of thought.
Krishnamurti: Intelligence has no language, but it can use language. The moment it has language it is back again in the field. That intelligence having no language is not personal. It is not mine or yours.
P: It may not be personal but is it focalized?
Krishnamurti: No, it appears to focalize.
P: When it moves, does it focalize?
Krishnamurti: Of course, it must, but it is never in focalization.
P: It is never held?
Krishnamurti: It is like holding the sea in the fist: it is part of the sea, but it is not the sea.


TRADITION AND REVOLUTION DIALOGUE 28 BOMBAY 16TH FEBRUARY 1971 'RIGHT COMMUNICATION'

Questioner A: Sir, we have been listening to you with all the attention of which we are capable, with our minds and with all our analytical capacities. We have covered every inch of the ground and we no longer accept anything we do not understand. Between you and us there has been verbal communication and there has been communication beyond words. By ourselves we have not been able to penetrate the verbal barrier and reach that understanding which comes beyond words. When I sit by myself, I find that all communication with myself remains at the verbal level. I wonder whether we could take up for discussion the problem of communication.
Tradition has classified communication into four different states vaikhari, madhyama, pashyanti and


TRADITION AND REVOLUTION DIALOGUE 29 BOMBAY 18TH FEBRUARY 1971 'BIOLOGICAL SURVIVAL AND INTELLIGENCE'

Questioner P: There was something which Krishnaji said in his talk yesterday. I do not know whether it will bear discussion. It was a very startling statement. The question he posed was whether the brain cells could strip themselves of everything except the movement of survival, the pure biological necessity which alone makes the organism exist? Krishnaji seemed to suggest that before any movement in the new dimension could take place, this total stripping to the bare bedrock was essential. In a sense he was totally back to the materialistic position.
D: If you have survival as the dimension of existence, there is no other dimension. Can this bear investigation? Is such stripping of every element of consciousness as we have understood it, possible? We have always claimed that the human being is more than the urge for survival.
F: Are the brain cells not the repository of culture?
P: If you strip man of every psychological element except the urge for physical survival, how is he different from the animal?
Krishnamurti: We know both biological and psychological survival. The biological exists on survival, but psychological factors have made that survival almost impossible.
F: You are now bringing in other elements.
Krishnamurti: There are these two elements - the biological and the psychological. Psychological elements like nationalism are preventing man from surviving. Psychological fragmentation is destroying the beauty of survival. Can one strip man of all the psychological factors?
P: Apart from the biological and psychological, is there anything else? You spoke of stripping yourself of all factors, not psychological. I am asking you is there any other element excepting the biological and the psychological?
Krishnamurti: As far as we know these are the only two factors that operate in man.
F: Is there not such a factor as psychological survival, apart from the physiological?
Krishnamurti: Which means the survival of the psyche. The psyche that is the result of environment, of heritage. Last evening when we used the word "con- sciousness", we said the whole of consciousness is the content of consciousness. The content of consciousness is conflict, pain; the whole of that is consciousness.
D: You said also that intelligence is more than consciousness.
Krishnamurti: Wait. We said in understanding the fact of consciousness and going beyond it, is intelligence. You cannot come to that intelligence if this consciousness is in conflict. Now all that we know is biological survival and the survival of psychological consciousness. What is the next question?
P: You said or implied yesterday that there was a necessity to strip so that nothing existed but biological survival.
Krishnamurti: Can you not strip the whole content of consciousness which is psychological? In stripping, that intelligence is in operation. There is the biological and intelligence - there is no other.
P: You did not speak of intelligence yesterday. You said when there is this total stripping and no other thing, that operation is the biological movement of survival and that perceives. Is there such a seeing?
Krishnamurti: Then the mind is not merely the survival element, but there is another quality in it which perceives.
P: What is that quality?
Krishnamurti: What did "K" say yesterday?
P: He said there is a stripping and there is only the movement of survival and that silence sees
Krishnamurti: Perfectly true. Now what is silence? What is the nature of silence?
P: That seeing is something which we can affirm. But there was this other thing said, so that we cannot help asking if man is stripped of everything which we consider the elements of the human.....
Krishnamurti: Which is conflict, pain.
P: Not only that, compassion -
B: We consider that man is human as opposed to the animal. What are the things which differentiate man - intelligence, the capacity to analyse, speech -
D: Man is a language animal. Language and man are co-related. And that is the mark of man that distinguishes him from the rest of the animal world. What language does to man is to enable him to say "I am I". And the moment he goes beyond it, he speculates, projects; he says "I am I" and in that "I" you can bring in the whole cosmology. There is no language for the other.
B: And one more thing. Because of language, man has been able to evolve culture and he cannot go back to the biological stage.
D: In twenty-five thousand years of evolution, of thinking, of speaking and so on, there is very little change in man; the environment has changed, but fundamentally there is very little change in man.
Krishnamurti: Yes.
P: One says right, or I accept what "B" or "D" says, but still I am aware "I am". That statement is where it is. Krishnamurti: "B" is saying very simply: strip man of all the psychological factors and what is the difference between animal and man? Oh, there is a vast difference.
P: The moment you posit a difference, then you are investigating something else.
B: Man is aware of himself and the animal is not; that is the only distinction.
Krishnamurti: Let us go back. There is psychological survival. We want to survive psychologically and also biologically.
D: I say there is something else.
Krishnamurti: We will have to find out. Merely to posit that there is something else has no meaning.
D: But you say all other aspects of the human being have ended.
Krishnamurti: When conflict, misery, pain have ended......
P: As also the fantasy, the wonder, imagination; that which has made man reach out, reach in.
Krishnamurti: "K" said both the outer and the inner.
P: It is the same movement. When you say all this is to be stripped, what happens? Is that legitimate to ask? Can we, in discussion, can we in going through this, get the feeling of that stripping, that seeing?
Krishnamurti: We have said intelligence is beyond consciousness and when the mind is stripped of the psychological elements, in the very stripping there is the uncovering of this intelligence. Or intelligence comes into being in the very stripping. There is the biological survival and intelligence. That is all.
Intelligence has no heritage. Consciousness has heritage. We are caught in the becoming within the field of consciousness. Within the fie]d of consciousness we are trying to become. Strip all that. Empty all that. Let the mind empty itself of all that. In the very emptying comes intelligence.
Therefore there are only two things left: the highest form of intelligence and survival which is entirely different from animal survival. Man is not merely the animal because he is able to think, design, construct.
P: Do you mean to say there is intelligence which manifests itself in stripping?
Krishnamurti: Listen carefully. My consciousness is all the time trying to become, change, modify, struggle, etc. That is all I know. Biological survival and that. Everybody operates within these two. And within that struggle we project something beyond consciousness which is still within consciousness because it is projected.
The mind that really wants to be free from the wrangle, the back-chattering asks, can the mind strip "itself" of all the content of "itself"? That is all. (Pause.) And in that, intelligence comes to be.
P: Is stripping, emptying an endless process?
Krishnamurti: Certainly not. Because then I am caught in the same phenomenon.
P: Let us pause here. Is it not an endless process?
Krishnamurti: It is not an endless process. P: You mean, once it is done, it is done?
Krishnamurti: Let us go slowly. You must first understand this verbally. My consciousness is made up of all that we have talked about.
P: Is the emptying of it, does it take time or is it free of time? Is it piecemeal? Or is it an emptying of the whole?
Krishnamurti: Is that the question? The piecemeal and the whole? Is that the question?
P: You see, putting the question as the piecemeal and the whole is the query. What is revealed is the whole which contains the piece.
B: Stripping has to be a joint process.
Krishnamurti: Discuss it.
P: What is it that one strips? Or what is it that one perceives? Or is there dissolution of that which emerges? There cannot be dissolution of anything else. What emerges is thought.
D: If all these go what remains?
P: When you say all goes, what does it mean?
B: Only awareness remains. Is complete awareness the whole?
P: Yes.
Krishnamurti: She says Yes. What is the question?
P: Is the awareness of a point of consciousness - such as jealousy - is the awareness of that one thing, the totality of all consciousness?
Krishnamurti: When you use the word "aware", what do you mean by that word "aware"? If you mean aware of the implications - in which there is no choice, no will, no compulsion, no resistance - obviously it is so.
P: So at any point this is possible?
Krishnamurti: Of course.
P: Yes, because that is the door; the door of dissolution.
Krishnamurti: No. Hold it a minute.
P: I used that word "door" deliberately.
Krishnamurti: Hold on. Let us begin slowly because I want to go step by step. My consciousness is made up of all this. My consciousness is part of the whole, both at the superficial and at the deeper level and you are asking, is there any awareness which is so penetrating that in that very awareness the whole is present? Or is it bit by bit? Is there a search, is there a looking in, an analysing?
D: The yogic position is that nature is a flowing river. In that flow, man's organism comes into being. As soon as it comes into being, it has also the capacity to choose and the moment it chooses, it separates itself from the now, from the river. This is a process of separation from the flow and the only thing which brings this into being is choice. Therefore, they say the dissolution of choice may bring you to total emptiness and in that emptiness you see.
Krishnamurti: Right sir, that is one point. "P"s question was, is this awareness, this process of stripping bit by bit? Is this awareness in which there is no choice, the total? Does it empty the whole of consciousness? Does it go beyond consciousness?
F: Supposing I cease to choose, is that stripping?
P: Is there an end to stripping?
Krishnamurti: Or is it a constant process?
P: And the second question was where there is intelligence is there stripping?
Krishnamurti: Let us start with the first question which is good enough. What do you say? Discuss it.
P: It is one of those extraordinary questions where you can neither say "Yes" nor "No".
D: It hangs on time or no time. If it is invited, it is time.
P: If you say it is not a question of time then it is not a process. five minutes later it will emerge again. So this question cannot be answered.
Krishnamurti: I am not sure. Let us begin again.
My consciousness is made up of all this. My consciousness is used to the process of time, my consciousness thinks in terms of gradualness, my consciousness is practice and through practice to achieve, which is time. My consciousness is a process of time.
Now I am asking that consciousness, can it go beyond this? Can we, who are caught in the movement of time, go beyond time?
That question, consciousness cannot answer.
Consciousness does not know what it means, because it can only think in terms of time and when questioned whether this process can end in which there is no time, it cannot answer, can it?
Now as consciousness cannot answer the question, we say let us see what is awareness and investigate whether that awareness can bring about a timeless state? But this brings in new elements. What is awareness? Is it within the field of time, is it outside the field of time?
Now what is awareness? Is there in awareness any choice, explanation, justification, or condemnation? Or is there the observer, the chooser? And if there is, is that awareness? So is there an awareness in which there is no observer at all?
Obviously.
I am aware of that lamp and I do not have to choose when I am aware of that lamp.
Is there an awareness in which the observer is totally absent? Not a continuous state of awareness in which the observer is absent, which again is a fallacious statement.
A: The word is swarupa shunyata. The observer becomes empty. He is stripped.
Krishnamurti: Now is that awareness to be cultivated which implies time? How does this awareness come into being in which there is no observer? Are we meeting each other?
How is this awareness to come about? Is it the result of time? If it is, then it is part of consciousness in which choice exists.
And you say awareness is not choice. It is observation in which there is no observer.
Now how is that to come about without consciousness interfering? Or does it come out of consciousness? Does it flower out of consciousness? Or is it free of consciousness?
D: It is free of consciousness.
P: I want to ask two things. Does it come about when I ask the question "who am I?
Krishnamurti: All the traditionalists have asked that question.
P: But it is an essential question. When I really try to investigate the source of the ego itself, that is the one question. Or does awareness come about when one tries to discover the observer?
Krishnamurti: No. The moment you try, you are in time.
P: It is a question of language, of semantics. You can strip at any point. Where is the observer? We are taking for granted that the observer "is".
Krishnamurti: Let us begin slowly. One sees what consciousness is. Any movement within that field, any movement is still a process of time. It may try to be or not to be, it may try to go beyond, it may try to invent something beyond consciousness, but it is still part of time. So I am stuck.
P: I want to use words which are not your words. So I have rejected all your words. I have to use my own instruments. What is the element in me which seems to me the most potent and powerful: It is the sense of the "I".
Krishnamurti: Which is the past.
P: I will not use your language. It is very interesting not to use your language. I say the most potent thing is the sense of the "I"? Now can there be a perception of the "I"?
F: That is a wrong question. I will tell you why. You ask can I perceive the "I"?
Now the "I" is nothing but an insatiable hunger for experience.
Krishnamurti: "P" began by asking "who am I?" Is the "me", the "I" an action of consciousness?
P: So I say let us look, let us investigate.
Krishnamurti: When I ask myself "who am I?", is that the central factor in consciousness?
P: It seems so. And then I say let me see the "I", let me find it, perceive it, touch it.
Krishnamurti: So you are asking, is this central factor perceivable sensorily?
Is the central factor tactable, to be felt, to be tasted? Or is that central factor, the "I", something which the senses have invented.
P: That comes later. First of all, I see whether it is tactable.
Krishnamurti: When I have asked the question, "who am I?", one must also question who is investigating, who is asking the question "who am I?".
P: I do not ask that question. I have asked that question over and over again. I have discussed awareness endlessly. I leave it, because the one thing which you have said is, do not accept one word which is not your own. I start looking. Is this "I" which is the central core of myself, is it tactable? I observe it in the surface layers, in the depth layers of my consciousness, in the hidden darkness and as I unfold it what takes place is a light within, an explosion, an extension within. Another factor that operates is that which has been exclusive becomes inclusive. So far I have been exclusive, now the world movement flows in.
Krishnamurti: We see that.
P: And I find this is not something which can be touched, perceived. What can be perceived is that which has been, which is a manifestation of this "I". I see I had a thought of this "I`' in action, but it is already over. Then I explore - from where does thought emerge? Can I find the springs of thought? Or where does thought go? Can I pursue a thought? How far can I go with a thought? How far can I hold a thought? Can thought be held in consciousness? These are tangible things which I think the individual has to completely feel for himself.
Krishnamurti: We have gone through this. I thought we had done all this.
F: I say all this is awareness.
Krishnamurti: Let us be simple. When I ask "who am I?", who is asking the question? And one finds on investigation that the "I" is not observable, touchable, hearable, and so on. And so, is the "I" within the field of the senses? Or have the senses created the "I"?
P: The very fact that it is not within the field of the senses......
Krishnamurti: Do not move away from that. Is it not also within the field of the senses? We jump too quickly.
Is perceiving a visual perception or something else?
D: We are going into the nature of awareness. Now how does awareness arise?
P: I want to put aside everything Krishnaji has said and I find that the very enquiry, that the very investigation into the "I" creates light, intelligence.
Krishnamurti: You are saying, the very enquiry brings about awareness. Obviously I did not say it did not.
P: And in the enquiry one can only use certain instruments which are the senses. Whether the enquiry is outside or within, the only instruments which can be used are the senses, because that is all we know - the seeing, listening, feeling - and the field is illuminated. The field of the without and the field of the within is illuminated. Now in this state of illumination, you suddenly find that there has been a thought, but that it is already over.
Krishnamurti: Thought exists in the field of relationship and observation. It does not exist by itself. It exists in observing relationship - the lamp.
P: In this, if you ask is there a partial or total stripping, the question is irrelevant. It has no meaning.
Krishnamurti: Wait a minute. I am not sure. Is perception partial? I have investigated through the senses, the senses creating the "I", investigating the "I". The activity brings a lightness, clarity. Not entire clarity, but some clarity.
P: I will not use the word some clarity, but clarity.
Krishnamurti: It brings clarity. We will stick to that. Is that clarity expandable?
P: The nature of seeing is such, I can see here, and I can see there, depending on the power of the eye.
Krishnamurti: We said perception is not only visual but also non-visual. We said perception is that which illuminates.
P: Here I would like to ask something. You have said that seeing is not only visual but non-visual. What is the nature of this non-visual seeing?
Krishnamurti: It is non-visual which is non-thinkable. It does not pertain to the word. It does not pertain to thought. That is all.
Is visual perception non-verbal perception?
The non-visual perception is the perception without the meaning, the expression, the thought.
Is there a perception without thought? Now proceed.
P: And that also is not such a difficult thing. I see there is such perception. Now that perception can see close, can see far.
Krishnamurti: Wait. Perception. We are talking only of perception. Not the duration, length, size or breadth of perception, but perception which is non-visual which is not deep perception or shallow perception. Shallow perception or deep perception comes only when thought interferes.
P: Now in that is there partial stripping or total stripping? We started with that.
Krishnamurti: When there is non-verbal perception, what are you asking? What are you asking further?
F: She is asking, in every perception, there is the non-verbal element of mere perception. Then there is the psychological superimposition. The stripping refers only to the psychological superimposition. Is there a state of mind in which superimposition does not occur and there is no stripping?
P: That is right. Perception is perception. We are asking is there a perception in which stripping is not necessary?
Krishnamurti: There is no such thing as an everlasting perception.
Is it identical with what you call intelligence?
Krishnamurti: I do not know. Why are you asking that?
P: Because it is timeless.
Krishnamurti: Timeless means timeless. Why do you ask? Is perception which is non-verbal, is it not also non-time, non-thought? If you have answered this question you have answered that.
F: There is the momentary time of the "now". And there is another timeless in which one moves and lives.
Krishnamurti: I do not understand what you say.
F: Still, perception can be sensory.
Krishnamurti: Now is there perception that is non-verbal and therefore not per- taining to thought? Then what is the question? A mind that is perceiving is not asking this question, it is perceiving. And each perception is perception. It is not carrying over perception. Where does the question of stripping or not stripping arise?
P: I say even in perception which is not linked with thought, perception is never carried into another thought. I see that lamp. The seeing has not been carried. Thought is only being carried.
Krishnamurti: That is obvious. My consciousness is my mind, is my brain cells, is the result of my sensory perceptions. That is my consciousness. That is all consciousness. That consciousness is the result of time, evolution, growth. It is expandable, contractable and so on. And thought is part of that. Now somebody comes along and asks "who am I?". Is the "I" the permanent entity in this consciousness?
D: It cannot be.
Krishnamurti: This "I" - is it consciousness?
D: It is not permanent.
Krishnamurti: Consciousness is heritage. Of course it is.
F: We are mixing the concept of consciousness, with the experience of consciousness.
Krishnamurti: This is very clear. "I" is that consciousness.
P: "I" has a great reality for me till I investigate.
Krishnamurti: Of course. The fact is after looking, observing, I see I am the whole of this consciousness. This is not a verbal statement. I am all that. I am the heritage. And is that "I" touchable, observable? Can it be felt, twisted? Is it the result of perception, of heritage?
F: It is not the result. It is the inherited.
Krishnamurti: And then she asks who is that "I"? Is that "I" part of consciousness, part of thought? I say yes. Thought is part of it. Thought is the "I", except where thought is functioning technologically, where there is no "I". The moment you move away from the scientific field, you come to the "I" which is part of the biological heritage.
F: The "I" is the centre of perception, a working centre of perception, an ad hoc centre and the other is an effective centre.
Krishnamurti: Be simple. We see consciousness is the "I". The whole of that field is the "I". In the field, the "I" is the centre.
P: I want to put aside everything and tackle it in a new way. I see that the most important element in me is the "I". Now what is the "I"? What is its nature? One investigates that and in the very process of observation there is clarity.
Krishnamurti: Full stop.
P: Clarity being not eternal.,....
Krishnamurti: But it can pick it up again.
P: I say, maybe.
Krishnamurti: Because I have an idea that perception is whole. P: Is it a question which legitimately arises in this state?
Krishnamurti: In the state of perception it does not arise. It only arises, exists when I ask, is this process eternal, everlasting?
P: And what would you say?
Krishnamurti: You are being asked. Answer. Wait. You have to answer this question. At the moment of perception the question does not arise. The next moment I do not perceive so clearly.
P: If I am alert to see that I am not perceiving so clearly, I will investigate that.
Krishnamurti: So what am I doing? There is perception. That is all.
P: The doorway is in the question. The "key" of the doorway is in that question.
Krishnamurti: Let us be simple about this. There is perception. In that perception there is no question of duration. There is only perception. The next minute I do not see clearly. There is no clear perception. It is muddled. There is investigation of pollution and so clarity. Right? And again perception; move again; cover and uncover - and this goes on. This is going on.
F: Is it a movement of time?
P: A very interesting thing takes place. The very nature of this awareness is that it operates on the "other".
Krishnamurti: What do you mean by the "other"?
P: Inattention.
Krishnamurti: Wait. Attention and inattention. Then be aware of inattention which becomes attention. This balancing is going on all the time.
P: I observe the very nature of attention. It has its own action on inattention. Now if I make a statement "it lessens inattention" it would be an incorrect thing for me to say. The only thing I can observe is that there is an action of attention on inattention.
Krishnamurti: Does that action on inattention wipe away inattention so that inattention does not come again?
D: It is attentive to the inattentive.
P: I am going further than being attentive to the inattentive. I say the nature of this attention is such that it operates on the brain cells. I am very very hesitant when I say this. It is the nature of attention to operate on the brain cells. That which is dormant in the brain-cells - which re-emerges when it is exposed to attention, the very nature of the dormancy undergoes a change. I would like this area to be investigated.
Krishnamurti: Let us begin again. Awareness - if there is choice in that awareness we are back again in consciousness.
Awareness is non-verbal. Awareness has no relationship to thought. That awareness we call attention. What takes place when there is inattention: there is inattention. Why do you mix the two?
I am inattentive; there is no attention; that is all.
In that inattention there are certain actions going on. And those activities bring further misery, confusion, trouble. So I say to myself, I must be attentive all the time so as to prevent this disturbance taking place and I say I have to cultivate attention and therefore that very cultivation becomes inattention. The seeing of that inattention brings attention.
Attention affects the brain cells.
Look what has happened. There is attention, and then inattention. In inattention there is confusion, misery, and all the rest of it. Now what takes place?
D: Dispelling of inattention has gone down in the unconscious.
P: Is it not really that you can do nothing about it?
Krishnamurti: I agree "P; hold on a minute. Do not say there is nothing. We will find out. We are investigating. There is attention and there is inattention. in inattention everything is confusion. Why do I want to put the two together? When there is the urge to put the two together, then there is an action of will which is choice. I prefer attention; I do not prefer inattention - so I am back again in the field of consciousness.
So what is the action where the two are never brought together?
I want to explore it a little bit.
When there is attention, thought as memory does not operate. There is no thinking process in attention. There is only attention. I am only aware that I have been inattentive when the action produces discomfort, misery or danger. Then I say to myself, I have been inattentive and as attention has left a mark on the brain I am concerned with the misery which inattention has brought about. Then in investigating that misery, attention comes again leaving no mark. So what is taking place? Actually what is taking place? Each time there is inattention there is quick, instant perception of inattention. Therefore perception is not of duration, of time. Perception and attention leave no mark. The immediacy of perception is always taking place.


TRADITION AND REVOLUTION DIALOGUE 30 BOMBAY 19TH FEBRUARY 1971 'THE MIND AND THE HEART'

Questioner P: We have talked several times, and so far the discussions have been related to the mind and its problems. What we have not discussed is the movement of the heart.
Krishnamurti: I am glad you have raised that.
P: Is the movement of the heart a different movement from the movement of the mind? Are they one movement or two movements? And if they are two movements, what are the elements which make these two movements different? I use the words mind and heart, because these are the two focal points around which certain sensory responses appear to focus. Are the two movements in fact one movement?
Krishnamurti: Let us begin. What do you mean by movement?
P: Any kind of emotional response which we call love, affection, goodwill, compassion, seems to ripple, to move from a focal point which we identify as the region of the heart. These ripples affect the heart, make it physically beat faster.
Krishnamurti: Which is the physical, the physiological movement of the brain cells?
D: Or is it the nerves which have an impact on the heart?
Krishnamurti: It is a response of the nerves, the heart, the brain, the whole organism, the psychosomatic organism. Now, is the movement of the mind separate from the movement which is generally called the heart? We are not speaking of the physical heart, but of the emotions, the sentiments, the angers, the jealousy, the feeling of guilt - all the emotions that make the heart throb and beat faster. Are the movements of the mind and heart separate? Let us discuss it.
P: What we have been saying all along is that if one can strip oneself till nothing remains but the movement of survival, the only factor which distinguishes man is this strange movement of the heart.
Krishnamurti: I think this division is artificial. First of all, we should not start that way.
P: While we have been discussing with you, there has been a silencing of the brain cells, there has been tremendous clarity, yet there has been no response from the heart; there have been no ripples. Krishnamurti: So you are separating the two. There is the movement of the mind and the movement of the heart: let us question whether they are separate? And if they are not separate, then when the mind is empty of consciousness in the sense in which we have used that word, what is the quality of the mind that is compassion - that is love, empathy? Let us begin by asking whether the movement of the heart is separate. Is any movement separate?
P: What identity has anger with the movement of affection?
Krishnamurti: I am asking, is any movement separate?
P: Separate from what?
Krishnamurti: Is all movement unitary, like all energy is unitary, though we may divide it up, fragment it?
All movement is one; a unitary movement. One has broken movement up as the movement of the heart, the movement of different categories; but we are asking, "Is the movement of the heart separate from the movement of the mind?" Is there such a movement of the heart separate from the mind, mind being the brain? I do not know if I can verbalize this - the mind, the heart, the brain, are they one unit? And from that unit, movement flows; a movement which is unitary. But we divide emotions, sentiments, devotion, tenderness, compassion, enthusiasm from their opposites.
P: As also evil, cruelty, vanity. There is a pure intellectual movement which is neither one nor the other; the pure technological movement.
Krishnamurti: Is the technological movement different from the movement of the mind?
P: I think thought has its own technology. It has its own momentum, it has its own reason for existence, its own direction, its own speed at which it operates, its own motives and its own energy.
F: You cannot measure thought. Do not call it technology.
D: Thought-waves have been measured. Technology means measurable.
Krishnamurti: We said just now that compassion, love, tenderness, care, consideration and politeness are one movement. The opposite movement is contrary to that - it is violence and all that. So there is the movement of the mind, the movement of affection, love and compassion; and the movement of violence. So there are now three movements. Then there is another movement which says this must be or this must not be; has the assertion that this must be or this must not be, anything whatsoever to do with the mental movement?
D: Then there is the movement of the coordinator apart from the three.
Krishnamurti: Now we have the fourth movement - the coordinator. The movement of affection as the movement of the heart, then the movement of violence, callousness, depression, vulgarity and all that; then the mental, intellectual movement and the movement of the coordinator. So there are now four movements and every one of these movements has its own subdivisions.
See how complex it becomes, and each subdivision is in contradiction with its opposite. So it becomes multiple. This psychosomatic organism has got dozens of con- tradictions, not just mental movements, intellectual movements, emotional movements, etc. There are simultaneous and contradictory movements, multitudinous movements and there is the coordinator trying to arrange things so that he can operate.
F: Is there not a selective mechanism, which picks up and calls it thought, mind, heart and so on? Is that not the coordinator?
Krishnamurti: Coordinator, chooser, integrater, selecter, call it what you will, they are all in contradiction with each other.
F: Why do you say they are in contradiction, because each one is an independent movement?
D: But as one lives they seem to be in contradiction.
F: But each one is moving in its own.
P: As "F" says, at any given point if one is, the other is not.
F: Then there cannot be contradiction.
Krishnamurti: When one is, the other is not. But the coordinator weighs these two - I want this and I do not want that.
F: That is the whole movement of life.
P: We started by saying that so far we have gone into the movement of the mind. Is there such a thing as the movement of the heart?
B: Is it a nourishing movement? Is it a movement of sustenance - this which we call the movement of the heart? Is this not necessary in order to see that the movement of the brain does not remain sterile?
D: We are not in the field of contradiction at all.
Krishnamurti: Contradiction is not when one is, and the other is not, but when the coordinator says I would rather not have this but have that; then begins the contradiction, the opposition as choice.
A: If I am full of hate, etc., I cannot take two steps beyond. The question is, is the movement of the heart distinct from that of the mind? Or does it have its own quality?
Krishnamurti: That is what "P" is saying. There is the movement of the mind, the intellectual, technological movement; there is the movement of the heart and there is the movement of violence. Then there are several multitudinous movements in us and the coordinator selects one or two to sustain himself. From there what is the next question?
P: Are these movements parallel to each other? Ultimately they are either the one movement or the other.
Krishnamurti: I am not sure.
P: Is the movement of the brain basically that which excites emotions?
A: Though one may not have personal hate or anger, when I read about Bengal, certain emotions come and they are social responses. I do not do a thing about it, whereas to have love, affection is a definite quality of enrichment; a sustenance; which the mind cannot give you.
D: We have already agreed that the perception of the brain is thought. Krishnamurti: Let us get the meaning of the words clear. The response to various forms of stimuli we call emotion.
Is perception an emotion?
Now what is the next question? You ask, are there two movements with their subdivisions; are they parallel?
P: Parallel means separate; they never meet.
Krishnamurti: Or are they really one which we do not know?
P: Take desire. Which category would you put it in - emotion or thought?
B: Desire is from the heart.
P: Take the arising of desire. After a while it becomes thought. Where will you put it?
A: It arises only as a thought.
F: The arising of desire as an immediate emotional response of the heart, is not separate from thought. With the word "anger", the heart beats faster. All that is one movement.
Krishnamurti: Desire, hate, love, we say, are emotive and mental movements. Therefore there are these two movements. You ask, are they parallel and therefore separate or is it all one movement? I am not saying it is or it is not so.
P: I think that is not a valid question. The valid question is if they are two separate movements, is it impossible for them ever to come together? Or is it the very cause of the misfortune that we have kept them separate?
F: That which perceives the pattern is thought. That which perceives without the pattern is emotion.
P: The moment you make such a statement either this is so to us and therefore the duality has ceased, or otherwise it is a theory.
Krishnamurti: It is a theory. Conclusions, formulas mean nothing. I say I do not know. I know only these two movements the one the thinking, the intellectual, the rational movement; the second the feeling of kindliness, gentleness, that is all. Are they two separate movements? Or because we have treated them as two separate movements, our whole misfortune, our confusion arises. You see, "P", you can see we have till now divided the body and the soul. The whole religious tendency in the west as well as in the east has been this division of the soul and the body and we have maintained that and the scriptures have maintained that. It is really a psychosomatic state, not one or the other, but it is a psychosomatic movement which invents the soul, etc. And so the question is, are they two movements or have we accustomed ourselves to the thought that the two are separate - the body and the soul - till somebody says it is a psychosomatic state and I say "yes", I understand.
P: But how can you neglect the fact that an emotional intensity brings a new quality of being, a complete experience of what the other person feels; a sense of unspoken understanding?
Krishnamurti: Do not bring that in yet. We are asking, are these two movements separate? Or because we are so habit-ridden we have accepted that they are two separate movements? If they are not, what is the one unitary movement that includes thought as the movement of the brain and the movement of the heart?
How do you investigate this question?
I can only investigate it from fact to fact. I can have no theories about it. I see the fact of perception. I see the fact of the movement of thought. And I ask when there is no movement of thought, is there a movement which is nonverbal? Have I explained myself?
If there is complete cessation of thinking which is movement, is there a movement which is an emotive movement as love, devotion, tenderness, care? Is there a movement separate from thought; thought being verbal meaning, explanation, description, etc? Or when the movement of thought comes to an end without any compulsion, is there not a totally different movement which is not that or this?
P: That is so, Sir, and I am saying this very very hesitantly. There is a state when it is as if an elixir is released, when one is overflowing; a state in which the heart is the only thing that is there - I am using metaphors - and there can be action in that state, doing in it, thinking in it, and everything in it, and there is a state when thought has ceased and the mind is very clear and alert, but the elixir is not present.
Krishnamurti: Let us stick to one thing. Just what is the factor of division?
P: What divides is an actual tactile sense. Here it is not something which is mental. There is a certain ripple; a ripple is very real.
Krishnamurti: I am not talking about that. What is the factor in us that divides one as the emotive movement and the other as the intellectual-thought movement? Why is there the soul and the body?
D: Would you admit that the very faculty of intellect sees that there is a movement which emerges from thought and another that emerges from the heart. It is observable.
Krishnamurti: I say, why is there a division?
D: The hand is different from the leg.
Krishnamurti: They have different functions.
D: There is the function of the brain and there is the function of the heart.
A: As far as my experience goes, when the verbal movement ceases, there is an awareness of the entire body in which emotional content is and it is pure feeling. It is no more thinking, but pure feeling.
P: In the tradition there is a word called Rasa. It is very close to what Krishnaji says. But rasa is a word which needs to be investigated. Rasa is essence, it is that which fills. The tradition differentiates different types of rasa but rasa is essence; that which fills, that which permeates.
D: It is emotion.
P: It is much more; rasa is essence.
Krishnamurti: Keep to that word essence, perfume. Essence means what it is. Now what happens? In observing the whole movement of thought, in observing the content of consciousness, the essence comes out of it. And in observing the movement of the heart, in that perception, there is the essence. Essence is the same whether it is this or that.
A: That is what the Buddhists also say.
Krishnamurti: When you use the word "essence", it is the essence of all the flowers that makes the perfume and the quality. In perceiving the whole movement of thought as consciousness - consciousness with its content which is consciousness - and in observing that, in that very observation is the external refinement which is the essence. Right? In the same way there is the perception of the whole movement of the body, love, joy. When you perceive all that, there is the essence and in that there are no two essences.
Essence has to come into being. Now how do you produce it? Distil it? When the flowers are distilled, the essence of the flowers is the perfume.
D: When the pollution goes, it is essence.
F: There is the essence of friendship, of affection.
Krishnamurti: No, no, I would not use essence of friendship, essence of jealousy. No, no.
F: What do you mean by essence?
Krishnamurti: Just look. I have watched what we have been doing during these discussions. We have observed the movement of thought as consciousness; the whole of it and the content of the movement is consciousness. There is perception of that. The perception is the distillation of that and that we call essence which is pure intelligence. It is not my intelligence or your intelligence but it is intelligence, it is essence. And when we observe the movement of love, hate, pleasure, fear, which are all emotive, there is perception and, as you perceive, the essence comes out of that. There are no two essences.
D: Here comes my question. What is the relationship between essence as you perceive it and uniqueness? I think they are interchangeable.
Krishnamurti: I think I would rather use the word essence.
P: The great masters of alchemy were called rasa-siddhas.
D: They who are established in rasa, that is, those who have attained, who have their being in that.
Krishnamurti: During these days and before, one has watched the movement of thought. One has watched it, and watched it without any choice and in that is the essence; out of that choiceless observation comes the essence of the one and the essence of the other. Therefore what is this essence? Is it a refinement of emotions, or is it totally unrelated? And yet it is related because it has been observed. Right?
P: So energy which is attention....
Krishnamurti: Energy is essence.
P: Though operating on matter, essence is unrelated to both.
Krishnamurti: Let us begin again slowly with essence. Is it unrelated to consciousness? I am taking it that one has observed consciousness.
There has been a perception of movement as consciousness, as thought and the content of that consciousness which is time and the very observation of that, the flame of observation distils. Right?
In the same way the flame of perception brings the essence of emotive movement. Now having this essence, what relationship has it to that and to this?
I do not know if you see this. That was your question. Right? None whatsoever. Essence has nothing to do with the flower. Right. Though it is part of the flower, the essence is not of it.
F: Even grammatically it is not all right: although it is part of the flower it is not of the flower.
Krishnamurti: Look, Sir, the other day I saw they were taking the bark of a tree to produce some kind of alcohol; that essence is not the bark.
F: But it is in the bark.
D: It is realized because of the heat.
Krishnamurti: Heat of perception produces essence. So what is the question? Is essence related to consciousness? Obviously not. So the whole point in this is the flame of perception and the flame of perception is the essence.
D: It creates the essence and it is the essence.
Krishnamurti: It is the essence.
P: Is perception creation, the moment of creation?
D: Do we create what we perceive?
P: Is perception creation?
Krishnamurti: I do not know what you mean by creation.
P: Bringing into being something which is not there.
Krishnamurti: Is perception creation? What do you mean by creation? I know what perception means. Let us stick to that word. I do not know what the meaning of creation is. Producing a baby? Baking bread?
D: No, I would not say that. Moving from here to there is also producing.
Krishnamurti: Do not reduce everything to creation. Going to office is not creation. You are asking what is creation? To create, to produce, to create something which has not existed before. When we use the word "creation', to create something different, to create a statue, to bring into being, what does that mean? Is it essence? To bring into being what? It can bring into being only two things: thought or emotion.
D: Bringing into being means, essence manifest.
Krishnamurti: I ask of you what is meant by creation? I do not know. Bringing into being something new or bringing into being in the mould of the known.
P: Creation must be bringing into being the new, not the old.
Krishnamurti: Therefore let us be clear. Bringing into being something totally new. At what level? Watch it. At the sensory level, at the intellectual level, at the memory level; where? Bringing into being something new; where? So that you see it, so that you can visualize it? The man who produced the jet because he was familiar with the piston, the internal combustion engine, was that totally new? So when you say bringing into being something totally new, at what level?
P: At the sensory level.
Krishnamurti: At the sensory? Can you paint a new picture which is non-verbal? Can you paint something that is totally new? Which is, can you bring into being something which is not self-expression? It is not new if it is self-expression.
P: If creation is something entirely new which is unrelated to any self-expression, then probably all self-expression ceases, all manifestation ceases.
Krishnamurti: Wait, wait.
P: I will say that because there does not exist anything which is not self-expression........
Krishnamurti: That is what I want to get at. The man who discovered the jet - at the moment when he discovered it, there was no self-expression. He translated it into self-expression. It is something discovered, then it is put into a formula. I only know that the flame of perception has brought about the essence, and now the question is, has that essence any expression? Does it create anything new?
D: It creates a new perception.
Krishnamurti: No. There is no new perception. The flame is the perception. Flame is flame all the time. One moment pure flame of perception, then forgotten, and again pure flame of perception, then forgotten. Each time the flame is new.
D: Perception touches matter, and there is an explosion and there is mutation. Now that which emerges out of it, you cannot postulate. It is the discovery of the jet engine.
Krishnamurti: Let us put it this way. In that essence when there is action, that essence is not concerned with self-expression. It is concerned with action. Action then is total, not partial.
P: I want to ask one more question. The manifestation of this......
Krishnamurti: Which is action.
P: It has contact with matter.
Krishnamurti: There is action.
A: Up to perception we go with you.
Krishnamurti: No, Sir. You have gone further. There is a perception which is flame, which has distilled the essence. You cannot say I have got it. There is only essence. Now that essence acts or may not act. If it acts, it has no frontiers at all. There is no "me" acting. Obviously.
P: That itself is creation. Creation is not something apart from that.
Krishnamurti: The very expression of that essence is creation in action, not new action or old action. The essence is expression.
P: Then is perception also action? Krishnamurti: Of course. See the beauty of it. Forget action. See what has taken place in you.
Perception without any qualification is a flame. It distils whatever it perceives. Whatever it perceives it distils because it is the flame.
It is not a sensory perception. When there is that perception which distils at every minute, when you say I am a fool, to perceive that - and in that perception there is the essence - that essence acts or it does not act, depending upon the environment, depending upon where it is; but in that action there is no "me", there is no motive at all.
BOMBAY 19th February, l971


TRADITION AND REVOLUTION PREFACE BY PUPUL JAYAKAR AND SUNANDA PATWARDHAN NEW DELHI 11TH MAY 1972

Since 1947 J. Krishnamurti, while in India, has been regularly meeting and holding dialogues with a group of people drawn from a variety of cultural backgrounds and disciplines - intellectuals, politicians, artists, sannyasis. During these years, the methodology of investigation has richened and taken shape. What is revealed in these dialogues, as if through a microscope, is the extraordinarily fluid, vast and subtle mind of Krishnamurti and the operational process of perception. These dialogues are, however, not questions and answers. They are an investigation into the structure and nature of consciousness, an exploration of the mind, its movements, its frontiers and that which lies beyond. It is also an approach to the way of mutation.
There has been in these dialogues a coming together of several totally varied and conditioned minds. There has been a deep challenging of the mind of Krishnamurti, a relentless questioning that has opened up the depths of man's psyche. One is a witness not only to the expanding and deepening of the "limitless" but also to its impact on the limited mind. This very enquiry leaves the mind flexible, freeing it from the immediate past and from the grooves of centuries of conditioning.
In these dialogues Krishnamurti starts questioning from a totally tentative position, from a state of "not-knowing", and in a sense, therefore, he starts at the same level as the participants. During the discussion, various analytical enquiries are made; tentative and exploratory. There is a questioning without seeking immediate solution: a step by step observation of the processes of thought and its unfoldment - a movement of penetration and withdrawal, every movement plunging attention deeper and deeper into the recesses of the mind. A delicate wordless communication takes place; an exposure of the movement of negation as it meets the positive movement of thought. There is the "seeing" of fact, of "what is", and the mutation of "what is". This is again perceived from various directions to examine its validity.
The nature of duality and non-duality are revealed in simple language. In that state of questioning, a state when the questioner, the experiencer has ceased, in a flash, "truth" is revealed. It is a state of total non-thought.
The mind which is the vessel of movement, when that movement has no form, no "me", no vision, no image, it is completely quiet - In it there is no memory. Then the brain cells undergo a change - The brain cells are used to movement in time. They are the residue of time and time is movement; a movement within the space which it creates as it moves - When there is no movement, there is tremendous focus of energy - So mutation is the understanding of movement, and the ending of movement in the brain cells themselves."
The revelation of the instant of mutation, of "what is", provides a totally new dimension to the whole field of intellectual and religious enquiry.
There may be repetitions in the dialogues but they have not been eliminated, because to do so would have inhibited the understanding of the nature of consciousness and the method of enquiry.
We feel that these discussions will be of major significance and of assistance to those seeking a clue to the understanding of the self and of life.


Preface by Pupul Jayakar And Sunanda Patwardhan

- New Delhi, 1970 -

Dialogue 1 - THE FLAME OF SORROW

Dialogue 2 - ALCHEMY AND MUTATION

Dialogue 3 - THE CONTAINMENT OF EVIL

Dialogue 4 - THE AWAKENING OF ENERGY

Dialogue 5 - THE FIRST STEP IS THE LAST STEP

Dialogue 6 - ENERGY AND TRANSFORMATION

Dialogue 7 - THE OBSERVER AND WHAT IS

Dialogue 8 - THE BACKWARD FLOWING MOVEMENT

Dialogue 9 - TIME AND DETERIORATION

Dialogue 10 - DYING AND LIVING

Dialogue 11 - BEAUTY AND PERCEPTION

- Madras, 1971 -

Dialogue 12 - THE PARADOX OF CAUSATION

Dialogue 13 - TRADITION AND KNOWLEDGE

Dialogue 14 - CONFLICT AND CONSCIOUSNESS

Dialogue 15 - THE NATURE OF EXPLORATION

Dialogue 16 - ORDER AND IDEATION

Dialogue 17 - OBJECT, KNOWLEDGE AND PERCEPTION

Dialogue 18 - ENERGY AND FRAGMENTATION

Dialogue 19 - FREEDOM AND THE FIELD

- Rishi Valley, 1971 -

Dialogue 20 - THE MATRIX OF TRADITION

Dialogue 21 - THE GURU, TRADITION AND FREEDOM

Dialogue 22 - FREEDOM AND THE PRISON

Dialogue 23 - STABILITY AND KNOWLEDGE

- Bombay, 1971 -

Dialogue 24 - THE BRAIN-CELLS AND MUTATION

Dialogue 25 - GOD

Dialogue 26 - ENERGY, ENTROPY AND LIFE

Dialogue 27 - INTELLIGENCE AND THE INSTRUMENT

Dialogue 28 - RIGHT COMMUNICATION

Dialogue 29 - BIOLOGICAL SURVIVAL AND INTELLIGENCE

Dialogue 30 - THE MIND AND THE HEART


TRUTH AND ACTUALITY INSCRIPTIONS

"What is the relationship between truth and reality? Reality being, as we said, all the things that thought has put together. Reality means, the root meaning of that word is, things or thing. And living in the world of things, which is reality, we want to establish a relationship with a world which has no things - which is impossible."
"Actuality means `What is'... Are you facing in yourself what actually is going on.. You don't take actuality and look at it."
"Man has been concerned throughout the ages to discover or live in `Truth'."


TRUTH AND ACTUALITY PART I CHAPTER 1 1ST DISCUSSION WITH PROF. DAVID BOHM BROCKWOOD PARK 18TH MAY 1975 'REALITY, ACTUALITY, TRUTH'

Krishnamurti: I was thinking about the question of what is truth and what is reality and whether there is any relationship between the two, or whether they are separate. Are they eternally divorced, or are they just projections of thought? And if thought didn't operate, would there be reality? I thought that reality comes from "res", thing, and that anything that thought operates on, or fabricates, or reflects about, is reality. And thought, thinking in a distorted, conditioned manner is illusion, is self-deception, is distortion. I left it there, because I wanted to let it come rather than my pursuing it.
Dr Bohm: The question of thought and reality and truth has occupied philosophers over the ages. It's a very difficult one. It seems to me that what you say is basically true, but there are a lot of points that need to be ironed out. One of the questions that arises is this: if reality is thought, what thought thinks about, what appears in consciousness, does it go beyond consciousness?
K: Are the contents of consciousness reality ?
Dr B.: That's the question; and can we use thought as equivalent to consciousness in its basic form ?
K: Yes.
Dr B: I wonder whether, just for the sake of completeness, we should include in thought also feeling, desire, will and reaction. I feel we should, if we are exploring the connection between consciousness, reality and truth.
K: Yes.
Dr B: One of the points I'd like to bring up is: there is thought, there is our consciousness, and there is the thing of which we are conscious. And as you have often said, the thought is not the thing.
K: Yes.
Dr B: We have to get it clear, because in some sense the thing may have some kind of reality independent of thought; we can't go so far as to deny all that. Or do we go as far as some philosophers, like Bishop Berkeley, who has said that all is thought? Now I would like to suggest a possibly useful distinction between that reality which is largely created by our own thought, or by the thought of mankind, and that realty which one can regard as existing independently of this thought. For example, would you say Nature is real?
K: It is, yes.
Dr B: And it is not just our own thoughts.
K: No, obviously not.
Dr B: The tree, the whole earth, the stars.
K: Of course, the cosmos. Pain is real.
Dr B: Yes. I was thinking the other day, illusion is real, in the sense that it is really something going on, to a person who is in a state of illusion.
K: To him it is real.
Dr B: But to us it is also real because his brain is in a certain state of electrical and chemical movement, and he acts from his illusion in a real way. K: In a real way, in a distorted way.
Dr B: Distorted but real. Now it occurred to me that one could say that even the false is real but not true. This might be important.
K: I understand. For instance: is Christ real?
Dr B: He is certainly real in the minds of people who believe in Him, in the sense we have been discussing.
K: We want to find out the distinction between truth and reality. We said anything that thought thinks about, whether unreasonably or reasonably, is a reality. It may be distorted or reasoned clearly, it is still a reality. That reality, I say, has nothing to do with truth.
Dr B: Yes, but we have to say besides, that in some way reality involves more than mere thought. There is also the question of actuality. Is the thing actual? Is its existence an actual fact? According to the dictionary, the fact means what is actually done, what actually happens, what is actually perceived.
K: Yes, we must understand what we mean by the fact.
Dr B: The fact is the action that is actually taking place. Suppose, for example, that you are walking on a dark road and that you think you see something. It may be real, it may not be real. One moment you feel that it's real and the next moment that it's not real. But then you suddenly touch it and it resists your movement. From this action it's immediately clear that there is a real thing which you have contacted. But if there is no such contact you say that it's not real, that it was perhaps an illusion, or at least something mistakenly taken as real.
K: But, of course, that thing is still a reality that thought thinks about. And reality has nothing to do with truth.
Dr B: But now, let us go further with the discussion of "the thing". You see, the root of the English word "thing" is fundamentally the same as the German "bedingen", to condition, to set the conditions or determine. And indeed we must agree that a thing is necessarily conditioned.
K: It is conditioned. Let's accept that.
Dr B: This is a key point. Any form of reality is conditioned. Thus, an illusion is still a form of reality which is conditioned. For example, the man's blood may have a different constitution because he's not in a balanced state. He is distorting, he may be too excited, and that could be why he is caught in illusion. So every thing is determined by conditions and it also conditions every other thing.
K: Yes, quite.
Dr B: All things are interrelated in the way of mutual conditioning which we call influence. In physics that's very clear, the planets all influence each other, the atoms influence each other, and I wanted to suggest that maybe we could regard thought and consciousness as part of this whole chain of influence.
K: Quite right.
Dr B: So that every thing can influence consciousness and it in turn can work back and influence the shapes of things, as we make objects. And you could then say that this is all reality, that thought is therefore also real.
K: Thought is real.
Dr B: And there is one part of reality influencing another part of reality.
K: Also, one part of illusion influences another part of illusion.
Dr B: Yes, but now we have to be careful because we can say there is that reality which is not made by man, by mankind. But that's still limited. The cosmos, for example, as seen by us is influenced by our own experience and therefore limited.
K: Quite.
Dr B: Any thing that we see, we see through our own experience, our own background. So that reality cannot possibly be totally independent of man.
K: No.
Dr B: It may be relatively independent. The tree is a reality that is relatively independent but it's our consciousness that abstracts the tree.
K: Are you saying that man's reality is the product of influence and conditioning?
Dr B: Yes, mutual interaction and reaction.
K: And all his illusions are also his product.
Dr B: Yes, they are all mixed together.
K: And what is the relationship of a sane, rational, healthy, whole man, to reality and to truth?
Dr B: Yes, we must consider that, but first may we look at this question of truth. I think the derivation of words is often very useful. The word "true" in Latin, which is "verus", means "that which is". The same as the English "was" and "were", or German "wahr". Now in English the root meaning of the word "true" is honest and faithful; you see, we can often say that a line is true, or a machine is true. There was a story I once read about a thread that ran so true; it was using the image of a spinning-wheel with the thread running straight.
K: Quite.
Dr B: And now we can say that our thought, or our consciousness, is true to that which is, if it is running straight, if the man is sane and healthy. And otherwise it is not, it is false. So the falseness of consciousness is not just wrong information, but it is actually running crookedly as a reality.
K: So you're saying, as long as man is sane, healthy, whole and rational, his thread is always straight.
Dr B: Yes, his consciousness is on a straight thread. Therefore his reality -
K: - is different from the reality of a man whose thread is crooked, who is irrational, who is neurotic.
Dr B: Very different. Perhaps the latter is even insane. You can see with insane people how different it is - they sometimes cannot even see the same reality at all.
K: And the sane, healthy, whole, holy man, what is his relationship to truth?
Dr B: If you accept the meaning of the word, if you say truth is that which is, as well as being true to that which is, then you have to say that he is all this.
K: So you would say the man who is sane, whole, is truth?
Dr B: He is truth, yes.
K: Such a man is truth. He may think certain things which would be reality, but he is truth. He can't think irrationally.
Dr B: Well, I wouldn't say quite that, I'd say that he can make a mistake.
K: Of course.
Dr B: But he doesn't persist in it. In other words, there is the man who has made a mistake and acknowledges it, changes it.
K: Yes, quite right.
Dr B: And there is also the man who has made a mistake but his mind is not straight and therefore he goes on with it. But we have to come back to the question: does truth go beyond any particular man; does it include other men, and Nature as well?
K: It includes all that is.
Dr B: Yes, so the truth is one. But there are many different things in the field of reality. Each thing is conditioned, the whole field of reality is conditioned. But clearly, truth itself cannot be conditioned or dependent on things.
K: What then is the relationship to reality of the man who is truth?
Dr B: He sees all the things and, in doing this, he comprehends reality. What the word "comprehends" means is to hold it all together.
K: He doesn't separate reality. He says, "I comprehend it, I hold it, I see it".
Dr B: Yes, it's all one field of reality, himself and everything. But it has things in it which are conditioned and he comprehends the conditions.
K: And because he comprehends conditioning, he is free of conditioning.
Dr B: It seems clear then that all our knowledge, being based on thought, is actually a part of this one conditioned field of reality.
K: Now another question. Suppose I am a scholar, I'm full of such conditioned and conditioning knowledge. How am I to comprehend truth in the sense of holding it all together?
Dr B: I don't think you can comprehend truth.
K: Say I have studied all my life, I've devoted all my life to knowledge, which is reality.
Dr B: Yes, and it is also about a bigger reality. K: And suppose you come along and say, "Truth is somewhere else, it's not that". I accept you, because you show it to me, and so I say, "Please help me to move from here to that".
Dr B: Yes.
K: Because once I get that, I comprehend it. If I live here, then my comprehension is always fragmented.
Dr B: Yes.
K: Therefore my knowledge tells me, "This is reality but it is not truth". And suppose you come along and say, "No, it is not". And I ask: please tell me how to move from here to that.
Dr B: Well, we've just said we can't move...
K: I'm putting it briefly. What am I to do?
Dr B: I think I have to see that this whole structure of knowledge is inevitably false, because my reality is twisted.
K: Would you say the content of my consciousness is knowledge?
Dr B: Yes.
K: How am I to empty that consciousness and yet retain knowledge which is not twisted - otherwise I can't function - and reach a state, or whatever it is, which will comprehend reality. I don't know if I'm making myself clear.
Dr B: Yes.
K: What I'm asking is: my human consciousness is its content, which is knowledge; it's a messy conglomeration of irrational knowledge and some which is correct. Can that consciousness comprehend, or bring into itself, truth?
Dr B: No, it can't. K: Therefore, can this consciousness go to that truth? It can't either. Then what?
Dr B: There can be a perception of the falseness in this consciousness. This consciousness is false, in the sense that it does not run true. Because of the confused content it does not run true.
K: It's contradictory.
Dr B: It muddles things up.
K: Not,"muddles things up; it is a muddle.
Dr B: It is a muddle, yes, in the way it moves. Now then, one of the main points of the muddle is that when consciousness reflects on itself, the reflection has this character: it's as if there were a mirror and consciousness were looking at itself through a mirror and the mirror is reflecting consciousness as if it were not consciousness but an independent reality.
K: Yes.
Dr B: Now therefore, the action which consciousness takes is wrong, because it tries to improve the apparently independent reality, whereas in fact to do this is just a muddle.
I would like to put it this way: the whole of consciousness is somehow an instrument which is connected up to a deeper energy. And as long as consciousness is connected in that way, it maintains its state of wrong action.
K: Yes.
Dr B: So on seeing that this consciousness is reflecting itself wrongly as independent of thought, what is needed is somehow to disconnect the energy of consciousness. The whole of consciousness has to be disconnected, so it would, as it were, lie there without energy.
K: You're saying, don't feed it. My consciousness is a muddle, it is confused, contradictory, and all the rest of it. And its very contradiction, its very muddle, gives its own energy.
Dr B: Well, I would say that the energy is not actually coming from consciousness, but that as long as the energy is coming, consciousness keeps the muddle going.
K: From where does it come?
Dr B: We'd have to say that perhaps it comes from something deeper.
K: If it comes from something deeper, then we enter into the whole field of gods and outside agency and so on.
Dr B: No, I wouldn't say the energy comes from an outside agency. I would prefer to say it comes from me, in some sense.
K: Then the "me" is this consciousness?
Dr B: Yes.
K: So the content is creating its own energy. Would you say that?
Dr B: In some sense it is, but the puzzle is that it seems impossible for this content to create its own energy. That would be saying that the content is able to create its own energy.
K: Actually, the content is creating its own energy. Look, I'm in contradiction and that very contradiction gives me vitality. I have got opposing desires. When I have opposing desires I have energy, I fight. Therefore that desire is creating the energy - not God, or something profounder - it is still desire. This is the trick that so many played. They say there is an outside agency, a deeper energy - but then one's back in the old field. But I realize the energy of contradiction, the energy of desire, of will, of pursuit, of pleasure, all that which is the content of my consciousness - which is consciousness - is creating its own energy. Reality is this; reality is creating its own energy. I may say, "I derive my energy deep down", but it's still reality.
Dr B: Yes, suppose we accept that, but the point is that seeing the truth of this...
K: ...that's what I want to get at. Is this energy different from the energy of truth?
Dr B: Yes.
K: It is different.
Dr B: But let's try to put it like this: reality may have many levels of energy.
K: Yes.
Dr B: But a certain part of the energy has gone off the straight line. Let's say the brain feeds energy to all the thought processes. Now, if somehow the brain didn't feed energy to the thought process that is confused, then the thing might straighten out.
K: That's it. If this energy runs along the straight thread it is a reality without contradiction. It's an energy which is endless because it has no friction. Now is that energy different from the energy of truth?
Dr B: Yes. They are different, and as we once discussed, there must be a deeper common source.
K: I'm not sure. You are suggesting that they both spring out of the same root.
Dr B: That's what I suggest. But for the moment there is the energy of truth which can comprehend the reality and -
K: - the other way it cannot.
Dr B: No, it cannot; but there appears to be some connection in the sense that when truth comprehends reality, reality goes straight. So there appears to be a connection at least one way.
K: That's right, a one-way connection - truth loves this, this doesn't love truth.
Dr B: But once the connection has been made, then reality runs true and does not waste energy or make confusion.
K: You see, that's where meditation comes in. Generally, meditation is from here to there, with practice and all the rest of it. To move from this to that.
Dr B: Move from one reality to another.
K: That's right. Meditation is actually seeing what is. But generally meditation is taken as moving from one reality to another.


TRUTH AND ACTUALITY PART I CHAPTER 2 3RD DISCUSSION WITH PROF. DAVID BOHM BROCKWOOD PARK 31ST MAY 1975 'INSIGHT AND TRUTH. GULF BETWEEN REALITY AND TRUTH'

Krishnamurti: I am concerned with trying to find out if there is an action which is not a process of thought, an action which is of truth - if I can put it that way - an insight which acts instantly. I want to inquire into that question.
Dr Bohm: Perhaps one action that acts instantly is to see falseness.
K: Yes. It's difficult to take examples. I have an insight into the fact that people believe in God - I'm taking that as an example.
Dr B: What is the nature of your insight, then?
K: The insight into the fact that God is their projection.
Dr B: Yes, and therefore false.
K: I have an insight. If I had a belief in God it would drop instantly. So it is not a process of thought, it is an insight into truth.
Dr B: Or into falseness.
K: Or into falseness, and that action is complete, it's over and done with. I don't know if I'm conveying it: that action is whole, there is no regret, there is no personal advantage, there is no emotion. It is an action which is complete. Whereas the action brought about by thought, the investigation of an analysis whether there is a God or no God, is always incomplete.
Dr B: Yes, I understand that. Then there is another action in which you do use words, where you try to realize the insight
Let's say, you talk to people. Is that action complete or incomplete? Say you have discovered about God. Other people are still calling this a fact, and therefore...
K: But the man speaks from an insight.
Dr B: He speaks from an insight, but at the same time he starts a process of time.
K: Yes, to convey something.
Dr B: To change things. Let's now consider that just to get it clear. It's starting from an insight but it's conveying truth.
K: Yes, but it's always starting from an insight.
Dr B: And in doing that you may have to organise...
K: ...reasonable thinking and so on, of course. And the action of reasoned thought is different from the action of insight.
Dr B: Now what is the difference when insight is conveyed through reasoned thought? To come back again to your insight about God: you have to convey it to other people, you must put it into a reasonable form.
K: Yes.
Dr B: And therefore isn't there still some of the quality of the insight, as you convey it? You must find a reasonable way to convey it. Therefore in doing that, some of the truth of the insight is still being communicated in this form. And in some sense that is thought. K: No, when conveying to another that insight verbally, one's action will be incomplete unless he has insight.
Dr B: That's right. So you must convey what will give someone an insight.
K: Can you give an insight?
Dr B: Not really, but whatever you convey must somehow do something which perhaps cannot be further described.
K: Yes. That can only happen when you yourself have dropped the belief in God.
Dr B: But there is no guarantee that it will happen.
K: No, of course not.
Dr B: That depends on the other person, whether he is ready to listen.
K: So we come to this point: is there a thinking which is non-verbal? Would this be what communicates insight?
Dr B: I would say there is a kind of thinking that communicates insight. The insight is non-verbal, but the thinking itself is not non-verbal. There is the kind of thinking which is dominated by the word and there is another kind of thinking whose order is determined, not by the word, but by the insight.
K: Is the insight the product of thought?
Dr B: No, but insight works through thought. Insight is never the product of thought.
K: Obviously not.
Dr B: But it may work through thought. I wanted to say that the thought through which insight is working has a different order from the other kind of thought. I want to distinguish those two. You once gave an example of a drum vibrating from the emptiness within. I took it to mean that the action of the skin was like the action of thought. Is that right?
K: Yes, that's right. Now, how does insight take place? Because if it is not the product of thought, not the process of organized thought and all the rest of it, then how does this insight come into being?
Dr B: It's not clear what you mean by the question.
K: How do I have an insight that God is a projection of our own desires, images and so on? I see the falseness of it or the truth of it; how does it take place?
Dr B: I don't see how you could expect to describe it.
K: I have a feeling inside that thought cannot possibly enter into an area where insight, where truth is, although it operates anywhere else. But truth, that area, can operate through thought.
Dr B: Yes.
K: But thought cannot enter into that area.
Dr B: That seems clear. We say that thought is the response of memory. It seems clear that this cannot be unconditioned and free.
K: I would like to go into this question, if I may: how does insight take place? If it is not the process of thought, then what is the quality of the mind, or the quality of observation, in which thought doesn't enter? And because it doesn't enter, you have an insight. We said, insight is complete. It is not fragmented as thought is. So thought cannot bring about an insight.
Dr B: Thought may communicate the insight. Or it may communicate some of the data which lead you to an insight. For example, people told you about religion and so on, but eventually the insight depends on something which is not thought.
K: Then how does that insight come? Is it a cessation of thought?
Dr B: It could be considered as a cessation.
K: Thought itself realizes that it cannot enter into a certain area. That is, the thinker is the thought, the observer, the experiencer, all the rest of it; and thought itself realizes, becomes aware, that,it can only function within a certain area.
Dr B: Doesn't that itself require insight? Before thought realizes that, there must be an insight.
K: That's just it. Does thought realize that there must be insight?
Dr B: I don't know, but I'm saying there would have to be insight into the nature of thought before thought would realize anything. Because it seems to me that thought by itself cannot realize anything of this kind.
K: Yes.
Dr B.: But in some way, we said, truth can operate in thought, in reality.
K: Truth can operate in the field of reality. Now how does one's mind see the truth? Is it a process?
Dr B: You're asking whether there is a process of seeing. There is no process, that would be time.
K: That's right.
Dr B: Let's consider a certain point, that there is an insight about the nature of thought, that the observer is the observed and so on. K: That's clear.
Dr B: Now in some sense thought must accept that insight, carry it, respond to it.
K: Or the insight is so vital, so energetic, so full of vitality, that it forces thought to operate.
Dr B: All right, then there is the necessity to operate.
K: Yes, the necessity.
Dr B: But you see, generally speaking it doesn't have that vitality. So in some indirect way thought has rejected the insight, at least it appears to be so.
K: Most people have an insight, but habit is so strong they reject it.
Dr B: I'm trying to get to the bottom of it, to see if we can break through that rejection.
K: Break through the rejection, break through the habit, the conditioning, which prevents the insight. Though one may have an insight, the conditioning is so strong, you reject the insight. This is what happens.
Dr B: I looked up the word "habit" and it says, "A settled disposition of the mind", which seems very good. The mind is disposed in a certain fixed way which resists change. Now we get caught in the same question: how are we going to break that "very settled disposition"?
K: I don't think you can break it, I don't think thought can break it.
Dr B: We are asking for that intense insight which necessarily dissolves it.
K: So, to summarize: one has an insight into truth and reality. One's mind is disposed in a certain way, it has formed habits in the world of reality - it lives there.
Dr B: It's very rigid.
K: Now suppose you come along and point out the rigidity of it. I catch a glimpse of what you're saying - which is nonthinking - and I see it.
Dr B: In a glimpse only.
K: In a glimpse. But this conditioning is so strong I reject it.
Dr B: I don't do it purposely; it just happens.
K: It has happened because you helped to create that happening. Is that glimpse, first of all, strong enough to dissolve this? If it is not so strong, then it goes on. Can this conditioning dissolve? You see, I must have an insight into the conditioning, otherwise I can't dissolve it.
Dr B: Maybe we could look at it like this: conditioning is a reality, a very solid reality, which is fundamentally what we think about.
K: Yes.
Dr B: As we said in the previous dialogue, it's actual. Ordinary reality is not only what I think about, but it fits actuality to some extent - the actual fact. That's the proof of its reality. Now, at first sight it seems that this conditioning is just as solid as any reality, if not more solid.
K: Much more solid. Is that conditioning dissolved, does it come to an end through thing?
Dr B: It won't because thinking is what it is.
K: So thinking won't dissolve it. Then what will?
Dr B: We're back again. We see that it's only truth, insight. K: I think something takes place. I see I'm conditioned and I separate myself from the conditioning, I am different from the conditioning. And you come along and say "No, it isn't like that, the observer is the observed". If I can see, or have an insight, that the observer is the observed, then the conditioning begins to dissolve.
Dr B: Because it's not solid.
K: The perception of that is the ending of the conditioning. The truth is, when there is the realization that the observer is the observed. Then in that realization, which is truth, the conditioning disappears. How does it disappear? What is necessary for the crumbling of that structure?
Dr B: The insight into the falseness of it.
K: But I can have an insight into something that is false and yet I go on that way, accept the false and live in the false.
Dr B: Yes.
K: Now I don't know if I can convey something. I want to bring this into action in my life. I have accepted reality as truth, I live in that - my gods, my habits, everything - I live in that. You come along and say "Look, truth is different from reality" and you explain it to me. How will I put away that tremendous weight, or break that tremendous conditioning? I need energy to break that conditioning. Does the energy come when I see, "the observer is the observed"? As we've said, I see the importance, rationally, that the conditioning must break down, I see the necessity of it: I see how it operates, the division, the conflict and all the rest of what is involved. Now when I realize that the observer is the observed, a totally different kind of energy comes into being. That's all I want to get at.
Dr B: Yes, it's not the energy of reality then. I see it better when I say, "the thinker is the thought". It's actually the same thing.
K: Yes, the thinker is the thought. Now, is that energy different from the energy of conditioning and the activity of the conditioning and reality? Is that energy the perception of truth? - and therefore it has quite a different quality of energy.
Dr B: It seems to have the quality of being free of, not being bound by the conditioning.
K: Yes. Now I want to make it practical to myself. I see this whole thing that you have described to me. I have got a fairly good mind, I can argue, explain it, all the rest of it, but this quality of energy doesn't come. And you want me to have this quality, out of your compassion, out of your understanding, out of your perception of truth. You say, "Please, see that". And I can't see it, because I'm always living in the realm of reality. You are living in the realm of truth and I can't. There is no relationship between you and me. I accept your word, I see the reason for it, I see the logic of it, I see the actuality of it, but I can't break it down.
How will you help - I'm using that word hesitantly - how can you help me to break this down? It's your job, because you see the truth and I don't. You say, "For God's sake, see this". How will you help me? Through words? Then we enter into the realm with which I am quite familiar. This is actually going on, you understand? So what is one to do? What will you do with me, who refuses to see something which is just there? And you point out that as long as we live in this world of reality, there is going to be murder, death - everything that goes on there. There is no answer in that realm for any of our problems. How will you convey this to me? I want to find out, I'm very keen, I want to get out of this.
Dr B: It's only possible to communicate the intensity. We already discussed all the other factors that are communicated. K: You see, what you say has no system, no method, because they are all part of the conditioning. You say something totally new, unexpected, to which I haven't even given a single moment of thought. You come along with a basketful and I do not know how to receive you. This has been really a problem; to the prophets, to every...
Dr B: It seems nobody has really succeeded in it.
K: Nobody has. It's part of education that keeps us constantly in the realm of reality.
Dr B: Everyone is expecting a path marked out in the field of reality.
K: You talk of a totally different kind of energy from the energy of reality. And you say that energy will wipe all this out, but it will use this reality.
Dr B: Yes, it will work through it.
K: It's all words to me, because society, education, economics, my parents, everything is here in reality. All the scientists are working here, all the professors, all the economists, everybody is here. And you say "Look", and I refuse to look.
Dr B: It's not even that one refuses, it's something more unconscious perhaps.
K: So in discussing this, is there a thinking which is not in the realm of reality?
Dr B: One might ask whether there is such thought, in the sense of the response of the drum to the emptiness within.
K: That's a good simile. Because it is empty, it is vibrating.
Dr B: The material thing is vibrating to the emptiness.
K: The material thing is vibrating. Wait - is truth nothingness? Dr B: Reality is some thing, perhaps every thing. Truth is no thing. That is what the word "nothing" deeply means. So truth is "no-thingness".
K: Yes, truth is nothing.
Dr B.: Because if it's not reality it must be nothing - no thing.
K: And therefore empty. Empty being - how did you once describe it?
Dr B: Leisure is the word - leisure means basically "empty". The English root of "empty" means at leisure, unoccupied.
K: So you are saying to me, "Your mind must be unoccupied". It mustn't be occupied by reality.
Dr B: Yes, that's clear.
K: So it must be empty, there mustn't be a thing in it which has been put together by reality, by thought - no thing. Nothing means that.
Dr B: It's clear that things are what we think about, therefore we have to say the mind must not think about anything.
K: That's right. That means thought cannot think about emptiness.
Dr B: That would make it into a thing.
K: That's just it. You see, Hindu tradition says you can come to it.
Dr B: Yes, but anything you come to must be by a path which is marked out in the field of reality.
K: Yes. Now, I have an insight into that, I see it. I see my mind must be unoccupied, must have no inhabitants, must be an empty house. What is the action of that emptiness in my life? - because I must live here; I don't know why, but I must on the other side you do have to take care of your real material needs.
K: That's understood.
Dr B: There arises a conflict because what you are proposing appears to be reasonable, but it doesn't seem to take care of your material needs. Without having taken care of these needs you're not secure.
K: Therefore they call the world of reality "maya".
Dr B: Why is that? How do you make the connection?
K: Because they say, to live in emptiness is necessary and if you live there you consider the world as maya.
Dr B: You could say all that stuff is illusion, but then you would find you were in real danger...
K: Of course.
Dr B: So you seem to be calling for a confidence that nothingness will take care of you, physically and in every way. In other words, from nothingness, you say, there is security.
K: No, in nothingness there is security.
Dr B: And this security must include physical security.
K: No, I say, psychological security...
Dr B: Yes, but the question almost immediately arises...
K: How am I to be secure in the world of reality?
Dr B: Yes, because one could say: I accept that it will remove my psychological problems, but I still have to be physically secure as well in the world of reality.
K: There is no psychological security in reality, but only complete security in nothingness. Then if that is so, to me, my whole activity in the world of reality is entirely different. Dr B: I see that, but the question will always be raised: is it different enough to...
K: Oh yes, it would be totally different, because I'm not nationalistic, I'm not "English", I am nothing. Therefore our whole world is different. I don't divide...
Dr B: Let's bring back your example of one who understands and the one who wants to communicate to the other. Somehow what doesn't communicate is the assurance that it will take care of all that.
K: It won't take care of all that. I have to work here.
Dr B: Well, according to what you said, there is a certain implication that in nothingness we will be completely secure in every way.
K: That is so, absolutely.
Dr B: Yes, but we have to ask: what about the physical security?
K: Physical security in reality? At present there is no security. I am fighting all my life, battling economically, socially, religiously. If I am inwardly, psychologically, completely secure, then my activity in the world of reality is born of complete intelligence. This doesn't exist now, because that intelligence is the perception of the whole and so on. As long as I'm "English" or "something", I cannot have security. I must work to get rid of that.
Dr B: I can see you'd become more intelligent, you'd become more secure - of course. But when you say "complete security" there is always the question: is it complete?
K: Oh, it is complete, psychologically.
Dr B: But not necessarily physically. K: That feeling of complete security, inwardly, makes me...
Dr B: It makes you do the right thing.
K: The right thing in the world of reality.
Dr B: Yes, I see that. You can be as secure as you can possibly be if you are completely intelligent, but you cannot guarantee that nothing is going to happen to you.
K: No, of course not. My mind is rooted, or established, in nothingness, and it operates in the field of reality with intelligence. That intelligence says, "There you cannot have security unless you do these things".
Dr B: I've got to do everything right.
K: Everything right according to that intelligence, which is of truth, of nothingness.
Dr B: And yet, if something does happen to you, nevertheless you still are secure.
K: Of course - if my house burns down. But you see we are seeking security here, in the world of reality.
Dr B: Yes, I understand that.
K: Therefore there is no security.
Dr B: As long as one feels that the world of reality is all there is, you have to seek it there.
K: Yes.
Dr B: One can see that in the world of reality there is in fact no security. Everything depends on other things which are unknown, and so on. That's why there is this intense fear.
K: You mention fear. In nothingness there is complete security, therefore no fear. But that sense of no fear has a totally different kind of activity in the world of reality. I have no fear - I work. I won't be rich or poor - I work. I work, not as an Englishman, a German, an Arab - all the rest of that nonsense - I work there intelligently. Therefore I am creating security in the world of reality. You follow?
Dr B: Yes, you're making it as secure as it can possibly be. The more clear and intelligent you are, the more secure it is.
K: Because inwardly I'm secure, I create security outwardly.
Dr B: On the other hand, if I feel that I depend inwardly on the world of reality, then I become disorganised inwardly.
K: Of course.
Dr B: Everybody does feel that he depends inwardly on the world of reality.
K: So the next thing is: you tell me this and I don't see it. I don't see the extraordinary beauty, the feeling, the depth of what you are saying about complete inward security. Therefore I say, "Look, how are you going to give the beauty of that to me?"


TRUTH AND ACTUALITY PART I CHAPTER 3 6TH DISCUSSION WITH PROF. DAVID BOHM BROCKWOOD PARK 28TH MAY 1975 'THE SEED OF TRUTH'

Krishnamurti: If a seed of truth is planted it must operate, it must grow, it must function, it has a life of its own.
Dr Bohm: Many millions of people may have read or heard what you say. It may seem that a large number of them haven't understood. Do you feel that they are all going eventually to see it?
K: No, but it's going on, they are worried about it, they ask, "What does he mean by this?" The seed is functioning, it's growing, it isn't dead. You can say something false and that also operates.
Dr B: Yes, but now we have a struggle between those two and we cannot foresee the outcome of this struggle; we can't be sure of the outcome.
K: You plant in me the seed that, "Truth is a pathless land". Also a seed is planted in my consciousness that says, "There is a way to truth, follow me". One is false, one is true. They are both embedded in my consciousness. So there is a struggle going on. The true and the false, both are operating, which causes more confusion, more misery and a great deal of suffering, if I am sensitive enough. If I don't escape from that suffering what takes place?
Dr B: If you don't escape, then it's clear what will take place. Then you will have the energy to see what is true.
K: That's right. Dr B: But now let's take the people who do escape, who seem to be a large number.
K: They are out, quite right, millions are out. But still, the struggle is going on.
Dr B: Yes, but it is creating confusion.
K: That is what they are all doing.
Dr B: Yes, but we don't know the outcome of that.
K: Oh yes, we do; dictatorship, deterioration.
Dr B: I know, it gets worse. But now we want to get i; clear. In a few people who face the suffering, the energy comes to perceive the truth. And in a large number, who escape from suffering, things get worse.
K: And they rule the world.
Dr B: Now what is the way out of that?
K: They say there is no answer to that, get away from it.
Dr B: That also won't do.
K: They say you can't solve this problem, go away into the mountains or join a monastery, become a monk - but that doesn't solve anything. All one can do is to go on shouting.
Dr B: Yes, then we have to say we don't know the outcome of the shouting.
K: If you shout in order to get an outcome, it is not the right kind of shouting.
Dr B: Yes, that is the situation.
K: You talk, you point out. If nobody wants to pay attention it's their business, you just go on. Now I want to go further. You see, there is a mystery; thought cannot touch it. What is the point of it?
Dr B: Of the mystery? I think you could see it like this: that if you look into the field of thought and reason and so on, you finally see it has no clear foundation. Therefore you see that "what is" must be beyond that. "What is" is the mystery.
K: Yes.
Dr B: I mean, you cannot live in this field of reality and thought, because of all we said.
K: No, of course not. But I don't mind, I have no fears.
Dr B: You don't mind because you have psychological security. Even if something happens to you, it does not deeply affect you.
K: I live in the field of reality, that is my life. There I am consciously aware, and I struggle and keep going in that field. And I can never touch the other. I cannot say, "I can touch it; there is no "I" to touch it when you really touch it.
You say to me, "There is a mystery which passes all understanding". Because I am caught in this, I would like to get that. You say there is a mystery, because to you it is an actuality, not an invention, not a superstition, not self-deception. It is truth to you. And what you say makes a tremendous impression on me, because of your integrity. You point it out to me and I would like to get it. Somehow I must get it. What is your responsibility to me?
You understand the position? You say words cannot touch it, thought cannot touch it, no action can touch it, only the action of truth; perhaps it will give you a feeling of that. And I, because I am a miserable human being, would like to get some of that. But you say, "Truth is a pathless land, don't follow anybody" - and I am left.
I realize, I am consciously aware of the limitation of thought, of all the confusion, misery, and all the rest of it. Somehow I can't get out of it. Is your compassion going to help me? You are compassionate, because part of that extraordinary mystery is compassion. Will your compassion help me? - obviously not.
So what am I to do? I have a consuming desire for that, and you say, "Don't have any desire, you can't have that, it isn't your personal property". All you say to me is: put order into the field of reality.
Dr B: Yes, and do not escape suffering.
K: If you actually put order into the field of reality then something will take place. And also you say to me, it must be done instantly.
Is that mystery something everybody knows? - knows in the sense that there is something mysterious. Not the desire that creates mysteries, but that there is something mysterious in life apart from my suffering, apart from my death, from my jealousy, my anxiety. Apart from all that, there is a feeling that there is a great mystery in life. Is that it? - that there is a mystery which each one knows?
Dr B: I should think that in some sense everybody knows it. Probably one is born with that sense and it gradually gets dimmed through the conditioning.
K: And has he got the vitality, or the intensity, to put away all that? You see, that means "God is within you" - that is the danger of it.
Dr B: Not exactly, but there is some sort of intimation of this. I think probably children have it more strongly when they are young.
K: Do you think that modern children have that?
Dr B: I don't know about them, probably less. You see, living in a modern city must have a bad effect. Dr B: There are many causes. One is lack of contact with nature; I think any contact with nature gives that sense of mystery.
K: Yes.
Dr B: If you look at the sky at night, for example.
K: But you see the scientists are explaining the stars.
Dr B: Yes, I understand that.
K: Cousteau explains the ocean; everything is being explained.
Dr B: Yes, the feeling has been created that in principle we could know everything.
K: So knowledge is becoming the curse. You see, perception has nothing to do with knowledge. Truth and knowledge don't go together; knowledge cannot contain the immensity of mystery.
Dr B: Yes, I think if we start with a little child, he may place the mystery in some part that he doesn't know. He could put it at the bottom of the ocean, or somewhere else outside, far away from where he is, and then he learns that people have been everywhere. Therefore the whole thing is made to appear non-existent.
K: Yes. Everything becomes so superficial.
Dr B: That's the danger of our modern age, that it gives the appearance that we know more or less everything. At least that we have a general idea of the scheme, if not of the details.
K: The other night I was listening to Bronowski, "The Ascent of Man". He explains everything. Dr B: The original impulse was to penetrate into this mystery, that was the impulse of science. And somehow it has gone astray. It gives the appearance of explaining it.
K: May I ask, do you as a trained scientist get the feeling of this mystery.
Dr B: I think so, yes. But I've always had some of that, you see.
K: But in talking now, do you get more of the intensity of it? Not because I feel intense, that's a totally different thing, that then becomes influence and all that. But in talking about something we open a door.
Dr B: Yes. I think that my particular conditioning has a great deal in it to resist this notion of mystery, although I think that science is now going in a wrong direction.
K: But even the scientists admit that there is a mystery.
Dr B: Yes, to some extent. The general view is that it could be eventually cleared up.
K: Cleared up in the sense of explained away.
Dr B: My own feeling is that every particular scientific explanation will be a certain part of this field of reality, and therefore will not clear away the mystery.
K: No, but it clears it away because I listen to you explaining everything, and then I say, "There is nothing".
Dr B: That is the main point of distinguishing between truth and reality, because we could say, in the field of reality we may explain more and more broadly without limit.
K: That is what the present day Communists are doing.
Dr B: Not only the Communists. K: Of course not, I'm taking that as an example.
Dr B: I think you could say, anything in the field of reality can be explained, we can penetrate more deeply and broadly, there is limitless progress possible. But the essence is not explained.
K: No, I am asking a different question, I'm asking you, in talking like this, do you have an intimation of that mystery. Being a scientist, a serious person, perhaps you had an intimation long ago. In talking now, do you feel it's no longer an intimation but a truth?
Dr B: Yes, it is a truth.
K: So it's no longer an intimation?
Dr B: I think it's been a truth for some time now. Because it's implied in what we have been doing here at Brockwood.
K: Yes. You see there is something interesting: the truth of that mystery makes the mind completely empty, doesn't it ? it's completely silent. Or because it is silent, the truth of that mystery is.
I don't know if I'm conveying anything. When the mind is completely silent, not in use, not meditated upon, and because it has put order in reality it is free from that confusion, there is a certain silence, the mind is just moving away from confusion. Realizing that is not silence, not moving away from that realization but staying with it, means negating that which order has produced.
Dr B: You say, first you produce order. Why is it necessary to produce the order first and then negate it?
K: To negate is silence.
Dr B: This is why it has to take place in that sequence. K: Because when I remove disorder there is a certain mathematical order, and as a result of that order my mind is quiet.
Dr B: You say that is not a true silence.
K: No. Realizing that is not true silence I negate the false silence, for the moment. So in the negation of that silence I don't want any other silence. There is no movement towards greater silence. Then this total silence opens the door to that. That is, when the mind, with all the confusion, is nothing - not a thing - then perhaps there is the other.


TRUTH AND ACTUALITY PART III CHAPTER 11 QUESTION FROM THE 3RD PUBLIC TALK SAANEN 15TH JULY, 1975 'WILL'

Questioner: I wish to know if effort of will has a place in life.
Krishnamurti: Has the will a place in life? What do we mean by life? - going to the office every day, having a profession, a career, the everlasting climbing the ladder, both religiously and mundanely, the fears, the agonies, the things that we have treasured, remembered, all that is life, isn't it? All that is life, both the conscious as well as the hidden. The conscious of which we know, more or less; and all the deep down hidden things in the cave of one's mind, in the deepest recesses of one's mind. All that is life: the illusion and the reality, the highest principle and the "what is", the fear of death, fear of living, fear of relationship - all that. What place has will in that? That is the question.
I say it has no place. Don't accept what I am saying; I am not your authority, I am not your guru. All the content of one's consciousness, which is consciousness, is created by thought which is desire and image. And that is what has brought about such havoc in the world. Is there a way of living in this world without the action of will? That is the present question.
I know this, as a human being I am fully aware of what is going on within my consciousness, the confusion, the disorder, the chaos, the battle, the seeking for power, position, safety, security, prominence, all that; and I see thought has created all that. Thought plus desire and the multiplication of images. And I say, "What place has will in this?" It is will that has created this. Now can I live in this without will? Biologically, physiologically, I have to exercise a certain form of energy to lean a language, to do this and that. There must be a certain drive. I see all this. And I realise - not as a verbal realization, as a description, but the, actual fact of it, as one realizes pain in the body - I realize that this is the product of thought as desire and will. Can I, as a human being, look at aU this, and transform this without will?
Now what becomes important is what kind of observation is necessary. Observation to see actually what is. Is the mind capable of seeing actually "what is"? Or does it always translate into "what should be", "what should not be", "I must suppress", "I must not suppress", and all the rest of it? There must be freedom to observe, otherwise I can't see. If I am prejudiced against you, or like you, I can't see you. So freedom is absolutely necessary to observe - freedom from prejudice, from information, from what has been learned, to be able to look without the idea. You understand: to look without the idea. As we said the other day, the word "idea" comes from Greek; the root meaning of that word is to observe, to see. When we refuse to see, we make an abstraction and make it into an idea.
There must be freedom to observe, and in that freedom will is not necessary; there is just freedom to look. Which means, to put it differently, if one makes a statement, can you listen to it without making it into an abstraction? Do you understand my question? The speaker makes a statement such as, "The ending of sorrow is the beginning of wisdom". Can you listen to that statement without making an abstraction of it? - the abstraction being: "Is that possible?", "What do we get from it?,', "How do we do it?". Those are all abstractions - and not actually listening. So can you listen to that statement with all your senses, which means with all your attention? Then you see the truth of it. And the perception of that truth is action in this chaos.


SAANEN 5TH PUBLIC TALK 22ND JULY 1975.

We talked over together the last time, which was on Sunday, the whole question of fear. I think we ought to go into the problem of pleasure, enjoyment and that which is not pleasure, which is joy. It's really quite a complex problem because it involves a great deal and to understand this problem, this question, which man has been pursuing centuries upon centuries - the pursuit of pleasure - we ought to consider what is freedom with regard to pleasure, what part does intelligence play with regard to pleasure, and beauty which incites pleasure.
What is freedom? Many books and theoreticians and so-called philosophers - the word philosophy means the love of truth, not the love of words and theories - many philosophers and others have written a great deal, I believe, about pleasure, and about freedom. The Communist world denies freedom, all dictatorship, totalitarianism denies the necessity and the demand of freedom, they call it a bourgeois idiosyncrasy without any reality. I am using the word reality in the sense which we have been talking about. And religious people have said, there is no freedom in this world, you have to find it in heaven, or withdraw from this world into some kind of monastic world and seek freedom inwardly - freedom from everything that one has observed in oneself and in the world about one. If there is no freedom of expression, of thought, of speech, then one lives a life of slavery. But that freedom of expression has led to a great deal of danger, damage, a freedom to express oneself without investigating totally, completely what is expression and what is it being expressed, and who is it that is expressing it - without considering that, merely to demand freedom of expression does lead to a great deal of mischief and confusion. And in enquiring into this question of freedom, is that freedom total, whole or is freedom partial, that is, freedom from something which is invariably partial? That is: if I want to be free from something, it is only a reaction which cultivates the opposite. And the opposite invariably contains its own opposite - so in that there is no freedom. Are we moving together in this?
In the opposite - whether it is the Communist opposite as an antithesis - the opposite can never give freedom, because the opposite has its root in that which has been considered its own opposite. So in that there is no freedom. So is freedom away from reality, reality being that which thought has brought about, which thought has put together, which thought reflects upon, which thought has created the idea of freedom and then seeks it as something separate from itself - or is freedom not from something but from reality? That is to give reality its right place.
As we said the other day, the word 'art' means, to put everything in its right place, where it belongs. So in enquiring into freedom, is that freedom totally away from reality, though in reality there must be a certain order of freedom? If in the world of reality there is no freedom at all, then we are complete slaves. But when there is order, that is to put everything where it belongs in the world of reality, then there is a certain quality of freedom there. But that freedom is not the total freedom. Right? This is not a theory, this is not a speculative conclusion, but when one observes the whole demand of man for freedom, he has always sought freedom in the world of reality. Please, see that. He has always sought out this sense of self-expression, choice, identification - always in the world of reality and there he says: I must have freedom. And that freedom has created a great deal of confusion, chaos, individual pursuits and so that freedom, without order in the world of reality, becomes meaningless. But freedom, that is, total complete psychological freedom, is not within the field of reality. And in enquiring into this question of freedom one asks, what is intelligence? The word 'intelligence' in the dictionary says: to read between the lines in the printed page and to keep the mind very alert, but also read between linear expressions. I wonder if you understand - between two thoughts - and thoughts are always linear, linear, vertical or horizontal. And intelligence, also the dictionary says, is to keep a very alert mind. Is that intelligence? We are asking: what is intelligence? Because in understanding what is intelligence, we should be able to put pleasure where it belongs, otherwise the pursuit of pleasure becomes dominant in life. I wonder if you are meeting this?
Is intelligence merely to keep a mind extraordinarily awake, which is necessary, and is it merely to read between two thoughts, between two lines, between two words, between two symbolic conclusions? Or does intelligence come about through the orderly action in the field of reality and that orderly action in the field of reality gives intelligence to perceive? Am I conveying something at all or is it altogether Greek or Chinese? There must be freedom for perception. To see clearly, you must be free. You cannot see clearly, if you are not able to read between the lines, to have a clear undistorted mind and therefore there is the act, the total act of perception and that act of perception is intelligence.
I am investigating as we are going along. Because I see very clearly that in the world of reality in which we live, we live a very disorderly life, and to escape from that disorderly life, we resort to all kinds of absurdities. But if we do not bring about order in the field of reality, the field of reality being the activity of thought, seeing its limitation, seeing it cannot possibly go beyond its limitation however much it may expand, it is still limited and that thought, which has created a disorder in this world of reality, that thought itself cannot possibly bring order in that reality. To see all that is intelligence.
The word 'intelligence' is not merely just a word, it doesn't come by merely offering opinions or definitions about intelligence. You can play that game endlessly - but without that quality of intelligence, which is the act of perception, and the act of perception is to do what it sees immediately - that is intelligence. That is: a man who has ideals is unintelligent - forgive me - because his action is fragmented by what he calls a future achievement, according to the goal, the ideal and therefore he is not acting. If a man has a belief and acts according to that belief, it is not action. But a man who perceives acts instantly, such a man is an intelligent human being, because he sees the danger and acts. He sees the falseness and acts. Not: tell me how to act, or, I'll take time to act. When you see a dangerous animal, you act instantly. So the action of perception is the movement of intelligence. Have you got this? Please, don't accept my word or my argument, or my logic - just see it for yourself. Like a man who has been brought up in a culture which says: you must be nationalistic or a patriot, fight and kill etc, etc. If you see that, what it has done in the world, all the calamities, the misery, the suffering, the brutality of division - if you see this clearly, you act. Therefore you are no longer held within the boundaries of a particular country. I wonder if you see this. So such an action is supreme intelligent action - right?
Then also we must consider what is beauty in relation to pleasure. We asked what is freedom with regard to pleasure, because we all say: I must be free to pursue my pleasure. If I am thwarted, I'll become violent and all the rest of it. And in the understanding of pleasure, what is the relationship of intelligence to the pursuit of pleasure? The pursuit is one thing and pleasure is another. The pursuit of pleasure is the movement of thought in time. All right? May I go on?
So there must be an understanding, there must be the ordering of beauty in relation to pleasure. So what is beauty? You know again this is a very, very subtle question, because we all have opinions, unfortunately. We say beauty is this, beauty is that or this is not beautiful, and that is beautiful - and so on - this is ugly, that is beautiful. We are so entrenched in our own conclusions, in our own experience, in our own accumulated prejudice which we call knowledge - and if you could put aside all that, what you think is beauty, what other people have said about beauty, what you have experienced and hold that memory and say: as long as beauty conforms to that experience which I have had as beautiful, that is not beautiful. So if you could put aside all that, which is quite arduous - because that is freedom. If I cling to my experience of beauty and somebody comes along and says: look, that is not beautiful, I won't give up my beauty, because I have experienced it. I know, what it means. So if we could liberate ourselves from those various forms of conclusions, then what is beauty? Is beauty in the world of reality or is it not within the movement of thought as time? Please follow this carefully, we are investigating together, I am not laying down the law. I am not as stupid as that, I have no opinions about it, I have no conclusions about it, I am just asking myself: does beauty lie within the movement of thought as time? That is, within the field of reality. There are beautiful paintings, statues, sculptures, marvellous cathedrals, wonderful temples - if you have been to India, some of those ancient temples are really quite extraordinary, they have no time, there has been no entity as a human being who put it. Those marvellous old sculptures from the Egyptians, the Greeks and to the modern. That is, is the expression the creative feeling? Does creation need expression? Please, I am not saying it does or does not, I am asking, enquiring. Is beauty both the expression outwardly and the sense of inward feeling of extraordinary relation which comes when there is complete cessation of the 'me' with all the movements? I wonder if you follow this?
So before we begin to enquire what is beauty, we have to go into this question of what is creation? What is the mind that is creative? Can the mind that is fragmented - however capable, whatever its gifts, talents - is such a mind creative? If I live a fragmented life, pursuing my cravings, my selfishness, my division as the artist and everything is non-art world, my life, my activity, my thoughts, my self-centred ambitions, pursuits, my pain, my struggle - is such a mind - I am asking, please - is such a mind creative, though it has produced marvellous music, marvellous literature, built cathedrals and temples and mosques - and poems - English literature is filled with it, as other kinds of literature. Is a mind that is not whole, can that be creative? Or creation is only possible when there is total wholeness and therefore no fragmentation? A mind that is fragmented is not a beautiful mind and therefore not creative. I wonder if you get this?
No please, this is not my conclusion. I am not the Delphic Oracle, I am enquiring with you, we are enquiring together, taking the journey together into this enormous problem of what is called beauty. And does such a mind that is whole, whole in the sense - not fragmented, not contradictory in its action, not contradictory in its activity, not self-centred, caught in the movement of thought in time - all that - is such a mind, which always demands expression: my painting, my work, my picture, my poem, my everything else - which is identifying the expression with himself as the entity who expresses - is such a mind creative? Or a mind that has never known or lives in fragmentation? Fragmentation implies contradiction and therefore conflict, struggle. And you will say: that may be marvellous, but we have to live in this fragmented world, we haven't got that extraordinary feeling of totality - and so on. There is division then between the artist, the businessman, the scientist, the writer and you are just as destructive in this division as anybody else. I wonder if you see this thing, not accept my feeling about it.
So is beauty the expression of a marvellous building, the outline of an extraordinary structure? Is beauty the poem - however romantic, however usual, whatever its content, written by a poet who himself is ambitious, greedy, wants to have success, sensitive in one direction and totally insensitive in other directions, is such a man really creative and can such a man, though he may express the feeling of what he thinks is beauty in words and which we accept as beauty, is that really beauty?
So to find out what beauty is - the inward sense of it, not the expression of it: when you see the mountain which is beautiful, we don't have to be told that it is beautiful - and when you paint that mountain and exhibit it, the thing that is painted is not the mountain. So we have to go very deeply into the question of what is beauty, because apparently all religions have denied beauty. Have you ever watched monks in Europe in a monastery - they may have a lovely old, ancient monastery - but have you watched them? They are immersed with their own prayers, they are everlastingly looking at the book, they are caught in a routine and so on. Once in the mountains in the north of India I was following a group of monks, Hindu monks - they didn't know I was behind them but if they knew, they would have walked and turned round and done all kinds of silly superstitious respect. I was walking behind them: not one of them looked at the sky nor the beauty of a tree, nor the sound of the water, because they were chanting and never dared to look at anything that might incite a desire - a desire for a woman, a desire for great pleasure - nothing.
Only I have been told, in recent years the landscape was painted in Italy with the saints. So religions, because they said: beauty is associated with pleasure, therefore if you are pursuing god you cannot pursue pleasure, therefore don't be caught in beauty. You understand? This is happening. Beauty and love and pleasure.
We said a human being who is selfish - selfish being ambitious, greedy, worldly, worldly in the sense wanting a name, position, recognition, popularity, money, a status - all that is included in that word selfishness for the moment. A mind that is selfish, is it creative or is it only a mind that is totally unselfish that knows this feeling of total creation - not as an artist as nothing, total? That is: there is beauty only when there is total abandonment of the ego, the 'me', because the 'me' is the product of thought. Having created the 'me', the 'me' thinks it is different from thought. Haven't you? And that 'me' may have certain capacity, talents, gifts and that expresses itself and which we greatly admire, buy pictures, worth millions, because it has financial value later on. But we consider all that creative. It is like a person who is teaching or concerned with creative writing. Creativeness comes only when there is no me. Then there is beauty. That requires great sensitivity of the body, the mind, the whole entity.
So pleasure has been identified with beauty: the beautiful woman - the beautiful, which is lovely. So love and beauty and pleasure apparently have gone together. And one questions that whole concept, because it is a concept: that love is beauty and the pursuit of beauty is pleasure. So one has to go into this question of what is pleasure. You understand? Freedom which is an enormous thing, enormous issue; then there is intelligence. We said, intelligence is an act of total perception - not a cunning mind that reads between the lines or having a very alert mind. You can have a very alert mind by taking drugs, by various forms of stimulation - but that's not an alert mind, that is gradually becoming a dull mind. And also this freedom, intelligence and this quality of beauty with which is identified love and pleasure.
So is love pleasure? You understand? We have associated love with pleasure, with the desire - and what is pleasure and why does man everlastingly pursue that pleasure? If you have watched yourself, if you have gone into, looked at yourself even for ten minutes, ten seconds - this is one of the great principles, like suffering, pleasure, fear. And why does man pursue to the very end of his life or beyond it as coming nearer to God - the ultimate pleasure. Why? And what is pleasure? Is there such a thing as pleasure? Please go into it.
There are three things concerned with pleasure: joy, enjoyment and pleasure. This is so, look at it. You are going to find out what is the relationship between the three of them. Joy - real enjoyment of a lovely day, the enjoyment of seeing the mountains, hearing the great thunder rolling among the hills - and the mind that is pursuing the pleasure as that which has happened yesterday, with that lightning. So what is pleasure? Is there a movement of pleasure when you can say: this is pleasure; or you only know it after? You recognize it as pleasure when it is over, which is the movement of thought as time. I wonder if you see this thing! So is there a moment, when you say: "My god, this is great pleasure!" But only when thought, when that incident which has been called pleasure in quotes has been registered in the brain and then the awakening of thought and recognizing that as the like, pleasure and pursuing it - sexually - in so many ways. So what is the relationship of thought to pleasure? - pleasure being emotions, great feeling, sentimentality, feeling tremendously sentimental, gooey, romantic, ideological. What relationship has pleasure to thought, or is pleasure the movement of thought only? There has been a pleasure - what we call pleasure - a flattering, someone flatters you: "Marvellous, how beautiful, what a lovely writing that is, what a marvellous speech you have made!" That is pleasure. And you listen to that and you like the flattery of another, which means you are not really concerned with the truth of perception but the flattery of someone who says: what a marvellous fellow you are. Then thought picks that up, pursues it and you who have flattered are my everlasting friend and I seek more and more flattery. That is the pursuit of pleasure which also acts in the other opposite way, which is - you hurt me and I pursue that hurt, thought pursues that hurt, and you are my enemy or I don't like you, avoid you. It's the same principle. So is thought the pursuer, not pleasure? I wonder if you have seen that?
We are not pursuing pleasure but thought is pursuing pleasure. And when you, when thought pursues something, it must be in the field of time: therefore, yesterday the sexual pleasure, the remembrance of it and the pursuit of it. Seeing the pleasure, all pleasure, in quotes, the mountains, the sunset and the thunder rolling among the hills and thought pursuing that sound, pursuing that marvellous light of an evening on the snow. So it is the movement of thought as a remembrance in time that is the pursuit of pleasure. I wonder if you get all this?
I pursue a Guru - not I, I have an abomination of Gurus, because they are the new priests; before you accepted the Catholic domination - you were told exactly what to do and you did that - now you are bored with that and you take on new Gurus and you will get bored with that and then you will go on to the Gurus of China or Japan, or Russia - it is the same pattern.
So: can thought not pursue? You understand? You flatter me - and I listen to it - and that's the end of it. Thought then doesn't carry it over. You have said something which may be right or wrong, I listen to it - there is a reaction and that is the ending of it. The light on those mountains yesterday evening, with all that great sense of space, stillness and great strength, see it and end it, so that thought doesn't come and say, what a lovely thing that was, I am going to pursue it. I wonder if you understand?
That means to be totally awake to the whole problem of pleasure. And what is the relationship between pleasure and enjoyment? You enjoy a good meal - if you do - and you want the repetition of that enjoyment tomorrow. Right? So there is the enjoyment of the moment, and thought pursuing that enjoyment of the moment as a movement in time. I wonder if you see that. What is the relation of pleasure to joy? Is there any relationship at all? Or the joy comes unexpectedly, not invited. That which is invited is pleasure as thought in time. I wonder if we are getting this?
So, is love pleasure? Tell me, sirs? That is, we said: the pursuit, the hunter, is the thought. So is love to be hunted by thought? And which it does, as we live now - and is that love? Has love any relationship to thought? Please, sirs, go into it. And if it has no relationship to love, then what is my relationship to another whom I so-called love? To find out all this, not from another, because each one is concerned with his own life. His own life is the life of the world and the life of the world is you - because you suffer, you are anxious, you pursue pleasure, there is suffering, you have fear, so has another. So you are the world and the world is you - and this is your life. Don't waste it, for god's sake, don't waste it. And to find out what it is to be totally free.
So freedom, intelligence, beauty and love and the pursuit of pleasure are all interrelated, they are not separate things which we have made it: "I must be beautiful - not only physically attractive, sexually appealing". This is our education, our conditioning, and to see all this as a whole not as fragments, not as broken up - as freedom something separate, intelligence something separate and so on - to see the whole of it as a whole - that is the act of intelligence, that is beauty, that is love, that is freedom.
Here all this is important to understand and live - not merely intellectually, understand verbally, because we are going to deal with something which is the total truth and total creation, which is death. And to understand this problem which has torn man, which man has pursued, tried to understand the problem, overcome it - unless we lay the foundation, which we have been doing, because in comprehending what death is, we shall see what the meaning of life is. At present our life has no meaning - actually as we live it. Has it? If you are honest to yourselves, deeply, has it any meaning? Meaning in the sense: total significance. It might have a meaning in order to earn money and livelihood and all that - but that must be related to the whole of life. If you are merely concerned with the earning of a livelihood, unrelated to the rest of our existence, then that earning a livelihood does cause great mischief, then we become totally competitive - all that is happening in the world.
So we have this problem of death, and later on perhaps we will talk about meditation and all that. We have got two more talks, haven't we? Two more. We'll have to cover those two things in next two days that we meet here. But you know, if you have no sense of beauty - not painting and all the rest of it, paint your face and long hair and short nose and the latest fashion, you know - but the feeling of beauty which can only come about when there is total abandonment of selfishness, the total abandonment of the 'me' which thought has created. That means: there is only beauty, when thought is silent. You understand this? I've got it! Not when thought is chattering about the thing that is painted, only when thought is completely silent, then there is beauty. But when you say: how is thought to be silent, which is what you will ask - then you have lost beauty. And the gurus and all the professionals are supplying 'how to make thought silent'. Therefore they never had beauty. And when you pursue them, you are denying beauty. For god's sake see this.
So the whole meaning, the whole substance of life is this, if you can capture it and live with it; and if you do live with it then you will affect the consciousness of every human being. You can't help it.


TRUTH AND ACTUALITY PART III CHAPTER 12 QUESTION FROM THE 5TH PUBLIC TALK SAANEN 22ND JULY, 1975 'EMOTIONS AND THOUGHT'

Questioner: Are emotions rooted in thought?
Krishnamurti: What are emotions? Emotions are sensations, aren't they? You see a lovely car, or a beautiful house, a beautiful woman or man, and the sensory perception awakens the senses. Then what takes place? Contact, then desire, Now thought comes in. Can you end there and not let thought come in and take over? I see a beautiful house, the right proportions, with a lovely lawn, a nice garden: all the senses are responding because there is great beauty - it is well kept, orderly, tidy. Why can't you stop there and not let thought come in and say, "I must have" and all the rest of it? Then you will see emotions, or sensations, are natural, healthy, normal. But when thought takes over, then all the mischief begins.
So to find out for oneself whether it is possible to look at something with all the senses and end there and not proceed further - do it! That requires an extraordinary sense of awareness in which there is no control; no control, therefore no conflict. Just to observe totally that which is, and all the senses respond and end there. There is great beauty in that. For after all what is beauty?


TRUTH AND ACTUALITY PART III CHAPTER 13 QUESTION FROM THE 5TH PUBLIC TALK SAANEN 22ND JULY, 1975 'BEAUTY'

Is beauty in the world of reality? Or is it not within the movement of thought as time? Please follow this carefully because we are investigating together. I am not laying down the law. I am just asking myself: does beauty lie within the movement of thought as time? That is, within the field of reality. There are beautiful paintings, statues, sculpture, marvellous cathedrals, wonderful temples. If you have been to India, some of those ancient temples are really quite extraordinary: they have no time, there has been no entity as a human being who put them together. And those marvellous old sculptures from the Egyptians, from the Greeks, down to the Moderns. That is, is it expression and creation? Does creation need expression? I am not saying it does, or does not, I am asking, enquiring. Is beauty, which is both expression outwardly and the sense of inward feeling of extraordinary elation, that which comes when there is complete cessation of the "me", with all its movements?
To enquire what is beauty, we have to go into the question of what is creation. What is the mind that is creative? Can the mind that is fragmented, however capable, whatever its gifts, talent, is such a mind creative? If I live a fragmented life, pursuing my cravings, my selfishness, my self-centred ambitions, pursuits, my pain, my struggle - is such a mind (I am asking) creative? - though it has produced marvellous music, marvellous literature, architecture and poetry - English and other literature is filled with it. A mind that is not whole, can that be creative? Or is creation only possible when there is total wholeness and therefore no fragmentation? A mind that is fragmented is not a beautiful mind, and therefore it is not creative.


SAANEN 6TH PUBLIC TALK 24TH JULY 1975.

We said we would talk about the very complex problem of what is death. I think we should look at this question not as something separate from other factors of life, like suffering, love, fear, pleasure and the chaotic world we live in and the confusion for most people. We should not separate this factor of death from the rest. We should take it, I think, as a whole process from being born to dying, a total, a whole movement of life.
And before we go into that we should also understand, I think, not verbally, the question of authority also. As the world is becoming more and more confused, more and more disturbed, authoritarian governments are gradually creeping in, in the East and so on. And when a political life is dominated by terrorism, by imprisonment, by all the totalitarian methods of propaganda which breeds fear, one has to be, I think, very much aware of this question, that it does breed great fear and so for those who live in those countries fear becomes part of their lives. And those who are seriously concerned with the whole of life should go into this question of authority. We are so eager to accept authority, the say-so of somebody, intellectual, so-called religious or psychological; so we submit ourselves to their concepts, to their description, to their way of thinking. And specially when we are considering this question of death, we should bear this in mind, that there is no authority whatsoever, including and specially of the speaker.
And we also should apprehend, that is hold, participate in the question of what is creation, which we went into the other day when we last met here. That which has continuity, which is thought, as movement in time - as long as time has no stop, there cannot possibly be creation. Time must have a stop to bring about that creative feeling, that creative action. And it is always very difficult to understand what it means for time to have a stop because we are going into the question of death, which is the ending of time in a totally different way. So we should understand, not intellectually, but feel our way, investigate, whether there is a possibility of time coming to an end. I do not know if you have ever thought about it. Poets have written about it, talked about it. Novelists have said there is an ending to time. But one does not accept all these romantic theoretical suppositions, one wants to find out for oneself what it means for time to end.
We said, thought is movement in time. That time is a bondage in the world of reality. We went into that. And whether time as measure, as movement of thought, can ever possibly end - either consciously or deep down. One may theoretically accept the possibility of time coming to an end, consciously one can work at it, one can imagine, one can almost feel the ending, but the movement in the semi-conscious state, in that dim consciousness, time is part of the structure. Because after all, all our conditioning is a result of time - it may be one day or ten thousand years. We are conditioned in so many ways, influenced through propaganda, influenced by books, by talks, by radio; everything around us is trying to penetrate deeper and deeper and deeper. And the more authoritarian the world becomes, with more penetration, the technological penetration of propaganda is becoming more.
So we are the result of all that which is fairly obvious, which we do not have to go into in great detail. You can believe in god, because that is your conditioning. But a Communist says: "That's all nonsense" - because that is conditioning. So, we are all conditioned. One can consciously eliminate, if one is at all serious and aware and alert, one can consciously put away all that. That is fairly simple, and not fall into another trap of conditioning. But the unconscious movement - that is, in the deep layers of one's consciousness, deep recesses of one's mind, there is the movement of time, the hope, the events of the past are deeply embedded. And whether that time as a whole, both as the conscious and at the deeper level, can totally come to an end? One can ask this question verbally but to penetrate into that, not intellectually, you can't do this intellectually which is the structure of words, the comprehension of words, the realization intellectually that words have no significance, but yet be caught in words.
And to go into that question of time coming to an end - because if it does not come to an end there is only variety in continuation, a modified change in continuity which is time. Thought can adjust itself to any environment and shape itself according to various influences and demands. One must have noticed all this around you, and to find out whether time has a stop, which is a tremendously important question, because that stops one's evolution, as we know it, which is a process of time: gradual growing, gradual becoming, gradual fulfilment, gradual activity of desire - all that is part of the continuity of time.
So we are going to go into this question of authority, which we have done a little bit, of the mind, thought, the brain adjusting itself to all environment whatever it is, because the brain needs security and therefore thought will adjust itself to Communism, to Catholicism, to whatever it is. And as long as there is a continuity, which is a movement of time as thought, unless that movement, however expressive, however capable, technologically perfect, unless that movement comes to an end there is no creativeness, because if we continue the same pattern - not only the same pattern but in a different mode - there is a constant continuity.
So that is the question. And is it possible, not consciously, because if you do something consciously, then it is part of the process of thought, to find out whether time has an end, not cultivated, not through the action of will to stop thought? Will is part of thought, will is part of desire, and when there is an action of will, then there is no ending of thought.
So we are going then to find out, what does it mean to die? Because that may be the absolute truth, that may be the ending of all time. Please, we are sharing this together, I am not taking a journey by myself. Is death something separate from living? Is death something totally opposite from existence? Is death the ending of all that one has built in oneself, that one has experienced, that one has observed, gone into? Does it all end? You understand my question? Or is death not something separate, but part of living though we have separated it, put it far away from us because we are frightened of it, we never even talk about it? Or is it part of the whole movement of life? Is it part of love? We are going to find all these things out.
First of all one has to consider what various religions and so-called people of ancient times have said about death. Because the modern generation does not talk about death. No books are written about it. Nobody says: "Live properly in order to die properly". Death is something to be avoided, something which you do not want even to look at. You may pass a cemetery or a crematorium and then shut your eyes and say: "How ugly it all is" - and move on.
So if we are serious we are going to look at it, we are going to face it, not avoid it, not speculate about it, not demand comfort and no tears. The Asiatic world, specially in India which at one time exploded over the whole of Asia, as Greece exploded over the western world, said there is an entity, called the 'self', the ego, the 'me', that gathers experiences through life after life, which is called reincarnation, goes through life after life, perfecting itself and ultimately arrives at the highest principle which is Brahman. They all call it different names. That is their whole concept. And people, specially in the Asiatic world, believe that most intensely. They said that they have proof that you exist, that what you are now, is the result of your past and that your future as an entity depends on how you behave now, what your actions are now. That will determine what you will be. Though the believers say this, they do not act, they just believe which is a very comforting, nonsensical, meaningless thing.
And you have in the western world also a concept of that kind. The Christian believes that you must be buried and ultimately Gabriel blows a trumpet and you go to heaven. You know all that business. And the ancient Egyptians - from what one has been told and one has been told accurately by professionals - that they believed in this reincarnation. It is a very old concept, it is a very old belief which gave man a great comfort, because they have said: "After all I live only eighty, forty, fifty years and accumulate so much - and what is the point of it all, if I don't continue?"
We want to find out what is the truth of this. Not a speculative, imaginative acceptance of tradition - tradition being that which is handed over from generation to generation, and also that word means; betrayal, betraying the present by the past. So we are going to find out. Please don't accept at all what the speaker is saying under any circumstances, because you are very easily influenced - because it is your life.
Before we go into that, you must also understand very deeply, not verbally, that you are the world and the world is you. Not an idea, but a deep understanding of it, the truth of it. What you are in essence, deeply, the world is. You are like the rest of the world, you have your problems, your suffering, your tears, your pleasures, your fears, your anxieties - all that is like anybody else, whether he lives in China, Japan, in Russia or America. Basically you are that, you are the world. And at the peripheral existence you are conditioned. And according to that conditioning your temperament is, your idiosyncrasies are, the way you behave - all conditioned by the culture in which you live on the outside, at the peripheral level - but basically you are like the rest of the world. Right? Please that is something you have got to understand. Therefore you are not different from somebody who is greedy, envious, accepting authority, afraid, competitive, violent. That is the world and you are part of that.
So what is death? There is old age, disease, accident, poisoning, various forms of physical destruction of the organism. That is a fact. I don't think one is afraid of that. One accepts it, doesn't one? As you grow older, as you may have an accident, you walk across a road and a bus strikes you or a car and that is the end. One accepts, if one is at all rational, sane, that the organism comes to an end naturally or unnaturally. That does not cause so much fear. What causes fear, it seems, is that the ego, the 'me', that has acquired so much, that has lived such a strenuous life, that has accumulated knowledge, that has accumulated all kinds of movement, it has accumulated and there is the ending of all that. It is that, that one is afraid of if one observes that.
So what is the 'me' that clings to what is the known? You understand? The unknown is the death and I cling to the known. The 'me' says: "I know, I have lived, I have acquired, I have experienced, I have suffered enormously, I have been through all kinds of delights". And that 'me' is resisting, frightened, avoiding this thing called death. Right? This is so. Please, we are going together, I am not dragging you like a train!
So one has to enquire, investigate, what is the 'me'? Is it the result of thought? Is it put together by the movement of time? Does it exist by itself, apart from thought? First of all, does it have a life of its own, independent of thought, or has thought put it together and that self thinks it is independent of thought? You understand the question? Do you understand the question? Thought we said is the movement of time. Thought in the world of reality separates itself from that which it has put together. Thought has built this, but that has become independent of thought. The mountain or the tree is not put together by thought, but it is independent of thought. And thought has built the 'me', obviously. And the 'me' has separated itself from the thought which has built me.
Now what is the reason for building the structure, called the 'me'? Why has thought done this? You are following all this? Please, move with me, don't go to sleep because this is really an extraordinarily important question, all this, because it is our life. We have to take this desperately seriously. Why has thought created the 'me'? If you see the fact that thought has built the 'me', if you say, the 'me' is something divine, something that existed before all time - which many do - we have to investigate this too.
So first we are asking, why has thought created the 'me' - why? I don't know, I am going to find out. Why do you think thought has created the 'me'?
There are two things, aren't they? One is, thought demands stability, because it is only where there is security there can be a satisfying answer to the brain. That is, where there is security the brain operates marvellously either neurotically or reasonably. So one of the reasons is that thought, being insecure in itself, fragmented in itself, broken up in itself, has created the 'me' as something permanent; the 'me' which has become separate from thought and therefore thought recognizes it as something permanent. And this permanency is identified through attachment: my house, my character, my wish, my desire, all that gives a complete sense of security and continuity to the 'me'. Isn't that so? We are investigating. You are not silent, just listening to me, you are going into it with the speaker. And the idea that the 'me' is something before thought - is that so? And who can ever say that it existed before thought? You understand my question? If you say it existed before thought - as many do - then on what reason, on what basis do you assert that? Is it an assertion of tradition, of belief, of not wanting to recognize that the 'me' is a product of thought, but something marvellously divine - which again is a projection of thought that the 'me' is permanent?
So one observes, putting away the idea that the 'me' is everlastingly divine, or everlastingly timeless or whatever it is, that is too absurd, but one can see very clearly that thought has built the 'me' - the 'me' that has become independent, the 'me' that has acquired knowledge, the 'me' that is the observer, the 'me' which is the past. The 'me' which is the past, passes through the present and modifies itself as the future, it is still the 'me', put together by thought and that 'me' has become independent of thought. Right? Shall we go on from there? Please, don't accept the description, not the words, but see the truth of this thing. As you see the fact of the microphone, see that thing. That 'me' has a name, a form. The 'me' has a label, called K or John and it has its form, it identifies with the body, with the face, with the whole business. So there is the identification of the 'me' with the name and with the form, that is the structure and with the ideal which it wants to pursue, or the desire to change the 'me' into another form of 'me', with another name. So this is the 'me'. That 'me' is the product of time and therefore thought. That 'me' is the word. Remove the word, what is the 'me'?
So that 'me' suffers. The 'me', as the you, suffers. So the 'me' in suffering is you. The 'me' in its great anxiety is the great anxiety of the you - therefore you and I are common. That is the basic essence. Though you are taller, shorter, more clever, have a different temperament, different character - all that is the peripheral movement of culture, but deep down, basically, we are the same.
So that 'me' is moving in the stream of greed, in the stream of selfishness, in the stream of fear, anxiety and so on, which is the same as you in the stream. I wonder if you get this? Please, do not accept what I am saying, see the truth of it. That is: you are selfish and another is selfish, you are frightened and another is frightened - basically - you are aching, suffering, tears, greed, envy - that is the common lot of all human beings. That is the stream in which we are living in the present. Right? That is the stream in which we are caught - all of us. We are caught in the stream while we are living. Please see that, that we are caught in that stream as an act of life. That is, the stream is selfishness. Let's put it this way - in that stream we are living, the stream of selfishness. That word includes all the descriptions which are just now given. And when we die, the organism dies but the selfish stream goes on. You understand? Just look at it, take time, consider it. Suppose I have lived a very selfish life: that is, self-centred activity: my desires, the importance of my desires, the ambitions, the greed, the envy, the accumulation of property, the accumulation of knowledge, the accumulation of all kinds of things that we have gathered - which I have termed as selfishness. And that is the thing I live in. That is the 'me'. And that is you also. In our relationship it is the same.
So while living, we are together flowing in the stream of selfishness. Got it? This is a fact, not my opinion, not my conclusion. If you observe it, you see it. Then you go to America, you see the same phenomena, in India, all over Europe, modified by the environmental pressures and so on - but basically that is the movement. And when the body dies, the movement goes on.
So there is this vast stream of selfishness, if I may use that word to include all the things implied in that word, is the movement of time and when the body dies that goes on. Go slowly in this. I am going to go into this a little more.
And I die, my wife tearful, upset, lonely, missing the companionship, having no money - you follow - still like the rest of the world. And she goes to a medium, seance, because she wants to get in touch with me, because she is lonely, unhappy, suffering, no money - all that. And the medium there gets into contact with what it calls the 'me', the husband and says: "Your husband is here, he has a message for you. He says, he is perfectly happy. Look under the drawer and you will find the testament". This phenomena is repeated differently in a different way all over the world. Either it is the medium picking up the intimations, unconscious intimations of the wife and repeating it. One can do that very simply if you have observed there is such a thing as transmission of thought. You must have played with it, you must know it, it has its own reality. Or out of that stream of selfishness the thought of K still exists and the thought manifests. So there it is.
We live in that stream in our daily life till we die, and when we die that stream continues. That stream is time. That is, the movement of thought which has created suffering, which has created the 'me', which the 'me' has now asserted itself, being independent and divides itself from you, but the 'me' is the same as you when it suffers. So the 'me' is the word. The 'me' is the imagined structure of thought. In itself it has no reality. It is what thought has made it, because thought needs security, certainty. So it has invested in the 'me' all its certainty. And in that there is suffering and all the rest of it. In that movement of selfishness, while we are living we are being carried in that stream. When I die, that stream exists.
Is it possible for that stream to end? You understand? I die physically, that is obvious. My wife may cry about it, but the fact is I die, the body dies. And this movement of time is going on, of which we are all part. That is why the world is me and me is the world. And will there be an end to this stream and is the manifestation of the ending of the stream, is it the manifestation of something totally different from the stream? I wonder if you follow all this? Are you interested in all this? Which is: can selfishness with all its decoration, with all its subtleties, come totally to an end? And the ending is the ending of time, and therefore there is a totally different manifestation of that ending - which is no selfishness at all. I wonder if you have understood this a little bit.
You see there are several things involved in this: in that stream, is there a 'you' and a 'me'? You understand? When there is suffering, is there a 'you' and 'me' - or is there only suffering? I identify myself as the 'me' in that suffering which is the process of thought. But the actual fact is, you suffer and I suffer, not me suffer something independent of you who are suffering. I wonder if you see that. So there is only suffering: not I suffer and you suffer. You suffer because my son, my wife, my husband, my neighbour, my relative is dead. I suffer because my wife has turned away from me. I suffer because there is loneliness. I suffer because I can't fulfil, because I can't get everything I want. I want position, power, money, sex - in that order - and I suffer. Don't you also suffer in the same way? So the suffering is the same as 'me'. It is not, "I suffer something separate from you". You understand? That is a tremendous thing to find out.
So there is no individual suffering. There is individual blindness - but that is a physical phenomena. But the suffering is the same as you and me. Therefore there is only the factor of suffering. Do you know what it does when you realize that? Out of that non-personalized suffering, non-identified as the 'me' who is suffering, separate from you - when there is that suffering - out of that comes a tremendous sense of compassion. I wonder if you see that.
The very word suffering comes from the word 'passion'. So I have got this problem now: living, there is selfishness, dying, there is selfishness. And that is the stream of time as a movement of thought. And that stream of selfishness can manifest itself, which is happening all the time. That manifestation of that selfishness may have a name - as John Smith, K and somebody else. But if there is no name, if there is no naming of that suffering as belonging to me - what is then the individual at all? You follow? I wonder if you see this? There is suffering and that suffering has been given a name, a form as K , K is me - and that name and form becomes the individual, separate from the stream of suffering. And that individual says: "I am different from you. I am cleverer, I am duller or you are more clever or this and that". If there is no naming the form, then is there an individual at all? The word individual means 'indivisible' - a human being who is not fragmented, indivisible in himself. That he is the whole - whole being healthy, sane, rational, holy. And when that takes place, when there is living is there an ending of time as movement of thought and suffering now? You follow the question? Can I as a human being, living, knowing in that stream I exist as selfishness, can that stream, can that movement of time come totally to an end? Both at the conscious as well as the deep level? You understand my question after describing it?
Now how will you find out? How will you find out whether you who are caught in the stream of selfishness, can completely step out of it, which is the ending of time? And therefore death is the ending of time as a movement of thought, if there is this stepping out of that. Can you, living in this world with all the beastliness of it, the world that man has made, which thought has made - the dictatorship, the totalitarian authority, the destruction of human minds, the destruction of the earth, the animals - everything he touches he destroys, including his wife and husband - now can you live in this world completely without time? That means no longer caught in that stream of selfishness? Can you?
Now who is going to tell you whether you can or cannot? You understand? Or will you take time? You understand? If you take time, you are still in there, still in the stream. So the whole idea of gradual change, gradual evolution, gradual process, is still the continuity of suffering, continuity of selfishness. So do you actually see that? See in the sense clearly as you see the speaker sitting on the platform.
You see there are many more things involved in this which we have not time to go into. But there is such a thing as great mystery - not the things invented by thought - that is not mysterious. The occult is not mysterious, which everybody is chasing now, that is the fashion. The experience which drugs give is not mysterious. This thing called death and seeing all this, the description and much more involved in it and the mystery that lies when there is a possibility of stepping out of it. Which is: as long as one lives in the world of reality - which we do - can there be the ending of suffering in that world of reality? Wait, wait, wait. Think about it. Look at it, look at it! Don't say: "Yes" - or "No". If there is no ending of suffering in the world of reality, which is order, if there is no ending of suffering, which is selfishness in the world of reality, it is selfishness that creates disorder in the world of reality, if there is no ending to that, then you have not understood or grasped the full significance of ending time. Therefore you have to bring order in the world of reality. That is, in the world of relationship, in the world of action, in the world of rational and irrational thinking - the fear, the pleasure - all that is in the world of reality.
So can one living in the world of reality as we are, end selfishness? You know it is a very complex thing ending selfishness, it is not just: "I won't think about myself". It is a very complex thing and very subtle. One may think one is not selfish, but deeply there is this root of it which shows itself in its peculiar ways. So to be enormously aware about all this, that means, being sensitive. You cannot be sensitive if you drink, if you take drugs, smoke, obviously. Or you cannot learn by going to college how to be sensitive. You cannot learn how to be sensitive from another. One has to be aware of one's insensitivity.
One is sensitive to one's desires, to one's hurts, to one's demands, but we are talking of being totally sensitive - both physiologically as well as psychologically. That means one has to have an excellent body, not a drugged body by alcohol or overeating or all the rest of it. So one has to be aware of this selfishness in the field of reality, because this selfishness in the field of reality is creating chaos. And you are the world and the world is you. If you change deeply you affect the whole consciousness of man.


TRUTH AND ACTUALITY PART III CHAPTER 14 QUESTION FROM THE 6TH PUBLIC TALK SAANEN 24TH JULY, 1975 'THE STREAM OF"SELFISHNESS"'

One can see that thought has built the "me", the "me" that has become independent, the "me" that has acquired knowledge, the "me" that is the observer, the "me" that is the past and which passes through the present and modifies itself as the future. It is still the "me" put together by thought, and that "me" has become independent of thought. That "me" has a name, a form. It has a label called X or Y or John. It identifies with the body, with the face; there is the identification of the "me" with the name and with the form, which is the structure, and with the ideal which it wants to pursue. Also with the desire to change the "me" into another form of "me", with another name. This "me" is the product of time and of thought. The "me" is the word: remove the word and what is the "me"?
And that "me" suffers: the "me", as you, suffers. The "me" in suffering is you. The "me" in its great anxiety is the great anxiety of you. Therefore you and I are common; that is the basic essence. Though you may be taller, shorter, have a different temperament, different character, be cleverer, all that is the peripheral field of culture; but deep down, basically we are the same. So that "me" is moving in the stream of greed, in the stream of selfishness, in the stream of fear, anxiety and so on, which is the same as you in the stream. Please don't accept what I am saying - see the truth of it. That is, you are selfish and another is selfish; you are frightened, another is frightened; you are aching, suffering, with tears, greed, envy, that is the common lot of all human beings. That is the stream in which we are living, the stream in which we are caught, all of us. We are caught in that stream while we are living; please see that we are caught in this stream as an act of life. This stream is "selfishness" - let us put it that way - and in this stream we are living - the stream of "selfishness" - that expression includes all the descriptions of the "me" which I have just now given. And when we die the organism dies, but the selfish stream goes on. Just look at it, consider it.
Suppose I have lived a very selfish life, in self-centred activity, with my desires, the importance of my desires, ambitions, greed, envy, the accumulation of property, the accumulation of knowledge, the accumulation of all kinds of things which I have gathered - all of which I have termed as "selfishness". And that is the thing I live in, that is the "me", and that is you also. In our relationships it is the same. So while living we are together flowing in the stream of selfishness. This is a fact, not my opinion, not my conclusion; if you observe you will see it, whether you go to America, to India, or all over Europe, modified by the environmental pressures and so on, but basically that is the movement. And when the body dies that movement goes on... That stream is time. That is the movement of thought, which has created suffering, which has created the "me" from which the "me" has now asserted itself as being independent, dividing itself from you; but the "me" is the same as you when it suffers. The "me" is the imagined structure of thought. In itself it has no reality. It is what thought has made it because thought needs security, certainty, so it has invested in the "me" all its certainty. And in that there is suffering. In that movement of selfishness, while we are living we are being carried in that stream and when we die that stream exists.
Is it possible for that stream to end? Can selfishness, with all its decorations, with all its subtleties, come totally to an end? And the ending is the ending of time. Therefore there is a totally different manifestation after the ending, which is: no selfishness at all.
When there is suffering, is there a "you" and "me"? Or is there only suffering? I identify myself as the "me" in that suffering, which is the process of thought. But the actual fact is you suffer and I suffer, not "I" suffer something independent of you, who are suffering. So there is only suffering... there is only the factor of suffering. Do you know what it does when you realize that? Out of that non-personalised suffering, not identified as the "me" separate from you, when there is that suffering, out of that comes a tremendous sense of compassion. The very word "suffering" comes from the word "passion".
So I have got this problem. As a human being, living, knowing that I exist in the stream as selfishness, can that stream, can that movement of time, come totally to an end? Both at the conscious as well as at the deep level? Do you understand my question, after describing all this? Now, how will you find out whether you, who are caught in that stream of selfishness, can completely step out of it? - which is the ending of time. Death is the ending of time as the movement of thought if there is the stepping out of that. Can you, living in this world, with all the beastliness of it, the world that man has made, that thought has made, the dictatorships, the totalitarian authority, the destruction of human minds, destruction of the earth, the animals, everything man touches he destroys, including his wife or husband. Now can you live in this world completely without time? - that means no longer caught in that stream of selfishness.
You see there are many more things involved in this; because there is such a thing as great mystery. Not the thing invented by thought, that is not mysterious. The occult is not mysterious, which everybody is chasing now, that is the fashion. The experiences which drugs give are not mysterious. There is this thing called death, and the mystery that lies where there is a possibility of stepping out of it.
That is, as long as one lives in the world of reality, which we do, can there be the ending of suffering in that world of reality? Think about it. Look at it. Don't say yes, or no. If there is no ending of suffering in the world of reality - which brings order - if there is no ending of selfishness in the world of reality - it is selfishness that creates disorder in the world of reality - if there is no ending to that then you haven't understood, or grasped, the full significance of ending time. Therefore you have to bring about order in the world of reality, in the world of relationships, of action, of rational and irrational thinking, of fear and pleasure. So can one, living in the world of reality as we are, end selfishness? You know it is a very complex thing to end selfishness, it isn't just, "I won't think about myself".... This selfishness in the field of reality is creating chaos. And you are the world and the world is you. If you change deeply you affect the whole consciousness of man.


SAANEN 7TH PUBLIC TALK 27TH JULY 1975.

We have been talking over together the many issues of our daily life. We have talked about education - perhaps not completely - we have talked about the world as it is with all the misery, confusion, suffering, dictatorship and a lack of freedom, and we also talked about fear - whether it is at all possible to eradicate it totally, not only the conscious but the deeper recesses of one's own mind, and we talked about thought, pursuing pleasure, and the things that thought has created, both outwardly and inwardly. Both the outward and the inward structure of thought is the world of reality in which we live. And we also talked about, considerably at length, I think, about death and the meaning of love - apart from the thing we call love which is the pursuit of pleasure and the fulfilment of desire. We talked about this whole process as a unitary movement, not to be fragmented - and thought invariably fragments all our existence. We talked about all this. We also asked, why thought is fragmentary, why all its structure in the technological world as well as in the psychological area, why thought must be fragmented, inevitably. And we said it comes about when thought has created a centre and that centre separates itself from thought and therefore thought becomes fragmentary.
We have talked about all this and we would like, if we may, this morning to talk about the quality of energy which comes about through meditation, and the quality of energy which is totally different from the energy of meditation and the energy which thought has created. This is what we are going to talk about this morning, as this is the last talk and we are going to have discussions or dialogues on Wednesday morning for the next four or five days.
There are two kinds of energies. I think they are separate. One is the energy of conflict, of division, of all the movement of thought. Thought has built outwardly a tremendous structure, technologically, socially, morally. That thought in its movement, which is time, has gathered together momentum, a tremendous vitality of force. And that energy is totally different from the energy which comes about through the understanding of the right area of thought and moving away from that area, which is the movement of meditation.
We know very well and fairly clearly after these days of talking over together and also by observing what is going on in the world: the division, the wars, the utter lack of consideration, callousness, brutality, violence and immense suffering brought about by this division, ideologically as well as psychologically. That energy has built the world of reality. I think this is fairly clear when one observes it, not only outwardly but also when one is aware of what is going on inwardly.
Now we are asking: as that energy has not solved any of our problems psychologically, and unless one solves this psychological problem of correct living - correct living implies accurate living, not a living according to a pattern or according to an ideal or to some gathered experience as knowledge, but that energy which thought has brought about has not solved human relationship. Now is there another kind of energy. We are inquiring together. We are not laying down, we are not the authority, we are just together, you and the speaker are investigating into a question which is: is there another kind of energy which is not the energy of thought in its movement as time, is there another kind of energy which will solve the problem of relationship, the problem of death, the whole human existence with all its complex problems? Because our existence is not very simple, it is getting more and more complicated, more and more complex. And we want a single answer to all this complexity: 'Tell us what to do and we will do it'. Or is there a way of living which is not the mere movement of thought with all its conflict? Is there a way of living in which there is no conflict, in which there is a unitary movement of mankind? And is there an energy which is not time-binding and which may uncover something that is really sacred? This is what we are going to enquire into together. The speaker is not talking to himself. We are sharing together this problem, knowing that thought, because it is fragmentary, is not the factor of the unification of mankind. Politically that is essential and no dictatorship, no Socialist or Communist government is ever going to produce this unity. Otherwise we will be destroying each other, which is what is going on.
So we are going to enquire into the origin of an energy which is not the movement of time. I do not know if we can do this together with such a large audience, because this requires a great deal of attention, a great deal of care, and no possibility of illusion, no possibility of deluding oneself that one has this peculiar energy. So one has to understand first that there must be no kind of self-hypnosis, no illusion, no deception, no hysteria. So we have to find out what is the cause of illusion. Right? If we are to enquire into this question, whether there is an energy which is not that of thought, one must be absolutely clear that one does not create illusion. The word illusion means sensuous perception of objective things, involving belief. So a mind that is caught in belief must inevitably bring to itself illusion. And there must be illusion as long as there is a desire - desire being something to which we cling to, which we long for, which we subjectively run after. All these factors produce illusion.
So if we are to enquire together into the question one must be free of having no end, no goal, no belief and therefore no illusion. Can you do this? Because we are going to go into something very, very complex and unless one's mind is very clear on this point that illusion, deception, imagination, a desire for some kind of energy, if there is any of that wave, or movement in one's enquiry, then you are going to end up in an asylum - which most people are doing already. This is very, very serious, it is not a thing that you play with.
So we are going to enquire with a mind that is not going to be caught in any form of deception. Deception arises only when there is a desire to achieve something, or to realize something, or to come upon something. Is this clear? So is there a different kind of energy? And to find that out accurately we must have naturally put order in our daily life. Because if there is no order in our daily life, enquiry into that is merely an escape, like taking a drug, drink, anything, it is just an escape and that escape becomes actual and illusory. Right? We mean by order in the world of reality, which is order in the world of relationship between you and another, between man and woman and so on - that relationship is society. Please, listen to all this. It is your life. And if there is no order in that life, in the field of reality in which we live, you cannot possibly - do what you will - come upon that energy which is not the product of thought.
We mean by order, a movement of total comprehension of the activity of thought which we have discussed perhaps ad nauseam for the last seven talks. To perceive totally as a whole movement of thought which has brought about in reality utter confusion. Perhaps this is the first time some of you are hearing all this, so I am afraid we can't go over all the things that we have already talked over together. But what we are saying then is that thought has brought about confusion. Thought has brought about division between human beings. And yet thought wants unity. Please follow this. And so it has created a centre, a centre that will hold things together, not only a centre in oneself but a centre in governments. You follow? After all dictatorship is a form of centre, trying to hold a group of people. Religions have made that centre, hoping to hold man together - Catholicism, Hinduism and so on, and so on, and so on. Thought has created a centre and that centre has become independent of thought and that centre exists hoping to create, bring about a complete unity of mankind. You are following this? You watch this in your own relationship. In the family there is a centre, the centre is the family and trying to hold that family together.
And thought in the field of reality, wanting unity, security, stability has brought about instability, insecurity. There is no cohesive movement, no co-operation. And when we are talking about order, we mean unity in the field of reality. Is this clear? So unless that sense of harmonious existence happens in the world of reality, you cannot possibly enquire into the other. Then your enquiry will be distorted because it is an escape, your enquiry then will pursue illusory imitations which then you will accept as reality. Right?
So we are going to see whether one's mind, whether one's life, daily life is accurate, which means care, which means attention, which means diligent application not negligence. There is a difference between diligence and negligence. Diligence means care, accuracy, mean what you say and live a life that is completely correct, orderly, with care. Contrary to that is negligence. So having laid the foundation of order in reality, then we can proceed to enquire into the question whether there is or there is not an energy which is not the movement of reality, which does not mean illusory. Right? That means there must be freedom to enquire, no attachment to a belief, to a person, to an idea, to a country, to a leader, because if you are attached, held to your opinion, to your judgement, to your conclusion, to your leader, to your guru, to your priest - all that - that very attachment denies freedom of enquiry. These are obvious facts. As a scientist: if he is to enquire very deeply, he cannot be bothered with the country, with the nation, with the border - he is completely absorbed in what he is doing.
So then the mind now is capable of enquiring. I hope your mind is capable. Capable means, having an instrument that can be actively, swiftly able to perceive, to see without distortion. And that distortion will take place as long as there is the observer. The observer is the past, the conclusions, his memories, his desires, his will. As long as there is that observer, whatever he perceives must be distorted. If I am a Hindu or a Catholic, or a Communist or whatever it is, or addicted to beliefs then perception, that is, seeing, becomes, clouded, distorted, not accurate.
What we have been talking about for the last six gatherings here is part of meditation. Meditation is not something separate from the understanding and the action in the world of reality. That is part of meditation. The meaning of that word meditation means to ponder over, to think about, to go into. That is what we have done, which is - we are saying - part of meditation. But unfortunately for most people meditation is something apart from life, apart from daily existence. We think by meditating we will achieve an experience which will alter our structure of thought and from there act in the world of reality. You understand? That is, I hope by meditating I hope to have a certain experience or understanding or realization which will then function in the world of reality and therefore bring order there. This is what most people are doing right through the world, unfortunately introduced by the gurus from India. See the fallacy of this. "First seek god, or whatever it is and then everything will be all right". But you have never enquired who is the seeker. The seeker is the observer, is the thing put together by thought.
So meditation is the understanding of order and accuracy in the world of reality. That's part of meditation. Meditation also means much more; not just bringing order in reality. Anybody can do that, any sane, rational, healthy human being can do that without meditating. But through meditation it gives beauty to the order in daily life. Are you following all this? Are you following somewhat?
So what is meditation? A mind that is free from all illusion, that is not attached to belief, to persons, to ideas, to conclusions. Complete freedom is absolutely necessary to proceed further.
What place has will in meditation? You understand my question? What place has will in trying to meditate - or in meditation. What is will? It is the action of desire for something. I desire to be rich - god forbid! - and I work for it. I exercise my will, my desire to achieve all the things that money will give. I work for it. That is, will is a movement of desire as thought. Will is thought. Will is desire. Desire is thought. They are not separate. Desire, the action of will, the movement of thought are one. And in meditation if there is the action of will that will is a form of resistance, and therefore that will is still the movement of thought as time and division. I wonder if you get this. Don't be bored. Do not yawn yet, give me another ten minutes or half an hour, before you yawn. You understand my statement? We are asking, what place has will in meditation? We say: there is no place for will, for will is desire. Desire means to achieve something or to cling to something, or demand enlightenment, beauty, love, all the rest of it.
And in that movement of meditation there are a whole complexity of activities. First of all let us look into the word 'Yoga'. Right? You know something about it, don't you? Yoga in Sanskrit means 'join', the root meaning of it. And there are different kinds of Yoga - the highest Yoga being Raja Yoga - 'King of Yogas' in which there is only the activity of the mind, the activity of living a right kind of life, accurate life. It has nothing whatever to do with exercises, postures, breathing and all that business. There are different kinds of Yogas and they have also said: "What the speaker is saying is another form of Yoga". You can wipe out all that rubbish and start again.
Then through meditation - because all this implies a highly sensitive mind, a highly sensitive body, therefore no drugs, no drinks, no tobacco - you follow - anything that makes the mind dull, which is repetition. Any practice will inevitably make the mind dull. Right? That is why when the gurus come to this country and bring their superstitious, traditional, conventional, conditioned practices of various kinds, they are destroying your brain, they are making your mind dull. And you need a very clear, active, subtle, sensitive mind and you cannot have that if you keep on repeating, repeating, repeating. You understand this, naturally. Then your mind becomes mechanical, which it is already, and you are making it more mechanical. So, put away, if I may suggest altogether this whole idea of following somebody and accepting their systems. Many gurus have come to see the speaker and they have brought out all their arguments. They say: "What you are saying is the highest truth, but we translate this truth to others, because they can't understand you". You understand the game they play?
So therefore first: no acceptance of authority. Please, do see this. When you don't accept authority there is the activity of freedom, which is intelligence. Then that intelligence will bring about right political activity which is not dependent on party politics, on their leaders, dictatorship and all that business.
So then in meditation because the mind has become astonishingly sensitive, there is all this field of clairvoyance, right? Field of healing, field of investigating into occult things, hidden things. Right? Unfortunately it is becoming the fashion now to talk about the occult, the hidden, the mysterious, all that. When the body is sensitive, the mind is active, accurate, therefore all these things come about. But they are totally irrelevant. They are playthings. Please, the speaker knows something of all this and there is great danger in all that, unless you really want to pursue that like a child with a toy. It has no value.
Now we can proceed to enquire, after clearing the ground accurately, with the question: is there an energy, a something, which is totally different - not the opposite, because the opposite of the energy of thought is still its own opposite, is still the movement of thought. Therefore we are using purposely a word that is totally different. Now we can proceed.
And also there is the whole question, brought over from India, of the energy which they think will come about through awakening the various centres in the body which is called 'Kundalini'. Have you heard all about this rubbish? It isn't rubbish if you know what it is, but as you don't know, you are playing with rubbish. Please forgive me if I talk frankly about all these nonsensical, unreal things, unless you have gone into it. You cannot go into it unless you have brought order in your life. They have brought this word called 'Kundalini' from India. It is now a fashionable thing to pursue. When it becomes common it has lost its reality, its worthwhileness. You understand? When everybody is trying to awaken their beastly little what they call 'Kundalini' it becomes too silly. A truth, when made common, becomes vulgar and therefore no longer truth.
Now we can proceed. No action of will, therefore no action of deception, illusion, no attachment to belief, to dogmas, to rituals, to all the myths that man has put together through thought. Then what takes place to a mind that has done this - not imagined it has done, actually has done? To such a mind there is that quality of silence, a silence that is not between two noises, the silence that is not between two thoughts. Please, watch it in yourself, you will see this. A silence that has not been put together by thought because it desires to be silent. Because there has been order in our daily life, because there has been no conflict as will, there is no division politically, religiously, no practice. Out of all that comes a natural intelligence, natural sensitivity and therefore a mind that is astonishingly quiet. That is, a mind that has put a stop to time - mind has not put it - but it has inevitably come about. You understand what I am saying? Time is movement of thought as measure. Time is thought. And thought as measure is from here to there, psychologically as well as physically. And when there is this movement of time as achievement, as experience, as gaining something, it is still the activity of thought, and therefore it is fragmentary, not whole. From that, when the mind has perceived the totality of thought - that is the totality of the movement of thought, all its varieties, all its movements, all its subtleties hidden and open - when the mind is totally aware of all that, then time, to such a mind, comes to an end, therefore there is complete quietness. Right?
Perception can only take place in silence. You follow this? Please. Are we sharing this together? Or am I pursuing my own investigation? You understand? If you want to hear what the speaker is saying, you have to listen, you have to pay attention. If you want to listen, if you don't want to, that is quite a different matter. But if you want to listen you have to pay attention. That means care. That means you have to listen, listen without any prejudice, without conclusion, comparing what you hear with what you already know. All those inhibit, prevent listening. So, when you want to listen, you must be completely silent, naturally. When you want to see the mountains, the flowing of the water in the river, there must be total observation, not the observer observing. Right? So there is this silence.
And what is the unifying character, what is the unifying movement, so that it brings about no division between man and man? Because that is a tremendously important question. You understand? When the world is divided - nation against nation, people against people, ideas against ideas - democracy - so-called democracy against autocracy and so on. When there is this tremendous division taking place in mankind, in human beings outwardly as well as inwardly, what is the unifying factor? Is there is no unifying factor we are going to destroy ourselves - unifying factor being co-operation. You understand all this? So what is that unifying factor in meditation? Because that is one of the most urgent absolute necessities. Politics and politicians are not going to bring this unity, however much they may talk about it. It has taken them thousands of years just to meet each other at Bonn or Moscow or in Washington or some other hideous place - thousands of years. Think of such a mentality that is going to bring unity to mankind.
What is that factor? You understand? We are talking about a totally different kind of energy which is not the movement of thought with its own energy. And will that energy which is not the energy of thought bring about this unity? You understand? Are you interested in this? It is your problem, isn't it? Unity between you and your wife, unity between you and another. You see we have to bring about this unity, thought sees the necessity of this unity and therefore has created a centre. Like the sun is the centre of this universe, holding all things in that light, so this centre created by thought hopes to bring mankind together. Great warriors try to do this, great conquerors. They did it through bloodshed. Religions have tried to do it, and those religions who have tried to do it brought about more division with their cruelty, with their wars, with their torture. Science has enquired into this, and because science is knowledge, the accumulation of knowledge, and the movement of knowledge, which is thought being fragmentary cannot unify. You understand all this?
So is there any energy which will bring about this unity? This unification of mankind? And we were saying: in meditation this energy comes about, because in that meditation there is no centre. The centre is created by thought. But something else totally different takes place - which is compassion. That is the unifying factor of mankind: to be, not that you will become compassionate which is again another deception, but be compassionate. That can only take place when there is no centre, the centre being that which has been created by thought, thought which hoped by creating a centre it could bring about unity - like a federal government, like a dictatorship, like autocracy. All those are centres hoping to create unity. All those have failed and they will inevitably fail. And there is only one factor and that is the sense of great compassion.
And that compassion comes, when we understand the full width and depth of suffering. That is why we talked a great deal about suffering - suffering not only of a human being, the collective suffering of mankind. You understand, sirs? Don't understand it verbally or intellectually, but somewhere else, in your heart feel the thing. And as you are the world and the world is you, if there is this birth of compassion then you will inevitably bring about unity, you can't help it.
Let us move further. That is: does this energy reveal that which is sacred? Mankind has always sought something sacred, knowing that nothing in this world is sacred - this world in which there is all the movement of agony, suffering, lack of love, despair, anxiety, competition, ambition, ruthlessness - anything, we are saying now, anything that thought has created is not sacred, obviously. The things that have been put in the churches, in the temples, in the mosques is not sacred, but yet we worship it. We worship the word, the symbol, created by thought and we pray to that. So we project that which is sacred according to our conditioning. If I was born in India - tradition and all the rest of it - I project that sacredness in a statue or something, a symbol, in the temple. And the Communist deny all that, but they have their own sacredness which is the State. For that they are willing to sacrifice, kill and all the rest of it. So anything that thought has put together is not sacred - your Christ, your Jesus, your saviours, the Hindu Gods - nothing!
So in meditation, because the mind is absolutely quiet and therefore compassionate, is there something sacred? If you do not find it, life has no meaning. You understand? Has your life any meaning? Except pleasure, money and power? That has very little meaning. Your daily existence has very little meaning. Right? And you try to find a meaning by joining communes, this or that, doing something - which is still the movement of thought. So when you see totally, when you perceive totally all the movement of thought, and whatever thought creates is nothing sacred.
So we are going to find out when the mind is completely quiet and therefore has that quality of great compassion, then is there anything that is sacred? That is, not supernatural? When the mind does not project anything, then the mind is still. You understand? If it does not project according to his conditioning, that which is called sacred, then the mind is still. Now in this stillness is there anything sacred? Or is there anything sacred, holy out of this silence?
You know there is mystery. All religions have said: there is a mystery, you cannot go beyond a certain point - logically, sanely. That is why they have created temples that are very, very dark. The Cathedrals have coloured windows and all the rest of it, but it is very dark, quiet, hoping thereby to create through thought a sense of great mystery or great myth.
When you understand this movement of thought as a whole, you have no myth, you have no mystery, no enquiry through reality a mystery. So when you have put away all that, then is there a mystery which thought cannot touch? You understand? That which is mysterious, not in the sense of the mystery that thought has created, that great sense of mystery which scientists are also enquiring into that mystery, that mysterious thing is sacred. It has no symbol, no word. You cannot experience it, because if you experience there is still the experiencer who is the centre, who is the 'me' who will experience, therefore still division. That division is still the movement of thought. So the experience of 'it' is not possible, but it is there when the mind has gone through this whole business of existence with clarity, in which there is no fear and the understanding of that enormous thing called death and suffering. And out of that comes great compassion.
And then when the mind is totally still in this compassion - your mind cannot be still without compassion, do understand this - then out of that comes something mysterious which is the most sacred.


TRUTH AND ACTUALITY PART III CHAPTER 15 QUESTION FROM THE 7TH PUBLIC TALK SAANEN 27TH JULY, 1975 'THE UNIFYING FACTOR'

What is the unifying factor in meditation? Because that is one of the most necessary and urgent things. Politicians are not going to bring this unity however much they may talk about it. It has taken them thousands of years just to meet each other. What is that factor? We are talking about a totally different kind of energy, which is not the movement of thought with its own energy; and will that energy, which is not the energy of thought, bring about this unity? For God's sake, this is your problem, isn't it? Unity between you and your wife or husband, unity between you and another. You see, we have tried to bring about this unity; thought sees the necessity of unity and therefore has created a centre. As the sun is the centre of this world, holding all things in that light, so this centre created by thought hopes to bring mankind together. Great conquerors, great warriors, have tried to do this through bloodshed. Religions have tried to do it, and have brought about more division with their cruelty, with their wars, with their torture. Science has enquired into this. And because science is the accumulation of knowledge, and the movement of knowledge is thought, being fragmentary it cannot unify.
Is there an energy which will bring about this unity, this unification of mankind? We are saying, in meditation this energy comes about, because in meditation there is no centre. The centre is created by thought, but something else, totally different, takes place, which is compassion. That is the unifying factor of mankind. To be - not to become compassionate, that is again another deception - but to be compassionate. That can only take place when there is no centre, the centre being that which has been created by thought - thought which hopes that by creating a centre it can bring about unity, like a fragmentary government, like a dictatorship, like autocracy, afl those are centres hoping to create unity. All those have failed, and they will inevitably fail. There is only one factor, and that is this sense of great compassion. And that compassion is when we understand the full width and depth of suffering. That is why we talked a great deal about suffering, the suffering not only of a human being, but the collective suffering of mankind. Don't understand it verbally or intellectually but somewhere else, in your heart, feel the thing. And as you are the world and the world is you, if there is this birth of compassion you will inevitably bring about unity, you can't help it.


BROCKWOOD PARK 1ST PUBLIC TALK 6TH SEPTEMBER 1975

As we are going to have only four talks and two discussions we ought to make it as brief and to the point as possible.
We must all be very concerned with what is going on in the world: the fact of disintegration, the violence, the brutality, the wars and dishonesty in high political fields. So in the face of all this disintegration, what is correct action? What is one to do to survive in freedom and be totally religious? We are using the word 'religion' not in the orthodox sense at all, which is no religion, but the meaning of that word being, "gathering together all energy to find out what is the place of thought and where its limitations are, and to go beyond it". That is the true significance and the meaning of that word religion. If you look into a good dictionary you will find that. And so what is one to do in this disintegrating, corrupt, immoral world, what is a human being - not the individual because there is no such thing as the individual - we are human beings, we are collective, not individual, we are the result of various influences, collective influences, forces, conditioning and so on. So as human beings, whether we live in this country, or in America or in Russia or in India, which is going through terrible times, what is one to do? What is the correct, right action? To find this out, if one is at all serious and I hope we are serious here, otherwise you wouldn't have come, what is one to do? Is there an action that is total, whole, not fragmented, that is both correct, accurate, that is compassionate, religious in the sense we are using that word, which has nothing whatsoever to do with belief, dogma, rituals, conditioning of a certain type of religious enquiry, what is a human being confronted with this problem to do?
To find an answer, not imaginary, fictitious or pretended, to find the true, the right answer one must enquire into the question of what is the whole movement of thought. Because all our conditioning, all our activity, all our religions, all our political, economic, social, moral life is based on thought. I hope we are meeting each other in this problem. Thought has been our chief instrument in all the fields of life, in all the areas, religious, non-religious, political, economic, social, moral and personal relationships. I think that is fairly obvious. Please, if I may point out, we are talking this thing over together. We are enquiring into this together, you are sharing it, your responsibility is to share it, not just merely listen to a few ideas, agree or disagree, but to share it, which means you must give attention, you must care for it, this problem must be serious, this problem must be something that touches your mind, your heart, everything in life - otherwise there is no sharing, there is no communion, there is no communication except verbally or intellectually and that has very little value. So we are together enquiring into this question.
And what is the responsibility of thought, knowing its limitations, knowing that whatever it does is within the limited area, and in that limited area is it possible to have correct, accurate response and action? At what level does one find for oneself, as a human being, the right action? If it is imaginary, personal, according to an idea or a concept, or an ideal, it ceases to be correct action. I hope we are understanding each other. The ideal, the conclusion is still the movement of thought as time, as measure. And thought has created all our problems - in our personal relationship, economically, socially, morally, religiously, thought has not found an answer. And we are trying to find out, if we can this morning, and the next two or three talks, what is a human being concerned seriously in the face of this enormous problem, which is very complex, and being committed, responsible, what is the action that is whole, non-traditional, non-mechanistic, which is not a conclusion, a prejudice, a belief? That is, I want to find out, if I am at all serious, how am I to act - in which action there is no pretension, an action that has no regrets, an action that does not breed further problems, an action that will be whole, complete and answer to every issue, whether at the personal level or in the most complex social level? This is your problem. Unless we solve this problem very deeply, talking about meditation, what is god, what is truth and all the rest of it has very little meaning; one must lay the foundation, otherwise you cannot go very far. One must begin as close as possible to go very far, and the nearness is you, as a human being living in this monstrous society, corrupt and all the rest of it. And one must find for oneself an action that is whole, non-fragmented, because the world is becoming more and more dangerous to live in, it is becoming a desert and each one of us has to be an oasis. And to bring about that, not isolated existence, but a total human existence, our enquiry is into the problem of action.
Can thought solve our problems - thought being the response of memory, experience and knowledge? The response of memory. Memory is a material process. Thought is material and chemical, and all the scientists agree about this. And the things that thought has created, if you observe in the world and in ourselves, is the world of reality, the world of things. Reality means - I won't go into the root meaning of all that - the word means 'the thing that exists' - not imagined, not fictitious, something that is actual, real. Reality means this thing. And to find out what truth is one must be very clear where the limitations of reality are, and not let it flow into the world that is not real. I don't know if you are following all this? May we go on? We are all together in this?
So when one observes in the world and in oneself, thought has created an extraordinarily complex problem of existence. Thought has created the centre as the 'me' and the 'you'. And from that centre we act. Please look at it yourself, observe it, you will see it for yourself, you are not accepting something the speaker is talking about, don't accept anything. You know when one begins to doubt everything, then from that doubt, from that uncertainty grows certainty, clarity; but if you start with imagination, belief, conclusions and live within that area you will end up always doubting. So here we are trying to investigate, enquire, look into things that are very close to us, which is our daily life, with all its misery, conflict, pain, suffering, love and anxiety, greed, envy, all that.
And as we said, thought has created the 'me', and so thought in itself being fragmentary makes the 'me' into a fragment - right? When you say I, the 'me', I want, I don't want, I am this, I am not that, it is the result of thought. And thought itself being fragmentary - thought is never the whole, so what it has created becomes fragmentary. My world, my religion, my belief, my country, my god and yours, so it becomes fragmentary. So thought intrinsically is a process of time, measure and therefore fragmentary. I wonder if you see this. If you see this once very clearly, then we will be able to find out what is action, a correct, accurate action in which there is no imagination, no pretension, nothing but the actual. Right.
So we are trying to find out what is action that is whole, that is not fragmentary, that is not caught in the movement of time, which is not traditional and therefore mechanical. One wants to live a life without conflict and yet live in a society that doesn't destroy freedom and yet survives. As the societies and governments throughout the world are becoming more and more centralized, more and more bureaucratic, our freedom is getting less and less. Freedom is not what one likes to do, what one wants to do, that is not freedom. Freedom means something entirely different: freedom from this constant battle, constant anxiety, uncertainty, suffering, pain, all the things that thought has created in us.
So is there an action which is not based on the mechanical process of memory, on a repetition of an experience and therefore a continuing in the movement of time as past, present and future, is there an action that is not conditioned by environment? You know the Marxists say that control the environment then you will change man, and that has been tried, and man has not changed. Man is as primitive, vulgar, cruel, brutal, violent and all the rest of it, though they are controlling the environment. And there are those who say, don't bother about the environment but have a belief in some divinity and that will guide you. You must know all this. And that divinity is the projection of thought. So we are back again in the same field. So realizing all this what is a human being to do?
And can thought, which is material process, which is a chemical process, therefore a thing, a thing which is real, which has created all this structure, can that very thought solve our problems? You understand my question? So one must very carefully, diligently, find out what are the limitations of thought, and can thought realize itself its limitation and therefore not spill over into the realm which thought can never touch? I wonder if you see - right? You understand my question? Thought has created the technological world, the house, the bicycle, the aeroplane, and thought has also created the division between you and me. Thought has also created the image of you and the 'me', and these images separate each one of us. Thought can only function in duality, in opposites, and therefore all reaction is a divisive process, separating process. And thought has created time, not only division between human beings, nationalities, religious beliefs, rituals, dogmas, political differences, opinions, conclusions, all that is the result of thought. Thought has also created the division between you and me, as form and name. And thought has also created the centre which is the 'me' as opposed to you, and therefore there is a division between you and me. Thought has also created this whole structure of social behaviour, which is essentially based on tradition, which is mechanical. Thought has also created the religious world - the Christian, the Buddhist, the Hindu, the Muslim, with all the divisions, all the practices, all the innumerable gurus that are springing up like mushrooms. It is awfully serious all this, you don't know how deadly serious all this is. How they are all destroying all this.
And thought has created what it considers is love. And is compassion the result of love, the result of thought? That is our problem - those are all our problems - the technological world, the world of relationship between man and woman and so on, in which the image is the most formidable barrier, and the social behaviour which has become totally immoral, each one seeking his own pleasure, his own security, his own existence and denying everything else. And in the world of religion it has projected the saviours, the gurus, the gods, all kinds of fantastic imaginary things, fictitious, unreal. And yet we are trying to solve all these problems through thought. I wonder if you get it - right?
And can thought see itself as the mischief maker, see itself as a necessary instrument in the creation of a society which is not immoral? Can thought be aware of itself? You understand my question? Please do follow this. Can your thought become conscious of itself? And if it does, is that consciousness part of thought? One can be aware of the activities of thought, and one can choose those activities as good and bad, and worthwhile and not worthwhile, but the choice is still the result of thought. And therefore it is perpetuating conflict and duality - right? Can thought be attentive to its own movements? Or is there an entity outside the field of thought who directs thought? You are following all this? You understand? I can say, "I am aware of my thoughts, I know what I am thinking". But that entity that says, I know what I am thinking, that 'I' is the product of thought. And that entity then begins to control, subjugate, or rationalize thinking. So there is an entity, we say, that is different from thought - but it is essentially thought. So what we are trying to explain is: thought is tremendously limited, it plays all kinds of tricks, it imagines, it creates a super-consciousness - but it is still thought.
So our problem then is: can thought realize for itself where it is essential to operate, where it is accurate in its operation and totally limited in every other direction? That means, one has to go into this question of human consciousness. You know this sounds very philosophical, very complicated, but it isn't. Philosophy means the love of truth - not love of words, not love of ideas, not love of speculations, but the love of truth. And that means you have to find out for yourself where reality is, and that reality cannot become truth. You cannot go through reality to come to truth. You must understand the limitations of reality, which is the whole process of thought - right? You know when you look into yourself, which is knowing yourself, knowing your consciousness - why you think, what your motives are, what your purposes are, what your beliefs are, what your intentions are, what your pretensions, what your imaginations are - all that is your consciousness. That consciousness essentially is the consciousness of the world. Please do see this. Your consciousness is not radically different from the consciousness of a Muslim, Hindu, anybody else, because your consciousness is filled with anxiety, hope, fear, pleasure, suffering, greed, envy, competition, that is your consciousness. And the beliefs and your gods, everything is in that consciousness. The content of that makes consciousness. The content of that is thought - right? The thought that has filled the consciousness with the things it has created. Look into yourself and you will see how extraordinary obvious it is.
And from this content, which is tradition, which is conditioned, which is the result of thought, we are trying to find a way to act within that area. Right? Within that area of consciousness which thought has filled with the things of thought. And one asks: if thought cannot solve all our problems, human problems, not technological problems, not mathematical problems, them how can it go, or how can it limit itself and not enter into the field of the psyche, into the field of the spirit - we can use that word for the moment. You see as long as we function within that area we must always suffer, there must always be disorder, there must always be fear and anxiety. So my question is: can I, can a human being bring about order in the world of reality, and when you have established order, when thought has established order in the world of reality, then it will realize its own tremendous limitations. I wonder if you see - right? We live in a world of disorder, not only outwardly but inwardly. And we have not been able to solve this disorder. We try everything - meditation, drugs, accepting authority, denying authority, pursuing freedom and denying freedom - we have done everything possible to bring about order - through compulsion, through fear, through various forms of motivations - but still we live in disorder. And a disordered mind is now trying to find out if there is a correct action - you follow? A disordered mind is trying to find out if there is a right, accurate, correct action. And it will find an action which is incorrect, disorderly, not whole, therefore in the world of reality in which we live we must bring order. I wonder if you see this?
Order is not the acceptance of authority. Order is not what one wants to do. Order is not something according to a blue print - right? So order must be something highly mathematical, because the greatest mathematical order is the total denial of disorder, within oneself and within every human being. Can you look at your disorder, be aware of it, not choosing particular forms of disorder and accepting others and denying others, but see the whole disorder? Disorder implies conflict, self-centred activity, the acceptance of a conclusion and living according to that conclusion, the ideal and the pursuit of the ideal which denies the actual, can you totally deny all that? It is only when you deny totally all that, that there is order - the order that is not created by thought in the world of reality. You understand? We are separating the words, reality and truth. We say reality is everything that thought has created: and in that area, in that field, there is total disorder, except in the world of technology. In that field human beings live in complete disorder, and this disorder is brought about by the things which we have explained - conflict, the pursuit of pleasure, fear, suffering, death, all that. Can you become aware of all that and totally deny it, walk away from it? And out of that comes order in the world of reality.
So in that world of reality behaviour is something entirely different. When you have denied all that - you understand what I am talking about? - when you have denied the 'me', which is the product of thought, which creates the division, the thought that has created the 'me' and the super consciousness, all the rest of it - all the imaginations, the pretensions, the anxieties, the acceptance and the denial. That is, the content which is so traditional, to deny that tradition is to have order. Then we can go into the question of what truth is, not before because then it becomes pretentious, hypocritical, nonsensical. In that one has to understand the whole question of fear, how human beings live in fear, and that fear is now becoming more and more acute, because the world is becoming so dangerous a place, where tyrannies are increasing, political tyrannies, bureaucratical tyrannies and therefore denying freedom for the mind to understand, to enquire.
So can we as human beings, living in this disorderly world and disintegrating world, become, not in theory or in imagination, but actually an oasis in a world that is becoming a desert? This is really a very serious question. And can we human beings educate ourselves totally differently? And we can do that only if we understand the nature and the movement of thought as time, which means really understanding oneself as a human being - to look at oneself not according to some psychologists, Freudians and Jungians and all the rest of it, but to look at ourselves actually as we are, and discover for ourselves how disorderly a life we lead - a life of uncertainty, a life of pain, living on conclusions, beliefs, memories - and becoming aware of it and that very awareness washes away all this.
So perhaps there is no time this morning to go into - perhaps we will tomorrow morning - into this question of fear which seems to dominate all our minds, consciously or unconsciously. And that fear guides our life, not gods, not divinities, not destiny, not something imagined, but actually this fear of not only physical survival but also fear of not knowing, fear of not understanding the whole significance of life, fear in a very, very limited small area of our self-induced activity. So we can perhaps go into that tomorrow because that is a very complex problem.
So for this morning can we talk over together by questioning and enquiring what we have talked about? You understand? Please, you are asking questions not of me, not of the speaker; we are asking questions of ourselves, saying it aloud so that we can all share it because your problem is the problem of everybody else. Your problem is the problem of the world, you are the world. I don't think we realize that. You are actually the world, in the very deepest essence, your manners, your dress, your name and your form may be different but essentially, deep down you are the world, you have created the world and the world is you. So if you ask a question you are asking it for the whole of mankind. I don't know if you see that. Which doesn't mean that you mustn't ask questions: on the contrary. Questioning then becomes a very serious matter, not a glib question and a glib answer, some momentary question and forget it and pick it up another day. If you ask, ask something of a really human problem.
Q: Did you say that by walking away from the disorder of tradition, we create order?
K: Yes, that is what I meant. Now just a minute. That needs a great deal of explanation. What you mean by tradition; what you mean by walking away; what you mean by order.
Q: In addition to that question the seeing of this disorder already implies that the see-er has gone, that you have walked away.
K: That is what I was going to go into. There are three things involved in this: order, walking away, and the observation of disorder. Walking away from disorder and the very act of moving away from it is order.
Now first how do you observe disorder? How do you observe disorder in yourself? Are you looking at it as an outsider looking in, as something separate from you and therefore there is a division, you and the thing which you are observing? Or are you looking at it, if I may ask, not as an outsider, looking at it without the outsider, without the observer who says, "I am disorderly"? Look, let us put it round the other way. When you look at something, say those trees and the house, there is a space between you and that tree and that house. The space is the distance and you must have a certain distance to look, to observe. If you are too close you don't see the whole thing. So if you are an observer looking at disorder there is a space between you and that disorder. Then the problem arises: how to cover that space, how to control that disorder, how to rationalize this disorder, how to suppress it, or whatever you do. But if there is no space, you are that disorder. I wonder if you see that?
Q: How can I walk away from it?
K: One moment, I understand and I am going to show it to you. I am going to go into that. You understand my question?
One looks at one's wife - if you have a wife or a husband, or a boy or a girl, nowadays they don't marry. So when you observe your wife, or your husband, your boy or girl, or your friend, how do you observe him or her? Watch it please. Go into it, it is so simple. Do it! How do you observe? Do you observe directly? Or do you observe that person through an image, through a screen, through a distance? Obviously, if you have lived with a person, it doesn't matter if it's for a day or ten years, there is an image, a distance. You are separate from that, from her or him. And when you observe disorder you have an image of what order is. Or an image which says, this disorder is ugly. So you are looking at that disorder from a distance, which is time, which is traditional, which is the past. So you are looking at disorder from a distance. Put it this way: is that distance created by thought, or does this distance exist actually? When you say, "I am angry" - is anger different from you? No, so you are anger. So you are disorderly, not you separate from disorder - right? I think that is clear. Right.
So you are that disorder. Any movement - please follow this - any movement of thought away from that disorder is still disorder. No? Because that disorder is created by thought. That disorder is the result of your self-centred activity, the centre that says, "I am different from somebody else" and so on and so on and so on. That is, all that produces disorder. Now can you observe that disorder without the observer?
Q: Then you will find it in yourself. Then you criticize the others.
K: No, no. I am not talking about criticizing the others. That has very little meaning criticizing others
Q: No, what you found in the other.
K: No, madame. The other is me. He may have a red shirt, or a woman, or a man, or dark coloured or whatever it is, essentially the other is me - he has his anxieties, his fears, his hopes, his despairs, his suffering, his pain, his loneliness, his misery, his lack of love and all the rest of it - that man is me. If that is clear then I am not criticizing another, I am aware of myself in the other.
Q: That is what I meant.
K: Good.
So can I observe, is there an observation without the past, the past being the observer? Can you look at me, or look at another without all the memories, all the chicanery, all the things that go on, just look? Can you look at your husband, wife and so on, without a single image? Can you look at another without the whole past springing up? You do it when it is absolutely a crisis. When there is a tremendous challenge you do look that way. But we live such sloppy lives, we are not serious, we don't work.
Q: How can you live permanently at crisis pitch?
K: I'll answer that question sir, after we have finished this.
So the walking away from it, is to be totally involved in that which you observe. I cannot walk away from my disorder if I know I am that disorder. But I can walk away from it if I say, that is different from me. I am already miles away from it. And when I observe this disorder without all the reactions, the memories, the things that crop up in one's mind, then in that total observation, that very total observation is order. I wonder if you see this? Which means sirs and ladies, whether you have ever looked at anything totally - whether you have looked at your political leaders, your religious beliefs, your conclusions, the whole thing upon which we live, which is thought, whether you have looked at it completely. And to look at it completely means no division between you and that at which you look. I can look at the mountain and the beauty of it, the line of it, the shadows, the depth, and the dignity, and the marvellous isolation and beauty of it, and it is not a process of identification. I cannot become the mountain, thank god! Or the tree. That is a trick of the imagination. But when I observe without the word, the mountain, there is a perception of that beauty entirely, and there comes a passion out of that. And can I observe another, my wife, friend, child, whatever it is, can I observe totally? That means can I observe without the observer who is the past? That means observation implies total perception. There is only perception, not the perceiver. Then there is order. Right.
Q: If there is only perception and no perceiver, what is it that looks? If I see that I am disorder, what is it that sees it?
K: Now go into it sir. Disorder is a large word, let us look at it. When you see that you are violent, and that violence is not different from you, you are that violence, what takes place? Let us look at it round the other way.
What takes place when you are not the violence? You say violence is different from me, what happens then? In that there is division, in that there is trying to control violence, in that there is a projection of a state of non-violence, the ideal, and conformity to that ideal, therefore further conflict, and so on. So when there is a division between the observer and the observed, the sequence of that is a continuous conflict in different forms and varieties, and shapes; but when the observer is the observed, that is when the observer says, "I am violent, the violence is not separate from me", then there is a totally different kind of activity that goes on: there is no conflict, there is no rationalization, there is no suppression, control, there is no non-violence as an ideal: your are that. Then what takes place? I don't know if you have ever gone into this question.
Q: Then what is you?
K: There is no you madame.
Q: But you said 'you'.
K: No, madame, that is a way of speaking. Wait a minute. I understand. Look, please. You see the difference between the observer and the observed. When there is a difference between the observer and the observed there must be conflict in various forms because there is division. When there is a political division, when there is a national division, there must be conflict, as is going on in the world. We are all human beings, we call each other Arabs, Jews or whatever it is, and we are butchering each other. Where there is division there must be conflict: that is law. And when the observer is the observed, when violence is not separate from the observer, then a totally different action takes place. Which is, if you have gone into it, the word 'violence' is already condemnatory - right? It is a word we use in order to strengthen violence, though we may not want it, we strengthen it by using that word. Don't we? So the naming of that feeling is part of our tradition. If you don't name it then there is a totally different response. And because you don't name it, because there is no observer different from the observed, then that feeling which arises which you call violence, is non existent. You try it and you will see it. You can only act when you test it. But mere agreement is not testing it. You have to act and find out. Right.
The next question was about challenge. Must we always live with challenge?
Q: I said crisis.
K: Crisis, it is the same thing. Aren't you living in crisis? There is a political crisis in this country, economic crisis, crisis with your wife or your husband, crisis means division, doesn't it? Which means crisis apparently becomes necessary for those people who live in darkness, who are asleep - no? If you had no crisis you would all go to sleep. And that is what we want - for god's sake leave me alone, to wallow in my own pond, or whatever it is. So crisis comes all the time.
Now a much deeper question to all that is: is it possible to live without a single crisis and keep totally awake? You understand? Crisis, challenge, shocks, disturbance exist when the mind gets sluggish, traditional, repetitive, unclear. Can the mind become completely clear, and therefore to such a mind there is no challenge? Is that possible?
That means - we have to go much deeper still - which means we live on experiences, to change our minds, to further our minds, to enlarge our minds, experiences we think will open the door to clarity. And a man that has no experience, we think he is asleep or dull or stupid. A man that has no experience but is fully awake is an innocent mind, therefore he sees clearly. Now is that possible? Don't say yes or no.
Q: When you say he has no experience, do you mean in the sense that he is ignorant of basic life?
K: Sir, look: we are conditioned by the society in which we live, by the food we eat, clothes, climate. We are conditioned by the culture in which we live, by the literature, by the newspapers, by everything our minds are shaped, consciously, or unconsciously. When you call yourself a Christian, or a Buddhist, or whatever it is, that is your conditioning. And we move from one conditioning to another conditioning. I don't like Hinduism, I jump into Christianity, or into something else. If I don't like one guru, I just follow another guru. So we are conditioned. Is it possible to uncondition the mind so that it is totally free? That means is it possible to be aware of your total conditioning - not choose which conditionings you like, but total conditioning, which is only possible when there is no choice and when there is no observer. To see the whole of that conditioning, which is at both the conscious level as well as at the unconscious level, the totality of it. And you can see the totality of something only when there is no distance between you and that - the distance created as movement of thought, time. Then you see the whole of it. And when there is a perception of the whole then the unconditioning comes into being. But we don't want to work at that kind of thing. We want the easiest way of everything. That is why we like gurus. The priests, the politicians, the authority, the specialist, they know, I don't know, they will tell me what to do, which is our traditional acceptance of authority.
Q: A question about true action. Actually as we are, every action is a self-centred activity. So when you see that, you are afraid to act because everything has no significance. That is a reality, not a choice or an imagination. You are facing a terrible void and you...
K: No, wait. I understand the question sir.
Q: Even material activity.
K: When there is an observation and you see you can't do anything, then you say there is a void. Just hold on to that sentence, to that phrase. When there is an observation, you realize you can't do anything and therefore there is a void. Is that so? When I see that I have been able to do something before there was no void. You understand? I could do something about this, join the Liberal Party, or whatever it is, or become a neurotic whatever it is. Sorry! Before I could do something, and I thought by doing something there was no void, because that void I had filled by doing something, which is running away from that void, that loneliness, that extraordinary sense of isolation. And now when I see the falseness of that, this doing, doing about something which doesn't give a significance or answer, then I say to myself, "I observe and I am the observer and I am left naked, stark naked, void. I can't do anything. There is no significance to existence." Yes sir. Before you gave significance to existence, which is the significance created by thought, by all kinds of imaginations, hopes and all the rest of it, and suddenly you realize that thought doesn't solve the problems and you see no meaning in life, no significance. So you want to give significance to life - you understand? You want to give it. Life itself has no significance but you follow? Living itself has no meaning for most of us now. When we are young we say "Well at least I'll be happy" sex and you know, all the rest of it. As we grow older we say, "My god, it is such an empty life", and you fill that emptiness with literature, with knowledge, with beliefs, dogmas, rituals, opinions, judgements and you think that has tremendous significance. And you have filled it with words, nothing else but words. Now when you strip yourself of words you say, "My god, I am empty, void".
Q: It is words.
K: Still words, that is what I am saying. Still words. So when you see that thought has created what you considered significant, now when you see the limitations of thought, and what it has created has no significance, you are left empty, void, naked - why? Aren't you still seeking something? Isn't thought still in operation? When you say, "I have no significance, there is no significance to life", it is thought that has made you say there is no significance because you want significance. But when there is no movement of thought life if full of significance. There is tremendous beauty. You don't know anything of this.
Q: Thought is afraid not to think.
K: So thought is afraid not to think. So we will go into that tomorrow. The whole problem of thought creating fear and trying to give significance to life. If one actually examined one's life, there is very little meaning, isn't there? You have pleasant memories, or unpleasant memories, which is in the past, dead, gone, but you hold on to them. There is all this fear of death. You have worked and worked and worked - god knows why - and there is that thing waiting for you. And you say, "Is that all?"
So we have to go into this question of the movement of thought as time and measure. Right sirs.


TRUTH AND ACTUALITY PART II CHAPTER 4 1ST PUBLIC TALK BROCKWOOD PARK 6TH SEPTEMBER 1975 'RIGHT ACTION'

WE MUST ALL be very concerned with what is going on in the world. The disintegration, the violence, the brutality, the wars and the dishonesty in high political places. In the face of this disintegration what is correct action? What is one to do to survive in freedom and be totally religious? We are using the word "religious" not in the orthodox sense, which is not religious. The meaning of that word is: gathering together all energy to find out what is the place of thought and where are its limitations and to go beyond it. That is the true significance and the meaning of that world "religious". So what is one to do in this disintegrating, corrupt, immoral world, as a human being - not an individual, because there is no such thing as the individual - we are human beings, we are collective, not individual, we are the result of various collective influences, forces, conditioning and so on. As human beings, whether we live in this country, or in America or in Russia or in India, which is going through terrible times, what is one to do? What is the correct, right action? To find this out, if one is at all serious - and I hope we are serious here, otherwise you wouldn't have come - what is one to do? Is there an action that is total, whole, not fragmented, that is both correct and accurate, that is compassionate, religious in the sense we are using that word? This has nothing whatsoever to do with belief, dogma, ritual, or the conditioning of a certain type of religious enquiry. What is a human being confronted with this problem to do?
To find an answer, not imaginary, fictitious or pretended, to find the true, the right answer one must enquire into the whole movement of thought. Because all our conditioning, all our activity, all our political, economic, social, moral and religious life is based on thought. Thought has been our chief instrument in all the fields of life, in all the areas, religious, moral, political, economic, social, and in personal relationships: I think that is fairly obvious. Please, if I may point out, we are talking this over together. We are enquiring into this together, sharing it, your responsibility is to share it, not just merely listen to a few ideas, agree or disagree, but to share it; which means you must give attention to it, you must care for it, this problem must be serious, this problem must be something that touches your mind, your heart, everything in life - otherwise there is no sharing, there is no communion, there is no communication except verbally or intellectually and that has very little value. So we are together enquiring into this question.
What is the responsibility of thought? - knowing its limitation, knowing that whatever it does is within a limited area; and in that limited area is it possible to have correct, accurate response and action? At what level does one find for oneself, as a human being, the right action? If it is imaginary, personal, according to an idea, a concept, or an ideal, it ceases to be correct action. I hope we are understanding each other. The ideal, the conclusion is still the movement of thought as time, as measure. And thought has created all our problems; in our personal relationships, economically, socially, morally, religiously, thought has not found an answer. And we are trying to find out if we can, this morning - and in the next two or three talks - what is the action which is whole, non-traditional, non-mechanistic, which is not a conclusion, a prejudice, a belief. That is, I want to find out, if I am at all serious, how am I to act? An action in which there is no pretension, an action that has no regrets, an action that does not breed further problems, an action that will be whole, complete and answer every issue, whether at the personal level, or at the most complex social level. I hope this is your problem. Unless we solve this problem very deeply, talking about meditation, about what is God, what is truth and all the rest of it, has very little meaning. One must lay the foundation, otherwise one cannot go very far. One must begin as close as possible to go very far, and the nearness is you, as a human being living in this monstrous, corrupt society. And one must find for oneself an action that is whole, non-fragmented, because the world is becoming more and more dangerous to live in, it is becoming a desert and each one of us has to be an oasis. To bring about that - not an isolated existence - but a total human existence, our enquiry is into the problem of action.
Can thought solve our problems, thought being the response of memory, experience and knowledge? Memory is a material process; thought is material and chemical - the scientists agree about this. And the things that thought has created in the world and in ourselves is the world of reality, the world of things. Reality means the thing that exists. And to find out what truth is one must be very clear where the limitations of reality are, and not let it flow into the world that is not real.
One observes in the world and in oneself, thought has created an extraordinary complex problem of existence. Thought has created the centre as the "me" and the "you". And from that centre we act. Please look at it, observe it, you will see it for yourself; you are not accepting something the speaker is talking about, don't accept anything. You know, when one begins to doubt everything, then from that doubt, from that uncertainty grows certainty, clarity; but if you start with imagination, belief, and live within that area you will end up always doubting. Here we are trying to investigate, enquire, look into things that are very close to us: which is our daily life, with all its misery, conflict, pain, suffering, love and anxiety, greed, envy, all that.
As we said, thought has created the "me", and so thought in itself being fragmentary makes the me into a fragment. When you say "I", "me", "I want, I don't want, I am this, I am not that", it is the result of thought. And thought itself being fragmentary, thought is never the whole, so what it has created becomes fragmentary. "My world", "my religion", "my belief", "my country", "my god" and yours, so it becomes fragmentary. Thought intrinsically is a process of time, measure, and therefore fragmentary. I wonder if you see this? If you see this once very clearly, then we will be able to find out what is action, a correct, accurate action in which there is no imagination, no pretension, nothing but the actual.
We are trying to find out what is action that is whole, that is not fragmentary, that is not caught in the movement of time, not traditional and therefore mechanical. One wants to live a life without conflict and live in a society that doesn't destroy freedom, and yet survive. As the societies and governments throughout the world are becoming more and more centralised, more and more bureaucratic, our freedom is getting less and less. Freedom is not what one likes to do, what one wants to do, that is not freedom. Freedom means something entirely different. it means freedom from this constant battle, constant anxiety, uncertainty, suffering, pain, all the things that thought has created in us.
Now is there an action which is not based on the mechanical process of memory, on a repetition of an experience and therefore a continuing in the movement of time as past, present and future? Is there an action that is not conditioned by environment? You know the Marxists say that if you control the environment then you will change man, and that has been tried and man has not changed. Man remains primitive, vulgar, cruel, brutal, violent and all the rest of it, though they are controlling the environment. And there are those who say don't bother about the environment, but believe in some divinity and that will guide you; and that divinity is the projection of thought. So we are back again in the same field. Realizing all this what is a human being to do?
Can thought, which is a material, a chemical process, a thing, which has created all this structure, can that very thought solve our problems? One must very carefully, dill - gently, find out what are the limitations of thought. And can thought itself realize its limitation and therefore not spill over into the realm which thought can never touch? Thought has created the technological world, and thought has also created the division between "you" and "me". Thought has created the image of you and the "me" and these images separate each one of us. Thought can only function in duality, in opposites, and therefore all reaction is a divisive process, a separative process. And thought has created division between human beings, nationalities, religious beliefs, dogmas, political differences, opinions, conclusions, all that is the result of thought. Thought has also created the division between you and me as form and name; and thought has created the centre which is the "me" as opposed to you, therefore there is a division between you and me. Thought has created this whole structure of social behaviour, which is essentially based on tradition, which is mechanical. Thought has also created the religious world, the Christian, the Buddhist, the Hindu, the Muslim, with all the divisions, all the practices, all the innumerable gurus that are springing up like mushrooms. And thought has created what it considers is love. Is compassion the result of "love", the result of thought? That is our problem, those are all our problems.
Yet we are trying to solve all these problems through thought. Can thought see itself as the mischief maker, see itself as a necessary instrument in the creation of a society which is not immoral? Can thought be aware of itself? Please do follow this. Can your thought become conscious of itself? And if it does, is that consciousness part of thought? One can be aware of the activities of thought, and one can choose between those activities as good and bad, worthwhile and not worthwhile, but the choice is still the result of thought. And therefore it is perpetuating conflict and duality. Can thought be attentive to its own movements? Or is there an entity outside the field of thought which directs thought? I can say I am aware of my thoughts, I know what I am thinking, but that entity which says, "I know what I am thinking", that "I" is the product of thought. And that entity then begins to control, subjugate, or rationalize thinking. So there is an entity, we say, which is different from thought: but it is essentially thought. What we are trying to explain is: thought is tremendously limited, it plays all kinds of tricks, it imagines, it creates it.
So our problem then is : can thought realize for itself where it is essential to operate, where it is accurate in its operation, and yet totally limited in every other direction? That means, one has to go into this question of human consciousness. This sounds very philosophical, very complicated, but it isn't. Philosophy means the love of truth, not love of words, not love of ideas, not love of speculations, but the love of truth. And that means you have to find out for yourself where reality is and that reality cannot become truth. You cannot go through reality to come to truth. You must understand the limitations of reality, which is the whole process of thought. You know, when you look into yourself, knowing your consciousness, why you think, what your motives are, what your purposes are, your beliefs, your intentions, your pretensions, what your imaginations are, all that is your consciousness; and that consciousness essentially is the consciousness of the world. Please do see this. Your consciousness is not radically different from the consciousness of a Muslim, a Hindu, or anybody else, because your consciousness is filled with anxiety, hope, fear, pleasure, suffering, greed, envy, competition; that is cons- ciousness. Your beliefs and your gods, everything is in that consciousness. The content of that makes up your consciousness, and the content of that is thought - thought that has filled consciousness with the things it has created. Look into yourself and you will see how extraordinary obvious it is.
And from this content, which is conditioned, which is the tradition, which is the result of thought, we are trying to find a way to act within that area - within that area of consciousness which thought has filled with the things of thought. And one asks: if thought cannot solve all our human problems - other than technological or mathematical problems - then how can it limit itself and not enter into the field of the psyche, into the field of the spirit? - we can use that word for the moment. As long as we function within that area we must always suffer, there must always be disorder, there must always be fear and anxiety. So my question is: can I, can a human being bring about order in the world of reality? And when thought has established order in the world of reality, then it will realize its own tremendous limitations. I wonder if you see this? We live in a world of disorder, not only outwardly but inwardly. And we have not been able to solve this disorder. We try everything - meditation, drugs, accepting authority, denying authority, pursuing freedom and denying freedom - we have done everything possible to bring about order - through compulsion, through fear - but we still live in disorder. And a disordered mind is now trying to find out if there is a correct action - you follow? A disordered mind is trying to find out if there is a right, accurate, correct action. And it will find an action which is incorrect, disorderly, not whole. Therefore in the world of reality in which we live we must bring about order. I wonder if you see this?
Order is not the acceptance of authority. Order is not what one wants to do. Order is not something according to a blueprint. Order must be something highly mathematical, the greatest mathematical order is the total denial of disorder, and so within oneself, within the human being. Can you look at your disorder, be aware of it, not choosing particular forms of disorder, accepting some and denying others, but see the whole disorder? Disorder implies conflict, self-centred activity, the acceptance of a conclusion and living according to that conclusion, the ideal and the pursuit of the ideal which denies the actual; can you totally deny all that? It is only when you deny totally all that, that there is order, the order that is not created by thought in the world of reality. You understand? We are separating reality and truth. We say reality is everything that thought has created; and in that area, in that field, there is total disorder, except in the world of technology. In that field human beings live in complete disorder and this disorder is brought about, as we have explained, by conflict, by the pursuit of pleasure, fear, suffering, all that. Can you become aware of all that and totally deny it - walk away from it? Out of that comes order in the world of reality.
In that world of reality behaviour is something entirely different. When you have denied all that, denied the "me", which is the product of thought, which creates the division, the thought that has created the "me" and the super-conscious, all the imaginations, the pretensions, the anxieties, the acceptance and the denial. That is the content which is so traditional; to deny that tradition is to have order. Then we can go into the question of what truth is, not before; otherwise it becomes pretentious, hypocritical, nonsensical. In that one has to understand the whole question of fear, how human beings live in fear, and that fear is now becoming more and more acute, because the world is becoming so dangerous a place, where tyrannies are increasing, political tyrannies, bureaucratic tyrannies, denying freedom for the mind to understand, to enquire.
So can we as human beings, living in this disorderly, disintegrating world, become actually, not in theory or imagination, an oasis in a world that is becoming a desert? This is really a very serious question. And can we human beings educate ourselves totally differently? We can do that only if we understand the nature and the movement of thought as time, which means really understanding oneself as a human being. To look at ourselves not according to some psychologist, but to look at ourselves actually as we are and discover how disorderly a life we lead - a life of uncertainty, a life of pain, living on conclusions, beliefs, memories. And becoming aware of it, that very awareness washes away aU this.
For the rest of this morning can we talk over together, by question and enquiry, what we have talked about? Please, you are asking questions not of me, not of the speaker. We are asking questions of ourselves, saying it aloud so that we can all I share it because your problem is the problem of everybody share. Your problem is the problem of the world, you are the world. I don't think we realize that. You are actually in the world, in the very deepest essence - your manners, your dress, your name and your form may be different - but essentially, deep down, you are the world, you have created the world and the world is you. So if you ask a question you are asking it for the whole of mankind. I don't know if you see that? - which doesn't mean that you mustn't ask questions, on the contrary. Questioning then becomes a very serious matter, not a glib question and a glib answer, some momentary question and forget it till another day. If you ask, ask about a really human problem.
Questioner: Did you say that by walking away from the disorder of traditions we create order? Is that what you meant ?
Krishnamurti: Yes, that is what I meant. Now just a minute, that needs a great deal of explanation of what you mean by tradition, what you mean by walking away, what you mean by order. Q: In addition to that question, the seeing of this disorder already implies that the `see-er' has gone, that you have walked away.
K: There are three things involved in this: order, walking away, and the observation of disorder. Walking away from disorder, the very act of moving away from it, is order. Now first, how do you observe disorder? How do you observe disorder in yourself? Are you looking at it as an outsider looking in, as something separate and there is therefore a division, you and the thing which you are observing? Or are you looking at it, if I may ask, not as an outsider, without the outsider, without the observer who says, "I am disorderly"? Let us put it round the other way. When you look at something, those trees and that house, there is a space between you and that tree and that house. The space is the distance and you must have a certain distance to look, to observe. If you are too close you don't see the whole thing. So if you are an observer looking at disorder, there is a space between you and that disorder. Then the problem arises, how to cover that space, how to control that disorder, how to rationalize the disorder, how to suppress it, or whatever you do. But if there is no space you are that disorder. I wonder if you see that?
Q: How can I walk away from it?
K: I am going to show it to you; I am going to go into that. You understand my question?
When you observe your wife, your husband, a boy or a girl - nowadays they don't marry - or your friend, how do you observe him or her? Watch it please. Go into it, it is very simple. Do you observe directly, or do you observe that person through an image, through a screen, from a distance? Obviously, if you have lived with a person - it doesn't matter if it's for a day or ten years - there is an image, a distance. You are separate from her or him. And when you observe dis- order you have an image of what order is; or an image which says, "this disorder is ugly". So you are looking at that disorder from a distance, which is time, which is tradition, which is the past. And is that distance created by thought? Or does this distance actually exist? When you say, "I am angry", is anger different from you? No, so you are anger. You are disorderly: not you separate from disorder. I think that is clear.
So you are that disorder. Any movement - please follow this - any movement of thought away from that disorder is still disorder. Because that disorder is created by thought. That disorder is the result of your self-centred activity, the centre that says, "I am different from somebody else" and so on. All that produces disorder. Now can you observe that disorder without the observer?
Q: Then you will find in yourself what you are criticizing in the other?
K: No, no. I am not talking about criticizing the others. That has very little meaning criticizing others.
Q: No, what you found in the other, you will find it in yourself.
K: No, madam. The other is me; essentially the other is me. He has his anxieties, his fears, his hopes, his despairs, his suffering, his pain, his loneliness, his misery, his lack of love and all the rest of it; that man or women is me. If that is clear, then I am not criticizing another, I am aware of myself in the other.
Q: That is what I meant.
K: Good. So is there an observation without the past, the past being the observer? Can you look at me, or look at another, without all the memories, all the chicanery, all the things that go on - just look? Can you look at your husband, wife and so on, without a single image? Can you look at another without the whole past springing up? You do, when there is an absolute crisis. When there is a tremendous challenge you do look that way. But we live such sloppy lives, we are not serious, we don't work.
Q: How can you live permanently at crisis pitch?
K: I'll answer that question, sir, after we have finished this.
So the walking away from it is to be totally involved in that which you observe. And when I observe this disorder without all the reactions, the memories, the things that crop up in one's mind, then in that total observation, that very total observation is order. I wonder if you see this? Which raises the question, have you ever looked at anything totally? Have you looked at your political leaders, your religious beliefs, your conclusions, the whole thing on which we live, which is thought, have you looked at it completely? And to look at it completely means no division between you and that which looks. I can look at a mountain and the beauty of it, the line of it, the shadows, the depth, the dignity, the marvellous isolation and beauty of it, and it is not a process of identification. I cannot become the mountain, thank God! That is a trick of the imagination. But when I observe without the word "mountain", I see there is a perception of that beauty entirely. A passion comes out of that. And can I observe another, my wife, friend, child, whoever it is, can I observe totally? That means can I observe without the observer who is the past? Which means observation implies total perception. There is only perception, not the perceiver. Then there is order.
Q: If there is only perception and no perceiver, what is it that looks? If I see that I am disorder, what is it that sees it?
K: Now go into it, sir. Disorder is a large word, let us look at it. When you see that you are violent and that violence is not different from you, that you are that violence - what takes place? Let us look at it round the other way.
What takes place when you are not the violence? You say violence is different from "me", what happens then? In that there is division, in that there is trying to control violence, in that there is a projection of a state of non-violence, the ideal, and conformity to that ideal; therefore further conflict, and so on. So when there is a division between the observer and the observed, the sequence is a continuous conflict in different varieties and shapes; but when the observer is the observed, that is when the observer says, "I am violent, the violence is not separate from `me"', then a totally different kind of activity takes place. There is no conflict, there is no rationalization, there is no suppression, control, there is no non-violence as an ideal: you are that. Then what takes place? I don't know if you have ever gone into this question.
Q: Then what is "you"? One cannot speak without "you".
K: No, madam, that is a way of speaking. Look, please. You see the difference between the observer and the observed. When there is a difference between the observer and the observed there must be conflict in various forms because there is division. When there is a political division, when there is a national division there must be conflict; as is going on in the world. Where there is division there must be conflict; that is law. And when the observer is the observed, when violence is not separate from the observer, then a totally different action takes place. The word "violence" is already condemnatory; it is a word we use in order to strengthen violence, though we may not want to, we strengthen it by using that word, don't we? So the naming of that feeling is part of our tradition. If you don't name it then there is a totally different response. And because you don't name it, because there is no observer different from the observed, then the feeling that arises, which you call violence, is non-existent. You try it and you will see it. You can only act when you test it. But mere agreement is not testing it. You have to act and find out. The next question was about challenge. Must we always live with challenge?
Q: I said crisis.
K: Crisis, it is the same thing. Aren't you living in crisis? There is a political crisis in this country, an economic crisis, crisis with your wife or your husband; crisis means division, doesn't it? Which means crisis apparently becomes necessary for those people who live in darkness, who are asleep. If you had no crisis you would all go to sleep. And that is what we want - `For God's sake leave me alone!` - to wallow in my own little pond, or whatever it is. But crisis comes all the time.
Now a much deeper question is: is it possible to live without a single crisis and keep totally awake? You understand? Crisis, challenge, shock, disturbance exist when the mind is sluggish, traditional, repetitive, unclear. Can the mind become completely clear, and therefore to such a mind there is no challenge? Is that possible?
That means, we have to go deeper still. We live on experiences to change our minds, to further our minds, to enlarge our minds; experiences, we think will create, will open the door to clarity. And we think a man who has no experience is asleep, or dull or stupid. A man who has no experience, but is fully awake, has an innocent mind, therefore he sees clearly. Now is that possible? Don't say yes or no.
Q: When you say he has no experience, do you mean in the sense that he is ignorant of basic life?
K: No, no. Sir, look. We are conditioned by the society in which we live, by the food we eat, clothes, climate. We are conditioned by the culture, by the literature, by the newspapers, our mind is shaped by everything, consciously, or unconsciously. When you call yourself a Christian, a Buddhist, or whatever it is, that is your conditioning. And we move from one conditioning to another. I don't like Hinduism so I jump into Christianity, or into something else. If I don't like one guru I just follow another guru. So we are conditioned. Is it possible to uncondition the mind so that it is totally free? That means is it possible to be aware of your total conditioning - not choose which conditionings you like, but total conditioning, which is only possible when there is no choice and when there is no observer. To see the whole of that conditioning, which is at both the conscious level as well as at the unconscious level, the totality of it! And you can see the totality of something only when there is no distance between you and that - the distance created as movement of thought, time. Then you see the whole of it. And when there is a perception of the whole, then the unconditioning comes into being. But we don't want to work at that kind of thing. We want the easiest way with everything. That is why we like gurus. The priest, the politician, the authority, the specialist, they know, but we don't know; they will tell us what to do, which is our traditional acceptance of authority.
Q: A question about true action. Actually, as we are, every action is a self-centred activity. So when you see that, you are afraid to act because everything has no significance. That is a reality, there is no choice or imagination. You are facing a terrible void and you...
K: I understand the question...
Q: Even material activity.
K: When there is an observation and you see you can't do anything, then you say there is a void. just hold on to that sentence, to that phrase. There is an observation, you realize you can't do anything and therefore there is a void. Is that so? When I see that I have been able to do something before, there was no void. You understand? I could do something about it, join the Liberal Party, become a neurotic or whatever it is - sorry! (Laughter). Before I could do something and I thought by doing something there was no void. Because I had filled the void by doing something, which is running away from that void, that loneliness, that extraordinary sense of isolation. And now when I see the falseness of this doing, a doing about something - which doesn't give a significance or an answer - then I say to myself, "I observe that I am the observer, and I am left naked, stark naked, void. I can't do anything. There is no significance to existence." Before, you gave significance to existence, which is the significance created by thought, by aU kinds of imaginings, hope and all the rest of it, and suddenly you realize that thought doesn't solve the problems and you see no meaning in life, no significance. So you want to give significance to life - you understand? You want to give it. (Laughter). No, don't laugh, this is what we are doing. Living itself has no meaning for most of us now. When we are young we say, "Well at least I'll be happy" - sex and all the rest of it. As we grow older we say, "My God, it is such an empty life", and you fill that emptiness with literature, with knowledge, with beliefs, dogmas, ritual, opinions, judgements, and you think that has tremendous significance. You have filled it with words, nothing else but words. Now when you strip yourself of words you say, "I am empty, void".
Q: These are still words.
K: Still words, that is what I am saying. Still words. So when you see that thought has created what you considered to be significance, now when you see the limitation of thought, and that what it has created has no significance, you are left empty, void, naked. Why? Aren't you still seeking something? Isn't thought still in operation? When you say, I have no significance, there is no significance to life", it is thought that has made you say there is no significance, because you want significance. But when there is no movement of thought, life is full of significance. It has tremendous beauty. You don't know of this. Q: Thought is afraid not to think.
K: So thought is afraid not to think. We will go into that tomorrow: the whole problem of thought creating fear and toying to give significance to life. If one actually examines one's life, there is very little meaning, is there? You have pleasant memories or unpleasant memories, which is in the past, dead, gone, but you hold on to them. There is all this fear of death. You have worked and worked and worked - God knows why - and there is that thing waiting for you. And you say, "Is that all?" So we have to go into this question of the movement of thought as time and measure.


BROCKWOOD PARK 2ND PUBLIC TALK 7TH SEPTEMBER 1975

It is a lovely morning, but this gathering isn't an entertainment. We are rather serious and we must be serious in facing what we have to do in life, with all the problems, miseries, confusion, violence and suffering. It is only those who are really earnest live, but the others fritter their life away and waste their existence. And if we may we will continue with what we were talking about yesterday. We were going to consider this morning, the whole complex problem of fear. Whether the human mind, which has lived so long, so many centuries upon centuries, putting up with fear, escaping from it, trying to rationalize it, trying to forget it, or completely identifying with something that is not fear. We have tried all these methods, conscious as well as unconscious fear. And when one asks if it is at all possible psychologically and from that physiologically, whether it is at all possible to be free totally, completely of fear. And we are going to discuss this, talk it over together, and find out for ourselves if it is at all possible.
Before we go into that we must consider energy, the quality of energy, the types of energy, and the question of desire. So in order to understand completely, and if it is possible to be totally free of fear, we must go into, and consider energy - whether we have sufficient energy to delve deeply into this question. We know the energy and friction of thought. It has created most extraordinary things in the world technologically, and also psychologically we don't seem to have that deep energy, drive, interest to penetrate profoundly into this question of fear.
So we have to first of all understand and go into this question of thought bringing about its own energy, and therefore fragmentary energy; and the energy through friction, which is through conflict. That is all we know: the energy of thought, the energy that comes in contradiction, in opposing, in duality, the opposites, and the energy of friction - all that is in the world of reality, reality being the things with which we live daily, both psychologically as well as intellectually and so on - right? I hope we are communicating with each other. Communication implies not only verbal understanding, but sharing, actually sharing what is being said. Otherwise there is no communion, communication. There is not only a verbal communication but a communion which is non verbal. But to come to that non verbal communion one must understand very deeply the question, whether it is possible to communicate with each other at a verbal level, which means that we both of us share the meaning of the words, have the same interest, the same intensity, at the same level, so that we can proceed step by step. That requires energy. And that energy can come into being only when we understand the energy of thought and its friction, in which we are caught. That is all we know actually. If you investigate into yourself you will see that what we know, or experience, or are aware of, is the friction of thought in its achievement, in its desires, in its purposes - the striving, the struggle, the competition. All that is involved in the energy of thought.
Now we are asking if there is any other kind of energy, which is non mechanistic, non traditional, non contradictory, and therefore tension and that tension creates energy. I hope you are meeting all this. To find that out, if there is another kind of energy, not imagined, not fantastic, not superstitious, traditional, but to find out, we have to go into the question of desire. May we go along? We are communicating with each other, a little bit at least?
Desire, as most of us have, is the want of something - right? That is one fragment of desire. Then the longing for something, whether it is sexual longing or psychological longing, or the so-called spiritual longing. And the third part of that desire, the other fragment, is how does this desire arise? Do you follow? There is desire - desire is the want of something, the lack of something, missing something. Then the longing for it, either imaginatively, or actually wanting, like hunger. And there is this whole problem of how desire arises in one. Because in comprehending, in coming face to face with fear, we have to understand desire. Desire may be the root of fear, not the denial of fear, but the insight into desire. The religious monks throughout the world have denied desire, they have resisted desire, they have identified that desire with their gods, with their saviours, with their Jesus and so on and so on and so on. But it is still desire. And without the full penetration into that desire, having an insight, fear cannot possible be free from one's mind.
So first, how does desire arise? Please you are following all this? That is, we need a different kind of energy, not the mechanistic energy of thought, because that has not solved any of our problems. On the contrary it has made it much more complex, more vast, impossible to solve them. So we must find a different kind of energy, whether that energy is related to thought, or independent of thought, and in enquiring into that one must go into the question of desire. You are following this? Not somebody else's desires, but your own desire. Now how does desire arise? If you have observed yourself, how does this whole feeling of desire, which is the lack or the want of something? One can see that this movement of desire takes place through perception, seeing, visual, then sensation, contact and desire - you follow? One sees something beautiful, the contact of it, visual, and physical, sensory, then sensation, then from that the feeling of the lack of that, and from that desire. That is fairly clear.
Why does the mind, the whole sensory organism, lack - you follow? Why is there this feeling of lacking something, of wanting something? I hope you are giving sufficient attention to what is being said because it is your life. You are not merely listening to words, or ideas, or formulas, but actually sharing in the investigating, in the investigating process so that we are together walking in the same direction, at the same speed, with the same intensity, at the same level. Otherwise we shan't meet each other. That is part of love also. Love is that communication with each other, at the same level, at the same time, with the same intensity.
So why is there the sense of lacking or wanting in oneself? I do not know if you have ever gone into this question at all: why the human mind, human beings, are always after something apart from technological knowledge. Apart from learning languages and so on and so on, why is there this sense of wanting, lacking, pursuing something all the time - which is the movement of desire, which is also the movement of thought as time and measure? All that is involved in that. I hope you are following. Shall we go on?
We are asking: why there is this sense of want. Why there is not this sense of complete self sufficiency. Why is there this sense of longing for something in order to fulfil, or cover up something? Is it because for most of us there is this sense of emptiness, loneliness, sense of void? Physiologically we need food, clothes and shelter, that one must have. But that is denied when there is political, religious, economic division, nationalistic division, which is the curse of this world, which has been invented by the western world, it did not exist in the eastern world, this spirit of nationality. It has come recently into being there too, this poison. So when there is division between people, between nationalities and therefore between beliefs, dogmas, and from that arises economic division, security for everybody becomes almost impossible. And the tyrannical world, the dictatorship is trying to provide that, food for everybody, but it cannot achieve it for everybody. We know all that. We can move from that.
Then there is this question why psychologically there is this sense of want, this sense of lacking. And what is it that we lack? Knowledge? Knowledge being the accumulation of experience, both scientific, psychological and in other directions, which is, knowledge is the past. Knowledge is the past. Is this what we want? Is this what we miss? Is this what we are educated for - to gather all the knowledge you can possibly have, to act skilfully in the technological world? Or, is there a sense of lack, want, psychologically, inwardly? Which means you will try to fill that inward emptiness, which is the lack, through or with experience, which is the accumulated knowledge. So you are trying to fill that emptiness, that void, that sense of immense loneliness, with something which thought has created. Therefore desire arises from this urge to fill that emptiness. After all when you are seeking enlightenment, as you call it, or self-realization as the Hindus call it, it is a form of desire. This sense of ignorance which will be wiped away, or put aside, or dissipated by acquiring tremendous knowledge, enlightenment. It is never the process of investigating 'what is', but rather by acquiring. I wonder if you follow all this?
Not actually looking at 'what is', but inviting something which 'might be', or hoping for a greater experience, greater knowledge. So we are always avoiding 'what is'. And the 'what is' is created by thought - my loneliness, emptiness, sorrow, pain, suffering, anxiety, fear - that is actually 'what is'. And thought is incapable of facing it and tries to move away from that.
In the understanding of desire, which is perception, seeing, visual perception, contact, sensation, and the want of that which you have not, which there is not, and the desire, the longing for it. That involves the whole process of time. I have not, but I will have. When I do have, it is measured by what you have. So desire is the movement of thought in time as measure. Right? Please, you are not agreeing with me. I am not interested in doing propaganda. I don't care if you are here or not here, if you listen or don't listen. But as it is your life, as it is so urgently important that we be deadly serious, the world is disintegrating. You have to understand this question of desire, energy and the enquiry into a different kind of non-mechanistic energy. And to come to that you must understand fear. You get it now? That is, does desire create fear, the want of something? So what is fear? We are going to enquire together into this question of fear, all related to each other, they are not something separate. You say, "Well let's forget about energy and desire and please help me to get rid of my fear" - that is too silly. They are all related. You can't take one thing and approach it that way. You must take the whole packet.
So what is fear, how does it arise? Is there a fear at one level, and not at another level? Is there fear at the conscious level, or at the unconscious level? Or is there a fear totally? Now how does fear arise? Why does it exist in human beings? And human beings have put up with it for generations upon generations, they live with it. And fear distorts action, distorts clear perceptive thinking, objective efficient thinking, which is necessary, logical, sane healthy thinking. Fear darkens our lives. I do not know if you have not noticed it. If there is the slightest fear there is a contraction of all your senses. And most of us live in whatever relationship we have, in that peculiar form of fear.
Our question is: whether our mind, our whole being can ever be free completely of fear? You see, the education, society, governments, religions have encouraged this fear. All religions are based on this fear. And fear also is cultivated through the worship of authority - right? The authority of the book, the authority of the priest, the authority of those who know, the authority of the politician and so on and so on. We are carefully nurtured in fear - right? And we are asking whether it is at all possible to be totally free. So we have to find out what is fear. Is it the want of something, which is desire, longing? Is it the uncertainty of tomorrow? Or the pain and the suffering of yesterday? Is it this division between you and me, in which there is no relationship at all? Is it that centre which thought has created as the 'me' - the 'me' being the form, the name, the attributes, and loosing that 'me'? Is that one of the causes of fear? Or is it the remembrance of something past, pleasant, happy, and the fear of losing it? Or the fear of suffering, both physiologically, neurologically and psychologically? You are following all this? So is there a centre from which all fear springs? Like a tree, though it has got a hundred branches it is a solid trunk, its roots, and it is no good merely pruning the branches. So we have to go to the very root of fear. Are we walking together?
What is that root of fear? Because if one can be totally free of fear, then heaven is with you. So what is the root of it? Is it time? Please, we are investigating, questioning, we are not theorizing, we are not coming to any conclusion, because there is nothing to conclude. The moment you see the root of it, actually, with your eyes, with your feeling, with your heart, with your mind, actually see it then you can deal with it. That is if you are serious. So what is the root of it? We are asking: is it time? - time being not only chronological time by the watch as yesterday, today and tomorrow, but also psychologically - yesterday, the remembrance of yesterday, the pleasures of yesterday, and the pains, the grief, the anxieties of yesterday, which is time. We are asking whether the root of fear is time - time to fulfil, time to become, time to achieve, time to realize god, or whatever you like to call it. And what is time - not by the watch, that is fairly simple, but psychologically what is time? Is there such a thing - please listen - as psychological time at all? Or we have invented psychological time? Is there psychologically tomorrow? And if you say there is no time psychologically as tomorrow, it will be a great shock to you. Won't it? Because you say, "Tomorrow I will be happy. Tomorrow I will achieve something. Tomorrow I will become the executive of some business. Tomorrow I will become the enlightened one. Tomorrow the guru promises something and I'll achieve it." To us tomorrow is tremendously important. And is there a tomorrow psychologically? We have accepted it: that is our whole traditional education that there is a tomorrow. And when you look psychologically, investigate into yourself, is there a tomorrow? Or has thought, being fragmentary in itself, projected the tomorrow? Please we will go into this, it is very important to understand.
One suffers physically, there is a great deal of pain. And the remembrance of that pain is marked, is an experience which the brain contains, and therefore there is the remembrance of that pain - right? And thought says, "I hope I never have that pain again" - that is, tomorrow. There has been great pleasure yesterday, sexual, whatever kind of pleasure that one has, and thought says, "Tomorrow I must have that pleasure again." You have had great experience - at least you think it is great experience - and it has become a memory, and you realize it is a memory but yet you pursue it tomorrow - right? So thought is movement in time. So is the root of fear time? Time as 'me' compared to you, 'me' more important than you, 'me' that is going to achieve something, become something, get rid of something. So thought as time, which is to become, is the root of fear.
We have said time is necessary to learn a language. Time is necessary to learn any technique. And we think we apply the same process to the psychological existence. You are following? I need several weeks to learn a language and I say in order to learn about myself, what I am, what I have to achieve, I need time. And we are questioning the whole of that - whether there is time at all psychologically, actually, or is it an invention of thought, and therefore fear? You get it? That is one problem.
And consciously we have divided consciousness into the conscious and the hidden. Again division by thought. And we say, "I may be able to get rid of conscious fears, but it is almost impossible to be free of the unconscious fears having their deep roots in the unconscious." You follow? We say that it is much more difficult to be free of unconscious fears - which is the racial fears, the family fears, the tribal fears, the fears that are deeply instinctively rooted. We have divided consciousness into two levels. And then we ask: how can I, how can a human being delve deeply into the unconscious? - having divided it then we ask this question, as the Christians who first invented sin, and then the Saviour who will save you from the sin! This is the same old problem.
Now: we say it can be done through careful analysis, introspection. Careful analysis of the various hidden fears, through dreams - I haven't time to go into all that, I must be quick because there is a great deal to cover in one hour. To uncover the unconscious with all the inherited fears, the racial, the family, the name, all that is hidden there, and we say we must analyse it - right? That is the fashion. We never look into the whole process of analysis, whether it is self-introspective, or professional. In analysis is implied the analyser and the analysed. Who is the analyser? Is he different from the analysed? Or the analyser is the analysed, and therefore it is utterly futile to analyse? I wonder if you see that? Right? If the analyser is the analysed, then there is only observation, not analysis - right? But if the analyser is different from the analysed, which is what you all accept, all the professionals, all the introspective, all the people who are trying to improve themselves - god forbid! - they are all concerned with this thing, that there is a division between the analysed and the analyser. But the analyser is a fragment of thought which has created that thing to be analysed. I wonder if you follow all this? So in analysis is implied a division, and that division implies time - because you have to keep on analysing until you die!
So when analysis is totally false - I am using the word 'false' in the sense of incorrect, it has no value - then you are only concerned with observation, that is, to observe. So we have to understand the whole question of what is observation. You are following all this?
We started out by enquiring if there is a different kind of energy. I am sorry we must go back to it so that it is in your mind - not memory - then you can read a book and repeat to yourself, that is nothing. So we are concerned, or enquiring into energy. We know the energy of thought is mechanistic, a process of friction, because thought in its very nature is fragmentary, thought is never the whole, therefore it is a fragment. And we have said, is there a different kind of energy altogether? And we are investigating that. And enquiring into that you see the whole movement of desire. Desire is the state of wanting something, longing for something. And that desire is a movement of thought as time and measure. "I had this, I must have more". And we said, in the understanding of fear, the root of fear may be time as movement. That may be the root of it. And if you go into it you will see that it is the root of it, not may be. That is the actual fact. Then is it possible for the mind to be totally free of fear? That is, the brain which has accumulated knowledge and can only function effectively when there is complete security - right? And that security may be in some neurotic activity, in some belief, in the belief that you are the great nation, in the belief of dozens and dozens of things - all belief is neurotic, obviously, because it is not actual.
So the brain can only function effectively, sanely, rationally, when it feels completely secure, and fear does not give it security. And to be free of that fear we say, analysis is necessary. And we see that analysis does not solve fear. So when you have an insight into the process of analysis, you stop analysing - right? And then there is only the question of observation, seeing. If you don't analyse, what are you to do? You can only look. And it is very important to find out how to look. What does it mean to look? What does it mean to look at this question of desire as movement in time and measure? How do you see it? You are following this? Do you see it as an idea? As a formula because you have heard the speaker talking about it, therefore abstract what you hear into an idea and pursue the idea, which is still away from fear. I don't know if you see this. So when you observe it is very important to find out how you observe. Can you observe your fear without the movement of escaping, suppressing, rationalizing, or giving it a name, which is quite complex? That is, can you look at fear, your fear of not having a job tomorrow, of not being loved, a dozen forms of fear, can you look at it without naming, without the observer who is different from that which is observed, because the observer is the observed? I don't know if you follow all this? So the observer is fear, not, he is observing fear. Is this getting all too much?
So can you observe without the observer - the observer being the past? Then is there fear? You follow? We have the energy to look at something as an observer. I look at you and say you are a Christian, a Hindu, Buddhist, whatever you are, I look at you saying, "I don't like you", or "I like you". If you believe in the same thing as I believe you are my friend. If I don't believe the same thing as you do you are my enemy. So I am always looking at you or another - not I, I don't, thank god - can you look at another without all these movements of thought, of remembrances, of hope, all that, just look at yourself, look at that fear which is the root of time? Then is there fear at all? You understand? You will find this out only if you test it, if you work at it, not just play with it.
Then there is the other form of desire, which not only creates fear but also pleasure. Desire is a form of pleasure. Pleasure is different from joy, from enjoyment. Pleasure you can cultivate, which the modern world is doing, both sexually, in every form of cultural encouragement, pleasure, tremendous pleasure and the pursuit of pleasure. And therefore in the very pursuit of pleasure there must be fear also, because they are the two sides of the same coin. And joy you cannot invite. If it happens then thought takes charge of it and remembers it and pursues that joy which you have had a year ago, or yesterday, which becomes pleasure. And when there is enjoyment - seeing a beautiful sunset, a lovely tree or a deep shadow of a lake - then that enjoyment is registered in the brain as memory and the pursuit of that memory as pleasure. Do you follow? There is fear, pleasure, joy and enjoyment. And is it possible - this is a much more complex problem - is it possible to observe the sunset, the beauty of a person, the lovely shape of an old ancient tree in a solitary field, the enjoyment of it, the beauty of it, and observe it without registering it in the brain, which then becomes memory, and the pursuit of that tomorrow? Do you follow? That is, to see something beautiful and end it, not carry it.
So there is this problem of fear, pleasure, and also there is another principle in man: that is the principle of fear, the principle of pleasure, and suffering. Is there an end to suffering? We want suffering to end physically, so we take drugs, and do all kinds of yoga tricks and all that. But we have never been able to solve this question of suffering, human suffering, not only of a particular human being but the whole of humanity suffering. There is your suffering and millions and millions of people in the world suffer, through war, through starvation, through brutality, through violence, through bombs, and can that suffering in you as a human being end? Because if it comes to an end in you, as your consciousness is the consciousness of the world, because your consciousness is the consciousness of every other human being - you may have different peripheral behaviour but basically, deeply, your consciousness is the consciousness of every other human being in the world, they suffer, they have pleasure, they have fear, they are ambitious - you follow - all that is your consciousness. So you are the world. And if you are completely free of fear you affect the consciousness of the world. You understand how extraordinarily important it is that we human beings change, fundamentally, because that will affect the consciousness of every human being. That Hitler has done, Stalin affected all the consciousness of the world, what the priests have achieved in the name of somebody, it has affected the world. So if you, as a human being, radically transform yourself, be free of fear you will naturally affect the consciousness of the world.
Similarly if there is a freedom from suffering, because when there is freedom from suffering there is compassion, not before. You can talk about it, write books about it, discuss what compassion is, but the ending of sorrow is the beginning of compassion. And can your human mind, which has put up with suffering, endless suffering, having their children killed in wars, suffering, and willing to accept further suffering by future wars. Suffering through education - modern education is to achieve a certain technological state and nothing else and that brings great sorrow. So compassion, which is love, can only come when you understand fully the depth of suffering and the ending of suffering. And can that suffering end - not in somebody else, in you? The Christians have made a parody of suffering - sorry to use that word - but it is actually so. The Hindus have made it into an intellectual affair, that what you have done in a past life, you are paying for in the present life, and for the future there will be happiness for you if you behave properly now. But they never behave properly now. So they carry on with this belief which is utterly meaningless. But if a man who is serious, who is concerned with compassion, what it means to love, because without that you can do what you like, build all the skyscrapers, have a marvellous economic world and social behaviour and all that, but without that life becomes a desert.
So to understand what it means, or to live with compassion, you must understand what suffering is. Is suffering apart from the physical pain, physical disease, physical accident, which generally affects the mind, distorts the mind? If you have had physical pain for some time it twists your mind, and to be aware that the physical pain cannot touch the mind requires tremendous inward awareness. And then there is the suffering apart from the physical, there is suffering of every kind, suffering in loneliness, suffering when there is no love and you are not loved, the longing for you to be loved and never finding it satisfactory, because we make love into something to be satisfied, we want love to be gratified; and suffering because there is death, suffering because there is never a moment of complete wholeness, a complete sense of totality, but always living in fragmentation, which is contradiction, strife, confusion, misery. And to escape from that we go to temples, drugs and various forms of entertainment, religious and non-religious, group therapy, and individual therapy. You know all those tricks we play upon ourselves and upon others, if you are clever enough to play tricks upon others. So there is this immense suffering brought by man against man. We bring suffering to all the animals, we kill them, we eat them, we have destroyed species after species because our love is fragmented: we love god and kill human beings.
So there is this problem: can that end? Can suffering totally end so that there is complete and whole compassion? Because suffering means, the root meaning of that is to have passion, not the Christian passion, passion, not lust, that is too cheap, that is very easy, but to have compassion, which means passion for all, for all things, and that can only come when there is total freedom from suffering.
You know it is a very complex problem, like everything, like fear, pleasure and suffering, they are all interrelated, and to go into it and see whether the mind, which includes the brain can ever be free completely of all psychological suffering, inward suffering. If we don't understand that and are not free we will bring suffering to others, as we have done - though you believe in god, in Christ, in Buddha, in all kinds of beliefs, you have killed men generation after generation. You understand what we do, what our politicians do in India, and here. So what is suffering? And why is it that human beings who think themselves extraordinarily alive and intelligent, why have they allowed themselves to suffer? Do you understand? There is the suffering when there is jealousy - jealousy is a form of suffering, a form of hate, not only jealousy of those who have achieved something in this world, or supposedly achieved in another world, envy is part of our structure, part of our nature, which is to compare ourselves with somebody else, and can you live without comparison? We think without comparison we shall not evolve, we shall not grow, we shall not be somebody. But have you ever tried to live really, actually without comparing yourself with anybody? You have read the lives of saints, etc., etc., and if you are inclined that way, as you get older, you want to become like that, not when you are young, you spit on all that; but as you are approaching the grave you wake up.
So there are different forms of suffering and can you look at it, observe it, without trying to escape from it, just remain solidly with that thing? When my wife - I am not married - when my wife runs away from me, or looks at another man because the wedding has by law said she belongs to me and I hold her - stupid stuff all this - and when she moves away from me I am jealous because I possess. In possession I feel satisfied, I feel safe. And also it is good to be possessed, that also gives satisfaction. And that jealousy, that envy, that hatred, can you look at it without any movement of thought and remain with it? You understand what I am saying? Jealousy is a reaction, a reaction which has been named through memory as jealousy, and I have been educated to run away from it, to rationalize it, or to indulge in it, and hate, anger and all the rest of it. But without doing any of that can my mind solidly remain with it without any movement? You understand what I am saying? Do it and you will see what happens
In the same way when you suffer, psychologically, to remain with it completely without a single movement of thought. Then you will see out of that suffering comes that strange thing called passion. And if you have no passion of that kind you cannot be creative. So out of that suffering comes compassion. And that energy is totally different from the mechanistic energy of thought - right?


TRUTH AND ACTUALITY PART II CHAPTER 5 2ND PUBLIC TALK BROCKWOOD PARK 7TH SEPTEMBER 1975 'THE PROBLEM OF FEAR'

WE MUST BE serious in facing what we have to do in life, with all the problems, miseries, confusion, violence and suffering. Only those live who are really ernest, but the others fritter their life away and waste their existence. We were going to consider this morning the whole complex problem of fear.
The human mind has lived so long, so many centuries upon centuries, putting up with fear, escaping from it, trying to rationalize it, trying to forget it, or completely identifying with something that is not fear - we have tried all these methods. And one asks if it is at all possible to be free totally, completely of fear, psychologically and from that physiologically. We are going to discuss this, talk it over together, and find out for ourselves if it is at all possible.
First, we must consider energy, the quality of energy, the types of energy, and the question of desire; and whether we have sufficient energy to delve deeply into this question. We know the energy and friction of thought; it has created most extraordinary things in the world technologically. But psychologically we don't seem to have that deep energy, drive, interest to penetrate profoundly into this question of fear.
We have to understand this question of thought bringing about its own energy and therefore a fragmentary energy, an energy through friction, through conflict. That is all we know: the energy of thought, the energy that comes through contradiction, through opposition in duality, the energy of friction. All that is in the world of reality, reality being the things with which we live daily, both psychologically and intellectually and so on.
I hope we can communicate with each other. Communication implies not only verbal understanding, but actually sharing what is being said, otherwise there is no communion. There is not only a verbal communication but a communion which is non-verbal. But to come to that non-verbal communion, one must understand very deeply whether it is possible to communicate with each other at a verbal level, which means that both of us share the meaning of the words, have the same interest, the same intensity, at the same level, so that we can proceed step by step. That requires energy. And that energy can come into being only when we understand the energy of thought and its friction, in which we are caught. If you investigate into yourself you will see that what we know, or experience, is the friction of thought in its achievement, in its desires, in its purposes - the striving, the struggle, the com. petition. All that is involved in the energy of thought.
Now we are asking if there is any other kind of energy, which is not mechanistic, not traditional, non-contradictory, and therefore without the tension that creates energy. To find that out, whether there is another kind of energy, not imagined, not fantastic, not superstitious, we have to go into the question of desire.
Desire is the want of something, isn't it? That is one fragment of desire. Then there is the longing for something, whether it be sexual longing or psychological longing, or so-called spiritual longing. And how does this desire arise? Desire is the want of something, the lack of something, missing something; then the longing for it, either imaginatively, or actual want, like hunger; and there is the problem of how desire arises in one. Because, in coming face to face with fear, we have to understand desire - not the denial of desire, but insight into desire. Desire may be the root of fear. The religious monks throughout the world have denied desire, they have resisted desire, they have identified that desire with their gods, with their saviours, with their jesus, and so on. But it is still desire. And without the full penetration into that desire, without having an insight into it, one's mind cannot possibly be free from fear.
We need a different kind of energy, not the mechanistic energy of thought, because that has not solved any of our problems; on the contrary, it has made them much more complex, more vast, impossible to solve. So we must find a different kind of energy, whether that energy is related to thought or is independent of thought, and in enquiring into that one must go into the question of desire. You are following this? - not somebody else's desire, but your own desire. Now how does desire arise? One can see that this movement of desire takes place through perception, then sensation, contact and so desire. One sees something beautiful, the contact of it, visual and physical, sensory, then sensation, then from that the feeling of the lack of it. And from that desire. That is fairly clear.
Why does the mind, the whole sensory organism, lack? Why is there this feeling of lacking something, of wanting something? I hope you are giving sufficient attention to what is being said, because it is your life. You are not merely listening to words, or ideas, or formulas, but actually sharing in the investigating process so that we are together walking in the same direction, at the same speed, with the same intensity, at the same level. Otherwise we shan't meet each other. That is part of love also. Love is that communication with each other, at the same level, at the same time, with the same intensity.
So why is there the sense of lacking or wanting in oneself? I do not know if you have ever gone into this question at all? Why the human mind, or human beings, are always after something - apart from technological knowledge, apart from learning languages and so on and so on, why is there this sense of wanting, lacking, pursuing something all the time? - which is the movement of desire, which is also the movement of thought in time, as time and measure. All that is involved.
We are asking, why there is this sense of want. Why there is not a sense of complete self-sufficiency? Why is there this longing for something in order to fulfil or to cover up something? Is it because for most of us there is a sense of emptiness, loneliness, a sense of void? Physiologically we need food, clothes and shelter, that one must have. But that is denied when there is political, religious, economic division, nationalistic division, which is the curse of this world, which has been invented by the Western world, it did not exist in the Eastern world, this spirit of nationality; it has come recently into being there too, this poison. And when there is division between peoples, between nationalities and between beliefs, dogmas, security for everybody becomes almost impossible. The tyrannical world of dictatorship is trying to provide that, food for everybody, but it cannot achieve it. We know all that, we can move from that. So what is it that we lack? Knowledge? - knowledge being the accumulation of experience, psychological, scientific and in other directions, which is knowledge in the past. Knowledge is the past. Is this what we want? Is this what we miss? Is this what we are educated for, to gather all the knowledge we can possibly have, to act skilfully in the technological world? Or is there a sense of lack, want, psychologically, inwardly? Which means you will try to fill that inward emptiness, that lack, through or with experience, which is the accumulated knowledge. So you are trying to fill that emptiness, that void, that sense of immense loneliness, with something which thought has created. Therefore desire arises from this urge to fill that emptiness. After all, when you are seeking enlightenment, or self-realization as the Hindus call it, it is a form of desire. This sense of ignorance will be wiped away, or put aside, or dissipated by acquiring tremendous knowledge, enlightenment. It is never the process of investigating "what is", but rather of acquiring; not actually looking at "what is", but inviting something which might be, or hopeful of a greater experience, greater knowledge. So we are always avoiding "what is". And the "what is" is created by thought. My loneliness, emptiness, sorrow, pain, suffering, anxiety, fear, that is actually "what is". And thought is incapable of facing it and tries to move away from it.
So in the understanding of desire - that is perception, seeing, contact, sensation, and the want of that which you have not, and so desire, the longing for it - that involves the whole process of time. I have not, but I will have. And when I do have it is measured by what you have. So desire is the movement of thought in time as measure. Please don't just agree with me. I am not interested in doing propaganda. I don't care if you are here or not here, if you listen or don't listen. But as it is your life, as it is so urgently important that we be deadly serious - the world is disintegrating - you have to understand this question of desire, energy, and the enquiry into a different kind of non-mechanical energy. And to come to that you must understand fear. That is, does desire create fear? We are going to enquire together into this question of fear, what is fear? You may say, "Well let's forget about energy and desire and please help me to get rid of my fear" - that is too silly, they are all related. You can't take one thing and approach it that way. You must take the whole packet.
So what is fear, how does it arise? Is there a fear at one level and not at another level? Is there fear at the conscious level or at the unconscious level? Or is there a fear totally? Now how does fear arise? Why does it exist in human beings? And human beings have put up with it for generations upon generations, they live with it. Fear distorts action, distorts clear perceptive thinking, objective efficient thinking, which is necessary, logical sane healthy thinking. Fear darkens our lives. I do not know if you have noticed it? If there is the slightest fear there is a contraction of all our senses. And most of us live, in whatever relationship we have, in that peculiar form of fear.
Our question is, whether the mind and our whole being can ever be free completely of fear. Education, society, governments, religions have encouraged this fear; religions are based on fear. And fear also is cultivated through the worship of authority - the authority of a book, the authority of the priest, the authority of those who know and so on. We are carefully nurtured in fear. And we are asking whether it is at all possible to be totally free of it. So we have to find out what is fear. Is it the want of something? - which is desire, longing. Is it the uncertainty of tomorrow? Or the pain and the suffering of yesterday? Is it this division between you and me, in which there is no relationship at all? Is it that centre which thought has created as the "me" - the me being the form, the name, the attributes - fear of loosing that "me"? Is that one of the causes of fear? Or is it the remembrance of something past, pleasant, happy, and the fear of losing it? Or the fear of suffering, physiologically and psychologically? Is there a centre from which all fear springs? - like a tree, though it has got a hundred branches it has a solid trunk and roots, and it is no good merely pruning the branches. So we have to go to the very root of fear. Because if you can be totally free of fear, then heaven is with you.
What is the root of it? Is it time? Please we are investigating, questioning, we are not theorizing, we are not coming to any conclusion, because there is nothing to conclude. The moment you see the root of it, actually, with your eyes, with your feeling, with your heart, with your mind - actually see it - then you can deal with it; that is if you are serious. We are asking: is it time? - time being not only chronological time by the watch, as yesterday, today and tomorrow, but also psychological time, the remembrance of yesterday, the pleasures of yesterday, and the pains, the grief, the anxieties of yesterday. We are asking whether the root of fear is time. Time to fulfil, time to become, time to achieve, time to realize God, or whatever you like to call it. Psychologically, what is time? Is there such a thing - please listen - as psychological time at all? Or have we invented psychological time? Psychologically is there tomorrow? If one says there is no time psychologically as tomorrow, it will be a great shock to you, won't it? Because you say, "Tomorrow I shall be happy; tomorrow I will achieve something; tomorrow I will become the executive of some business; tomorrow I will become the enlightened one; tomorrow the guru promises something and I'll achieve it". To us tomorrow is tremendously important. And is there a tomorrow psychologically? We have accepted it: that is our whole traditional education, that there is a tomorrow. And when you look psychologically, investigate into yourself, is there a tomorrow? Or has thought, being fragmentary in itself, projected the tomorrow? Please, we will go into this, it is very important to understand.
One suffers physically, there is a great deal of pain. And the remembrance of that pain is marked, is an experience which the brain contains and therefore there is the remembrance of that pain. And thought says, "I hope I never have that pain again: that is tomorrow. There has been great pleasure yesterday, sexual or whatever kind of pleasure one has, and thought says, "Tomorrow I must have that pleasure again". You have a great experience - at least you think it is a great experience - and it has become a memory; and you realize it is a memory yet you pursue it tomorrow. So thought is movement in time. Is the root of fear time? - time as comcomparison with you, "me" more important than you, "me" that is going to achieve something, become something, get rid of something.
So thought as time, thought as becoming, is the root of fear. We have said that time is necessary to learn a language, time is necessary to learn any technique. And we think we can apply the same process to psychological existence. I need several weeks to learn a language, and I say in order to learn about myself, what I am, what I have to achieve, I need time. We are questioning the whole of that. Whether there is time at all psychologically, actually; or is it an invention of thought and therefore fear arises? That is our problem; and consciously we have divided consciousness into the conscious and the hidden. Again division by thought. And we say, "I may be able to get rid of conscious fears, but it is almost impossible to be free of the unconscious fears with their deep roots in the unconscious". We say that it is much more difficult to be free of unconscious fears, that is the racial fears, the family fears, the tribal fears, the fears that are deeply rooted, instinctive. We have divided consciousness into two levels and then we ask: how can a human being delve into the unconscious? Having divided it then we ask this question.
It is said it can be done through careful analysis of the various hidden fears, through dreams. That is the fashion. We never look into the whole process of analysis, whether it be self-introspective, or professional. In analysis is implied the analyser and the analysed. Who is the analyser? Is he different from the analysed, or is the analyser the analysed? And therefore it is utterly futile to analyse. I wonder if you see that? If the analyser is the analysed, then there is only observation, not analysis. But the analyser as different from the analysed - that is what you all accept, all the professionals, all the people who are trying to improve themselves - God forbid! - they all accept that there is a division between the analysed and the analyser. But the analyser is a fragment of thought which has created that thing to be analysed. I wonder if you follow this? So in analysis is implied a division and that division implies time. And you have to keep on analysing until you die.
So where analysis is totally false - I am using the word "false" in the sense of incorrect, having no value - then you are only concerned with observation. To observe! - we have to understand what is observation. You are following all this? We started out by enquiring if there is a different kind of energy. I am sorry we must go back so that it is in your mind - not in your memory, then you could read a book and repeat it to yourself, which is nothing. So we are concerned with, or enquiring into energy. We know the energy of thought which is mechanical, a process of friction, because thought in its very nature is fragmentary, thought is never the whole. And we have asked if there is a different kind of energy altogether and we-are investigating that. And in enquiring into that we see the whole movement of desire. Desire is the state of wanting something, longing for something. And that desire is a movement of thought as time and measure: "I have had this, and I must have more". And we said in the understanding of fear, the root of fear may be time as movement. If you go into it you will see that it is the root of it: that is the actual fact. Then, is it possible for the mind to be totally free of fear? For the brain, which has accumulated knowledge, can only function effectively when there is complete security - but that security may be in some neurotic activity, in some belief, in the belief that you are the great nation; and all belief is neurotic, obviously, because it is not actual. So the brain can only function effectively, sanely, rationally, when it feels completely secure, and fear does not give it security. To be free of that fear, we asked whether analysis is necessary. And we see that analysis does not solve fear. So when you have an insight into the process of analysis, you stop analysing. And then there is only the question of observation, seeing. If you don't analyse, what are you to do? You can only look. And it is very important to And out how to look.
What does it mean to look? What does it mean to look at this question of desire as movement in time and measure?
How do you see it? Do you see it as an idea, as a formula, because you have heard the speaker talking about it? Therefore you abstract what you hear into an idea and pursue that idea - which is still looking away from fear. So when you observe, it is very important to find out how you observe.
Can you observe your fear without the movement of escaping, suppressing, rationalizing, or giving it a name? That is, can you look at fear, your fear or not having a job tomorrow, of not being loved, a dozen forms of fear, can you look at it without naming, without the observer? - because the observer is the observed. I don't know if you follow this? So the observer is fear, not "he" is observing "fear".
Can you observe without the observer? - the observer being the past. Then is there fear? You follow? We have the energy to look at something as an observer. I look at you and say, "You are a Christian, a Hindu, Buddhist", whatever you are, or I look at you saying, "I don't like you", or "I like you". If you believe in the same thing as I believe in you are my friend; if I don't believe the same thing as you do, you are my enemy. So can you look at another without all those movements of thought, of remembrance, of hope, all that, just look? Look at that fear which is the root of time. Then is there fear at all? You understand? You will And this out only if you test it, if you work at it, not just play with it.
Then there is the other form of desire, which not only creates fear but also pleasure. Desire is a form of pleasure. Pleasure is different from joy. Pleasure you can cultivate, which the modem world is doing, sexually and in every form of cultural encouragement - pleasure, tremendous pleasure and the pursuit of pleasure. And in the very pursuit of pleasure there must be fear also, because they are the two sides of the same coin. joy you cannot invite; if it happens then thought takes charge of it and remembers it and pursues that joy which you had a year ago, or yesterday, and which becomes pleasure. And when there is enjoyment - seeing a beautiful sunset, a lovely tree, or the deep shadow of a lake - then that enjoyment is registered in the brain as memory and the pursuit of that memory is pleasure. There is fear, pleasure, joy. Is it possible - this is a much more complex problem - is it possible to observe a sunset, the beauty of a person, the lovely shape of an ancient tree in a solitary field, the enjoyment of it, the beauty of it - observe it without registering it in the brain, which then becomes memory, and the pursuit of that tomorrow? That is, to see something beautiful and end it, not carry it on.
There is another principle in man. Besides fear and pleasure, there is the principle of suffering. Is there an end to suffering? We want suffering to end physically, therefore we take drugs and do all kinds of yoga tricks and all that. But we have never been able to solve this question of suffering, human suffering, not only of a particular human being but the suffering of the whole of humanity. There is your suffering, and millions and millions of people in the world are suffering, through war, through starvation, through brutality, through violence, through bombs. And can that suffering in you as a human being end? Can it come to an end in you, because your consciousness is the consciousness of the world, is the consciousness of every other human being? You may have a different peripheral behaviour but basically, deeply, your consciousness is the consciousness of every other human being in the world. Suffering, pleasure, fear, ambition, all that is your consciousness. So you are the world. And if you are completely free of fear you affect the consciousness of the world. Do you understand how extraordinarily important it is that we human beings change, fundamentally, because that will affect the consciousness of every other human being? Hitler, Stalin affected all the consciousness of the world, what the priests have achieved in the name of somebody has affected the world. So if you as human beings radically transform, are free of fear, you will naturally affect the consciousness of the world.
Similarly, when there is freedom from suffering there is compassion, not before. You can talk about it, write books about it, discuss what compassion is, but the ending of sorrow is the beginning of compassion. The human mind has put up with suffering, endless suffering, having your children killed in wars, and willingness to accept further suffering by future wars. Suffering through education-modern education to achieve a certain technological knowledge and nothing else - that brings great sorrow. So compassion, which is love, can only come when you understand fully the depth of suffering and the ending of suffering. Can that suffering end, not in somebody else, but in you? The Christians have made a parody of suffering - sorry to use that word - but it is actually so. The Hindus have made it into an intellectual affair: what you have done in a past life you are paying for it the present life, and in the future there will be happiness if you behave properly now. But they never behave properly now; so they carry on with this belief which is utterly meaningless. But a man who is serious is concerned with compassion and with what it means to love; because without that you can do what you like, build all the skyscrapers in the world, have marvellous economic conditions and social behaviour, but without it life becomes a desert.
So to understand what it means to live with compassion, you must understand what suffering is. There is suffering from physical pain, physical disease, physical accident, which generally affects the mind, distorts the mind - if you have had physical pain for some time it twists your mind; and to be so aware that the physical pain cannot touch the mind requires tremendous inward awareness. And apart from the physical, there is suffering of every kind, suffering in loneliness, suffering when you are not loved, the longing to be loved and never finding it satisfactory; because we make love into something to be satisfied, we want love to be gratified. There is suffering because of death; suffering because there is never a moment of complete wholeness, a complete sense of totality, but always living in fragmentation, which is contradiction, strife, confusion, misery. And to escape from that we go to temples, and to various forms of entertainment, religious and non-religious, take drugs, group therapy, and individual therapy. You know all those tricks we play upon ourselves and upon others - if you are clever enough to play tricks upon others. So there is this immense suffering brought by man against man. We bring suffering to the animals, we kill them, we eat them, we have destroyed species after species because our love is fragmented. We love God and kill human beings.
Can that end? Can suffering totally end so that there is complete and whole compassion? Because suffering means, the root meaning of that word is to have passion - not the Christian passion, not lust, that is too cheap, easy, but to have compassion, which means passion for all, for all things, and that can only come when there is total freedom from suffering.
You know it is a very complex problem, like fear and pleasure, they are all interrelated. Can one go into it and see whether the mind and the brain can ever be free completely of all psychological suffering, inward suffering. If we don't understand that and are not free of it we will bring suffering to others, as we have done, though you believe in God, in Christ, in Buddha, in all kinds of beliefs - and you have killed men generation after generation. You understand what we do, what our politicians do in India and here. Why is it that human beings who think of themselves as extraordinarily alive and intelligent, why have they allowed themselves to suffer? There is suffering when there is jealousy; jealousy is a form of hate. And envy is part of our structure, part of our nature, which is to compare ourselves with somebody else; and can you live without comparison? We think that without comparison we shall not evolve, we shall not grow, we shall not be somebody. But have you ever tried - really, actually tried - to live without comparing yourself with anybody? You have read the lives of saints and if you are inclined that way, as you get older you want to become like that; not when you are young, you spit on all that. But as you are approaching the grave you wake up.
There are different forms of suffering. Can you look at it, observe it without trying to escape from it? - just remain solidly with that thing. When my wife - I am not married - runs away from me, or looks at another man - by law she belongs to me and I hold her - and when she runs away from me I am jealous; because I possess, and in possession I feel satisfied, I feel safe; and also it is good to be possessed, that also gives satisfaction. And that jealousy, that envy, that hatred, can you look at it without any movement of thought and remain with it? You understand what I am saying? Jealousy is a reaction, a reaction which has been named through memory as jealousy, and I have been educated to run away from it, to rationalize it, or to indulge in it, and hate with anger and all the rest of it. But without doing any of that, can my mind solidly remain with it without any movement? You understand what I am saying? Do it and you will see what happens.
In the same way when you suffer, psychologically, remain with it completely without a single movement of thought. Then you will see out of that suffering comes that strange thing called passion. And if you have no passion of that kind you cannot be creative. Out of that suffering comes compassion. And that energy differs totally from the mechanistic energy of thought.


BROCKWOOD PARK 1ST PUBLIC DIALOGUE 9TH SEPTEMBER 1975

This is a dialogue between two friends, talking over their problems, who are concerned with not only their own personal affairs, but also with what is happening in the world. Being serious these two friends have the urge to transform themselves and see what they can do about the world and all the misery and confusion that is going on. So if we could this morning spend some time together having a friendly conversation, not trying to be clever or trying to oppose one opinion against another opinion or belief or conclusion, but together examine earnestly and deeply some of the problems that one has. And so communication becomes rather important. And any one question is not only personal but universal. So if that is understood then what shall we talk over together this morning?
Q: The compilation of your biography has caused much confusion and quite a lot of questions. I have boiled them down to a few. May I at least hand them over to you?
K: Do you want to discuss the Biography, written by Mary Lutyens - do you want to go into that?
Q: No.
K: Thank god!
Q: Briefly and then finish with it.
Q: I would propose that you go into the question of correct and incorrect thinking as that is a problem. Both kinds of thought, or thinking processes are mechanical processes.
K: I see. Now wait a minute. Have many of you read the Biography? Some of you. I was just looking at it this morning. Most of it I have forgotten, and if you want to talk over the questions that Anneka Korndoffer has put, shall we do that briefly?
Basically the question is: what is the relationship between the present K and the former K? I should think very little. The whole question is - if you want to go into it very deeply - how was it that boy who was found there, discovered as it was called, how was it that he was not conditioned at all from the beginning, though he was brought up among a very orthodox traditional Brahmin family with their superstitions, arrogance and extraordinary religious sense of morality and so on? Why wasn't he conditioned then? And also during all those periods of the Masters, Initiations and so on and so on and so on - if you have read any of them - why wasn't he conditioned and what is the relationship between that person and the present person? Right? Are you really interested in all this?
Audience: Yes.
K: I am not. The past is dead buried and gone. I don't know how to tackle this. One of the questions is: do the Masters as they are explained, not only in the Theosophical world, but in the Hindu tradition and the Tibetan tradition maintains that there is a Bodhisattva - do you understand all this? And that he manifests himself rarely and that is called in Sanskrit, Avatar, which means manifestation. And this boy was discovered and prepared for that manifestation. And he went through all kinds of things. And one question that may be asked: must others go through the same process? Christopher Columbus discovered America with sailing boats, dangerous seas and so on. And must we go through all that to go to America? You understand my question? It is much simpler to go by air. That is one question.
What is relevant and irrelevant in all this is the whole structure in which he was brought up is totally irrelevant, and what is relevant is the present teachings, and nothing else. So if you are interested in wanting to find out the reality of the whole past - and I don't know why you should be interested in it - if you are and if the idea that the Bodhisattva - you know this is a very ancient tradition that there is a state of consciousness, let us put it that way, which is the essence of compassion. And when the world is in chaos that essence of compassion manifests itself. That is the whole idea behind the Avatar and behind the Bodhisattva. And there are various gradations in all that - Initiations, various Masters and so on. And also the idea when he manifests all the others keep quiet. You understand? And he, that essence of compassion, has manifested at other times. So what is important in all this is, if one may talk about it briefly: can the mind passing through all kinds of experiences, either imagined or real - because truth has nothing to do with experience, one cannot possibly experience truth, it is there, you can't experience it - but going through all those various imagined or illusory or real states has not left the mind conditioned. The question is: can the mind be unconditioned always - not only in childhood and therefore gradually get rid of conditioning, but start unconditioned? I wonder if you understand this question. That is the underlying problem or issue in these questions.
So as we said, all that is irrelevant. I do not know if you know anything about the ancient tradition of India and Tibet and therefore China and Japan at one time, that the awakening of certain energy, called Kundalini, if you are interested in all this. And there are now all over America, and in Europe, various groups trying to awaken their little energy called Kundalini. You have heard about all this, haven't you? And there are all kinds of groups practising it. I saw one group on a television where a man is teaching them how to awaken Kundalini, that energy, and making all kinds of tricks and all kinds of words and gestures, which all become so utterly meaningless and absurd. And there is apparently such an awakening, which I won't go into because it is much too complex and probably is not necessary or relevant.
So I think I have answered this question, haven't I?
The other question which was put: is there a non-mechanistic activity? Is there a movement - movement means time - is there a state of mind, active which is not only not mechanical but not in the field of time? That is what the question raised involves. Do you want to discuss that, or something else?
Somebody also put a question on a paper which was sent: what does it mean to be aware? Is awareness different from attention? Is awareness to be practised systematically, or does it come about naturally? That is the question. Are there any other questions?
Q: Would you go into the question of what it is to find one's true will?
K: Finding out one's true will. What is one's true will.
Q: What is the difference between denial and suppression?
Q: I lose all my awareness when I am alone.
K: Can we talk over together awareness, begin with that and explore the whole thing, including the will of one's own destiny, the destiny, the will in a certain direction? (Is that what you mean sir?)
Q: Well I am not sure.
Q: What about earnestness and effort?
K: We are now discussing awareness. Does choice indicate freedom? Please this a discussion. I chose to belong to this society, or that society, to that cult, or another, to a particular religion or not, I chose a particular job - choice. Does choice indicate freedom? Or freedom denies choice? Please let is talk over together this.
Q: Freedom means no choice is needed.
K: But we chose and we think because we have the capacity to choose that we have freedom. I chose between the Liberal Party and the Communist Party, or the Conservative Party. And in choosing I feel I am free. Or I chose one particular form of guru or another, and that gives me a feeling that I am free. So does choice lead to awareness?
Q: No.
K: Go slowly.
Q: Choice is the expression of conditioning, is it not?
K: That is what I want to find out.
Q: It seems to me that one either reacts out of habit, or one responds without thinking.
K: We will come to that. We will go into what does it mean to respond without choice. We are used to choosing. That is our conditioning.
Q: Like and dislike.
K: All that is implied in choice. I chose you as my friend, I deny my friendship to another and so on and so on and so on. I want to find out, one wants to find out if awareness includes choice. Or is awareness a state of mind, a state of observation in which there is no choice whatsoever? Is that possible? One is educated from childhood to choose, and that is our tradition, that is our habit, that is our mechanical, instinctive reaction. And we think because I chose there is freedom.
And what does awareness mean? To be aware? It implies, doesn't it, not only physiological sensitivity, physical sensory sensitivity, but also a sensitivity to my environment, to nature, sensitivity to other people's reactions, and sensitivity to my own reactions - not I am sensitive and to every other person I am not sensitive. That is not sensitivity.
So awareness implies, doesn't it, a total sensitivity - to colour, to nature, to all my reactions, how I respond to others - all that implies awareness, doesn't? I am aware of this tent, the shape of it and so on and so on and so on. One is aware of nature, the world of nature, the trees, the beauty of trees, the silence of the trees, you know the shape and the beauty and the depth, and the solitude of trees. And one is aware also of one's relationship to others, intimate and not intimate. Whether in that awareness there is any kind of choice. That is a total awareness, not only neurologically, physiologically but psychologically, to everything around me, to the influences, to all the noise and so on and so on. Is one so aware - not only to the beliefs of one's own but of others, the opinions, judgements, evaluations, the conclusions? All that is implied - otherwise one is not aware. And can you practise awareness? By going to a school, college, or going to a place where there is a guru who will teach me to be aware, is that awareness? Which is, is sensitivity to be cultivated through practise? Come on sirs.
Q: That becomes selfishness.
K: Yes, that is unless there is total sensitivity, awareness merely then becomes concentration on oneself.
Q: Which excludes awareness.
K: Yes, that is right. So there are so many schools, so many gurus, so many ashramas, retreats, where this thing is practised.
Q: When it is practised it is just the old trick again.
K: This is so obvious. One goes to India, or to Japan to learn what it means to be aware. The Zen practice, you know all that. Or is awareness a movement of constant observation - not only what I feel, what I think, but also what other people are saying about me, if they say it in front of me, to listen, and to be aware of nature, of what is going on in the world? That is the total awareness. Obviously it can't be practised.
Q: It is a non-movement.
K: No, it is movement in the sense alive.
Q: It is a participation.
K: Participation implies action. If there is action through choice, that is one kind of action. If there is an action of total awareness, that is a totally different kind of action, obviously. So is one so aware? Or we indulge in words of being aware? You understand? To be aware of the people around one, the colour, their attitudes, their walk, the way they eat, the way they think - you know aware - without indulging in judgement.
Q: Is it something to do with motive? If you have a motive...
K: Of course. Motive comes into being when there is choice. That is implied. When I have a motive then the choice takes place. I chose you because I like you, or you flatter me, or you give me something or other. And the other doesn't, therefore there is choice and so on.
So is this possible, this sense of total awareness?
Q: Is there a degree of awareness?
K: Is there a degree of awareness. That is, is awareness a process of time?
Q: Can one man be more aware then another?
K: Why should I enquire if you are more aware than I am? Just a minute, let us go into it. Why this comparison? Is it not also part of our education, our social conditioning which says we must compare to progress? - compare one musician against another, one painter and so on and so on. And we think by comparing we begin to understand. Comparing means measurement, which means time, thought, and is it possible to live without comparing at all? You understand? One is brought up, educated, in schools, colleges, and universities to compare oneself with A who is much cleverer than myself and try to reach his level. This constant measurement, this constant comparison, and therefore constant imitation, which is mechanical. So can we find out for ourselves whether it is possible to be totally sensitive and therefore aware?
Q: Can you know if you are totally aware or not?
K: Can you know if you are aware or not.
Q: Totally aware.
K: Totally.
Q: Can we think our thoughts? Can we be aware of our awareness?
K: No. Can we be aware of our awareness?
Q: You can be aware when you are not aware.
K: Watch it in yourself. It becomes speculative, verbal, but when you are aware, do you know you are aware?
Q: No.
K: Find out, Test it madame, test it. Do you know when you are happy? The moment you are aware that you are happy it is no longer happiness.
Q: You know when you have got a pain.
K: Wait. That is a different matter. When I have got pain I am aware that I have got pain and I act, do something about it. That is one part of being aware, unless I am paralysed totally, then I am not aware that I have pain. Most people are in other directions.
So we are asking ourselves, not asking somebody else to tell me I am aware, I am asking, one is asking oneself if there is that quality of awareness? Does one watch the sky - you follow? - the evening stars, the moon, , the birds, and people's reactions, you know, the whole of it? And what is the difference between that awareness and attention? In awareness is there a centre from which you are aware? You understand? When I say, I am aware, then from a centre I move, I respond to nature, from a centre I respond to my friends, to my wife, husband or whatever it is - right? If there is a centre from which I respond - that centre being my prejudices, my conditioning, my desires, my fears and all the rest of it - then in that awareness is there a centre? You follow? So in attention there is no centre at all, obviously. Now please listen to this for two minutes. You are now listening to what is being said, and to what is being said you are giving total attention. That means you are not comparing, you do not say, I already know what you are going to say, or I have read what you have said, etc., etc. All that is gone, you are completely attentive and therefore there is no centre and that attention has no border. I don't know if you haven't noticed.
So by being aware one discovers one responds from a centre, from a prejudice, from a conclusion, from a belief, from a conditioning, which is the centre. And from that centre you react, you respond. And when there is an awareness of that centre, that centre yields and in that there is a total attention. I wonder if you understand this? And this you cannot practise. It would be too childish, that becomes mechanical.
So we go to the next question, which is: is there an activity which is non-mechanistic? That means, is there a part of the brain which is non-mechanical. Do you want to go into this. No, no, please, this isn't a game. First of all one has to go into the question of what is a mechanical mind - right?
Is the brain, which has evolved through millenia, is that totally mechanical? Or is there a part of the brain which is not mechanical, which has never been touched by the machine of evolution? I wonder if you see.
Q: What do you mean by mechanical?
K: We are going to discuss that sir. Part of this mechanical process is functioning within the field of conditioning. That is, when I act according to a pattern - Catholic, Protestant, Hindu, whatever it is - according to a pattern set by society, by influence, by my reading, and accept that pattern or a belief and so on, then that is part of the mechanical process. The other part of the mechanical process is, having had experiences of innumerable kinds which have left memories, and act according to those memories, that is mechanical - like a computer, which is purely mechanical. Now they are trying to prove it is not so mechanical, but let's leave that alone for the moment.
Then mechanical action is, accepting tradition and following tradition. One of the aspects of that tradition is acceptance and obedience to a government, to priests, you know, obedience. And the mechanical part of the brain is following consciously or unconsciously a line set by thought as the goal and purpose. All that and more is mechanical. And we live that way.
Q: Is thought of itself mechanical?
K: Of course. That is the whole point.
So one has discovered for oneself, not told by others as then that becomes mechanical. If one discovers for oneself how mechanically our thinking, our feeling, our attitudes, our opinions are, all that, if one is aware of that, which means thought is invariably mechanistic - thought being the response of memory, experience, knowledge, which is the past. And responding according to that pattern of the past is mechanistic, which is thought. Right?
Q: All thought?
K: All thought, of course. Whether noble thought, ignoble thought, sexual thought or technological thought, it is all thought.
Q: Part of the great genius also?
K: Absolutely, Wait, wait we must go into the question of what is a genius. No, we won't go into that yet.
Q: So if all thought is mechanical, the expression which you often use 'clear thinking' seems to be a contradiction.
K: No, no. Clear thinking is to see clearly, obviously, clear thinking is to think clearly, objectively sanely, rationally, wholly.
Q: It is still thought.
K: It is still thought. Wait, of course it is.
Q: So what is the use of it?
K: What is the use of clear thought. If there was clear thought I wouldn't belong to any political party. I might create a global party, because obviously - that is another matter.
Q: Can we get back to your question as to whether there is a part of the brain which is untouched by conditioning?
K: That's right sir. To go into this requires one to be very careful and hesitant - you know, one has to enquire into this - not say "Yes, there is", or not. "I have experienced a state where there is no mechanism" - that is all too silly. But to really enquire and find out you need a great deal of subtlety, great attentive quality to go step by step into it, not jump.
So we say most of our lives are mechanistic. The pursuit of pleasure is mechanistic - right? But we are pursuing pleasure. Now how will we find out if there is a part of the brain that is not conditioned? How will you find out? This is a very, very serious question, it is not for sentimentalists, or romantic people, or emotional people, this requires very clear thinking. And when you think very clearly you see the limitation of thinking.
Q: Are we going to look very clearly at the barriers which interfere with an unconditioned mind?
K: No. We are trying to understand, or explore together the mechanistic mind first. Without understanding the totality of that, you can't find out the other. We have asked the question: is there a part of the brain, part of our total mind in which is included the brain, emotions, neurological responses, the total brain, is that completely mechanistic? And when I put that question to myself I might imagine that it is not, because I want the other, therefore I deceive myself. I pretend that I have got the other. So I must completely understand the movement of desire. You follow all this? Not suppress it, but understand it, have an insight in this - which means fear, time and all that we talked about the day before yesterday.
So we are now enquiring: is our total activity mechanistic? That means am I, or you, are we, or is one clinging to memories? - the Hitlarian memories and all that, the memories of various pleasurable and painful experiences, the memories of sexual fulfilment and the pleasures and so on. That is, is one living in the past?
Q: Always I am.
K: Of course! So all that you are is the past, which is mechanistic. So knowledge is mechanistic. I wonder if you see this?
Q: Why is it so difficult to see this?
K: Because we are not aware of our inward responses, or aware of what actually is going on within oneself - not imagine what is going on, or speculate about what is going on, or repeat what is going on because we have been told by somebody else, but actually being aware.
Q: Aren't we guided to awareness by experience?
K: No. Now wait a minute. What do you mean by experience? The word itself means to go through - to go through, finish, not retain. You have said something that hurts me. That has left a mark on the brain and when I meet you that memory responds. Obviously. And is it possible when you hurt me, say something cruel, violent, or justified, to observe it and not register it. You understand? Try it sir. You try it, test it out.
Q: It is very difficult because the memory has already been hurt sir, we never forget it.
K: Don't forget. Do go into this. From childhood we are hurt, which is happening to everybody, in school, at home, at college, in universities, the whole society is a process of hurting others. One has been hurt and one lives in that, consciously, or unconsciously. So there are two problems involved: the past hurt retained in the brain, and not to be hurt. That which has given you and the memory of hurts, and never to be hurt. Now is that possible?
Q: If you are not there.
K: Go into it sir, go into it. You will discover it for yourself and find out. That is, you have been hurt.
Q: The image of myself...
K: Go into it slowly. What is hurt? The image that you have built about yourself, that has been hurt. Why do you have an image about yourself? Because that is the tradition, part of our education, part of our social reactions. There is an image about myself and there is an image about you in relation to my image. So I have got half a dozen images and more. And that image about myself has been hurt. You call me a fool and I shrink, and it has been hurt. Now how am I to dissolve that hurt and not be hurt in the future, tomorrow, or the next moment? You follow the question? There are two problems involved in this. One, I have been hurt and that creates a great deal of neurotic activity, resistance, self protection, fear, all that is involved in the past hurt; and also how not to be hurt any more - right?
Q: One has to be totally involved.
K: Go into it sir. Look at it and you will find out. You have been hurt haven't you - I am not talking to you sir. You have been hurt haven't you, and you resist, you are afraid of being hurt more. So you build a wall round yourself, isolate yourself, and the extreme form of that isolation is total withdrawal from all relationship. And you build a wall and you remain in that but you have to live, you have to act. So you are always acting from a centre that is hurt and therefore neurotically acting - right? You can see this happening in the world, in oneself. And how are those hurts to be totally dissolved and not leave a mark, and also in the future not to be hurt at all? Right, the question is clear, is it?
Now how do you approach this question: how to dissolve the hurts and be concerned with that, or how not to be hurt at all? Which is the question you put to yourself? Put to yourself. Now which do you want answered? To dissolve all the hurts, or no more hurts. You understand? Which is it that comes to you naturally?
Q: No more hurts.
K: Don't guess. If you say "I will find out if it is possible not to be hurt at all" - then you will have to solve the problem of past hurts, won't you? I don't know if you see that. But if you say, "I will try to dissolve my past hurts", you are still living with hurts. I wonder if you see - right? So if you see that: if it is possible to have no hurt, then you have solved the past hurts. Shall we go on? So the question is: is it possible not be hurt? Which means is it possible not to have an image about yourself?
Q: If we see that image is false...
K: No false or truth. Don't - you see you are already operating in the field of thought. So is it possible not to have an image at all about yourself, or about another, naturally? And if there is no image, isn't that true freedom? You see it? We are doing it slowly.
Q: Sir, if what happens to you is of no importance to you, then it doesn't matter, and it won't affect you and it won't hurt you. If you have managed to get rid of your self importance...
K: Yes, sir. The gentleman says if you can get rid of your self importance, your arrogance, your vanity, your etc., etc. then you won't be hurt. But how am I to get rid of all that garbage which I have collected?
Q: I think you can get rid of it by being entirely aware of the relationship between yourself and your physical body and your thinking. How you control your physical body and...
K: I don't want to control anything, my body, my mind, my emotions. That is the traditional, mechanistic response. Sorry!
Please go into this a little bit and you will see. First of all the idea of getting rid of an image implies there is an entity who is different from the image, and therefore he can then kick the image. But is the image different from the entity who says, I must get rid of it? Therefore there is no control. Therefore when you see that you are no longer functioning mechanistically.
Q: Surely by destroying one image we are immediately building another one?
K: We are going to find out if it is possible to be free of all images, not only the present one but the future ones. Now why does the mind create an image about itself? Come on sirs. Why do I create an image about myself? I say I am a Christian, that is an image. I belief in the Saviour, in Christ, in all the rituals, you know, all that, why? Because that is my conditioning. Go to India and they say "What are you talking about, Christ? I have got my own gods, as good as yours, if not better." So that is his conditioning. If I am born in Russia and educated there I say "I believe in neither. The State is my god and Marx is the first prophet" and so on and so on and so on.
So the image formation is brought about through propaganda, conditioning, tradition - right?
Q: Sir, is that related to the fact that out of fear one behaves in a certain way which is not natural for one to behave, and therefore one is not being oneself? And that is making the image that you are talking about.
K: The image is what we call oneself. I must express myself. I must fulfil myself - myself is the image according to the environment and culture in which I have been born. I believe there was a tribe in America, among the Red Indians where anybody who had an image about himself was killed, was liquidated. That lead to ambition and all the rest of it. I wonder what would happen if they did it to all of us. It would be a lovely world, wouldn't it?
So: is it possible not to create images at all? That is, I know, I am aware that I have an image, brought about through culture, through propaganda, tradition, family, you follow, the whole pressure.
Q: We cling to the known.
K: That is the known, tradition is the known. And my mind is afraid to let that known go, the image go, because the moment it lets it go it might lose a profitable position in society, might lose status, might lose a certain relationship and so on and so on, so it is frightened, and yet holds to that image. The image is merely words, it has no reality. It is a series of words, a series of responses to those words, a series of beliefs which are words - I believe in Christ. Or in Krishna, or whatever they believe in in India, or Marx. They are just words ideologically clothed. And if I am not a slave to words then I begin to lose the image. I wonder if you see how deeply rooted words have become significant.
Q: If one is listening to what you say and realize that one has an image about oneself, and that there is a large discrepancy between the image one has of oneself and the ideal of freedom...
K: It is not an ideal.
Q: Freedom itself. Then knowing that there is a discrepancy can one think of freedom knowing that it is just an idea?
K: That is why sir - is freedom an abstraction, a word in abstraction? Or a reality?
Q: It is free of relationship, is it not?
K: No sir, please we are jumping from one thing to another. Let us go step by step. We began by asking whether there is any part of the brain, which means any part of the total entity, that is not conditioned? We said conditioning means the image forming - the image that gets hurt and the image that protects itself from being hurt. And we said there is only freedom, the actuality of that state, not the word, not the abstraction, but the actuality of that word when there is no image which is freedom. When I am not a Hindu, Buddhist, Christian, Communist, Socialist - you follow? - I have no label, and therefore no label inside. I am a global politician - sorry!
Now is it possible not to have an image at all? And how does that come about?
Q: Isn't it all to do with the activity...
K: No sir. Look. Please we come to a point and go off after something else. I want to find out, one wants to find out whether it is possible to live in this world without a single image.
Q: When there is no observer there is nothing observed and yet one comes across something in this silence.
K: Madame, is this an actual fact that there is no observer in your life, not occasionally? Please, please - we go off into something. Is it possible to be free of the image that society, environment, culture, education has built in one? Because one is all that - right? You are the result of your environment, of your culture, of your knowledge, of your education, of your technological job, of your pleasure, you are all that.
Q: What happens to one's sense of orientation without a centre?
K: All that comes a little later, please.
Q: If you are aware of your conditioning does that free you?
K: Now are you actually, not theoretically or in abstraction, actually aware that you are conditioned this way, therefore you have got an image?
Q: If you don't have the image then you don't know what your place is.
K: Wait, listen to that carefully. If you have no image, you have no place in the world. Which means if you have no image you are insecure. Go step by step. Now are you, having a place in the world, secure?
Q: No.
K: Be actual.
Q: Sir when you see that the image that you have built, you think you are attached to, when you see that it is just a load of words...
K: So you are finding security in a word, and therefore it is not a security at all. You understand sir? We have lived in words and made those words something fantastically real. So if you are seeking security, it is not in an image, it is not in your environment, in your culture. I want security, I must have security, that is essential, food, clothes, and shelter. I must have it otherwise I can't function. Now that is denied totally when I belong to small groups - right? When I say I am a German, or a Russian, or an Englishman, I deny complete security. That is, I deny security because the words, the labels have become important, not security. I wonder if you see? Right, we meet this? This is what is actually happening, the Arab and Israel, both want security - right? And both are accepting words and all the rest of it.
Now we come to the point: is it possible to live in this world, not go off into some fantastic realm or illusion, or monasteries and all the rest of it, live in this world without a single image and be totally secure?
Q: How can we be secure in a sick society?
K: I am going to go into this madame, I'll show it to you.
Q: All right. I am going to hold on to it.
K: All right you have got your security, then hold on to your security. Please go with me. I'll show you that there is complete security, absolute security, not in images.
Q: To be totally aware every moment, then your conditioning does not exist.
K: Not, if you are aware. Are you aware that you have an image and that image has been formed by the culture, society and all the rest of it? Are you aware of that image? And you discover that image in relationship, don't you? How you react in relationship with each other. When you tell me something ugly and I get hurt, that is, the image is hurt, the image is me, carefully put together by words. I am a Christian. I believe in this. I do not believe in that. This is my opinion - you follow? Now we are asking ourselves whether it is possible to be free of images? That means sir - listen to it carefully - that means when you say something to me that is vulgar, hurting, at that moment to be totally aware of what you are saying and how I am responding. Totally aware, not partially - I like what you said about me, it is pleasant and I hold on to that, and what somebody else says is unpleasant and I get hurt. But to be totally aware of both, the pleasurable image which I have and the unpleasurable image which has been put together. To be aware totally at the moment of the reaction to your insult or praise. At that moment you don't then form an image. There is no recording in the brain of the hurt, of the insult or the flattery, therefore there is no image. That requires tremendous attention at the moment. Which demands a great inward perception, you understand sir - which is only possible when you have looked at it, watched it, you have worked. You don't just say, "Well tell me all about it. I want to be comfortable."
Q: Who watches all this?
K: Now who watches all this. If there is a watcher then the image is continuous. If there is no watcher there is no image. Obviously.
So: in that state of attention both the hurt and the flattery, or the pleasant things, are both observed, not reacted to. Both observed and you can only observe when there is no observer, who is the past. It is the past observer that gets hurt. There is only observation when there is flattery and insult, then it is finished. And that is real freedom.
Now follow it. In this world, if I have no image, as you say, I shall not be secure. One has found security in things, in a house, in a property, in a bank account, that is what we call security. And you have also found security in belief. I believe - if I am a Catholic living in Italy - I believe in that it is much safer to believe what ten thousand people believe. There I have a place. And when that belief is questioned I resist. And Protestantism grew out of that and so on and so on.
Now can there be a total awareness of all this? So my mind is tremendously active you understand? Not say, "I must be aware", "I must learn how to be" - play games. It requires that you are tremendously active, the brain is alive.
Then we can move from that to find out if there is in the brain a part that has not been conditioned at all, which is part of the brain which is non-mechanistic. I am putting a false question, I don't know if you see that. Do see it quick; do see it. Please just listen for two minutes, I am on fire, sorry, excuse me.
If there is no image which is mechanistic, and there is freedom from that image, then there is no part of the brain that has been conditioned. Full stop. You understand? Then my whole brain is unconditioned.
Q: It is on fire!
K: Yes, therefore it is non-mechanistic and that has got a totally different kind of energy. Not the mechanistic energy - right? I wonder if you see this. Please don't make an abstraction of it because then it becomes words. But if you see this, that your brain has been conditioned through centuries, saying survival is only possible if you have an image which is created by the circle in which you live, and that circle gives you complete security. We have accepted that as tradition, and we live in that way. I am an Englishman - you follow - I am better than anybody else, or a Frenchman or whatever it is. Now my brain is conditioned, I don't know whether it is whole or part, I only know that it is conditioned. There is no enquiry into the unconditioned state until the conditioning is non-existent. So my whole enquiry is to find out whether the mind can be unconditioned, not jump into the other because that is too silly. So I am conditioned by belief, by education, by the culture in which I have lived, by everything, and to be totally aware of that, not discard it, not suppress it, not control it, but to be aware of it. Then you will find if you have gone that far there is security only in being nothing.
Q: What about images in relationship? Don't belong to a community. I quite agree with you. You don't want any psychological image but you must have a physical image for your physical survival. And even if you want to drop it you can't because the other one puts it on you.
K: Sir, if I want to survive physically, what is preventing it? All the psychological barriers which man has created - right? So remove all those psychological barriers, you have complete security.
Q: No, because the other one puts it on you, not yourself.
K: Nobody can put you into prison.
Q: They kill you.
K: Then they kill you, all right. Then you will find out how to meet death - not imagine what you are going to feel when you die, which is another image. Oh, I don't know if you see all this.
So nobody can put you psychologically into prison. You are already there. We are pointing out that it is only possible to be totally free of images, which is the result of our conditioning. And one of the questions about the biography is that whole point: how was one, that young boy, or whatever he was, how was he not conditioned right through? I won't go into that because it is a very complex problem, I will not go into that. If one is aware of one's own conditioning then the whole thing becomes very simple. Then genius is something entirely different.
That leaves the question of what is creation - right sir?


TRUTH AND ACTUALITY PART II CHAPTER 6 1ST PUBLIC DIALOGUE BROCKWOOD PARK 9TH SEPTEMBER 1975

Krishnamurti: This is in the nature of a dialogue between two friends, talking over their problems, who are concerned not only with their own personal affairs, but also with what is happening in the world. Being serious, these two friends have the urge to transform themselves and see what they can do about the world and all the misery and confusion that is going on. So could we this morning spend some time together having a friendly conversation, not trying to be clever, nor opposing one opinion against another opinion or belief, and together examine earnestly and deeply some of the problems that we have? In this, communication becomes rather important; and any one question is not only personal but universal. So if that is understood, then what shall we talk over together this morning?
Questioner: The compilation of your biography has caused much confusion and quite a lot of questions. I have boiled them down to a few. May I at least hand them over to you.
K: Do you want to discuss the biography written by Mary Lutyens? Do you want to go into that?
Q: No.
K: Thank God! (laughter).
Q(1): Briefly and then finish with it. Q(2): I would propose that you go into the question of correct and incorrect thinking: that is a problem. Both kinds of thought, or thinking processes, are mechanical processes.
K: I see. Can we discuss this? Do you want to talk over the biography - have many of you read it? Some of you. I was just looking at it this morning (laughter). Most of it I have forgotten and if you want to talk over some of the questions that have been given me, shall we do that briefly?
Basically the question is: what is the relationship between the present K and the former K? (laughter). I should think very little. The basic question is, how was it that the boy who was found there, "discovered" as it was called, how was it that he was not conditioned at all from the beginning, though he was brought up in a very orthodox, traditional Brahmin family with its superstitions, arrogance and extraordinary religious sense of morality and so on? Why wasn't he conditioned then? And also later during those periods of the Masters, Initiations and so on - if you have read about it - why wasn't he conditioned? And what is the relationship between that person and the present person? Are you really interested in all this?
Audience: Yes.
K: I am not. The past is dead, buried and gone. I don't know how to tackle this. One of the questions is about the Masters, as they are explained not only in Theosophy but in the Hindu tradition and in the Tibetan tradition, which maintain that there is a Bodhisattva; and that he manifests himself and that is called in Sanskrit Avatar, which means manifestation. This boy was discovered and prepared for that manifestation. And he went through all kinds of things. And one question that may be asked is, must others go through the same process. Christopher Columbus discovered America with sailing boats in dangerous seas and so on, and must we go through all that to go to America? You understand my question? It is much simpler to go by air! That is one question. How that boy was brought up is totally irrelevant; what is relevant is the present teaching and nothing else.
There is a very ancient tradition about the Bodhisattva that there is a state of consciousness, let me put it that way, which is the essence of compassion. And when the world is in chaos that essence of compassion manifests itself. That is the whole idea behind the Avatar and the Bodhisattva. And there are various gradations, initiations, various Masters and so on, and also there is the idea that when he manifests all the others keep quiet. You understand? And that essence of compassion has manifested at other times. What is important in all this, if one may talk about it briefly, is: can the mind passing through all kinds of experiences, either imagined or real - because truth has nothing to do with experience, one cannot possibly experience truth, it is there, you can't experience it - but going through all those various imagined, illusory, or real states, can the mind be left unconditioned? The question is, can the mind be unconditioned always, not only in childhood. I wonder if you understand this question? That is the underlying problem or issue in this.
So as we say, all that is irrelevant. I do not know if you know anything about the ancient tradition of India and Tibet and of China and Japan, about the awakening of certain energy, called Kundalini. There are now all over America, and in Europe, various groups trying to awaken their little energy called Kundalini. You have heard about all this, haven't you? And there are groups practising it. I saw one group on television where a man was teaching them how to awaken Kundalini, that energy, doing all kinds of tricks with all kinds of words and gestures - which all becomes so utterly meaningless and absurd. And there is apparently such an awakening, which I won't go into, because it is much too complex and probably it is not necessary or relevant. So I think I have answered this question, haven't I?
The other question asked was: Is there a non-mechanistic activity? is there a movement - movement means time - is there a state of mind, which is not only mechanical but not in the field of time? That is what the question raised involves. Do you want to discuss that, or something else? Somebody also sent a written question, "What does it mean to be aware? Is awareness different from attention? Is awareness to be practised systematically or does it come about naturally?" That is the question. Are there any other questions?
Q(1): Would you go into the question of what it means, finding one's true will?
Q(2): What is the difference between denial and suppression?
Q(3): When being together with another person I lose all my awareness; not when I am alone.
K: Can we discuss awareness, begin with that and explore the whole thing, including the will of one's own destiny?
Q: What about earnestness and effort?
K: Earnestness and effort, yes. We are now discussing awareness. Does choice indicate freedom? I choose to belong to this society or to that society, to that cult, to a particular religion or not, I choose a particular job - choice. Does choice indicate freedom? Or does freedom deny choice? Please let us talk this over together.
Q: Freedom means that no choice is needed.
K: But we choose, and we think because we have the capacity to choose that we have freedom. I choose between the Liberal Party and the Communist party. And in choosing I feel I am free. Or I choose one particular guru or another, and that gives me a feeling that I am free. So does choice lead to awareness? Q: No.
K: Go slowly.
Q: Choice is the expression of conditioning, is it not?
K: That is what I want to find out.
Q: It seems to me that one either reacts out of habit, or one responds without thinking.
K: We will come to that. We will go into what it means to respond without choice. We are used to choosing; that is our conditioning.
Q: Like and dislike.
K: All that is implied in choice. I chose you as my friend, I deny my friendship to another. One wants to find out if awareness includes choice. Or is awareness a state of mind, a state of observation in which there is no choice whatsoever? Is that possible? One is educated from childhood to choose and that is our tradition, that is our habit, that is our mechanical, instinctive reaction. And we think, because we choose there is freedom. What does awareness mean: to be aware? It implies, doesn't it, not only physical sensitivity, but also sensitivity to the environment, to nature, sensitivity to other people's reactions and to my own reactions. Not, I am sensitive, but to other people I am not sensitive: that is not sensitivity.
So awareness implies, doesn't it, a total sensitivity: to colour, to nature, to all my reactions, how I respond to others, all that is implied in awareness, isn't it? I am aware of this tent, the shape of it and so on. One is aware of nature, the world of nature, the beauty of trees, the silence of the trees, the shape and beauty and the depth and the solitude of trees. And one is aware also of one's relationship to others, intimate and not intimate. In that awareness is there any kind of choice? - in a total awareness, neurologically, physically, psychologically, to everything around one, the influences, to all the noises and so on. Is one aware? - not only of one's own beliefs but those of others, the opinions, judgements, evaluations, the conclusions, all that is implied - otherwise one is not aware. And can you practise awareness by going to a school or college, or going to a guru who will teach you how to be aware? Is that awareness? Which means, is sensitivity to be cultivated through practice?
Q: That becomes selfishness, concentration on oneself.
K: Yes, that is, unless there is total sensitivity, awareness merely becomes concentration on oneself.
Q: Which excludes awareness.
K: Yes, that is right. But there are so many schools, so many gurus, so many ashramas, retreats, where this thing is practised.
Q: When it is practised it is just the old trick again.
K: This is so obvious. One goes to India or japan to learn what it means to be aware - Zen practice, all that. Or is awareness a movement of constant observation? Not only what I feel, what I think, but what other people say about me - to listen, if they say it in front of me - and to be aware of nature, of what is going on in the world. That is total awareness. Obviously it can't be practised.
Q: It is a non-movement, isn't it?
K: No, it is movement in the sense of, "alive".
Q: It is a participation.
K: Participation implies action. If there is action through choice, that is one kind of action; if there is an action of total awareness, that is a totally different kind of action, "being aware"? You understand? To be aware of the people around one, the colour, their attitudes, their walk, the way they eat, the way they think - without indulging in judgement.
Q: Is it something to do with motive? If you have a motive...
K: Of course. Motive comes into being when there is choice; that is implied. When I have a motive then choice takes place. I chose you because I like you, or you flatter me, or you give me something or other; another doesn't, therefore there is choice and so on. So is this possible? - this sense of total awareness.
Q: Is there a degree of awareness?
K: That is, is awareness a process of time?
Q: Can one man be more aware than another?
K: Why should I enquire if you are more aware than I am? just a minute, let us go into it. Why this comparision? Is this not also part of our education, our social conditioning, which says we must compare to progress? - compare one musician with another, one painter with another and so on. And we think by comparing we begin to understand. Comparing means measurement, which implies time, thought, and is it possible to live without comparing at all? You understand? One is brought up, educated in schools, colleges and universities to compare oneself with "A", who is much cleverer than myself, and to try to reach his level - this constant measurement, this constant comparison, and therefore constant imitation, which is mechanical! So can we find out for ourselves whether it is possible to be totally sensitive and therefore aware?
Q: Can you know if you are totally aware or not? Can we be aware of our awareness?
K: No (laughter). Q: You can be aware when you are not aware.
K: Watch it in yourself; verbally it becomes speculative. When you are aware do you know you are aware?
Q: No.
K: Find out. Test it, madam, test it. Do you know when you are happy? The moment you are aware that you are happy it is no longer happiness.
Q: You know when you have got a pain.
K: That is a different matter. When I have pain I am aware of it and I act, do something about it. That is one part of being aware, unless I am paralysed - most people are, in other directions!
So we are asking ourselves, not asking somebody else to tell us, but one is asking oneself if there is that quality of awareness? Does one watch the sky, the evening stars, the moon, the birds, people's reactions, the whole of it? And what is the difference between that awareness and attention? In awareness is there a centre from which you are aware? When I say, "I am aware", then I move from a centre, I respond to nature from a centre, I respond to my friends, to my wife, husband or whatever it is - that centre being my conditioning, my prejudices, my desires, my fears and all the rest of it. In that awareness there is a centre. In attention there is no centre at all. Now please listen to this for two minutes. You are now listening to what is being said and you are giving total attention. That means you are not comparing, you do not say, "I already know what you are going to say", or, "I have read what you have said etc. etc". All that has gone, you are completely attentive and therefore there is no centre and that attention has no border. I don't know if you have noticed?
So, by being aware one discovers that one responds from a centre, from a prejudice, from a conclusion, from a belief, from a conditioning, which is the centre. And from that centre you react, you respond. And when there is an awareness of that centre, that centre yields and in that there is a total attention. I wonder if you understand this? And this you cannot practise; it would be too childish, mechanical. So we go to the next question, which is: "Is there an activity which is not mechanistic?" That means, is there a part of the brain which is non-mechanical. Do you want to go into this? No, no, please, this isn't a game. First of all one has to go into the question of what is a mechanical mind.
Is the brain, which has evolved through millennia, is that totally mechanical? Or is there a part of the brain which is not mechanical, which has never been touched by the machine of evolution? I wonder if you see.
Q: What do you mean by mechanical?
K: We are going to discuss that, sir. Part of this mechanical process is functioning within the field of conditioning. That is, when I act according to a pattern - Catholic, Protestant, Communist, Hindu, whatever it is, a pattern set by society, by my reading, or other influences, and accept that pattern or belief - then that is part of the mechanical process. The other part of the mechanical process is, having had experiences of innumerable kinds which have left memories, to act according to those memories: that is mechanical. Like a computer, which is purely mechanical. Now they are trying to prove it is not so mechanical, but let's leave that alone for the moment.
Mechanical action is accepting tradition and following tradition. One of the aspects of that tradition is acceptance and obedience to a government, to priests. And the mechanical part of the brain is following consciously or unconsciously a line set by thought as the goal and purpose. All that and more is mechanical; and we live that way.
Q: Is thought of itself mechanical? K: Of course, that is the whole point. One has to discover this for oneself, not be told by others, then it becomes mechanical. If we discover for ourselves how mechanical our thinking, our feeling, our attitudes, our opinions are, if one is aware of that, it means thought is invariably mechanistic - thought being the response of memory, experience, knowledge, which is the past. And responding according to the pattern of the past is mechanical, which is thought.
Q: All thought?
K: All thought, of course. Whether noble, ignoble, sexual, or technological thought, it is all thought.
Q: Thought of the great genius also?
K: Absolutely. Wait, we must go into the question of what is a genius. No, we won't go into that yet.
If all thought is mechanical, the expression which you often use, "clear thinking", seems to be a contradiction.
K: No, no. Clear thinking is to see clearly, clear thinking is to think clearly, objectively, sanely, rationally, wholly.
Q: It is still thought.
K: It is still thought, of course it is.
Q: So what is the use of it? (laughter).
K: If there was clear thought I wouldn't belong to any political party! I might create a global party - that is another matter.
Q: Can we get back to your question as to whether there is a part of the brain which is untouched by conditioning?
K: That's right, sir; this requires very careful, hesitant, enquiry. Not saying, "Yes, there is", or, "No, there isn't". "I have experienced a state where there is no mechanicalness" - that is too silly. But to really enquire and find out, you need a great deal of subtlety, great attentive quality to go step by step into it, not jump.
So we say most of our lives are mechanical. The pursuit of pleasure is mechanical - but we are pursuing pleasure. Now, how shall we find out if there is a part of the brain that is not conditioned? This a very serious question, it is not for sentimentalists, romantic people, or emotional people; this requires very clear thinking. When you think very clearly you see the limitation of thinking.
Q: Are we going to look very clearly at the barriers which interfere with an unconditioned mind?
K: No, we are trying to understand, or explore together, the mechanical mind first. Without understanding the totality of that you can't find out the other. We have asked the question: "Is there a part of the brain, part of our total mind - in which is included the brain, emotions, neurological responses - which is not completely mechanical?" When I put that question to myself I might imagine that it is not all mechanical because I want the other; therefore I deceive myself. I pretend that I have got the other. So I must completely understand the movement of desire. You follow this? Not suppress it, but under. stand it, have an insight into it - which me;ms fear, time, and all that we talked about the day before yesterday. So we are now enquiring whether our total activity is mechanistic? That means am I, are you, clinging to memories? The Hitlerian memories and all that, the memories of various pleasurable and painful experiences, the memories of sexual fulfilment and the pleasures and so on. That is: is one living in the past?
Q: Always, I am.
K: Of course! So all that you are is the past, which is mechanical. So knowledge is mechanical. I wonder if you see this? Q: Why is it so difficult to see this?
K: Because we are not aware of our inward responses, of what actually is going on within ourselves - not to imagine what is going on, or speculate about it, or repeat what we have been told by somebody else, but actually to be aware of what is going on.
Q: Aren't we guided to awareness by experience?
K: No. Now wait a minute. What do you mean by experience? The word itself means, "to go through" - to go through, finish, not retain. You have said something that hurts me, that has left a mark on the brain, and when I meet you that memory responds. Obviously. And is it possible when you hurt me, say something cruel, or justified, or violent, to observe it and not register it? Try it, sir; you try it, test it out.
Q: It is very difficult because the memory has already been hurt; we never forget it.
K: Do go into this. From childhood we are hurt, it happens to everybody, in school, at home, at college, in universities, the whole of society is a process of hurting others. One has been hurt and one lives in that consciously or unconsciously. So there are two problems involved: the past hurt retained in the brain, and not to be hurt; the memory of hurts, and never to be hurt; Now is that possible?
Q: If "you" are not there.
K: Go into it. You will discover it for yourself and find out. That is, you have been hurt.
Q: The image of myself...
K: Go into it slowly. What is hurt? The image that you have built about yourself, that has been hurt. Why do you have an image about yourself? Because that is the tradition, part of our education, part of our social reactions. There is an image about myself, and there is an image about you in relation to my image. So I have got half a dozen images and more. And that image about myself has been hurt. You call me a fool and I shrink: it has been hurt. Now, how am I to dissolve that hurt and not be hurt in the future, tomorrow, or the next moment? You follow the question? There are two problems involved in this. One, I have been hurt and that creates a great deal of neurotic activity, resistance, self protection, fear; all that is involved in the past hurt. Second, how not to be hurt any more.
Q: One has to be totally involved.
K: Look at it and you will see. You have been hurt, haven't you - I am not talking to you personally - and you resist, you are afraid of being hurt more. So you build a wall round yourself, isolate yourself, and the extreme form of that isolation is total withdrawal from all relationship. And you remain in that but you have to live, you have to act. So you are always acting from a centre that is hurt and therefore acting neurotically. You can see this happening in the world, in oneself. And how are those hurts to be totally dissolved and not leave a mark? Also in the future how not to be hurt at all? The question is clear, isn't it.
Now how do you approach this question? How to dissolve the hurts, or how not to be hurt at all? Which is the question you put to yourself, which do you want answered? Dissolve all the hurts, or no more hurts? Which is it that comes to you naturally?
Q: No more hurts.
K: So the question is: "Is it possible not to be hurt?" Which means is it possible not to have an image about yourself?
Q: If we see that image is false... K: Not false or true. Don't you see, you are already operating in the field of thought? Is it possible not to have an image at all about yourself, or about another, naturally? And if there is no image, isn't that true freedom? Ah, you don't see it.
Q: Sir, if what happens to you is of no importance to you, then it doesn't matter and it won't hurt you. If you have managed to get rid of your self-importance...
K: The gentleman says if you can get rid of your self-importance, your arrogance, your vanity, then you won't be hurt. But how am I to get rid of all that garbage which I have collected? (laughter).
Q: I think you can get rid of it by being entirely aware of the relationship between yourself and your physical body and your thinking. How you control your physical body and...
K: I don't want to control anything, my body, my mind, my emotions. That is the traditional, mechanistic response. Sorry! (laughter). Please go into this a little bit and you will see. First of all, the idea of getting rid of an image implies that there is an entity who is different from the image. Therefore he can kick the image. But is the image different from the entity who says, "I must get rid of it"? They are both the same, therefore there is no control. I wonder if you see that. When you see that you are no longer functioning mechanically.
Q: Surely by destroying one image we are immediately building another one?
K: We are going to find out if it is possible to be free of all images, not only the present ones but the future ones. Now why does the mind create an image about itself? I say I am a Christian, that is an image. I believe in the saviour, in Christ, in all the ritual, why? Because that is my conditioning. Go to India and they say, "What are you talking about, Christ? I have got my own gods, as good as yours, if not better" (laughter). So that is their conditioning. If I am born in Russia and educated there I say, "I believe in neither. The State is my god and Marx is the first prophet and so on and so on. So the image formation is brought about through propaganda, conditioning, tradition.
Q: Is that related to the fact that out of fear one behaves in a certain way which is not natural for one to behave; and therefore one is not being oneself? And that is making the image you are talking about.
K: The image is what we call ourself: "I must express myself", "I must fulfil myself". "Myself" is the image according to the environment and culture in which one has been born. I believe there was a tribe in America, among the Red Indians, where anybody who had an image about himself was killed (laughter), was liquidated, because it led to ambition and all the rest of it. I wonder what would happen if they did it to all of us. It would be a lovely world, wouldn't it? (laughter).
So is it possible not to create images at all? That is, I am aware that I have an image, brought about through culture, through propaganda, tradition, the family, the whole pressure.
Q: We cling to the known.
K: That is the known, tradition is the known. And my mind is afraid to let that known go, to let the image go, because the moment it lets it go it might lose a profitable position in society, might lose status, might lose a certain relationship; so it is frightened and holds on to that image. The image is merely words, it has no reality. It is a series of words, a sense of responses to those words, a series of beliefs which are words. I believe in Marx, in Christ, or in Krishna or whatever they believe in India. They are just words ideologically clothed. And if I am not a slave to words, then I begin to lose the image. I wonder if you see how significant deeply rooted words have become.
Q: If one is listening to what you say and realizes that one has an image about oneself, and that there is a large discrepancy between the image one has of oneself and the ideal of freedom...
K: It is not an ideal...
Q:.. freedom itself... then knowing that there is a discrepancy, can one think of freedom, knowing that it is just an idea?
K: Is freedom an abstraction, a word, or a reality?
Q: It is being free of relationship, is it not?
K: No please, we are jumping from one thing to another. Let us go step by step. We began by asking whether there is any part of the brain, any part of the total entity, that is not conditioned? We said conditioning means image-forming. The image that gets hurt and the image that protects itself from being hurt. And we said there is only freedom - the actuality of that state, not the word, not the abstraction - when there is no image, which is freedom. When I am not a Hindu, Buddhist, Christian, Communist, Socialist, I have no label and therefore no label inside. Now is it possible not to have an image at all? And how does that come about?
Q: Isn't it all to do with the activity...
K: Look, we come to a point and go off after something else. One wants to find out whether it is possible to live in this world without a single image.
Q: When there is no observer there is nothing observed, and yet one comes across something in this silence...
K: Madam, is this an actual fact that there is no observer in your life - not only occasionally. Is it possible to be free of the image that society, the environment, culture, education has built in one? Because one is afl that; you are the result of your environment, of your culture, of your knowledge, of your education, of your job, of your pleasure, you are all that.
Q: What happens to one's sense of orientation without a centre.
K: All that comes a little later, please.
Q: If you are aware of your conditioning does that free you?
K: Now, are you actually aware - not theoretically or in the abstract - actually aware that you are conditioned this way, and therefore you have got an image?
Q: If you don't have the image then you don't know what your place is.
K: "If you have no image then you do not know what your place is." Listen to that carefully. If you have no image, you have no place in the world. Which means if you have no image you are insecure. Go step by step. Now are you, having a place in the world, secure?
Q: No.
K: Be actual.
Q: When you see that the image that you have built, which you are attached to, when you see that it is just a load of words...
K: You are finding security in a word: and it is not security at all. We have lived in words and made those words something fantastically real. So if you are seeking security, it is not in an image; it is not in your environment, in your culture. One must have security, that is essential, food, clothes, and shelter; one must have it otherwise one can't function. Now that is denied totally when I belong to a small group. When I say I am a German, or a Russian, or an Englishman, I deny complete security. I deny security because the words, the labels have become important, not security. This is what is actually happening, the Arabs and the Israelis both want security, and both are accepting words and all the rest of it.
Now we come to the point. Is it possible to live in this world, not to go off into some fantastic realm of illusion, or to some monastery, and to live in this world without a single image and be totally secure.
Q: How can we be secure in a sick society?
K: I am going to go into this, madam, I'll show it to you.
Q: It is competitive, it is vicious.
K: Please go with me. I'll show you that there is complete security, absolute security, not in images.
Q: To be totally aware every moment, then your conditioning does not exist.
K: Not if you are aware. Are you aware that you have an image and that image has been formed by the culture, the society? Are you aware of that image? You discover that image in relationship, don't you? Now we are asking ourselves whether it is possible to be free of images. That means, when you say something to me that is vulgar, hurting, at the moment to be totally aware of what you are saying and how I am responding. Totally aware, not partially, but to be totally aware of both the pleasurable image and the displeasurable image. To be aware totally at the moment of the reaction to your insult or praise. Then at that moment you don't form an image. There is no recording in the brain of the hurt, the insult or the flattery, therefore there is no image. That requires
* See Discussion about security, pages 39-43. tremendous attention at the moment, which demands a great inward perception, which is only possible when you have looked at it, watched it, when you have worked. Don't just say, "Well, tell me all about it; I want to be comfortable".
Q: Who watches all this?
K: Now, who watches all this? If there is a watcher, then the image is continuous. If there is no watcher there is no image. In that state of attention the hurt and the flattery are both observed, not reacted to. You can only observe when there is no observer, who is the past. It is the past observer that gets hurt. Where there is only observation when there is flattery or insult, then it is finished. And that is real freedom.
Now follow it. In this world, if I have no image, you say I shall not be secure. One has found security in things, in a house, in property, in a bank account, that is what we call security. And one has also found security in belief. If I am a Catholic living in Italy, I believe that; it is much safer to believe what ten thousand people believe. There I have a place. And when my belief is questioned I resist.
Now can there be a total awareness of all this? The mind becomes tremendously active, you understand? Not just saying, "I must be aware", "I must learn how to be attentive". You are tremendously active, the brain is alive. Then we can move from that to find out if there is in the brain a part that has not been conditioned at all, a part of the brain which is non-mechanistic. I am putting a false question, I don't know if you see that. Do see it quickly, do see it. Please just listen for two minutes, I am on fire!
If there is no image, which is mechanical, and there is freedom from the image, then there is no part of the brain that has been conditioned. Full stop! Then my whole brain is unconditioned.
Q: It is on fire! K: Yes, therefore it is non-mechanistic and that has a totally different kind of energy; not the mechanistic energy. I wonder if you see this. Please don't make an abstraction of it because then it becomes words. But to see this, that your brain has been conditioned through centuries, saying survival is only possible if you have an image, which is created by the circle in which you live and that circle gives you complete security. We have accepted that as tradition and we live in that way. I am an Englishman, I am better than anybody else, or a Frenchman, or whatever it is. Now my brain is conditioned, I don't know whether it is the whole or part, I only know that it is conditioned. There can be no enquiry into the unconditioned state until the conditioning is non-existent. So my whole enquiry is to find out whether the mind can be unconditioned, not to jump into the other, because that is too silly. So I am conditioned by belief, by education, by the culture in which I have lived, by everything, and to be totally aware of that, not discard it, not suppress it, not control it, but to be totally aware of it. Then you will find if you have gone that far there is security only in being nothing.
Q: What about images in racial prejudices? Do you belong to a community? I quite agree with you. You don't want any psychological image but you must have a physical image for your physical survival... even if you want to drop it everyone forces it on you.
K: Sir, if one wants to survive physically, what is preventing it? All the psychological barriers which man has created. So remove all those psychological barriers and you have complete security.
Q: No, because the other one involves you in it, not yourself.
K: Nobody can put you into prison.
Q: They kill you. K: Then they kill you, all right (laughter). Then you will find out how to meet death (laughter). Not imagine what you are going to feel when you die - which is another image. Oh, I don't know if you see all this.
So nobody can put you psychologically into prison. You are already there (laughter). We are pointing out that it is possible a to be totally free of images, which is the result of our conditioning. And one of the questions about the biography is about that very point. How was that young boy, whatever he was, how was he not conditioned right through? I won't go into that because it is a very complex problem. If one is aware of one's own conditioning then the whole thing becomes very simple. Then genius is something entirely different. And that leaves the question: What is creation?


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 11TH SEPTEMBER 1975

K: What shall we talk over this morning together?
Q: Continue with the question about security and being nothing.
Q: You were going to speak on what is creation and to say something about creative intelligence.
Q: Is there any reality in the belief of reincarnation, and what is the nature and quality of the meditative mind?
Q: The difference between denial and suppression of habit.
Q: You were saying that for the mind to function sanely one must have great security, food and shelter. This seems logical. But it seems that in order to try and find a way of having this security one encounters the horrors and the difficulties which makes things so hard and impossible sometimes. What is the right action?
K: I don't quite follow this.
Q: How are we to live and have this basic security without taking part in all the horrors that are involved in this?
K: Do we understand rightly that you are asking: what is the correct action in a world that is chaotic, insecure, where there is no security, one must have security and what is one to do? Is that the question? Are you quite sure?
Q: I have a question that when I ask myself I always come up to a wall. I say, "I am the observer" and I would like to see the whole of the observer. I cannot see the whole of the observer because I can only see in fragments: so how is the observer to see the whole of the observer unless there is no observer? So how can the observer see the observer with no observer?
K: How can one see the whole of the observer and can the observer watch himself as the observer? Is that the question?
Q: When a situation occurs, what keeps one into the observingness that the observer is different from what is observed? It seems a lack of attention to the moment, at that point, but that attention to the point requires a tremendous vitality that we don't have.
K: Have I understood the question rightly sir? We do not have enough energy to observe wholly. Is that it?
Q: Yes.
K: Now which of these questions shall we talk over together?
Q: May I just ask a question? Can an act of will-power - I think you call it an act of friction - can this generate the vitality or the passion?
K: Can will generate sufficient energy to see clearly. Would that be right?
Q: Yes.
Q: What happens to the brain and the process of thought during hypnosis? Is hypnosis a way of looking at one's thought process?
K: Have you heard that question?
Q: For medical reasons, we use hypnosis in medicine. What is the process of thought in that particular case?
K: What is the process of thought when there is hypnosis. Is that it?
Now wait a minute sirs: we have got so many questions. What shall we begin with? The observer?
Q: Yes.
K: The observer, and to see the whole of that of that observer one needs energy, and how is that energy to be derived, to be got. How is that energy to be acquired? And will that energy reveal the totality of the whole nature and structure of the observer? Should we discuss that? And what is the quality of the mind that has this meditative process and so on. Now wait a minute.
How is one to observe the whole of something, psychologically? How is one to be aware of oneself totally? Can we begin with that? How am I, or we, or one to be wholly aware of oneself?
Q: Surely one can only be aware.
K: Yes sir. How is one, you or I, to be aware of the totality of our consciousness, with all its content - right? Would you like to discuss this? That is what was proposed. Is it possible to see the totality of one's own reactions, the motives, the fears, the anxieties, the sorrows, the pain, the totality of all that? Or must one see it in fragments, in layers? Shall we discuss that? How is one to be aware of the content of one's consciousness? Right, can we begin with that?
What is consciousness? What do you think is consciousness? Under hypnosis as well as when one is not hypnotized. Most of us are hypnotised - by words, by propaganda, by tradition, by all the things that we believe in, and so on. We are hypnotized not only externally, by external influence, but also we have our own peculiar process of hypnotizing ourselves into believing something, or not believing, and so on and so on. All that - can one see the totality of one's consciousness? Come on sirs, let us enquire into this?
Q: The observer cannot see.
K: Don't let us say one can, one cannot, it is so, it is not so. Let's enquire.
Q: One has the feeling one has to begin.
K: We are going to begin sir. How shall I begin, from where shall I begin? To be aware of myself - myself being all the beliefs, the dogmas, the conclusions, the fears, the anxieties, the pain, the sorrow, the fear and the fear of death, and so on, the whole of that, where shall we begin to find out the content of this? You understand?
Q: You just asked what consciousness was.
K: We are going into that.
Q: If one is going to observe, is it true that one has to stand outside the things that one is observing?
K: Madame I am asking, if I may, how shall I begin to enquire into the whole structure of myself? If I am interested, if I am serious, where shall I begin?
Q: Is the question "Who I am?"
K: Enquire who I am, that becomes intellectual, verbal. Would you please follow this. I can only know myself, begin to know myself in my relationship to others - right? Do let's face that fact. I cannot know myself in abstraction. It would be rather a vain process to say to myself, "I am going to learn about myself". And then I can imagine all kinds of fantasies, illusions and so on. But whereas if I could observe what my reactions are in my relationship to another, then I begin to enquire. That is much closer, more accurate and revealing. Can we do that? That is, in my relationship with my wife, husband, friend, or boy, girl and so on, with my relationship to nature, with my relationship to the neighbour and so on, I discover the nature of myself. Right? Please, this is a dialogue, not a talk by me. So how do I observe my reactions in my relationship with another?
Q: Each time I see something in a reaction about myself it becomes knowledge.
K: I wonder if we are aware what takes place in our relationship with another. You all seem to be so vague about this matter.
Q: When I am very interested in some relationship I notice that I can really observe. When I am angry in my relationship I see immediately that I really can't observe what is going on.
K: Sir, you and I are related. You and I are related as friends, or husband, wife or this or that: what is our relationship? What do we mean by relationship?
Q: When we seem to want something...
K: Look at the word first, the meaning of the word.
Q: I like to compare myself with the other.
K: Sir we are asking, if I may, the meaning of the word itself, relationship.
Q: Communication.
Q: It means you are relating to that person.
K: I am lost! When I say I am related to my wife, or to my husband, father, son, neighbour, what does that mean?
Q: Care for the person, I care for the person.
Q: The whole human race is one's brother.
Q: I'd rather you told us.
K: Ah! (Laughter). I am related to you, either in blood, same father and mother, or I am related to you economically, I am related to you sexually, socially, or I am related to you because we have both the same belief, the same ideal, the same purpose. Relationship means, does it not, I am enquiring please, I am not stating it, doesn't relationship mean to respond accurately. To be related, the meaning in the dictionary, says to respond - relationship comes from that word. Now how do I respond in my relationship to you, if you are my wife, husband and all the rest of it? Am I responding according to the image I have about you? And you are responding according to the image you have about me? Or are we both free of the images and therefore responding accurately? I don't know if you see.
Q: Isn't it largely subconsciousness?
K: We will go into that. First let us see what the word means in itself.
Q: What do you mean by accurate?
K: Accurate means care - the word accurate means to have great care. Therefore accurate, if you care for something you act accurately. If you care for your motor you must be very well acquainted with it, you must know all the mechanical processes of it.
So accurate means infinite care. We are using that word in that sense: that when there is a relationship with another, either intimate, or distant, the response depends on the image you have about the other, or the image the other has about you; and when we act according to that image, that is we respond according to that image, it is inaccurate, it is not with complete care. Is that clear?
Q: What is a love hate relationship?
K: Love and hate relationship. Sir we are just beginning to enquire. We will come to that. Now I have an image about you and you have an image about me. That image has been put together through, it may be one day or it may be ten years, through pleasure, fear, nagging, domination, possession, various hurts, impatience and so on and so on. Now when we act or respond according to that image then that action, being incomplete, it is inaccurate, and therefore without care, which we generally call love. May we go on from there? Please, not verbally. Are you aware, is one aware that you have an image about yourself, about another? And having that image you respond according to the past, because the image has been put together but has become the past.
Q: And also it is according to one's selfish desires.
K: I said that, fear, desire, selfishness.
Q: You can't think of another person without an image, so how can you write a letter?
K: How quickly you want to resolve everything, don't you. First of all can we be aware that we have an image, not only about ourselves but about another?
Q: The two images are in relation, images of the other are in relation with the image of yourself.
K: So there is - you see what you are saying - there is a thing different from the image.
Q: The image of the other is made from the image you have of yourself.
K: That is what we said sir.
Q: Sir would anything practical help?
K: Sir this is the most practical thing if you listen to this. You want something practical, and the practical is to observe clearly what we are and act from there. Is one aware that one has an image about another? And is one aware that one has an image about oneself? Are you aware of that? This is a simple thing. I injure you, I hurt you, and you naturally have an image about me. I give you pleasure, and you have an image about me. And according to that hurt and pleasure you react; and that reaction, being fragmentary, must be inaccurate, not whole. This is simple. Can we go on from there?
Now what do you do with the image you have built about another? I am conscious, I am aware that I have an image about myself, and I have an image about you, so I have got two images, the one that I have about myself and the other is about you. Am I conscious of this?
Q: From moment to moment.
K: Just look now, sir, not moment to moment. Now if I have an image why has this image been put together? And who is it that has put the image together? You understand the question? Why is it that there is an image and who is it that has put it there? Who is the creator of these images? Let us begin there. I have an image about you. How has that image been born? How has it come into being?
Q: Is it a necessary imaginative process? - experience, imagination and previous images.
Q: Lack of attention.
K: How does it come? Not through lack of something, but how does come? You say through experience, through various incidents, through words.
Q: Retaining it all as memory.
K: Which is all the movement of thought, isn't it? No? So thought as movement, which is time, put this image, created this image. It does it because it wants to protect itself - right? Am I inventing or fabricating this, or is this actual?
Q: Actual.
K: Actual. That means 'what is'. Actually means 'what is'. Sorry I am not teaching you English!
Q: It means that it then can see itself.
K: No, no sir. You have an image about me, haven't you?
Q: Well it is changing.
K: Wait, wait, go slow. You have an image about me, haven't you, if you are honest, look into yourself, you see you have an image. How has that image been brought about? You have read something, you have listened to something, there is a reputation, a lot of talk about it, some articles in the papers and so on and so on. So all this has influenced the thought and out of that you have created an image. And you have an image, not only about yourself but about the other. So when you respond according to an image about the speaker you are responding inaccurately, in that there is no care. We said care implies attention, affection, accuracy; that means to act according to 'what is'. Now let's move from there.
Q: Is not an image a thought?
K: We said that sir, a thought.
Q: Thought has created images and it seems to imply that thought has created thought so...
K: Wait sir, we will get very far if we go slowly. So thought has built this image through time. It may be one day or fifty years. And I see in my relationship to another this image plays a tremendous part, if I become conscious, if I don't act mechanically, I become aware and see how extraordinarily vital this image is. Then my next question is: is it possible to be free of the image? I have the image as a Communist, believing in all kinds of ideas, or a Catholic - you follow? It is not just an image but this whole cultural, economic, social thing has built this image also. And I act according to that, there is a reaction according to that image. I think this is clear. May we go on from there?
Now is one aware of it? Then one asks: is it necessary? If it is necessary one should keep it, one should have the image. If it is not necessary how is one to be free of it? Right? Now is it necessary?
Q: Images form the whole chaos in the world where we live, so it is not necessary.
K: He says this whole image making is bringing about chaos in the world - the image as a Hindu, as a Buddhist, as a Communist, as a Mao, as a Trotsky-ite, as a Catholic, as a Protestant, good god, you understand?
Q: Aren't we making a lot of judgement?
K: Are we making a lot of judgement?
Q: In making an image there is a lot of judgement.
K: But we are asking a little more. We are asking whether it is necessary to have these images?
Q: No, we can be free of it.
K: Wait. Is it necessary? First let us see.
Q: No.
K: Then if it is not necessary why do we keep it?
Q: I have a feeling being what we are we can hardly help it.
K: We are going to find out whether it is possible to be free of this image, and whether it is worthwhile to be free of this image, and what does it mean to be free of the image.
Q: What is the relation with the chaos? Judging that chaos is wrong.
K: No, no sir. Look: I have an image about myself as a Communist, and I believe in Marx, his economic principles, I am strongly committed to that. And I reject everything else. But you think differently and you are committed to that. So there is a division between you and me, and that division invariably brings conflict. Wait, go slowly. I believe that I am Indian and I am committed to Indian nationalism, and you are committed to a Muslim and there is a division and there is conflict. So - wait, slowly. So thought has created this division, thought has created these images, these labels, these beliefs and so there is contradiction, division, which brings conflict and therefore chaos. That is a fact. Now wait a minute. That is a fact. So if you think life is a process of infinite conflicts, never ending conflicts, then you must keep these images. Wait. I don't say it, we are asking it sir. All our wars - I believe there have been five thousand wars within the last two thousand years, more, five thousand years - and we have accepted that: to have our sons killed, you know, the whole business, because we have these images. And if we say that is not necessary, it is really a tremendous danger to survival, to physical survival, then I must find out how to be free of the images - right?
Q: I think something else is involved in that because you say we always react from the past but what difference does it make - the past is a cyclic phenomenon that repeats so you can't prevent yourself, you know it is a fact that you will repeat it in the same way all the time.
K: Sir, we are talking about the necessity of having an image, or not having an image. If we are clear that these images are a real danger, real destructive processes then we want to get rid of them. But if you say, I keep my little image and you keep your little image, then we are at each other's throats. So if we see very clearly that these images, labels, words are destroying human beings...
Q: Krishnamurti, doesn't spiritual commitment give us the penetration of energy. I mean if I am a committed Buddhist and I channel my energy into that direction, it doesn't necessarily mean that I am in conflict with those that aren't Buddhist.
K: If I am a committed Buddhist, it does not necessarily mean I am in conflict with another - right? Just examine that please. If I am a committed human being to Buddhism and another is committed equally to the Christian dogma, and another equally committed to Communism...
Q: That is not my concern.
K: Isn't this what is happening in life? Don't say, it is not my business if you are a Communist. It is my business to see if we can live in security, in peace in the world, we are human beings, supposed to be intelligent. Why should I be committed to anything?
Q: Because it gives energy, the power of penetration.
K: No, no.
Sirs, let's go on.
Q: The danger is that we are moving away from the central fact.
K: Yes, we are always moving away from the central fact.
Q: We are doing that right now, it is not necessary.
K: You may think it is necessary, people think it is necessary to be an Englishman, to be a German, to be a Hindu - you follow - or a Catholic, they think it is important. They don't see the danger of it.
Q: Some people think it is not.
Q: Why don't you see the danger?
K: Why don't I see the danger. Because I am so heavily conditioned, it is so profitable, my job depends on it. I might not be able to marry my son to somebody else, who is a Catholic. All that stuff. So the point is: if one sees the danger of these images, then how can the mind free itself from these images? That is the next question. Can we go on from there?
Q: Can I be there when no image is formed?
K: Images, whether they are old or new are the same images.
Q: Yes but when an image is formed can I be aware.
K: We are first of all going to go into that. How is an image formed? Is it formed through inattention, when I am not paying attention the image is formed. You get angry with me and if I am at that moment totally attentive to what you say there is no anger. I wonder if you realize this.
Q: So the image and the image former must be the same in that case.
K: Sir, look. Keep it very simple. I say something that doesn't give you pleasure. You have an image instantly, haven't you? Now at that moment if you are completely aware, is there an image?
Q: If you are not trying to utilize what has been said to you.
K: That's right, call it any word you like. Utilize, or liquidate, any word.
Q: If you don't have that image, all the other images are gone.
K: Yes, that is the whole point sir. Can one be attentive at the moment of listening? You understand? You are listening now, can you be totally attentive, so that when you call me a name, not a pleasant name, or give me pleasure, at that moment, at that precise moment to be totally aware? Have you ever tried this? You can test it out, because that is the only way to find out, not accept the speaker's words. You can test it out. Then if there is no image forming, and therefore no image, then what is the relationship between the two? You understand? I wonder if you follow all this? You have no image about me, but I have an image about you, then what is your relationship to me? You are following this question? You have no image because you see the danger of it, but I don't see the danger of it, I have my image and you are related to me, I am your wife, husband, father, whatever it is, girl, boy and all the rest of it. I have the image and you have not. Then what is your relationship to me? And what is my relationship to you?
Q: There is a barrier somewhere.
K: Of course there is a barrier. But we are saying what is that relationship. You are my wife - my god! - and I am very ambitious, greedy, envious, I want to succeed in this world, make a lot of money, position, prestige, and you say, "How absurd all that is, don't be like that, don't be silly, don't be traditional, don't be mechanical, that is just the old pattern being repeated." What happens between you and me?
Q: Division.
K: And we talk together about love. I go off to the office where I am brutal, ambitious, ruthless, and I come home and be very pleasant to you, because I want to sleep with you. What is the relationship?
Q: No good.
K: No, is there any relationship at all? At last. For god's sake. And yet this is what we call love.
So what is the relationship between you and me, I have an image and you have no image? Either you leave me, or we live in conflict. You don't create conflict but I create conflict, because I have an image. So is it possible in our relationship with each other to help each other to be free of images? You understand my question? I am related to you by some misfortune - sexual demands, glands frightfully active and so on and so on, I am related to you and you are free and I am not, of the images, and therefore you care infinitely - you follow? I wonder if you see that? To you this is tremendously important to be free of images, and I am your father, wife, husband or whatever it is, Then will you abandon me?
Q: No.
K: Don't say, no, so easily. Because you care, you have affection, you feel totally differently. So what will you do with me? Drown me? Hold hands?
Q: There is nothing you can do.
K: Why can't you do something with me? Do go into it, don't theorize about it. You are all in that position. Life is this.
Q: It depends if this person has the capacity to see what the truth of the matter is.
K: This is the truth - you have none and I have.
Q: See through it all and don't take any notice of it.
K: When I am nagging you all the time? You people just play with words. You don't take actuality and look at it.
Q: Surely if you have no image in yourself and you look at another person you won't see their image either.
K: Oh goodness! If I have no image I see very clearly that you have an image. Sir, look this is happening in the world, this is happening in every family, in every situation in relationship: you have something free and I am not and the battle is between us.
Q: I think that situation is in everything.
K: That is what I am saying. What do you do? Just drop it and disappear and become a monk? Form a community? Go off to meditation and all the rest of it? Here is a tremendous problem.
Q: I tell you how I feel first of all.
Q: But surely this is fictitious because we are trying to imagine.
K: I have said that madame; if you have an image and I have an image, then we live very peacefully because we are both blind and we don't care.
Q: That situation you have created for us because you want us to be free of images.
K: Of course, of course I want you to be free of images because otherwise we are going to destroy the world.
Q: Of course, I see that. But you say to us that situation.
K: We are not creating the situation for you: it is there. Look at it.
Q: I have an image about you, and I have had it for a long time. And there are different kinds of images. I have been trying to get rid of those images because I have read that they have created problems for me. Now every time I try to work it out with you and it hasn't helped.
K: I'll show you sir how to get rid of it, how to be free of images.
Q: I don't believe you sir.
K: Don't believe me.
Q: You are all the time just sitting there talking.
K: I am not asking you...
Q: Abstractions and abstractions. Me having an image about you means you are sitting up on the platform being an enlightened person. I am here as a listener, a disciple or a pupil. Now I feel very strongly that is really not actuality or reality because we are two human beings. But still you are the guru, you are the one who knows and...
K: Please sirs be quiet, he is telling you something please listen. I'll show you something. Please do sit down. I'll show you something.
If that image of the guru had not created a problem you would live with that guru happily - right? But it has created a problem, whether it is the guru, the wife, husband, it is the same thing. Now how am I, how is one, or you who have got the image about the speaker as the supreme guru - talking about gurus, the word means one who dispels ignorance, one who dispels the ignorance of another. That is one of the meanings. But generally the gurus impose their ignorance on you. This is a fact. Now we won't go into the whole business of the gurus.
You have an image about me as the guru, or you have an image about another as a Christian and so on and so on and so on. First of all, if that pleases you, if that gives you satisfaction, you will hold it - right? That is simple enough. If it causes trouble then you say, "My god, it is terrible to have this" and you move away and form another guru, another relationship which is pleasant, but it is the same image making. Right? So one asks: is it possible to be free of images? The speaker sits on the platform because it is convenient, because you can all see, I can equally sit on the ground but you will have the same image - right? So the height doesn't make any different.
So the question is, please: whether the mind, the mind being part of thought, and thought has created these images, can thought dispel these images? Do you understand? That is the first question. Thought has created it, and thought can dispel it because it is unsatisfactory, and create another image which will be satisfactory. This is what we do - I don't like that guru for various reasons, because he stinks, or I don't like that guru and I go to another because he praises me, gives me garlands and says, "My dear chap you are the best disciple I have". And so on and so on and so on. So thought has created this image. Can thought undo the image?
Q: Not if you are looking at it intellectually. Looking at it intellectually you are not using your senses.
K: I am asking that first. Look at it. Can the intellect, intellection, dispel the image?
Q: No.
K: Then what will?
Q: The thing that stands in the way is merely self, the I. You overcome this.
K: No sir. I know but I don't want to go into the much more complex problem of the I.
Q: You say the image but what do you mean by the I?
K: How does thought get rid of the image without creating another image?
Q: It feels uncomfortable perhaps with the image if the guru causes trouble, so if one can see the trouble then perhaps that guru can help?
K: You are not going into it at all sir, you are just scratching on the surface.
Q: Thought cannot get rid of the image.
K: If that is so, if thought cannot get rid of the image then what will?
Q: Understanding.
K: Don't use words like understanding. What do you mean by understanding?
Q: Getting rid of the thoughts.
K: Getting rid of thought. Now who is going to get rid of thought?
Q: Is it a question of time? Would it be that our energies are all in the past, and we need to think now.
K: All the images are in the past, why can't I drop all that and live in now?
Q: That is what I meant.
K: Right. Yes. How can I, with a burden of the past? How do I get rid of the burden? It comes to the same thing.
Q: Sir if one lives in the present, do the past images still come through?
K: If I live in the present will the past images come? Can you live in the present? Do you know what it means to live in the present? That means not a single memory except technological memory, not a single breathe of the past. And therefore you have to understand the totality of the past, which is all this memory, experience, knowledge, imagination, images, which is the past. I am asking. You go off from one thing to another, you don't pursue steadily one thing.
Q: Please keep going with one having no image and the other having an image.
K: We have been through that sir. I'll answer it, all right, if you want it. You have no image and I have an image. I want you to be the richest man, etc., etc. I have got an image, and you haven't. And I live with you, what happens? Aren't we eternally at war with each other? No?
Q: I can't drown him.
K: No you can't drown me.
Q: What am I going to do with you?
K: I am going to go into it. I have an image and you haven't. We are living on the same earth, in the same house, meeting often, living in the same community, what will you do with me?
Q: I would try to explain to him.
K: Yes, you have explained it to me, but I like my image.
Q: Sir we cannot know because we have this image ourselves.
K: That is all I am saying. You are living in images and you don't know how to be free of it. And these are all speculative questions.
So let's begin again. Are you aware that you have images? If you have those images that are pleasant and you cling to them, and discard those which are unpleasant, you have still images. Right? Then the question is really: can you be free of them?
Q: Go and listen to some music.
K: Go and listen to music. The moment that music stops you are back to those images. This is all so childish. Take drugs, that also creates various images.
Q: Isn't the division between wanting to hold on to the images and wanting to let them go.
K: Wanting to hold on to images and to let them go. What is the line, the division? The division is desire, isn't it? Listen sir. Listen. Desire isn't it? I don't like that image, I am going to let it go. But I like this image, I am going to hold on to it. So it is desire, isn't it?
Q: I feel that there is a pleasure motive even in...
K: Of course sir. You don't stick to one thing sir.
Q: If I have no image then the other person has no image at all.
K: If I have no image, the other person has no images at all. How inaccurate that is. Because I am blind therefore you are also blind. Don't please. This is so illogical. Do think clearly. Let's go into this.
What are the activities, what should I do so that there is no image forming at all? May I talk a few minutes? Will you listen to it? Let us think together.
Q: I think most people - I am sorry - I think most people in this place are, in your words, here for consolation, rather then any other; I mean it all gets such a bore really because the same words get used over and over again, and everybody is looking like a load of zombies.
K: I am aware that I have images - aware being I am conscious, I know - there is no question of it, I know I have images - right? I am an Englishman, Dutchman, or a Hindu, Buddhist, Catholic, Communist and all the rest of it, I have an image about myself and I have an image about you. That is very clear. If I am satisfied - both you and I have the same image, then we are satisfied. That is, if you think as I think, you like to be ambitious, I like to be ambitious, then we are both in the same boat, we won't quarrel, we accept it, and we live together, work together, be ruthlessly ambitious. But if you are free of the image of ambition and all the rest of it, and I am not, the trouble begins. What then will you do, who are free of that image, with me? You can't just say, "Well it is not my business" - because we are living together, we are in the same world, in the same community, in the same group and so on. What will you do with me? Please just listen to this. Will you discard me, will you turn your back on me, will you run away from me, will you join a monastery, learn how to meditate? Do all kinds of things in order to avoid me? Or, you say, "Yes, he is here" - right? He is in my house. What shall I do? What will he do with regard to me, who has an image?
Q: First I would ask you politely to listen.
K: But I won't listen. You people! Haven't you lived with people who are adamant in their beliefs? You are like that. You are so...
Q: It is best not to waste one's time.
K: We are going to find out sir. You see this is really a hypothetical question because you have got images and you live in those images, and the other person lives in those images. That is our difficulty. Suppose I have no images, and I haven't, I have worked at this for fifty years, so I have no image about myself, or about you. What is our relationship? I say please listen to me, but you won't. I say please pay attention, which means care, to attend means infinite care. Will you listen to me that way? That means you really want to learn - right? Learn, not from me, but learn about yourself. That means that you must infinitely care about yourself, not selfishly, care to learn about yourself - right? Not according to me, or to Freud, or to Jung, or to some latest psychologist, learn about yourself. That means, watch yourself and you can only do that in your relationship with each other. When you say, "You sitting on that platform, you have gradually assumed, at least in my eyes, a position of authority, you have become my guru". And I say to you, "My friend, just listen, I'm not your guru. I won't be a guru to anybody. It is monstrous to be a guru". Therefore it means, please are you listening when I say this. Or you say, "I can't listen to you because my mind is wandering." Do you follow all this? So when you listen, you listen with care, with affection, with attention, then you begin to learn about yourself, actually as you are. Then from there we can move, we can go forward, but if you don't do that, keep on repeating, "Oh I have got my image, I don't know how to get rid of it" and so on and so on, then we don't move any further. Right?
Now you have an image with regard to sex, that you must have a girl, or a boy, you must be a Christian - you follow? We are so conditioned. Now I say to you please listen, are you aware that you are conditioned? Aware. Don't choose parts of the conditioning. Right? Totally aware of your whole conditioning. One will explain what it means to be totally aware of one's conditioning, not only at the conscious level but the deeper levels - right? We are conditioned much more at the deeper levels than at the superficial levels - right? Is that clear? One is conditioned very deeply, and superficially less. Now can the mind - are you listening? - listening with your heart, not with your little mind, with your mind, with your heart, with your whole being - then is it possible to be totally aware of all this, the whole of consciousness? Do you follow? To be totally aware implies no observer: the observer is the past and therefore when he observes he brings about fragmentation. This is clear, isn't it? When I observe anything, trees, mountains, you, my wife, my husband, my children, my neighbour, and the politicians, when I observe from the past, what I observe brings about a fragmentary outlook - right? I only see parts, I don't see the whole. So I realize that, I see when I observe from the past there must be a fragmented outlook - right? This is simple. So I have an insight that says, don't look from the past. That means, don't have an observer who is all the time judging, evaluating, saying this is right, this is wrong, I am a Christian, I am a Communist - you follow? - all that is the past. Now can you listen to that, which is a fact, which is actual, which is not theoretical. So you are facing actually 'what is'. Are you? Facing in yourself what actually is going on? And can you observe another without the past - without all the accumulated memory, insults, hurts, so that you can look at another with clear eyes? If you say, "I don't know how to do it", then we can go into that.
As we said, any form of authority in this matter is the reaction of submission to somebody who says he knows. That is your image. The professor, the teacher knows mathematics, I don't, so I learn from him, so gradually he becomes my authority. He knows, I don't know - mathematics, geography and all the rest of it. But here, psychologically I think I don't know how to approach myself, how to learn about it, therefore I look to another, the same process. But the other is equally ignorant as me, because he doesn't know himself. He is traditional bound, he accepts obedience, he becomes the authority, he says he knows and my dear chap you don't know, you become my disciple and I will tell you. The same process. But it is not the same process psychologically. Psychologically the guru is me. I wonder if you see that? He is as ignorant as myself. He has a lot of Sanskrit words, a lot of ideas, a lot of superstitions, and I am so gullible I accept him. Here we say there is no authority, no guru, you have to learn about yourself. And to learn about yourself, watch yourself, how you behave with another, how you walk - you follow? Then you find that you have an image about yourself, a tremendous image. And you see these images create great harm, they break up the world - right? The Krishna conscious group, the Transcendental group, and some other group, you follow? And your own group; you have your own ideas, you must have sex, you must have a girl, you must have a boy, and all the rest of it, change the girl, change the boy, every week. And you live like that. And you don't see the tremendous danger and wastage of life - right? Can we move from there?
Now we come to the point: how am I to be free of all image making? That is the real question. Is it possible? So I will not say it is, or it is not, I am going to find out. I am going to find out by carefully watching why images are made. I realize images are made when the mind is not giving its attention at the moment something is said. Right? At the moment of something that is said that gives pleasure, something that is said that brings about displeasure, to be aware at that moment, not afterwards. But we become aware afterwards and say "My god, I must pay attention, terrible, I see it is important to be attentive but I don't know how to be attentive, I lose it and when the thing takes place it is so quick and I say to myself I must be attentive." So I beat myself into being attentive - right? I wonder if you see this. And therefore I am never attentive. So I say to myself, "I am not attentive at the moment something is said which gives pleasure or pain." And I see that I am inattentive. You understand? I wonder if you see this? I have found that my whole mind, make-up is inattentive, to the birds, to nature, to everything, I am inattentive, when I walk, when I eat, when I speak, I am inattentive. So I say to myself, "I am not going to be concerned with attention, but pay attention to inattention" - you understand? Do you get this?
Q: Yes.
K: I am not going to be concerned with being attentive, but I am going to see what is inattention. And I am watching inattention - do you understand? And I see I am inattentive most of the time. So I am going to pay attention to one thing at a time, that is, when I walk, when I eat, I am going to eat with attention. I am not going to think about something else - you understand? I am going to pay attention to every little thing. So what has been inattention becomes attention. I wonder if you see that?
Q: By fragmentation you mean choice?
K: No. Fragment means broken up.
Q: I mean by fragmentation you mean choice?
K: No sir. Fragmented. Sir is not thought a fragment? Or is thought the whole? There is a fragmentation taking place when I have an image and you have an image. In that relationship, that relationship is broken up, fragmented, it is not whole.
So I am now paying, watching inattention. That is, I am watching I am not attentive. I look at a bird and never look at it, my thoughts are all... I am now going to look at that bird, it may take me a second but I am going to look at it. When I walk I am going to watch it. So that out of inattention without any effort there is total attention. You understand? So when there is total attention, when you say something pleasant there is no image forming, or unpleasant there is no image forming because I am totally there. My whole mind, heart, brain, all the responses are completely awake and attentive. So aren't you very attentive when you are pursuing pleasure? You don't have to talk about attention, you want that pleasure. Sexually, when you want it, you are tremendously attentive, aren't you? And attention implies a mind that is completely awake, which means it doesn't demand challenge. It is only when we have images that challenges come. I wonder if you see this? And because of those images, challenge comes and you respond to the challenge inadequately. Therefore there is constant battle between challenge and response, which means the increase of images and the more it increases the more challenges come, and so there is always the strengthening of images. I wonder if you see this? Haven't you noticed people when they are challenged about their Catholicism, or whatever it is, they become more strong?
So by being completely attentive there is no image formation, which means conditioning disappears. Right.


TRUTH AND ACTUALITY PART II CHAPTER 7 2ND PUBLIC DIALOGUE BROCKWOOD PARK 11TH SEPTEMBER 1975

Questioner (1): You were going to speak on what is creation; could you say something about creative intelligence 1.
Q(2): Is there any reality in the belief in reincarnation? And what is the nature and quality of the meditative mind?
Q(3): What is the difference between denial and suppression of habits?
Q(4): You were saying that for the mind to function sanely one must have great security, food and shelter. This seems logical. But it seems that in order to try and find a way to having this security one encounters the horrors and the difficulties which make things so hard and impossible sometimes. What is the right action in this connection?
Krishnamurti: I don't quite follow this.
Q: How are we to live to have this basic security without taking part in all the horrors that are involved in it.
K: You are asking, what is correct action in a world that is chaotic, where there is no security and yet one must have security. What is one to do? Is that the question?
Q(5): I have a question which, when I ask it of myself, I always come up against a wall. I say, "I am the observer, and I would like to see the whole of the observer. I cannot see the whole of the observer because I can only see in fragments. So how is the observer to see the whole of the observer unless there is no observer? How can the observer see the observer with no observer?
K: How can one see the whole of the observer and can the observer watch himself as the observer. Is that the question?
Q(6) This is about the state of mind in observation. Now when a situation occurs, what holds one to the observation that the observer is not different from what is observed? There seems a lack of attention at the moment, at that point; but that attention requires a tremendous vitality that we don't have.
K: Have I understood the question rightly? We do not have enough energy to observe wholly. Is that it?
Q: Yes.
K: Now which of these questions shall we talk over together?
Q(7): May I ask a question? Can an act of willpower - I think you call it an act of friction - can this generate the vitality or the passion?
K: Can will generate sufficient energy to see clearly? Would that be right?
Q: Yes.
Q(8): What happens to the brain and the process of thought during hypnosis? For medical reasons we use hypnosis. What is the process of thought in that particular case?
K: We have got so many questions. What shall we begin with? The observer?
Q: Yes. K: To see the whole of the observer one needs energy and how is that energy to be derived? How is that energy to be acquired? And will that energy reveal the totality of the nature and structure of the observer? Should we discuss that? And what is the quality of the mind that has this meditative process? How is one to observe the whole of something, psychologically? How is one to be aware of oneself totally? Can we begin with that?
Q: Surely one can only be aware of the totality if one loses oneself.
K: Yes, sir. Is it possible to see the totality of one's reactions, the motives, the fears, the anxieties, the sorrows, the pain, the totality of all that? Or must one see it in fragments, in layers? Shall we discuss that? How is one to be aware of the content of one's consciousness?
What is consciousness? What do you think is consciousness - under hypnosis, as well as when one is not hypnotized? Most of us are hypnotised - by words, by propaganda, by tradition, by all the things that we believe in. We are hypnotized not only by external influence, but also we have our own peculiar process of hypnotizing ourselves into believing something, or not believing and so on. Can one see the totality of one's consciousness? Let us enquire into this.
Q: The observer cannot see it.
K: Don't let us say one can, one cannot, it is so, it is not so. Let's enquire.
Q: One has the feeling one has got to begin!
K: We are going to begin, sir (laughter). How shall I begin, from where shall I begin? To be aware of myself, myself being all the beliefs, the dogmas, conclusions, the fears, the anxieties, the pain, the sorrow, the fear of death, the whole of that - where shall we begin to find out the content of this? Q: You just asked what consciousness was.
K: We are going into that.
Q: If one is going to observe, is it true that one has to stand outside the things that one is observing?
K: Madam, I am asking, if I may, how shall I begin to enquire into the whole structure of myself. If I am interested, if I am serious, where shall I begin?
Q: Is the question, "Who am I?"
K: That becomes intellectual, verbal. I begin to know myself in my relationship to others - do let's face that fact. I cannot know myself in abstraction. Whereas if I could observe what my reactions are in relationship to another, then I begin to enquire. That is much closer, more accurate and revealing. Can we do that? That is, in my relationship to nature, to the neighbour and so on, I discover the nature of myself. So how do I observe my reactions in my relationship with another?
Q: Each time I see something about myself in a reaction it becomes knowledge, it becomes something retainable.
K: I wonder if we are aware what takes place in our relationship with another. You all seem to be so vague about this matter.
Q: When I am very interested in some relationship I notice that I can't really observe. When I am angry in my relationship I see immediately that I really can't observe what is going on.
K: What do we mean by relationship?
Q: When we seem to want something...
K: Look at the word first, the meaning of the word.
Q: I like to compare myself with the other person. K: We are asking the meaning of the word itself, relationship.
Q(1): Communication.
Q(2): It means you are relating to that person.
K: When I say I am related to my wife, or to my husband, father, son, neighbour, what does that mean?
Q(1): I care for the person.
Q(2): The whole human race is one's brother.
Q(3): I'd rather you told us.
K: Ah! (laughter). Relationship means - I am enquiring please, I am not stating it - doesn't relationship mean to respond accurately. To be related, the meaning in the dictionary is, to respond - relationship comes from that word. Now how do I respond in my relationship to you, or to my wife, husband and all the rest of it? Am I responding according to the image I have about you? Or are we both free of the images and therefore responding accurately?
Q: Isn't it largely subconscious?
K: First let us see what the word in itself means.
Q: What do you mean by accurate?
K: Accurate means care - the word accurate means to have great care. If you care for something you act accurately. If you care for your motor you must be very well acquainted with it, you must know all the mechanical processes of it. Accurate means infinite care; we are using that word in that sense. When there is a relationship with another, either intimate, or distant, the response depends on the image you have about the other, or the image the other has about you. And when we act or respond according to that image, it is inaccurate, it is not with complete care. Q: What is a love and hate relationship?
K: We will come to that. I have an image about you and you have an image about me. That image has been put together through pleasure, fear, nagging, domination, possession, various hurts, impatience and so on. Now when we act or respond according to that image, then that action, being incomplete, 1-s inaccurate, or without care, which we generally call love. Are you aware that you have an image about another? And having that image you respond according to the past, because the image has been put together and has become the past.
Q: And also it is according to one's selfish desires.
K: I said that, fear, desire, selfishness.
Q: You can't think of another person without an image; how can you write a letter without an image?
K: How quickly you want to resolve everything, don't you? First of all, can we be aware that we have an image, not only about ourselves but about another?
Q: The two images are in relation, images of the other are in relation with the image of yourself.
K: You see what you are saying - there is a thing different from the image.
Q: The image of the other is made from the image of yourself.
K: That is what we said.
Q: Would anything practical help?
K: This is the most practical thing if you listen to this. The practical thing is to observe clearly what we are and act from there. Is one aware that one has an image about another? And is one aware that one has an image about oneself? Are you aware of that? This is a simple thing. I injure you, I hurt you, and you naturally have an image about me. I give you pleasure and you have an image about me. And according to that hurt or pleasure you react, and that reaction, being fragmentary, must be inaccurate, not whole. This is simple. Can we go on from there.
Now what do you do with the image you have built about another? I am aware that I have an image about myself and I have an image about you, so I have got two images. Am I conscious of this? Now if I have an image, why has this image been put together? And who is it that has put the image together? You understand the question?
Q(1): Is it fear that creates the image?
Q(2): Is experience a necessary imaginative process?
Q(3): Previous images.
Q(4): Lack of attention.
K: How does it come? Not through lack of something, but how does it come? You say through experience, through various incidents, through words...
Q: Retaining it all as memory.
K: Which is all the movement of thought, isn't it? So thought as movement, which is time, put this image together, created this image. It does it because it wants to protect itself. Am I inventing, or fabricating this, or is this actual?
Q: Actual.
K: That means "what is". Actuality means "what is". (Sorry, I am not teaching you English!)
Q: It means that it then can see itself.
K: No, no. You have an image about me, haven't you?
Q: Well, it is changing. K: Wait, go slow (laughter). You have an image about me, haven't you, if you are honest, look into yourself, you see you have an image. How has that image been brought about? You have read something, you have listened to something, there is a reputation, a lot of talk about it, some articles in the papers and so on. So all this has influenced thought and out of that you have created an image. And you have an image, not only about yourself but about the other. So when you respond according to an image about the speaker you are responding inaccurately; in that there is no care. We said care implies attention, affection, accuracy. That means to act according to "what is". Now let's move from there.
Q: Is not an image a thought form?
K: We said that, a thought.
Q: Thought has created images and it seems to imply that thought has created thought so...
K: Wait, we will get very far if we go slowly. So thought has built this image through time. It may be one day or fifty years. And I see in my relationship to another this image plays a tremendous part. If I become conscious, if I don't act mechanically, I become aware and see how extraordinarily vital this image is. Then my next question is: is it possible to be free of the image? I have an image as a Communist, believing in all kinds of ideas, or as a Catholic - you follow. This whole cultural economic, social background has built this image also. And I react according to that, there is a reaction according to that image. I think this is clear.
Now is one aware of it? Then one asks: is it necessary? If it is necessary one should keep it, one should have the image. If it is not necessary how is one to be free of it? Now, is it necessary?
Q: Images form the whole chaos in the world where we live, so it is not necessary. K: He says this whole image-making is bringing about chaos in the world.
Q: Aren't we making a lot of judgements?
K: Are we making a lot of judgements?
Q: In making an image there is a lot of judgement.
K: Yes, but we are asking a little more. We are asking whether it is necessary to have these images?
Q: No, we can be free of it.
K: Is it necessary? First let us see that.
Q: No.
K: Then if it is not necessary why do we keep it? (laughter).
Q: I have a feeling, being what we are, we can hardly help it.
K: We are going to find out whether it is possible to be free of this image, and whether it is worth while to be free of this image, and what does it mean to be free of the image.
Q: What is the relation with the chaos? Is it judging that is wrong?
K: No, no, sir. Look, I have an image about myself as a Communist and I believe in Marx, his economic principles, I am strongly committed to that. And I reject everything else. But you think differently and you are committed to that. So there is a division between you and me, and that division invariably brings conflict I believe that I am Indian and I am committed to Indian nationalism, and you are a committed Muslim and there is division and conflict. So thought has created this division, thought has created these images, these labels, these beliefs and so there is contradiction and division, which brings conflict and therefore chaos. That is a fact. So you think life is a process of infinite conflicts, neverending conflicts, then you must keep these images. I don't say it is, we are asking. I believe there have been more than five thousand wars within the last two thousand years and we have accepted that. To have our sons killed because we have these images. And if we see that is not necessary, that it is really a tremendous danger to survival, then I must find out how to be free of the images.
Q: I think something else is involved in this, because you say we always react from the past, but what difference does it make - the past is a cyclic phenomenon that repeats so you can't prevent yourself, you know it is a fact that you will repeat it in the same way all the time.
K: We are talking about the necessity...
Q: (interrupting) You are pitting yourself against necessity...
K:.. of having an image, or not having an image. If we are clear that these images are a real danger, really a destructive process, then we want to get rid of them. But if you say: I keep my little image and you keep your little image, then we are at each other's throat. So if we can see very clearly that these images, labels, words, are destroying human beings...
Q: Krishnamurti, doesn't spiritual commitment give us the penetration or energy? I mean if I am a committed Buddhist and I channel my energy in that direction, it doesn't necessarily mean that I am in conflict with those who aren't Buddhists.
K: Just examine that please. If I am a committed human being, committed to Buddhism, and another is committed to the Christian dogma, and another to Communism...
Q: That is not my concern.
K: Isn't this what is happening in life? Don't say it is not my business if you are a Communist. It is my business to see if we can live in security, in peace in the world, we are human beings, supposed to be intelligent. Why should I be committed to anything?
Q: Because it gives energy, the power of penetration.
K: No, no.
Q: The danger is that we are moving away from the central fact.
K: Yes, we are always moving away from the central fact.
Q: We are doing that right now: the image is not necessary.
K: People think it is necessary to be an Englishman, a German, a Hindu, a Catholic, they think it is important. They don't see the danger of it.
Q:1: Some people think it is not necessary.
Q:2: Why don't we see the danger?
K: Because we are so heavily conditioned, it is so profitable. My job depends on it. I might not be able to marry my son to somebody who is a Catholic. All that stuff. So the point is: if one sees the danger of these images, how can the mind free itself from them?
Q: Can "I" be there when no image is formed?
K: Images, whether they are old or new, are the same images.
Q: Yes, but when an image is formed can I be aware?
K: We are first of all going to go into that. How is an image formed? Is it formed through inattention? You get angry with me and if at that moment I am totally attentive to what you say there is no anger. I wonder if you realize this?
Q: So the image and the image-former must be the same in that case. K: Keep it very simple. I say something that doesn't give you pleasure. You have an image instantly, haven't you? Now at that moment, if you are completely aware, is there an image?
Q: If you don't have that new image, all the other images are gone.
K: Yes, that is the whole point. Can one be attentive at the moment of listening? You are listening now, can you be totally attentive? And when someone called you by an unpleasant name, or gives you pleasure, at that moment, at that precise moment, can you be totally aware? Have you ever tried this? You can test it out, because that is the only way to find out, not accept the speaker's words. You can test it out. Then if there is no image-forming, and therefore no image, then what is the relationship between the two. You have no image about me, but I have an image about you; then what is your relationship to me? You have no image because you see the danger of it, but I don't see the danger of it, I have my images and you are related to me, as wife, husband, father, whatever it is. I have the image and you have not. Then what is your relationship to me? And what is my relationship to you?
Q: There is a barrier somewhere.
K: Of course there is a barrier, but we are asking what is that relationship. You are my wife; and I am very ambitious, greedy, envious, I want to succeed in this world, make a lot of money, position, prestige, and you say, "How absurd all that is, don't be like that, don't be silly, don't be traditional, don't be mechanical, that is just the old pattern being repeated". What happens between you and me?
Q: Division.
K: And we talk together about love. I go off to the office here I am brutal, ambitious, ruthless, and I come home and am very pleasant to you - because I want to sleep with you. What is the relationship?
Q(1): No good.
Q(2): No relationship.
K: No relationship at all. At last ! And yet this is what we call love.
So what is the relationship between you and me when I have an image and you have no image? Either you leave me, or we live in conflict. You don't create conflict but I create conflict because I have an image. So is it possible in our relationship with each other to help each other to be free of images? You understand my question? I am related to you by some misfortune, sexual demands and so on and so on. I am related to you and you are free of the images and I am not, and therefore you care infinitely. I wonder if you see that? To you it is tremendously important to be free of images - and I am your father, wife, husband or whatever it is. Then will you abandon me?
Q: No.
K: Don't say "no" so easily. You care, you have affection, you feel totally differently. So what will you do with me?
Q: There is nothing you can do.
K: Why can't you do something with me? Do go into it, don't theorize about it. You are all in that position. Life is this.
Q(1): It depends if this person has the capacity to see what the truth of the matter is.
Q(2): See through it all and don't take any notice of it (laughter). K: When I am nagging you all the time? You people just play with words. You don't take actuality and look at it.
Q: Surely if you have no image in yourself and you look at another person, you won't see their image either.
K: If I have no image I see very clearly that you have an image. This is happening in the world, this is happening in every family, in every situation in relationship - you have something free and I have not and the battle is between us.
Q: I think that situation is in everything.
K: That is what I am saying. What do you do? just drop it and disappear and become a monk? Form a community? Go off in meditation and all the rest of it? Here is a tremendous problem.
Q(1): I tell you how I feel, first of all.
Q(2): But surely this is fictitious, because we are trying to imagine.
K: I have said that if you have an image and I have an image, then we live very peacefully because we are both blind and we don't care.
Q: That situation you have created for us because you want us to be free of images!
K: Of course, of course, I want you to be free of images because otherwise we are going to destroy the world.
Q: I see that.
K: The situation is not being created for you: it is there. Look at it.
Q: I have an image about you, and I have had it for a long time. And there are different kinds of images. I have been trying to get rid of those images because I have read that they have created problems for me. Now every time I try to work it out with you; and yet it hasn't helped.
K: I'll show you how to get rid of it, how to be free of images.
Q: I don't believe you, sir.
K: Then don't believe me (laughter).
Q: All the time you are just sitting there talking. Abstractions and abstractions. Me having an image about you means you are sitting up on the platform being an enlightened person I am here as a listener, let's say a disciple or a pupil. Now I feel very strongly that is not actuality or reality because we are two human beings. But still you are the king of gurus, you are the one who knows and... (laughter).
K: Please don't laugh, sirs, be quiet, he is telling you some thing, please listen. May I show you something?
If that image of the guru has not created a problem you would live with that guru happily, wouldn't you? But it has created a problem, whether it is the guru, the wife, or the husband - it is the same thing. You have got the image about the speaker as the supreme guru (Krishnamurti and others laugh) - the word means, one who dispels ignorance, one who dispels the ignorance of another. But generally the gurus impose their ignorance on you. You have an image about me as the guru, or you have an image about another as a Christian and so on. If that pleases you, if that gives you satisfactIon you will hold on to it - won't you? That is simple enough. If it causes trouble then you say, "It is terrible to have this" and you move away, form another relationship which is pleasant; but it is the same image-making. So one asks: is it possible to be free of images. The speaker sits on the platform because it is convenient, so you can all see; I can equally sit on the ground but you will have the same image. So the height doesn't make any difference. The question is, whether the mind - the mind being part of thought, and thought has created these images - can thought dispel these images? Thought has created it and thought can dispel it because it is unsatisfactory and create another image which will be satisfactory. This is what we do. I don't like that guru for various reasons and I go to another because he praises me, gives me garlands and says, "My dear chap, you are the best disciple I have". So thought has created this image. Can thought undo the image?
Q: Not if you are looking at it intellectually. But looking at it intellectually, you are not using your senses.
K: I am asking that first. Look at it. Can the intellect, reasoning, dispel the image?
Q: No.
K: Then what will?
Q: The thing that stands in the way is merely self, the "I". If you overcome this...
K: I know; but I don't want to go into the much more complex problem of the "I".
Q: You say the image is what he means by the "I", but what do you mean by the "I"?
K: Of course, of course. How does thought get rid of the image without creating another image?
Q: If the guru causes trouble and it feels uncomfortable with the image, if one can see the trouble then perhaps that guru can help?
K: You are not going into it at all, you are just scratching on the surface.
Q: Thought cannot get rid of the image.
K: If that is so, then what will? Q: Understanding.
K: Don't use words like understanding. What do you mean by understanding?
Q: Getting rid of the thoughts.
K: Now who is going to get rid of thought?
Q: Is it a question of time? Could it be that our energies are all in the past, and we need to think now?
K: All the images are in the past. Why can't I drop all that and live in the now?
Q: That is what I meant.
K: Yes. How can I? With the burden of the past, how to get rid of the past burden? It comes to the same thing.
Q: if one lives in the present, do the past images still come through?
K: Can you live in the present? Do you know what it means to live in the present? That means not a single memory, except technological memories, not a single breath of the past. Therefore you have to understand the totality of the past, which is all this memory, experience, knowledge, imagination, images. You go from one thing to another, you don't pursue one thing steadily.
Q(1): Please keep going with one having no image and the other having an image.
Q(2): Yes, but we don't answer it.
K: I'll answer it, all right. You have no image and I have an image. What happens? Aren't we eternally at war with each other?
Q: What am I going to do with you?
K: We are living on the same earth, in the same house, meet- ing often, living in the same community, what will you do with me?
Q: I would try to explain to him what I've learned.
K: Yes, you have explained it to me, but I like my image (laughter).
Q: Sir, we cannot know because we have these images of urselves.
K: That is all I am saying! You are living in images and you don't know how to be free of them. These are all speculative questions.
So let's begin again. Are you aware that you have images? If you have images that are pleasant and you cling to them, and discard those which are unpleasant, you still have images. The question really is, can you be free of them?
Q: Go and listen to some music.
K: The moment that music stops you are back to those images. This is all so childish. Take drugs, that also creates various images.
Q: Isn't there division between wanting to hold on to the images and wanting to let them go.
K: What is the line, the division? The division is desire, isn't it? Listen, sir. I don't like that image, I am going to let it go. But I like this image, I am going to hold on to it. So it is desire, isn't it?
Q: I feel there is a pleasure-motive even in...
K: Of course. You don't stick to one thing, sir.
Q: If I have no image, then the other has no image at all.
K: How inaccurate that is. Because I am blind therefore you are also blind! This is so illogical; do think clearly. What should I do so that there is no image-forming at all? Let us think together.
Q: I think most people - I am sorry - I think most people here are looking for consolation in your words, rather than anything else...
K: I am aware that I have images, I know. There is no question of it, I know I have images. I have an image about myself and I have an image about you - that is very clear. If I am satisfied with you and we have the same images, then we are both satisfied. That is, if you think as I think - you like to be ambitious, I like to be ambitious - then we are both in the same boat, we don't quarrel, we accept it, and we live together, work together, are both ruthlessly ambitious. But if you are free of the image of ambition and I am not, the trouble begins. What then will you do, who are free of that image, with me? You can't just say, "Well it is not my business" - because we are living together, we are in the same world, in the same community, in the same group and so on. What will you do with me? Please just listen to this. Will you discard me, will you turn your back on me, will you run away from me, will you join a monastery, learn how to meditate? Do afl kinds of things in order to avoid me? Or will you say, "Yes, he is here in my house". What will you do with regard to me, who has an image?
Q: First I would ask you politely to listen.
K: But I won't listen. Haven't you lived with people who are adamant in their beliefs. You are like that.
Q: It is best not to waste one's time.
K: We are going to find out, sir. You see this is really a hypothetical question because you have got images and you live in those images, and the other person lives in images. That is our difficulty. Suppose I have no images, and I haven't, I have worked at this for fifty years, so I have no image about myself, or about you. What is our relationship? I say please listen to me, but you won't. I say please pay attention, which means care, to attend means infinite care. Will you listen to me that way? That means you really want to learn - not from me, but learn about yourself. That means you must infinitely care and watch yourself, not selfishly, but care to learn about yourself - not according to me, or to Freud, or Jung, or to the latest psychologist, but learn about yourself. That means, watch yourself; and you can only do that in your relationship with each other. You say, "You are sitting on that platform and you have gradually assumed, at least in my eyes, a position of authority, you have become my guru". And I say to you, "My friend just listen. I am not your guru. I won't be a guru to anybody." It is monstrous to be a guru. Are you listening when I say this? Or do you say, "I can't listen to you because my mind is wandering'. So when you listen, listen with care, with affection, with attention, then you begin to learn about yourself, actually as you are. Then, from there we can move, we can go forward; but if you don't do that, but keep on repeating, "Oh I have got my image, I don't know how to get rid of it" and so on, then we don't move any further.
Now you have an image with regard to sex, that you must have a girl or a boy. We are so conditioned in this. I say to you please listen, are you aware that you are conditioned - don't choose parts of the conditioning: be totally aware of your whole conditioning. We are conditioned much more at the deeper levels than at the superficial levels - is that clear? One is conditioned very deeply, and superficially less so. listening with your heart, not with your little mind, with your heart, with the whole of your being, is it possible to be totally aware of all this, the whole of consciousness? To be totally aware implies no observer. The observer is the past and therefore when he observes he brings about fragmentation. When I observe from the past, what I observe brings about a frag- mentary outlook. I only see parts, I don't see the whole. This is simple. So I have an insight that says, "Don't look from the past". That means, don't have an observer who is all the time judging, evaluating, saying, "This right, this is wrong", "I am a Christian, I am a Communist" - all that is the past, Now can you listen to that, which is a fact, which is actual, which is not theoretical? You are facing actually what is. Are you facing in yourself what actually is going on? And can you observe another without the past - without all the accumulated memories, insults, hurts - so that you can look at another with clear eyes? If you say, "I don't know how to do it", then we can go into that.
As we said, any form of authority in this matter is the reaction of submission to somebody who says he knows. That is your image. The professor, the teacher knows mathematics, geography, I don't, so I learn from him, and gradually he becomes my authority. He knows, I don't know. But here, psychologically, I think I don't know how to approach myself, how to learn about it, therefore I look to another - the same process. But the other is equally ignorant as me, because he doesn't know himself. He is tradition-bound, he accepts obedience, he becomes the authority, he says he knows and you don't know: "You become my disciple and I will tell you". The same process. But it is not the same process psychologically. Psychologically the guru is "me". I wonder if you see that? He is as ignorant as myself. He has got a lot of Sanskrit words, a lot of ideas, a lot of superstitions; and I am so gullible I accept him. Here we say there is no authority, no guru, you have to learn about yourself. And to learn about yourself, watch yourself, how you behave with another, how you walk. Then you find that you have an image about yourself, a tremendous image. And you see these images create great harm, they break up the world - the Krishna-conscious group, the Transcendental group, or some other group. And your own group; you have your own ideas, you must have sex, you must have a girl, you must have a boy, and all the rest of it, change the girl, change the boy, every week. You live like that and you don't see the tremendous danger and wastage of life.
Now we come to the point: how am I to be free of all image-making? That is the real question. Is it possible? I will not say it is, or it is not, I am going to find out. I am going to find out by carefully watching why images are made. I realize images are made when the mind is not giving its attention at the moment. At the moment something is said that gives pleasure, or something that brings about displeasure, to be aware at that moment, not afterwards. But we become aware afterwards and say, "My god, I must pay attention, terrible, I see it is important to be attentive and I don't know how to be attentive; I lose it and when the thing takes place it is so quick; and I say to myself I must be attentive". So I beat myself into being attentive - I wonder if you see this - and therefore I am never attentive. So I say to myself, "I am not attentive at the moment something is said which gives pleasure or pain", I see that I am inattentive. I have found that my whole mind, make-up, is inattentive, to the birds, to nature, to everything, I am inattentive - when I walk, when I eat, when I speak, I am inattentive. So I say to myself, I am not going to be concerned with attention, but inattention". Do you get this?
Q: Yes.
K: I am not going to be concerned with being attentive, but I am going to see what is inattention. I am watching inattention, and I see I am inattentive most of the time. So I am going to pay attention to one thing at a time, that is, when I walk, when I eat, I am going to walk, eat, with attention. I am not going to think about something else, but I am going to pay attention to every little thing. So what has been inattention becomes attention. I wonder if you see that? So I am now watching inattention. That is, I am watching that I am not attentive. I look at a bird and never look at it, my thoughts are all over the place - I am now going to look at that bird; it may take me a second but I am going to look at it. When I walk I am going to watch it. So that out of inattention, without any effort, there is total attention. When there is total attention, then when you say something pleasant or unpleasant there is no image-forming because I am totally there. My whole mind, heart, brain, all the responses are completely awake and attentive. Aren't you very attentive when you are pursuing pleasure? You don't have to talk about attention, you want that pleasure. Sexually, when you want it, you are tremendously attentive, aren't you? Attention implies a mind that is completely awake, which means it doesn't demand challenge. It is only when we have images that challenges come. I wonder if you see this. Because of those images challenges come and you respond to the challenge inadequately. Therefore there is a constant battle between challenge and response, which means the increase of images; and the more it increases the more challenges come, and so there is always the strengthening of images. I wonder if you see this? Haven't you noticed people when they are challenged about their Catholicism or whatever it is, how they become more strong in their opinions? So by being completely attentive there is no image formation, which means conditioning disappears.


BROCKWOOD PARK 3RD PUBLIC TALK 13TH SEPTEMBER 1975

May we go on talking about what we were saying the other day? We were saying, I think, that the crisis in the world is not outward but the crisis in consciousness. And that consciousness, as we said, is its content - all the things that man has accumulated through centuries, his fears, his dogma, his superstitions, his beliefs, his conclusions, and all the suffering, pain and anxiety. We said unless there is a radical mutation in that consciousness, outward activities will bring about more mischief, more sorrow, more confusion. And to bring about that mutation in consciousness, we said a totally different kind of energy is required - not the mechanical energy of thought, of time and measure. And when we were investigating into that we said, there are three principles: fear, pleasure and suffering. We talked about fear at some length. And also we went into the question of pleasure, which is entirely different from enjoyment and the delight of seeing something beautiful and so on. And we also touched upon suffering. The three active principles in human beings: fear, pleasure and suffering.
I think we ought to go this morning into that question of suffering. It is a nice morning and I am sorry to go into such a dark subject. As we said, when there is suffering there can be no compassion, and whether it is at all possible for human minds, for human beings right throughout the world to put an end to suffering. For without that ending to suffering we live in darkness, we accept all kinds of beliefs, dogmas, escapes, which bring about much more confusion, more violence and so on. So we are going together this morning to investigate into this question of suffering, whether the human mind can ever be free from it totally, and also we are going to talk about affection, love and if there is time, this whole question of death.
Why do we accept suffering, why do we put up with it - psychologically we are talking about, not physiological suffering. Physiological suffering can be controlled, put up with, and it becomes much more important that such physical suffering does not distort clarity of thought. We went into that too. Because for most of us, when there is a physical pain, a continued suffering, it distorts our thinking, it prevents objective thinking, it becomes personal, broken up, distorted. And physical suffering, whether in the past, or the fear of having it again in the future, if one is not actively aware of this whole process of suffering then neurotic habits, neurotic activities take place. We went into that briefly the other day.
So we are asking if it is at all possible for human beings to end suffering, deeply at all the levels of our existence, psychologically? And when we go into it in ourselves deeply, one sees one of the major factors of this suffering is attachment - attachment to ideas, to conclusions, to various forms of ideologies which act as security, and when that security is threatened there is a certain kind of suffering. Please as we said the other day, we are sharing this thing together, we are looking into this question of suffering together. You are not merely, if I may point out, listening to a talk and gathering a few ideas and agreeing or disagreeing, but rather in communication sharing the problem, examining the question, the issue, actively; and so it becomes our responsibility, yours as well as the speaker's, to go into this question.
Then there is also the attachment to persons. That is, in our relationship there is a great deal of suffering. That is, one may be free from this conditioning of fear and so on, and the other may not be, and hence there is a tension, and that tension arises not only out of attachment - the word attachment means holding on, not only physically but psychologically, depending on something - and this attachment in relationship, in which there is no freedom. One may be free and the other may not be free, and hence the conflict. One may be a Catholic and the other may not be a Catholic, a Communist and so on and so on, and hence the conflict that breeds continuous strain and suffering. Then there is also the suffering of the unknown, of death. The suffering of losing something that you were attached to in the past, as memory. I do not know if you have not noticed all these things in yourself, and whether it is possible to live in complete relationship with another, without this tension, which is brought about through self-interest, through self-centred activity, desire pulling in different directions, and living in a relationship in which there may be contradictions, one may be free, the other may not be, and to live in that situation demands not only what is called that absurd intellectual thing that man has created which is tolerance, but it demands a much greater thing which is affection, love and therefore compassion. We are going to go into that.
We are asking whether man can end suffering. Christianity has not solved it; it has made a parody of suffering - forgive that word. The ancient Hindus, being very clever, invented the whole idea of karma, which is, if you do something now you will pay for it next life - so behave. And as most human beings don't behave they maintain suffering.
So there are various varieties of explanations for suffering, and how to go beyond it, how to rationalize it, how to suppress it, how to escape from it. Now we are asking something entirely different: that is, not to suppress it, not to evade it, or rationalize it, but when there is that suffering to remain totally with it, without any movement of thought, which is the movement of time and measure. Are we all following each other somewhat? One suffers, one loses one's son, the wife runs away with somebody else, and the things that you are attached to - the house, the name, the form, all the accumulated conclusions - they seem to fade away, and you suffer. And can one look at that suffering without the observer? We went into that question of what the observer is. We said the observer is the past, the accumulated memory, experience and knowledge. And with that knowledge, experience, memory he observes the suffering, so he disassociates himself from suffering. He is different from suffering and therefore he can do something about it. Whereas the observer is the observed. It requires a little care and attention in looking at this question, that the statement, that the observer is the observed. We don't accept it. We say the observer is entirely different, and the observed is something out there separate from the observer. Now if one looks very closely at that question, at that statement, that the observer is the observed, it seems so obvious. When you say you are angry, you are not different from anger, you are that thing which you call anger. When you are jealous, you are that jealousy. The word separates. That is, through the word we recognize the feeling, and the recognition is in the past, so we look at that feeling through the word, through the screen of the past and so separate it, and therefore there is a division between the observer and the observed. So we are saying that when there is this suffering, either momentary or a continuous endless series of causes that bring about suffering, to look at it without the observer. That is, you are that suffering, not that you are separate from suffering. To totally remain with that suffering. Then you will notice, if you go that far, if you are willing to observe so closely, then a totally different mutation takes place. That is, out of that suffering comes great passion. If you have done it, tested it out, you will find it. It is not the passion of a belief, passion for working for some cause, passion for some idiotic conclusion: it is totally different from the passion of desire. It is something that is of a totally different kind of energy that is not the movement of thought, which is mechanical.
And we have a great deal of suffering in what is called love. Love, as we know it now, is pleasure, sexual or the love of a country, or the love of an idea, and so on and so on - all derived from pleasure. And when that pleasure is denied there is either hatred, antagonism or violence. And can there be love, not just something personal between you and me and somebody else, but the enormous feeling of compassion? Which means passion for everything, for everybody - passion for nature, passion for the earth, compassion for the earth in which we live so that we don't destroy the earth, the animals, you know, the whole thing. And without love, which is compassion, suffering must continue. And we human beings have put up with it, we accept it as normal. Every religion has tried to find a way out of it. But very organized religions have brought tremendous suffering. We used to say: there were two friends one day walking down the street, and one of them picks up something off the pavement, looks at it and is radiantly happy and puts it into his pocket. And the other says, "What have you picked up?" He says, "I have picked up part of truth and would you like to look at it?" He says, "I would". And the other fellow recognizes it as truth, so he says, "My friend, what are you going to do with it?" And the friend says, "I am going to keep it." "Don't keep it but let us organize it."
So in religious organizations throughout the world they have brought a great deal of harm, there have been religious wars, endless persecution, tortures, burning people, especially in the west - it wasn't the fashion in those days in the east. And we are saying: when there is not the acceptance of suffering, or putting up with suffering, but to remain motionless with that suffering, then there comes out of it a great compassion. And from that compassion arises the whole question of creation. Which is, what is creation? What is the creative mind? Is it a mind that suffers and through that suffering has learnt a certain technique, and expresses the technique on paper, marble, paint? Is creativeness the outcome of tension, the outcome of a disorderly life? Does creativeness come through fragmentary activity of daily life? I don't know if you are following all this? Or we must give a totally different kind of meaning to creativeness, which may not need expression at all.
So one has to go into this question within oneself very deeply because one's consciousness is the consciousness of the world. I do not know if one realizes that. Fundamentally your consciousness is the consciousness of the speaker, of the rest of the world, basically, because in that consciousness there is suffering, there is pain, there is anxiety, there is fear of tomorrow, fear of insecurity, which every man wherever he lives goes through. So your consciousness is the consciousness of the world and if there is a mutation in that consciousness it affects the total consciousness of human beings. It is a fact. So it becomes tremendously important that human beings bring about a radical transformation or mutation in themselves, in their consciousness.
So now we can go into the question of this thing called death, which is one of the major factors of suffering. May we go into it? It is a very complex question, like everything else in life we want a quick answer, we want a definite answer, an answer that will be comforting, an answer which will be totally satisfactory, intellectually, emotionally, physically, in every way, complete satisfaction. We want immortality, whatever that may mean, and we want to survive, both physiologically and psychologically. And we avoid death at any price, put it as far away as possible. So we have never been able to examine it closely. We have never been able to face it, go into it, understand it, not only verbally, intellectually but completely what it means. We wait until the last moment, either that last moment an accident, a disease, old age and when you can't think, when you can't look, you are just gaga, then you become a Catholic, Protestant, you believe in this - you follow? So what we are trying this morning is to understand, not verbally, but actually what it means to die, which doesn't mean we are asking that we should commit suicide. But we are asking what is the total significance of this thing called death, which is the ending of what we know as life? Right? We are moving together?
In enquiring into this question we must also find out whether time has a stop. The stopping of time may be death. You understand? It may be the ending and therefore that which ends has a new beginning, not that which has a continuity - right? So first can there be an ending to time? Can time stop? What is time - time not chronological by the watch, as yesterday, today, and tomorrow the 24 hours, but the whole movement of time as thought and measure? That movement, not the chronological time but the movement of thought, which is time, which is the whole process of comparing, which is measurement, can all that process stop? You understand? Which means can thought, which is the response of memory, experience as knowledge, and knowledge is always in the past, knowledge is the past, can that whole momentum come to an end - not in the technological field, that is so obvious we don't even have to discuss that - can this movement come to an end? So one has to find out what is time as we know it? Not the watch, let's forget that. The time as hope, time as something that has happened to which the mind clings, the attachment to the past, or a projection from the past to the future, as a conclusion, and time as a movement of achievement, from alpha to omega. This whole movement in which we are caught. If you say that there is no tomorrow psychologically you would be terribly shocked, because tomorrow is tremendously important, because tomorrow you are going to be happy, tomorrow you will achieve what you want, and tomorrow will be the fulfilment of yesterday's hopes or today's hopes. Tomorrow becomes extraordinarily significant - the tomorrow which is projected from the past as thought - right? So we are asking: can all that momentum come to an end? Time has created through centuries the centre which is the 'me'. Time is not only the past as attachment, the hope, the fulfilment, the evolving process of thought until it becomes more and more refined and so on and so on, but also that centre around which all our activities take place, the 'me', the mine, 'we' and 'they', both politically, religiously, economically and so on and so on. So the 'me' is the conclusion of time adding to itself and taking away from itself, but there is always this centre which is the very essence of time. We are asking: can that movement come to an end?
This is the whole problem which perhaps we will go into tomorrow if we have time and the occasion arises, this is the whole problem of meditation, not sitting down and doing some mantra and repeating some words and doing some tricks, that is all silly nonsense. I am not being intolerant but it is just absurd. And it becomes extraordinarily interesting to find this out. And in enquiring into this, then what is death? Can that be answered in terms of words, or must one look at it not only verbally but non-verbally? There is death - the organism by misuse, by abuse, by over indulgence, drink, drugs, accident, all the things that the flesh is heir to dies, comes to an end, the heart stops, the brain with all its marvellous machinery comes to an end. We accept it. We are not afraid of the physical organism coming to an end but we are afraid of something totally different. And being afraid of that basically we want to resolve that fear through various forms of beliefs, conclusions, hopes. The whole of the Asiatic world believes in reincarnation. They have proof for it - they say so, at least. That is - watch this thing, it is extraordinary - that is the thing that has been put together by time as the 'me', the ego, that incarnates till that entity becomes perfect and is absorbed into the highest principle, which is Brahman, or whatever you like to call it. You are following all this? Does this interest you? I don't know, it doesn't matter.
And time has created the centre, the 'me', the ego, the personality, the character and so on, the tendencies, and through time you are going to dissolve that very entity, through reincarnation - you understand? You see the absurdity! Thought has created something as the 'me', the centre, and through evolutionary process, which is time, you will ultimately dissolve that and be absorbed into the highest principle. And yet they believe in this tremendously. The other day I was talking to somebody, who was a great believer in this: he said if you don't believe it you are not a religious man, and he walked out. And Christianity has it own forms of continuity of the 'me', resurrection - you know - Gabriel blowing the whistle and so on. So we have all these principles. And when you believe in reincarnation what is important is that as you are going to live next life, and you suffer this life because of your past actions, therefore if you do not behave in this life righteously, according to the highest principles, next life you are going to pay for it. This is a tremendous belief and naturally they don't behave, they just carry on like everybody else - cruel, bitter, angry, jealous, vain, arrogant, full of antagonism, bitterness - just like everybody else. So what is important is, if one actually, really basically is committed wholly to that belief, it means that you must behave rightly, accurately, with tremendous care now. And we don't do that. That demands super human energy.
So there are several problems involved in this: what is immortality, and what is eternity, which is a timeless state, and what happens to human beings who are still caught in this movement of time? That is, we human beings live an extraordinarily complex, irresponsible, ugly stupid life, we are at each other's throats, we are battling about beliefs, we have authority, politically, religiously, which has suppressed all freedom, and our daily life is a series of endless conflicts. And we want that to continue! And because our life is so empty, full of meaningless words, we say, is there a state where there is no death, immortal, immortality - which is a state where there is no movement of time? I wonder if you see? That is, time through centuries has created the idea of the self - the self, the 'me' evolving. It has been put together through time, which is a part of evolution. And there is inevitably death, and with the ending of the brain cells thought comes to an end. Therefore one hopes there is something beyond the 'me' - the super consciousness, the super ego, a spark of god, spark of truth, that can never be destroyed, and therefore that continues. And that continuity is what we call immortality. That is what most of us want. If you don't get it through some kind of fame, you want to have immortality sitting next to god who is timeless. The whole thing is so absurd.
So is there a continuity - sorry - is there something which is not of time, which has no beginning and no end, and therefore timeless, eternal? And our life being what it is, we have this problem of death, and if I, a human being, have not totally understood the whole quality of myself, what happens to me when I do die? You understand the question? That is, a man, a human being, who has totally resolved the centre, the 'me', through understanding himself, through studying himself, enquiring into himself, not according to any philosopher, any psychologist, analyst those are all too childish, understood himself and therefore understood the world, because he is the world, and is that the end of me? I have not understood. If I have understood myself totally then that is a different problem, which we will come to. If I have not understood myself totally, not intellectually, I am not using the word 'understand' intellectually but actually aware of myself without any choice, all the content of my consciousness, if I have not deeply delved into my own structure and nature of consciousness, I die - what happens?
Now who is going to answer this question? I am putting it purposely. Who is going to answer this question? Because we think we cannot answer it, we look for someone else to tell us - the priest, the books, the people who have said, "I know", the endless mushrooming gurus. If one rejects all authority, and one must, totally all authority, then what have you left? Then you have the energy, because you have rejected that which dissipates energy - gurus and hopes, fears, and somebody to tell you what happens, if you reject all that, which means all authority, then you have tremendous energy. With that energy you can begin to enquire what actually takes place when you have not totally resolved the structure and the nature of the self - the self being time and therefore movement and therefore division, the 'me' and the not 'me', and hence conflict. Now what happens to me when I have not ended that conflict? You and I and the rest of the world, if the speaker has not ended it, the rest of us, what happens to us? We are all going to die - I hope not soon but sometime or other. What is going to happen? When we are living as we are living, are we so fundamentally different from somebody else? You may be more clever, have greater technique, have greater knowledge of technique, you may be more learned, you might have certain gifts, talents, inventiveness, not creativeness - the difference between inventiveness and creativeness are two different things. You and another are exactly alike basically, your colour may be different, taller, shorter, but in essence you are the same. So while you are living you are like the rest of the world, in the same stream, in the same movement - right? And when you die, what happens? You go on, in the same movement. I wonder if you understand what I am saying?
It is only the man who is totally aware of his conditioning, his consciousness, the content of it, and moves and dissipates it, he is not in that stream. Am I making this clear? That is, I am greedy, envious, ambitious, ruthless, violent - so are you. And that is our daily life - petty, accepting authority, quarrelling, bitter, not loved and aching to be loved, the agonies of loneliness, irresponsible relationship - that is our daily life. And we are like the rest of the world. It is a vast endless river. And when we die, when I die I'll be like the rest, moving in the same stream as before, when I was living. But the man who understands himself radically, has resolved all the problems in himself psychologically, he is not of that stream. He has totally stepped out of it.
So there are two things involved. The man who moves away from the stream, his consciousness is entirely different, therefore he is not thinking in terms of time, continuity, or immortality. But the other man, or the woman, are still that. So the problem arises: what is the relationship between the man who is out and the man who is in? What is the relationship between truth and reality? Reality being, as we said, all the things that thought has put together. Reality means in essence, the root meaning of that word, is things. And living in the world of things, which is reality, we want to establish a relationship with a world which has no thing, which is impossible.
So what we are saying is: consciousness, with all its content, is the movement of time. In that movement all human beings are caught. And even when they die that movement goes on. It is so. This is a fact. And the man or woman, the human being (not man and woman, cut that out) - the human being who sees the totality of this, that is, fear, pleasure and the enormous suffering which man has brought upon himself, and created that suffering for others, the whole of that. And the nature and the structure of the self, the 'me', the total comprehension of that, actually, then he is out of that stream. And that is the crisis in consciousness. We are trying to solve all our human problems - economic, social, political - within the area of that consciousness of time. I wonder if you see this? And therefore we can never solve it. We seem to accept the politician as though he was going to save the world - or the priest, or the analyst, or somebody else.
And, as we said, the mutation in consciousness is the ending of time, which is the ending of the 'me' which has been produced through time. Can this take place? Or is it just a theory like any other? Can a human being, you, actually do it? And therefore when you do it, it affects the totality of consciousness. Which means in the understanding of oneself, which is the understanding of the world, because I am the world, there comes not only compassion but a totally different kind of energy. And this energy, with its compassion, has a totally different kind of action. That action is whole, not fragmentary.
So we began by talking about suffering, the ending of suffering is the beginning of compassion, and this question of love, which man has reduced to mere pleasure, and this great complex problem of death. They are all interrelated, they are not separate. It isn't that I am going to solve the problem of death, forgetting the rest. The whole thing is interrelated, inter-communicated. It is all one. And to see the totality of all that, wholly, is only possible when there is no observer, and therefore freedom from all that. Right?
Do you want any questions? Or do we stop?
Q: I'd like to ask a question. You said towards the beginning that it is important for each individual to transform his consciousness. Isn't the fact that you say that it is important for that to be done itself an ideal, which is the very thing to be avoided?
K: Sir, when you see a house on fire, isn't it important that you put it out? In that there is no ideal. The house is burning and you are there and you have to do something about it. But if you are asleep and you are discussing what the colour of the hair of the man who set the house on fire, then...
Q: Sir with respect...
K: Please, no respect is necessary. (Laughter)
Q: The house on fire is in the world of reality, isn't it? It is a fact. We are talking about now the psychological world.
K: Isn't that also a factual world? Isn't it a fact that you suffer? Isn't it a fact that one is ambitious, greedy, violent - you may not be, but the rest - that is a fact. So you see, we say the house is a fact, but my anger, my violence, my stupid activities are something different. It is as real as the house. Because the house, if I don't understand myself, dissolve all the misery in myself, the house is going to become the destructive element.
Q: Sir, your message and the message of Jesus Christ seem to reach toward the same thing, although stated differently. I had always understood your message and Jesus Christ's message to be quite different in content.
K: My message and whose, sir?
Q: Jesus Christ. About two years ago I was a Christian so it is very difficult to get rid of statements that Jesus made that no man cometh to the Father but by me. Although I find more sense in your message at the moment, how do you equate this?
K: All right sir, it is very simple. I have no message. Right? I am just pointing out. That is not a message.
Q: But why are you doing it?
K: Why am I doing it. Wait a minute, I'll answer it. First of all let us answer the first question. There is a great doubt amongst those who have gone into this question whether Jesus lived at all. There may have been a Jesus but we won't go into all that. Why do we want a message? You understand? Why do we want somebody to give us something when everything is in you? You understand?
Q: It is wonderful.
K: No, it is not wonderful. Please. It is not wonderful. Please do look at it. You are the result of all the influences, of the many cultures, many words, propaganda, influences, you are that. And if you know how to look, how to read, how to listen, how to see - the art of seeing, the art of learning, the art of listening - everything is there, right in front of you. But we don't have the energy, the inclination, or the interest. We want somebody to tell us what there is on the page. And we make that person who tells you what is on the page into an extraordinary human being. We worship him, or destroy him, which is the same thing. So it is there. You don't want a message. For god's sake. Do look at it, please.
Is the book important? Or what you find in the book? What you find in the book after you have read it you throw it away. Now what you find in these talks, you listen, find out, go into it and throw away the speaker. The speaker is not at all important. He is like a telephone. Right?
The other question is: why do you speak. Does that need answering? Would you say to the flower on the wayside, "Why do you flower?" It is there for you to look, to listen, to see the beauty of it and come back again to look at the beauty of. That is all.
Q: We have the message in ourselves, we are the guru.
K: We have a guru in ourselves. Have you? Please listen. Guru means in Sanskrit, the root meaning of that word means, heaven. Have you a heaven in yourself? My lord, I wish you had! Have you a heaven in yourself? Or yourself is so confused, so miserable, so anxious, how can you use such words - heaven. You substitute god into heaven, heaven as god and you think you are quite different. Before people believed that you had god inside you - right? - light inside you, or something else inside you. But when you see actually that you have nothing, just words, then if there is absolutely nothing, then there is complete security. And from that everything happens, flowering.


TRUTH AND ACTUALITY PART II CHAPTER 8 3RD PUBLIC TALK BROCKWOOD PARK 13TH SEPTEMBER 1975 'SUFFERING; THE MEANING OF DEATH'

May we go on with what we were discussing the other day? We were saying that the crisis in the world is not outward but the crisis is in consciousness. And that consciousness is its content: all the things that man has accumulated through centuries, his fears, his dogmas, his superstitions, his beliefs, his conclusions, and all the suffering, pain and anxiety. We said unless there is a radical mutation in that consciousness, outward activities will bring about more mischief, more sorrow, more confusion. And to bring about that mutation in consciousness a totally different kind of energy is required; not the mechanical energy of thought, of time and measure. When we were investigating into that we said there are three active principles in human beings: fear, pleasure and suffering. We talked about fear at some length. And we also went into the question of pleasure, which is entirely different from joy, enjoyment, and the delight of seeing something beautiful and so on. And we also touched upon suffering.
I think we ought this morning to go into that question of suffering. It is a nice morning and I am sorry to go into such a dark subject. As we said, when there is suffering there can bc no compassion and we asked whether it is at all possible for human minds, for human beings right throughout the world, to put an end to suffering. For without that ending to suffering we live in darkness, we accept all kinds of beliefs, dogmas, escapes, which bring about much more confusion, more violence and so on. So we are going this morning to investigate together into this question of suffering, whether the human mind can ever be free from it totally; and also we are going to talk about the whole question of death.
Why do we accept suffering, why do we put up with it psychologically? Physical suffering can be controlled or put up with; and it is important that such physical suffering does not distort clarity of thought. We went into that. Because for most of us, when there is physical pain, a continued suffering, it distorts our thinking, it prevents objective thinking, which becomes personal, broken up, distorted. If one is not actively aware of this whole process of physical suffering, whether remembered in the past, or the fear of having it again in the future, then neurotic habits, neurotic activities take place. We spoke of that briefly the other day.
We are asking if it is at all possible for human beings to end suffering at all levels of their existence, psychological suffering. And when we go into it in ourselves deeply, we see one of the major factors of this suffering is attachment - attachment to ideas, to conclusions, to ideologies, which act as security; and when that security is threatened there is a certain kind of suffering. Please, as we said the other day, we are sharing this together, we are looking into this question of suffering together. You are not merely listening to a talk, if I may point out, and gathering a few ideas and agreeing or disagreeing, but rather we are in communication, sharing the problem, examining the question, the issue, actively; and so it becomes our responsibility, yours as well as the speaker's, to go into this question.
There is also attachment to persons; in our relationships there is a great deal of suffering. That is, the one may be free from this conditioning of fear and so on, and the other may not be and hence there is a tension. The word attachment means "holding on", not only physically but psychologically, depending on something. In a relationship, one may be free and the other may not be free and hence the conflict; one may be a Catholic and the other may not be a Catholic, or a Communist and so on. Hence the conflict that breeds continuous strain and suffering.
Then there is the suffering of the unknown, of death; the suffering of losing something that you were attached to in the past, as memory. I do not know if you have not noticed all these things in yourself? And is it possible to live in complete relationship with another without this tension, which is brought about through self-interest, through self-centred activity, desire pulling in different directions, and live in a relationship in which there may be contradictions, for one may be free, the other may not be? To live in that situation demands not only what is called tolerance - that absurd intellectual thing that man has created - but it demands a much greater thing, which is affection, love, and therefore compassion. We are going to go into that.
We are asking whether man can end suffering. There are various explanations: how to go beyond it, how to rationalize it, how to suppress it, how to escape from it. Now we are asking something entirely different: not to suppress it, not to evade it, nor rationalize it, but when there is that suffering to remain totally with it, without any movement of thought, which is the movement of time and measure.
One suffers: one loses one's son, or wife, or she runs away with somebody else; and the things that you are attached to, the house, the name, the form, all the accumulated conclusions, they seem to fade away, and you suffer. Can one look at that suffering without the observer? We went into that question of what the observer is. We said the observer is the past, the accumulated memory, experience and knowledge. And with that knowledge, experience, memory, one observes the suffering, so one dissociates oneself from suffering: one is different from suffering and therefore one can do something about it. Whereas the observer is the observed.
This requires a little care and attention, the statement that, "the observer is the observed". We don't accept it. We say the observer is entirely different; and the observed is something out there separate from the observer. Now if one looks very closely at that question, at that statement that the observer is the observed, it seems so obvious. When you say you are angry, you are not different from anger, you are that thing which you call anger. When you are jealous, you are that jealousy. The word separates; that is, through the word we recognise the feeling and the recognition is in the past; so we look at that feeling through the word, through the screen of the past, and so separate it. Therefore there is a division between the observer and the observed.
So we are saying that when there is this suffering, either momentary, or a continuous endless series of causes that bring about suffering, to look at it without the observer. You are that suffering; not, you are separate from suffering. Totally remain with that suffering. Then you will notice, if you go that far, if you are willing to observe so closely, that something totally different takes place: a mutation. That is, out of that suffering comes great passion. If you have done it, tested it out, you will find it. It is not the passion of a belief, passion for some cause, passion for some idiotic conclusion. It is totally different from the passion of desire. It is something which is of a totally different kind of energy; not the movement of thought, which is mechanical.
We have a great deal of suffering in what is called love. Love, as we know it now, is pleasure, sexual, the love of a country, the love of an idea, and so on - all derived from pleasure. And when that pleasure is denied there is either hatred, antagonism, or violence. Can there be love, not just something personal between you and me or somebody else, but the enormous feeling of compassion - passion for everything, for everybody. Passion for nature, compassion for the earth on which we live, so that we don`t destroy the earth, the animals, the whole thing... Without love, which is compassion, suffering must continue. And we human beings have put up with it, we accept it as normal. Every religion has tried to find a way out of this, but organized religions have brought tremendous suffering.
Religious oganizations throughout the world have done a great deal of harm, there have been religious wars endless persecution, tortures, burning people, especially in the West - it wasn't the fashion in those days in the East. And we are speaking of - not the acceptance of suffering, or the putting up with suffering - but remaining motionless with that suffering; then there comes out of it great compassion. And from that compassion arises the whole question of creation.
What is creation, what is the creative mind? Is it a mind that suffers and through that suffering has learnt a certain technique and expresses that technique on paper, in marble, with paint - that is, is creativeness the outcome of tension? Is it the outcome of a disordered life? Does creativeness come through the fragmentary activity of daily life? I don't know if you are following all this? Or must we give a totally different kind of meaning to creativeness, which may not need expression at all?
So one has to go into this question within oneself very deeply, because one's consciousness is the consciousness of the world. I do not know if you realize that? Fundamentally your consciousness is the consciousness of the speaker, of the rest of the world, basically. Because in that consciousness there is suffering, there is pain, there is anxiety, there is fear of tomorrow, fear of insecurity, which every man goes through wherever he lives. So your consciousness is the consciousness of the world, and if there is a mutation in that consciousness it affects the total consciousness of human beings. It is a fact. So it becomes tremendously important that human beings bring about a radical transformation, or mutation in themselves, in their consciousness.
Now we can go into this thing called death, which is one of the major factors of suffering. As with everything else in life we want a quick, definite answer, an answer which will be comforting, which will be totally satisfactory, intellectually, emotionally, physically, in every way. We want immortality, whatever that may mean, and we want to survive, both physically and psychologically. We avoid death at any price, put it as far away as possible. So we have never been able to examine it closely. We have never been able to face it, understand it, not only verbally, intellectually, but completely. We wait until the last moment, which may be an accident, disease, old age, when you can't think, when you can't look, you are just "gaga". Then you become a Catholic, a Protestant, believe in this or that. So we are trying this morning to understand, not verbally, but actually what it means to die - which doesn't mean we are asking that we should commit suicide. But we are asking, what is the total significance of this thing called death, which is the ending of what we know as life.
In enquiring into this we must find out whether time has a stop. The stopping of time may be death. It may be the ending and therefore that which ends has a new beginning, not that which has a continuity. So first can there be an ending to time, can time stop? - not chronological time by the watch, as yesterday, today, and tomorrow, the twenty-four hours, but the whole movement of time as thought and measure. That movement, not chronological time, but that movement as thought, which is the whole process of comparing, of measurement, can all that process stop? Can thought, which is the response of memory, and can experience as knowledge - knowledge is always in the past, knowledge is the past - can that whole momentum come to an end? Not in the technological field, we don't even have to discuss that, that is obvious. Can this movement come to an end? Time as hope, time as something that has happened to which the mind clings, attachment to the past, or a projection from the past to the future as a conclusion, and time as a movement of achievement from alpha to omega - this whole movement in which we are caught. If one said there is no tomorrow, psychologically, you would be shocked, because tomorrow is tremendously important: tomorrow you are going to be happy, tomorrow you will achieve something, tomorrow will be the fulfilment of yesterday`s hopes, or today's hopes, and so on. Tomorrow becomes extraordinarily significant - the tomorrow which is projected from the past as thought.
So we are asking, can all that momentum come to an end? Time has created, through centuries, the centre which is the "me". Time is not only the past as attachment, hope, fulfilment, the evolving process of thought until it becomes more and more refined. But also that centre around which all our activities take place, the "me", the mine, we and they, both politically, religiously, economically and so on. So the "me" is the conclusion of time, adding to itself and taking away from itself, but there is always this centre which is the very essence of time. We are asking, can that movement come to an end. This is the whole problem of meditation, not sitting down and repeating some mantra, some words, and doing some tricks - that is all silly nonsense. I am not being intolerant but it is just absurd. And it becomes extraordinarily interesting to find this out, enquire into this.
Then what is death? Can that be answered in terms of words, or must one look at it not only verbally but non-verbally? There is death, the organism dies, by misuse, by abuse, by overindulgence, drink, drugs, accident, all the things that the flesh is heir to - it dies, comes to an end, the heart stops, the brain with all its marvellous machinery comes to an end. We accept it - we are not afraid of the physical organism coming to an end but we are afraid of something totally different. And being afraid of that basically, we want to resolve that fear through various beliefs, conclusions, hopes.
The whole of the Asiatic world believes in reincarnation, they have proof for it - they say so at least. That is - watch this, it is extraordinary - the thing that has been put together by time as the "me", the ego, that incarnates till that entity becomes perfect and is absorbed into the highest principle, which is Brahman, or whatever you like to call it. Time has created the centre, the "me", the ego, the personality, the character, the tendencies, and so on, and through time you are going to dissolve that very entity, through reincarnation. You see the absurdity? Thought has created something as the "me", the centre, and through the evolutionary process, which is time, you will ultimately dissolve that and be absorbed into the highest principle. And yet they believe in this tremendously. The other day I was talking to somebody who is a great believer in this. He said, "If you don't believe it you are not a religious man", and he walked out. And Christianity has its own form of continuity of the "me", the resurrection - Gabriel blowing the trumpet and so on (laughter). When you believe in reincarnation, what is important is that you are going to live another life and you suffer in this life because of your past actions. So what is important is, if one is actually basically committed wholly to that belief, it means that you must behave rightly, accurately, with tremendous care now. And we don't do that. That demands superhuman energy.
There are several problems involved in this. What is immortality and what is eternity - which is a timeless state - and what happens to human beings who are still caught in this movement of time? We human beings live extraordinarily complex, irresponsible, ugly, stupid lives, we are at each other's throats, we are battling about beliefs, about authority, politically and religiously, and our daily lives are a series of endless conflicts. And we want that to continue. And because our lives are so empty, so full of meaningless words, we say there is a state where there is no death, immortality - which is a state where there is no movement of time. That is, time through centuries has created the idea of the self, of the "me" evolving. It has been put together through time, which is a part of evolution. And inevitably there is death and with the ending of the brain cells thought comes to an end. Therefore one hopes that there is something beyond the "me", the super-consciousness, a spark of God, a spark of truth, that can never be destroyed and that continues. And that continuity is what we call immortality. That is what most of us want. If you don't get it through some kind of fame, you want to have it sitting near God, who is timeless. The whole thing is so absurd.
Is there something which is not of time, which has no beginning and no end, and is therefore timeless, eternal? Our life being what it is, we have this problem of death; and if I, a human being, have not totally understood the whole quality of myself, what happens to me when I die? You understand the question? Is that the end of me? I have not understood, if I have understood myself totally, then that is a different problem, which we will come to. If I have not understood myself totally - I am not using the word "understand" intellectually - but actually to be aware of myself without any choice, all the content of my consciousness - if I have not deeply delved into my own structure and the nature of consciousness and I die, what happens?
Now who is going to answer this question? (laughter). No, I am putting it purposefully. Who is going to answer this question? Because we think we cannot answer it we look to someone else to tell us, the priest, the books, the people who have said, "I know", the endless mushrooming gurus. If one rejects all authority - and one must, totally, all authority - then what have you left? Then you have the energy to find out - because you have rejected that which dissipates energy, gurus, hopes and fears, somebody to tell you what happens - if you reject all that, which means all authority, then you have tremendous energy. With that energy you can begin to enquire what actually takes place when you have not totally resolved the structure and the nature of the self, the self being time, and therefore movement, and therefore division: the "me" and the "not me" and hence conflict.
Now what happens to me when I have not ended that conflict? You and I and the rest of the world, if the speaker has not ended it, what happens to us? We are all going to die - I hope not soon but sometime or other. What is going to happen? When we live, as we are living, are we so fundamentally different from somebody else? You may be cleverer, have greater knowledge or technique, you may be more learned, have certain gifts, talents, inventiveness; but you and another are exactly alike basically. Your colour may be different, you may be taller, shorter, but in essence you are the same. So while you are living you are like the rest of the world, in the same stream, in the same movement. And when you die you go on in the same movement. I wonder if you understand what I am saying? It is only the man who is totally aware of his conditioning, his consciousness, the content of it, and who moves and dissipates it, who is not in that stream. Am I making this clear? That is, I am greedy, envious, ambitious, ruthless, violent - so are you. And that is our daily life, petty, accepting authority, quarrelling, bitter, not loved and aching to be loved, the agonies of loneliness, irresponsible relationship - that is our daily life. And we are like the rest of the world, it is a vast endless river. And when we die we'll be like the rest, moving in the same stream as before when we were living. But the man who understands himself radically, has resolved all the problems in himself psychologically, he is not of that stream. He has stepped out of it.
The man who moves away from the stream, his consciousness is entirely different. He is not thinking in terms of time, continuity, or immortality. But the other man or woman is still in that. So the problem arises: what is the relationship of the man who is out to the man who is in? What is the relationship between truth and reality? Reality being, as we said, all the things that thought has put together. The root meaning of that word reality is, things or thing. And living in the world of things, which is reality, we want to establish a relationship with a world which has no thing - which is impossible.
What we are saying is that consciousness, with all its content, is the movement of time. In that movement all human beings are caught. And even when they die that movement goes on. It is so; this is a fact. And the human being who sees the totality of this - that is the fear, the pleasure and the enormous suffering which man has brought upon himself and created for others, the whole of that, and the nature and the structure of the self, the "me", the total comprehension of that, actually - then he is out of that stream. And that is the crisis in consciousness. We are trying to solve all our human problems, economic, social, political, within the area of that consciousness in time. I wonder if you see this? And therefore we can never solve it. We seem to accept the politician as though he was going to save the world, or the priest, or the analyst, or somebody else. And, as we said, the mutation in consciousness is the ending of time, which is the ending of the "me" which has been produced through time. Can this take place? Or is it just a theory like any other?
Can a human being, can you actually do it? When you do it, it affects the totality of consciousness. Which means in the understanding of oneself, which is the understanding of the world - because I am the world - there comes not only compassion but a totally different kind of energy. This energy, with its compassion, has a totally different kind of action. That action is whole, not fragmentary.
We began by talking about suffering, that the ending of suffering is the beginning of compassion; and this question of love, which man has reduced to mere pleasure; and this great complex problem of death. They are all interrelated, they are not separate. It isn't that I am going to solve the problem of death, forgetting the rest. The whole thing is interrelated, inter-communicated. It is all one. And to see the totality of all that, wholly, is only possible when there is no observer and therefore freedom from all that.
Questioner: I'd like to ask a question. You said towards the beginning that it is important for each individual to transform his consciousness. Isn't the fact that you say that it is important an ideal, which is the very thing to be avoided ?
Krishnamurti: When you see a house on fire, isn't it important that you put it out? In that there is no ideal. The house is burning, you are there, and you have to do something about it. But if you are asleep and discussing the colour of the hair of the man who has set the house on fire...
Q: The house on fire is in the world of reality, isn't it? It is a fact. We are talking about the psychological world.
K: Isn't that also a factual world? Isn't it a fact that you suffer? Isn't it a fact that one is ambitious, greedy, violent - you may not be, but the rest - that is a fact. We say the house is a fact, but my anger, my violence, my stupid activities are something different; they are as real as the house. And if I don't understand myself, dissolve all the misery in myself, the house is going to become the destructive element.
Q: Sir, as I understand it, your message and the message of Jesus Christ seem to reach towards the same thing, although stated differently. I had always understood your message and Jesus Christ's message to be quite different in content. About two years ago I was a Christian, so it is very difficult to get rid of statements that Jesus made, such as, "No man cometh to the Father but by me". Although I find more sense in your message at the moment, how do you equate this?
K: It is very simple. I have no message. I am just pointing out. That is not a message.
Q: But why are you doing it?
K: Why am I doing it? Why do we want a message? Why do we want somebody to give us something? When everything is in you.
Q: It is wonderful.
K: No, it is not wonderful (laughter). Please do look at it. You are the result of all the influences, of the culture, the many words, propaganda, you are that. And if you know how to look, how to read, how to listen, how to see, the art of seeing, everything is there, right in front of you. But we don't have the energy, the inclination, or the interest. We want somebody to tell us what there is on the page. And we make that person who tells us into an extraordinary human being. We worship him, or destroy him, which is the same thing. So it is there. You don't need a message. Do look at it please. Is the book important, or what you find in the book? What you find in the book, and after you have read it you throw it away. Now in these talks, you listen, find out, go into it, and throw away the speaker. The speaker is not at all important. It is like a telephone.
The other question is, "Why do you speak?" Does that need answering? Would you say to the flower on the wayside, "Why do you flower?" It is there for you to look, to listen, to see the beauty of it and come back again to look at the beauty of it. That is all.
Q: (partly inaudible) We have the same message, the same words, we have it in ourselves, the guru. Q: (repeating) We have a guru in ourselves.
K: Have you? Guru means in Sanskrit, the root meaning of that word means "heavy".
Q: He said heaven.
K: Heaven, it is the same thing, sir. Have you a heaven in yourself? My lord, I wish you had! (laughter). In yourself you are so confused, so miserable, so anxious - what a set of words to use - heaven! You can substitute God into heaven, heaven as God and you think you are quite different. People have believed that you had God inside you, light inside you, or something else inside you. But when you see actually that you have nothing, just words, then if there is absolutely nothing there is complete security. And out of that, everything happens, flowers.


BROCKWOOD PARK 4TH PUBLIC TALK 14TH SEPTEMBER 1975

This is the last talk. And this afternoon you will have Mr. Ravi Shankar playing the sitar at 3 o'clock.
We have been talking about various human problems during the three talks and discussions, not merely accepting or denying certain ideas or conclusions, but rather examining closely, and committed to that examination, of our various problems, political, religious, social, and the problem of fear, pleasure and suffering. We also talked about yesterday morning, compassion, love and death. And I do not know if you have taken all those things seriously, or merely verbally, intellectually. And if one has then unfortunately it will remain at the verbal level without any deep action or commitment.
I would like this morning, if I may, to talk about the whole question of what is sacred, what is the meaning of religion and meditation. When we enter into this very complex question we must examine, I think, what is reality and what is truth. Because man has been concerned throughout the ages to discover, or live in truth. And he has projected various forms of images, symbols, conclusions, images made by the mind or by the hand, and imagined what is truth; or tried to find out through the activity and the movement of thought, what is truth. And I think we would be wise, if I can use that word without bringing a lot of emotionalism into it, if we could differentiate between, what is reality, and when we are clear what is reality, then perhaps we shall be able to have an insight into what is truth. And to have this insight into what is truth, religion and the many religions throughout the world have said that there is an enduring truth, everlasting truth. And mere assertion of what truth is has very little significance. One has to discover it for oneself, not theoretically, not intellectually, or sentimentally, but actually find out if one can live in a world that is completely truthful. And we mean by religion, not the organized religions which are really sectarian, however many they may have, we mean by religion, gathering together all energy to investigate if there is anything sacred. That is the meaning we are giving - not the propagandists' religion, not the religion of belief, dogma, tradition, or rituals with their hierarchical outlook. But we are using the word religion in that sense, to gather all together, all energy, which then will be capable of investigating the possibility, or if there is a truth which is not controlled or shaped or polluted by thought.
And to do that one must go into the question of what is reality. The word reality means, the root meaning is thing, a thing. And so to go into that question of what is reality, one must understand what is thought. Because all the things that thought has created - our society, our religions, our so-called revelations - all that is essentially the product of thought. It is not my opinion or my judgement, but it is a fact. All religions when you look at them, investigate, observe without any prejudice, are the product of thought. That is, you may perceive something, or have an insight into truth, you communicate it verbally to me, and I make statement into an abstraction and make that into an idea, and live according to that idea. I don't know if you see? And that is what we have been doing for generations: drawing an abstraction from a statement, and living according to that abstraction as a conclusion. And that is generally called religion. So we must find out how limited thought is, and what are its capacities, how far can it go, and be totally aware that thought doesn't spill over into a realm in which thought has no place. Are we meeting each other?
Please we are not only verbally communicating with each other, which means thinking together, not agreeing or disagreeing, thinking together and therefore sharing together, not the speaker gives and you take, but together we are sharing: therefore there is no authority. And also there is a non-verbal communication. And that is much more difficult because unless we verbally see very clearly the full meaning of words, how the mind is caught in words, how words shape our thinking, and can go beyond that, there is no non-verbal communication, which becomes much more significant. We are trying to do both. Both communicate verbally and non-verbally. That means that we must both be interested at the same time, at the same level, with the same intensity, otherwise we shan't communicate. It is like love. Love is that intense feeling at the same time, at the same level. Otherwise you and I don't love each other.
So we are going to observe together what is reality, what are the limitations of thought, and whether thought can ever perceive truth, or it is beyond the realm of thought. Right? May we go on?
I think we all agree, at least most do, even the scientists, that thought is a material process, is a chemical process. Thought is the response of accumulated knowledge as experience and memory. So thought is essentially a thing. There is no sacred thought, no noble thought. It is a thing. And its function is in the world of things, which is technology, learning, learning the art of learning, the art of seeing and listening. It is in that area is truth, is reality - right? Are we meeting each other? Unless we understand this rather complex problem, we shall not be able to go beyond it. We may pretend, or imagine, but imagination and pretension have no place in a man, in a human being who is really serious and is desirous to find out what is truth.
As long as there is the movement of thought, which is time and measure, in that area truth has no place. And reality is that which we think and the action of thought as an idea, as a principle, as an ideal, projected from the previous knowledge into the future, modified and so on. All that is in the world of reality. And we live in that world of reality - if you have observed yourself you will see how memory plays an immense part. Memory which is mechanical, so thought is mechanical, it is a form of computer, a machine, as the brain is. And thought has its place. I cannot speak if I have no language, if I spoke in Greek you wouldn't understand. And learning a language, learning to drive a car, to labour in a factory and so on and so on, there thought is necessary. Psychologically thought has created the reality of the 'me'. Me, my, my house, my property, my wife, my husband, my children, my country, my god - all that is the product of thought. And in that field we have established a relationship with each other which is constantly in conflict. So that is the limitation of thought.
And unless we put order in that world of reality we cannot go further - right? I hope we are following each other, at least a little bit. We live a disorderly life in our daily activity. That is a fact. And is it possible socially, morally, ethically and so on to bring order in the world of reality, in the world of thought - right? And who is to bring the order in the world of reality? I live a disorderly life - if I do - and being disorderly can I bring order in all my activity of daily life? The daily life is based on thought, our relationship is based on thought, because I have an image of you and you have an image of me, and the relationship is between those two images. The images are the product of thought, which is the response of memory, and experience and so on. Now can there be order in the world of reality? This is really a very important question. Unless there is order established in the world of reality there is no foundation for further enquiry. In the world of reality is it possible to behave orderly, not according to a pattern set by thought, which is still disorder? So is it possible to bring order in the world of reality? That is, no wars, no conflict, no division, order implies great virtue, virtue is the essence of order, not following a blue print, then that becomes mechanical. So who is to bring order in this world of reality? Right? So man has said, "God will bring it. Believe in God and you will have order. Love God and you will have order". But this order becomes mechanical because our desire is to be secure, to survive, to find a way of living, the easiest way of living - let us put it that way.
So we are asking: who is to bring order in this world of reality where there is such confusion, misery, pain and violence and so on, a world of reality which thought has created, can thought bring order in that reality? So who is to bring order in the world of reality? The communists say, according to Marx, that control the environment, then there will be order in man. According to Marx, the State will wither away - you know all that stuff. And now they have tried to bring order but man is in disorder, even in Russia! So one has to find out, if thought is not to bring about order, then what will? I don't know if this is a problem to you, if it really interests you. So one has to say can thought, which has made such a mess of life, and thought cannot bring clarity into this world of reality, then is there an observation in the field of reality, or of the field of reality, without the movement of thought? Are we meeting each other about this? A human being has exercised thought, he says, there is disorder, I will control it, I will shape it, I will make order according to certain ideas - all the product of thought. And thought has created disorder. So thought has no place in order. So how has this order to come about?
Now we will go into it a little bit. Can one observe this disorder in which one lives, which is conflict, contradiction, opposing desires, pain, suffering, fear, pleasure and all that, can one observe that, this whole structure of disorder without thought? You understand my question? Can you observe this enormous disorder in which we live externally as well as inwardly, without any movement of thought? Because if there is any movement of thought then it is going to create further disorder - right? So can one observe this disorder in oneself without any movement of thought as time and measure, that is, without any movement of memory? Right?
Now we are going to see whether thought, as time, can come to an end. Whether thought as measure, which is comparison, from here to there, all that is involved in the movement of time, can that time have a stop? This is the very essence of meditation. You understand? So we are going to enquire together if time has a stop. That is, if thought as movement can come to an end. Then only there is order and therefore virtue - not cultivated virtue which requires time and therefore not virtue, but the very ending of thought is virtue. Now this means we have to enquire into the whole question of what is freedom. Can man live in freedom - because that is what it comes to? If time comes to an end it means that man is deeply free.
So one has to go into this question of what is freedom. Is freedom relative? Or absolute? If freedom is the outcome of thought then it is relative. When freedom is not bound by thought then it is absolute. We are going to go into that. Outwardly, politically, there is less and less freedom. We think politicians can solve all our problems, and the politicians, especially the tyrannical politicians, they assume the authority of god - they know and you don't know. That is what is going on in India, the freedom of speech, Civil Rights, have been denied, like all tyrannies. And democratically we have freedom of choice, we choose between the Liberal, Conservative, Labour or something else. And we think that having the capacity to choose gives us freedom. Choice is the very denial of freedom. You choose when you are not clear, then there is no direct perception, and so you choose out of confusion, and so there is no freedom in choice - psychologically we are talking about. I can choose between this cloth and that cloth and so on and so on; but psychologically we think we are free when we have the capacity to choose. And we are saying that choice is born out of confusion, out of the structure of thought and therefore it is not free. And we accept the authority of the gurus, the priests, because we think they know, and we don't know. Now if you examine the whole idea of the guru, which is becoming rather a nuisance in this country, and in America, and the world over - I am sorry I am rather allergic to gurus! I know several of them, many of them, they come to see me. They say, what you are saying is the highest truth - they know how to flatter! But they say, we are dealing with people who are ignorant, and we are the intermediaries and we want to help them. So they assume the authority, and therefore deny freedom. I do not know if you have not noticed that not one single guru has raised his voice against tyranny.
So a man who would understand what freedom is must totally deny authority, which is extraordinarily difficult, which demands great attention. We may reject the authority of a guru, of a priest, of an idea but we establish an authority in ourselves - that is, I think it is right, I know what I am saying, it is my experience. All that gives one the authority to assert, which is the same thing as the guru and the priest.
So can the mind be free of authority, which means tradition, which means the accepting another as your guide - except in the technological field it is natural there - as your guide, as somebody to tell you what to do. If you reject that authority, as one must if there is to be freedom, and man must be free, if he is not he is becoming a serf, a slave and denying the beauty and the depth of human spirit. Now can the mind put aside all authority - in the psychological sense? If you put aside the authority of the policeman you will be in trouble! That requires a great deal of inward awareness. One obeys and accepts authority because in oneself there is uncertainty, confusion, loneliness and the desire to find something permanent, something lasting. Right? And is there anything lasting? Anything that is permanent, created by thought? Or thought gives to itself permanency? And in investigating that, mind desires to have something it can cling to, some certainty, some psychological security. This is what happens in all our relationships with each other. I depend on you psychologically because in myself I am uncertain, confused, lonely and I am attached to you, I possess you, I dominate you. So is freedom possible, living in this world, without authority, without the image, without the sense of dependency and therefore independency? So is freedom from something? Or is freedom per se?
Now can we have freedom in the world of reality? You understand my question? Can there be freedom in my relationship with you? Can there be freedom in relationship between man and woman? Or is that impossible? Which doesn't mean freedom to do what one likes, or permissiveness, or promiscuousness, but can there be a relationship between human beings of complete freedom? I do not know if you have ever asked this question of yourself? You might say it is not possible, or it is possible. The possibility or the impossibility of it is not an answer. But to find out whether freedom can exist, absolute freedom in our relationships. And that freedom can only exist when in our relationship there is order - right? Order not according to you, or to the man or the woman, but order in the sense of the observation of disorder, and that observation is not the movement of thought, therefore the observer is the observed, only then there is freedom in our relationship.
So then we can go to something else: having observed the whole nature of disorder, order comes into being in our life. That is a fact, if you have gone into this that is a fact. From there we can move and find out whether thought can realize its own movement, see its own limitations and therefore stop? We are asking: what place has time in freedom? Is freedom a state of mind in which there is no time - time being movement of thought as time and measure? Thought is movement, and thought is movement in time, from here to there and so on and so on. That is, can the mind and the brain, which is part of the mind, can the brain which has evolved through centuries, with all the accumulated memory, knowledge, experience, is there a part of the brain which is not touched by time? Do you understand my question? Our brain is conditioned by various influences, by the pursuit of desires, and is there a part of the brain that is not conditioned at all? Or is the whole brain conditioned - and therefore human beings can never escape from conditioning? They can modify the conditioning, polish the conditioning, refine the conditioning, but there will always be conditioning if the totality of the brain is limited, conditioned, and therefore no freedom - right?
So we are going to find out if there is any part of the brain that is not conditioned. All this is meditation - we will go into that presently. As we said this is meditation, to find out. Can one be aware of the conditioning in which one lives? Can you be aware of it? Conditioning that you are a Christian, that you are a Capitalist, that you are a Socialist, that you are a Liberal, that you believe in this and you don't believe in that, that you are ten different things, that you are god, no god, there is no god, that there is only knowledge and so on and so on and so on - all that is part of the conditioning. Can a human being be aware of that conditioning? That is, can you be aware of your consciousness, not as an observer but you are that consciousness - can you be aware of that? And if you are aware, who is it that is aware? Is it thought that is aware that it is conditioned - therefore it is still in the field of reality, which is conditioned? Or is there an observation, an awareness in which there is pure observation? Is there an act, or the art of pure listening? Do you understand? I am asking, do listen to this a little bit. The word 'art' means to put everything in its right place, where it belongs, the meaning of that word 'art' means that. Now can you observe, see purely, without any interpretation, without any judgement, without any prejudice, just to observe? And also can you listen, as you are doing now, can you listen without any movement of thought? Which is only possible if you put thought in the right place. And the art of learning, which means not accumulating, then it becomes knowledge, and thought, but the movement of learning without the accumulation. So there is the art of listening, the art of seeing, the art of learning, which means put everything where it belongs. And in that there is great order.
Now we are going to find out if time has a stop. Now this is meditation. As we said from the beginning of this talk, and the previous talks and discussions, it is all in the field of meditation. Meditation isn't something separate from life, from daily life. Meditation is not the repetition of words, a repetition of a mantra, which is now the fashion and called transcendental meditation, or the meditation which can be practised. Meditation must be something totally unconscious. I wonder if you see this. If you practise meditation, that is, follow a system, a method, then it is the movement of thought, put together in order to achieve a result, and that result is projected as a reaction from the past and therefore still within the area of thought. Is this all becoming too much?
So can there be in the brain a mutation? It comes to that. We say it is possible. That is, it is only possible, a complete psychological revolution, a mutation is only possible when there is a great shock of attention. You understand? Attention implies no control. That means have you ever asked whether you can live in this modern world, or in the ancient world, in the modern world because you are not living in the ancient world, can you live in this world without a single control - of your desires, of your appetites, of your fulfillments of desires and so on, without a single breath of control? Control implies a controller - right? And the controller thinks he is different from that which he controls. But when you observe closely the controller is the controlled - right? So what place has control - in the sense of restraint, suppression, controlling in order to achieve, controlling to change yourself to become something else? All that is the demand of thought. And so thought by its very nature being fragmentary divides the controller and the controlled. And we are educated from childhood to control, to suppress, to inhibit, which does not mean to do what you like. That is impossible, you may do what you like. That is too absurd, too immature. But to understand this whole question of control demands that you examine this desire which brings about this fragment, the desire to be and not to be.
So find out whether you can live without comparison - you understand? Therefore without an ideal, without a future - all that is implied in comparison. And where there is comparison there must be control. And can you live without comparison and therefore without control - do you understand? Have you ever tried to live without control, without comparison? Because comparison and control are highly respectable. The word 'respect' means to look about. And when we look about we see that all human beings, wherever they live, have this extraordinary desire to compare themselves with somebody, or with an idea, or with some human being who is supposed to be noble, and in that process control, suppress. Now if you see this whole movement, then you will live without a single breath of control, that requires tremendous inward discipline. Now discipline means actually to learn, not be disciplined to a pattern like a soldier. The word 'discipline' means to learn. Learn whether it is possible to live without a single choice, comparison, control. To learn about it, not to accept it, not to deny it, but to find out how to live.
Then out of that comes a brain which is not conditioned. And therefore there is a brain which is totally unconditioned. We won't go into all that. So meditation then is freedom from authority, putting everything in its right place in the field of reality, and consciousness realizing its own limitation and therefore bringing order in that limitation. So when there is order there is virtue, virtue in behaviour.
From there we can go now into the question whether time has a stop. Which means can the mind, the brain itself and the mind be absolutely still? Not controlled - please, if you control thought in order to be still then it is still the movement of thought. So can the brain and the mind be absolutely still - which is the ending of time? Now man has always desired, throughout the ages, to control and bring silence to the mind, which he calls meditation, which is contemplation and so on and so on. Can the mind be still? Not chattering, not imagining, not be conscious of that stillness, because if you are conscious of that stillness there is a centre which is conscious of that stillness, and therefore that centre is part of time, put together by thought, therefore you are still within the area of reality and therefore it has no ending in the world of reality, of time. I wonder if you get all this? I must go on.
Because man has made what he thinks is sacred - all the images, whether made by the hand or by the mind, all the images, in churches, in temples, in the Muslim mind, all those images are still the product of thought. And therefore in that there is nothing sacred. So to find out - not to find out - out of this complete silence is there anything sacred?
I began by saying - we began by saying that religion is not a belief, is not propaganda, is not rituals, authority and all the rest of it, but religion is the gathering of all energy to investigate if there is something sacred which is not the product of thought. We have that energy when there is order, when there is complete order in the world of reality, in which we live - that is relationship, freedom from authority, freedom from comparison, control, measurement, which is all order - then the mind and the brain becomes completely still naturally, not through compulsion. And is there anything sacred? If one sees that anything that thought has created is not sacred, nothing - all the churches, all the temples, all the mosques in the world have no truth. I was once asked in India when Ghandiji was going around, I followed him one year, and he was saying all people can enter temples - because there was division in India and only the Brahmins could enter. And they asked me "What do you say to that"? I said god is not in temples, it doesn't matter who enters. And that was of course non-acceptable. So in the same way we are saying that anything created by thought is not sacred. And is there anything sacred? Unless human beings find that sacredness their life has really no meaning, it is an empty shell. They may be very orderly, they may be relatively free, but unless there is this thing, something that is totally sacred, untouched by thought, life has no deep meaning. And is there something sacred? Or everything is matter, everything is thought, everything transient, everything impermanent? Or is there something that thought can never touch, and therefore incorruptible, and therefore timeless and eternal and therefore sacred? You understand? And to come upon this the mind must be completely, totally still, which means thought, time comes to an end. And therefore in that there must be complete freedom from all prejudice, opinions, judgements, you follow - completely. Then only one comes upon this extraordinary thing that is timeless, and therefore the very essence of compassion.
So meditation has a significance. One must have this meditative quality of the mind, not occasionally but all day long. And that implies another thing, which is: this something that is sacred, not imagined, not fantastic, affects our lives not only during the waking hours but during sleep. And in this process of meditation there are all kinds of powers that come into being. One becomes clairvoyant, the body then becomes extraordinarily sensitive. Now clairvoyance, healing, thought transference and so on, becomes totally unimportant. All the occult powers become so utterly irrelevant and when you pursue those you are pursuing something that will ultimately lead to illusion. That is one factor.
Then there is the factor of sleep. What is the importance of sleep? Is it to spend the sleeping hours dreaming? You understand my question? And what are dreams? And is it possible not to dream at all? What are dreams, why do we dream, and is it possible for a mind not to dream, and therefore during sleep the mind being utterly restful a totally different kind of energy is built in. You understand? I don't mind if you do not understand.
During waking hours, if one is completely attentive to our thoughts, to our actions, our behaviour, totally aware, then are dreams necessary? Or are dreams a continuation of our daily life in forms of pictures, images, incidents, and therefore continuity of our daily conscious or unconscious movements? So when the mind becomes totally aware during the day then you will see that dreams become unimportant, and being unimportant they have no significance and therefore there is no dreaming, there is only complete sleep. That means the mind has complete rest, and therefore it can renew itself. I wonder if you are following this. Test it out. If you accept what the speaker is saying then it is futile, but if you say,' I am going to find out if during the day I am very, very awake, watchful, aware' - aware without choice, we went into all that, what is it to be aware - then out of that awareness when you do sleep, the mind becomes extraordinarily fresh and young.
Youth is the essence of decision - right? Action. And if that action is merely centred round itself, round the centre of myself then that action breeds mischief, confusion and so on. But when you realize the whole movement of life as one, undivided, and are aware of all that, then the mind rejuvenates itself, and has immense energy. All that is part of meditation.
Do you want to ask any questions?
Q: Last night I couldn't sleep because I was thinking of people who were camping. I was worried for the campers.
K: Is that the question, after all that one has said this morning? Probably next year we will arrange different things for the campers. You see sirs, look at what you are saying. We are talking of the highest things and you talk about not sleeping well.


TRUTH AND ACTUALITY PART II CHAPTER 9 4TH PUBLIC TALK BROCKWOOD PARK 14TH SEPTEMBER 1975 'THE SACRED, RELIGION, MEDITATION'

I would like this morning to talk about the question of what is sacred, what is the meaning of religion and of meditation. First we must examine what is reality and what is truth. Man has been concerned throughout the ages to discover, or live in truth; And he has projected various symbols, conclusions, images made by the mind or by the hand and imagined what is truth. Or he has tried to find out through the activity and the movement of thought. And I think we should be wise if we would differentiate between reality and truth and when we are clear what reality is then perhaps we shall be able to have an insight into what is truth.
The many religions throughout the world have said that there is an enduring, everlasting truth, but the mere assertion of truth has very little significance. One has to discover it for oneself, not theoretically, intellectually, or sentimentally, but actually find out if one can live in a world that is completely truthful. We mean by religion the gathering together of all energy to investigate into something: to investigate if there is anything sacred. That is the meaning we are giving it, not the religion of belief, dogma, tradition or ritual with their hierarchical outlook. But we are using the word "religion" in the sense: to gather together all energy, which will then be capable of investigating if there is a truth which is not controlled, shaped, or polluted by thought.
The root meaning of the word reality is thing or things. And to go into the question of what is reality, one must understand what thought is. Because our society, our religions, our so-called revelations are essentially the product of thought. It is not my opinion or my judgement, but it is a fact. All religions when you look at them, observe without any prejudice, are the product of thought. That is, you may perceive something, have an insight into truth, and you communicate it verbally to me and I draw from your statement an abstraction and make that into an idea; then I live according to that idea. That is what we have been doing for generations: drawing an abstraction from a statement and living according to that abstraction as a conclusion. And that is generally called religion. So we must find out how limited thought is and what are its capacities, how far it can go, and be totally aware that thought doesn't spill over into a realm in which thought has no place.
I don't know if you can see this? Please, we are not only verbally communicating, which means thinking together, not agreeing or disagreeing, but thinking together, and therefore sharing together; not the speaker gives and you take, but tðer we are sharing, therefore there is no authority. And also there is a non-verbal communication, which is much more difficult, because unless we see very clearly the full meaning of words, how the mind is caught in words, how words shape our thinking, and can go beyond that, then there is no non-verbal communication, which becomes much more significant. We are trying to do both: to communicate verbally and non-verbally. That means we must both be interested at the same time, at the same level, with the same intensity, otherwise we shan't communicate. It is like love; love is that intense feeling at the same time, at the same level. Otherwise you and I don't love each other. So we are going to observe together what is reality, what are the limitations of thought, and whether thought can ever perceive truth. Or is it beyond the realm of thought?
I think we all agree, at least most of us do, even the scientists, that thought is a material process, is a chemical process. Thought is the response of accumulated knowledge as experience and memory. So thought is essentially a thing. There is no sacred thought, no noble thought, it is a thing. And its function is in the world of things, which is technology, learning, learning the art of learning, the art of seeing and listening. And reality is in that area. Unless we understand this rather complex problem we shall not be able to go beyond it. We may pretend, or imagine, but imagination and pretension have no place in a human being who is really serious and is desirous to find out what is truth.
As long as there is the movement of thought, which is time and measure, in that area truth has no place. Reality is that which we think and the action of thought as an idea, as a principle, as an ideal, projected from the previous knowledge into the future modified and so on. All that is in the world of reality. We live in that world of reality - if you have observed yourself you will see how memory plays an immense part. Memory is mechanical, thought is mechanical, it is a form of computer, a machine, as the brain is. And thought has its place. I cannot speak if I have no language; if I spoke I-n Greek you wouldn't understand. And learning a language, learning to drive a car, to work in a factory and so on, there thought is necessary. psychologically, thought has created the reality of the "me". "Me", "my", my house, my property, my wife, my husband, my children, my country, my God - all that is the product of thought. And in that field we have established a relationship with each other which is constantly in conflict. That is the limitation of thought.
Unless we put order into that world of reality we cannot go further. We live a disorderly life in our daily activities; that is a fact. And is it possible to bring about order in the world of reality, in the world of thought, socially, morally, ethically and so on? And who is to bring about order in the world of reality? I live a disorderly life - if I do - and being disorderly, can I bring about order in all the activities of daily life? Our daily life is based on thought, our relationship is based on thought, because I have an image of you and you have an image of me, and the relationship is between those two images. The images are the product of thought, which is the response of memory, experience and so on. Now can there be order in the world of reality? This is really a very important question. Unless order is established in the world of reality there is no foundation for further enquiry. In the world of reality, is it possible to behave orderly, not according to a pattern set by thought, which is still disorder? Is it possible to bring about order in the world of reality? That is, no wars, no conflict, no division. Order implies great virtue, virtue is the essence of order - not following a blueprint, which becomes mechanical. So who is to bring order in this world of reality? Man has said, "God will bring it. Believe in God and you will have order. Love God and you will have order." But this order becomes mechanical because our desire is to be secure, to survive, to find the easiest way of living - let us put it that way.
So we are asking, who is to bring order in this world of reality, where there is such confusion, misery, pain, violence and so on. Can thought bring about order in that reality - a world of reality which thought has created? Do you follow my question? The Communists say control the environment, then there will be order in man. According to Marx the State will wither away - you know all that. They have tried to bring order but man is in disorder, even in Russia! So one has to find out, if thought is not to bring about order, then what will? I don`t know if this is a problem to you, if it really interests you? So one has to ask, if thought, which has made such a mess of life, cannot bring clarity into this world of reality, then is there an observation in the field of reality, or of the field of reality, without the movement of thought. Are we meeting each other about this? A human being has exercised thought, he says there is disorder, I will control it, I will shape it, I will make order according to certain ideas - it is all the product of thought. And thought has created disorder. So thought has no place in order, and how is this order to come about?
Now we will go into it a little bit. Can one observe this disorder in which one lives, which is conflict, contradiction, opposing desires, pain, suffering, fear, pleasure and all that, this whole structure of disorder, without thought? You understand my question? Can you observe this enormous disorder in which we live, externally as well as inwardly, without any movement of thought? Because if there is any movement of thought, then it is going to create further disorder, isn't it? So can you observe this disorder in yourself without any move, ment of thought as time and measure - that is, without any movement of memory?
We are going to see whether thought as time can come to an end. Whether thought as measure, which is comparison, as time, from here to there - all that is involved in the movement of time - whether that time can have a stop? This is the very essence of meditation. You understand? So we are going to enquire together if time has a stop, that is, if thought as movement can come to an end. Then only is there order and therefore virtue. Not cultivated virtue, which requires time and is therefore not virtue, but the very stopping, the very ending of thought is virtue. This means we have to enquire into the whole question of what is freedom. Can man live in freedom? Because that is what it comes to. If time comes to an end it means that man is deeply free. So one has to go into this question of what is freedom. Is freedom relative, or absolute? If freedom is the outcome of thought then it is relative. When freedom is not bound by thought then it is absolute. We are going to go into that.
Outwardly, politically, there is less and less freedom. We think politicians can solve all our problems and the politicians, especially the tyrannical politicians, assume the authority of God, they know and you don't know. That is what is going on in India, freedom of speech, civil rights, have been denied, like in all tyrannies. Democratically we have freedom of choice, we choose between the Liberal, Conservatives, Labour or something else. And we think that having the capacity to choose gives us freedom. Choice is the very denial of freedom. You choose when you are not clear, when there is no direct perception, and so you choose out of confusion, and so there is no freedom in choice - psychologically, that is. I can choose between this cloth and that cloth, and so on; but psychologically we think we are free when we have the capacity to choose. And we are saying that choice is born out of confusion, out of the structure of thought, and therefore it is not free. We accept the authority of the gurus, the priests, because we think they know and we don't know. Now if you examine the whole idea of the guru, which is becoming rather a nuisance in this country and in America, the world over - I am sorry I am rather allergic to gurus (laughter), I know many of them, they come to see me (laughter). They say, "What you are saying is the highest truth" - they know how to flatter! But we are dealing, they say, with people who are ignorant and we are the intermediaries: we want to help them. So they assume the authority and therefore deny freedom. I do not know if you have noticed that not one single guru has raised his voice against tyranny.
A man who would understand what freedom is must totally deny authority, which is extraordinarily difficult, it demands great attention. We may reject the authority of a guru, of a priest, of an idea, but we establish an authority in ourselves - that is "I think it is right, I know what I am saying, it is my experience. All that gives one the authority to assert, which is the same thing as the guru and the priest.
Can the mind be free of authority, of tradition, which means accepting another as your guide, as somebody to tell you what to do, except in the technological field? And man must be free if he is not to become a serf, a slave, and deny the beauty and depth of the human spirit. Now can the mind put aside all authority in the psychological sense? - if you put aside the authority of the policeman you will be in trouble. That requires a great deal of inward awareness. One obeys and accepts authority because in oneself there is uncertainty, confusion, loneliness, and the desire to find something permanent, something lasting. And is there anything lasting, anything that is permanent, created by thought? Or does thought give to itself permanency? The mind desires to have something it can cling to, some certainty, some psychological security. This is what happens in all our relationships with each other. I depend on you psychologically - because in myself I am uncertain, confused, lonely - and I am attached to you, I possess you, I dominate you. So living in this world is freedom possible, without authority, without the image, without the sense of dependency? And is it freedom from something or freedom per se?
Now can we have freedom in the world of reality? You understand my question? - can there be freedom in my relationship with you? Can there be freedom in relationship between man and woman, or is that impossible? - which doesn't mean freedom to do what one likes, or permissiveness, or promiscuity. But can there be a relationship between human beings of complete freedom? I do not know if you have ever asked this question of yourself? You might say it is possible or not possible. The possibility or the impossibility of it is not an answer, but to find out whether freedom can exist, absolute freedom in our relationships. That freedom can only exist in relationship when there is order: order not according to you, or another, but order in the sense of the observation of disorder. And that observation is not the movement of thought, because the observer is the observed; only then there is freedom in our relationship.
Then we can go to something else. Having observed the whole nature of disorder, order comes into being in our life. That is a fact, if you have gone into it. From there we can move and find out whether thought can end, can realize its own movement, see its own limitation and therefore stop. We are asking, what place has time in freedom. Is freedom a state of mind in which there is no time? - time being movement of thought as time and measure. Thought is movement, movement in time. That is, can the brain, which is part of the mind - which has evolved through centuries with all the accumulated memories, knowledge, experience - is there a part of the brain which is not touched by time? Do you understand my question? Our brain is conditioned by various influences, by the pursuit of desires; and is there a part of the brain that is not conditioned at all? Or is the whole brain conditioned and can human beings therefore never escape from conditioning? They can modify the conditioning, polish, refine it, but there will always be conditioning if the totality of the brain is limited, and therefore no freedom.
So we are going to find out if there is any part of the brain that is not conditioned. All this is meditation, to find out. Can one be aware of the conditioning in which one lives? Can you be aware of your conditioning as a Christian, a Capitalist, a Socialist, a Liberal, that you believe in this and you don't believe in that? - all that is part of the conditioning. Can a human being be aware of that conditioning? Can you be aware of your consciousness? - not as an observer, but that you are that consciousness. And if you are aware, who is it that is aware? Is it thought that is aware that it is conditioned? Then it is still in the field of reality, which is conditioned. Or is there an observation, an awareness in which there is pure observation? Is there an act, or an art of pure listening?
Do listen to this a little bit. The word "art" means to put everything in its right place, where it belongs. Now can you observe without any interpretation, without any judgement, without any prejudice - just observe, see purely? And can you listen, as you are doing now, without any movement of thought. It is only possible if you put thought in the right place. And the art of learning means not accumulating - then it becomes knowledge and thought - but the movement of learning, without the accumulation. So there is the art of seeing, the art of listening, the art of learning - which means to put everything where it belongs. And in that there is great order.
Now we are going to find out if time has a stop. This is meditation. As we said at the beginning, it is all in the field of meditation. Meditation isn't something separate from life, from daily life. Meditation is not the repetition of words, the repetition of a mantra, which is now the fashion and called transcendental meditation, or the meditation which can be practised. Meditation must be something totally unconscious. I wonder if you see this? If you practise meditation, that is follow a system, a method, then it is the movement of thought, put together in order to achieve a result, and that result is projected as a reaction from the past and therefore still within the area of thought.
So can there be a mutation in the brain? It comes to that. We say it is possible. That is, a mutation is only passible when there is a great shock of attention. Attention implies no control. Have you ever asked whether you can live in this world without a single control? - of your desires, of your appetites, of the fulfilment of your desires and so on, without a single breath of control? Control implies a controller: and the controller thinks he is different from that which he controls. But when you observe closely the controller is the controlled. So what place has control? In the sense of restraint, suppression, to control in order to achieve, to control to change yourself to become something else - all that is the demand of thought. Thought by its very nature being fragmentary, divides the controller and the controlled. And we are educated from childhood to control, to suppress, to inhibit - which does not mean to do what you like; that is impossible, that is too absurd, too immature. But to understand this whole question of control demands that you examine the desire which brings about this fragmentation; the desire to be and not to be. To find out whether you can live without comparison, therefore without an ideal, without a future - all that is implied in comparison. And where there is comparison there must be control. Can you live without comparison and therefore without control - do you understand? Have you ever tried to live without control, without comparison? Because comparison and control are highly respectable. The word "respect" means to look about. And when we look about we see that all human beings, wherever they live, have this extraordinary desire to compare themselves with somebody, or with an idea, or with some human being who is supposed to be noble, and in that process they control, suppress. Now if you see this whole movement, then one will live without a single breath of control. That requires tremendous inward discipline. Discipline means actually to learn, not to be disciplined to a pattern like a soldier. The word "discipline" means to learn. Learn whether it is possible to live without a single choice, comparison, or control. To learn about it; not to accept it, not to deny it, but to find out how to live.
Then out of that comes a brain which is not conditioned. Meditation then is freedom from authority, putting everything in its right place in the field of reality, and consciousness realizing its own limitation and therefore bringing about order in that limitation. When there is order there is virtue, virtue in behaviour.
From there we can go into the question, whether time has a stop. Which means, can the mind, the brain itself, be absolutely still? - not controlled. If you control thought in order to be still, then it is still the movement of thought. Can the brain and the mind be absolutely still, which is the ending of time? Man has always desired throughout the ages to bring silence to the mind, which he called meditation, contemplation and so on. Can the mind be still? - not chattering, not imagining, not conscious if that stillness, because if you are conscious of that stillness there is a centre which is conscious, and that centre is part of time, put together by thought; therefore you are still within the area of reality and there is no ending in the world of reality of time.
Man has made, whether by the hand or by the mind, what he thinks is sacred, all the images in churches, in temples. All those images are still the product of thought. And in that there is nothing sacred. But out of this complete silence is there anything sacred? We began by saying that religion is not belief, rituals, authority, but religion is the gathering of all energy to investigate if there is something sacred which is not the product of thought. We have that energy when there is complete order in the world of reality in which we live - order in relationship, freedom from authority, freedom from comparison, control, measurement. Then the mind and the brain become completely still naturally, not through compulsion. If one sees that anything which thought has created is not sacred, nothing - all the churches, all the temples, all the mosques in the world have no truth - then is there anything sacred?
In India, when only Brahmins could enter Temples and Ghandi was saying that all people can enter temples - I followed him around one year - and I was asked, "What do you say to that"? I replied, God is not in temples, it doesn't matter who enters. That was of course not acceptable. So in the same way we are saying that anything created by thought is not sacred, and is there anything sacred? Unless human beings find that sacredness, their life really has no meaning, it is an empty shell. They may be very orderly, they may be relatively free, but unless there is this thing that is totally sacred, untouched by thought, life has no deep meaning. Is there something sacred, or is everything matter, everything thought, everything transient, everything impermanent? Is there something that thought can never touch and therefore is incorruptible, timeless, eternal and sacred? To come upon this the mind must be completely, totally still, which means time comes to an end; and in that there must be complete freedom from all prejudice, opinion, judgement - you follow? Then only one comes upon this extraordinary thing that is timeless and the very essence of compassion.
So meditation has significance. One must have this meditative quality of the mind, not occasionally, but all day long. And this something that is sacred affects our lives not only during the waking hours but during sleep. And in this process of meditation there are all kinds of powers that come into being: one becomes clairvoyant, the body becomes extraordinarily sensitive. Now clairvoyance, healing, thought transference and so on, become totally unimportant; all the occult powers become so utterly irrelevant, and when you pursue those you are pursuing something that will ultimately lead to illusion. That is one factor. Then there is the factor of sleep. What is the importance of sleep? Is it to spend the sleeping hours dreaming? Or is it possible not to dream at all? What are dreams, why do we dream, and is it possible for a mind not to dream, so that during sleep, the mind being utterly restful, a totally different kind of energy is built in?
If during waking hours we are completely attentive to our thoughts, to our actions, to our behaviour, totally aware, then are dreams necessary? Or are dreams a continuation of our daily life, in the form of pictures, images, incidents - a continuity of our daily conscious or unconscious movements? So when the mind becomes totally aware during the day, then you will see that dreams become unimportant, and being unimportant they have no significance and therefore there is no dreaming. There is only complete sleep; that means the mind has complete rest: it can renew itself. Test it out. If you accept what the speaker is saying, then it is futile; but not if you enquire and find out if during the day you are very very awake, watchful, aware without choice - we went into what it is to be aware - then out of that awareness when you do sleep, the mind becomes extraordinarily fresh and young. Youth is the essence of decision, action. And if that action is merely centred round itself, round the centre of myself, then that action breeds mischief, confusion and so on. But when you realize the whole movement of life as one, undivided, and are aware of that, then the mind rejuvenates itself and has immense energy. All that is part of meditation.


SAANEN 3RD PUBLIC TALK 15TH JULY 1976

Questioner: Excuse me. Before you begin can we meditate together?
Krishnamurti: The lady asks before we begin to talk, would it be possible to meditate together. I am afraid that word meditation has been so misused, there are so many systems of meditation, the Tibetan, the Chinese, the Hindu, the Buddhist, I don't know what you mean by meditation. To me personally meditation is something that cannot be cultivated, practised, follow a system. It must come naturally, like a flower that blooms, you can't force it. So I don't know what you mean by meditation together.
Q: Talk together.
K: Talk together? We have been doing that for the last two times that we met here. Would you please sit down and we can go on.
We were talking the last time that we met here, the day before yesterday, about whether there is any possibility in the whole structure and the nature of the mind, in which is included all the feelings, sensations, matter and so on, is there a field where thought, which is of time, has never touched. And it is very important, it seems to me, to find that out, not from what the speaker has told you but for yourself. To find out, or to discover naturally and easily without effort, through deep investigation and objective, non-neurotic observation, whether there is that area where all the conditioning doesn't exist at all. Because as we said the other day, when we live as we do in the area of knowledge, which is our conditioning, then all action, whatever it be, however noble, however idealistic, must invariably be mechanical.
For centuries upon centuries our brains have been cultivated to comply, to accept, or go to the opposite, not to comply not to accept, which is the same pattern, both the negative and positive. And therefore living in that area naturally all our actions must be mechanical, because our actions are based on either reward or on punishment. The reward which thought has projected, or the punishment which thought has projected, and thought is the response of knowledge and therefore mechanical. I hope we are meeting this. This is very important to understand because is there an area where there is non-mechanistic action, non-computerised action - not an idea? So it is very important to find out because our lives, as one observes, most unfortunately, are repetitive, both sexually, and in every direction, they are repetitive and conformative, or suppressing, or yielding to various demands, both psychological and physiological. And so when you observe your actions it is essentially based on the past as memory, which is mechanical; and to discover for oneself, not repeat what others have said, but for oneself - that is, oneself being the total essence of humanity. That one must have absolutely clear, that you are not a separate individual; you are the result of centuries of conditioning, like everyone else in the world. Conditioned in sorrow, to accept sorrow, to live with fear, to live with great anxiety, guilt and all the rest of it. So you are, in essence, humanity. And when you observe your own activity, both physiological and psychological, then one observes it is mechanical, always operating from the background of knowledge. Knowledge has its place, driving a car, doing certain skills, and so on and so on, which we don't have to go into. So there knowledge is essential. But knowledge in action, psychological action, becomes mechanical. Are we understanding each other? Please this is very important because we are going to go into something that you have to carefully examine, logically, sanely.
Because one finds, as you observe throughout the world, very few human beings change radically. They change from one pattern to another pattern, from one religious sanction to another religious sanction, they become Tibetan monks, or Hindu monks, which is the same old pattern repeated over and over and over again. And as one observes one asks: why doesn't a human being, living as he does in confusion, disorder, always in conflict, always struggling, why doesn't he change basically? I don't know if you have asked that question of yourself. Which is: why don't you, as a human being, change most profoundly? Because one sees that one must change, to change not only the society, the corruption, the misery, the confusion, all that is going on outwardly, which is contributed by our inner state, which is our confusion, our disorder, and constant effort, effort, effort. Why do we live in this state? Do you understand my question? Why?
We have infinite knowledge about ourselves, from philosophers, psychologists and others. There are many facts and analysis of human beings. And we read them, we listen to them, but we go on in our own way, in the same old pattern. Why? Why don't you, as a human being, radically dispel all this? When you ask that question of yourself, you will say probably, "I haven't got enough energy to battle with all this". Is that so, that you have not enough energy? One has plenty of energy if one wants anything - if you want to climb those mountains, you climb; if you want plenty of money, you work; if you want your sexual appetites satisfied, you will drive; if you want to fulfil your ambitions, you are at it day and night; if you want to find some comfort in some religious teacher - and those are not religious teachers at all, there is no teacher and the taught in religious matters, please understand this basically. They travel miles, go through great discomfort, live in utter poverty, they have got plenty of energy; but somehow that energy is dissipated in doing all this, in doing something that is not at all worthwhile. The doing of something which is repetitious, of a pattern which is not their own, it is a new pattern but it is still a pattern. So it is not a question of lack of energy. Right? Would you agree to that? Would you see that?
And is it a direction? You understand? To have a direction in life. Like you have a direction if you want to become an executive, a foreman, an expert, you have an end in view, a directive. And is there a directive in the psychological field at all? Please this is very important for us to understand. We are used to directives, purposiveness, an end. And we are asking: is there in the psychological field a purpose at all, an end in view, to be satisfied, to be conquered, to be achieved? So one must go into that question very deeply. That is: biologically there is an end - to keep the body healthy, eat the right food, not to destroy its native intelligence, to have food, clothes and shelter, and biologically to be secure, otherwise the brain can't function actively. So there is that biological necessity, which becomes a purpose, an end. Now we are asking: is it the biological instinct, moving towards the psychological state which says, "I must have a purpose, what is the meaning of life, what is the end, what is it all about?" So biologically it has made the movement in the psychological area. And in the psychological area there may be no end at all. Do you understand? It may be our illusion, moving from one biological instinctive movement to a psychological field in which all movement is meaningless. So we are going to examine that.
We said human beings as they are conditioned now, demand, seek, pursue an end, apart from the biological one. And we are asking if there is a psychological end at all, which may be enlightenment, god, noble life, you know all the rest of it. We are questioning all that. What is the psychological field? You understand? Inwardly, what is that? Is that filled by the movements of thought, the things of thought? Is that psychological field, which is our consciousness, human consciousness, with its content, is that the result of human struggle, pain, suffering, anxiety, which are all the movement of thought? So is that psychological field filled with the things of thought? And thought being matter. Please you may not have gone into this deeply, or you may have heard some scientists talking about it, but when one observes one can see very well that thought is a material process because knowledge is stored up in the brain, which is matter. So thought is a movement in time, a process of matter - right? Sensation, which is the response, and all the rest of it. So there is in the brain a movement of thought all the time operating mechanistically, endlessly going on and on and on, while you are awake and also while you are asleep, dreams, all that is going on all the time. And that is our psyche. You understand? Realizing the confusion within that area, thought says, "Is there a purpose? Is there an end? Is there a goal? Is there a freedom?" Do you understand all this? I hope we are meeting all this, are we?
Please for this morning, or a few mornings, put away all your prejudices, all your anxieties, and demands, sexual, this, that, and just listen. I am telling you something lovely, something which is effortless, something very beautiful. Just listen to it. Don't fight it, nor accept it, just, as you listen to the river, just listen and then you will find if this is serious, true, it will take place, then it will blossom.
And our action is from this area of knowledge and therefore action is never complete, it is always regretting, always foreseeing, and not being able to fulfil, so there is always frustration - right?
So we are asking: why do human beings, living in this chaos, misery, why is it they don't change? Some of you have listened to the speaker, unfortunately, for fifty years - why in the name of heaven haven't you changed - radically, not superficially, just dropping one church, or this or that, is all trivial stuff? So one demands why. We said it is not the lack of energy, you have got plenty of energy to come here, sit in this hot tent, travel all round and come and listen, you have got plenty of energy. Is it the lack of will? Will implies - no, let's begin slowly.
What is will? I will do this. I won't do that. I must and must not. What is this will, which plays such a tremendous part in our life? Please go into it with me, not accepting what the speaker is saying, find our for yourself in heaven's name what will is, because that plays such an extraordinary part in our life. I must give up smoking. I must not do this, and so on. What is that will? It is a movement, isn't it? Obviously. A movement in a direction, in a particular direction, either the negative direction, or the positive direction, but it is a direction. Please listen carefully. When there is a direction there is time involved. I am here and I must be there. I am angry, I must get rid of anger. So will is a movement in time - right? Please. And what is the essence of that will? What brings about, or what generates that will? You understand my question? As long as you have a directive, an end, you must have a will. So what is the nature and the structure of will? When you say, "I will do that" - what is that? And when you say, "I will not do that", or mustn't do that, the movement, what is it that takes place? Is it opposing desires, the desire that says, "I will", and the desire that says, "I will not"? So desire, desire strengthened, concentrated, is will. Right? Opposing, or completely unified.
So what is desire? Please listen. You understand? We are used to being conditioned to exercise will. You smoke, begin to smoke gradually, it comes into a habit and you find it is necessary to give up that habit and you say, "I must fight it. I must get rid of it" - for various biological, emotional, or psychological reasons. So will is the essence of desire. And what is desire? We are examining this because we are trying to find out why human beings don't change after millenia. You understand? Why live in this miserable way?
We said we have got plenty of energy. Now we are asking: is it the lack of will? And we are examining the nature of will, the structure of it, how it is formed, how it comes into being. So we said desire is the essence of will. So what is desire? Please examine through my words, the speaker's words, the issue in yourself. Desire is sensation, plus thought, plus the image which thought creates. You understand? Sensation, seeing something, then the thought taking over the observation, then thought creating the image. Sensation, plus thought, plus the image - right? That is desire. From that all our activity of will takes place.
So the question is: as long as there is a will there is a directive and therefore movement towards that direction, positive or negative. And that is the pattern which you are used to. Having sensations, thought, and thought plus sensation creating the image, the image that I must be that, the image that I must not be that - you follow? All that is will. And we have exercised that will endlessly. The Socialists, the Communists, the religious people, the non-religious people, this movement is all the time going on. That is our conditioning. Which is: in the psychological field this movement of desire plus thought and image is constant. And as long as that mechanistic process goes on there cannot be change, there cannot be psychological, deep revolution. So how can this movement come to an end? You understand my question? I wonder if you understand all this? Is this becoming a bit difficult? You understand?
I am a human being, I have lived in the pattern of agony, suppression, quarrels, violence, bitterness, and an occasional feeling of tenderness, an occasional sense of something which I dreamt of, or I feel immense, all that, I have lived like that, as a human being. And I say to myself, "Why am I living this way? I know I will die. There is always death, but I live during that fifty, twenty, thirty, eighty years in a squalid pigsty way - why?" Is it a lack of - I won't come to that yet. Is it lack of energy? I see I have got plenty of energy when I want to do something. Is it lack of will? And I begin to examine the will, the whole nature of will. And that is my habit, conditioning. Now I am questioning if I can break that habit, if that habit can be broken? That is, not to operate on will at all. You understand? Will only comes into being - please listen - comes into being when sensation, which is natural, which is acceptable, which is normal, sane, when that sensation is taken over by thought and that thought creates the image. So is it possible to be completely, wholly with sensation and no interference of thought?
You understand what I am saying? You see a beautiful house, a beautiful woman, a nice man, see the hills and the glory of the earth, when you observe there is tremendous sensation if you are at all watching. And then thought comes along and says, "Yes, how marvellous", from that begins the image-making, the picture-making, the imagination. Now is it possible to have this complete sensation, which is normal, healthy, sane, and not let thought seep in? You understand? When thought seeps in you have the projection of tomorrow. I don't know if you see that? You see something extraordinarily beautiful, and all your senses are awake, then thought comes along and says, "I must have it tomorrow", which is the image-making, the pleasure - you follow? - the delight of something beautiful, thought has taken over, created an image and therefore there is tomorrow - you understand? So the tomorrow is the process of time, which is thought. So in the psyche there is only sensation, no tomorrow. I wonder if you see this? This is a little bit complex, is it? I see some people are not - let me explain it more.
We live in the hope of tomorrow - right? Tomorrow to us is tremendously important, as yesterday, the images of yesterday, all that is as important, the past, as tomorrow. So we live in the past and tomorrow becomes tremendously significant. So psychologically we are saying: what is tomorrow? There is tomorrow which is Friday, we have to do certain things, but psychologically we are asking what is tomorrow? Tomorrow is a directive. Please do see the beauty of this. Tomorrow is a directive, the end, the goal; and so tomorrow psychologically assumes a great significance. And psychologically, inwardly, the tomorrow is the movement of thought in time, the movement of thought as a material process in time. Tomorrow is a measurement - right? Where there is a measurement there must be illusion. Oh, come on! I am afraid you don't see all this.
Look: measurement means comparing, doesn't it? I am not so beautiful as you are. I am not so intelligent as you are. Right? I want to be as intelligent as you are, which is measurement, comparison is measurement. So thought is a process of comparison, so thought is measurement. Which is: the directive from 'what is' to 'what should be' - right? Now is there such a thing as tomorrow in the psychological world? If I live with tomorrow then it is a mechanistic process - right? Because thought has created tomorrow psychologically. That may be an illusion altogether. So I must, as a human being I must find out, because that is the pattern, that is conditioning, that is the accepted norm of existence, which may be totally absurd. Because I am concerned as a human being with the radical transformation, and we are examining the will, the will in action. And will in action means tomorrow, the directive. And is there such a thing as tomorrow, psychologically, apart from biologically, physically? I need time, tomorrow, if I need to learn a language, if I have to learn to drive a car and so on and so on. So is there a tomorrow? There is no tomorrow when there is only sensation, and no image and no thought. I wonder if you capture it? Do you get it? You see people, specially so-called religious people, the monks throughout the world, have said, "Sensation is totally wrong, control it, because sensation leads to desire, and desire means the woman or the man. God cannot accept a man who has desire" - you know, you have heard all this stuff put in different words. "Therefore suppress desire, therefore control all your sensations, because if you don't you are in the devil's hands."
So we are saying something quite opposite. Which is: sensation is natural, sensation must exist, does exist, it is a fact, If you don't have your sensations fully alert you are paralysed. You may be paralysed because we have learned the art of suppression. So there are all your sensations. When the sensations meet the movement of thought then there is tomorrow, because thought is a fragment. Thought is a fragment because it is based on yesterday's memory. Thought is never whole. So sensation totally is whole, therefore there is no tomorrow. Do you understand all this? No, don't agree with me. Please do it. See what happens when you do look at those hills, at anything. Look at it with all your senses fully awakened. Senses, not only your brain, your mind, because mind is part of the sensations, with all your sensations. Then you will see thought comes along and the image making begins, and tomorrow will happen. But when there is only complete sensation, without the movement of thought, there is only now, no tomorrow. Oh, I wonder if you see this?
So is it because we have no energy that we don't change? And we see that we have got energy, whenever we want to do something we break everything to do it. And is it the lack of will? We see the mischief of will. So there is an action which is born, not out of will, but out of the perception of this movement of will. You understand? So there is an action which is not born from an image, which is fragmentary, but an action born out of total awareness, which is total sense of sensation. Please, this is very important all this. Don't misunderstand - if you misunderstand it is not my fault.
Then if it is not the lack of energy, then will has no place, then why is it that human beings haven't changed? Is it that they are always thinking of reward and punishment, which is the motive for our operation? We are brought up from childhood on that basis, reward if you are good, punished if you are not. Reward if you struggle, climb the ladder you are rewarded, you become the President, or god knows what else, or the Bishop. So our conditioning is based on reward and punishment, which is the motive. A motive based on reward and punishment. Motive means a movement. The word itself means a movement. You see what is implied? The moment you have a motive the movement is time. So you say, "I will take time to change." If it is not reward or punishment, then it is "I am going to heaven" or whatever, reward. So where there is a motive there is a direction, and that direction is set by thought, and so tomorrow. So as long as there is a motive all action is incomplete, isn't it? If I love you because you give me food, this, that, and the comfort and all the rest of it, it is my motive, it isn't love.
So is there an action without motive? You understand my question? The moment I have a motive as a human being, whatever I do is partial, fragmentary, which will bring about regret, pain, suffering and all the rest of it. So I am asking as a human being: is there an action without a motive? Don't translate it into saying love, because that word is so abused, so heavily laden, don't bring in that word, we will discuss it another time. So is there an action in which there is no tomorrow, no will, only total energy? When you have total energy you have total action. You understand? I wonder if you get this?
Look: we are fragmented human beings. We go to the office, or the factory, or garden and that is a field by itself. And our family is a field by itself. My ambitions, my desires is another fragmentation. So we live in fragments - right? That is a fact. And so any action born of that fragmentation must be inevitably incomplete, and therefore always destructive, frightening, regretting, in sorrow and all the rest of it. So I say as a human being: is there an action in which all this doesn't exist? You understand? You must ask that question. You are not asking it. I am asking it. If you ask it, not superficially because this is a tremendous thing this, to discover, you will find as a human being, a human being who represents the whole world of humanity, you will find there is an action which is not of tomorrow, the ideal, the directive, but an action that springs from that total energy which is total sensation.
So then for what reason further is it that human beings have not changed? You understand? We said it is lack of energy - is it lack of energy? Is it will? Is it incomplete action, with which you are familiar? And is there another thing that is impeding why human beings don't fundamentally change? Is there another? Of course there are many others. We will take the fundamental things, not superficial fragmentary things; energy, will, complete action and is it that in all of us there is a longing for something other than 'what is'? You understand my question? A longing of something beyond all this mess, a happiness, a deliverance, something that thought has never touched - you understand? Something eternal, nameless - it doesn't matter what name you give it. Is that one of the reasons that we don't change? You understand my question? I live a miserable, sordid life. And I see it round me, everybody more or less the same pattern, and my parents, grandparents, past, past, past parents, have lived the same way. And I feel I cannot escape from this. I feel that I am chained, bound. And I want something beyond all this. And that may be one of the reasons I don't change. It is very important.
Questioner: (In Italian.)
K: One moment. You understand? The priests throughout the world, the Christian, the Buddhist, the Hindu, the Tibetan priests, always said there is a promise of something greater. Do this and you will go to heaven, and if you don't you will go to hell. Which is interpreted in the Hindu in a different way, and so on and so on, which is irrelevant. So our minds are conditioned heavily by something other than 'what is'. The other is the promised land, the never-never land, the heaven, the enlightenment, the nirvana, the moksha of the Hindus. Because I don't know what to do with this, the 'what is', and my whole longing is that.
Put it in different ways: it may be the Communists may want perfect a State, perfect environment, it is the same problem - you understand? It is the same issue only put in different words - the tomorrow. So that may be - I am asking - one of the fundamental reasons why human beings don't change, because they have this - the perfect highest principle, called in India Brahman, Nirvana by the Buddhists, heaven by the Christians and so on and so on. That may be one of the fundamental reasons why human beings don't change. The perfect ideal, the perfect man or woman. Which means the 'what is' is not important but that is important. The perfect ideal is important, the perfect state is important, the nameless is important. So don't bother with 'what is', don't look at 'what is', but translate 'what is' in terms of 'what should be'. You understand all this? I hope I am getting at you. So we have created a duality: the 'what should be' and 'what is'. And we are saying that may be one of the greatest reasons why human beings don't change.
When there is this division between 'what is' and 'what should be', the highest, then there is conflict - right? The Arab and the Jew, division. Wherever there is a division there must be conflict, that is a law. So we have been conditioned in this division, to accept this division, to live in this division, the 'what is' and 'what should be'. The 'what should be' has been brought about because I don't know how to deal with 'what is'. Or the 'what should be' is a lever - you understand? - to get rid of 'what is'. So it is a conflict. So why has the mind created the 'what should be'? You understand my question and not be concerned totally with 'what is'? Why has the mind done this? Why has thought done this?
Thought, if it is at all aware, knows it has created 'what is', and thought says, "This is a fragment, this is transitory. That is permanent" - you understand? This 'what is' is transitory and thought has created the highest principle which it thinks is permanent - thought thinks that. This is impermanent, that is permanent. Both the creation of thought. Right? God, saviour - all created by thought, the 'what should be'.
So thought has created this division, and then thought says, "I cannot solve this, but I am going to approach that" - when you see the truth of this, that doesn't exist. Only this remains. I wonder if you see this? Right? Do you see this? Thought has created the perfect ideal, the perfect State, the perfect Nirvana, the perfect Moksha, the perfect Heaven, thought has created it, because it does not know what to do with this, with 'what is', with my sorrow, with my agony, with my impenetrable ignorance. So thought has created this division. Do you see the truth of it? - not the verbal agreement, not the acceptance, the logical acceptance of this, but the truth of it? Then if you see the truth of it that doesn't exist, the ideal, the perfect, that doesn't exist. Because you know nothing about it, it is merely a projection of thought. So you have the energy then to deal with 'what is', instead of losing that energy in there, you have the energy to deal with what is happening. You see the difference? Oh, for god's sake! Do you see it? So you have this energy to deal with 'what is'. Then you have to learn how to look at 'what is' - you understand?
To observe 'what is'. Therefore you have no longer the duality of 'what should not be', only 'what is'. You are beginning to see the implications of it? When there is no 'what should be', the highest principle, you have only this. This is a fact. That is not fact. So we can deal with facts. When there is no duality there is only one thing, say for instance, violence. There is only violence, not non-violence. Right? The non-violence is 'what should be'. So when you see the truth of it there is only violence - right? Now you have the energy to deal with that violence.
What is violence? Go into it with me for a moment. Violence: anger, competition, comparison, imitation - imitation being I am this, I must be that. So violence psychologically is comparison, imitation, various forms of conformity, essentially comparison - I am this, I must be that - that is violence. Not just throwing bombs, physical violence, that is something quite different. That is brought about by our rotten society, immoral society, we won't go into that.
So there is only violence, this thing. What is important there? What is the nature of it - you understand? We have described, more or less, what is violence. You may not agree with the description, but you know what we mean by violence; jealousy, anger, hatred, annoyance, arrogance, vanity, all part of that structure of violence. That violence comes with the picture, with the image I have, that is part of my image. Now can the mind be free of the image? You understand? As long as there is an image, a picture, I must be violent. The picture is formed through sensation, plus thought and the image - you are following this? So a human being realizes that as long as there is this image created through sensation plus thought, as long as that image, which is me, exists I must be violent. Violence means me and you, we and they. You know. So violence is there as long as this image exists. And that image is sensation plus thought. So there is no image if there is only complete sensation. So we can deal then with 'what is' - you understand? I wonder if you understand this?
Look: I am angry, or I hate somebody - I don't but we will take that as an example. I hate somebody because he has done something ugly, hurt me and all the rest of it. My instinctual response, being a fairly intelligent, fairly normal human being, is to say, "I mustn't hate him, it is bad." I now have two images: I hate, and I mustn't hate. Two images. So there is a battle between these two images. One says, control, suppress, change, don't yield, yield - you follow? - that goes on all the time as long as two images exist. And I know the images are formed through - I have realized this very deeply - through sensation plus thought. That is a fact. I have realized that. So I put away non-hate - you understand? I have only this feeling of annoyance, anger, hatred. What is that feeling, created through the image, by some action of another - right? You have done something to the image, which is me. And that image is hurt, and from reaction of that hurt is anger. And if I have no image, thought, sensation, if I have no image you don't touch me - you understand? There is no wounding, there is no hate, which is 'what is'. Now I know, I am aware of what to do with the 'what is'. You understand? Have you got something of this?
So I have found human beings don't change because they are wasting their energy; don't change because they are exercising their right of will, which they think is extraordinarily noble, which is called freedom of choice; and also they don't know what to do with 'what is' and therefore project 'what should be', and also maybe because that, the nirvana, the moksha, the heaven, is far more important than the 'what is' - you follow? These are the blocks that human beings don't change, why they don't radically transform themselves. If you have understood this deeply, you understand, with your blood, with your heart, with all your senses, then you will see that there is an extraordinary transformation without the least effort.
Q: There is also a lack of will - pathological. I wish to know if effort of will has a place in life.
K: Has will a place in life.
Would you give me two minutes rest?
Has will a place in life. What do you mean by life? What do we mean by life? Going to the office everyday, having a profession, a career, the everlasting climbing the ladder, both religiously and mundanely, the fears, the agonies, the things that we have treasured, remembered, all that is life, isn't it? Right? All that is life, both the conscious as well as the hidden. The conscious which we know, more or less. And then all the deep down hidden things in the cave of one's mind, in the deepest recesses of one's mind. All that is life. The illusion and the reality. The highest principle and the avoidance of 'what is'. The fear of death, fear of living, fear of relationship, all that. What place has will in all that? That is the question.
I say it has no place. Don't accept what I am saying please. I am not your authority, I am not your guru. All the content of one's consciousness, which is consciousness, is created by thought, which is desire and the image. And that is what has brought about such havoc in the world. Is there a way of living in this without the action of will? That is the gentleman's question.
I know this, as a human being I am fully aware of what is exactly going on within my consciousness' the confusion, the disorder, the chaos, the battle, the seeking for power, position, safety, security, prominence, all that business; and I see thought has created all that - thought plus desire and the multiplication of images. And I say, "What place has will in this"? It is will that has created this. Now can I live - please listen carefully - can I live in this without will? Biologically, physiologically I have to exercise a certain form of energy to learn a language, to do this and that. There must be a certain drive here. I see all this. And I realize, not as a verbal realization, as a description, but the actual fact of it, as factual as a pain in the leg. I realize it and I say this is the product of thought as desire and will. Can I, as a human being, look at all this, transform this without will?
So what becomes important is what kind of observation is necessary. You understand? Observation, to see actually 'what is'. Is the mind capable of seeing actually 'what is'? Or does it always translate the 'what should be', the 'what should not be', I must suppress, I must not suppress, and all the rest of it? Right? So there must be freedom to observe otherwise I can't see. If I am prejudiced against you, or like you, I can't see you. So freedom is absolutely necessary to observe. Freedom from my prejudice, from my information, from what I have learned, to look without the idea - you understand? Just a minute I haven't finished. To look without the idea. As we said the other day, the word 'idea' comes from Greek, which means to observe - not the meaning we have made of it. The root meaning of that word is to observe, to see. When we refuse to see we make an abstraction and make it into an idea.
So there must be freedom to observe, and in that freedom will is not necessary, there is just freedom to look. Which is - may I put it differently - if one makes a statement can you listen to it without making it into an abstraction? Do you understand my question? I make a statement, the speaker makes a statement as, the ending of sorrow is the beginning of wisdom. The speaker says that. Can you listen to that statement without making an abstraction of it? The abstraction being, is that possible? What do we get from it? How to do it? Those are all abstractions and not actually listening. So can you listen to that statement with all your senses? Which means with all your attention. Then you see the truth of it. And the perception of that truth is action in that chaos. Got it?


SAANEN 7TH PUBLIC TALK 25TH JULY 1976.

This is the last talk: there will be dialogues starting on Wednesday for five days.
We have been talking over together for the past six gatherings, so many human psychological problems, and I would like this morning, if I may, to talk about something that I think is quite important. The word meditation has been so misunderstood, at least I think so, both in the east and in the west. The word itself means to think over, to ponder over, to enquire into, and not all the things that we have made of it. It is a very complex problem, as all human problems are, and meditation has very little meaning if you have not laid the right foundation for meditation. The very laying of the foundation, which is righteous behaviour, to be free from fear and so on, in the very laying of that foundation is meditation. Meditation isn't something away, isolated from daily activity, it is all-inclusive. I think this must be understood right from the beginning. It is not something that you do for 20 minutes in a morning or afternoon and at night and then forget all about it and then carry on your daily mischievous life. When meditation takes place it is something extraordinary and we must investigate it together, we are going into it together, sharing it together.
I am not telling you how to meditate - that is too silly, that is too infantile. Because one of the first things is that one must be free, to be completely a light to oneself - you understand? A light to oneself. And this light cannot be given by another, nor can you light it at the candle of another. If you light it at the candle of another it is just a candle, it can be blown out. But whereas if we could find out what it means to be a light to oneself then that very investigation of it is part of meditation.
So we are going together to investigate first what it means to be a light to oneself, and see how extraordinarily important it is to have this light. We are so accustomed, and our conditioning is, to accept authority. The authority of the priest, the authority of a book, the authority of a guru, the authority of someone who says he knows, and so on. In all spiritual matters, if one may use that word 'spiritual', in all those matters there must be and there should be no authority whatsoever, because otherwise you can't be free, you can't be free to investigate, to find out for yourself what meditation means. So if you are really deeply interested in this question, because this question of meditation, not how to meditate, that is again too childish, but the movement of meditation, the act of meditation, the flow of meditation, to discover what it means, authority, that is to find out from another, what and how to meditate, is one of the questions of authority. Where there is authority there can be no freedom, either in the tyrannical world of dictatorship, the totalitarian state - there is no freedom; in the same way if there is no freedom from authority, that is, the word 'authority' means one who originates something, the author, the word comes from the word author, the one who begins something, originates something, and the rest of the people follow it, make it into an authority and then it is dead. So one must be very careful if you really want to go into this question of meditation, to be completely, wholly, inwardly free from all authority, from all comparison. I don't know if you can do it. Including that of the speaker - especially that of the speaker, that is me, because if you follow what he says it is finished. Therefore one must be extremely aware of the importance of authority in one direction, that is the doctor, the scientist, the man who - and all the rest of it; and understand the total unimportance of authority inwardly. Whether it is the authority of another, which is fairly easy to throw off, or whether it is the authority of your own experience, knowledge, conclusion, which becomes your authority, which then becomes your prejudice. So one must be equally free from the authority of another and also one must be free from conclusions, which become one's own authority, from one's own experience. We shall go into that word 'experience' presently. From one's own understanding, "I understand therefore I am right". All those are forms of authority. You understand how difficult this is going to be if you really want to go into this extraordinary complex question; otherwise you can never be a light to yourself. When you are a light to yourself you are a light to the world, because the world is you, and you are the world. I wonder if you see that?
So that is the first thing to understand: that there is no one to guide you, no one to tell you that you are progressing, no one to tell you that or to encourage you. You have to stand completely alone in meditation. You understand what it means? And this light to yourself can only come when you understand, or investigate into yourself what you are. That is self-awareness, to know what you are - not according to psychologists, not according to some philosophers, not according to the speaker, but to know, to be aware of your own nature, of your own structure, of your own thinking, feeling, find out the whole structure of it. Therefore self-knowing becomes extraordinarily important. Not the description given by another, but actually 'what is', what you are, not what you think you are, or what you think you should be, but what actually is going on. Do you know how difficult that is? Have you ever tried it? To be aware actually of what is taking place, inside, inside the skin as it were, because we observe through the knowledge of the past - right? So what you have acquired as an experience, or what you have gathered from another, with that knowledge you examine, therefore you are examining yourself from the background of the past, therefore you are not actually observing 'what is'. So there must be freedom to observe. And then in that observation the whole structure and the nature of oneself begins to unroll. You are following all this? Please give for this morning at least an hour's attention. Because very few people will tell you all this because they have self-interest, they want to form organizations, groups - you follow, the whole structure of that business. So please, if you don't mind, give your complete attention to what is being said.
So to understand oneself there must be observation, and that observation can only take place now. And the now is not the movement of the past which observes the now. You see the difference? I can observe the now from the past, from my past conclusions, prejudices, hopes, fears and all the rest of it. Which is an observation from the past of the present, and I think I am observing the now. But the observation of the now can only take place when there is no observer who is the past. You understand this? So observation of the now becomes extraordinarily important. Which, as we said the other day, the movement of the past, meeting the present must end there, that is the now, But if you allow it to go on then the now becomes the future, or the past, but never the actual now. I hope you understand all this.
So observation can only take place in the now; in the very doing of it when you are angry, when you are greedy, to observe it as it is. Which means not to condemn it, not to judge it, but to watch it and let it flower and disappear. You understand the beauty of it? Oh, come on! Traditionally we are educated to suppress, or to move within a certain direction. What we are saying is: to observe your anger, your greed, your sexual demands, whatever it is, and to observe without the past so that the anger flowers and disappears, withers away. And when you do that you will never be angry again. I don't know if you have ever done these things: do it some time and you will discover it for yourself. To allow, through observation, in which there is no choice, just to observe your greed, your envy, your jealousy, whatever it be, and in the very observation of it, it is flowering and undergoing a radical change. The scientists are saying too that when you examine through a microscope, the very act of the observation of the cell, or whatever it is, undergoes a change. You understand this? The very observation without the background brings about a change. You understand?
So to be aware of oneself without any choice, and to see what is actually happening in the now, is to allow the whole movement of the self, the 'me', to flower, and as you observe it undergoes a radical transformation, if there is no background, if there is no observer who is the background. You have got this somewhat? Have you understood it sirs? Go at it!
So in doing that, obviously authority has no place. The man who says, "I know, I will do this or do that" - that is out, completely, for ever. So there is no intermediary between your observation and truth. We are going to find out presently, what truth is, if it can at all be described. So in doing that one becomes a light to oneself, so then you don't ask anybody at any time how to do something. In the very doing, which is the observing, there is the act, there is the change.
So that is the first thing to learn - because we are learning - the first thing to learn is, that one has to be a light to oneself. And it is extraordinarily difficult to resist the tradition that you must be guided. You understand? That is why gurus from India are multiplying like ugly mushrooms, all over the world. Sorry but they are really bringing old tradition and putting it in different words and offering it. It is the old. In India this has been going on for thousands of years. I have seen many of the so-called pop gurus, they have come to see me, and they leave with great respect but they go on their own way.
So freedom to observe, and therefore no authority of any kind, is essential.
Then the search for experience, which we all want, must come to an end. I will show you why. We have every day various kinds of experiences. We have had sexual experience, experiences of various kinds through books, through - you know the whole demand for experience. The word 'experience' means to go through, to go through and finish, not to record it. The recording of it becomes a memory, and that memory distorts observation. Say, for instance, if one is a Christian, you have been conditioned for two thousand years, in all your ideologies, beliefs, dogmas, rituals, saviours, and you want to experience that which you call whatever it is. So you will experience it because that is your conditioning. As in India they have various gods, hundreds of them, and they are conditioned to that and they have visions of them, because according to their conditioning they see. So the demand for experience, when you are bored with all the physical experiences, we want some other kind of experience, the spiritual experience, the greatest demand to find out if there is god, to have visions and all the rest of it. You will have visions, experiences, according to your background, obviously, because your mind is conditioned that way. And to be aware of that, and to see what is implied in experiences.
What is implied in experiences? There must be an experiencer to experience. Right? The experiencer is all that he craves for, all that he has been told, his conditioning. And he wants to experience something which he calls god, or Nirvana, or whatever it is. So he will experience it. But the word 'experience' means recognition, recognition implies that you already know, therefore it is not something new. So a mind that demands experience is really living in the past, and therefore can never possibly understand something totally new, original. So there must be freedom from that urge for experience. Do you understand? You know this is going to be tremendously arduous, to go into this kind of meditation, because we all want rather easy, comfortable, happy, you know, an easy going life. And so when something difficult, which demands your attention, your energy, you say, "Well that is not for me, I'll go another way."
So no authority; no demand for any kind of experience. That means there is no experiencer - you understand? Are we sharing this together somewhat? Then to observe your fears, your pleasures, the sorrows and all the complexities of daily living in relationship, to observe all that. To observe very carefully. And we said to observe implies that there is no observer, therefore there is no question of suppressing, denying, accepting, but merely observing your fear, because when there is a fear it always distorts perception. When you are merely pursuing pleasure - again that is a distorting factor. Or when there is sorrow - again that is a burden. So the mind which is learning what is meditation must be free of this, and understand the daily, everyday relationship, which is much more arduous. Because, as we said, our relationship with each other is based on our own image of the other and so on. So as long as there is an image-maker, that image-maker prevents actual relationship with each other - right? So this is essential before we can go very deeply into the question of meditation. And that is why very few people meditate properly, rightly. They just play as an amusement, something that you add to that which you already have.
Now when that is carefully well established deeply - which is part of meditation - then we can proceed to find out whether thought can be controlled. You understand? Wherever you go either in India, or in a Zen monastery, or various forms of meditation, Tibetan, you know they are bringing all the stuff over from Asia because we are all so gullible, so ready to accept something you think is new, it is just as old as the hills. You give up Christianity and take on that burden - you follow? It is the same old game.
So the question is: whether thought can be controlled. All systems of meditation, systems being practice, method, day after day, day after day, they all assert that thought must be controlled, because thought is the disturbing factor for a still mind. You understand all this? Are we meeting each other somewhere? Is there a common ground between us? So thought, they say, must be absolutely held so that it cannot possibly chatter, go off. Therefore, they say, in order to control it various systems are necessary: the Zen system, the Tibetan system, the Buddhist system, and the various forms of Hindu meditation, which is in essence: control your thought. Right? I do not know if you have gone into this question at all. If you have, and if you have read something about it, or listened to gurus - if you have any gurus and I hope none of you have gurus, at least you won't at the end of the talk - they all insist, because I have listened to all of them, they have come and told me a great deal about it, they asked the speaker to join them - oh, I won't go into all that rubbish. They all insist that thought must be controlled and therefore thought must be held. One of the systems is Mantra yoga - you have heard of that. You know, Transcendental Meditation. Give it a good name like transcendental and then you change that into something marvellous. The word 'mantra', the root meaning of it is a sentence, a formula, a word that will bring about concentration - you understand? It can be Coca-cola (Laughter) - don't laugh please, don't laugh, you are caught in it, that is what I am objecting to, you are caught in it. It can be that drink, it can be another word, or a Sanskrit sentence, given to you by your guru for a hundred and fifty dollars and so on and so on and so on. The idea being to help to bring about concentration so that your thought is completely held - you understand?
Now when you look into it, who is the controller? You understand? You want to control your thought, you see the importance of controlling your thought, and you say "I will try to control it", and all the time it slips away. You spend forty years in controlling - you understand? Every moment it is slipping away. So you have to enquire: who is the controller? And why is it so important to make such tremendous efforts to control? Effort - you follow? Which means conflict between the thought that moves away and another thought which says, "I must control it", which is a battle all the time, struggle, conflict. All that goes on. So we must enquire into who is the controller? You understand? Is not the controller another thought? Right? So one thought, which assumes the dominance, says, "I must control the other thought". One fragment trying to control another fragment. Please see this very carefully, because if you don't see it what we are going into you will miss.
That is, thought has divided itself as movement, chattering, thinking about various things. When you want to look at something, concentrate, it goes off thinking about your shoes or something or other. And another thought which says, "I mustn't do that, I must control it." So both are thought. One assumes the dominance and tries to suppress the other. See this. See the validity of what is being said, not because I say it, it is so. That is, thought says, 'It would be marvellous if I could control the thought which is wandering, so that I can experience Nirvana.' - or whatever it wants to experience. So there is a division - please observe it - between the controller and that which needs to be controlled, and so there is a conflict between the controller and the controlled. And there are various systems that will help you to control. One of the systems is: become very slowly aware of everything you are doing, your breathing, your posture - oh, it's all too... I can't bear with that kind of stuff.
So what is important is to find out whether there is only thinking, not the thinker and the thought, and so the thinker controlling thought. So there is only thinking - you understand? Whether you think about boot laces or about god, or about your wife, or about some future happiness, or whatever it is, it is still thinking. So we are concerned not with how to control thought, but with what is the whole process of thinking? Now if one is aware of all that, then there is only thinking. You understand? Not the thought which is wandering, and the controller which says, "I must control it". So there is only thinking. Why should it stop? You understand? If there is only thinking, why should it stop? So thinking is a movement, isn't it? Thinking is a movement, a movement in time, from here to there and so on. Thinking is a movement as time. Now, can that time come to an end? That is the question; not how to stop thinking. Have you understood my question first? We have laid emphasis in meditation, people have, the gurus and all the rest of that group have laid emphasis on control. Where there is control there must be effort, there must be conflict, there must be suppression. And where there is suppression there are all kinds of neurotic behaviour and so on and so on.
So is it possible - please listen - is it possible to live without any control? You understand? Which doesn't mean to do what you like, be completely permissive - you understand? We are asking a much more serious question, which is: in your daily life, psychologically can you live without any control whatsoever? You can. We have done it. Please this is a very, very serious thing because we don't know a life, in which there is no shadow of control. We all know only control. So to understand a life without control, one must go into it very, very deeply. That is, control exists where there is comparison. I compare myself with you and I want to be like you, because you are more intelligent, more bright, more spiritual, god knows what else. So I want to be like you, so I make an effort to be like you. If there is no comparison whatsoever psychologically, what takes place? I am what I am. I don't know what I am but I am that. There is no movement towards something which I think is more. So what takes place? When there is no comparison what has taken place? Am I dull because I have compared myself with you, who are clever, bright, and therefore I have become dull? Or the very word 'dull' makes me dull? You understand? I wonder if you understand all this?
You know when you go to a museum you look at various pictures, and you compare them, Michelangelo - you know various artists and say "This is better than that" - we are traditionally trained that way. In the school we say we must be better than 'A', and you struggle, struggle to be 'A'. And college examinations and the whole movement of that is comparison, make effort. Now we are saying that when you understand the movement of measurement, and when you see the unreality of it, psychologically, then you have 'what is'. You understand? You have exactly 'what is'. You can only meet 'what is' when you have energy. That energy has been dissipated in comparison - right? So now you have that energy to observe 'what is'. To observe the now with that energy. Therefore 'what is' now undergoes a radical transformation.
So thought has divided itself as the controller and the controlled. But there is only thinking. There is no controller, or the controlled, but only the act of thinking. Thinking is a movement in time as measure. And can that naturally, easily, without any control, come to an end? You understand my question? When I make an effort to bring it to an end, thinking is still in operation. I am deceiving myself by saying that the thinker is different from the thought. So my question is entirely different. Which is: there is only thinking. The thinker is the thought. There is no thinker if there is no thought. And therefore can this thinking, which is a movement in time, come to an end? Which is, can time have a stop? Now I'll show it to you if you'll go into it.
We said time - please pay attention, if you are tired take a rest and I will stop too, if you are not tired we will go on - time is the past. Right? There is no future time. There is future time only when the past meets the present, modifies it and moves on. So time is a movement from the past, modified but still moving on. We are saying that movement must stop. You understand? Which is the whole movement of knowledge - right? Which is the whole movement of that which has been known. Unless you are free from that movement there is no freedom to observe the new - you understand? So we are saying that movement must stop. Now you can't stop it by will, which is to control. You can't stop it by desire, which is part of your sensation, thought, image. And so how is this movement to come to an end, naturally, easily, happily, so that it comes to an end, without your knowing?
Have you ever given up something that gives you great pleasure at the moment, dropped it instantly? Have you ever done it? You can do it with pain and sorrow, I am not talking of that, because you want to forget it, put it away. But something that gives you immense pleasure. Have you ever done it? To drop it instantly without any effort. Have you? I'll show you. The past is always our background. We live in the past. He has hurt me, he has told me, I want this - you follow? - our whole life is spent in the past. The incident of now is transformed into memory, and memory becomes the past. So we live in the past. The movement of the past - can that stop? That is what we are asking. You understand? Now it can stop only - this is not a trick, this isn't something you repeat and say, "Yes, I have stopped it", that is too damn silly - it means that the past, which is a movement, and the now which is non-movement - you understand? You have understood this? I have just discovered something.
The past is the movement, modified through the present, to the future. That is the movement of time. The past is a movement, always moving, moving, moving, moving, going forward, meeting the present and moving. The now is non-movement, because you don't know what the now is; you only know movement. Right? When that movement meets the now there is no movement at all - you understand? Please this is not a verbal communication, it has to be felt, known deeply, understood. You see the immovable is the now. The now is the past meeting the present, we said that, do you remember? - the past meeting the present and ending there. That is the now. So the movement of the past meets the now, which is immovable, and stops. You understand? So thought, which is a movement of the past, meets the present completely, and ends there. This has to be meditated over, thought over, you go into it.
So the next thing is: the mind, which is not only matter, which is the brain, which is also sensation, which is also all the things that thought has put into that mind, which is consciousness, in that consciousness there are all the various unconscious demands. And we are asking: can that totality of consciousness be observed as a whole, not fragment by fragment? Do you understand my question? Because if we examine fragment by fragment it will be endless. It is only when there is an observation of the totality there is an ending to it, or leading to something else. You understand? So can this totality of consciousness be observed, totally? It can if you will do it. Which is, when you look at a map, you are looking at it with the desire to go to a certain place. So there is a direction. So when you are seeking a direction it is very simple - right? You are in this town, you want to go to Bern, or Zurich, or Geneva, whatever it is, and the direction is there. So to observe the whole map is to have no direction. That is simple. See how simple it is, for god's sake don't make it complex. So in the same way, to look at this whole consciousness is to have no direction. Which means to have no motive, because the moment, when you look into a map and want to go from here to there you have a motive for going there, your pleasure, this or that. So your motive gives the direction. But when you can observe totally anything, yourself or your consciousness, it is to have no motive and therefore no direction, then you see the whole, as you see when you look at a map wholly. Right? Then you don't misplace Germany with Italy, or Italy where England is. So you look at the whole map when there is no direction, which means no motive.
So to observe your consciousness wholly there must be no motive, no direction. And is that possible when you have been trained to do everything to act with a motive? There is no action without a motive - that is what we are trained to do, educated for, all our religions, everything says you must have a motive. But the moment you have a motive, which is either pleasure or pain, reward or punishment, that gives you a direction and therefore you can never see the whole. If you understand that, see that actually then you have no motive. Not, "How am I to get rid of my motive?" You understand? You can only see something totally when there is no direction.
All this is part of meditation, so that there is no centre from which a direction can take place - you understand? The centre is the motive. If there is no motive there is no centre, and therefore no direction. Therefore what then? Then there are all the systems of yoga - you know what yoga means? Yoga means to join. I think and I have been told too, it is quite a wrong meaning. It had originally, as I suspected, something totally different. Which is: total harmony. Not by doing exercises, breathing, you will get harmony, but the way of living itself is harmony - you understand? And you can only do that when you have understood relationship - you follow?
Are you following all this? So the mind - I must go into something else here too. In doing all this, in living that way daily, you have certain powers - you understand? In Sanskrit they are called siddhis, which is, you become clairvoyant, because your body becomes astonishingly sensitive, your mind becomes very clear, you can read other people's thoughts, you have certain capacities which you have never had before, telepathy, and you know, all the rest of it. Now we have been through all that. But to be caught in any of that means you can't go further - you understand? If you are caught in all that rather childish stuff - and it is quite childish - if you have a very sensitive body, you understand, you can almost hear what people are thinking, all that, and it gives you certain power, certain capacities, but if those become important then you have lost the whole thing.
And also they are now talking about, unfortunately, these people who know nothing, they are talking about Kundalini - I won't go into all that.
So now the mind is prepared. You understand? It is prepared to observe without any movement. You have got it? Because you have understood authority, you have understood all the rest of it - I won't go into all that. It stands completely alone, to be a light to yourself, therefore no impingement. Therefore the mind is not registering, the brain, which we went into the other day. So the mind now is without a single movement - right? Therefore it is silent; not imposed silence, not cultivated silence, which has no meaning, but a silence that is not the result of stopping something, stopping noise. You understand? It is a natural outcome of the daily living. And the daily living has its beauty. And this beauty is part of this non-movement. I must talk about beauty.
What is beauty? Is it the description, is it the thing that you see, the proportions, the heights, the depths, the shadows, a picture by Michelangelo, or a statue of his? What is beauty? Is it in your eye? Or it is out there? Or it is not in your eye, or out there? You understand what I am talking about? We say that is a beautiful thing, beautiful architecture, marvellous cathedral, and a lovely painting - it is out there. Or is it in the eye? Because it has been trained, it has been observing, it is seeing that which is ugly, that is not proportionate, not having any depth, no style? Is it out there? Or is it in the eye? Or it has nothing to do with the eye, or with that outside? I am asking. Beauty is when you are not - right? You understand? When you look, it is you are looking, you are judging, you are saying "That is a marvellous proportion", "That is so still, it has got depth, it has got such grandeur", but it is all you looking, giving it importance. But when you are not there, that is beauty. You understand? Oh, you don't. And when that beauty is there, that expression of it may never take place. You understand? But we want to express it because that is self-fulfilment. I am an artist, I am a great - you follow? Therefore beauty may be when you as a human being with all your travail, your anxieties, pain, sorrow, are not there, then there is beauty.
So the mind now is still, without a movement. Then you ask - we are investigating, not investigating because all investigating, all movement has stopped - then what is there when movement stops? You understand? Is compassion a movement? One is compassionate, one goes and does something for another, goes to some Indian village and helps the people because you are compassionate - so all that is various forms of sentimentality, affection and so on, but we are asking something much more important, which is: when there is no movement then what takes place, what is there? We are asking is it compassion? Or is it beyond all that? Which is, is there something that is totally original and therefore sacred - you understand? Because we don't know what is sacred. Our images are sacred, whether you go to a church, a temple or a mosque, our images are sacred, but the images are put together by thought. So thought is a material process, movement; so when there is no movement is there something totally original, totally untouched by humanity, untouched by all the movement of thought? Therefore that may be that which is original and therefore most holy. You understand? This is real meditation. To start from the very beginning not knowing - please if you start with knowing you end up in doubt. You understand? If you start with not knowing you end up with absolute truth, which is certainty. I wonder if you capture this. Because we began by saying we must investigate into ourselves, and ourselves is the known, therefore empty the known. So from that emptiness all the rest of it flows naturally.
So where there is something most holy, which is the whole movement of meditation, then life has a totally different meaning. It is never superficial, never. You may have ten suits or a house, but if you have this nothing matters. Well sirs, that is it.
Questioner: May I ask a question?
K: Yes sir.
Q: Is a motive necessary in business, and if so how does one choose the right motive?
K: What is the right motive in earning a livelihood. That's right, sir?
Q: Yes. Is it necessary to have a motive?
K: I'll show you. What is the right motive in earning a livelihood. Which means: what is the right livelihood, that's right sir?
What do you think is the right motive in earning a livelihood? Not what is the most convenient, not what is the most profitable, or enjoyable, or gainful, but what is the right livelihood? Now how will you find out - please just listen - what is right? Because you asked what is the right livelihood. What is right? The word 'right' means correct, accurate - you understand sir? Accurate. It cannot be accurate if you do something for profit or pleasure - right? Accurate, therefore correct, therefore right. Now what is right?
Now just a minute. This is again a very complex thing. Everything thought has put together is reality - right? The tent has been put together by thought, it is a reality. The tree has not been put together by thought, it is a reality. The illusions are reality. The illusions that one has, the imagination, all that is a reality. And the action from that illusion is neurotic, which is the reality. So we must see first, when you ask this question what is the right livelihood, you must understand what is reality - right? Reality is not truth - we will go into that a little later, if we have time. So there is reality. Now what is correct action in this reality? Now how will you discover what is right in this reality? Discover for yourself, not to be told, if I tell you go and do this, then you might regret it and then curse me at the end of it. So we have to find out what is the accurate, correct, right action, or right livelihood in the world of reality. Reality includes illusion, don't escape, don't move away, illusion and the activities of illusion, like belief is an illusion, and the activities of belief are neurotic, believing in nations and all the rest of it is another form of reality but an illusion. So taking all that as reality, what is the right action there?
You understand? Who is going to tell you? Nobody, obviously. So when you see - please listen sir - when you see reality without illusion, which is also reality, the very perception of that reality is your intelligence - right? - in which there is no mixture of reality and illusion and all the rest of it. So when there is observation of reality, which is reality of the tree, reality of the tent, reality which thought has put together, including visions, illusions, when you see all that reality, the very perception of that is your intelligence - isn't it? Right? So your intelligence says what you are going to do. I wonder if you get this? Do you understand this? Intelligence is to perceive what is, and what is not. To perceive 'what is' and see the reality of 'what is', which means you don't have any psychological involvement, psychological demands, which are all forms of illusion. To see all that is intelligence; and that intelligence will operate wherever you are. Therefore that will tell you what to do.
Now: then what is truth? Reality we said - right? Then what is truth? Certainly not reality. So there is truth. One has to go into it, I haven't time now. There is truth. Then what is the link between reality and truth? You understand? The link is this intelligence. That intelligence that sees the totality of reality and therefore doesn't carry it over to truth. And the truth then operates on reality through intelligence. Got it?


TRUTH AND ACTUALITY PART III CHAPTER 10 QUESTION FROM THE 7TH PUBLIC TALK SAANEN 25TH JULY, 1976 'RIGHT LIVELIHOOD'

Questioner: Is a motive necessary in business? What is the right motive in earning a livelihood?
Krishnamurti: What do you think is the right livelihood? - not what is the most convenient, not what is the most profitable, enjoyable, or gainful; but what is the right livelihood? Now, how will you find out what is right? The word "right" means correct, accurate. It cannot be accurate if you do something for profit or pleasure. This is a complex thing. Everything that thought has put together is reality. This tent has been put together by thought, it is a reality. The tree has not been put together by thought, but it is a reality. Illusions are reality - the illusions that one has, imagination, all that is reality. And the action from those illusions is neurotic, which is also reality. So when you ask this question, "What is the right livelihood", you must understand what reality is. Reality is not truth.
Now what is correct action in this reality? And how will you discover what is right in this reality? - discover for yourself, not be told. So we have to find out what is the accurate, correct, right action, or right livelihood in the world of reality, and reality includes illusion. Don't escape, don't move away, belief is an illusion, and the activities of belief are neurotic, nationalism and all the rest of it is another form of reality, but an illusion. So taking all that as reality, what is the right action there?
Who is going to tell you? Nobody, obviously. But when you see reality without illusion, the very perception of that reality is your intelligence, isn't it? in which there is no mixture of reality and illusion. So when there is observation of reality, the reality of the tree, the reality of the tent, reality which thought has put together, including visions, illusions, when you see all that reality, the very perception of that is your intelligence - isn't it? So your intelligence says what you are going to do. I wonder if you understand this? Intelligence is to perceive what is and what is not - to perceive "what is" and see the reality of "what is", which means you don't have any psychological involvement, any psychological demands, which are all forms of illusion. To see all that is intelligence; and that intelligence will operate wherever you are. Therefore that will tell you what to do.
Then what is truth? What is the link between reality and truth? The link is this intelligence. Intelligence that sees the totality of reality and therefore doesn't carry it over to truth. And the truth then operates on reality through intelligence.


Inscriptions

- Part 1, Discussions With David Bohm -

Chapter 1
Rality, Actuality, Truth

Chapter 2
Insight And Truth. Gulf Between Reality And Truth

Chapter 3
The Seed Of Truth

- Part 2, Public Talks Brockwood Park 1975 -

Chapter 4
Right Action

Chapter 5
The Problem Of Fear

Chapter 6
1st Public Dialogue

Chapter 7
2nd Public Dialogue

Chapter 8
3rd Public Dialogue - Suffering; The Meaning Of Death

Chapter 9
4th Public Dialogue - The Sacred, Religion, Meditation

- Part 3, Questions from Public Dialogues Saanen -

Chapter 10
7th Public Dialogue 1976 - Right Livelihood

Chapter 11
3rd Public Dialogue 1975 - Will

Chapter 12
5th Public Dialogue 1975 - Emotions And Thought

Chapter 13
5th Public Dialogue 1975 - Beauty

Chapter 14
6th Public Dialogue 1975 - The Stream Of Selfishness

Chapter 15
7th Public Dialogue 1975 - The Unifying Factor

- Longer, Unedited Versions -

Brockwood Park 1975 - 1st Public Talk

Brockwood Park 1975 - 2nd Public Talk

Brockwood Park 1975 - 1st Public Dialogue

Brockwood Park 1975 - 2nd Public Dialogue

Brockwood Park 1975 - 3rd Public Talk

Brockwood Park 1975 - 4th Public Talk

Saanen 1976 - 3rd Public Talk

Saanen 1976 - 7th Public Talk

- Related Texts -

Saanen 1975 - 5th Public Talk

Saanen 1975 - 6th Public Talk

Saanen 1975 - 7th Public Talk


WASHINGTON D.C. TALKS 1985 FOREWORD BY MARY ZIMBALIST

In spite of his many years of giving public talks in the United States, Krishnamurti had not spoken in Washington, D.C. When he agreed to do so in April 1985, it was in a sense to a new audience, one to which in the compression of only two talks he wished to convey as much of his teaching as possible.
On both days the hall was filled with a varied, seriously-interested audience and as Krishnamurti spoke there seemed an intangible response, a quality in which the listeners joined in his communication. Krishnamurti felt it and although there were to be other talks before his death ten months later, on those two days in April 1985, at the age of ninety, Krishnamurti spoke from the summit of his life and teaching.
M.Z.


WASHINGTON D.C. 1ST PUBLIC TALK 20TH APRIL 1985

This is not a lecture on any particular subject according to certain disciplines, scientific or philosophical. Lectures are meant to inform on a particular subject or instruct. But we are not going to do that. This is not a lecture. Nor is it a form of entertainment. Especially in this country, where one is greatly accustomed to being entertained; amused; awaken one's sensations. Rather [in] these talks, today and tomorrow morning, we are going to talk over together in conversation about the whole of our existence from the moment we are born until we die.
In that period of time, whether it be 50 years or 90 years or hundred years, we go through all kinds of problems and difficulties. You have problems, economic, social, religious; problems of personal relationship, problems of individual fulfilment; wanting to find one's roots in some place or other. And we have innumerable psychological wounds, fears, pleasures, sensations. And also there is a great deal of fear in all human beings; great deal of anxiety, uncertainty, and a pursuit of pleasure. And also all human beings on this beautiful earth suffer a great deal of pain, loneliness. We are going to talk about all that together. And what place has religion in modern life? And also we are going to talk over together the question of death; what is a religious mind; and what is meditation; and if there is anything that is beyond all thought, there is anything sacred in life, or everything is matter and therefore we lead a materialistic life. We are going to talk over together all these problems this afternoon and tomorrow morning.
So, as we said, this is not a lecture. This is a conversation between you and the speaker. A conversation in which there is no implication of conversion, doing propaganda or introducing new theories, ideas and exotic nonsense. We are going to, if you will kindly, talk over together our problems as two friends, though we don't know each other, we are going to talk, discuss, have a conversation. Which is more important than being lectured at or being told what to do, what to believe, or have certain faith, and so on. On the contrary, we are going to observe dispassionately, impersonally, not anchored to any particular problem or theory, but we are going to look together what mankind has done to the world and what we have done to each other.
So this is not entertainment, a romantic, sentimental journey. Not only is [it] intellectually important, which is part of our being, but also we must look at all these problems, the thousand issues that mankind has, not from any point of view, not from the particular belief or faith, but rather explore together, investigate together. The speaker is not trying to do any kind of propaganda - that would be too terrible. Or to convert any person to a particular ideation. Or to a particular belief. So we are going to take a very long, complex journey together. It's your responsibility, as well as that of the speaker, that we walk together, investigate together; look at the world we have created.
The society in which we live is put together by man, whether it be economic, social, the rich and the poor, and so on. The society in which we live. Each one contributed to it. And if you are willing, and apparently you must be willing because you are here and I am here, to take this long complex journey - because life is very complex. And we like to look at complexity and get more and more complex. But we never look at anything simply. With our brains, with our heart, with our whole being. So let us take the journey together. The speaker may be voicing, putting into words what is happening: objectively, clearly, and totally dispassionately.
Mankind has lived on this earth perhaps for a million or 50,000 years. We have lived on this earth for many, many millennia. And during those periods of long time mankind has suffered pleasure, loneliness, despair, uncertainty, confusion, multiple choices, therefore multiple complexities; and there have been wars. Not only physical bloody wars but also psychological wars. And mankind has asked if there can be peace on earth - pacem in terris - the Latin of peace on earth. And apparently this has not been possible. There are about 40 wars going on at the present time. Both ideological, theoretical, economic, social. And during the historical times, perhaps about 5,000 to 6,000 years, there have been wars practically every year. And also we are preparing for wars now. One ideology, that of the Communists, the tyrannical, the brutal world of Russia, and the democratic, so-called democratic world of the West. Two ideologies at war. What kind of implements we should use, control of armament and all the rest of it. War seems to be the common lot of mankind. And also one observes all over the world piling up of armaments; the tiny little nation or tribe to the highly sophisticated affluent society like yours. And how can we have peace on earth? Is that at all possible?
And also we have said, there is no peace on earth, only in heaven. This is repeated different ways, both in East, in India, and here. Christians have killed more than anybody else on earth. So we are observing, not taking sides, these are facts, actualities. And there are these religions: Christianity, Islamic world, the Fundamentalists. And Hinduism and Buddhism. And the various sects within organized Christianity, and also in India and Asia; they believe in the Buddha - in Buddhism there is no god; in Hinduism somebody calculated there are about 300,000 gods. That's rather fun, you can choose whichever god you like. And in Christianity and Islam there is only one god, based on two books, the Bible and the Koran. So religions have divided man. As nationalism, which is a form of glorified tribalism, has divided man. Nationalism, patriotism, religious ardour, the fundamentalists both in India, here and in Europe, going back, reviving their religious tradition.
I wonder if you have ever looked at the word 'reviving'. You can only revive something that's dead or dying. Nothing living, you can't revive a living thing. And in this country they are reviving religion. Also they are doing the same thing in different parts of the world. And there is division between nationalities, religion, economic, and so on.
And man has always been in conflict, as everyone in this world goes through all kinds of misery, all kinds of sorrow: pain, desperate loneliness. And we long to escape from all this. But we are going to look together, observe this extraordinary phenomena: what man has made after these thousands of years, he still remains a barbarian: cruel, vulgar, full of anxiety and hatred. And violence is increasing in the world. And so one asks, can there be peace on this earth? Because without peace, inwardly, psychologically first, the brain cannot flower. Human beings cannot live completely holistically.
So why are we, after this long evolution - during that period we have gathered immense experience, knowledge, great deal of information - why are we as human beings perpetually in conflict? That's the real question. Because when there is no conflict there is naturally peace. And man - that includes the woman, please, when I use the word 'man' I am not shutting out the woman. Don't get excited about it. (Laughter) Nor, if one may point out, don't get angry, irritated, with what we are investigating together. It's your responsibility to inquire, not merely intellectually, verbally, but with your heart, with your brain, with all your being. And find out why we are what we are. We have tried various religions, various economic systems, social differences; and yet we live in conflict. Can this conflict in each one of us end? Completely, not partially, not occasionally. It's a very serious question. It demands a serious answer. Not it's possible or not possible, but to inquire into it very deeply, why human beings, including you, the speaker perhaps, live in perpetual conflict, problems, divisions. Why we have divided the world into nationalities, religious groups, social behaviour and all the rest of it. Can we seriously this afternoon inquire whether it's possible to end conflict. First psychologically, inwardly, because if there is [a] certain quality of freedom inwardly, then we shall produce a society in which there will be no conflict. So it's our responsibility as human beings, as so-called individualities, that we seriously put our brains, our energy, our passion into discover[ing] for ourselves, not according to any philosopher, not according to some psychiatrist and so on, but to inquire, observe, find out for oneself whether this conflict between two human beings, whether they be intimate or not, whether it could end.
What is conflict? Why have we lived with conflict? Why have we problems? What is a problem? Please inquire with the speaker [into] this question. What is a problem? The etymological meaning of that word means 'something thrown at you'. A problem is a challenge, something you have to answer.
But if you begin to inquire into the whole nature of a problem, whether it's most intimate or a world problem - as we said, the meaning of that word etymologically means something propelled, something thrown at you.
I wonder if we have noticed from this question of problems, when you are a child, you are sent to school. There you have the problem of writing; problem of mathematics, problem of history, science, chemistry, and all the rest of it. So from childhood we are trained to have problems. Please have patience. Look at it carefully. So our brain is conditioned, trained, educated to have problems. Observe it for yourself. And don't please merely listen to the speaker. We are together investigating, looking into the problems that you have. So from childhood we are trained, educated, conditioned to have problems: and when new problems arise, which they inevitably do, our brain, being full of problems, tries to solve another problem and thereby increase more problems; which is what is happening in the world. The politicians all over the world are increasing, problem after problem. And they have found no answer. So is it possible - please listen if you will - is it possible to have a brain that is free from problems so that you can solve problems. Not a cluttered brain full of problems. Is that possible?
And also - if you say it is not possible or it is possible, you have stopped investigating. What is important in this inquiry is that one must have a great deal of doubt; scepticism. Never accepting anything at its face value or according to your pleasure or gratification. Love is much too serious.
So we should inquire not only into the nature of conflict, problems, but also - perhaps this may be much more important - go all over the world, wherever you will, every human being on this earth, every human being whether he live in Russia, China, Asia, India, Europe or here, goes through all kinds of sorrow. Thousands and millions have shed tears and occasional laughter. Every human being on this earth has had great loneliness, despair, anxiety, confused, uncertain - like you. Every human being, black, white, purple or whatever colour you like. And psychologically this is a fact, actuality; not invented by the speaker. This is (inaudible; you can see it on every face on this earth. And so psychologically you are the rest of mankind. You may be tall, short, black or white, or what colour you may be, but psychologically you are mankind.
Please understand this - not intellectually or ideologically or a hypothesis, but it is an actuality, burning reality, that you psychologically are the rest of mankind. Therefore psychologically you are not individuals. Though religions, [except] perhaps parts of Hinduism and Buddhism, have entertained, encouraged the sense of individual growth, saving individual souls and all that business, but in actuality, in your consciousness, your consciousness is not yours. It's the rest of mankind's. Because we all go through the same mill, the same endless conflict and so on. When one realizes this, not emotionally, not as an intellectual concept but as something actual, real, true, then you will not kill another human being. You will never kill another, either verbally or intellectually, ideologically or physically, because then you are killing yourself. But individuality has been encouraged all over the world. Each one is struggling for himself: his success, his fulfilment, his achievement, pursuing his desires and creating havoc in the world.
Please understand this very carefully. We are not saying that each individual is important: on the contrary. If you are concerned with global peace, not just your own little peace in the backyard - nations have become the backyard. [If] You are really concerned, as most serious people must be concerned, that you are the rest of humanity - that's a great responsibility. So we must go back and find out for ourselves why human beings have reduced the world to what it is now. What is the cause of all this? Why have we made such a mess of everything we touch, both in our personal relationship, between man and woman, between each other; why there is conflict between gods: your god and the other's god; so we must inquire together whether it is possible to end conflict. Otherwise we'll never have peace in this world.
Long before Christianity they talked about peace on earth. Long before Christianity, in Hinduism, they worshipped trees, stones, animals, nature, lightning, the fire; there was never any sense of god before, because they considered the earth as the mother to be worshipped, to be conserved, preserved, spared, not destroyed as we are doing now.
So let's inquire together - please, I mean together, not I inquire and you casually agreeing or disagreeing. Could we this afternoon put aside all this idea of agreeing or disagreeing. Will you do that? So that we can both of us look at things as they are, not what you think they are; not your idea or concept of what is, but just look at it. Look at it non-verbally even, if that's possible. That's much more difficult. (Sigh)
First of all, this is the actual world we live in. You cannot possibly escape from it through monasteries, through religious experiences (and one must doubt all one's experiences). Man has done everything on earth possible to run away from the actuality of daily living, with all its complexities. Why do we have conflict in relationship, between man and woman: sexual, sensory division. And in this peculiar relationship man is pursuing his own ambition, his own greed, his own desires, his own fulfilment, and the woman too is doing the same. I don't know if you have noticed all this for yourself. So there are two ambitious, driving - being driven by desire and so on, two parallel lines never meeting except perhaps sexually. So how can there be a relationship between two people when each one is pursuing his own desires, ambitions, needs (?).
In this relationship, because there is this division, there is no love. Please, hold to your seats. That word 'love' is polluted, spat upon, degraded; it has become merely sensuous, pleasurable. Love is not pleasure. Love is not something put together by thought, it's not something dependent on sensation; we'll talk about that a little later. So how can there be right, true relationship between two people when each one considers his own importance. Self-interest is the beginning of corruption, destruction, whether it be in a politician, or the religious man, and so on; self-interest dominates the world and therefore there is conflict.
Where there is duality, separation, as the Greek and the Muslim, or the Jew and the Arab, as the Christian who believes in some saviour and the Hindu who doesn't believe in all this, there is this division: national division, religious division, individual divisions, where there is division there must be conflict. That's a law. So we live our daily life in a little circumscribed self, a limited self. Not by the higher self, delimited (?; self is always limited; and that's the cause of conflict. That's the central core of our struggle, pain, anxiety, and all the rest of it.
If one becomes aware of it, as most people must naturally, not because you're told to or because you read some philosophical book or psychology, but it's an actual fact. Each one is concerned with himself. He lives in a separate world all to himself. And therefore there is division between you and another, between you and your religion, between you and your god, between you and your ideologies. So is it possible to understand - not intellectually but deeply, that you are the rest of mankind. Whatever you do, good or bad, affects the rest of mankind, because you are mankind.
Your consciousness is not yours. Your consciousness is made up of its content. Without the content there is no consciousness. Your consciousness like the rest of humanity is made up of beliefs, fears, faith, gods, personal ambitions and all the rest of fears and all that; your whole consciousness is made up of all this, put together by thought. One hopes that you have taken the journey together. Together we are walking the same road, not that you are listening to a series of ideas. We are not pursuing ideas or ideologies, but facing actuality. Because in actuality and going beyond that actuality is the truth. And when you discover, when there is truth it's the most dangerous thing. Truth is very dangerous because it brings a revolution in oneself.
WOMAN: Excuse me - would it be possible to turn up the volume?
K: Please - sorry, sorry - forgive me, forgive the speaker if he doesn't answer questions. Because then we get too distracted.
You know, it's good to ask questions. And whom are you asking the question, to whom? Are you asking the question to the speaker? That means you are waiting for an answer from the speaker. Then you depend on the speaker. Then you establish gurus. Have you ever gone into the question why we ask questions? Not that you should not, but we are inquiring. Suppose you ask the speaker a question and he answers it: either you accept it or deny it. If it is satisfactory to you according to your conditioning or your background, then you say, "Yes, I agree with you entirely." Or if you don't agree, you say, "What nonsense." But if you begin to inquire into the question itself, is the answer separate from the question? Or does the answer lie in the question itself? The perfume of a flower is the flower. The very flower is the essence of that perfume. But we depend on others so much to be helped, to be encouraged, to solve our problems; therefore out of our confusion we create authority, the gurus, the priests. So please, it's good to ask questions. I don't know if you have gone into this. You know, we have lost the art of investigation, discussion: not taking sides but looking at it. It very complex, maybe not the right occasion to go into this.
You also should inquire why from childhood we are hurt psychologically, wounded. Most of us psychologically are wounded, and from that wound either one is conscious of it or not, or many of our problems arise. The wound as a child by a scolding, by saying something ugly, brutal, violent, we are wounded. When you say "we are wounded" who is it that is wounded? Is it the image that you have built about yourself that's wounded; the psyche? Please, the speaker has not read any of the psychology books or philosophy or religious books, he's just investigating with you. The psyche, with is the 'me' - and the me is the image I have built about myself, there is nothing spiritual about it (that's another ugly word, spiritual) - that image gets hurt and we carry that image right through our life. If one image is not pleasant, we put together another image which is pleasant, encourage it - worthwhile, significant, giving intellectual meaning to our life. This is the world (?) we have (?) brought about in the image that one has built about oneself.
Is it possible to live on this earth not having a single image, about anybody, including god, if there is such an entity, no image about your wife and your children and your husband, and so on. Not to have a single image. Then it is possible never to be hurt.
And also, as our time is limited, because we are only - this half-talk in the afternoon and tomorrow morning - we ought to inquire carefully whether it is possible to be free of fear. This is really an important question to ask. Not that I am asking for you, but you are asking this of yourself. Whether it is possible, living in a modern society with all the brutality, with all the tremendous violence that is on the increase, is there freedom from fear? Which is entirely different from analysis. Just to observe without any distortion: to observe this hall, for example, how many tiers there are (five of them, four of them), to observe your neighbour's dress, face, how he talks, just to observe, not to criticize; not evaluate, judge, but to observe a tree; to observe the moon and the swift-running waters. When you so observe then you ask yourself, what is - I'll come back to fear presently - what is beauty?
They talk a great deal about beauty in the magazines: how you must be beautiful, your face, your hair, your complexion and all the rest of it. So what is beauty? Is beauty in the picture, in the painting, in the strange modern structure? Is beauty in a poem? Is beauty in merely the physical face and body? Have you ever asked this question? If you are an artist or a poet or a literary person, you may describe something very beautiful, paint something that's lovely, a poem that really stirs your very being. So what is beauty? Because freedom means - etymologically the word 'freedom', in that word 'freedom' there is love. The word 'freedom', in that word there is the etymological meaning also which is love. What is the relationship between love and beauty? When we talk about love, perhaps later on, what is beauty? Is it in the eye of the beholder?
Have you ever noticed, give a nice toy, a complicated toy, to a child - he's being naughty, shouting, playing, and when you give him a toy he gets completely absorbed in that and all his playfulness stops, naughtiness, if I can use that word, because he is absorbed. Is being absorbed in a poem, in a face, in a picture, being absorbed in it or attracted by it, is that absorption beauty? When you look at a marvellous mountain with a snowcap, eternal snows, the line against the blue sky, for a second the immensity of that mountain drives away the self, the 'me', with all my problems, all my anxiety; that majesty of the great rocks and the beautiful, lovely valleys and the rivers; at that moment, that second, the self is not. So the mountain has driven away the self, like the toy, with [it] the child is quiet. So that mountain, that river, the depth of the blue valleys, dispels for a second all your problems, all your vanities and anxieties. Then you say, "How beautiful that is." So is there beauty without being absorbed by something outside? That is, is there beauty, or beauty is where the self is not. You understand this?
Don't go to sleep, please. (Laughter) You might have had a good lunch, I hope you did, but this is not the place to go to sleep. It's your problem, your life, not the speaker's life, it's your life: your vanities, your despairs, your sorrows we are talking about. So keep awake for another quarter of an hour, twenty minutes, thirty minutes, if you are interested.
So beauty is when the self is not. And that is requires great meditation, great inquiry, a tremendous sense of discipline. The word 'discipline' means the one disciple who is learning from the master. Learning, not disciplining, conforming, imitating; adjusting, learning. Learning brings its own tremendous discipline. And that inward sense of austerity, discipline is necessary. So we must inquire together into what is fear. What is the time, sir? May we go on? You aren't tired?
What is fear? Again, humanity has put up with fear. Has never been able to solve fear. Never. There are various forms of fear; you may have your own particular form of fear: fear of death, fear of gods, fear of your wife, fear of your husband, fear of the politicians, god knows how many fears humanity has, the devil, and so on. What is fear? Not the mere experience of fear in its multiple forms, but actually, the reality, the actuality of fear. How is it brought about? Why has man, woman, why has humanity and each one accepted fear as a way of life? As you accept violence as the way of life; violence in the television, violence of war, violence of your daily life. Why do we accept violence? The ultimate violence is to go into organized killing, which is called war.
Is not fear related to violence? So in inquiring into fear, the actual truth of fear, not the idea of fear - you understand the difference? The idea of fear is different from the actuality of fear; right? Right. So what is fear? How has it come about?
What is the relationship of fear to time, to thought? Fear - one may be frightened of tomorrow, or many tomorrows; fear of death, the ultimate fear; fear of what has happened before, in the past; fear of what is actually going on now. So we must inquire together - please, the speaker keeps on repeating, together; otherwise it's no fun talking to myself. Is fear brought about by time? Someone has done something in the past, hurt you, and the past is time. The future is time. The present is time. So we are asking, is time a central factor of fear? Fear has many many branches, many leaves, but it's no good trimming the branches; we are asking, what is the root of fear? Not the multiple forms of fear, because fear is fear. Out of fear you have invented gods, saviours. If you have absolutely no fear psychologically, then there is tremendous relief, a great sense of freedom. You have dropped all the burdens of life. So we must inquire very seriously, closely, hesitantly, into this question: is time a factor? Obviously. Have a good job now, I may lose it tomorrow, I'm frightened. And I may be married, I am frightened. When there is fear there is jealousy, anxiety, hatred, violence. So time is a factor of fear. Please listen to the end of it, don't say, how am I to stop time, that's not the problem. That's a rather absurd question to ask.
Time is a factor and thought is a factor: thinking about what has happened, what might happen; thinking. Is thinking a factor in fear? Has thinking brought about fear? As one sees time has brought fear, right? Time. Not only time by the clock, but psychological time, the inward time: I am going to be; I am not good, but I will be. I will get rid of my violence, which is again the future. Or, I have been violent, but I won't be. All that implies time.
We ought to inquire, what is time? Are you prepared for this? Do you want to go into all this? Really? I'm rather surprised. (Laughter) Because you've all been instructed, you've all been informed, you've been told what to do by the psychologists, by the priests, by your leaders; always seeking help and finding new ways of being helped. So one has become a slave to others. We are never free to inquire, to stand psychologically completely by oneself.
So we are going now to inquire into time. What is time? Apart from the clock, apart from the sunrise and the sunset, the beauty of the sunrise, the beauty of the sunset, apart from the light and the dark, what is time? Please, if one really understands this, the nature of time inwardly, you will find for yourself an extraordinary sense of having no time at all. We'll come to that.
Time is the past, right? Time is the future, and time is the present. The whole cycle is time. The past - your background, what you have thought, what you have lived through, your experiences, your conditioning, as Christian, Hindu, Buddhist, all the rest of it - or you put aside all that nonsense and say, I'm going to live this way, which is the past. So the past is the present, right? Without the past you wouldn't be here: your background, your conditioning, your brain being programmed as a Christian, Hindu, Buddhist, and all the rest of it. We have been programmed for two thousand years. And the Hindus for three to five thousand years. Like a computer, they repeat, repeat, repeat. So the past is the present; what you are now is the result of the past. And tomorrow, or a thousand tomorrows, is the future. So the future is what you are now. Right? You have understood? I mustn't ask you that because that's (inaudible), it's up to you.
So the future is now. In the now all time is contained. This is a fact too, actuality, not a theory. What you are is the result of the past and what you will be tomorrow is what you are now. If I am violent now tomorrow I'll be violent.
So tomorrow is in the now, in the present, unless I radically, fundamentally bring about a mutation. Otherwise I'll be what I have been. That is, we have had a long evolution, evolving, evolving, evolving. And we have evolved to what we are now. And if you carry on that game you will be violent, you will be barbarous next day. So as all time is contained in the now - which is a fact, actuality - can there be total mutation now in all our behaviour and our way of living, thinking, feeling? Not being an American, Hindu, Buddhist, none of that. Because if you don't radically, psychologically bring about a mutation then you will be exactly what you have been in the past. So is it possible to bring about this psychological mutation at all?
You know, when you have been going north all your life, following a particular direction or not having a direction, just wobbling all over the place, as most people do - if you are going north and somebody comes along and tells you most seriously, and you listen to him seriously, not only here with hearing of the ear but also hearing deeply, when you hear [him] say, the way you are pursuing, north, leads you nowhere, there is nothing at the end of it; but go east or west or south. And you listen and you say, I will do it. When the moment you say, you have taken a new turn, there is a mutation. The speaker is making it very simple. But it's a very complex problem, which is: to realize deeply that one has been going on this way for centuries upon centuries and it has not changed that at all. We are still violent, brutal, and all the rest of it. If one really actually perceives that, not intellectually or verbally but deeply, then you turn in another direction. At that second there is the mutation in the very brain cells themselves.
Because the speaker has discussed these matters with some neurologists. Of course they don't agree completely, but they go partially, a way. It's always a game, you understand. We treat life as a game: partially right, and partially wrong; partially correct and you may be right and you may be wrong. But we never ask ourselves, what is the way of living, the art of living, which is the greatest art, greater than any art in the world, the art of living. And - quelle heure -
MAN: 3:57.
K: Have I talked an hour?
MAN: A little more than an hour.
K: Can you put up with this?
AUDIENCE: (Laughter) Yes.
K: We'll finish this question. After that we'll meet again tomorrow. If you are willing, I'm not inviting you, it's up to you. (Laughter)
We said time is important because we live by time, but we don't live time as a whole, which is the present. In the present all time is contained: the future and the past. If I'm violent today, I'll be violent tomorrow. And can I end that violence today completely, not partially. It can. We'll go into it. And also, is fear brought about by thought?
Of course it is. Don't accept the speaker's word for it, look at it. I am this, I am frightened of tomorrow, what might happen. I am secure today, and there might be war, there might be this, there might catastrophe, I am frightened. So time and thought are the root of fear.
So what is thinking? You understand my question? If time and thought are the root of fear - which they are [in] actuality - what is thinking? Why do we live, act, do everything, on the basis of thought? The marvellous cathedrals of Europe, the beauty, the structure, the architecture: it has been put together by thought. All religions and their paraphernalia, their dress, all the medieval robes, are put together by thought. All the rituals are connived, arranged, by thought. And in our relationship with each other, man and woman, the relationship is based on thought. When you drive a car, it's based on thought. Recognition, all that, is thought. So one has to inquire, if you are not too tired - and we'll stop at the end after this - what is thinking? Probably nobody has asked this question. Very few people do. We have been asking this question for sixty years. What is thought? Because if you can find out what is the origin, the beginning, why thought has become so extraordinarily important in our life, there may be in that very inquiry a mutation taking place. So we are asking what is thought, what is thinking? Don't wait for me to answer it. Look at it, observe it.
Thinking is the word; word is important, the sound of the word, the quality of the word; the depth, the beauty of a word. Especially the sound. I won't go into the question of sound and silence, we'll talk about it perhaps tomorrow. Thinking is part of memory, isn't it? Investigate it with the speaker, please, don't sit there comfortably, or uncomfortably. Thinking is part of memory, isn't it? If you had no memory at all, would you be able to think? You wouldn't. Our brain is the instrument of memory: memory of things that have happened, experience, and so on, the whole background of memory. Memory arises from knowledge, from experience, right? So experience, knowledge, memory, and the response of memory is thought. This whole process of experiencing, recollecting, holding, which becomes our knowledge. Experience is always limited, naturally. Because - it's a complicated question, because - oh, gosh, everything is complicated. (Laughter)
Is experience different from the experiencer? Give your brains to this, find out. If there is no experiencer, is there an experience? Of course not. So the experience and the experiencer are the same. Like the observer and the observed, the thinker is not separate from his thoughts. The thinker is the thought.
So experience is limited, as you can observe in the scientific world or any other field. They are adding more and more and more every day to their knowledge through experience, through experiment on animals and all that horror that is going on. And that knowledge is limited because they are adding to it. So memory is limited. And from that memory thought is limited. So thought being limited must invariably bring about conflict. Just see the pattern of it. Not accept what the speaker is saying, that's absurd. He's not an authority, he's not a guru, thank god. But if we can observe this fact together, that thought and time are the root of fear.
Time and thought are the same, they are not two separate movements. When you see this fact, this actuality, that time and thought are the root of fear, time thought - just to observe it in yourself, not move away from the reality of it, from the truth of it, that fear is caused by this, time and thought; to hold it, remain with it, not run away from it, not rationalize, it is so. And then it's like holding a precious jewel in your hand. You see all the beauty of that jewel. Then you will see for yourself that fear psychologically completely ends. And when there is no fear you are free. And when there is that total freedom you don't have gods, rituals, you are a free man. We'll continue tomorrow if you don't mind. (Applause)
I don't know why you clap. (Laughter) Perhaps you are clapping for yourself. (Laughter and applause) You are not encouraging the speaker or discouraging him. He doesn't want a thing from you. When you yourself become both the teacher and the disciple - disciple being a man who is learning, learning, learning, not accumulating knowledge - then you are [an] extraordinary human being.


WASHINGTON D.C. TALKS 1985 1ST PUBLIC TALK 20TH APRIL 1985

This is not a lecture on any particular subject according to certain disciplines, scientific or philosophical. Lectures are meant to inform on a particular subject or instruct, but we are not going to do that. So this is not a lecture, nor is it a form of entertainment. In this country especially, one is greatly accustomed to being entertained, amused. Rather in these talks, this afternoon and tomorrow morning, we are going to talk together about the whole of our existence from the moment we are born until we die.
In that period of time, whether it be fifty years, ninety years or a hundred years, we go through all kinds of problems and difficulties. We have economic, social, religious problems; problems of personal relationship, problems of individual fulfilment, wanting to find one's roots in some place or other; and we have innumerable psychological wounds, fears, pleasures, sensations. There is a great deal of fear in all human beings, a great deal of anxiety, uncertainty, and a pursuit of pleasure, and also all human beings on this beautiful earth suffer a great deal of pain, loneliness. We are going to talk about all that together. And about what place religion has in modern life. We are also going to talk over together the question of death; and what is a religious mind and what is meditation; is there anything that is beyond thought and is there anything sacred in life, or is everything matter so that we lead a materialistic life?
So, as we said, this is not a lecture. This is a conversation between you and the speaker a conversation in which there is no implication of conversion, making propaganda that would be too terrible or introducing new theories, ideas and exotic nonsense. We are going to, if you will kindly, talk over together our problems as two friends. Though we don't know each other, we are going to talk, discuss, have a conversation which is much more important than being lectured at or being told what to do, what to believe, what to have faith in, and so on. On the contrary, we are going to observe dispassionately, impersonally, not anchored to any particular problem or theory, what mankind has done to the world and what we have done to each other. We are going to take a very long, complex journey together, for it is your responsibility, as well as that of the speaker, that we walk together, investigate together, look together at the world we have created.
The society in which we live is put together by man. Each one of us has contributed to it. And if you are willing, and apparently you must be willing because you are here and I am here, we will take this long complex journey. Life is very complex. We like to look at complexity and get more and more complex. We never look at anything simply with our brains, with our hearts, with our whole being. So let us take the journey together. The speaker is putting into words what is happening, objectively, clearly, and totally dispassionately.
We have lived on this earth for many millennia. And during those long periods of time mankind has suffered loneliness, despair, uncertainty, confusion, multiple choices and therefore multiple complexities; and there have been wars not only physical bloody wars but also psychological wars. And mankind has asked if there can be peace on earth. But apparently this has not been possible. There are about forty wars going on at the present time, ideological, theoretical, economic, social. During historical times, perhaps about five thousand to six thousand years, there have been wars practically every year. And also we are preparing for wars now. Two ideologies the Communist and the so-called democratic at war over what kind of implements we should use, control of armaments and all the rest of it. War seems to be the common lot of mankind. One observes all over the world the piling up of armaments, from the tiny little nation or tribe to the highly sophisticated affluent society like yours. How can we have peace on earth? Is it at all possible?
It has been said that there is no peace on earth, only in heaven. This is repeated in different ways, both in the East, and the West. Christians have killed more than anybody else on earth. We are observing these facts, these actualities, not taking sides. And then there are the different religions: in Buddhism there is no god; in Hinduism somebody calculated there are about three hundred thousand gods. That's rather fun, you can choose whichever god you like. In Christianity and Islam there is only one god, based on two books the Bible and the Koran. So religions have divided man, just as nationalism, which is a form of glorified tribalism, has divided man nationalism, patriotism, religious ardour. And fundamentalists both in India, here and in Europe, are reviving their religious traditions. I wonder if you have ever looked at the word 'reviving'? You can only revive something that is dead or dying. You can't revive a living thing.
Man has always been in conflict, as everyone in this world goes through all kinds of misery, all kinds of sorrow, pain, desperate loneliness; and we long to escape from all that, So we are going to observe together this extraordinary phenomenon: how man, after these thousands of years, still remains a barbarian cruel, vulgar, full of anxiety and hatred. And violence is increasing in the world. So one asks, can there be peace on this earth? Because without peace, inwardly, psychologically first, the brain cannot flower, human beings cannot live completely holistically.
So why are we, after this long evolution - during a period in which we have gathered immense experience, knowledge, a great deal of information - why are we as human beings perpetually in conflict? That's the real question. Because when there is no conflict there is naturally peace. And man that includes the woman, please; when I use the word 'man' I am not shutting out the woman don't get excited about it. And, if one may point out, don't get angry, irritated with what we are investigating together. It's your responsibility to enquire, not merely intellectually, verbally, but with your heart, with your brain, with all your being, and find out why we are what we are.
We have tried various religions, various economic and social systems, and yet we live in conflict. Can this conflict in each one of us end completely, not partially, not occasionally? It's a very serious question. It demands a serious answer. Not say it's possible or not possible, but enquire very deeply why human beings, including you, and the speaker perhaps, live in perpetual conflict, with problems and divisions why we have divided the world into nationalities, religious groups, social behaviours and all the rest of it? Can we seriously this afternoon enquire whether it's possible to end conflict? First psychologically, inwardly, because if there is a certain quality of freedom inwardly, then we shall produce a society in which there will be no conflict. So it is our responsibility as human beings, as so-called individualities, to seriously put our brains, our energy, our passion into discovering for ourselves, not according to any philosopher, or some psychiatrist, but find out for ourselves whether this conflict between human beings can end.
What is conflict? Why have we lived with conflict? Why have we problems? Please enquire with the speaker into these questions. What is a problem? The etymological meaning of that word is 'something thrown at you', a challenge, something you have to answer.
When you are a child, you are sent to school; there you have the problems of writing, mathematics, history, science, chemistry, and all the rest of it. So from childhood you are trained to have problems. Please have patience. Look at it carefully. Your brain is conditioned, trained, educated to have problems. Observe it for yourself, and don't please merely listen to the speaker. We are together investigating, looking into the problems that we have. So from childhood we are trained, educated, conditioned to have problems; and when new problems arise, which they inevitably do, our brain, being full of problems, tries to solve another problem and thereby increases them, which is what is happening in the world. The politicians all over the world are increasing problem after problem. And they have found no answer.
So is it possible to have a brain that is free so that you can solve problems? Not a cluttered brain full of problems. Is that possible? If you say it is not possible or it is possible, you have stopped investigating. What is important in this enquiry is that one must have a great deal of doubt, scepticism, never accepting anything at its face value or according to your pleasure or gratification. Life is much too serious.
So we should enquire not only into the nature of conflict and problems, but also perhaps into something which may be much more important: go all over the world, wherever you will, every human being on this earth, wherever he lives, goes through all kinds of sorrow. Millions have had tears and occasional laughter. Every human being on this earth has had great loneliness, despair, anxiety, been confused, uncertain, like you every human being, black, white, purple or whatever colour you like. Psychologically this is a fact, an actuality, not invented by the speaker. This is observable; you can see it on every face on this earth. And so psychologically you are the rest of mankind. You may be tall, short, black or white, but psychologically you are mankind. Please understand this not intellectually or ideologically or as an hypothesis, but as an actuality,a burning reality, that you psychologically are the rest of mankind. Therefore psychologically you are not individuals. Although religions, except perhaps parts of Hinduism and Buddhism, have entertained, encouraged the sense of individual growth, saving individual souls and all that business, in actuality, your consciousness is not yours. It is the rest of mankind's, because we all go through the same mill, the same endless conflict. When you realize this, not emotionally, not as an intellectual concept but as something actual, real, true, then you will not kill another human being; you will never kill another, either verbally or intellectually, ideologically or physically, because then you are killing yourself. But individuality has been encouraged all over the world. Each one is struggling for himself, his success, his fulfilment, his achievement, pursuing his desires and creating havoc in the world. Please understand this very carefully. We are not saying that each individual is important: on the contrary. If you are concerned with global peace, not just your own little peace in the backyard nations have become the backyard if you are really concerned, as most serious people must be concerned, that you are the rest of humanity that's a great responsibility.
So we must go back and find out for ourselves why human beings have reduced the world to what it is now. What is the cause of all this? Why have we made such a mess of everything we touch? Why is there conflict in our personal relationships? Why is there conflict between gods your god and the other's god? So we must enquire together whether it is possible to end conflict. Otherwise we'll never have peace in this world.
Long before Christianity they talked about peace on earth. Long before Christianity they worshipped trees, stones, animals, lightning, the sun; there was never any sense of god because they considered the earth as the mother to be worshipped, to be preserved, spared, not destroyed as we are doing now.
So let us enquire together into all this please, I mean together, not I enquire and you casually listen, agreeing or disagreeing. Could we this afternoon put aside this whole idea of agreeing or disagreeing? Will you do that so that we can all of us look at things as they are not as you think they are, not your idea or concept of what is, but just look at it? Look at it non-verbally, if that's possible. That's much more difficult.
First of all, this is the actual world we live in. You cannot possibly escape from it through monasteries, through religious experiences and one must doubt all one's experiences. Man has done everything on earth possible to run away from the actuality of daily living with all its complexities. Why do we have conflict in relationship between man and woman sexual, sensory division? In this peculiar relationship man is pursuing his own ambition, his own greed, his own desires, his own fulfilment, and the woman is doing the same. I don't know if you have noticed all this for yourself. So there are two ambitious, driving beings, driven by desire, two parallel lines never meeting except perhaps sexually. How can there be a relationship between two people when each one is pursuing his own desires, ambitions, greeds?
In this relationship, because there is this division, there is no love. That word 'love' is spoilt, spat upon, degraded; it has become merely sensuous, pleasurable. Love is not pleasure. Love is not something put together by thought; it is not something dependent on sensation. So how can there be right, true relationship between two people when each one considers his own importance? Self-interest is the beginning of corruption, destruction, whether it be in the politician or the religious man; self-interest dominates the world and therefore there is conflict.
Where there is duality, separation, as the Jew and the Arab, as the Christian who believes in some saviour and the Hindu who doesn't believe in all this, there is this division: national division, religious division, individual divisions. Where there is division there must be conflict. That's a law. So we live our daily life in a little circumscribed self, a limited self. Self is always limited and that is the cause of conflict. That is the central core of our struggle, pain, anxiety, and all the rest of it.
One becomes aware of it, as most people must naturally, not because you're told to or because you read some philosophical book or psychology, but because it's an actual fact. Each one is concerned with himself. He lives in a separate world all to himself. And therefore there is division between you and another, between you and your religion, between you and your god, between you and your ideologies. So is it possible to understand not intellectually but deeply, that you are the rest of mankind? Whatever you do, good or bad, affects the rest of mankind, because you are mankind.
Your consciousness is not yours. Your consciousness is made up of its content. Without the content there is no consciousness. Your consciousness like that of the rest of humanity is made up of beliefs, fears, faith, gods, personal ambitions. Your whole consciousness is made up of all this, put together by thought.
One hopes that we have taken the journey together, that together we are walking the same road not that you are listening to a series of ideas. We are not pursuing ideas or ideologies, but facing actuality, because in actuality and going beyond that actuality is the truth. And when there is truth it's the most dangerous thing. Truth is very dangerous because it brings a revolution in oneself.
It's good to ask questions. But of whom are you asking the question? Are you asking the question of the speaker? That means you are waiting for an answer from the speaker. Then you depend on the speaker. Then you establish gurus. Have you ever gone into the question of why we ask questions? Not that you should not, but we are enquiring. Suppose you ask the speaker a question and he answers it: either you accept it or deny it. If it is satisfactory to you according to your conditioning or your background, then you say, 'Yes, I agree with you entirely.' Or if you don't agree, you say, 'What nonsense.' But if you begin to enquire into the question itself, is the answer separate from the question? Or does the answer lie in the question itself? The perfume of a flower is the flower. The very flower is the essence of that perfume. But we depend on others so much to be helped, to be encouraged, to solve our problems; therefore out of our confusion we create authority, the gurus, the priests. So please, it's good to ask questions. I don't know if you have gone into this. You know, we have lost the art of investigation, discussion: not taking sides but looking at things. It very complex, maybe this is not the right occasion to go into it.
You should also enquire why from childhood we are hurt psychologically. Most of us psychologically are wounded, and from that wound, whether one is conscious of it or not, many of our problems arise. The wound to a child is by a scolding, by saying something ugly, brutal, violent. When you say 'I am wounded' who is it that is wounded? Is it the image that you have built about yourself that is wounded the psyche? Please, the speaker has not read any of the psychology books or philosophy or religious books, he's just investigating with you. The psyche is the 'me' and the me is the image I have built about myself. There is nothing spiritual about it. That's another ugly word spiritual. So that image gets hurt and we carry that image right through our life. If one image is not pleasant, we put together another image which is pleasant, encourage it; it is worthwhile, significant, giving intellectual meaning to our life.
Is it possible to live on this earth not having a single image, about anybody, including god, if there is such an entity no image about your wife and your children and your husband, and so on? Not to have a single image? Then it is possible never to be hurt.
And also, as our time is limited, we ought to enquire carefully whether it is possible to be free of fear. This is really an important question to ask. Not that I am asking for you, but you are asking this of yourself: whether it is possible, living in a modern society with all the brutality, with all the tremendous violence that is on the increase, to have freedom from fear? This is entirely different from analysis. Just to observe without any distortion: to observe this hall, for example, how many tiers there are to observe your neighbour's dress, face, how he talks; just to observe, not to criticize, not to evaluate, judge, but to observe. Observe a tree, observe the moon and the swift-running waters. When you so observe then you ask yourself, what is beauty?
They talk a great deal about beauty in the magazines: how you must be beautiful, your face, your hair, your complexion and all the rest of it. So what is beauty? Is beauty in the picture, in the painting, in the strange modern structure? Is beauty in a poem? Is beauty merely in the physical face and body? Have you ever asked this question? If you are an artist or a poet or a literary person, you may describe something very beautiful, paint something that's lovely,write a poem that really stirs your very being. So what is beauty? Have you ever noticed that when you give a nice toy, a complicated toy, to a child who is being naughty, shouting, playing, he gets completely absorbed in it and all his naughtiness stops because he is absorbed? Being absorbed in a poem, in a face, in a picture is that absorption beauty? When you look at a marvellous mountain with a snowcap of eternal snows, the line against the blue sky, for a second the immensity of that mountain drives away the self, the 'me', with all my problems, all my anxiety. In the majesty of the great rocks and the lovely valleys and the rivers, at that moment, that second, the self is not. So the mountain has driven away the self, as the toy quietens the child. That mountain, that river, the depth of the blue valleys, dispel for a second all your problems, all your vanities and anxieties. Then you say, 'How beautiful that is.' But is there beauty without being absorbed by something outside? That is, beauty is where the self is not.
Don't go to sleep, please. You might have had a good lunch, I hope you did, but this is not the place to go to sleep. It is your problem, your life, not the speaker's life; it is your life, your vanities, your despairs, your sorrows we are talking about. So keep awake for another twenty or thirty minutes, if you are interested.
So beauty is when the self is not. And that requires great meditation, great enquiry, a tremendous sense of discipline. The word 'discipline' means the disciple who is learning from the master. Learning not disciplining as in conforming, imitating,adjusting, but learning. Learning brings its own tremendous discipline, and for an inward sense of austerity discipline is necessary. So we must enquire together into what is fear.
And now we must enquire together into what is fear. What is fear? Humanity has put up with fear, has never been able to solve fear. Never. There are various forms of fear; you may have your own particular fear: fear of death, fear of gods, fear of the devil, fear of your wife, fear of your husband, fear of the politicians god knows how many fears humanity has. What is fear? Not the mere experience of fear in its multiple forms, but the reality, the actuality of fear? How is it brought about? Why has humanity, which is each one of us, accepted fear as a way of life violence on the television, violence in our daily life and the ultimate violence of organized killing, which is called war?
Is not fear related to violence? We are enquiring into fear the actual truth of fear, not the idea of fear you understand the difference? The idea of fear is different from the actuality of fear; right? So what is fear? How has it come about?
What is the relationship of fear to time, to thought? One may be frightened of tomorrow, or of many tomorrows; the fear of death the ultimate fear or fear of what has happened before, in the past; or fear of what is actually going on now. So we must enquire together please, the speaker keeps on repeating, together; it's no fun talking to myself. Is fear brought about by time? Someone has done something in the past to hurt you, and the past is time. The future is time. The present is time. So we are asking, is time a central factor of fear? Fear has many many branches, many leaves, but it's no good trimming the branches; we are asking, what is the root of fear? Not the multiple forms of fear, because fear is fear. Out of fear you have invented gods, saviours. If you have absolutely no fear psychologically, then there is tremendous relief, a great sense of freedom. You have dropped all the burdens of life. So we must enquire very seriously, closely, hesitantly, into this question: is time a factor? Obviously. I have a good job now, I may lose it tomorrow so I'm frightened. When there is fear there is jealousy, anxiety, hatred, violence. So time is a factor of fear. Please listen to the end of this, don't say, how am I to stop time? That's not the problem; that's a rather absurd question to ask.
Time is a factor and thought is a factor: thinking about what has happened, what might happen; thinking. Is thinking a factor in fear? Has thinking brought about fear? As one sees, time has brought fear, right? Time: not only time by the clock, but psychological time, the inward time: 'I am going to be; 'I am not good, but I will be; 'I will get rid of my violence', which is again the future. All that implies time. We ought to enquire, what is time?
Are you prepared for all this? Do you want to go into all this? Really? I'm rather surprised, because you've all been instructed, you've all been informed, you've been told what to do by the psychologists, by the priests, by your leaders; always seeking help and finding new ways of being helped. So one has become a slave to others. One is never free to enquire, to stand psychologically completely by oneself.
So we are now going to enquire into time. What is time? Apart from the clock, apart from the sunrise and the sunset, the beauty of the sunrise, the beauty of the sunset; apart from the light and the dark, what is time? Please, if one really understands the nature of time inwardly, you will find for yourself an extraordinary sense of having no time at all.
Time is the past, right? Time is the future and time is the present. The whole cycle is time. The past your background, what you have thought, what you have lived through, your experiences, your conditioning, as Christian, Hindu, Buddhist or all the rest of it: without the past you wouldn't be here. You have been programmed for two thousand years, and the Hindus for three to five thousand years. Like a computer, they repeat, repeat, repeat. So the past is the present; what you are now is the result of the past. And tomorrow, or a thousand tomorrows, is what you are now, so the future is now. In the now all time is contained. This is a fact too, an actuality, not a theory. What you are is the result of the past and what you will be tomorrow is what you are now. If I am violent now" tomorrow I'll be violent. So tomorrow is in the now, in the present, unless I radically, fundamentally bring about a mutation. Otherwise I'll be what I have been. We have had a long evolution, evolving, evolving, evolving to what we are now. And if we carry on that game we will be violent, we will be barbarous next day. So as all time is contained in the now which is a fact, an actuality can there be total mutation now in all our behaviour and our way of living, thinking, feeling? Because if we don't radically, psychologically bring about a mutation then we will be exactly what we have been in the past. So is it possible to bring about this psychological mutation at all?
You know, when you have been going north all your life, following a particular direction, or no direction, just wobbling as most people do, if somebody comes along and tells you most seriously that going north leads nowhere, there is nothing at the end of it, you listen seriously, not only with the hearing of the ear but deeply. Go east or south, you are told, and you say, 'I will do it.' At that moment you have taken a new turn and there is a mutation. The speaker is making it very simple. But it is a very complex problem, which is: to realize deeply that we have been going on this way for centuries and we have not changed at all. We are still violent, brutal, and all the rest of it. If we actually perceive that, not intellectually or verbally but deeply, then we turn in another direction. At that second there is the mutation in the very brain cells themselves.
The speaker has discussed these matters with some neurologists. Of course they don't agree completely, but they go part of the way. It's always a game, you understand. We treat life as a game: partially right, and partially wrong; you may be right and you may be wrong. But we never ask ourselves: what is the art of living? which is greater than any art in the world.
Can you put up with this? We'll finish this question. After that we'll meet again tomorrow if you are willing; I'm not inviting you, it's up to you.
We said time is important because we live by time, but we don't live time as a whole, which is the present. In the present all time is contained: the future and the past. If I'm violent today, I'll be violent tomorrow. And can I end that violence today completely, not partially? I can. And also, is fear brought about by thought? Of course it is. Don't accept the speaker's word for it, look at it. I am secure today, but I am frightened of what might happen tomorrow; there might be war, there might be some other catastrophe. So time and thought are the root of fear.
Now what is thinking? You understand my question? If time and thought are the root of fear which they are in actuality what is thinking? Why do we live, act, do everything, on the basis of thought? The marvellous cathedrals of Europe, the beauty, the structure, the architecture have been put together by thought. All religions and their paraphernalia, their dress, their mediaeval robes, are put together by thought. All the rituals are contrived, arranged, by thought. And our relationship with each other, man and woman, is based on thought. When you drive a car, it's based on thought. Recognition is thought. So one has to enquire, if you are not too tired and we'll stop after this what is thinking? Probably very few people have asked this question. The speaker has been asking this question for sixty years. What is thought? If you can find out what is the origin, the beginning of thought, why thought has become so extraordinarily important in our life, there may be in that very enquiry a mutation taking place. So we are asking what is thought, what is thinking? Don't wait for me to answer. Look at it, observe it.
Thinking is the word; the word is important, the sound of the word, the quality of the word; the depth, the beauty of a word. Especially the sound. I won't go into the question of sound and silence. Thinking is part of memory, isn't it? Investigate it with the speaker, please, don't sit there comfortably, or uncomfortably. Thinking is part of memory, isn't it? If we had no memory at all, would we be able to think? We wouldn't. Our brain is the instrument of memory: memory of things that have happened, experience, and so on, the whole background of memory. Memory arises from knowledge, from experience right? So experience, knowledge, memory, and the response of memory is thought. This whole process of experiencing, recollecting, holding, becomes our knowledge. Experience is always limited, naturally.
Is experience different from the experiencer? Give your brains to this, find out! If there is no experiencer, is there an experience? Of course not. So the experience and the experiencer are the same, like the observer and the observed. The thinker is not separate from his thoughts. The thinker is the thought.
So experience is limited, as you can observe in the scientific world or any other field. They are adding more and more and more every day to their knowledge through experience, through experiment on animals and all that horror that is going on. And that knowledge is limited because they are adding to it. So memory is limited. And from that memory thought is limited. So thought, being limited, must invariably bring about conflict. Just see the pattern of it not accept what the speaker is saying, that's absurd. He's not an authority, he's not a guru, thank god. But we can observe this fact together, that thought and time are the root of fear. Time and thought are the same, they are not two separate movements. See this fact, this actuality, that time and thought, time-thought, are the root of fear just observe it in yourself. Don't move away from the reality of it, from the truth of it that fear is caused by time and thought. Hold it, remain with it, don't run away from it. It is so. Then it is like holding a precious jewel in your hand. You see all the beauty of that jewel. Then you will see for yourself that fear psychologically completely ends. And when there is no fear you are free. And when there is that total freedom you don't have gods, rituals, you are a free man.
I don't know why you clap. Perhaps you are clapping for yourself. You are not encouraging the speaker or discouraging him. He doesn't want a thing from you. When you yourself become both the teacher and the disciple - disciple being a man who is learning, learning, learning, not accumulating knowledge - then you are an extraordinary human being.


WASHINGTON D.C. 2ND PUBLIC TALK 21ST APRIL 1985

May we continue where we left off yesterday. We were talking about fear and the ending of fear. And also we were talking about the responsibility of each one of us facing what is happening in the world, the appalling, frightening mess we are in. And for that we are all responsible, individually, collectively, nationally, religiously, and all the affairs of the world we have made after millennia upon millennia, long evolution, we have still remained barbarians, hurting each other, killing each other, destroying each other. We have had freedom to do exactly what we liked and that has created havoc in the world. Freedom is not to do what one likes, but rather to be free from all the travail of life, from the problems, which we went into yesterday morning, from our anxieties, from our psychological wounds, from all the conflict that we have put up with for many many many millennia. And also to be free from fear. We talked about all these things yesterday afternoon.
And also we said these gatherings, this meeting is not a lecture on any particular subject, to inform, to instruct, to put it into a certain pattern. But rather it is our responsibility, together, to investigate, to explore into all the problems of our life, our daily life. Not some speculative concepts or philosophies, but to understand the daily pain, the boredom, the loneliness, the despair, the depression, and the endless conflict which man has lived with. And this morning we have to cover a great deal of ground. And also we pointed out yesterday this is not a meeting in which the speaker stimulates you intellectually, emotionally, or in any other way. We depend a great deal on stimulation; it's a form of commercialism: drugs, alcohol, and all the various means of sensation. And we want also not only sensation but excitement, stimulation. So this is not that kind of meeting. We are together to investigate our life, our daily life; that is, to understand oneself, what one is actually, not theoretically, not according to some philosopher or some psychiatrist, and so on. If you can put aside all that and look at ourselves actually, what we are, and not get depressed or elated, but to observe, which is to understand the whole psychological structure of our being, of our existence.
And we talked about it yesterday as one of the things that human beings go through all their life, is a form of fear. And we went into it very carefully: that time and thought are the root of fear. We went into that, what time and thought is. Time is not only the past, the present and the future, but in the now, in the present, all time is contained. Because what we are now we will be tomorrow unless there is a great, fundamental mutation in the very psyche itself, in the very brain cells themselves. We talked about it.
And we also should talk this morning, talk over this morning together - please, one may point out, you and the speaker are taking a journey together, a long, complicated journey. And to take that journey one mustn't be attached to any particular form of belief. Then that journey is not possible. Or to any faith, or to some conclusion or ideology, or concepts. It's like climbing the Everest or some of the great, marvellous mountains of the world; one has to leave a great deal behind, not carry all your burdens up the steep hills, mountains. So in taking the journey together - and the speaker means together, not that he is merely talking and you agreeing or disagreeing; if we could put those two words aside completely, then we can take the journey together. Some may want to walk very rapidly or the others may lag behind, but it is a journey all the same together.
We ought also to talk over together why human beings have always pursued pleasure as opposed to fear. We've never investigated what is pleasure, why we want everlasting pleasure in different ways: sexual, sensory, intellectual, the pleasure of possessions, the pleasure of acquiring a great skill, the pleasure that one derives from having a great deal of information, knowledge. And the ultimate gratification is what we call god. As we said, please don't get angry or irritated or want to throw something at the speaker. (Laughter) This is a violent world. If you don't agree they'll kill you. This is what is happening. And here we're not trying to kill each other, we're not doing any kind of propaganda or convinc[ing] you of anything.
But we are going to face the truth of things, not live in illusions. And without illusions it's very difficult to observe. If you are deluding yourself and not facing actualities, then it becomes impossible to look at oneself as one is. But we like delusions, illusions, every form of deception, because we are frightened to look at ourselves. As we said, to look at ourselves very clearly, accurately, precisely, it's only possible in a mirror of relationship; that's the only mirror that we have. When you look at yourself when you're combing your hair or shaving or doing whatever you are doing to your face - sorry. (Laughter) You look at your mirror - sorry - (K laughs - more laughter) (K laughs - laughter and applause) - when you are shaving you look at your face or comb your hair; that mirror reflects exactly what you are, your face is, how you look.
And psychologically is there such a mirror in which you can see exactly, precisely, actually what you are? As we said, there is such a mirror which is one's relationship, however intimate it be, whether it's man, woman; in that relationship you see what you are if you allow yourself to see what you are. You see how you get angry, your possession, all the rest of it.
So pleasure man has pursued endlessly in the name of god, in the name of peace, and in the name of ideology and the pleasure of power, having power over others, political power. Have you noticed power is an ugly thing, when one dominates another, in any form: when a wife dominates the husband or the husband dominates the woman. Power is one of the evil things in life. And pleasure is the other side of the coin of fear. When one understands deeply, profoundly, seriously the nature of fear (as we went into it yesterday we won't go into it again), then pleasure, that is delight, seeing something beautiful, seeing the sunset or the morning light, the dawn, the marvellous colours, the reflection of the sun on the waters, that's a delight. But we make that as a memory and cultivate that memory as pleasure.
And also, as we said - but just look at it, not do something about it. I don't know if you have gone into the question of action. What is action? We're all so active from morning 'til night, not only physically but psychologically, the brain everlastingly chattering, going from one thing to another endlessly, during the day and during the night, the dreams, the brain is never at rest, it's perpetually in motion. I do not know if you have gone into that question of action. What is action, the doing? The very word 'doing' is the present, it's not having done or will do. Action means the doing now, correctly, accurately, completely, holistically - if I can use that word - action that is whole, complete, not partial. When action is based on some ideology, it's not action, is it? It's conformity to a certain pattern which you have established and therefore it's incomplete action or according to some memory, some conclusion. If you act according to [a] certain ideology, pattern or conclusion, it is still incomplete; there is a contradiction in all this. So one has to inquire into this very complex problem of action.
Is action related to disorder or to order? You understand? We live in disorder, our life is disorderly, confused; contradictory: saying one thing, doing another; thinking one thing and quite the opposite in our actions. So what is order and disorder? Perhaps you have not thought about all these matters, so let us think together about all this, and look, please don't let me talk to myself. It's still early in the morning and you have a whole day in front of you; so let us be aware together of this question: what is order and what is disorder and what is the relationship of action to order and disorder?
We more or less explained what is action; the very word 'to act' means the present, acting: you are sitting there. And what is the relationship [to] disorder. What is disorder? Look at the world if you will; the world is in disorder. Terrible things are happening. Very few of us know actually what is happening in the scientific world, in the world of the art of war, and all the terrible things that are happening in Russia; and the poverty in all countries, the rich and the terribly poor; always the threat of war, one political group against another political group. So there is this tremendous disorder. That's an actuality, it's not an invention or an illusion. And we have created this disorder, because our very life, living, is disorderly. And we are trying socially to bring about order, through all the social reforms and so on, so on. Without understanding and bringing about the end of disorder, we try to find order. It's like a confused mind trying to find clarity. A confused mind is a confused mind, it can never find clarity. So can there be an end to disorder in our life, our daily life? Not order in heaven or in another place, but in our daily life can there be order? The end of disorder, and when there is the end of disorder there is naturally order. That order is living, it's not according to a certain pattern or a mould.
So we are investigating looking at ourselves and learning about ourselves. Learning is different from acquiring knowledge. Please this is rather - if you will kindly give your attention to this a little bit - that learning is an infinite process, limitless process, whereas knowledge is always limited. And learning implies not only observing visually, optically, but also observing without any distortion, seeing things exactly as they are.
That requires that discipline - please, the word 'discipline,' as we said yesterday, means - the word comes from the word 'disciple.' 'Disciple' is one who is learning, not the terrible discipline of orthodoxy, tradition, or following certain rules, dictates, and so on, it's learning; learning through clear observation without distortion. Hearing things exactly what the other fellow is saying without any distortion. And learning is not accumulative because you're moving. You understand all this? So in learning what is disorder in ourselves, then order comes about very naturally, easily, unexpectedly. And when there is order, order is virtue. There is no other virtue except complete order, that is complete morality, not some imposed or dictated morality.
Then we ought also [to] talk over together this whole question of sorrow. You don't mind? Because man and woman, children throughout the world, whether they live behind the Iron Curtain (which is most unfortunate for them), whether they live in Asia or India or Europe or here, every human being, whether rich or poor, intellectual or just ordinary layman like us, we all go through every form of suffering. Have you ever looked at people that have cried through centuries? Through thousands of wars? The husband, the wife, the children. There is immense sorrow in the world. Not that there is not also pleasure, joy, and so on, but in understanding and perhaps ending sorrow we'll find something much greater.
So we must go into this complex question of sorrow. And whether it can ever end or man is doomed forever to suffer; suffer not only physically, which depends how ordinary [a] life one leads, whether your body is drugged: alcohol, tobacco, nicotine, alcohol, and all that, whether the body has been destroyed. Psychologically, inwardly we have suffered enormously without perhaps not saying a word about it. Or crying your heart out. And during all this long evolution, evolution of man from the beginning of time 'til now, every human being on this earth has suffered. Suffering is not merely the loss of someone you think you like or love, but also the suffering of the very poor, the illiterate. If you go to India or other parts of the world, you see people walking miles and miles to go to a school, little girls and little boys. They'll never be rich, they will never ride [in] a car, probably never have a hot bath. They have one sari or one dress, whatever they wear and that's all they have. And that is sorrow. Not for the man who goes by in a car, but the man in the car looks at this and he's in sorrow if he's at all sensitive, aware. And the sorrow of ignorance; not ignorance of writing, literature, and all the rest of it, but the sorrow of a man who doesn't know himself. There are multiple ways of sorrow.
And we are asking, can this sorrow end with each one? There is the sorrow of oneself, in oneself, and the sorrow of the world. Thousands of wars, people maimed, hurt, appalling cruelty: not a particular form of cruelty of which you are talking a great deal, a particular form and you are rebelling against that particular form, but you never ask, is there an end to cruelty. Every nation on earth has (coveted? cultivated?) cruelties, appalling. And we're still perpetuating that cruelty. And cruelty brings enormous sorrow. Seeing all this - not from a book, not from a traveller, not from a tourist (tourists go abroad just to amuse themselves, see sights and having a good time, a holiday), but if you are travelling as a human being, just observe it, being aware sensitively to all this, sorrow is a terrible thing. And can that sorrow end?
Please, ask yourself that question. The speaker is not stimulating you to feel sorrow, the speaker is not telling you what sorrow is, it's right in front of us, right inside you. Nobody needs to point it out, if you keep your eyes open, if you are sensitive, aware of what is happening in this monstrous world. So please ask yourself this question: whether sorrow can ever end. Because like hatred, when there is sorrow there is no love. When you are suffering, concerned with your own suffering, how can there be love? So one must ask this question, however difficult it is to find - not the answer, but the ending of sorrow.
What is sorrow? Not only the physical pain and the enduring pain, a person who is paralysed or maimed or diseased, but also the sorrow of losing someone: death. We'll talk about death presently. Is sorrow self-pity? Please, investigate. We're not saying it is or it is not, we're asking, is sorrow brought about by self-pity, one of the factors? Sorrow brought about by loneliness? Feeling desperately alone, lonely; Not alone: the word 'alone' means 'all one.' But feeling isolated, having in that loneliness no relationship with anything.
Is sorrow merely an intellectual affair? To be rationalized, explained away? Or to live with it without any desire for comfort. You understand? To live with sorrow, not escape from it, not rationalize it, not find some illusive or exclusive comfort: religious or some illusory romantic escapes, but to live with something that has tremendous significance. Sorrow is not only a physical shock, when one loses one's son or husband, wife or girl, whatever it is, it's a tremendous biological shock. One is almost paralysed with it. Don't you know all this?
There is also the sense of desperate loneliness. Can one look at sorrow as it is actually in us, and remain with it, hold it, and not move away from it. Sorrow is not different from the one who suffers. The person who suffers wants to run away, escape, all kinds of things. But to look at it as you look at a child, a beautiful child, to hold it, never escape from it. Then you will see for yourself, if you really look deeply, that there is an end to sorrow. And when there is an end to sorrow there is passion; not lust, not sensory stimulation, but passion.
Very few have this passion, because we are so consumed with our own griefs, with our own pains, with our own pity and vanity and all the rest of it. We have a great deal of energy - look what is happening in the world - tremendous energy to invent new things, new gadgets, new ways of killing others. To go to the moon needs tremendous energy and concentration, both intellectual and actual. We've got tremendous energy, but we dissipate it by conflict, through fear, through endless chattering about nothing. And passion has tremendous energy. That passion is not stimulated, it doesn't seek stimulation, it's there, like a burning fire. It only comes when there is the end of sorrow.
And when you have this sorrow, the ending of it, it's not personal, because you are the rest of humanity, as we said yesterday afternoon. We all suffer. We all go through loneliness, every human being on this earth, rich or poor, learned or ignorant, everybody goes through tremendous anxieties, conscious or unconscious. Our consciousness is not shared, it's not yours, it's human consciousness. In the content of that consciousness is all your beliefs, your sorrows, your pities, your vanities, your arrogance, your search for power, position, and all that. All that is your consciousness, which is shared by all human beings. Therefore it's not your particular consciousness. And when one really realizes that, not verbally or intellectually or theoretically or as a concept, but as an actuality, then you'll not only [not] kill another, hurt another, but you'll have some other thing which is totally different, of a different dimension altogether.
We ought to talk over together too what is love. I hope all this is not boring you. (Laughter) If you want to take a breather, it's all right. As the speaker said, we ought to go into this great question of what is love. We use the word 'love' so loosely, it has become merely sensuous, sexual; love is identified with pleasure. And to find that perfume one must go into the question what is not love. Through negation you come to the positive, not the other way around. Am I making myself clear? Through negation of what is not love, then you come to that which is immensely true, which is love.
So love is not hate: that's obvious. Love is not vanity, arrogance. Love is not in the hand of power. The people who are in power, wanting power, it doesn't matter [if it's] over a small child or wanting power over a whole group of people or a nation, that surely is not love. Love is not pleasure, love is not desire. I don't know if you have time to go into the question of desire. Perhaps we may. Love is certainly not thought. So can you put aside all that: your vanity, the sense of power - however small, however little it is, it's like a worm. And the more power you have, the more ugly - and therefore in that there is no love. When one is ambitious, aggressive, on which you are all brought up: to be aggressive, to be successful, to be famous, to be known, which is all so utterly childish - from the speaker's point of view. (Laughter) How can there be love?
So love is something that cannot be invited or cultivated. It comes about naturally, easily, when the other things are not. And in learning about oneself one comes upon this: where there is love, there is compassion; and compassion has its own intelligence. That is the supreme form of intelligence, not the intelligence of thought, intelligence of cunning, deceptions and all the rest of it. It's only when there is complete love and compassion there is that excellence of intelligence which is not mechanical.
Then we ought to talk about death. Shall we? Are you interested in finding out - (Laughter) - what death is? What's the meaning of that word; the dying; death; the ending. Not only the ending, what happens after death? Does one carry the memories of one's own life? The whole Asiatic world believes in reincarnation. That is, I die, I have led a miserable life, perhaps done a little good here and there, and next life I'll be better, I'll do more good. It's based on reward and punishment, like everything else in life. I will do good this life, and I will be better next life. It's based on the word 'karma,' probably you have heard of it. The word 'karma' means in Sanskrit 'action' - I won't go into it. So there is this whole belief that when one has lived this life, next life you have a better chance, depending what kind of life you have led now: the reward and punishment. And in Christianity there is this whole sense (?) of resurrection and so on.
So if we can put aside for the moment all that, really put aside, not cling to one thing or the other, then what is death? What does it mean to die? Not only biologically, physically, but also psychologically: all the accumulation of memories, one's tendencies, the skills, the idiosyncrasies, the things that one has gathered, whether it be money, knowledge, friendship, whatever you will; all that you have acquired. And death comes and says, "Sorry, you can't take anything with you."
So what does it mean to die? Can we go into this question? Or are you frightened? So what is death? How do we inquire into it? You understand my question? I am living - I'm taking my[self] as an example - I'm living, I go along every day, routine, mechanical, miserable, happy, unhappy, you know the whole business. And death comes, through accident, through disease, through old age, senile - what is senility? Is it only for the old? Is it not senility when we're just repeating, repeating, repeating? When we act mechanically, thoughtlessly? Isn't that also a form of senility?
So death - because we are frightened of it, we never see the greatness of it, the extraordinary thing, like a child, baby being born: a new human being has come into being. That's an extraordinary event. And that child grows and becomes whatever you have all become. And then dies. Death is also something, most extraordinary it must be. And you won't see the depth and the greatness of it if one is frightened.
So what is death? I want to find out what it means to die while I am living. I'm not senile, I've all my wits about me, I'm capable of thinking very clearly, perhaps occasionally go off the beam - (Laughter) - but I'm active, clear, all the rest of it. So I'm asking myself - I'm not asking you - I'm only observing; if you will observe also what is death. Death means surely the ending of everything: the ending of my relationship, [the] ending of all the things I've put together in my life; all the knowledge, all the experience, idiotic life I've led, a meaningless life, or trying intellectually to life; I've lived that way (not personally, but I'm taking that example). And death comes and says, "That's(?) the end." But I am frightened. It can't be the end. I've got so much, I've collected so much, not only furniture - (Laughter) - or pictures - when I identify myself with the furniture or the pictures or the bank account, I am the bank account, I am the picture, I am the furniture. Right? When you identify with something so completely, you are that. Perhaps you don't like all this, but please, kindly listen. So I've established roots, I've established [a] great many things round me, so death comes and makes a clean sweep of all that. So I ask myself, is it possible to live with death all the time, not at the end of 90 years or 100 years - the speaker is 90 - sorry. (Laughter) Not at the end of one's life but can I, with all my energy, vitality, and all the things that go on, can I live with death all the time? Not commit suicide, don't mean - that's too silly. But live with death, which means ending every day of every thing I've collected; the ending.
I do not know if you have gone into the question of what is continuity and what is ending. That which continues can never renew itself, reborn, clear. It can divide itself, that which is continuous - like you are doing in this country (inaudible) of religion. As we said, the word 'revive' means something that has withered, dying and you revive it.
Which is happening in this country, religious revival, they are shouting about it. And, I don't know if you have noticed, organized religions and the gurus and all the rest of them are tremendously rich people. (Laughter) Great property. You can do - religious. There is a temple in the south of India: every third day they have one million dollars. You understand? God is very profitable. (Laughter) This is not cynicism, this is actuality. We are facing actuality, and you can't be cynical or despairing, it is so; neither be optimistic or pessimistic. You have to look at these things.
So can I live with death, which means every thing that I have done, collected - pain, sorrow - end[s]. Ending is more important than continuity. The ending means the beginning of something new. If you merely continue, it is the same pattern being repeated in a different mould. Have you noticed another strange thing? We have made a great deal of mess in the world - tremendous mess, and we organize to clear up that mess, politically, religiously, socially and economically. And when that organization or institution doesn't work, we invent another organization. And never clearing up the mess but bringing about new organizations, new institutions - and this is called progress. (Laughter) I don't know if you have not noticed all this. This is what we are doing - thousands of institutions.
The other day we talked at the United Nations. War is going on, they've never stopped it, but they are reorganizing it. (Laughter) You are also doing exactly the same thing in this country. We never clear up the mess. And we depend on organizations to clear that up; or new leaders, new gurus, new priests, new faiths, and all that rubbish that's going on. So can I live with death - that means freedom, complete, total, holistic freedom. And therefore in that freedom there is great love and compassion, and that intelligence which has not an end, which has immense - And also we ought to talk over together what is religion. May we go on? You are not too tired? The speaker is not trying to convince you of anything, please believe me: nothing! He's not trying to force you through stimulation, through some other means. We are both looking at the world, your personal world and the world about you. You are the world, the world is not different from you. You have created this world and you are responsible for it, completely, totally, whether you are a politician or an ordinary man in the street like us.
We also [ought to] talk over together what is religion. Man has always sought something beyond all this pain and anxiety, sorrow. Is there something that is sacred, eternal, that's beyond all the reaches of thought. This has been one of the questions from ancient of times. What is sacred? What is that which has no time, that which is incorruptible, that which nameless; that which has no quality, no limitation, the timeless, the eternal? Is there such a thing? Man has asked this thousands and thousands of years ago. So he has worshipped the sun, the earth, nature, the trees, the birds; everything that's living on this earth man has worshipped [since] ancient times. If you have heard of the Vedas and the Upanishads and so on, they never mention god. That which is supreme, they said, is not manifested, and so on, I won't go into all that.
So are you asking that question too. Are you asking the question, is there something sacred? Is there something that is not put together by thought, as all religions are, organized [religion], whether it's Christianity, Hinduism, Buddhism, and so on. In Buddhism there is no god. Among the Hindus, as I said, there are about 300,000 gods. It's great fun to have so many. (Laughter) You can play with them all. And there are the gods of books, the god according to the Bible, the gods according to the Koran, the Islamic world. I don't know if you have noticed when religions are based on books, like the Bible or the Koran, then you have Fundamentalists, then you have people who are bigoted, narrow, intolerant, because the book says so. Haven't you noticed all this? This country is having the Fundamentalists, go back to the book. Don't get angry please, just look at it.
So we are asking, what is religion? Not only what is religion, but the religious brain, religious mind. To inquire into that deeply, not superficially, there must be total freedom, complete freedom. Not freedom from one thing or the other, but freedom as a whole, per se. Then we have to ask also - sorry - the world 'religion' etymologically has no, they can't explain that word. It had different meanings at different times and different ages. So we are asking, when there is that freedom, is it possible, living in this ugly world, is it possible to be so free from pain, sorrow, anxiety, loneliness and all the rest of it.
Then you have to find out also what is meditation: contemplation in the Christian world, sense, and meditation in the Asiatic sense. Probably meditation has been brought to this country by the yogis, gurus and all those superstitious people, traditional people; and therefore they're mechanical. So we'll have to find out what is meditation. Do you want to go into it? Does it amuse you, or do you want to do it really? Is it a form of entertainment, meditation? First let me learn meditation, find out, and then I'll act properly. You understand the game one plays? Or, if there is order in one's life, real order, as we explained, then what is meditation? Is it following certain systems, methods: the Zen method, the Buddhist meditation, the Hindu meditation, and the latest guru with his meditation? They are always bearded, full of money, you don't know all the rest of that business.
So what is meditation? If it is determined, if it following a system, a method, practising day after day, day after day, what happens to the human brain? It becomes more and more dull. Haven't you noticed this? When you repeat, repeat, repeat - it may be [the] wrong note, but you'll repeat it. Like a pianist, if he repeats by himself and he plays the wrong note, he'll keep on playing the wrong note all the time. So is meditation something entirely different? It's nothing whatever to do with method, system, practices; therefore it can never be mechanical. It can never be conscious meditation. You understand what I am saying? Do please understand this. It's like a man consciously wanting money and pursuing money; what's the difference between the two? Consciously you meditate, wanting to achieve peace, silence, and all that. Therefore they are both the same, the man who pursues money, success, power, and the man who pursues so-called spiritually - So is there a meditation which is not determined, practised? There is, but that requires enormous attention. That attention is a flame and that attention is not something that you come [to] much later, but attention now to everything, every word, every gesture, every thought: to pay complete attention, not partial. If you are listening partially now, you are not giving complete attention. When you are so completely attentive there is no self, there is not limitation.
And - briefly, I must stop - the brain now is full of information, cluttered up, there is no space in it, and one must have space, there must be space. Space means energy; when there is no space your energy is very very limited. And the brain - the speaker is not a specialist on the brain, though he has talked about it a great deal with other scientists and so on - not that that's a recommendation - they experiment on animals, on theories, on the accumulation of knowledge; but we are not scientists, we are laymen, ordinary people, humble, wanting to find out. There is a meditation which is not determined, put into a mould - I won't go into it. So the brain, which is now so heavily laden with knowledge, with theories, with power, position, all the rest of it, everlastingly in conflict and (chatter? clutter?), which has no space. And freedom, complete freedom, is to have that limitless space. The brain is extraordinarily capable, infinite capacity, but we have made it so small and petty. So when there is that space and emptiness and therefore immense energy - energy is passion, love and compassion and intelligence - then there is that truth which is most holy, most sacred; that which man [has] sought from time immemorial. And that truth doesn't lie in any temple, any mosque, in any church. And it has no path to it except through one's own understanding of oneself, inquiring, studying, learning. Then there is that which is eternal.


WASHINGTON D.C. TALKS 1985 2ND PUBLIC TALK 21ST APRIL 1985

May we continue where we left off yesterday? We were talking about fear and the ending of fear. And also we were talking about the responsibility of each one of us facing what is happening in the world, the appalling, frightening mess we are in. We are all responsible, individually, collectively, nationally, religiously, for all we have made of the world. After millennia upon millennia we have remained barbarians, hurting each other, killing each other, destroying each other. We have had freedom to do exactly what we liked and that has created havoc in the world. Freedom is not to do what one likes, but rather it is to be free from all the travail of life, from our problems, from our anxieties, from our fear, from our psychological wounds, from all the conflict that we have put up with for so many millennia.
And also we said that this meeting is not a lecture on any particular subject, to inform, to instruct. Rather it is about our responsibility, together, to investigate, to explore into all the problems of our daily life not some speculative concepts or philosophies, but to understand the daily pain, the boredom, the loneliness, the despair, the depression, and the endless conflict with which man has lived.
This morning we have to cover a great deal of ground. We pointed out yesterday that this is not a meeting in which the speaker stimulates you intellectually, emotionally, or in any other way. We depend a great deal on stimulation; it's a form of commercialism: drugs, alcohol, and all the various means of sensation. And we want not only sensation but excitement. But this is not that kind of meeting. We are here together to investigate our life, our daily life; that is, to understand oneself, what one is actually, not theoretically, not according to some philosopher or some psychiatrist. If we can put aside all that and observe, look at ourselves, actually as we are, and not get depressed or elated, we will understand the whole psychological structure of our being, of our existence.
We said yesterday that one of the things human beings go through all their life is a form of fear. We went into it very carefully: that time and thought are the root of fear. And we went into what time and thought are. Time is not only the past, the present and the future, but in the now. In the present all time is contained because what we are now we will be tomorrow unless there is a great, fundamental mutation in the very psyche itself, in the very brain cells themselves.
If one may point out, you and the speaker are taking a journey together, a long, complicated journey. To take that journey one mustn't be attached to any particular form of belief for then that journey is not possible nor to any faith, nor to some conclusion or ideology or concept. It's like climbing Everest or some of the other great, marvellous mountains of the world; one has to leave a great deal behind, not carry all one's burdens up the steep hills. So in taking the journey together and the speaker means together, not that he is talking and you are agreeing or disagreeing if we could put those two words aside completely, then we can take the journey together. Some may want to walk very rapidly and others may lag behind, but it is a journey together.
We also ought to talk over together why human beings have always pursued pleasure. We've never investigated what pleasure is, why we want everlasting pleasure in different ways: sexual, sensory, intellectual, the pleasure of possession, the pleasure of acquiring a great skill, the pleasure one derives from having a great deal of information, knowledge, and the ultimate gratification of what we call god. Please don't get angry or irritated or want to throw something at the speaker. This is a violent world. If you don't agree they kill you. This is what is happening. And here we're not trying to kill each other, we're not doing any kind of propaganda or trying to convince you of anything.
But we are going to face the truth of things, not live in delusions. With delusions it's very difficult to observe. If you are deluding yourself and not facing actualities, then it becomes impossible to look at oneself as one is. But we like delusions, illusions, every form of deception, because we are frightened to look at ourselves. To look at ourselves very clearly, accurately, precisely, is only possible in a mirror of relationship; that's the only mirror we have. When you look at yourself combing your hair or shaving or doing whatever you are doing to your face that mirror reflects exactly how you look.
Psychologically is there such a mirror in which you can see exactly, precisely, actually what you are? As we said, there is such a mirror which is one's relationship, however intimate it be, whether it's with a man, or a woman; in that relationship you see what you are if you allow yourself to see what you are. You see how you get angry, your possessiveness, all the rest of it.
Man has pursued pleasure endlessly, in the name of god, in the name of peace, in the name of ideology, and then there is the pleasure of power having power over others, political power. Have you noticed that power is an ugly thing, when one dominates another in any form? Power is one of the evil things in life. And pleasure is the other side of the coin of fear. When one understands deeply, profoundly, seriously the nature of fear we went into that yesterday, so we won't go into it again then pleasure is delight: seeing something beauti- ful, seeing the sunset or the morning light, the dawn, the marvellous colours, the reflection of the sun on the waters; that's delight. But we cultivate that memory as pleasure.
And also, I don't know if you have gone into the question of action. What is action? We are all so active from morning till night, not only physically but psychologically, the brain everlastingly chattering, going from one thing to another endlessly. During the day and during the night in dreams the brain is never at rest, it is perpetually in motion. What is action, the doing? The very word 'doing' is in the present, it's not having done or 'I will do'. Action means the doing now, accurately, completely, holistically if I can use that word action that is whole, complete, not partial. When action is based on some ideology, it's not action, is it? It's conformity to a certain pattern which you have established and therefore it's incomplete action, according to some memory, some conclusion. If you act according to a certain ideology, pattern or conclusion, it is still incomplete; there is a contradiction in it. So one has to enquire into this very complex problem of action.
Is action related to disorder or to order? You understand? We live in disorder, our life is disorderly, confused, contradictory: saying one thing, doing another; thinking one thing and doing quite the opposite. So what is order and disorder? Perhaps you have not thought about all these matters, so let us think together about this, and please don't let me talk to myself. It's still early in the morning and you have a whole day in front of you; so let us be aware together of this question: what is order and what is disorder and what is the relationship of action to order and disorder?
What is disorder? Look at the world if you will; the world is in disorder. Terrible things are happening. Very few of us know actually what is happening in the scientific world, in the world of the art of war, all the terrible things that are going on in other countries; and the poverty in all countries, the rich and the terribly poor, always the threat of war, one political group against another political group. So there is this tremendous disorder. That's an actuality, it's not an invention or an illusion. We have created this disorder, because our very living is disorderly. And we are trying to bring about order through all the social reforms and so on. Without understanding and bringing about the end of disorder, we try to find order. It's like a confused mind trying to find clarity. A confused mind is a confused mind, it can never find clarity. So can there be an end to disorder in our life, our daily life? Not order in heaven or in another place, but in our daily life can there be order? Can there be the end of disorder? When there is the end of disorder there is naturally order. That order is living, it's not according to a certain pattern or mould.
So we are investigating, looking at ourselves and learning about ourselves. Learning is different from acquiring knowledge. Please, if you will kindly give your attention to this a little bit that learning is an infinite process, limitless process, whereas knowledge is always limited. And learning implies not only observing visually, optically, but also observing without any distortion, seeing things exactly as they are.
That requires the discipline of one who is learning, not the terrible discipline of orthodoxy, tradition, or following certain rules, dictates, and so on. It is learning, learning through clear observation, hearing exactly what the other fellow is saying without any distortion. And learning is not accumulative because you're moving. You understand all this? So in learning what disorder is in ourselves, order comes about very naturally, easily, unexpectedly. And when there is order, order is virtue. There is no other virtue except complete order, that is complete morality, not some imposed or dictated morality.
Then we ought also to talk over together this whole question of sorrow. You don't mind? Because men and women and children throughout the world, whether they live behind the Iron Curtain, which is most unfortunate for them, or whether they live in Asia, Europe or here every human being, whether rich or poor, intellectual or just ordinary laymen like us, goes through every form of suffering. Have you ever looked at people that have cried through centuries? Through thousands of wars? There is immense sorrow in the world. Not that there is not also pleasure, joy, and so on, but in understanding and perhaps ending sorrow we'll find something much greater.
So we must go into this complex question of sorrow, whether it can ever end or whether man is doomed forever to suffer - suffer not only physically but psychologically. Inwardly we have suffered enormously without perhaps saying a word about it, or crying our heart out. During all this long evolution of man from the beginning of time until now, every human being on this earth has suffered. Suffering is not merely the loss of someone you think you like or love, but also the suffering of the very poor, the illiterate. If you go to India or other parts of the world, you see people walking miles and miles to go to a school, little girls and little boys. They will never be rich, they will never ride in a car, probably never have a hot bath. They have one sari or one dress whatever they wear and that's all. And that is sorrow. And the man who goes by in a car, who looks at this, is in sorrow if he's at all sensitive, aware. And, there is the sorrow of ignorance; not ignorance of writing and literature and all the rest of it, but the sorrow of a man who doesn't know himself. There are multiple ways of sorrow.
We are asking, can this sorrow end for each one? There is the sorrow in oneself and the sorrow of the world. Thousands of wars, people maimed, appalling cruelty. Every nation on earth has committed cruelties. It is appalling and we're still perpetuating that cruelty. Cruelty brings enormous sorrow. Seeing all this not from a book, not from a traveller who goes abroad to have a good time but travelling as a human being, just observing, being aware sensitively of all this, sorrow is a terrible thing. And can that sorrow end?
Please, ask yourself that question. The speaker is not stimulating you to feel sorrow, the speaker is not telling you what sorrow is; it is right in front of us, right inside you. Nobody needs to point it out if you keep your eyes open, if you are sensitive, aware of what is happening in this monstrous world. So please ask yourself this question: whether sorrow can ever end? Because like hatred, when there is sorrow there is no love. When you are suffering, concerned with your own suffering, how can there be love? So one must ask this question, however difficult it is to find not the answer, but the ending of sorrow.
What is sorrow? Not only the physical pain and the enduring pain, a person who is paralysed or maimed or diseased, but also the sorrow of losing someone: death. We'll talk about death presently. Is sorrow self-pity? Please, investigate. We're not saying it is or it is not, we're asking, is sorrow brought about by self-pity, is that one of the factors? Sorrow brought about by loneliness, feeling desperately alone? Not alone the word 'alone' means 'all one' but feeling isolated, having in that isolation no relationship with anything.
Is sorrow merely an intellectual affair to be rationalized, explained away? Or can one live with it without any desire for comfort? You understand? To live with sorrow, not escape from it, not rationalize it, not find some illusive or exclusive comfort some religious or illusory romantic escape but live with something that has tremendous significance. Sorrow is not only a physical shock, when one loses one's son or husband, wife or girl, whatever it is; that is a tremendous biological shock; one is almost paralysed with it. Don't you know all this?
There is also the sense of desperate loneliness. Can we look at sorrow as it actually is in us, and remain with it, hold it, and not move away from it? Sorrow is not different from the one who suffers. The person who suffers wants to run away, escape, do all kinds of things. But to look at it as you look at a child, a beautiful child, to hold it, never escape from it then you will see for yourself, if you really look deeply, that there is an end to sorrow. And when there is an end to sorrow there is passion; not lust, not sensory stimulation, but passion.
Very few have this passion, because we are so consumed with our own griefs, with our own pains, with our own pity and vanity. We have a great deal of energy look what is happening in the world tremendous energy to invent new things, new gadgets, new ways of killing others. To go to the moon needs tremendous energy and concentration, both intellectual and actual. We have tremendous energy, but we dissipate it by conflict, through fear, through endless chattering about nothing. And passion has tremendous energy. That passion is not stimulated, it doesn't seek stimulation, it is there, like a burning fire. It only comes when there is the end of sorrow.
When you have the ending of this sorrow, it is not personal, because you are the rest of humanity, as we said yesterday afternoon. We all suffer; we all go through loneliness; every human being on this earth, rich or poor, learned or ignorant, goes through tremendous anxieties, conscious or unconscious. Your consciousness is not yours, it is human consciousness. In the content of that consciousness is all your beliefs, your sorrows, your pities, your vanities, your arrogance, your search for power, position. All that is your consciousness, which is shared by all human beings. Therefore it's not your particular consciousness. And when you really realize that, not verbally or intellectually or theoretically or as a concept, but as an actuality, then you'll not kill another, hurt another, but you'll have some other thing which is totally different, of a different dimension altogether.
We ought to talk over together too, this great question of what is love. We use the word 'love' so loosely, it has become merely sensuous, sexual; love is identified with pleasure. And to find that perfume one must go into the question of what is not love. Through negation you come to the positive, not the other way round. Am I making myself clear? Through negation of what is not love, you come to that which is immensely true, which is love.
So love is not hate: that's obvious. Love is not vanity, arrogance. Love is not in the hand of power. The people who are in power, wanting power it doesn't matter if it's over a small child or over a whole group of people or a nation that surely is not love. Love is not pleasure, love is not desire. Love is certainly not thought. So can you put aside all that: your vanity, the sense of power however little it is, it's like a worm? And the more power you have, the more ugly and therefore in that there is no love. When you are ambitious, aggressive, as you are all brought up to be to be successful, to be famous, to be known, which is all so utterly childish, from the speaker's point of view how can there be love?
So love is something that cannot be invited or cultivated. It comes about naturally, easily, when the other things are not. And in learning about oneself one comes upon this: where there is love, there is compassion; and compassion has its own intelligence. That is the supreme form of intelligence, not the intelligence of thought, intelligence of cunning, deceptions and all the rest of it. It's only when there is complete love and compassion that there is that excellence of intelligence which is not mechanical. Then we ought to talk about death. Shall we? Are you interested in finding out what death is? What is the meaning of that word death the dying, the ending? Not only the ending but what happens after death? Does one carry the memories of one's own life? The whole Asiatic world believes in reincarnation. That is I die, I have led a miserable life, perhaps done a little good here and there, and next life I'll be better, I'll do more good. It's based on reward and punishment, like everything else in life. And in Christianity there is resurrection and so on.
So if we can put aside for the moment all that, really put it aside, not cling to one thing or the other, then what is death? What does it mean to die? Not only biologically, physically, but also psychologically: all the accumulation of memories, one's tendencies, the skills, the idiosyncrasies, the things that one has gathered, whether it be money, knowledge, friendship, whatever you will; all you have acquired. And death comes and says, 'Sorry, you can't take anything with you.'
So what does it mean to die? Can we go into this question? Or are you frightened? What is death? How do we enquire into it? You understand my question? I am living, I go along every day, it is routine, mechanical, miserable, happy, unhappy, you know the whole business. And death comes, through accident, through disease, through old age, senility what is senility? Is it only for the old? Is not senility when we're just repeating, repeating, repeating when we act mechanically, thoughtlessly? Isn't that also a form of senility?
Because we are frightened of death, we never see the greatness of this extraordinary thing. A child is born a new human being comes into being. That's an extraordinary event, and that child grows and becomes whatever you have all become, and then dies. Death is also something most extraordinary; it must be. And you won't see the depth and the greatness of it if you are frightened.
So what is death? I want to find out what it means to die while I am living. I'm not senile, I've all my wits about me, I'm capable of thinking very clearly, perhaps I occasionally go off the beam but I'm active, clear. So I'm asking myself I'm not asking you I'm only observing; and will you observe also what is death? Death means surely the ending of everything: the ending of my relationships, the ending of all the things I've put together in my life, all the knowledge, all the experience, the idiotic life I've led, a meaningless life, or trying to find intellectually a meaning to life. Then death comes and says,' That's the end.' But I am frightened, it can't be the end. I've got so much, I've collected so much, not only furniture or pictures. When I identify myself with the furniture or the pictures or the bank account, I am the bank account, I am the pictures, I am the furniture. Right? When you identify with something so completely, you are that. Perhaps you don't like all this, but please, kindly listen. So I've established roots, I've established a great many things round me, and death comes and makes a clean sweep of all that. So I ask myself, is it possible to live with death all the time? Not at the end of ninety or a hundred years the speaker is ninety sorry. Not at the end of my life but with all my energy, vitality, and all the things that go on, can I live with death all the time? Not commit suicide,I don't mean that that's too silly but live with death, which means the ending every day of every thing I've collected; the ending.
I do not know if you have gone into the question of what is continuity and what is ending. That which continues can never renew itself, be reborn. It can revive itself. The word 'revive' means something that has withered, is dying and you revive it. There is the religious revival they are shouting about. I don't know if you have noticed but organized religions and the gurus and all the rest of them are tremendously rich people with great property. There is a temple in the south of India: every third day they collect one million dollars. You understand? God is very profitable. This is not cynicism, this is actuality. We are facing actuality, and you can't be cynical or despairing, it is so; be neither optimistic nor pessimistic. You have to look at these things.
So can I live with death, which means that everything that I have done and collected ends? Ending is more important than continuity. The ending means the beginning of something new. If you merely continue, it is the same pattern being repeated in a different mould. Have you noticed another strange thing? We have made a tremendous mess in the world, and we organize to clear up that mess, politically, religiously, socially and economically. And when that organization or institution doesn't work, we invent another organization, never clearing up the mess but bringing about new organizations, new institutions and this is called progress. I don't know if you have noticed all this. This is what we are doing making thousands of institutions.
The other day we talked at the United Nations. War is going on, they've never stopped it, but they are reorganizing it. You are doing exactly the same thing in this country. We never clear up the mess. We depend on organizations to clear it up; or new leaders, new gurus, new priests, new faiths, and all that rubbish. So can I live with death? That means freedom, complete, total, holistic freedom. And in that freedom there is great love and compassion, and that intelligence which has not an end, which is immense.
And we ought also to talk over together what is religion. May we go on? You are not too tired? The speaker is not trying to convince you of anything, please believe me: nothing! He's not trying to force you, through stimulation, through some other means. We are both looking at the world, your personal world and the world about you. You are the world, the world is not different from you. You have created this world and you are responsible for it, completely, totally, whether you are a politician or an ordinary man in the street.
So to talk over together what is religion. Man has always sought something beyond all this pain, anxiety and sorrow. Is there something that is sacred, eternal, that is beyond all the reaches of thought? This has been a question from the most ancient of times. What is sacred? What is that which has no time, that which is incorruptible, that which is nameless, that which has no quality, no limitation the timeless, the eternal? Is there such a thing? Man has asked this for thousands and thousands of years. So he has worshipped the sun, the earth, nature, the trees, the birds; everything that's living on this earth man has worshipped since ancient times. The Vedas and the Upanishads never mention god. That which is supreme, they said, is not manifested.
So are you asking that question too? Are you asking, is there something sacred? Is there something that is not put together by thought, as all organized religions are, whether Christianity, Hinduism, Buddhism, or any other? In Buddhism there is no god. Among the Hindus, as I said, there are about three hundred gods. It's great fun to have so many. You can play with them all. And there are the gods of books, the god according to the Bible, the god according to the Koran. I don't know if you have noticed that when religions are based on books, like the Bible or the Koran, you have people who are bigoted, narrow, intolerant, because the book says so. Haven't you noticed all this? This country is having the Fundamentalists who go back to the book. Don't get angry, please, just look at it.
So we are asking, what is religion? Not only what is religion, but what is the religious brain, religious mind? To enquire into that deeply, not superficially, there must be total freedom. Not freedom from one thing or the other, but freedom as a whole, per se. So we are asking, when there is that freedom, is it possible, living in this ugly world, to be free from pain, sorrow, anxiety, loneliness?
Then you have also to find out what is meditation: contemplation in the Christian sense, and meditation in the Asiatic sense? Probably meditation has been brought to this country by the yogis, gurus and all those superstitious, traditional people, and therefore it's mechanical. So we'll have to find out what is meditation. Do you want to go into it? Does it just amuse you or do you want really to go into it? Is meditation a form of entertainment? First let me learn meditation, and then I'll act properly. You understand the game one plays? But if there is order in one's life, real order, as we explained, then what is meditation? Is it following certain systems, methods: the Zen method, the Buddhist meditation, the Hindu meditation, and the latest gurus with their medi- tation? They are always bearded, full of money, you know all the rest of that.
So what is meditation? If it is determined, if it is following a system, a method, practised day after day, what happens to the human brain? It becomes more and more dull. Haven't you noticed this? You repeat, repeat, repeat it may be the wrong note, but you'll repeat it. So is meditation something entirely different? It has nothing whatever to do with method, system, practices, therefore it can never be mechanical. It can never be conscious meditation. Do please understand this. It's like a man consciously wanting money and pursuing money. Consciously you meditate, wanting to achieve peace, silence, and all that. Therefore they are both the same: the man who pursues money, success, power, and the man who pursues so-called spirituality.
So is there a meditation which is not determined, practised? There is, but that requires enormous attention. That attention is a flame and that attention is not something that you come to much later; it is attention now to everything, every word, every gesture, every thought: to pay complete attention, not partial. If you are listening partially now, you are not giving complete attention. When you are completely attentive there is no self, there is no limitation.
The brain now is full of information, cluttered up, there is no space in it, and one must have space. Space means energy; when there is no space your energy is very, very limited. The brain is now so heavily laden with knowledge, with theories, with power, position, so everlastingly in conflict and cluttered up, that it has no space. And freedom, complete freedom, is to have that limitless space. The brain is extraordinarily capable, has infinite capacity, but we have made it so small and petty.
So when there is that space and emptiness and therefore immense energy - energy is passion, love and compassion and intelligence - then there is that truth which is most holy, most sacred; that which man has sought from time immemorial. That truth doesn't lie in any temple, in any mosque, in any church. And it has no path to it except through one's own understanding of oneself, enquiring, studying, learning. Then there is that which is eternal.


Foreword by Mary Zimbalist

1st Public Talk
In the Present Is the Whole of Time

2nd Public Talk
To Live With Death

- Longer, Unedited Versions -

1st Public Talk

2nd Public Talk


1ST CONVERSATION WITH DR BOHM & DR SHAINBERG BROCKWOOD PARK 17TH MAY 1976 'TRANSFORMATION OF MAN'

INTRODUCTION TO RECORDING SESSIONS:
Questioner: Sir, we would like to know as much as we can about you before we start these dialogues. Would you please tell us where we are and who you are, and how you came to participate with Mr Krishnamurti in his teachings.
Dr Bohm: We are here in Brockwood Park in Hampshire in England. And I am David Bohm, a professor of theoretical physics at the University of London. Now as to how I came here to participate: I think it best to begin by saying a little about my work, that in my studies in theoretical physics I have always been interested in what you'd call the deeper questions, the nature of time and space and matter, causality and what is behind it all, what is universal. And in general I found that very few physicists shared this interest, and I pursued it as best I could. But when we arrived in Bristol in 1957 there was a very good public library there, and my wife and I used to go there, and we became interested in books on philosophy and religion and we picked up a book by Mr Krishnamurti called FIRST AND LAST FREEDOM, and I read that and found it extremely interesting, especially because it discussed the observer and the observed. That is a question which is very significant in theoretical physics and the quantum theory: Heisenberg has brought it out with the effect of the observer on the particle which is observed. Also many other questions were raised there and I felt the whole thing very interesting.
I read as many books as I could find by Mr Krishnamurti; then I wrote a letter to the publishers to ask where he was and finally I was put in contact with the Krishnamurti Foundation in England, and they said he was coming to talk. This was around 1960 or '61, I forget which. And so I arranged to come. Then while listening to the talks I sent another letter to the Foundation asking if I could talk personally with Mr Krishnamurti and they arranged a time. So we met and we talked. I think at that time I told him about my ideas in physics - he appreciated the spirit. And then every time after that, every year when Krishnamurti came to London we arranged to meet, once or twice, until later I began to go to Saanen in Switzerland and there we met more often.
And finally, around '66 or '67, there was a plan to make a school in which Krishnamurti asked me to take part and gradually the school was organized here at Brockwood Park and I have been coming regularly. You know I am a member, a Trustee of the Foundation which is responsible for this school and also I come down to discuss with people and take part generally. And we have gone on discussing the questions which you will see arising. That essentially explains how I got here.
Q: And you, Dr Shainberg? We would like to know about you.
Dr Shainberg: Well, I am a practising psychiatrist in New York City. I first came to read and think about what Krishnamurti said as early as 1949, or '48, when I was about, let's see how old was I, I was about 18 or 19 then. And through the influence of several concatenations of events, I suppose the main one was my father, who was involved at that time with reading Krishnamurti. It seemed to me at that time even then that there was something there that was of interest in the question that the observer is the observed. How, and what the meaning, or the feeling of it was, I can say was only in a kind of intuitive awareness that this seemed to be the direction in which I wanted to move.
Then I went to college, I went to medical school, I trained as a psychiatrist, I trained as a neurologist, I trained as a psychol-analyst. I had many different experiences. And all along I was reading Mr Krishnamurti, and still thinking about it, still trying to understand the difference between what he was saying and what western psychiatry, or western psychology was communicating. But it's only been in the last, I would say five to six years that I have really begun to feel that I have begun to understand how I can use it in my work. And most of that stimulus has come from meeting Dr Bohm, who has moved my thinking along and I have come to feel that specifically there is something about the way we think in psychiatry, which is, that all the theories deal with fragmentation and the relationships between fragmentation, and most of them do not have any understanding of the holistic action, the holism that gives birth to this fragmentation. So that very often it seemed to me, and it has seemed to me that most of the theories that we have analyse and break things down and break things into pieces which collaborate with the very problems that our patients present us with.
And again I feel, very similar to what Dr Bohm said, that we have never really got in, in psychiatry, and Mr Krishnamurti's work has begun to help me to understand that the relationship between the observer and the observed in the very patient/doctor situation is very important, and that the very theories that we create are part of our very problem, that the fragmented people that we are, the fragmented theorists represent fragmentation and then call that the thing that we have to treat. There seems to be a basic problem here that I feel will come out in these dialogues, and I have talked with Mr Krishnamurti many times and they point the way as to how we can get through this problem of the fragmentation.
Q: Mr Krishnamurti, how can the viewer best share in these dialogues? How can he gain the most from this experience?
Krishnamurti: I think it all depends how serious you are. How serious in the sense of how deeply you want to go into these questions, which is after all your life. We are not discussing theoretically some abstract hypothesis, but we are dealing with actual daily life of every human being, whether he lives in India, or here, or in America, or anywhere else. We are dealing with the actual facts of fear, pleasure, sorrow, death and if there is anything sacred in life. Because if we don't find something real, something that is true life has very little meaning.
So if you are really serious to go into this matter very carefully and with care, with attention, then you can share a great deal. But you have to be serious, really serious. And if you listen to it, listen with care, with attention, with a sense of affection, not agreeing or disagreeing, that anybody can do, but if you really care to find out how to live properly, what is right relationship between human beings, then you will share completely, I think, with all that we discuss or have a dialogue about during the next few days.
DIALOGUE NO 1
Krishnamurti: What shall we talk about? What do you think is the most important thing that we three can talk about?
Dr. Shainberg: Well, the one thing I had an idea lately, you know, there has been one thing on my mind, and I have been getting it from - when we had talked before, and that is the feeling you have been conveying that life comes first and not thought or work, something like that, in other words, I find in myself, and find - I think most people are cought up in the fact that - it seems, I can't - you know you said once we live second hand lives. If we could talk about that. I think then there is second handness of our lives.
K: What do you say?
Dr. Bohm: Well, in relation to that perhaps I would like to talk about the question of wholeness.
K: Shall we talk about that first?
B: Which first?
K: And then include yours.
S: Sure. I mean, I think this is part of that. I see that second handedness is not wholeness.
K: Quite. I wonder how we can approach this question knowing that most people are fragmented broken up and not whole. How do we tackle or approach this question?
S: Through direct awareness of the fragmentation.
K: No. I would like to - I am just asking because - are we discussing it theoretically, verbally?
S: No.
K: Or taking ourselves - you, we three - taking ourselves as we are and examining what we mean by fragmented. And then work from there to what is the whole, not theoretically or verbally? Then I think that has vitality, that has some meaning.
S: Right, right. Well, if we see the fragmentation, wholeness is there.
K: I know. No, don't assume anything. Then we are after theory.
B: That's too fast.
S: Alright, right.
K: You know, we have been talking to lots of students here - this question. Dr. Bohm was there too. And whether we can ever be aware of ourselves at all. Or we are only aware of patches, not the totality of fragmentations. I do not know if I am conveying this.
S: Well you can. Go ahead.
K: Can one be aware, conscious, know the various fragments, examining one by one by one by one? And who is the examiner? Is he not also a fragment who has assumed an authority? So when we talk about being aware of fragments, socially, morally, ethically, religiously - business, art, you know, the whole activity is fragmented. Can one, is one aware of the movement of these fragments or do you take one fragment and examine it or say yes, I am aware of that and not the many. Do you follow what I am saying?
S: Yes, I am following. I think you are mostly aware - I think, when I think of what you are saying, I seem to be aware of that kind of many fragments.
K: Are you?
S: Well, not. One at a time, you know, like a machine-gun.
K: So you are really aware one by one.
S: Right. And cought up by the movement of the fragments.
K: One by one. Is that so? Are you sure that it is so?
S: Yes. I think, I mean it seems to be that - but then sometimes you can take a step back, or you seem to take a step back or I seem to take a step back when I am aware of these many.
K: When Dr. Bohm asked, can't we talk over together, this question of wholeness which implies holiness, health, sanity and all that, I wonder from what source he is asking that question.
S: Yes. You mean whether he is coming from a fragmented position or he is coming from a whole position?
K: No. If he is asking from the whole position, there is no question.
S: Right.
K: Sir, I would like to, if one may ask, are we aware of the fragments as a whole, take a collection of fragments or are we aware of one fragment at each time? What do you say?
B: Generally, thing presents itself first as primarily one fragment with a background of all the other fragments perhaps dimly present in it. I mean, in the beginning one fragment seems to take emphasis pre-eminence in awareness.
S: Isn't that one fragment fragments out quickly into many little fragments. I have an idea and then that idea is in contrast to another idea and so I am immediately cought up into two fragments there. And then I have another idea which is the repeatition of that first idea. So I am cought up in a movement of fragments rather than - I mean, my identity is fragmented, my relationship is fragmented, my very substance of movement is a feeling of fragmentation. I don't have any centre when I am fragmented. I am not...
K: I am not sure about that.
S: That is the question, yes.
B: No, no.
K: I am not at all sure that there is no centre when you are fragmented.
B: Right, then definitely there is a centre.
K: There is.
B: That is the major fragment that one is aware of.
K: That's right.
S: Let us go into that more.
B: Well, I just think that there is a centre which you may sense anywhere, say here, and that seems to be the centre of everything, everything that is connected to everything.
S: I see what you are saying, but I feel that when the fragmentation is going on it is like the centre is looking for itself, it feels like it has a centre.
K: Are you aware of the fragmentation? Not, fragmentation is going on.
S: No, you know, I am not.
K: Then what are we aware of?
S: I think - that is a terrific question - because when there is fragmentation what we are aware of is like being sucked into more fragments. In other words there is a kind of movement of more fragmentation, more fragmentation, which is what we are aware of. It is what you have talked about in terms of pleasure. It is like pleasure is pulling us forward into more fragments: this would give me pleasure, that would give me pleasure, that would give me pleasure. And it is that feeling of pieces.
K: Before we go into the question of pleasure...
S: Yes.
K: ...are we aware actually, from a centre, which says, "I am fragmented"? That is the question, isn't it?
B: Yes.
S: Right. That is the question.
B: We are both aware of a centre, and from a centre, you see.
K: That's it.
B: And this centre seems to be, as you say, the fragment that is dominating, or attempting to dominate.
K: That centre is the dominating factor.
B: Yes. In other words...
K: Which is in itself a fragment.
B: Yes, I mean, well it seems to be the centre of your being, or as it were the centre of the ego, or the self, which one might think is the whole.
K: Quite, quite.
B: Because it is in contact with everything, you see.
K: Would you say having a centre is the very cause of fragmentation?
B: Yes, I would say that although at first sight it seems different.
S: At first sight - I think that is important. The difference between - at first sight it doesn't seem that way.
B: At first sight it seems that the centre is what is organizing everything into a whole.
S: Right.
K: Yes.
B: In other words one feels one wants a centre to bring everything to a whole, to stop the fragmentation.
K: Yes, try to bring about integration, try to bring a wholeness, and all that.
S: Right. If you see, if you feel the fragmentation, then you centre here and say, "I can see all the fragmentations" - but that is still centre.
K: No, but I am asking whether when there is a centre doesn't it make for fragments?
S: That I see. I see what you are saying. But I am trying to take it from what is the experience when there is fragmentation. There doesn't seem to be a centre.
K: Contradiction. Contradiction.
S: Right. But it doesn't feel like a centre.
K: No. Contradiction. Sir, when there are fragments, I am aware of the fragments because of contradiction.
S: Right.
K: Because of opposing factors.
S: Yes.
B: You mean by contradiction also conflict.
K: Conflict. Out of contradiction there is conflict. Then I am aware that there are fragments. I am working in an area of fragments.
S: Right. But then - yes, I am not aware of the fact that I have in fact got a centre. That is the self deception, right there.
K: No, sir - don't you think, if I may suggest, that where there is conflict then only you are aware of a conflict of contradiction. That is, one is aware only when there is conflict. Right? And then the next awareness, the next movement is conflict arises out of fragmentation; opposing elements, opposing desires, opposing wishes, opposing thoughts.
B: But are you saying that these oppose first before one is aware; and then suddenly you are aware through the unpleasantness or the pain of the opposition that the conflict is unpleasant?
K: Yes, conflict is unpleasant and therefore one is aware that...
B: ...that something is wrong.
K: Wrong. Yes.
B: Yes, that something is wrong, not just simply wrong but wrong with the whole thing.
K: The whole thing, of course.
Sir, after all self consciousness, when you are aware of yourself only when there is pain, or intense pleasure. Otherwise you are not aware of yourself. So fragmentation with its conflict brings this sense of, I am aware I am in conflict - otherwise there is no awareness. I wonder if I am.?
S: Yes. Go ahead. You are saying that the very fragmentation itself breeds the centre.
K: Breeds the centre.
S: And the centre has bred the fragmentation, so it is like a...
K: Yes, back and forth.
B: Then would you say that thought in itself before there is a centre breeds conflict? Or is there thought before a centre?
K: Is there thought before the centre.
B: I mean one view is to say that the centre and thought are always co-existent and that one breeds the other.
K: One breeds the other, quite.
B: And the other view is to say that there might be thought first and that produces conflict and then that produces a centre.
K: Let's go into that a little bit.
B: Yes.
S: That's a good one.
K: Does thought exist before conflict?
B: Before a centre.
K: Before the centre. One is aware of the centre only when there is conflict.
B: Yes, because that comes in apparently to try to bring about wholeness again, to take charge of everything.
K: The centre tries to take charge, or tries to create wholeness.
B: Yes, to bring all the factors together.
K: Yes, but the centre itself is a fragment.
B: Yes, but it doesn't know that.
K: Of course, it doesn't know but it thinks it can bring all the fragments together and make it a whole. So Dr Bohm is asking the question, which is: did thought exist before the centre, or the centre existed before the thought.
B: Or are the two together?
K: Or the two together.
S: Right, right. Or he is also asking: does thought create the centre?
K: Thought creates the centre.
S: That would be the action, the very creation, a sort of after effect of the thought. In other words is the organism - is the production of thought the very cause of a centre? That I think carries...
K: Yes, let's be clear on this. Are we asking: did thought create the centre?
B: And yes, was there a kind of thought before a centre?
K: Yes. Thought before the centre. That's it.
B: Which came into contradiction.
K: Yes, thought created the centre, or the centre existed before the thought.
B: Or else the centre - I mean that is a view which is common. I mean people think the centre is me who was first.
K: Me is the first.
B: And then I began to think! Right.
K: Yes. I think thought exists before the centre.
S: Yes, then we have to ask the question - I don't know if we want to get into it at this minute - but we have to ask the question of why is there thought, what is thought?
K: Oh, that is a different matter. We will go into that.
B: That might be a long story.
S: Yes. That's not for now. But we have to get at that.
K: No.
S: Let's stay with what we started with.
K: We started out asking: can we talk about the wholeness of life. How can one be aware of that wholeness if one is fragmented? That is the next question. You can't be aware of the whole if I am only looking through a small hole.
S: Right. But on the other hand in actuality you are the whole.
K: Ah! That is a theory.
S: Is it?
B: A supposition, yes.
K: Of course, when you are fragmented how can you assume that you are the whole?
S: Well that is wonderful. I mean that is an issue because how am I to know I am fragmented?
K: That is what we are asking.
S: Yes.
K: When are you aware that you are fragmented? Only when there is conflict.
S: That's right.
K: When the two opposing desires, opposing elements of movement, then there is conflict, then you have pain, or whatever it is, and then you become conscious.
S: Right. But at those moments it often happens that you don't want to let go of the conflict. It is like you feel your fragmentation...
K: No, that is a different matter. That is a different matter.
S: Right.
K: What we are asking is: can the fragment dissolve itself, and then only it is possible to see the whole. You cannot be fragmented and then wish for the whole.
S: Right.
K: Then it is merely...
S: All you really know is your fragmentation.
K: That is all we know.
B: That is right.
K: Therefore let's stick to that and not beat round the bush and say, let's talk about the whole and all the rest of it.
S: Right.
B: And the supposition that there is a whole may be reasonable but as long as you are fragmented you could never see it. It would be just an assumption.
K: Of course, right.
S: Right.
B: You may think you have experienced it once, but that is also an assumption, that is gone.
K: Absolutely. Quite right.
S: You know, I wonder if there is not a tremendous pain or something that goes on when I am aware of my fragmentation. That is the loneliness somehow.
K: Look sir: can you be aware of your fragments? That you are an American, that I am a Hindu, you are a Jew or whatever, Communist - you just live in that state. You don't say, "Well, I know I am a Hindu" - it is only when you are challenged, it is only when it is said, "What are you?", then you say, "I am an Indian", or a Hindu, or an Arab.
B: When the country is challenged then you have got to worry.
K: Of course.
S: So you are saying that I am living totally reactively.
K: No, you are totally living in a kind of, what? A miasma, confusion.
S: From one piece to the next, from one reaction to the next reaction.
K: Reward and punishment in that movement. So can we be aware, actually now, now, of the various fragments? That I am a Hindu, that I am a Jew, that I am an Arab, that I am a Communist, that I am a Catholic, that I am a businessman, I am married, I have responsibilities, I am an artist, I am a scientist. You follow? All this various sociological fragmentation.
S: Right.
K: As well as psychological fragmentation.
S: Right, right. That is exactly what I started with. Right. This feeling that I am a fragment, this feeling that that is where I get absorbed, being a fragment.
K: Which you call the individual.
S: That I call important, not just the individual.
K: You call that important.
S: Right. That I have to work.
K: Quite.
S: It is significant.
K: So can we now in talking over together, be aware that I am that? I am a fragment and therefore creating more fragments, more conflict, more misery, more confusion, more sorrow, because when there is conflict it affects everything.
S: Right.
K: Can you be aware of it as we are discussing?
S: I can be aware as we are discussing it a little.
K: Not a little.
S: That's the trouble. Why can't I be aware of it?
K: Look sir. You are only aware of it when there is conflict. It is not a conflict in you now.
S: Yes.
B: But is it possible to be aware of it without conflict?
K: That is the next thing, yes. That requires quite a different approach.
B: How will we consider this different approach?
K: Quite a different approach.
B: But I was thinking of looking at one point that the importance of these fragments is that when I identify myself and say, "I am this", "I am that", I mean the whole of me. In other words the whole of me is rich or poor, or American, or whatever, and therefore it is all important because it is the whole. I think it seems that the trouble is that the fragment claims that it is the whole, and makes itself very important.
S: Takes up the whole life. This is life.
B: Then comes a contradiction and then comes another fragment saying it is the whole.
K: Look what is happening in Northern Ireland; in the Arab world, the Middle Eastern world, the Muslim and the Hindu; you know this whole world is broken up that way, outside and inside.
S: Me and you.
K: Yes, me and you, we and they, and all the rest of it.
B: But I mean that is the difference between saying we have a lot of different objects in the room which are separate and so on, which we can handle.
K: That is a different thing.
B: There is no problem there. But if we say, "I am this, I am wholly this", then I also say, "I am wholly that".
S: You are bringing in something different here. That is exactly how it is that we come to believe in these fragments. Because we look at objects and we say they are separate things, therefore I am a separate thing.
K: I question that sir. Say for instance, the Arab and the Israeli - are they aware that I am an Arab, I want to fight that somebody else who is not? Or I have an idea - you follow - an idea.
B: What do you mean? An idea that I am an Arab.
K: Yes.
B: But the idea is that that is very important, or rather I am totally in error. It is all important, that is one of the ideas. And now somebody else has the idea I am a Jew, that is all important and therefore they must destroy each other.
K: Impossible. Quite. And I think the politicians, the religious people are encouraging all this.
B: But they are also running by fragments.
K: Because they are fragmented themselves. You see that is the whole point. People who are in power, being fragmented, sustain the fragmentation.
S: Right. It is the only way to get into power, to be fragmented.
K: Of course.
B: Well he says, it is all important that I should be a politician, successful and so on.
K: Of course.
S: This movement into fragmentation, almost it seems to be caused by something. It seems to be...
K: Is this what you are asking: what is the cause of this fragmentation?
S: Yes. Right. What is the cause of the fragmentation? What breeds it? What sucks us into it?
K: Look: what brings about fragmentation?
S: Now, you know what brings it about. When the mother and child - when the child separates from the mother. Right?
K: Biologically.
S: No, psychologically. The child starts able to walk, and the child can walk away, then he runs back and then he runs back and he looks back, he says, is she still there. Gradually moves away. Now the mother that is not able to let go says, "Come back here".
K: Quite.
S: Then scares the child to death because the child thinks I can't do it, if she says I can't do it, I can't do it.
K: Quite. We are asking something very important, which is: what is the cause of this fragmentation?
S: That is what I was getting into. There is some cause there and it begins there, I have got to hold on to something.
K: No. Just look at it sir. What has brought fragmentation in you?
S: Well, my immediate response is the need to hold on to something.
K: No, much deeper than that. Much more deep. Look at it. Look at it. Let's go slowly at it.
S: OK.
K: Not immediate responses. What brings this conflict which indicates I am fragmented, and then I ask the question: what brings this fragmentation. What is the cause of it?
B: Are you saying there is a conflict and there something happens that causes fragmentation in the conflict?
S: No, he is saying the fragmentation causes the conflict.
B: Then what is the cause of the fragmentation? Right. That is important.
K: That's right sir. Why are you and I and the majority of the world fragmented? What is the cause of it?
B: It seems we won't find the cause by going back in time to a certain...
S: I am not looking for genetics, I am looking for right this second to come upon a, to put it in these worlds, it seems to do that, there is a focussing or a holding on to something inside my movements.
K: Sir, look at it as though not from Dr Shainberg's point of view, just look at it. Put it on the table and look at it objectively. What brings about this fragmentation?
S: Fear.
K: No, no, much more.
B: Maybe the fragmentation causes fear.
K: Yes, that's it. Why am I a Hindu? - if I am, I am not a Hindu, I am not an Indian, I have no nationality. But suppose I have, I call myself a Hindu. What makes me a Hindu?
S: Well, conditioning makes you a Hindu.
K: What is the background, what is the feeling or what is it that makes me say "I am a Hindu"? Which is a fragmentation, obviously.
S: Right, right.
K: What makes it? My father, my grandfather, generations and generations after ten thousand or five thousand years, they have said, you are a Brahmin. And I see all that. I am a Brahmin.
S: You don't say or write, I am a Brahmin, you are a Brahmin. Right. That is quite different. You say, I am a Brahmin because...
K: It is like you saying, I am a Christian.
S: Right.
K: Which is what?
S: That is tradition, conditioning, sociology, history, culture, family, everything.
K: But behind that, what is that?
S: Behind that is man's...
K: No, no. Don't theorize. Look at it in yourself.
S: Well that gives me a place, an identity, I know who I am then, I am. I have my little niche.
K: Who made that niche?
S: Well I made it and they helped me make it. I am co-operating in this very...
K: You are not co-operating. You are it.
S: I am it. Right. That's right. The whole thing is moving towards putting me in a hole.
K: So what made you? The great great grandparent made, created this environment, this culture, this whole structure of human existence, with all its misery and with all the mess it is in, what has brought it about? Which is the fragmentation, all the conflict.
S: The same action then is there.
K: That is all I am asking.
S: The same action that makes man right now.
K: Exactly. The Babylonians, the Egyptians, we are exactly the same now.
S: Right.
B: Yes.
S: This is what I was getting at in the beginning. This is all giving me my secondhand existence.
K: Yes. Proceed. Let's go into it. Let's find out why man has bred, or brought about this state, and which we accept. You follow? Gladly or unwillingly. We are of it. I am willing to kill somebody because he is a communist or a socialist or whatever it is. That is exactly what is going on in Northern Ireland, in the Middle East.
S: Well, everywhere, the doctors, lawyers.
K: Of course, of course. The same problem.
S: My sense of it is that it stops me, it closes me off, it keeps the movement - it's like the tree doesn't get in. If I know who I am then I don't look at the tree.
K: Yes, sir. You are not answering my question. Is it the desire for security, biological as well as psychological security?
S: You could say yes.
K: If I belong to something, to some organization, to some group, to some sect, to some ideological community, I am safe there.
B: That is not clear: you may feel safe.
K: I feel safe then. But it may not be safety.
B: Yes, but why don't I see that I am not really safe?
K: Because I am so - what? Go into it.
S: I don't see it.
K: Just look: I join a community.
S: Right. I am a doctor.
K: Yes, you are a doctor.
S: I get all these ideas.
K: You are a doctor, you have a special position in society.
S: Right. I have a lot of ideas of how things work.
K: You are in a special position in society and there you are completely safe.
S: Right.
K: You can malpractice and all the rest of it, but you are very protected by other doctors, the other organizations, a group of doctors. You follow?
S: Right.
K: You feel secure.
B: It is essential that I shouldn't enquire too far to feel secure, isn't it? In other words, I must stop my enquiry at a certain point.
K: I am a doctor - finished.
B: I don't ask many questions but if I start to ask questions...
K: ...Then you are out!
B: If I say, don't ask questions, that's all right.
K: If I begin to ask questions about my community and my relation to that community, my relationship to the world, my relation to my neighbour, I am finished. I am out of the community. I am lost.
S: That's right.
K: So to feel safe, secure, protected, I belong.
S: I depend.
K: Depend.
B: I depend wholly in one sense that if I don't have that then I feel the whole thing is sunk.
S: This is good. You see not only do I depend but every problem that I now have is with reference to this dependency. I don't know from nothing about the patient, I only know about how the patient doesn't fit into my system.
K: Quite, quite.
S: So that is my conflict.
K: He is your victim.
S: That's right, my victim.
B: It is still not clear why I should go on with it. You see in other words as long as I don't ask questions I can feel comfortable. But I feel uncomfortable when I do ask questions, very deeply uncomfortable. Because the whole of my situation is challenged. But then if I look at it more broadly I see the whole thing has no foundation, it is all dangerous. In other words this community itself is in a mess, it may collapse. Even if the whole of it doesn't collapse, you can't count on the academic profession anymore, they may not give money for universities. Everything is changing so fast that you don't know where you are. So why should I go on with not asking questions?
K: Why don't I ask questions? Because of fear.
B: Yes, but that fear is from fragmentations.
K: Of course. So is it the beginning of this fragmentation takes place when one is seeking security?
S: But why?
K: Both biologically and as well as psychologically. Primarily psychologically, then biologically.
S: Right.
K: Physically.
B: But isn't the tendency to seek security physically built into the organism?
K: Yes, that's right. It is. I must have food, clothes, shelter. It is absolutely necessary.
S: Right.
K: And when that is threatened - if I questioned the communist system altogether, living in Russia, I am a non-person.
S: But let's go a little bit slower here. You are suggesting there that in my need for security biologically I must have some fragmentation.
K: No, sir. Biologically fragmentation takes place, the insecurity takes place when psychologically I want security.
S: OK.
K: I don't know if I am making myself clear. Wait a minute. That is: if I don't psychologically belong to a group, then I am out of that group.
S: Then I am insecure.
K: I am insecure.
S: Right.
K: And because the group gives me security, physical security, I accept everything they give me, say to me.
S: Right.
K: But the moment I object psychologically to the structure of the society or the community I am lost.
S: Right.
K: This is an obvious fact.
S: Right.
B: Yes.
S: Were you suggesting then that the basic insecurity that we live in is being conditioned, the response, the answer to this is a conditioned fragmentation?
K: Partly.
S: And that the movement of fragmentation is the conditioning.
K: Sir, look, look: if there was no fragmentation, both historically, geographically, nationally, no nations, we would live perfectly safely. We would all be protected, you would all have food - you follow - all have houses. There would be no wars, you'd be all one. He is my brother; I am him, he is me. But this fragmentation prevents that taking place.
S: Right. So you are even suggesting something more there - you are suggesting that we would help each other.
K: I would help, obviously.
B: We are going around in a circle still.
K: Yes, sir. I want to get back to something, which is: if there were no nationalities, no ideological groups, and so on and so on, we would have everything we want, instead of depending on armaments and all the rest of it, all that. That is prevented because I am a Hindu, you are an Arab, he is a Russian. You follow? All that is prevented. We are asking: why does this fragmentation take place? What is the source of it? Is it knowledge? Yes, sir.
S: It is knowledge, you say.
K: Is it knowledge; I am sure it is, but I am putting it as a question.
S: It certainly seems to be.
K: No, no. Look into it. Let's find out.
S: What do you mean by knowledge, what are you talking about there?
K: The word to know: do I know you? Or I have known you? I can never say, I know you - actually. It would be an abomination to say, 'I know you'. I have known you. Because you in the meantime are changing, you have all your - you follow - there is a great deal of movement going on in you.
S: Right.
K: To say, I know you, means I am acquainted or intimate with that movement which is going on in you. It would be impudence on my part to say, I know you.
S: That's right. Because not only that, it would be denying your effect on me which is causing a change from knowing you, and so being with you.
K: So knowing, to know is the past. Would you say that?
B: Yes, I mean what we know is the past.
K: Knowledge is the past.
B: I mean the danger is that we call it the present. The danger is that we call knowledge the present.
K: That is just it.
B: In other words if we said the past is the past, then wouldn't you say it needn't fragment?
K: What is that sir?
B: If we said, if we recognized, acknowledge that the past is the past, it is gone, therefore what we know is the past, then that would not introduce fragmentation.
K: No, it wouldn't, quite right.
B: But if we say what we know is what is present now, then we are introducing fragmentation.
K: Quite right, quite.
B: Because we are imposing this partial knowledge on the whole.
K: Sir, would you say knowledge is one of the factors of fragmentation? Sir, that is saying an awful - you follow? It is a large pill to swallow!
B: And also there are plenty of other factors.
K: Yes. And that may be the only factor.
B: But I think we should look at it this way: that people hope through knowledge to overcome fragmentation.
K: Of course.
B: To produce a system of knowledge that will put it all together.
K: Like in Bronowsky's Ascent of Man through knowledge, emphasizing knowledge. Is that not one of the major factors, or perhaps the factor of fragmentation? My experience tells me, I am a Hindu: my experience tells me I know what god is.
B: Wouldn't it be better to say that confusion about the whole of knowledge is because of fragmentation? In other words knowledge itself. You say, knowledge is always the cause.
K: No, I said, we began by asking...
B: That's my question.
K: Of course, of course. Sir, that is what we said yesterday in our talk; art is putting things in its right place. So I will put knowledge in its right place.
B: Yes, so we are not confused about it.
K: Of course.
S: You know I was just going to bring in this rather interesting example of a patient of mine who was teaching me something the other day. She said, I have the feeling that as a doctor the way you operate is, she said, there is a group of doctors who have seen certain kinds of patients, and if they do 'X' to them they will get a certain kind of effect. You are not talking to me, you are doing this to me hoping you will get this result. (Laughter)
K: Quite.
S: That is what you are saying.
K: No, a little more, sir, than that. We are saying both Dr Bohm and I, we are saying, knowledge has its place.
S: Let's go into that.
K: Like driving a car, learning a language and so on.
B: One could say: why is that not fragmentation? We have to make it clear. In other words if we drive a car using knowledge that is not fragmentation.
K: No, but when knowledge is used psychologically...
B: One should see more clearly what the difference is. The car itself, as I see it, is a part, a limited part and therefore it can be handled by knowledge.
S: It is a limited part of life.
B: Of life, yes. When we say I am so and so, I mean the whole of me. And therefore I am applying the part to the whole. I am trying to cover the whole by the part.
K: When knowledge assumes it understands the whole...
B: Yes.
S: Yes.
K: ...then begins the mischief.
B: But it is often very tricky because I am not explicitly spelling out that I understand the whole, but it is implicit by saying I, or everything is this way, or I am this way.
K: Quite, quite.
B: It implies that the whole is this way, you see. The whole of me, the whole of life, the whole of the world.
S: Krishnaji was saying, I mean like, "I know you", that is how we deal with ourselves. We say, I know this and that about me, rather than being open to the new. Or even being aware of the fragmentation.
B: If I am saying about you then I shouldn't say I know all because you are not a limited part like a machine is. You see the machine is fairly limited and we can know all that is relevant about it, or most of it anyway. Sometimes it breaks down.
K: Quite, quite.
B: But when it comes to another person that is immensely beyond what you could really know. The past experience doesn't tell you the essence.
K: Are you saying, Dr Bohm, that when knowledge spills over into the psychological field...
B: Well, also in another field which I call the whole in general. You see sometimes it spills over into the philosophical field and man tries to make it metaphysical, the whole universe.
K: That is of course. I mean that is purely theoretical and that has no meaning to me personally.
B: But I mean that is one of the ways in which it does that, you see. It goes wrong. Some people feel that when they are discussing metaphysics of the whole universe that is not psychological, it probably is but the motives behind it are psychological but some people may feel that they are making a theory of the universe, not discussing psychology. I think it is a matter of getting the language.
K: Language, quite.
S: Well, you see this, what you are saying, can be extended to the way people are. They have a metaphysics about other people: I know all other people are not to be trusted.
K: Of course.
B: You have a metaphysics about yourself saying, I am such and such a person.
S: Right. I have a metaphysics that life is hopeless and I must depend on these things.
K: No, all that you can say is that we are fragmented. That is a fact. And I am aware of those fragmentations, fragmented mind, there is an awareness of the fragmented mind because of conflict.
S: That's right.
B: You were saying before that we have got to have an approach where we are not aware just because of that.
K: Yes. That's right.
B: Are we coming to that?
K: Coming, yes. So from there conflict: I said, what is the source of this conflict. The source is fragmentation, obviously. What brings about fragmentation? What is the cause of it, behind it? We said, perhaps knowledge.
S: Knowledge.
K: Knowledge: psychologically I use knowledge, I know myself, when I really don't know, because I am changing, moving. Or I use knowledge for my own satisfaction. For my position, for my success, for becoming a great man in the world. I am a great scholar. I have read a million books and I can tell you all about it. It gives me the position, a prestige, a status. So is that it: that fragmentation takes place when there is a desire for security, psychological security, which prevents biological security?
S: Right.
K: You say, right. And therefore security may be one of the factors: security in knowledge used wrongly.
B: Or could you say that some sort of mistake has been made, that man feels insecure biologically, and he thinks what shall I do, and he makes a mistake in the sense that he tries to obtain a psychological sense of security by knowledge?
K: By knowledge, yes.
S: By knowing, yes. By repeating himself, by depending on all of these structures.
K: One feels secure in having an ideal.
S: Right. That is so true.
B: But somewhere one asks why a person makes this mistake. You see in other words if thought, if the mind had been absolutely clear, let's say, it would never have done that.
S: If the mind had been absolutely clear but we have just said that there is biological insecurity. That is a fact.
B: But that doesn't imply that you have to delude yourself.
K: Quite right.
S: But that implies that the organism - no, that's right. But it implies that that has to be met.
B: Yes, but the delusion doesn't meet it.
S: Right. That's the nub of the issue.
K: Go on further.
S: I mean there's that biological fact of my constant uncertainty. The biological fact of constant change.
K: That is created through psychological fragmentation.
S: My biological uncertainty?
K: Of course. I may lose my job, I may have no money tomorrow.
B: Now let's look at that. I may have no money tomorrow. You see that may be an actual fact, but now the question is, what happens. You see what would you say if the man were clear, what would be his response?
K: You would never be put in that position.
S: He wouldn't ask that question.
B: But suppose he finds himself without money, you see.
K: He would do something.
B: His mind won't just go to pieces.
S: He won't have to have all the money he thinks he has to have.
B: Besides that he won't go into this well of confusion.
K: No, absolutely.
S: I mean the problem 99% of the time, I certainly agree, is that we all think we need more than this ideal of what we should have.
K: No, sir. We are trying to stick to one point: what is the cause of this fragmentation?
S: Right.
K: We said knowledge spilling over into the field where it should not enter.
B: But why does it do so, you see.
K: Why does it do it? That is fairly simple.
B: Why?
K: It is fairly simple.
S: My sense of it is from what we have been saying is, it does it in a delusion of security. It thinks, thought creates the illusion that there is security there.
B: Yes, but why doesn't intelligence show that there is no security, you see?
S: Why doesn't intelligence show it?
B: Yes, in other words...
K: Can a fragmented mind be intelligent?
S: No.
B: Well, it resists intelligence.
K: It can pretend to be intelligent.
B: Yes. But are you saying that once the mind fragments then intelligence is gone?
K: Yes.
B: But now that...
S: Yes.
B: But now you are creating a serious problem, because you are also saying that there can be an end to fragmentation.
K: That's right.
B: You see at first sight that would seem to be a contradiction. Is that clear?
K: It looks like that, but it is not.
S: All I know is fragmentation.
K: Therefore?
S: That is what I have got.
K: Let's stick to it and see if it can end. Go through it.
S: Yes.
B: But if you say the fragmented mind cannot, intelligence cannot operate there.
S: I feel like one answer to your question is that, you know we talked about it in terms of conditioning. I feel like I am a victim, or I am caught by this offering. You offer me, you tell me, look old boy, I think this can help you, here is a fragment, come along. And I feel like thought does that, you know, "Come" my mother or my father says, "Look, it is good to be a doctor", or it is good to do this.
K: Is psychological security more important than biological security?
S: That is an interesting question.
K: Go on. We have got five minutes.
S: One thing we have condensed...
K: No, I am asking. Don't move away from the question. I am asking, is psychological security much more important than biological security, physical security, biological security?
S: It isn't but it sounds like it is.
K: No, don't move away from it. I am asking. Stick to it. To you?
B: What is the fact?
K: What is the fact.
S: I would say yes, psychological security seems...
K: Not seems.
B: What is actually true.
S: Actually true, no. Biological security is more important.
K: Biological? Are you sure?
S: No. I think psychological security is what I actually worry about most.
K: Psychological security.
S: That is what I worry about most.
K: Which prevents biological security.
S: Right. I forget about the other.
K: No, no. Because I am seeking psychological security, in ideas, in knowledge, in pictures, in images, in conclusions, and all the rest of it, which prevents me from having biological, physical security for me, for my son, for my children, for my brothers. I can't have it. Because psychological security says I am a Hindu, a blasted little somebody in a little corner.
S: No question. I do feel that psychological...
K: So can we be free of the desire to be psychologically secure?
S: That's right. That is the question.
K: Of course it is.
S: That's the nub of it, right.
K: And last night I was listening to some people - the chairman, or whatever it was - and they were all talking about Ireland, and various things. Each man was completely convinced, you know.
S: That's right. I sit in on meetings every week. Each man thinks his territory is the most important.
K: So we have given - man has given - more importance to psychological security than to biological, physical security.
B: But it is not clear why he should delude himself in this way.
K: That is, he has deluded himself because - why, why? Look, there is the answer. Why? We have got two minutes more. We will have to stop.
S: Images, power.
K: No, sir, they are much deeper. Why has he given importance?
S: He - we, not he, we seem to think that is where security is.
K: No. Look more into it. The 'me' is the most important thing.
S: Right. That is the same thing.
K: No, me: my position, my happiness, my money, my house, my wife - me.
B: Me. Yes. And isn't it that each person feels he is the essence of the whole. The 'me' is the very essence of the whole. I would feel that if the 'me' were gone the rest wouldn't mean anything.
K: That is the whole point. The 'me' gives me complete security, psychologically.
B: But it seems all important.
K: Of course.
S: All important.
B: Yes, because people say, if I am sad then the whole world has no meaning. Right?
S: It is not only that. I am sad if the 'me' is not important.
K: No. We are saying the 'me' - in the 'me' is the greatest security.
S: Right. That is what we think.
K: No, not we think. It is so.
B: What do you mean, it is so?
K: In the world what is happening.
B: That is what is happening. But it is a delusion.
K: We will come to that later.
S: I think that is a good point. That it is so that the 'me' - I like that way of getting at it - the 'me' is what is important. That is all it is.
K: Psychologically.
S: Psychologically.
K: Me, my country, me, my god, my house, and so on.
S: It is very important to let that in, you know.
K: So it is twelve o'clock, we had better stop.
S: We have got your point.


THE WHOLENESS OF LIFE PART I DIALOGUE 1 1ST CONVERSATION WITH DR. DAVID SHAINBERG AND PROF. DAVID BOHM BROCKWOOD PARK 17TH MAY, 1976

KRISHNAMURTI: Can we talk about the wholeness of life? Can one be aware of that wholeness if the mind is fragmented? You can't be aware of the whole if you are only looking through a small hole.
Dr Shainberg: Right. But on the other hand in actuality you are the whole.
K: Ah! That is theory.
S: Is it?
Dr Bohm: A supposition, of course it is.
K: Of course, when you are fragmented how can you assume that you are the whole?
S: How am I to know I am fragmented?
K: When there is conflict.
S: That's right.
K: When opposing desires, opposing wishes, opposing thoughts bring conflict. Then you have pain, then you become conscious of your fragmentation.
S: Right. But at those moments it often happens that you don't want to let go of the conflict.
K: That is a different matter. What we are asking is: Can the fragment dissolve itself, for then only it is possible to see the whole.
S: All you really know is your fragmentation.
K: That is all we know.
B: That is right.
K: Therefore let's stick to that.
B: The supposition that there is a whole may be reasonable but as long as you are fragmented you could never see it. It would be just an assumption. K: Of course, right.
S: Right.
B: You may think you have experienced it once, but that is also an assumption.
K: Absolutely. Quite right.
S: You know, I wonder if there is not a tremendous pain or something that goes on when I am aware of my fragmentation - a loneliness somehow.
K: Look, sir: Can you be aware of your fragment? That you are an American, that I am a Hindu, Jew, Communist or whatever - you just live in that state. You don't say, "Well I know I am a Hindu" - it is only when you are challenged, it is only when it is said, "What are you?" that you say, "I am an Indian, or a Hindu, or an Arab".
B: When the country is challenged then you have got to worry.
K: Of course.
S: So you are saying that I am living totally reactively?
K: No, you are living totally in a kind of miasma, confusion.
S: From one piece to the next, from one reaction to the next reaction.
K: So can we be aware, actually, of the various fragments? That I am a Hindu, that I am a Jew, that I am an Arab, that I am a Communist, that I am a Catholic, that I am a businessman, that I am married, that I have responsibilities; I am an artist, I am a scientist - you follow? All this sociological fragmentation.
S: Right.
K: As well as psychological fragmentation.
S. Right right. That is exactly what I started with. This feeling that I am a fragment.
K: Which you call the individual.
S: That I call important, not just the individual.
K: You call that important.
S: Right. That I have to work.
K: Quite.
S: It is significant. K: So can we now, in talking together, be aware that I am that? I am a fragment and therefore creating more fragments, more conflict, more misery, more confusion, more sorrow, because when there is conflict it affects everything.
S: Right.
K: Can you be aware of it as we are discussing?
S: I can be aware a little as we are discussing.
K: Not a little.
S: That's the trouble. Why can't I be aware of it?
K: Look, sir. You are only aware of it when there is conflict. It is not a conflict in you now.
B: But is it possible to be aware of it without conflict?
K: That is the next thing, yes. That requires quite a different approach.
B: But I was thinking of looking at one point - that the importance of these fragments is that when I identify myself and say "I am this", "I am that", I mean the whole of me. The whole of me is rich or poor, or American, or whatever, and therefore it seems all-important. I think the trouble is that the fragment claims it is the whole, and makes itself very important.
S: Takes up the whole life.
B: Then comes a contradiction, and then comes another fragment saying it is the whole.
K: You know this whole world is broken up that way, outside and inside.
S: Me and you.
K: Yes, me and you, we and they...
B: But if we say "I am wholly this", then we also say "I am wholly that".
S; This movement into fragmentation almost seems to be caused by something. It seems to be...
K: Is this what you are asking? What is the cause of this fragmentation?
S: Yes. What is the cause of the fragmentation? What breeds it? What sucks us into it? K: We are asking something very important, which is: What is the cause of this fragmentation?
S: That is what I was getting into. There is some cause... I have got to hold on to something.
K: No. Just look at it, sir. Why are you fragmented?
S: Well, my immediate response is the need to hold on to something.
K: No, much deeper than that. Much deeper. Look at it. Look at it. Let's go slowly into it.
S: OK.
K: Not immediate responses. What brings this conflict which indicates I am fragmented, and then I ask the question: What brings this fragmentation? What is the cause of it?
B: Right. That is important.
K: Yes. Why are you and I and the majority of the world fragmented? What is the cause of it?
B: It seems we won't find the cause by going back in time to a certain...
S: I am not looking for genetics, I am looking for right this second...
K: Sir, just look at it. Put it on the table and look at it objectively. what brings about this fragmentation?
S: Fear.
K: No, no, much more.
B: Maybe the fragmentation causes fear.
K: Yes, that's it. Why am I a Hindu? - if I am, I am not a Hindu, I am not an Indian, I have no nationality. But suppose I call myself a Hindu. What makes me a Hindu?
S: Well, conditioning makes you a Hindu.
K: What is the background, what is it that makes me say "I am a
Hindu"? Which is a fragmentation, obviously.
S: Right, right.
K: What makes it? My father, my grandfather - generations and generations before me, 10,000 or 5,000 years, they have been saying you are a Brahmin. S: You don't say or write I am a Brahmin, you are a Brahmin. Right? That is quite different. You say I am a Brahmin because...
K: It is like you saying I am a Christian. Which is what?
S: Tradition, conditioning, sociology, history, culture, family, everything.
K: But behind that, what is behind that?
S: Behind that is man's...
K: No, no. Don't theorize. Look at it in yourself.
S: Well, it gives me a place, an identity; I know who I am then, I have my little niche.
K: Who made that niche?
S: Well, I made it and they helped me make it. I am co-operating in this very...
K: You are not co-operating. You are it.
S: I am it. Right. That's right. The whole thing is moving towards... putting me in a hole.
K: So what made you? The great-great-grandparent created this environment, this culture, this whole structure of human existence, with all its misery, all its conflict - which is the fragmentation.
S: The same action that makes man right now.
K: Exactly. The Babylonians, the Egyptians, we are exactly the same now.
B: Yes.
S: This is all giving me my secondhand existence.
K: Yes. Proceed. Let's go into it. Let's find out why man has brought about this state. Which we accept - you follow? Gladly or unwillingly, we are of it. I am willing to kill somebody because he is a Communist or a Fascist, an Arab or a Jew, a Protestant or a Catholic or whatever it is.
S: Well, everywhere, the doctors, lawyers...
K: Of course, of course. The same problem. Is it the desire for security? Biological as well as psychological security?
S: You could say yes. K: If I belong to something to some organization, to some group, to some sect to some ideological community I am safe there.
B: That is not clear: you may feel safe.
K: I feel safe then. But it may not be safety.
B: Yes, But why don't I see that I am not really safe?
K: Go into it.
S: I don't see it.
K: Just look. I join a community...
S: Right. I am a doctor.
K: Yes, you are a doctor.
S: I get all these ideas....
K: Because you are a doctor you have a special position in society.
S: Right. I have a lot of ideas of how things work.
K: You are in a special position in society and therefore you are completely safe.
S: Right.
K: You can malpractice, but you are very protected by other doctors, other organizations - you follow?
S: Right.
K: You feel secure.
B: it is essential that I shouldn't enquire too far to feel secure, isn't it? In other words I must stop my enquiry at a certain point. If I start to ask too many questions...
K: ...then you are out! If I begin to ask questions about my community and my relation to that community, my relationship to the world, my relation to my neighbour, I am finished. I am out of the community. I am lost.
S: That's right.
K: So to feel safe, secure, protected, I belong.
S: I depend.
K: I depend.
B: I depend wholly in one sense that if I don't have that, then I feel the whole thing is sunk. S: You see, not only do I depend but every problem I now have is with reference to this dependency. I don't know about the patient, I only know how the patient doesn't fit into my system.
K: Quite, quite.
S: Because that is my conflict.
K: He is your victim.
S: That's right, my victim.
B: You see, as long as I don't ask questions I can feel comfortable. But I feel uncomfortable when I do ask questions, very deeply uncomfortable. Because the whole of my situation is challenged. But then if I look at it more broadly I see the whole thing has no foundation - it is all dangerous. This community itself is in a mess, it may collapse. Even if the whole of it doesn't collapse, you can't count on the academic profession any more, they may not give money for universities. Everything is changing so fast that you don't know where you are. So why should I go on with not asking questions?
K: Why don't I ask questions? - Because of fear.
B: Yes, but that fear is from fragmentations.
K: Of course. So is that the beginning of this fragmentation? Does fragmentation take place when one is seeking security?
S: But why..?
K: Both biologically as well as psychologically. Primarily psychologically, then biologically.
S: Right.
K: Physically.
B: But isn't the tendency to seek physical security built into the organism?
K: Yes, that's right. It is. I must have food, clothes, shelter. It is absolutely necessary.
S: Right.
K: And when that is threatened - if I questioned the Communist system altogether, living in Russia, I am a non person.
S: But let's go a little bit slower here. You are suggesting that in my need for security, biologically, I must have some fragmentation. K: No, sir. Biologically, fragmentation takes place, the insecurity takes place, when psychologically I want security.
S: OK.
K: I don't know if I am making myself clear. Wait a minute. That is: if I don't psychologically belong to a group, then I am out of that group.
S: Then I am insecure.
K: I am insecure, and because the group gives me security, physical security, I accept everything they give me.
S: Right.
K: But the moment I object psychologically to the structure of the society and the community I am lost. This is an obvious fact.
S: Right.
B: Yes.
S: Were you suggesting then that the basic insecurity we live in is being conditioned, and the response to this - the answer to this - is a conditioned fragmentation?
K: Partly.
S: And that the movement of fragmentation is the conditioning?
K: Sir, look: if there were no fragmentation, historically, geographically, nationally, we would live perfectly safely. We would all be protected, we would all have food, all have houses. There would be no wars, we'd be all one. He is my brother, I am him. He is me.
But this fragmentation prevents that taking place.
S: Right. So you are suggesting even more there - you are suggesting that we would help each other?
K: I would help, obviously.
B: We are going round in a circle because...
K: Yes, sir, I want to get back to something, which is: if there were no nationalities, no ideological groups, and so on, we would have everything we want. That is prevented because I am a Hindu, you are an Arab, he is a Russian - you follow? We are asking : Why does this fragmentation take place? What is the source of it? Is it knowledge?
S: It is knowledge, you say. K: Is it knowledge? I am sure it is but I am putting it as a question.
S: It certainly seems to be.
K: No, no. Look into it. Let's find out.
S: What do you mean by knowledge, what are you talking about there?
K: The word to know. Do I know you? Or have I known you? I can never say I know you, I mean actually; it would be an abomination to say "I know you". I have known you. But you in the meantime are changing - there is a great deal of movement going on in you.
S: Right.
K: To say I know you means I am acquainted or intimate with that movement which is going on in you. It would be impudence on my part to say I know you.
S: That's right.
K: So knowing - to know - is the past. Would you say that?
B: Yes, I mean what we know is the past.
K: Knowledge is the past.
B: The danger is that we call it the present. The danger is that we call knowledge the present.
K: That is just it.
B: In other words, if we said the past is the past, then wouldn't you say it needn't fragment?
K: What is that, sir?
B: If we said - if we recognized, acknowledged, that the past is the past, that it is gone, and therefore what we know is the past, then it would not introduce fragmentation.
K: No, it wouldn't, quite right.
B: But if we say what we know is what is present now, then we are introducing fragmentation.
K: Quite right.
B: Because we are imposing this partial knowledge on the whole.
K: Sir, would you say knowledge is one of the factors of fragmentation? It is a large pill to swallow! B: And also there are plenty of other factors.
K: Yes. But that may be the only factor!
B: I think we should look at it this way, that people hope through knowledge to overcome fragmentation.
K: Of course.
B: To produce a system of knowledge that will put it all together.
K: Is that not one of the major factors, or perhaps the factor of fragmentation? My experience tells me I am a Hindu: my experience tells me that I know what god is.
B: Wouldn't we better say that confusion about the whole of knowledge is because of fragmentation?
K: That is what we were saying the other day - art is putting things in their right place. So I will put knowledge in its right place.
B: Yes, so that we are not confused about it.
K: Of course.
S: You know I was just going to read you this rather interesting example of a patient of mine who was teaching me something the other day. She said, "I have the feeling that the way you doctors operate is that you have certain kinds of patients, and if you do `x' to them you will get a certain kind of effect. You are not talking to me, you are doing this to me hoping you will get this result."
K: Quite.
S: That is what you are saying.
K: No, a little more, sir, than that. We are saying, both Dr Bohm and I, we are saying that knowledge has its place.
S: Let's go into that.
K: Like driving a car, learning a language and so on.
B: If we drive a car using knowledge, that is not fragmentation.
K: No, but when knowledge is used psychologically...
B: One should see more clearly what the difference is. The car itself - as I see it - is a part, a limited part, that can be handled by knowledge.
S: It is a limited part of life. B: Of life, yes. When we say, I am so and so, I mean the whole of me. And therefore I am applying the part to the whole. I am trying to take in the whole by the part.
K: When knowledge assumes it understands the whole...
B: But it is often very tricky because I am not explicitly spelling out that I understand the whole, but it is implicit by saying I, or everything, is this way.
K: Quite, quite.
B: It implies that the whole is this way, you see. The whole of me, the whole of life, the whole of the world.
S: As Krishnaji was saying about never knowing a person - that is how we deal with ourselves. We say I know this and that about myself rather than being open to the new man. Or even being aware of the fragmentation.
B: If I am talking about you then I shouldn't say I know all because you are not a limited part like a machine. You see, the machine is fairly limited and you can know all that is relevant about it, or most of it anyway, Sometimes it breaks down.
K: Quite. Quite.
B: But when it comes to another person, that is immensely beyond what you could really know. The past experience doesn't tell you the essence.
K: Are you saying, Dr Bohm, that when knowledge spills over into the psychological field..?
B: Well, also in another field which I call the whole in general. Sometimes it spills over into the philosophical field and then tries to make it metaphysical, the whole universe.
K: That is purely theoretical and has no meaning for me personally.
B: I mean that some people feel that when they are discussing metaphysics of the whole universe it is not psychological. It probably is, but some people may feel that they are making a theory of the universe, not discussing psychology. It is just a matter of language.
K: Language, quite.
S: Well you see what you are saying can be extended to what people are. They have a metaphysics about other people. I know all other people are not to be trusted.
K: Of course.
B: You have a metaphysics about yourself, saying I am such and such a person.
S: Right. I have a metaphysics that life is hopeless and I must depend on these things.
K: No, all that you can see is that we are fragmented. That is a fact. And I am aware of those fragmentations; there is an awareness of the fragmented mind because of conflict.
S: That's right.
B: You were saying before that we have got to have an approach where we are not aware of the fragmented mind just because of conflict.
K: Yes. That's right.
B: Are we coming to that?
K: Coming, yes. I said: What is the source of this conflict? The source is fragmentation, obviously. What brings about fragmentation? What is the cause of it? What is behind it? We said perhaps knowledge.
S: Knowledge.
K: Knowledge. Psychologically I use knowledge; I think I know myself, when I really don't, because I am changing, moving. Or I use knowledge for my own satisfaction - for my position, for my success, for becoming a great man in the world. I am a great scholar, say. I have read a million books. This gives me position, prestige, a status. So is that it - that fragmentation takes place when there is a desire for security, psychological security, which prevents biological security?
S: Right.
K: You say right. Therefore security may be one of the factors. Security in knowledge, used wrongly.
B: Or could you say that some sort of mistake has been made, that man feels insecure biologically, and he thinks, what shall I do, and he makes a mistake in the sense that he tries to obtain a psychological sense of security - by knowledge? K: By knowledge, yes.
S: By knowing, yes. By repeating himself by depending on all these structures.
K: One feels secure by having an ideal.
S: Right. That is so true.
B: But somewhere one asks why the person makes this mistake. In other words if thought - if the mind had been absolutely clear, it would never have done that.
S: If the mind had been absolutely clear - but we have just said that there is biological insecurity. That is a fact.
B: But that doesn't imply that you have to delude yourself.
K: Quite right. Go on further.
S: There's that biological fact of my constant uncertainty. The biological fact of constant change.
K: That is created through psychological fragmentation.
S: My biological uncertainty?
K: Of course. I may lose my job, I may have no money tomorrow.
B: Now let's look at that. I may have no money tomorrow. You see, that may be an actual fact, but now the question is: What would a man say if his mind were clear, what would be his response?
K: He would never be put in that position.
S: He wouldn't ask that question.
B: But suppose he finds himself without money?
K: He would do something.
B: His mind won't just go to pieces.
S: He won't have to have all the money he thinks he has to have.
B: Besides that, he won't go into this well of confusion. K: No, absolutely.
S: The problem 99 per cent of the time, I certainly agree, is that we all think we need more than this ideal of what we should have.
K: No, sir. We are trying to stick to one point. What is the cause of this fragmentation? S: Right.
K: We said knowledge spilling over into the field where it should not enter.
B: But why does it do so?
K: Why does it do so? That is fairly simple.
S: My sense of it from what we have been saying is that it does so in the illusion of security. Thought creates the illusion that there is security.
B: Yes, but why doesn't intelligence show that there is no security?
S: Why doesn't intelligence show it?
K: Can a fragmented mind be intelligent?
S: No.
B: Well, it resists intelligence.
K: It can pretend to be intelligent.
B: Yes. But are you saying that once the mind fragments then intelligence is gone?
K: Yes.
B: But now you are querying this problem. You are also saying that there can be an end to fragmentation.
K: That's right.
B: That would seem to be a contradiction.
K: It looks like that but it is not.
S: All I know is fragmentation.
K: Therefore...
S: That is what I have got.
K: Let's stick to it and prove it can end. Go through it.
B: But if you say intelligence cannot operate when the mind is fragmented...
K: Is psychological security more important than biological security?
S: That is an interesting question.
K: Go on.
S: One thing we have condensed... K: No, I am asking. Don't move away from the question. I am asking: Is psychological security more important than biological security, physical security?
S: It isn't but it sounds like it is.
K: No, don't move away from it. I am asking. Stick to it. Is it to you?
S: I would say yes, psychological seems...
B: What is actually true?
S: Actually true, no. Biological security is more important.
K: Biological? Are you sure?
S: No. I think psychological security is what I actually worry about most.
K: Psychological security.
S: That is what I worry about most.
K: Which prevents biological security.
S: Right. I've figured that one out now.
K: No, no. Because I am seeking psychological security in ideas, in knowledge, in images, in confusions, this prevents me from having biological, physical security - for myself, for my children, for my brothers. I can't have it. Because psychological security says I am a Hindu, a blasted somebody in a little corner.
S: No question. I do feel that psychological...
K: So can we be free of the desire to be psychologically secure?
S: That's right. That is the question.
K: Of course it is.
S: That's the nub of it, right.
K: Last night I was listening to some people arguing on television - the chairman of this, the something of that, talking about
Ireland, and various other things. Each man was completely convinced of what he was saying.
S: That's right. I am sitting on meetings every week. Each man thinks his category is the most important. K: So man has given more importance to psychological security than to biological, physical security.
B: But it is not clear why he should delude himself in this way.
K: He has deluded himself because - why, why?
S: Images, power.
K: No, sir, it is much deeper than that. Why has he given importance to psychological security?
S: We seem to think that that is where security is.
K: No. Look more into it. The me is the most important thing.
S: Right. That is the same thing.
K: No, me. My position, my happiness, my money, my house, my wife - me.
B: Me. Yes. And isn't it that each person feels he is the essence of the whole? The me is the very essence of the whole. I would feel if the me were gone that the rest wouldn't mean anything.
K: That is the whole point. The me gives me complete security, psychologically.
B: It seems all-important. Of course.
S: All-important.
B: Yes, people say if I am sad then the whole world has no meaning - right?
S: It is not only that; I am sad if the me is all-important.
K: No. We are saying that in the me is the greatest security.
S: Right. That is what we think. K: No. Not we think. It is so.
B: What do you mean it is so?
K: In the world that is what is happening.
B: That is what is happening. But it is a delusion.
K: We will come to that later.
S: I think that is a good point. That it is so; that the me - I like that way of getting at it - the me is what is important. That is all it is. K: Psychologically.
S: Psychologically.
K. Me my country, my god, my house.
S: We have got your point.


2ND CONVERSATION WITH DR BOHM & DR SHAINBERG BROCKWOOD PARK 18TH MAY 1976 'TRANSFORMATION OF MAN'

Krishnamurti: Do we go on where we left off yesterday? Or would you like to start something new?
Dr Bohm: I felt there was a point that wasn't entirely clear that we were discussing yesterday. Which is that we rather accepted that security, psychological security was wrong, was, you know, illusion; but in general I don't thank we made it very clear why we think it is a delusion. You see most people feel that psychological security is a real thing and quite necessary and when it is disturbed, or when a person is frightened, or sorrowful, or even so disturbed that he might be psychologically disturbed and require treatment, he feels that psychological security is necessary before he can even begin to do anything.
K: Yes, right.
B: And I think that it isn't at all clear why one should say that it is not really as important as physical security.
K: Yes. No, I think we have made it fairly clear, but let's go into it.
B: Yes.
K: Is there really psychological security at all?
B: I don't think we discussed that fully last time.
K: Of course. Nobody accepts that. But we are enquiring into it, going into the problem of it.
Dr Shainberg: But we said something even deeper I think yesterday. And that is that - at least as I was summarising for myself - and that is that we felt - correct me if you think I am wrong here - that conditioning sets the stage that is the importance of psychological security, and that in turn creates insecurity. And it is the conditioning that creates the psychological security as a focus? Would you agree that?
K: I think that we two mean something different.
S: What do you mean?
K: First of all, sir, we take it for granted that there is psychological security.
S: OK. Well, we think that we can get it.
K: We feel that there is.
S: Right. That's right.
B: Yes, I think that if you told somebody who was feeling very disturbed mentally that there is no psychological security he would just feel worse.
K: Collapse. Of course.
S: Right.
K: We are talking of fairly sane, rational people.
S: OK.
K: We are questioning whether there is any psychological security at all; permanency, stability, a sense of well-founded, deep-rooted existence psychologically.
S: Maybe if we could say more then, what would be psychological security?
K: After all I believe. I believe in something.
S: And that gives me...
K: It may be the most foolish belief...
S: Right.
K: ...a neurotic belief. I believe in it.
S: Right.
K: And then that gives you a tremendous sense of existence, living, vitality, and stability.
B: I think you could think of two examples: one is that if I could really believe that after dying I would go to heaven, and be quite sure of it, then I could be very secure anywhere, not matter what happens.
S: That would make you feel good.
B: Well, I'd say, I don't really have to worry, because it is all a temporary trouble and then I am pretty sure that in time it is all going to be very good. Do you see?
K: Right. That is the whole Asiatic attitude, more or less.
S: Right.
B: Or if I think I am a Communist, then I say, in time Communism is going to solve everything and we are going through a lot of troubles now but you know it is all going to be worthwhile and it will work out, and in the end it will be all right.
S: Right.
B: If I could be sure of that then I would say I feel very secure inside, even if conditions are hard.
S: OK. All right.
K: So we are questioning, though one has these strong beliefs which gives them a sense of security, permanency, whether there is such in reality, actuality...
S: It is not possible.
K: Wait!
S: The question is: is it possible?
K: Is it possible.
S: Right.
K: I may believe in god and that gives me a tremendous sense of...
S: Right.
K: ...impermanency of this world, but at least there is permanency somewhere else.
S: Yes, yes. But I want to ask David something. Do you think that, for instance take a scientist, a guy who is going to his laboratory everyday, or take a doctor, he is getting security. He takes security from the very 'routinization' of his life.
K: His knowledge.
S: Yes, from his knowledge if he keeps doing this, In the scientist, where does he get security?
B: Well, he makes belief he is learning the permanent laws of Nature, really getting something that means something.
S: Yes.
B: And also getting a position in society and being sure, being well known and respected and financially secure.
S: He believes that these things will give him the thing. The mother believes that the child will give her security.
K: Don't you psychologically have security?
S: Yes, OK. Right. I get a security out of my knowledge, out of my routine, out of my patients, out of seeing my patients, out of my position.
B: But there is conflict in that because if I think it over a little bit, I doubt it, I question it. I say, it doesn't look all that secure, anything may happen. I mean I say there may be a war, there may be a depression, there may be a flood.
S: Right.
K: There may be sane people all of a sudden in the world! (Laughter)
S: Do you think there is a chance?
B: So I say there is conflict and confusion in my security because I am not sure about it.
S: You are not sure about it.
B: But if I had an absolute belief in god and heaven.
K: This is so obvious!
S: It is obvious. I agree with you it is obvious, but I think it has to be - in other words, it has to be really felt through.
K: But, sir, you, Dr Shainberg, you are the victim.
S: I'll be the victim.
K: For the moment. Don't you have strong belief?
S: Right. Well, I wouldn't say strong.
K: Don't you have a sense of permanency somewhere inside you?
S: I think I do.
K: Psychologically?
S: Yes, I do. I mean I have a sense of permanency about my intention.
K: Intention?
S: I mean my work.
K: Your knowledge.
S: My knowledge, my...
K: ...status.
S: ...my status, the continuity of my interest. You know what I mean.
K: Yes.
S: There is a sense of security in the feeling that I can help someone.
K: Yes.
S: And I can do my work. OK.
K: That gives you security, psychological security.
S: There is something about it that is secure. What am I saying when I say 'security'? I am saying that I won't be lonely.
K: No, no. Feeling secure that you have something that is impenetrable.
S: Which means - no, I don't feel it that way. I feel it more in the sense of what is going to happen in time, am I going to have to depend, what is my time going to be, am I going to be lonely, is it going to be empty?
K: No, sir.
S: Isn't that security?
K: As Dr Bohm pointed out, if one has a strong belief in reincarnation, as the whole Asiatic world has, then it doesn't matter what happens, then in the next life you have a better chance. You might be miserable this life but next life you will be happier. So that gives you a great sense of "this is unimportant, but that is important".
S: Right, right.
K: And that gives me a sense of great comfort, great - as though this is a transient world anyhow and eventually I will get there, to something permanent. This is human...
S: This is in the Asiatic world; but I think in the western world you don't have that.
K: Oh, yes you have it.
S: With a different focus.
K: Of course.
B: It is different but we have always had the search for security.
S: Right, right. But what do you think security is? I mean for instance if you became a scientist, you went to the laboratory, you picked up the books all the time. Right? You may not go to the laboratory, but you have had your own laboratory. What the hell do you call security?
K: Security.
S: Yes, but what does he call his security?
K: Having something...
S: Knowledge?
K: ...to which you can cling to and which is not perishable. It may perish eventually but at the time, for the time being it is there to hold on to.
B: You can feel that it is permanent. Like somebody in the past, people used to accumulate gold because gold is the symbol of the imperishable.
S: We still have people who accumulate gold - we have business men, they have got money.
B: You feel it is really there.
K: There.
B: It will never corrode, it will never vanish and you can count on it, you know.
S: So it is something that I can count on.
K: Count on, hold on to, cling to, be attached to.
S: The 'me'.
K: Exactly.
S: I know that I am a doctor. I can depend on that.
K: Knowledge, experience.
S: Experience.
K: On the other hand, tradition.
S: Tradition. I know that if I do this with a patient that I will get this result. I might not get any good results but I'll get this result.
K: So I think that is fairly clear.
B: Yes it is clear enough that we have that, it is part of our society.
K: Part of our conditioning.
B: Conditioning, that we want something secure and permanent. At least we think we do.
S: I think you see that Krishnaji's point about the Eastern world, there is I think a feeling in the West of wanting immortality.
K: That's the same.
S: Same thing.
B: Wouldn't you say that in so far as thought can project time, that it wants to be able to project everything all right in the future as far as possible.
S: That is what I meant when I said loneliness: if I don't have to have my loneliness...
B: In other words the anticipation of what is coming is already the present feeling. You see if you can anticipate that something bad may come, you already feel bad.
K: That's right.
B: Therefore you would like to get rid of that.
S: So you anticipate that it won't happen.
B: That it will all be good.
S: Right.
B: I would say that security would be the anticipation that everything will be good in the future.
K: Good.
S: It will continue.
B: It will become better, if it is not so good now it will become better with certainty.
S: So then security is becoming.
K: Yes, becoming, perfecting, becoming.
S: I was thinking what you were saying the other day about the Brahmin. Anybody can become a Brahmin, then that gives him security.
K: That is, a projected belief, a projected idea, a comforting satisfying concept.
S: Right. You see I see patients all the time. Their projected belief is I will become - I will find somebody to love me. I see patients who say, "I will become the chief of the department", "I will become the most famous doctor", "I will become..." and his whole life goes like that. Because it is also focussed on being the best tennis player, the best.
K: Of course, of course.
B: Well it seems it is all focussed on anticipating that life is going to be good, when you say that.
K: Yes, life is going to be good.
B: But it seems to me you wouldn't raise the question unless you had a lot of experience that life is not so good, I mean. In other words, it is a reaction to having had to much experience of disappointment, of suffering.
K: Would you say that we are not conscious of the whole movement of thought?
B: No, but I mean think to most people they would say that is only very natural, I have had a lot of experience of suffering and disappointment and danger, and that is unpleasant and I would like to be able to anticipate that everything is going to be good.
S: Yes.
K: Yes.
B: At first sight it would seem that that is really quite natural. But you are saying it is not now, there is something wrong with it.
K: We are saying there is no such thing as psychological security. We have defined what we mean by security.
S: Yes.
K: We don't have to beat it over and over.
S: No, I think we have got that.
B: Yes, but is it clear now that these hopes are really vain hopes, that should be obvious, shouldn't it?
S: That is a good question. You mean is it - you see, Krishnaji he is raising a good question, it is this whole business of you saying, is it meaningful to look for security. Is there such a thing?
K: Sir, there is death at the end of everything.
B: Yes.
K: You want to be secure for the next ten years, that is all, or fifty years. Afterwards doesn't matter. Or it does matter then you believe in something. That there is god, you will sit next to god on his right hand, or whatever it is you believe. So I am trying to find out, not only that there is no permanency psychologically, which means no tomorrow psychologically.
B: That hasn't yet come out.
K: Of course, of course.
B: We can say empirically that we know these hopes for security are false because first of all you say there is death, secondly you can't count on anything, no matter, materially everything changes.
K: Everything is in flux.
B: Mentally everything in your head is changing all the time. You can't count on your feelings, you can't count on enjoying a certain thing that you enjoy now, or you can't count on being healthy, you can't count on money.
K: You can't rely on your wife, you can rely on nothing.
S: Right.
B: So that is a fact. But I am saying that you are suggesting something deeper.
K: Yes, sir.
B: But we don't base ourselves only on that observation.
K: That is very superficial.
S: Yes, I am with you there.
K: So is there then, if there is no real security, basic deep, then is there a tomorrow, psychologically? And then you take away all hope. If there is no tomorrow you take away all hope.
B: What you mean by tomorrow, is the tomorrow in which things will get better, I mean.
K: Better, greater success, greater understanding, greater...
B: More love.
K: ...more love, you know the whole business.
S: I think that is a little quick. I think that there is a jump there because as I hear you, I hear you saying there is no security.
K: But it is so.
S: It is so. But for me to say, to really say, "Look, I know there is no security".
K: Why don't you say that?
S: That is what I am getting at. Why don't I say that?
B: Well, isn't it a fact, isn't it first of all a fact that, just an observed fact, that there isn't anything you can count on psychologically?
S: Right. But you see I think there is an action there. Krishnaji is saying, why don't you.
B: Why don't you what?
S: Why don't you say there is no security? Why don't I?
K: Can I? Do you rationalize what we are saying about security? As an idea? Or actually so?
S: I actually say so, but I say, I'll keep doing it, I'll keep doing it.
K: No. We are asking, do you when you hear there is no security, is it an abstracted idea? Or an actual fact, like that table, like your hand there, or those flowers?
S: I think it mostly becomes an idea.
K: That is just it.
B: Why should it become an idea?
K: That is it.
S: That I think is the question. Why does it become an idea?
K: Is it part of your training?
S: Part, yes. Part of my conditioning.
K: Part of a real objection to see things as they are.
S: That's right. Because it moves. It feels like it moves there. Do you feel that?
B: It seems that if you see that there is no security, then it seems first of all let us try to put it that there is something which seems to be there which is trying to protect itself, namely let us say that it seems to be a fact that the self is there. Do you see what I am driving at?
K: Of course.
B: And if the self is there it requires security and therefore this creates a resistance to accepting that as a fact and puts it as an idea only. If you see what I mean. It seems that the factuality of the self being there has not been denied. The apparent factuality.
S: Right. But hasn't it? Why do you think it hasn't been? What happens?
K: Is it that you refuse to see things as they are? Is it that one refuses to see that one is stupid? - Not you, I mean one is stupid. To acknowledge that one is stupid is already - you follow?
S: Yes. It is like you say to me you refuse to acknowledge that you are stupid - let us say it is me - that means then I have got to do something, it feels like.
K: No.
S: Something happens to me.
K: Not yet. Action comes through perception, not through ideation.
S: I am glad you are getting into this.
B: Doesn't it seem that as long as there is the sense of self, the self must say that it is perfect, and so on. Do you see?
K: Of course, of course.
S: What do you think it is? What makes it so hard to say? Is this what you mean when you talk about the destruction in creation? In other words, is there something here about the destruction that I am not.
K: You must destroy that.
S: I must destroy that. Now what makes it hard for me to destroy? I mean destroy this need for security, why can't I do it?
K: No, no. It is not how you can do it. You see you are already entering into the realm of action.
S: That I think is the crucial point.
K; But I am not. I say first see it. And from that perception action is inevitable.
S: Yes. All right. Now to see insecurity. Do you see insecurity? Do you actually see it?
K: What?
S: Insecurity.
K: No, no, no. Do you actually see...
S: ...there is no security.
K: No. That you are clinging to something, belief and all the rest of it, which gives you security.
S: OK.
K: I cling to this house. I am safe. It gives me a sense of my house, my father, it gives me pride, it gives me a sense of possession, it gives me a sense of physical and therefore psychological security.
S: Right, and a place to go.
K: A place to go. But I may walk out and be killed and I have lost everything. There might be an earthquake and everything gone. Do you actually see it?
S: I actually...
K: Sir, go to a poor man. He says, of course I have no security, but he wants it. His security is, give me a good job, beer, and constant work and a house, and a good wife and children; that's my security.
S: Right.
K: When there is a strike, he feels lost. But he has got the Union behind him.
S: Right. But he thinks he is secure.
K: Secure. And that movement of security enters into the psychological field. My wife, I believe in god, I don't believe in god. If I am a good communist I will have a good paper. The whole thing. Do you see it?
You see, the seeing, or the perception of that is total action with regard to security.
S: I can see that that is the total action.
K: No, that is an idea still.
S: Yes, you're right. I begin to see that this belief, this whole structure begins to be the whole way that I see everything in the world. Right? I begin to see her, the wife, or I begin to see these people, they fit into that structure.
K: You see them, your wife, through the image you have about them.
S: Right. And to the function they are serving.
B: Their relation to me, yes.
K: Yes.
S: That is right. That's the function they serve.
K: The picture, the image, the conclusion is the security.
S: That's right.
B: Yes, but you see why does it present itself as so real? You see I see that there is a thought, a process which is driving on, continually.
K: Are you asking why has this image, this conclusion, this all the rest of it, becomes so fantastically real?
B: Yes. It seems to be standing there real, and everything is referred to it.
K: More real than the marbles, than the hills.
B: Than anything, yes.
S: More real than anything.
K: Why?
S: I think it is hard to say why, except it would give me security.
K: No. We are much further than that.
B: Because, suppose abstractly and ideally you can see the whole thing as no security at all, I mean, just looking at it professionally and abstractly.
S: That is putting the cart before the horse.
B: No, I am just saying that if it were some simple matter, giving that much proof you would have already accepted it, you see.
S: Right.
B: But when it comes to this, no proof seems to work.
S: Right. Nothing seems to work.
B: You say all that but here I am presented with the solid reality of myself and my security, which seems to deny - there is a sort of reaction which seems to say, well, that may be possible but it really is only words. The real thing is me. Do you see?
S: But there is more than that. Why it has such potency. I mean why it seems to take on such importance.
B: Well may be. But I am saying it seems that the real thing is me, which is all important.
S: There is no question about it. Me, me, me, is important.
K: Which is an idea.
B: But it doesn't... we can say abstractly it is just an idea. The question is, how do you break into this process?
K: No. I think we can break into it, or break through it, or get beyond it, only through perception.
B: Yes.
S: Yes.
B: Yes, because otherwise every thought is involved in that therefore...
S: Because I am going to get through it because it will make me feel good, better.
B: The trouble is that all that we have been talking about is in the form of ideas. They may be correct ideas but they won't break into this.
S: Right.
B: Because this dominates the whole of thought.
S: That is right. I mean you could even ask why are we here. We are here because we want to...
K: No, sir. Look: if I feel my security lies in some image I have, a picture, a symbol, a conclusion, an ideal and so on, I would put it not as an abstraction but bring it down. You see it is so. I believe in something. Actually. Now I say, why do I believe.
B: Well, have you actually done that?
K: No, I haven't because I have no beliefs. I have no picture, I don't go in for all those kind of games. I said, if.
S: If, right.
K: Then I would bring the abstracted thing into a perceptive reality.
S: To see my belief, is that it?
K: See it.
S: To see my belief. Right. To see that me in operation.
K: Yes, if you like to put it that way. Sir, wait a minute. Take a simple thing: have you a conclusion about something? Conclusion, a concept?
S: Yes.
K: Eh?
S: Yes, I think I do.
K: Now wait a bit. How is that brought about?
S: Well, through...
K: Take a simple thing, not complicated, take a simple thing. A concept that I am an Englishman.
B: The trouble is that we probably don't feel attached to those concepts.
K: All right.
S: Let's take one that is real for me: take the one about me being a doctor.
K: A concept.
S: That is a concept. That is a conclusion based on training, based on experience, based on the enjoyment of the work.
K: Which means what? A doctor means, the conclusion, means he is capable of certain activities.
S: Right, OK. Let's take it, concretely.
K: Work at it.
S: So now I have got the fact that there is a concrete fact that I have had this training, that I get this pleasure from the work, I get a kind of feed back, I get a whole community of feed in.
K: Yes, sir.
S: Books I've written, papers, positions.
K: Move.
S: All right. All that. Now that is my belief. That belief that I am a doctor is based on all that, that concept.
K: Yes.
S: OK. Now I continually act to continue that.
K: Yes, sir, that is understood.
S: OK.
K: Therefore you have a conclusion.
S: A conclusion.
K: You have a concept that you are a doctor.
S: Right.
K: Because it is based on knowledge, experience, everyday activity.
S: Right.
K: Pleasure and all the rest of it.
S: Right.
K: So what is real in that? What is true in that? Real meaning actual, actual.
S: Well, that is a good question. What is actual?
K: Wait! What is actual in that? Your training.
S: Right.
K: Your knowledge.
S: Right.
K: Your daily operation.
S: Right.
K: That's all. The rest is a conclusion.
B: But what is the rest?
K: The rest: I am very much better than somebody else.
B: Or else this thing is going to keep me occupied in a good way.
K: A good way. I will never be lonely.
S: Right. I know what is going to facts because I have this knowledge.
K: Yes. So?
B: Well, that is part of it.
K: Of course, much more.
S: Yes, go ahead. I want to hear what you have to say.
B: But isn't there also a certain fear that if I don't have this then things will be pretty bad?
K: Of course.
S: Right. OK.
B: And that fear seems to spur on...
K: Of course. And if the patients don't turn up?
B: Then I have no money; fear.
K: Fear.
S: No activity.
K: So loneliness. Back.
S: Back again. Right.
K: So be occupied.
S: Be occupied doing this, completing this concept. OK.
K: Be occupied.
S: Right.
K: Now:
S: It is very important. Do you realize how important that is to all people, to be occupied?
K: Of course, sir.
S: Do you get the meat of that?
K: Of course.
S: How important it is to people to be occupied. I can see them running around.
K: Sir, a housewife is occupied. Remove that occupation, she says, please...
B: ...what shall I do?
S: We know that as a fact. Since we put electrical equipment into the houses the women are going crazy, they have nothing to do with their time.
K: But, no. The result of this, neglect of their children. Don't talk to me about it.
S: Right. OK. Let's go on. Now we have got this fact, occupied.
K: Occupied. Now is this occupation an abstraction, or actuality?
S: Now this is an actuality.
K: Which?
S: Actuality. I am actually occupied.
K: No.
B: What is it?
K: You are actually occupied?
S: Yes.
K: Daily.
S: Daily.
B: Well, what do you really mean by occupied? Do you see.
S: What do you mean?
B: Well, I can say I am actually doing all the operations. That is clear. I mean I am seeing patients as the doctor.
S: You are going to do your thing.
B: I am doing my thing, getting my reward and so on. And occupied it seems to me has a psychological meaning, further than that, that my mind is in that thing in a relatively harmonious way. There was something I saw on television once of a woman who was highly disturbed, it showed on the graph, but when you was occupied doing her mathematics, the graph went beautifully smooth. She stopped doing the sums and it went all over the place. Do you, therefore, she had to keep on doing something to keep the brain working right.
K: Which means what?
S: Go ahead.
B: Well, what does it mean?
K: A mechanical process.
S: That's right.
B: It seems the brain starts jumping all over the place unless it has this thing.
K: A constant...
B: ...content.
K: So you have reduced yourself to a machine.
S: Don't say it! (Laughter) No, it's not fair. But it is true. I have, I mean, I feel there is a mechanical...
K: Responses.
S: Oh yes, commitment.
K: Of course.
B: But why does the brain begin to go so wild when it is not occupied?
S: That's right.
B: The brain begins to jump around wildly when it is not occupied, you see. That seems to be a common experience.
K: Because in occupation there is security.
B: There is order.
K: Order.
S: In occupation there is a kind of mechanical order.
K: Mechanical order.
B: Right. So we feel our security really means we want order. Is that right?
K: That's it.
B: We want order inside the brain.
S: That's right.
B: We want to be able to project order into the future, for ever.
S: That's right. But would you say that you can get it by mechanical order?
B: Then we get dissatisfied with it, you see, you say, "I am getting sick, bored with it, I am sick of this mechanical life, I want something more interesting".
K: That is where the gurus come in! (Laughter)
B: Then the thing goes wild again. Do you see the mechanical order won't satisfy it because it works for a little while.
S: I don't like the way something is slipping in there. You say that we are going like from one thing to another. I am looking for satisfaction and then I am not satisfied.
B: I am looking for some regular order which is good, do you see. And I think that by my job as a doctor I am getting it.
S: Yes.
B: But after a while I begin to feel it is too repetitious, do you see. I am getting bored.
S: OK. But suppose that doesn't happen. Suppose some people become satisfied with their job?
B: Well, they don't really. I mean then they become dull, you see.
K: Quite. Mechanical; so mechanical: and you stop that mechanism, the brain goes wild.
S: That's right.
B: Right. So they feel they are a bit dull and they would like some entertainment, or something more interesting and exciting. And therefore there is a contradiction, there is conflict and confusion in the whole thing. Well, take this woman who could always get everything right by doing arithmetical sums, but we can't keep on doing arithmetical sums! (Laughter) I mean somewhere she has got to stop doing these arithmetical sums.
S: Right.
B: Then her brain will go wild again.
K: Sir, he is asking what is disturbing him. He feels he hasn't put his teeth into it. What is disturbing him?
S: You are right.
K: What is disturbing you?
S: Well, it is this feeling that you see people will say that...
K: No, you say, you.
S: I will say, let's say I can get this order, I can get this mechanical order, and I can't.
K: Yes, you can.
S: From occupying myself in something I like.
K: Go on. Proceed.
S: I can do it. I mean I can do it, I can do something I like and it gets boring, let's say, or it might get repetitious, but then I will find new parts of it. And then I'll do that some more because that gives me a pleasure, you see. I mean I get a satisfaction out of it.
B: Right.
S: So I keep doing more of that. It is like an accumulative process.
K: No, you move from one mechanical process...
S: Right, right.
K: ...get bored with it, and move to another mechanical process...
S: That's right.
K: ...get bored with it and keep going.
S: That's right. That's it.
K: And you call that living.
S: That is what I call living.
B: I see that the trouble in it, even if I accept all that, the trouble is that I now try to be sure that I can keep on doing this, because I can always anticipate a future when I won't be able to do it. You see? I will be a bit too old for the job, or else I'll fail. I'll lose the job, or something. In other words, I still have insecurity in that order.
K: Essentially, essentially it is mechanical disorder.
S: Masking itself as order.
K: Order. Now, wait a minute. Do you see this? Or is it still an abstraction? Because you know as Dr Bohm will tell you, idea means observation, the original meaning, the root meaning, observation. Do you observe this?
S: I see that, yes. I feel that, I think. I see what I see actually is I see this, a movement that goes on doing this, and then question, very much like Piaget's (?) theory. Right? In other words, there is assimilation, an accommodation and then there is seeing what doesn't fit and going on with it. And then there is more assimilation, and accommodation, and then going on with it. The psychologist, Piaget (?), the French psychologist, describes this as the enormity of human brains.
K: Yes, yes.
S: You know this.
K: I don't have to read Piaget, I can observe it.
B: Right. Then the point is, are you driven to this because you are frightened of the instability of the brain. Do you see? That would mean being occupied with this. And it seems then that is disorder. If you are doing something because you are trying to run away from instability of the brain, that is already disorder.
S: Yes, yes.
B: In other words, that will merely be masking disorder.
S: Yes. Well, then you are suggesting that this is being the natural disorder of the brain. Are you suggesting a natural disorder?
B: No, I am saying that the brain seems to be disordered. This seems to be a fact. Right? That the brain without occupation goes, tends to go, into disorder.
S: Without the mechanics we get this. That is what we know, without the mechanics.
K: So that is frightened of it.
S: Frightened.
B: Well, it is dangerous actually because one feels it is dangerous if it keeps doing this because of what is going to happen.
K: Of course, it is dangerous.
B: I mean it may do all sorts of crazy things.
K: Yes. All the neurotics, you know all that business.
B: In other words, I feel that the main danger comes from within, you see.
K: Absolutely. Now, if, when you see it, observe it, there is action which is not fragmented.
B: You see, I see one can feel that you do not know whether this disorder can stop. In other words if you were sure that it could stop, that religion, that god will take care of it, or something, then you will have security.
K: Quite.
B: That god will give you eternal bliss.
S: Then you don't feel that you can depend on anything.
B: Nothing can control that disorder. You see that this really seems to be the thing that there is nothing that can control that disorder. You may take pills, or do various things, but it is always there in the background.
S: Right.
K: Quite right.
B: I don't know whether we should say, one question is, why do we have this disorder? Do you see. If it were built into the structure of the brain, seeing this is human nature, then there would be no way out.
K: No, sir. I think the disorder arises, doesn't it, first when there are mechanical processes going on. And in that mechanical process the brain feels secure, and when the mechanical process is disturbed it becomes insecure.
S: Then it does it again.
K: Again, and again, and again, and again.
S: It never stays with that insecurity.
K: No, no. When it perceives this process it is still mechanical, and therefore disorder.
B: The question is, why does the brain get caught in mechanism? Do you see. In other words, it seems in the situation the brain gets caught in mechanical process.
K: Because it is the safest, the most secure way of living.
B: Well, it appears that way. But it is actually very...
K: Not, appears. It is so for the time being.
B: For the time being, but in the long run it is not.
S: Are you saying we are time bound, conditioned to be time bound?
K: No. Conditioned to be time bound. Conditioned by our tradition, by our education, by the culture we live in and so on and so on, to operate mechanically.
S: We take the easy way.
K: The easy way.
B: But it is also a kind of mistake to say in the beginning the mechanical way shows signs of being safer, and at the beginning the brain makes a mistake let's say, and says, "This is safer", but somehow it fails to be able to see that it has made a mistake, it holds to this mistake. Like in the beginning you might call it an innocent mistake to say, "This look safer and I will follow it". But then after a while you are getting evidence that it is not so safe, the brain begins to reject it, keep away from it.
S: Well, I think you could raise the issue whether there are certain given facts in child rearing. I mean when the mother feels the baby is crying and jams a nipple in its mouth, that is teaching the baby that you shut up and take the easy way out.
K: No, poor baby.
B: Well there is a lot of conditioning.
K: Well that is only the mothers who don't want babies when they jam in the nipples. Don't, no don't say that.
B: Well I meant that is part of the conditioning that explains how it is propagated. But you see it still doesn't explain why the brain doesn't see at some stage that it is wrong.
S: Why doesn't it see that at some stage it is wrong?
B: In other words, it continues in this mechanical process rather than seeing that it is wrong.
K: You are asking: why doesn't it see that this mechanical process is essentially disorder.
B: It is essentially disorder and dangerous.
K: Dangerous.
B: It is totally delusory.
S: Why isn't there some sort of feedback? In other words, I do something and it comes out wrong. At some point I ought to realize that. Why don't I? For instance, I have seen my life is mechanical.
K: Now wait. You see it?
S: But I don't.
K: Wait. Why is it mechanical?
S: Well, it is mechanical because it goes like this: it is all action and reaction.
K: Why is it mechanical?
S: It is repetitious.
K: Which is mechanical.
S: Which is mechanical. I want it to be easy. That is also mechanical. I want it to be easy. I feel that that gives me the most security, to keep it mechanical. I get a boundary. It is like you say I have the house, I have got my mechanical life, that gives me security, it is mechanical because it is repetitious.
K: You haven't answered my question.
S: I know I haven't! It is mechanical. I am not sure what your question is. Your question is why...
K: ...has it become mechanical.
S: Why.
B: Why does it remain mechanical?
K: Why does it become and remain mechanical?
S: I think it remains mechanical, it is the thing we began with.
K: No, pursue it. Why does it remain mechanical?
S: I don't see it is mechanical.
K: What has caused us to accept this mechanical process, way of living?
S: I am not sure I can answer that. The feel of it is that I would see the insecurity, I would see.
K: No, look: wouldn't you be frightened?
S: I would see the uncertainty.
K: No, no. If the mechanical process of life that one lives suddenly stopped, wouldn't you be frightened?
S: Yes.
B: Wouldn't there be some genuine danger?
K: That, of course. There is a danger that things might...
B: ...go to pieces.
K: ...go to pieces.
S: It is deeper than that.
K: Wait! Find out, come on.
S: It is not just that there is a genuine danger that I would be frightened. It feels like that things take on a terribly moment-by moment effect.
K: No, sir. Look: would total order give it complete security? Wouldn't it? Total order.
S: Yes.
K: The brain wants total order.
S: Right.
K: Otherwise it can't function properly. Therefore it accepts the mechanical, and hoping it won't lead to disaster.
S: Right.
K: Hoping it will find order in that.
B: Could you say that perhaps in the beginning that the brain accepted this just simply not knowing that this mechanism would bring disorder and it just went into it in an innocent state?
K: Yes.
B: Yes, but it is caught in a trap, you see. And somehow it maintains this disorder, it doesn't want to get out of it.
K: Because it is frightened of greater disorder.
B: Yes. It says, all that I've built up may go to pieces. In other words, I am not in the same situation as when I first went in the trap because now I have built up a great structure. I think that structure will go to pieces.
S: That's right. I heard one man - I nearly jumped out of my seat - I heard one may say to another, to one of his colleagues, he says, "I have just published my thirteenth book". He said it just like that! (Laughter) The way he said it!
K: Yes, but what I am trying to get it is, the brain needs this order, otherwise it can't function. It finds order in mechanical process because it is trained from childhood; do as you are told, etc., etc., etc. There is a conditioning going on right away: to live a mechanical life.
S: Right.
B: Also the fear induced of giving up this mechanism at the same time.
K: Of course, of course.
B: I mean that in other words you are thinking all the time that without this everything will go to pieces, including especially the brain.
K: Yes, so they break from this mechanical business and join communities, you know, all the process, which is still mechanical.
S: Right, right.
K: Which means the brain must have order. And finds order in a mechanical way. Now, do I see, do you see actually mechanical ways. Now do I see, do you see actually the mechanical way of living leads to disorder? Which is, tradition. If I live entirely in the past, which is very orderly, I think it is very orderly, and what takes place? I am already dead and I can't meet anything.
S: I am repeating myself always, right.
K: So please don't disturb my tradition! The communists say that, the Catholics say that, you follow, the same thing. And every human being says, "Please, I have found something which gives me order; a belief, a hope, this, or that; and leave me alone."
S: Right.
K: And life isn't going to leave them alone. So he gets frightened and establishes another mechanical habit. Now do you see this whole thing? And therefore an instant action breaking it all away and therefore order. The brain says, at last I have an order which is absolutely indestructible.
B: Well, I think you see it doesn't follow from what you said that this would happen. In other words, you are saying this.
K: I am saying this.
B: I mean but it doesn't follow logically.
K: It would follow logically if you go into it.
B: Go into it. You see can we reach a point where it really follows necessarily?
K: I think we can only go into it if you perceive the mechanical structure which the brain has developed, attached and cultivated.
S: Can I share with you something, that as you are talking I find myself, I see it in a certain way though, I see it like this - don't get impatient with me too quickly! But I see it this way: it is like I can see the mechanicalness. Right? And I see that I see, and I was flashing through my mind various kinds of interchanges between people. And the way they talk, they way I talk to them at a party, at a cocktail party, and it is all about what happened before, you can see them telling you who they are, in terms of their past. I can see what they will be. This guy who said, "I have published my thirteenth book", he said it like that. It is very important that I get that information, see. And I see this. And I see this elaborate structure. This guy has got in his head that I am going to think this about him, and then he is going to go to his university and he is going to be thought that. He is always living like that and the whole structure is elaborate. Right?
K: Are you doing that?
S: When did you stop beating your wife! Of course I am doing it. I am doing it right now, I am seeing the structure right now, all of us.
K: But do you see that we were saying yesterday, fragmentary action is mechanical action.
S: That;s right. It is there, Krishnaji. It is there, where we are.
K: And therefore political action can never solve any problems, human problems; or the scientist, he is another fragment.
S: But do you realize what you are saying? Let us really look at what you are saying. This is the way it is. This is the way life is.
K: That's right.
S: Right? This is the way it is. Years and years and years.
K: Therefore, why don't you change it?
S: Change it. That's right. But this is the way it is. We live in terms of our structures. We live in terms of history. We live in terms of our mechanics. We live in terms of our form. This is the way we live.
K: Which means, as we were saying at Ojai, when the past meets the present and ends there, there is a totally different thing takes place.
S: Yes. But the past doesn't meet the present so often.
K: I mean it is taking place now.
S: Right now. Right. We are seeing it now.
K: Therefore can you stop there?
S: We must see it totally.
K: No. The fact, simple fact: the past meets the present. That is a fact.
B: Let us see, how does the past meet the present? Let us go into that.
K: We have got four minutes.
S: How do you say the past meets the present? We have got two minutes now!
B: Well, I think just briefly that the past meeting the present stops, that the past is generally active in the present towards the future. Now when the past meets the present then the past stops acting. And what it means is that thought stops acting so that order comes about.
S: Do you think that the past meets the present, or the present meets the past?
K: No. How do you meet me?
S: I meet you in the present.
K: No. How do you meet me? With all the memories, all the images, the reputation, the words, the pictures, the symbol, all that, with that, which is the past, you meet me now.
S: That's right. That's right. I come to you with a...
K: No, no. The past is meeting the present.
B: Aren't you saying...
S: That's right, go ahead.
B: That the past should stop meeting the present?
S: No. He is not saying that. You can't say that.
K: I am saying something, which is...
S: Let him say it.
K: What I am trying to say is that the past meets the present.
S: And then?
K: End there. Not move forward.
S: Can it? But is that a right question? Or is it, what is the past meeting the present? What is that action?
K: I meet you with a picture.
S: Why should I stop?
K: I will show it to you. I meet you with the past, my memories, but you might have changed all that in the meantime. So I never meet you. I meet you with the past.
S: Right. That is fact.
K: That is a fact. Now if I don't have that movement going on...
S: But I do.
K: Of course you do. But I say that that is disorder. I can't meet you then.
S: Right. How do you know that?
K: I don't know it. I only know the fact that when the past meets the present and continues, it is one of the factors of time, movement, bondage, all the fear, and so on. If, when there is the past meeting the present, one see this, I am fully aware of this, completely aware of this movement, then it stops. Then I meet you as though for the first time, there is something fresh, it is like a new flower coming out.
S: Yes, I understand.
K: I think we will go on tomorrow. We haven't really tackled the root of all this, the root, the cause or the root of all this disturbance, this turmoil, travail, anxiety - you follow.
B: Why should the brain be in this wild disorder?
K: I know, wild. You, who are a doctor, an analyst and all the rest of it, you have to ask that fundamental question - why? Why do human beings live this way?
S: Right. Why do they? I ask that all the time. Why are human beings sick?


3RD CONVERSATION WITH DR BOHM & DR SHAINBERG BROCKWOOD PARK 18TH MAY 1976 'TRANSFORMATION OF MAN'

Krishnamurti: Shall we start where we left off? We were asking, weren't we, why do human beings live this way?
Dr Shainberg: What is the root?
K: The turmoil, the confusion, the sorrow behind it all, conflict, violence. And so many people offering different ways of solving the problems: the Asiatic gurus, and the priests all over the world, and the new books, you know, everybody offering a new solution, a new method, a new way of solving the problems. And I am sure this has been going on for a million years. "Do this and you will be all right. Do that you'll be all right". But nothing seems to have succeeded to make man live in order, happily, you know, intelligently, without any of this chaotic activity going on. Why? Why can't human beings, so-called educated, knowing all the scientific knowledge, biology, sociology, everything is now open to every human being; why do we human beings live this way, in this appalling misery? Some of them are conscious, some of them are unconscious, some of them say, "Well, this is all right, it is only for a few years and I will die. It is a jolly good business and it doesn't matter" - so why? What is it? Why?
S: Well, I have often said they do it because the very sorrow, the very turmoil, the very problems themselves, is the security.
Dr Bohm: I don't really think so.
K: That doesn't...
B: No. I think people just get used to it. I mean they miss anything they are used to. I mean people get used to scrap fighting and they miss it when they don't have it. But that isn't the primary reason in my view.
S: What is the primary reason in your view?
B: Whatever happens you get used to it, and you come to miss it after a while just because you are used to it.
S: Yes.
B: But that doesn't explain why it is there.
K: I was reading the other day some writer saying, historically, five thousand years historically, there have been five thousand wars, thousands of people killed, millions killed, women crying - you follow - and still we are going on.
S: That's right. I have the same experience. One time I was working, and a guy said to me that he wanted to go to Vietnam to fight because otherwise his life was every night at the bar.
K: I know, but that isn't the reason. Why?
S: That's not the reason but there is something they hope for. We hold on to the conflict and the sorrow.
K: Is it that we like it?
S: It is not that we like it; it is almost that we like not liking it. It is a kind of orientation, a kind of, I know my conflict, I know what I am at.
K: Have we all become neurotic?
S: Yes. The whole thing is neurotic.
K: Are you saying that?
S: Yes. The whole society is neurotic.
K: Which means the entire humanity is neurotic?
S: I think so. I mean this is the argument we have all the time: is the society sick? And then if you say the society is sick, what is your judgement, what is the value you are using for comparison?
K: Which is yourself, who is neurotic.
S: Right.
K: So when you are faced with that, that human beings live this way and have accepted it for millennia; there have been saviours, there have been gurus, there have been teachers, there have been - you follow - and yet they go on this way. And you say, well, we are all half crazy, demented, from top to bottom, corrupt; and I come along and say, why?
S: Why do we do it.
K: Why?
S: Why do we keep it up. Why are we crazy? I have it with my children. I say to my children, this is a sick society. Look, they spend fifty hours a week in front of the television box. That is their whole life. My children, they laugh at me, all their friends are doing it.
K: No, moving beyond that, why?
S: Why? Without it, what?
K: No: not without it, what.
S: That is what we run into.
B: No, that is very secondary. You see I think we get to depend on it, as we were saying this morning, to occupy us and so on. And Vietnam would seem some release from the boredom of the pub, or whatever, but that is secondary.
K: And also when I go to Vietnam, or fight the war, all responsibility is taken away from me. Somebody else is responsible - the general.
S: Right.
B: In the old days people used to think that war would be a glorious thing, you see. When the war started in England everybody was in a state of high elation.
K: High, exactly.
B: They didn't know what was in store, you see.
K: And all united. Why?
S: Why?
K: Is it that we have started out on the wrong path? Is it the species don't kill themselves, you know the animal species, but we are the species that kill each other?
S: Right.
K: So looking at all this panorama of horror, the misery - I feel this very strongly because I travel all over the place and I see this extraordinary phenomena going on, in India, in America, here, everywhere, and I say why do people live this way, accept these things, read history and, you follow, it is no longer conceived. They have become cynical. It is all there.
S: That's right. They have become cynical.
B: Nobody believes anything can be done about it.
K: That's it.
S: That's it.
K: Is it that we feel that we cannot do anything about it?
S: That's for sure.
B: That's been an old story. People say human nature...
K: ...can never be altered.
B: Yes. I mean that is not new at all.
K: Not new.
S: But that's certainly true that people feel, or we feel - let's not say people - we feel, like I said this morning, this is the way it is, this is the way we live.
K: I know, but why don't you change it?
S: Why don't we change it.
K: You see your son looking at the television for fifty hours; you see your son going off to Vietnam, killed, maimed, blinded, for what?
S: Right.
K: Sorry! There have been pacifists, there have been war mongers.
S: Many people have said that we don't accept that human nature is this way, we will try to change it, and it didn't work. You know, so many people did that right thing. The communists tried it, the socialists tried it, some others tried it.
K: The utopians.
B: The utopians, and there has been so much bad experience, it all adds up to the idea that human nature doesn't change.
K: Doesn't change.
S: You know when Freud came along, Freud made his studies: he never said psychoanalysis is to change people. He said we can only study about people.
K: I am not interested in that. I know that. I don't have to read Freud, or Jung, or you, or anybody, it is there in front of me.
S: Right. So let's say - that's good. We know this. We know this fact about people and we also know the fact of the matter is they don't try to change.
K: So what is preventing them?
S: That is the question. They don't. That is another fact.
B: People have tried to change it in many cases, but...
S: OK. But now let's say that they don't try to change it.
K: They do. They go to Ashramas, a dozen ways they have tried to change.
S: Right.
K: But essentially they are the same.
B: You see I think people cannot find out how to change human nature. You see.
K: Is that it?
B: Well, I mean what ever methods have been tried are entirely...
S: Is that it? Or is it the fact that the very nature of the way they want to change it is part of the process itself?
K: That's what he is saying.
B: No, but I am saying both. I say the first point is that whatever people have tried has not been guided by an understanding, a correct understanding of human nature.
S: So it is guided by this very process itself. Right? The incorrectness?
B: Yes, let's take the Marxists who say that human nature can be improved, but only when the whole economic and politician structure has altered.
K: Altered.
S: Right.
B: Then...
K: They have tried to alter it but human nature stays the same.
B: ...they can't alter it, you see, because human nature is such that they can't really alter it.
K: Because class society, they started of no wars, you know...
S: But they are using a mechanical way to make a mechanical change.
K: Look at it, sir: you, take yourself - sorry to be personal, if you don't mind, you be the victim!
S: Pig in the middle!
K: Right. Why don't you change?
S: Well, I...
K: No, no. Don't give explanations.
S: Well, the feel of it is, the immediate feel of it is that there is still, I guess I shall have to say there is some sort of false security, the fragmentation, the immediate pleasures that are gotten from the fragmentation; in other words there is still that movement of fragmentation. That's how come there is not the change. There is not seeing the whole thing.
K: I mean, when you say that, are you saying: political action, religious action, social action, all separate, all fighting each other almost, and we are that.
S: Right.
K: Is that what you are saying?
S: Yes, I am saying that. I mean we keep getting something back from it, we get these immediate pleasure and failures, frustrations from...
K: There is a much deeper issue than that.
S: Some more. My immediate response is: why don't I change? What is it that keeps me from seeing the total? I don't know. I keep coming up with a kind of feeling that I am getting something. I keep getting something from not changing.
K: No. Is it the entity that wishes to change sets the pattern of change, and therefore the pattern is always the same under a different colour? I don't know if I am making myself clear?
S: Can you say it another way?
K: I want to change. And I plan out what to change, how to bring about this change.
S: Right.
K: The planner is always the same.
S: That's right.
K: But the patterns change.
S: That's right. Yes. I have an image of what I want.
K: No, the patterns change, but I, who want to change, create the patterns of change.
S: That's right.
K: Therefore I am the old and the patterns are new but the old is always conquering the new.
S: Right.
B: Now when I do that I don't feel that I am the old...
K: Of course.
B: ...but I am the new, I mean.
K: Of course.
S: Yes, I have got a new idea.
B: But I really don't feel that I am involved in that old stuff that I want to change.
K: Just now after lunch you were saying the Kabala, that thing, there is a new system.
B: Yes.
K: New, say if you study this you will be transformed.
S: That's right.
K: This has been said a hundred million times: do this and you will be transformed. They try to do it but the centre is always the same.
B: And each person who does it feels that it has never happened before.
K: Never before. Yes. My experience through that book is entirely different, but the experiencer is the same.
S: The same old thing, right.
K: I think that is one of the root causes of it.
S: Yes, yes.
B: It is a kind of sleight of hand trick whereby the thing which is causing the trouble is put into position as if it were the thing that is trying to make the change. You see it is a deception.
K: I am deceiving myself all the time by saying, I am going to change that, become that; then if it doesn't, and so on and so on. Is that it?
S: That begins to get at it.
K: No, no. Look at yourself and say, "Is that it?" You read - wait a minute - Hindu, or some book.
S: Right.
K: And say, yes, how true that is, I am going to live according to that. But the 'me' that is going to live according to that is the same old me.
S: Right, yes. That's right. We run into this, I think that all the systems, for instance, of therapy, with patients, for instance, the patient will say, the doctor is going to be the one who is going to help him. Right? And then when they see that their doctor is...
K: ...is like you.
S: ...is like you, or is not going to help you, they are supposed to get better, they are supposed to be well, but in fact they have never touched that central issue, which is that I thought that somebody could help me. So then they go to something else, and they go to something else - most of them go to another theory.
K: Another guru.
S: Another guru.
K: After all, they are all men too. Talking about a new guru, or an old guru - you follow - it is all the same old stuff.
S: You are really getting at the issue that the fact that the root is this belief that something can help you.
K: No, the root remains the same. Right? And we trim the branches.
B: I think the root is something we don't see because we put it in the position of the one who is supposed to be seeing.
K: Yes.
S: Say that another way.
B: It is a sort of conjuring trick. You see we don't see the root because the root is put into the position of somebody who would be looking for the root. I don't know if you see it.
K: Yes. The root says, I am looking for the root.
S: Right.
B: It is like the man who says, I am looking for my glasses, and he has got them on!
S: Or like that Sufi story: I am looking for the key - you know the story? - I am looking for the key over here because it is locked. You understand? The Sufi, the guy comes along and the guy is crawling around under the lamppost, and a guy comes along and says, "What are you doing there?" "I am looking for my key". And he said, "Did you lose it here?" "No, I lost it over there but there is more light over here".
B: We throw the light on the other part.
K: Yes, sir. So if I want to change, because I don't want to live that way, I don't want to follow anybody because they are all like the rest of the gang. I don't accept any authority in all this.
S: Yes.
K: Authority arises only when I am confused.
S: Right.
K: When I am in disorder.
S: That's right.
K: So I say, can I completely change at the very root?
B: Let's look at that because you are saying, well there seems confusion in the language because you say 'I'.
K: Confusion in the language, I know.
B: I mean it makes it hard because you say, "I am going to change", and it is not clear what I mean by 'I'.
K: The 'I' is the root.
B: The 'I' is the root, so how can I change?
K: That is the whole point.
B: You see, the language is confusing because you say, I have got to change at the root, you see, but I am the root.
K: Yes.
B: So what is going to happen?
S: What is going to happen, yes.
K: No, no. How am I not to be I?
S: That's the question.
B: Well, what do you mean by that?
S: How am I not to be I. Let's role it back a second. You state you are not going to accept any authority.
K: Who is my authority? Who? They have all told me, "Do this, do that, do the other. Read this book and you will change. Follow this system, you will change. Identify yourself with god, you will change". But I remain exactly as I was before: in sorrow, in misery, in confusion, looking for help, and I choose the help which suits me most.
S: Can we stop here for a minute? What would you say - now I mentioned something about psychiatry here, and I'd like to get something straight if we can. There is this whole theory, and gurus have it, they don't talk about it, but they have it, and there is in all psychiatry and so forth, there is the theory that if I go along with the authority to where I see my addiction to authority then I free myself from the authority. You know that?
K: Yes. All right. The communists say, "Freedom comes at the end of good discipline. And discipline is what I tell you".
S: Right.
B: Yes.
S: Right. In other words by giving myself over I will discover my error. Now what do you want to say about that?
B: Isn't that obvious.
S: Right. It is obvious that I am doing the same thing, and then I see the failure of this authority, but you see there is a thesis there. That if I see the particular of my following authority, then I will see the universal in the root.
B: Yes, but why do you have to follow the authority to see authority? You see this is one of the questions. You see, do you have to deceive yourself in order to understand self-deception? I mean, do you say first, I deceive myself and then I look through it and I see through self-deception and I am free of it?
S: That is exactly it.
B: But I mean that is absurd because when you are deceiving yourself you don't know what you are doing. It is too late. If you don't truly deceive yourself, what is the point? But if you truly deceive...
K: Is it possible for a human being to change at the very root of his being? They have tried different ways, different, you know, Zen - you follow - ten, umpteen different ways they have tried to change man: rewarding him, punishing him, promising him. Nothing has changed, brought about this miraculous change. And it is a miraculous change.
S: It would be, yes, yes.
K: It is. Everyone promises: do this, do that, do the other.
S: Right.
K: And I, a man like we, comes along and says, look, I don't want to accept any authority.
S: Right.
K: Because you have misguided everybody - all the authorities.
S: Authority...
K: ...in itself is disorder.
S: Right.
K: Authority exists because human beings are in disorder. The disorder has created them, not clarity, not compassion, not something entirely different. It is the disorder that has created them. So why should I follow them? Though they promise, do this, discipline yourself according to this way and ultimately you will be free. I reject all that. Not intelligently but because I see it; it isn't a cantankerous rejection; it is a reasonable, sane rejection. So how do I proceed? I have got fifty years to live, I don't know what the future may be. I'll find out, but I have got fifty years to live probably. What is the correct action?
S: What is the correct action to live properly?
K: That's all. That's all. To be sane.
S: To be sane.
K: Not to be neurotic. Who is going to tell me? The communists? Marx? Lenin? Mao? The Pope? Or the local priest? Who is going to tell me? Because they don't act rightly either.
S: We have a whole group of people who don't say that they will tell you, we have a whole group of people who say, see how you follow me and see, if you follow me, see your tendency to follow me.
K: Yes, yes.
B: I understand that.
S: And then the same business of self-deception.
B: To see through that.
S: To see through your own self deception.
B: That is really an impossible trick you see, because if you say, follow me and deceive yourself, then you must genuinely deceive yourself, and you can't, you see.
S: That is right. The thesis is that if you deceive yourself you will see your own tendency to self-deception, which you don't see.
B: But that must be authority because it doesn't make sense to say that if I deceive myself I am going to see through deceiving myself. I mean the whole point of self-deception is that if I am really doing it right I don't know what I am doing.
S: Right.
B: Therefore how do you guarantee to me that I can see through self-deception by deceiving myself?
S: Because I am going to show you through - I am not going to participate. I am going to here, and you are going to deceive yourself and then you can see this authority in action, the way you need authority.
K: You are talking of group therapy.
S: I am talking about a kind of psychotherapy.
K: Psychotherapy.
B: You see, why do I need to go through all that to see self-deception? You see it is not clear.
S: No, it is not clear. But that is the only way. You are so desperately in need.
B: Yes.
S: You need me desperately.
K: I don't need you.
S: No, but he does.
K: That is fundamentally wrong.
B: I am accepting authority. Right?
S: Yes, but he is fundamentally wrong. Here he is, he is fundamentally wrong.
K: Tell him that. Tell him that.
S: You are fundamentally wrong, did you hear me?
K: No. Don't allow him to appeal to you.
S: Don't play along in this authority?
K: I can't help you.
S: I can't help you.
K: Because I am like you.
B: Then I'll take my trade elsewhere!
S: You'll go somewhere else.
K: So if everybody said, "I can't help you", you have to do it yourself, look at yourself, then the whole thing is beginning to act.
S: Right. But the whole thing doesn't work like that. There are a lot of people who will be willing to deceive themselves for two dollars.
K: So we know they are all neurotic people.
S: Right.
K: Here is a man who says, "I am neurotic. I won't go to any other of neurotic to become sane". I know. What does he do? He doesn't accept any authority, because I have created out of my disorder the authority.
B: Yes, well that is merely the hope that somebody knows what to do, you see.
K: Yes.
B: Because I feel this chaos is too much for me and I just assume that somebody else can tell me what to do. But that comes out of this confusion.
S: Yes, the disorder creates the authority.
B: The authority, yes.
K: In the school I have been saying: if you behave properly there is no authority. The behaviour we have all agreed to - punctuality, cleanliness, this or that. If you really see it, you have no authority.
S: Yes, I see that. That I think is a key point: that the disorder itself creates the need for authority.
K: Look what has happened in India. Mussolini is a perfect example.
B: It doesn't actually create a need for authority. It creates among people the impression that they need authority to correct the disorder, you see. That would be more exact.
K: Right.
B: Because the authority they don't need at all because it is just destructive.
S: Right, right.
K: So let's start from there. I reject all this - being not insane. In the rejection of authority I have become very sane, I am beginning to become sane.
S: Right.
K: So I say, now I know I am neurotic, as a human being, I say I know, now what shall I do? What is the correct action in my life? Can I ever find it, being neurotic?
S: Right.
K: I can't. So I won't ask what is the right action. I will say, now can I free my mind, the mind, from being neurotic, is it possible? I won't go to Jerusalem, I won't to - you follow - to Rome, I won't go to any authority - Park Avenue, doctors, nobody.
S: Right.
K: Because I am very serious now. I am deadly serious because that is my life.
B: But then you see you have to be so serious because then you say in spite of the immense pressure to escape...
K: I won't.
B: ...you won't. But I am saying that one will feel at this juncture that there will probably be an intense pressure towards escape, saying this is too much.
K: No. No, sir. You see what happens?
S: What happens?
K: When I reject authority I have much more energy.
S: Tremendous energy.
B: Yes, if you reject authority.
K: Because I am now concentrated to find out.
S: That's right. That is what happens.
K: I am not looking to anybody.
S: That's right. In other words then I have to be really open to 'what is', that is all I have got.
K: So what shall I do?
S: When I am really open to 'what is'?
K: Not open. Here I am, here is a human being, caught in all this, what shall he do? No authority, knowing social discipline is immoral. Right?
S: Then there is intense alertness.
K: No. Tell me. Tell me, you are a doctor, tell me what I am to do. I reject you.
S: Right.
K: Because you are not my doctor, you are not my authority.
S: Right.
K: You don't tell me what to do because you are confused.
S: Right.
K: So you have no right to tell me what to do.
K: So I come to you as a friend...
S: Right.
K: ...and say, let's find out. Because you are serious and I am serious.
S: That's right.
K: Let's see how...
S: ...we can work together.
K: No, no, be careful. I am not working together.
S: You are not going to work together?
K: No. We are together investigating.
S: OK we won't call it that. We are investigating together.
K: No, no. Working together means co-operation.
S: Right.
K: I am not co-operating. I say, you are like me. What are we going to co-operate with?
S: You don't want to co-operatively investigate?
K: No, no. Because you are like me.
S: That's right.
K: Confused, miserable, unhappy, neurotic.
S: Right, right.
K: So I say, well why should we, how can we co-operate? We can only co-operate in neuroticism.
S: That's right. You mean we will collude essentially to deceive ourselves. So what are we going to do?
K: So can we investigate together?
S: That is a very interesting question. Can we? How can we both investigate together if we are both neurotic?
K: No. So I say, look, I am going to first see in what ways I an neurotic.
S: OK. Let's look at it.
K: Yes, look at it. In what way am I neurotic, a human being, who comes from New York, or Tokyo, or Delhi, or Moscow, or wherever it is. He says, I know I am neurotic, society is neurotic, the leaders are neurotic, and I am the world and the world is me. So I can't look to anybody. Do you see what it does?
S: It puts you straight up there in front.
K: It gives you a tremendous sense of integrity.
S: Right. You have got the ball in your hands, now run with it.
K: Now can I - I being a human being - can I look at my neuroticism? Is it possible to see my neuroticism? What is neuroticism? What makes me neurotic? All the things that are put into me - into me in the sense of the me that has collected all this, which makes the me. Can my consciousness empty all that?
S: Your consciousness is that though.
K: Of course.
B: Is it only that?
K: For the moment I am limiting it to that.
S: That is my consciousness. The proliferation of my fragmentation, my thought is my neuroticism. What am I going to do with this, what am I going to do here, what am I going to get this, or do there, or how am I going to - I mean this me is made out of the proliferation of these fragments. Isn't that right?
K: Of course. But also it means it is a tremendous question, you follow. Can I, can the consciousness of man, which began five, ten million years ago, with all the things that have been put into it, generation after generation, generation after generation, from the beginning until now; we are asking all that is neurotic, old boy, all that is a fragmented collection: can you take one at a time and look at it? Or can you take the whole of it and look at it? I don't know if I am?
S: Yes. Can you take the whole of it and look - that's not clear. How can you take the whole of it and look at it?
B: It seems a waste, a language problem there because you say you are that, how are you going to look at it?
K: I'll show you in a minute. We'll go into it.
B: I mean it is a difficulty stating it.
K: I know, stating it. It is a verbal - you know, the words are wrong.
B: Right, the words are wrong.
S: The words are made by this very system.
B: So we shouldn't take these words too literally.
K: Too literally, of course.
B: Could we say that the words can be used flexibly?
S: Right. Now that's a good point.
K: No, the word is not the thing.
S: That's right. The word is not the thing but the word points at something much bigger than itself.
K: No. The word is not the thing. It may be the big thing or the little thing but the word is not that.
B: No, but we are using words and the question is how are we to understand them. You see they are in some way an...
K: ...an impediment and...
B: ...in some way a clue to what we are talking about. It seems to me, you see, that one trouble with the words is the way we take them. We take them to mean something very fixed, like say...
K: ...this chair.
B: ...this is exactly a chair. My consciousness is just so, you see. I am the neurosis, therefore we take it very fixed.
K: It is moving.
B: Yes, it is moving. It is changing, therefore you can't just exactly say I am the neurosis or I am not the neurosis.
K: It is constantly in flux.
B: Right.
S: But he is saying something bigger which is the fact that the very thing that we are investigating is the way we use words as the thing is the very movement that we are investigating. That is the consciousness.
K: That's it. Would you repeat that once more?
S: Yes. That the very act of the word being seen as the thing by consciousness, that very movement is the thing we must investigate.
B: Yes.
S: That is...
K: Now, can you look at it without the word? Is that possible? The word is not the thing. The word is a thought. And as a human being I realize I am neurotic - neurotic in the sense that I believe, I live in conclusions, in memories, which are all neurotic processes.
S: In words.
K: In words. Words, pictures and reality. I believe.
S: That is how you live.
K: My belief is very real, it may be illusory - all beliefs are illusory, but because I believe so strongly they are real to me.
S: Right.
B: Right.
S: They are very real to you.
K: Very. So can I look at the nature of the belief, how it arose, look at it?
S: Look at how I am living in the world in which I am trapped by the belief that the word is the thing. Look at that movement.
K: Don't expand that. I understand that. You have got a belief, haven't you?
S: Oh,yes.
K: Now look at it. Can you look at it?
S: I saw, I mean this morning we were talking about the fact that the belief is doctor, word, thing.
K: Don't expand it. Can you look at that fact that you have a belief? Whatever it is, god, the State is the most important, or whatever.
S: Right.
K: Marxist is nearest god, or Mao and so on and so on.
S: But I believe it is true.
K: No, no. Can you look at that belief?
S: As a belief and not as a fact.
K: Ah, no. It is a reality to you when you believe in it. Go to a Catholic or a Hindu, or a Marxist...
S: Right. But how am I going to look at it if I really believe it? In other words, look: I say there is a god.
K: Right.
S: Right. Now you are telling me to look at my belief in the god.
K: Why do you believe? Who asked you to believe? What is the necessity of god? Not that I am an atheist, but I am asking you.
S: God is there for me, if I believe.
K: Then there is no investigation, you have stopped. You have blocked yourself. You have shut the door.
S: That's right. So how are we going to - well you see we have got such beliefs.
K: Ask him.
B: What?
K: We have tried hundreds of times to show somebody who has a very strong belief, he says, what are you talking about? This is reality.
B: That's right. That is the thing of how our word becomes reality. Can we investigate that?
S: How can we get at this? Because I think we have loads of these unconscious beliefs that we don't really shake: like the belief in the me.
K: He is asking some other question.
B: How thought, the word, becomes the sense of reality, you see.
K: Why words have become reality.
B: You see I think a deeper question is, how the mind sets up the sense of reality, do you see. I mean if I look at things I may think they are real, sometimes mistakenly, you know, that's an illusion but you know, even with objects you can say a word and it seems real when you describe it that way. And therefore in some way the words sets up in the brain a construction of reality. Then everything is referred to that construction of reality.
S: How are we to investigate that?
K: What created that reality? Would you say everything that thought has created is a reality, except nature?
B: Thought didn't create nature.
K: No, of course not.
B: Can't we put it that thought can describe nature.
K: Yes, thought can describe nature, poetry and all the rest of it.
B: And also imagination.
K: Imagination and all the rest of it. Can we say thought, whatever it has put together is reality? The chair, the table, all these electric lights; nature it hasn't created but it can describe it.
B: And also make theories about it.
K: Make theories and all the rest of it. And also the illusion it has created is a reality.
S: Right.
B: But isn't it to a certain extent, this construction of reality has its place because you see if I feel that the table is real although the brain has constructed it, it is OK. But at some stage we construct realities that are not there, you see. We can see this sometimes in the shadows on a dark night, constructing realities that are not there.
K: That there is a man there.
B: Yes. You see and also tricks and illusions are possible by conjurors and so on. But then it goes further and we say that mentally we construct a psychological reality, which seems intensely real, very strong. But it seems to me the question is: what is it that thought does to give that sense of reality, to construct reality? Can we watch that?
K: What does thought do to bring about, to create that reality?
S: Yes. You mean like if you talk to someone who believes in god, they say to you that is real, that it is really there, it is not a construction. And if you talk to somebody who really believes in their self, I mean I have talked to many people and you have been talking to the psychotherapists, they say the self is real, that it exists, it is a thing. I mean you heard a man once say, a psychotherapist say to Krishnaji, "We know the ego exists. we have got a theory, it exists".
B: Well, it is not only that you see, but I think people have felt its reality and what happens is that the illusion builds up very fast; once you construct the reality also its events are referred to it as if they were coming from that reality. You see, and it builds up a tremendous structure, a cloud around it of support.
S: Right. So how am I to investigate my reality making a mechanism of it?
K: We have got five minutes more. So let's come to it. What are we doing now?
S: We are moving. It's moving.
K: What are we doing? We have said no authority, nobody can say to another, "This is the right thing to do", because we are trying to find out what is the correct action in life. I can only find that out if there is no disorder in me. Right? Me is the disorder.
S: Right. That's right.
K: However real that me is, that is the source of disorder.
S: Right.
K: Because that separates, that divides - me and you, and we and they, and my nation, my god - me.
S: Right.
K: Now we are asking: with its consciousness, can that consciousness be aware of itself? - aware like thought thinking.
B: Thinking about itself?
K: Put it very simply: can thought be aware of its own movement?
B: Yes.
S: That's the question.
B: That's the question. It could be say, self reference of thought, thought understanding its own structure.
S: And its own movement. But is that thought that is aware of itself? Or is it something else?
K: Try it! Try it!
S: Try that.
K: Do it now - four minutes you have!
S: Right.
K: Do it now. Whether you can be aware - not you - whether your thought can be aware of itself, of its movement.
(Long pause)
B: It stops.
K: What does that mean?
S: It means what it says: it stops, that it can't be. With the sense of the observation of thought, thought stops.
K: No, don't put it that way.
S: How would you put it?
K: It is undergoing a radical change.
B: So the word thought is not a fixed thing.
K: No.
B: The word thought does not mean a fixed thing. But it can change.
K: That's right.
B: In perception.
K: You have told me, and other scientists have told me, in the very observation through a microscope of the object, the object undergoes a change.
B: In the quantum theory the object cannot be fixed apart from the act of observation.
S: This is true with patients in psychoanalysis. Being with the patient they change automatically.
K: Forget the patient, you are the patient!
S: I am the patient, right. It changes.
K: What takes place when thought is aware of itself? You know, sir, this is an extraordinarily important thing.
B: Yes.
K: That is, can the doer be aware of his doing? Can I move this vase from here to there, can I be aware of that moving?
S: Yes.
K: I can physically. That is fairly simple.
S: Right.
K: I stretch out the arm and so on and so on.
S: Yes.
K: But is there an awareness of thought which says, "Yes, thought is aware of itself, its movement, its activity, its structure, its nature, what it has created, what it has done in the world, the misery, and all the rest of it"?
S: Is there an awareness of the doing of the brain? Let me ask you something? Why do you think you can be aware of...
K: It's time.
S: I want to save that question for tomorrow. The question is: when you are aware of your movement of the vase, it doesn't stop. But when you are aware of the movement of the brain it does stop. Isn't that interesting?
B: The irrelevant thoughts stop.


THE WHOLENESS OF LIFE PART I DIALOGUE 2 2ND CONVERSATION WITH DR. DAVID SHAINBERG AND PROF. DAVID BOHM BROCKWOOD PARK 18TH MAY, 1976

KRISHNAMURTI: May we go on where we left off yesterday? Or would you like to start something new?
Dr Bohm: I thought there was a point that wasn't entirely clear about what we were discussing yesterday. We rather accepted that security, psychological security, was wrong, was a delusion, but in general I don't think we made it very clear why we think it is a delusion. You see, most people feel that psychological security is a good thing and quite necessary, and that when it is disturbed, when a person is frightened, or sorrowful even - so disturbed that he might require treatment - he feels that psychological security is necessary before he can even begin to do anything.
K: Yes, right.
B: I don't think it's at all clear why one should say it is not really as important as physical security.
K: I think we have made it fairly clear but let's go into it. Is there really psychological security at all?
B: I don't think we discussed that fully yesterday.
K: Of course. Nobody accepts that. But we are enquiring into it, going into the problem of it.
B: I think that if you told somebody who was feeling very disturbed mentally that there is no psychological security he would just feel worse.
K: Collapse. Of course.
Dr Shainberg: Right.
K: We are talking of fairly sane, rational people.
S: OK.
K: We are questioning whether there is any psychological security at aIl. Permanency, stability, a sense of well-founded, deep-rooted existence, psychologically... I believe in something...
S: ...and that gives me...
K: It may be the most foolish belief...
S: Right.
K: ...a neurotic belief. I believe in it.
S: Right.
K: And that gives me a tremendous sense of vitality and stability.
B: I can think of two examples: one is that if I could really believe that after dying I would go to heaven, make quite sure of it, then I could be very secure anywhere, no matter what happens.
S: That would make you feel good.
B: Well, I wouldn't really have to worry; it would all be a temporary trouble; I would be pretty sure that in time it was all going to be very good. Do you see?
K: Right. That is the whole Asiatic attitude, more or less.
B: Or if I am a Communist, I think that in time Communism is going to solve everything; we are going through a lot of troubles now but it is all going to be worthwhile, and in the end everything will be all right. If I could be sure of that then I would feel very secure inside, even if conditions are hard now.
S: OK. All right.
K: So although one may have these strong beliefs which give one a sense of security, of permanency, we are questioning whether there is such a thing in reality, in actuality...
S: Yes, yes. But I want to ask David something. Take a scientist, a guy who is going to his laboratory every day, or take a doctor - is he getting security from the very routinization of his life?
K: His knowledge.
S: Yes, from his knowledge.
B: Well, he makes believe he is learning the permanent laws of nature, really getting something that means something.
S: Yes.
B: And also getting a position in society - being well known and respected and financially secure. S: He believes that these things will give him security. The mother believes that a child will give her security.
K: Don't you have security psychologically?
S: Yes. I get a security out of my knowledge, out of my routine, out of my patients, out of seeing my patients, out of my position...
B: But there is conflict in that because if I think it over a little bit I doubt it, I question it. I say it doesn't look all that secure, anything may happen. There may be a war, there may be a depression, there may be a flood.
S: Right.
K: There may be sane people all of a sudden in the world!
B: So I say there is conflict and confusion in my security because I am not sure about it. But if I had an absolute belief in god and heaven...
K: This is so obvious!
S: It is obvious. I agree with you it is obvious but I think it has to be really felt.
K: But, sir, you, Dr Shainberg, you are the victim.
S: I'll be the victim.
K: For the moment. Don't you have strong belief
S: Right.
K: Don't you have a sense of permanency somewhere inside you?
S: I think I do.
K: Psychologically?
S: Yes, I do. I mean I have a sense of permanency about my intention.
K: Intention?
S: I mean my work.
K: Your knowledge?
S: ...my knowledge, my...
K: ...status...
S: ...my status, the continuity of my interest. You know what I mean?
K: Yes. S: There is a sense of security and the feeling that I can help someone.
K: Yes.
S: And that I can do my work.
K: That gives you security, psychological security.
S: There is something about it that is secure. What am I saying when I say "security"? I am saying that I won't be lonely.
K: No, no. Feeling secure. That you have something that is imperishable.
S: Which means - no I don't feel it that way. I feel it more in the sense of what is going to happen in time. What am I going to have to depend on? - what is my time going to be? - am I going to be lonely, is it going to be empty?
K: No, sir.
S: Isn't that security?
K: As Dr Bohm pointed out, if one has a strong belief in reincarnation, as the whole Asiatic world has, then it doesn't matter what happens. You may be miserable this life but next life you will be happier. So that gives you a great sense of "this is unimportant, but that is important".
S: Right, right.
K: And that gives me a sense of great comfort, for this is a transient world anyhow and eventually I will get to something permanent.
S: That is in the Asiatic world; but I think in the Western world you don't have that...
K: Oh, yes, you have it.
S: ...with a different focus.
K: Of course.
B: It is different but we have always had the search for security.
S: Right, right. But what do you think security is? I mean, for instance, you became a scientist, you have your own laboratory, you pick up books all the time - right? What the hell do you call security?
K: Having something... S: Knowledge?
K: Something which you can cling to and which is not perishable. it may perish eventually but for the time being, it is there to hold on to.
B: You feel that it is permanent. Like people in the past who used to accumulate gold because gold is the symbol of the imperishable.
S: We still have people who accumulate gold... we have business men, they have got money.
B: You feel it is really there. It will never corrode, it will never vanish and you can count on it.
S: So it is something that I can count on.
K: Count on, hold on to, cling to, be attached to.
S: The me.
K: Exactly.
S: I know that I am a doctor. I can depend on that.
K: Experience. And on the other hand, tradition.
S: Tradition. I know that if I do this with a patient I will get a certain result - I may not get any good results but I'll get this result.
K: So I think that is fairly clear.
B: Yes, it is clear enough that this is part of our society.
K: Part of our conditioning.
B: Conditioning, that we want something secure and permanent. At least we think so.
S: I think there is a feeling in the West of wanting immortality.
K: That's the same thing.
B: Wouldn't you say that in so far as thought can project time, that it wants to be able to project everything as far as possible into the future? In other words the anticipation of what is coming is already the present feeling. If you anticipate that something bad may come you already feel bad.
K: That's right.
B: Therefore you would want to get rid of that.
S: So you anticipate that it won't happen. B: That it will all be good.
S: Right.
B: I would say that security would be the anticipation that everything will be good in the future...
K: Good.
S: It will continue.
B: It will become better; if it is not so good now it will certainly become better.
S: So then security is becoming?
K: Yes, becoming, perfecting, becoming.
S: I see patients all the time. Their projected belief is, I will become - I will find somebody to love me; I see patients who say, "I will become the chief of the department", "I will become the most famous doctor", "I will become the best tennis player". The best.
K: Of course, of course.
B: Well, it seems it is all focused on anticipating that life is going to be good, when you say that.
K: Yes, life is going to be good.
B: But it seems to me you wouldn't raise the question unless you had a lot of experience that life is not so good. In other words it is a reaction to having had so much experience of disappointment, of suffering...
K: Would you say that we are not conscious of the whole movement of thought?
B: It is only natural to feel I have had a lot of experience of suffering and disappointment and danger, and now I would like to be able to anticipate that everything is going to be good. At first sight it would seem that that is quite natural. But now you are saying it is not.
K: We are saying there is no such thing as psychological security. We have defined what we mean by security. We don't have to beat it over and over.
S: No, I think we have got that.
B: Yes, but is it clear now that these hopes are really vain hopes. That should be obvious, should it? K: Sir, there is death at the end of everything.
B: Yes.
K: You want to be secure for the next ten years, that is all, or fifty years. Afterwards it doesn't matter. Or if it does matter you believe in something that there is god, that you will sit on his right hand or whatever it is you believe. So I am trying to find out, not only that there is no permanency psychologically, but that there is no tomorrow psychologically.
B: That hasn't yet come out.
K: Of course, of course.
B: When we say empirically that we know these hopes for security are false because first of all you say there is death, secondly you can't count on anything; materially everything changes.
K: Everything is in flux.
B: Mentally everything in your head is changing all the time. You
can't count on your own feelings, you can't count on enjoying a certain thing that you enjoy now, you can't count on being healthy, you can't count on money.
K: You can't rely on your wife, you can't rely - on anything.
S: Right.
B: So that is a fact. But I am saying that you are suggesting something deeper.
K: Yes, sir.
B: But we don't base ourselves only on that observation.
K: No, that is very superficial.
S: Yes, I am with you there.
K: So, if there is no real security, basic, deep, then is there a tomorrow, psychologically? Then you take away all hope. If there is no tomorrow you take away all hope.
B: What you mean by tomorrow is the tomorrow in which things will get better?
K: Better, more - greater success, greater understanding, greater...
B:.... more love.
K:.... more love, always that. S: I think that is a little quick. I think that there is a jump there because as I hear you, I hear you saying there is no security.
K: But it is so.
S: But for me to say - to really say, "I know there is no security"...
K: Why don't you say that?
S: That is what I am getting at. Why don't I say that?
B: Well isn't it a fact - just an observed fact that there isn't anything you can count on psychologically?
S: Right. But you see I think there is an action there. Krishnaji is asking, "Why don't you say there is no security?" Why don't I?
K: Do you, when you hear there is no security, see it as an abstracted idea or as an actual fact? Like that table, like your hand here, or those flowers?
S: I think it mostly becomes an idea.
K: That is just it.
B: Why should it become an idea?
S: That, I think, is the question. Why does it become an idea?
K: Is it part of your training?
Part - yes. Part of my conditioning.
S: Part of a real objection to seeing things as they are.
S: That's right.
B: If you try to see that there is no security, something seems to be there which is trying to protect itself - let us say that it seems to be a fact that the self is there. Do you see what I am driving at?
K: Of course.
B: And if the self is there it requires security, and this creates a resistance to accepting as a fact that there is no security, and puts it as an idea only. It seems that the factuality of the self being there has not been denied. The apparent factuality.
K: Is it that you refuse to see things as they are? Is it that one refuses to see that one is stupid? - not you - I mean one is stupid. To acknowledge that one is stupid is already... S: Yes. You say to me, "You refuse to acknowledge that you are stupid" - let us say it is me - that means then that I have got to do something...
K: No. Not yet. Action comes through perception, not through ideation.
S: I am glad you are getting into this.
B: Doesn't it seem that as long as there is the sense of self, the self must say that it is perfect?
K: Of course, of course.
S: Now what makes it so hard for me to destroy this need for security? Why can't I do it?
K: No, no. It is not how you can do it. You see you are already entering into the realm of action.
S: That I think is the crucial point.
K: I say first see it. And from that perception action is inevitable.
S: All right. Now to see insecurity. Do you see insecurity? Do you actually see it?
K: No. No. No. Do you actually see that you are clinging to something, some belief which gives you security?
S: OK.
K: I cling to this house. I am safe. It gives me a sense of pride, a sense of possession; it gives me a sense of physical and therefore psychological security.
S: Right, and a place to go.
K: A place to go. But I may walk out and be killed and I have lost everything. There might be an earthquake and everything gone. Do you actually see it? The seeing, the perception, of that is total action with regard to security.
S: I can see that that is the total action.
K: No, that is an idea, still.
S: Yes, you're right. I begin to see that this whole structure is the way I see everything in the world - right? I begin to see her, the wife, I begin to see these people - they fit into that structure.
K: You see them, and your wife, through the image you have about them. S: Right. And through the function they are seeing.
B: Their relation to you, yes.
K: Yes.
S: That is right. That's the function they serve.
K: The picture, the image, the conclusion is the security.
S: That's right.
B: Yes, but why does it present itself as so real? I see that there is a thought, a process which is driving on, continually...
K: Are you asking why has this image, this conclusion, become so fantastically real?
B: Yes. It seems to be standing there real, and everything is referred to it.
K: More real than the marbles, than the hills.
B: Than anything, yes.
S: More real than anything.
K: Why?
S: It is hard to say why. Because it would give me security.
K: No. We are much further than that.
B: Because, suppose abstractly and ideally you can see the whole thing as no security at all. I mean just looking at it professionally and abstractly.
S: That is putting the cart before the horse.
B: No, I am just saying that if it were some simple matter, with that much proof you would have already accepted it.
S: Right.
B: But when it comes to this, no proof seems to work.
S: Right. Nothing seems to work.
B: You say all that, but here I am presented with the solid reality of myself and my security and there is a sort of reaction which seems to say, well that may be possible but it is really only words. The real thing is me.
S: But there is more than that. Why has it such potency? I mean, it seems to take on such importance. B: Well, maybe. But I am saying that the real thing is me, which is all important.
S: There is no question about it. Me, me - me is important.
K: Which is an idea.
B: We can see abstractly that it is just an idea. The question is how do you break into this process?
K: I think we can break into it, or break through it, or get beyond it only through perception.
B: The trouble is that all that we have been talking about is in the form of ideas. They may be correct ideas but they won't break into this.
S: Right.
B: Because this dominates the whole of thought.
S: That is right. I mean you could even ask why are we here. We are here because we want to...
K: No, sir. Look: If I feel my security lies in some image I have, a picture, a symbol, a conclusion or an ideal, I would put it not as an abstraction but bring it down. You see it is so. I believe in something. Actually. Now I say, why do I believe?
B: Well have you actually done that?
K: No, I haven't because I have no beliefs. I have no picture, I don't go in for all those kinds of games. I said `if'.
S: If, right.
K: Then I would bring the abstracted thing into a perceptive reality.
S: To see my belief, is that it?
K: See it.
S: To see my belief. Right. To see that `me' in operation.
K: Yes, if you like to put it that way. Sir, wait a minute. Take a simple thing. Have you a conclusion about something? A concept?
S: Yes.
K: Now wait a bit. How is that brought about? Take a simple thing - a concept that I am an Englishman.
B: The trouble is that we probably don't feel attached to such concepts. K: All right.
S: Let's take one that is real for me. Take the one about me being a doctor.
K: A concept.
S: That is a concept. That is a conclusion based on training, based on experience, based on the enjoyment of the work.
K: Which means what? A doctor means - the conclusion means he is capable of certain activities.
S: Right, OK. Let's take it. Concretely.
K: Work at it.
S: So now I have got this concrete fact that I have had this training, that I get this pleasure from the work, I get a kind of feedback...
K: Yes, sir. Move.
S: All right. Now that is my belief. That belief that I am a doctor is based on all that, that concept.
K: Yes.
S: OK. Now I continually act to continue that.
K: Yes, sir, that is understood. Therefore you have a conclusion. You have a concept that you are a doctor.
S: Right.
K: Based on knowledge, experience, everyday activity.
S: Right.
K: Pleasure and all the rest of it.
S: Right.
K: So what is real in that? What is true in that? Real, meaning actual.
S: Well that is a good question. What is actual?
K: Wait. What is actual in that? Your training.
S: Right.
K: Your knowledge.
S: Right.
K: Your daily operation. S: Right.
K: That's all. The rest is a conclusion.
B: But what is the rest?
K: The rest: I am very much better than somebody else.
B: Or else this thing is going to keep me occupied in a good way.
K: In a good way. I will never be lonely.
S: Right.
B: But isn't there also a certain fear that if I don't have this then things will be pretty bad?
K: Of course.
S: Right, OK.
B: And that fear seems to spur me on...
K: Of course. And if the patients don't turn up...
B: Then I have no money, fear.
K: Fear.
S: No activity.
K: So loneliness. So be occupied.
S: Be occupied doing this, completing this concept. OK. Do you realize how important that is to all people, to be occupied?
K: Of course, sir.
S: Do you get the meat of that?
K: Of course.
S: How important it is to people to be occupied. I can see them running around.
K: Sir, a housewife is occupied. Remove that occupation and she says: Please...
B: "What shall I do?"
S: We know that as a fact. Since we put electrical equipment into the houses the women are going crazy, they have nothing to do with their time.
K: The result of this is the effect on the children - don't talk to me about it.
S: Right, OK. Let's go on. Now we have got this fact. K: Now is this occupation an abstraction? Or actuality?
S: Now this is an actuality. I am actually occupied.
K: No.
B: What is it?
K: You are actually occupied - eh?
S: Yes.
K: Daily.
S: Daily.
B: Well what do you really mean by occupied?
S: What do you mean?
B: Well, I can say I am actually engaged in all these occupations - that is clear. I mean I am seeing patients as the doctor.
S: You are doing your thing.
B: I am doing my thing, getting my reward and so on. Being occupied seems to me to have a psychological meaning. There was something I once saw on television about a woman who was highly disturbed; it showed on the electro-encephalograph, but when she was occupied doing arithmetical sums the electro-encephalograph went beautifully smooth. She stopped doing the sums and it went all over the place. Therefore she had to keep on doing something to keep the brain working right.
K: Which means what?
B: Well what does it mean?
K: A mechanical process.
S: That's right.
B: It seems the brain starts jumping all over the place unless it has this thing.
K: A constant...
B: Content.
K: So you have reduced yourself to a machine.
S: Don't say it! No,it's not fair. But it is true. I have, I mean I feel there is a mechanical...
K: ...response.
S: Oh, yes - commitment. K: Of course.
B: But why does the brain begin to go so wild when it is not occupied? That seems to be a common experience.
K: Because in occupation there is security.
B: There is order.
K: Order.
S: In occupation there is a kind of mechanical order.
B: Right. So we feel our security really means we want order, is that right?
K: That's it.
B: We want order inside the brain. We want to be able to project order into the future, for ever.
S: That's right. But would you say that you can get it by mechanical order?
B: Then you get dissatisfied with it; you say, "I am getting sick of this mechanical life, I want something more interesting."
K: That is where the gurus come in!
B: Then the thing goes wild again. The mechanical order won't satisfy it. It works only for a little while.
S: I don't like the way something is slipping in there. We are going right from one thing to another. I am working for satisfaction.
B: I am looking for some regular order which is good, do you see? And I think that by my job as a doctor I am getting it.
S: Yes.
B: But after a while I begin to feel it is too repetitious. I am getting bored.
S: OK. But suppose that doesn't happen? Suppose some people remain satisfied with their jobs?
B: Well they don't really. I mean then they become dull.
K: Quite. Mechanical. And you stop that mechanism and the brain goes wild.
S: That's right.
B: Right. So they may feel they are a bit dull and they would like some entertainment, or something more interesting and exciting. And therefore there is a contradiction, there is conflict and confusion. K: Sir, Dr Shainberg is asking what is disturbing him. He feels he hasn't got his teeth into it.
S: You are right.
K: What is disturbing you?
S: Well, it is this feeling that people will say that...
K: No, you say,you.
S: Let's say I can get this order from occupying myself with something I like.
K: Go on. Proceed.
S: I do something I like and it gets boring, let's say, or it might get repetitious, but then I will find new parts of it. And then I'll do that some more because that gives me pleasure, you see. I mean I get a satisfaction out of it.
B: Right.
S: So I keep doing more of that.
K: You move from one mechanical process, get bored with it, and move to another mechanical process.
S: That's right.
K: Get bored with it and keep going.
S: That's right. That's it.
K: And you call that living.
S: That is what I call living.
B: I see that the trouble is that I now try to be sure that I can keep on doing this, because I can always anticipate a future when I won't be able to do it. I will be a bit too old for it, or else I'll fail. I'll lose the job or something. So I still have insecurity in that order.
K: Essentially it is mechanical disorder.
S: Masking itself as order.
K: Now, wait a minute. Do you see this? Or is it still an abstraction? Because you know, as Dr Bohm will tell you, idea means observation, the original meaning is observation. Do you observe this?
S: I see that, yes.
B: Then the point is, are you driven to this because you are frightened of the instability of the brain? If you are doing something because you are trying to run away from the instability of the brain, that is already disorder.
S: Yes, yes.
B: In other words that will be merely masking disorder.
S: Yes. Well then you are suggesting that this is the natural disorder of the brain?
B: No, I am saying that the brain without occupation tends to go into disorder.
K: In a mechanical process the brain feels secure, and when that mechanical process is disturbed it becomes insecure and disordered.
S: Then gets caught up again in the mechanical process.
K: Again and again and again and again.
S: It never stays with that insecurity.
K: No. When it perceives this process it is still mechanical. And therefore there is disorder.
B: The question is why does the brain get caught in mechanism?
K: Because it is the safest, the most secure way of living.
B: Well, it appears that way, but it is actually very...
K: Not appears, it is so for the time being.
B: For the time being, but in the long run it is not.
S: Are you saying we are time-bound, conditioned to be time-bound?
K: No. Conditioned by our tradition, by our education, by the culture we live in, to operate mechanically.
S: We take the easy way.
K: The easy way.
B: At the beginning the brain makes a mistake, let's say, and says "This is safer" - but somehow it fails to be able to see that it has made a mistake; it holds to this mistake. In the beginning you might call it an innocent mistake; it says, "This looks safer and I will follow it" and it continues in this mechanical process rather than seeing that it is wrong. K: You are asking: Why doesn't it see that this mechanical process is essentially disorder?
B: That it is essentially disorder and dangerous.
K: Dangerous.
B: It is totally delusory.
S: Why isn't there some sort of feedback? In other words I do something and it comes out wrong. At some point I ought to realize that. Why haven't I seen that my life is mechanical?
K: Now wait. You see it?
S: But I don't.
K: Wait. Why is it mechanical?
S: Well, it is mechanical because it is all action and reaction.
K: Why is it mechanical?
S: It is repetitious.
K: It is mechanical.
S: It is mechanical. I want it to be easy. I feel that it gives me the most security to keep it mechanical. I get a boundary. It is mechanical because it is repetitious...
K: You haven't answered my question.
S: I know I haven't! I am not sure what your question is.
K: Why has it become mechanical?
S: Why?
B: Why does it remain mechanical?
K: Why does it become and remain mechanical?
S: I think it remains mechanical... it is the thing we began with.
K: No. Pursue it. Why does it remain mechanical?
S: What has caused us to accept this mechanical way of living? I am not sure I can answer that.
K: Look. Wouldn't you be frightened?
S: I would see the uncertainty.
K: No, no. If the mechanical life one lives suddenly stopped, wouldn't you be frightened?
S: Yes. B: Wouldn't there be some danger?
K: That, of course. There is a danger that things might...
S: ...go to pieces.
K: ...go to pieces.
S: It is deeper than that.
K: Wait. Find out. Come on.
S: It is not just that there is a genuine danger, that I would be frightened. It feels like things take on a terribly, moment-by moment effect.
K: No, sir. Total order would give complete security, wouldn't it?
S: Yes.
K: The brain wants total order.
S: Right.
K: Otherwise it can't function properly. Therefore it accepts the mechanical, hoping it won't lead to disaster. Hoping it will find order in that.
B: Could you say that perhaps in the beginning the brain accepted this not knowing that this mechanicalism would bring disorder - that it just went into it in an innocent state?
K: Yes.
B: And now it is caught in a trap, and somehow it maintains this disorder, it doesn't want to get out of it.
K: Because it is frightened of greater disorder.
B: Yes. It says all that I've built up may go to pieces. In other words I am not in the same situation as when I first went into the trap because now I have built up a great structure. I'm afraid that structure will go to pieces.
K: Yes, but what I am trying to get at is that the brain needs this order, otherwise it can't function. It finds order in the mechanical process because it is trained from childhood - do as you are told, etc. There is a conditioning going on right from the start to live a mechanical life.
B: And at the same time the fear of giving up this mechanism.
K: Of course, of course. B: In other words you are thinking all the time that without this mechanism everything will go to pieces, especially the brain.
K: Which means the brain must have order. And finds order in a mechanical way. Now do you see that actually the mechanical way of living leads to disorder? Which is tradition. If I live entirely in the past, which I think is very orderly, what takes place? I am already dead and I can't meet anything.
S: I am repeating myself always, right?
K: So I say, "Please don't disturb my tradition!" Every human being says, "I have found something which gives me order, a belief, a hope, this, or that, so leave me alone."
S: Right.
K: And life isn't going to leave him alone. So then he gets frightened and establishes another mechanical habit. Now do you see this whole thing? And therefore an instant action clearing it all away, and therefore order. The brain says at last I have an order, which is absolutely indestructible.
B: That doesn't follow logically.
K: It would follow logically if you go into it.
B: Go into it. Can we reach a point where it really follows necessarily?
K: I think we can only go into it if you perceive the mechanical structure which the brain has developed, attached and cultivated.
S: Can I share with you something I see as you are talking? I see it like this. Don't get impatient with me too quickly. I see it this way. Flashing through my mind are various kinds of interchange between people. The way they talk, the way I talk to them at a party. It is all about what happened before. You find them telling you who they are, in terms of their past. I can see what they will be. Like one guy who said, "I have just published my thirteenth book." It is very important to him that I get that information, see. And I see this. And I see this elaborate structure. This guy has got it into his head that I am going to think this about him, and then he is going to go to his university and they will think that about him. He is always living like that and the whole structure is elaborate - right?
K: Are you doing that?
S: When did you stop beating your wife! Of course I am doing it. I am doing it right now. And seeing the structure right now in all of us.
K: But do you see that fragmentary action is mechanical action?
S: That's right. It is there, Krishnaji. That is the way we are.
K: And therefore political action can never solve any human problems. Nor can the scientist - he is another fragment.
S: But do you realize what you are saying? Let us really look at what you are saying. This is the way it is. This is the way life is.
K: That's right.
S: Right? This is the way it is. Years and years and years...
K: Therefore why don't you change it?
S: But this is the way it is. We live in terms of our structures. We live in terms of history. We live in terms of our mechanics. We live in terms of our form. This is the way we live.
K: It means that when the past meets the present and ends there, a totally different thing takes place.
S: Yes. But the past doesn't meet the present so often. I mean...
K: I mean it is taking place now.
S: Now. Right now. Right. We are saying it now.
K: Therefore can you stop there?
S: We must see it totally.
K: No. The fact. The simple fact. The past meets the present. That is a fact.
B: Let us say how does the past meet the present? Let us go into that.
S: How does the past meet the present?
B: Well,just briefly, I think that when the past meets the present the past stops acting. What it means is that thought stops acting so that order comes about.
S: Do you think the past meets the present, or the present meets the past?
K: How do you meet me?
S: I meet you in the present.
K: No. How do you meet me? With all the memories, all the images, the reputation, the words, the pictures, the symbols - with all that, which is the past, you meet me now.
S: That's right. That's right. I come to you with a...
K: The past is meeting the present.
S: And then?
K: Ends there. Does not move forward.
S: Can it stop? What is the past meeting present? What is that action?
K: I will show it to you. I meet you with the past, my memories, but you might have changed in the meantime. So I never meet you.
I meet you with the past.
S: Right. That is a fact.
K: That is a fact. Now if I don't have that movement going on...
S: But I do.
K: Of course you do. But I say that that is disorder. I can't meet you then.
S: Right. How do you know that?
K: I don't know it. I only know the fact that when the past meets the present and continues, it is one of the factors of time, movement, bondage, fear, and so on. If, when the past meets the present, one sees this, one is fully aware of this, completely aware of this movement, then it stops. Then I meet you as though for the first time, then there is something fresh. It is like a new flower coming out.
S: Yes.
K: I think we will go on this afternoon. We haven't really tackled the root of all this. The root, the cause, of all this disturbance, this turmoil, travail and anxiety.
B: Why should the brain be in this wild disorder?
K: I know, wild. You, Dr Shainberg, who are a doctor, an analyst, you have to ask that fundamental question - Why? Why do human beings live this way?


THE WHOLENESS OF LIFE PART I DIALOGUE 3 3RD CONVERSATION WITH DR. DAVID SHAINBERG AND PROF. DAVID BOHM BROCKWOOD PARK 18TH MAY, 1976

Krishnamurti: Shall we start where we left off? We were asking, weren't we, why do human beings live this way?
Dr Shainberg: What is the root?
K: The turmoil, the confusion, the sorrow behind it all, the conflict, the violence. And so many people offer different ways of solving the problems - the gurus, the priests all over the world, the thousands of books, everybody offering a new solution, a new method, a new way of solving the problems. And I am sure this has been going on for a million years. "Do this and you will be all right. Do that and you will be all right." But nothing seems to have succeeded in making man live in order, happily, intelligently, without this chaotic activity going on. Why do we human beings live this way - in this appalling misery? Why?
S: Well, I have often said they do it because the very sorrow, the very turmoil, the very problems themselves, give them a sense of security.
Dr Bohm: I don't really think so. I think people just get used to it, Whatever happens you get used to it and you come to miss it after a while just because you are used to it. But that doesn't explain why it is there.
K: I was reading the other day that in 5,000 years there have been 5,000 wars - and we are still going on.
S: That's right. A guy said to me once that he wanted to go to Vietnam to fight because otherwise his life was every night at the bar.
K: I know, but that isn't the reason. Is it that we like it?
S: It is not that we like it; it is almost that we like not liking it.
K: Have we all become neurotic? S: Yes. The whole thing is neurotic.
K: Are you saying that?
S: Yes. The whole of society is neurotic.
K: Which means that entire humanity is neurotic?
S: I think so. This is the argument we have all the time: Is society sick? And then if you say society is sick, what is the value you are using for comparison?
K: Yourself, who is neurotic.
S: Right.
K: So when you are faced with this, that human beings live this way and have accepted it for millennia, you say, "Well they are all half crazy - demented, corrupt from top to bottom", and then I come along and ask why?
S: Why do we keep it up? Why are we crazy? I see it with my children. They spend 50 hours a week in front of the television box. That is their whole life. My children laugh at me, all their friends are doing it.
K: No, moving beyond that - why?
S: Why? Without it - what?
K: No: not without it, what.
S: That is what we run into.
B: No that is very secondary. You see, as we were saying this morning, I think we get to depend on it to occupy us, and war would seem some release from the boredom of the pub, or whatever, but that is secondary.
K: And also when I go to fight a war, all responsibility is taken away from me. Somebody else becomes responsible - the general....
S: Right.
B: In the old days people used to think that war would be a glorious thing. When the first world war started in England everybody was in a state of high elation.
K: So looking at this panorama of horror - I feel this very strongly because I travel all over the place and I see this extraordinary phenomenon going on everywhere - I say why do people live this way, accept these things? We have become cynical. B: Nobody believes anything can be done about it.
S: That's it.
K: Is it that we feel that we cannot do anything about it?
S: That's for sure.
B: That's been an old story. People say human nature...
K: ...can never be altered.
B: Yes. That is not new at all.
K: Not new.
S: But it's certainly true that people feel - let's not say people - we feel, like I said this morning, that this is the way it is, this is the way we live.
K: I know, but why don't you change it? You see your son looking at the television for 50 hours; you see your son going off to war, killed, maimed, blinded - for what?
B: Many people have said that they don't accept that human nature is this way, that they will try to change it, and it hasn't worked. The Communists tried it; others tried it. There has been so much bad experience, which all adds up to the idea that human nature doesn't change.
S: You know when Freud came along, he made history: he never said psychoanalysis is to change people. He said we can only study people.
K: I am not interested in that. I know that. I don't have to read Freud, or Jung, or you, or anybody, it is there in front of me.
S: Right. So let's say we know this fact about people, they don't try to change.
K: So what is preventing them?
B: People have tried to change in many cases, but...
S: OK. But now let's say that they don't try to change.
K: They do. In a dozen ways they try to change.
S: Right.
K: But essentially they are the same.
B: You see, I think people cannot find out how to change human nature.
K: Is that it? B: Well, whatever methods have been tried are entirely...
S: is that it? Or is it the fact that the very nature of the way they want to change is part of the process itself
B: No.
K: That's what he is saying.
B: No, but I am saying both. I say the first part is that whatever people have tried has not been guided by a correct understanding of human nature.
S: So it is guided by this very process itself. Right? By the incorrectness?
B: Yes, let's take the Marxists who say that human nature can be improved, but only when the whole economical and political structure has been altered.
K: They have tried to alter it but human nature...
B: They can't alter it, you see, because human nature is such that they can't really alter it.
S: They make a mechanical change.
K: Look at it, sir: take yourself - sorry to be personal - but if you don't mind, you be the victim.
S: Pig in the middle.
K: Right. Why don't you change?
S: Well, the immediate feel of it is that there is still... I guess I shall have to say there is some sort of false security - the fragmentation, the immediate pleasures that are got from the fragmentation. In other words there is still that movement of fragmentation. That's how come there is not the change. It is not seeing the whole thing.
K: Are you saying that political action, religious action, social action, are all fighting each other? And we are that.
S: Right.
K: Is that what you are saying?
S: Yes, I am saying that. My immediate response is: Why don't I change? What is it that keeps me from seeing the total? I don't know. I keep coming up with a kind of feeling that I am getting something from not changing. K: Is it the entity that wishes to change - which sets the pattern or change, and therefore the pattern is always the same under a different colour? I don't know if I am making myself clear?
S: Could you say it another way?
K: I want to change, and I plan what to change, how to bring about this change.
S: Right.
K: The planner is always the same.
S: That's right.
K: But the patterns change.
S: That's right. Yes. I have an image of what I want.
K: So the patterns change, but I, who want to change, create the patterns of change.
S: That's right.
K: So I am the old and the patterns are the new but the old is always conquering the new.
S: Right.
B: But when I do that I don't feel that I am the old...
K: ...of course.
B: I really don't feel I am involved in that old stuff I want to change.
K: It has been said a hundred million times. Do this and you will be transformed. You try to do it but the centre is always the same.
B: And each person who does it feels that it has never happened before.
K: Never before. Yes. My experience through reading some book is entirely different, but the experiencer is the same...
B: The same old thing, right.
K: I think that is one of the root causes of it.
S: Yes, yes.
B: It is a kind of sleight-of-hand trick whereby the thing which is causing the trouble is put into the position of the thing that is tryng to make the change. It is a deception.
K: I am deceiving myself all the time by saying I am going to change that, become that. You read some book and say, "Yes how true that is, I am going to live according to that." But the me who is going to live according to that is the same old me.
S: Right, yes. That's right. We run into this with patients. For instance, the patient will say, the doctor is going to be the one who is going to help me. But when I see that that doctor is...
K: ...is like me.
S: ...is like me, he is not going to be able to help. Then the patient goes to someone else - most of them go to another therapy.
K: Another guru. After all they are all men too. A new guru, or an old guru - it is all the same old stuff.
S: You are really getting at the issue, that the root is this belief that something, someone, can help you.
K: No, the root remains the same - and we trim the branches.
B: I think the root is something we don't see because we put it in the position of the one who is supposed to be seeing.
K: Yes.
S: Say that another way.
B: It is a sort of a conjuring trick. We don't see the root because the root is put into the position of somebody who is looking for the root. I don't know if you see it.
K: Yes. The root says I am looking for the root.
S: Right.
B: It is like the man who says he is looking for his glasses, and he has got them on.
S: Or like that Sufi story - you know the story? - a guy is looking for a key he has lost. The Sufi comes along and sees the guy crawling around under the lamppost, and he says, "What are you doing?" "I am looking for my key." "Did you lose it here?" "No, I lost it over there but there's more light over here."
B: We throw the light on the other part.
K: Yes, sir. So if I want to change I don't follow anybody because they are all like the rest of the gang. I don't accept any authority in all this. Authority arises only when I am confused. When I am in disorder. S: That's right.
K: So I say, can I completely change at the very root?
B: Let's look at that: there seems confusion in the language because you say "I".
K: Confusion in the language, I know.
B: You say I am going to change and it is not clear what you mean by I.
K: The I is the root.
B: The I is the root, so how can I change?
K: That is the whole point.
B: You see the language is confusing because you say I have got to change at the root, but I am the root. So what is going to happen?
S: What is going to happen, yes?
K: No, no. How am I not to be I?
B: Well, what do you mean by that?
S: How am I not to be I? Let's roll it back a second. You state you are not going to accept any authority.
K: Who is my authority? Who? They have all told me, "Do this, do that, do the other. Read this book and you will change. Follow this system, you will change. Identify yourself with god, you will change." But I remain exactly as I was before - in sorrow, in misery, in confusion, looking for help, and I choose the help which suits me most. Umpteen different ways have been tried to change man. Rewarding him, punishing him, promising him. Nothing has brought about this miraculous change. And it is a miraculous change.
S: It would be, yes, yes.
K: It is so. So, seeing this, I reject all authority. It is a reasonable, sane rejection. Now how do I proceed? I have got 50 years to live. What is the correct action?
S: What is the correct action to live properly?
K: If everybody said, "I can't help you, you have to do it yourself, look at yourself", then the whole thing would begin to act. Here is a man who says, "I am neurotic and I won't go to any other kind of neurotic to make me sane". What does he do? He doesn't accept authority, because he has created the authority out of his disorder, B: Well, that is merely the hope that somebody knows what to do.
K: Yes.
B: Because I feel this chaos is too much for me and I just assume that somebody else can tell me what to do. But that comes out of this confusion.
S: Yes the disorder creates the authority.
K: In the school here I have been saying: If you behave properly there is no authority. The behaviour we have all agreed to - punctuality, cleanliness, this or that: if you really see it you have no authority.
S: Yes, I see that. That I think is a key point. That the disorder itself creates the need for authority.
B: It doesn't actually create a need for it. It creates among people the impression that they need authority to correct the disorder. That would be more exact.
K: So let's start from there. In the rejection of authority I am beginning to become sane. I say that now I know I am neurotic what shall I do? What is correct action in my life? Can I ever find it - being neurotic?
S: Right.
K: I can't. So I won't ask what is the right action - I will now say: Can I free my mind from being neurotic? Is it possible? I won't go to jerusalem, I won't go to Rome, I won't go to any doctors. Because I am very serious now. I am deadly serious because this is my life.
B: You have to be so serious because of the immense pressure to escape...
K: I won't.
B: ...you won't, but I am saying that one will feel at this juncture that there will probably be an intense pressure towards escape, saying this is too much.
K: No. No, sir. You see what happens...
S: What happens?
K: ...when I reject authority I have much more energy.
B: Yes, if you reject authority. K: Because I am now concentrated to find out for myself. I am not looking to anybody.
S: That's right. In other words, I then have to be really open to "what is", that is all I have got.
K: So what shall I do?
S: When I am really open to "what is"?
K: Not open. Here I am, here is a human being, caught in all this, what shall he do? - rejecting all authority, knowing that social discipline is immoral...
S: Then there is intense alertness...
K: No. Tell me. Tell me - you are a doctor, tell me what I am to do. I reject you.
S: Right.
K: Because you are not my doctor, you are not my authority.
S: Right.
K: You can't tell me what to do, because you are confused yourself
S: Right.
K: So you have no right to tell me what to do. So I come to you as a friend, and say let's find out. Because you are serious and I am serious. Let's see how...
S: ...we can work together.
K: No, no, be careful. I am not working together.
S: You are not going to work together?
K: No. We are investigating together. Working together means co-operation.
S: Right.
K: I am not co-operating. I say you are like me. What are we going to co-operate with?
S: In order to co-operatively investigate.
K: No. Because you are like me, confused, miserable, unhappy, neurotic.
S: Right, right.
K: So I say, how can we co-operate? We can only co-operate in neuroticism. S: That's right. So what are we going to do?
K: So can we investigate together?
S: How can we investigate together if we are both neurotic?
K: I say look, I am going first to see in what ways I am neurotic.
S: OK. Let's look at it.
K: Yes, look at it. In what way am I neurotic - a human being, who comes from New York, or Tokyo, or Delhi, or Moscow, or wherever it is? He says, I know I am neurotic, the leaders of the world are neurotic and I am part of it - I am the world and the world is me - so I can't look to anybody. Do you see what that does?
S: It puts you straight up there in front.
K: It gives you a tremendous sense of integrity.
S: Right. You have to fall on your hands and run with it.
K: Now can I - I being a human being - can I look at my neuroticism? Is it possible to see my neuroticism? What is neuroticism? What makes me neurotic? All the things that have been put into me, which make the me. Can my consciousness empty all that?
S: Your consciousness is that thought.
K: Of course.
B: Is it only that?
K: For the moment I am limiting it to that.
B: That is my consciousness. That proliferation of my fragmentation, my thought, is my neuroticism. Isn't that right?
K: Of course. It is a tremendous question, you follow? Can I, can the consciousness of man, which began five, ten million years ago, with all the things that have been put into it, generation after generation, generation after generation, from the beginning until now - can you take the whole of it and look at it?
S: Can you take the whole of it - that's not clear. How can you take the whole of it and look at it?
B: It seems there's a language problem there: You say you are that, how can you look at it?
K: I'll show you in a minute. We'll go into it.
B: I mean there is a difficulty in stating it. K: I know, stating it. The words are wrong.
B: Yes, the words are wrong. So we shouldn't take these words too literally.
K: Not too literally, of course.
B: Could we say that the words can be used flexibly?
K: No, the word is not the thing.
B: But we are using words and the question is how are we to understand them? You see they are in some way an...
K: ...an impediment and...
B: ...in some way a clue to what we are talking about. It seems to me that one trouble with words is the way we take them. We take them to mean something very fixed.
K: Now, can you look at it without the word? Is that possible? The word is not the thing. The word is a thought. And as a human being I realize I am neurotic - neurotic in the sense that I believe, I live in conclusions, in memories, which are neurotic processes.
S: In words.
K: In words. Words, pictures and reality. I believe in something. My belief is very real; it may be illusory - all beliefs are illusory but because I believe so strongly they are real to me.
B: Right.
K: So can I look at the nature of the belief, how it arose - look at it?
Can you look at that fact that you have a belief. Whatever it is, god, the State, or whatever.
S: But I believe it is true.
K: No, no. Can you look at that belief.
S: There is a belief and not a fact.
K: Ah, no. It is a reality to you when you believe in it.
S: Right, but how am I going to look at it if I really believe it? I say there is a god. Now you are telling me to look at my belief in the god.
K: Why do you believe? Who asked you to believe? What is the necessity of god? Not that I am an atheist, but I am asking you.
S: God is there for me, if I believe.
K: Then there is no investigation, it has stopped, you have blocked yourself; you have shut the door. S: That's right. But you see we have got such beliefs. How can we get at this? Because I think we have loads of these unconscious beliefs that we don't really shake. Like the belief in the me.
B: I think a deeper question is how the mind sets up reality. I mean, if I look at things I may think they are real. That may be an illusion but when it comes it seems real. Even with objects, you can say a word and it becomes real when you describe it that way. And therefore in some way the word sets up in the brain a construction of reality. Then everything is referred to that construction of reality.
S: How are we to investigate that?
K: What created that reality? Would you say that everything thought has created is a reality - except nature?
B: Thought didn't create nature.
K: No, of course not.
B: Can't we put it that thought can describe nature.
K: Yes, thought can describe nature - in poetry...
B: And also in imagination.
K: Imagination. Can we say that whatever thought has put together is reality? The chair, the table, all these electric lights, nature - thought hasn't created nature but it can describe it.
B: And also make theories about it.
K: Make theories, yes. And also the illusion thought has created is the reality.
S: Right.
B: But doesn't this construction of reality have its place, because...
K: Of course, of course.
B: ...this table is real although the brain has constructed it. But at some stage we construct realities that are not there. We can see this sometimes in the shadows on a dark night constructing realities that are not there.
K: That there is a man there.
B: Yes. And also tricks and illusions are possible by conjurers. But then it goes further and we say that mentally we construct a logical reality, which seems intensely real, very strong. But it seems to me the question is: What is it that thought does to give that sense of reality, to construct reality? Can we watch that? K: What does thought do to bring about, to create, that reality?
S: You mean like if you talk to someone who believes in God, he says to you that is real. And if you talk to somebody who really believes in the self. I talk to many people, to many psychotherapists - they say the self is real, that it exists, it is a thing. You heard a psychotherapist once say to Krishnaji, "We know the ego exists."
B: Well, it is not only that. I think what happens is that the illusion builds up very fast once you construct the reality. It builds up a tremendous structure, a cloud of support around it.
K: So let's come to it. What are we doing now?
S: We are moving.
K: We are trying to find out what is the correct action in life. I can only find that out if there is order in me - right? Me is the disorder.
S: Right. That's right.
K: However real that me is, that is the source of disorder.
S: Right.
K: Because that separates, that divides - me and you, we and they, my nation, my god - me.
S: Right.
K: Me with its consciousness.
S: Right.
K: Can that consciousness be aware of itself? Aware, like thought thinking.
B: Thinking about itself?
K: Put it very simply: can thought be aware of its own movement?
B: Yes.
S: That's the question.
B: That's the question. It could be thought understanding its own structure.
S: And its own movement. But is it thought that is aware of itself? Or is it something else?
K: Try it. Try it. Do it now.
S: Right.
K: Do it now. Can your thought be aware of itself? Of its movement? B: It stops.
K: What does that mean?
S: It means what it says: it stops. The observation of thought, stops thought.
K: No, don't put it that way.
S: How would you put it?
K: It is undergoing a radical change.
B: So the word "thought" is not a fixed thing.
K: No.
B: The word "thought" does not mean a fixed thing. It can change - eh?
K: That's right.
B: In perception.
K: You have told me, and other scientists have told me, that in the observation of an object through a microscope, the object undergoes a change.
B: In the quantum theory the object cannot be fixed apart from the fact of observation.
S: This is true with patients during psychoanalysis. They change automatically.
K: Forget the patient, you are the patient!
S: I am the patient, right.
K: What takes place when thought is aware of itself? You know, sir, this is an extraordinarily important thing.
B: Yes.
K: That is, can the doer be aware of his doing? I can move this vase from here to there and be aware of that moving. That is very simple. I stretch out my arm... But can thought be aware of itself, its movement, its activity, its structure, its nature, what it has created, what it has done in the world?
S: I want to save that question for tomorrow.


4TH CONVERSATION WITH DR BOHM & DR SHAINBERG BROCKWOOD PARK 19TH MAY 1976 'TRANSFORMATION OF MAN'

Krishnamurti: You know I don't think we answered yesterday the question: why human beings live the way the are living. I don't think we went into it sufficiently deeply. Did we answer it?
Dr Shainberg: We got to the point, we never answered that question. I left here feeling our discussion...
K: I was thinking about it last night, I mean this morning rather, and it struck me that we hadn't answered it fully. We went into the question of can thought observe itself.
S: Right.
Dr Bohm: Right, yes.
K: But I think we ought to answer that question.
B: But I think that what we said was on the way to answering it. I mean it was relevant to the answer.
K: Yes, relevant. But it is not complete.
S: No, it's not complete, it doesn't really get hold of that issue: why do people live the way they do, and why don't they change? Why, knowing this, they don't change.
K: Yes. Could we go into that a little bit before we go on?
S: Well, you know my immediate answer to that question was that they like it; we came up against that and then pulled away.
K: I think it is much deeper than that, don't you? Because what is involved, if one actually transformed one's conditioning, the way one lives, economically, you might find yourself in a very difficult position.
S: Right.
K: And also it is going against the current.
S: That's right.
K: Completely against the current.
B: Are you saying that it might lead to a certain objective insecurity.
K: Objective insecurity.
B: It is not merely a matter of the imagination.
K: No, no, actual insecurity.
B: Yes, you see because a lot of things we are discussing yesterday, was some illusion of security or insecurity. In addition there is some genuine...
K: ...genuine insecurity.
B: ...insecurity.
K: And also doesn't it imply you have to stand alone.
S: Definitely, you would be in a new - I mean, you would be in a totally different position.
K: No, because it is like completely - not isolated - away from the stream. And that means you have to be alone, psychologically alone; and whether human beings can stand that.
S: Well certainly this other is completely to be together.
K: That is herd instinct, which all these totalitarian people use, and also everything is together: be together, with people, don't be alone.
S: Be like them, be with them - it is all based on competition in some way: I am better than you.
K: Of course, of course. It is all that.
B: Well, it is unclear because in some sense we should be together but...
K: Of course.
B: ...society, it seems to me, is giving us some false sense of togetherness which is really fragmentation.
K: Quite right.
B: But it is called being together.
K: Right.
B: It makes you feel that way.
K: So would you say the reason, one of the main reasons, that human beings don't want to radically transform themselves is that they are really frightened not to belong to a group, to a herd, to something definite, which implies standing completely alone? And I think from that aloneness you can only co-operate; not the other way round.
S: Certainly. I mean empirically people don't like to be different, and that we know.
K: You must have seen on the television Chinese boys training, the Russians, all the eastern satellite people, all of them training, training, never alone.
S: Right.
B: Yes.
K: I once talked to an FBI man. He came to see me and he said, "Why is it that you walk alone all the time? Why are you so much alone? I see you among the hills walking alone, and why?" You follow? He thought it was very disturbing.
B: Well, I think that even anthropologists find that in the more primitive people, the sense of belonging to the tribe is even stronger, they feel completely lost, their entire psychological structure depends on being in the tribe.
K: And I think that is one of the reasons why we don't want to - we are frightened. After all, cling to the misery that you already know, than come into another kind of misery that you don't know.
S: That's right. But there is a whole action/reaction scheme. That is, by being with others...
K: ...You are safe.
S: ...you are safe. And I mean it even goes further: there is an action. It is almost as if you could say that being with others is the off-shoot of always living from, you're this, I compare myself with you and therefore, I am together with you, is the afterthought. In other words, that is part of the circle.
B: Even if you leave off comparison, there is something deeper in the sense that people feel this togetherness, this sense of belonging to a group, you know even if they are not comparing, they just feel it is safe, they will be taken care of, like their mother may have taken care of them, and that you are sort of gently supported, and that fundamentally it will be all right because the group is large, it is wise, it knows what to do. I think there is a feeling like that, rather deep. The church may give that feeling.
K: Yes. You have seen those animal pictures? They are always in herds.
B: Yes.
S: Except the mountain lion. Did you ever read about the lion? There have been some studies done by this fellow Shaller, in which he shows that always in lion groups there is always one who goes off alone.
K: Yes, I have read about that.
S: You have read about that?
K: Yes, I have heard about it.
B: Anyway the cats are not humans.
K: The feeling of aloneness is much more, it has got a great deal in it. It isn't just isolation.
S: Right, right.
B: I was asking, now people are seeking that sense, that from the group you have some support from the whole.
K: Of course.
B: Now, isn't it possible that you are discussing an aloneness in which you have a certain security? You see, that people are seeking in the group a kind of security, it seems to me, that can arise actually in aloneness.
K: Yes, that is right. In aloneness you can be completely secure.
B: I wonder if we could discuss that because it seems there is an illusion there: people sense that you might feel that you should have a sense of security.
K: Quite right.
B: And they are looking for it in a group, the group being representative of something universal.
K: The group is not the universal.
B: It isn't, but it is the way we think of it.
K: Of course.
B: The little child thinks the tribe is the whole world, you know.
K: I mean a human being as he lives this way, if he transforms himself he becomes alone, he is alone. That aloneness is not isolation and therefore it is a form of supreme intelligence.
B: Yes, but could you go into that a little further about it not being isolation, because at first when you say alone, the feeling that I am here, entirely apart. Right?
K: It is not apart, no.
B: But that is...
S: What do you think it is that a person experiences? I think there is one part of it that people, all people, seem to gravitate, like they have to be together, they have to be like other people. What would change that? That is one question. What would change anybody from that? And second of all: why should anybody change from that? And third: what would such a person experience when they are alone? They experience isolation.
K: I thought we dealt with that fairly thoroughly the other day. That is, after all when one realizes the appalling state of the world, and oneself, the disorder, the confusion, the misery and all the rest of it, and when one says there must be a total change, a total transformation, he has already begun to move away from all that.
S: Right. But here he is altogether, being together.
K: No. Being together, what does it really mean?
S: I mean being in this group.
K: Yes, what does it really mean?
S: Being together is different from this having to be...
K: No. Identifying oneself with the group, and remain with the group, what does it mean? What is involved in it?
S: That's right. What is involved in it? I think one of the things that is involved in it, is what I said before, it sets up this comparison.
K: No, no, apart from all that superficiality, what is involved in it? The group is me. I am the group.
S: Right, right.
K: Therefore it is like co-operating with myself.
B: Well, I think you could say like Descartes said, I think, therefore I am. Meaning that I think implies that I am there. You say I am in the group, therefore I am. You see if I am not in the group where am I? You see?
K: Yes.
B: In other words, I have no being at all. That is really the condition of the primitive tribe, for most of the members anyway. And there is something deep there because I feel that my very existence, my being psychologically, is implied in being first in the group. The group has made me, everything about me has come from the group. I say I am nothing without the group.
K: Yes, quite right. I am the group, in fact.
S: Right, right.
B: And therefore if I am out of the group I feel everything is collapsing. That seems to me deeper than the question of competing: who is the chief, or who is the big shot.
S: Right.
B: That is a secondary affair.
S: Well, except I wasn't really saying that that was important so much as I was saying that the very action - what I am trying to get at is some of the moment to moment experiences of being in the group, which is occupied.
B: Could I say that the more striking thing is what happens when a person is taken out of the group and he feels lost, you see. In other words, all that stuff seems unimportant because he doesn't know where he is.
S: Right, right. He doesn't know, he has no orientation or anything.
B: To life, or to anything.
S: Right.
B: And therefore you see that might be the greatest punishment that the group could make, to banish him.
K: Yes, they used to do that.
S: Oh, yes.
K: Look what is happening in Russia: when there is a dissenter he is banished.
S: Right, right.
K: Solzhenitsyn and all those people are against the group.
S: Right. Right.
B: Because such a banishment sort of robs them of his being, it is almost like killing him, you see.
K: Of course. I think that is where it is, that the fear of being alone. Alone is translated as being isolated from all this.
B: Right. Could we say from the universal?
K: Yes, from the universal.
B: It seems to me you are implying that if you are really alone, genuinely alone, then you are not isolated from the universe.
K: Absolutely. On the contrary.
B: That is what he is saying. And therefore we have to be free of this false universal first.
S: This false identification with the group.
B: Identification of the group as the universal, you see. Treating the group as if it were the universal support of my being, or something.
S: Right, right. Now there is something more to that. What is being said is that by the localised identification that I am the group, that me, that false security is dropped, then one is opened up to the participation in...
K: No, there is no question of participation; you are the universe.
S: You are that.
B: You see as a child I felt that, I was in a certain town, and I felt that was the whole universe, then I heard of another town beyond that which felt almost beyond the universe. That must be the ultimate limit of all reality, you see. So that the idea of going beyond that would not have occurred to me. (Laughter) And I think that is the way that the group is treated, you see. We know abstractly it is not so but the feeling you have, it is like the little child.
K: Therefore is it that human beings love, or hold on to their own misery, confusion, and all the rest of it because they don't know anything else?
B: Yes.
K: The known is so far, then the unknown.
S: Right. Right, yes, yes.
K: Now to be alone implies, doesn't it, to step out of the stream.
S: Of the known.
K: Step out of the stream of this utter confusion, disorder, sorrow and despair, hope, travail, all that, to step out of all that.
S: Right.
K: And if you want to go much deeper into that: to be alone implies, doesn't it, not to carry the burden of tradition with you at all.
B: Tradition being the group, then.
K: Group; tradition also being knowledge.
B: Knowledge, but it comes basically from the group. Knowledge is basically collective.
K: Collective.
B: It is collected by everybody.
K: So to be alone implies total freedom. And when there is that great freedom it is the universe.
B: Could we go into that further because you see to a person who hasn't see this, you know, it doesn't look obvious.
S: Well, it doesn't look obvious. I think David is right there. To a person, to most people, I think, and I have tested this out recently, that the idea, or even the deep feeling, that you are the universe, that you don't have to do anything, that seems to be so...
K: Ah, sir, that is a most dangerous thing. That is a most dangerous thing to say. How can you say you are the universe when you are in total confusion? When you are unhappy, miserable, anxious, you follow, jealous, envious, all that, how can you say you are the universe? Universe implies total order.
B: Yes, the Cosmos in Greek meant order.
K: Order, of course.
B: And chaos was the opposite, you see.
K: Yes.
S: But I...
K: No, listen: universe, Cosmos, means order.
S: Right.
B: And chaos is what we are.
K: Chaos is what we live with.
S: That's right.
K: How can I think I have universal order in me? That is the good old trick of the mind which says, disorder is there, but inside you there is perfect order, old boy. That is an illusion. It is a concept which thought has put there and it gives me a certain hope, and therefore it is an illusion, it has no reality. What has actual reality is my confusion.
S: Right.
K: My chaos. And I can imagine, I can project a Cosmos.
S: Right.
K: But that is equally illusory. So I must start with the fact of what I am.
S: Right.
K: Which is I am in a chaos.
S: I belong to a group.
K: Chaos; chaos is the group.
S: Right.
K: They have political leaders, religious, you follow, the whole thing is a chaos. So to move away from that into Cosmos, which is total order means not that I am alone, there is a total order which is not associated with disorder, chaos. That is alone.
B: Yes, well can we go into that. Suppose several people are doing that, in that state, moving into Cosmos, into order out of the chaos of society.
K: That's right.
B: Now then, are they all alone?
K: No, of course.
B: We want to get it clear.
K: No, they don't feel alone there. There is only order.
B: Are there different people?
K: Sir, would you say, suppose - no, I can't suppose. We three are in Cosmos, there is only Cosmos, not you, Dr Bohm, Dr Shainberg and me.
B: Therefore we are still alone.
K: Which is, order is alone.
B: Because I looked up the word 'alone' in the dictionary; basically it is all one.
K: All one, yes, yes.
B: In other words there is no fragmentation.
K: Therefore there is no tree; and that is marvellous, sir.
S: But you jumped away there. We got chaos and confusion. That is what we have got.
K: So, as we said, to move away from that most people are afraid, which is to have total order. Alone, as he pointed out, is all one. Therefore there is no fragmentation, then there is Cosmos.
S: Right. But most people are in confusion and chaos. That is all they know.
K: So move. How do you move away from that? That is the whole question.
S: That is the question. Here we are in chaos and confusion, we are not over there.
K: No, because you may be frightened of that.
S: May be frightened of that.
K: Frightened of an idea of being alone.
S: How can you be frightened of an idea?
B: That is easy!
K: Aren't you frightened of tomorrow? Which is an idea.
S: OK. That is an idea.
K: So they are frightened of an idea which they have projected, which says, my god, I am alone, which means I have nobody to rely on.
S: Right, but that is an idea.
B: Well, let's go slowly.
S: Yes, this is very important.
B: We have said to a certain extent it is genuinely so. You are not being supported by society and all that. You do have a certain genuine danger because you have withdrawn from the nub of society.
K: Yes. If you are a Protestant in a Catholic country it becomes very difficult.
S: I think we are confused here. I really do, because I think if we have got confusion, if we have got chaos...
K: Not 'if', it is so.
S: It is so, OK. I go with you. Now you have got chaos and confusion, that is what we have got. Now if you have an idea about being alone while in chaos and confusion that is just another idea, another thought, another part of the chaos.
K: That is all.
S: Is that right?
K: That's right.
S: OK. Now that is all we have got, chaos and confusion.
B: We must watch the question of language because you see when you use the word 'all' it closes things. You see, in other words...
S: All right.
B: ...we were saying yesterday that language has to be more free in its usage, perhaps, and if you use this world 'all' you have to watch it.
S: All right. But we have this.
B: We have chaos.
S: OK. Now that is what we have. Now I have an idea, let me say what my idea is: that most people are let's say unaware, unwilling, don't believe in, don't know anything about this 'all one'.
K: I am not talking about that. We are not talking about that.
S: That's right, we don't have that.
K: No.
S: All we have got right now is chaos.
K: Sir.
B: Leave out the word 'all'.
S: OK. We have got chaos. (Laughter) Chaos.
K: Chaos. Now wait a minute: being in chaotic conditions, to move away from that they have the feeling that they will be alone.
S: Right.
B: A sense of isolated.
K: Isolated.
S: Right.
K: Isolated.
S: That's what I am getting at.
K: They will be lonely.
S: That's right.
K: Isolated.
S: That's right.
K: Of that they are frightened.
S: Not frightened, in terror.
K: Yes. Therefore they say, "I would rather stay where I am, in my little pond, rather than face isolation".
S: That's right.
K: And that may be one of the reason that human beings don't radically change.
S: That's right.
B: That's like this primitive tribe: the worst punishment is to be banished, you see, or isolated.
S: You don't have to go to a primitive tribe: I see people and talk to people all the time; patients come to me and say, "Look, Saturday came, I couldn't stand to be alone, I called up fifty people looking for somebody to be with."
B: Yes, that is much the same.
S: "I had to join this group".
B: It is much the same. I think it comes in a more simple and pure form there, when people just frankly admit it and they know that is the case, you see.
S: Right.
K: So that may be one of the reasons why human beings don't change. The other is we are so heavily conditioned to accept things as they are. We don't say to ourselves, "Why should I live this way?"
S: That is certainly true. We don't. We definitely are conditioned to believe that is all.
K: No.
B: Well, that is important. That is an explanation, we are conditioned to believe that is all that is possible, you see. But this word 'all' is one of the traps.
S: Maybe that is the very fact. Right.
B: You see if you say "this is all that can be", then what can you do?
K: Nothing, nothing.
B: You see that is the use of language. You see this way of using language may be changed, you see.
K: Quite right, sir.
S: It is the condition.
B: But the word 'all'...
K: That is what he is pointing out.
B: The word 'all', you see the word...
K: When you say, "This is all I know", you have already stopped.
S: Right, right.
B: Because what does the word 'all' do, you see. It closes.
K: It closes it.
B: This thing is all reality, you see. It's got to be real.
K: Yes, quite right.
B: One thing it turns an idea into reality because apparently it gives that sense of reality to the idea, because if you say that is all there is, then that has to be real, do you see? You get me?
S: Yes. I think that is a very good point. I mean that is very much like the points that we have been making where the very act of the thinking, that thought is complete, a thought becomes reality - that is also. So again the language itself is the condition.
K: So shall we say human beings don't radically transform themselves, they are frightened of being isolated from the group, banished from the group. That is one reason.
S: That's one reason.
K: And also traditionally we are so conditioned that we would rather accept things as they are; our misery, our chaos, all the rest of it, and not say, "For god's sake, let me change this".
S: Right.
B: Well, we have to get out of this conviction that the way things are is all that can be, you see.
K: Yes, that's right. You see the religions have pointed this out by saying there is another world: aspire to that. This is a transient world, it doesn't matter, live as best as you can in your sorrow, but hand over your sorrow to Jesus, or Christ, or somebody, and then you will be perfectly happy in the next world.
S: Right.
K: So the communists say there is no next world, but make the best of this world.
B: Well I think they would say that there is happiness in the future in this world, you see.
K: Yes, yes. Sacrifice your children for the future; which is exactly the same thing.
B: But it seems that it is sort of a transformation of the same thing: if we say we have this society as it is and we want to give it up but we invent something similar...
K: Yes, quite.
B: ...to go to.
S: We have to invent, it has to be similar if we are inventing it.
B: Yes, but it seems it is an important point, that there is a subtle way of not being alone.
K: Quite right.
S: You mean to go ahead and make it out of the old ideas?
B: Yes. To make heaven for the future.
K: So what will make human beings change, radically?
S: I don't know. I think that, well even the idea that you are suggesting here is that they say it can't be different, or it is all the same, that is part of the system itself.
K: Agreed.
S: All...
K: Agreed. Now wait a minute. May I ask you a question? Why don't you change? What is preventing you?
S: I would say that it is - oh, it's a tough question! I suppose the answer would be that - I don't have any answer!
K: Because you have never asked yourself that question. Right?
S: Not radically.
K: We are asking basic questions.
S: Right. I don't really know the answer to the question.
K: Now sir, move away from that, sir. Is it as our structure, as our whole society, all religions, all culture, is based on thought, and thought says, "I can't do this, therefore an outside agency is necessary to change me"?
S: Right.
K: Whether the outside agency is the environment, the leader, Hitler, this, or Stalin, or Mao, or somebody outside, or god. God is your own projection of yourself, obviously. And you believe in god, you believe in Mao, you believe, but you are still the same.
S: That's right. Right.
K: You may identify with the State and so on and so on, but you are still - the good old me is operating. So is it thought doesn't see its own limit? And know, realize it cannot change itself? Realize it. it.
B: Well, I think that something more subtle happens: thought loses track of something and it doesn't see that it, itself is behind all this.
K: Of course. We said that. Thought has produced all this chaos.
B: But thought doesn't really see, you know, abstractly. But I think you see it is in the bones.
S: What about the whole business that thought, what thought does in fact is that it communicates through gradual change.
K: That is all invention of thought.
S: Yes, but that is where I think the hook is.
K: No, sir, please sir, just listen.
S: Sure.
K: Thought has put this world together.
S: Right.
K: Technologically as well as psychologically. And the technological world is all right, leave it alone, we won't even discuss that. It would be too absurd.
S: Right.
K: So psychologically thought has built all this world in me and outside me - the churches, society and so on. And does thought realize it has made this mess, this chaos?
B: I would say that it doesn't. It tends to look on this chaos as independently existent, do you see.
K: But it is its bogey!
B: It is, but it is very hard for it to see that. You see we were discussing that at the end of the hour yesterday really.
K: Yes, really we are coming back to that.
B: This question of how thought gives a sense of reality. You see we were saying that technology deals with something that thought made but it is actually an independent reality once it is made.
K: Made; like the table, like those cameras.
B: But you could say that thought also creates a reality which it calls independent but isn't, you see. I thought of a good example, that is: the Corporation, you see...
K: Yes, yes.
B: You see people are there working for the Corporation, it makes money, it loses money, they strike against the Corporation and so on. But actually you could say, where is the Corporation? It is not in the buildings because...
K: They are part of it.
B: ...well anyway if all the people were gone the buildings would be nothing. And if the buildings all burnt down the Corporation would still exist, as long as people think it exists.
S: Right. And it pays taxes, the Corporation pays taxes, not the individuals.
K: So, does thought realize, see, aware that it has created this chaos?
S: No.
K: Why not? But you, sir, do you realize it?
S: I realize that...
K: Not you - does thought? You see! I have asked you a different question: does thought, which is you, thinking, does your thinking realize that the chaos it has created?
B: You see, thinking tends to attribute the chaos to something else; either to something outside, or to me who is inside. I mean at most I would say that I have done it, but then thinking is attributing, saying that I am doing the thinking. Do you see what I am driving at?
K: Yes, yes.
B: But there is something thinking. I was going to say it is like the Corporation, thinking has invented a sort of a Corporation who is supposed to be responsible for thinking. Do you understand? We could call it 'Thinking Incorporated'!
K: 'Thinking Incorporated' - quite, quite.
B: And you see the Corporation is supposed to be thinking.
S: Yes, yes.
B: So we attribute, we give credit for thought to this Corporation called me.
S: Yes.
K: Thought has created me.
B: Me, because...
S: Me is an Institution.
B: But also thought has said that me is not thought, but in reality it is.
K: Of course, of course.
B: You see thought treats the Corporation as if it were there, just standing like the buildings. It says it is a reality, it is not a mere... I think it is in this question of reality, you see, if you say there are certain realities which are independent of thought, there are certain things that are appearances, like if you are standing on a cliff looking at the ocean, you see all the play of light which is not independent reality but it is due to the sky, the sea, and me, you see, all interrelated.
K: Of course, of course.
B: So it is important to keep clear whether it is a reality that is dependent on this whole movement, or whether it stands self-generated, you know - independent. Thought is treating me as an independent reality.
K: Of course.
B: And thought is saying it is coming from me and therefore it doesn't take credit for what it does.
K: To me thought has created the me.
S: That's right.
K: And so the me is not separate from thought. It is the structure of thought.
S: Right, right.
K: The nature of thought that has made me.
S: Right.
K: Now: does thought, does your thinking, or does your thought realize this?
S: I would say, yes and no.
K: No, no.
S: In flashes it does.
K: No, not in flashes. You don't see that table in a flash, it is always there.
S: I think what actually happens though is that you see the act. If one can be really honest about this, completely true about it, what happens, what is the actuality of thought seeing this creation?
K: No. We asked a question yesterday, we stopped there: does thought see itself in movement?
S: Right.
K: The movement has created the me, created the chaos, created the division, created the conflict, jealousy, anxiety, fear and all that.
S: Right. Now what I am asking is another question: that yesterday we came to a moment where we said thought stops.
K: No, that is much later. Please just stick to one thing.
S: OK. Thought - what I am trying to get at is what is the actuality of thought seeing itself.
K: Tell me. You want me to describe it?
S: No, no, I don't want you to describe it. What I am trying to get at is what is my actuality. I mean what is the actuality that thought sees. And as I observe this - we get into language here, the problem of language - but it seems that thought sees and forgets.
K: No, no, please. I am asking a very simple question. Don't complicate it.
S: Right.
K: Does thought see the chaos it has created? That's all. Which means, is thought aware of itself as a movement? Not I am aware of thought. The I has been created by thought.
B: I think the question that is relevant is: why does thought keep on going? You see how does it sustain itself? Because as long as it sustains itself it does produce something like an independent reality, an illusion of one.
K: Why does thought...
B: Why does thought keep on going?
S: What is my relationship to thought?
K: You are thought. There is not a you related to thought.
B: That's the way when the language says there is, when it says, 'I am the entity who is doing, producing the thought'.
K: Of course, of course.
B: Which is to say, like General Motors says, "I am the Corporation which is producing automobiles".
S: Right. But look, look: you are right. The question is: I say to you, "What is my relationship to thought?", you say to me, "You are thought". In some way what you say is clear, but that is still what's coming from me, do you see? That is still the way thought is moving, to say it is my relationship to thought.
B: Well that's the point, you see. Can this very thought stop right now? Do you see.
K: Yes.
B: What is sustaining this whole thing, at this very moment, was the question I was trying to get at.
S: Yes, that's the question.
B: In other words, say we have a certain insight, but something happens to sustain the old process nevertheless right now.
K: That's right.
S: Right now thought keeps moving.
K: No, he asked, Dr Bohm asked a very good question which we haven't answered. He said why does thought move?
B: When it is irrelevant to moving.
K: Why is it always moving?
S; That's right.
K: So what is movement? Movement is time. Right?
S: That's too quick. Movement is time.
K: Obviously, of course.
B: But I think...
S: Movement is movement.
K: No, no. From here to there.
S: Right, just like that.
K: Yes, from here to there.
S: Right.
K: Physically, from here to London, from here to New York. And also psychologically from here to there.
S: Right.
K: I am this; I must be that.
S: Right. But a thought is not necessarily all that.
K: Thought is the movement. We are examining movement, which is thought.
S: Thought...
K: Look: if thought stopped there is no movement.
S: Yes, I know. This has to be made very clear.
B: I think there is a kind of step that might help, you see. To ask myself what is it that makes me go on thinking or talking. In other words, I often can watch people and see they are in a hole just because they keep on talking: if they would stop talking the whole problem would vanish. I mean it is just this flow of words, because what they say then comes out as if it were reality in them, and then they say, that is my problem, it is real, and I have got to think some more. I think there is a kind of a feedback. Suppose I say, 'Well, I have got a problem, I am suffering'.
S: You have got an 'I' though.
B: Yes. I mean I think that, you see, therefore I have a sense I am real. I am thinking of my suffering but in that it is implicit that it is I who is there, and that the suffering is real because I am real.
S: Right.
B: And then comes the next thought, which is: since that is real I must think some more.
S: Right.
B: Because if it were that would be the case.
S: It feeds on itself.
B: Yes. And then one of the things I must think, what is my problem, which is that I am suffering. And I am compelled to keep on thinking that thought all the time. Do you see? And maintaining myself in existence. Do you see what I am driving at? That there is a feedback.
K: Which means that as thought is movement, which is time, as there is no movement I am dead! I am dead.
B: Yes, if that movement stops, then the sense that I am there being real must go, because that sense that I am real is the result of thinking.
K: Do you see this is extraordinary.
S: Of course it is.
K: No, no, actually. In actuality, not in theory.
S: No, right.
K: One realizes thought as movement. Right?
S: Right.
K: There is not, "I realize thought as a movement", thought itself realizes it is a movement. It is in movement.
S: Right.
B: And in this movement it creates an image of...
K: Of me, or...
B: ...that is supposed to be moving.
K: Yes, yes.
S: Right.
K: Now when that movement stops there is no me. The me is the time, is time, put together by time, which is thought.
S: Right.
K: So do you, listening to this, realize the truth of it? Not the verbal logical truth, logical statement, but the truth of such an amazing thing?
Therefore there is an action entirely different from that. The action of thought as movement brings about a fragmentary action, a contradictory action. When the movement as thought comes to an end there is total action.
B: Can you say then that whatever technical thought comes about has an order?
K: Of course.
B: In other words it doesn't mean that thought is permanently gone.
K: No, no.
S: It can still be a movement in its proper place. In its fitting order. Right and proper.
K: Of course.
S: And it comes about. I mean the brain can still do that thing.
B: Yes.
K: So am I - not, am I - a human being, is he afraid of all this? Unconsciously, deeply, he must realize the ending of me. Do you understand? And that is really a most frightening thing: my knowledge, my books, my wife - you followthe whole thing which thought has put together. And you are asking me to end all that.
B: I mean, can't you say it is the ending of everything? Because everything that I know is in there.
K: Absolutely. So you see really I am frightened, a human being is frightened of death - not the biological death.
S: To die now.
K: Death of this coming to an end. And therefore he believes in god, reincarnation, a dozen other comforting things but in actuality when thought realizes itself as movement and sees that movement has created the me, the divisions, the quarrels, the political - the follow - the whole structure of the chaotic world, when thought realizes, it sees the truth of it and ends. Therefore it is in Cosmos. Then there is Cosmos. Now you listen to this: how do you receive it?
S: Do you want me to answer?
K: Receive it.
S: Receive it.
K: I offer you something. How do you receive it? This is very important.
S: Yes. Thought sees its movement...
K: No, no. How do you receive it? How does the public, who listens to all this, say how am I listening to this, what is he trying to tell me.
S: How?
K: He says I am not telling you anything. He says listen to what I am saying and find out for yourself whether thought as movement, in that movement it has created all this, both the technological world which is useful, which is necessary, and this chaotic world.
S: Right.
K: How do you receive, listen to it; or the public, another who is not here, listen to it? How do you listen to it? How do you? What takes place in you when you listen to it?
S: Panic.
K: No. Is it?
S: Yes.
K: Eh?
S: There is a panic about the death, a sort of fear of the death. There is a seeing, there is a sense of seeing and then there is a fear of that death.
K: Which means you have listened to the words, the words have awakened the fear.
S: Right.
K: But not the actuality of the fact.
S: I wouldn't say that. I think that is a little unfair. They awaken the...
K: I am asking you.
S: ...they awaken the actuality of the fact, and then there seems to be a very quick process. There is an actuality of the fact and there seems to be a silence, a moment of great clarity that gives way to a kind of feeling in the pit of the stomach where things are dropping out and then there is a kind of...
K: Withholding.
S: ...withholding, right. I think there is a whole movement there.
K: So you are describing humanity.
S: Yes, I am trying. Yes; no, I am describing me.
K: You are the humanity.
B: You are the same.
S: Right.
K: You are the viewer, the people who are listening.
S: Right. That's right. So there is a sense of what will happen tomorrow?
K: No, no. That is not the point. What will happen...
S: That is, I am telling you, that is the fear.
K: No. When thought realizes as a movement, and that movement has created all this chaos, total chaos, not just patchy, but complete disorder, when it realizes that, what takes place, actually? You are not frightened, there is no fear. Listen to it carefully: there is no fear. Fear is the idea brought about by an abstraction. You understand? You have made a picture of ending, and frightened of that ending.
S: You are right. You are right. There's stop...
K: There is no fear.
S: No fear, and then there is...
K: There is no fear when the actuality takes place.
S: That's right. When the actuality takes place there is silence.
K: With the fact there is no fear.
B: But as soon as the thought comes in...
K: That's right.
S: That's right. Now wait a minute, no don't go away. (Laughter) When thought comes in...
K: We have got two minutes more.
S: OK. Three minutes.
K: Go on.
S: The fact and the actuality, no fear.
K: Ah, that's right. That's it.
S: Right. But then thought comes in.
K: No. Then it is no longer a fact. You can't remain with the fact.
B: Well that is the same as to say that you keep on thinking.
K: Keep on moving.
B: Yes. Well I mean as soon as you bring thought in it is not a fact, that is an imagination or a fantasy which is felt to be real, but it is not so.
S: Right, no.
B: Therefore you are not with the fact any longer.
K: We have discovered something extraordinary: when you are faced with fact there is no fear.
S: Right.
B: So all fear is thought, is that it?
K: All. That's right.
S: That's a big mouthful here.
K: No. All thought is fear, all thought is sorrow.
B: That goes both ways: that all fear is thought, and all thought is fear.
K: Of course.
B: Except the kind of thought that arises with the fact alone.
S: I want to interject something right here, if we have got one second. And that is, it seems to me that we have discovered something quite important right here, and that is at the actual seeing, then the instant of attention is at its peak.
K: No. Something new takes place, sir.
S: Yes.
K: Something totally that you have never looked at, it has never been understood or experienced, whatever it is. There is a totally different thing happens.
B: But isn't it important that we acknowledge this in our thought, I mean in our language?
K: Yes.
B: As we are doing now. In other words, that if it happened and we didn't acknowledge it then we are liable to fall back.
K: Of course, of course.
S: I don't get you.
B: Well, we have to see it not only when it happens, but we have to see it happens and we have to say that it happens.
S: Well then are we creating a place to localise this, or not?
K: No, no. What he is saying is very simple. He is saying, does this fact, actuality, take place. And can you remain with that, can thought not move in but remain only with that fact. Sir, it is like saying: remain totally with sorrow, not move away, not say it should be, shouldn't be, how am I to get over it, self pity and all the rest of it, just totally remain with that thing, with the fact. Then you have an energy which is extraordinary.
S: Right.
K: Can you?


5TH CONVERSATION WITH DR BOHM & DR SHAINBERG BROCKWOOD PARK 19TH MAY 1976 'TRANSFORMATION OF MAN'

Krishnamurti: When we were talking about the necessity of human beings changing, and why they don't change, why they accept these intolerable conditions of the human psyche, I think we ought to go, or approach the same thing from a different angle: who has invented this unconscious?
Shainberg: Who has invented it? I think there is a difference in what we call the unconscious and what is the unconscious. The word is not the thing.
K: Yes, the word is not the thing. Who has thought it up?
S: Well, I think the history of thinking about the unconscious is a long and involved process. I think it began...
K: May we ask, have you an unconscious?
S: Have I? Again, we are into a language problem here.
K: No.
S: Have I an unconscious.
K: Are you aware of your unconscious? Do you know if you have an unconscious that is operating differently, or trying to give you hints, you know, all that, are you aware of all that?
S: Yes. I am aware of an aspect of myself. I look at it a little differently: I look at it that there is an aspect of myself that is aware incompletely. That is what I call the unconscious. Is aware of my experience, aware of the events in an incomplete way. That's what I call the unconscious. Now it uses symbols and different modes of telling, of understanding, in other words a dream where I am discovering jealousy in the dream that I wasn't aware of.
K: Do you also give importance, Dr Bohm, to a feeling that there is such a thing?
Bohm: Well, I don't know what you mean by that. I think we can say that there are some things we do whose origin we are not aware of. You see, we react, we use words in an habitual way.
S: We have dreams.
B: We have dreams, I mean I suppose we...
K: I am going to question all that because I am not sure...
S: You are not questioning that we have dreams?
K: No. But I want to question, or ask the experts, if there is such a thing as the unconscious. For me somehow I don't think it has played any important part in my life at all.
S: Well, it depends on what you mean.
K: I will tell you what I mean. Something hidden, something incomplete, something that I have to go after consciously or unconsciously, you know, go after and discover, unearth it, explore it and expose it.
S: Right, right.
K: See the motive, see the hidden intentions.
S: Right, right.
B: Well, could we make it clear? There are some things people do where you can see they are not aware of what they are doing, but some things of the nature of thought.
K: I don't quite follow.
B: Well, people, for example, this Freudian slip of the tongue, somebody makes a slip of the tongue which expresses his will.
K: Yes, yes, I didn't mean that. Quite.
S: That would be unconscious. That is what people would think of as the unconscious.
You see I think there are two problems here, if I can just put in a technical statement here. There are those people, and there has arisen in the history of thinking about the unconscious, people who think that like the unconscious is a thing and that there are things in the unconscious which are there and must be lifted out. Then I think that there are a large group of people now who think of the unconscious as areas of behaviour, areas of response, areas of experience that we aren't aware of, totally aware of all that goes into what happens; so that in the daytime you might have, let's say, an experience of stress, or like you would say, disorder, you didn't finish with the experience and at night you go through reworking it in a new way.
K: I understand all that.
S: You know about that. So that would be the unconscious in operation. You get other things, let's say, from the past or from previous programmes of action.
K: I mean, the collective unconscious, the racial unconscious.
B: Let's say somebody has been deeply hurt in the past, and you can see his whole behaviour is governed by that. But he doesn't know, he may not know it.
K: Yes, that I understand.
S: But his response is always from the past.
K: Yes, quite. What I am trying to find out is why we have divided it, the conscious and the unconscious. Or is it one unitary total process, moving? Not hidden, not concealed but moving as a whole current. And we come along, these clever brainy birds come along and split it up and say there is the unconscious and the conscious, the hidden, the incomplete, the storehouse of racial memories, family memories and all that.
S: The reason that happened, I think, is that, well just partially explained, is the fact that Freud and Jung and these people that were seeing patients, out of which grew so much of the knowledge about the unconscious, would see patients, people who had separated it, had fragmented off this movement which you are talking about.
K: That's what I want to get at.
S: Right. In other words, a woman who says - the whole history of hysteria, you know, where patients couldn't move their arms, you know.
K: I know.
S: You know about that. And then if you open up the memories and then they eventually can move their arms. They put two and two together, they don't think it worked that way but that is the way they did it. Or there were people who had dual personalities.
K: Is it an insanity - not insanity - is it a state of mind that divides everything, that says, there is the unconscious, conscious? It is a process of fragmentation also.
S: Right.
B: Well, wouldn't you say that certain material is made, even Freud has said, that certain material is made unconscious by the brain because it is too disturbing.
K: That is what I want to get at.
S: It is fragmented.
B: I mean that is well known in all schools of psychology.
S: That's right. That is what I am saying. That it is fragmented off and that then was called the unconscious. What is fragmented is the unconscious.
K: I understand that.
B: But would one say that the brain itself is on purpose in some sense holding it separate to avoid it?
S: Right.
K: Yes, avoid facing the fact.
S: That's right.
B: Yes. So that it is not really separate from consciousness.
K: That is what I want to get at. You see?
S: Right. It isn't separate from consciousness, but the brain has organized in a fragmented way.
B: Yes, but then it is a wrong terminology to call it that. The word 'unconscious' already implies a separation.
K: That's right, separation.
B: To say there are two layers, for example, the deep unconscious and the surface consciousness, that structure is implied. But this other notion is to say that structure is not implied, but rather, certain material wherever it may be is simply avoided.
S: That's right. That is the way I think about it.
K: I don't want to think about somebody because he has hurt me. That is not the unconscious, it's I don't want to think about him.
S: That's right.
K: I am conscious he has hurt me and I don't want to think about it.
B: But there is a kind of paradoxical situation arise, because eventually you would become so good at it that you don't realize you are doing it. I mean that seems to happen, you see.
K: Yes, yes.
B: People become so proficient at avoiding these things that they cease to realize they are doing it.
K: Yes.
B: It becomes habitual.
S: That is right. I think this is what happens. That these kinds of things, the hurts...
K: The wound remains.
S: ...the wound remains and we forgets that we have forgotten.
K: The wound remains.
B: We remember to forget, you see!
K: Yes.
S: We remember to forget and then the process, actually the process of therapy is helping the remembering and the recall, to remember you have forgotten, and then to understand the connections of why you forgot, and then the thing can move in a more holistic way, rather than being fragmented.
K: Do you consider, or feel that you have been hurt?
S: Yes.
K: And want to avoid it? Or, being hurt, resist, withdraw, isolate, the whole picture being the image of yourself being hurt and withdrawing, and all that - do you feel that when you are hurt?
S: Yes, I feel - how shall I put it? I think, I think it is...
K: Are you interested in this? Let's go into this.
S: Yes, I feel there is definitely a move not to be hurt, not to have that image, not to have that whole thing changed because if it is changed it seems to catapult into that same experience that was the hurt. You see it may not. This is hurt but this has a resonation with that unconscious which reminds me. You see, I am reminded of being hurt deeply by this more superficial hurt.
K: I understand that.
S: So that I avoid hurt, period.
K: Can the brain have a shock? Of course, the biological, physical shock, but the psychological brain, if we can call it that, must it be hurt? Is that inevitable?
S: No, I don't think so. It is only hurt with reference to something.
K: No. I am asking: can such a psychological brain, if I can use those two words, never be hurt under any circumstances? You know, family life, husband, wife, bad friends, so-called enemies, all that is going on around you and never get hurt? Because apparently this is one of the major wounds in human existence, to get hurt; the more sensitive you are, the more aware, you get more and more hurt, more and more withdrawn. Is this inevitable?
S: I don't think it is inevitable, but I think it happens frequently, I mean more often than not. And it seems to happen when there is - how can I describe it? - an attachment is formed and then the loss of the attachment. You become important to me, what you think. You become important to me, I like you, or I am involved with you, then it becomes important to me that you don't do anything that disturbs that image.
K: That is, in that relationship between two people the picture that we have of each other, the image, that is the cause of hurt.
B: Well, it also goes the other way: that we hold those images because of hurt, I mean.
K: Of course, of course.
B: Where does it start?
K: That is what I want to get at.
S: That is what I want to get at too.
K: No, he pointed out something.
S: Right. I know he did, yes.
B: Because the past hurt gives tremendous strength to the image, the image which helps us to forget it.
S: That's right.
K: Now is this wound in the unconscious - we use the word unconscious in quotes for the time being - is that hidden?
S: Well, I think you are being a little simplistic about that, because what is hidden is the fact that I have had the event happen many times, it happened with my mother, it happened with my friends, it happened in school, where I cared about somebody and then the image - it's like you form the attachment and then the hurt.
K: I am not at all sure through attachment it comes.
S: I think it is something. May be it is not attachment, that is the wrong world, but there is something there that happens. What happens is that I form a relationship with you where an image becomes important? What you do to me becomes important.
K: You have an image about yourself.
S: That's right. And you are saying that I like you because you are confirming my image?
K: No, apart from like and dislike, apart from like and dislike, you have an image about yourself.
S: Right.
K: I come along and put a pin in that image.
S: No, first you come along and confirm it.
K: No.
B: The hurt will be greater if you first come along and be very friendly to me and confirm the image, and then suddenly you put a pin in me.
K: Of course, of course.
B: But even somebody who didn't confirm it, if he puts the pin in properly he can produce that hurt.
S: That's right. That's not unconscious. But how come, like you said, why did I have the image to begin with? That is unconscious.
K: Is it unconscious? That is what I want to get at. Or it is so obvious that we don't look? You follow what I am saying?
S: I follow, yes. I am with you on this.
K: We put it away. We say it is hidden. I question whether it is hidden at all; it is so blatantly obvious.
S: I wonder if all the ingredients of it are. I tell you, I don't feel all parts of it are obvious.
B: I think we hide it in one sense, you see, shall we say that this hurt means that everything is wrong with the image, but we hide it by saying everything is all right, you see, for example. In other words, the thing that is obvious may be hidden by saying it is unimportant, that we don't notice it.
S: Yes, we don't notice it, but it like I get the feeling as we are talking personally, I get the feeling there is a kind of, well, I ask myself what is it that kind of generates this image, what is that hurt?
K: Ah, we will come to that. We are enquiring, aren't we, into the whole structure of consciousness.
S: Right, right. That is just what we are enquiring into.
K: Into the nature of consciousness. We have broken it up into the hidden and the open. It may be the fragmented mind is doing that.
S: That's right.
K: And therefore strengthening both.
S: Right.
K: The division grows greater and greater and greater.
S: The fragmented mind is...
K: ...doing this. Now most people have an image about themselves, practically everybody.
S: Right. Practically everybody.
K: It is that image that gets hurt. And that image is you, and you say, "Well, I am hurt".
B: It is the same as we were discussing this morning.
K: Yes.
B: You see, if I say I have a pleasant self image, then I attribute the pleasure to me and say, that's real. When somebody hurts me then the pain is attributed to me and I say, that's real too. It seems that if you have an image that can give you pleasure then it must be able to give you pain.
K: Pain, yes.
B: There is no way out of that.
K: Absolutely.
S: Well, the image seems to be self perpetuating, like you were saying.
B: I think people hope that the image will give them pleasure. Right?
K: Pleasure only.
B: Only pleasure, but the very mechanism that makes pleasure possible makes pain possible because you see the pleasure comes if I say, "I think I am good", and that I is also sensed to be real, which makes that goodness real; but then if somebody comes along and says, "You are no good, you are stupid", and so on then that too is real, and therefore very significant. I mean it makes it hurt. Right?
K: The image brings both pleasure and pain.
B: Yes.
S: Right.
K: To put it very, very simply.
B: I think people would hope for an image that would bring only pleasure.
S: People do hope that, there is no question. But people not only hope for the image but they invest all their interest in their image, they say, "I should not be this way because I am in fact the image". So that they go both ways at the same time. That is the most curious thing about the mind. I am the image but when I discover that I am not the image then I should be that way because I really am that. So it works both ways.
B: But the image, you see I think that if you make the self image and you get what is implied in that; that is to say everything depends on having the self image right, you see. In other words...
S: That's right.
B: ...the value of everything depends on this self image being right. So if somebody, you know, shows it's wrong, therefore everything, you know, is no good, everything is wrong.
S: That's right.
K: But we are always giving new shape to the image.
S: That's right.
B: I think that this image means everything, so it gives it tremendous power.
S: The entire personality is directed to the achievement of this image. Everything else takes second place.
K: Are you aware of this?
S: Yes, I am aware of it.
K: How? What is the beginning of this?
S: Well...
K: Please, just let me summarize first. Every human being practically has an image of themself, of which he is unconscious, or not aware.
S: That's right. Usually it's some sort of idealized...
K: Idealized, or not idealized, it is an image.
S: That's right. It is an image, it's idealized and they must have it.
K: They have it.
B: They have it.
S: They have money, they must get all their actions towards 'must have it'. In other words to accomplish it.
B: I think one feels one's whole life depends on the image.
K: Yes, that's right.
S: Depression is when I don't have it.
K: We will come to that. The next question is: how does it come into being?
S: Well, I think it comes into being when as children there is this hurt and there is the feeling that there is no other way in which this hurt can be assuaged. Really it works in the family in some way. You are my father and I understand through my watching you that if I am smart you will like me. Right?
K: Quite. We agree.
S: I learn that very quickly. So I am going to make sure I get that love, so I am going to go from here to there. I am going to become that.
K: It is all very simple. But I am asking: the beginning of it? The origin of making images about oneself.
B: You see if I had no image at all then I would never get into that, would I?
K: Yes, that is what I want to get at.
B: You see why does...
S: If I never made images.
B: Yes. If I never made any image at all, no matter what my father did that would have no effect, would it?
K: I think this is very important.
S: That is the question.
B: I am saying may be the child can't do it, but suppose so.
K: I am not sure, I am not at all sure.
B: Perhaps he can, but I am saying under ordinary conditions he doesn't manage to do it.
S: You are suggesting that the child already has an image that he has been hurt.
K: Ah, no, no. I don't know. We are asking.
B: But suppose there were a child who made no image of himself.
S: OK Let's assume he has no image.
B: Then he cannot get hurt.
K: He can't be hurt.
S: Well, there you see I think you are in very hot water psychologically because a child...
K: No, we said, 'suppose'.
S: Suppose.
B: Not the actual child, you know, but suppose there were a child who didn't make an image of himself so he didn't depend on that image for everything. You see the child you talk about depended on the image that his father loves him.
S: That's right.
B: And therefore everything goes when his father doesn't love him, everything has gone. Right?
S: Right, right.
B: Therefore he is hurt.
S: That's right.
B: But if he has no image that he must have his father love him, then he will just watch his father.
S: The child who is watching his father... But let's look at it a little more pragmatically: here is the child and he is actually hurt.
B: Well wait, he can't be hurt without the image.
S: Well, that's...
B: What is going to get hurt?
K: It is like putting a pin into the air.
S: Now wait a second, I am not going to let you guys get away with this! Here you have got this child, very vulnerable in the sense that he needs physiological support. He has enormous tensions.
K: Sir, agreed to all that. Such a child has an image.
S: No, no image. He is simply not being biologically supported.
K: No. Eh?
B: Well, he may make an image of the fact that he is not biologically supported. You see you have to get the difference between the actual fact that happens biologically and what he thinks of it. Right? Now you see I have seen a child sometimes drop suddenly, he really goes to pieces not because he was dropped very far but because that sense of...
K: Loss, insecurity.
B: ...insecurity from his mother was gone. It seemed as if everything had gone. Right? And he was totally disorganized and screaming, but he dropped only about this far, you see. But the point is he had an image of the kind of security he was going to get from his mother. Right?
S: That is the way the nervous systems works.
B: Well, that is the question, is it, everything we are discussing. Is it necessary to work that way? Or is this the result of conditioning?
S: Yes, I would say yes.
K: This is an important question.
S: Oh, terribly important.
K: Because whether in America or in this country, children are running away from their parents, thousands are running away. The parents seem to have no control over them. They don't obey, they don't listen, they don't - you follow? They are wild.
S: Yes.
K: And the parents feel terribly hurt. I saw on the TV what is happening in America. And the woman was in tears - you follow? She said, "I am his mother, he doesn't treat me as a mother, he just orders me, give me a bottle of milk", and all the rest of it. And he has run away half a dozen times. And this is growing, this separation between the parents and the children is growing all over the world. They have no relationship between themselves, between each other. So what is the cause of all this, apart from sociological, economic pressures and all that, which makes the mother go and work and leave the child alone, and he plays, you know, all that, we take that for granted, but much deeper than that? Is it the parents have an image about themselves and the parents insist in creating an image in the children?
S: I see what you are saying.
K: And the child refuses to have that image but he has his own image. So the battle is on.
S: That is very much what I am saying when I say that initially the hurt of the child...
K: We haven't come to the hurt yet.
S: Well, that is where I am trying to get; what is in that initial relationship? What is the initial relationship between child...
K: I doubt if they have any relations. That is what I am trying to get at.
S: That's right. I agree with you. There is something wrong with the relationship. They have a relationship but it is a wrong relationship.
K: Have they a relationship?
S: They have a...
K: Look: young people get married, or not. They have a child by mistake, or intentionally they have a child. The young people, they are children themselves, they haven't understood the universe, Cosmos or chaos, they just have this child.
S: That's right. That is what happens.
K: And they play with it for a year or two and then say, "For god's sake, I am fed up with this child", and look elsewhere. And the child feels left, lost.
S: That's right.
K: And he needs security, from the beginning he needs security.
S: Right.
K: Which the parents cannot give, or are incapable of giving, psychological security, the sense of "you are my child, I love you, I'll look after you, I'll see that throughout life you will behave properly, care". They haven't got that feeling.
S: Right.
K: They are bored with it after a couple of years.
S: That's right.
K: Right?
S: Yes.
K: Is it that they have no relationship right from the beginning, neither the husband, nor the wife, boy or girl? It is only a sexual relationship, the pleasure relationship; in accepting that, they won't accept the pain principle involved with the pleasure principle.
S: That's right. They won't and not only that, they won't let the child go through that.
K: The child is going through that.
S: Yes, but they do things that don't let the child have the pleasure that goes all the way, nor do they let the child have the pain that goes all the way.
K: What I am trying to see is that there is actually no relationship at all, except biological, sexual, sensual relationship.
S: Yes, OK.
K: I am questioning it, I am not saying it is so, I am questioning it.
S: I don't think it is so. I think that they have a relationship, but it is a wrong relationship, there are all kinds of...
K: There is no wrong relationship: it is a relationship, or no relationship.
S: Well then we will have to say they have a relationship. Now we will have to understand the relationship. But I think that most parents have a relationship with their child.
B: Wouldn't you say it is the image that is related? You see, suppose the parent and child have images of each other, and the relationship is governed by those images, the question is whether that is actually a relationship or not, or whether it is some sort of fantasy of relationship.
K: A fanciful relationship.
B: Yes.
K: Sir, put it: you have children - forgive me if I come back to you - you have children. Have you any relationship with them? No, in the real sense of that word.
S: Yes.
K: Eh?
S: In the real sense, yes.
K: That means you have no image about yourself.
S: Right.
K: And you are not imposing an image on them.
S: That's right.
K: And the society is not imposing an image on them.
S: There are moments like that.
K: That is not good enough. It is like a rotten egg!
S: This is an important point.
B: If it is moments, it is not so. It is like saying a person who is hurt has moments when he is not hurt, but he is sitting there waiting to explode when something happens.
K: Happens, yes.
B: You see. So he can't go very far. It is like somebody who is tied to a rope, and as soon as he reaches the limits of that rope he is stuck.
S: That is right.
B: So you could say, I am related as long as certain things are all right, but then beyond that point it just sort of blows up. You see what I am driving at? That mechanism is inside there, buried, so it dominates it potentially.
S: In fact what you just said is fact.
B: Yes.
S: I will verify that that is what happens. In other words, there seems that there are moments in which there are...
B: Well, it is like the man who is tied to a rope and says there are moments when I can move wherever I like, but I can't really because if I keep on moving I am bound to come to the end.
S: That does seem to be what happens, in fact, that there is a reverberation in which there is yank-back.
B: Either I come to the end of the cord, or else something yanks the cord and then - but the person who is on the cord is really not free ever.
S: Well, that's true, I mean, I think that is true.
B: You see in the same sense the person who has the image is not really related ever, you see.
K: Yes, that is just the whole point. You can play with it.
S: Yes.
K: You can play with it verbally, but the actual is you have no relationship.
S: You have no relationship as long as it is the image.
K: As long as you have an image about yourself you have no relationship with another. This is a tremendous revelation. You follow? It is not just an intellectual statement.
S: Let me share with you something: I resent this.
K: I see that.
S: You see that. I mean I am rather angry with you. (Laughter) There is a real - we have seen this in other places.
B: It always happens.
S: It happens. But I was thinking we had psychotherapy, the meaning of the psychotherapists, this came up. There is a tremendous resentment to say that because I have the memory of times when I do have what I think is a relationship, yet I must be honest with you and say that after such relationship there inevitably seems to be this yank-back.
B: The end of the cord.
S: Yes. A yank-back. So that I must... (Laughter) There is that. There is no question that the image - there is a place where you say you have a relationship with somebody but you will go just so far.
B: Yes.
K: Of course. That is understood.
B: But then really the image controls it all the time because you see the image is the dominant factor. If you once pass that point, no matter what happens, the image takes over.
S: That's right.
K: So, the image gets hurt. And the child, do you impose the image on the child? You are bound to because you have an image.
S: You are trying to.
K: No.
S: Well no, you are working at it and the child picks it up, or he doesn't pick it up.
K: No, no. Because you have an image about yourself you are bound to create an image in the child.
S: That is right.
K: That is it. You follow, you have discovered? And society is doing this to all of us.
B: So you say the child is picking up an image just naturally, as it were, quietly and then suddenly it gets hurt.
K: Hurt. That's right.
B: So the hurt has been prepared and preceded by this steady process of building an image.
S: That's right. Well you know, there is evidence, for instance, we treat boys differently from the way we treat girls.
K: No. Look at it: don't verbalize it too quickly.
B: You see if the steady process of building an image didn't occur then there would be no basis, no structure to get hurt. You see that it is. In other words, the pain is due entirely to some psychological factor, some thought which is attributed to me in saying, "I am suffering this pain". Whereas I was previously enjoying the pleasure of saying, "My father loves me, I am doing what he wants." Now comes the pain: "I am not doing what he wants, he doesn't love me".
S: But what about the initial hurts?
K: No, if you once...
B: I think we have gone beyond that point.
K: Beyond that point.
S: I don't think we touched on the biological situation of the child feeling neglected.
B: Well that is still, if the child is neglected, I mean, I think he must pick up an image in that very process.
K: Of course. If you admit, once you admit, see the reality that as long as the parents have an image about themselves they are bound to give that image to the child, an image.
B: It is the image that makes the parent neglect the child.
S: Well you are right there.
K: It is right.
S: There is no question as long as the parent is an image-maker and has an image, then he can't see the child.
K: And therefore gives an image to the child.
S: Right. He will condition the child to be into something.
K: Yes.
B: Yes. And at first perhaps through pleasure he will get hurt. But if he begins by neglecting him, you see the process of neglect is also the result of an image and he must communicate an image to the child as he neglects the child.
S: Which is neglect.
B: Yes, neglect is the image.
S: Right.
K: That's right. And also the parents are bound to neglect if they have an image about themselves.
B: That's right.
S: That's right. They must. Right.
K: It is inevitable.
S: Because they are fragmenting rather than seeing the whole.
B: Yes, the child will get the image that he doesn't matter to his parents.
S: Except in that fragment.
B: In the fragment, they like and so on.
S: So if you are this way, I am with you, if you are not that way...
K: But you see society is doing this to every human being. Right? Churches are doing it; churches, religions, every culture around us is creating this image.
S: That is right.
K: And that image gets hurt, and all the rest of it.
Now, the next question is: is one aware of all this, which is part of our consciousness?
S: Right, right.
K: The content of consciousness makes us consciousness. Right? That is clear.
S: Right.
K: So one of the contents is the image making, or may be the major machinery that is operating, the major dynamo, the major movement. Being hurt, which every human being is, can that hurt be healed and never be hurt again? That is, can a human mind which has accepted the image which creates the image, put away the image completely and never be hurt. And therefore in consciousness a great part of it is empty, it has no content. I wonder.
S: Can it? I really don't know the answer to that.
K: Why?
S: I know the answer only that I believe you could.
K: Who is the image maker? What is the machinery or the process that is making images, making images? I may get rid of one image and take on another: I am a Catholic, I am a Protestant, I am a Hindu, I am a Zen monk, I am this, I am that. You follow? They are all images.
S: Who is the image maker?
K: You see after all if there is an image of that kind, how can you have love in all this?
S: We don't have an abundance of it.
K: We don't have it.
S: That's right. We have got a lot of images. That is why I say I don't know. I know about image making.
K: It is terrible, sir, to have these. You follow?
S: Right. I know about image making and I see it. And I see it even when you are talking about it. I can see it there and the feeling is one of, it is like a map, you know, you know where you are at because if I don't make this image I will make another.
K: Of course, sir.
S: If you don't make this one you will make another.
K: We are saying is it possible to stop the machinery that is producing images? And what is the machinery? Is it wanting to be somebody?
S: Yes. It is wanting to be somebody, it is wanting to know where, wanting to have, to reduce, somehow or other it seems to be wanting to handle the feeling that if I don't have it I don't know where I am at.
K: Being at a loss?
S: Yes.
K: You see how clever? You follow? The feeling that you are at a loss, not to rely on anything, not to have any support, breeds more disorder. You follow?
B: Well, that is one of the images because communicated to it as a child to say that if you don't have an image of yourself you don't know what to do at all.
K: That is...
B: You don't know what your parents are going to do if you start acting without an image. I mean you may do something and they may just simply be horrified.
S: That's right.
K: The image is the product of thought. Right?
S: It is organized.
K: Yes, a product of thought. It may go through various forms of pressures and all the rest of it, a great deal of conveyor belt, and at the end produces an image.
S: Right. No question. I agree with you there, yes. It is definitely the product of thought and that thought seems to be like, you know, the immediate action of knowing where you are at; or in trying to know where you are at. It is like there is a space.
K: Can the machinery stop? Can thought which produces these images, which destroys all relationship, and therefore no love - not verbally, actually no love. Don't say, "I love my..." - when a man who has got an image about himself says, "I love my husband", or wife, or children, it is just sentiment, romantic, fanciful emotionalism.
S: Right.
K: So: as it is now there is no love in the world. There is no sense of real caring for somebody.
S: That is true. People don't.
K: The more affluent the worse it becomes. Not that the poor have this. I don't mean that. Poor people haven't got this either; they are after filling their stomachs, and clothes and work, work, work.
B: But still they have got lots of images.
K: Of course. I said both the rich and the poor have these images, whoever it is.
S: Right.
K: And these are the people who are correcting the world. Right? Who say, this must... you follow? They are the ordering of the universe. So I ask myself, can this image making stop: stop, not occasionally, stop it. Because I don't know what love means, I don't know how to care for somebody. And I think that is what is happening in the world because children are really lost souls, lost human beings, I have met so many, hundreds of them now, all over the world. They are really a lost generation. You understand? As the older people are a lost generation. So what is a human being to do? What is the right action in relationship? Can there be right action in relationship as long as you have an image?
S: No.
K: Ah! No, sir, this is tremendous, you follow.
S: That is why I was wondering. You see it seemed to me you made a jump there. You said all we know somehow or other is images, and image making. That is all we know.
K: But we have never said, can it stop.
S: We have never said, can it stop. That is right.
K: We have never said, for god's sake, if it doesn't stop we are going to destroy each other.
B: You see, you could say that now the notion that we might stop is something more that we know, that we didn't know before. You see, in other words...
K: ...it becomes another pieces of knowledge.
B: But I was trying to say that when you say all we know, it is the same thing as before. I feel that a block comes in.
S: Right.
B: You see it is not much use to say, all we know.
S: Because he said, can it stop - that is more.
B: If you say, it is all we know, then it can never stop.
K: He is objecting to your use of 'all'.
S: I am grateful to you.
B: That is one of the factors blocking it.
S: Well, if we come down to it, I mean: what do we do with that question, can it stop? I mean there we are, we have got this question.
K: I put that question to you. Do you listen to it?
S: I listen to it. Right.
K: Ah, do you?
S: It stops.
K: No, no. I am not interested in whether it stops. Do you listen to this statement, can it stop? We now examine, analyse, or examine this whole process of image making, the result of it, the misery, the confusion, the appalling things that are going on: the Arab has his image, the Jew, the Hindu, the Muslim, the Christian, the non - you follow - the communist. There is this tremendous division of images, symbols and all the rest of it. If that doesn't stop, you are going to have such a chaotic world - you follow? I see this, not as an abstraction, but as an actuality, as that flower.
S: Right.
K: And as a human being, what am I to do? Because I personally have no image about this. I really mean I have no image about myself: a conclusion, a concept, an ideal, all these are images. I have none. And I say to myself, what can I do when everybody around me is building images, and so destroying this lovely earth where we are meant to live happily, you know, in human relationship, and look at the heavens and be happy about it. So what is the right action for a man who has an image? Or, there is no right action?
S: Let me turn it back. What happens with you when I say to you: can it stop?
K: I say, of course. It is very simple to me. Of course it can stop. You don't ask me the next question: how do you do it? How does it come about?
S: No, I just want to listen for a minute to when you say, "Yes, of course". OK, Now, how do you think it can?
K: Five minutes, we have only five minutes.
S: OK. Well, let's just touch on it. How can it stop? Let me put it to you straight. Let's see if I can get it straight. I have absolutely no evidence that it can, no experience that it can.
K: I don't want evidence.
S: You don't want any evidence.
K: I don't want somebody's explanation.
S: Or experience.
K: Because they are based on images.
S: Right.
K: Future image, or past image, or living image. So I say: can it stop. I say it can: definitely. It is not just a verbal statement to amuse you. To me this is tremendously important.
S: Well I think we agree that it is tremendously important, but how?
K: Not 'how'. Then you enter into the question of systems, mechanical process, which is part of our image making. If I tell you how, then you say, tell me the system, the method, and I'll do it every day and I'll get the new image.
S: Yes.
K: Now I see the fact that is going on in the world.
S: I have got it. I am with you, yes.
K: Fact. Not my reactions to it, not romantic, fanciful theories, what it should not be. It is a fact that as long as there are images there is not going to be peace in the world, no love in the world - whether the Christ image, or the Buddha image or the Muslim, you follow. There won't be peace in the world. Right. I see it as a fact. Right? I remain with the fact. You follow? Finished. As this morning we said if one remains with the fact there is a transformation. Which is, not to let thought begin to interfere with the fact.
B: The same as the morning, more images come in.
K: More images come in. So our consciousness is filled with these images.
S: Yes, that is true.
K: I am a Hindu, Brahmin, I am my tradition I am better than anybody else, I am the chosen people, I am the Aryan, you follow. I am the only Englishman: all that is crowding my consciousness.
B: When you say, remain with the fact, one of the images that may come in that it is impossible, it can never be done.
K: Yes, that is another image.
B: You see in other words if the mind could stay with that fact with no comment whatsoever.
S: Well, the thing that comes through to me when you say that, is that when you say remain with the fact, you are really calling for an action right there. To really remain with it is that the action or perception is there.
K: Sir, why do you make it so much? It is on you. You are involved in it.
S: But that is different from remaining with it.
K: Remain with that.
S: To really see it. You know how that feels? It feels like something carries forward because we are always running away.
K: So our consciousness, sir, is this image: conclusions, ideas, all that.
S: We are always running away.
K: Filling, filling and that is the essence of the image. If there is no image making then what is consciousness? That is quite a different thing.
B: Do you think we could discuss that next time?
K: Tomorrow.


THE WHOLENESS OF LIFE PART I DIALOGUE 4 4TH CONVERSATION WITH DR. DAVID SHAINBERG AND PROF. DAVID BOHM BROCKWOOD PARK 19TH MAY, 1976

KRISHNAMURTI: I don't think that yesterday we answered the question: Why do human beings live the way they are living? I don't think we went into it sufficiently deeply. Did we answer it?
Dr Shainberg: We got the point - but we never answered that question.
K: I was thinking about it this morning and it struck me that we hadn't answered it fully. We went into the question: Can thought observe itself?
S: Right.
Dr Bohm: Right. Yes.
K: But I think we ought to answer that other question.
B: But I think that what we said was on the way to answering it. I mean it was relevant to the answer.
K: Yes, relevant. But it is not complete.
S: No, it's not complete, it doesn't really get hold of that issue: Why do people live the way they do, and why don't they change?
K: Yes. Could we go into that a little bit before we go on?
S: Well, you know my immediate answer to that question was that they like it. We came up against that and then pulled away.
K: I think it is much deeper than that, don`t you? Because if one actually transformed one's conditioning, the way one lives, one might find oneself economically in a very difficult position.
S: Right.
K: It would be going against the current, completely against the current.
B: Are you saying that it might lead to a certain objective insecurity?
K: Objective insecurity. B: It is not merely a matter of the imagination.
K: No, no, actual insecurity.
B: Yes, because a lot of the things we are discussing are to do with some illusion of security or insecurity. In addition there is some genuine...
K: ...genuine insecurity. And also doesn't it imply that you have to stand alone?
S: Definitely you would be in a totally different position.
K: Because it is being completely out of the stream. And that means you have to be alone, psychologically alone. And we ask whether human beings can stand that.
S: Well, certainly this other is to be completely together.
K: It is the herd instinct. Be together, with people, don't be alone.
S: Be like them, be with them - it is all based on competition in some way. I am better than you...
K: Of course, of course. It is all that.
B: Well, it is unclear because in some sense we should be together, but society, it seems to me, is giving us some false sense of togetherness which is really fragmentation.
K: Quite right. So would you say that one of the main reasons why human beings don't want to transform themselves radically, is that they are frightened of not belonging to a group, to a herd, to something definite - of standing completely alone? I think you can only co-operate from that aloneness, not the other way round.
S: People don't like to be different, that we know.
K: I once talked to an FBI man - he came to see me and he said, "Why is it that you walk alone all the time? Why are you so much alone? I see you among the hills walking alone. Why?" He thought it was very disturbing.
B: Well, I think anthropologists find that in primitive peoples the sense of belonging to the tribe is even stronger; their entire psychological structure depends on being in a tribe.
K: You would rather cling to the misery you already know than come into another kind of misery you don't know.
S: That's right. Being with others...
K: ...you are safe. B: You will be taken care of, as your mother may have taken care of you; you are gently supported. You feel that fundamentally everything will he all right because the group is large, it is wise, it knows what to do. I think there is a feeling like that, rather deep. The Church may give that feeling.
K: Yes. You have seen those animal pictures? They are always in herds.
B: Aren't people seeking from the group a sense that they have some support from the whole?
K: Of course.
B: Now isn't it possible that you are discussing an aloneness in which you have a certain security? People are seeking in the group a kind of security; well, it seems to me, that that can arise actually in aloneness.
K: Yes, that is right. In aloneness you can be completely secure.
B: I wonder if we could discuss that because it seems there is an illusion there: people feel they should have a sense of security.
K: Quite right.
B: And they are looking for it in a group, the group being representative of something universal.
K: The group is not the universal.
B: It isn't, but it is the way we think of it.
K: Of course.
B: The little child thinks the tribe is the whole world.
K: A human being, if he transforms himself, becomes alone, but that aloneness is not isolation - it is a form of supreme intelligence.
B: Yes, but could you go into that a little further about it not being isolation, because at first when you say alone - the feeling that I am entirely apart...
K: It is not apart.
S: All people seem to gravitate together; they have to be like other people. What would change that? Why should anybody change from that? What would such people experience when they are alone? They experience isolation.
K: I thought we had already dealt with that fairly thoroughly. When one realizes the appalling state of the world, and of oneself, the disorder, the confusion and the misery, and when one says there must be a total change, a total transformation, one has already begun to move away from all that.
S: Right. But here one is, being together...
K: Being together, what does it really mean?
S: I mean being in this group...
K: Yes, what does it really mean? Identifying oneself with the group, remaining with the group - what does it mean? What is involved in it? The group is me. I am the group.
S: Right.
K: Therefore it is like co-operating with myself.
B: Perhaps you could say as Descartes said, "I think, therefore I I am" - meaning that I think implies that I am there. One says, "I am in the group, therefore I am". You see, if I am not in a group where am I? In other words I have no being at all. That is really the condition of the primitive tribe, for most of the members anyway.
And there is something deep there because I feel that my very existence, my being, psychologically, is implied in being in the group. The group has made me, everything about me has come from the group. I am nothing without the group.
K: Yes, quite right. I am the group in fact.
B: And therefore if I am out of the group I feel everything is collapsing. I don't know where I am. I have no orientation, to life or to anything.
S: Right.
B: And therefore, you see, that might be the greatest punishment the group could inflict, to banish me.
K: Yes, look what is happening in Russia: when there is a dissenter he is banished.
B: Such banishment sort of robs him of his being. It is almost like killing him.
K: Quite. I think that is what it is, the fear of being alone. Alone is translated as being isolated from all this.
B: Could we say from the universal?
K: Yes, from the universal. B: It seems to me you are implying that if you are really alone, genuinely alone, then you are not isolated from the universe.
K: Absolutely. On the contrary.
B: Therefore we first have to be free of this false universal.
S: This false identification with the group.
B: Identification with the group as the universal. Treating the group as if it were the universal support of my being.
S: Right, right. Now there is something more to that. What is being said is that when that localized identification with the group, that false security, is dropped, one is opened up to the participation in...
K: No, there is no question of participation - you are the universe.
S: You are that.
B: As a child I felt that the town I was in was the whole universe; then I found another town further away which felt almost beyond the universe, which must be the ultimate limits of all reality. So the idea of going beyond that would not have occurred to me. And I think that is how the group is treated. We know abstractly that it is not so, but the feeling you have is like that of a little child.
K: Is it then that human beings love, or hold on to, their own misery and confusion because they don't know anything else?
B: Yes.
K: The known is so far, then the unknown.
S: Right. Yes.
K: Now to be alone implies, doesn't it, to step out of the stream?
S: Of the known.
K: Step out of the stream of this utter confusion, disorder, sorrow, despair, hope and travail - to step out of all that.
S: Right.
K: And if you want to go much deeper into this, to be alone implies, doesn't it, not to carry the burden of tradition with you at all?
B: Tradition being the group, then.
K: The group. Tradition also being knowledge.
B: Knowledge, but it comes basically from the group. Knowledge is basically collective. It is collected by everybody.
K: So to be alone implies total freedom. And when there is that great freedom it is the universe. B: Could we go into that further because to a person who hasn't seen this, it doesn't look obvious?
S: I think David is right there. To a person, to most people, I think - and I have tested this out recently - the idea, or even the deep feeling, that you are the universe, seems to be so...
K: Ah, sir, that is a most dangerous thing to say. How can you say you are the universe when you are in total confusion? When you are unhappy, miserable, anxious, jealous, envious how can you say you are the universe? Universe implies total order.
B: Yes, the cosmos in Greek meant order.
K: Order, of course.
B: And chaos was the opposite.
K: Yes.
S: But I...
K: No, listen. Universe, cosmos, means order.
S: Right.
K: And chaos is what we live with.
S: That's right.
K. How can I think I have universal order in me? That is the good old trick of the mind which says disorder is there, but inside you there is perfect order. That is an illusion. It is a concept which thought has put there and it gives me a certain hope, but it is an illusion, it has no reality. What has actual reality is the confusion.
S: Right.
K: My chaos. And I can imagine, I can project a cosmos but that. is equally illusory. So I must start with the fact of what I am, which is that I am in chaos.
S: I belong to a group.
K: Chaos, chaos is the group. So to move away from that into cosmos, which is total order, means that I am alone. There is a total order which is not associated with disorder, chaos. That is alone.
B: Yes, can we go into that? Suppose several people are in that state, moving into cosmos, into order out of the chaos of society - are they all alone?
K: No, they don't feel alone there. There is only order.
B: Are they different people? K: Sir, would you say - suppose - no, I can't suppose - we three are in cosmos, there is only cosmos, not you, Dr Bohm, Dr Shainberg and me.
B: Therefore we are still alone.
K: That is, order is alone.
B: I looked up the word "alone" in the dictionary; basically it is all one.
K: All one. Yes.
B: In other words there is no fragmentation.
K: Therefore there is no three - we three. And that is marvellous, sir.
S: But you jumped away there. We have got chaos and confusion. That is what we have got.
K: So as we said, to move away from that, which is to have total order, most people are afraid. Alone, as he pointed out, is all one. Therefore there is no fragmentation, then there is cosmos.
S: Right. But most people are in confusion and chaos. That is all they know.
K: So how do you move away from that? That is the whole question.
S: That is the question. Here we are in chaos and confusion, we are not over there.
K: No, because you may be frightened of that. Frightened of an idea of being alone.
S: How can you be frightened of an idea?
B: That is easy.
K: Aren't you frightened of tomorrow? Which is an idea.
S: OK. That is an idea.
K: So they are frightened of an idea which they have projected, which says, "My God, I am alone", which means I have nobody to rely on.
S: Right, but that is an idea.
B: Well, let's go slowly. We have said that to a certain extent it is genuinely so. You are not being supported by society. You do have a certain genuine danger because you have withdrawn from the hub of society. S: I think we are confused here. I really do because I think if we have got confusion, if we have got chaos...
K: Not if - it is so.
S: It is so, OK I go with you. We have got chaos and confusion, that is what we have got. Now if you have an idea about being alone while in chaos and confusion, that is just another idea, another thought, another part of the chaos. Is that right?
K: That's right.
S: OK. Now that is all we have got, chaos and confusion.
K: And in moving away from that we have the feeling we will be alone.
B: In the sense of isolated.
K: Isolated.
S: Right. That's what I am getting at.
K: We will be lonely.
S: That's right.
K: Of that we are frightened.
S: Not frightened, in terror.
K: Yes. Therefore we say, "I would rather stay where I am in my little pond than face isolation." And that may be one of the reasons why human beings don't radically change.
S: That's right.
B: That's like this primitive tribe - the worst punishment is to be banished.
S: You don't have to go to a primitive tribe. I see people and talk to people all the time; patients come to me and say, "Look, Saturday came, I couldn't stand being alone, I called up 50 people looking for somebody to be with."
B: Yes, that is much the same.
K: So that may be one of the reasons why human beings don't change.
S: Right. K: The other is that we are so heavily conditioned to accept things as they are. We don't say to ourselves, "Why should I live this way?" S: That is certainly true. We don,t.
B: We have to get away from this conviction, that the way things are is all that can be.
K: Yes, that's right. You see, the religions have pointed this out by saying there is another world, aspire to that. This is a transient world, it doesn't matter, live as best as you can in your sorrow, and then you will be perfectly happy in the next world.
S: Right.
K: And the Communists say there is no next-world, so make the best of this world.
B: I think they would say that there is happiness in the future in this world.
K: Yes, yes. Sacrifice your children for the future, which is exactly the same thing.
B: But it seems it is a sort of transformation of the same thing: we say we want to give up this society as it is, but we invent something similar.
K: Yes, quite.
S: It has to be similar if we are inventing it.
B: Yes, but it seems it is an important point, that there is a subtle way of not being alone.
K: Quite right.
S: You mean we go ahead and make it out of the old ideas?
B: Yes. To make heaven for the future.
K: So what will make human beings change? Radically.
S: I don't know. Even the idea you are suggesting here is that it can't be different, or that it is all the same: that is part of the system itself.
K: Agreed. Now wait a minute. May I ask you a question? Why don't you change? What is preventing you?
S: I would say that it is - oh, it's a tough question. I suppose the answer would be that - I don't have any answer.
K: Because you have never asked yourself that question. Right?
S: Not radically.
K: We are asking basic questions. S: Right. I don't really know the answer to the question.
K: Now, sir, move away from that, sir. Is it that our structure, our whole society, all religions, all culture is based on thought, and thought says, "I can't do this. Therefore an outside agency is necessary to change me."
S: Right.
K: Whether the outside agency is the environment, the leader, or God. God is your own projection of yourself, obviously. And you believe in God, you believe in some leader; you believe, but you are still the same.
S: That's right.
K: You may identify with the State and so on, but the good old me is still operating. So is it that thought doesn't see its own limit? Doesn't know, realize, that it cannot change itself?
B: Well, I think thought loses track of something; it doesn't see that it itself is behind all this.
K: Of course. We said that. Thought has produced all this chaos.
B: But thought doesn't really see this exactly.
S: What thought does in fact is to communicate through gradual change.
K: That is all the invention of thought.
S: Yes, but that is where I think the hook is.
K: No, sir, please, sir, just listen.
S: Sure.
K: Thought has put this world together. Technologically as well as psychologically. The technological world is all right, leave it all alone, we won't even discuss that. It would be too absurd. But psychologically, thought has built all this world in me and outside me. And does thought realize that it has made this mess, this chaos?
B: I would say that it doesn't. It tends to look on this chaos as independently existent.
K: But it is its baby!
B: It is, but it is very hard for thought to see that. That is really what we were discussing yesterday.
K: Yes, we are coming back to that. B: To this question of how thought gives a sense of reality. We were saying that technology deals with something that thought made, but it is actually an independent reality once it is made.
K: Like the table, like those cameras.
B: But you could say that thought also creates a reality which it calls independent, but isn't.
K: Yes, yes. So, does thought realize, is it aware, that it has created this chaos?
S: No.
K: Why not? But you, sir. Do you realize it?
S: I realize that...
K: Not you - does thought - you see! I have asked you a different question: Does thought, which is you, your thinking - does your thinking realize the chaos it has created?
B: Thought tends to attribute that chaos to something else, either to something outside, or to me who is inside.
K: Thought has created me.
B: But also thought has said that me is not thought, although in reality it is. Thought is treating me as a different reality.
K: Of course, of course.
B: And thought is saying that it is coming from me and therefore it doesn't take credit for what it does.
K: To me thought has created the me.
S: That's right.
K: And so "me" is not separate from thought. It is the structure of thought, the nature of thought that has made me.
S; Right.
K: Now: Does your thinking, or does your thought realize this?
S: In flashes it does.
K: No, not in flashes. You don't see that table in flashes; it is always there. We asked a question yesterday, and we stopped there: Does thought see itself in movement?
S: Right.
K: The movement has created the me, created the chaos, created the division, created the conflict, jealousy, anxiety, fear... S: Right. Now what I am asking is another question. Yesterday we came to a moment where we said thought stops.
K: No. That is much later. Please just stick to one thing.
S: OK. What I am trying to get at is what is the actuality of thought seeing itself?
K: You want me to describe it?
S: No, no, I don't want you to describe it - what I am trying to get at is what is the actuality that thought sees? We get into the problem of language here - but it seems that thought sees and forgets.
K: No, no, please. I am asking a very simple question. Don't complicate it. Does thought see the chaos it has created? That's all. Which means: Is thought aware of itself as a movement? Not I am aware of thought as a movement - the I has been created by thought.
S: Right.
B: I think a question that is relevant is: Why does thought keep on going? How does it sustain itself? Because as long as it sustains itself it produces something like an independent reality, an illusion of reality.
S: What is my relationship to thought?
K: You are thought. There is no you related to thought.
S: Right. But look, look. The question is: I say to you, "What is my relationship to thought" - and you say to me " You are thought". in some way what you say is clear, but that is still the way thought is moving for me, to say it is my relationship to thought.
B: Well, that's the point. Can this very thought stop right now?
K: Yes.
B: What is sustaining this whole thing? - at this very moment? - was the question I was trying to get at.
S: Yes, that's the question.
B: In other words, say we have a certain insight but nevertheless something happens to sustain the old process right now.
K: That's right.
S: Right now thought keeps moving. K: No, Dr Bohm asked a very good question which we haven't answered. He said, Why does thought move?
B: When it is irrelevant to move.
K: Why is it always moving? What is movement? Movement is time - right?
S: That's too quick. Movement is time.
K: Obviously, of course. Physically, from here to London, from here to New York. And also psychologically from here to there.
S: Right.
K: I am this, I must be that.
S: Right. But if a thought is not necessarily all that...
K: Thought is the new movement. We are examining movement, which is thought. Look: if thought stopped there is no movement.
S: Yes, I know. I am trying - this has to be made very clear.
B: I think there is a step that might help: to ask myself what it is that makes me go on thinking or talking. I can often watch people and see they are in a hole just because they keep on talking. If they would stop talking the whole problem would vanish. I mean it is just this flow of words that comes out as if it were reality, and then they say that is my problem, it is real and I have got to think some more. There is a kind of a feedback saying, "I have got a problem, I am suffering."
S: You have got an `I' thought.
B: Yes, I think that; therefore I have a sense that I am real. I am thinking of my suffering, and in that it is implicit that it is I who am there, that the suffering is real because I am real.
S: Right.
B: And then comes the next thought, which is: Since that is real I must think some more.
S: It feeds on itself.
B: Yes. And one of the things I must think is that I am suffering. And I am compelled to keep on thinking that thought all the time. Maintaining myself in existence. Do you see what I am driving at? That there is a feedback.
K: Which means that if thought is movement, which is time, and there is no movement I am dead! I am dead. B: Yes, if that movement stops, then the sense that I am there being real must go, because the sense that I am real is the result of thinking.
K: Do you see this is extraordinary?
S: Of course it is.
K: No, no, actually. In actuality, not in theory. One realizes thought is movement - right?
S: Right.
B: And in this movement it creates an image of...
K: ...of me...
B: ...that is supposed to be moving.
K: Yes, yes. Now, when that movement stops there is no me. The me is time, put together by time, which is thought.
S: Right.
K: So do you, listening to this, realize the truth of it? Not the verbal, logical statement, but the truth of such an amazing thing? Therefore there is an entirely different action. The action of thought as movement brings about a fragmentary action, a contradictory action. When the movement as thought comes to an end there is total action.
B: Can you say then that whatever technical thought brings about has an order?
K: Of course.
B: In other words it doesn't mean that thought is permanently gone.
K: No, no.
S: It can still be a movement in its proper place, in its fitting order?
K: Of course. So is a human being afraid of all this? Unconsciously, deeply, he must realize the ending of me. Do you understand? And that is really a most frightening thing. My knowledge, my books, my wife - the whole thing which thought has put together. And you are asking me to end all that.
B: Can't you say it is the ending of everything? Because everything that I know is there.
K: Absolutely. So you see, really I am frightened; a human being is frightened of death. Not the biological death... S: To die now.
K: This coming to an end. And therefore he believes in God, reincarnation, and a dozen other comforting things, but in actuality, when thought realizes itself as movement and sees that movement has created the me, the divisions, the quarrels, the whole structure of this chaotic world - when thought realizes this, sees the truth of it, it ends. Then there is cosmos. You listen to this: how do you receive it?
S: Do you want me to answer?
K: I offer you something. How do you receive it? This is very important.
S: Yes. Thought sees its movement...
K: No, no. How do you receive it? How does the public, who listens to all this, receive it? They ask, "What is he trying to tell me?"
S: What?
K: He says I am not telling you anything. He says listen to what I am saying and find out for yourself whether thought as movement has created all this, both the technological world which is useful, which is necessary, and this chaotic world.
S: Right.
K: How do you receive t, listen to it? What takes place in you when you listen to it?
S: Panic.
K: No. Is it?
S: Yes. There is a panic about the death. There is a sense of seeing, and then there is a fear of that death.
K: Which means you have listened to the words; the words have awakened the fear.
S: Right.
K: But not the actuality of the fact.
S: I wouldn't say that. I think that is a little unfair. They awaken the...
K: I am asking you.
S: ...they awaken the actuality of the fact and then there seems to be a silence, a moment of great clarity that gives way to a kind of feeling in the pit of the stomach where things are dropping out, and then there is a kind of...
K: Withholding.
S: ...withholding, right. I think there is a whole movement there.
K: So you are describing humanity?
S: No I am describing me.
K: You are humanity.
B: You are the same.
S: Right.
K: You are the viewer, the people who are listening.
S: That's right. So there is a sense of what will happen tomorrow?
K: No, no. That is not the point. No. When thought realizes itself as a movement, and realizes that that movement has created all this chaos, total chaos, complete disorder - when it realizes that, what takes place? Actually? You are not frightened, there is no fear. Listen to it carefully. There is no fear. Fear is the idea brought about by an abstraction. You understand? You have made a picture of ending and are frightened of that ending.
S: You are right. You are right.
K: There is no fear.
S: No fear and then there is...
K: There is no fear when the actuality takes place.
S: That's right. When the actuality takes place there is silence.
K: With the fact there is no fear.
B: But as soon as thought comes in...
K: That's right.
S: That's right. Now wait a minute; no, don't go away. When thought comes in...
K: Then it is no longer a fact. You haven't remained with the fact.
B: Well, that is the same as saying you keep on thinking.
K: Keep on moving.
B: Yes. Well, as soon as you bring thought in, it is not a fact; it is an imagination or a fantasy which is thought to be real, but it is not so. Therefore you are not with the fact any longer. K: We have discovered something extraordinary, that with fact there is no fear.
S: Right.
B: So all fear is thought, is that it?
K: That's right.
S: We have got a big mouthful here.
K: No. All thought is fear, all thought is sorrow.
B: That goes both ways, that all fear is thought, and all thought is fear.
K: Of course.
B: Except the kind of thought that arises with the fact alone.
S: I want to interject something right here: it seems to me we have discovered something quite important right here, which is that at the actual seeing, the instant of attention is at its peak.
K: No. Something new takes place, sir. Something totally new that you have never looked at. It has never been understood or experienced, whatever it is. A totally different thing happens.
B: But isn't it important that we acknowledge this in our thought, I mean in our language?
K: Yes.
B: As we are doing now. In other words, if it happened and we didn't acknowledge it, then we are liable to fall back.
K: Of course, of course.
S: I don't get you.
B: Well, we have to see it not only when it happens but we have to say that it happens.
S: Then are we creating a place to localize this, or not?
K: No, no. What he is saying is very simple. He is saying, does this fact, this actuality take place? And can you remain with it, can thought not move but remain only with that fact? Sir, it is like saying: Remain totally with sorrow. Do not move away, do not say it should be or shouldn't be, or how am I to get over it - just totally remain with that thing. With the fact. Then you have an energy which is extraordinary.


THE WHOLENESS OF LIFE PART I DIALOGUE 5 5TH CONVERSATION WITH DR. DAVID SHAINBERG AND PROF. DAVID BOHM BROCKWOOD PARK 19TH MAY, 1976

KRISHNAMURTI: We have talked about the necessity for human beings to change, and about why they don't change, why they accept this intolerable condition of the human psyche. I think we ought to approach the same thing from a different angle. Who has invented the unconscious?
Dr Shainberg: Who has invented it? I think there is a difference between what we call the unconscious and what is the unconscious. The word is not the thing.
K: Yes, the word is not the thing. Who has thought it up?
S: Well, I think the history of thinking about the unconscious is a long and involved process.
K: May we ask: Have you an unconscious? Are you aware of your unconscious? Do you know if you have an unconscious that is operating differently, trying to give you hints - are you aware of all that?
S: Yes. I am aware of an aspect of myself that is incompletely aware. That is what I call the unconscious. It is aware of my experience, aware of events in an incomplete way. That's what I call the unconscious. It uses symbols and different modes of telling, of understanding a dream, say, in which I discover jealousy that I wasn't aware of.
K: Do you also give importance, Dr Bohm, to a feeling that there is such a thing?
Dr Bohm: Well, I don't know what you mean by that. I think there are some things we do that we are not aware of. We react, we use words in an habitual way...
S: We have dreams.
B: We have dreams, yes... K: I am going to question all that because I am not sure...
S: You are not questioning that we have dreams?
K: No. But I want to question, I want to ask the experts if there is such a thing as the unconscious, because I don't think it has played any important part in my life at all.
S: Well, it depends on what you mean.
K: I will tell you what I mean. Something hidden, something incomplete, something that I have to go after consciously or unconsciously - discover, unearth, explore and expose. See the motives, see the hidden intentions.
B: Well, could we make it clear that there are some things people do which you can see they are not aware of doing?
K: I don't quite follow.
B: Well, for example, this Freudian slip of the tongue - somebody makes a slip of the tongue which expresses his will.
K: Yes, yes, I didn't mean that quite.
S: That is what most people think of as the unconscious. You see, I think there are two problems here, if I can just put in a technical statement. There has arisen in the history of thinking about the unconscious, a belief that there are things in it which must be lifted out. Then there are a large group of people now who think of the unconscious as areas of behaviour, areas of response, areas of experience that they are not fully aware of, so that in the daytime they might have, let's say, an experience of stress which they didn't finish with, and at night they go through re-working it in a new way.
K: I understand all that.
S: So that would be the unconscious in operation. You get it also from the past or from previous programmes of action.
K: I mean - the collective unconscious, the racial unconscious.
B: Let's say somebody has been deeply hurt in the past; you can see that his whole behaviour is governed by that. But he doesn't know it; he may not know it.
K: Yes, that I understand.
S: But his response is always from the past. K: Yes, quite. What I am trying to find out is why we have divided the conscious and the unconscious. Or is it one unitary total process - one movement? Not hidden, not concealed, but moving as a whole current. These clever brainy birds come along and split it up and say there is the conscious and the unconscious, the hidden, the incomplete, the storehouse of racial memories, family memories....
S: The reason that that has happened, I think, is partially explained by the fact that Freud and Jung and others were seeing patients who had fragmented off this movement which you are talking about. So much knowledge of the unconscious grew out of that.
K: That's what I want to get at.
S: There's the whole history of hysteria, where patients couldn't move their arms, you know?
K: I know.
S: Then you open up their memories and eventually they can move their arms. Or there were people who had dual personalities...
K: Is it an insanity - not insanity - is it a state of mind that divides everything, that says there is the unconscious and the conscious? Is it also a process of fragmentation?
B: Well, wouldn't you say, as Freud has said, that certain material is made unconscious by the brain because it is too disturbing?
K: That is what I want to get at.
B: It is fragmented. That is well known in all schools of psychology.
S: That's right. That is what I am saying. It is fragmented off and is then called the unconscious. What is fragmented is the unconscious.
K: I understand that.
B: But would you say that the brain itself is in some sense holding it separate on purpose in order to avoid it?
K: Yes, avoiding facing the fact.
S; That's right. B: Yes. So that it is not really separate from consciousness.
K: That is what I want to get at.
S: It isn't separate from consciousness but the brain has organized it in a fragmented way.
B: Yes, but then it is a wrong terminology to call it that. The word unconscious already implies a separation.
K: That's right, separation.
B: To say there are two layers, the unconscious and the surface consciousness, a structure is implied. But this other notion is to say that that structure is not implied, but that certain material wherever it may be is simply avoided.
K: I don't want to think about somebody because he has hurt me. That is not the unconscious, it's just that I don't want to think about him.
S: That's right.
K: I am conscious he has hurt me and I don't want to think about it.
B: But a kind of paradoxical situation arises there because eventually you would become so good at it that you wouldn't realize you were doing it. That seems to happen, you see.
K: Yes, yes.
B: People become so proficient at avoiding these things that they cease to realize they are doing it.
K: Yes.
B: It becomes habitual.
S: That is right. I think this is what happens. These hurts....
K: The wound remains.
S: The wound remains and we forget that we have forgotten-
K: The wound remains.
B: We remember to forget, you see!
K: Yes.
S: We remember to forget and then the process of therapy is to help the remembering and the recall - to remember you have forgotten, and then to understand the connections of why you forgot; then the thing can move in a more holistic way, rather than being fragmented.
K: Do you consider, or feel that you have been hurt?
S: Yes.
K: And want to avoid it? Resist, withdraw, isolate - the whole picture being the image of yourself being hurt and withdrawing - do you feel that when you are hurt?
S: Yes. I feel - how to put it?
K: Let's go into this.
S: Yes, I feel there is definitely a move not to be hurt, not to have that image, not to have that whole thing changed because if it is changed it seems to catapult into the same experience that was the hurt. This has a resonation with that unconscious which reminds me... you see I am reminded of being hurt deeply by this more superficial hurt.
K: I understand that.
S: So I avoid hurt - period.
K: If the brain has a shock - a biological, physical shock - must the psychological brain, if we can call it that, be hurt also? Is that inevitable?
S: No, I don't think so. It is only hurt with reference to something.
K: No. I am asking you: Can such a psychological brain, if I can use those two words, never be hurt? - in any circumstances, given family life, husband, wife, bad friends, so-called enemies, all that is going on around you - never get hurt? Because apparently this is one of the major wounds of human existence. The more sensitive you are, the more aware, the more hurt you get, the more withdrawn. Is this inevitable?
S: I don't think it is inevitable but I think it happens frequently, more often than not. And it seems to happen when an attachment is formed and then the loss of that attachment. You become important to me, I like you, or I am involved with you, then it becomes important to me that you don't do anything that disturbs that image.
K: That is, the relationship between two people, the picture we have of each other, the image - that is the cause of hurt. B: Well, it also goes the other way: we hold those images because of hurt.
K: Of course, of course.
B: Where does it start?
K: That is what I want to get at.
S: That is what I want to get at too.
K: He pointed out something.
S: I know he did, yes.
B: Because the past hurt gives tremendous strength to the image, the image which helps us to forget it.
S: That's right.
K: Now is this wound in the "unconscious" - we use the word unconscious in quotes for the time being - is it hidden?
S: Well, I think you are being a little simplistic about that because what is hidden is the fact that I have had this happen many times - it happened with my mother, it happened with my friend, it happened in school, when I cared about somebody... You form the attachment and then comes the hurt.
K: I am not at all sure that it comes through attachment.
S: Maybe it is not attachment, that is the wrong word. What happens is that I form a relationship with you where an image becomes important - what you do to me becomes important.
K: You have an image about yourself.
S: That's right. And you are saying that I like you because you are conforming with the image.
K: No, apart from like and dislike, you have an image about yourself. Then I come along and put a pin in that image.
S: No, first you come along and confirm it.
B: The hurt will be greater if you first come along and are very friendly to me and confirm the image, and then suddenly put a pin in me.
K: Of course, of course.
B: But even somebody who didn't confirm it can hurt if he puts a pin in properly. S: That's right. That's not unconscious. But why did I have the image to begin with? That is unconscious.
K: Is it unconscious? That is what I want to get at. Or it is so obvious that we don't look. You follow what I am saying?
S: I follow, yes.
K: We put it away. We say it is hidden. I question whether it is hidden at all, it is so blatantly obvious.
S: I don't feel all parts of it are obvious.
B: I think we hide it in one sense. Shall we say that this hurt means that everything is wrong with the image, but we hide it by saying everything is all right? In other words the thing that is obvious may be hidden by saying it is unimportant, that we don't notice it.
S: Yes we don't notice it but I ask myself what is it that generates this image, what is that hurt?
K: Ah, we will come to that. We are enquiring, aren't we, into the whole structure of consciousness?
S: Right.
K: Into the nature of consciousness. We have broken it up into the hidden and the open. It may be the fragmented mind that is doing this. And therefore strengthening both.
S: Right.
The division grows greater and greater and greater...
S: The fragmented mind is...
K: ...doing this. Now most people have an image about themselves, practically everybody. It is that image that gets hurt. And that image is you, and you say, "I am hurt".
B: It is the same as what we were discussing this morning.
K: Yes.
B: You see, if I have a pleasant self-image, I attribute the pleasure to me and say that it is real. When somebody hurts me then the pain is attributed to me and I say that's real too. It seems that if you have an image that can give you pleasure, then it must also be able to give you pain. There is no way out of that.
K: Absolutely. S: Well, the image seems to be self-perpetuating, as you were saying.
B: I think people hope that the image will give them pleasure.
K: Pleasure only.
B: Only pleasure, but the very mechanism that makes pleasure possible makes pain possible, because the pleasure comes if I say "I think I am good", and this is sensed to be real, which makes that goodness real, but if somebody comes along and says, " You are no good, you are stupid", that too is real and therefore very significant.
K: The image brings both pleasure and pain.
B: I think people would hope for an image that would bring only pleasure.
S: People do hope that, there is no question. But people not only hope for the image, they invest all their interest in their image.
B: The value of everything depends on this self-image being right. So if somebody shows it's wrong, everything is wrong.
S: That's right.
K: But we are always giving new shape to the image.
B: But I think this image means everything, and that gives it tremendous power.
S: The entire personality is directed to the achievement of this image. Everything else takes second place.
K: Are you aware of this?
S: Yes. I am aware of it.
K: What is the beginning of this?
S: Well...
K: Please, just let me summarize first. Every human being practically has an image of himself, of which he is unconscious or not aware.
S: That's right. Usually it's sort of idealized.
K: Idealized, or not idealized, it is an image.
S: That's right. They must have it. K: That have it.
B: They have it.
S: But they must direct all their actions towards getting it.
B: I think one feels one's whole life depends on the image.
K: Yes, that's right.
S: Depression is when I don't have it.
K: We will come to that. The next question is: How does it come into being?
S: Well, I think it comes into being in the family in some way. You are my father and I understand through watching you that if I am smart you will like me, right?
K: Quite. We agree.
S: I learn that very quickly. So I am going to make sure I get that love...
K: It is all very simple. But I am asking: What is the origin of making images about oneself?
B: If I had no image at all I would never get into that, would I?
S: If I never made images..?
B: Yes. Never made any image at all no matter what my father did.
K: I think this is very important.
S: That is the question.
B: Maybe the child can't do it, but suppose he can... K: I am not at all sure...
B: Perhaps he can, but I am saying under ordinary conditions he doesn't manage to do it.
S: You are suggesting that the child already has an image that he has been hurt.
K: Ah, no, no. I don't know. We are asking.
B: But suppose there was a child who made no image of himself.
S: OK. Let's assume he has no image.
B: Then he cannot get hurt.
K: He can't be hurt. S: There I think you are in very hot water psychologically because a child...
K: No, we said "suppose".
B: Not the actual child - but suppose there was a child who didn't make an image of himself so he didn't depend on that image for everything. The child you talked about depended on the image that his father loved him.
S: That's right.
B: And therefore when his father doesn't love him, everything has gone, right?
S: Right.
B: Therefore he is hurt. But if he has no image that he must have his father love him, then he will just watch his father.
S: But let's look at it a little more pragmatically. Here is the child and he is actually hurt.
B: He can't be hurt without the image. Who is going to get hurt?
K: It is like putting a pin into the air.
S: Now wait a minute, I am not going to let you guys get away with this! Here you have got this child vulnerable in the sense that needs psychological support. He has enormous tensions.
K: Sir, agreed to all that. Such a child has an image.
S: No, no image. He is simply not being biologically supported.
K: No. No.
B: Well, he may make an image of the fact that he is not biologically supported. You have to get the difference between the actual fact of what happens biologically and what he thinks of it. Right? Now I have seen a child sometimes drop suddenly, he really goes to pieces, not because he was dropped very far but because that sense of...
K: Loss, insecurity.
B: ...insecurity, because his mother was gone. It seemed as if everything had gone, right? And he was totally disorganized and screaming, but he dropped only about this far, you see. But the point is he had an image of the kind of security he was going to get from his mother. Right? S: That is the way the nervous system works.
B: Well, that is the question - Is it necessary to work that way? Or is this the result of conditioning?
K: This is an important question.
S: Oh, terribly important.
K: Because whether in America or in this country, children are running away from their parents. The parents seem to have no control over them. They don't obey, they don't listen. They are wild. And the parents feel terribly hurt. I saw on TV what is happening in America. One woman was in tears. She said, "I am his mother he doesn't treat me as a mother, he just orders me about." He had run away half a dozen times. And this separation between parents and children is growing all over the world. They have no relationship between themselves, between each other. So what is the cause of all this, apart from sociological, economic pressures which made the mother go out to work and leave the child alone - we take that for granted - but much deeper than that? Is it that the parents have an image about themselves and insist on creating an image in the children?
S: I see what you are saying.
K: And the child refuses to have that image - he has his own image. So the battle is on.
S: That is very much what I was saying when I said that initially the hurt of the child...
K: We haven't come to the hurt yet.
S: Well, what is in that initial relationship between child...
K: I doubt if they have any relationship. That is what I am trying to get at.
S: I agree with you. There is something wrong with the relationship.
K: Have they a relationship at all? Look, young people get married, or they don't get married. They have a child by mistake, or intentionally, but young people are children themselves; they haven't understood the universe, cosmos or chaos - they just have this child.
S: That's right. That is what happens. K: And they play with it for a year or two and then say, "For God's sake, I am fed up with this child", and look elsewhere. And the child feels left, lost.
S: That's right.
K: And he needs security, from the beginning he needs security.
S: Right.
K: Which the parents do not give, or are incapable of giving - psychological security, the sense of "You are my child, I love you, I'll look after you, I'll see that throughout life you will behave properly". They haven't got that feeling. They are bored with it after a couple of years.
S: That's right. K: Is it that they have no relationship right from the beginning neither the husband, nor the wife, boy or girl? Is it only a sexual relationship, the pleasure relationship? Is it that they won't accept the pain principle involved with the pleasure principle?
S: That's right.
K: What I am trying to see is if there is actually any relationship at all, except a biological, sexual, sensual relationship.
S: Well...
K: I am questioning it, I am not saying it is so, I am questioning it.
S: I don't think it is so. I think they have a relationship but it is a wrong relationship.
K: There is no wrong relationship. It is a relationship or no relationship.
S: Well, then we will have to say they have a relationship. I think most parents have a relationship with their children.
B: Suppose the parent and child have images of each other, and the relationship is governed by those images - the question is whether that is actually a relationship or not, or whether it is some sort of fantasy of relationship.
K: A fanciful relationship. Sir, you have children - forgive me if I come back to you - you have children. Have you any relationship with them? In the real sense of that word.
S: Yes. In the real sense, yes. K: That means you have no image about yourself.
S: Right.
K: And you are not imposing an image on them?
S: That's right.
K: And the society is not imposing an image on them?
S: There are moments like that...
K: Ah, no. That is not good enough. It is like a rotten egg.
S: This is an important point.
B: If it is moments it is not so. It is like saying a person who is hurt has moments when he is not hurt, but he is sitting there waiting to explode when something happens. So he can't go very far. It is like somebody who is tied to a rope, and as soon as he reaches the limits of that rope he is stuck.
S: That is right.
B: So you could say I am related as long as certain things are all right, but beyond that point it just sort of blows up. You see what I am driving at? That mechanism is inside there, buried, so it dominates me potentially. It is like the man who is tied to a rope and says there are moments when I can move wherever I like, but I can't really because if I keep on moving I am bound to come to the end.
S: That does seem to be what happens, in fact. There is a reverberation in which there is a yank-back.
B: Either I come to the end of the cord, or else something yanks the cord. The person who is on the end of a cord is really not free ever.
S: Well, that's true, I mean I think that is true.
B: You see in the same sense the person who has the image is not really related ever.
K: Yes, that is just the whole point. You can play with it verbally, but the actuality is that you have no relationship.
S: You have no relationship as long as it is the image.
K: As long as you have an image about yourself you have no relationship with another. This is a tremendous revelation - you follow? It is not just an intellectual statement. S: I have the memory of times when I do have what I think is a relationship, yet one must be honest with you, and say that after such relationship there inevitably seems to be this yank-back.
B: The end of the cord.
S: Yes, a yank-back. You have a relationship with somebody but you will go just so far.
K: Of course. That is understood.
B: But then really the image controls it all the time because the image is the dominant factor. If you once pass that point, no matter what happens, the image takes over.
K: So the image gets hurt, and the child, because you impose the image on the child. You are bound to because you have an image. Because you have an image about yourself you are bound to create an image in the child.
S: That is right.
K: You follow, you have discovered? And society is doing this to all of us.
B: So you say the child is picking up an image just naturally, as it were, quietly, and then suddenly it is hurt?
K: Hurt. That's right.
B: So the hurt has been prepared and preceded by this steady process of building an image?
S: That's right. There is evidence, for instance, that we treat boys differently from girls...
K: No. Look at it: don't verbalize it too quickly.
B: You see, if the steady process of building an image didn't occur there would be no basis, no structure, to get hurt. In other words the pain is due entirely to some psychological fact. Whereas I was previously enjoying the pleasure of saying, "My father loves me, I am doing what he wants" - now comes the pain - "I am not doing what he wants, he doesn't love me".
S: I don't think we touched on the biological situation of the child feeling neglected.
B: Well, if the child is neglected, he must pick up an image in that very process. K: Of course. If you admit, see it as a reality, that as long as the parents have an image about themselves they are bound to give that image to the child...
S: Right. There is no question, as long as the parent is the image-maker and has an image, he can't see the child.
K: And therefore gives an image to the child.
S: Right. He will condition the child to be something.
K: You see, society is doing this to every human being. Religions, every culture around us is creating this image. And that image gets hurt. Now the next question is: Is one aware of all this? Which is part of our consciousness.
S: Right, right.
K: The content of consciousness makes up consciousness. That is clear.
S: Right.
K: So one of the contents is the image-making, or maybe the major machinery that is operating, the major dynamo, the major movement. Being hurt, which every human being is - can that hurt be healed and never be hurt again? That is, can a human mind which has created the image, which has accepted the image, can that mind put away the image completely and never be hurt? - which means that a great part of consciousness is empty - it has no content. I wonder.
S: Can it? I really don't know the answer to that.
K: Why? Who is the image-maker? What is the machinery or the process that is making images? I may get rid of one image and take on another. I am a Catholic, I am a Protestant, I am a Hindu, I am a Zen monk, I am this, I am that - you follow? - they are all images.
S: Who is the image-maker?
K: You see, after all, if there is an image of that kind how can you have love in all this?
S: We don't have an abundance of it.
K: We don't have it. S: That's right. We have got a lot of images. That is why I say I don't know. K: It is terrible, sir, to have these images - you follow?
S: Right. I know about image-making, I see it. I see it even when you are talking about it. I can see that if I don't make one image I will make another.
K: Of course, sir. We are saying, Is it possible to stop the machinery that is producing images? And what is the machinery? Is it wanting to be somebody?
S: Yes. It is wanting to be somebody, it is wanting to know - wanting to have. Somehow or other it seems to be wanting to handle the feeling that if I don't have it I don't know where I am.
K: Being at a loss?
S: Yes. The feeling that you are at a loss. Not to be able to rely on anything, not to have any support, breeds more disorder - you follow? B: That is one of the images...
K: The image is the product of thought - right?
S: It is organized.
K: Yes, a product of thought. It may go through various forms of pressure, a great deal of conveyor belt, and at the end it produces an image.
S: Right. No question. I agree with you there, yes.
K: Can the machinery stop? Can thought which produces these images, which destroys all relationship so that there is no love - not verbally but actually no love - can it stop? When a man who has got an image about himself says, "I love my wife, or my children", it is just sentiment, romantic, fanciful emotionalism.
S: Right.
K: As it is now, there is no love in the world. There is no sense of real caring for somebody.
S: That is true. K: The more affluent the worse it becomes. Not that the poor have this. I don't mean that. Poor people haven't got this either - they are concerned with filling their stomachs, and work, work, work.
B: But still they have got lots of images.
K: Of course. All these are the people who are correcting the world - right? Who are ordering the universe. So I ask myself, can this image-making stop? Stop, not occasionally, but stop. Because unless it does I don't know what love means. I don't know how to care for somebody. And I think that is what is happening in the world because children are really lost souls, lost human beings. I have met so many, hundreds of them now, all over the world. They are really a lost generation. As the older people are a lost generation. So what is a human being to do? What is the right action in relationship? Can there be right action in relationship as long as you have an image?
S: No.
K: Ah! Sir, this is something tremendous. S: That is why I was wondering. It seemed to me you made a jump there. You said all we know is images, and image-making. That is aIl we know.
K: But we never said can it stop?
S: We have never said can it stop - that is right.
K: We have never said, for God's sake if it doesn't stop we are going to destroy each other.
B: You could say that the notion we might stop is something more we know that we didn't know before...
K: It becomes another piece of knowledge.
B: I was trying to say that when you say "all we know", a block comes in.
S: Right.
B: You see, it is not much use to say "all we know". If you say it is all we know then it can never stop.
K: He is objecting to your use of "all".
S: I am grateful to you.
B: That is one of the factors blocking it.
S: Well, if we come down to it, what do we do with that question: Can it stop?
K: I put that question to you. Do you listen to it?
S; I listen to it - right.
K: Ah, do you? S: It stops.
K: No, no. I am not interested in whether it stops. Do you listen to the question. Can it stop? We now examine, analyse, this whole process of image-making - the result of it, the misery, the confusion, the appalling things that are going on. The Arab has his image, the Jew, the Hindu, the Muslim, the Christian, the Communist. There is this tremendous division of images, of symbols. If that doesn't stop, you are going to have such a chaotic world - you follow? - I see this, not as an abstraction, but as an actuality, as I see that flower.
S: Right.
K: And as a human being, what am I to do? Because I personally have no image about this. I really mean I have no image about myself, no conclusion, no concept, no ideal - none of these images. I have none. And I say to myself what can I do? - when everybody around me is building images and so destroying this lovely earth where we are meant to live happily in human relationship and look at the heavens and be happy about it. So what is the right action for a man who has an image? Or is there no right action?
S: Let me turn it back. What happens with you when I say to you Can it stop?
K: I say, of course. It is very simple to me. Of course it can stop You don't ask me the next question: How do you do it? How does it come about?
S: No, I just want to listen for a minute to when you say, "Yes, of course". OK. Now how do you think it can stop? Let me put it to you straight - I have absolutely no evidence that it can, no experience that it can.
K: I don't want evidence.
S: You don't want any evidence?
K: I don't want somebody's explanation.
S: Or experience?
K: Because they are based on images. Future image, or past image or living image. So I say: Can it stop? I say it can. Definitely. It is not just a verbal statement to amuse you. To me this is tremendously important. S: Well, I think we agree that it is tremendously important, but how?
K: Not how. Then you enter into the question of systems, mechanical processes, which are part of our image-making. If I tell you how, you will say tell me the system, the method and I'll do it every day and I'll get the new image.
S: Yes.
K: Now I see the fact of what is going on in the world.
S: I am with you, yes.
K: Fact. Not my reaction to it. Not romantic, fanciful theories of what it should not be. It is a fact that as long as there are images there is not going to be peace in the world, or love in the world - whether it be the Christ image, or the Buddha image or the Muslim image - you follow? There won't be peace in the world. Right. I see it as a fact. Right? I remain with that fact. Finished. This morning we said that if one remains with the fact there is a transformation. That is, not let thought interfere with the fact.
B: For then more images come in.
K: More images come in. So our consciousness is filled with these images.
S: Yes, that is true.
K: I am a Hindu, a Brahmin, I am by tradition better than anybody else, I am the chosen people, I am the Aryan - you follow? I am an Englishman - all that is crowding my consciousness.
B: When you say remain with the fact, one of the images that may come in is that it is impossible, that it can never be done.
K: Yes, that is another image.
B In other words, if the mind could stay with that fact with no comment whatsoever...
S: The thing that comes through to me when you say remain with the fact is that you are really calling for an action right there.
K: Sir, it is up to you. You are involved in it.
S: But that is different from remaining with it.
K: Remain with that. S: To really see it. You know how that feels? It feels like we are always running away.
K: So our consciousness, sir, is these images - conclusions, ideas...
S: We are always running away.
K: Filling, filling, and that is the essence of the image. If there is no image-making what is consciousness? That is quite a different thing.
B: Do you think we could discuss that next time?
K: Yes. Tomorrow.


6TH CONVERSATION WITH DR BOHM & DR SHAINBERG BROCKWOOD PARK 20TH MAY 1976 'TRANSFORMATION OF MAN'

Krishnamurti: As you are such a well known physicist and scientist, practically every schoolboy knows about you throughout the world, I would like to ask after all these four, five dialogues that we have had, what will change man?
Bohm: Well. (Laughter)
K: What will bring about a radical transformation in the total consciousness of human beings?
B: Well, I don't know that the scientific background is going to be very relevant to that question.
K: No, probably not, but after we have talked considerably at length, not only now but in the previous years, what is the energy - I am using energy not in any scientific sense, just an ordinary sense, the vitality, the energy, the drive - which seems to be lacking? I mean after all if I listen to you as a viewer, to the three of us, I would say, "Yes, it is all very well for these philosophers, or these scientists, these experts, but it is outside my field. It is too far away. Bring it nearer. Bring it much closer so that I can deal with my life."
B: Well, I think at the end of the last discussion we were touching on one point of that nature, because we were discussing images.
K: Images, yes.
B: And the self image. And questioning whether we have to have images at all.
K: Of course, we went into that. But you see I want, as a viewer, totally outside, listening to you for the first time, the three of you, I would say, "Look how does it touch my life? It is all so vague and uncertain and it needs a great deal of thinking, which I am unwilling to do". You follow? "So please tell me in a few words, or at length, what am I to do with my life. Where am I to touch it? Where am I to break it down? From where am I to look at it? I have hardly any time: I go to the office; I go to the factory; I have got so many things to do - children, wife nagging, poverty". You follow? "The whole structure of misery and you sit there, you three, and talk about something which "c'est ne me touche pas" - it doesn't touch me in the least. So could we bring it down to brass tacks, as it were, where I can grapple with it as an ordinary human being?"
B: Well, could we consider problems arising in daily relationship as the starting point?
K: That is the essence, isn't it. I was going to begin with that. You see my relationship with human beings is in the office, in the factory, on a golf course.
B: Or at home.
K: Or at home. And at home it is pretty, you know, routine, sex, children, if I have children, if I want children, and the constant battle, battle, battle all my life. Insulted, wounded, hurt, everything is going on in me and around me.
B: Yes, there is continual disappointment.
K: Continual disappointment, continual hope, desire to be more successful, more money, more, more, more of everything. Now how am I to alter, change my relationship? What is the raison d'etre, the source of my relationship? If we could tackle that a little bit this morning, a little bit and go on to what we were discussing, which is really very important, which is not to have an image at all.
B: Yes. But I mean it seems as we were discussing yesterday, we tend to be related almost always through the image.
K: Through the image, that's right.
B: You see I have an image of myself and of you as you should be in relation to me.
K: Yes.
B: And then that gets disappointed and hurt and so on.
K: But how am I to change that image? How am I to break it down? I know after you have talked to me as an ordinary human being, I see very well I have got an image and it has been put together, constructed through generations. And I have got it. I am fairly intelligent, I am fairly aware of myself and I see I have got it. How am I to break it down?
B: Well the point, as I see it, is that I have got to be aware of that image, to watch it as it moves, you see.
K: So am I to watch it - I am taking the opposite - am I to watch it in the office?
B: Yes.
K: In the factory, at home, at the golf club, because in all these areas are my relationships.
B: Yes. I would say I have to watch it on all those places, and also when I am not there.
K: When I am not there. So I have to watch it all the time, in fact.
B: Yes.
K: Now am I capable of it? Have I got the energy because my wife wants sex, I don't want it, or I enjoy sex, I go through all kinds of miseries, and at the end of the day I crawl into bed. And you say I must have energy. So I must realize relationship is the greatest importance.
B: Yes.
K: Therefore I am willing to give up certain wastages of energy.
B: What kind of wastage?
K: Drink.
B: Drink, yes.
K: Smoke, useless chatter.
B: Yes.
K: Endless crawling from pub to pub.
B: That would be the beginning, anyway.
K: That would be the beginning. But you see I want all those plus more. You follow?
B: But if I can see that everything depends on this...
K: Of course.
B: ...then I won't go to the pub, if I see that that interferes.
K: So I must, as an ordinary human being, I must realize the greatest importance is to have right relationship.
B: Yes. It would be good if we could say what happens when we don't have it.
K: Oh, if I don't have it, of course.
B: Everything goes to pieces.
K: Everything goes to pieces; not only everything goes to pieces, I create such havoc around me. So can I by putting aside smoke, drink, pubs and you know the endless chatter about this or that, will I gather that energy?
B: Well, that is the beginning.
K: That I am asking: will I gather that energy which will help me to face the picture which I have, the image which I have?
B: Yes. That means also must go ambition and many other things.
K: Of course. You see I begin by obvious things, like smoke, drink, pubs and all the rest.
Shainberg: Well, let me just stop you here. Suppose my image is that you are going to do it for me, and my real image is that I can't do it for myself.
K: That is one of our favourite conditionings, that I can't do it myself therefore I must go to somebody to help me.
S: Or I go to the pub because I see I can't do it for myself, so I create the condition, several things come from my going to the pub: one is I am in despair because I can't do it for myself, so I am going to obliterate myself through drink, so I no longer feel this pain.
B: At least for the moment.
S: That's right. And also too I am proving to myself that my image that I can't do it for myself is right. Look at me: I am on the ground, in the gutter. You going to deny that? Second of all, by treating myself in such a way I am going to prove to you I can't do it for myself. May be you can do it for me.
K: No, no. I think we don't realize, any of us, the utter and absolute importance of right relationship. I don't think we realize it.
S: I agree with you, we don't.
K: With my wife, with my neighbour, with the office, wherever I am, I don't think we realize - with nature also - a relationship which is easy quiet, full, rich, happy, the beauty of it, the harmony of it. We don't realize that. Now can we tell the ordinary viewer, the listener, the great importance of that.
S: Let's try. How can we communicate to somebody the value of a right relationship? You are my wife. You are whining, you are nagging me. Right? You think I should be doing something for you when I am tired and don't feel like doing anything for you.
K: I know. Go to a party.
S: That's right. Let's go to a party, you never take me out.
K: Yes.
S: Right. You never take me anywhere.
K: So how are you, who realize the importance of relationship, to deal with me? How are you to deal with me? We have got this problem in life.
B: I think it should be very clear that nobody can do it for me. You see whatever somebody else does it won't affect my relationship.
S: How are you going to make that clear?
B: But isn't it obvious?
S: It is not obvious. I feel very strongly, I am the viewer, I feel very strongly that you ought to be doing it for me. My mother never did it for me, somebody has got to do it for me.
B: But I mean, isn't it obvious that it can't be done? I mean, I am saying that that is just a delusion because whatever you do I will be in the same relationship as before. I mean suppose you live a perfect life. I mean I can't imitate it so I'll just go on as before, won't I? So I have to do something myself. Isn't that clear?
S: But I don't feel able to do anything myself.
B: But then can you see that if you don't do anything for yourself it is inevitable that it must go on. Any idea that it will ever get better is a delusion.
S: Do you want to say that? Or can we say that right relationship begins with the realization that I have to do something for myself?
K: And the utter importance of it.
S: Right. The utter importance. The responsibility I have for myself.
K: Because you are the world.
S: Right.
K: And the world is you. You can't shirk that.
B: Perhaps we could discuss that a bit because it may seem strange to the viewer, to someone to say, "You are the world".
K: After all, all that you are thinking, you are the result of the culture, the climate, the food, the environment, the economic conditions, your grandparents, you are the result of all that.
S: Well, you can see that. I think you can see that.
B: That's right. That's what you mean by saying you are the world.
K: Of course, of course.
S: Well, I think you can see that in just what I have been laying out here about the person who feels that he's entitled to be taken care of by the world: the world is in fact moving in that direction of all the pleasure and the technological...
K: No, sir. This is a fact. You go to India, you see the same suffering, the same anxiety, and you come to Europe, to America, it, in essence, is the same.
B: Each person has the same basic structure of suffering and confusion, and deception and so on. Therefore if I say, I am the world, I mean that there is a universal structure and it is part of me and I am part of that.
K: Part of that, quite. So now let's proceed from that. The first thing you have to tell me as an ordinary human being, living in this mad rat race, you have to tell me, "Look, realize the utter, greatest important thing in life is relationship". You cannot have relationship if you have an image about yourself, or if you create a pleasurable image and stick to that.
S: Or the image that you are entitled to, it comes before...
K: Any form of image you have about another, or about yourself prevents the beauty of relationship.
S: Right.
B: Yes. You see the image that I am secure in such and such a situation, for example, and not secure in a different situation, that prevents relationship.
K: That's right.
B: Because I will say that I demand of the other person that he put me in the situation that I think is secure, you see.
S: Right.
B: And then he may not want it.
S: Right. So that my relationship if I have the image of the pleasurable relationship, then all my actions are with reference to this other person, that I try to force him to move me into doing that, so that I have, a) I say to him, you should be this way because that would complete my image: b) I have what I call claims on the other person, in other words, I expect him to act in such a way that he acknowledges that image.
B: Yes. Or I may say that I have the image of what is just and right. So in other words it is not that it is personally so but I would say that would be the right way for everybody to behave.
S: Right. In order to complete my image.
B: Yes. So for example the wife would say, "Husbands ought to take their wives out to parties frequently", that is part of the image.
S: Right.
B: Husbands have corresponding images and therefore that image gets hurt. Do you see?
S: Right. Now: but I think we have to be very specific about this. Each little piece of this is with fury.
B: With energy.
S: Energy and fury and necessity to complete this image in relationship, therefore relationship gets forced into a mould.
K: Sir, I understand all that. But you see most of us are not serious, we want an easy life. You come along and tell me: look, relationship is the greatest thing. I say, quite right. And I carry on the old way. What I am trying to get at is: what will make a human being listen to this, even seriously for two minutes? They won't listen to it.
S: Right.
K: If you went to one of the big experts on psychology, or whatever it is, they won't take time to listen to it. They have got their plans, their pictures, their images, you follow, they are surrounded by all this. So to whom are we talking to?
B: Well to whoever can listen.
S: We are talking to ourselves.
K: No, not only that. Whom are we talking to?
B: Well, whoever is able to listen.
K: That means somebody who is somewhat serious.
B: Yes. And I think you see that we may even form an image of ourselves of not being capable of being serious, and so on.
K: That's right.
B: In other words, that it is too hard.
K: Too hard, yes.
B: That is an image to say, I want it easy, which means it comes from the image that this is beyond my capacity.
K: Quite. So let's move from there. We say as long as you have an image, pleasant or unpleasant, created, etc., etc., put together by thought and so on, there is no right relationship. That is an obvious fact. Right?
S: Right.
B: Yes, and life ceases to have any value without right relationship.
K: Yes, life ceases to have any value without right relationship. Now my consciousness is filled with these images.
S: Right.
K: Right? And the images make my consciousness.
S: That is right.
K: Now you are asking me to have no images at all. That means no consciousness, as I know it now. Right sir?
B: Yes, well could we say anyway that the major part of consciousness is the self image? Is that what you are saying? There may be some other parts, but...
K: We will come to that.
B: We come to that later. But most of it, for now - well, we are mostly occupied with the self image.
K: Yes, that is right.
S: What about the self image? And the whole way it generates itself, what do you think?
B: Well, I think we discussed that before, that it gets caught on thinking of the self as real, and that is always implicit, you know, to say that for example the image may be that I am suffering in a certain way, and you see I must get rid of this suffering. You see there is always the implicit meaning in that that I am there, real, and therefore I must keep on thinking about this reality. And it gets caught in that feedback we were talking about. You see the thought feeds back and builds up.
S: Builds up more images.
B: More images, yes.
S: So that is the consciousness.
K: Wait. The content of my consciousness is...
S: ...is all images.
K: ...is a vast series of images, interrelated, not separated, interrelated.
B: But they are all centred on the self.
K: On the self, of course. The self is the centre.
B: Yes, because they are all aimed at, or they are all for the self in order to make the self right, you know, correct. And the self is regarded as all important.
K: Yes.
B: That gives it tremendous energy.
K: Now what I am getting at is: you are asking me, who am fairly serious, fairly intelligent, as an ordinary human being, you are asking me to empty that consciousness.
S: Right. I am asking you to stop this image making.
K: Not only the image making, the images that I have, and prevent further image making.
S: Right, right.
K: Both are involved.
S: Yes, I am asking you to look at the machinery of consciousness.
K: Yes. Wait a minute. I want to get at that. This is very important because...
S: OK. Let's go!
K: You are asking me, and I want to understand you because I really want to live a different way of living because I see it is necessary. I don't play with words. I don't want to be high faluting. I want to deal with this thing. You are asking me to be free of the self, which is the maker of images, and to prevent further image making.
S: Right.
K: And I say, please tell me what to do, how to do it. And you tell me, the moment when you ask me how to do it, you have already built an image, the system, the method.
B: Yes, I mean one could say, you see when you say, how am I to do it, so you have already put 'I' in the middle.
K: In the middle.
B: The same image as before with a slightly different content.
K: So you tell me, don't ever ask how to do it, because the 'how' involves the me doing it.
S: Right, right.
K: Therefore I am creating another picture.
B: So that shows the way you slip into it, because you say how to do it, the word 'me' is not there but it is there implicitly.
K: Implicitly, yes.
B: And therefore you slip in.
K: How am I to do it - of course.
B: Yes. It usually slips in because it is there implicitly and not explicitly. That is the trick, I mean.
K: Explicit, yes, yes.
S: Right.
K: So now you stop me and say, proceed from there. How am I to free this consciousness, even a corner of it, a limited part of it, what is the action that will do it? I want to discuss it with you. Don't tell me how to do it. I have understood. I have understood, I will never again ask, how to do it. The 'how', as he explained, implies implicitly the me wanting to do it, and therefore the me is the factor of the image maker.
S: Right.
K: I have understood that very clearly. Then I say to you, I realize this, what am I to do?
S: Do you realize it?
K: Yes. I know it. I know I am making images all the time. I am very well aware.
S: Yes, but...
K: Wait, wait. Let me finish. I am very well aware of it. My wife calls me an idiot; already registered in the brain, thought takes it over, it becomes the image which I have about myself and is hurt.
S: Yes.
K: Right?
S: Yes.
K: So this process I know, I am very well aware of this.
S: Right.
K: Because I have discussed with you. I have gone into it. I see because I have realized right from the beginning during these talks and dialogues that relationship is the greatest importance in life; without that life is chaos.
S: Yes.
K: That has been driven into me. And I see every flattery, and every insult is registered in the brain. And thought then takes it over as memory and creates an image, and the image gets hurt.
S: That is right.
B: So the image is the hurt because the image is the pleasure and with the new content, you know, of insult, when the content is flattery the image is pleasure, and when the content is insult the image is hurt.
S: That's right.
K: So Dr Bohm, what is one to do? What am I to do? There are two things involved in it: one to prevent further hurts and to be free of all the hurts that I have had.
B: But they are both the same principle.
K: I think - you explain to me - I think there are two principles involved.
B: Are there?
K: One to prevent it, the other to wipe away the hurts I have.
B: Yes.
S: I want to put it a little bit of another way. It is not just that you want to prevent the further hurt, but it seems to me that you must first say, how am I to be aware of the fact that I take flattery. How are you going to get aware? I want you to see that if I flatter you, you get a big inner gush, you start feeling big inside your belly, and then you get a fantasy about, well if you are so wonderful this way, then you will be twice as wonderful. So now you have got an image of yourself as this wonderful person who fits this flattery. Now I want you to see yourself eat my candy.
K: No, you have told me very clearly it is two sides of the same coin.
S: Right.
K: Pleasure and pain are the same.
S: The same, exactly the same.
K: You have told me that.
S: That's right. I am telling you that.
K: I have understood it.
B: They are both images, yes.
K: Both images. So please, you are not answering my question. How am I, realizing all this, I am a fairly intelligent man, I have read a great deal, an ordinary man - I personally don't read, so an ordinary man I am talking about - I have read a great deal, I have discussed this and I see how extraordinarily important all this is. And I say, I realize that the two sides are the same coin. The brain registers and the whole thing begins. Now how am I to end that? Not the 'how', not the method, don't tell me what to do. I won't accept it because it means nothing to me. Right, sirs?
B: Well, I mean we were discussing whether there is a difference between the stored up hurts and the ones which are to come.
K: That's right. That's the first thing I have to understand. Tell me.
B: Well, it seems to me that fundamentally they also work on the same principle.
K: How?
B: Well, if you take the hurt that is to come, my brain is already disposed to set up in order to respond with an image.
K: I don't understand it. Make it much simpler.
S: Well it seems to me...
K: Ah, I am asking him. You are an expert at it. You have dozens of victims, he has only one victim here.
B: Well, you see there is no distinction really between the past hurts and the present one because they all come from the past, I mean come from the reaction of the past.
K: So, that is right. You are telling me, don't divide the past hurt or the future because the image is the same.
B: Yes. The process is the same.
K: The process, therefore the image is receiving. Right?
B: Yes. It really doesn't matter because I may just be reminded of the past hurt, that is the same as somebody else insulting me.
K: Yes, yes. So you are saying to me, don't divide the past or the future hurt; there is only hurt; there is only pleasure: so look at that. Look at the image, not in terms of the past hurts and the future hurts, but just look at that image which is both the past and the future.
B: Yes.
K: Right?
B: But we are saying look at the image, not at its particular content but its general structure.
K: Yes, yes, that's right. Now then my next question is: how am I to look at it? Because I have already an image, with which I am going to look. That I must suppress it, you promise to me by your words, not promise exactly, but give me hope that if I have right relationship I will live a life that will be extraordinarily beautiful, I will know what love is and all the rest of it, therefore I am already excited by this idea.
B: But then I have to be aware of the image of that kind too.
K: Yes, yes. Therefore, how am I - that is my point - how am I to look at this image? I know I have an image, not only one image but several images, but the centre of that image is me, the I; I know all that. Now how am I to look at it? May we proceed now? Right. Is the observer different from that which he is observing?
B: Yes, well, that is...
K: That is the real question.
B: ...that is the question, yes. You could say that is the root of the power of the image.
K: Yes, yes. You see, sir, what happens? If there is a difference between the observer and the observed there is that interval of time in which other activities go on.
B: Well, yes, in which the brain sort of eases itself into something more pleasant.
K: Yes, yes.
B: Yes, that is all right.
K: And where there is a division there is conflict. So you are telling me to observe in a different way, to learn the art of observing, which is, that the observer is the observed.
B: Yes, but I think we could look first at our whole tradition, our whole conditioning, which is the observer is different from the observed.
K: Different, of course.
B: We should perhaps look at that for a while.
K: Yes.
B: Because that is what everybody feels.
K: That the observer is different.
B: Yes. And I think it ties up with what I was saying yesterday about reality, saying everything we think is reality of some kind, you see, because at least it is thought, real thought. But we make a distinction in reality between that reality which is self reference, self sustaining, it stands independent of thought and the reality which is sustained by thought.
K: Yes, reality sustained by thought.
B: The reality which may have been made by man but it stands by itself, like the table, or else like nature which...
K: ...is different.
B: ...is different.
K: Yes, that we went through the other day.
B: And now the observer, ordinarily we think that when I am thinking of myself, that self is a reality which is independent of thought. Do you see?
K: Yes, we think that is independent of thought.
B: And that that self is the observer who is a reality.
K: Quite.
B: Who is independent of thought and who is thinking, who is producing thought.
K: But it is the product of thought.
B: Yes, but that is the confusion.
K: Yes, quite, quite, quite. Are you telling me, sir, as an outsider, that the observer is the result of the past?
B: Yes, one can see that.
K: My memories, my experiences, all the rest of it, the past.
B: Yes, but I think if we think of the viewer, he might find it a little hard to follow that, if he hasn't gone into it.
S: Very hard, I think, how to communicate it.
K: It's fairly simple.
S: What do you mean?
K: Don't you live in the past?
S: Right.
K: Wait, no, no. Your life is the past.
S: Right.
K: You are living in the past. Right?
S: That's right, yes.
K: Past memories, past experiences.
S: Yes, past memories, past becomings.
K: And from the past you project the future.
S: Right.
K: Hope, hope it will be better, hope that I will be good, I will be different. It's always from the past to the future.
S: That's right. That's how it is lived.
K: Now I want to see, that past is the me, of course.
B: But it does look as if it is something independent, just that you are looking at.
K: Is it independent?
B: It isn't but to see that may be...
K: I know, that is all we are asking. Is it, is the me independent from the past?
B: It looks as if the me is here looking at the past.
K: Yes, of course, quite. The me is in a jar.
B: Right.
S: That's right.
K: But the me is the product of the past.
S: Right. You can see that but what is that jump that we go through where we say the me - I can say to you that I can see that I am the product of the past. I can see that.
K: How do you see it?
B: Intellectually.
S: I see it intellectually.
K: Then you don't see it.
S: Right. That is what I am coming to.
K: You are playing tricks.
S: I see it as an intellectual - that's right, that's right, I see it intellectually.
K: Do you see this intellectually?
S: No.
K: Why?
S: There is an immediacy of perception there.
K: In the same way, why isn't there an immediacy of perception of a truth which is, that you are the past? Not to make it an intellectual affair.
S: Because time comes in. I imagine that I have gone through time.
K: What do you mean imagine?
S: I have an image of myself at three, I have an image of myself at ten and I have an image of myself at seventeen, and I say that they followed in sequence in time, and I see myself having developed over time. I am different now than I was five years ago.
K: Are you?
S: I am telling you that is how I have got that image. That image is of a developmental sequence.
K: I understand all that, sir.
S: In time.
B: Yes.
S: And I exist as a storehouse of memories of a bunch accumulated incidents.
K: That is, time has produced that.
S: Right. That is time, right. I see that. Right.
K: What is time?
S: I have just described it to you. Time is a movement in...
K: It is a movement.
S: Right.
K: It is a movement.
S: That's right.
K: Right? The movement from the past.
S: That's right. I have moved from the time I was three.
K: From the past, it is a movement.
S: That's right. From three to ten, seventeen.
K: Yes, I understand. It is a movement.
S: Right.
K: Now, is that movement an actuality?
S: What do you mean by actuality?
B: Or is it an image?
K: Eh?
B: Is it an image or is it an actuality?
K: Yes.
B: I mean, you see if I have an image of myself as saying, "I need this", but that may not be an actual fact. Right. It is just...
K: Image is not a fact.
S: Right. But I feel...
K: No. What you feel is like saying my experience. Your experience may be the most absurd experience.
S: No, but that is casting me aside by saying, look, you have got this going on. I am describing an actual...
B: But that is the whole point about the image, that it imitates an actual fact, do you see, you get the feeling that it is real. In other words, I feel that I am really there, an actual fact looking at the past, how I have developed.
S: Right.
B: But is that a fact that I am doing that?
S: What do you mean? It is an actual fact that I get the feeling that I am looking at it.
B: Yes, but I mean is it an actual fact that that is the way it all is, and was, and so on, you see, that all the implications of that are correct.
S: No, it is not. I can see the incorrectness of my memory which constructs me in time. I mean obviously I was much more at three than I can remember, I was more at ten than I can remember, and there was much more going on obviously in actuality at seventeen than I have in my memory.
B: Yes, but the me who is here now is looking at all that.
S: That's right.
B: But is he there and is he looking? That is the question.
S: Is the me that is...
K: An actuality.
S: ...an actuality.
K: As this is.
S: Well, let's...
K: Stick to it, stick to it.
S: That is what I am going to do. What is an actuality is this development, this image of a developmental sequence.
B: And the me who is looking at it?
S: And the me who is looking at it, that's right.
B: You see, I think that is one of the things we slip up on, because you see we say, there is the developmental sequence objectively so implying me is looking at it like I am looking at the plant.
S: Right.
B: But it may be, in fact it is, that the me who is looking at it is an image as is the developmental sequence.
S: Right. You are saying then that this image of me is...
K: ...is non-reality, is no reality.
B: Well, the only reality is that it is thought. It is not a reality independent of thinking.
K: So we must go back to find out what is reality.
S: Right.
K: Reality, we said, is everything that thought has put together: the table, wait a minute, the illusion, the churches, the nations, everything that thought has contrived, put together, is reality. But nature is not reality.
S: Right.
K: Is not put together by thought, but it is a reality.
B: It is a reality independent of thought. But you see, is the me, who is looking, a reality that is independent of thought like nature?
K: That is the whole point. Have you understood?
S: Yes, I am beginning to see. Let me ask you a question: can you say anything about the difference for you between your - not, that's not fair. I was going to say, is there any difference for you between this perception, perception of this and your perception of the me?
K: This is real: me is not real.
S: Me is not real, but your perception of me?
K: It doesn't exist.
B: Suppose you perceive...
S: What is your perception of the image?
K: I have no image. I see if I have no image where is the me?
S: But I have an image of me.
B: Well, could I put it another way?
S: What is my perception of me?
B: Could I put it another way? Suppose you are watching a conjuring trick and you perceive a woman being sawn in half, you see. And then when you see the trick you say, what is your perception of this woman who is being sawn in half. You see, it isn't because she isn't being sawn in half. You see I am trying to say that as long as you don't see through the trick, what you see is apparently real is somebody being cut in half. But you have missed certain points but when you see the points that you have missed you don't see anybody being cut in half.
S: Right.
B: You just see a trick.
S: Right. So I have missed the essence of it.
K: Sir, just let's be simple. We said we have images; and I know I have images and you tell me to look at it, to be aware of it, to perceive the image. Is the perceiver different from the perceived? That is all my question is.
S: I know. I know.
K: Because if he is different then the whole process of conflict will go on endlessly. Right? But if there is no division the observer is the observed, then the whole problem changes.
S: Right.
K: Right? So is the observer different from the observed? Obviously not. So can I look at that image without the observer? And is there an image when there is no observer? Because the observer makes the image, because the observer is the movement of thought.
B: Well, we shouldn't call it the observer then because it is not looking. I think the language is confusing.
K: The language, yes.
B: Because if you say it is an observer that implies that something is looking, do you see.
K: Yes, quite.
B: What you are really meaning is that thought is moving and creating an image as if it were looking but nothing is being seen.
K: Yes.
B: Therefore there is no observer.
K: Quite right. But put it round the other way: is there a thinking without thought?
B: What?
K: Is there a thinker without thought?
B: No.
K: Exactly. There you are! If there is no experiencer is there an experience?
So you have asked me to look at my images, and you said, look at it, which is a very serious and very penetrating demand. You say, look at it without the observer, because the observer is the image maker, and if there is no observer, if there is no thinker there is no thought. Right? So there is no image. You have shown me something enormously significant.
S: As you said, the question changes completely.
K: Completely. I have no image.
S: It feels completely different. It's like then there is a silence.
K: So I am saying, as my consciousness is the consciousness of the world, in essence, because it is filled with the things of thought, sorrow, fear, pleasure, despair, anxiety, attachment, detachment, hope, it is a turmoil of confusion, a sense of deep agony is involved in it all. And in that state you cannot have any relationship with any human being.
S: Right.
K: So you say to me: to have the greatest and the most responsible relationship is to have no image.
S: That is to be responsive to 'what is'.
K: Don't translate it.
S: Well it is. I mean this means to be responsive.
K: Yes.
S: To open it up.
K: So you have pointed out to me that to be free of images, the maker of the image must be absent; the maker of the image is the past, is the observer who says, "I like this", "I don't like this", 'my wife, my husband, my house' - you follow - the me who is in essence the image. So you see I have understood this.
Now the next question is: is the image deep, hidden? Are the images hidden which I can't grapple, which I can't get hold of? You follow, sir? Are they in the cave, in the underground, somewhere hidden, which you have told me there are, all you experts have told me, yes, there are dozens of underground images. How am I, because I accept you, I say, "By Jove, they must know, they know much more than I do, therefore they say so, and so I accept it." So I say, "Yes, there are underground images. Now how am I to unearth them, expose them, out?" You see you have put me, the ordinary man, into a terrible position.
S: You don't have to unearth them if this is clear to you there is no...
K: But you have established already in me the poison.
S: You don't exist anymore. Once it is clear to you that the observer is the observed...
K: Therefore you are saying there is no unconscious.
S: Right.
K: Ah! You, the expert has said that!
S: No, I said...
K: You, who talk endlessly about unconscious with your patients.
S: I don't.
K: Therefore you say there is no unconscious?
S: Right.
K: I agree with you! I say it is so.
S: Right.
K: The moment when you see the observer is the observed, the observer is the maker of images, it is finished.
S: Finished. Right.
K: Right through.
S: If you really see that.
K: That's it. So the consciousness which I know, in which we have lived, has undergone a tremendous transformation: has it? Has it to you?
S: Mm.
K: No, sir, I mean has it to you? And if I may ask Dr Bohm, both of you, all of us, realizing that the observer is the observed, and therefore the image maker is no longer in existence, and so the content of consciousness, which makes up consciousness, is not as we know it. Right? What then?
S: I don't know how you say it.
K: You follow? I am asking this question because it involves meditation. I am asking this question because all religious people, the really serious ones, I am not talking of the gurus and all that, the real serious people who have gone into this question, as long as we live in daily life within the area of this consciousness - anxiety, fear and all the rest of it, with all its images, and the image maker - whatever we do will still be in that area. Right? I may join one year Zen, become a Zen monk, shave my head and do all kinds of stuff; then another year I will become some guru follower and so on and so on, but it is always within that area.
S: Right.
K: So what happens when there is no movement of thought, which is the image making, what then takes place? You understand my question? When time, which is the movement of thought, ends then what is there? Because you have led me up to this point. I understand it very well. I have tried Zen Buddhism, I have tried Zen meditation, I have tried Hindu meditation, I have tried all the kinds of miserable practices and all that, and I meet you, I hear you and I say, "By Jove, this is something extraordinary these people are saying. They say the moment when there is no image maker the content of consciousness undergoes a radical transformation and thought comes to an end, except when it absolutely has its place, knowledge and all the rest of it." So thought comes to an end, time has a stop. What then? Do you understand? Is that death?
S: It is the death of the self.
K: No, no. We have got three minutes more, one minute more.
S: It is self destruction.
K: No, no, sir. It is much more than that.
S: It is the end of something.
K: No, no. Just listen to it. When thought stops, when there is no image maker, there is a complete transformation in consciousness because there is no anxiety, there is no fear, there is no pursuit of pleasure, there is none of the things that create turmoil, division, and what comes into being, or what happens? Not as an experience because that is out. What takes place in that? Because, you follow, I have to find out. You may be leading me up the wrong path!


7TH CONVERSATION WITH DR BOHM & DR SHAINBERG BROCKWOOD PARK 20TH MAY 1976 'TRANSFORMATION OF MAN'

K: After this morning, as an outsider, you have left me completely empty, completely without any future without any past, without any image. So where am I?
S: But, sir, somebody said that was watching us this morning, or one of the people around here said, "How am I going to get out of bed in the morning?"
B: Oh yes.
K: No, I think that is fairly - that question of getting out of bed in the morning - is fairly simple. I have to get up and do things, because life demands that I act, not just stay in bed for the rest of my life.
S: Mm-m
K: You see, I have been left as an outsider who is viewing all this, who has listened to all this, with a sense of.. 'blank wall'. A sense of - I understand what you have said really, because it has been made very clear to me. I have, at one glance, I have rejected all the systems, all the gurus - the Zen Buddhism, this buddhism, this meditation that meditation and so on - I've discarded all that because I have understood the meditator in the meditation. But I am still feel, have I solved the problem of sorrow, do you know what it means to love? Do I understand what is compassion? Not understand intellectually, I can spin a lot of words, but at the end of all this, this dialogue, after discussing with you all, listening to you all, have I this sense of astonishing energy which is compassion, the end of my sorrow, do I know what it means to love somebody, love a human being?
S: Actually love.
K: Actually, actually.
S: Not talk about it?
K: No, no. I've gone beyond all that. And you haven't shown me what death is.
B: Yes.
K: I haven't understood a thing about death. You haven't talked to me about it.
So there are these things we should cover before we have finished this evening - a lot of ground to cover.
B: Could we begin on the question of death.
K: Yes. Let's begin on death.
B: One point that occurred to me, you know we discussed in the morning, saying that we had come to the point where we see the observer is the observed then that is death, essentially is what you said. Right?
K: Yes.
B: Now, this raises a question, you know, if the self is nothing but an image - right? - then what is it that dies? You see if the image dies that's nothing, that's not death - right?
K: No
B: So is there something real that dies?
K: There is biological death.
B: Well, we're not discussing that at the moment.
K: No.
B: I mean you were discussing some kind of death.
K: I was discussing, when we were talking this morning, I was trying to point out that if there is no image at all...
B: Yes
K:... if there is no variety of images in my consciousness, there is death.
B: Well that's the point exactly. What is it that has died? You see death implies something has died.
K: Died? The images have died, me; me' is dead.
B: But is that a genuine death in the sense that...
K: That's what I want to know - is it a verbal comprehension?
B: Yes. Or more deeply is there something that has to die? You see, I'm trying to say, something real.
S: Some thing.
B: In other words, if an organism dies, I say, I see that, up to a point. Something real has died, you see.
K: Yes, something real has died.
B: Ah, but when the self dies... ?
K: Ah, but I have accepted so far the self has been an astonishingly real thing.
B. Yes.
K: You come along - you three come along - and tell me that that image is fictitious, and I understand it, and I'm a little frightened that when that dies, when there is no image - you follow - there is an ending to something.
B. Yes, well what is it that ends?
K: Ah, right. What's it that ends?
B. Because is it something real that ends? You see, you could say an ending of an image is no ending at all, right?
K: At all.
B. If it's only an image that ends, that's an image that's ending. I mean, I'm trying to say that nothing much ends if it's only an image.
K: Yes, that's what I want to get at.
B. You know what I mean?
K: If it is merely an ending of an image...
S. Right, then there is nothing much.
K: There is nothing.
B. No, it's like turning off the television set.
K: Yes, it leaves me nothing.
S. Right.
B: Is that what that is, or is there something deeper that dies?
K: Oh, very much deeper.
B. Something deeper dies.
K: Yes.
S. Well, how about the image-making process?
K: No, no. I would say it is not the end of the image which is dead, but something much deeper than that.
B But it's still not the death of the organism you see.
K: Still not the death of organism, because the organism...
B... will go on, up to a point. Right.
K: Up to a point, yes. Till it's diseased, accident, old age, senility and so on. But death: is it the ending of the image, which is fairly simple and fairly, you know, acceptable and normal, but...
B: Right.
K:... but logically, or even actually. But it is like, you know, a very shallow pool. You have taken away a little water and there is nothing but mud left behind. There is nothing. So is there something much more?
S: That dies?
K: No. Not that dies, but the meaning of death.
S: Well, is there something more than the image that dies, or does death have a meaning beyond the death of the image?
K: Of course, that's what we are asking.
S: That's the question.
K: That's what we are asking.
B Is there something about death that is bigger than the death of the image?
K: Obviously. It must be.
B: Will this include the death of the organism, this meaning?
K: Yes. The organism might go on. I mean the organism might go on, but eventually come to an end.
B: Yes. But if we were to see what death means as a whole, universally, then we would also see what the death of the organism means, right? But is there some meaning also to the death of the self image, the same meaning?
K: That's only, I should say, that's only a very small part.
B: That's very small. Right.
K: That's a very, very small part.
B: But then, is there, say, one could think there might be the death of the self-image, then there might be a process or a structure beyond the self-image that might die, that creates the self-image.
K: Yes, that is thought.
B: That's thought. Now are you discussing the death of thought?
K: Yes, that's only also again superficial.
B: It's very small.
K: Very small.
B: And is there something beyond thought itself that should...
K: That's what I want to get at.
S: We're trying to get a the meaning of death..
B: We're not quite clear.
S:.. which is beyond the death of the self, thought or the image.
K: No, just look. The image dies. Image, that's fairly simple. Is a very shallow affair.
B: Right.
K: Then there's the ending of thought, which is the ending, the dying to thought.
B: Right. You would say thought is deeper than the image but still not very deep.
K: Not very deep. So...
B: All right.
K: So, we have removed the maker of the image and the image itself.
S: Right. Right.
K: Now, is there something more?
B: In what sense something more? Something more that exists or something more that has to die, or..?
S: Is it something creative that happens?
K: No. No, we are going to find out.
B: But I mean your question is not clear when you say, "Is there something more?"
K: Is there.? No. Is that all death?
B: Oh, oh I see. Is that all that death is.
K: Yes.
S: This is death.
K: No. No. I understand image, maker of image.
S: Right.
K: But that's a very shallow affair.
S: Right. So then is something else..?
K: And then I say, "Is that all, is that the meaning of death?"
S: I think I'm getting with you - is that the meaning of death only in that little part. Is there a meaning that's bigger?
K: Death must have something enormously significant.
S: Right.
B: Are you saying death has a meaning, a significance for everything? For the whole of life?
K: Yes, whole of life.
B: Yes, now first could you say why do you say it? Do you see, in other words, first it's not generally accepted if we're thinking of the viewer, that death is that sort of thing. In other words the way we live now, death...
K: Is at the end.
B:.. is at the end and you try to forget about it, you know, and try to make it unobtrusive, and so on.
K: But if you, as you three have worked at it, pointed out, my life has been in a turmoil. And my life has been a constant conflict, anxiety, all the rest of it.
B: Right.
K: That's been my life. I have come to the known, and therefore death is the unknown. So I am afraid of that. And you come along, we come along and say, look death is partly the ending of the image, the maker of the image, and death must have much more, greater significance, than merely this empty saucer.
B: Well, if you could make more clear why it must have, you see.
K: "Why it must have". Because...
S: Why must it.
K: Is life just a shallow empty pool? With mud at the end of it?
S: Well, why would you assume that it's anything else?
K: I want to know
B: But, I mean, even if it's something else, we have to ask why is it that death is the key to understanding that, do you see.
K: Because it's the ending of everything.
S: All right. Every thing
K: Reality.
B: Yes.
K: And all my concepts, images - end of all the memories.
B: But that's in the ending of thought, right?
K: Ending of thought. And also it means, ending of time.
B: Ending of time.
K: Time coming to a stop totally. And there is no future in the sense of past meeting the present and carrying on.
B: You mean psychologically speaking.
K: Yes, psychologically speaking, of course.
B: Where we still admit the future and the past.
K: Of course.
S: That's right, OK, yes.
K: Ending - psychological ending of everything.
S: Right
K: That's what death is.
B: Right. And when the organism dies then everything ends with that organism?
K: Of course. When the organism - this organism dies, it's finished.
S: Right
K: But wait a minute. If I don't end the image, the stream of image-making goes on.
B: Yes, well again it's not too clear where it goes on, you see; and other people are in...
K: It manifests itself in other people. That is: I die.
S: The organism.
K: I die, the organism dies, and at the last moment I'm still with the image I have.
B: Yes, what happens to that?
K: That's what I'm saying. That image has its continuity with the rest of the images - your image, my image.
S: Right.
K: Your image is not different from mine.
B: Right.
S: We share that.
K: Not share it. It's not different.
S: Right
K: It may have a little more frill, a little bit more colour, but essentially the image, my image is your image.
S: Right.
K: Now, so there is this constant flow of image-making.
B: Well, where does it take place? In people?
K: It is there, it manifests itself in people.
B: Oh, you feel that in some ways its more general, more universal.
K: Yes, much more universal.
B: That's rather odd.
K: Eh?
B: I say, it's rather strange, I mean to think of that.
K: Yes.
S: It's there.
K: It is.
S: It's a river, yes, like a river, it's there. And it manifests itself in streams which we call people.
K: Manifest, no. That stream is the maker of images and images.
B: So, in other words, you're saying the image does not originate only in one brain, but in some sense it is universal.
K: Universal. Quite right.
B: Yes, well that's not clear. You're not only saying that it's just the sum of the effects of all the brains, but are you implying something more?
K: Is the effect of all the brains, and it manifests itself in people, as they're born; genes and all the rest of it.
B: Yes
K: Now. Is that all? That's, yes.
B: Yes.
K: Does death leave me - me - does death bring about this sense of enormous, endless energy which has no beginning and no end? Or is it just, I have got rid of my images and the image-maker, I can stop it, it is very simple, it can be stopped, and yes. But I haven't touched the much deeper things, there must be, life must have infinite depth.
B: That's death which opens that up.
K: Death opens that up.
B: Is the death, you see, we say, that it's more than the death of the image making, so this is what is not clear. Is there, for example... what I'm trying to say... something real which is blocking that from realizing itself?
K: Yes, is blocking itself through image and thought maker, the maker of images.
S: Yes, that's what's blocking it though, the image making and thought-making is blocking the greater.
B: Yes.
K: Wait, wait, blocking that.
S: Blocking that, right.
K: But there are still other blocks, deeper blocks.
B: That's what I was trying to get at. That there are deeper blocks that are real.
K: That are real. Now.
B: And they really have to die?
K: That's just it.
S: So, would that be like this stream that you're talking about, that's there?
K: No, no. There is a stream of sorrow, isn't there?
B: Yes, now in what sense? Is sorrow deeper than the image?
K: Yes.
B: It is. Well, that's important then.
K: It is.
S: You think so?
K: Don't you?
S: I do. I think...
K: No, no, be careful dir, it's very serious, this thing.
S: That's right, that's right.
B: I mean, would you say sorrow and suffering are the same or just different words?
K: Oh, different words.
B: All right, just to clear it up.
S: Deeper than this image-making is sorrow.
K: Isn't it? Man has lived with sorrow for a million years.
B: Well could we say a little more about sorrow. You see, what is it. It's more than pain you see.
K: Oh, much more than pain; much more than loss; much more than losing my son and my parent or this or that.
S: It's deeper than that.
K: It's much deeper than that.
B: Right. Right. It goes beyond the image, beyond thought.
K: Of course. Beyond thought.
B: Oh. Beyond what we would ordinarily call feeling.
K: Oh, of course. Feeling, thought. Now can that end?
S: Well, before you go on, are you saying that the stream of sorrow, if I can be so naive, is a different stream from the stream of image-making? If you had to say it's there, is it two different streams, or..?
K: No, it's part of the stream.
S: Part of the same of the same stream.
K: But much deeper.
S: Much deeper.
B: Are you saying, then, there's a very deep stream - image-making is on the surface of this stream.
K: That's all. That's all. But we have been left with that you see, I want to penetrate.
B: Well, could you say we've understood the waves on the surface of this stream which we call image making.
K: Image making. That's right.
B: Right. And whatever disturbances and sorrow comes out on the surface as image-making.
K: That's right.
S: So now we have got to go deep sea diving.
B: River.
K: River diving.
B: But what is, you know, sorrow?
K: You know, sir, there is universal sorrow.
B: But let's try to make it clear. You see, it's not merely that the sum of all the sorrow of different people?
K: No, no, it is this: could we put it this way - the waves on the river doesn't bring compassion - compassion and love are synonymous so we'll keep to the word compassion. The waves don't bring this. What will? Without compassion human beings - as they are doing - they are destroying themselves. So, does compassion come with the ending of sorrow which is not the sorrow created by thought.
B: Yes, right. So, let's say in thought you have sorrow for the self - right?
K: Yes, sorrow for the self.
B: Which is self-pity, and now you say there's another side, I think we haven't right got hold of it. There's a deeper sorrow...
K: There is a deeper sorrow.
B:... which is universal, not merely the total sum but rather something universal.
K: That's right.
S: Can we spell that out, go into it?
K: Don't you know it?
S: Yes.
K: Without my - I'm just asking - don't you know or are aware of a much deeper sorrow than the sorrow of thought, self pity, the sorrow of the image.
B: Does this sorrow have any content? I mean to say it's sorrow for the fact that man is in this state of affairs which he can't get out of.
K: That's partly it. That means partly the sorrow of ignorance.
B: Yes. That man is ignorant and cannot get out of it.
K: Cannot get out - you follow?
B: Right. Yes.
K: And that the perception of that sorrow is compassion.
S: Right.
B: Right, so the non perception is sorrow then.
K: Yes, yes. Are we saying the same thing?
S: No, I don't think so.
K: Say for instance, you see me in ignorance.
B: I see the whole of mankind.
K: Mankind in ignorance.
S: Yes. Right.
K: And after living for millennia, they are still ignorant - ignorant in the sense we are talking that is, the maker of the image and all that.
B: Now, let's say if my mind is really right, good, clear, that should have a deep effect on me? Right?
K: Yes.
B: Right?
K: Yes.
S: What would have a deep effect?
B: To see this tremendous ignorance, you see, this tremendous destruction.
K: We are getting at it.
S: Right.
K: We are getting it.
B: Right.
K: We are getting it.
B: Right. But then if I don't fully perceive, if I start to escape the perception of it, then I'm in it too?
K: Yes, you are in it too.
B: But the feeling is still with me. That universal sorrow is still something that I can feel, I mean, is that what you mean to say?
K: Yes.
B: Although I am not very perceptive as to what it means.
K: No, no, no. You can feel the sorrow of thought.
B: The sorrow of thought. But I can sense, or somehow be aware, of the universal sorrow.
K: Yes. You can
S: Right. You say the universal sorrow is there whether you feel it or not.
K: You can feel it. You can feel it.
B: Feel it or sense it.
S: Right.
K: Sorrow of man living like this.
B: Is that the essence of it?
K: I'm just moving into it. Let's move in.
B: Is there more to it?
K: Oh, much more to it.
B: Oh well, then perhaps we should try to bring that out.
K: I am trying to, There is...
S: Sorrow, yes.
K: You see me. I live the ordinary life: image, sorrow, fear, anxiety, all that. I have the sorrow of self-pity, all that. And you who are enlightened in quotes, look at me and say, my god; aren't you full of sorrow for me? Which is compassion?
B: I would say that is a kind of energy which is tremendously aroused because of this situation.
K: Yes.
B: Right?
K: Yes
B: But that, what do you call it, sorrow, or you'd call it compassion.
K: Compassion, which is the outcome of sorrow.
B: But have you felt sorrow first? Has the enlightened person felt sorrow and then compassion?
K: No.
S: Or the other way?
K: No. No, no - be careful old man. Go very carefully. You see, sir, you are saying that one must have sorrow first to have compassion.
B: I'm not saying, just exploring it.
K: Yes, we are exploring. Through sorrow you come to compassion.
B: That's what you seem to be saying.
K: Yes, I seem to be saying, which implies, that I must go through all the horrors of mankind.
S: Right. Experience.
K: In order.
S: Right.
K: No.
S: No?
B: But let's say...
K: That's the point.
B: Well, let's say that the enlightened one, enlightened man, sees this sorrow, sees this destruction, you know - sees this - and he feels something, he senses something which is a tremendous energy...
K: Yes.
B:... we call it compassion. Now does he understand that the people are in sorrow...
K: Of course.
B:... but he is not himself in sorrow.
K: That's right.
B: Yes.
K: That's right.
B: But he feels a tremendous energy to do something.
K: Yes. Tremendous energy of compassion.
B: Compassion. Feeling for them.
K: Compassion.
S: Would you then say that the enlightened man perceives or is aware of the - I hate to use the word, inefficiency - but the conflict, he's not aware of sorrow, he's aware of the awkwardness, the blundering, the loss of life.
K: No, sir. Doctor Shainberg just listen. You have been through all this, suppose you have been through all this.
S: Sorrow
K: Image, thought, the sorrow of thought, the fears, anxiety, and you say. I have understood that. It's over in me. But you have left very little: you have energy, but it is a very shallow business.
S: Right.
K: And is life so shallow as all that? Or has it an immense depth? Depth is wrong word, but...
B: Has inwardness..?
K: And great inwardness. And to find that out don't you have to die to everything known?
B: Yes, but how does this relate to sorrow at the same time?
K: I am coming to that. You might feel I am ignorant, my anxieties, all the rest of it. You are beyond it, you are in the other side of the stream as it were. Don't you have compassion?
S: Yes, yes, I do.
K: Not up here.
S: No, I know. But I see it and I...
K: Compassion.
S: Yes.
K: Is that the result of the ending of sorrow, universal sorrow.
B: Why the universal sorrow?
K: Universal sorrow.
B: Wait - you say the ending of sorrow. You're talking about a person who was is in sorrow to begin with.
K: Yes.
B: And in him this universal sorrow ends. Is that what you're saying?
K: No. No, it is more than that.
B: More than that, then we have to go slowly, because if you say the ending of universal sorrow the thing that is puzzling is to say it still exists, you see.
K: What?
B: You see if the universal sorrow ends, then it's all gone.
K: Ah! It's still there, no.
B: It's still there. You see there is a certain puzzle in language. So in some sense the universal sorrow ends but in another sense it persists.
K: Yes. Yes, that's right.
B: But could we say that if you have an insight into the essence of sorrow - the universal sorrow - then in that sense sorrow ends in that insight. Is that what you mean? Although you know it still goes on.
K: Yes, yes, although it still goes on.
S: I've got a deeper question now. The question is...
K: I don't think you have understood.
S: I think I understood that one, but my question comes before: which is that here is me - the image-making has died. Right, that's the waves. Now, I come into the sorrow.
K: You've lost the sorrow of thought.
S: Right. The sorrow of thought has gone, but there's a deeper sorrow.
K: Is there? Or are you assuming that there is a deeper sorrow?
S: I'm trying to understand what you are saying.
K: Ah! No no. I am saying, is there compassion which is not related to thought, or is that compassion born of sorrow?
S: Born of sorrow?
K: Born in the sense when the sorrow ends there is compassion.
S: OK. That makes it a little clearer. When the sorrow of thought...
K: Not personal sorrow!
S: No. When the sorrow...
K: Not the sorrow of thought.
B: Not the sorrow of thought, but something deeper.
S: Something deeper. When that sorrow ends then there is a birth of compassion, of energy.
K: Now. Is there not a deeper sorrow than the sorrow of thought?
S: There's the sorrow - David was saying there's the sorrow for ignorance is deeper than thought. The sorrow for the universal calamity of mankind trapped in this sorrow; the sorrow of a continual repetition of wars and history and poverty and people mistreating each other, that's a deeper sorrow.
K: I understand all that.
S: That's deeper than the sorrow of thought.
K: Can we ask this question: what is compassion which is love - we're using that one word to cover a wide field. What is compassion? Can a man who is in sorrow, thought, image, can he have that? He can't. Absolutely he cannot. Right. Right?
B: Yes.
K: Now. When does that come into being? Without that life has no meaning. You have left me without that. So if all that you have taken away from me is superficial sorrow, thought and image, and I feel there's something much more.
B: I mean just doing that leaves something emptier, you know?
K: Yes.
B: Meaningless.
K: Something more. Much greater than this shallow little business.
B: Is there, you see, when we have thought producing sorrow and self pity, but also the realization of the sorrow of mankind and could you say that the energy which is deeper is being in some way..
K: Moved.
B: You see, well, first of all in this sorrow this energy is caught up in whirlpools.
K: Yes, that's right, in small fields.
B: It's deeper than thought but there is some sort of very deep disturbance of the energy...
K: Yes. Quite right.
B:... which we call deep sorrow.
K: Deep sorrow.
B: Ultimately it's origin is the blockage in thought, though, isn't it?
K: Yes, yes. That is deep sorrow of mankind.
B: Yea. The deep sorrow of mankind.
K: For centuries upon centuries, it's like, you know, like a vast reservoir of sorrow.
B: It's sort of moving around in, in some way that's disorderly and...
K: Yes.
B:... and preventing clarity and so on. I mean perpetuating ignorance.
K: Ignorance. Perpetuating ignorance, right.
B: That's it. Because, you see, if it were not for that then man's natural capacity to learn would solve all these problems. Is that possible?
K: That's right.
S: All right.
K: Unless you three give me, or help me, or show me, or have an insight into something much greater, I say, "Yes that's very nice", and I go off - you follow?
B: Yes.
K: What we're trying to do, as far as I can see, is to penetrate into something beyond death.
B: Beyond death.
K: Death we say's not only the ending of the organism, but the ending of all the content of the consciousness and the consciousness which we know as it is now.
B: Is it also the ending of sorrow?
K: Ending of sorrow of that kind, of the...
B: Superficial.
K:... of the superficial kind. That's clear.
B: Yes.
K: And a man who's gone through all that says, that isn't good enough, you haven't given me the flower, the perfume. You've just given me the ashes of it. And, now, we three are trying to find out that which is beyond the ashes.
B: Right. You say, there is that which is beyond death?
K: Absolutely!
B: I mean, would you say that is eternal or..?
K: I don't want to use this word.
B: No, not use the word, but I mean in some sense beyond time.
K: Beyond time.
B: Therefore 'eternal' is not the best word for it.
K: Therefore, there is something beyond this superficial death, a movement that has no beginning and no ending.
B: But it is a movement?
K: It's a movement. Movement not in time.
B: Not in time.
S: What is the difference between a movement in time and a movement out of time?
K: That which is constantly renewing, constantly - 'new' isn't the word - constantly fresh, flowering, endlessly flowering, that is timeless. This whole flowering implies time.
B: Yea, well I think we can see the point.
S: I think we get that. The feel of renewal in creation and in coming and going without transition, without duration, without linearity, that has...
K: You see, let me come back to it in a different way. Being normally a fairly intelligent man, read various books, tried various meditations - Zen and this and that and the other thing - at one glance I have an insight into all that, at one glance it is finished, I won't touch it! And it may be the ending of this image-making and all that. There a meditation must take place to delve, to have an insight, into something which the mind has never touched before.
B: Right. I mean even if you do touch it, then it doesn't mean the next time it will be known.
K: Ah! It can never be known in the sense..
B" It can never be known, it's always new in some sense.
K: Yes it's always new. It is not a memory stored up and altered, changed and call it 'new'. It has never been old.
B: Yes.
K: I don't know if I can put it that way.
B: Yes, yes, I think I understand that, you see. Could you say like a mind that has never known sorrow.
K: Yes.
B: And to say that it might seem puzzling at first but it's a move out of this state which has known sorrow and...
K: Quite right.
B:...to a state which has not know sorrow.
K: Not yet, that's quite right.
B: In other words, there's no you.
K: That's right. That's right.
S: Can we say it this way too: could we say that it's an action which is moving where there is no 'you'?
K: You see, when you use the word 'action', action means not in the future or in the past, action is the doing. And most of our actions are the result of the cause, or the past, or according to the future - ideals and so on.
S: This is not that.
K: That's not action.
S: No, no.
K: That's not action, that is just conformity.
S: Right. No, I'm talking about a different kind of action.
K: So. No, I wouldn't, action implies - see, there're several things involved. To penetrate into this, the mind must be completely silent.
S: Right.
K: Right?
S: Right.
K: Otherwise you are projecting something into it.
B: Right.
S: Right. It is not projecting into anything.
K: Absolute silence.
S: Right.
K: And that silence is not the product of control: wished for, premeditated, pre-determined. Therefore that silence is not brought about through will.
S: Right.
K: Right?
B: Right.
K: Now, in that silence there is the sense of something beyond all time, all death, all thought. You follow? Something - nothing! Not a thing. Nothing! And therefore empty. And therefore tremendous energy.
B: Is this..?
S: Moving.
K: Energy. Don't - leave it! Leave it!
B: Is this also the source of compassion?
K: That's it.
S: What do you mean by 'source'?
B: Well, that in this energy is compassion, is that right?
K: Yes, that's right.
S: In this energy...
K: This energy is compassion
B: Is compassion.
S: That's different.
K: Of course.
S: This energy is compassion. You see, that's different from saying 'the source'.
K: You see, and beyond that there is something more.
B: Yes
S: Beyond that?
K: Of course.
B: Beyond that. Well, why do you say 'of course'? What could it be that's more?
K: Sir, let's put it, approach it differently. Everything thought has created is not sacred, is not holy.
B: Yea, well, because it's fragmented.
K: Is fragmented, we know, and putting up an image and worshipping it is a creation of thought; made by the hand or by the mind, is still an image. So, in that there is nothing sacred, because - as you pointed out - thought is fragment, limited, finite, it is the product of memory and so on.
B: Is the sacred, therefore that which is without limit.
K: That's it. There is something beyond compassion...
B: Beyond compassion.
K:... which is sacred.
B: Yes. Is it beyond movement?
K: Sacred. You can't say movement, or non movement.
B: You can't say anything.
K: A living thing; a living thing, you can only examine a dead thing.
B: Right.
K: A living thing, you can't examine. What we are trying to do, is to examine that living thing which we call sacred, which is beyond compassion.
B: Well, what is our relation to the sacred then?
K: To the man who is ignorant there is no relationship. Right? Which is true.
B: Right.
K: To the man who has removed the image, all that, who is free of the image and the image-maker, it has no meaning yet. Right?
B: Yes.
K: It has meaning only when he goes beyond everything, beyond - he dies to everything. Dying means, in the sense, never for a single second accumulating anything psychologically.
S: Would you say that there is any - you asked the question, what is the relationship to the sacred - is there ever a relationship to the sacred or is the sacred..?
K: No, no, no, he is asking something.
S: Yes.
K: He is asking, what is the relationship between that which is sacred, holy, and to reality.
B: Yes, well, it's implicit anyway.
K: Eh?
B: I mean, that's implied.
K: Of course. We talked about this question some time ago, which is: reality which is the product of thought has no relationship to that because thought is an empty...
S: Right. Right.
K:... little affair. That may have a relationship with this.
B: In some way.
S: Right.
K: And the relationship comes through insight, intelligence and compassion.
S: What is that relationship? I mean, what is intelligence I suppose we're asking.
K: Intelligence? What is intelligence?
S: I mean, how does intelligence act?
K: Ah! Wait! Wait! You have had an insight into the image. You have had an insight into the movement of thought, moment of thought which is self-pity, creates sorrow, and all that. You have had a real insight into it. Haven't you?
S: Right.
K: It's not a verbal agreement or disagreement or logical conclusion, you have had a real insight into that business. Into the waves of the river. Now, isn't that insight intelligence? Which is not the intelligence of a clever man - we're not talking of that. So there is that intelligence - you've already got that intelligence.
S: That's right.
K: Now move with that intelligence, which is not yours or mine, intelligence - not Dr Shainberg's or K's, or somebody's: it is universal intelligence, global or cosmic intelligence - that insight. Now, move a step further into it.
S: Move with, yes
K: Have an insight into sorrow, which is not the sorrow of thought, and all that, the enormous sorrow of mankind, of ignorance, you follow, and out of that insight compassion. Now, insight into compassion: is compassion the end of all life, end of all death? It seems so because you have thrown away, mind has thrown away all the burden which man has imposed upon himself. Right? So we have that tremendous feeling, a tremendous thing inside you. Now, that compassion - delve into it. And there is something sacred, untouched by man - man in the sense, untouched by his mind, by his cravings, by his demands, by his prayers, by his everlasting chicanery, tricks. And that may be the origin of everything - which man has misused. You follow? Not that it exists in him because then we get lost.
B: Would you say it's the origin of all matter, all nature.
K: Of everything, of all matter, of all nature.
B: Of all mankind.
K: Yes. That's right. I'll stick by it! So, at the end of these dialogues, what have you, what has the viewer got? What has he captured?
S: What would we hope he'ld capture? Would you say what'ld we hope that he would capture, or what has he actually captured?
K: What he has actually, not hope.
S: Right.
K: What has he actually captured. Has his bowl filled.
S: Filled with the sacred.
K: Or will he say, "well, I've got a lot of ashes left, very kind of you, but I can get that anywhere". Any logical, rational human being say "Yes, by discussing you can wipe out all this and I am left nothing".
S: Or has he got..?
K: Yes, that's what... He has come to you - I have come to you three wanting to find out, transforming my life, because I feel it is absolutely necessary. Not to - you know - get rid of my ambition, all the silly stuff which mankind has collected. I empty myself of all that. I, please when I use the word 'I' it's not 'I' - I can't empty itself, I dies to all that. Have I got anything out of all this? Have you given me the perfume of that thing?
S: Can I give you the perfume?
K: Or, yes sir, share it with me.
S: I can share it with you. Has the viewer shared with us...
B: Yes
S:...the experience we've had being together.
K: Have you, have you two shared this thing with this man?
B: Right.
S: Have we shared this with this man?
K: If not, then what, what? A clever discussion, dialogue, that we have fed up. You can only share when you are really hungry, burning with hunger. Otherwise you share words. So I have come to the point, we have come to the point when we see life has an extraordinary meaning.
B: Well, let's say it has a meaning far beyond what we usually think of.
K: Yes, this is, this is so shallow.
B: Well, would you say the sacred is also life?
K: Yes, that what I was getting at.
B: Well.
K: Life is sacred.
B: And the sacred is life.
K: Yes.
S: And have we shared that?
K: Have you shared that. So, we mustn't misuse life.
B: Right.
K: You understand? We mustn't waste it because our life is so short. You follow?
B: You mean you feel that each of our lives has a part to play in this sacred that you talk about.
K: What sir?
B: Each of our lives has an important part in some sense to play.
K: It's there
B: It's part of the whole...
K: Oh, yes.
B:... and that misusing it is - well, to use it rightly has a tremendous significance.
K: Yes. Quite right. But to accept it as a theory is as good as any other theory.
B: Right.
S: There's something though. I feel trouble. Have we shared it? That burns. that question burns. Have we shared the sacred?
K: Which means, really, all these dialogues have been a process of meditation. Not a clever argument. A real penetrating meditation which brings insight into everything that's been said.
B: Oh, I should say that we have been doing that.
K: I think that we have been doing that.
S: We've been doing that.
B: Yes.
S: And have we shared that?
B: With whom? Among ourselves?
S: With the viewer.
B: Well, I should think...
K: Ah!
B:... that's the difficulty.
K: Are you considering the viewer or there is no viewer at all? Are you speaking to the viewer or only that thing in which the viewer, you and I, everything is? You understand what I'm saying? You've got two minutes more.
S: Well, how would you respond then to what David said, he said, "We have been in a meditation", you say "We have been" and I say "We've been in a meditation". How've we shared in our meditation?
K: No. I mean, no. Has it been a meditation?
S: Yes.
K: This dialogue?
S: Yes.
K: You know meditation is not...
S: Yes.
K:... just an argument.
B: Right.
S: No, we've shared. I feel that.
K: Shared the truth of every statement.
S: Right.
K: Or the falseness of every statement.
S: Right.
K: Or seen in the false the truth.
B: Right.
S: And aware in each of us and in all of us of the false as it comes out and is clarified.
K: See it all, and therefore we are in a state of meditation.
S: Right.
K: And whatever we say must, must then lead to that ultimate thing. Then you are not sharing.
S: When are you?
K: There is no sharing. we have got one moment. There is no sharing. It is only that.
S: That. The act of meditation is that.
K: No. There is no - there is only that. Don't...
S: Oh - OK


THE WHOLENESS OF LIFE PART I DIALOGUE 6 6TH CONVERSATION WITH DR. DAVID SHAINBERG AND PROF. DAVID BOHM BROCKWOOD PARK 20TH MAY, 1976

KRISHNAMURTI: Dr Bohm, as you are a well-known physicist, I would like to ask you, after these five dialogues we have had, what will change man? What will bring about a radical transformation in the total consciousness of human beings?
Dr Bohm: Well, I don't know that the scientific background is very relevant to that question.
K: No, probably not, but after having talked together at length, not only now but in previous years, what is the energy - I am using energy not in any scientific sense but in the just ordinary sense - the vitality, the energy, the drive - which seems to be lacking? If I were listening to the three of us, if I were a viewer, I would say, "Yes, it is all very well for these philosophers, these scientists, these experts, but it is outside my field. It is too far away. Bring it nearer. Bring it much closer so that I can deal with my life."
B: Well, I think at the end of the last discussion we were touching on one point of that nature, because we were discussing images.
K: Images, yes.
B: And the self-image. And questioning whether we have to have images at all.
K: Of course, we went into that. But, you see, as a viewer, totally outside, listening to you for the first time, the three of you, I would say, "How does it touch my life? It is all so vague and uncertain and it needs a great deal of thinking, which I am unwilling to do. So please tell me in a few words, or at length, what am I to do with my life. Where am I to touch it? Where am I to break it down? From where am I to look at it? I have hardly any time. I go to the office. I go to the factory. I have got so many things to do - children, a nagging wife, poverty - the whole structure of misery, and you sit there, you three, and talk about something which doesn't touch me in the least. So could we bring it down to brass tacks, as it were, where I can grapple with it as an ordinary being?
B: Well, could we consider problems arising in daily relationship as the starting point?
K: That is the essence, isn't it? I was going to begin with that. You see, my relationship with human beings is in the office, in the factory, on a golf-course.
B: Or at home.
K: Or at home. And at home there is routine, sex, children (if I have children, if I want children), and the constant battle, battle, battle all my life. Insulted, wounded, hurt - everything is going on in me and around me.
B: Yes, there is continual disappointment.
K: Continual disappointment, continual hope, desire to be more successful, to have more money - more, more, more of everything. Now how am I to change my relationship? What is the raison d'etre, the source of my relationship? If we could tackle that a little bit this morning, and then go on to what we were discussing, which was really much more - which is really very important - which is not to have an image at all.
B: Yes. But it seems, as we were discussing yesterday, that we tend to be related almost always through the image.
K: Through the image. That's right.
B: You see I have an image of myself and of you as you should be in relation to me.
K: Yes.
B: And then that gets disappointed and hurt and so on.
K: But how am I to change that image? How am I to break it down? I see very well that I have got an image and that it has been put together, constructed, through generations. I am fairly intelligent, I am fairly aware of myself, and I see I have got it. But how am I to break it down?
B: Well, as I see it, I have got to be aware of that image, watch it as it moves.
K: So I am to watch it? Am I to watch it in the office?
B: Yes. K: In the factory, at home, on the golf-course? - because my relationships are in all these areas.
B: Yes, I would say I have to watch it in all those places.
K: I have to watch it all the time in fact.
B: Yes.
K: Now am I capable of it? Have I got the energy? I go through all kinds of miseries, and at the end of the day I crawl into bed. And you say I must have energy. So I must realize that relationship is of the greatest importance.
B: Yes.
K: Therefore I am willing to give up certain wastages of energy.
B: What kind of wastage?
K: Drinking, smoking, useless chatter. Endless crawling from pub to pub.
B: That would be the beginning, anyway.
K: That would be the beginning. But you see I want all those, plus more - you follow?
B: But if I can see that everything depends on this...
K: Of course.
B: ...then I won't go to the pub, if I see it interferes.
K: So I must, as an ordinary human being, realize that the greatest importance is to have right relationship.
B: Yes. It would be good if we could say what happens when we don't have it.
K: Oh, when I don't have it, of course...
B: Everything goes to pieces.
K: Not only everything goes to pieces but I create such havoc around me. So can I, by putting aside smoke, drink, and endless chatter about this or that - can I gather that energy? Will I gather that energy which will help me to face the picture which I have, the image which I have?
B: That means going into ambition also and many other things.
K: Of course. You see I begin by obvious things, like smoking, drinking, the pub... Dr Shainberg: Let me just stop you here. Suppose my real image is that you are going to do it for me, that I can't do it for myself.
K: That is one of our favourite conditionings - that I can't do it myself, therefore I must go to somebody to help me.
S: Or I go to the pub because I am in despair because I can't do it for myself and want to obliterate myself through drink, so that I no longer feel the pain of it.
B: At least for the moment.
S: That's right. And also I am proving to myself that my image that I can't do it for myself is right. By treating myself in such a way
I am going to prove to you that I can't do it for myself, so maybe you will do it for me.
K: No, no. I think we don't realize, any of us, the utter and absolute importance of right relationship. I don't think we realize it.
S: I agree with you. We don't.
K: With my wife, with my neighbour, with the office, wherever I am - and also with nature - I don't think we realize a relationship which is easy, quiet, full, rich, happy - the beauty of it, the harmony of it. Now can we tell the ordinary viewer, the listener, the great importance of that?
S: Let's try. How can we communicate to somebody the value of a right relationship? You are my wife. You are whining, nagging me - right? You think I should be doing something for you when I am tired and don't feel like doing anything for you.
K: I know. Go to a party.
S: That's right. "Let's go to a party. You never take me out. You never take me anywhere."
K: So how are you, who realize the importance of relationship, to deal with me? How? We have got this problem in life.
B: I think it should be very clear that nobody can do it for me. Whatever somebody else does won't affect my relationship.
S: How are you going to make that clear?
B: But isn't it clear?
S: It is not obvious. I, as the viewer, feel very strongly that you ought to be doing it for me. My mother never did it for me, somebody has got to do it for me. B: But isn't it obvious that it can't be done? It is just a delusion because whatever you do I will be in the same relationship as before. Suppose you live a perfect life. I can't imitate it, so I'll just go on as before, won't I? So I have to do something for myself. Isn't that clear?
S: But I don't feel able to do anything for myself.
B: But can't you see that if you don't do anything for yourself it is inevitable that it must go on? Any idea that it will ever get better is a delusion.
S: Can we say then that right relationship begins with the realization that I have to do something for myself?
K: And the utter importance of it.
S: Right. The utter importance. The responsibility I have for myself.
K: Because you are the world. And the world is you. You can't shirk that.
B: Perhaps we could discuss that a bit because it may seem strange to the viewer to hear someone say "You are the world".
K: After all, you are the result of the culture, the climate, the food, the environment, the economic conditions, your grandparents - you are the result of all that - all your thinking is the result of that.
S: I think you can see that. B: That's right. That's what you mean by saying you are the world.
K: Of course, of course.
S: Well I think you can see that in what I have been saying about the person who feels he is entitled to be taken care of by the world - the world is in fact moving in that direction...
K: No, sir. This is a fact. You go to India, you see the same suffering, the same anxiety - and you come to Europe, to America, and in essence it is the same.
B: Each person has the same basic structure of suffering and confusion and deception. Therefore if I say I am the world, I mean that there is a universal structure and it is part of me and I am part of that. K: Part of that, quite. So now let's proceed from there. The first thing you have to tell me as an ordinary human being, living in this mad rat race, is, "Look, realize that the greatest, most important thing in life is relationship. You cannot have relationship if you have an image about yourself. Any form of image you have about another, or about yourself, prevents the beauty of relationship.
S: Right.
B: Yes. The image that I am secure in such and such a relation, for example, and not secure in a different situation, prevents relationship.
K: That's right.
B: Because I will demand of the other person that he put me in the situation that I think is secure, you see?
S: Right.
B: But he may not want to.
S: Right. So that if I have the image of a pleasurable relationship, I have what I call claims on the other person; in other words I expect him to act in such a way that he acknowledges that image.
B: Yes. Or I may say that I have the image of what is just and right. S: In order to complete my image?
B: Yes. For example, the wife says, "Husbands should take their wives out to parties frequently" - that is part of the image. Husbands have corresponding images and then those images get hurt.
S: I think we have to be very specific about this. Each little piece of this is with fury.
B: With energy.
S: Energy and fury and the necessity to complete this image in relationship; therefore relationship gets forced into a mould.
K: Sir, I understand all that. But you see most of us are not serious. We want an easy life. You come along and tell me: relationship is the greatest thing. I say, of course, quite right. And I carry on in the old way. What I am trying to get at is this: What will make a human being listen to this seriously even for two minutes? He won't listen to it. If you went to one of the great experts on psychology, or whatever it is, he wouldn't take time to listen to it. The experts have all got their own plans, their pictures, their images - they are surrounded by all this. So to whom are we talking?
B: To whoever can listen.
S: We are talking to ourselves.
K: No. Not only that. To whom are we talking?
B: Well, whoever is able to listen.
K: That means somebody who is somewhat serious.
B: Yes. And I think we may even form an image of ourselves as not capable of being serious.
K: That's right.
B: In other words that it is too hard.
K: Too hard, yes.
B: There is an image to say I want it easy, which comes from the image that this is beyond my capacity.
K: Quite. So let's move from there. We say that as long as you have an image, pleasant or unpleasant, created, put together by thought, there is no right relationship. That is an obvious fact. Right?
S: Right.
B: Yes, and life ceases to have any value without right relationship.
K: Yes, life ceases to have any value without right relationship. Now my consciousness is filled with these images. Right? And the images make my consciousness.
S: That is right.
K: Now you are asking me to have no images at all. That means no consciousness, as I know it now. Right, sir?
B: Yes, well could we say that the major part of consciousness is the self-image? There may be some other parts but...
K: We will come to that.
B: We come to that later. But for now, we are mostly occupied with the self-image.
K: Yes. That is right. S: What about the self-image? And the whole way it generates itself?
B: We discussed that before. It gets caught on thinking of the self as real. That is always implicit. Say, for example, the image may be that I am suffering in a certain way, and I must get rid of this suffering. There is always the implicit meaning in that, that I am real, and therefore I must keep on thinking about this reality. And it gets caught in that feedback we were talking about - the thought feeds back and builds up.
S: Builds up more images.
B: More images, yes.
S: So that is the consciousness...
K: Wait. The content of my consciousness is a vast series of images, inter-related - not separated, but interrelated.
B: But they are all centred on the self.
K: On the self, of course. The self is the centre.
B: The self is regarded as all important.
K: Yes.
B: That gives it tremendous energy.
K: Now what I am getting at is this: you are asking me, who am fairly serious, fairly intelligent, asking me as an ordinary human being to empty that consciousness.
S: Right. I am asking you to stop this image-making.
K: Not only the image-making. You are asking me to be free of the self, which is the maker of images.
S: Right.
K: And I say please tell me how to do it. And you tell me that the moment you ask me how to do it, you are already building an image, a system, a method.
B: Yes, when you ask how am I to do it - you have already put `I' in the middle. The same image as before with a slightly different content.
K: So you tell me, never to ask how to do it because the "how" involves the me doing it. Therefore I am creating another picture.
B: That shows the way you slip into it. When you ask how to do it, the word "me" is not there but it is there implicitly. K: Implicitly, yes.
B: And therefore you slip in.
K: So now you stop me and say proceed from there. What is the action that will free consciousness, even a corner of it, a limited part of it? I want to discuss it with you. Don't tell me how to do it. I have understood that and I will never again ask how to do it. The how, as Dr Bohm explained, conveys implicitly the me wanting to do it, and the me is the factor of the image-maker.
S: Right.
K: I have understood that very clearly. So then I say to you, I realize this - what am I to do?
S: Do you realize it?
K: Yes, sir. I know it. I know I am making images all the time. I am very well aware of it. Because I have discussed with you. I have gone into it. I have realized right from the beginning during these talks that relationship is the most important thing in life. Without that life is chaos.
S: Got it.
K: That has been driven into me. I see that every flattery and every insult is registered in the brain, and that thought then takes it over as memory and creates an image, and the image gets hurt.
B: So the image is the hurt...
K: ...is the hurt.
S: That's right.
K: So, Dr Bohm, what is one to do? What am I to do? There are two things involved in it - one is to prevent further hurts and the other is to be free of all the hurts that I have had.
B: But they are both the same principle.
K: I think there are two principles involved.
B: Are there?
K: One to prevent it, the other to wipe away the hurts I have.
S: It is not just that I want to prevent the further hurt. It seems to me that you must first say how I am to be aware of how in fact I take flattery. I want you to see that if I flatter you, you get a big inner gush; then you get a fantasy about yourself. So now you have
107 got an image of yourself as this wonderful person who fits the flattery.
K: No, you have told me very clearly that it is two sides of the same coin. Pleasure and pain are the same.
S: The same, exactly the same.
K: You have told me that.
S: That's right. I am telling you that.
K: I have understood it.
B: They are both images.
K: Both images, right. So please - you are not answering my question. How am I, realizing all this, I am a fairly intelligent man, I have read a great deal, an ordinary man - I personally don't read so it is an ordinary man I am talking about - I have discussed this and I see how extraordinarily important all this is - and I ask, how am I to end it? Not the method. Don't tell me what to do. I won't accept it because it means nothing to me - right, sirs?
B: Well, we were discussing whether there is a difference between the stored-up hurts and the ones which are to come.
K: That's right. It is the first thing I have to understand. Tell me.
B: Well, it seems to me that fundamentally they work on the same principle.
K: How?
B: Well, if you take the hurt that is to come my brain is already disposed to respond with an image.
K: I don't understand it. Make it much simpler.
B: Well, there is no distinction really between the past hurts and the present one because they all come from the past, I mean come from the reaction of the past.
K: So you are telling me, don't divide the past hurt from the future hurt because the image is the same. B: Yes. The process is the same. I may just be reminded of the past hurt, and that is the same as somebody else insulting me.
K: Yes, yes. So you are saying to me, don't divide the past from the future hurt. There is only hurt. Therefore look at the image, not in terms of past hurts or future hurts but just look at that image which is both the past and the future.
B: Yes.
K: Right?
B: But we are saying look at the image, not at its particular content but its general structure.
K: Yes, yes, that's right. Now then my next question is: How am I to look at it? Because I have already an image with which I am going to look. You promise me by your words, not promise exactly, but give me hope that if I have right relationship I will live a life that will be extraordinarily beautiful, I will know what love is - therefore I am already excited by this idea.
B: Then I have to be aware of an image of that kind too.
K: Yes, yes. Therefore, how am I - that is my point - how am I to look at this image? I know I have an image, not only one image but several images, but the centre of that image is me, the I - I know all that. Now how am I to look at it? May we proceed now? Right. Is the observer different from that which he is observing? That is the real question.
B: That is the question, yes. You could say that that is the root of the power of the image.
K: Yes, yes. You see, sir, what happens? If there is a difference between the observer and the observed there is that interval of time in which other activities go on.
B: Well, yes, in which the brain eases itself into something more pleasant.
K: Yes. And where there is a division there is conflict. So you are telling me to learn the art of observing, which is: that the observer is the observed.
B: Yes, but I think we could look first at our whole conditioning, which tells us that the observer is different from the observed.
K: Different. Of course.
B: We should perhaps look at that, because that is what everybody feels.
K: That the observer is different. B: Ordinarily, when I am thinking of myself, that self is a reality, which is independent of thought, do you see?
K: Yes, we think that it is independent of thought.
B: And that the self is the observer who is a reality.
K: Quite right.
B: Who is independent of thought and who is thinking, who is producing thought.
K: But it is the product of thought.
B: Yes. That is the confusion.
K: Are you telling me, sir, that the observer is the result of the past?
B: Yes. One can see that.
K: My memories, my experiences - it is all the past.
B: Yes, but I think the viewer may find it a little hard to follow that, if he hasn't gone into it.
S: Very hard, I think.
K: Be fairly simple.
S: What do you mean?
K: Don't you live in the past? Your life is the past.
S: Right.
K: You are living in the past. Right?
S: That's right, yes.
K: Past memories, past experiences.
S: Yes, past memories, past becomings.
K: And from the past you project the future.
S: Right.
K: You hope that you will be good, that you will be different in future. It's always from the past to the future.
S: That's right. That's how it is lived.
K: Now that past is the me, of course.
B: But it does look as if it is something independent...
K: Is it independent?
B: It isn't, but... K: I know, that is what we are asking. Is the me independent of the past?
B: It looks as if the me is here looking at the past.
K: The me is the product of the past.
S: Right. I can see that.
K: How do you see it?
B: Intellectually.
S: I see it intellectually.
K: Then you don't see it.
S: Right. That is what I am coming to.
K: You are playing tricks.
S: I see it as an intellectual - that's right, that's right. I see it intellectually.
K: Do you see this table intellectually?
S: No.
K: Why?
S: There is an immediacy of perception there.
K: Why isn't there an immediacy of perception of a truth, which is that you are the past?
S: Because time comes in. I imagine that I have gone through time.
K: What do you mean imagine?
S: I have an image of myself at three, I have an image of myself at ten and I have an image of myself at seventeen, and I say that they followed in sequence in time. I see myself having developed over that time. I am different now from what I was five years ago.
K: Are you?
S: I am telling you that that is how I have got that image. That image of a developmental sequence.
K: I understand all that, sir.
S: And I exist as a storehouse of memories, of accumulated incidents.
K: That is, time has produced that.
S: Right. I see that, right. K: What is time?
S: I have just described it to you. Time is a movement... I have moved from the time I was three.
K: From the past, it is a movement.
S: That's right. From three to ten, to seventeen.
K: Yes, I understand. Now, is that movement an actuality?
S: What do you mean by actuality?
B: Or is it an image? Is it an image, or is it an actuality? I mean, if I have an image of myself as saying "I need this", it may not be an actual fact - right? It is just...
K: An image is not a fact.
S: Right. But I feel...
K: No, what you feel is like saying "my experience'.
S: No, I am describing an actual...
B: But that is the whole point about the image, that it imitates an actual fact, you get the feeling that it is real. In other words I feel that I am really there - an actual fact looking at the past, at how I have developed.
S: Right.
B: But is it a fact that I am doing that?
S: What do you mean? It is an actual fact that I get the feeling that I am looking.
B: Yes, but is it an actual fact that that is the way it all is and was?
S: No, it is not. I can see the incorrectness of my memory which constructs me in time. I mean, obviously I was much more at three than I can remember; I was more at ten than I can remember, and obviously there was much more going on at seventeen than I have in my memory.
B: Yes, but the me who is here now is looking at all that.
S: That's right.
B: But is he really there and is he looking? That is the question.
S: Is the me that is looking..?
K: ...an actuality. As this table is.
S: Well, let's... K: Stick to it, stick to it.
S: That is what I am going to do. What is an actuality is this development, this image of a developmental sequence.
B: And the me who is looking at it?
S: And the me who is looking at it, that's right.
B: But it may be, in fact it is, that the me who is looking at it is also an image as is the developmental sequence.
S: You are saying then that this image of me is...
K: ...is not reality.
B: It is not a reality independent of thinking.
K: So we must go back to find out what is reality.
S: Right.
K: Reality, we said, is everything that thought has put together. The table, the illusion, the churches, the nations - everything that thought has contrived is reality. But nature is not this sort of reality. It is not put together by thought, though it is nevertheless a reality.
B: It is a reality independent of thought. But is the me who is looking, a reality independent of thought, like nature?
K: That is the whole point. Have you understood?
S: Yes. I am beginning to see.
K: Sir, just let's be simple. We said we have images; I know I have images and you tell me to look at them, to be aware of them, to perceive the image. Is the perceiver different from the perceived? That is all my question is.
S: I know. I know.
K: Because if he is different then the whole process will go on indefinitely - right? But if there is no division, if the observer is the observed, then the whole problem changes. S: Right.
K: Right? So is the observer different from the observed? Obviously not. So can I look at that image without the observer? And is there an image when there is no observer? Because the observer makes the image, the observer is the movement of thought. B: We shouldn't call it the observer then because it is not looking. I think the language is confusing.
K: The language is, yes.
B: Because if you say it is an observer that implies that something is looking.
K: Yes, quite.
B: What you really mean is that thought is moving and creating an image as if it were looking, but nothing is being seen.
K: Yes.
B: Therefore there is no observer.
K: That is right. But put it round the other way: Is there a thinker without thought?
B: No.
K: Exactly. There you are. If there is no experiencer is there an experience? So you have asked me to look at my images, which is a very serious and very penetrating demand. You say look at them without the observer, because the observer is the image-maker, and if there is no observer, if there is no thinker, there is no thought - right? So there is no image. You have shown me something enormously significant.
S: As you said the question changes completely.
K: Completely. I have no image.
S: It feels completely different. It's as if there is a silence.
K: So I am saying, my consciousness is the consciousness of the world, because, in essence, it is filled with the things of thought - sorrow, fear, pleasure, despair, anxiety, attachment, hope;-it is a turmoil of confusion; a sense of deep agony is involved in it all. And in that state I cannot have any relationship with any human being.
S: Right.
K: So you say to me: To have the greatest and most responsible relationship is to have no image. You have pointed out to me that to be free of images, the maker of the image must be absent. The maker of the image is the past, is the observer who says "I like this", "I don't like this", who says "my wife, my husband, my house" - the me who is in essence the image. I have understood this. Now the next question is: Are the images hidden so that I can't grapple with them, can't get hold of them? All you experts have told me that there are dozens of underground images - and I say, "By Jove, they must know, they know much more than I do, so I must accept what they say." But how am I to unearth them, expose them? You see, you have put me, the ordinary man, into a terrible position.
S: You don't have to unearth them once it is clear to you that the observer is the observed.
K: Therefore you are saying there is no unconscious.
S: Right.
K: You, the expert! You, who talk endlessly about the unconscious with your patients.
S: I don't.
K: You say there is no unconscious.
S: Right.
K: I agree with you. I say it is so. The moment you see that the observer is the observed, that the observer is the maker of images, it is finished.
S: Finished. Right.
K: Right through.
S: If you really see that.
K: That's it. So the consciousness which I know, in which I have lived, has undergone a tremendous transformation. Has it? Has it for you? And if I may ask Dr Bohm also - both of you, all of us - realizing that the observer is the observed, and that therefore the image-maker is no longer in existence, and so the content of consciousness, which makes up consciousness, is not as we know it - what then?
S: I don't know how you say it...
K: I am asking this question because it involves meditation. I am asking this question because all religious people, the really serious ones who have gone into this question, see that as long as we live our daily lives within the area of this consciousness - with all its images, and the image-maker - whatever we do will still be in that area. Right? One year I may become a Zen-Buddhist, and another year I may follow some guru, and so on and so on, but it is always within that area.
S: Right.
K: So what happens when there is no movement of thought, which is the image-making - what then takes place? You understand my question? When time, which is the movement of thought, ends, what is there? Because you have led me up to this point. I understand it very well. I have tried Zen meditation, I have tried Hindu meditation, I have tried all the kinds of other miserable practices and then I hear you, and I say, "By Jove, this is something extraordinary these people are saying. They say that the moment there is no image-maker, the content of consciousness undergoes a radical transformation and thought comes to an end, except in its right place." Thought comes to an end, time has a stop. What then? Is that death?
S: It is the death of the self.
K: No, no.
S: It is self-destruction.
K: No, no, sir. It is much more than that.
S: It is the end of something.
K: No, no. Just listen to it. When thought stops, when there is no image-maker, there is a complete transformation in consciousness because there is no anxiety, there is no fear, there is no pursuit of pleasure, there are none of the things that create turmoil and division. Then what comes into being, what happens? Not as an experience because that is out. What takes place? I have to find out, for you may be leading me up the wrong path!


THE WHOLENESS OF LIFE PART I DIALOGUE 7 7TH CONVERSATION WITH DR. DAVID SHAINBERG AND PROF. DAVID BOHM BROCKWOOD PARK 20TH MAY, 1976

KRISHNAMURTI: After this morning, as an outsider, you have left me completely empty, without any future, without any past, without any image.
Dr Shainberg: That's right. Somebody who was watching us this morning said, "How am I going to get out of bed in the morning?"
K: I think that question of getting out of bed in the morning is fairly simple, because life demands that I act, not just stay in bed for the rest of my life. You see, I have been left, as an outsider who is viewing all this, who is listening to all this, with a sense of a blank wall. I understand what you have said very clearly. I have, at one glance, rejected all the systems, all the gurus, this meditation and that meditation. I have discarded all that because I have understood the meditator is the meditation. But have I solved my problem of sorrow, do I know what it means to love, do I understand what compassion is? - not just understand intellectually. At the end of these dialogues, after discussing with you all, listening to you all, have I this sense of astonishing energy which is compassion? Have I ended my sorrow? Do I know what it means to love somebody, to love human beings..?
S: Actually.
K: Actually.
S: ...not just talk about it.
K: No, no, I have gone beyond all that. And you haven't shown me what death is.
Dr Bohm: No.
K: I haven't understood a thing about death. You haven't talked to me about death. So we will cover these things before we finish this evening. B: Could we begin with the question of death?
K: Yes. Let's begin with death.
B: One point occurred to me about what we discussed this morning: We had come to the point of saying that when we see that the observer is the observed, that is death. Essentially that is what you said. Now this raises a question: If the self is nothing but an image what is it that dies? If the image dies that is nothing, it is not death - right?
K: That's right.
B: So is there something real that dies?
K: There is biological death.
B: We are not discussing that at the moment. You were discussing some other kind of death.
K: We were saying this morning, that if there are no images at all in my consciousness, there is death.
B: That is the point. It is not clear. What is it that has died?
K: The images have died. `Me' is dead.
B: But is that a genuine death?
K: Ah, that is what I want to find out. Is it a verbal comprehension?
B: Or, more deeply, is there something that has to die? Something real. In other words if an organism dies something real has died. But when the self dies...
K: Ah, but I have accepted so far that the self has been an astonishingly real thing.
B: Yes.
K: Then you three come along and tell me that that image is fictitious. I understand that, and I am a little frightened that when that dies, when there is no image, there is an ending to something.
B: Yes, well what is it that ends?
K: Ah, quite. What is it that ends?
B: Is it something real that ends? You could say that an ending of an image is no ending at all - right?
K: At all... B: If it is only an image that ends it is only an image of ending. What I am trying to say is that nothing much ends if it is only an image.
K: Yes. That is what I want to get at.
B: Is it? You know what I mean?
K: If it is merely an ending of an image...
S: ...then that is nothing much. B: It is like turning off the television. Is that what death is? Or is there something deeper that dies?
K: Oh, very much deeper.
B: Something deeper dies?
K: Yes.
S: How about the image-making process?
K: No, no. I would say it is not the end of the image which is death, but something much deeper.
B: But it is still not the death of the organism.
K: Still not the death of the organism, of course. The organism will more or less...
B: ...go on, up to a point.
K: Up to a point, yes. There is disease, accident, old age. But death. The ending of the image is fairly simple, and fairly acceptable. But that is a very shallow pool.
B: Yes.
K: You have taken away the little water there is in the pool and there is nothing but mud left behind. That is nothing. So is there something much more?
S: That dies?
K: No. Not that dies, but to the meaning of death.
S: Is there something more than the image that dies, or does death have a meaning beyond the death of the image?
K: That is what we are asking.
S: Is there something about death that is bigger than the death of the image?
K: Obviously, it must be. B: Will this include the death of the organism, this meaning?
K: The organism might go on, but eventually it comes to an end.
B: Yes, but if we were to see what death means as a whole, universally, then we would also see what the death of the organism means. But is there some meaning also in the death of the self-image? The same meaning?
K: That is only, I should say, a very small part.
B: That is very small.
K: That is a very, very small part.
B: But there might be a process or a structure beyond the self-image that might die, that creates the self-image.
K: Yes, that is thought.
B: That is thought. Now are you discussing the death of thought?
K: That again is only superficial.
B: That is very small.
K: Very small.
B: Is there something beyond thought in this that..?
K: That is what I want to get at.
S: We are trying to get at the meaning of death...
B: We are not quite there.
S: ...which is beyond the death of the self, thought or the image.
K: No, just look: the image dies, that is fairly simple.
S: Right.
K: It is a very shallow affair. Then there is the ending of thought, which is dying to thought.
B: You said thought is deeper than the image but still not very deep.
K: Not very deep. Now is there something more?
B: In what sense "more"? Something more that exists? Or something more that has to die?
S: Is it something creative that happens?
K: No, no. We are going to find out. B: But I mean your question is not clear when you say, "Is there something more?"
K: Death must have something enormously significant.
B: But are you saying that death has a meaning, a significance, for everything? For the whole of life?
K: For the whole of life.
B: It is not generally accepted, if we are thinking of the viewer, that death has that significance. As we live now death is...
K: ...is at the end.
B: ...is at the end and we try to forget about it.
K: Yes.
B: Try to make it unobtrusive.
K: But as you three have pointed out, my life has been in a turmoil, my life has been a constant conflict...
B: Right.
K: That has been my life. I have clung to the known and therefore death is the unknown, so I am afraid of it. And you come along and say, "Look, death is partly the ending of the image and the maker of the image, but death has much greater significance than merely this empty saucer."
B: Well, if you could make it more clear why it must have.
S: Why must it?
K: Is life just a shallow, empty pool? Empty mud at the end of it?
S: Why would you assume it is anything else?
K: I want to know.
B: But even if it is something else we have to ask why is it that death is the key to understanding.
K: Because it is the ending of everything. The end of reality and all my concepts, my images - the end of all the memories.
B: But that is in the ending of thought, right?
K: The ending of thought. It also means the ending of time.
B: Ending of time.
K: Time coming to a stop totally. There is no future in the sense of the past meeting the present and carrying on. B: Psychologically speaking.
K: Yes, psychologically speaking, of course; we are speaking psychologically. Psychological ending to everything.
S: Right.
K: That's what death is.
B: And when your organism dies then everything ends for that organism.
K: Of course. When the organism dies it is finished. But wait a minute. If I don't end the image, the stream of image-making goes on.
B: It is not too clear where it goes on. In other people?
K: It manifests itself in other people. That is, I die; the organism dies and at the last minute I am still with the image that I have.
B: Yes, well then what happens to that?
K: That image has its continuity with the rest of the images, your image, my image.
S: Right.
K: Your image is not different from mine.
S: Right. We share that.
K: No, no. Not share it. It is not different. It may be a little more frail, or have a little more colour, but essentially my image is your image.
S: Right.
K: So there is this constant flow of image-making.
B: Well, where does it take place? In people?
K: It is there. It manifests itself in people.
B: You feel it is in some ways more general, more universal?
K: Yes, much more universal.
B: That is rather strange.
K: Eh?
B: I say it is rather strange to think of that.
K: Yes.
S: It is there. Like a river, it is there. K: Yes, it is there.
S: And it manifests itself in streams.
B: In people.
S: Which we call people.
K: No, that stream is the maker of images and imagery.
B: In other words you are saying that the image does not originate only in one brain, but is in some sense universal?
K: Universal. Quite right.
B: You are not only saying that it is just the sum of all the brains; you are implying something more?
K: It is the effect of all the brains and it manifests itself in people as they are born.
B: Yes.
K: Now is that all? Let's say, yes. Does death bring about this sense of enormous, endless energy which has no beginning and no end? Life must have infinite depth.
B: Yes, and it is death which opens that out.
K: Death opens that up.
B: But we say it is more than the death of the image-making. You see, this is not clear. Is it something real which is blocking that from realizing itself?
K: Yes. It is blocking itself through images and the thoughtmaker.
S: The image-making and thought-making are blocking this greater...
K: Wait a minute. There are still other blocks, deeper blocks.
B. That is what I was trying to get at. That there are deeper blocks that are real.
K: That are real.
B: And they really have to die.
K: That is just it.
S: Would that be like this stream that you were talking about.. ?
K. There is a stream of sorrow, isn't there? B: Is sorrow deeper than the image? K: Yes.
B: That is important.
K: It is.
S: You think so?
K: Don't you?
S: I do.
K: Be careful, sir, this is very serious.
S: That's right.
B: Would you say sorrow and suffering are the same, just different words?
K: Different words.
S: Deeper than this image-making is sorrow.
K: Isn't it? Man has lived with sorrow a million years. B: Well, could we say a little more about sorrow. It is more than pain.
K: Much more than pain. Much more than loss. Much more than losing someone.
S: It is deeper than that.
K: Much deeper than that.
B: It goes beyond the image, beyond thought.
K: Of course. It goes beyond thought.
B: Beyond thought, and what we ordinarily call feeling.
K: Of course. Feeling, thought. Now can that end?
S: Before you go on - are you saying that the stream of sorrow is a different stream from the stream of image-making?
K: No, it is part of the stream.
S: Part of the same stream? K: The same stream but much deeper.
B: Then are you saying that there is a very deep stream, and that image-making is on the surface of this stream?
K: That's all. B: Right. The waves on the surface, right? Could you say we have understood the waves on the surface of this stream, which we call image-making?
K: Yes, that's right. Image-making.
B: And the disturbances in sorrow come out on the surface as image-making.
K: That's right.
S: So now we have got to go deep-sea diving!
K: You know, sir, there is universal sorrow.
B: Yes, but let's try to make it clear. It is not merely that there is the sum of all the sorrow of different people...
K: No, no. Could we put it this way? The waves on the river don't bring compassion or love - compassion, love, we have said, are synonymous, so we will keep to the word "compassion". The waves don't bring this. What will? Without compassion human beings are destroying themselves. So does compassion come with the ending of sorrow, which is not the sorrow created by thought?
B: In thought you have sorrow for the self - right?
K: Yes. Sorrow for the self.
B: Which is self-pity.
K: Self-pity.
B: And now you say there is another sorrow, a deeper sorrow.
K: There is a deeper sorrow.
B: Which is not merely the total sum but something universal.
K: That's right.
S. Can we spell that out? Go into it?
K: Don't you know it? I am just asking. Don't you know, aren't you aware of a much deeper sorrow than the sorrow of thought, of self-pity, the sorrow of the image?
S: Yes.
B: Is it sorrow for the fact that man is in this state which he can't get out of?
K: That is partly it. That means partly the sorrow of ignorance.
B: Yes. Man is ignorant and cannot get out of it. K: Cannot get out of it. And the perception of that sorrow is compassion.
B: All right. Then the non-perception is sorrow?
K: Yes, yes, yes. Are we seeing the same thing?
S: No, I don't think so.
K: Say, for instance, you see me in ignorance.
B: Or I see the whole of mankind in ignorance.
K: Mankind in ignorance. Ignorant in the sense we are talking about - that is, the maker of the image...
B: Let's say that if my mind is really right, good, clear, that should have a deep effect on me.
S: What would have a deep effect on me?
B: To see this tremendous ignorance, this tremendous destruction.
K: We are getting at it. We are getting at it.
S: Right, right.
K: We are getting at it. B: But then if I don't fully perceive, if I start to escape the perception of it, I am in it too.
K: Yes, in it too.
B: The feeling is that universal sorrow is still something I can feel, is that what you mean to say?
K: Yes.
B: Although I am not very perceptive as to what it means.
K: No, no. You can feel the sorrow of thought.
B: The sorrow of thought. But I can sense, or somehow be aware of the universal sorrow.
K: Yes.
B: Right.
S: You say universal sorrow is there whether you feel it...
K: You can feel it. B: Feel it or sense it.
K: Sorrow of man living like this. B: Is that the essence of it?
K: I am just moving into it. Let's go.
B: Is there more to it than that?
K: Much more to it.
B: Then perhaps we should try to bring that out.
K: I am trying to. You see me: I live the ordinary life, image, sorrow, fear, anxiety; I have the sorrow of self-pity. And you, who are "enlightened" (in quotes), look at me, and I say, "Aren't you full of sorrow for me?" - which is compassion.
B: I would say that is a kind of energy which is tremendously aroused because of this situation.
K: Yes.
B: But would you call it sorrow? Or compassion?
K: Compassion, which is the outcome of sorrow.
B: But have you felt sorrow first? I mean, does the enlightened person feel sorrow and then compassion?
K: No.
S: The other way?
K: No, no. Go very carefully. You see, sir, you are saying that one must have sorrow first to have compassion.
B: I am not. I am just exploring.
K: Yes, you are exploring. Through sorrow you come to compassion.
B: That is what you seem to be saying.
K: Which implies that I must go through all the horrors of mankind...
S: Right.
B: Well, let's say that the enlightened man sees this sorrow, sees this destruction, and he feels some tremendous energy - we will call it compassion.
K: Yes.
B: Now does he understand that the people are in sorrow..?
K: Of course. B: ...but he himself is not in sorrow.
K: That's right. That's right.
B: But he feels a tremendous energy to do something.
K: Yes. Tremendous energy of compassion.
S: Would you say then that the enlightened man perceives, or is aware of the conflict, the awkwardness, the blundering, the loss of life, but that he is not aware of sorrow?
K: No, sir. Dr Shainberg just listen. Suppose you have been through all this - image, thought, the sorrow of thought, fears, anxieties, and you say, "I have understood all that". But you have very little left. You have energy, but it is a very shallow business. And is life as shallow as all that? Or has it an immense depth? Depth is the wrong word.
B: Well, yes, inwardness?
K: Inwardness, yes. And to find that out don't you have to die to everything known?
B: But how does this relate to sorrow at the same time?
K: I am coming to that. You might feel that I am ignorant, that I have my anxieties and fears. You are beyond it, you are on the other side of the stream as it were. Don't you have compassion for me?
S: Yes. B: Yes.
K: Compassion. Is that the result of the ending of sorrow, universal sorrow?
B: Universal sorrow? You say the ending of sorrow. Now you are talking about the person who is in sorrow to begin with.
K: Yes.
B: And in him this universal sorrow ends? Is that what you are saying?
K: No. More than that.
B: More than that? Well, we have to go slowly because if you say the ending of universal sorrow, the thing that is puzzling is to say that it still exists, do you see?
K: Eh? B: You say if the universal sorrow ends then it has all gone.
K: Ah, it is still there.
B: Still there. There is a certain puzzle in language.
K: Yes, yes.
B: So in some sense the universal sorrow ends, but in another sense it persists.
K: Yes, that is right.
B: Could we say that if you have an insight into the essence of sorrow, universal sorrow, then sorrow ends in that insight? Is that what you mean?
K: Yes, that's right.
B: Although...
K: Although it still goes on.
S: I have got a deeper question. The question is...
K: I don't think you have understood.
S: Oh, I think I have understood that one, but my question comes before, which is that the image-making has died - right? That is, the waves. Now I come into the sorrow.
K: You have lost the sorrow of thought.
S: Right. The sorrow of thought has gone but there is a deeper sorrow.
K: Is there? Or are you assuming there is a deeper sorrow?
S: I am trying to see what you are saying.
K: No, no. I am saying: Is there compassion which is not related to thought? Or is that compassion born of sorrow?
S: Born of sorrow?
K: Born in the sense that when the sorrow ends there is compassion.
S: OK. That makes it a little clearer. When the sorrow of thought...
K: Not personal sorrow.
S: No. When the sorrow...
K: Not the sorrow of thought. B: Not the sorrow of thought, something deeper.
S: Something deeper. When that sorrow ends then there is a birth of compassion.
B: Of compassion, of energy.
K: Now is there not a deeper sorrow than the sorrow of thought?
S: There is. As you were saying, there is sorrow for ignorance which is deeper than thought - the sorrow for the universal calamity of mankind trapped in this sorrow, the sorrow for a continual repetition of wars and poverty and people mistreating each other, that's a deeper sorrow. K: I understand all that.
S: That is deeper than the sorrow of thought.
K: Can we ask this question: What is compassion? Which is love. We are using that one word to cover a wide field. What is compassion? Can a man who is in sorrow, in thought, in the image - can he have that? He cannot. Actually he cannot - right?
B: Yes.
K: Now when does that compassion come into being? Without that life has no meaning. You have left me without that. All you have taken away from me is superficial sorrow, thought and image-making. And I feel there is something much more.
B: Just doing that leaves something empty.
K: Yes.
B: Meaningless.
K: There is something much greater than this shallow little business. B: When we have thought which produces sorrow, self-pity, and when we also have the realization of the sorrow of mankind, could you say that the energy which is deeper is in some ways being..?
K: ...moved.
B: ...moved. Well, first of all in this sorrow this energy is...
K: ...caught.
B: ...is caught up in whirlpools or something. It is deeper than thought but there is some sort of very deep disturbance of the energy. K: Quite right.
B: Which we call deep sorrow.
K: Deep sorrow.
B: Ultimately its origin is the blockage in thought, isn't it?
K: Yes, that is deep sorrow of mankind. For centuries upon centuries it has been like that - you know, like a vast reservoir of sorrow.
B: It is sort of moving around in some way that is disorderly.
K: Yes.
B: And preventing clarity. I mean perpetuating ignorance.
K: Yes, perpetuating ignorance, right.
B: Because if it were not for that then man's natural capacity to learn would solve all these problems.
K: That's right.
S: Right, right.
K: Unless you three give me, or help me, or show me, an insight into something much greater, I say, "Yes, this is very nice", and off I go - you follow? What we are trying to do, as far as I can see, is to penetrate into something beyond death.
B: Beyond death?
K: Death we say is not only the ending of the organism, but the ending of the content of the consciousness - consciousness as we know it now.
B: Is it also the ending of sorrow?
K: The ending of sorrow of the superficial kind. That is clear.
B: Yes.
K: And a man who has gone through all that says, "That isn't good enough. You haven't given me the flower, the perfume. You have just given me the ashes of it." And now we three are trying to find out that which is beyond the ashes.
S: Right.
B: There is that which is beyond death?
K: Ah, absolutely.
B: Would you say that is eternal, or... K: I don't want to use that word.
B: I mean is it in some sense beyond time?
K: Beyond time.
B: Therefore eternal is not the best word.
K: There is something beyond the superficial death, a movement that has no beginning and no ending.
B: But it is a movement?
K: It is a movement. Movement, not in time.
S: What is the difference between a movement in time, and a movement out of time?
K: Sir, that which is constantly renewing, constantly - new isn't the word - constantly fresh, endlessly flowering, that is timeless. But this word flowering implies time. B: I think we can see the point.
S: I think we get that, the feel of renewal in creation, and coming and going without transition, without duration, without linearity.
K: Let me come back to it in a different way. Being a fairly intelligent man, having read various books, tried various meditations, at one glance I have an insight into all that, at one glance - which is the end of image-making. It is finished. I won't touch it. Then a meditation must take place to delve, to have an insight, into something which the mind has never touched before.
B: But even if you do touch, it doesn't mean that the next time it will be known.
K: Ah, it can never be known in a sense.
B: It can never be known. It's always new in some sense.
K: Yes, it is always new. It is not a memory stored up, altered, changed, and called new. It has never been old. I don't know if I can put it that way.
B: Yes. I think I understand that. But could you say it is like a mind that has never known sorrow?
K: Yes.
B: It might seem puzzling at first. You move out of this state which has known sorrow into a state which has not known sorrow. K: Quite right, sir.
B: In other words there is no you.
K: That's right, that's right.
S: Can we say it in this way too - that it is an action which is moving where there is no you?
K: You see when you use the word "action", it means not in the future, nor in the past; action is doing.
S: Yes.
K: And most of our actions are the result of the past, or according to a future ideal. That's not action, that is just conformity.
S: Right. I am talking about a different kind of action.
K: To penetrate into this, the mind must be completely silent. Otherwise you are projecting something into it.
S: Right. It is not projecting into anything.
K: Absolute silence. And that silence is not the product of control - wished for, premeditated, predetermined.
S: Right.
K: Therefore that silence is not brought about through will.
S: Right.
K: Now in that silence there is this sense of something beyond all time, all death, all thought - you follow? Nothing. Not a thing, you understand, nothing. And therefore empty and therefore tremendous energy.
B: Is this also the source of compassion? K: That's it.
S: What do you mean by source?
B: Well, in this energy is compassion...
K: Yes, that is right.
S: In this energy is...
K: This energy is.
B: Compassion.
S: That's different.
K. Of course. S: This energy is compassion. You see that is different from saying the source.
K: You see, beyond that there is something more. S: Beyond that?
K: Of course.
B: Why do you say of course? What could it be that is more?
K: Sir, let us put it, approach it, differently. Everything thought has created is not sacred, is not holy.
B: Because it is fragmented.
K: It is fragmented. We know that putting up an image and worshipping it is a creation of thought.
S: That's right.
K: Made by the hand, or by the mind, it is still an image. So in that there is nothing sacred. Because, as Dr Bohm pointed out, thought is fragmented, limited, finite; it is the product of memory and so on.
B: Is the sacred, therefore, that which is without limit?
K: That's it. There is something beyond compassion.
B: Beyond compassion.
K: Which is sacred.
B: Is it beyond movement?
K: Sacred. You can't say movement, or non-movement. A living thing - you can only examine a dead thing.
S: Right.
K: A living thing you can't examine. What we are trying to do is to examine that living thing which we call sacred, which is beyond compassion.
B: What is our relation to the sacred then?
K: To the man who is ignorant there is no relationship - right? Which is true. To the man who is free of the image and the image-maker, it has no meaning yet - right? It has meaning only when he goes beyond everything, dies to everything. Dying means never for a single second accumulating anything psychologically.
S: But he asked the question: What is the relationship to the sacred? Is there ever a relationship to the sacred? K: No, no. He is asking what is the relationship between that which is sacred, holy, and reality.
B: Well, that is implicit anyway. I mean that is implied.
K: Of course. We have talked about this question some time ago. Reality, which is the product of thought, has no relationship to that because thought is an empty little affair.
S: Right.
K: Relationship comes through insight, intelligence and compassion.
S: What is intelligence, I suppose we are asking. I mean, how does intelligence act?
K: Wait, wait. You have had an insight into the image. You have had an insight into the movement of thought - the movement of thought which is self-pity, which creates sorrow. You have had a real insight into that. Haven't you? It is not a verbal agreement or disagreement or a logical conclusion. You have had a real insight into that, into the waves of the river.
S: Right.
K: Now isn't that insight intelligence?
S: Right.
K: Which is not the intelligence of a clever man, we are not talking about that. Now work with that intelligence, which is not yours or mine, not Dr Shainberg's or Dr Bohm's, or somebody's. That insight is universal intelligence, global or cosmic intelligence. Now move further into it. Have an insight into sorrow, which is not the sorrow of thought. Then out of that insight compassion. Now have insight into compassion. Is compassion the end of all life? End of all death? It seems so because the mind throws out all the burdens which man has imposed upon himself - right? So you have that tremendous feeling, that tremendous thing inside. Now that compassion, delve into it. And there is something sacred, untouched by man - in the sense of being untouched by his mind, by his cravings, by his demands, by his prayers, by his everlasting chicanery. And that may be the origin of everything, which man has misused - you follow?
B: If you say it is the origin of all matter, all nature... K: Everything, all matter, all nature.
B: All of mankind.
K: Yes. That's right, sir. So at the end of these dialogues, what have you, what has the viewer got, what has he captured?
S: What would we hope he has got? Would you say what we hope he has captured, or what he has actually captured?
K: What he has actually, not hope. What has he actually captured? Has his bowl filled?
S: Filled with the sacred.
K: Or does he say, "Well I have got a lot of ashes left, very kind of you, but I can get that anywhere". Any logical, rational, human being would say, "They are discussing my part in all this and I am left with nothing".
S: What has he got?
K: He has come to you - I have come to you three wanting to find out, wanting to transform my life, because I feel that is absolutely necessary, not just to get rid of my ambitions and all the silly stuff mankind has collected - I have emptied myself of all that - the I has died to all that. Now have I got anything out of all this? Have you given me the perfume of that thing?
S: Can I give you the perfume?
K: Or share it with me.
S: Has the viewer shared with us the experience we have had being together?
K: Have you two shared this thing with this man?
S: Have we shared this with this man?
K: If not, then what? A clever discussion - oh, we are fed up with that. You can only share when you are really hungry - burning with hunger. Otherwise you share words. So I have come to the point, we have come to the point, when we see that life has an extraordinary meaning.
B: Yes, it has a meaning far beyond what we usually think.
K: Yes, that is so shallow and empty.
B: So would you say this sacred is also life?
K: Yes, that's what I was getting at. Life is sacred. B: And the sacred is life.
S: Have we shared that?
K: Have you shared that? So we mustn't misuse life. We mustn't waste it because our life is so short.
B: You feel that each of our lives has a part to play in this sacred which you talked about? It is a part of the whole, and to use it rightly has a tremendous significance?
K: Yes, quite right. But to accept it as a theory is as good as any other theory.
S: Right. But somehow I feel troubled. Have we shared it? That burns, that question burns. Have we shared the sacred?
K: Which really means that all these discussions, dialogues, have been a process of meditation. Not a clever argument, but a real penetrating meditation which brings insight into everything that is being said.
B: Well, I should say we have been doing that.
K: I think we have been doing that.
S: And have we shared that?
B: With whom?
S: With the viewer?
K: Ah, are you considering the viewer? Or is there no viewer at all? Are you speaking to the viewer, or only to that thing in which the viewer, you and I, and everything is? You understand what I am saying?
S: You said we have been in a meditation, and I say we have been in a meditation - but how far have we shared our meditation?
K: No. I mean has it been a meditation?
S: Yes.
K: Meditation is not just argument.
S: No, we have shared in that.
K: Seeing the truth of every statement.
S: Right.
K: Or the falseness of every statement. Or seeing in the false the truth. S: Right. Then being aware of the false in each of us as it comes out and is clarified.
K: Seeing it all, and therefore we are in a state of meditation. And whatever we say must then lead to that ultimate thing. Then you are not sharing.
S: Where are you?
K: There is no sharing. It is only that.
S: The act of meditation is that.
K: There is only that.


THE WHOLENESS OF LIFE PART III CHAPTER 1 SMALL GROUP DIALOGUE OJAI CALIFORNIA 22ND MARCH 1977

Questioner(1): Can we discuss the relation between Krishnamurti's teaching and truth?
Questioner (2): Is there such a thing as a teaching at all, or is there only truth?
KRISHNAMURTI: Is it the expression of truth? There are two things involved. The speaker is either talking out of the silence of truth, or he is talking out of the noise of an illusion which he considers to be the truth.
Q: That is what most people do.
K: So which is it that he is doing?
Q: There could be a confusion between the word and truth.
K: No, the word is not the truth. That's why we said: either he is talking out of the silence of truth or out of the noise of illusion.
Q: But because one feels that he is speaking out of the silence of truth there is a greater possibility for the word to be taken as truth.
K: No, let's go slowly for this is interesting. Who is going to judge, who is going to see the truth of the matter? The listener, the reader? You who know Indian scriptures, Buddhism, The Upanishads, etc - you are familiar with them and know most of the contents of all that. Are you capable of judging? How shall we find out? You hear him talking about these things and you wonder if he is really speaking out of this extraordinary silence of truth, or as a reaction and from a conditioned childhood and so on. That is to say, either he is talking out of his conditioning or out of the other. How will you find out? How will you approach this problem?
Q: Is it possible for me to find out if what is meeting that teaching is the noise within myself?
K: That's why I am asking you. What is the criterion, the measure that you apply so you can say: "Yes, that is it." Or do you say: "I don't know"? I am asking what you do. Or don't you know but are examining, investigating; not whether he is speaking out of silence or conditioning, but you are watching the truth of what he is saying. I would want to know whether he was speaking out of this, or out of that. But as I don't know, I am going to listen to what he is saying and see if it is true.
Q: But what sees it as true?
K: Say one is fairly alive to things. One listens to this man and one wants to find out whether what he says is mere words or the truth.
Q: When I have come to the conclusion that it is the truth, then I am already not listening.
K: No, I don't know. My life is concerned with this problem - not just for a few years or a few days. I want to know the truth of this matter. Is he speaking out of experience or from knowledge, or not out of any of these things? Most people speak out of knowledge, so we are asking that question.
I don't know how you would find out. I'll tell you what I would do. I would put his personality, his influence, all that, completely aside. Because I don't want to be influenced, I am sceptical, doubtful, so I am very careful. I listen to him and I don't say "I know" or "I don't know", but I am sceptical. I want to find out.
Q: Sceptical means you are inclined to doubt it, which is already a bias...
K: Oh, no! I am sceptical in the sense that I don't accept everything that is being said.
P: But you lean towards doubting. It's negation.
K: Oh, no. I would rather use the word doubt, in the sense of questioning. Let's put it that way. I say to myse1f. Am I questioning out of my prejudice? This question has never been put to me before, I am exploring it. I would put everything aside - all the personal reputation, charm, looks, this and that - I am not going to accept or reject, I am going to listen to find out. Am I prejudiced? Am I listening to him with all the knowledge I have gathered about religion, of what the books have said, what other people have said, or what my own experience tells me?
Q: No. I may be listening to him precisely because I have rejected all that.
K: Have I rejected it? Or am I listening to him with all that? If I have rejected that then I am listening. Then I am listening very carefully to what he has to say. Q: Or I am listening with everything that I already know of him? K: I have said: I have put away his reputation. Am I listening to him with the knowledge that I have acquired through books, through experience, and therefore I am comparing, judging evaluating? Then I can't find out whether what he is saying is the truth. But is it possible for me to put aside all that? I am passionately interested to find out. So for the time being - while I am listening at least - I will put aside everything I have known. Then I proceed. I want to know, but I am not going to be easily persuaded, pulled into something by argument, cleverness, logic. Now am I capable of listening to what he is saying with complete abandonment of the past? It comes to that. Are you? Then my relationship to him is entirely different. Then I am listening out of silence.
This is really a very interesting question. I have answered for myself. There are a dozen of us here, how would you answer it? How do you know that what he is talking about is the truth?
Q: I wouldn't be concerned with that word truth. When you use the word truth you indicate you have the ability to judge what is true, or you already have a definition of truth, or you know what truth is. Which means you will not be listening to what somebody is saying.
K: Don't you want to know whether he is speaking falsehood, out of a conditioned mind, from a rejection and therefore out of a reaction?
Q: (1): I realize that in order to listen to this man I can't listen with a conditioned mind - not to anybody.
Q (1): Another question which arises is: I reject all this knowledge and listen in silence. Is truth in that silence?
K: I don't know. That is one of the things I have got to find out.
Q (1): If there is no rejection there is no silence.
Q (2): As this well is an endless source, is the teaching the same as truth?
K: How would you answer this question?
Q: I think first of all you can be sensitive to what is false. In other words, to see if there is something false, something incoherent.
K: Logic can be very false. Q(1): Yes, I don't mean just logic, but you can be sensitive to the whole communication to see if there is some deception. I think one of the questions implied here is: Are you deceiving yourself?
Q(2): But doesn't that sensitivity imply the absence of one's own projections - the silence after having moved through all your own colouring of it. Only then can you be that sensitive.
Q(3): You have to be free of deceiving yourself to see that.
K: Again, forgive me for asking: How do you know he is speaking the truth? Or is he deceiving himself and is caught in an illusion which gives him a feeling that he is telling the truth? What do you answer?
Q: One goes into it oneself. One cannot accept it without going deeply into it.
K: But one can deceive oneself so appallingly.
Q: You go through the layers of all those deceptions and beyond them.
K: If I were a stranger I might say: You have listened to this man for a long time, how do you know he is telling the truth? How do you know anything about it?
Q: I could say that I have looked at what you have said, and each time I was able to test it to see if it was right. I have not found anything which was contradictory.
K: No. The question was: How do you find out the truth? - Not about contradiction, logic, all that. One's own sensitivity, one's own investigation, one's own delving - is that enough?
Q(1): If one goes all the way, if one goes through all the possible self-deceptions.
Q(1): And then goes so far as to say that in the moments when one is listening - I do not know how deeply, but listening at all - one feels there is a change in oneself. It may not be a total revolution, but there is a change.
K: That can happen when you go for a walk and look at the mountains and are quiet, and when you come back to your home certain things have taken place. You follow what I am saying?
Q(1): Yes.
Q(2): We listen to people who speak from knowledge, and we listen to you, and there is something totally different. The non-verbal...
K: Have you answered the question?
Q(1): To myself I have. I have listened to scores of people and I listen to K. I don't know what it is, but it is totally different.
Q(2): That means there is a ring of truth in it.
Q(3): There are people who imply that in some way you are deceiving yourself. They do not see it that way.
Q(4): There was a man who wrote to me and asked if I agreed with everything Krishnamurti said. "Didn't he tell you that you should doubt everything he said?" The only way I could answer was to say: "Look, to me it is self evident."
K: It may be self evident to you and yet an illusion. It is such a dangerous, delicate thing.
Q(1): It can be that there is a scale on which we weigh it.
Q(2): I think that for thought it is not at all possible to be sure about this matter. It is typical of thought that it wants to be sure that it is not deceiving itself, that it is listening to truth. Thought will never give up that question, and it is right for thought never to give up questioning, but thought cannot touch it, cannot know about it.
K: Dr Bohm and I had a discussion of this kind in a different way. If I remember rightly we said: Is there such a silence which is not the word, which is not imagined or induced? Is there such a silence, and is it possible to speak out of that silence?
Q: The question was whether the words are coming from perception, from the silence, or from the memory.
K: Yes.
Q: The question is whether the words that are used are communicating directly and are coming out of the emptiness, out of the silence, or not.
K: That is the real question.
Q: As we used to say: like the drum which vibrates to the emptiness within.
K: Yes. Are you satisfied by this answer? - by what the others have said? Q: No, Krishnaji.
K: Then how do you find out?
Q: The very words you are using deny the possibility of being satisfied and to work at it intellectually. It is something that has nothing to do with those things.
K: Look, suppose I love you and trust you. Because I trust you and you trust me whatever you say won't be a lie and I know you won't deceive me under any circumstances, you won't tell me something which is not actual to you.
Q: I might do something out of ignorance.
K: But say you trust me and I trust you. There is a relationship of trust, confidence, affection, love; like a man and a woman when they are married, they trust each other. Now is that possible here? Because - as she points out - I can deceive myself with logic, with reason, with all these things: millions of people have done it. I can also see the danger of, "I love the priest; and he can play havoc with me.
Q(1): If one has affection for someone, one projects all kinds of illusions on to him.
Q(2): I think the trust, the investigation, logic and all that goes together with love.
K: That is a very dangerous thing too.
Q(1): Of course it is.
Q(2): Isn't there any way to avoid danger?
K: I don't want to be caught in an illusion.
Q: So can we say that truth is in the silence out of which the teaching comes?
K: But I want to know how the silence comes! I might invent it. I might have worked to have a silent mind for years, conditioned it, kept it in a cage, and then say, "Marvellous, I am silent". There is that danger. Logic is a danger. Thought is a danger. So I see all the dangers around me. I am caught in all these dangers and I want to find out if what that man is saying is the truth.
Q(1): I think there is no way or procedure to find that out. There is no prescription. I cannot tell anybody how to find out. I can say that I feel it with all my being, that something is true and maybe I can convey it through my life, but I cannot convince anybody through words or reason or by any method. And in the same way I cannot convince myself.
Q(2): Are we saying that perception has to be pure and in the realm of silence - the real realm of silence, not a fantasy - in order to be able to even come close to this question?
K: Dr Bohm is a scientist, a physicist, he is clear-thinking, logical; suppose someone goes to him and asks, "Is what Krishnamurti says the truth?" How is he going to answer?
Q: Doesn't Dr Bohm, or anybody, have to go beyond the limitations of logic?
K: Somebody comes to him and asks: "Tell me, I really want to know from you, please tell me if that man is speaking the truth."
Q: But you are then saying, use the instrument of logic to find out?
K: No. I am very interested because I have heard so many people who are illogical and careless say he is speaking the truth. But I go to a serious thinker, careful with the use of words, and ask: "Please tell me if he is telling the truth, not some crooked thing covered up," How is he going to answer me?
Q: The other day when that man said you may be caught in a groove,* and you looked at it first, what happened then?
K: I looked at it in several different ways and I don't think I am caught in a groove, but yet I might be. So after examining it very carefully, I left it. Something takes place when you leave it alone after an examination, something new comes into it.
Now I am asking you: Please tell me if that man is speaking the truth.
Q: For me it is a reality. I can't communicate it to you. This is what I have found out and you have to find it out for yourself. You have to test it in your own mind.
K: But you may be leading me up the garden path.
Q: That is all I can say. I can't really communicate it.
K: You may be up the garden path yourself.
Q(1): But then why should I go to Dr Bohm, much as I respect him?
*See Dialogue II, pages 234-5 and 236-7. Q(2): One thing I can say is that I have questioned it and I have said it may be so, it may not be so, and I have looked carefully into the question of self-deception.
Q(3): It seems to me I would want to know what he is bringing to bear on the answer to this question. Is it science? Is it logic? Is it his own intelligence? I would want to know out of what he was going to answer me.
K: How do you in your heart of hearts, as a human being, know that he is speaking the truth? I want to feel it. I object to logic and all that. I have been through that before. Therefore if all that is not the way, then what is?
Q: There are people who are very clever, who speak of things which are very similar, who have grasped this intellectually very well and say they are speaking from truth.
K: Yes, they are repeating in India now: "You are the world, That is the latest catch-word!
Q: In order to communicate that, I have to speak out of the silence you were referring to.
K: No, please be simple with me. I want to know if Krishnamurti is speaking the truth. Dr Bohm has known Krishnamurti for several years. He has a good, trained mind so I go to him and ask him.
Q: All he can say is, "I know this man, this is how he affects me He has changed my life." And suddenly a note may be struck in the other one.
K: No. I want it straight from the horse's mouth!
Q(1): Dr Bohm is here. Let him tell us.
Q(2): But you said you wanted proof.
K: I don't. It is a very serious question, it isn't just a dramatic or intellectual question. This is a tremendous question.
Q: Can one ever get an answer? Or is that person asking a false question to begin with?
K: Is he?
Q(2): Of course. How can a person know?
Q(2): I think I could say to him that when we did discuss these things it was from the emptiness, and that I felt it was a direct perception K: Yes. Is direct perception unrelated to logic?
Q: It doesn't come from logic.
K: But you are logical all the same.
Q: That may come later, not at that moment.
K: So you are telling me: I have found out that man is telling the truth because I had a direct perception, an insight into what he is saying.
Q: Yes.
K: Now be careful, because I have heard a disciple of some guru saying exactly the same thing.
Q: I have also heard a guru say this but a little later by looking at it logically I saw the thing was nonsense. When I was looking at the fact and the logic I saw that it did not fit. So I would say that in addition to direct perception I have constantly examined this logically.
K: So you are saying that perception has not blinded you and with that perception goes logic also.
Q: Yes, logic and fact.
K: So perception first, then logic. Not first logic, then perception.
Q: Yes. That is what it always has to be.
K: So through perception and then with logic, you see that it is the truth. Hasn't this been done by the devout Christians?
Q: Logic is not enough, because we have to see how people actually behave as well. I see that Christians say certain things, but when we look at the whole of what they do it doesn't fit.
K: Isn't there a terrible danger in this?
Q: I am sure there is a danger.
K: So you are now saying that one has to walk in danger.
Q: Yes.
K: Now I begin to understand what you are saying. One has to move in a field which is full of danger, full of snakes and pitfalls.
Q: Which means one has to be tremendously awake.
K: So I have learned from talking to him that this is a very dangerous thing. He has said you can only understand whether Krishnamurti is speaking the truth if you are really prepared to walk in a field which is full of pitfalls. Is that right?
Q: Yes.
K: It is a field which is full of mines, the razor's edge path. Are you prepared to do that? One's whole being says "Be secure".
Q: That is the only way to do anything.
K: I have learnt to be aware of the dangers around me and also to face danger all the time and therefore to have no security. The enquirer might say, "This is too much" and go away!
So this is what I want to get at. Can the mind - which has been conditioned for centuries to be secure - abandon that, and say, "I will walk into danger"? That is what we are saying. It is logical, but in a sense it is illogical.
Q: In principle that is the way all science works.
K: Yes, that is right. So it also means I don't trust anybody - any guru, any prophet. I trust my wife because she loves me and I love her, but that is irrelevant.
Q: The word danger has to be explained too. From one point it is dangerous, and from another it isn't. I have to investigate. My conditioning is very dangerous.
K: So we're saying: "I have walked in danger and I have found the logic of this danger. Through the perception of the danger I have found the truth of what Krishnamurti is saying. And there is no security, no safety in this. Whereas all the others give me safety."
Q: Security becomes the ultimate danger.
K: Of course.
Q: What you have described is actually the scientific approach. They say every statement must be in danger of being false; it has been put that way.
K: That is perfectly right. I have learnt a lot - have you? A man comes from Seattle or Sheffield or Birmingham and is told: "I have found that what he says is the truth because I have had a perception and that perception stands logically". It is not outside of reason. And in that perception I see that where I walk is full of pitfalls, of danger. Therefore I have to be tremendously aware. Danger exists when there is no security. And the gurus, the priests; all offer security. Seeing the illogic of it I accept this illogic too Q: I am not sure that you should call it illogical; it is not illogical but it is the way logic has to work.
K: Of course. Are we saying that direct perception, insight and the working out of it demand great logic, a great capacity to think clearly? But the capacity to think clearly will not bring about insight.
Q: But if the logic does not bring about perception, what does it do exactly?
K: It trains, it sharpens the mind. But that certainly won't bring about an insight.
Q: It is not through the mind that the perception comes.
K: That all depends on what you mean by the mind. Logic makes the mind sharp, clear, objective and sane. But that won't give you the other. Your question is: How does the other come about?
Q(1): No. That was not my question. Logic clears the mind, but is the mind the instrument of perception?
Q(2): You see, you must have the perception. If you have a perception, for example, about the ending of sorrow, or fear, it may be that the whole thing is a deception. Logic is something which provides the clarity in what you are doing from there on.
Q(3): Yes, that is what we said, that it clears the mind of confusion, of the debris.
Q(4): The debris may come if you don't have logic.
K: You might remain in the debris if you don't have logic.
Q: If the perception is a real perception and so the truth, why does it then need the discipline of logic to examine it?
K: We said perception works out logically. It does not need logic. Whatever it does is reasonable, logical, sane, objective.
Q: It is logical without an intent to make it so.
K: That's it.
Q: It is like saying that if you see what is in this room correctly, you will not find anything illogical in what you see.
K: All right. Will the perception keep the confusion, the debris away all the time so that the mind never accumulates it and doesn't have to keep clearing it away? That was your question, wasn't it? Q: I think perception can reach the stage at which it is continually keeping the field clear. I say that it can reach that stage for a certain moment.
K: At a certain moment I have perception. But during the interval between the perceptions there is a lot of debris being gathered. Our question is: Is perception continuous so that there is no collection of the debris? Put it round the other way: Does one perception keep the field clear?
Q: Can one make a difference between insight and perception?
K: Don't break it up yet. Take those two words as synonymous We are asking: Is perception from time to time, with intervals. During those intervals a lot of debris collects and therefore the field has to be swept again. Or does perception in itself bring about tremendous clarity in which there is no debris?
Q: Are you saying that once it happens it will be there for ever?
K: That is what I am trying to get at. Don't use the words "continuous," "never again". Keep to the question; Once perception has taken place can the mind collect further debris, confusion? It is only when that perception becomes darkened by the debris, that the process of getting rid of it begins. But if there is perception why should there be a collecting, gathering?
Q: There are a lot of difficult points in this.


THE WHOLENESS OF LIFE PART III CHAPTER 2 SMALL GROUP DIALOGUE OJAI CALIFORNIA 24TH MARCH 1977

KRISHNAMURTI: We were discussing how one can know what Krishnamurti is saying is true. He might be caught in his own conditioning, illusions and knowing them, and not being able to free himself from them, have put together a series of observations, words, and call them truth. How do you know whether what he is saying is actual, truthful and lasting?
Dr Bohm said that when one has an insight, a direct perception into what is being said, then there is no doubt that it is the truth. Having that insight you can work it out logically to show that the perception is true. But is that perception brief, only to be had at intervals and therefore gathering a lot of debris - those things that block perception - or is one perception enough? Does it open the door so that there is insight all the time?
Q: Does that mean that you would never have any confusion?
K: Yes, we came to that point. One has a perception, an insight, and that insight has its own capacity for reason, logic and action. That action is complete, because the perception is complete for the moment. Will further action confuse perception? Or, having perception is there no further confusion?
Q: I think we were saying that there is danger in this. If you say: My action is always right...
K: Oh, that is dangerous!
Q: We also said that logic has its danger. One could think one has an insight when one has not.
K: Suppose I have the capacity to reason it out and act and then say: That is a perfect, complete action. Some people who read the Gita act according to it and they call that insight. Their action is patterned after their reading. They say this action is complete. I have heard many of them say this; also Catholics and Protestants who are completely immersed in the Bible. So we are treading on very dangerous ground and therefore are greatly aware of it.
Q: You also said that the mind tries to find security in all this. K: The mind has always been seeking security and when that security is threatened it tries to find security in insight, in direct perception.
Q: In the illusion of insight.
K: Yes, but it makes the insight into security. The next question is: Must there be a constant breaking of perception? That is, one day one sees very clearly, one has direct perception, then that fades away and there is confusion. Then again there is a perception and an action, followed by confusion and so on. Is that so? Or is there no further confusion after these deep insights?
Q: Are we saying this perception is whole?
K: Yes, if the perception is complete, whole, then there is no confusion at any time. Or, one may deceive oneself that it is whole and act upon it, which brings confusion.
Q: There is also a possible danger that one has a genuine perception, an insight, and is not fooling oneself and that out of that comes a certain action. But then one could fall into making whatever that action was into a formula and stop having the insight. Let's say that out of an insight which was real a certain action came. One then thinks that is the way things should be.
K: That is what generally happens.
Q: But isn't that a corruption of the perception, just making a pattern out of the action instead of continuing to look? It is like being able to really look at something, for instance looking out of the window and something is seen. But then you don't look out again and think everything is the way it was. It may have totally changed. The perception starts out being genuine, but you don't continue to look, have insight.
K: Yes. Scientists may have an insight in some specialized field and that insight is put into a category of science unrelated to their life. But we are talking of a perception that is not only in the field of action but also in daily life.
Q: As a whole and so there is a continuity.
K: Yes.
Q: But I still don't think we have gone into the question of danger. You said that one day a man came to you and said maybe you were stuck in a groove. K: Yes, caught in a rut.
Q: You didn't say immediately, "I know I am not because I have had a perfect insight."
K: Ah, that would be deadly!
Q: But rather, you said you looked at it for several days.
K: Of course.
Q: I am trying to find out what we are driving at. Perhaps we are saying that there may be an insight which never goes back into confusion. But we are not saying there is one.
K: Yes, that's right. Now would you say, when there is complete perception - not an illusory perception - there is no further confusion?
Q: It seems reasonable to say that.
K: That means from day to day there is no confusion at all.
Q: Then why did you feel it necessary to look into it?
K: Because I may deceive myself. Therefore it is dangerous ground and I must be alert, I must watch it.
Q: Are we seeing this as an insight now? - that when there is an insight of that kind there is no further confusion? But we may deceive ourselves nevertheless.
K: Yes. Therefore we must be watchful.
Q: Do you mean after the real insight you could then deceive yourself?
K: No. You have a deep insight, complete, whole. Someone comes along and says: "Look, you are deceiving yourself". Do you instantly say, "No, I am not deceiving myself because my perception was complete"? Or do you listen and look at it all afresh? It doesn't mean that you are denying the complete perception, you are again watching if it is real or illusory.
Q: That is not necessarily an intellectual process?
K: No, no. I would say both. It is intellectual as well as non-verbal.
Q: Is perception something that is always there and it is only that we...
K: That leads to dangerous ground. The Hindus say that God is always there inside you - the abiding deep divinity, or soul, or Atman, and it is covered up. Remove the confusion, the debris and it is found inside. Most people believe that. I think that is a conclusion. You conclude that there is something divine inside, a soul, the Atman or whatever you like to call it. And from a conclusion you can never have a total, complete perception. Q: But this leads to another problem, because if you deny that, then what makes one step out of the stream? Does it mean that the stepping out is for certain individuals only?
K: When you say "certain individuals" I think you are putting the wrong question, aren't you?
Q: No. If the possibility exists for everyone...
K: Yes, the possibility exists for human beings.
Q: For the totality?
K: For human beings.
Q: Then there is some energy which...
K: Which is outside of them or which is in them.
Q: Yes. We don't know.
K: Therefore don't come to any conclusion. If from a conclusion you think you perceive, then that perception is conditioned, therefore it is not whole.
Q: Does that mean that there would not be the possibility of a deepening of perception?
K: You can't deepen insight. You can't deepen perception. You perceive the whole - that's all.
Q: What do you mean then by saying there was this mind into which you could continually go more deeply?
K: That is something else.
Q: Are you saying that perception, if it is partial, is not perception?
K: Of course, obviously not.
Q(1): So the deepening of perception would only be a partial step. That wouldn't be perception.
Q(2): You mentioned watchfulness after perception.
K: What happened was: A man came up to me and said, "You are getting old, you are stuck in a groove." And I listened to it. For a couple of days I thought about it. I looked at it and said to myself, "He may be right."
Q: You are almost suggesting that it could be possible.
K: No, I wanted to examine it. Don't say it could, or could not.
Q: I was going to ask: to be caught in habit after a perception, could that not ever happen again, at certain levels?
K: There is partial perception and total perception - let's divide it into those two. When there is total perception there is no further confusion.
Q: You don`t get caught in habit?
K: There is no further confusion. Because it is so.
Q: What if something happens to the brain physically?
K: Then of course it is gone.
Q: So there seems to be a limitation to what you say, because one assumes that the brain remains healthy.
K: Of course, assuming that the whole organism is healthy. If there is an accident, your brain suffers concussion and something is injured, then it is finished.
Q(1): The major danger is that we would mistake a partial perception for the total.
Q(2): But it still means that it is "here". You are not tapping it from "out there". That energy is within you, isn't it?
K: One has to go into this question of what is perception. How do you come to it? That is very important, isn't it? You cannot have perception if your daily life is in disorder, confused, contradictory. That is obvious.
Q: Doesn't this perception mean that there is constant renewal?
K: No. is that energy outside, or inside? She is asking that question all the time.
Q: Isn't that an artificial division: Outside and inside? Is that a real thing, or is it just an illusion?
K: She said that this perception needs energy. That energy may be an external energy, a mechanical energy, or a non-mechanistic energy which may exist deeply inside you. Both are mental concepts. Would you agree to that? Both are conclusions which one has either accepted because tradition has said so, or one has come to that conclusion by oneself. Any form of conclusion is detrimental to perception. So what does perception mean? Can I have perception if I am attached to my position, to my wife, to my property?
Q: It colours the act of perceiving.
K: Yes, but take the scientists, they have their family, their attachments, they want a position, money and all the rest of it, but they have an insight.
Q: It is not total.
K: So we are saying that total perception can only take place when in your daily life there is no confusion.
Q: May we look more closely into that, because couldn't it be that a total perception can take place in spite of that and wipe it away?
K: I can see if the windows are not clean my view is confused.
Q: Would that mean that there is a conditioned insight?
K: If I am in fear my perception will be very partial. That is a fact.
Q: But don't you need perception to end fear?
K: Ah, but in investigating fear I have a total perception of fear.
Q: Surely if there is fear, or attachment, even one's logic would be distorted.
K: One is frightened - as we said, that distorts perception. But in investigating, observing, going into fear, understanding it profoundly, in delving into it I have perception.
Q: Are you implying that there are certain things you can do which will make for perceptions? Which means although you have fear and it distorts, the distortion is not so total that you cannot investigate it. There is still that possibility, although you are distorting through fear?
K: I realize I am distorting perception through fear.
Q: That's right, then I begin to look at fear.
K: Investigate it, look into it.
Q: In the beginning I am also distorting it.
K: Therefore I am watching every distortion. I am aware of every distortion that is going on. Q: But you see, I think the difficulty lies there. How can I investigate when I am distorting?
K: Wait, just listen. I am afraid and I see fear has made me do something which is a distortion.
Q: But before I can see that, the fear has to fade away.
K: No, I am observing fear.
Q(1): But I cannot observe fear if I am afraid.
Q(2): How can you observe it if you are not afraid?
Q(3): What is it that is observing?
K: Take a fact: you are afraid. You are conscious of it. That means that you become aware of the fact that there is fear. And you observe also what that fear has done. Is that clear?
Q: Yes.
K: And you look more and more into it. In looking very deeply into it you have an insight.
Q: I may have an insight.
K: No, you will have insight, which is quite different.
Q: What you are saying is that this confusion due to fear is not complete, that it is always open to mankind to have insight.
K: To one who is investigating, who is observing.
Q: If you try to investigate something else while you are afraid you get lost in fear. But it is still open to you to investigate fear.
K: Yes, quite right. One suffers and you see what it does. In observing it, investigating it, opening it up, in the very unrolling of it you have a certain insight. That is all we are saying. That insight may be partial. Therefore one has to be aware that it is partial. Its action is partial and it may appear complete, so watch it.
Q: Very often it looks as if it is totally impossible to have an insight, since you say: "If you are distorting how will you look?" But you are also saying, that as a matter of fact, when you have a distortion, the one thing you can look at is the distortion.
K: That's right.
Q: That factually you have that capacity.
K: One has that capacity. Q(1): So when you are distorting something through fear or suffering, most things you look at will be distorted. But it is actually possible to look at that distortion itself.
Q(2): You can look at that. The fear which creates the distortion can be looked at; so you can't say that no perception whatsoever is possible.
K: That's just it. Then you have locked the door.
Q: Could one say that the fear can look at itself?
K: No, no. One is afraid: in looking at that fear - not having an insight, just watching it - you see what it does, what its action is.
Q: You mean by looking, being aware of it.
K: Without any choosing - being aware. And you see what fear does. In looking at it more extensively, deeply, widely, suddenly you have an insight into the whole structure of fear.
Q: But there is still the question: in that moment of fear, I am fear.
K: How you observe fear matters - whether you observe it as an observer, or the observer is that. You perceive the observer is the observed and in this action there is distortion, confusion. And you examine that confusion, which is born of fear and in the very process of examination you have an insight. Do it, you will see it - if you don't limit yourself. In saying, "I am too frightened, I can't look", you run away from it.
Q: To simplify it perhaps too much: when we said one can't see through the window because it is dirty, it distorts, the action of examining the fear, the distorting factor, is the cleansing of the window.
K: How you observe, how you investigate, that is the real thing. That is, perception can only take place when there is no division between the observer and the observed. Perception can only take place in the very act of exploring: to explore implies there is no division between the observer and the observed. Therefore you are watching the movement of fear and in the very watching of it there is an insight. I think that is clear. And yet you see, Krishnamurti says: "I have never done this."
Q: Never gone through all this? Then how do you know somebody else can? K: That's just it. Let's discuss it. Suppose you have not gone through all this, but you see it instantly. Because you see it instantly your capacity to reason explains all this. Another listens and says, "I'd like to get that, I don't have to go through that whole process."
Q: Are you saying that all we have been discussing just now is merely a pointer to something else? We don't have to go through all that.
K: Yes. I want to get at that.
Q: In other words, that helps to clear the ground in some way?
K: Yes.
Q: It is not really the main point.
K: No.
Q: Are you saying there is a short cut?
K: No, no short cut. Must you go through fear,jealousy, anxiety, attachment? Or can you clear the whole thing instantly? Must one go through all this process?
Q: You previously said that you have never done this. And by having that immediate total perception you are able to see what those with the dirty windows can do to clean them. But that isn't necessary, there is perhaps a direct, an immediate way for those who haven't...
K: No. First put the question, see what comes out of it. Dr Bohm says to Krishnamurti: "You have probably not gone through all this. Because you have a direct, a total insight you can argue with reason, with logic; you can act. You are always talking from that total perception, therefore what you say can never be distorted." And another listens to all this and says: "I am frightened, I am jealous, I am this, I am that, and therefore I can't have total perception." So I observe attachment, or fear, or jealousy and I have an insight.
Is it possible through investigating, through awareness and discovering that the observer is the observed and that there is no division, in the very process of investigation - in which we are observing without the observer and see the totality of it - to free all the rest? I think that is the only way.
Q: Is it possible not to have certain fears, jealousy, attachment? Could that be part of one's conditioning if one were raised in a certain way, or went to a certain school?
K: But there may be deeper layers. You may not be totally conscious of them, you may not be totally aware of the deeper fears, etc. You may say, superficially I am all right, I have none of these things.
Q: But if one went to a certain school, the kind of learning and investigation that would take place in such a school, would that clear the way towards the possibility?
K: Obviously. What we are talking about is: Must one go through all this process?
Q: Couldn't we remove from the problem the personal aspect? We are discussing what is open to man rather than to any individual.
K: Yes. Is it open to any human being without going through alI this process?
Q: By "this process" do you mean involvement with the fear?
K: With fear, sorrow, jealousy, attachment, you go through all that, step by step. Or can a human being see the whole thing at a glance? And that very glance is the investigation and the complete, total perception.
Q: Which is what you mean when you say the first step is the last.
K: Yes, total perception.
Q: Then what would one's responsibility be towards someone who is in sorrow?
K: The response to that human being is the response of compassion. That's all. Nothing else.
Q: For instance, if you see an injured bird it is very easy to deal with that because it really doesn't require very much of you. But when you come in contact with a human being, he has a much more complex set of needs.
K: What can you do actually? Somebody comes to you and says, "I am in deep sorrow". Do you talk to him out of compassion, or from a conclusion, or out of your own particular experience of sorrow which has conditioned you, and you answer him according to your conditioning? A Hindu, who is conditioned in a certain way says: "My dear friend, I am so sorry, but in the next life you will live better. You suffered because you did this and that" - and so on. Or a Christian would respond from some other conclusion. And he takes comfort in it. Because a man who is suffering wants some sort of solace, someone on whose lap he can put his head. So what he is seeking is comfort and avoidance of this terrible pain. Will you offer him any of those escapes? Whatever comes out of compassion will help him.
Q: Are you saying that as far as sorrow is concerned you can't directly help anyone, but the energy of compassion itself may be of help?
K: That's right; that's all.
Q: But many such wounded spirits will come to the Centre here and I think it is going to be a problem to know how to deal with them.
K: There is no problem if you are compassionate. Compassion doesn't create problems. It has no problems, therefore it is compassionate.
Q: You are saying that total compassion is the highest intelligence?
K: Of course. If there is compassion, that compassion has its own intelligence and that intelligence acts. But if you have no compassion and no intelligence, then your conditioning makes you reply whatever he wants. I think that is fairly simple. To go back to the other question: Must a human being go through the whole process? Has no human being said, "I won't go through all this. I absolutely refuse to go through all this"?
Q: But on what basis does one refuse? It wouldn't make sense to refuse to do what is necessary.
K: Of course. You see, we are such creatures of habit. Because my father is conditioned, generations after generations are conditioned and I am conditioned. And I accept it, I work in it and I operate with it. But if I say, I won't ever operate in my conditioned responses, something else may take place. Then, if I realize I am a bourgeois, I don't want to become an aristocrat or a militant, I refuse to be a bourgeois. Which doesn't mean I become a revolutionary, or join Lenin or Marx - those are all bourgeois to me. So something does take place. I reject the whole thing. You see, a human being never says, "I will reject the whole thing". I want to investigate that.
Q: Do you mean that even to say: "I am going to get rid of the whole thing" is not necessary?
K: Of course. I mean saying, "I won't be a bourgeois" is just words.
Q: But isn't the key to this somewhere in desire? There is some sort of desire for continuity, for security.
K: That's right. Bourgeois implies continuity, security, it implies belonging to something, a lack of taste, vulgarity - all that.
Q: But Krishnaji, if you are saying that Krishnamurti never said this, never had the need to say it, we can only conclude that you are some kind of freak.
K: No, no. You can say he is a freak but it doesn't answer the question. Krishnamurti says, "I have not touched all this". Somebody asks, "Why should I go through all this?" Don't say Krishnamurti is a freak, but ask: "How does it happen?"
Q: In saying, "I won't be a bourgeois" you are discovering it in yourself.
K: No, no. That is a different matter. If somebody says to you, "I have never been through all this", what do you do? Do you say he is a freak? Or would you say: "How extraordinary, is he telling the truth? Has he deceived himself"? You discuss with him. Then your question is: "How does it happen?" You are a human being, he is a human being: you want to find out.
Q: You ask: "In what way are we different?" He is a human being that has never been through all that, and yet he points out.
K: No, he has never been through it. Don't say he points out. Don't you ask that question: "How does it happen, must I go through all this?" Do you ask that?
Q(1): I have assumed I must.
Q(2): Krishnaji, you are taking two widely separate things. One is the uncontaminated person, who never had to go through the process because he was never in the soup.
K: Leave out why he didn't go through it.
Q: But most other people, apparently, are in some form of... K: ...conditioning...
Q(1): ...in some form of contamination, it may be fear, or something else. Therefore the person who has already got this sickness - let's call it that - says "This man has never been sick for a day in his life." What good is it to examine that, because one is already sick in some form.
Q(2): That is an assumption. I think we are saying that if any one human being never went through all this, that says something about the essence of mankind, which is a truth for everybody.
Q(3): But one is already sick.
Q(4): That may be a conclusion.
Q(5): It is also an ascertainable fact.
Q(6): I think one is assuming that whatever this sickness is, it is in the essence, it is essentially inevitable.
Q(7): I didn't say that. But I am saying it is a fact - at least it is to me - that there is the sickness in some form or another. I don't think that is an assumption. I think that is a fact.
Q(8): But the question is: What does the fact depend upon? You see, the fact may depend upon an assumption which people make about themselves that it will take time to overcome that sickness.
Q(9): Is it part of the sickness to ask only about small things and not the greater things?
Q(1O): Aside from all that the question is: How can a human being who is sick in some way, how can he get out of it directly without going through endless self-exploration?
K: Can we put the whole thing differently? Do you seek excellence, not excellence for instance in a building, but the essence of excellence? Then everything falls away, doesn't it? Or do you seek excellence in a certain direction and never the essence of excellence? As an artist I seek excellence in my painting and get caught in that. A scientist gets caught in something else. But an ordinary human being, not a specialist, just an average intelligent human being who does not take drugs, does not smoke, is fairly intelligent and decent, if he sought the essence of excellence, would this happen? The essence would meet all this. I wonder if I am conveying something?
Q: Does it exist apart from this manifestation? K: Listen carefully first. Don't object, or reject and say 'if' and "but". That very demand for excellence - how you demand it - brings the essence of it. You demand it passionately. You demand the highest intelligence, the highest excellence, the essence of it, and when fear arises, then you...
Q: Where does the demand come from?
K: Demand it! Don't say: "Where does it come from?" There may be a motive, but the very demand washes it all away. I wonder if I am conveying anything?
Q: You are saying: Demand this excellence - which we don't know.
K: I don't know what is beyond it, but I want to be morally excellent.
Q: Does that mean goodness?
K: I demand the excellence of goodness, I demand the excellent flower of goodness. In that very demand there is a demand for the essence.
Q: Does perception come from this demand?
K: Yes, that's right.
Q: Could you go into what you call this demand?
K: It is not a demand which means asking, a demand that means imploring, wanting - cut out all those.
Q: It doesn't mean those?
K: No, no.
Q: But then you are back with prayer.
K: Oh, no. Leave out all that.
Q: You are really saying that the impossible is possible to the average intelligent human being?
K: We are saying that, yes. Which is not a conclusion, which is not a hope. I say it is possible for the average human being, who is fairly clean, who is fairly decent, fairly kind, who is not a bourgeois.
Q: Traditionally we are conditioned to believe that there are special people with no conscious content of consciousness, so it is very difficult for someone like me to feel that one could really be completely free of it. K: You see, you have not listened. K says to you: "Please listen first, don't bring in all these objections. Just listen to what he is saying. That is, what is important in life is the supreme excellence which has its own essence." That's all. And to demand does not mean begging or praying, getting something from somebody.
Q: The point is, we find we confuse demand with desire.
K: Of course.
Q: There must be no beliefs.
K: No beliefs, no desire.
Q: You see, when people feel that they want to give up desire then there is a danger of giving up this demand as well.
K: How can we put this? Let's find a good word for it. Would the word "passion" be suitable? There is passion for this, passion for excellence.
Q: Does it imply that this passion has no object?
K: You see how you immediately form a conclusion. Burning passion - not for something. The Communists are passionate about their ideas. That passion is very, very petty and limited. The Christians have passion for missionary work - that passion is born of the love of Jesus. That again is not passion, it is very narrow. putting all that aside, I say: "Passion".
Q: As you were just saying, people have had some vision, or a dream of something and that has developed a great energy. But you are saying it is not a dream, it is not a vision; but it is nevertheless some perception of this excellence.
K: All those passions feed the ego, feed the me, make me important, consciously or unconsciously. We are cutting out all that. There is a young boy who has a passion to grow up into an extraordinary human being, into something original.
Q: He sees that it is possible.
K: Yes.
Q: And therefore he has the passion.
K: Yes, that's right. It is possible. Is that what is missing in most human beings? Not passion, but the welling up of... I don't know how to put it. There is this passion in a human being who demands the supreme excellence, not in what he writes in his books, but the feeling of it. You know this, don't you? - that may shatter everything else. Again, that human being didn't demand it. He says: "I never even asked for it."
Q: Perhaps that is due to conditioning. We are conditioned to mediocrity, not to make this demand. That is what you mean by mediocrity.
K: Yes, of course. Mediocrity is lack of great passion - not for Jesus, or for Marx or whatever it is.
Q: We are not only conditioned to mediocrity but to direction, so the demand is always to have some direction.
K: The demand is a direction, quite right.
Q: To have a demand without any direction...
K: That's right. I like the word "demand", because it is a challenge.
Q: Doesn't a demand without direction imply that it is not in time?
K: Of course. It demands no direction, no time, no person. So does total insight bring this passion? Total insight is the passion.
Q: They can't be separate.
K: Total insight is the flame of passion which wipes away all confusion. It burns away everything else. Don't you then act as a magnet? The bees go towards the nectar. In the same way don't you act as a magnet when you are passionate to create? Is it that there is this lack of fire? That may be the thing that is missing. If there is something missing I would ask for it.
Q(1): Could we talk about the relationship between the conditioned and the unconditioned mind, and whether it is only possible to ask for small things, or can we somehow leap beyond that into something bigger?
Q(2): Whatever the me asks for, the asking in a direction is the small thing.
K: Quite right.
Q: We have to ask for the unlimited, for the unconditioned.
K: She is really asking: What is the relationship between the conditioned and the unconditioned? Also, what is the relationship between two human beings, when one is unconditioned and the other is not? There is no relationship.
Q: How can you say that there is no relationship between the unconditioned and the conditioned human being?
K: There is no relationship from the conditioned to the unconditioned. But the unconditioned has a relationship to the other.
Q: But logically one could ask: Is there an essential difference between the unconditioned and the conditioned? Because if you say there is, then there is duality.
K: What do you mean by essential difference?
Q: Let's say difference in kind. If there is an essential difference between the conditioned and the unconditioned there is duality.
K: I see what you mean. X is conditioned, Y is not conditioned. X thinks in terms of duality, his very conditioning is duality. But duality has no relationship with Y, yet Y has a relationship to X.
Q: Because there is no duality.
K: Yes. Y has no duality therefore there is a relationship. You also asked some other question: Essentially, deeply, is there a difference? Are not both the same?
Q: Could one ask the question in another way? Is the conditioning only superficial?
K: No. Then we are lost.
Q(1): Could we put it like this? When you say, "You are the world, the world is you" - does that statement include the conditioned as well as the unconditioned?
Q(2): I am not sure about that. It seems that if the unconditioned mind can be related to the conditioned, can understand the conditioned, comprehend it, then there is not really a duality, that is fundamentally, in essence. The unconditioned mind comprehends the conditioned mind and goes beyond it.
Q(3): The world couldn't be unconditioned, could it?
K: The world is `me' and `me' is the world.
Q: That is an absolute fact only to the unconditioned.
K: Oh, not at all. Be careful, it is so. It is an obvious fact.
Q: You mean that only the unconditioned can perceive that? K: That is what she says. I am refuting it. I say it isn't quite like that.
Q: I mean it in the sense that I may say, "I am the world, the world is me", but I revert to an action which is a contradiction to that. Therefore it is not an absolute fact for me. There may be moments when the fact of it is seen by me.
K: Yes. Do you mean: "I say to myself very clearly, `I am the world and the world is me'"?
Q: I see it.
K: I feel it.
Q: I feel it, yes.
K: And I act contrary to that. Which is, I act personally, selfishly - my, me. That is a contradiction to the fact that the world is me and I am the world. A person can say this merely as an intellectual conclusion, or a momentary feeling.
Q: It is not an intellectual conclusion, because I am stating my position, but I accept that for you the position is totally different.
K: No, you don't even have to accept that. See the fact, which is, when one says, "I am the world and the world is me" there is no me. But one's house has to be insured. I may have children, I have to earn a living - but there is no me. See the importance of it. There is no me all the time. I function, but there is no me which is seeking a higher position and all that. Though I am married I am not attached, I don't depend on a wife or husband. The appearances may give you the impression that the me is operating, but actually to a man who feels, "The world is me and I am the world", to him there is no me. To you, looking at him, there is. That human being lives in this world, he must have food, clothes and shelter, a job, transportation, all that, yet there is no me.
So when the world is me and I am the world, there is no me. Can that state, that quality operate in all directions? It must operate in all directions. When you say, "I am the world and the world is me", and there is no me, there is no conditioning. I don't put the question: In that unconditioned state does the conditioned exist? When a human being says, "I am the world and the world is me", there is no I.
Q: Therefore the other person also is not there. There is no you. K: There is no me, there is no you. When you ask if the conditioned exists in this state you are asking a wrong question. That is what I was getting at. Because when there is no I there is no you.
Q: The question is: How does that person see the kind of confusion that arises around I and you. He sees what is going on in the world, that people are generally confused about this.
K: I exist: there is you and me. And you also think the same thing. So we keep this division everlastingly. But when you and I really realize, have profound insight that, "The world is me and I am the world", there is no me.
Q: There is no me and no you. "No" means "everything".
K: The world of living - everything.
Q: Then the question, "Is there an essential difference between this and that, the unconditioned and the conditioned", doesn't arise, because there is no "between".
K: Yes, that's right. There is no you, there is no I in that state, which doesn't include the conditioned state. Is this too abstract?
Q: Why do you have to say, "I am the world" first, and then deny this?
K: Because it is an actuality.
Q: But then you imply that the I is still there if I say, "I am the world".
K: That is merely a statement. It is an actual fact that I am the world.
Q: Whatever I mean by the word "I", I also mean by the word "world".
K: Yes.
Q: So we don't need those two words.
K: Yes. You and I - remove that.
Q: There is just everything.
K: No, this is very dangerous. If you say I am everything...
Q: I am trying to find out what you mean by "the world',.
K: If you say, "I am everything", then the murderer, the assassin is part of me. Q: Suppose I say, "I am the world" instead, does that change it?
K: (laughing) All right. I see the actual fact that I am the result of the world. The world means killing, wars, the whole of society - I am the result of that.
Q: And I see everybody is the result of that.
K: Yes. I am saying the result is I and you.
Q: And that separation.
K: When I say I am the world, I am saying all that.
Q: You mean to say I am generated by the world, I am identified with everything.
K: Yes. I am the product of the world
Q: The world is the essence of what I am.
K: Yes. I am the essence of the world. It is the same thing. When there is a deep perception of that, not verbal, not intellectual, not emotional, not romantic, but profound, there is no you or me. I think that holds logically. But there is a danger. If I say the world is me, I am everything, I'll accept everything.
Q: You are really saying that one is the product of the whole of society.
K: Yes.
Q: But I am also of the essence of the whole of society.
K: Yes. I am really the essential result of all this.
Q: Does it help to use the word "ego"?
K: It is the same thing, it doesn't matter. You see, when you say me, or ego, there is a possibility of deception that `I' is the very essence of God. You know about that superstition.
Q: The Atman.
K: Yes.
Q: But there is still another question. Is the unconditioned mind also a product of all this? Then we come to a contradiction.
K: No, there is no contradiction. Without using the word "I" it can be said: the result of the world is this. The result of the world is that also. We are two human beings, which means the result has created the I and the you. When there is an insight into the result there is no "result". Q: The result changes and vanishes when we see it.
K: That means there is no result. Therefore 'you' and 'I' don't exist. That is an actual fact for a man who says, "I am not the result". You see what it means? There is no causation in the mind and therefore there is no effect. Therefore it is whole, and any action born of it is causeless and without effect.
Q: You have to make that clear, in the sense that you still use cause and effect concerning ordinary, mechanical things.
K: Quite. This human being, X, is a result. And Y is a result. X says I, and Y says I; therefore there is you and I. X says I see this and investigates, goes into it and he has an insight. In that insight the two results cease. Therefore in that state there is no cause.
Q: There is no cause and no effect although it may leave a residue in the mind.
K: Let's go into it. In that state there is no result, no cause, no effect. That mind acts out of compassion. Therefore there is no result.
Q: But in some sense it would look as if there were a result.
K: But compassion has no result. A is suffering, he says to X, "Please help me to get out of my suffering." If X really has compassion his words have no result.
Q: Something happens, but there is no result.
K: That's it.
Q: But I think people generally are seeking a result.
K: Yes. Let's put it another way. Does compassion have a result? When there is result there is cause. When compassion has a cause then you are no longer compassionate.
Q(1): It is an extremely subtle thing, because something happens which seems final and yet is not.
Q(2): But compassion also acts.
K: Compassion is compassion, it doesn't act. If it acts because there is a cause and an effect, then it is not compassion: it wants a result.
Q: It acts purely.
K: It wants a result. Q: What makes it want a result is the idea of separation. Somebody says, " There is a person suffering, I would like to produce the result that he is not suffering. " But that is based on the idea that there is me and he.
K: That's it.
Q: There is no he and no I. There is no room, no place to have this result.
K: It is a tremendous thing! One has to look at it very, very carefully. Look, "The world is me and I am the world". When I say me, you exist: both of us are there. The you and the I are the results of man's misery, of selfishness, and so on - it is a result. When one looks into the result, goes into it very, very deeply, the insight brings about a quality in which you and I - who are the result - don't exist. This is easy to agree to verbally, but when you see it deeply there is no you and no me. Therefore there is no result - which means compassion. The person upon whom that compassion acts wants a result. We say, "Sorry, there is no result." But the man who suffers says, "Help me to get out of this", or, "Help me to bring back my son, my wife", or whatever it is. He is demanding a result. This thing has no result. The result is the world.
Q: Does compassion affect the consciousness of man?
K: Yes. It affects the deep layers of consciousness.
The I is the result of the world, the you is the result of the world. And to the man who sees this deeply with a profound insight, there is no you or I. Therefore that profound insight is compassion - which is intelligence. And the intelligence says: If you want a result I can't give it to you, I am not the product of a result. Compassion says: This state is not a result, therefore there is no cause.
Q: Does that mean there is no time either?
K: No cause, no result, no time.


THE WHOLENESS OF LIFE PART II CHAPTER 7 1ST PUBLIC TALK OJAI CALIFORNIA 2ND APRIL 1977 'INTELLIGENCE, IN WHICH THERE IS COMPLETE SECURITY.'

Wherever one goes in the world, India, Europe and America, one sees great sorrow, violence, wars, terrorism, killing, drugs - every kind of stupidity. One accepts these as though inevitable and easily puts up with them, or one revolts against them; but revolt is a reaction, as Communism is a reaction to Capitalism or Fascism.
So, without revolting, without going against everything and forming one's own little group, or without following a guru from India or from elsewhere, without accepting any kind of authority - because in spiritual matters there is no authority - can we investigate these problems that human beings have had, centuries upon centuries, generation after generation, these conflicts, uncertainties, travails, all the things that human beings go through during life only to end in death, without understanding what it is all about?
Psychologically, inwardly, every human being, whoever he is, is the world. The world is represented in oneself and oneself is the world. That is a psychological, absolute fact; though one may have a white skin and another a brown or black skin, be affluent or very poor, yet inwardly, deep down, we are all the same; we suffer loneliness, sorrow, conflict, misery, confusion; we depend on someone to tell us what to do, how to think, what to think; we are slaves to propaganda from the various political parties and religions, and so on. That is what is happening all over the world inwardly; deep down, we are slaves to the propaganda of the experts, of the governments and so on, we are conditioned human beings, whether we live in India, Europe or America.
So, one is actually, psychologically, the world and the world is oneself. Once one realizes this fact, not verbally, not ideologically or as an escape from fact, but actually, deeply feel the fact, realize the fact, that one is not different from the other - however far away he is - inwardly he suffers greatly and is terribly frightened, uncertain, insecure, then one is not concerned with one's little self, one is concerned with the total human being. One is concerned with the total human being - not with Mr X or Y or somebody else - but with the total psychological entity as a human being, wherever he lives. He is conditioned in a particular way; he may be a Catholic, a Protestant, or he may be conditioned by thousands of years of certain kinds of beliefs, superstitions, ideas and gods, as in India, but below that conditioning, in the depth of his mind, when alone, he is facing the same life of sorrow, pain, grief and anxiety. When one sees this as an actual, irrevocable fact, then one begins to think entirely differently and one begins to observe, not as an individual person having troubles and anxieties, but whole, entire. It gives one an extraordinary strength and vitality; one is not alone, one is the entire history of mankind - if one knows how to read that history which is enshrined in one. This is not rhetoric but a serious factor one is deeply concerned with, a fact which one denies, because one thinks one is so individualistic. One is so concerned with oneself, with one's petty problems, with one's little guru, with one's little beliefs; but when one realizes this extraordinary fact, then it gives one tremendous strength and a great urgency to investigate and transform oneself, because one is mankind. When there is such transformation, one affects the whole consciousness of man because one is the entire humanity; when one changes fundamentally, deeply, when there is this psychological revolution in one, then naturally, as one is part of the total consciousness of the human being, which is the rest of humanity, its consciousness is affected. So, one is concerned to penetrate the layers of one's consciousness and to investigate whether it is possible to transform the content of that consciousness so that out of that transformation a different dimension of energy and clarity may come into being.
A human being, who is representative of the world, who is the world, psychologically, what is his innermost demand? In one part of his consciousness it is to find both biological and psychological security; he must have food, clothes and shelter - that is an absolute necessity. But also he demands, craves, and searches for psychological security - to have psychological certainty about everything. The whole struggle in the world, both physiologically and psychologically, is to find security. Security means physical permanency, physically to be well, to continue, advance, grow, and also it means psychological permanency. Everything, psychologically, if one observes very carefully, is very impermanent; one's relationships, psychologically, are most uncertain. One may be temporarily secure in one's relationship with another, man or woman, but it is only temporary. That very temporary security is the ground of complete insecurity.
So one asks: is there any security, psychologically, at all? One seeks psychological security in the family - the family being the wife, the children. There one tries to find a relationship that will be secure, lasting, permanent - all relative, because there is always death. And, not always finding it - there are divorces, quarrels and all the misery, jealousies, anger, hatred that goes on - one tries to find security in a community, with a group of people, large or small. One tries to find security in the nation - I'm an American, I'm a Hindu - that gives a tremendous sense of apparent security. But when one tries to find security, psychologically, in a nation, that nation is divided from another nation. Where there is division between nations - in one of which one has invested psychologically one's security - there are wars, there are economic pressures. That is what is actually going on in the world.
If one seeks security in an ideology - the Communist ideology, the Capitalist ideology, the religious ideologies, with their dogmas, images - there is division; one believes in one set of ideals which one likes, which give one comfort, in which one seeks security with a group of people who believe the same thing, yet another group believes another thing and from them one is divided. Religions have divided people. The Christians, the Buddhists, the Hindus, the Muslims, divide; they are at each other, each believing something extraordinary, romantic, unrealistic, unreal, not factual.
Seeing all this - not as something to be avoided or to become supercilious or intellectual about - seeing all this very clearly, one asks, is there psychological security at all? And, if there is no psychological security, then does it become chaos? One loses one's identity - one has been identified with a nation, America, or with Jesus, with Buddha and so on - when reason, logic, makes it clear how absurd all this is. Does one despair because one has observed the fallacy of these divisive processes, the unreality of these fictions, myths, fantasies which have no basis? The very perception of all this is intelligence - not the intelligence of a clever, cunning mind, not the intelligence of book knowledge, but the intelligence which comes out of clear observation. In that intelligence, brought about this clear observation, there is security; that very intelligence is secure.
But one will not let go, one is too afraid to let go lest one does not find security. One can let go of being a Catholic, Protestant, Communist, and so on, fairly easily. But when one does let go, when one cleanses oneself of all this, either one does it as a reaction, or one does it because one has observed intelligently, holistically, with great clarity, the absurdity of the fantasies and the make-belief. Because one observes without any distortion, because one is not out to get something from it, because one is not thinking in terms of punishment and reward, because one observes very clearly, then that very clarity of perception is intelligence. In that there is extraordinary security - not that you become secure, but intelligence is secure.
One has come to the absolute fact - not relative fact - the absolute fact that there is no psychological security in anything that man has invented; one sees that all our religions are inventions, put together by thought. When one sees that all our divisive endeavours, which come about when there are beliefs, dogmas, rituals, which are the whole substance of religion, when one sees all that very clearly, not as an idea, but as a fact, then that very fact reveals the extraordinary quality of intelligence in which there is complete, whole security.


THE WHOLENESS OF LIFE PART II CHAPTER 16 2ND PUBLIC TALK OJAI CALIFORNIA 3RD APRIL 1977 'THE DIVISION BETWEEN THE OBSERVER AND THE OBSERVED IS THE SOURCE OF CONFLICT'

There are two types of learning: one, memorizing what is being taught and then observing through memory - which is what most of us call learning - the other, learning through observation and not storing it as memory. Put another way: one is to learn something by heart, so that it is stored up in the brain as knowledge and subsequently acting according to that knowledge, skilfully or unskilfully; when one goes to school and university, one stores up a great deal of information as knowledge and according to that knowledge one acts, beneficially for oneself or for society; but incapable of acting simply, directly. The other kind of learning - to which one is not quite so accustomed because one is such a slave to habits, to tradition, to every form of conformity - is to observe without the accompaniment of previous knowledge, to look at something as though for the first time, afresh. If one observes things afresh, then there is not the cultivation of memory; it is not as when one observes and through that observation stores up memory so that the next time one observes it is through that pattern of memory, therefore not anymore observing afresh.
It is important to have a mind that is not constantly occupied, constantly chattering. To an unoccupied mind a new seed of learning can germinate - something entirely different from the cultivation of knowledge and acting from that knowledge.
Observe the skies, the beauty of the mountains, the trees, the light among the leaves. That observation, if stored up as memory, will prevent the next observation being fresh. When one observes one's wife or friend, can one observe without the interference of the recording of previous incidents in that particular relationship? If one can observe or watch the other without the interference of previous knowledge, one learns much more.
The most important thing is to observe; to observe and not to have a division between the observer and the observed. Mostly there is a division as between the observer who is the total summation of past experience as memory and the observed, that which is - so the past observes. The division between the observer and the observed is the source of conflict.
Is it possible for there to be no conflict at all, right through one's life? Traditionally, one accepts that there must be this conflict, this struggle, this everlasting fight, not only physiologically in order to survive, but psychologically in desire and fear, like and dislike, and so on. To live without conflict is to live a life without any effort, a life in which there is peace. Man has lived, centuries upon centuries, a life of battle, conflict, both outwardly and inwardly; a constant struggle to achieve and fear of losing, dropping back. One may talk endlessly about peace, but there will be no peace as long as one is conditioned to the acceptance of conflict. If one says it is possible to live in peace, then it is just an idea and therefore valueless. And if one says it is not possible, then one blocks any investigation.
Go into it psychologically first; it is more important than physiologically. If one understands very deeply the nature and the structure of conflict psychologically and perhaps ends it there, then one may be able to deal with the physiological factor. But if one is only concerned with the physiological, biological factor, to survive, then one probably will not be able to do it at all.
Why is there this conflict, psychologically? From ancient times, both socially and religiously, there has been a division between the good and the bad. Is there really this division at all - or is there only "what is", without its opposite? Suppose there is anger; that is the fact, that is "what is", but "I will not be angry" is an idea, not a fact.
One never questions this division, one accepts it because one is traditional by habit, not wanting anything new. But there is a further factor; there is a division between the observer and the observed. When one looks at a mountain, one looks at it as an observer and one calls it a mountain. The word is not the thing. The word "mountain" is not the mountain, but to oneself the word is very important; when one looks, instantly there is the response, "that is a mountain". Now, can one look at the thing called "mountain", without the word, because the word is a factor of division? When one says "My wife," the word "my" creates division. The word, the name, is part of thought. When one looks at a man or a woman, a mountain or a tree, whatever it is, division takes place when thought, the name, the memory, comes into being.
Can one observe without the observer, who is the essence of all the memories, experiences, reactions and so on, which are from the past? If one looks at something without the word and the past memories, then one looks without the observer. When one does that, there is only the observed and there is no division and no conflict, psychologically. Can one look at one's wife or one's nearest intimate friend without the name, the word and all the experiences that one has gathered in that relationship? When one so looks one is looking at her or him for the first time.
Is it possible to live a life that is completely free from all psychological conflict? One has observed the fact, it will do everything if one lets the fact alone. As long as there is division between the image-making observer, and the fact - which is no image but only fact - there must be everlasting conflict. That is a law. That conflict can be ended.
When there is an ending of psychological conflict - which is part of suffering - then how does that apply to one's livelihood, how does that apply in one's relationship with others? How does that ending of psychological struggle, with all its conflicts, pain, anxiety, fear, how does that apply to one's daily living - one's daily going to the office etc. etc? If it is a fact that one has ended psychological conflict, then how will one live a life without conflict outwardly? When there is no conflict inside, there is no conflict outside, because there is no division between the inner and the outer. It is like the ebb and flow of the sea. It is an absolute, irrevocable fact, which nobody can touch, it is inviolate. So, if that is so, then what shall one do to earn a livelihood? Because there is no conflict, therefore there is no ambition. Because there is no conflict, there is no desire to be something. Because inwardly there is something absolute which is inviolate, which cannot be touched, which cannot be damaged, then one does not depend psychologically on another; therefore there is no conformity, no imitation. So, not having all that, one is no longer heavily conditioned to success and failure in the world of money, position, prestige, which implies the denial of "what is" and the acceptance of "what should be".
Because one denies "what is" and creates the ideal of "what should be" there is conflict. But to observe what actually is, means one has no opposite, only "what is". If you observe violence and use the word "violence" there is already conflict, the very word is already warped: there are people who approve of violence and people who do not. The whole philosophy of non-violence is warped, both politically and religiously. There is violence and its opposite, non-violence. The opposite exists because you know violence. The opposite has its root in violence. One thinks that by having an opposite, by some extraordinary method or means, one will get rid of "what is".
Now, can one put away the opposite and just look at violence, the fact? The non-violence is not a fact. Non-violence is an idea, a concept, a conclusion. The fact is violence - that one is angry; that one hates somebody; that one wants to hurt people; that one is jealous; all that is the implication of violence, that is the fact. Now, can one observe that fact without introducing its opposite? For then one has the energy - which was being wasted in trying to achieve the opposite - to observe "what is". In that observation there is no conflict.
So, what will a man do who has understood this extraordinary complex existence based on violence, conflict, struggle, a man who is actually free of it, not theoretically, but actually free? Which means, no conflict. What shall he do in the world? Will one ask this question if one is inwardly, psychologically, completely free from conflict? Obviously not. It is only the man in conflict who says: "If there is no conflict, I will be at an end, I will be destroyed by society because society is based on conflict."
If one is aware of one's consciousness, what is one? If one is aware, one will see that one's consciousness is - in its absolute sense - in total disorder. It is contradictory, saying one thing, doing something else, always wanting something. The total movement is within an area which is confined and without space and in that little space there is disorder.
Is one different from one's consciousness? Or is one that consciousness? One is that consciousness. Then is one aware that one is in total disorder? Ultimately that disorder leads to neurosis, obviously - and all the specialists in modern society such as psychoanalysts, psychotherapists and so on. But inwardly, is one in order? Or is there disorder? Can one observe this fact? And what takes place when one observes choicelessly - which means without any distortion? Where there is disorder, there must be conflict. Where there is absolute order there is no conflict. And there is an absolute order, not relative order. That can only come about naturally, easily, without any conflict, when one is aware of oneself as a consciousness, aware of the confusion, the turmoil, the contradiction, outwardly and inwardly observing without any distortion. Then out of that comes naturally, sweetly, easily, an order which is irrevocable.


OJAI 5TH PUBLIC TALK 16TH APRIL 1977

So we're going to go together, if we may, into the question of what is love. You understand? Because part of our consciousness, one of the fragments of consciousness, is fear, and the pursuit of pleasure. So is love a fragment of our consciousness, in which there is fear and pleasure, the pursuit of pleasure? So we're asking, and I hope we are sharing in this, though the speaker is putting the question, when there is fear, is there love? And when there is the mere pursuit of pleasure, is there love? Is love pleasure, and desire, or has it nothing whatsoever to do with fear, pleasure and desire? We are going together to explore this very complex problem. Our minds, the brain, if you've observed it for yourself, brain in the sense, though the speaker is not an expert or a specialist in the brain structure and so on, but one can observe, read this whole history of mankind in oneself, if one has the capacity, the energy, the drive, the passion, to find out. Because you are the whole history, the story of mankind. And so you are the world and the world is you.
Our brains through constant habit in which it has found security has become mechanical. I do not know if you have not observed it. Mechanical in the sense habitual, following certain definite patterns, repeating that pattern over and over again in a different field, but it's still a pattern. And the routine of daily life. The brain has become, if you observe, mechanical. The repetition of it, pleasure, the burden of fear, and not being able to resolve it. So gradually the brain, or part of the brain, has become mechanical, mechanical in the sense we are using the word, repetitive, both biologically as well as psychologically, repetitive, caught in certain patterns of belief, dogma, ideologies - the American ideology, the Russian ideology, the ideologies of India and so on. Where there is the pursuit and a direction, which becomes mechanical, the mind and the brain deteriorate. Please follow this, if you will, kindly.
When we live a life that is repetitive, however pleasant, however desirable, however complex, a repetitive life, which is the same belief from childhood to death, the same rituals, whether it is church or the temple or wherever it is, the rituals, the tradition of it, over and over again. The repetition of pleasure, sexual, or the pleasure of achievement, the pleasure of possession, the pleasure of attachment, all these make the brain deteriorate, because they are repetitive. I hope we are meeting each other in this question.
So long as there is the pursuit of pleasure as a repetitive process, and the burden of fear which man has not resolved but has run away from it, escaped from it, rationalized it, but it still remains. We are saying that the brain or part of the brain deteriorates. And this is very important, it seems to me, to understand. Because here is a country that's very young, historically speaking. And is it already deteriorating? Or is there a new life being born, regenerated, creative, not in the technological sense, not in the inventive sense, not in writing new books, and new ideas, but a mind, a brain that is incapable of a repetitive way of life. That repetitive pursuing pleasure everlastingly does bring about the deterioration of the brain. If you have observed that, and I hope in talking over together, you are observing your own mind.
The words that the speaker is using and the speaker himself, please use the words and the speaker as a mirror, in which you see actually, factually, not theoretically, not as an idea, but actually use him as a mirror in which you see without distortion. And then when you see without distortion you can destroy the mirror. So the mirror doesn't become the authority. You're following all this?
So we're not exercising any authority whatsoever, because in spiritual matters, in matters of that which we are going to go into, any kind of authority, any kind of following, any kind of acceptance, as a guide, does destroy the total perception, and therefore the perception of what is true.
So if that is clearly understood, that the speaker is not your guru, under any circumstances. And gurus in this country are becoming a nuisance - to put it mildly. And there are gurus in India by the thousand, and so they are destroying that country, because they accept followers, they assume the authority, as though they knew everything, but they are traditional, following a certain pattern, rituals and all the rest of it.
What we are saying, is something entirely different. So together we are going to question, explore, investigate and find out for yourself, not through the speaker, find out for yourself so that you are free human beings.
So we're asking, what is love? Is it pleasure? Pleasure in the sense sexual, repetitive sexual act, which generally we call love. And the love of your neighbour, the love of your wife or boyfriend, in which there is a great deal of pleasure, possession, comfort, based on desire. Is that love? Where there is possessive attachment to another, there must be jealousy, there must be fear, and basic antagonism. Right? These are obvious facts, we're not saying anything extraordinary or ideological, but we are moving together from fact to fact, from the actual to the actual, from 'what is' to 'what is'.
So we are asking, what is love? Do you love your wife or your girl friend or boy friend - when I use husband or wife, you know, it implies both so I won't repeat it over and over again - man and woman. Is that love, actually, not theoretically? In that love is there attachment? And is attachment love? And what is the basis of attachment? Why is one attached to something, to a property, to an idea, to an ideology, to a person, to a symbol, to a concept which you call God?
Why is there attachment? Because if we do not fully understand the significance of attachment, then we will never be able to find out the truth of love. Is not the basis of attachment the fear of being alone, the fear of being isolated, the fear of loneliness, the emptiness, the sense of insufficiency in oneself? Please examine all that we are saying. Don't accept a thing that the speaker is saying, but look at it. But to look at it, to observe it, put away your personal prejudices, what you believe in, your experiences, what you think about it, because you're all here after all, taken the trouble to come, wherever you come from, to find out what the speaker has to say. But if you are full of ideas and conclusions about what you think love is, or don't think what love is, then there is no possibility of communicating with each other.
So we are attached to people or ideas, to symbols, or to a concept, because in that we think there is security. Is there security in any relationship? You understand my question? Is there security, which is really the essence of attachment, in your wife or husband? And if you want security in the wife or the husband or the girl and so on, then what takes place? You must possess, legally or not legally. And where there is possession, there must be fear of losing, and therefore jealousy, hatred, divorce and all the rest of it.
So we're asking, is love attachment? Can there be love when there is attachment, with all the implications of that word, in which there is fear, jealousy, guilt, irritation, leading to hatred - all that, when we use the word 'attachment' is implied. So where there is attachment can there be love? We're asking factual questions, not theoretical questions, we are dealing with daily life, not an extraordinary life, because we can only go very deeply and very far if you begin with very near, which is you. If you don't understand yourself, you can't move far. And we're going to delve into problems which are tremendously important in our daily life.
So one has to go into this question logically, rationally, sanely, and then go beyond it, because logic is not love, reason isn't love, and the desire to be loved and to love is not love. So we're asking what is love? And we're saying that the negation of what is not love in daily life, every moment of your life, the negation, to put aside what is not love, then out of that negation comes the positive thing called love. You understand? We're understanding each other, not theory, not verbal understanding, but actually in our daily life, otherwise if you do not know how to love, if there is no love, then our society, the structure of our society becomes immoral, as it is, and if you love your children they'll be totally different.
So one asks, if you are a parent, do you love your children, if you have children, or you are merely attached, attached to them while they are very young, and then push them away, let them lead their own life, and having no relationship with you as the parent. And so where there is no love, you'll have wars, your children will be killed and maimed, and the other people's children will be killed and maimed. This is what is actually happening in the world.
So what is the relationship of love to suffering? You understand my question, because we are going into this question of suffering, which mankind throughout the ages has carried with him like a shadow. We are not philosophizing - philosophy means the love of truth, the love of wisdom; not as it's turned out now in the modern world, a lot of theories put together, clever philosophers use their brain and their thought, always thinking.
So thought has become extraordinarily important. And as we discussed the other day, thought is a fragment, it's very limited, and thought cannot solve this problem of what love is, thought cannot make, cultivate love, because thought is a fragment, thought is the movement of time from here to there, both physiologically as well as psychologically. The man who says I am this and I must become that, psychologically, thought has brought about the space which is called time, and the measure.
So we are not philosophizing in the modern sense. We are saying, we are dealing with daily actual everyday facts, and if we cannot understand them or run away from them, you lead the most extraordinary, miserable conflicting life. So we're asking, what is the relationship of love to suffering? What is suffering? Why has man throughout the ages suffered? There is the suffering when animals, the earth is destroyed, when the earth is misused, there is suffering. When you kill animals and watch them suffering, there is that kind of suffering.
There is the suffering - if you have ever watched yourself - there is suffering when you see a man who is dishonest, who is crooked, who says one thing, does another - that's another kind of suffering. There is suffering when someone dies on whom you have relied, who you think you love. And so on. There is that kind of suffering. Then there is the suffering of physical pain. There is the suffering of not being able to achieve, to become something, which is not fulfilling, as you call it.
And there is the suffering of a human being, when he says, "I must achieve the greatest worldly possessions, power, money." There is that kind of suffering. And also there is the suffering which is not self-pity, a suffering when there is the perception of what human beings can be and are not. You're following all this?
So there is vast human suffering. Wars have brought enormous suffering to mankind. I do not know if you saw some time ago on the television the maimed soldiers returning home. Once I was taken to a hospital where there were the people who are wounded from the wars, in a state of appalling suffering. That is our inhumanity to man.
So there is this vast human suffering. When you think you love your wife or your husband and he or she turns away from you, there is suffering. So you as the human being suffers, and humanity suffers. Everything man has done brings about suffering. The technological advancement has brought great benefits to humanity but also it has brought great suffering. You have watched all this?
So what is suffering, why does man put up with it, why do you tolerate it? You understand my question? Why do you allow these things to happen? Which is, asking the question, why do you live this way? You understand, sirs?
One mustn't become emotional, one must observe these things factually, not escape from them, and then only we'll be able to do something about it. When you make an abstraction, that is, move away from 'what is', which is an abstraction, you understand? Move away, run away, escape from 'what is', which is a movement of abstraction, then that abstraction becomes an idea, and you live according to that idea, but not according to facts. You see the difference? This is what we have done, all our life. And now we are saying, please listen without abstraction, which is, man suffers, man doesn't know the enormous beauty, the depth and the significance of love. And if you make an abstraction of it, that is, make an idea of it, make a conclusion about it, then you are not facing fact. So together we're examining without making a concept of it, which is so easy, because we think having a concept, a conclusion, makes us much more capable of dealing with 'what is'. But whereas if you look at 'what is' without the idea, then you can get your teeth into it.
So why does man, woman, even the liberated woman, why do they put up with this suffering? Why worship suffering, which the Christians do, apparently? Why man, you, comprehend what is the meaning of suffering. You understand, sir? What is it that suffers? When you say, "I am suffering, I suffer because I see animals ill-treated, I suffer because my neighbour's son is killed." You follow? Who is it - please listen to this, give a little attention to what is being said, because nobody will tell you these things. - when you say, "I suffer," who is it that is suffering? What is the centre that says, "I am in agony of jealousy, of fear, of a loss." Now what is that centre, you follow, I'll use the word the 'essence' of man, you as a human being who says, "I suffer, I shed tears."? Please find out with me, though I have found out, but yet we are going together in it, is it the whole movement of time, time being the past, the present, and the future, both psychologically as well as chronologically, is it the movement of time, is it the movement of thought as time, which creates the centre?
So when you say, "I suffer," what is that 'I', how has that 'I' come into being? Having come into being, then you say, "I suffer, I am anxious, I am frightened, I am jealous, I am lonely." "I must be this." Is that 'I' which is never stationary, which is always moving, 'I desire this and I desire that, and then I desire something else,' it's a constant movement. That movement is time, isn't it, that movement is thought, isn't it?
So, sir, when you say, 'I', there is the whole philosophy or whole concept in the Asiatic world, the 'I' is something which is beyond time. Or the concept that there is a higher 'me' is still in the Asiatic world. In the Western world, the 'I' has never been thoroughly examined. You have attributed qualities to it, the Freuds and the Jungs and all the psychologists have given an attribute, given a description of it, given attributes. You follow? But never gone into this question of what is the nature and the structure of the 'I' which says, "I suffer."
And we're saying, is there, that 'I' is as you observe one day I say, "I must have that." And a few days later you want something else. There is the constant movement of desire. Constant movement of pleasure, constant movement of what you must be, what you want to be and so on. We are saying, this movement is time. This movement is the structure and the nature of thought. [The poor child is crying.]
So the 'I' who says, "I suffer", is put together by thought. Obviously. The thought says, "I am K., I am John, I am this, I am that," And thought identifies itself with the structure, with the name and with the form, which is the 'I', with all the content of consciousness, which is the 'I', fear, hurts, loneliness, despair, anxiety, guilt, the pursuit of pleasure, the sense of loneliness, all that, which is the content of your consciousness, which is the essence of your 'I'.
So when you say, "I suffer", what is that? Is the image that thought has built about itself, which is the form, the name and all that, is it that that suffers? You're following this question? Because, please, if you don't, I will go into it in ten different ways. Because one can be free totally from sorrow. And when sorrow ends, there is not only wisdom but also there is tremendous passion, not lust, passion, which has nothing whatsoever to do with desire, with enthusiasm.
So without escaping, when you say, "I suffer", when you shed tears, when there is somebody that you love is lost, is gone, without escaping, running away from this sense of anxiety, loneliness, despair, not to run away from it, but to remain with it totally. You understand? Because sorrow is the summation of energy.
You know, any challenge, any challenge, the deeper the challenge, the wider the challenge, the more intense the challenge is, the greater energy is demanded to meet it. Sorrow is this challenge. And it is the essence of that challenge to which you have to respond. But if you respond to it by escaping from it, by seeking comfort from it, then you are dissipating the energy that you need to meet this thing.
So when there is no escape, and there is no escape, because if you do escape, sorrow is always there, like your shadow, like your face, it's always with you, and without escaping, to remain with it without any movement of thought. You understand? Are you doing this? We are talking together, we are looking together into this. So are you doing it now, not tomorrow - do it now as we are talking.
We are saying, don't escape from suffering, whatever that suffering is. Naturally physical suffering, you need to alleviate it, you need to quieten it. But we are talking about psychological suffering, the deep inward pain of man. If you run away from it, you have not solved it, but if you remain with it, not identify yourself with it, because you are that suffering. But if you say, "I must identify with it, I must accept it, I must rationalize it.' you're moving away from the actuality of suffering.
So without escaping, remain with it. Which means, all energy, all your energy is present to meet this extraordinary thing that has happened. And out of that comes passion. The word 'suffering' has its root in passion, in the dictionary, if you go into it - I don't want go into all that.
So there is a solution, there is an ending to sorrow, as there is an ending to fear, completely. Then only there is a possibility to love, because a man who suffers does not know what love is. But we think that we will learn something from suffering, that suffering is a lesson to be learnt. But when you observe suffering in yourself, not escape from it, remain with it totally, completely, without any movement of thought, of alleviation, comfort, just completely hold it, then you will see some strange, psychological transformation takes place.
So love is passion, which is compassion. And compassion has its own intelligence. I wonder how much of this you understand, because without that passion and compassion, with its intelligence, we are acting in a very limited sense. All our action is limited. Where there is compassion that action is total, complete, irrevocable. I wanted to talk also in relation to this, the question of death.
You know, death is something, not only mysterious, but also it is a great act of purgation. You understand? You understand the word, to cleanse. You know that which has continuity, is degenerating. I wonder if you understand this. That which continues, which is repetitive, which is in the same movement, in the same pattern, whether the pattern may vary according to countries, according to climate, according to circumstances, but it's the same pattern, moving in any pattern brings about a continuity. Right? Do you see that?
And that continuity is part of the degenerating process of man. Whereas, when there is an ending to continuity, something new can take place. You understand - this is simple. You need a great deal of time to go into this question of what is death. Either you can understand it instantly, because you have understood, you have lived and understood the whole movement of thought, of fear, hate, love - you follow - all that, and you can then grasp the significance instantly, of what death is. But as most people don't do this kind of work, we'll have to work together to go into this, though I'm not your guru, so don't be a follower, of anybody.
What is death? When you ask that question, thought has many answers. Right? Thought says - I don't want to go into all the miserable explanations of thought. Haven't you noticed, when you ask that question, every human being has an answer to it, according to his conditioning, according to his desire, according to his hope, according to the demands of his comfort. You follow? He always has an answer.
So without having an answer, if you can, look at, let's find out, without answering it. You understand? The answer will invariably be intellectual, verbal, put together by thought. But we are examining something totally unknown, totally mysterious - death is a tremendous thing. I hope you can do this.
We are asking, what is death. Obviously the organism dies, the organism, please listen to it a little bit carefully if you really want to go into this very deeply, please give your attention, though you may be a little tired after an hour, and five minutes or ten minutes. When we ask that question, what is death, one realizes the organism, the body, with its brain, having been misused, in various forms of self-indulgence, contradictions, effort, constant struggle, wears itself out mechanically, it's a mechanism. And with it dies the brain. The brain is the residue, the holder of memory. Right? Memory as experience, as knowledge, and from that knowledge, experience, stored up in the cells of the brain, as memory, from which thought arises, when the organism comes to an end, the brain also comes to an end.
And so thought comes to an end, because we said, thought is a material process, thought has nothing etheric or spiritual, it is a material process based on memory. Memory is held in the cells of the brain. And its response is thought. And when the organism dies, thought dies. You understand? And thought has created the whole structure of the 'me'. No? I wonder if you understand all this. The 'me' that wants this, the 'me' that doesn't want that, the 'me' that is fearful, anxious, despairing, longing, lonely, fearful - you follow - the 'me'. That movement is brought about by thought which is also a movement, so that 'me' put together by thought, and when the organism dies, thought with its material process, also comes to an end. Wait, go into it very slowly.
And, you say, is that all? You understand? You follow? One has lived, struggled, acquired knowledge, suffered and so on, and you say, "Well is that the end of it? What is the value of it?"
What is the value of a human being who has lived, struggled, experienced, value in the sense, what is the significance of it? Just to acquire, live such an ugly, stupid, miserable wicked life, and then end? You follow? So thought says, "No, this is not the end." So thought says, "There is another world." That other world is still the movement of thought. You're following all this? So thought invents the other world. The world where you will be happy. (Laughter) The world where you will have all your desires fulfilled, where you will be most extraordinarily rewarded, sitting next to God. All that is the movement of thought also. You're following all this? See what thought does, see the danger of thought in the wrong place. Thought has a right place, which is to function where it is absolutely necessary, technology, language - you follow - all that. But when thought invents and says, "That is, it is there," it is still the movement of thought.
So when one asks, when the brain comes to an end through disease, through old age, through an accident, through misuse, the misuse of living in an illusion, living in a belief - all beliefs are illusory, all ideals are not based on fact. There is only fact, no ideals. So the brain comes to an end with the organism, and so thought comes to an end. Thought realizes this very deeply, because thought is fairly cunning. So thought realizes this is not the end, I must continue. So it continues in an idea, in an illusion, in a heaven. Or in hell everlastingly suffering, because you didn't obey the laws of some priest.
Please follow this. So we are saying, is that the whole meaning of living. You understand, sir? Do you understand my question? You bear children, you have pain, you struggle, you go through such misery, wars, hate each other, like each other. And suddenly end. So one says, then what is the meaning of living? You're following all this? One is always asking - again, please listen - one is always asking what happens after death. We are asking quite a different question - what is before death, not what is after death. You understand what I am saying? What is before death, which is your life. Right? What is your life? Go to school, to college, university, get a job, live, man and woman live together, sex, he goes off to the office, she goes off earning some more money, they have children, pain, anxiety, each man fighting. You're following it? Going to an office for the next fifty years, what a life you lead.
This is your life, before death. And you want to know, living such a miserable life, you want to know what is after death. See what you are doing, sirs. I want to weep for you. But it's no good weeping for you. So is that all? That is an apparent fact, isn't it? Right? Are you following? Without inventing another world, without saying, "Yes, there is life after death, there is this," you follow? - the things thought has produced, and they have written volumes about it - all based on thinking. Right? All saying, "I believe."
So if you put aside all that, literally, actually do it, put all that aside, then what are you faced with? The actual fact, the fact that you, who is put together by thought, comes to an end. Can you bear that? You follow what I'm saying? Can you see the fact of that? All your anxieties, all your longings - when you die the brain, which holds thought, comes to an end.
Now, if that is so, as it so, then we can go into something which is entirely different. So we are asking, when all this ends, what is there? You understand? I wonder if you do. Look, sir, actually, when you're living, as you're living now, with vigour, with energy, with all the travail of life, as now, can you live meeting death now? Please, do you understand my question? Which is, I'm living with my vigour, energy, capacity, pain and all the rest of it - I'm living. And death means an ending to that living. Right? Now can I bring the ending into my living? That is, to live with death all the time. That is, I'm attached to you, end that attachment, which is death, isn't it? I wonder if you see this. I'm greedy, and when you die, you can't carry greed with you. So end the greed, not in a week's time, or ten days time - end it, now. So you're living a life full of vigour, energy, capacity, observation, see the beauty of the world, beauty of the earth, and also the ending of that instantly, which is death.
So to live before is to live with death. Have you captured something? Which means that you are living in a timeless world. You understand? You're living a life of constant - everything that you acquire, you are ending, so that there is always a tremendous movement, not a certain place, you're fixed. I wonder if you see all this. Can you do all this? Will you do all this, or will you just listen and say, well, this is another idea, another concept. This is not a concept. When you invite death, which means the ending of everything that you hold, dying to it, each day, each minute, then you will find - not you, there is no 'you' finding it, because you have gone - then there is that state of a timeless dimension in which the movement as we know as time, is not. This is the depth of meditation. You understand? It means the emptying of the content of your consciousness, so that there is no time, time comes to an end, which is death. You understand? Not ten years later or fifty years later, but now.


THE WHOLENESS OF LIFE PART II CHAPTER 3 5TH PUBLIC TALK OJAI CALIFORNIA 16TH APRIL 1977 'OUT OF NEGATION COMES THE POSITIVE CALLED LOVE'

Throughout the world human beings are always seeking security, both physiological and psychological. Physical security is denied when psychological security - which does not really exist - is sought in various forms of illusion and in divisive beliefs, dogmas, religious sanctions and so on. Where there are these psychological divisions, there must inevitably be physiological division with all its conflicts, wars and the suffering and the tragedy and the inhumanity of man to man. Wherever one goes in the world, it does not matter whether it is in India, Europe, Russia, China or America, human beings, psychologically, are more or less the same; they suffer, they are anxious, uncertain, confused, often in great pain, ambitious, fighting each other everlastingly.
Basically, psychologically, as all human beings are the same one can with reason say that the world is oneself and one is the world. That is an absolute fact, as one can see when one goes into it very deeply. And the content of human consciousness is the whole movement of thought and the desire for power, position, security and the pursuit of pleasure in which there is fear. Fear and pleasure are the two sides of the same coin. Without understanding the whole structure and nature of pleasure, based on desire, one will never understand and live a life in which there is love.
Fear and the pursuit of pleasure are part of consciousness. But is love also a part of consciousness? When there is fear, is there love? When there is the mere pursuit of pleasure, is there love? Is love pleasure and desire, or has it nothing whatsoever to do with pleasure and desire?
One's brain, through the constant habit of seeking security has become mechanical; mechanical in the sense of following certain definite patterns, repeating these patterns over and over again in the routine of daily life. There is the repetition of pleasure and the burden of fear and the inability to resolve it. So, gradually, the brain, or part of the brain, has become mechanical, repetitive, biologically as well as psychologically; one is caught in certain patterns of belief, dogma, ideology - the American ideology, the Russian ideology, the ideology of India and so on. There is the direction, the pursuit, and the mind and the brain deteriorate.
However pleasant, the life one lives is a life that is repetitive; however desirable, however complex, it is a repetitive life - the same belief from childhood to death, the same rituals, whether it is church or temple, there is the tradition of it, over and over again. There is the repetition of pleasure, sexual pleasure or the pleasure of achievement, the pleasure of possession, the pleasure of attachment, all these cause the brain to deteriorate because they are repetitive. So long as there is the pursuit of pleasure as a repetitive process and the burden of fear which it brings and which man has not resolved - he has run away from it, escaped from it, rationalized it, but still it remains - the brain deteriorates.
What is love? Is it pleasure - pleasure in the repetitive sexual act, which is generally called love? The love of one's neighbour, the love of one's wife, in which there is great pleasure, possession and comfort, based on desire - is that love? Where there is possessive attachment to another, there must be jealousy, there must be fear and antagonism. These are obvious facts - nothing extraordinary or ideological - they are facts, "what is". So is attachment love? And what is the basis of attachment? Why is one attached to something, to property, to an idea, to an ideology, to a person, to a symbol, to a concept which is called God? If one does not fully understand the significance of attachment, then one will never be able to find the truth of love. Is not the basis of attachment the fear of being alone, the fear of being isolated, the emptiness, the sense of insufficiency in oneself?
We are attached to people, to ideas, to symbols, or to concepts, because in them we think there is security. Is there security in any relationship? Is there security - which is really the essence of attachment - in one's wife, or husband? And if one seeks security in the wife or the husband and so on, then what takes place? One possesses, legally or not legally. And where there is possession there must be fear of losing - therefore jealousy, hatred, divorce and aIl the rest of it. Is love attachment? Can there be love when there is attachment; with all the implications of that word which include fear,jealousy, guilt, irritation leading to hatred - all that is implied when one uses the word "attachment"? Where there is attachment can there be love? These are factual, not theoretical, questions. One is dealing with daily life, not with some extraordinary life. One can only go very deeply and very far if one begins very near, which is oneself. If one does not understand oneself one cannot move far. One is delving into problems which are tremendously important in one's daily life.
Although one has to go into this question logically, rationally, sanely, one has to go beyond it; because logic is not love, reason is not love. The desire to be loved and to love is not love. Out of the negation of what is not love, every moment of one's life, out of the putting aside of what is not love, comes the positive thing called love.
Thought is fragmentary, limited; thought cannot solve the problem of what love is and thought cannot cultivate love. When one makes an abstraction in thought, one moves away from "what is". That movement of abstraction becomes a condition according to which one lives, therefore one no longer lives according to facts. This is what one has done all one's life; but one will never know what love is through abstraction, will not know the enormous beauty, depth and significance of love.
Why does man put up with this suffering? Why worship suffering, which the Christians do, apparently? What is the meaning of suffering? What is it that suffers? When one says "I suffer," who is it that suffers? What is the centre that says "I am in an agony of jealousy, of fear, of loss"? What is that centre, that "essence", of a human being who says "I suffer"? Is it the movement of thought, as time, which creates the centre? How does that I come into being, which, having come into being says, "I suffer, I am anxious, I am frightened, I am jealous, I am lonely". That I is never stationary,it is always moving: "I desire this, I desire that and then I desire something else", it is in constant movement. That movement is time, that movement is thought.
There is a concept in the Asiatic world that the I is something which is beyond time; and further, the concept that there is a higher I still. In the Western world the I has never been thoroughly examined. Qualities have been attributed to it, Freud and Jung and other psychologists have given attributes to it but have never gone into this question of the nature and the structure of the I which says "I suffer".
The I, as one observes, says "I must have that", a few days later it wants something else. There is the constant movement of desire; the constant movement of pleasure; the constant movement of what one wants to be and so on. This movement is thought as psychological time. The I who says "I suffer" is put together by thought. Thought says, "I am John, I am this, I am that". Thought identifies itself with the name and with the form and is the I in all the content of consciousness; it is the essence of fear, hurt, despair, anxiety, guilt, the pursuit of pleasure, the sense of loneliness, all the content of consciousness. When one says "I suffer", it is the image that thought has built about itself, the form, the name, that is in sorrow.
The more intense the challenge is, the greater is the energy demanded to meet it. Sorrow is this challenge. To that challenge one has to respond. But if one responds to it by escaping from it, by seeking comfort from it, then one is dissipating the energy that one needs to meet this thing.
There is no escape - there is no escape because if one tries to escape, sorrow is always there, like one's shadow, like one's face, it is always with one - so remain with it, without any movement of thought. If one runs away from it, one has not solved it; but if one remains with it, not identifying oneself with it - because one is that suffering - then all your energy is present to meet this extraordinary thing that happens. Out of that suffering comes passion.
There is a solution, there is an ending to sorrow - as there is an ending to fear - completely. Then only is there a possibility to know what love is. One thinks that one will learn something from suffering, that there is a lesson to be learnt from suffering. But when one observes suffering in oneself, not escaping from it, but remaining with it totally, completely, without any movement of thought, without any alleviation, comfort, but just completely holding to it, then one will see a strange psychological transformation take place.
Love is passion, which is compassion. Without that passion and compassion, with its intelligence, one acts in a very limited sense; all one's actions are limited. Where there is compassion that action is total, complete, irrevocable.


THE WHOLENESS OF LIFE PART II CHAPTER 4 5TH PUBLIC TALK OJAI CALIFORNIA 16TH APRIL 1977 'DEATH--A GREAT ACT OF PURGATION'

Death is something not only mysterious but a great act of purgation. That which continues in a repetitive pattern is degeneration. The pattern may vary according to country, according to climate, according to circumstance, but it is a pattern. Moving in any pattern brings about a continuity and that continuity is part of the degenerating process of man. When there is an ending of continuity, something new can take place. One can understand it instantly if one has understood the whole movement of thought, of fear, hate, love - then one can grasp the significance, instantly, of what death is.
What is death? When one asks that question, thought has many answers. Thought says: "I do not want to go into all the miserable explanations of death." Every human being has an answer to it, according to his conditioning, according to his desire, his hope. Thought always has an answer. The answer will invariably be intellectual, verbally put together by thought. But one is examining, without having an answer, something totally unknown, totally mysterious - death is a tremendous thing.
One realizes that the organism, the body, dies and the brain - having in life been misused in various forms of self-indulgence, contradiction, effort, constant struggle, wearing itself out mechanically, for it is a mechanism - also dies. The brain is the repository of memory; memory as experience, as knowledge. From that experience and knowledge, stored up in the cells of the brain, as memory, thought arises. When the organism comes to an end, the brain also comes to an end, and so thought comes to an end. Thought is a material process - thought is nothing spiritual - it is a material process based on memory held in the cells of the brain; when the organism dies, thought dies. Thought creates the whole structure of the me - the me that wants this, the me that does not want that, the me that is fearful, anxious, despairing, longing, lonely - fearful of dying. And thought says: "What is the value, what is the significance of life for a human being who has struggled, experienced, acquired, lived in such an ugly, stupid, miserable way and then for it to end?" So, thought then says: "No, this is not the end, there is another world." But that other world is still merely the movement of thought.
One asks what happens after death. Now ask quite a different question: What is before death? - not what is after death. What is before death, which is one's life. What is one's life? Go to school, to college, university, get a job, man and woman live together, he goes off to the office for 50 years, she goes off earning more money, they have children, pain, anxiety, each fighting. Living such a miserable life one wants to know what is after death - about which volumes have been written, all produced by thought, all saying, "Believe". So, if one puts all that aside, literally, actually, puts it all aside, then what is one faced with? - the actual fact that oneself who is put together by thought, comes to an end - all one's anxieties, all one's longings come to an end. When one is living, as one is living now, with vigour, with energy, with all the travail of life, can one live meeting death now? I am living in all vigour, energy and capacity, and death means an ending to that living. Now, can I live with death all the time? That is: I am attached to you; end that attachment, which is death - is it not? One is greedy and when one dies, one cannot carry greed with one; so end the greed, not in a week's time, or ten days' time - end it, now. So one is living a life full of vigour, energy, capacity, observation, seeing the beauty of the earth and also the ending of that instantly, which is death. So to live before death is to live with death; which means that one is living in a timeless world. One is living a life in which everything that one acquires is constantly ending, so that there is always a tremendous movement, one is not fixed in a certain place. This is not a concept. When one invites death, which means the ending of everything that one holds, dying to it, each day, each minute, then one will find - not "one" there is then no oneself finding it, because one has gone - then there is that state of a timeless dimension in which the movement we know as time, is not. It means the emptying of the content of one's consciousness so that there is no time; time comes to an end, which is death.


THE WHOLENESS OF LIFE PART II CHAPTER 1 6TH PUBLIC TALK OJAI CALIFORNIA 17TH APRIL 1977 'MEDITATION IS THE EMPTYING OF THE CONTENT OF CONSCIOUSNESS'

Meditation is one of the most important things in life; not how to meditate; not meditation according to a system; not the practice of meditation; but rather that which meditation is. If one can find out, very deeply, the significance, the necessity and the importance of it for oneself, then one puts aside all systems, methods, gurus, together with all the peculiar things that are involved in the Eastern type of meditation.
It is very important to uncover for oneself what one actually is; not according to the theories and the assertions and experiences of psychologists, philosophers and the gurus, but rather by investigating the whole nature and movement of oneself; by seeing what one actually is.
One does not seem to be able to understand how extraordinarily important it is to see what one is, actually, as though one is looking at oneself in a mirror, psychologically; thereby bringing about a transformation in the very structure of oneself. When one fundamentally, deeply, brings about such a transformation, or mutation, then that mutation affects the whole consciousness of man. This is an absolute fact, a reality. To bring about a fundamental transformation becomes very important, if one is at all serious, if one is concerned with the world as it is, with all its appalling misery, confusion and uncertainty, with all the divisions of religions and nationalities, with their wars, with their accumulation of armaments, spending enormous sums to prepare for war, to kill people, in the name of nationality and so on and so on.
To see what one actually is, it is vital that there be freedom, freedom from the whole content of one's consciousness; the content of consciousness being all the things put together by thought. Freedom from the content of one's consciousness, from one's angers and brutalities, from one's vanities and arrogance, from all the things that one is caught up in, is meditation. The very seeing of what one is, is the beginning of the transformation. Meditation implies the ending of all strife, of all conflict, inwardly and therefore outwardly. Actually, there is no inward or outward, it is like the sea, there is the ebb and flow.
In uncovering what one actually is, one asks: Is the observer, oneself, different from that which one observes - psychologically that is. I am angry, I am greedy, I am violent; is that I different from the thing observed, which is anger, greed, violence? Is one different? Obviously not. When I am angry there is no I that is angry, there is only anger. So anger is me; the observer is the observed. The division is eliminated altogether. The observer is the observed and therefore conflict ends.
Part of meditation is to eliminate totally all conflict, inwardly and therefore outwardly. To eliminate conflict one has to understand this basic principle; the observer is not different from the observed, psychologically. When there is anger, there is no I, but a second later thought creates the I and says: "I have been angry" and brings in the idea that I should not be angry. So there is anger and then the I who should not be angry; the division brings conflict. When there is no division between the observer and the observed, and therefore only the thing that is, which is anger, then what takes place? Does anger go on? Or is there a total ending of anger? When anger occurs and there is no observer, no division, it blossoms and then ends - like a flower, it blooms, withers and dies away. But as long as one is fighting it, as long as one is resisting it, or rationalizing it, one is giving life to it. When the observer is the observed, then anger blossoms, grows and naturally dies - therefore there is no psychological conflict in it.
One lives by action; action according to a motive, according to an ideal, according to a pattern, or habitual and traditional action, all without any investigation. A mind that is in meditation must find out what action is. One of the major problems in one's life is conflict and from conflict all kinds of neurotic activities arise. To end conflict and therefore to end neurotic action, is very important, so that one has a sane mind, a mind that is healthy, a mind that is not neurotically caught in beliefs and fears and so on.
How does one act, according to what principle, according to what quality or state of mind does one act? Generally one acts from memory, the memory which is set in a pattern, which has become habit, routine. One acts according to that which is remembered as pleasant; or one acts according to an ideal one has determined to carry out in daily life; or one has an ambition which one tries to fulfil. There are various types of action and each of them is incomplete, fragmented; none is holistic - "I'm a business man and I come home and I love my children, but when I'm at business, there, I do not love anybody, I want profit, etc. etc; I may be a scholar, a painter, but my life - though I am an excellent painter - is shoddy, I'm vicious, greedy, wanting money, position, recognition, fame."
One's actions are divided, fragmentary and when there is fragmentary action it must inevitably bring conflict, psychologically. Is there an action which is without conflict in which there are no regrets, no failures, no sense of frustration; is there an action which is whole, harmonious, complete, an action not in a particular field contrary to another field? One has to see what one is actually doing, how one is actually living a contradictory life, acting contradictorily and therefore in conflict. One must become aware of it. And if one is completely aware, then what takes place?
Suppose I live in contradictory actions and you tell me,"Be ware of it". What do you mean by being aware of it? - I ask. Awareness is not possible when you choose, when you say: "I like that particular action, I would like to keep that; please help me to avoid all other action." That is not awareness; that is choosing a particular action which appears most satisfactory, most comforting most gratifying, rewarding and so on. Where there is choice there is no complete awareness. If one is completely aware, there is no problem. There is then an action which is continuous, without any break and therefore holistic. It is to have a mind that is sane, which implies not being committed to any particular form of belief, dogma, or ideal, nothing. It is to have a mind able to think clearly, directly, objectively. In the process of meditation one comes to find that action.
To find out what meditation is, all previous knowledge of what meditation is thought to be blocks the exploration. Freedom from psychological authority is absolutely necessary. What is necessary in the investigation? Is it concentration; is it attention or is it awareness? When one concentrates, one's whole energy is focused on something particular, one resists and puts aside all interfering thoughts. In concentration one is resisting. But to be aware of one's thought there is no concentration; one does not choose in awareness which thought one would like; one is just aware. From that awareness comes attention. In attention there is no centre from which one is attending. This is really important to understand, it is the essence of meditation. In concentration there is a centre from which one is concentrating, on a picture or on an idea or on some image, etc; one is exercising energy in concentration, in resisting building a wall, so that no other thought comes in and there must be conflict. To totally eliminate that conflict become choicelessly aware of thought; then there is no contradiction, no resistance about any thought. From that arises awareness; awareness of all the movement of one's thought. Out of that awareness comes attention. When one is attending to something, really deeply, there is no centre; there is no me.
In attention - if one has gone that far - one is free from all the travails of thought, its fears, agonies and despairs; that is the foundation. The content of one's consciousness is being emptied; it is being freed. Meditation is the emptying of the content of consciousness. That is the meaning and the depth of meditation, the emptying of all the content - thought coming to an end.
Meditation is the attention in which there is no registration. Normally the brain is registering almost everything, the noise, the words which are being used - it is registering like a tape. Now is it possible for the brain not to register except that which is absolutely necessary? Why should I register an insult? Why? Why should I register flattery? It is unnecessary. Why should I register any hurts? Unnecessary. Therefore, register only that which is necessary in order to operate in daily life - as a technician, a writer and so on - but psychologically, do not register anything. In meditation there is no registration psychologically, no registration except the practical facts of living, going to the office, working in a factory and so on - nothing else. Out of that comes complete silence, because thought has come to an end - except to function only where it is absolutely necessary. Time has come to an end and there is a totally different kind of movement, in silence.
Religion then has a totally different meaning, whereas before it was a matter of thought. Thought made the various religions and therefore each religion is fragmented and in each fragment there are multiple subdivisions. All that is called religion, including the beliefs, the hopes, the fears and the desire to be secure in another world and so on, is the result of thought. It is not religion, it is merely the movement of thought, in fear, in hope, in trying to find security - a material process.
Then what is religion? It is the investigation, with all one's attention, with the summation of all one's energy, to find that which is sacred, to come upon that which is holy. That can only take place when there is freedom from the noise of thought - the ending of thought and time, psychologically, inwardly - but not the ending of knowledge in the world where you have to function with knowledge. That which is holy, that which is sacred, which is truth, can only be when there is complete silence, when the brain itself has put thought in its right place. Out of that immense silence there is that which is sacred.
Silence demands space, space in the whole structure of consciousness. There is no space in the structure of one's consciousness as it is, because it is crowded with fears - crowded, chattering, chattering. When there is silence, there is immense, timeless space; then only is there a possibility of coming upon that which is the eternal, sacred.


SAANEN 1ST PUBLIC TALK 10TH JULY 1977.

As there are going to be seven talks and discussions I think we must begin - if it is possible - by thinking over together - to think together. Which doesn't mean that you accept or reject, or be of a similar mind, but rather in talking over thoughtfully the various problems and questions and the travails of life, and reasoning together, and communicating that reasoning over together, then we will find as we go along that reason doesn't solve any problems - as has become so very obvious both politically, economically and socially. Reason has not solved our human problems, nor logic, but we are going to find out together in thinking over together, and so communicating with each other, that there is quite a different approach to all these problems of our life. And we are going to discover it together. Please let's be very clear about this from the beginning. I am not your guru. I hope that is clearly understood from the beginning. That you are not my followers, because those who follow somebody destroy truth. We are not proselytizing or convincing you of anything. We are going to reason together, talk over together, investigate together, explore together, and therefore there is no authority, there is no spiritual leader, but together through very careful thinking over together, exploring together, investigating together we shall come upon something that is beyond reason - because reason, as we said, has not solved any of our political, economic, social problems. Reason has also not solved our human problems between two people. It becomes more and more obvious in a world that is going to pieces, that has become quite insane, quite disorderly, and a dangerous place to live in. So all reason, though up to a point we must reason together, logically, sanely, holistically, then perhaps we shall be able to find out for ourselves a different state of mind, a different quality of a mind that is not bound by any dogma, by any belief, by any experience, and therefore a mind that is free to observe and through that observation and perception see what exactly is and therefore there is energy to transform 'what is'.
So from the beginning please let us work together. You are not listening to me. You are listening to the speaker as though you are listening to yourself. And therefore to reason together one must not start from any conclusion, from any belief, from any dogma which conditions the mind so that we cannot reason together. Because I am not an Hindu, nor a Christian, nor a Buddhist, nor any of those things. The speaker is not starting from any conclusion, from any belief, from any experience, therefore from a mind that is free to observe, to learn, to move, to act. And I think such a mind is a compassionate mind, because compassion has no cause, it is not a result. Please understand this. It is very important because we are going to go into this very deeply: that compassion comes when the mind is free. And such compassion has no cause and therefore no effect. But when there is this compassion it brings about fundamental psychological revolution. That is what we are talking about from the beginning to the end.
So we will begin by asking ourselves: what is it that we are seeking? What is it that we are wanting, each one of us? Please this is a serious question, don't brush it aside as though this is easily answered, it is not. What is it that we want? Physical comfort? Physical security? Or deep down there is the demand, or a desire to be totally secure in all our activities, in all our relationships, to be stable, certain, secure, permanent - is that what we are seeking? We cling to an experience and that gives us a certain quality of stability, a certain sense of identification which gives us a sense of permanency, well being. In that there is security. Right? In a belief there is security. Identification with a particular dogma, conclusion, nation, or an idea, gives a security. And that is why there are so many gurus springing up all over the world offering security. "Follow me and you will know how to act, how to be secure." Is that what you are seeking? Please go into it yourself, find out.
If we are old, aged, we find security or happiness in remembrance of things past, in the experience that we have known, in the love that we have had, and we cling to that. The past becomes very important. And if we are young and alive and cheerful we are satisfied for the moment, not thinking about the future or the past. And gradually youth slips into old age and begins the trouble - the desire to be secure, the anxiety of uncertainty, not being able to depend on anything or anybody, and yet demanding, desiring deeply security, to have something to cling to. Don't you do that? If you are really deeply honest you are bound to come to that perception.
Please may I again remind you all, if I may, this is not an entertainment: this is not something that you come to on a Sunday morning to listen to somebody oriental and say, "Good Lord, what is he talking about? Is he a mystic, is he this or that" - you know, all that nonsense. And also, if I may point out very carefully that this is a serious gathering. For me at least what we are talking about is very, very serious. One has spent over fifty years at this, and it would be a pity if you are not responsible for yourself and for the world, and are merely satisfied superficially and live for the day and are not concerned for tomorrow. So this is not an entertainment: this is not something ideological which you accept or deny; but together in the very process of thinking one becomes serious, in the very process of observation, reasoning, thinking logically, objectively you become inevitably very, very serious. And that is the purpose, if I may use the word, of these meetings: not exchanging one set of ideas for another, or rejecting one guru and accepting another, or trying to find a new experience, and if you are not able to find that experience be disappointed. We are together seriously going into the problems of our daily life with all its misery, confusion, uncertainty. So please be responsible, not casual.
So we are asking: what is it that human beings seek - you as a human being, who is the total summation of all humanity - you understand? You are the summation of all humanity, whether they live in India, Russia, China or in America or here, you are the representative of every human being. And when you realize that you become tremendously important and responsible. But most of us don't want to recognize that because we don't want to be responsible. So if I may say again that we are together as human beings trying to find out deeply what it is that we are seeking, what is it that we want. You understand my question? The world about us is very uncertain, it is becoming more and more insane, dangerous, violent. You know what is happening? People are being killed casually for the fun of it. You have read all about it, you know all about it. Politics have not solved our problems, have not put an end to this human violence, nor any religion either. On the contrary religions have been tremendously responsible for killing millions of people. You know all this, I don't have to go into the history of mankind, you know it very well if you read at all.
So, as one observes thought, reason, logic, though necessary, have not solved our human problems. And if they have not, then what is the solution for all this? So in asking that question: what is the solution for all this? - one inevitably comes to "What is it that I, as a human being, really recognizing that I am the world, what is it essentially I want?" - because I represent the world - you understand? Every human being is responsible, every human being is the whole of mankind, because if you go to India they think like you, they worry, they are miserable, unhappy, sorrowful, poverty, degradation, which exists all over the world, the same phenomena. So you are like every other human being, whether you like it or not. So in finding out what you want then we can proceed.
Is it that you desire essentially, deeply, irrevocably, that you are concerned to find out if you want security, a sense of being identified with something, an idea, a person, a group, a conclusion that will give you tremendous satisfaction, and you say, "I have done, I have reached, I have gained, I know"? You understand my question? So we begin to find out slowly, carefully, if you desire satisfaction in security, whether that security be in a person, in an experience, in a conclusion, or in a romantic idealization, as god then we must examine logically, sanely if there is such a thing as security. You understand my question? Can I go on?
We want security, every child, every boy demands security. And because parents, society don't give them security, nor education, they become violent. That is what is happening in the world, how the youth is going to destroy itself. You see all this. So they must have security, both physiological as well as psychological. You understand my question? Are you following all this, or am I talking to a wall?
So are we seeking psychological security, which may destroy physiological security, and if you are seeking physiological security then the psychological security becomes unnecessary. So we must find out what it is we are seeking.
I pause because I can go on talking, but there must be pauses so that you and I can communicate with each other both verbally and non verbally. Because if you are thinking along the same lines communication becomes extraordinarily easy, we understand each other instantly. But we may not want to examine closely our psychological structure because we are frightened, we don't know where it may lead to. It may destroy everything that we hold as the most essential necessity for a human being. So we rather examine superficially and agree and disagree and go away. And that is what the speaker is trying to prevent. You examine very closely, hesitantly, knowing that reason, logic, thought has not solved our problem, and yet thought must be used as we are presently going to go into all that business.
So from the beginning we are asking: what is a human being seeking, you? Aren't you really seeking security, Both physical as well as psychological? You must have food, clothes and shelter otherwise you can't function. Whether you function in a community, or in a chaotic society, you must have a certain kind of security, which gives a sense of well being from which you can begin to think, observe and go into all that. And also one demands, probably much more deeply, psychological security. One may not have physical security but psychological security becomes extraordinarily important - doesn't it? Have you not noticed in yourself how deeply the craving for psychological security in our relationships, in our action, in our attitude towards life, in our experience, how we hold on to our experience, because that gives a tremendous sense of security?
So we have to examine closely whether there is psychological security at all. Please, if there is no psychological security will a human being go insane? You understand? Will he become totally neurotic because he has no security psychologically? You understand? And therefore he becomes neurotic and probably the majority of human beings are fairly neurotic. So we have to go and find out for ourselves whether you want psychological security. And what do you mean by the word security? When we say, "I am secure with my wife" - or with my girl-friend, or with my ideas and conclusions, or as a Communist, as a Catholic, Protestant and the Hindus, they are secure in their belief. Right? They have no fear because they cling to this. And when you begin to investigate, or question them or reason with them they stop at a certain point, they won't examine further because it is too dangerous, because they feel they are being threatened - if you have talked to a Communist, Catholic, anybody, they go up to a certain point and refuse to go further. Probably you are doing the same and then communication ceases. You understand? And to that which your mind clings - whether it be a person, an object or an idea, or a conclusion, or something that you have deeply experienced - have they any significance, have they any deep significance at all? I will show you what I mean.
If I cling to my particular form of experience, and that gives me an enormous satisfaction and I cling to that, what is then my relationship with another? You follow? He clings to his experience, or his belief, or his particular idea, so there is division, naturally. You understand this? Obviously. You follow this? So communication ceases completely. Right? So are you doing that - are you blocking yourself because you are afraid to examine that to which you are attached, to that which you are clinging? And therefore thought, logic, reason will not break through. You understand my point? You have got it? Right, may I go on?
Look: if I am deeply convinced of my Buddhism, or Zen, or certain forms of meditation, convinced and hold on to them, and you think something entirely different, where is the communication between us two? You understand? That is what is taking place in the world: either you are a Communist, or a European Communist, or a Capitalist, or a Catholic - you follow? - division, division, division. Because each human being clings to his particular dogma, to his particular conditioning. Right? Are you doing that? Sorry to bring it home! Then if you are doing that, you may reason, think logically up to a certain point and therefore you are incapable of breaking through to a different dimension altogether. Do you follow?
So we are asking, knowing that all human beings, practically the whole of humanity, clings, is attached to some form of an idea, to some form of thought which has created a belief, to some form of an experience which is a reaction to 'what is', and clings to that. So generally throughout the world this is the phenomena. Right? If you are deeply convinced of Communism - or rather Marxism and Leninism - then you are stuck in a groove. Right? You won't investigate anything else, and so on and on and on. So does that give security? Does thought - please follow this - does thought, which has created all these beliefs, dogmas, experiences, divisions, give security? You understand my question? Because you function with thought, all your activity is based on thought, horizontal or vertical - whether you are aspiring to great heights it is still the movement of thought vertically. Or if you are merely satisfied to bring about a social revolution and so on and so on, you are still the horizontal movement of thought. Right? So does thought fundamentally, basically, give security psychologically? You are getting my point? I can go to my guru - I haven't got any, thank god, but I may go to a guru: the action of going to a guru is based on thought, thought hoping that he will give me some kind of security in this uncertain world, he will lead me to some kind of happiness, to some kind of enlightenment. All that is the movement of thought. Right? And I am asking: does thought give security - psychologically? Right? And yet thought has its place, but when thought assumes that it can bring about a psychological security then it is living in illusion. You are getting it? Because look: if you believe in Jesus and all the rest of it, it is the movement of thought, isn't it? And thought can create every kind of romantic illusion. Right? And when the mind psychologically seeks in the dogma of the church, or the non-church, or whatever it is, it is the structure of thought. And thought is essentially - what - is the movement of the past, through the present - isn't it - modified. Please go into it, you will see it. Thought is the response of memory. Right? Memory is the result of experience, stored up as knowledge, which is all the past. Right? No? Somebody contradict me for god's sake!
So thought, which is the response of memory, knowledge, experience, stored up in the brain as knowledge, memory, that response is always moving from the past. Now is there security in the past? You are following? Please use your reason, logic, all your energy to find out. Is there security in the past, which is tradition - tradition may be one day old, or ten thousand years old, it is still tradition, which is the past - and any activity of thought, which is the essence of the past, can that give security? You have got my point? Go into it sir, think it out. Our religions are based on the past, organized religions, their rituals, dogmas, and all the circus that goes on, meaningless, is essentially a tradition, which is the past. And the thought is seeking - see what is happening - is seeking security in the thing it has created itself. Right? I wonder if you see this?
Mankind has created through thought the idea of god. I am not discussing whether there is god or not god, we will go into that much later. Thought wanting ultimate security has created a thing called god. And humanity clings to that idea. The other day the speaker tried to get a passport to a certain country and one of the questions asked was: "Do you believe in god?". That is respectable, safe, then you belong to the gang! So thought has created it and thought seeks in that which it has created security. Follow the sequence of it. That which it has created, in that it seeks security. And that security is in the past. Right? Because thought is the past, though it may project in the future and say there is the future of god, I am going to obtain godhood, but that movement of thought has created it. And thought is the essence of the past. I wonder if you see all this? You are seeking security in the past, in the things that you have created. So one asks: is there security in the past? You are following? Go into it step by step you will find out for yourself. Is there security in the past? Or recognizing there is no security in the past thought then projects an idea, an idealistic state or an idealistic mind and finds security in that, in the future. It is still the movement of the past. Right?
So is there security in the movement of thought at all? Now I have explained it. Have you got it? So far we have reasoned together - right? And we are asking: is there security in the very things which we hold together as dear, holy, etc., which are all the movements of thought which is the essence of the past, is there in thought total security? Right? You understand? If there is not, then what? You understand my question? I have throughout my life - suppose - a human being, throughout his life has depended on thought and the things that thought has put together as being holy, unholy, moral, immoral and all the rest of it, and to that, a human being holds all that as most essential. You come along and say, now look, all that is the movement of the past - after having reasoned with him logically and so on. And he says why not, what is wrong with holding on to the past because thought is the past, he acknowledges it, and, I'll hold to it, what is wrong? Go on. That is, I have had an experience in my relationship with you as a human being, as another human being, I have had an experience with you, and to that experience I cling, which is memory, which is the past. So what happens to our relationship? I am living in the past. Right? And obviously a relationship is only in the present. Right? No? If I am living in the past, and you are living in the past, where is our relationship?
So some thoughtful people realizing this have gone into it, then their problem is: if thought and all the things, however noble, ignoble, the churches, the temples, the mosques, all that, whatever it has created is the result of the past; and when the human mind lives in the past and holds to the past, then it is incapable of living, or perceiving what is truth. Right? Isn't it? You admit that? So if there is no security in thought - and there must be security, otherwise you are lost - if there is no security in thought then what? Do you face that problem as intensely, as vitally, as urgently now? Or you are just thinking about it? Are we meeting each other somewhere?
Sorry, if I am sitting on a platform, it is only for convenience so that we can see each other. But sitting on the platform doesn't give one authority. Right? So don't look to me to answer it for you. I'll answer it much later, but we must go through the whole phenomena of thinking actively together.
Why do you say in thought there is no security? - if you say it. Do you understand my question? We have come to a certain point in our dialogue - a dialogue being a conversation between two people. We have come to a certain point in our dialogue, which is: we recognize, we see or we think we understand that thought, with all the things it has created, the most extraordinary technological things - the missiles, have you heard of the missiles, and what the Russians have done, and so on and so on, the most technological, the most extraordinary things, and technologically human beings are destroying the earth, polluting the lakes, the rivers, all that is happening - and thought also has created the so-called religious structure, the popes, the anti-popes, you know, all what is going on. And we say, "Yes, I see that, and I recognize logically that in that there is no security because when that is questioned there is fear, therefore there is no security". Right? So when we say, do you see that, what do we mean by that word 'see'? Do you understand it? Is it a logical understanding, a verbal understanding, a linear understanding, or an understanding which is so profound that that very understanding breaks down without your effort, that very understanding breaks down the whole movement of thought? Do you understand what I am talking about? Am I explaining it? Or shall I go over it again?
I listen to you very carefully, at what you are saying. So far logically, reasonably, without too many details, you have gone into this. I have listened to you, that thought is the past, thought is the essence of the past, and thought has created all this world, both the technological world and the so-called religious world, moral world and all that, and we try to find in that, psychological security. That security is the result of thinking. Right? And you ask; is there in that structure, or in the very process of thinking, in the movement of thought, is there security? Right? You may say, yes. Or you may say, there isn't. If you say there is, then it is obvious that you are not thinking logically to the very end because people are breaking away from one form of conditioning - Catholic, Protestant, Communist, Leninism, and going off to another conditioning - which is the same. It is like a Catholic becoming a Buddhist, or a Hindu, which they are trying to become, which is so absurd, and they remain in their isolated fields. Right? And therefore there is no communication between the two. And when there is no communication there is division. And when there is division there must be conflict. It is inevitable. Right? And if you say, "Well that is life, conflict is necessary, violence is necessary, brutality, wars, every ugliness, torture is necessary," then that is all right, for you. You understand? If you say yes, that is the end result. But if you say thought is not the answer, then what do you mean by saying "I understand thought does not solve this problem". You understand, thought is the essence of the past and therefore whatever it does is still in the past' - right? - whatever it does, and therefore in that there is no security. We have gone into it. And we are saying, when you say, "I understand what you are saying", what do you mean by that word 'understand'? That is what I am talking about. What do you mean by saying "I understand"? Do you mean you understand the English words? Right? Because you and I perhaps speak the same language. If I spoke in French and you say... you understand? Is it an understanding of the words, the meaning of the words, the explanation of the word and therefore you are understanding at a very superficial level? Right? Or when you say "I understand", you mean you actually see, observe the truth of what thought is. You understand? You actually feel, taste, observe in your blood as it were, that thought, whatever it creates, has no security, then you and the speaker can commune. But if you say, let's remain on the surface, we will remain on the surface but then there is no understanding. You get my point? Am I making myself clear?
Look sir: when I say, "I love you", you understand very deeply if I really love you, don't you? There is instant emotional response. And with a very complex problem like thought, when you say you understand, is there an equal total response to it? When somebody says "I love you" - you follow - the heavens are open! And in the same way we are asking when you say "I understand what you are saying", is there an equal burst of energy, total energy? Or you are still saying "Explain to me some more, let me think about it much further, give me several days, let me listen to you for the next week, another year, then I will begin to understand" - is that your position? If it is, then you will never understand because you are postponing your direct challenge. It is like the house is on fire and you say, "Please I am going away" - you know how your house is burnt. I wonder if you see all this.
So you cannot but respond instantly. When I say, "I love you", you respond instantly, don't you - that is, if you like my love? Then you respond instantly. In the same way when you see that thought does not give security at all, whatever its creation is, the object, the person, the idea, whatever it is, in that there is no security, when you see that wholly, then what takes place? You understand my question?
If I see, observe, logically have thought out, and deeply comprehended in my blood, not just intellectually, wholly, that all nationalities are a danger, (which doesn't mean I accept Communism,) is a danger because it divides people, I see that completely with all my blood, with all my being, then there is no problem, I have dropped it. But if I see security in my nationality and cling to that, however logically you may point out the irrationality of it, I will still hold it. So are we dealing with irrational people? Right? Neurotic people? Or with reasonable somewhat sane people? You must be somewhat sane, somewhat, because you are here. I don't say you are totally sane, but you will be at the end of the talks!
Q: One hopes!
K: One hopes! Sorry!
So when we say "I understand", either it is verbal, or real. You see the truth of it and therefore you are free of it. So the seeing the truth of it is the essence of intelligence. Right? I wonder if you see that. Intelligence is not reason, logic, the very careful dialectical explanation, that is not intelligence. That is merely the exposition of thought in various forms. And thought is never intelligent. If it was, our world would be different. So the perception of the truth is intelligence. And in that intelligence there is complete security, because that intelligence is not yours or mine, that intelligence is not conditioned because we have finished with all that, because we said thought in its very movement creates conditions. When you understand that movement that very understanding is intelligence. And in that intelligence there is security, from that there is action. Do get some of this? Are you like that? Have you got that intelligence? Not 'got' it - is there that intelligence taking birth in you, like a child? If not, what is the point of you're sitting there and listening to this poor chap?
So we will talk about this question in different ways, in different fields, like fear, pleasure, sorrow, death, meditation, and all that, but the essence of this is this: that thought is the movement of the past, therefore of time, and therefore it is measurable. And that which is measurable can never find what is immeasurable, which is truth. And that can only take place when your mind sees actually the truth that whatever thought has created, in that there is no security and the very observation of that is intelligence. And when there is that intelligence then it is all finished. Then you are out of this world, though you are living in it, trying to do something, you are completely an outsider. And our question is during the next six talks and gatherings and so on; is it possible in this dialogue between you and the speaker to awaken this tremendous intelligence? That is the function of the speaker, to awaken this intelligence. And if you don't want it, don't sit there - want it in the sense that you want food, when you want sex, it is a tremendous thing. In the same way you have to find out with all your energies, with all your total being to see if there is this intelligence in each one of us.


THE WHOLENESS OF LIFE PART II CHAPTER 6 1ST PUBLIC TALK SAANEN 10TH JULY 1977 'REASON AND LOGIC ALONE WILL NOT DISCOVER TRUTH.'

Reason and logic have not solved our human problems, and we are going to find out if there is quite a different approach to all the problems and travails of life. We shall come upon something that is beyond reason; for reason has not solved any of our political, economic or social problems; nor has it solved the intimate human problems between two people. It becomes more and more obvious that we live in a world that is going to pieces, that has become quite insane, quite disorderly and a dangerous place to live in. Up to a point we must reason together, logically, sanely, holistically; then, perhaps, beyond that point, we shall be able to find a different state, a different quality of mind, not bound by any dogma, by any belief, by any experience and therefore a mind that is free to observe and through that observation see exactly "what is" and also find that there is energy to transform it.
One must not start from any conclusion, from any belief, from any dogma which conditions the mind, but from a mind that is free to observe, to learn, to move and act. Such a mind is a compassionate mind for compassion has no cause; it is not a result. Compassion comes when the mind is free and it brings about a fundamental psychological revolution. That psychological revolution is what we are concerned with from the beginning to the end.
So we will begin by asking ourselves: What is it that we are seeking? Physical comfort? Physical security? Deep down, is there the demand or desire to be totally secure in all our activities; in all our relationships to be stable, certain, permanent? We cling to experience that gives us a certain quality of stability, or to a certain identification which gives us a sense of permanency, well-being. In a belief there is security; in identification with a particular dogma, political or religious, there is security. If we are aged, we find security or happiness in the remembrance of things past, in the experiences that we have known, in the love that we have had, and we cling to the past. And if we are young and cheerful we are satisfied for the moment, not thinking about the future or the past. But gradually youth slips into old age with the desire to be secure, with the anxiety of uncertainty, of not being able to depend on anything or anybody, yet desiring deeply to have something secure to cling to.
We have to examine closely whether there is psychological security at all. And if there is no psychological security will a human being go insane; will he become totally neurotic, because he has no security? Probably the majority of human beings are somewhat neurotic. A Communist, a Catholic, Protestant or Hindu, each is secure in his belief; he has no fear because he clings to it. And when you begin to investigate, or question, or reason with him he stops at a certain point and will not examine further, it is too dangerous, he feels his security is being threatened; then communication ceases. He may reason, think logically up to a certain point but is incapable of breaking through to a different dimension altogether; he is stuck in a groove and will not investigate anything else. Does that really give security? Does thought, which has created all these beliefs, dogmas, experiences, divisions, give security? We function with thought; all our activity is based on thought, horizontal or vertical; whether you are aspiring to great heights it is the movement of thought vertically; or whether you are merely satisfied to bring about a social revolution and so on it is the horizontal movement of thought. So does thought fundamentally, basically, give security, psychologically? Thought has its place; but when thought assumes that it can bring about psychological security then it is living in illusion. Thought wanting ultimate security has created a thing called god; and humanity clings to that idea. Thought can create every kind of romantic illusion. And when the mind, psychologically, seeks security in the dogma of the Church, or some other dogmatic assertion, or whatever it is, it is seeking security in the structure of thought.
Thought is the response of experience and knowledge, stored up in the brain as memory; that response is therefore always moving from the past. Now, is there security in the past? Please use your reason, logic, all your energy to find out. Can any activity of thought, which is essentially of the past, give security? Follow the sequence of it; in that which it has created it seeks security and that security is of the past. Thought, though it may project the future, says: "I am going to attain godhood", yet that movement of thought is essentially from the past. Or, recognizing there is no security in the past, thought then projects an idea, an idealistic state of mind and finds security in the hope of that in the future.
A human being, throughout life, depends on thought and the things that thought has put together as being most essential, holiness, unholiness, morality, immorality and so on. Someone comes along and says: "Now look, all that is the movement of the past." Having reasoned with him, logically, the other says: "Why not, what is wrong with holding on to thought even though it is of the past"? He acknowledges it, and says: "I'll hold to it, what is wrong?" Yet when the human mind lives in the past and when it holds to the past, then it is incapable of living, or perceiving truth.
We come to a certain point and we say: "Yes, I see and I recognize logically, that in those things there is no security and when they are questioned there is fear." And when we say we see that, what do we mean by that word "see"? Is it merely a logical understanding, a verbal understanding, a linear understanding, or is it an understanding which is so profound that that very understanding breaks down, without any effort, the whole movement of thought? When you say: "I understand what you are saying", what do you mean by that word "understand"? Do you mean you understand the English words? Is it an understanding of the words, the meaning of the words, the explanation of the words and therefore an understanding only at a very superficial level? Or, is it that, when you say "I understand", you mean you actually "see", or observe the truth as to what thought is; you actually feel, taste, observe in your blood as it were, that thought, whatever it creates, has no security? You "see" the truth of it and therefore you are free of it. Seeing the truth of it is intelligence. Such intelligence is not reason, logic, or the very careful dialectical explanation; the latter is merely the exposition of thought in various forms; and thought is never intelligent. The perception of the truth is intelligence; and in that intelligence there is complete security. That intelligence is not yours or mine; that intelligence is not conditioned - we have finished with all that. We have seen that thought in its very movement creates conditioning and when you understand that movement, that very understanding is intelligence. In that intelligence there is security, from that there is action.
We may talk about this question in different ways, in different fields, such as fear, pleasure, sorrow, death, meditation, but the essence of it is this: thought is the movement from the past, therefore of time and therefore measurable. That which is measurable can never find the immeasurable, which is truth. That can only take place when the mind actually sees the truth that whatever thought has created, in that there is no security; the very observation of that is intelligence. When there is that intelligence then it is all finished. Then you are out of this world, though you are living in it; though trying to do something in it, you are completely an outsider.


SAANEN 2ND PUBLIC TALK 12TH JULY 1977.

May we go on with what we were talking about the day before yesterday morning? I hope you aren't too hot.
We were concerned at the last talk with the awakening of intelligence, that intelligence which is not yours or mine. We arrived at that point logically, sanely, and holistically. We said that all thought, however divine the thought may be, or it may think itself totally divine, it is still the movement of the past - the past being experience, knowledge, stored up in the brain as memory. And our lives are dictated by the past. And thought tries to find security in the things that it has created. We talked about that. That is, belief, in ideological philosophical projections, in conclusions which invariably are the result of an experience retained by memory and making them more and more definite. I hope we are communicating with each other all about these matters.
We said also that thought can never solve our human problems, psychological problems, it may solve the problems of better food, shelter and so on, physical comforts for the whole of mankind. But that is not possible when there is nationalistic, ideological divisions - which we talked about too. So we are concerned with the desire to be secure, psychologically as well as physiologically, and in that desire to be secure we create all kinds of illusions, which we talked about. Illusions in the future, there is the old theory that god, divinity descends on earth and helps man to grow, to evolve, to live nobly. That is the old tradition of the countries in the east, and also in a different way in the west. In that there is a great deal of comfort, a great deal of feeling that you are at least secure in something, that there is somebody who is looking after you and the world. This is a very old theory and you know all about it. It has no meaning whatsoever, because the future, whether the teachings are for the future or some kind of Utopian outlook for the future is made by the present, obviously. What one is now, unless there is a radical transformation, the future is the modified continuity of 'what is'. We talked about that. May I go on?
So to realize that the things that thought has put together, in those there is no security whatsoever. I wonder how many of us really understand this? How many of us have gone into it sufficiently, intelligently, rationally and sanely to find out for ourselves if there is really any structure, either in the future, or in the past, or in the present, if there is any structure whatsoever, philosophical, religious, or ideological, or economical and so on, whether there is any kind of security in that. And to find that out there must not only be the clear thinking, logically, sanely, rationally, objectively, but also that very thinking, that very reasoning, if it is pursued very deeply begins the awakening of that intelligence that we talked about the day before yesterday. All right? May we go on from there?
And also thought seeks security in authority. There is the authority of the surgeon, and there is the authority of tradition, the guru, the bishop, the pope and so on. There are the two authorities well established in the world. The authority of the dictator, the totalitarian authority and all that. Now we must go into this very carefully because we are going to find out if there is any kind of security in authority - religious, economic, or psychological.
We accept very easily the path that is the most satisfying, the most convenient, the most pleasurable. It is very easy to move into that groove. And authority dictates, lays down religiously and psychologically a system, a method by which, or through which you will find security. This is well known. And so we are going to go into this question as to whether there is any kind of authority, psychological, apart from technological, medicine and so on, if there is any kind of psychological authority whatsoever. Because if we see that there isn't anything, security in any authority, including the speaker's, then we are going to find out whether it is possible to live without any guidance, without any control, without any effort. This is asking a tremendous lot. Right? Because we are educated, conditioned to accept authority because that is the most convenient and the easiest way to live. Put all our faith and all our trust in somebody, or in some idea, or in some conclusion, or in some teaching, and give ourselves to that hoping that we shall find some deep satisfaction, deep security - the guru, those teachings have done all the work and you just have to follow! Now an intelligent person, a fairly aware, awakened in the normal sense, objects to that totally. Living in a free country like this where there is freedom of speech and so on, you would object tremendously to a totalitarian state; but you would accept the authority of psychologists, the guru, the teachings that would promise you something marvellous in the future, but not now, you'd accept all that because it is very satisfactory. So we are going to demolish all that - if you are willing - because otherwise you will not be able to awaken that intelligence of which we are talking.
So where there is authority, psychologically, there is conformity. Right? To conform to the pattern set by another through various sanctions, or the authority of your own which you have experienced, which you have felt and from that conclude and have security in that conclusion. You are following all this? So is there any security in psychological authority, in any teachings? You are following all this? In any teachings - including the speaker's teachings, the so-called religious teachings and the top guru's - you know, all that stuff! So is there any security in all that? And yet if you observe, millions and millions are following that path, that way of thinking, hoping that eventually some day, in some future life, or somewhere there is going to be security. Now we are going to question and ask ourselves if in it there is any kind of truth. Right?
Please, we are working together - right? We are exploring together. We are really thinking out this problem together, so that I am not thinking and you merely listening, but we are sharing the thing together to find out the truth of this enormous weight that man has carried hoping thereby to find somewhere some security and happiness. So please it is your responsibility as well as the speaker's to go into this question very, very carefully, to find out whether one can live a daily life, a nonconforming life, non-imitative life, not following any particular tradition, because if you have got a tradition, a sanction, a pattern, you will invariably conform to that, consciously, or unconsciously. So we are asking whether it is possible for a human being fairly awake, fairly intellectually alive, seeing the problems of the world, because the world is based on this, on authority, whether it is the authority of Lenin or Marx, or whatever they are, or the authority of some extraordinary self assuming guru...
So we are going to investigate into this whether the mind can be free to find out the truth of this matter, so that you will never, under any circumstances, conform to any pattern, psychologically. When you are conforming to a pattern - religious, psychological, or the pattern which you have set out for yourself, there is always a contradiction: the pattern and what you are. I hope you are following all this. May I go on? The pattern and what you actually are and so there is always a conflict. Right? And this conflict is endless. If you haven't got one pattern you go to another pattern. We are educated in the field of conflict because we have got ideals, we have got patterns, we have got conclusions, beliefs and so on. So there is always conflict when there is any kind of pattern - the pattern which you have created for yourself, or the pattern given by some so-called illumined person. An illumined person, if he is at all illumined, will never have a pattern, because if you have a pattern you are never free, if you have a pattern you don't know what compassion is. If you have a pattern you are always battling and therefore giving importance to yourself, then the self becomes extraordinarily important - the idea of self-improvement.
So, is it possible to live without a pattern - the pattern being tradition, a conclusion, an ideal, a future assumption that there is a divinity which will help you in the future to evolve and so on - you know, all that business. Now how are you going to find out the truth of this? You understand my question? Not accept what the speaker is saying but for yourself as a human being, who is the total representative of all mankind, how are you going to find out the truth of this matter? Because if your consciousness is changed radically, profoundly - no, revolutionized rather than changed - then you affect the consciousness of the whole of mankind. Please see this - right? If your consciousness, which is the consciousness of man - man, not the European man or the Chinese man, but a human being - when there is that radical transformation of that consciousness then you affect the whole consciousness of mankind, which is a fact. Stalin affected the whole of mankind - right? So has Hitler, so have the various preachers, or prophets, or priests affected the whole of the consciousness of mankind; the whole Christian world is affected by the dictums, beliefs, rituals of a Catholic structure - the whole of the European world is modified and continues in that structure. So please see the truth of this, then you become tremendously responsible, then you are not just worrying a little bit about your own particular little worry, whether you have a little sex, or no sex, or should smoke, or not smoke - you know all those kinds of petty little affairs.
So we are going to see, investigate together, whether there is a life in which there is not a spark of authority. Now how are we going to investigate it? Because all our educated backgrounds, consciously, or unconsciously, is bound by this tradition of obedience - obey. They know better than you do, therefore the wise, the aristocracy of the wise is the salvation of the foolish. You know, you have heard about this. So how are we going to go into this problem, which is your problem, a human problem? With what capacity do you investigate? Investigation implies the mind must be free of cause and effect. Mustn't it? You understand? To investigate there must be freedom from motive. Right? I wonder if you see this? No? I want to investigate into the question of authority. My background says you must obey, you must follow. And in the process of investigation my background is always projecting, is always distorting my investigation. So can I be free of my background so that it doesn't interfere in any way with my investigation? My urgency to investigate, to find the truth, my urgency, my immediacy, my demand to find out the truth of it puts the background in abeyance, because my intensity is so strong to find out the background doesn't interfere. You see the point? I wonder if you do. The background is so strong, my education, my conditioning has accumulated for centuries, consciously I can't fight it, I can't push it aside. Right? I can't battle with it. I have no time to take it through analysis, step by step. Life is too short. So my very intensity to find out the truth of authority makes my background much further away. Do you follow what I mean? It is not impinging on my mind. Do you see that? It is reasonable, isn't it? It is logical, it is sane. To fight the background intensifies the background. Right? But the urgency to find out the truth of authority, the urgency, because it is tremendously important to discover the truth because then there is the freedom to look, to investigate, to find out. Right? I hope I am not pushing you through my interest.
So are you prepared to investigate this whole question of psychological, external imposed authority of human beings by other human beings, to find the truth of it? Which means to find the truth there must be no motive, no cause for the investigation into the truth of authority. You understand this? I wonder if you do. This is asking a tremendous lot, isn't it? Are we prepared for this? Or are we all too old? It doesn't matter. If you are too old it is your affair, if you are not intense it is your affair. I want to find out the truth of it, as a human being - not me, I have gone through all this for the last fifty years so I am out. It doesn't mean a thing to me - any authority. But assuming I am a representative of the human beings, I say to myself I want to find the truth of this matter, which is: whether one can live a life without any conformity, without any conflict, without having a goal, a purpose, a projected ideal, which all creates, brings about conflict. You understand this? Right? The intensity of the investigation depends on the urgency to find the truth of it, to have tremendous energy to find out.
Most of us dissipate this energy through conflict, Right? 'What is' and 'what must be'. If we see that 'what must be' is an escape or an avoidance of the fact of 'what is; or thought incapable of meeting 'what is' projects 'what should be' and uses that as a lever to remove 'what is.' Do you follow all this? Obviously. So is it possible to look, observe 'what is' without any motive? Not to change it, transform it, to make it conform to a particular pattern that you or another has established? You are following all this? Or is it getting too much? I wonder why you are all here? I would like to find out, if I may, why you are all here. You can't answer me, naturally, each one. But are you here out of curiosity, or to listen to some Asiatic person with some peculiar philosophy, or are you here because he has a reputation, or you have read some books and say, "Well, I wonder by reading the books I can't understand the man but I will go and listen to him and find out if I can understand". So you should ask yourself, if one may point out, why you are here. Because, as we said, this is a very, very serious matter. It is a matter of life and death. I mean it. In a world that is totally disintegrating, in a hypocritical, monstrous world, immoral world, where they are preparing for wars through all kinds of instruments. Right? You know all this. Is it that you want to escape from all that and listen to somebody who is talking about something which you hope to understand? Or seeing all that, seeing what the world is, there are divisions, the conflicts, the corruptions, the pollution, the horrors of killing each other - all that is going on in the world - seeing all that you say there must a way out of all this, an intelligent, rational, sane way out of all this mess? If that is your intention, then you are serious. But if you just come here casually and listen casually and agree or disagree - you know, that has no meaning whatsoever.
So let's proceed. We are assuming - the speaker is assuming that you are really desperately serious, in a nice, humanistic way serious. And being serious together we are going to investigate into the question of authority and see the truth of it - not opinions, not judgements, not 'it is necessary', or 'it is not necessary', but see the truth of it and therefore be totally free of authority - authority of a book, authority of a priest, authority of psychologists with their latest desperate inventions and so on and so on and so on.
I said to investigate there must be no motive, because the motive will dictate what you will discover. If there is a cause the effect is dependent on the cause. So the effect is not the truth, it is a reaction. So can your mind be free of every motive to investigate - whatever will happen at the end of it? Which means can you be free of this authoritarian education that one has received from childhood, and that freedom can only come into being when there is the present necessity and the urgency to find out the truth of the matter. Therefore the background fades away. You see? Because if I am very intent to understand what you are saying I forget myself. I forget I am a Hindu, a Christian, a Buddhist, all my background, I am only interested to understand fully what you mean. Therefore the whole thing disappears, the background, the motive is not because I am interested to find out. You get what I am talking about? Some of you?
So the intensity is necessary to investigate. And that intensity can only come into being when there is no cause and no effect and therefore no reaction. Are we together? Are you doing this with me? Not you must, but together, we said, and that is why you are here, you have taken a journey, you have taken a lot of trouble, expense and all the rest of it, you are here to find out the truth of the matter. Not what you think, or what I think, which has relatively no value at all, but the truth of something so that you are free for ever from this beastly authority. Sorry to use such an adjective. You understand what it implies? It implies that you must be completely alone in your investigation. Right? Alone - the word alone means all one. Isn't that strange? Please I will repeat it so that you get it. Alone, the meaning of that word, the root meaning of that word means all one. Aloneness doesn't mean isolation, it doesn't mean you have withdrawn, that you have built a wall around yourself. Alone means you are all one. Oh, you don't see all this. Right?
So: as humanity, general humanity, has a background, a motive, a purpose, a goal, a pattern to live by and therefore they never find out the truth of authority, here we are trying to find out the truth of authority. Here we are trying to find out the truth of it. So if you are at all serious to find the truth of it you must observe. Observe not outside as it were, but observe why you have authority, why you accept to obey somebody, with a beard, with garlands. Why you obey psychologically. I obey a surgeon, when he tells me I have got cancer and he says, "Look old boy you have got to go under the knife" and he takes X-rays and all the rest of it and shows me how dangerous it is, and I naturally obey him. That is a natural, self-preserving instinct. But the other is not a self-preserving instinct, it is a cultivated instinct, it is an educated instinct, it is a conditioned instinct.
So why do we grown-up human beings, so-called civilized, obey? I am not talking about law, the policeman and all the rest of it. Psychologically, why is it that we obey? Is it because in that obedience to an authority there is deep rooted desire for security? Or we think there is security in that? Right? Otherwise you wouldn't be here, would you? Would you honestly?
So in obedience to some person, idea, authority and so on psychologically, we hope to live a life without conflict, without any kind of uncertainty, which is very, very disturbing, leading to neuroticism. So being already psychologically neurotic one gives oneself over to somebody to be dictated what to do. Aren't you doing that? So in that obedience there is the root, the root of the desire for satisfaction and security. Please see this. And is there security in any teaching? Teaching, in any idea? Or in any person? You understand? You have to find out. A speaker like me comes along and says, "There is truth, there is an ecstasy" - the word 'ecstasy' means to be outside of oneself - not inside of yourself and then have a great feeling of happiness, but ecstasy implies - the root meaning - implies that you are completely outside of yourself. There is no self. So when a person like me comes along and says, "There is a state of mind which is beyond death and conflict and sorrow and therefore a mind that is full of compassion and intelligence" - he says that, the speaker says that. And you come along and say, "Yes, what a marvellous idea, I wonder how he has got it". And he says, if he is silly enough - I am not - he says, "Well, obey what I say, obey completely, the more totally you obey the greater your likelihood of having it". And in your eagerness to have this extraordinary state you obey. Right?
The other day on the BBC I heard one of the disciples of one of these people, a European girl, saying to the interviewer that she has left her family, her friends, all the past and joined this particular group of ideas and she said, "My guru will tell me exactly what I should do, when to marry, when to have children, when to have sex, babies. I have given myself over to him." Right? This is what the Catholic church has done for centuries. Right? Only this new thing is rather attractive because it comes from the Orient, slightly romantic - you know, scented and chants and songs and all the rest of it, and you fall for it because there is the desire inside you to have this extraordinary sense of security so that you are never, never disturbed, never uncertain. Right?
So in investigating rationally into the question of authority, if there is any form of obedience - because in obedience there is security - when you see that in that very obedience there is great illusion, then you drop obedience instantly. You understand what I am saying? Do you actually observe, are you aware, as you are aware of your heart beat, or your pulse, are you so deeply aware that in any form of obedience there is not only division, but there is conflict, there is imitation, conformity, and therefore endless trouble, which ultimately leads to various kinds of illusion. Right? Do you see this? If you see this, this morning, then it is over. Then you have dropped it. Then you will never, under any circumstances, obey anybody, including Jesus, or the Buddha, or Krishna or whoever it is, including the speaker. Then you are a total human being representing all humanity, your consciousness has undergone a change. Right? Which is, it has undergone through perception which is the awakening of intelligence. That intelligence says, finished forever with authority. Because you have finished with authority the awakening of intelligence comes. You understand? And therefore it affects your consciousness.
And from that one asks: is it possible to live a life without any pattern, without any goal, without any idea of the future, to live without conflict? Is it possible? Because we are educated to conflict - right? If I am this, I must fight it, I must suppress it, I must control it. Now please listen.
Is it possible to live without conflict? The speaker says yes. And you might say, "Oh, don't be silly, you are deceiving yourself. You like to think you are living without conflict but you actually aren't." And it is no good arguing with such a person because he has made up his mind. But when the speaker says it is possible to live without any conflict whatsoever, either he is speaking the truth, or he is indulging in some kind of hypocritical illusion. So we have to examine not only the illusion, the hypocrisy of oneself, and also find out if it is possible to live a life without conflict. Right? The speaker says, "I will tell you about it." Don't accept it, because if you accept it that becomes the authority and you are back in the old game. He says it is possible. It is only possible when you live completely with 'what is'. Right? With 'what is' means with what actually is taking place - live with it. That is, don't try to transform it, don't try to go beyond it, don't try to control it, don't try to escape from it, just look at it, live with it. You understand what I am saying? Will you do it now? Do it now for god's sake, not tomorrow. There is no tomorrow. To live with 'what is', that is, to live, if you are envious, or greedy, jealous, or you have problems, whatever it is, sex, fear, whatever it is, to live with that without any movement of thought that wants to move away from it. You understand? You understand what I am saying? Am I communicating with some of you? That is, I am envious of you because you are intelligent, you are bright, you look nice, you speak so intelligently, you know I am envious of you, you have a big car, a big house, I am envious of you, I want, I am envious. My education has been to deny it, which means I must control it, I must suppress it, I must try to go beyond it. That has been my background, my education. You come along and tell me: look, there is a different way of living, which is, don't condemn it, don't evaluate it, don't throttle it, don't run away from it, just look at it, like a newborn child, terribly ugly - the baby, the actual baby, you have seen them, terribly ugly, but the mother says "It is my baby, I am living with it, it is not ugly, it is the most beautiful child I have." So in the same way live with it - which means what? You are not wasting your energy in control, in suppression, in conflict, in resistance, in escape - all that energy has been wasted. Now you have gathered it - because you see the absurdity of it, the falseness of it, the unreality of it, you have now got the energy to live with 'what is'. You understand what I am saying? Am I making myself clear? Very clear? Good. Then do it! Then you have that energy to observe without any movement of thought. It is the thought that has created jealousy, and thought says, I must run away from it, I must escape it, I must suppress it, that is my education, my background, my conditioning, but somebody says to me, "Don't do all that, that is too childish, you can't solve this problem of envy that way. Live with it". That means don't move away from this thing which thought has created. You understand? Don't let another kind of thought say, 'Run away from it, resist it'. After all envy is created by thought - thought awakening a reaction which is emotional, sentimental, romantic and all the rest of it, that thought has created this reaction which is called envy. Thought has created it. And thought says now, also, I must run away from it, I don't know what to do with it. I must escape, resist, swallow. So we are saying if you see that the falseness of escape, resistance, suppression, then that energy which has gone into suppression, resistance, escape is gathered to observe. You understand? You see it? Then what takes place? You do it. Please do it with me as we go along together, otherwise there is no point in my talking.
So now you are not escaping, not resisting, and you are envious, which is the result of the movement of thought. The envy is comparison, is measurement - I have, you have not, you have. So thought has brought about this feeling of envy. And thought itself says, I must run away from this enormous thing I don't know. I have been educated to run away. Now, because you see the falseness of it you stop, and you have this energy to observe this envy. The very word envy, the very word is its own condemnation - you understand what I am saying? Isn't it? When I say, I am envious there is already a sense of pushing it away. So the word - you follow, the word - one must be free of the word to observe. All this demands tremendous alertness, tremendous watchfulness, you know, awareness, so that not to escape and see the word envy - the word has created the feeling - or without the word is there a feeling? You follow all this? Now if there is no word and therefore no movement of thought - right, you understand what I am saying - then is there envy? You understand? I am envious - envy implies comparison, measurement, desire to be something other than 'what is' and so on, or to have something which I have not got. My education has been to run away from it, to suppress it and so on. Now by listening to what you are saying very, very carefully, I see the absurdity of it, the very perception of it puts it all away from me, therefore there is a gathering of energy.
I am investigating envy - has the word created the feeling - because the word is associated with the feeling? Right? Communism is associated with a certain pattern of life and so on and so on. So the word is dictating my feeling. Can I observe without the word? You understand sirs? Do it! Do it! Can you observe your envy without the word? Which means, the word is the movement of thought used to communicate - communicate with itself, or with another. So when there is no word there is no communication between the fact and the observer. I wonder if you see all this? Therefore the movement of thought as envy has come to an end - come to an end completely, not temporarily. You can look at a beautiful car and observe the beauty, the lines, and that is the end of it.
So to live with 'what is' completely implies no conflict whatsoever, therefore there is no future as transforming it into something else. The very ending of it is the gathering of supreme energy which is a form of intelligence. You understand? So at the end of this talk, communication with each other, are you really free from all authority, free from all conclusion, free from all sense of going towards something? Which doesn't mean you live in despair; on the contrary. There is only despair when there is a projection of hope, when you are living with 'what is' there is neither future, nor past - there it is. I wonder if you get all this?
So can you, by having listened seriously, with care, I hope, have you discovered for yourself the truth that authority is the most destructive psychological factor? And therefore when there is no authority of any kind, which is pattern, idea and so on, you are living entirely in the world actually of timelessness, which is living with 'what is' in which there is no time. You understand? Therefore there is an awakening of intelligence with which we are concerned - at least with which the speaker is concerned. And that by talking, by discussing, going into it step by step with you, it is the intention of the speaker, it is the urgency of the speaker to awaken that intelligence in you. He is not awakening it in you but working together, listening over the thing together it is naturally awakened. Right?


THE WHOLENESS OF LIFE PART II CHAPTER 2 2ND PUBLIC TALK SAANEN 12TH JULY 1977 'THE ENDING OF CONFLICT IS THE GATHERING OF SUPREME ENERGY WHICH IS A FORM OF INTELLIGENCE'

There is the theory of old, that god, divinity, descends on man and helps him to grow, to evolve and to live nobly. That is the old tradition of the countries in the East and also in a different way, in the West. In belief in such theories there is great comfort; a feeling that one is at least secure in something; that there is somebody that is looking after you and the world. That is a very old theory and it has no meaning whatsoever. That theory and teaching gives some kind of hope in a Utopia in the future as made by the present; a hope arising from the limits of what one is now. Unless there is a radical transformation, such a future is the modified continuity of "what is".
One realizes that there is no security whatsoever in the things that thought has put together if one has gone into it sufficiently intelligently, rationally and sanely to find out; one sees that there is really no structure, either in the future, or in the past, or in the present, philosophical, religious, or ideological, which can give any kind of security whatsoever.
One accepts very easily the path that is the most satisfying, the most convenient, the most pleasurable. It is very easy to move into that groove. And authority dictates, lays down, in a religious or a psychological system, a method by which, or through which, you are told you will find security. But if one sees that there is no security in any such authority, then one can find out whether it is possible to live without any guidance, without any control, without any effort psychologically. So, one is going to investigate, to see, whether the mind can be free to find the truth of this matter, so that one will never, under any circumstance, conform to any pattern of authority, psychologically. When one is conforming to a pattern, religious, psychological, or the pattern which one has set for oneself, there is always a contradiction between what one actually is and the pattern. There is always a conflict and this conflict is endless. If one has finished with one pattern one goes to another. One is educated to live in this field of conflict because of these ideals, patterns, conclusions, beliefs and so on. Conforming to a pattern one is never free; one does not know what compassion is and one is always battling and therefore giving importance to oneself; the self becomes extraordinarily important with the idea of self-improvement.
So, is it possible to live without a pattern? Now, how is one, as a human being, the total representative of all mankind, how is one going to find out the truth of this matter? Because if one's consciousness is changed radically, profoundly - no, revolutionized rather than changed - then one affects the consciousness of the whole of mankind.
How is one going to go into this problem; with what capacity does one investigate? To investigate there must be freedom from motive. If one wants to investigate the question of authority, one's background says: I must obey, I must follow; and in the process one's background is always projecting, is always distorting one's investigation. Can one be free of one's background so that it does not interfere in any way with one's investigation? One's urgency to find the truth, one's immediacy, one's demand, puts the background in abeyance; one's intensity to find out is so strong that the background ceases to interfere. Although the background, one's education, one's conditioning, is so strong - it has accumulated for centuries; consciously one cannot fight it, one cannot push it aside; one cannot battle with it and one sees that to fight the background only intensifies the background - yet one's very intensity to find out the truth of authority puts that background much further away; it is no longer impinging on one's mind.
One needs to have tremendous energy to find out the truth of this matter. Mostly, this energy is dissipated in the conflict between "what is" and "what should be". One sees that "what should be" is an escape from, or an avoidance of, the fact of "what is". Or thought, incapable of meeting "what is", projects "what should be" and uses that as a lever to try to remove "what is". So is it possible to look at, to observe, "what is", without any motive to change or to transform it, or to make it conform to a particular pattern that you or another has established - whatever may happen at the end of it? If one does, the background fades away. If one is very intense to understand, one forgets oneself, forgets one is a Hindu, a Christian, a Buddhist, one forgets all one's background; therefore the whole thing disappears, the background, the motive, everything, because there is the present necessity and the urgency to find out.
The intensity that is necessary can only come into being when there is no cause and no effect and therefore no reaction. It implies that one must be completely alone in one's investigation. Aloneness does not mean isolation, it does not mean one is withdrawn and has built a wall around oneself. Alone means that one is all one. Then one is a total human being representing all humanity, one's consciousness has undergone a change through perception, which is the awakening of intelligence. That intelligence finishes forever with psychological authority; it profoundly affects one's consciousness.
Is it possible to live a life without any pattern, without any goal, without any idea of the future, a life without conflict? It is only possible when one lives completely with "what is". With "what is" means with that which is actually taking place. Live with it; do not try to transform it, do not try to go beyond it, do not try to control it, do not try to escape from it,just look at it, live with it. If you are envious, or greedy, jealous, or you have problems, sex, fear, whatever they are, live with them without any movement of thought that wants to move away from them. Which means what? One is not wasting one's energy in control, in suppression, in conflict, in resistance, in escape. All that energy was being wasted; now one has gathered it up. Because one sees the absurdity of it, the falseness of it, the unreality of it, one has now the energy to live with "what is; one has that energy to observe without any movement of thought. It is the thought that has created jealousy and thought that says: "I must run away from it, I must escape from it, I must suppress it." If one sees that falseness of escape, resistance, suppression, then that energy which has gone into escape, resistance and suppression is gathered to observe. Then what takes place?
One is not escaping, not resisting and then one is envious, the envy being the result of the movement of thought. The envy arises from comparison, measurement - I have not, you have. And thought, because it has been educated to run away, runs away from this thing. Now because one sees the falseness of it one stops and one has the energy to observe this envy. That very word "envy" is its own condemnation. When one says "I am envious", there is already a sense of pushing it away. So, one must be free of the influence of the word to observe. And this demands tremendous alertness, tremendous watchfulness, awareness, so as not to escape and so as to see that the word envy has created the feeling; for without the word, is there the feeling? If there is no word and therefore no movement of thought, then is there envy?
The word has created the feeling because the word is associated with the feeling, it is dictating the feeling. Can one observe without the word? Now, words are the movement of thought used to communicate - communicate with oneself, or with another - when there are no words there is no communication between the fact and the observer. Therefore the movement of thought as envy has come to an end; come to an end completely, not temporarily - one can look at a beautiful car and observe the beauty of its lines and that is the end of it.
To live with "what is" completely, implies no conflict whatsoever. Therefore there is no future as transforming it into something else. The very ending of it is the gathering of supreme energy which is a form of intelligence.


SAANEN 3RD PUBLIC TALK 14TH JULY 1977.

Shall we go on with what we were talking about the day before yesterday? We were talking about authority and the dangers of an authoritarian outlook on life, which not only perverts perception, clarity but also breeds fear. And we went into it comparatively deeply. And where there is psychological authority the awakening of intelligence is not possible. We went into that quite clearly.
This morning, if one may, we will go into something that requires equal attention, that all of us think over together, the speaker is not only responsible for what he is saying but also those of you who are willing to listen seriously, it is your responsibility also, to share, to partake in thinking over together this thing that we are going to discuss this morning. We have been talking about security: security in the things of thought, the things thought has created, the security in authority; and also I would like to go into this question of finding safety, comfort, security in skill - skill in action. Please listen to it, because there is a great deal involved in this.
When one has a skill in action it gives a certain sense of well being, security. And that skill born of knowledge must invariably in its action become mechanical. Right? I hope we are sharing this together. Skill in action is what man has sought because it gives him a certain position in society, certain prestige and power - power to go to the moon, live under the sea and so on - skill, skill, which is born of accumulated technological knowledge. And if one lives in that field all the time, as one does in modern society, with all its economic demands, that knowledge becomes not only additive - you add more to that knowledge - but also invariably it becomes a repetitive mechanical process that gradually gathers its own stimulation, its own activity, its own arrogance, and power. In that power one seeks a great deal of security - one has security. I do not know but this must be obvious to all of us. And the world at the present time is demanding more and more skill - whether you are an engineer, technological expert, a scientist, a psychotherapist, etc., etc., etc. But there is great danger, is there not, in seeking this absolute skill? That skill is born out of accumulated knowledge, but in that skill there is no clarity.
Please listen: I am going to investigate something totally new this morning. And I hope you will have the kindness and the seriousness to listen, not agreeing or disagreeing but thinking over together - thinking together logically, sanely, rationally and with a certain sense of humility.
When skill becomes all important in life, because that is the means of livelihood, and when one is totally educated for that purpose - all our universities, colleges, and schools are directed for that purpose - and that skill invariably breeds a certain sense of power, arrogance and self-importance. Right? What is the relationship of skill to clarity? And what is the relationship of clarity to compassion? These are the main things which we are going to discuss.
We have talked very often about the art of listening, the art of seeing, the art of learning. The art of listening is to listen so that naturally everything is put in its right place. The meaning of that word 'art' means that: to put things where they belong. And the art of seeing is to observe without any distortion, obviously. If there is any distortion there is no observation. If we mistake a bird for a snake then you can't see clearly. In the same way to see clearly, to have great clarity in perception, there must be no distortion - distortion brought about by any form of motive, purpose, a direction. Right? May we go on? We are meeting each other, thinking together? And the art of learning is not only the acquisition of knowledge, which is necessary, necessary for skilful action, but also there is learning without accumulation. Right? This is a little more difficult. There are two types of learning: acquiring and gathering through experience, through books, through education a great deal of knowledge, and that knowledge is used skilfully - that is one form of learning; then there is the other form, which is never to accumulate, which means - please listen to this - which means never to register anything but that which is absolutely necessary. Right? Are we meeting each other? That is, when you learn any form of knowledge the brain is registering, accumulating knowledge, storing it up and acting from that storage of knowledge skilfully, or unskilfully. But there is another form of learning which is to become so totally aware that you only register what is absolutely necessary, and nothing else. You understand this? So then the mind is not cluttered up all the time with knowledge, movement. I wonder if you are following all this? We will go into this.
There are these three essential things in the awakening of intelligence: which is, the art of listening, to communicate not only verbally but non-verbally exactly what you mean, and you listen without distortion: that is the art of listening. The art of seeing is to observe clearly without a direction, without motive, without any form of desire, but merely to observe. Right? And then there is the art of learning, accumulating knowledge which means registering all the things that are necessary for skilful action, and non-registering of any psychological responses, any psychological reactions so that the brain is employing itself where function, skill are necessary through knowledge and the brain is free not to register. Right? I wonder if you understand this? This is very arduous to be so totally aware so that you only register what is necessary and not, absolutely not register anything which is not necessary. Someone insults you, someone flatters you, someone calls you this or that, no registration. Right? This gives tremendous clarity - not only with regard to skill, which is the outcome of knowledge - why am I getting so... it is very exciting, you don't know what it means. I was thinking about this yesterday, I wanted to talk about it the day before yesterday but it slipped. To register and not to register so there is no psychological building up of the 'me', the structure of the self. The structure of the self arises only when there is registration of everything that is not necessary. That is, giving importance to one's name, form, one's experience, one's opinions, conclusions, all that is the gathering up of the energy of the self - which is always distorting. Right? Shall we go on? Please, I can go on but you must keep together with me. We are taking the journey together, I am not walking ahead of you, or walking behind you. We are all moving together.
So where there is the art of learning, where there is putting everything in its right place and therefore to listen without any conclusion, without any opinion - which are all distorting factors. And in that listening one discovers the false and the true, without any effort because when there is actual attention given to listening that very attention excludes everything that is not absolutely factual. Right? And in the art of seeing, when one observes with one's conclusions, opinions, dogmas, beliefs you cannot possibly see very clearly - obviously. And the art of learning: learning to act in life skilfully, but any other form of registering distorts, gives importance to skill and therefore it becomes mechanical. I hope you understand this - right? You see this?
So the art of listening, the art of seeing, the art of learning gives extraordinary clarity, and therefore that clarity can communicate verbally. Right? So there is the skill in action, and if there is no clarity it breeds self importance, whether that self importance is identified with a group or with oneself, or with a nation. And that self importance denies clarity, naturally. So skill, clarity and compassion. You cannot have clarity without compassion. And because we have no compassion skill has become more important. Right?
It is very important to understand this because when you listen to all this seriously, with attention, and therefore sharing together in our thinking, logically and so on, when you have this compassion, clarity and skill, then you become the teacher, because then you have the teaching, not mine, the teaching. And so it becomes extraordinarily important for a person who listens. And this clarity is denied when there is any form of fear. Right? And most human beings have a great deal of fear which denies compassion. Right? Fear of various kinds, fear of growing old, fear of losing your husband, wife, losing your girl, boy and so on, fear of not being successful - you know, various forms of fear. I hope you are aware of your own fears. You may not be aware of them sitting here, at this present moment, but if you are serious you don't have to invite fear, it is there. So you can look at the fear now? Right? You don't have to say, "Well, I am not afraid at this moment and I can't recall my fears" - which is absurd because you are a living human being now and in that state your fears, though they may be dormant, they are still there - consciously or unconsciously.
So fear in any form, both physiological as well as psychological, distorts clarity and therefore a person that is afraid in any form has no compassion. We will go into the whole question of compassion later, much later. But let's take all this together.
So as I said, the art of seeing, the art of observing very clearly, and that is only possible when you don't want to get rid of fear because then that becomes a distorting factor; or you are unconscious of your fears, which is also a distorting factor. Right? So to be aware of the fear, the many fears which have a common root - right? Agreed to this? Oh, come on! It is like a tree: a tree has many, many branches and many leaves. And fear also has many branches, many leaves, many expressions of fear which breed their own flowering and their own fruit, which is action. Right? So one must go to the very root of fear, not take various forms of fears but the root of fear. Is that clear?
Look: one may be afraid of darkness, one may be afraid of losing one's wife, or husband, one may be afraid of having no money, one may be afraid of some past pain and not wanting it again, one may be afraid of a dozen things. And analytically one can go through them one by one - right? And this is such a waste of time, isn't it? Whereas it would be much simpler and more direct if you go to the root of fear. Right? I don't think many of us realize, or are aware deeply of the nature of fear, what it does to human beings. Because when there is fear there are many kinds of neurotic actions. Fear of being lonely - you know most of you are lonely; and so you seek companionship escaping from loneliness. So companionship becomes very important, and if you have no companionship fear arises. Or out of that loneliness you build a wall around yourself, you resist, you escape and out of that escape, resistance, suppression, grows every form of neurotic action. So it is very important to understand the nature and the structure of fear, because it will not give clarity. And if there is no clarity there is no awakening of intelligence, which is the meaning that we have gathered together here, to see if we cannot awaken that intelligence which is neither yours nor mine, it is intelligence. And that intelligence has its own action, which is non mechanistic, and therefore without cause. Oh, I wonder if you understand all this? Right? Somebody, yes?
So it is very important to understand, to be free totally, completely of fear. Right? Is that what we are prepared to do? Is that what we are thinking together? We see the importance and the urgency of being completely, consciously as well as unconsciously, to wipe fear away? One can deal with conscious fears comparatively easily. Right? But it is much more difficult to be free of fears of which you know naught of, fears that are hidden. Right? Do you understand this? Shall I go on? How are you going to examine the deep rooted fears? Is it possible to examine them? Psychologists say it is possible through analysis, through dreams, through careful psychoanalytical therapy. That is, one must go into this question of analysis altogether so that the mind is free from the analytical process, because analysis doesn't clear up the mind. Right? There is no clarity in analysis because the more you analyse the more there is. And it might take you the whole of your life - at the end of it you have nothing! Right?
So we are going to think together and to find out the truth - the truth, not yours or mine, but the truth of analysis. Right? Can we go together? First of all in analysis there is the observer and the observed. Right? The analyser and the analysed. Which is, the analyser says, "I am going to analyse my reactions" - right? "My dreams, my desires, my fears". But is the analyser different from the fear? You understand? Different from the thing which he is going to analyse? You must be very clear on this. We are asking: is the analyser different from the analysed? If you say they are different, which most people do, then you are caught in everlasting conflict. Right? That is, the analyser, being different, he can examine his responses and jealousies, anger, violence, and in that examination, in that analysis, the examiner thinks he is separate. Right? And this separation will inevitably divide, and therefore there must be conflict. Right? Where there is division there must be conflict, whether the division is between two nations or division between man and woman - not that the woman is the same as the man, obviously biologically they are not - but the ideas, the accumulated responses of each, the images they have of each, they divide, and therefore there is conflict in all the relationships. Right? Can we go on?
So: when there is analysis and the analyser is different there must be inevitably conflict. And most unfortunately, we are educated to have conflict, it is the way of our life. If we have no conflict we say, "What is wrong with me?" And to have conflict is the essence of neuroticism, as violence. And in analysis time is necessary. Right? It might take days, months, years, if you have the energy, the capacity, the money then you can go on analysing yourself endlessly - it becomes quite fun! Then you have somebody to go to, to tell them all about your troubles and pay fifty dollars, or whatever you pay. That is such a waste of time. So in analysis time is implied. That is, postponement of the immediate solution of the problem. Analysis implies conflict, analysis implies time, analysis implies no ending to any problem. That is a fact. So when you see the truth of this, or see the fact, you will never analyse. Right? Then what will you do? If you have been educated as most people are to analyse; it is necessary to analyse technologically - medicine and so on - but psychologically analysis, not only breeds time, division, but also each analysis must be complete, mustn't it? Otherwise the incompleteness of analysis is brought over from yesterday, and with the incomplete analysis you examine the new fact. Right? So there is always a colouring from the past of the present. Right? If you see this very, very clearly - and I hope you do, I am making it as clear as possible, one could talk about it endlessly but there is no time for that - then what will you do if you don't analyse? If you see analysis is a false process in spite of all the big names and all the rest of it, if you yourself see actually the truth that analysis doesn't lead anywhere, then what will you do?
Now we are going to take fear. Most of us are accustomed to analyse fear, the cause and the effect. Right? What has made one afraid? One seeks the cause. Right? That is a process of analysis. It may be a hundred causes, or it may be a single cause. And the cause, with its effect, the effect becomes the cause for the next fear - right? So there is causation, effect, and the effect becomes the cause. So when you are seeking a cause you are caught up in this chain. Are you following all this? And therefore there is no release from this chain, which is part of analysis. Are we following this? Clear?
So one asks: if there is no analysis then what will happen to my fear? What will happen to the fear that one has? The fears may be a dozen but the root of fear, we are concerned with the root, not with the branches - if you can pull out the root it is finished. The whole tree is dead. Right? So what is the root of fear? Can one find that out through analysis? Obviously not. Because as I have explained the reasons, the logic of not being able to see the root of fear if you are caught up with analysis. Right? So what is the root of fear? Is it time - time being chronological, there is the watch, time by the watch, twenty four hours, sunset to sunrise, that is one form of time? There is the other which is psychological time. Right? Are you following this? That is the tomorrow: psychologically I will solve my problems the day after tomorrow. Right? So is fear the result of time? I have had pain yesterday or last week, and that pain is registered in the brain, which is unnecessary, and that pain being registered then there is the fear of that pain happening again a week later. When there is no registration of that pain then there is no fear, which is time. You understand that? Oh, come on! Are we meeting each other somewhere? An I explaining clearly?
There is fear when there is measurement. Right? When one measures oneself with somebody there is fear. I am not as intelligent as you are and I would like to be as intelligent as you are, and I am afraid I may not be. All that is a movement of time, isn't it? Which is measurement, which is comparison. So measurement, time, comparison, imitation breeds fear. Are you following? And all that, which is time, measurement, comparison, is the movement of thought. Right? So thought is the very root of fear. Please see the logic, the reasoning of this. It is not just a haphazard statement. We are thinking together, examining together, taking the journey together to find out. And we see analysis is not the solution; finding the cause is not the solution; and time is not the solution, time being measurement, comparison, and time is the movement of thought. So the problem then is not how to be free of fear, or how to suppress fear, but to understand the whole movement of thought. Right? See how far we have gone away from the demand to be free of fear? We are entering into something much greater, much more comprehensive. If there is understanding of the whole movement of thought it must be holistic, whole. And fear arises only when there is the 'me', which is the small, not the whole. I wonder if you understand all this?
So the art of learning, the art of seeing, the art of listening - in that art there is no movement of thought. Right? I am just listening to you, why should I interfere with my thoughts. I am seeing, observing, in that observation there is no movement of thought. Right? I just observe. I observe the mountain, the tree, the river, the people, without any projection of my background and so on, which is the movement of thought. Right? And thought is necessary to accumulate knowledge to function skilfully, but otherwise thought has no place whatsoever. And this brings tremendous clarity, doesn't it? I hope you have clarity - have you? Clarity means there is no centre from which you are functioning. Right? A centre which is put together by thought as the 'me', mine, they and we - right? And where there is a centre there must be a circumference, and where there is a circumference there is resistance, there is division, and that is one of the causes, the fundamental causes of fear. Right? 'Causes' in quotes.
So when we consider fear we are considering the whole movement of thought, which breeds fear. And clarity is only possible when thought is completely in abeyance. Right? That is, when thought has its right place, which is to act in the field of knowledge and not enter into any other field. You understand sirs? Therefore in that there is total elimination of all opinion, judgement, evaluation. There is only listening, seeing and learning. And without that clarity skill becomes the most destructive thing in life, which is what is happening in the world. You can go to the moon and put the flag of your country up there, which is not clarity. You can kill each other through wars, by the extraordinary development of technology, which is the movement of thought. You can divide yourselves into races, communes, and so on and so on, which are all divisions created by thought.
So thought is fragmentary. Right? I wonder if you see all this. So whatever it does must be fragmented. Right? Do you see this? I wonder if you do? Thought is a fragment. Thought is limited. Thought is conditioned. Thought is narrow, because thought is based on experience, memory, knowledge, which is the past, which is time-binding. Right? So that which is time-binding is necessarily limited, therefore thought is fragmented. Right? Right sirs? So thought can never understand that which is whole. Thought can never understand that which is immeasurable, which is timeless. The timeless, the immeasurable one can imagine, thought can put up all kinds of imaginary future structures, but it is still limited. So god put together by thought is limited. Right? No, I am afraid those of you who believe in god won't see this, because your god is the result of your thought, of your fears, of your desire to be secure. And you may say, "Has not god created all nature?" - talk to the scientists and they will tell you about it, the biologists and the theoretical physicists and so on. So thought, whatever - please see the truth of this and clarity will come like sun out of the clouds - that thought is the word, and the word is never the thing, the word is the description of the thing but the thing is not the description. Right? So fear then becomes completely useless, it has no meaning. Then you have to find out whether thought can ever remain in its field? You understand? And not move out of that field. That is, to register, because that is the function of the brain, to register so that it can be secure, so that it can be safe. Right? It is safe, secure in the field of knowledge because that is the function of the brain accumulating knowledge so as to be secure in that field, because you can't live without security - food, clothes and shelter one must have, not for the few but for the whole. And that is only possible when thought only operates there; and when it does not register in any other direction there is then no nationality, there is no you and me. I don't know if you see this. There is no division because when there is no registration the mind is free to look. Right? The mind is free to observe. And when there is that clarity skill never becomes mechanical. You understand sirs? Because there is functioning always from that clarity. Whatever the skill be it is functioning, acting from that clarity which is born out of compassion. Right?
So one has to enquire very deeply into what is compassion. Can we go into it now? You understand, we have talked very clearly about clarity and skill, and the dangers of skill without clarity - skill then becomes a means of self aggrandizement, the aggrandizement of a nation, of a group - you know, the whole process of it. So we are saying there are three things one must understand very, very carefully - understand in the sense of not intellectually, not verbally but actually see the quality of it. There are three things, which are compassion, clarity and skill. Right? And when there is compassion there is no division between clarity and skill. Right? It is one movement. I wonder if you see this? And because we are caught up in skill we don't see the total movement. So what is the nature and the structure of compassion? To understand it one must go into the whole question of pleasure, love, suffering, death. You can't just say, "I have compassion". The mind that says, "I am compassionate", is not compassionate. You understand? I wonder if you do. When the mind says, "I am intelligent", it is no longer intelligent because it is conscious of itself. Right? When it is conscious of itself there is no intelligence.
So one must go into this question: what is the depth and the meaning and the significance and the beauty of compassion? And to do that we must enquire not only, as we did, into fear, but also into pleasure. Is love pleasure? Is love desire? Is love of another a remembrance? Is love of another an image? All these are involved when we think over together this question of compassion. And we can only go into it when we go together, not the speaker goes into it and you just listen, when we go together into it, because a human being is not alone, he is the essence of all human beings. And that is a fact, that is a reality. It is not my invention, my wanting to identify myself with the whole. The absolute fact is you, as a human being, living through millenia after millenia, you are the representative of the whole of mankind, mankind that has suffered, agonized, shed tears, killed, and been killed, jealous, angry, anxious, seeking pleasure, caught in fear - you are all that. Therefore you are the entire humanity. And when there is a total revolution in this consciousness, that revolution affects the consciousness of mankind. That is a fact. And that is why it is so urgently important that each one of us who listens, and you are good enough to listen, serious enough to take the journey together, when you fundamentally, deeply do that, when consciousness changes its content, you affect the whole of mankind.
So when we meet next time, next Sunday, we will go into the question of what is compassion. Right sirs.


THE WHOLENESS OF LIFE PART II CHAPTER 18 3RD PUBLIC TALK SAANEN 14TH JULY 1977 'WITHOUT CLARITY, SKILL BECOMES A MOST DANGEROUS THING'

When one has developed a skill it gives a certain sense of well-being, security. And that skill, born of knowledge, must invariably, in its action, become mechanical. Skill in action is what one has sought because it gives a certain position in society, a certain prestige. Living in that field all the time, as one does in modern society, with all its economic demands, that knowledge and skill become, not only additive but also invariably a repetitive mechanical process that gradually gathers its own stimulation, its own arrogance, and power. In that power one has security.
Society, at the present time, is demanding more and more skill - whether one is an engineer, a technological expert, a scientist, a psychotherapist, etc. etc - but there is great danger - is there not? - is seeking all this skill resulting from accumulated knowledge, for in this increase there is no clarity. When skill becomes all important in life, not only because it is the means of livelihood, but because one is totally educated for that purpose - all our schools, colleges and universities are directed for that purpose - then that skill invariably brings about a certain sense of power, of arrogance and self-importance.
The art of learning is not only in the accumulation of the knowledge necessary for skilful action, but also in that learning which is without accumulation. There are two types of learning: acquiring and accumulating a great deal of knowledge through experience, through books, through education which may be used in skilful action; and another form in which one never accumulates and in which one never registers anything other than that which is absolutely necessary. In the first form, the brain is registering and accumulating knowledge, storing it up and acting from that store skilfully, or unskilfully. In the second form, one becomes so totally aware that one only registers that which is absolutely necessary and nothing else; then the mind is not cluttered and influenced with the movement of accumulated knowledge.
In this art of learning, accumulating knowledge, by registering only the things that are necessary for skilful action, there is the non-registering of any psychological reactions; the brain is employing knowledge where function and skill are necessary and yet the brain is free not to register in the psychological area. It is very arduous this, to be so totally aware that one only registers that which is necessary and not, absolutely does not, register anything which is unnecessary. Someone insults you, someone flatters you, someone calls you this or that - no registration. This gives tremendous clarity. To register and yet not to register so that there is no psychological building up of the me, the structure of the self. The structure of the self arises only when there is the registration of everything that is not necessary; that is: giving importance to one's name, one's experience, one's opinions and conclusions, all that is the intensifying of the energy in the self - which is always distorting.
The art of learning gives this extraordinary clarity and if there is great skill in action without that clarity then it breeds self-importance, whether the self-importance is identified with oneself or with a group, or with a nation. Self-importance denies clarity. There cannot be compassion without clarity and because there is no compassion skill has become so important. If there is no clarity there is no awakening of intelligence, that intelligence which is neither yours nor mine, it is intelligence. That intelligence has its own action, which is non-mechanistic and therefore without cause.
As in the art of seeing and of listening, in the art of learning there is no movement of thought. Thought is necessary to accumulate knowledge to function skilfully, otherwise thought has no place whatsoever. This brings tremendous clarity. In such clarity there is no centre from which one is functioning; no centre which has been put together by thought, as the me, mine; for where there is that centre there must be a circumference, where there is a circumference there is resistance, there is the division which is one of the fundamental causes of fear. Without clarity skill becomes a most destructive thing in life - which is what is happening in the world; men can go to the moon and put the flag of their country there, but that is not from clarity; they can kill each other through wars as a result of the extraordinary development of technology, all from the movement of thought, which is not clarity. Thought can never understand that which is whole, that which is immeasurable, which is timeless.


SAANEN 4TH PUBLIC TALK 17TH JULY 1977.

If we may we will go on with what we were talking about the other day, when we met here. Some of you may not have been here and so I will go over it very briefly. First of all I would like to point out that we are a gathering of serious people - at least I hope so. Not a gathering for intellectuals, or romantics, or sentimentalists because we are dealing with facts - the facts of daily life, the way of living. And if one is not at all serious then one doesn't see the point of coming here, taking all the trouble and sitting down here for an hour. And I hope all of us who are here are really quite serious because we are concerned with our daily living, which are daily facts. And most of us make those facts into an abstraction - to abstract from the fact an idea, a conclusion, and we become prisoners to those ideas and conclusions. We may ventilate those prisons but still we live there because most of us make abstractions of facts in prison. Please, therefore, be good enough to understand that we are not dealing with ideas, some exotic philosophy, or dealing with abstractive conclusions. We are here - if I may again point out, as I have been doing for the last three or four gatherings here, that we are sharing this thing together. We are going into problems that require a great deal of care, a great deal of attention, one must be very, very serious because the house is burning. I do not know if you are aware of all this. There is the Communist world pressing all the time to make us believe in certain ideologies and if we don't we are either sent to a concentration camp or a mental hospital, and so on. That is gradually closing in. One may not be aware of it now, but if you are aware of the world situation, what is happening in the world economically, socially, politically, and in preparation for wars, one has to become terribly serious. It isn't a thing you play around with, one has to act.
And, as we were saying, action based on skill, which we discussed the last time that we met here, last Thursday, action based on skill must inevitably lead to separative, fragmentary action. Please follow it. I will go into it again as we did last Thursday. Because our education, our environment, sociological demands, urge everyone to develop a particular skill. And that skill brings about not only a sense of power, position, but also such action born of that skill is very limiting, it emphasizes the importance of oneself. One builds the structure of oneself, the I, the ego. And without clarity skill becomes destructive. Clarity - we mean by that - the clarity that comes when there is the art of listening, the art of seeing, the art of learning. And we mean by that word 'art' to put everything in its right place, where it belongs. Then out of that action, which is to give everything its proper place, out of that comes clarity.
Clarity is not born of logic, reason, or objective thinking, but clarity one must have to act clearly, wholly, completely. One must understand the meaning of listening, the meaning of seeing and the art of learning. We said the art of listening means that you listen not to your own prejudices, not to your own conclusions, to your own experiences, with which you are quite familiar. And if you with those prejudices, conditionings listen, then you don't listen at all. Then you are merely judging what is being said with what you already know, therefore there is no actual communication or clarity.
And the art of seeing - to look without any direction, without any motive, to look at the world, to look at what is happening around you, politically, religiously, and all the things that the gurus are unfortunately bringing over to Europe - to see all that clearly without any personal demand, without any personal prejudice or want. That again needs a great deal of attention.
And also to learn. I think this is very important to understand. To learn implies, as most of us know, to learn knowledge, facts, information, and that information, knowledge, experience is stored in the brain and according to that knowledge you act skilfully, or not skilfully. So when thought, which is the result of accumulated knowledge, experience, and memory, and therefore reaction to that memory, which is thought, when thought spills over, as it were, into psychological fields then it creates havoc - which we talked about sufficiently the other day. So if you don't mind we will not go into that again, because we have a lot of things to talk about still.
So the art of listening, the art of seeing what is happening around you, what is happening inside you, what is taking place in your relationship with another, man, woman, to see it very clearly, then the art of learning brings about an extraordinary quality of clarity. If you have done it, as you are sitting there do it actually, not theoretically, follow it step by step and do it, then you will have an extraordinary clarity from which action takes place. And in that clarity there comes naturally the skill. But what we are doing now is to develop skill without clarity and therefore whatever we do in the world, in our daily life, leads to constant conflict, misery and confusion. That again is very obvious. And we are saying that without compassion clarity has in itself very little meaning.
So we are going to go into this question this morning of what is the meaning and the significance of compassion. Before we go into that it becomes important to understand that we are dealing with daily life and nothing else, because that is the basis of all relationship and therefore of all life.
Most of us are mediocre. The word 'mediocre' means - the root meaning of that word - to go half way up the hill. You understand? We just go half way up, and that is mediocrity. Excellence means going to the very top of it. So we are asking for excellence, not mediocrity - mediocre action. Right? Is that clear? To go all the way, not go half way, otherwise we are going to be smothered, destroyed as human beings by the politicians, by the ideologists, whether they are Communists, Socialists and so on. So we are demanding of ourselves the highest form of excellence. And that excellence can only come into being when there is compassion, clarity, and from this compassion and clarity comes skill - not the other way round. And that is what we are trying to do: to develop a skill and have clarity and then compassion. We are saying quite the contrary.
So we are going into this question of what is compassion. What is the structure and the nature of this extraordinary quality, which if the human mind has not got, it will destroy the world, and therefore destroy human beings. We have also said in our talks that each human being - you as a human being - is the representative of the whole of humanity. Which isn't an idea or an abstraction, but an actual daily fact. That is, wherever you go - India, Asia, America or Europe, or even Russia or China - human beings are going through anxiety, fear, uncertainty, great sense of loneliness, insecurity, they are caught in the stream of sorrow. This is a fact right through the world. So every human being, that is you who are here in this gathering, and outside are actually the entire essence of all humanity. That is a fact: you must not only realize it intellectually but realize it with all your being, with your blood and your guts, which is an absolute fact. So it becomes very important for each human being, when he realizes this, to see that he is responsible. When you feel utterly responsible then you care; then you care what kind of education your children have, what kind of literature, everything you care about.
So we are going to go into this question of compassion. As we said we are examining this thing together. We are reasoning over it together. We are exercising our highest excellent logic. But reason, clear objective thinking, and excellent logic does not bring about compassion. But we must exercise the qualities that we have, which is reason, careful observation, and from that excellence of clear sight. So we are taking the journey together and please see the importance of this. If you merely listen and accept or reject then we are not communicating with each other. The speaker wants to discuss it all with you, go into it because he feels tremendously urgent about this matter. And as we are sharing together this question: what is the implication of compassion? - then it becomes your responsibility to think clearly, not with your personal prejudices, not with your particular form of experience, or certain conclusions that you have derived through experience or by learning, reading and so on, as those conclusions, experiences will prevent you from sharing together with another. I think that is very clear.
So we are going together to explore, to investigate, not intellectually but factually in our daily life, whatever that life be, ugly, sometimes happy, sometimes very depressing, and so on, whatever it is we are going to go together and examine all this. So please give your care, your attention, be serious for god's sake, for your own sake. The future is what you make of it today. If you are negligent, if you are merely superficially living, then you are creating a world for the future which will be most destructive. I do not know if you know what is happening in the world, how the technology is so far advanced, military and all the rest of the horror that is going on, and if you realize it you have got to do something. So let's proceed to find out, not from the speaker, because I am not your guru, we are not asking for anyone to follow because the follower destroys truth. There is no guru, there is no follower, there is no authority here of any kind. We are together as two human beings, deeply concerned, not only with our lives but the lives of humanity, to bring about a radical psychological transformation in our consciousness. The content makes consciousness - the content, what it is, what is inside that consciousness makes consciousness. Sorry if I am rather emphatic about all this. I am not being dogmatic. If you look at it, go into it, you will find it out for yourself.
So we are concerned with the transformation of the content of our human consciousness. The human content is all the things that thought has put into it, like politics, the division in politics, my country and your country, the ideologies, the Communist ideologies according to Marx or Lenin, or EuroCommunism with their particular brand of Communism - the content is all the religious dogmas, rituals, beliefs, the demand that you obey because the priests, or the popes, or the representatives, they think they are the representative of god or Christ. And the content is fear, pleasure, pain, anxiety, loneliness, despair and the enormous sense of great sorrow, and the fear of death. All that is the content, of every human being in the world, whether they live in China, Asia, India, America or here. And when there is a transformation in consciousness it affects the whole of mankind. If you have gone through it you will find it. Do it and you will find out.
So we are going to examine together the various contents of consciousness, in which compassion doesn't exist. There is pity in it, there is sympathy, there is tolerance, there is the desire to help, there is a peculiar form of love, but all that is not compassion. So we are going to examine this thing. Please understand that although the speaker is sitting on a platform it doesn't give him any authority whatsoever. He is sitting here for convenience so that you can see the man who is speaking. That's all. Because we have accepted for so long the feeling of obedience - 'Tell us what to do and we will do it' - that is not what we are saying. When there is understanding of what is compassion and so on, out of that comes your own clarity and action, then you are outside of all the misery and the confusion, and therefore you can bring about a different consciousness in the world.
Now let's proceed. We are asking whether compassion or love is pleasure? So we are going to investigate together - please bear in mind, together - what is the significance and the meaning of pleasure, which every human being is seeking, which every human being is pursuing at any cost. What is pleasure - the pleasure derived from possessions, the pleasure derived from capacity, talent, the pleasure when you can dominate another, the pleasure of being, of having tremendous power, politically, religiously or economically? Then there is the pleasure of sex, the pleasure that money gives so that you have a great sense of freedom. And they are all multiple forms of pleasure. And if you observe very carefully, look at yourself as though you are looking at yourself in a mirror, you will see that you are pursuing the same - pleasure. It may not be money, it may not be many possessions, but it may be through sex, or clinging to a particular form of experience, which has given you great delight, holding on to that, or a particular conclusion, an ideological conclusion and that gives you a sense of great superiority, which is a form of pleasure.
So, what actually is the meaning of pleasure? You understand? The word, not the pleasure derived from something, but the essence of pleasure. Because we discussed the other day when we met, the nature of fear, and whether human beings, you as a human being representative of all humanity, can be free completely, totally of fear. We went into that very carefully and I do not think we will go into it again today because we won't have time. So we are asking: what is the nature and the structure of pleasure, which every human being is seeking? In pleasure there are several things, which are: there is enjoyment, there is a sense of joy - pleasure, enjoyment, joy, and further on, ecstasy. In the field of pleasure these are involved - pleasure, joy, taking delight in something, and the sense of ecstasy. The meaning of the word 'ecstacy' - please understand what it means - the root meaning is to be beyond yourself. You understand? There is no self to enjoy. The self, that is, the 'me', the ego, the personality has all totally disappeared, there is only that sense of being outside. That is ecstasy. But that ecstasy has nothing whatsoever to do with pleasure. So we are going to look carefully at pleasure, the meaning of it, in which is included joy, taking a delight in something and so on. I hope you want to go into this. You may not want to go into this because you may be frightened because you say, "For god's sake if you take away pleasure what have we in life?" We are not taking away pleasure. We are not saying it is ugly, wrong, anything of that. We are examining it. But if you say, "Don't examine it too closely because I am frightened", then please don't examine it. But if you want to understand it, see the significance of it, go into it very deeply, then there must be no blockage by your fear.
We said: what is pleasure? You take a delight in something. The delight that comes naturally when you look at something very beautiful. At that moment, at that second, there is neither pleasure, nor joy, there is only that sense of great observation. And in that observation the self is not. Right? When you look at that mountain with its snow cap, with its valleys, the grandeur, the magnificence, the extraordinary line of it, that drives away all thought. There it is, that great thing in front of you. That is a delight. Then thought comes along and says, what a marvellous thing that was, what a lovely experience that was; then the memory of that perception is cultivated, then that cultivation becomes pleasure. So where thought interferes with the sense of beauty, the sense of greatness, grandeur, of anything, a piece of poetry, a sheet of water, or a marvellous tree in a lonely field - seeing it and not registering it. You follow? This is important. Please understand it. The moment you register it, the beauty of it, then that very registration sets thought into action. Then the seeing of that beauty and the desire to pursue that beauty becomes pleasure. Get it? Do you understand? Are we moving together somewhere? One sees a beautiful woman, or a man, and instantly it is registered in the brain. Right? It is a fact, isn't it? Then that very registration sets thought into motion and you want to be in her company and all the rest of it follows. So pleasure is the continuation and the cultivation of an incident by thought, which gives a continuity. You have had sexual experience last night or two weeks ago, you remember it and desire the repetition of it, which is the demand for pleasure. That is fairly obvious.
So the point here is: is it possible not to register? You understand? The function of the brain is to register because in registration it is secure, it knows what to do. Right? And in registration, knowing what to do, in which there is security, there is the development of skill. Right? Then that skill becomes a great pleasure which is a talent, a gift, all that is the movement of the continuation of thought through desire and pleasure. You understand this? Good. Can we go on from there? Please. I can go on, the speaker can go on. But are you going on, along with the speaker, doing it actually, seeing for yourself what is going on and realize the whole explanation, the discovery, the exploration of it. Right?
So is it possible to register only that which is absolutely necessary, and not register anything else? Look: take a very simple thing. Most of us have had pain, physical pain of some sort or another. And that pain is registered because my brain says I must be very careful not to have that pain again tomorrow, or a week later, because physical pain is distorting. Right? You can't think clearly when there is great pain. So the brain registers it. It is the function of the brain to register that pain so as to safeguard itself, so that it doesn't do things that will bring about pain. So it must register. Then what takes place? Look at it carefully for yourself. It has registered and then there is the fear of that pain happening again later. Right? So that registration has caused fear. Right? So we are asking: is it possible, having had that pain, to end it, not carry it on? Are you following this? Am I making it clear?
We are talking from actual facts, not a theory, because we have all had pain of some kind or another, great pain or a little pain. And having that pain, end it, don't carry it over. Then the brain has the security of being free and intelligent. You see that? Because the moment you carry it over it is never free of fear, it is never free. But having had that pain, at the end of the day end it, don't think about it, don't let it worry you, "My god it is going to happen again tomorrow. I'll have to consult the doctor, take drugs" and all the rest of it, but end it. And then you will see for yourself.
So we are saying, we are asking together - I am asking, you are also asking - whether it is possible not to register at all excepting the things that are absolutely necessary? The necessary things are knowledge - how to drive a car, how to speak a language, technological knowledge - please follow this carefully - technological knowledge, the knowledge of reading, writing, and all the things involved in that, but in our human relationship, man and woman, every incident in that relationship is registered. Right? Are you following this? It is registered and therefore what takes place? The woman gets irritated, nagging, or friendly, kindly, or says something just before you go off to the office, which is ugly - so you build up through registration the image about her, and she builds up an image about you. This is an actual fact - no? Oh for god's sake, am I talking, saying something extraordinary?
So in human relationships, with man and woman, or between a neighbour and so on, the image making is the process of registration. Right? That is when a wife says something ugly, to listen to it and end it, not register it. You understand? Or when the husband says something ugly, listen to it carefully, end it, not carry it on. Then you will find that there is no image making at all, because if there is no image between the man and the woman, then relationship is quite different, entirely different. But when there is an image between the two the relationship is between one thought opposed to another thought. Right? And that we call relationship, which actually is not. It is just an idea that you are my wife or my girl friend, just an idea. Do you get all this? I hope you are equally active, as the speaker is.
So we are enquiring into the question of what is the nature and the structure of pleasure? Pleasure is the continuation of an incident, given that continuation by thought. So thought is the root of pleasure. Right? If you had no thought and you saw a beautiful thing, there it would end. But thought says, no I must have that - you know the whole movement of thought. So what is the relationship of pleasure to joy? You understand this? Joy comes to you uninvited, it happens. You are walking along a street, or sitting in a bus, or wandering in the woods, seeing the flowers, the hills, and the clouds and the blue sky and suddenly there is the extraordinary feeling of great joy. Then registration, thought says what a marvellous thing that was, I must have more of it. So joy is made into pleasure by thought. You are following all this? This is not analysis; this is mere observation. That is, seeing things as they are, not as you want them to be. Seeing things exactly without any distortion, seeing what is taking place. Right? When you do that we are together, we are journeying together, we are exploring together.
So from that: what is love? What is love? Please again we all have so many opinions about it. We have got such extraordinary ideas about it. Love is this, love is not that, you mustn't talk about love in front of a girl - you know - extraordinary things we have. Now we are going to examine the thing clearly - right? Examine it together. The speaker is not telling you what love is, or you telling the speaker what love is; but we are examining it. Right? So you must be free of your prejudice. You must be free of your opinions of what love should be. You are free to look. So what is love? Is it pleasure? Is love pleasure which is the movement of thought and the continuation of an incident through the movement of thought, which is pleasure? We have explained this very carefully: it is not my explanation, you can observe it for yourself. And we say is that pleasure? Is the movement of thought love? You understand? Is love a remembrance, a thing that has happened, a boy and a girl, a man and woman, that happened, and the remembrance of it, and living in that remembrance and feeling that remembrance which is over, resuscitating it and saying, "What a marvellous thing that was when we were together under that tree; that was love". That is the remembrance of a thing that has gone. Is that love? Is love the pleasure of sex, in which there is tenderness, kindliness, etc., etc., etc. - is that love? We are not saying it is, or that it is not. We are questioning, as you must question everything in life, doubt everything. But if you doubt everything you will have nothing left. But doubt must be kept on a leash; as you keep a dog on a rope or a leash, so doubt must be kept on a leash. And you must know when to let it go and when to hold it back. That is the art of doubting.
So we are doubting, questioning everything that man has put together and then says, "This is love". So we said: is love pleasure? If it is, then pleasure gives emphasis to the remembrance, to past things, brings about the importance of the 'me' - my pleasure, my excitement, my remembrances. So is that love? And is love desire? Ask these questions, burn with these questions, because you have got to find out because we have reduced love into pleasure, which is a daily fact. Is love desire? So what is desire? I desire a car, I desire a house, one desires prominence, power, position. There are a dozen things one desires. To be as beautiful as you are, to be as intelligent, as clever, as smart as you are - desire. Then what is desire? Does desire bring clarity? Please question this with me. The thing that you call love, we are saying is that love based on desire - desire to possess a woman, to sleep with a woman, or sleep with a man, desire to hold her, possess her, dominate her, control her, she is mine, not yours. And the pleasure derived in that possession, in that dominance. Man dominates the world and so there is the woman fighting for domination. So what is the nature and the structure of desire? Desire, not for something - not for the house, or a good car, or position, power, be prominent in your little society, in your little pond. So we have to find out what is desire.
We are not saying that we shouldn't have desire. That is what the churches throughout the world say, the organized religions have said suppress desire. If you want to serve god you must be without desire. And the priests have maintained that and although they talk about being without desire they are burning with desire, burning with it. They may not want worldly things but to become the bishop, the archbishop, the pope - you know climb the ladder of spiritual success.
So what is desire? Does desire bring about clarity? And therefore that clarity is skill in action. In the field of desire does compassion flower? You have to ask these questions. So to find out the truth of the matter you must examine what is desire, not desire for the object, the objects are not important - you vary, from childhood you desire a toy and so on, as you grow older you desire something else. So we are not discussing, or talking over together the objects of desire, but actually what is desire? If it does not bring clarity, and if desire is not the field in which beauty and the greatness of compassion flower, then what place has desire? Right? So you must go into it and find out, not according to any psychologist, any preacher, including the speaker, but together to find out. We are insisting that we think together, reason together, find out together. Not I find and then you accept, or reject, but together find out.
So what is desire? Desire for a better society, and the cultivation of that desire which becomes passion for an idea. Right? People are so committed to Communism, they are passionate about it - or to any other form of ideological projections. So it becomes very important to go into this question of what is desire - not how to suppress it, how to run away from it, how to make it more beautiful, but just what is desire? How does it come about that human beings are caught in this? One year you are a Christian, or for thirty years a Christian, then you throw that out and join some other label called Hindu, or Buddhist, or whatever it is, or Zen.
So in enquiring we must deal with facts, not with opinions, not with judgements - then you have your opinions and the speaker may have his opinions and so there is a battle, therefore there is no communication. But we are going into facts - not your fact or my fact, but the fact that human beings have colossal desires, absurd desires, illusory desires. So what is desire? How does it come? Go into it. Look at it. You have your own desires, unfortunately, or fortunately. Desire to be good - you know. How does that desire arise in you? You see a beautiful woman or a beautiful man - see. Perception, the seeing, then the contact, then the sensation, then that sensation is taken over by thought, which becomes desire with its image. Right? Follow it yourself and you will see it. You see a beautiful vase, a beautiful sculpture - I don't mean the modern sculpture, sorry, somebody may like it, somebody may like that but personally I don't like it - you see a beautiful statue, the ancient Egyptian, or the Greek, and you look at it. As you look at it, if they allow you to touch it, you touch it. See the depth of that figure as he sits on a chair, or cross legged. And then from that there is a sensation, isn't there? What a marvellous thing. And from that sensation the desire says, I wish I had that in my room. Right? I wish I could look at it every day, touch it every day. And the pride of possession to have such a marvellous thing like that. You understand? That is desire, isn't it? Seeing, contact, sensation; then thought using that sensation to cultivate the desire to possess, or not to possess. Right? This is obvious. This is not my explanation. It is a factual explanation.
Now comes the difficulty: realizing that the religious people throughout the world have said, "Don't look. When a woman comes near you look at something else. Think of her as your sister, mother, god," - or whatever it is! (Laughter) You laugh but you are born in this. You are conditioned to this. So all the religious people have said, "Take vows of celibacy. Don't look at a woman. If you do look, treat her as your sister, mother, whatever you like, because you are in the service of god and you need all your energy to serve him. In the service of god you are going to have great tribulations, therefore be prepared, but don't waste your energy." But the thing is boiling - right? So we are trying to understand that which is boiling. Not to look at a woman or a man, but that which is the desire which is constantly boiling, wants to fulfil, wants to complete itself. So we said desire is the movement of perception, seeing, contact, sensation, thought as desire with its image. Right? Now we are saying, see, touch - sensation, that is normal, healthy - end it there. Don't let thought come and say, yes, take it over and make it into a desire. Get it? No, do understand this and then you will see that there will be no suppression of desire. That is, you see a beautiful house, well proportioned, lovely windows, beautiful garden, well kept, with a roof that melts into the sky, walls that are thick and part of the earth. You look at it, there is sensation. You touch it, you may not actually touch it but you touch it with your eyes, you smell the air, the herbs, the newly cut grass. And can't you end it there? Why does sensation become desire? You follow? You are following this? Am I making it clear? When there is perception, contact, sensation, it is natural, it is beautiful to see the lovely things, or an ugly thing. Then to end it there, say it is a beautiful house. Right? Then there is no registration as thought which says, I wish I had that house - which is desire - you understand? - and the continuation of desire. You can do this so easily. And I mean easily, if you understand the nature of desire.
So we are asking is pleasure love? Is remembrance love? Is desire love? So pleasure, remembrance, desire are the movements of thought. Right? Therefore one asks; does thought cultivate love? Is thought love? You understand? Am I making this clear? Please come on. So find out! If it is not pleasure, because pleasure has its place, it is not desire, it is not remembrance although they have there places, then what is love? Right? Is love jealousy? Is love a sense of possession - my wife, my husband, my girl, possession? Has love within it, fear? Ask these questions and find out. Therefore if it is none of these things, entirely wiping away all these things, to end them, putting all these things in the right place, then love is. You understand? Then love is.
So we are saying that through the negation the positive is. You understand? Through negation. That is, is pleasure love? And we examine pleasure and we see it is not quite that, though pleasure has its place it is not that. Right? So you negate that. You say it is not remembrance though remembrance is necessary. Right? So we put remembrance in its right place, therefore you have negated remembrance as not being love. You have negated desire, though desire has a certain place. Therefore you say through negation the positive is - you understand? But we on the contrary posit the positive and then get caught in the negative. Right? That is, one must begin with doubt, completely doubting, then you end up with certainty. But if you start with certainty, as all of you do, then you end up in uncertainty and chaos.
So in negation the positive is born. You understand? I have finished, sirs. I have finished for this morning. We will continue next Tuesday.


THE WHOLENESS OF LIFE PART II CHAPTER 8 4TH PUBLIC TALK SAANEN 17TH JULY 1977 'IN NEGATION THE POSITIVE IS BORN.'

We are dealing with the facts of daily life, our way of living. Most of us abstract from those facts ideas and conclusions which become our prisons. We may ventilate those prisons but still we live there and go on making further abstractions of facts there. We are not dealing with ideas, exotic philosophies, or with abstract conclusions. We are going into problems that require a great deal of care and about which we must be very serious - because the house is burning. The Communist world is pressing in all the time, constraining us to believe in certain ideologies and if we do not we can be sent either to a concentration camp or a mental hospital. That is gradually closing in. If you are aware of the world situation, of what is happening in the world economically, socially, politically, of the preparation for wars, you become extremely serious; it is not a thing to play around with, you have to act.
Most of us are mediocre - we just go half way up the hill. Excellence means going to the very top of it and we are asking for excellence. Otherwise we shall be smothered, destroyed, as human beings, by the politicians, by the ideologists, whether they are Communists, Socialists and so on. We are demanding of ourselves the highest form of excellence. That excellence can only come into being when there is clarity and compassion without which the human mind will destroy human beings, destroy the world.
We are exercising reason, clear objective thinking, and logic, but they themselves do not bring about compassion. We must exercise the qualities that we have, which are reason, careful observation and from those the excellency of clear sight to examine the various contents of consciousness, in which compassion does not exist; there may be pity in them, sympathy and tolerance, there may be the desire to help, there may be a form of love, but all these are not compassion.
Is compassion or love, pleasure? What is the significance and the meaning of pleasure, which every human being is seeking and pursuing at any cost? What is pleasure? There is the pleasure derived from possessions; the pleasure derived from a capacity or talent; the pleasure when you dominate another; the pleasure of having tremendous power, politically, religiously or economically; the pleasure of sex; the pleasure of the great sense of freedom that money gives. There are multiple forms of pleasure. In pleasure there is enjoyment, and further on there is ecstasy, the taking delight in something and the sense of ecstasy. "Ecstasy" is to be beyond yourself. There is no self to enjoy. The self - that is the me, the ego, the personality - has all totally disappeared, there is only that sense of being outside. That is ecstasy. But that ecstasy has nothing whatsoever to do with pleasure.
You take a delight in something; the delight that comes naturally when you look at something very beautiful. At that moment, at that second, there is neither pleasure, nor joy, there is only that sense of observation. In that observation the self is not. When you look at a mountain with its snow cap, with its valleys, its grandeur and magnificence, all thought is driven away. There it is, that greatness in front of you and there is delight. Then thought comes along registering as memory what a marvellous and lovely experience it was. Then that registration, that memory, is cultivated and that cultivation becomes pleasure. Whenever thought interferes with the sense of beauty, the sense of the greatness of anything, a piece of poetry, a sheet of water, or a lonely tree in a field, it is registration. But, to see it and not register it - that is important. The moment you register it, the beauty of it, then that very registration sets thought into action; then the desire to pursue that beauty, which becomes the pursuit of pleasure. One sees a beautiful woman, or man; instantly it is registered in the brain; then that very registration sets thought into motion and you want to be in her or his company and all that follows. Pleasure is the continuation and the cultivation in thought of a perception. You have had sexual experience last night, or two weeks ago, you remember it and desire the repetition of it, which is the demand for pleasure.
It is the function of the brain to register; in registration it is secure, it knows what to do and from that there is the development of skill. That skill in its turn becomes a great pleasure as a talent, a gift; it is the movement, the continuation of thought through desire and pleasure. Is it possible to register only that which is absolutely necessary and not register anything else? Take a very simple thing: most of us have had physical pain of some sort or another; that pain is registered and the brain says, tomorrow, or a week later, I must be very careful not to have that pain again. Physical pain is distorting; you cannot think clearly when there is great pain. It is the function of the brain to register that pain so as to safeguard itself from doing things that will bring about pain. It must register and then there is the fear of that pain happening again later - that registration has caused fear. Is it possible, having had that pain, to end it, not carry it on, not carry it over? If so, then the brain has the security of being free and intelligent; but the moment the pain is carried over it is never free.
Is it possible to register only the things that are absolutely necessary? The necessary things are the knowledge of how to drive a car, how to speak a language, technological knowledge, the knowledge of reading, writing and so on. But in our human relationships, those between man and woman for example, every incident in that relationship is registered. What takes place? The woman is irritated, nags, or is friendly, kindly, or says something just before the man goes off to the office, which is ugly; so from this there is built up, through registration, an image about her and she builds an image about him - this is factual. In human relationships, between man and woman, or between neighbours and so on, there is registration and the process of image making. But when the husband says something ugly listen to it carefully, end it, do not carry it on; then you will find that there is no image-making at all. If there is no image-making between a man and a woman the relationship is entirely different; there is no longer the relationship of one thought opposed to another thought - which is called relationship, which actually it is not; it is just ideas.
Pleasure follows registration of an incident in the continuation given by thought. Thought is the root of pleasure. If you had no thought and you saw a beautiful thing it would rest at that. But thought says: "No I must have that; from this flows the whole movement of thought.
What is the relationship of pleasure to joy? Joy comes to you uninvited, it happens. You are walking along in a street, or sitting in a bus, or wandering in the woods, seeing the flowers, the hills, and the clouds and the blue sky and suddenly there is the extraordinary feeling of great joy; then comes the registration, thought says: "What a marvellous thing that was, I must have more of it." So, again,joy is made into pleasure by thought. This is seeing things as they are, not as you want them to be; it is seeing them exactly, without any distortion, seeing what is taking place.
What is love? Is it pleasure; which is the continuation of an incident through the movement of thought? Is the movement of thought love? Is love remembrance? A thing has happened and living in its remembrance, feeling that remembrance of something which is over, resuscitating it and saying, "What a marvellous thing that was when we were together under that tree; that was love" - all that is the remembrance of a thing that is gone. Is that love? Is love the pleasure of sex? - in which there is tenderness, kindliness and so on - is that love? That is not to say that it is, or that it is not.
We are questioning everything that man has put together of which he says: "This is love." If love is pleasure then it gives emphasis to the remembrance of past things and therefore brings about the importance of the me - my pleasure, my excitement, my remembrances. Is that love? And is love desire? What is desire? One desires a car; one desires a house; one desires prominence, power, position. There are infinite things one desires; to be as beautiful as you are; to be as intelligent, as clever, as smart as you are. Does desire bring clarity?
The thing that is called love is based on desire - desire to sleep with a woman, or sleep with a man, desire to possess her, dominate her, control her, "she is mine, not yours." Is love in the pleasure derived in that possession, in that dominance? Man dominates the world and now there is woman fighting the domination.
What is desire? Does desire bring about clarity? In its field does compassion flower? If it does not bring clarity and if desire is not the field in which the beauty and the greatness of compassion flower, then what place has desire? How does desire arise? One sees a beautiful woman, or a beautiful man - one sees. There is the perception, the seeing, then the contact, then the sensation, then that sensation is taken over by thought, which becomes the image with its desire. You see a beautiful vase, a beautiful sculpture - ancient Egyptian, or Greek - and you look at it and you touch it; you see the depth of sculpture of the figure sitting cross-legged. From that there is a sensation. What a marvellous thing and from that sensation desire; "I wish I had that in my room; to look at it every day, touch it every day" - the pride of possession, to have such a marvellous thing as that. That is desire: seeing, contact, sensation, then thought using that sensation to cultivate the desire to possess - or not to possess.
Now comes the difficulty: realizing this the religious people have said: "Take vows of celibacy; do not look at a woman; if you do look treat her as your sister, mother, whatever you like; because you are in the service of God you need all your energy to serve Him; in the service of God you are going to have great tribulations, therefore be prepared, but do not waste your energy." But the thing is boiling and we are trying to understand that desire which is constantly boiling, wanting to fulfil, wanting to complete itself.
Desire arises from the movement - seeing - contact - sensation - thought with its image - desire. Now we are saying: seeing - touching - sensation, that is normal, healthy - end it there, do not let thought take it over and make it into a desire. Understand this and then you will also understand that there will be no suppression of desire. You see a beautiful house, well proportioned with lovely windows, a roof that melts into the sky, walls that are thick and part of the earth, a beautiful garden, well kept. You look at it, there is sensation; you touch it - you may not actually touch it but you touch it with your eyes - you smell the air, the herbs, the newly-cut grass. Can you not end it there? End it there, say: "It is a beautiful house; but there is no registration and no thought which says: "I wish I had that house" - which is desire and the continuation of desire. You can do this so easily; and I mean easily, if you understand the nature of thought and desire.
Is thought love? Does thought cultivate love? It is not pleasure, it is not desire, it is not remembrance, although they have their places. Then what is love? Is love jealousy? Is love a sense of possession, my wife, my husband, my girl - possession? Has love within it fear? It is none of these things, entirely wipe them all away, end them, putting them all in their right place - then love is.
Through negation the positive is - through negation; that is: is pleasure love? - you examine pleasure and see it is not that - though pleasure has its place it is not that - so you negate that. You see it is not remembrance though remembrance is necessary; so put remembrance in its right place, therefore you have negated remembrance as not being love. You have negated desire, though desire has a certain place. Therefore through negation the positive is. But we, on the contrary, posit the positive and then get caught in the negative. One must begin with doubt - completely doubting - then you end up with certainty. But if you start with certainty, then you end up in uncertainty and chaos.
So in negation the positive is born.


SAANEN 5TH PUBLIC TALK 19TH JULY 1977

We have been talking over together whether it is possible to awaken the intelligence. That is our chief concern. And for those who are serious and who have followed the past four talks - or rather talking over things together - this morning I would like to go into something that I think is equally important.
This awakening of intelligence implies having an insight into all our problems - psychological problems, crisis, blockages and so on. The word 'intelligence', according to a good dictionary, means reading between the lines, partly. And also really, deeply, the significance of intelligence is to have deep true insight - not an intellectual comprehension, not resolving the problems through conflict, but having an insight into a human issue, that very insight awakens this intelligence. Or, having this intelligence there is the insight - both ways. And having insight involves no conflict, because when you see something very, very clearly, the truth of the matter, there is the end of it, you don't fight against it, you don't try to control, you don't make all these calculated, motivated efforts. From that insight, which is intelligence, there is action - not a postponed action but immediate action. That is what I would like to talk over together, if we may, this morning, a little bit, and then we will go on to some other problems if we have time.
We are educated from childhood to exercise as deeply as possible every form of effort. If you observe yourself you will see what tremendous efforts we make to control ourselves, to suppress, to adjust, to modify ourselves to certain conclusions, pattern ourselves according to some patterns, or according to an objective that you or another has established, and so there is this constant struggle. You must have noticed it. One lives with it, and one dies with it. And we are asking if it is possible to live, the daily life, without a single conflict? And as most of us are somewhat awakened to all the problems, political, religious, economic, social, ideological and so on, when we are a little bit aware of all that there must be discontent, and most of us are dissatisfied. When you are young this dissatisfaction becomes like a flame, and you have passion to do something: so you join some political party, the extreme left, the extreme revolutionary, the extreme forms of Jesus freaks and so on and so on and so on. And by joining, adopting certain attitudes, certain ideologies, that flame of discontent fades away, because you are then satisfied. You say, "This is what I want to do" and then you pour your heart into it. And gradually you find, if you are at all awake to all the problems involved, that it doesn't satisfy. But it is too late: you have already given half your life to something which you thought would be completely worthwhile, but when you find a little bit later on that it is not, then I am afraid one's energy, capacity, drive has withered away. One must have noticed our discontent with regard to politics, why we are governed, by whom we are governed, for what purpose are we governed, the discontent that questions the religious attitudes, the religious dogmas, the orthodoxy of the priest, the guru - the discontent questions it, doubts it. And gradually you like somebody, or some idea, or your girl-friend says that this is the right thing to do old boy, go after it, and as you want to please her you adjust yourself to that pattern. So gradually this real flame of discontent withers away. You must have noticed it in yourself, in your children, in young people, and the old - you see the pattern that has followed on all the time, generation after generation.
We are talking over together, I am not laying down the law, we are investigating, exploring into something that is really worthwhile if you go into it very, very deeply. Most of us fortunately, if you are at all alive to things, are discontented, and not to allow this discontent to be squashed, destroyed by the desire to be satisfied, by the desire to adjust oneself to the environment, to the establishment, or to a new ideal, to a Utopia. But to allow this flame to keep on burning, not be satisfied with anything, then the superficial satisfactions have no place. This very dissatisfaction is demanding something much greater than the ideals, the gurus, the religions, the establishment, all ecology that becomes totally superficial. And that very flame of discontent, because it has no outlet, because it has no object in which it can fulfil itself, that flame becomes a great passion. And that passion is this intelligence. You are following? Am I making this clear - not verbally? Is it clear to you, who must be dissatisfied - with your husband, with your wife, your girl-friend, or boy, with the society, with the environment, with all the ugly things that are going on in the name of politics, government. If you are not caught in some of these superficial things, reactionary, essentially reactionary, all of them, then that extraordinary flame is intensified. And that intensity brings about a quality of mind that has a deep insight instantly into things, and therefore from that there is action.
So as most of us are here, and I hope it is a fact, that you who are here are dissatisfied. Right? Why are you governed? By whom are you governed, for what purpose are you governed? That is one question. Why do you accept religious patterns of any kind - whether it is the religious patterns of the ancient Hindus, their tradition, their superstition, their authority, their worship of tradition, or the Zen Buddhism, Zen meditation, or the transcendental meditation, everything - not to be satisfied? It doesn't make you nervous. It doesn't bring about imbalance. There is imbalance only when this dissatisfaction is translated, or caught in a trap of some kind or another, then there is distortion, then there are all kinds of fights, inwardly.
So since you are here, and you must obviously, if I may point out, you must be dissatisfied, including with what we are saying - that's right. And to be aware of this flame and not allow superficial temptations and be caught by them. Right? Are we doing this now as we are talking it over together? Or having been caught in these various traps, can you put them aside, wipe them out, destroy them - do what you like but have this tremendous flame of discontent now? It doesn't mean that you go and throw bombs at people, destroy, physical revolution, violence, but when you put aside all the traps that man has created around you, and that you have created for yourself, then this flame becomes a supreme intelligence. And that intelligence gives you insight. And when you have insight, from that there is immediate action. Right? Are you following something. Right sirs? I am very keen on this because to me action is not tomorrow. An action - which has been a great problem with a great many people, with deep thinkers - an action without cause, action without motive, action not dependent on some ideology, which ideology is in the future and there is constant adjustment to that ideology, therefore there is conflict. So it has been one of the demands of serious people to find out if there is an action which is per se, for itself, which is without cause and motive. I don't know if you have ever asked this question of yourself - and I hope you are asking it now. Is there an action in life, in daily life, in which there is no motive, there is no cause, and therefore, see what is implied in it, no regrets, no retention of those regrets and all the sequence that follows from that regret, it doesn't depend on some past or future?
So one is asking: is there an action, in daily life - the daily life which we know, what it means, what is involved in it, where action is always free? And this action is possible only when there is insight born of intelligence. Right? I wonder if you get it? Am I making it clear? Verbally perhaps, but dig deeply, have an insight in it, into what the speaker is saying?
So our question then is: is it possible to live a daily life without any conflict whatsoever? Most people would say you must have conflict otherwise there is no growth. Part of life is conflict. A tree in a forest fights, struggles to reach the sun. That is a form of conflict. Every animal and so on makes conflict, but we are human beings, supposed to be intelligent, supposed to be educated, supposed to have sufficient knowledge, historical, and yet we are constantly in conflict. Now discontent says, "Why should I be in conflict?" You understand? Are you doing this now?
We are educated to conflict - conflict implies comparison, imitation, conformity, adjustment to a pattern, modified continuity of what has been through the present to the future. Right? All this is a process of conflict. The deeper the conflict the more neurotic one becomes. And therefore not to have conflict at all. One believes in something most deeply, you believe in god most deeply and say "His will be done" - and we create a monstrous world. Right? - which is his will being done! And conflict implies, as I said, comparison. To live without comparison - you understand? Please do it now. Which means no ideal, no authority of a pattern, no conformity to a particular idea or ideology, and therefore freedom from the prison of ideas. Right? Are you doing it? So that there is no comparison, no imitation, no conformity, therefore you are stuck with 'what is' - right? Actually 'what is'. Because comparison comes only when you compare 'what is' with 'what should be', or 'what might be' or try to transform 'what is' into something which it is not. All this implies conflict. Right?
Thousands go to India, from America and from Europe, to find enlightenment, to find the real guru, because they realize their religions, their outlook is very limited, materialistic, and India is supposed to be tremendously spiritual - which it is not - and there people go and try to find out. The guru, the patterns, the traditions say, "Do this, then that" - conformity. And they try every way - which is to bring about greater conflict in themselves. Right? This is what is happening right throughout the world. And so we are asking: is it possible to live without conflict? Now, it is possible when you have an insight into what is being said; to find out actually, in daily life, to live without comparison. Right? Therefore you remove a tremendous burden. Right? I wonder if you see that? And if you remove the burden of comparison, imitation, conformity, adjustment, modification, then you are left with 'what is'. Right?
Conflict exists only when you try to do something with 'what is'. Right? May I go on? When you try to transform it, modify it, change it, or suppress it, run away from it, then conflict arises. But if you have an insight into 'what is' then conflict ceases. You understand? Are you doing it? When there is no comparison, and so on, then you are left with 'what is'. Conflict arises only when you are moving away from 'what is'. Right? And what happens with 'what is'? I'll show you.
One is greedy, or envious, or violent. The fact is that you are violent, greedy, envious - that is a fact. The non-fact is non-violence, you must not be greedy, you must be noble, etc., etc. So there is movement away from 'what is' and therefore that is conflict. Come on, sirs! So when you do not move away from 'what is', when thought does not move away then there is only 'what is'. Right? I am violent - one is violent. That is a fact. There is no escape from it whatsoever, suppressing all the violence, which is another form of violence. So you are left with violence, or with greed, or with envy. Can you have an insight into violence? Violence implies conflict, violence implies running away from 'what is', violence implies having an ideal of non-violence. So when you put away all that, you are left with 'what is', and to have an insight into that. That is, that can only happen - please follow this, give your heart to this - that can only happen when you are completely free from any form of having a desire to change 'what is'. Right? You understand this? Are we all together in this? Or am I just talking to myself? Please, life is very short. To find out a way of living which is righteous, and righteousness is only when there is no conflict; and how do you have an insight into 'what is'? You understand my question? We are governed - why are we governed? What is government? You follow? Everything. And that is 'what is'. And how do you have an insight into 'what is'? Which is - I am taking an example of violence - all forms of government are violent - the extreme right, and the extreme left or even the centre. There is violence. Human beings are violent. They say it is part of man's nature, and therefore you must accept it. Being aware one doesn't accept anything, we question. We said the day before yesterday that there is the art of doubt. The art of doubt is to let doubt express itself and also to learn when not to.
So how does one have an insight into this, into violence? Without analysis - you understand, you see the problem? Because if you analyse, as we went into it, if you escape from it, and so on, they are all forms of the activity of thought which avoids the solution of 'what is'. Right? Are you understanding? For god's sake, come on! And how do I, or you, have an insight into this question of violence? What is the state of the mind - please listen - what is the state of your mind when you are looking at 'what is'? You understand what I am saying? I am asking you: what is the state of your mind when you are not escaping, not trying to transform, or deform 'what is'? What is the state of that mind that is looking? I may say something that may be shocking, but please go into it with me. The state of the mind that has an insight is completely empty. Right? Because it is free from escapes, free from suppression, analysis and so on. So when all these burdens are taken away - right - because you see the absurdity of them, it is like taking away a heavy burden, so there is freedom. Freedom implies an emptiness to observe. Right? And that emptiness gives you insight into violence - not the various forms of violence, but the whole nature of violence and the structure of violence, and therefore there is immediate action about violence, which means you are free completely from all violence. You get it? For god's sake get it. Is your mind, when you look at 'what is', greed, envy, jealousy, whatever it is, is it empty to observe so that there is instant insight and action, and therefore freedom from 'what is' - get it?
We are not playing intellectual games, or analytical games. We are concerned with the awakening of intelligence. As I said, intelligence means, according to the dictionary, reading between the lines. See what is implied in reading between the lines. You must be so awakened so as not to be caught by words, but to see clearly, see the clarity in which there is no print. Do you get it? I wonder? Because in between the lines there is no printing, and there is only white space, which is clarity. And that clarity, if you have it, gives you insight into what is being said on the page. Insight implies observing 'what is' with a mind that is completely free and therefore empty to observe 'what is' - and therefore you have an insight. That is, when you are violent - please follow this - when you are violent and you do not escape from violence, avoid it, try to transform it into some nonsensical non-violence and so on and so on, then you are free of all that burden. Being free the mind is empty, that emptiness gives you insight. And when you have insight into violence you are no longer violent. You see without effort - that is what I want to get at. Are you all too old to follow this?
So we are pointing out that it is possible to live, a daily life, in which there is not a shadow of conflict. You know what it means to live a life without conflict? Find out for yourself what it means. Because conflict is the strengthening of the self, the 'me', and therefore there is separation - the 'me' and the 'you', we and they. You understand? So it is possible to live a life without conflict - not because the speaker says so but because you, you have discovered it, the truth of it, not mine nor yours.
So from discontent not to allow that flame to be smothered through any trap, and to understand the nature and the structure of insight. And that can only happen when you are not caught in any trap. Right?
Now we can move to something else. Is this very clear? Can I go on to something else? Next week we are going to discuss, have a dialogue about all these questions - dialogue, a conversation between two friendly people. I hope you are friends. So we are going to have a dialogue. So if there is anything that is not clear let's discuss it, talk about it.
The other thing that I would like to go into this morning is sorrow. We have talked about authority. We have talked over together about the desire for security, the nature and the structure of authority. We have talked about fear, pleasure, love. And if we may, we should also talk over together this enormous problem of suffering. I hope you are not tired - are you? We are going to have an insight into suffering.
There is not only a particular human being with his suffering but there is the suffering of the world. Right? There is suffering through poverty, ignorance; there is suffering brought about through death; there is suffering out of great pity; there is suffering when you see animals tortured, killed, maimed; there is suffering when there is war, thousands of mothers and sisters and wives, girls crying their hearts out because we have accepted war - I don't know why we have accepted it, but we have. So wars have brought about immense suffering. The totalitarian, the authoritarian dictators have brought immense suffering - concentration camps, one may not have been in them but you see it, one knows it is happening and you suffer.
So there are these various kinds of suffering, not only personal but the suffering of the whole of humanity. You are aware of it, aren't you? And we have accepted it. We say love is part of suffering. When you love somebody it brings about suffering. Right? So we are going to question together whether it is possible to be free of all suffering; and when there is this freedom from suffering in the consciousness of each human being who is listening here, then that freedom from suffering brings about a transformation in consciousness and therefore that consciousness, that radical change in consciousness, affects the whole of mankind's suffering. You understand? That is part of compassion - not saying, "I suffer, my god, my god, my god, why do I suffer? Why should I suffer"? - and from that suffering act neurotically and try to escape from that suffering through various forms of religious, intellectual, social work and so on - escape from it. So we are saying: is it possible for every human being here to be free of this enormous burden of suffering? Where there is suffering you cannot possibly love. That is a truth, a law. When you love somebody and he or she does something of which you totally disapprove, you suffer, and it shows that you don't love. Right? You understand? I am not laying down the law, but see the truth of it. How can I suffer when my wife - if I have a wife, or a girl - who throws me away and goes after somebody else? You understand? And we suffer from that. We get angry, jealous, envious, hateful; and at the same time we say, "I love my wife" - or my girl. I say such love is not love. Right? So is it possible not to suffer, and yet have immense love, the flowering of it?
So we are going to find out what suffering is. There is physical suffering. Right? Headaches, operations, malformed bodies, accidents that bring about amputations, some form of ugly deformity. There is suffering from the various unfulfilled desires - I hope you are following all this. There is suffering from the loss of a person whom you think you love. After all what is the structure and the nature and the essence of suffering? You understand? The essence of it, not the various forms of it. What is the essence of suffering? I am asking myself for the first time. I am going to find out, together we are going to find out. Is it not the total expression at that moment of complete self-centred existence? What do you say? It is the essence of the 'me', the essence of the ego, the person, the limited, enclosed, resisting existence which you call the 'me' - the form, the name, all that. When there is an incident that demands investigation and understanding, an insight, that very incident brings about the awakening of the 'me', the essence, and that I call suffering. What do you say? If there was no me, would you suffer? You would help, you would do all kinds of things, but you wouldn't suffer.
So suffering then is the expression of the 'me', which includes self-pity, loneliness, trying to escape, trying to be with the other who is gone - all that is implied which is the very me, which is the past. The image of the past which is me, the knowledge, the remembrance of the past, which is me. So what relationship has suffering, the essence of the 'me', to love? Please think it out, let's think it out together. We are asking: is there any relationship between love and suffering? Is love put together by thought, whereas the 'me' is put together by thought. Oh, come on! I see something. Are you following?
Is love put together by thought - the experience, the memories, the remembrances, the pain, the delight, the pleasures, and the pursuit of pleasure, sexual or otherwise, the pleasures of possession, possessing somebody and the somebody liking being possessed - all that is the structure of thought, which we have gone into? And the 'me' with its name, with its form, the essence of me is the nature and structure put together by thought. Obviously. So what is the relationship between love and suffering? If love is not put together by thought - please go into this, put your heart into this - if love is not put together by thought then suffering has no relationship to it, therefore action from love is different from action from suffering - get it? Why am I so intense about all this? Why aren't you so intense?
So to have an insight - please follow this - to have an insight into suffering, which means what place has thought in relationship to love, and in relationship to suffering? Right? To have an insight into it, which means you are neither escaping, wanting comfort, frightened to be lonely, isolated, therefore your mind is free; therefore that which is free is empty. And therefore if you have that emptiness, which means freedom, you have an insight into suffering. Therefore suffering as the 'me' disappears. There is immediate action because that is so. So your action then is from love, not from suffering. Do you get what I am talking about?
Then one discovers that action from suffering is a continual action of the 'me' modified, and therefore constant conflict. Right? You can see the logic of it all, the reason for it. So it is possible to love without a shadow of suffering. And what is the action of compassion? You understand? If love is not the result of thought, thought which is the response of memory stored up in the brain as knowledge and experience, that thought is not love, and our action is based on thought. Now I must do this, this is my motive, I will - you follow - it is based on the movement and the modification of thought. When thought is not love, then what is the action of compassion, love? We can say then, from there, what is the action of an insight out of which there is intelligence? We are saying compassion is intelligence. What is the action of intelligence - which is not the outcome of thought? Right? What is the action of intelligence? Can one ask such a question? If you have intelligence it is operating, it is functioning, it is acting. But if you say, what is the action of intelligence, you want thought to be satisfied. Right? You see what I mean? When you say what is the action of compassion - who is asking it? Is it not thought? Is it not the 'me' that is saying, if I could have this compassion I would act differently? Therefore when you put that question you are still thinking in terms of thought. But with an insight into thought then thought has its right place and intelligence then acts. Have you got it?
Is that enough for this morning? It is enough for me, for the speaker. So you see sirs what is implied in all this: how important it is that there should be a radical revolution, psychological revolution, because no politics, no government, no Lenin, Marx, nobody is going to solve any of our problems - the human problems from which every misery comes, from the human being who is functioning, living, operating, acting on thought. And when you have an insight into thought then you also have an insight into the nature and the beauty of love; and then action from that.
There is a nice story of a preacher, a teacher - perhaps some of you have heard it from me, if you have please forgive me for repeating it - there was a teacher and his disciples. Every morning he used to talk to the disciples, give a sermon. And one morning he gets on the rostrum, on the pedestal, and was just about to begin when a bird comes in and sits on the window sill and begins to sing. And the preacher stops talking and listens to the bird, the beauty of the sound, the blue sky and the quietness of the song. And the bird flies away. So he turns to his disciples and says, "The morning sermon is over".


THE WHOLENESS OF LIFE PART II CHAPTER 10 5TH PUBLIC TALK SAANEN 19TH JULY 1977 'THE STATE OF THE MIND THAT HAS INSIGHT IS COMPLETELY EMPTY.'

An awakened intelligence has a deep, true, insight into all our psychological problems, crises, blockages and so on; not intellectual comprehension, not the resolving of problems through conflict. Having an insight into a human issue is to awaken this intelligence; or, having this intelligence, there is the insight - both ways. In such insight there is no conflict; when you see something very clearly, when you see the truth of the matter, there is the end of it, you do not fight against it, you do not try to control, you do not make all manner of calculated, motivated, efforts. From that insight, which is intelligence, there is action - not postponed action but immediate action.
We are educated from childhood to exercise, as deeply as possible, every form of effort. If you observe yourself you will see what tremendous efforts we make to control ourselves, to suppress, adjust and modify ourselves to certain patterns or objectives that you or another have established; so there is constant struggle. We live with it and we die with it. And we ask: Is it possible to live our daily life without a single conflict?
Most of us are awakened to all the problems, political, religious, economic, social, ideological and so on, in which we live. Being somewhat aware of all that most of us are discontent. When you are young, this dissatisfaction becomes like a flame and you have a passion to do something. So you join some political party, the extreme Left, the extreme revolutionary, the extreme forms of "Jesus freaks" and so on and so on. By joining these things, by adopting certain attitudes, certain ideologies, that flame of discontent fades away and you then appear to be satisfied. You say: "This is what I want to do" and you pour your heart into it. But gradually you find, if you are at all awake to the problems involved, that you are not satisfied. It is too late; you have already given half your life to something which you thought would be completely worthwhile and you have found later on that it is not so; then your energy, capacity and drive has withered away. Gradually the real flame of discontent has withered away. You must have noticed the pattern that has been followed all the time, generation after generation, in yourself,in your children, in the young and the old.
But if you are alive to all these things and are discontented and if you do not allow this discontent to be squashed by the desire to be satisfied, by the desire to adjust oneself to the environment, to the "establishment", or to an ideal, to a Utopia, if you allow this flame to keep on burning, not being satisfied with anything, then the superficial satisfactions have no place; then this very dissatisfaction is demanding something much greater and the ideals, the gurus, the religions, the "establishment", become totally superficial. This flame of discontent, because it has no outlet, because it has no object in which it can fulfil itself, that flame becomes a great passion. That passion is intelligence. If you are not caught in these superficial, essentially reactionary things, then that extraordinary flame is intensified. That intensity brings about a quality of mind having a deep insight instantly into things, and from that there is action.
Such dissatisfaction does not make you neurotic or bring about imbalance. There is imbalance only when this dissatisfaction is translated, or caught in a trap of some kind or another; then there is distortion, then there are all kinds of fights, inwardly.
If you have been caught in these various traps, can you put them aside, wipe them out, destroy them? - do what you like, but have this tremendous flame of discontent now. It does not mean that you throw bombs at people, destroy, indulge in physical revolution and riots. When you put aside all the traps that man has created around you and that you have created for yourself, then this flame becomes a supreme intelligence. And that intelligence gives you insight. And when you have insight, from that there is immediate action.
Action is not tomorrow. There is an action without cause; it has been a problem for many great thinkers; action without cause, action without motive, action not dependent on some ideology. One of the demands of serious people is to find out if there is an action which is per se, for itself; which is without cause and motive. See what is implied in it: no regrets, no retention of those regrets and all the sequence that follows from those regrets, such action does not depend on some past or future ideology; it is an action which is always free. It is an action that is only possible when there is insight born of intelligence.
Most people would say that there must be conflict otherwise there is no growth; that conflict is part of life. A tree in a forest struggles to reach the sun; that is a form of conflict. Every animal is in conflict. And we human beings, supposed to be intelligent, are yet constantly in conflict. Now discontent says: "Why should I be in conflict?" Conflict implies comparison, imitation, conformity, adjustment to a pattern, the modified continuity of what has been, through the present, to the future - all a process of conflict. The deeper the conflict the more neurotic you become. And so, in order to have respite from conflict you believe most deeply in God, saying: "His will be done" - and we create this monstrous world.
Conflict implies comparison. Can one live without comparison? which means no ideal, no authority of a pattern, no conformity to a particular ideology. It implies freedom from the prison of ideas so that there is no comparison, no imitation, no conformity; therefore you are stuck with "what is" - actually what is. Comparison comes only when you compare "what is" with "what should be", or "what might be", or try to transform "what is" into something which it is not and all this implies conflict.
To live without comparison is to remove a tremendous burden. If you remove the burden of comparison, imitation, conformity, adjustment, modification, then you are left with "what is". Conflict arises only when you try to do something with "what is", try to transform it, to modify it, to change it, or to suppress it, run away from it. But if you have an insight into "what is" then conflict ceases; you are left with "what is". And what happens to "what is"? What is the state of your mind when you are looking at "what is"? What is the state of your mind when you are not escaping, not trying to transform, or deform "what is"? What is the state of that mind that is looking and has insight? The state of the mind that has insight is completely empty. It is free from escapes, free from suppression, analysis and so on. When all these burdens are taken away - because you see the absurdity of them, it is like taking away a heavy burden - there is freedom. Freedom implies an emptiness to observe. That emptiness gives you insight into violence - not the various forms of violence, but the whole nature of violence and the structure of violence; therefore there is immediate action about violence, which is to be free, completely, from all violence.


THE WHOLENESS OF LIFE PART II CHAPTER 11 5TH PUBLIC TALK SAANEN 19TH JULY 1977 'WHERE THERE IS SUFFERING YOU CANNOT POSSIBLY LOVE'

We say that love is part of suffering. When you love somebody it brings about suffering. We are going to question whether it is possible to be free of all suffering. When there is freedom from suffering in the consciousness of the human being then that freedom brings about a transformation in consciousness and that transformation affects the whole of mankind's suffering. That is part of compassion.
Where there is suffering you cannot possibly love. That is a truth, a law. When you love somebody and he or she does something of which you totally disapprove and you suffer, it shows that you do not love. See the truth of it. How can you suffer when your wife throws you away and goes after somebody else? Yet we suffer from that. We get angry, jealous, envious, hateful; at the same time we say, "I love my wife"! Such love is not love. So, is it possible not to suffer and yet have the flowering of immense love?
What is the nature and the essence of suffering - the essence of it, not the various forms of it? What is the essence of suffering? Is it not the total expression, at that moment, of complete self-centred existence? It is the essence of the me - the essence of the ego, the person, the limited, enclosed, resisting existence, which is called the "me". When there is an incident that demands understanding and insight, that is denied by the awakening of the me, the essence which is the cause of suffering. If there were no me, would there be suffering? One would help, one would do all kinds of things, but one would not suffer.
Suffering is the expression of the me; it includes self-pity, loneliness, trying to escape, trying to be with the other who is gone - and all else that is implied. Suffering is the very me, which is the image, the knowledge, the remembrance of the past. So, what relationship has suffering, the essence of the me, to love? Is there any relationship between love and suffering? The me is put together by thought: but is love put together by thought?
Is love put together by thought? - the memories of the pains, the delights, and the pursuit of pleasure, sexual or otherwise, of the pleasure of possessing somebody and somebody liking to be possessed; all that is the structure of thought. The me with its name, with its form, its memory, is put together by thought - obviously. But if love is not put together by thought, then suffering has no relationship to love. Therefore action from love is different from action from suffering.
What place has thought in relation to love and in relation to suffering? To have an insight into it means you are neither escaping, wanting comfort, frightened to be lonely, isolated; it means therefore your mind is free and that which is free is empty. If you have that emptiness you have an insight into suffering. Then suffering as the me disappears. There is immediate action because that is so; action then is from love, not from suffering.
One discovers that action from suffering is the action of the me and that therefore there is constant conflict. One can see the logic of it all, the reason for it. Only so is it possible to love without a shadow of suffering. Thought is not love; thought is not compassion. Compassion is intelligence - which is not the outcome of thought. What is the action of intelligence? If one has intelligence it is operating, it is functioning, it is acting. But if one asks: What is the action of intelligence? - one merely wants thought to be satisfied. When one asks: What is the action of compassion? - is it not thought that is asking? Is it not the me that is saying: If I could have this compassion I would act differently? Therefore when one puts such questions one is still caught in terms of thought, But with an insight into thought then thought has its right place and intelligence then acts.


SAANEN 6TH PUBLIC TALK 21ST JULY 1977.

I would like to talk this morning about, if I may, observing holistically - to observe, to see or to listen to the whole total content of something. We look at things partially according to our pleasure, or according to our conditioning, or according to some idealistic point of view. So we are always looking at things fragmentarily. The politician is only concerned with politics, the economists and so on, the scientists, the businessman, all throughout life, it seems to one, that one never takes or observes the whole movement of life - not broken up - like a full river with a great volume of water behind it. It is water right from the beginning to the end. It may get polluted but given sufficient space between two pollutions it can clean itself. So in the same way can one treat one's live wholistically, move totally from the beginning to the end without any fragmentation, without any deviation, without any delusion? I would like to talk about that.
First of all it is important to understand, I think, how the mind creates illusions of self-importance, of various types of comforting, safe, at least for the time being, illusions that give one security, and these bring about a great deal of illusions. That is, to look at something with a preconceived idea or belief, so we never really see it actually. And these illusions are created by desire, by satisfaction, by wanting comfort. And satisfaction is entirely different from ecstasy. Ecstasy, as we said the other day, is a state of being, or not being, which is outside of oneself. That is really ecstasy in which there is no experiencing. The moment there is an experiencing it is the self, it is the past memories that recollect, remember, that translate an experience according to the past demands, or past conditioning. So ecstasy never creates illusions. You cannot hold on to it because it is outside of oneself. There is no question of remembering it. There is no question of wanting it, because when one wants it there is the desire to satisfy and that creates illusion. Right? And most of us are caught in some kind of illusion - the illusion of being, or not being, the illusion of power, position and so on, the whole category from the projection of the centre, which is the 'me'. That invariably creates illusion. As we said, illusion means to observe, to see sensuously with a definite conclusion, prejudice, or idea. That invariably creates illusions. That is clear. And an illusory mind, or a mind that is caught in illusions, has no order. Right?
Order can only come about holistically. Right? Please see the importance of this. We need order; even in a very small room you put things in their place otherwise it becomes terribly disorderly, ugly and rather dirty - as most rooms are - sorry! And we think order is following a certain pattern, following a certain conclusion, following a certain order which you have already established in the past and keep on in that routine. I think order is something entirely different. Order can only come about when there is clarity. Clarity brings order, not the other way round. If you put it the other way round, which is, try to seek order then that becomes mechanistic, naturally, repetition, a conformity to a pattern which you have established for yourself in the room or outside the room, or inside yourself.
Order, as we said, can only come about through clarity - clarity to observe without any distortion. We went into it the other day very carefully, so we won't go into it again, if you don't mind. Order implies harmony in daily life. Harmony is not an idea because we are already prisoners of ideas. We are caught in the prison of ideas and therefore there is no harmony in that. Harmony implies clarity, which is to see things holistically, to see, to observe life as a total unitary movement. Right? Can we do this? You understand my question? Can one observe life, or observe one's living, which is life, as a total whole movement of life - not I am a businessman and I am different at home, or I am an artist and I can do the most absurd things, eccentricism, you know all that follows? This breaking or fragmenting life into various categories - the elite and the non-elite, the worker and the non worker, the intellectual and the romantic, the emotional, which is our whole way of living. Now can we see how important it is to see this life as a total movement in which everything is included, in which there is no breaking down, as the good and the bad, and heaven and hell? Right? It is only possible - no, I will put it this way: can one observe what it means to see holistically? Can one see holistically anything? Right? When you observe your friend, or your wife or your girl, or your boy, husband, can you observe, see holistically in that relationship? Right? Are you following all this? Right? Is that possible?
It is possible only when there is no accumulated remembrances which become the image. Right? In any relationship there is accumulated remembrances, incidents, which definitely leave a mark on the brain, and therefore you always look at somebody, your wife and so on, fragmentarily. Now can we, being serious, wanting to find a different way of living in our daily life, to look at another in a relationship, intimate or not intimate, as a whole? Please do it now as we are talking. You are married, you have got girls and you have got boys, you have got a husband, wife and all the rest of it, uncle, aunt, whatever it is, can you look at another as a whole? Which means not having any remembrances or conclusions about another. Therefore to observe holistically implies freedom. Right? We are getting on.
We think freedom is from something else. Right? To be free implies, generally as it is understood, I am free from my sorrow, from my anxiety, from my work - or whatever it is. Which is really a reaction, isn't it? Therefore it is not freedom at all. When a man says, "I am free from smoking" - I hope you don't smoke, any of you because it is very bad for one's health, that's up to you - when one says, "I am free from smoking", that is a response from what has been, moving away from what has been. But we are talking of freedom which is not from something, which means to observe holistically. Right? Get it?
So we are going to talk about something which demands your careful attention. That is, to observe freely, holistically, means there is no fragmentation or direction in observation. Right? There is no freedom when there is direction; when there is direction there is distortion. It is only when there is complete freedom that you can observe holistically. And therefore in that observation there is no satisfaction, and therefore there is no illusion. Get it? Step by step we are going into it.
So, can one observe life as a total movement, non-fragmented, but holistic, flowing continuously - 'continuously' not in the sense of time. Right? When one uses the word 'continuous' it implies time. Right? But there is a continuity which is not of time. I am going to go into that a little bit. Are you as excited about it as I am? I am getting into it.
When one talks about continuity it is of time because a thing that has been and then will be. The relationship is between the past and the future as a continuity, without breaking up. Right? That is what we generally understand by the word 'continuity', which is of time. Right? Time is movement, from here to there; time implies distance, to be covered through days, or months, or years, or as an idea to be achieved. All that implies a movement. Right? Time implies thought, of course, so thought is movement in time, or, thought is the movement of time. Right? Therefore it is a movement of measure. Right? This is reasonable, sane. But is there a continuity, if we can use that word which isn't perhaps quite right, but we will use it for the moment - is there a continuity which is not a series of incidents related to the past and therefore the cause becomes the effect, and the effect becomes the cause, which is continuity. Right? Now we are asking is there a state of being in which there is a coming to an end of everything. I am discovering something, I want to talk about death, you will see in a minute.
We think life is a movement in time and to be measured, and this movement ends with death. That is what we call continuity. There is, I think - not, I think - one observes a movement which is not of time, which is not a remembrance of something, going through the present, modified and continues. There is a state of mind which is dying to everything that is happening - coming in and flowing out. You understand? Not retaining, flowing out. There is never any retention but always flowing out. Right? That has its own sense of beauty, and, if I may use the word in quotes, 'continuity' - which is not of time.
Now, are we working this out together? Otherwise it has no meaning, there is no fun in my talking about it. There is fun only when we can communicate with each other, and each of us are doing it together. It is like playing cricket, or football, or any game - together we have to do this. Not I do it and tell you, and then you copy it, or try to find out what it means. But if we do it together it is all the time active. Right?
So, we are asking: is there a way of living which is only from moment to moment, without any retention, which is memory and so on? How shall I put this? I want to communicate therefore I must find the words - because communication - listen to this - communication implies compassion, clarity and the skill, which is verbal skill to communicate. If there is compassion and clarity, skill will inevitably come about - not the other way round. I want to tell you something very deep and I must have the skill to tell you, the words, the means of communication; but that communication remains only verbal when there is no compassion and clarity. Intellectually one can cleverly argue this out, logically, sanely, objectively, but it remains at a very, very superficial level; but when there is communication with compassion, clarity, skill is easy. I don't know if you follow all this?
So I want to communicate - the speaker wants to communicate with you whether it is possible to live a life which is totally holistic. Right? Not fragmented - therefore no you and me. Right? No we and they, my country, your country, my god - all that is gone. Right? Are you doing it? As we are talking, are we together doing it? As I said, we are playing a tremendous game. If you don't take your part in it you are out of the game. If one of the football players doesn't play properly he goes out. So this is a game in which life is involved. Right? Our whole life, therefore you have to partake in this game. So we are asking together if it is possible to live a life that is holistic, without any fragmentation. And that fragmentation exists when there is a desire to satisfy, which creates illusion, therefore you are not playing the game. You are out of the game. If you say, "I have come here to understand you, the speaker", then you are out of the game. You are here not to understand me; you are understanding the whole of human existence, which is you. You are the representative of all humanity, therefore you have to take part holistically in the game. Right? Is that possible? I say it is possible only when you see exactly 'what is', without any distortion. If you are angry, see it as it is, not try to suppress and all the rest of it. When you are jealous, anxious, suffering, anything, to observe holistically. And that is possible only when you live with suffering completely - not to go beyond it, not to seek comfort, not to escape from it, when you completely, totally live with something then there is no distortion. Right? And out of that observation holistically comes clarity. Right? Do it. Please do it as we are talking.
And for us life, as we said, is a movement in time. I was born so many years ago, I am going on until I die. There is this constant movement of remembrances, registration, retention, action, and, from that action learning, storing it up and so on. And we are saying that movement is of time; and that movement is brought about by thought which is time. And thought being limited, fragmented, thought can never see holistically, though we have cultivated it religiously through education and so on and so on. Thought becomes an extraordinary thing in our life. Therefore thought is always fragmentary. Why? Because it is born out of memory, out of knowledge, out of experience, stored up in the brain, so whatever is stored up in the brain is the past, therefore it is limited, therefore it is fragmentary, not holistic. That is clear - right?
And also we said, order in life is essential, because the moment you have order you are clear. Right? When there is clarity there is order. So we are going to examine together this problem of death. Together. You know every religion, from the ancient of days, has tried to find out if there is something beyond death. The ancient Egyptians - if you have read something of it - thought, or lived in a way that living is part of death - so you carried on with your slaves, with your cattle as you die. To go over the other side is to live what you have lived in the past. You have read about it, you know the whole Egyptian attitude, the ancient Egyptians. And that was a continuity. Right? And the Hindus - the word 'Hindu' was invented by the British during their colonization - the word 'Hindu' never existed, Hinduism never existed. It was only invented by the British when they were big and in power. The ancient people of India - we will put it that way - geographically speaking, in those days there was no geography, they were human beings - they said life must have a continuity because what is the point of achieving a moral character, having so much experience in life, having suffered so much, if it merely ends is death, what is the point of it? Therefore, they said, there must be a future for this. And that future is the content of consciousness with its content. And that consciousness modified with its content went on, which is called... I won't name it even! Because it is much better not to name these things, you can observe them better.
And also the Christians have different kinds of desires, fulfilments, as the resurrection and so on and so on. We want to find the truth of it - right? The truth of it, not what you think or I think, not what the professionals think, the priests and the psychologists and all the rest of it. And also there have appeared in a great many articles in America and Europe, that people who have died - 'died' in quotes - come back in daily life and remember that extraordinary state after death - light, beauty, whatever it is. One questions whether they are really dead, because if you are really dead, which means oxygen not going to the brain, and therefore the brain deteriorating after five minutes, or three minutes, I have forgotten exactly, therefore when there is real death there is no coming back. And therefore there is no recollection of something after you die. You know there have been articles about this. So I want to clear the field.
I want to find out the truth of this extraordinary state, together. Please this is a very serious game that we are playing, it is beyond chess, beyond football, beyond everything. It is a game - we are playing a game with delight, enjoying the game, and therefore a mind that is eager to find out; not saying, "I must find out because I would like a next life, I am frightened of death, therefore please tell me if there is something more." That is not playing the game. So we are together trying to find out the truth of these things. Because death must be the most extraordinary experience, much greater than so-called love, much greater than any desire, any idea, any conclusion, because it may be the end of everything - the end of every form of relationship, every form of recollection, of remembrance, accumulation. It might be total annihilation. Right? Complete ending of everything. One must find out what is the truth of this matter.
To find out the truth, to come upon it, every form of identification must end - right - every form of fear, and the desire for comfort. It is that desire for comfort that may create illusion, and therefore one is caught in that illusion and says, "Yes, there is a marvellous state after death." So we are learning how to observe the way of observation which is holistic - which means there is no fear, there is no desire for comfort, there is no illusion, and therefore the mind is completely free to look. Are you doing this? Which means you have no attachment - which is enormously difficult, because I am attached to my wife, house, ideas, conclusions, and therefore I am frightened to let go, I am frightened to be completely alone. We explained that word 'alone' means all one. So no attachment of any kind to anything, to ideas, to persons, to a future hope - please if you are playing the game this is very, very serious - to your son, to your daughter, to your wife, to your husband - no attachment, which doesn't mean that you become callous. When there is attachment there is illusion, and when there is illusion there is no clarity. And when there is no clarity there is no freedom and therefore no order.
So the mind must have no identification with the name, with the form, or with any person, idea, conclusion - is that possible? And, as we said, that does not deny love: on the contrary, when you are attached to a person there is no love; there is dependence, there is the fear of loneliness, to be left alone in the world where everything is so terribly insecure, both psychologically as well as outwardly. Therefore there is a desire to be attached to something.
As you are listening, if you want to find out what is the truth of death, what is the meaning, the real depth of that extraordinary thing that must happen in life, there must be freedom. And there is no freedom when there is attachment, when there is fear, when there is a desire for comfort. Can you put all that aside? Can you? Otherwise don't play the game. You can't play the game. I hope you have, because we are trying to find out together the truth of this extraordinary thing called death. And also the truth of what is before death. You understand? Not the truth after death, but also the truth before death. What is the truth before death? If that is not clear the other can't be clear. So we must look very closely, carefully and freely at what is before death, which we call living. Therefore, what is the truth of our living - which means what are you, or who are you? You understand? What are you, which you call living? We are trying to see the truth of that. I don't have to tell you, do I? You know it very well. A heavily conditioned mind through education, environment, through culture, through religious sanctions, beliefs and dogmas, rituals, my country, your country; the constant battle, wanting to be happy and being unhappy, depressed and elated, going through anxiety, uncertainty, hate, envy and the pursuit of pleasure, fear. Right? Afraid to be alone, fear of loneliness, old age, disease - this is the truth of our life, our daily life. Right? And can such a mind, which hasn't put order in this life, order in the sense of that which comes through clarity and compassion, can such a mind which is so utterly fragmented, disorderly, frightened, find out the truth about something else? You follow what I am getting at?
So one must first put order in one's house. The house is burning and some of us are not aware of it at all. It is actually burning. If you read everyday a newspaper, what is happening in every country - so your house and the house of humanity is burning. And you aren't doing anything about it. Because we are all concerned with our own immediate security. Right? And when you seek security, for god's sake, you are bringing about total insecurity.
So during the last six talks, or whatever we have been through, we have tried to bring about clarity. Out of that clarity and compassion comes intelligence. Intelligence is compassion, is clarity, the awakening of that. And that awakening in the midst of this misery can come about, when you live with it completely. Do you understand? When you live with your suffering, with your sorrow, with your agony, with your person, live it completely, not escape from it at all in any direction. Then out of that comes an extraordinary sense of clarity, which we have talked about considerably.
So during these days have you, together, brought about this intelligence in life or death? If you have, and I hope for the sake of humanity and the world that you have - one wants to cry because human beings are so damn stupid - then you can find out the truth of death - not partially dying, partially awake, partially dead, as most human beings are, but the total ending, which is the brain not having enough oxygen can only last (I don't know exactly) three or five minutes, and after that it cannot function. That is death, through disease, accident, old age, or through senility. Now what is the truth of it all? Some of us may have seen what is before death, and in seeing it very, very clearly, and out of that clarity comes compassion and therefore the awakening of intelligence, and with that intelligence we are going to look. Do you understand? Otherwise you can't see the logic of it. If your house is not in complete order and therefore complete clarity and compassion, how can you find anything beyond it? So what is the truth of death? That is, complete ending. There may be something, or there may not be. Right? Because that is a hope and therefore hope creates distortion and therefore illusion. So we are cutting that out. Can you stand all this?
So the ending: one can only find out the truth of it when there is an ending. Right? Right? Then there is an ending to everything that you have. Can you do it? Ending to your attachment, not giving it a day, but ending it completely now. That is what death means. Can you? So ending, complete ending - when there is complete ending something new is born. You understand? I wonder if you do?
You know fear is a burden, a terrible burden, and when you remove that burden completely there is something new that takes place. Right? But we are afraid of ending, ending at the end of one's life. We are saying end it now. You have understood? End it; end your vanity, because without ending there is no beginning. Right? And we are caught in this continuity, never ending. So when there is total complete holistic ending there is something totally new beginning, of which you cannot possibly imagine. It is a totally different dimension - my saying it has no value. But as we are together playing the game of trying to find out what is the truth of this extraordinary thing called death, to end one's attachment - to one's fears, to one's vanities, conclusions, neuroticisms - to end it. Can you do it? Will you do it? Are you doing it? Not bit by bit - one day attachment, next day fear, third day vanity, fourth day anxiety and so on - to end the whole thing now. That is, to end the content of consciousness, which is our consciousness. The content makes consciousness. The content is fear, attachment, greed, envy, my country, your country, my god - content. To end all that, not through will - through will you can never do anything, in the psychological sense. Then if you do it by will there is conflict. Right? And through conflict there is no understanding of the depth and truth of anything. If you and your wife, or your husband are in conflict you don't understand the relationship. It is only when there is no conflict then you can look at each other, then you can feel each other, trust each other - you follow? Then a totally different state exists in relationship.
So to find out the truth of what death is, there must be the ending of this content of one's consciousness. Therefore you will never ask: "Who am I?" Or "What am I?" You are your consciousness with its content. And when there is an ending to that consciousness with its content there is something entirely different, which is not imagined. You know, human beings have sought immortality in their action, one writes a book and in that book there is the immortality of the writer; a great painter does a sketch, a painting, and that painting becomes the immortality of that human being. All that must end, and which no artist is willing to do.
So as human beings, and each human being is a representative of the whole of humanity - I wish you could feel that, understand the depth of such a statement - you are the world, and the world is you, and when there is change in that consciousness you bring about a change in the human consciousness. So death is the ending of this consciousness as we know it. Right sirs.
See you on Sunday.


THE WHOLENESS OF LIFE PART II CHAPTER 17 6TH PUBLIC TALK SAANEN 21ST JULY 1977 'WHEN THERE IS AN ENDING TO CONSCIOUSNESS WITH ITS CONTENT THERE IS SOMETHING ENTIRELY DIFFERENT'

To observe holistically is to observe - or to listen to - the whole content of something. Normally, we look at things partially, according to our pleasure, or according to our conditioning, or according to some idealistic point of view; we always look at things fragmentarily. The politician is mostly concerned with politics; the economist, the scientist, the business man, each has his own concern, generally throughout life. It seems that we never take, or observe the whole movement of life - like a full river with a great volume of water behind it; water right from beginning to end. It may become polluted but, given sufficient extent, it can cleanse itself. So,in the same way, we can treat life holistically moving totally from the beginning to the end without any fragmentation, without any deviation, without any illusion. It is important to understand how the mind creates illusions of self-importance and all the various types of illusions which are comforting and safe - at least for the time being. We look at something with a preconceived idea or belief, so that we never really actually see it.
Illusions are created by seeking satisfaction in desire. Satisfaction is entirely different from ecstasy. Ecstasy is a state of being, or not being, which is outside of oneself. That is ecstasy in which there is no experiencing. The moment there is experiencing, then it is the self with its past memories, its recollections, which is translating, creating illusions. Ecstasy never creates illusions. You cannot hold on to ecstasy because it is outside of oneself; there is no question of remembering it; there is no question of wanting it; wanting it is the desire to satisfy and that creates illusion.
Most of us are caught in some kind of illusion - the illusion of being, or not being, the illusion of power, position and so on: whole categories projected from the centre, which is the me. Illusion means to see sensuously through a definite conclusion, prejudice, or idea.
A mind that is caught in illusions has no order. Order can only come about holistically. We need order; even in a very small room one puts things in their right place otherwise it becomes disorderly, ugly, and lacking repose. We think order, psychologically, is in the following of a certain pattern or a certain routine which we have already established in the past. Order is, psychologically, something entirely different; it can only come about when there is clarity. Clarity brings order, not the other way round; try to seek order then that becomes mechanistic, a conformity to a pattern in which there can be no clarity.
Order implies harmony in daily life. Harmony is not an idea. We are caught in the prison of ideas and there is no harmony in that. Harmony and clarity imply seeing things holistically, observing life as a total unitary movement - not, I am a business man at the office and a different person at home; not, I am an artist and can do the most absurd and eccentric things; not this breaking up, or fragmenting, of life into various categories, the elite and the non-elite, the worker and the non-worker, the intellectual and the romantic, which is the way we normally live. See how important it is to treat life as a total movement in which everything is included, in which there is no breaking down, as the good and the bad and heaven and hell. See holistically so that when you observe your friend, or your wife or your husband, you see holistically in that relationship.
We think of freedom as freedom from something - freedom from sorrow, from anxiety, from work - which is really reaction and therefore not freedom at all. When someone says "I am free from smoking", that is a response from what has been, a moving away from what has been. But we are talking of freedom which is not from something, which implies observing holistically.
In observing holistically there is no fragmentation, or direction in that observation; for when there is direction there is distortion. Only when there is complete freedom can you observe holistically and in that observation there is no satisfaction and therefore there is no illusion.
So, observe life as a total movement, non-fragmented, holistic, flowing continuously - "continuously" but not in the sense of time. Usually the word "continuous" implies time; but there is a continuity which is not of time. We think of the relationship between the past and the future as a continuity, without breaking up. That is what we generally understand by the word "continuity", which is of time. Time is movement, a time-span to be covered through days, months, or years, with an ideal to be achieved at the end of it. Time implies thought; thought is a movement of measure; the movement of time. But,is there a continuity - if we can use that word, which is not perhaps quite right - is there a continuity which is not a series of incidents related to the past as cause becoming effect now and the effect in turn becoming future cause? Is there a state of being in which there is an ending, a coming to an end, of everything?
We think of life as a measured movement in time; a movement which ends in death. Up to that point that is what we call continuity. Yet one observes a movement which is not of time, which is not a remembrance of something of the past going through the present and modifying the future and so continuing. There is a state of mind which is dying to everything that is happening; all that happens is coming in and flowing out - there is no retaining but always a flowing out. That state of mind has its own sense of beauty and "continuity" which is not of time.
Every religion, from ancient times, has tried to find out if there is something beyond death. The Ancient Egyptians thought that, in a way, living is part of death, so you carried over your slaves, your cattle, as you died. To go over to the other side was to live as you have lived this side, in the past. That was a continuity. The ancient people of India said life must have a continuity; for otherwise what is the point of achieving moral character, having so much experience in life, having suffered so much, if it merely ends in death - what is the point of it? Therefore, they said, there must be a future and in that future the content of consciousness is modified life after life; its content went on. The Christians have a different kind of fulfilment, such as the resurrection and so on. But, we want to find the truth of it; not what you think, not what the professionals, the priests and the psychologists think. There have appeared certain articles in the press in America and Europe affirming that people have "died" and come back to daily life remembering having experienced extraordinary "after death" states, light, beauty - whatever. One questions whether they really died, because if one is really dead it means that oxygen is not going to the brain and after several minutes the brain deteriorates; when there is real death there is no coming back and therefore no recollection of something after you die. Death may be a most extraordinary experience, much greater than so-called love, much greater than any desire, any idea, any conclusion; or it may be the end of everything, of every form of relationship, every form of recollection, remembrance, accumulation. It may be total annihilation; the complete ending of everything. One must find out what is the truth of the matter.
To come upon the truth, every form of identification must end, every form of fear, every desire for comfort. One must not be caught in that illusion which says: "Yes, there is a marvellous state after death." The mind must have no identification with the name, with the form, or with any person, idea, conclusion. Is that possible? That does not deny love; on the contrary, when one is attached to a person there is no love; there is dependence; there is the fear of being left alone in a world where everything is so insecure, both psychologically and outwardly. To find out what is the truth of death, what is the meaning, the real depth, of that extraordinary thing that must happen, there must be freedom. And there is no freedom when there is attachment, when there is fear, when there is a desire for comfort. Can one put all that aside? To find the truth of this extraordinary thing called death one must also find the truth of what is before death; not the truth after death, but also the truth before death. What is the truth before death? If that is not clear the other cannot be clear. One must look very closely, carefully and freely, at what is before death, which we call living. What is the truth of one's living? - which means what is one, or who is one - which one calls living? A heavily conditioned mind brought about through education, environment, culture, through religious sanctions, beliefs and dogmas, rituals, "my country", "your country", the constant battle, wanting to be happy and being unhappy, depressed and elated, going through anxiety, uncertainty, hate, envy and the pursuit of pleasure; afraid to be alone, fear of loneliness, old age, disease - this is the truth of our life, our daily life. Can such a mind, which has not put order in this life - order in the sense of that which comes through clarity and compassion - can such a mind which is so utterly fragmented, disorderly, frightened, find out the truth about something outside of all that?
So what is the truth of death - that is, complete ending? There may be annihilation, or there may be something; but that is a hope creating distortion and illusion; so one is cutting that out.
One can only find out the truth of it when there is an ending - an ending to everything that you have; the ending to attachment, not giving it a day, ending it completely, now. That is what death means - ending, complete ending; and when there is complete ending something new is born.
Fear is a burden, a terrible burden and when one removes that burden completely there is something new that takes place. But one is afraid of ending - either ending at the end of one's life, or ending now. End your vanity, because without ending there is no beginning. We are caught in this continuity of never ending. When there is total, complete, holistic, ending there is something totally new beginning, which you cannot possibly imagine; it is a totally different dimension.
To find out the truth of death, there must be the ending of the content of one's consciousness. Then one will never ask "Who am I?' or `What am I?" One is one's consciousness with its content. When there is an ending to that consciousness with its content there is something entirely different, which is not imagined. Human beings have sought immortality in their actions; one writes a book and in that book there is one's immortality as a writer; a great painter makes a painting and that painting becomes the immortality of that human being. All that must end - which no artist is willing to do.
Each human being is a representative of the whole of humanity and when there is that change in consciousness one brings about a change in the human consciousness. Death is the ending of this consciousness as one knows it.


SAANEN 7TH PUBLIC TALK 24TH JULY 1977.

It is really a lovely morning - I don't know why you are sitting in this hot tent!
There are several things that we ought to talk over together, though we have discussed many things, many human problems, and to go beyond all those problems, to be free. I would like this morning, if I may, to go into rather perhaps complex problems, complex issues, and I think they should be talked over together. Perhaps some of you are here for the first time, so if I may point out this is not a lecture where you listen, agreeing or disagreeing, or are put to sleep by the words, however eloquent they may be. But we are travelling together on a journey of a serious character, and unless one partakes in that journey, shares and walks in that journey seriously, what we are saying will have very little importance and very little effect - not that one wants to make an effect.
We have talked about authority; we have talked about fear, pleasure, love, sorrow and the very deep issue of death. And also we said during these talks - and I believe this is the last talk - we said man has developed through centuries a great deal of skill, and that skill gives him certain importance, prestige and money. But without clarity, which comes through compassion, that skill becomes merely a destructive factor in life. We have talked a great deal about that too.
Now if we may, let us talk over together the question of decision, whether it is necessary to decide at all, and the place of will; and also we are going to discuss or talk over together the question of time and space. And perhaps if we have time we can go into the question of meditation too. So we are going to talk over together the machinery that makes one decide, the action that is born of will, and what is the nature and the structure of time, and the importance of space. And from there move, if we can, into the question of what is meditation.
Meditation is not something separate from all that we have talked about. It is not at the end of the parcel. When we talked about authority, that is part of meditation, the nature of fear and whether man can ever be free of fear both outwardly and inwardly, and the structure and the pursuit of pleasure. All that is part of meditation. And we also talked about the nature of love. And to investigate together you need a certain quality of mind that is meditative, that is not jumping to conclusions, that is not affirming or rejecting, but investigating - investigating without any prejudice, without any conclusion, without any end. After all that is a good scientist - not the scientist that is employed by governments, but the scientist who really wants to find truth, at whatever level. And also we talked about relationship, the importance of human relationship without conflict. That was also the deeper meaning of meditation.
So we would like this morning, if we may, to talk over together - and we mean talk over together, though the speaker is sitting on a platform using words, we are taking the journey together, walking together, exploring together because we have created this monstrous world, the world that is becoming mad with violence, division, wars, sorrow and all the rest of it. So as we have created the society in which we live, we are responsible to bring about a transformation in that immoral society. So it is our responsibility as a human being. And each human being is the representative of total humanity - we talked about that. So we are taking a journey, exploration, an investigation together into why human beings decide - decide to do this and decide not to do that, to become this or not that, to follow somebody or not to follow somebody. All our life is a process of decision. And we are asking if you are aware that your life is based on various forms of deciding. We should also ask why we decide at all. Is it necessary - both physiologically in the world of technology, and also psychologically, inwardly, what is the necessity of any form of decision? This is very important because when we are going to go into the question of meditation one must know the nature of decision, because meditation is not something you decide, it is not something that is set down by some guru, or some neurotic person. So it is very important to understand why human beings throughout the world for millenia upon millenia have always exercised this faculty of decision.
What is decision made of, what is the cause of decision? Would you decide if you are very clear? Is there any decision necessary when you see something very, very dangerous? Is there any necessity for decision? That is to act in a certain manner, or not to act in another way. Is the mind capable of observing the totality of the movement of thought, the totality, the wholeness of thought, the holistic - the meaning of the word 'holistic' is the same as the other - whole. Whole means, the root meaning of that word is health, sanity, and holy - H-O-L-Y. That means the whole totality of life, not just departmentalized life.
Now we are asking: when there is decision there is always resistance. Right? One decides to do something and then there is always the uncertainty whether it is the right thing to do, there is always anxiety that your decision should be made upon something reasoned out, clarity, which has deep significance. So we are questioning that: whether there is a way of living in daily life, in which there is no decision at all? It is like a tremendous river with a volume of water with great depth, it moves, if there is any obstruction it goes round it, but it is always moving. It is only when there is no total movement of that nature, holistic movement, then there comes decision. Please see this for yourself. We are taking the journey together. I am not talking to myself and you agreeing or disagreeing, we are thinking this out together very deeply. So please be serious.
We are going to find out in our examination whether it is possible to live a life where there is a holistic movement, a movement that is whole, non-fragmented. And when there is a movement of such nature there is no necessity for decision at all. And that implies an action of will. What is will? Why do we depend so much on will? I will do this, and I will not do that. This is good, that is bad, that I'll follow - the capacity to exercise will. And we think will is part of freedom - free will and all the rest of it. We are going to question all that together, because we have questioned everything here. Right? We have questioned all the religious attitudes. We have questioned authority. We have questioned whether human beings can be utterly, totally and completely free of fear. And also we are questioning what is love and so on because when one accepts, obeys and follows, you end up in uncertainty. But if you begin with uncertainty, that is, you are questioning, doubting, then you end up in certainty. But we unfortunately start the other way.
And we are asking what is the nature of will and why is it that human beings depend on that capacity, and give such importance to the man who has strong will? So we are going to ask together what is the nature and the structure of will? Will is desire, heightened, strengthened by constant exercise of desire. It is the essence of desire - will. And where there is desire there must be illusion. We went into it the other day. And so we are asking whether will in action does not lead to not only illusion but to every form of resistance and therefore exclusion, therefore isolation? And is it possible to live a daily life without any kind of will?
We are educated from childhood to the exercise of will. You must when you are children concentrate, you must obey, you must do this, you cannot do that. And our whole way of life is based on that. And will implies choice. Right? I hope we are carefully reasoning together, logically, sanely, going into this question. We are not asserting anything. We are reasonable people, I hope, serious people, therefore we are capable of examining without any prejudice, conclusion, belief. So we are saying where there is will there is choice. Right? And choice comes about when there is no clarity, both objectively and inwardly. When there is no clarity then the choice begins and I choose to do that, which is the exercise of will, which is the essence of desire. We went also into the question of what is desire? We said desire is the movement of seeing, perception, contact, sensation. And thought makes that sensation into desire, and the image that goes with the desire. I won't go into all that - there is no time for all that now. We have explained enough, about what is the nature and the structure of desire.
So we are questioning what is the necessity of choice, and from choice the exercise of will, and will is the essence of desire. I hope you are following all this. When there is clarity, to see things exactly as they are, not romantically, emotionally, with prejudice, with what you would like it to be, but to see things absolutely as they are in daily life, brings about an extraordinary quality of clarity. Right? And when there is clarity there is no need for the exercise of will or choice. You see this? See the beauty of it. So one can live in daily life without any kind of will, choice or resistance. If there is something that is an impediment, you go round it, move like water. So there is - this is rather interesting, I am just discovering it - there is a movement which is likened to water. A river cleanses itself as it moves, but if there is too much pollution dropped in it, it can never clean itself. That is what is happening to us. Society, education, authority - except the authority of the surgeon, doctor, and so on, we have discussed that very clearly - so the stream is constantly being polluted, our human life, which is really a marvellous stream if there is no pollution. And one of the deep causes of this pollution is this lack of clarity. When there is lack of clarity there is choice, will and action, confined to a very narrow field. If you see that, not theoretically, intellectually or merely through words, but actually have an insight into the nature of this activity of will then that very insight clears away the pollution which is called the will. Right?
We have also talked about when there is clarity, that clarity must go with compassion. You can be very clear intellectually - most thoughtful, intellectual people are very, very clear, but their clarity is limited because there is no compassion with it. We went into the nature of compassion. We said compassion comes through the understanding of pleasure - please follow this. Compassion is like a flower that is born, you cannot be compassionate, you cannot cultivate compassion, you cannot cultivate love, but when you understand the nature and the structure of pleasure, whether it is sexual, or the pleasure of a position, a status and so on - the pleasure, the pursuit of pleasure. That pursuit of pleasure is the movement of thought in time. And without understanding pleasure, love becomes a very shoddy little affair. And we went also into where there is suffering, various forms of suffering which we talked over together the other day, out of that suffering with the understanding of what love is, compassion is born. That compassion is not mine, nor yours. Out of that compassion comes intelligence.
So intelligence cannot operate when there is the activity of will. I wonder if you see this? Will is desire. Desire is not compassion. We went through this very deeply the other day. So we are asking - taking the journey together, exploring together - whether it is possible to live a life in which the action of will doesn't exist at all, which means effort, the constant effort brought about through the action of will? To have an insight into this is to be free of it completely. And we said to have an insight the mind must be empty - empty of your conclusions, your prejudices, your experiences, your hopes - must be empty to have an insight from which arises intelligence. We talked about this the other day. Right? So to have an insight into the whole nature and the structure of will and decision, out of which comes this enormous trouble. So there is an ending to effort, struggle, and all the forms of resistance, and escapes and neuroticism, when you understand the nature and the structure of will, which is born of choice and effort. Right.
From there we can move to the question of time. We are going into this because it is necessary to understand the whole movement of meditation. Because that word has been ruined, polluted by all the systems, the various forms of assertions, by the gurus - you know, they have recently invaded this country, Europe, with this word meditation. And one must understand together the nature of time because for us time is very important, both chronologically as well as psychologically. We are talking over together the psychological movement of time, not the time by the watch. The time by the watch is absolutely necessary otherwise you and I wouldn't be here at 10.30. Or if you want to catch a bus, and so on and so on, such time, chronological time is necessary. But we are going to investigate together - and we mean together - what is psychological time upon which we depend so enormously?
Surely time is movement. That is very simple. From here to there, both chronologically as well as psychologically. A distance to be covered, a distance between 'what is' and 'what should be'. The distance to arrive at a goal, at a purpose requires time. If one wants to learn a language that requires time. So perhaps we have brought over from the learning of something which requires time, into the field of the psyche. Do you follow? You understand what I am saying? You need time to learn a new technique, to drive a car, to learn a language, to understand and work the electronics and so on, you need a great deal of time to fly an aeroplane. That same attitude has brought over into the psychological field: we need time to be perfect. We need time to get over something. We need time to be free of our anxieties, to be free of our sorrow, to be free of our fears and so on. See what we have done. Where time is necessary, which is in the field of technology, that need has been introduced into the psychological world and we have accepted it. For all nations to wipe away their nationalities needs time. To become brotherly we need time and so on and so on. Now we are questioning that together. We are questioning whether there is any psychological time at all. Because psychological time implies hope - the world is mad, let's hope in the future there will be a sane world. So we are questioning together whether there is an action which is not involved in time at all. We are meeting together? Action brought about by a cause, by a motive needs time. Right? Action which has a pattern of memory, and to put that pattern into action needs time. If you have an ideal, however noble, however beautiful, romantic and all the rest of it, however nonsensical even, it needs time to arrive at that idealistic state. So to arrive at that, destroy the present. It doesn't matter what happens to you but what is important is the future. For the sake of the marvellous future sacrifice yourself! And that future is established by the ideologists - Marx, Engles, you know, all the rest of it, all the religious teachers and so on, throughout the world. So we are questioning that: whether there is any psychological time at all, and therefore - please go into this very carefully - no hope? Dante in his Inferno, said, those who enter here have no hope. You know, all that. We are questioning this. This is a very serious thing. Please don't come to any conclusion yet - "What shall I do if I have no hope?" Hope is so important because it gives you satisfaction, energy, drive, to achieve something.
Now when you look closely, non-sentimentally, logically, is there psychological time at all? There is psychological time only when you move away from 'what is'. Right? You are getting this? That is, there is psychological time when one realizes one is violent, and one proceeds to enquire how to be free of it, that movement away from 'what is' is time. But after investigation and so on, if one is totally completely aware of 'what is', then there is no time. I wonder if you see this. Do you?
Look: most of us are violent. Violence is not only hitting somebody physically - anger, jealousy, acceptance of authority, conformity, imitation, accepting the edicts of another - all those are forms of violence. And human beings are violent. That is the fact, violence. The very word condemns it. I don't know if you see it. The very usage of the word 'violence', by that usage you have already condemned violence. Right? See the intricacies of this. So being violent and not being capable, or negligent, or lazy, we move away from it and invent ideological non-violence. That is time. The movement from 'what is' to 'what should be'. Right? Now that time comes to an end completely when there is only 'what is', which is non verbal identification with 'what is'. Get it sirs? I am just finding it out. Come on!
There is anger, which is a form of violence, or hatred, jealousy. The word 'anger', the word 'jealousy', 'hate', in themselves are condemnatory. When one sees one is angry and says, "I have been angry", that verbalization of a reaction strengthens the reaction. I wonder if you see that? Do you? I am angry. When I say, "I am angry", it is I have recognized from the past angers the present anger, so I am using the word 'anger' which is the past, and identifying with that word the present. So the word becomes extraordinarily important. But if there is no usage of that word but only the fact, the reaction - are you following this? - then there is no strengthening of that feeling.
So we are saying that it is possible to live psychologically without tomorrow. You understand? "I love you, I will meet you tomorrow." Which is the remembrance of that affection, or whatever it is, in memory and projected tomorrow. See the importance of all this sirs. So that there is an activity without time at all. Love is not time. Right? Love is not a remembrance. If it is, it is not love, obviously. "I love you because you gave me sex, or you gave me food, or flattered me, or you said you needed a companion, I am lonely therefore I need you" - all that is not love surely? When you are jealous, when there is anxiety, hatred, that is not love. So then what is love? Love is obviously a state of mind in which there is no verbalization, no remembrance, but an immediate fact.
So it is possible through very careful examination, observing, which is totally different from analysis - we went into that, and there is no time now. My goodness there is so much to talk about! So there is a way of living in daily life where time as movement from this to that, has gone. Do you know what that means? What happens when you do that? You have an extraordinary vitality, an extraordinary sense of clarity. You are then only dealing with facts, not with ideas. But as most of us are imprisoned in ideas and we have accepted that as a way of life, it is very difficult to break away from that. But to have an insight into it, then it is finished. Right?
Then there is the question of space. I think, if one may point out, it is very important to understand this. When we talk about space, we conceive space, or look at space from an object. Right? But to look, to observe space, or to be aware of space without the object, and therefore without the subject. You understand this? Please look at it, let's go slowly into this. Because our minds are so cluttered up - with knowledge, with worries, with problems, with money, with position, prestige, you know, so burdened, there is no space at all. Right? And without space there is no order. Right? And we are asking: what is space? Look, we are sitting here and we know the space from this tent. From a centre observe: or observe without a centre. Which means to observe without the centre implies non-verbalization. This becomes too difficult for you. May I go on? You are sure?
Space implies no direction. Right? When I look at this valley from a height, if there is a direction because I want to see where I live, then I lose the vast space. Just see the sanity of it. So where there is direction there is no space. Where there is a purpose, a goal, something to be achieved, there is no space. Right? Look at it sirs, don't agree. Look at yourself. If I have a purpose in life and for which I am living, concentrating, where is the space? I have very little space. Whereas if there is no direction, there is vast space. Look at it. Go into it. You will see it for yourself.
So where there is an object, a centre and from that centre we look, then space is very, very limited. When there is no centre, no object, no structure of the 'me' put together by thought, there is vast space. And without space there is no order, there is no clarity, there is no compassion. Because our lives are very limited, enclosed and to break that enclosure we do all kinds of things.
So where there is resistance there is no space. Right? Where there is a centre from which you are acting, there is no space. Where there is direction, a motive, an end in view, there is no space. But space is necessary. Space is necessary because - the word 'because' implies cause, remove it! - it is necessary to have space. When there is space you can observe very clearly. From the top of a mountain on a clear day you see everything, the beauty of the whole valley, the mountains, the clarity. But our minds are so heavily conditioned, so heavily burdened, there is no space. Now to have an insight into it. Right? To see how important it is to have space.
From there we can go into the question of meditation. But without understanding all that - that is, the freedom from all authority, from all psychological authority, to be completely free psychologically of any imposition by another. Right? There is no guru, no teacher and therefore you have to be completely and totally a light to yourself. And we said every human being is the representative of all humanity. Then when he is a light to himself - you understand? - he lights the world, lights the rest of humanity. You understand this?
And we said there is no possibility of meditation, and the depth of it, and the beauty of it, the greatness of it, when there is any form of fear - obviously. Fear distorts, fear clouds the mind. And also we said if we do not understand the nature and the structure of pleasure then you turn meditation into an act of pleasure, and pursue that pleasure through various practices - the Zen, the various systems, methods, and all the rest of it. That is still the pursuit of pleasure, to be gained at the end. And we said the pursuit of pleasure is the movement of thought. Thought is memory, stored up in the brain as knowledge and experience. And the response of memory is thought. Thought is time, not the chronological time only but the whole nature of time psychologically.
So there must be compassion, clarity, skill. After that we can examine, go into the question of meditation, knowing or living where there is no effort, where there is no action of will, where there is tremendous space. Then what is meditation? We said from the beginning of these talks until now, all that is part of meditation. If you have not taken the journey deeply together you cannot go into this very deeply, you may superficially talk about it, but you cannot really understand or live the greatness of meditation. Which is not that you must meditate. The idea to determine to meditate is the most absurd action. "I will meditate, spend twenty minutes in the morning, twenty minutes in the afternoon, twenty minutes in the evening" - that is a siesta! It is nothing else but absurd nonsense.
But understanding the nature of all this, and in that understanding comes great beauty, not only the observation of the beauty of the mountains, of the hills, the rivers and nature, but also the beauty of a person, whether it be a man or a woman, the beauty. Beauty exists only when there is no me. Not the beauty of a picture painted by a well known artist, painter, or by Michelangelo etc., etc. You may look at it, go to a museum and observe it, see the lines, the colours, the shapes, how it is grouped together, all the rest of it, but when there is no me there is beauty and you need not go to any museum. And that is part of meditation, to see the enormous greatness of beauty.
So what then is meditation? We have only dealt with the waves - authority, fear - the waves on the surface of an ocean. Now if you have gone so far we are going into the depth of the ocean. You understand? We have only dealt with the superficiality of it - of course you must understand it, be free of it, know how to dive deeply - not you dive - it comes about.
First of all there is a difference between concentration, choiceless awareness and attention. (Please, are you all tired? I am afraid there is no other talk so please pay attention to this. There will be a discussion on Wednesday - five dialogues between us. But if you are tired it doesn't matter, don't listen. Don't make an effort to listen because that is a waste.) There are these three things which we must understand: concentration, choiceless awareness and attention. Concentration implies resistance - concentration on a particular thing, on the page you are reading, or on the phrase you are trying to understand: to concentrate, to put all your energy in a particular direction. That is one thing. I needn't enlarge on that, need I? In that concentration there is resistance and therefore there is effort and division. I want to concentrate, thought goes off on something else, I bring it back. The fight. And if you love something you concentrate very easily. All that is implied in the word to concentrate, to put your mind on a particular object, or a particular picture, a particular action. That is one thing.
Choiceless awareness implies to be aware both objectively, outside, and inwardly, without any choice. Just to be aware of the colours, of the tent, of the trees, the mountains, nature - just to be aware. Not choose, say, "I like this", "I don't like that" or "I want this", "I don't want that". Right? To observe without the observer. The observer is the past, which is conditioned, therefore he is always looking from that conditioned point of view, therefore there is like and dislike, my race, your race, my god, your god, and all the rest of it. We are saying to be aware implies to observe the whole environment around you, the mountains, the trees, the ugly wars, the towns, aware, look at it. And in that observation there is no decision, no will, no choice. Get it? You understand it?
And attention - concentration, choiceless awareness and attention. In attending there is no centre. Right? You are completely attentive. Are you now - if I may ask - attending to what is being said? If you are completely, totally attending there is no you who is attending - is there? You understand? If you are listening completely with your heart and with your blood, everything, there is no me attending. Right? There is no me that limits that attention. Then attention is limitless. Right? Therefore attention then has complete space. Attention then is not directed. Whereas concentration is, therefore it limits space.
So we have to go into this very deeply and see if you have it. After understanding all the waves on the surface - fear, authority, all those petty little affairs compared to what we are going into. So the mind then - because insight implies emptiness - emptying the whole of the consciousness of its content. Empty it. Which is not through action of will, which is not through desire, which is not through choice, but seeing the nature of consciousness, your consciousness, not mine, your consciousness, with its content - fear, anxiety, my country, your country, I must be good - the content of it, sorrow, longing, loneliness, the ache of that loneliness, separation, conflict, all that is the content of your consciousness. Right? And the content makes consciousness. Without the content there is no consciousness. You understand? Now we are saying when you have an insight into all this naturally there comes about the emptying of the content. Therefore consciousness is totally different, is of a totally different dimension.
And meditation then is: because there is space, because there is emptiness there is total silence - not induced silence, not practised silence, which are all just the movement of thought and therefore absolutely worthless - but when you have gone through all this - and there is great delight in going through all this, it is like playing a tremendous game - then in that total silence there is a movement which is timeless, which is not measured by thought because thought has no place in it whatsoever. And therefore there is something totally sacred, timeless. May I go?


THE WHOLENESS OF LIFE PART II CHAPTER 9 7TH PUBLIC TALK SAANEN 24TH JULY 1977 'BECAUSE THERE IS SPACE, THERE IS EMPTINESS AND TOTAL SILENCE.'

Time, for us, is very important, both chronologically and psychologically. We depend so much on psychological time. Time is related to movement - from here to there takes time. A distance to be covered, to arrive at a goal, to fulfil a purpose, requires time.
To learn a language requires time. That has been carried over into the psychological field: "We need time to be perfect; we need time to get over something; we need time to be free of our anxieties; to be free of our sorrow; to be free of our fears and so on." Time is needed in practical matters, in the field of technology and so on and that need for time has been introduced into our psychological life and we have accepted it. To wipe away our nationalities, to become brotherly we think we need time. Psychological time implies hope; the world is mad, let us hope in the future there will be a sane world. We are questioning whether there is such a thing as psychological time at all. We ask: Is there an action in which time is not involved at all? Action arising from a cause, a motive, needs time. Action based on a pattern of memory needs time to put into action. If you have an ideal, however noble, however beautiful and romantic, however nonsensical even, you need time to arrive at that idealistic state. And to arrive at that you destroy the present. It does not matter what happens to you now; what is important is the future. For the sake of the future sacrifice yourself now - some marvellous future established by the ideologists, the religious teachers and so on throughout the world. We question that and ask whether there is any psychological time at all and therefore no hope. "What shall I do if I have no hope?" Hope is so important because it gives you satisfaction, energy, drive to achieve something.
When one looks closely, non-sentimentally, logically, is there psychological time at all? There is psychological time only when one moves away from "what is". There is psychological time when one realizes that one is violent and then proceeds to enquire how to be free of it; that movement away from "what is" is time. But if one is totally and completely aware of "what is", then there is no such time.
Most of us are violent. Violence is not only hitting somebody physically, but anger, jealousy, acceptance of authority, conformity, imitation, accepting the edicts of another. Human beings are violent; that is the fact - violence. The very word "violence" condemns it. By the very usage of the word "violence" you have already condemned violence. See the intricacies of this. Being violent and being negligent, or lazy, we move away from it and invent ideological non-violence. That is time - the movement from "what is" to "what should be". That time comes to an end, completely, when there is only "what is" - which is non-verbal identification with "what is". Anger is a form of violence, or hatred, jealousy. The words "anger", "hatred" or "jealousy" in themselves are condemnatory; they are verbalizations which strengthen by reaction. When I say "I am angry," I have recognized from past angers the present anger, so I am using the word "anger" which is of the past and identifying that word with the present. The word has become extraordinarily important; yet if there is no usage of the word so that there is only the fact, the reaction, then there is no strengthening of that feeling.
Is it possible to live, psychologically, without tomorrow? To say: "I love you, I will meet you tomorrow", that affection is in memory projected towards tomorrow. Is there an activity without time at all? Love is not time; it is not a remembrance. If it is, it is not love, obviously. "I love you because you gave me sex; or you gave me food, or flattered me; or you said you needed a companion; I am lonely therefore I need you" - all that is not love, surely? When there is jealousy, when there is anxiety or hatred, that is not love. So then what is love? Love is obviously a state of mind in which there is no verbalization, no remembrance, but something immediate.
There is a way of living, in daily life, where time as movement from this state to that, has gone. What happens when you do that? You have an extraordinary vitality, an extraordinary sense of clarity. You are then only dealing with facts, not with ideas. But as most of us are imprisoned in ideas and have accepted that way of life, it is very difficult to break away. But, have an insight into it, then it is finished.
Our minds are so cluttered up, with knowledge, with worries, with problems, with money, with position and prestige; they are so burdened that there is no space at all; yet without space there is no order.
When I look at this valley from a height and there is a direction because I want to see where I live, then I lose the vastness of space. Where there is direction space is limited. Where there is a purpose, a goal, something to be achieved, there is no space. If you have a purpose in life for which you are living, concentrating, where is there space? Whereas if there is no concentration there is vast space.
When there is a centre from which we look, then space is very limited. When there is no centre, that is to say, no structure of the me which has been put together by thought, there is vast space. Without space there is no order, there is no clarity, there is no compassion.
Living where there is no effort, where there is no action of will, where there is tremendous space, is part of meditation.
So far we have only dealt with the waves on the surface of the ocean. You have only dealt with the superficiality of it. Now, if you have gone so far you can go into the depth of the ocean - of course you must understand how to dive deeply; not you dive, it comes about.
There is concentration, choiceless awareness and attention. Concentration implies resistance. Concentration on a particular thing, on the page you are reading, or on the phrase you are trying to understand: to concentrate is to put all your energy in a particular direction. In concentration there is resistance and therefore effort and division. You want to concentrate, thought goes off on something else, you bring it back - the fight. If you are interested in something you concentrate very easily. Implied in the word concentrate is putting your mind on a particular object, a particular picture, a particular action.
Choiceless awareness is to be aware both externally and inwardly, without any choice. Just to be aware of the trees, the mountains, nature, just to be aware. Not choose, saying, "I like this", "I don't like that", or "I want this", "I don't want that". It is to observe without the observer. The observer is the past, which is conditioned, always looking from that conditioned point of view, therefore there is like and dislike and so on. To be choicelessly aware implies observing the whole environment around you, the mountains, the trees, also the ugly world and the towns; just to be aware, observe and in that observation there is no decision, no will, no choice.
In attention there is no centre, there is no me attending. When there is no me which limits attention then attention is limitless; attention has limitless space.
After understanding all the waves on the surface - fear, authority, all the petty affairs compared to that which we are going into - the mind has then emptied consciousness of the whole of its content. It is empty; not through action of will, not through desire, not through choice. Consciousness, then, is totally different, is of a totally different dimension.
Because there is space there is emptiness and total silence - not induced silence, not practised silence; which are all just the movement of thought and therefore absolutely worthless. When you have gone through all this - and there is great delight in going through all this, it is like playing a tremendous game - then in that total silence there is a movement which is timeless, which is not measured by thought - thought has no place in it whatsoever - then there is something totally sacred, timeless.


BROCKWOOD PARK 1ST PUBLIC TALK 27TH AUGUST 1977

I presume that most of you are here because you are serious people, that you are really concerned with the radical transformation of one's consciousness, its movement, which is the structure, and its nature. And if one is not serious I don't see the point of you coming here at all. It is a waste of your energy, it is a waste of your money, waste of all kinds of things that you might be doing otherwise. So please we are rather serious people - at least the speaker is, and we should consider the various issues that face us in our daily life - political, economical, social, personal and global.
Perhaps some of you are already familiar with what we are talking about, but familiarity does not necessarily lead to contempt, or neglect, or saying it is all repetitive stuff. But rather together, and we mean together, actually together, you and I, go into these problems, sharing them together, investigating them together, exploring the whole content of our consciousness, and therefore our action in our daily life. That is what we are primarily concerned with. And if one is at all serious please give your attention to this for at least an hour this morning - at least for an hour.
I don't know quite where to begin but we'll plunge into it, it's simpler.
I think one should be aware of three fundamental issues in our daily life: which is compassion, clarity and skill. We are educated in the field of being very skilful in dealing with our life - skillful in the sense of being clever, applying a great deal of knowledge which we have acquired through education, through experience, and act skilfully, both in a factory, in a business, in our daily life. That skill becomes a routine, a repetitive action. And that skill when it is highly developed, as it should be, becomes the means of self perpetuation, self importance, self aggrandizement. So the skill has lead us to this present state, both technologically as well as in our relationships, how to deal with each other rather skilfully: not clearly, not with compassion, but skilfully. So is there an action which is skilful in our daily life and yet not perpetuating the self, the 'me', the importance given to oneself and to one's activities, one's self-centred existence - to act skilfully without strengthening the self.
So is there an action in our daily life which is both skilful and yet not perpetuating the self? That is one problem. Because through our education we have developed, through experience, this enormous skill, and therefore it has given us a great deal of strength, vitality and comfort in the realm of skill and therefore perpetuating the self. Now is there an action that is free of that and yet skilful? And to go into that, one has to question what is clarity, because you cannot act skilfully without clarity. I hope we are travelling together - not my talking to myself, I can do that in my room, but if you will kindly join, take the responsibility to investigate what we are talking about together, then it will have some value.
So what is clarity? Because we see if there is clarity then there is action which is skilful and not self perpetuating. We will go into that. Clarity can exist only when there is freedom to observe, when one is capable of looking, observing, watching. That is only possible when there is complete, total freedom, otherwise there is always distortion in our observation. I think that is fairly simple: simple in words but in action it becomes terribly difficult. So is it possible to be free of all the distorting factors in our outlook? When you observe yourself or another, society, the politicians, the environment, the whole cultural religious movement that is going on in the world - so-called religious movement - can you observe without any prejudice, without taking any sides, without projecting your own personal conclusions, your beliefs, your dogmas, your experience and knowledge, and therefore be totally free of all that to observe clearly? That is the second problem.
The third problem is compassion. The word is not the thing. One may describe what is compassion in a most eloquent and poetic manner, but whatever is expressed in words is not the thing. So we are going to find out these three things: what is compassion, because without compassion there is no clarity, without clarity there is no skill - they are totally interrelated with each other. So we are going to investigate these three problems: whether human beings, as we are now, can have this extraordinary sense of compassion in our daily life, not a theory, not an ideal, not something to be achieved, to be practised and all the rest of it, to have it totally, completely, at the very root of our being. That is one question.
Then from that arises: can there be clarity? Because one can be very clear in our thinking, objectively, rationally, sanely but reason, however logical, however objective is very limited - obviously. Right? I hope we are travelling together, moving together. And clear thinking has not solved our problems. The philosophers, the scientists, the so-called religious people have thought very clearly about certain things, but in our daily life clear thinking has not resolved our issues - right? One may think very clearly why one is envious or violent but the ending of violence cannot be brought about through clear thinking. Clear thinking implies a limitation because thought itself is limited, thought itself is conditioned, thought itself has its own boundaries. And thought may try to go beyond its boundaries and invent a logos, a deity, a Utopian State and so on but it is still limited because thought is the movement of memory, which is experience, knowledge and that is always from the past; therefore thought is time-bound. Can I go on with all this? You are following somewhat? Please I am not preaching. I am not doing any propaganda. We are not trying to convince of anything. And we really mean that - at least I mean it. Absolutely no sense of authority, no sense of trying to persuade you to think in a particular direction, do any kind of propaganda, trying to convince you of something, or trying to make you join something - nothing.
So is it possible to see the limitations of thought and give it its right place, and therefore giving the right place to thought brings about clarity - right? We mean by right place - the art of that intelligence which comes through investigation, through exploration, that art - the very meaning of that word is to put everything where it belongs, put everything in our life where it belongs, and to find out where it belongs you need tremendous intelligence. And that intelligence can only come about when there is compassion, not directed by will, not following a certain pattern of thought, but in the process of investigating what is compassion, in that movement, or out of that movement comes an intelligence, which is not personal or individual, it is intelligence. That is what we are going to find out - right? Is it possible to awaken that intelligence which will bring about order in our daily life, and therefore socially, politically, in every direction? Because we are the centre of society - right? We make what society is, so we are essentially the product of the past, and whatever we do is limited by the past, by time and any revolution, whether physical or psychological, brought about by thought, is limited.
So we are going to find out, examine together, what is compassion: what is clarity: and a skill that is born out of clarity and compassion - not skill by itself, because that has lead us to all kinds of misery, obviously. One can see it. So where shall we begin? With compassion? Or with clarity? Or with skill? Bearing in mind that clarity can only come out of compassion, and any skill born out of that clarity is not giving importance to the self. Right? I wonder? We are meeting somewhat with each other? Yes sir?
So I would like to begin with compassion. To understand the whole meaning and the depth of that word one has to investigate the movement of our consciousness, of our consciousness, yours. Which means you are the world, and the world is you. That is an obvious fact, one must go into it a little bit, which is: wherever you go in the world, east or west, north or south, human beings psychologically have great anxiety, uncertainty, always seeking security in some form or another - physiologically or psychologically. They are full of violence, right through the world. This is an extraordinary phenomenon when you watch it - violence, greed, envy, hatred and in our consciousness there is the good and the bad. We will use those simple words to convey a great deal. So that is our consciousness, in which there is religious beliefs, political adherence to a particular party and so on and so on. All that is our consciousness, which is the consciousness of the whole of humanity - right? I do not know if you see this or if you want to discuss it.
So in investigating one's consciousness, which is the global consciousness, not your consciousness, because you are the result of all the culture, the social structure, education, the religious assertions, two thousand or ten thousand years of propaganda, you are the result of all that. And in investigating the good and the bad we find the bad is increasing - right? You understand the word 'bad' - we are using it very simply. The bad is increasing because the good has become static, the good is not flowering. It is accepting the patterns and living according to that pattern, or ideals and so on, therefore instead of flowering it is withering, therefore giving strength to the bad. I don't know if you notice all this. There is more violence, more hatred, national divisions, religious divisions, every form of antagonism, right through the world, racial, communism, and so on and so on. That is on the increase because the good is not flowering. Right? Now to be aware of this fact without any effort - please the moment we make an effort we are giving importance to the self, which is the bad - right? So to observe the actual fact of the bad without any effort, just to observe it without any choice - because choice is a distorting factor. So to observe the world with all its violence, brutality, all that is going on, the political nastiness, all that without any choice, but to observe it freely. And when you observe it so openly, so freely, then the good begins to flower. Not that you pursue the good, and thereby give it strength to flower but when the bad, the evil, the ugly is understood completely the other naturally flowers. Are we making some sense out of this?
So are we, each one of us who is at all serious, are we aware of this fact? That in us, in our consciousness, there is this duality. and therefore conflict between the two. And the outcome of conflict is, the bad grows more and more and more. But when you observe, without any choice, observe without any prejudice, without any conclusion - and therefore without any effort - that which is ugly, evil, the bad, declines and gives strength to the good. Is that clear? Are we doing it now, as we are talking? Or are we going to think over it tomorrow? Because if you think over it tomorrow you are not paying attention to it now. If you are not paying attention now you will not pay attention to it tomorrow. It is so obvious. That is, it is a tremendous thing, what we are talking about. You are in a crisis, the world is in a crisis, there must be different kinds of organizations, political and so on, but that can only come about rationally, sanely when this is understood by every person in the world: that where there is conflict between that which is bad, evil and ugly and when there is conflict that very conflict gives strength to the ugly, to the evil, to the bad. In us is that very clear because we are examining our consciousness, we are investigating the way you think, the way you act, the way you live, which is the very essence of our consciousness.
And also in our consciousness we have given, through a great deal of skill, the structure and the nature of the self. The self is violence, the self is the greed, envy and all the rest of it - that is the very essence of the self. And as long as there is that centre as the 'me' every action must be distorted. Obviously. Because you are acting from a centre, and giving action a direction. And therefore when there is direction in action it is distortion. You may develop a great deal of skill in this way but it is always unbalanced - not balanced - not harmonious - whatever word you like to use. So we are trying to find out in our exploration whether consciousness, with its movement, can undergo a radical transformation, not brought about by will, because will is desire, desire for something, and therefore when there is desire, a motive, it is a distorting factor in observation? Is this somewhat clear between us? Or are we making confusion more confused?
Look sirs, let us make it very simple. What is one to do in this world, surrounded by so much violence, where there are so many conclusions about everything, where there are so many gurus with their latest whatever it is, you are surrounded by all this - propaganda, influence, reward and punishment - facing all this what is one to do?
Q: Run.
K: Are you saying drown yourself?
Q: Run.
K: Run. When you run away from something it pursues you. What is one to do? What are you going to do? You understand my question? You may escape, go to all these camps, or entertainments that are going on right through England, where thousands and thousands of people are walking in mud and singing and all the rest of it. That is a marvellous escape. But that doesn't solve a thing. So one asks, very seriously, if you are all deeply concerned with the world, with what is happening with human beings, how they are destroying each other, what are you going to do? What is your action? Follow some guru? Accept a new sense of direction? New ideologies? All those are escapes from the fact - right? From the fact that we human beings are extraordinarily brutal, violent, ugly, occasional flashes of affection, consideration, compassion - occasionally! In asking that question, and if you want an answer which is truthful and therefore which is always true not just now truth and the next day it is false - one has to examine oneself very, very deeply - right? One has to go into oneself tremendously to find out. And to investigate into oneself you cannot follow anybody - right? Obviously. If you follow somebody who will tell you how to investigate yourself you are following what he is saying. You are not examining yourself. Therefore in examining yourself all authority of every kind must come to an end - psychologically. Are we capable of that? Are you really capable of putting aside all authority, psychologically - the authority of the priest, the authority of society, the authority of your own experience, the authority of your own knowledge or the knowledge of somebody else - can you put all that aside and begin to look at yourself? Will you? Which means you are brought to that position to look at yourself because it is a crisis. In a crisis all energy is centred, and that energy demands that you look at yourself. Nobody is forcing you; because you yourself see what is happening, you yourself are fully aware of the social, political, economic conditions of this world, the deteriorating factors and so on and so on. So that very crisis makes you observe. And it doesn't - if you are serious - it doesn't make you run away from it. On the contrary you are totally committed.
And in examining yourself, since there is no authority, you are looking at yourself as you are. But in our consciousness there is this duality - the good and the bad. So we are always looking with the eyes of the good and also with the eyes of the bad, so there is a conflict. I don't know if you follow? Now we are trying to eliminate all conflict altogether. That is only possible when you observe without any choice - just to observe yourself. Therefore in that way you eliminate the conflict between the good and the bad. You understand? Do it please as we are talking about it, if you are serious do it together.
So we are observing ourselves without any sense of compulsion - not according to any psychologist, Freud, Jung and all the old generation or the new generation, but looking at ourselves without any choice. Right? Are we doing it? Which means, are you looking at yourself, recognizing that there is violence in you, there is greed, envy, the desire for power, the desire for position, all these factors - can you look at them all without the least effort and without any choice? To be choicelessly aware is the essence of observation. Right? Can we proceed from there?
So: out of that choiceless observation comes clarity, obviously. Because there is no direction, there is no motive, nobody is forcing you to do this or that, nobody is offering a reward and if you don't do it nobody is going to punish you, you are free of all that nonsense. And in that observation comes clarity. And if that clarity is not related to compassion your action will be unskillful, because clarity comes with compassion. Clarity by itself has no meaning, any more than skill by itself has no meaning. So compassion, clarity, skill is related to the art of listening, the art of seeing, and the art of learning. There is the art of listening, there is the art of seeing, there is the art of learning. And if you have not got the art, which is to put everything in its right place, then you will not understand what is compassion - because we are going to learn about it. Learn that which is not compassionate - right? Because only through negation you come to the positive, not the other way round. We start with certainties - we all do. I believe, I know, I think. Those are all certainties. And when you begin with certainties you end up in uncertainties. You know man has given all his life, seventy years of his life with certainties, at the end he says, "I am utterly confused, I don't know where I am". Whereas if we start with uncertainties, not knowing, hesitant, then we end up with clarity, with certainty.
So compassion is related naturally to love. That is, is there a love free of all the taint of civilization, taint of jealousy, possessiveness, remembrance, the pursuit of pleasure? So is there a love which is free from all this? Please sirs, this is a very, very serious question. It is your life, not my life, so you have to answer this question. Is there love in our heart, or wherever it is, in which there is not a shadow of corruption - not a remembrance which makes you think that you love? And is love the product of thought? And is there love which is whole, complete, not broken up - "I love" and "I hate", or I love but in me I am possessive of something or other. You understand? So if there is not that quality of love in us, compassion becomes impossible - because compassion is related to sorrow and that is quite an enormous problem. So we will go into it later on perhaps, as we have only four talks we must make it all concise.
So we are concerned with the transformation of our consciousness, the movement of our consciousness. The movement is bound by thought, is propelled by thought, given energy to that movement by thought. But thought, as we said, is very limited because it is the response of the past which is memory, therefore it is of time. Is love of time? If I remember my sexual pleasure of yesterday, or of ten years ago, and I say to the person, "I love you" - is that love? Go on sirs, you have to find this out. Unless you break through this circle there will be no compassion. And when there is no compassion you have no clarity. And you may develop skill, but the skill will always be self-centred, distorting, cruel. You understand? So we are investigating very seriously into the whole movement of consciousness.
Do you want to discuss any of this now?
Q: When we come to that point when we see that will is desire, we can observe that. But in a crisis, there seems to be a natural movement to wish to solve it and the very attempt to solve it is a distorting factor. So it seems.
K: Sir, you see one of our problems in meditation - if you have gone into it, we can go into it again - is to be free of will, because will is based on desire - desire for enlightenment, desire for truth, desire for happiness. So where there is desire there must be will to fulfil that desire. And in the understanding of desire, is there freedom from choice? Because desire chooses - I like this, I don't like that, I want that, I don't want that. So we have to go into the question again of what is desire. Why do we have desires, so many desires? If we have a little we want more. If we have more we want something better. We think by putting the parts together we will understand the whole. That is one of the objects of desire. By putting the parts, gathering them together we think we will have comprehended the whole and can go beyond the parts, the more. So one has to go into this question of what is desire - not the object of desire, because that varies from time to time, from childhood till death the objects vary. When you are a child you want something, when you grow up and so on and so on. So one has to go to the very root of desire. Again to observe desire without any choice, say "I must not", "I must" - just to observe desire. What is desire? How does it come about? Go on sirs. Doesn't it come about, to put it very simply, through visual perception first? Seeing something, then contact - right? Touching it, smelling it, tasting it. And from that sensation. Then thought comes in and says 'more' or 'less'. So the desire is perception, seeing, sensation, contact, sensation, and desire with its images - right? I am not inventing this to make you accept this or reject it, just look at it for yourself and you will see how desire comes into being. You see something beautiful and the sensation and the desire to possess it. The desire, because the image that is brought about through desire to have it, possess it and the enjoyment and so on and so on. Or seeing something ugly and not wanting it, and resisting it, which is part of desire. Will to achieve, will to deny, which is born of desire.
Now is there an action, in daily life, please listen to this, find out, is there an action in daily life in which desire doesn't operate? It is very exciting to find out for oneself if there is such an action at all, because we are accustomed, we are trained, it is our condition to act upon desire. The politicians, all the rest of it, the whole world is based on that. We are asking a question quite the contrary and therefore it is difficult to penetrate into that unless you are free of the other you cannot go into this question. That is, to find out an action which must be skilful and yoga - skill in action is yoga, not just doing exercises and so on, skill in action is part of yoga - and to find that out one has to see the whole movement of desire - how it arises, how it demands fulfilment, and then there is frustration, when there is not fulfilment, there is anger, bitterness, all the things that follow when there is frustration. And when there is fulfilment of that desire, the opposite to that.
So is there an action without motive, which is desire, without a goal, without an end in view? Because if you have a goal, an end in view, you have already limited your action according to the motive and the end. Action is only the means, there is no other - right? I wonder if you understand? That is, there is a means of action, of right action, when there is no direction. Direction is from the 'me', my demands, my desires, my importance, my security, that gives a distorting factor in action. But when there is no centre as the 'me' then there is action without desire. You have to go into this very much otherwise it becomes merely verbal and meaningless.
Q: Is there an experiencer sir, as such?
K: Is there an experiencer as such. What is the experiencer? Who is the experiencer? Answer it sirs. Is there an experiencer without experience? Is there a collection of experiences which becomes knowledge, identified with the 'me'? You understand? The 'me' is the centre of experience. I have experienced happiness. I have experienced sex, I have experienced hurt, I have experienced a dozen things. All these accumulated experiences bring about the experiencer which is the 'me', separate from the experience. Right? The 'me' is going to experience something. So we are asking: is the experiencer different from the experience, or both are the same? That is, the experiencer, with all the memories of the accumulated past, and all its knowledge, is going to experience something different. Is that thing that is different really different? Or when I recognize it as an experience is it part of me already? I wonder if you see this? You understand sir? I experience something, in that is involved a remembrance of the past, recognition of that experience according to the past. Otherwise it is not experience. If I don't recognize it as an experience, it is not an experience - right? To recognize it, it must come out of the past, therefore what I am experiencing is already experienced, if I recognize it.
Now it is only a mind that has no centre and therefore very clear, it is only such a mind that has no experience. Therefore the observer is the observed. Right? When a man says "I have had a new experience" - it is not new at all because he has recognized it and he has called it new, and given it a verbal significance. But it is born out of the past and therefore it is not new at all. So why should we have experiences at all? Is it that most of us are asleep, therefore somebody comes along and shakes you, and you call that experience? If you are totally awake, completely awake, there is no need for experience. I wonder if you get it.
Q: How does one recognize a new kind of love which one is not used to? One is used to the love which is of jealousy.
K: How do you recognize, the gentleman asks, the new kind of love.
Q: I know the love which is with jealousy and possessiveness.
K: I understand. We said, sir, you can't recognize it. Then if you recognize it, it is not new. We said very clearly that through negation of what it is not, it is - through negation of what it is not. Love is not remembrance - right? Love is not jealousy. Love is not violence. When you deny all that the other is, you don't even have to say "I have it" or "I have not it" - you don't experience it. You experience the negation but the positive you can never experience - it is.
So sirs, we will go on with this tomorrow. But we have to be serious in our investigation about ourselves. It doesn't mean that you become selfish in investigating. On the contrary. In investigation you find you are like the world, like all the rest of humanity. And you are the essence of all that humanity, obviously. Because you suffer, you are in anxiety, a sense of loneliness, despair, unhappy, just like the man in India, just like the man in Russia, or China or America. So you are the essence of humanity psychologically. You may have fair skin, or dark skin, or black skin or whatever, that is all superficial. But when you penetrate into yourself you will find you are like the rest of the world. So you are the world. And that is a profound fact which affects all your thinking, all your observations, if you realize you are the essence of humanity. Then you are no longer concerned with yourself, with your petty little worries and idiosyncrasies, you are like everybody, it gives you an extraordinary strength.
Q: One small question sir. Is there psychological time different from chronological time?
K: Oh, that's fairly simple, isn't it?
Q: Thank you very much sir.
K: You don't have to thank me sir. It is fairly simple, isn't it? When I have hope, I am hoping I will be all right, both mentally, psychologically and in every way, that is psychological time. The other is chronological time. I must catch a bus at a certain time otherwise I will miss my rendezvous. That is all.


THE WHOLENESS OF LIFE PART II CHAPTER 5 1ST PUBLIC TALK BROCKWOOD PARK 27TH AUGUST 1977 'ACTION WHICH IS SKILFUL AND WHICH DOES NOT PERPETUATE THE SELF.'

We have become very skilful in dealing with our daily life; skilful, in the sense of being clever in applying a great deal of knowledge which we have acquired through education and through experience. We act skilfully, either in a factory, or in a business and so. That skill becomes, through repetitive action, routine. Skill, when it is highly developed - as it should be - leads to self importance and self aggrandizement. Skill has brought us to our present state, not only technologically but in our relationships, in the way we deal with each other - not clearly, not with compassion, but with skill. Is there an action, in our daily life, which is skilful yet which does not perpetuate the self, the me, which does not give importance to oneself and to one's self-centred existence? Is it possible to act skilfully without strengthening the self? To answer that one has to enquire into what clarity is; when there is clarity there is action which is skilful and which does not perpetuate the self.
Clarity exists only when there is freedom to observe. One is only capable of observing, looking, watching, when there is complete and total freedom; otherwise there is always distortion in the observation. Is it possible to be free of all the distorting factors in one's outlook? When one observes oneself, or another, or society, the environment, the whole cultural, political and religious movements that are going on in the world - the so-called religious movements - can one do so without any prejudice, without taking any side, without projecting one's own personal conclusions, one's beliefs and dogmas, one's experience and knowledge and be totally free to observe clearly?
One may describe what compassion is in the most eloquent and poetic manner but in whatever words it is expressed, those words are not the thing. Without compassion there is no clarity; without clarity there is no selfless skill - they are interrelated. Can one have this extraordinary sense of compassion in one's daily life, not as a theory, not as an ideal, not something to be achieved, to be practised and so on, but to have it totally, completely, at the very root of one's being?
Can there be clarity? One can be very clear in one's thinking, in its objectivity, rationality, sanity; but such thinking, however logical, however objective, is very limited. And one sees that such logical, objective thinking has not solved our problems; the philosophers, the scientists, the so-called religious people, have thought very clearly about certain things, but in daily life, clear thinking has not resolved our most important issues. One may think very clearly about one's envy or violence, but that does not bring about the ending of envy or violence. Clear thinking is limited because it is thought and thought itself is limited, conditioned. Thought itself has its own boundary; it may try to go beyond that boundary by inventing a logos, a deity or a Utopian State and so on, but these inventions are still limited because thought is the product of memory, experience and knowledge and it is always from the past and therefore time-bound. Is it possible to see the limitations of thought and give it its right place? Giving the right place to thought brings clarity.
To understand the whole meaning and the depth of compassion one has to investigate the movement of one's consciousness. Wherever one goes in the world, east or west, north or south, human beings have great anxiety and live in uncertainty, always seeking security in some form or another - physiologically or psychologically. And they are full of violence, right through the world; this is an extraordinary phenomenon - violence, greed, envy, hatred. In consciousness there is the good and the bad; the bad is increasing; it is increasing because the good has become static, the good is not flowering. One has accepted certain patterns of what is thought to be good and one lives according to those patterns. So, the good, instead of flowering, is withering and thereby giving strength to the bad. There is more violence, more hatred, there are more national and religious divisions, there is every form of antagonism, right through the world. It is on the increase because the good is not flowering. Now, be aware of this fact without any effort; the moment one makes effort one gives importance to the self, which is the bad. Just observe the actual fact of the bad without any effort, observe it without any choice - because choice is a distorting factor. When one observes so openly, so freely, then the good begins to flower. It is not that one pursues the good and thereby gives it strength to flower but when the bad, the evil, the ugly, is understood, completely, the other naturally flowers.
We have strengthened in our consciousness, through great development of skill, the structure and the nature of the self. The self is violence, the self is greed, envy and so on. They are of the very essence of the self. As long as there is the centre as the me, every action must be distorted. Acting from a centre you are giving a direction, and that direction is distortion. You may develop a great skill in this way but it is always unbalanced, inharmonious. Now, can consciousness with its movement undergo a radical transformation, a transformation not brought about by will? Will is desire, desire for something and when there is desire there is a motive, which is again a distorting factor in observation. In our consciousness there is this duality, the good and the bad. We are always looking with the eyes of the good and also with the eyes of the bad, so there is a conflict. Now to eliminate conflict altogether is only possible when you observe without any choice. Just observe yourself. In that way you eliminate the conflict between the good and the bad.


BROCKWOOD PARK 2ND PUBLIC TALK 28TH AUGUST 1977

May we continue with what we were talking about yesterday? We were saying yesterday morning, if I remember correctly, that we have developed extraordinary skills, capacities, in almost every direction, in every field of our existence. And these skills, these extraordinary capacities have brought about a great deal of confusion, have exaggerated the importance of the self, the 'me', and perhaps divided people a great deal - those who know, and those who don't know. And without clarity, as we were saying, these skills will be disastrous because unless the mind is very clear, objective, and that clarity can only come about, as we were saying yesterday, through compassion. Compassion, clarity, and skill. Where there is compassion there is clarity and out of that clarity there is intelligence. And that intelligence is not personal - yours or mine. That intelligence will use the skill without giving importance to the self, the 'me'. That is what we were saying, more or less, yesterday.
And also we were talking about desire. And I think it is very important to understand this factor of desire in our daily life, which is part of our consciousness. As we were saying yesterday - I hope you're not bored by the repetition of what we said yesterday - in our consciousness one of the major factors is this desire, amongst other factors equally important, such as fear, pleasure, so-called love and a great deal of sorrow. And we were talking yesterday about desire, because it is desire that creates illusion, it creates and holds on to various forms of images, conclusions, and concepts. And as most people have read a great deal about all these mysterious factors of occultism and mysterious miracles and so on, they have created a great many images to which the mind clings, and therefore it creates illusions. So it is very important, I think, to understand the movement of desire, which is the structure of desire. And most religions throughout the world have said, suppress desire, control it, transform it for other higher, nobler ends. And that brings about a great deal of conflict in oneself. That, again, is fairly obvious.
Now, if I may point out, as we did yesterday, we are exploring the whole thing together, you and the speaker are investigating into this whole problem of consciousness and its content - its content makes up the consciousness - and whether it is possible to radically transform deeply, fundamentally, the whole content of our consciousness. That is what we are concerned with during all these talks and so on - discussions and dialogues. And, we were saying, one of the factors is desire of our consciousness. The desire may be for nobler ends, or for physical ends, or some projected ideological concepts. And these projections, these future states will inevitably bring about conflict, because then there is 'what is' and 'what should be' or 'what might be', or imitating or conforming to a certain pattern and therefore there is conflict between 'what is' and 'what should be'. And it is important, I think, to understand this conflict which is brought about by desire.
We said that desire has its root, its beginning, in perception, seeing, contact, then sensation, desire and the desire which creates images. This is the whole process, movement of desire. It is fairly simple to understand this. I think most of us know this. But one of the factors of conflict is the achievement, or the fulfilment of desire, therefore there is constant struggle. The whole question of meditation is involved in this too: the desire to achieve some state through conformity, through pattern, through method - the whole structure is based on desire to be something, or to become something.
Are we all together? I hope so. We are not talking to ourselves. We are together taking a journey into the whole field of consciousness, which is very complex, and needs very careful, hesitant, investigation. And if you are not serious, if you are not concerned with it, then I think you had better go and play golf.
Q: (Inaudible)
K: Just a minute sir, I haven't finished. Questions much later. We will have questions and dialogues on Tuesday. So if you can have patience until then, of if there is time at the end of the talk we can go into it.
We are investigating into the movement of thought, of desire, of fear, anxiety, greed, violence and the pursuit of pleasure and to find out what love is, and whether there is a possibility of ending sorrow altogether, because this is the content of our consciousness. And, as we were saying, we human beings have created the society in which we live - immoral, divisions, racial, communal, national, religious, the various divisions which gurus have brought about throughout the world, native gurus and foreign gurus, the priests and so on. This is the whole content of our consciousness. To observe it without choice, to become aware of the whole nature of consciousness without any effort, persuasion, without seeking reward or avoiding punishment, just to observe it in our daily life. And that can only be observed very carefully in relationship between human beings because that is the mirror in which you can see yourself. Yourself being a human being which represents the world's humanity. That again is simple. That is you, as a human being, suffer, go through a great deal of trouble, anxiety, pain, uncertainty, insecurity, which is the nature of all human beings throughout the world. So you in essence are the world, and the world is you. This is not a theory, this is not an ideal, but an actual fact.
So we are together exploring it. So it is your responsibility if you are serious to go into this. No guru, no system can help you to understand yourself. Without understanding yourself there is no raison d'etre to continue, to act, to find out what is right action, what is truth and so on. So in investigating our consciousness we are investigating the human consciousness, not only yours, because you are the world and therefore when you observe your own consciousness you are observing the consciousness of mankind. So it is not something personal, selfish and so on.
One of the factors in that is desire. Desire is perception, contact, sensation and the thought which creates the image, and the pursuit of that image is the desire to fulfil, and the frustrations and the bitterness and all the rest of it following from that. Now can there be an observation, sensation and not ending in desire, just to observe? Which means one has to understand a great deal of the nature of thought, because it is thought that gives it a continuity, it is thought that creates the image out of that sensation and the pursuit of that image. That is fairly simple. May I go on? We are all together in this, I hope.
So thought is the response of memory, experience, knowledge stored up in the brain, so thought is never new, it is always old. That again is obvious. Thought therefore is limited. It has created innumerable problems and thought has also created the extraordinary technological world, marvellous things it has done. And as thought is limited because it is the outcome of the past, which is time, therefore thought is time-binding, therefore limited. Thought then tries to pretend it can perceive the immeasurable, the timeless, the something beyond itself, therefore it projects all kinds of images. This is obviously so.
So can one observe this whole movement of desire without creating the image and pursuing that image and getting involved in frustration, in the hope of fulfilment and all that - just to observe the whole movement of desire, to become aware of it? I hope we are doing it as we are talking over together.
Then also there is the question of fear. We are discussing, we are talking over together this question of compassion, clarity, and skill. To come upon this extraordinary quality of compassion which brings about clarity, from which comes skill, one has to understand the nature of the self, the 'me'. Right? It is the 'me' that is the distorting factor in life. It is the factor that divides me and you, we and they, and all the rest of it. In investigating our consciousness we are investigating also at the same time the nature and the structure of the 'me'. Right? I think that is clear.
So to know oneself fundamentally, basically, not according to any philosopher, psychologist or the latest ones, or the ancient ones, we have to abandon all those authorities and observe actually what we are. Which means you have no authority to tell you what to do - right? If there is an authority to tell you what to do then there is all the conflicts, struggles to achieve what we have learnt from others. All right? So we wipe away every form of psychological authority so the mind is free to observe itself, to observe its own consciousness. The content makes up our consciousness. And one of the contents is desire and the other is fear - fear not only physiologically but psychologically. When we understand the psychological fears then we can deal intelligently with the physiological fears. Not the other way round. Though it is psychosomatic one has to understand the psychological fears.
Now may we together go into it? That is, can you observe your fear - this is not group therapy, this is not confession, I am not your guru, thank god! But we can together examine this fear, which seems to be part of our daily life - and whether one can be psychologically free and not be caught up in the illusion that you are free. That illusion comes about when you say to yourself "I must be free from fear", which is the movement of desire. Therefore, having understood the nature of desire and its movement, its images, its conflicts, the whole business of desire, then we can look at fear in ourselves, and not deceive ourselves that we are psychologically free from fear.
To go into the whole question of fear, not a particular form of fear - you may be afraid of your wife or your husband, or the girl-friend, or the boyfriend, or society, it doesn't matter, a dozen forms of fear - but to go to the very root of fear, which would be much simpler, quicker than taking the various branches of fear and trimming them. But we can go together into the very root of fear. To observe the various branches of fear which one has and not say, I must prune them one by one, but rather by observing the totality of fear then come to the root of it. I hope I am making myself clear, am I? That is, one may have the fear of attachment, fear that comes about through attachment - attachment to an idea, to an experience, to an image, or to a person, to something or other psychologically - and try to be free from that attachment, therefore from that particular form of fear. Or one may be afraid psychologically of not becoming something, not being something. The word - if I may here go off a little bit - the word 'mantra', you know the word mantra? - most of you know it. You are all familiar with transcendental rubbish. You are probably very familiar with it. And the word they use is mantra. The root meaning of that Sanskrit word means - I have talked to many scholars about that word and they have given me this meaning - which is: reflect on not being, meditate on not being or becoming, and wipe away all self-centred activity. That is the real meaning of that word mantra. You understand? Not for $150 or something or other, but to be free from self-centred action and reflect, think about, observe, meditate on not becoming, being. It is a tremendous thing this - not to be sold for $5 - right? So that is a deviation, sorry!
So we are saying: is it possible, psychologically, to be free of fear, all fear? We took attachment - shall we examine one by one, each fear, or shall we go to the very root of it? You can only go to the root of it when you observe the totality, the various forms of fear - observe, become aware of them, not try to do something about them. Right? I wonder if I am conveying it. To observe the whole tree of fear, with all the branches, with all the various qualities, divisions of fear, by observing the whole of the tree go to the very root of it. You understand? That is what we are going to do, not take one fear after another, but go to the very centre of fear. Will you do it together? We are going to do it together.
That is, can you observe not only your particular form of fear, but also various other forms with one glance, just to look - fear of darkness, fear of attachment, fear, being attached, the fear of losing, fear of darkness, fear of domination, the thousand fears one has? So by observing all that, you come to the root of it - right? What is the root of fear, psychologically? Is it not time? I am putting it, examining it, it may not be right, but we will go into it. Is it not, the root of fear, time - the tomorrow, what might happen tomorrow, or in the future? Or what might happen if one doesn't do certain things. So time as the past, time what might happen now, or time in the future. So is not the root of fear time? And time is movement of thought - right? That is, one has been hurt in the past psychologically, and one is afraid that one might be hurt again in the future; so there is resistance, building a wall around oneself not to be hurt, and fear of being hurt. That means it is the whole movement of time as thought, time as measure. Right? Is this fairly clear? I am sorry I must go on. If it is not clear, sorry.
So we are saying: the root of fear is the movement of time, which is thought as measure. And can you observe, be aware of this movement, not control it, suppress fear, or escape from it, just to observe it? To be aware of this total movement. Right? Then when one is aware of this total movement of thought as time and measure - I have been, I shall be, I hope to be - to be choicelessly aware of this fact and remain with it, not move away from actually what is. Which is, what actually is, is the movement of thought, which says "I have been hurt in the past and I hope I shall not be hurt in the future". And that very process of thinking is fear. I am only taking that as an example. So where there is fear obviously there is no affection, there is no love. And we are concerned, as we said, with the understanding of compassion, clarity and skill. The skill that does not cultivate, exaggerate, give importance to the 'me' for status, position and all the rest of it, which is what is actually happening in the world when a man is highly skilled, he has a tremendous importance in society, therefore the importance of himself.
And also part of this consciousness is the pursuit of this one enormous desire for pleasure. Again all religions have said, do not pursue pleasure, sexual or any other kind of pleasure because you have given your life over to Jesus, or Krishna, or to somebody or other, therefore suppress desire, suppress fear, suppress any form of pleasure. You know this. Every religion has talked about it endlessly. We are saying: on the contrary don't suppress anything, don't avoid anything, don't analyse your fear. Just to observe. Because analysis is a waste of time because in that is involved, who is the analyser and what is the analysed. Is the analyser different from the analysed? Obviously not. Right? I want to get on with it.
So as most human beings, all of us are caught in this pursuit of pleasure, and when that pleasure is not given there is hatred, you know all the things that come from it - violence, hatred, anger, bitterness, you know. So one must understand this pursuit by human beings throughout the world and this enormous urge for pleasure.
What is the function of the brain? The function is to register, like a computer, to register. And it has registered a pleasure, and thought gives it the energy, the drive to pursue that pleasure. You are following this? One has had pleasure of various kinds yesterday, suppose. And it is registered. Then thought comes and picks it up and says, there must be more. And thought then pursues the more. The more then becomes pleasure because the continuity of pleasure is given vitality, drive by thought, thinking about it, today or tomorrow, later on. So that is the movement of pleasure. Right? Having registered and thought pursuing that which has happened yesterday and gives to it continuity. Now the question is: is it possible to register only what is absolutely necessary and nothing else. You understand? Does it mean anything, this?
One is hurt at school, college, university, later on in the family and so on, one is hurt. What is hurt is the image that one has about oneself. Right? And that image is hurt and thought then builds round that image not to be hurt further - which is simple. Now is it possible not to register the hurt at all? You understand my question? Am I talking to myself? This is very important, I think, to understand because we are registering so many things unnecessarily and so building up the self, the 'me'. I am hurt, I am not what I should be, I must achieve what I think should be and so on and so on and so on. This whole registration is a form of giving importance to the self. Right? Now we are asking: is it possible to register only what is absolutely necessary? What is absolutely necessary? Not all the things the psyche builds up, which are memories. Right? I wonder if you see it. We are all travelling together? Oh, good - some of us at least.
So what is not necessary? And what is necessary? You understand my question? What is necessary to register and what is not necessary to register? Because the brain is occupied with this, all the time registering, therefore there is no tranquility, quietness to the brain, because whereas if there is a clarity of what is to be registered and what is not to be registered the brain is quieter, therefore that is part of meditation - not all the silly stuff that is talked about.
Now what is necessary to register? Are the things that one registers psychologically necessary at all? You understand my question? Anything that you psychologically hold is unnecessary - by holding those things, registering those things, the brain holding on to them gives it a certain security, and that security is the 'me', because it has gathered all the psychological hurts, imprints, you know, all the rest of it - I don't have to repeat them over and over again. So we are saying: to register anything psychologically and hold them is absolutely unnecessary - your beliefs, your dogmas, your experiences, your wishes, your desires, all that is totally unnecessary. So when the brain is only registering what is necessary, then what is that that is necessary? Food, clothes, and shelter - nothing else! You understand? This is a tremendous investigation into oneself, therefore it means the brain is no longer the accumulating factor of the 'me'. Therefore the brain is quieter, rested, because it needs considerable tranquillity but it has sought that tranquillity, that security in the 'me' which is the accumulation of all the past registrations, which are just memories, therefore worthless - like collecting a lot of dead ash, and giving tremendous importance to it. Are we going together?
So we are asking: to register what is absolutely. It is a marvellous thing if you can go into it and do it because then there is real freedom - freedom from all the accumulated knowledge, tradition, superstition, experience, which has all built up this enormous structure to which thought clings as the 'me'. When the 'me' is not then compassion comes into being, and that compassion brings clarity. With that clarity there is skill. When the 'me' is not the skill has tremendous importance. Then that skill will organize a totally different kind of political structure. Because we have tried Communism and that has failed; we have tried every form of government - when we say every form, the world has, not only England, but the world has, Communism, Socialism, various forms of sharing the earth and so on and so on. But they have not tackled it from this end, which is having compassion, clarity and skill, then organization has quite a different meaning and vitality. It is a living thing then, not patterns set by some politicians. I wonder if you are getting all this?
So: that is what we are talking about. We are talking about the fact that our consciousness with all its content has to be observed, to be totally, choicelessly aware of it, which is ourselves. And you can become extraordinarily aware of it fully in relationship, between human beings, man, woman, boy and girl, husband and wife and all the rest of it. That is possible only when there is no creation of images about another. When the man doesn't create an image about his wife, the girl, or the girl doesn't create an image about the man. The image is the registering factor. I don't know if you see this? Do you see this? Between husband and wife, or a boy and a girl there is not only sexual registration and the pursuit of that pleasure, that experience, but also the registration of hurts, the registration of insults, the nagging, the pleasure, you know all that goes on in relationship. And this is the registration which is the image. Do you understand? Now when there is this image between the man and the woman there is no relationship at all; it is a relationship of registration, you register and I register and the registrations are the images. Now if we don't register at all anything psychological then relationship between man and woman is completely different - naturally. I wonder if you see this. Are you doing it as we are talking? Or is it just verbal acceptance because some of you may think it is very logical, reasonable, sane, or others might think it is much too difficult, sorry I can't pursue all this, I would rather go and sing in a camp, or whatever you do. But we are talking about this very seriously because it affects all human relationships. And where there is image as registration, and it is that registration of the image that brings about jealousy, anxiety, hatred, irritation and all that between human beings, and that denies love. Right?
Now love, for most of us, is something - you know what it is, I don't have to explain it. It is biological and also it becomes psychological. I am attached to my wife, without a wife you feel lonely, you lose all comfort. So the more you register, the more attached you are and the more attached you are the greater the fear of losing. And facing that which is loneliness, the emptiness in that loneliness and trying to run away from the loneliness through various forms of entertainment, religious and otherwise. So we are saying where there is registration, unnecessary registration, there is no love. And if we want to understand the nature of compassion one has to go into this question of what is love and whether there is such a thing as love without any form of attachment, with all its complications, with all its pleasure and so on and so on, and fears. And next Saturday and Sunday we will talk about sorrow, death and meditation. Now you can bully me!
Q: A man takes a wife out of loneliness.
K: I did not say that. Just listen sir. I said that when one becomes aware of oneself there is this factor of loneliness, which is entirely different from being alone. Alone - the word alone means all one. Whereas loneliness is complete isolation from everything, don't you feel this?
Q: Yes I do sir.
K: Not only you sir, all human beings go through this sense of complete isolation in which there is no relationship with anything - you know. You are completely lost. And most of us never remain with it, understand it, go into it, but run away from it. That is, to look at loneliness and not move away from it. You know when you have great pleasure you don't want to move away from it, do you. You use everything to hold it. You live with it. In the same way live so completely with that loneliness without a movement away from it. Then out of that, living with something which you don't understand, which has got tremendous meaning in one's life, then that begins to flower, come out like a beautiful flower and wither away. But if you run away from it or try to force yourself to understand it, go into it, you are destroying the flower. Whereas if you remain with it completely it is like a thing that flowers and withers away. You understand this?
Q: No I don't. All I can see is: why is my life a mess? It is a mess because I don't want to marry.
K: I didn't say sir, marry, or not marry.
Q: Well you say stay with your loneliness. It seems to me to stay in the rotten position I am in now.
K: No,no. If one is neurotic and you know you are neurotic - most people don't know that they are neurotic - but if you are aware that you are neurotic and not act from neuroticism, you will end it. Surely this is simple enough.
Q: How do I stop acting out of neuroticism when I am neurotic? I could put away myself and say I will not act any more.
K: No sir, we are not saying that. We are saying - please listen sir - that as we said there is an art of listening, which is to listen not to the speaker only but to listen to yourself, to listen to the birds, to the movement of the wind amongst the leaves and so on. Just to listen. You know your own opinions, you know your own thoughts, but you have to put them aside to find out what the other fellow is saying. If you are not capable that is part of neuroticism. But I am sure, though most of us are perhaps neurotic, we can at moments, at least for this morning, put away our own thoughts, our own importance, our own opinions and just listen to find out what the other fellow is saying. That is all. The other fellow is saying simply, that to be aware of oneself, and if one is aware you discover that you are neurotic, that you have peculiarities, you have this and that - you know. You hold on to opinions and experiences, all the importance - just to be aware of it. And in that awareness the neuroticism comes out, flowers, withers away - if you give it an opportunity. But if you say, "No, I am neurotic, I must not act, I must lock myself up", then you are giving importance more and more to the neuroticism. Full stop.
Isn't that enough for this morning?
Q: No.
K: Wait a minute sir. You say no - why? Look sir, we have this morning gone into something that demands your total attention, that you have to go into yourself very, very deeply, and if you have done it, you say at the end of an hour, "That is enough".


THE WHOLENESS OF LIFE PART II CHAPTER 15 2ND PUBLIC TALK BROCKWOOD PARK 28TH AUGUST 1977 'WHEN THE ME IS NOT, THEN COMPASSION COMES INTO BEING'

No guru and no system can help one to understand oneself. Without understanding oneself there is no raison d'etre to find out that which is right action, that which is truth. In investigating one's consciousness one is investigating the whole human consciousness - not only one's own - because one is the world and when one observes one's own consciousness one is observing the consciousness of mankind - it is not something personal and self-centred.
One of the factors in consciousness is desire. From perception, contact and sensation, thought creates the image and the pursuit of that image is the desire to fulfil, with all the frustration and the bitterness following from that. Now, can there be an observation of sensation not ending in desire? Just to observe. Which means one has to understand the nature of thought, because it is thought that gives continuity to desire; it is thought that creates the image out of sensation followed by the pursuit of that image.
Thought is the response of memory, experience and knowledge, stored up in the brain. Thought is never new, it is always from the past. Thought, therefore, is limited. Although it has created innumerable problems yet it has also created the extraordinary world of technology - marvellous things it has done. But thought is limited because it is the outcome of the past, therefore it is time-binding. Thought pretends to conceive the immeasurable, the timeless, something beyond itself; it projects all kinds of illusory images. Can one observe the whole movement of desire without images and the pursuit of those images; without thereby becoming involved in frustration, in the hope of fulfilment and so on? Just to observe the whole movement of desire; to become aware of it.
Can one psychologically be free yet not be caught up in the illusion that one is free? That illusion comes about when one says to oneself. "I must be free from fear" - which is the movement of desire. Having understood the nature of desire and its movement, its images, its conflicts, then one can look at fear in oneself and not deceive oneself that one is psychologically free from fear. Then one can go into the whole question of fear; not a particular form of fear, but go to the very root of fear, which is much simpler and quicker than taking the various branches of fear and trimming them. By observing the totality of fear then come to the root of it. One can only go to the root of it when one observes the totality of the various forms of fears - observe, become aware of them, but not try to do something about them. By observing the whole tree of fear, with all the branches, with all its various qualities, all its divisions, go to the very root of it.
What is the root of fear, psychologically? Is not the root of fear, time? - what might happen tomorrow, or in the future; what might happen if one does not do certain things. Time as the past, time as what might happen now or in the future; is not the root of fear and time the movement of thought?
The root of fear is the movement of time; which is thought as measure. Can one observe, can one be aware of this movement, not controlling it, suppressing it, or escaping from it, but just observing aware of its total movement? One is aware of this total movement of thought as time and measure - I have been, I shall be, I hope to be - one is choicelessly aware of this fact and remaining with it, not moving away from what actually is. What actually is, is the movement of thought, which says: "I have been hurt in the past and I hope I shall not be hurt in the future." That very process of thinking is fear - taking that as an example. Where there is fear, obviously there is no affection, there is no love.
A great part of consciousness is the enormous desire for and the pursuit of pleasure. All religions have said do not pursue pleasure, sexual or any kind of pleasure because you have given your life over to Jesus, or Krishna; they advocate suppressing desire, suppressing fear, suppressing any form of pleasure. Every religion has talked about it endlessly. We are saying: on the contrary do not suppress anything, do not avoid anything. Do not analyse one's fear - just observe. All human beings are caught in this pursuit of pleasure and when that pleasure is not given there is hatred, violence, anger and bitterness. So one must understand this pur- suit, this enormous urge for pleasure which human beings have throughout the world.
The function of the brain is to register, as a computer registers. It registers pleasure, and thought gives the energy and the drive to pursue pleasure. One has had pleasure of various kinds yesterday: they are registered. Then thought says there must be more and thought then pursues the more. The more then becomes pleasure; the desire for continuity of pleasure is given vitality and driven by thought - thinking about it, today or tomorrow, later on. That is the movement of pleasure. Now: is it possible to register only that which is absolutely necessary and nothing else? We are continually registering so many things unnecessarily and so building up the self, the me - "I am hurt; I am not what I should be; I must achieve what I think should be", and so on. The whole of this registration is an action of giving importance to the self. Now we are asking: Is it possible to register only that which is absolutely necessary? What is absolutely necessary? - not all the things the psyche builds up, which are memories.
What is necessary to register and what is not necessary to register? The brain is occupied all the time with registering, therefore there is no tranquillity, no quietness, whereas if there is a clarity as to what is to be registered and what is not to be registered then the brain is quieter - and that is part of meditation.
Are the things that one registers psychologically necessary at all? Anything that you hold psychologically is unnecessary. By holding those things, registering those things, by the brain holding on to them, it attains a certain security; but that security is merely the me that has gathered all the psychological hurts and imprints. So we are saying: to register anything psychologically and hold it is absolutely unnecessary - one's beliefs, one's dogmas, one's experiences, one's wishes and desires, they are all totally unnecessary. So, what is it that is necessary? Food, clothes and shelter - nothing else. This is a tremendous thing to understand in oneself; it means that the brain is no longer the accumulating factor of the me. The brain is rested, tranquil and it needs considerable tranquillity; but it has always sought that tranquillity, that security, in the me which is the accumulation of all the past registrations, which are just memories, therefore worthless - like collecting a lot of dead ash and giving tremendous importance to it.
To register only that which is absolutely necessary; it is a marvellous thing if one can go into it and do it because then there is real freedom - freedom from all the accumulated knowledge, tradition, superstition and experience, which have all built up this enormous structure to which thought clings as the me. When the me is not, then compassion comes into being and that compassion brings clarity. With that clarity there is skill.
Where there is unnecessary registration there is no love. If one wants to understand the nature of compassion one has to go into this question of what love is and whether there is such a thing as love without any form of attachment with all its complications, with all its pleasures and fears.


BROCKWOOD PARK 2ND PUBLIC DIALOGUE 1ST SEPTEMBER 1977

What shall we do this morning? Discussions are not possible with a large crowd like this, nor dialogues, but perhaps we can start with questions and answers and see where it goes. May we do that? Right.
No questions? Yes sir.
Q: When one is totally attentive there is no thought, but when there is thought one is seeing inattentively. Could we discuss about how this inattention comes about?
K: The gentleman would like to discuss, to talk over together, the question of when there is complete attention there is no movement of thought; but thought arises when there is inattention, when there is no attention. So could one go into this question? Are there any others?
Q: Could we talk about education and responsibility?
Q: Do you think sir that the unconditional freedom of the human mind is dependent upon the ending of suffering and slaughtering of animals?
K: We have answered that question the other day sir. You are raising the same question again.
Q: Forbearance and children.
K: Education and responsibility - what shall we talk over together? When there is complete attention, a total, not commitment, not concentration, but complete attention there is no arising of thought. Is that so? Then also in that question was asked: when there is inattention, when there is no attention thought arises, how is one, or is it possible to maintain total attention all the time? Isn't that the question sir? And education and responsibility. So what shall we discuss?
Q: The first question sir.
K: The first question.
Q: Could you include in that something to do with the flowering of good?
K: Would you also discuss the nature of the flowering of goodness.
Perhaps we can include all these three questions in talking over together what is attention and that which is not attention. Shall we begin with that? Am I going to have a dialogue with myself, or will you join in with me? You know having a dialogue with myself may be very amusing to you. I once saw a hole that had to be dug for an electric conduit and there were about eight people sitting all around and two men were working. The others were smoking, talking, drinking and having a good time watching the others dig! So it appears to me that it will be the same when I am having a dialogue with myself. So in answering this question: what is attention, what is the nature of thought that ceases when there is complete attention, and when there is no attention thought arises. That is what we are going to talk over together.
First of all, if one may ask, has one gone into this question of what is awareness, what is it to be aware, otherwise we will not be able to understand, totally, completely the full significance of attention. So I think we ought to talk over together the question of what is awareness. Don't you think? I don't want to have a dialogue with myself, please.
Q: How does the concept of awareness come about actually?
K: What is the concept of awareness, how does it arise, what is the necessity of awareness? Right sir?
Q: No sir, what I mean is that the concept of awareness is unawareness, and it seems that in trying to be aware there is a concept of awareness that gets in the way.
K: That is what we are saying, the same.
Q: You have to find out where the concept of awareness is, why should we make concepts of things?
K: Wait a minute. I understand what you are saying. Which is: why do we make concepts? Why do we make out of a statement, which may be factual, a concept of it, an idea of it, a conclusion of it? Shall we deal with that first and go on into it?
Someone makes a statement that politicians are generally crooked. And we make an image of politicians, or draw a conclusion from it, but you never take the word and its whole significance without making an abstraction of it. You understand? We make abstractions of truth, of a fact, but we never look at the fact but make an abstraction and then act according to that abstraction. That is fairly simple. So we will go into it.
What is the concept of awareness - concept, that is, is there an idea of awareness, or are you aware? There is a difference. The idea of being aware: or be aware. Let's go into it a little more. The word 'aware' means to be sensitive, to be alive, to things about you - to nature, to people, to colour, to the trees, to the environment, to the social structure, the whole thing, to be aware outwardly of all that is happening outside and to be aware of what is happening inside - to be sensitive, to know, to observe what is happening inside, and also what is happening outside, environmentally, economically socially and so on and so on. Now if one is not aware what is happening outwardly and one begins to be aware inwardly then one becomes rather neurotic. But if one begins to be aware of what is exactly happening in the world, as much as possible, and then from there move inwardly, then you have a balance, then there is a possibility of not deceiving oneself. So we will begin by being aware of what is happening outwardly and then move, like an ebb on the tide that comes in and then goes out, comes in and goes out, there is constant movement, out, in, in and out, so that there is no deception.
Why are we governed? Why is there a government? Why is there social difference - the poor and the rich, the various classes, racial differences, national differences, religious differences, all that is going on outwardly - wars, violence and every kind of brutal activity going on? And governments exist to rule, obviously. Without some kind of order there must be disorder - politically, religiously and all the rest of it. So let's find out what is order and what is disorder. Right? Can we begin with that? Because that is what is happening, outwardly there is tremendous disorder. Right?
Q: Could you just clear up one point? You said that one must be aware outwardly first otherwise there may be deception within. Why is this so?
K: The gentleman asks if one is not aware outwardly what is happening and begin to be aware inwardly - I said there might be a possibility of deception, of not being able to see clearly what is happening inside because what is happening outside you can observe, see, hear, know, and you can judge. And inwardly if you know what is happening outside and from there move inwardly you have then a criteria - I wonder if I am making it clear? This is fairly simple I think. Sir look: how am I to study myself? How am I to know myself? Which is: myself is a very complex structure, very complex movement, how am I to know myself so that I don't deceive myself? I can only know myself in my relationship to others. Right? In my relationship to others I may withdraw from others because I don't want to be hurt. Or in my relationship I may discover that I am very jealous, that I am dependent, that I am attached, that I am really quite callous. So relationship acts as a mirror in which one knows oneself. It is the same thing outwardly - the outer is a reflection of myself, because the society, the government, all the things we have created are created by humanity, by human beings. That is all fairly obvious.
So in beginning to find out what is awareness we must go into the question of what is order and what is disorder. Right? We see outwardly there is a great deal of disorder, confusion and uncertainty. Right? Shall we go on? Now what has brought about this uncertainty, this order outwardly? I know there is this disorder outwardly, who is responsible for all this? Are we? Be quite clear please. Don't be hesitant. Be quite clear whether we are responsible for the disorder outwardly, or it is some divine disorder out of which divine order will come. So if we feel responsible for the outward disorder then is that disorder an expression of our own disorder?
Q: We are generally confused therefore we throw out confusion.
K: Quite. So as we are generally confused we throw out - the gentleman suggests - confusion. So I have learnt, observed this disorder outwardly is created by my disorder inwardly. So as long as human beings have no order in themselves there will be disorder always. And governments try to control that disorder outwardly. The extreme form is this totalitarianism where Marxism, Lenin, Maoism - you know - is to say we know what order is, you don't, we are going to tell you what it is. Right? And suppress you, or concentration camps, psychiatric hospitals and all the rest of it follow.
So if the world is in disorder because we are in disorder, each one of us, then are we aware of our disorder? Or is it a concept of disorder? You understand? Are we aware that we are in disorder? Or there is an idea which has been suggested that we are in disorder therefore I accept that idea? The acceptance of an idea is an abstraction, an abstraction of 'what is'. The abstraction is to move away from 'what is' - and most of us live in ideas, move away from facts. So what is it we are doing now? Are we accepting a concept of disorder, or are we aware that we are ourselves in disorder? You understand the difference between the two? It is clear. Now which is it? Aware of disorder in ourselves because somebody else has suggested it? And without somebody suggesting it, or having a concept of order, do you become aware per se, for itself? I wonder? This is simple. Shall we go on from there?
So am I aware of my disorder?
Q: One is aware but one becomes very fearful, even suicide and all the rest of it.
K: Yes sir, we are coming to that slowly. We will go slowly, if you don't mind, step by step - not jump to any conclusions. Are we aware, am I aware, I and you, aware that we are in ourselves in disorder? (Baby crying) That is disorder!
Q: Sir I feel there would be order if that young lady could be very quiet with her mother.
K: Yes sir. I am not responsible.
So: are we in ourselves aware that we are in disorder? And what do we mean by disorder - not what is order, but what do we mean by disorder? Come on sirs.
Q: May I come in on this point. It is very difficult, we can only be aware of our disorder at this particular moment but thought comes and goes. May I ask you: I have found how difficult it is to be actually aware of it.
K: Yes sir. To be actually at every moment to be aware of this disorder. That is why - please if we are serious, talking seriously together - we are asking each other what does it mean to be in disorder?
Q: To be in contradiction with oneself, within oneself.
K: Yes, that means contradiction. Why are we in contradiction?
Q: (Inaudible)
K: Look into yourselves please, please look into yourself, watch it.
Q: One half thinks one thing and another bit thinks another.
K: So there is contradiction. You think one thing, do another. Say one thing and do something else and so on. There is contradiction, opposing desires, opposing demands, opposing movements in all of us, duality. Right? Are you clear on this? May we go on? Duality. How does this duality arise? I am having a conversation with myself.
Q: My conditioning.
K: Yes. Is it my conditioning? Is it our conditioning?
Q: Dissatisfaction.
K: Sir look.
Q: The struggle between the inner self and what we have been conditioned to accept.
K: So we have been conditioned to accept, and not to accept, to obey and not to obey, to follow and the urge to be independent. So that is there is constant dualistic action going on, whether it is conditioned, or not conditioned. So we are asking: how does this duality arise?
Q: Because we compare 'what is' with 'what should be'.
K: Are you doing that? Or is that an idea?
Q: I am doing that.
K: Good. I am not trying to be sarcastic sir. We are talking factually, not theoretically, not in abstractions, not in hypothetical anythings, but dealing with facts. Then we can go very far if we deal with facts. But if you go into abstractions you are lost.
So we are asking: why does this contradiction arise, basically, - I know education, culture and all the rest of it, but go beyond that, much more fundamentally, deeply. Why does this contradiction arise, between heaven and hell, god and the devil - you follow? - the whole social, moral structure?
Q: We are brought up to it, rewarded for being good, and punished for being bad.
K: Yes sir, reward and punishment.
Q: So therefore one is acting out of fear.
K: I am asking sir - we know that - we are asking a much more fundamental thing: why does this contradiction, division, exist fundamentally? Go into it much deeper. Fear is involved in it but go much further than that.
Q: Due to lack of awareness from without.
Q: Sir, we call ourselves human beings but we have a lot of animal instincts.
K: Yes. The animal instincts are based on reward and punishment - but it is only domesticated animals that have this reward and punishment conditioning. But generally, I believe, they have told me also, that wild animals don't have regard to reward and punishment, they kill to eat, that's all. That is not reward or punishment. Let's leave that for the moment.
Shall I talk to myself? No? You are not following what I am asking you. Please just go into it. Fundamentally why does this contradiction exist?
Q: Thought arises?
K: Don't guess sir. Let's go into it.
Q: I think it is trial and error.
K: Trial and error - no, no.
Q: Sir, can that question really be answered?
K: I am going to answer it. I am not conceited. I have enquired into this - for fifty two years I have talked about this blasted thing.
Q: Sir, is it not inherent in human consciousness?
K: Is it inherent in human consciousness. If it is inherent, inborn, then you can't do anything about it.
Q: An inherent conditioning.
K: Inherent conditioning. It may be that. I want to go into it.
Q: Is it because we want to be in harmony and we deceive ourselves.
K: We deceive ourselves.
Q: Mainly because I want two things.
K: Man, woman, light and shadow, courage and cowardice - you know, you can multiply, but why does this dualistic activity go on in us? You can explain - conditioning, instinct, inherent, we have been taught and so on and so on, and so on and so on
Q: We are operating all the time from self-centred activity.
K: Yes sir, self-centred activity and therefore there is division. I am asking you, why does this division exist? I won't ask anymore.
Q: There is a nerve and we don't listen to it, we try to be what we are not.
K: Don't you want to find out?
Q: I think there is a lot of influence from a lot of groups of people.
Q: Is it that we are too ready with intellectual answers?
K: That's right sir - just verbal answers, too quickly. If you don't mind go into it seriously and find out. Why is there this dualistic action, 'what is' and 'what should be ' - right? The ideal and the fact - that is good enough. 'What is' and 'what should be'. Look into that. Just take that. And why is there this division between 'what is' and 'what should be', the ideal?
Q: Escaping from the fact.
Q: Because we think we know what should be.
K: I am asking, my lady, why is there this division?
Q: Because we want to impress others.
K: You see how you make me have a dialogue with myself - which I don't want. I am asking a very simple question. I am asking myself, and therefore I am asking you: why is there this division between 'what is' and 'what should be'?
Q: We do not listen.
Q: If I am living totally in the present, totally in the now, I don't have those thought, I don't have thoughts, I am totally aware.
K: No, sir. Please you are not answering my question.
Q: When I ask myself that question I don't like what I find.
K: Let's begin with that, I don't like 'what is' and I would like 'what should be'. The pleasure of 'what should be' is greater then 'what is'. Right? Take a simple thing like that, begin with that. That is, sir, I have no hope in this life, but I have a hope later on, next life and so on. So what is the process of this division?
Q: Surely the evolution of consciousness, imagination, always on the move, never ever satisfied.
K: Is it sir that we are incapable of looking at 'what is'? We would rather run away from 'what is' into 'what should be', hoping somehow, by some miracle, by some effort of will to change 'what is' into 'what should be'. Take that simple fact and begin with that. That is, I am angry and I should not be angry. If I knew what to do with anger, how to deal with anger and go beyond it there is no need for 'what should be', which is 'don't be angry'. You understand my question? If you can tell me what to do with 'what is', then I won't escape to 'what should be' because I don't know what to do with 'what is', I hope by inventing an ideal I can somehow through the ideal change 'what is'. This is what is happening - no? Will you start from there?
Q: If we remain with 'what is' is there anything to do at all?
K: I am coming to that. Let's look into it first. Because I am incapable I don't know what to do, my brain has been so conditioned that I am always living in the future - 'what should be'. But I am essentially living in the past. But I hope by living in the future I can alter the present. Right? Now if you were to tell me what I am to do with 'what is' then the future doesn't matter to me. Right? I wonder if you understand this.
It is not a question of accepting 'what is', but remaining with 'what is'. Right?
Q: I see there is a lot more implied than you are actually bringing out in this. I am denied, the 'me' is denied when you say that.
K: I don't want to go into the 'me' yet. It is very complex. Just begin with the simple. Which is: I am greedy, that is a fact. The abstraction of the fact is non-greedy. So it means I have moved away from 'what is'. And by moving away I hope to understand 'what is'. Now I can only understand something if I can look at 'what is' and not run away from it, not try to change into something else. So can I, with your help, can I remain, look, observe, see 'what is' - nothing else? You understand my question? You have understood my question? Please teach me.
Q: The problem there is you see we don't want 'what is'.
K: Then escape.
Q: That is what we are all doing.
K: Do it, but know that you are escaping.
Q: That doesn't change it.
K: Know that you are escaping. Therefore you haven't solved a thing. But be aware that you are escaping, that you are running away, avoiding.
Q: The point is that it is worth seeing that as soon as one tries to see 'what is', one doesn't do that. I see that I am jealous - at least I do not see it yet but the feeling is there, that it is worth challenging perhaps.
K: Sir, so please help me to understand how to deal with 'what is' - then my problem is solved, you understand? Then I won't fight duality, there won't be duality. So please teach me, help me to understand and go beyond it, not remain in it - go beyond 'what is'.
Q: Sir we have the concept between 'what is' and 'what should be' and that is part of 'what is'.
K: No, sir, please sir. Of course in a sense it is but please.
Q: You want to learn about something, that is your greed, and to learn about anything you have to be attentive.
K: That is what I am coming to sir. Slowly, sir, slowly, piano, piano. Please help me to understand 'what is'. How am I to look at 'what is'? Right? If I know how to look at it then I can begin to unravel it and then it is finished. Right? Now please help me to learn the art of observation of 'what is'.
Q: Look at it without thought.
K: Oh madam, how am I to look at it without thought? I don't know.
Q: Be aware.
K: You see you are not doing this. Do it, please, then you won't answer so quickly.
Q: To look at 'what is' is very difficult.
K: I said what is the art of looking? Please if you give five minutes, two minutes attention to this marvellous thing you'll learn something. What is the art of looking?
Q: I said it is acceptance.
K: No sir, it is not acceptance. Just to look.
Q: Watch your thoughts.
K: Oh no. I am asking you - I give up! I had better have a conversation with myself.
I want to look at 'what is' - there must be a great deal involved in it because we have looked. I know I am greedy but it doesn't do anything. Greed is a feeling. I have looked at that feeling named greed. The word is not the thing. But we may be mistaking the word for the thing. This is not intellectual; it is very simple. I may be caught in words but not with facts. The fact is I am greedy. The word - it is very complex that is why you should go into this very deeply - the word may incite that feeling. Can the mind be free of the word and look? You follow what I am saying? So I must first learn whether the word has become important to me in my life. Am I a slave to words, knowing that the word is not the thing? So the word becomes important when the fact is not real, actual to us. I would rather look at a picture of a mountain than go and look at a mountain. Right? To look at a mountain I have to go a great distance, climb, look, observe, feel. But by looking at a picture of a mountain - it is a picture, it is a symbol, it is not reality. So are we caught in words? If you are caught in words then you are moving away from the fact. So does the word create the feeling of greed, or is there a greed without the word? Examination requires tremendous discipline, not suppression, the very enquiry and the pursuit in that enquiry has its own discipline. So I have to find out very carefully whether the word has created the feeling, or the feeling exists without the word. The word is greed, I have named it. I have named it because I have had that feeling before. So I am registering the present feeling by a past incident of the same kind. So the present has been absorbed into the past. Are you interested in all this?
So I realize what I am doing. I am aware of what is happening. What is happening is that the word has become extraordinarily important to me. So then is there a freedom from the word - communist, socialist, etc.etc., greed, envy, nationality and so on - is there a freedom from the word? The word is the past. Right? The feeling is the present recognized by the word as the past, so I am living all the time in the past. So the past is me, the past is time, so time is me. Look what I am discovering - come on! Time is me. So the 'me' says, I must not be angry because my conditioning has said don't be angry, don't be greedy. So the past is telling the present what it should do. So there is a contradiction. So I am finding out why there is contradiction. There is contradiction because fundamentally, very deeply, the past is dictating the present, what it should do. Which is, the 'me', which is the past with all its memories, experiences, knowledge, and the thing that it has put together by thought, the 'me', which is the past, which is time, the past is dictating what should happen.
Now can I observe the fact - please listen - the fact of greed without the past? Can there be observation of greed without naming it, without getting caught in the word and understand whether the word has created the feeling, and if the word has created the feeling then the word is me, which is the past, so the 'me' is telling me, "Don't be greedy". So I am asking myself whether it is possible to look at 'what is' without the 'me', which is the observer. Right? Can I observe greed, the feeling and its fulfilment and action without the observer, which is the past? Get it?
Q: How?
K: Don't say, how to do it. You will do it as we learn going along, it's like learning to drive a car. You learn day by day, looking, looking, looking. Or in one moment you can learn the whole thing, but that is much more difficult and I won't go into that.
So are you doing now what is being said? That is, 'what is' can only be observed when there is no me. Right? Can you observe without the observer? Go on sirs.
Q: Only if it is possible to look at it and not want an answer.
K: I am going to show you in a minute. Wait a minute. I am asking then how you then observe? No, observe. Observe the tent, observe the colour round you, the shirts and the dresses - how do you observe it? What is observation? You observe through the eye, don't you? Now you can observe without moving the eye? Because if you move the eye the whole operation of the brain comes into being. I won't go into this because you will turn it into some kind of mystical, nonsensical thing, mysterious and you know, occult and all the rest of that. There is something mysterious in the world, hidden things which you cannot possibly find unless you have laid the foundation of righteousness - to live correctly, truthfully without conflict, then you have all kinds of powers. But if you start seeking powers of various kinds then you are lost, you become somewhat neurotic.
So can you observe, as you do with your eyes, to look without any distortion? The moment there is distortion the brain is in operation. Golly, I have got it! You understand? Now look at something without moving your eyes. How still the brain becomes. Have you noticed it? The moment you look all around there is then taking all that in - I won't go into that. Anyhow, how do you observe all this? You observe it not only with your eyes but you observe with all your care, if you are interested you observe with care. Which means you observe with affection - care means affection - right? No? So is there an observation of the fact, not the idea, but the fact, with care, with affection? Is there an observation of violence with care and with affection? Therefore there is no - you follow? Oh, you don't see all this - it is so simple once you capture this. Awareness implies care, affection. So you approach 'what is' with care, with affection, therefore where there is affection there is no judgement. Right? There is no condemnation therefore you are free of the opposite. I wonder if you get this.
Q: We have to love.
K: Ah, not we have to love. That is not an action of will. If there is to be an understanding of 'what is', and 'what is ' may be violence, greed, brutality, cruelty or joy - awareness implies great care in looking. When you have a baby don't - the mother cares infinitely with affection, gets up at two, three or four o'clock in the morning, half a dozen times, watching, watching, watching. So in the same way where there is awareness there is care, there is affection. Can there be observation, awareness of violence with care, to look at it with a great deal of care? See all its operation, what is implied, how it affects humanity - you follow - the whole of it, what is happening in the world, what is happening inside, to look at it with infinite care and affection. Then there is no duality. The mother doesn't say my baby is not so beautiful as the other baby. It is her baby. Later on she might wish it.
So awareness implies observing the fact, not the idea of the fact, but the fact of 'what is'. And in that awareness there is infinite care, watching, affection - you know. Then there is no duality. Duality exists because we don't know what to do with 'what is'. When I know what to do with it, duality is non-existent. When I know, for example, that I am greedy I go into it very, very carefully. Is it the word that has incited the feeling? Or does the feeling exist without the word? I must find out that first. That is, I see a shirt, material of a shirt and there is perception, contact, sensation, the desire to have it, cut properly - you follow - the image begins. So that is greed. Now is there greed without the object? Oh, you people don't know what all this is.
Q: Maybe when you observe violence there is an immediate reaction to it and you become violent yourself.
K: Yes. So when you observe violence there is an immediate reaction to it, and that reaction may be another form of violence. Now watch it! That is, you say something to me which I don't like and I become angry. It is a tremendous question sir, this, if you go into it. That is, not to register what you have said, either in the way of flattery or in the way of insult. If you don't register there is no reaction. This requires a discipline of a totally different kind, watching - watch yourself so completely that you only register, as we discussed the other day, what is absolutely essential, nothing psychologically. To understand that and to go into it, to watch it, is its own discipline - you understand? Not imposed. There is its own - it says, look, look carefully, don't move - you follow? - that itself is - right?
So we said duality exists in all of us, which is self contradiction in various forms because we do not know what kind of action should take place with 'what is'. If I know it there is no duality. In India and all over the world, they have been preaching non-violence, especially in India, it started from there, probably with Tolstoy and much earlier. And people who talk a great deal about non-violence are very violent people because that is a fact. They are suppressing it, they are holding it, they are controlling it but they talk about it. But if you really understand violence, the whole of it, the word and so on and so on then there is no opposite at all. So this is awareness. You understand? I have to watch the word violent and I see that violence, confusion exists because I have contributed to it, I am responsible for it. And to eliminate violence I must understand the whole nature of violence - anger, imitation, conformity, accepting authority and so on and so on. Right?
Now when there is awareness you can move to something else, which is: what is the difference between awareness and concentration? We learn at school to concentrate. I want to look out of the window and the teacher says, "Look, look at your book", so there is immediately contradiction. I want to see out of the window, what is happening out there, and the teacher tells me, "Look at your book" - so there is conflict. If I have a good teacher he says, "First look at what is happening out there. Look at it with all your attention." You understand? "Look with great care at the tree, the bird sitting on it, the leaves moving in the wind." From that he learns attention - you follow - learns awareness and so on.
So one has to find out for oneself what is awareness, what is concentration, and what is attention. We have talked about attention, whether it can be maintained, sustained all the time. Or if there is inattention, there is no attention? That is one problem. Then the other is: what is concentration? Why do we give such tremendous importance to concentration? Go on sirs, I don't want to have a dialogue with myself.
Q: Concentration is to do with attention.
K: No, no. You have to learn about it. What is concentration? Why do all of you who meditate under the tree or in your room, try to concentrate? Don't you?
Q: You achieve something.
K: Sir, are we talking about the same thing? Are you talking about concentration?
Q: You achieve something.
K: I am asking what is concentration, why do we give such importance to concentration?
Q: It suppresses the chattering mind.
K: To suppress the chattering mind. See what you are doing. That means conflict, doesn't it? Your mind is chattering and you suppress it, so there is duality, there is conflict, there is struggle. But you never ask why is your mind chattering. Not how to stop it. Why is your mind chattering? This is all so childish sirs. Why is one's mind chattering? Is it habit? Is it laziness? Is it comforting? Think it out sirs. Is it laziness that the mind has got into the habit and therefore it keeps on chattering, chattering, chattering? Is it your conditioning? Is it because it is afraid very profoundly that if it doesn't chatter what will happen? You understand? That is, most of our minds are occupied, whether in the kitchen, whether in the office, whether in the family, whether in bed or cooking, all the time occupied with something or other - why?
Q: Does it really matter if the mind is chattering?
K: Oh yes it does. Wait, wait, I'll show it to you why it matters if you don't mind listening for a minute. It matters really because it is a wastage of energy. It is like all the time working, working. Please answer this: why is the mind occupied with something? First watch yourself, don't immediately answer; that becomes verbal and meaningless, but if you say now why is my mind occupied? Why is the mind occupied?
Q: Because the mind is not free.
K: No, no. Is it afraid that if it is not occupied what would happen?
Q: It would have no existence if it were not occupied.
K: That is just it sir. Because it has no existence, so it says I exist because I am chattering. Oh you don't see all this.
So I am asking you why is it that your mind is occupied? If it was not occupied it is empty isn't it? And you are frightened of that, aren't you? So fear is dictating that you should be occupied with something so as to escape from fear and chatter and chatter - is that it?
Q: To avoid what can't be controlled.
K: To avoid it. So your mind is occupied, and you know what it is when the mind is occupied it is useless - right? Isn't it? It may be thinking of god and saying god, god, or whatever it does, and read books about god, and never look at anything else - it is an utterly meaningless and useless mind. So a mind that is occupied is not only useless but it has no vitality. Right? And it has no - I won't go into all this, it is too difficult. We are so afraid of being empty. You understand? Of being nothing. So occupation implies a mind that is wasting its energy. And to avoid all that chattering you concentrate on something: you say, "I won't chatter and I'll look at this picture" - or this poem, at this face and look. But you are not looking because it is occupied. Right? Whereas to look there must be no occupation, which means you look without concentration. Concentration then becomes an occupation - I must concentrate. I must not allow any thought to come in etc.etc. So you are building a wall round yourself in order to concentrate, which becomes a conflict. Right?
So awareness we have gone into. Concentration - we can go much more deeply into it but we haven't time, there is a great deal involved in it, because you know when you concentrate you are bringing about greater importance to the self, unconsciously. I may give my concentration in the office, or in the factory, or in the garden or whatever it is, that concentration becomes very important to me. Haven't you noticed it? Because through that concentration I am going to get something - a reward. So this is the question of concentration.
Attention is something entirely different from awareness in which there is no choice, concentration which is focussing all your energy on a particular thing, thereby becoming a specialist - specialist as a gardener, professor, or whatever you like, which gives you tremendous importance to oneself. Now we said attention has nothing whatsoever to do with either, because in attention there is no centre from which you are observing. You are attending. Right? Now look: I am saying something; now give your whole attention, attention, your nerves, your body, everything, listen with such tremendous attention and you will see there is no centre as me who is listening. You are just listening. So where there is attention there is no me. Obviously. There is no centre and therefore there is no periphery, there is no distance from the centre to an end, there is only a space in which there is complete attention, without border. So what is then not attention? Because most of us attend very seriously for a couple of seconds and then seeing what it does we want to maintain it, practise attention, go to various schools where you learn to be attentive, or follow some guru who will tell you how to be attentive, practise and all the rest which is all nonsense.
To attend: which means to give your whole attention, whole attention in observing, which means keeping your eyes absolutely still and looking. Will you all do some of all this? Or am I talking vainly, as usual? Look sirs: this is very important what we are talking about because responsibility becomes then extraordinarily important, relationship. That lady asks what is the relationship between education and responsibility. If I have a child and I am responsible for it unfortunately, and how am I to educate it? It becomes - you follow - a tremendous problem. Send it to an ordinary school where he is turned out to be like the rest of the world? You follow? And all the rest of it. What is your responsibility as a mother, a father, a parent? What is your responsibility? You are tremendously responsible when they are two or three years old, watching over them, careful. After five or six send them off to school and you have wiped your hands off them. This is not an educational meeting - we can go into that another time.
So conflict ends with the understanding of 'what is'. Right? You understand now? If I have learnt a great deal about 'what is' there is no necessity for the opposite - right?


THE WHOLENESS OF LIFE PART II CHAPTER 19 2ND PUBLIC DIALOGUE BROCKWOOD PARK 1ST SEPTEMBER 1977 'HOW IS ONE TO KNOW ONESELF?'

What is the nature of thought that it ceases when there is complete attention and when there is no attention it arises? One has to understand what it is to be aware otherwise one will not be able to understand completely the full significance of attention.
Is there an idea of awareness or is one aware? There is a difference. The idea of being aware, or being aware. "Aware" means to be sensitive, to be alive, to the things about one, to nature, to people, to colour, to the trees, to the environment, to the social structure, the whole thing, to be aware outwardly of all that is happening and to be aware to what is happening inside. To be aware is to be sensitive, to know, to observe, what is happening inside psychologically and also what is happening outside, environmentally, economically, socially and so on. If one is not aware of what is happening outwardly and one begins to be aware inwardly then one becomes rather neurotic. But if one begins to be aware of what is exactly happening in the world, as much as possible, and then from there moves inwardly, then one has a balance. Then there is a possibility of not deceiving oneself. One begins by being aware of what is happening outwardly and then one moves inward - like the ebb and flow of the tide, there is constant movement - so that there is no deception. If one knows what is happening outside and from there moves inward one then has criteria.
How is one to know oneself? Oneself is a very complex structure, a very complex movement; how is one to know oneself so that one does not deceive oneself? One can only know oneself in one's relationship to others. In one's relationship to others one may withdraw from them because one does not want to be hurt and in relationship one may discover that one is very jealous, dependent, attached and really quite callous. So relationship acts as a mirror in which one knows oneself. It is the same thing outwardly; the outer is a reflection of oneself, because society, governments, all these things, are created by human beings fundamentally the same as oneself.
To find out what awareness is one must go into the question of order and disorder. One sees outwardly that there is a great deal of disorder, confusion and uncertainty. What has brought about this uncertainty, this disorder; who is responsible? Are we? Be quite clear as to whether we are responsible for the disorder outwardly; or is it some divine disorder out of which divine order will come? So, if one feels responsible for the outward disorder then is not that disorder an expression of one's own disorder?
One observes that disorder outwardly is created by our disorder inwardly. As long as human beings have no order in themselves there will be disorder, always. Governments may try to control that disorder, outwardly; the extreme form is the totalitarianism of Marxism - saying it knows what order is, you do not, it is going to tell you what it is and suppress you, or confine you in concentration camps and psychiatric hospitals and all that follows.
The world is in disorder because we are in disorder, each one of us. Is one aware of one's disorder or has one but a concept of disorder? Is one aware that one is in disorder or is it merely an idea which has been suggested that one accepts? The acceptance of an idea is an abstraction, an abstraction from "what is". The abstraction is to move away from "what is" - and one mostly lives in ideas and moves away from facts. Is one accepting a concept of disorder or is one aware that one is oneself in disorder? Does one understand the difference between the two? Does one become aware, per se, for itself?
What does one mean by disorder? There is contradiction; one thinks one thing, and does another. There is the contradiction of opposing desires, opposing demands, opposing movements in oneself - duality. How does this duality arise? Is it not that one is incapable of looking at "what is"? One would rather run away from "what is" into "what should be", hoping somehow, by some miracle, by some effort of will, to change "what is" into "what should be". That is: one is angry and one "should not" be angry. If one knew what to do with anger, how to deal with anger and go beyond it, there would be no need for "what should be", which is "do not be angry". If one can understand what to do with "what is", then one will not escape to "what should be". Because one does not know what to do with "what is", one hopes that by inventing an ideal that one can somehow through the ideal change "what is". Or, because one is incapable and does not know what to do, one's brain becomes conditioned to living always in the future - the "what one hopes to be". One is essentially living in the past but one hopes by living for an ideal in the future to alter the present. If one were to see what to do with "what is" then the future does not matter. It is not a question of accepting "what is", but remaining with "what is".
One can only understand something if one looks at "what is" and does not run away from it - not try to change it into something else. Can one remain with, observe, see, "what is" - nothing else? I want to look at "what is". I realize that I am greedy but it does not do anything. Greed is a feeling and I have looked at that feeling named greed. The word is not the thing; but I may be mistaking the word for the thing. I may be caught in words but not with the fact - the fact that I am greedy. It is very complex; the word may incite that feeling. Can the mind be free of the word and look? The word has become so important to me in my life. Am I a slave to words? - knowing that the word is not the thing. Has the word become so important that the fact is not real, actual, to me? I would rather look at a picture of a mountain than go and look at a mountain; to look at a mountain I have to go a great distance, climb, look, feel. Looking at a picture of a mountain is looking at a symbol, it is not reality. Am I caught in words, which are symbols, thereby moving away from reality? Does the word create the feeling of greed? - or is there greed without the word? This requires tremendous discipline, not suppression. The very pursuit of the enquiry has its own discipline. So I have to find out, very carefully, whether the word has created the feeling, or if the feeling exists without the word. The word is greed, I named it when I had that feeling before therefore I am registering the present feeling by a past incident of the same kind. So the present has been absorbed into the past.
So I realize what I am doing. I am aware that the word has become extraordinarily important to me. So then, is there a freedom from the word greed, envy or nationality, Communist, Socialist and so on - is there a freedom from the word? The word is of the past. The feeling is the present recognized by the word from the past, so I am living all the time in the past. The past is me. The past is time; so time is me. The me says: "I must not be angry because my conditioning has said: do not be greedy, do not be angry." The past is telling the present what it should do. So there is a contradiction because fundamentally, very deeply, the past is dictating the present, what it should do. The me, which is the past with all its memories, experiences, knowledge, a thing put together by thought, the me, is dictating what should happen.
Now, can I observe the fact of greed without the past? Can there be observation of greed without naming, without getting caught in the word, having understood that the word can create the feeling and that if the word creates the feeling then the word is `me', which is of the past, telling me "do not be greedy"? Is it possible to look at "what is" without the me - which is the observer? Can I observe greed, the feeling, its fulfilment and action, without the observer which is the past?
The "what is" can only be observed when there is no me. Can one observe the colours and forms around one? How does one observe them? One observes through the eye. Observe without moving the eye; because if one moves the eye the whole operation of the thinking brain comes into being. The moment the brain is in operation there is distortion. Look at something without moving one's eyes; how still the brain becomes. Observe not only with one's eyes but with all one's care, with affection. There is then an observation of the fact, not the idea, but the fact, with care and with affection. One approaches "what is" with care, with affection; therefore there is no judgement, no condemnation; therefore one is free of the opposite.


BROCKWOOD PARK 3RD PUBLIC TALK 3RD SEPTEMBER 1977

May we go on with what we were talking about last Sunday? Please let me remind you, if I may once again, this is not an entertainment, or an intellectual affair, but we are concerned with the whole existence of man. Whether a human being can ever be free from his travail, with his efforts, with his anxieties, violence and the brutality, and if there is an end to sorrow. That is what we are going to talk over together this morning: whether there is an ending to sorrow and the whole complex problem of what is death. Because we have already dealt with, or gone into pretty thoroughly the question of fear, pleasure, and also to find out what love is. And before we go into this question of suffering I think we should be able to think together over this problem - think in the sense that both of us together should be free from our prejudices, from our convictions, from our beliefs, and investigate together, if that is possible, if you are willing, to go into this enormous problem of what is suffering. Why human beings throughout the ages have maintained and sustained, and put up with suffering. And whether there is an ending to all that. Because as we said, when there is suffering there is no love: and without love there is no compassion, no clarity. And out of that clarity and compassion comes the skill that is not cultivating the importance of the self. So if we may, we are going together, freely, to investigate this question of suffering.
And one must also be free of all ideologies. Ideologies are dangerous illusions, whether they are political, social, or religious, or personal. Every form of ideology either ends up in totalitarianism, or a religious conditioning, like the Catholic, the Protestant, the Hindu, the Buddhist and so on, and therefore it becomes a much greater burden. So to really go into this enormous question of suffering, and love, and death, one must be free from all ideologies. I wonder if you will be free for this morning at least, to be free completely of your convictions, be free completely, wholly of any ideal, ideology - what should be, what must be - and your personal convictions. You may have experienced a great deal and perhaps those experiences have led you, or brought about certain definite conclusions, images. But to enquire into this question one must be utterly free of all this, otherwise it leads us to illusion. And I hope we see that clearly and we can proceed from there to enquire why human beings throughout the world suffer and have tolerated this suffering, and whether it is at all possible to end all suffering. Obviously there is biological, physiological suffering, but that suffering distorts the mind if one is not very, very careful. So we are talking about psychological suffering of mankind.
In investigating suffering we are investigating into the suffering of man, because each one of us is the essence of all humanity. I hope that at least one is clear on that point, that you are psychologically, inwardly, deeply like the rest of mankind. They suffer, they go through a great deal of anxiety, uncertainty, confusion, violence, a great sense of grief, loss, loneliness, as all of us do. So there is no division psychologically between us all. We are the world, psychologically, and the world is us. That is not a conviction, that is not a conclusion, that is not an intellectual theory but an actuality, to be felt, to be realized and to live it.
So in investigating this question of sorrow we are going to investigate not only your personal limited sorrow but also the sorrow of mankind. So please in investigating this don't let us reduce it to a personal thing, because when you see the enormous suffering of mankind, in the understanding of the enormity of it, the wholeness of it, then our own part has a role in it. So it is not a selfish enquiry: how am I, or you to be free of sorrow. If you make it personal, limited then we will not understand the full significance of the enormity of sorrow.
In opposition to sorrow there is happiness, like in our consciousness there is the good and the bad. In our consciousness there is sorrow and a sense of happiness. Now we are enquiring not as an opposite to happiness, but sorrow itself. I hope we are somewhat clear on this point. Because the opposites contain each other: if the good is the outcome of the bad, then the good contains the bad. And if sorrow is the opposite of happiness, gladness, enjoyment and so on, all the rest of it, then the enquiry into sorrow has its root in happiness. So we are enquiring into sorrow per se, for itself, not as an opposite to something else. May we go on with this?
Now if I may, we are thinking together. Not that you must accept or reject what the speaker is saying, but rather together being free of our particular idiosyncracies, tendencies, conclusions, together investigate. Then it is fun, then it is a movement together. But if you hold on to your particular belief, or prejudice or this or that then there is no movement of being together. Because the speaker, if he may point out a little bit, has no beliefs, no conclusions, no theories, no ideologies, so one is free to enquire, to look, to observe. In observing sorrow it is important to understand how one observes. I think this is very, very important. The nature and the movement of observation - how you look at your sorrow. If you are looking at it as though it were different from you then there is a division between you and that which you call sorrow. But is that sorrow different from you? Is the observer of sorrow different from sorrow itself, or the observer is sorrow? It is not he is free from sorrow and then looks at sorrow, or identifies with sorrow, but is not sorrow in the field of the observer, he is sorrow. So the observer becomes the observed. The experiencer is the experienced. The thinker is the thought. There is no division between the observer who says "I am sorrow" and divides himself and then tries to do something about sorrow - run away from it, seek comfort, suppress it and all the various means of transcending sorrow. Whereas if the observer is the observed, which is a fact, like when you are angry that anger is not different from you. You are that anger. So you eliminate altogether the division that brings about conflict. You understand? This is really very important to understand, if one may insist on this. Because we are traditionally brought up, educated, to think the observer is something totally different from the observed. He is the analyser therefore he can analyse. But the analyser is the analysed. So in this perception there is no division between the observer and the observed, between the thinker and the thought. There is no thought without the thinker. If there is no thinker there is no thought. They are one.
So we are investigating together into this question, not something opposed to pleasure - pain, grief - pleasure opposed to sorrow, but we are investigating sorrow itself. That is, the observer is observed, so he is observing, he is not dictating what sorrow is, he is not telling what sorrow should be, or not be, he is just observing without any choice, without any movement of thought.
So we are observing the nature and the movement of sorrow. There are various kinds of sorrow - the man that has no work, the man that will always remain poor, the man who will never enjoy clean clothes, fresh bath, as it happens among the poor. There are various kinds of sorrow such as ignorance, the sorrow you see when children are maltreated, the sorrow when animals are killed, the vivisection and all the rest of it. There is sorrow of war, which affects the whole of mankind. There is sorrow when someone whom you like or love dies. There is the sorrow of failure. There is the sorrow of the desire to fulfil and the failure and frustration of that. So there are multiple kinds of sorrow. Right? Do we deal with all the multiple expressions of sorrow, or deal with the root of sorrow? You understand my question? Do we take each expression of sorrow - and there are multiple varieties of sorrow, or go to the very root of sorrow? Because if we took the multiple expressions of sorrow there will be no end. But whereas you may trim them, diminish them but they will always remain outside. But if you could look at the multiple branches of sorrow and through that observation go into the very root of sorrow - from the outside go inside - then we can examine what is the root, the cause. And is there a cause for sorrow? And what is sorrow? You understand? May we go on? Please don't be mesmerized by my seriousness, or by my voice, or the way I look. Because to me, personally, it is a very, very serious matter because if I do not end sorrow there is no love in our hearts. You may pity others, you may be troubled by the slaughter that is going on, not only human beings but whales and baby seals and all the rest of the horrors that human beings perpetrate. So it is very important to find out for yourself through examination, through talking over together whether there can be an end to this enormous weight of mankind.
So please we are journeying together into this question. As we said, it is very important to learn how to observe: to learn. That is, not to memorize, because that becomes mechanical, but to learn to observe, not to accumulate - the art of observation, which is to observe without any distortion. And there is distortion only when there is fear, when you say, I must get rid of sorrow. Or when you seek comfort because you are suffering and you hope there will be an end to suffering, and that hope gives you a certain sense of comfort. All these factors distort the enquiry into this great question. It requires a peculiar discipline of its own, so the mind is capable of looking at itself. As we talked, whether thought is aware of itself, your consciousness, aware of its own content. If it is aware of itself then it can move greatly, but if you impose on consciousness its content, saying these are its content and learn about the content then that becomes mechanical. That doesn't lead anywhere.
So we are enquiring into this question of what is sorrow, and whether there is an end to sorrow. What is sorrow? Why does one suffer? Is it that one has lost something that one had? Or there is suffering because you have been promised a reward and that reward has not been given? Because we are traditionally educated through reward and punishment. And we are asking: is there sorrow because we have no rewards, heavenly or earthly rewards? Does one suffer because of self pity? Because you have not the things that somebody else has? You are not so bright, clever, intelligent, nice looking as the other, therefore through comparison is there suffering? Please follow all this. Do you suffer because through comparison, measurement, you suffer? Do you suffer because through limitation you have not been able to achieve that which you are trying to imitate? Is there suffering because you are trying to conform to a pattern and never reaching that pattern fully, completely? So one asks very deeply what is suffering, and why does one suffer?
And also one must be very careful in examination whether the word sorrow itself weighs down on man? The word itself. We have praised sorrow. We have romanticized about sorrow. We have made sorrow into something that is essential in order to find reality. You must go through suffering to find something, to find love, pity, compassion. So we seek through suffering a reward. And does the word suffering, sorrow, does it bring about the feeling of sorrow? Please examine all this as we are going along. Or independent of the word and the stimulation of that word, the reaction of that word, is there sorrow by itself? This is not an intellectual exercise, but in examination you have to ask all these questions. If you are asking it intellectually then you won't go very far. But if it is a matter of tremendous crisis in one's life, as it is, when there is sorrow it is a challenge, and all your energy is brought into being. But we dissipate that energy by running away, comfort, explanations, karma, this that, ten different explanations. So as this is a challenge - which is, what is sorrow? Is there an ending to sorrow? It is a challenge. And either you respond completely to it - and you can only do that when you have no fear, when you are not caught up in the machinery of pleasure, when you are not escaping from it, seeking comfort, but responding to it with all your energy - then that response is the expression of your totality of your energy. Right? Because sorrow is a tremendous challenge.
In the understanding of the cause of sorrow does sorrow disappear? I may say to myself, I am full of self-pity, and if I can end self-pity there will be no sorrow. So I work at getting rid of it because I see how silly it is, and I try to suppress it and I worry about it like a dog does with a bone. And thereby intellectually I think I am free from sorrow. But the uncovering, the cause of sorrow is not the ending of sorrow. The searching of the cause of sorrow is a wastage of energy; sorrow is there, demanding your tremendous attention. It is a challenge asking you to act. But instead of that we say, let me look at the cause, let me find out, is it this, that or the other? I may be mistaken, let me talk it over with others, or read some book which will tell me what the real cause is. But all this is moving away from the actual act, actual response to that challenge. You understand? So we are asking: what is the root of sorrow? If our mind, which is the movement of thought, is looking into its memory and responding according to that memory, which is according to that previous knowledge, then you are acting not to the challenge, but you are responding from the memory of the past. I wonder if you see this? Please stay with this for a few minutes and you will see the importance of this.
I am in sorrow, my son, my wife or the social conditions, the poverty, the brutality of man, brings about a great sorrow in me. And it wants a response, a complete response from me as a human being who represents the totality of humanity - and I mean the totality of humanity. And thought responds to the challenge - thought - and says, I must find out how to respond to it. I have had sorrow before and I know all the meaning, the suffering and the pain, the anxiety, the loneliness of sorrow, and the remembrance of that, and according to that remembrance I respond. Therefore I am not responding, acting. I am responding from a memory. I wonder if you see that. Therefore it is not actual response. May we go on a little bit? Please, do this. I hope you are doing this, actually seeing the fact that any response to that challenge from memory is no response at all, it is a mere reaction. It is not action, it is a reaction. If you once see that then the question is: what is the root of it all, not the cause? There is a difference between causation, when there is a cause there is an effect - right? And the effect becomes the cause - right? There is the cause, from the cause there is an effect, which is the action, that effect becomes the cause for the next action. So it is a chain - cause, effect and that effect becomes the cause to the next effect, and so on. So when the mind is caught in this limited chain, and it is always limited, then your response to that challenge will be very limited. I wonder if you see all this? May I go on? Do you understand a little bit? I hope I am making this clear. If I am not making it clear I will go over it again ten times in different ways because it is very important, because to act to that challenge without a time interval - the time interval is the response of memory. Are you doing it?
You know what sorrow is - all of us know it, every human being in the world knows what sorrow is. So you know it very well. You may not actually have had any sorrow, but you see others round you and the enormity of sorrow of mankind - the global sorrow of mankind. And if you respond to that according to your conditioning, according to your past memory, then you are then caught in an action that is always time-binding. The challenge and response demands no time interval. I wonder if you see this. Therefore there is instant action. So that is what we are enquiring into. That is, what is the root of sorrow? We are not trying to find out the cause but the very substance, the very nature, the very movement of sorrow.
As we said, fear is time. Fear, we said, is the movement of thought, thought as measure. So thought is the response of memory, experience, knowledge, and that thought is limited and so it is a movement in time. So if there is no time there is no fear. You understand this? I am afraid I might die; that is, I might in the future, I am living now but I might die. So that is a time interval. But if there was no time interval at all there is no fear. I wonder if you see this? So in the same way, is the root of sorrow time - time being the movement of thought, time is thought? And if there is no thought at all when you respond to that challenge, is there suffering? I wonder if you see? Please, again, let's forget science fiction, and also forget, put away for the time being, your ideas about time, sorrow, fear and all the rest of it, your conclusions, what you have read about sorrow, and reincarnation - everything, forget all that, and begin again as though you know nothing about sorrow, as though you really - though you suffer - have no answer to it. Then we can begin together. But you are so conditioned to put sorrow on somebody else. Christianity has done that beautifully. Go to church and you see all the suffering in that figure. The Christians have given all their suffering over to somebody. And they think by that they have understood the whole circus of sorrow. And in India and the Asiatic countries they have also another form of evasion - karma - I won't go into all that business. So here we are not doing that. Here we are trying to face the actual movement at the moment of sorrow, and to be completely choicelessly aware of that thing.
We are asking: is time, which is thought, is that the fundamental issue that makes sorrow flower? So we are asking: is thought responsible for suffering? Not only the suffering of others, the brutality of others, the total ignorance of this whole movement of the self, is that the movement of thought - thought being the past? There is no new thought, there is no free thought, there is only thought, which is the response of knowledge as experience, stored up in the brain as memory, and that responds. Now if that is the fact, if that is true: that is, sorrow is the outcome of time and thought; if that is a fact, not a supposition then you are responding to sorrow without the 'me'. Aren't you? The 'me' is put together by thought - my name, my form, how I look, my qualities, my reactions, all the things that are required, it is all put together by thought surely? So that thought is me. Thought is me. So time is me, the self, the ego, the personality, all that is the movement of time as me. When there is no time - you understand - when you respond to this challenge of suffering and there is no me, is there suffering? I wonder if you see this?
Isn't all sorrow based on me? The individual, the personality, the ego, the self says, "I suffer", "I am lonely", "I am anxious", "I have lost my son and I put all my energy, love into that one basket and now he is gone, and I am lonely" - you follow - this whole movement, this whole structure is me, is thought. And thought says, I am not only me but I am a superior me. There is something far superior than this thought which is still the movement of thought.
So there is an ending to sorrow when there is no me. Right? Now we will come back to it a little later if time allows.
Now we are going to talk over together the question of what is death. Again, please, if I may point out, one doesn't know what it means. Right? You can begin with that. You may have speculated about it, you may have read about it, you may have had your own conclusions about it but actually you have never realized what death is - obviously not. So when you are looking at this question of death don't bring in your secondhand knowledge - because all of us are secondhand human beings, or third-hand, or umpteenth-hand. So can we look at this problem as though we did not know a thing about it? Then you can find out. But if you come to it with a great deal of knowledge, then you are informing death what it is! Which is so absurd. But whereas if one comes to it totally not knowing then you begin to enquire quite differently. Right? You begin with uncertainty and therefore when there is uncertainty you end up with complete certainty. But we are certain first and end up in doubt. So we are starting not knowing whether it is a shoddy little affair called death - one has seen a thousand deaths. One has known the death of someone very close to you; or the death of millions through atomic bombs - Hiroshima and all the rest of this horror man has perpetuated on other human beings in the name of peace, in the name of ideologies - they are all ideologies. So doubt, put away every form of ideology because they are dangerous illusions, political, social and so on or the capitalist.
So, without any ideology, without any conclusion, not knowing, we are going together to find out. Which is: what is death? What is the thing that dies? What is the thing that terminates? And also in enquiring one sees, if there is something that is continuous then it becomes mechanical. If there is an ending to everything there is a new beginning. I wonder if you see this. So we are enquiring without fear. And if you are afraid then you cannot possibly find out what this immense thing called death is. It must be the most extraordinary thing.
To find out what is death we must also enquire into not what is after death, but what is before death. Surely that is much more important isn't it? We never do that. We never enquire what is living. You follow? Death is coming but what is living? Is this living, this enormous suffering, fear, anxiety, sorrow and all the rest of it, is that living? And because we cling to that we are afraid of the other. Right? So before we ask what is death, we must also ask what is living, because if you don't know what is living you won't know what is death. They must go together apparently. If one can find out what is living, what is the full meaning of living, the totality of living, the wholeness of living because then the brain is capable of understanding the wholeness of death. But we are enquiring into the meaning of death, without enquiring into the meaning of life. You understand?
Now when one asks what is the meaning of life, you immediately have conclusions. You say, it is this, some ideology. Right? You give it a significance according to your conditioning. If you are an idealist - I hope you are not - if you are an idealist you give the ideological significance according to your conditioning, according to your conclusions, according to what you have read and so on. So is living a conclusion, an ideology? You follow? Come on sirs. I hope you are doing this actually, not theoretically because then you will see if you are not giving significance to life, if you are not saying life is this and this and this, or something else, an ideal, then you are free - you see what happens when you are free of ideologies, then you are free of systems - political, religious, social, the social ideology and so on. So before we enquire into the meaning of what is death, we are asking what is living. Is what we are living, living? Our constant struggle with each other? Trying to understand each other? Trying to understand the speaker? You understand? He has said this and what does he mean? Is that living? Is it living according to a book? According to some psychologist?
So if you banish all that totally then we will begin with 'what is'. 'What is', is that our living has become a tremendous torture, a tremendous battle between human beings, man, woman, neighbour, whether he is close or very far. It is a conflict in which there is occasional freedom to look at the blue sky, to see something lovely and enjoy it and be happy for a while. But the cloud of struggle begins soon. And all this we call living - going to the church, doing mass, the mass there, and the traditional repetition, a meaningless repetition, accepting some ideologies - you follow? This is what we call living. And we are so committed to this. Right? We accept this. We are not discontented completely with all that. So discontentment has its significance. Real discontentment, not I want to play the guitar and I must play it until midnight, it doesn't matter whether you sleep or not - that is not discontent - all that childish stuff. Discontent is a flame and one suppresses it by childish acts, by momentary satisfactions, but discontent when you let it flow, arise, keep it, it burns away everything that is not true.
So can one live a life that is whole, not fragmented, a life in which thought doesn't divide the living, the family, the office. You follow? The church, the god, this and that - it is all divided, broken up? The word whole means healthy, sane and holy, the meaning of that word itself. And we have lost all that. And when death comes we are appalled by it, we are shocked by it. And when it comes, it generally comes for others, not for oneself, when it comes your mind is incapable of meeting it because you have not lived a total life. You understand? I wonder if you understand all this? A life that is whole, complete, true.
In this you also have to enquire: what is beauty? You are interested in all this? Aren't you tired? As I was saying yesterday, I dig the hole and you are all watching! I am digging into the whole structure of human consciousness and if you are not co-operating, enquiring, looking then you will say, "I am not tired" - at the end of an hour - it must be an hour isn't it - obviously you must be terribly worn out because you are not used to this kind of thinking, looking, observing. We lead such superficial lives. So the mind has looked into itself, into its consciousness and has found out, sees the way it lives daily. And if it has not understood very deeply the whole way of living, which is totally different, you understand, the ending of all tradition, of all habits, all memories, all that, how can you understand what death is? Death comes and with that you cannot argue, say, "Wait a few weeks more" - it is there. And can the mind meet it? That is, can the mind meet the end of everything while you are living, while you have vitality, the energy, full of life, because then you are not wasted in conflicts and worries and all the rest of that stuff, you are full of energy, clarity? And death means the ending of ending of all that you know, all your attachments, of all your bank accounts, of your this and that, completely end it. That is death. And can the mind, while living, meet such a state? You understand? Then you will understand the full meaning of what death is. If we cling to the idea of me, I must continue - the 'me' is put together by thought, so you are saying me and my consciousness in which there is the higher consciousness, the supreme consciousness - it is all put together by thought. And thought lives in the known. You understand? Thought is the outcome of the known so if there is not freedom from the known you cannot possibly find out what death is, which is the ending of everything. Both the physical organism with all its ingrained habits and so on, the identification with the body, with the name, with all the memories it has acquired - you cannot carry it over when you go to death. You must end it. As you cannot carry all your money, so in the same way you have to end everything you know. That means there is absolute aloneness - not loneliness but aloneness in the sense there is nothing else but that state of mind that is completely whole. Aloneness means all one.
So if you go as far as that, not intellectually but actually, which means no ideologies, political, socialistic - apparently these political ideologies end up in some form of totalitarianism - and when there is no ideology, when there is nothing left to which you are attached, nothing, then that is death. But we are so frightened of this. We say, there must be some kind of continuity.
I don't think there is time to go into this question of what there is, if there is a continuity or not. Human beings want that continuity. What is the point of my living this whole life, fifty years, sixty or whatever it is, in which I have accumulated a lot of knowledge, a lot of experience, I have changed myself - this thing which thought has created, is that all when it ends? Is that the end of everything? So then thought says there must be something more. You follow sirs? Thought says there is something much more. So it has all kinds of comforting ideas. But when thought recognizes its own limitation, not imposed limitation, when thought itself is aware of its own time-binding quality, then thought has its right place, where knowledge has its right place - technology and so on and so on. But it has no place at all in the psychological world. When the psyche is totally non-existent, empty, that is death. Then there is a totally different - I mustn't promise! You are all ready for a reward. I just stopped myself in time! No, you don't see the importance of this. You know our minds are overcrowded, full with all kinds of knowledge and information, both psychologically as well as physiologically. It is good to have physiological and biological knowledge, the outside, the world of technology and so on, but thought has no place in the psychological world. It has no place anywhere else. But thought is always seeking - because it functions in fragmentation - it is always seeking an end. I wonder if you see this? It is always seeking a fragmentary end, something to gain, by doing this I will get that. Therefore when you have the promise of a reward you forget the means. There is only the means, not the end. Right. That is enough.


THE WHOLENESS OF LIFE PART II CHAPTER 12 3RD PUBLIC TALK BROCKWOOD PARK 3RD SEPTEMBER 1977 'SORROW IS THE OUTCOME OF TIME AND THOUGHT'

We are concerned with the whole existence of man and whether a human being can ever be free from his travail, his efforts, his anxieties, violence and brutality, and whether there is an end to sorrow.
Why have human beings, throughout the ages, sustained and put up with suffering? Can there be an ending to it all?
One must be free of all ideologies. Ideologies are dangerous illusions, whether they are political, social, religious, or personal. Every form of ideology either ends up in totalitarianism, or in religious conditioning - as the Catholic, the Protestant, the Hindu, the Buddhist and so on; and ideologies become such great burdens. So, to go into the enormous question of suffering, one must be free from all ideologies. One may have experienced a great deal of suffering which may have brought about certain definite conclusions. But to enquire into this question one must be utterly free of all conclusions.
Obviously there is biological, physical, suffering, and that suffering may distort the mind if one is not very careful. But we are concerned with the psychological suffering of man. In investigating suffering we are investigating the suffering of all mankind, because each one of us is of the essence of all humanity; each one of us is, psychologically, inwardly, deeply, like the rest of mankind.
They suffer, they go through great anxiety, uncertainty, confusion, violence, through great sense of grief, loss, loneliness, as each one of us does. There is no division, psychologically, between us all. We are the world, psychologically, and the world is us. That is not a conviction, that is not a conclusion, that is not an intellectual theory, but an actuality, to be felt, to be realized and to be lived. investigating this question of sorrow one is investigating not only one's own personal limited sorrow but also the sorrow of mankind. Do not reduce it to a personal thing, because when one sees the enormous suffering of mankind, in the understanding of the enormity of it, the wholeness of it, then one's own part has a role in it. It is not a selfish enquiry concerned with how I am to be free of sorrow. If one makes it personal, limited, then one will not understand the full significance of the enormity of sorrow.
In opposition to sorrow there is happiness, as in one's consciousness there is the bad and the good. In one's consciousness there is sorrow and a sense of happiness. In enquiring one is not concerned with sorrow as an opposite to happiness, gladness, enjoyment but with sorrow itself. The opposites contain each other. If the good is the outcome of the bad, then the good contains the bad. And if sorrow is the opposite of happiness, then the enquiry into sorrow has its root in happiness. We are enquiring into sorrow per se, not as an opposite to something else.
It is important to understand how one observes the nature and the movement of sorrow. How does one look at one's sorrow? If one looks at it as though it was different from oneself then there is a division between oneself and that which one calls sorrow. But is that sorrow different from oneself? Is the observer of sorrow different from sorrow itself? Or is it that the observer is sorrow? It is not that he is free from sorrow and then looks at sorrow, or identifies with sorrow. Sorrow is not just in the field of the observer; he is sorrow. The observer is the observed. The experiencer is the experienced; just as the thinker is the thought. There is no division as when the observer says "I am in sorrow", and who then divides himself off and tries to do something about sorrow - run away from it; seek comfort; suppress it; and all the various means of attempting to transcend sorrow. Whereas, if one sees that the observer is the observed, which is a fact, then one eliminates altogether the division that brings about conflict. One has been brought up, educated, to think that the observer is something totally different from the observed; as for example: one is the analyser therefore one can analyse - but the analyser is the analysed. So in this perception there is no division between the observer and the observed, between the thinker and the thought - there is no thought without the thinker - if there is no thinker there is no thought - they are one.
So if one sees that the observer is the observed, then one is not dictating what sorrow is, one is not telling sorrow what it should be, or not be, one is just observing without any choice, without any movement of thought.
There are various kinds of sorrow; the man who has no work; the man who will always remain poor, the man who will never enjoy clean clothes or a fresh bath - as happens among the poor. There is the sorrow of ignorance, the sorrow when children are maltreated, the sorrow when animals are killed - vivisection and so on. There is the sorrow of war, which affects the whole of mankind. There is the sorrow when someone whom you love, dies. There is the sorrow of the desire to fulfil and the ensuing failure and frustration. So, there are multiple kinds of sorrow. Does one deal with all the multiple expressions of sorrow piecemeal? Or does one deal with the root of sorrow as a whole? Does one take each expression of the hundreds of varieties of sorrow? Or go to the very root of sorrow? If one takes all the multiple expressions of sorrow there will be no end. One may trim them individually, diminish them, but more will always remain. Can one look at the multiple branches of sorrow and through that observation go into the very root of sorrow, from the outside go inside and examine what is at the root, the cause? If one does not end sorrow there is no love in one's heart - although one may pity others and be troubled by the slaughter that is going on.
What is sorrow? Why does one suffer? Is it that one has lost something that one had? Or is there suffering because one has been promised a reward and that reward has not been given? - because we are educated through reward and punishment. Does one suffer because of self-pity? Because one has not the things that another has? Does one suffer through comparison, measurement? Does one suffer because, through limitation, one has not been able to achieve that which one is trying to imitate - trying to conform to a pattern and never reaching that pattern fully, completely? So one asks very deeply: What is suffering and why does one suffer?
One must be very careful in examination to see whether the word "sorrow" itself weighs down on man. Sorrow has been praised, romanticized. It has been made into something that is essential in order to find reality - one must go through suffering to find love, pity, compassion. We seek through suffering a reward. Does not the word "sorrow" bring about the feeling of sorrow? Or, independent of that word and the stimulation of that word, the reaction of that word, is there sorrow by itself? If this examination is a matter of tremendous crisis in one's life, as it must be, then, when there is sorrow, it is a challenge and aIl one's energy is brought into being - otherwise one dissipates that energy by running away, seeking comfort, inventing explanations such as karma and so on. It is a challenge: What is sorrow? Is there an ending to sorrow? One can only respond completely to it when one has no fear, when one is not caught up in the machinery of pleasure, when one is not escaping from it, seeking comfort, but responding to it with all one's energy - a response that is the expression of the totality of one's energy.
In the understanding of the cause of sorrow does sorrow disappear? I may say to myself: "I am full of self-pity, if I can end self-pity there will be no sorrow." So I work at getting rid of it because I see how silly it is; I try to suppress it; I worry about it like a dog with a bone. And I may, intellectually, think I am free from sorrow. But the uncovering of the cause of sorrow is not the ending of sorrow. The searching for the cause of sorrow is a wastage of energy; sorrow is there, demanding one's tremendous attention. It is a challenge asking one to act. But instead of that one says: "Let me look to the cause; let me find out; is it this, that, or the other? I may be mistaken; let me talk it over with others; or is there some book that will tell me what the real cause is?" But all this is moving away from the actual fact, the actual, response to that challenge.
If one's mind, the movement of its thought, is looking through its memory and responding according to that memory, according to previous knowledge, then one is acting not directly to the challenge, but merely responding from memory, from the past. I am in sorrow, my son, my wife, or the social conditions - the poverty, the brutality of man - bring about a great sorrow in me. It wants a response, a complete response, from me as a human being who represents the totality of humanity. If thought responds to the challenge saying: "I must find out how to respond to it; I have had sorrow before and I know all the meaning of the suffering and the pain, the anxiety and the loneliness of sorrow," then it is responding according to remembrance, therefore it is not an actual response; it is not actually seeing the fact that any response to that challenge from memory is no response at all, it is mere reaction. It is not action, it is reaction. Once see that, then the question is: What is the root of it all - not the cause? When there is a cause there is an effect and the effect in turn becomes a cause and the action from that becomes the cause for the next action. There is a chain effect. When the mind is caught in this limited chain, and it is always limited, then any response to the challenge will be very limited and time bound. But can one act to that challenge without a time interval? One may not actually have had any immediate sorrow, but one sees the enormity of the sorrow of mankind - the global sorrow of mankind. If one responds to that according to one's conditioning, according to one's past memory, then one is caught in action that is always time binding. The challenge and its response demand no time interval. Therefore there is instant action.
Fear is the movement of thought - thought as measure. Fear is time. Thought is the response of memory, knowledge, experience; it is limited; it is a movement in time. If there is no time there is no fear. I am living now but I am afraid I might die - I might in the future. There is a time interval produced by thought. But if there is no time interval at all, there is no fear. So, in the same way: is the root of sorrow time? - time being the movement of thought. And if there is no thought at all, when one responds to that challenge, is there suffering?
Can one put away, for the time being, all one's habitual ideas about time, sorrow and fear? Put away all one's conclusions, all that one has read about sorrow and begin again as though one knew nothing about sorrow. Though one suffers one has no answer to it. But one has been so conditioned: put the burden of sorrow on to somebody else, as Christianity has done so beautifully; go to church and one sees all the suffering in that figure. The Christians have given all that suffering over to somebody and think by that they have understood the whole vast field of sorrow. In India, in the Asiatic countries, they have also another form of evasion - karma. But face the actual movement at the moment of sorrow and be completely choicelessly aware of that thing and one asks: Is time, which is thought, the fundamental issue that makes sorrow flower? Is thought responsible for suffering? - not only the suffering of others, the brutality of others, but for the total ignorance of this whole earth.
There is no new thought; there is no free thought. There is only thought and that is the response of knowledge and experience, stored up in the brain as memory. Now if that is fact, if one sees that it is true that sorrow is the outcome of time and thought - if that is not a supposition - then one is responding to sorrow without the me for the me is put together by thought. My name, my form, how I look, my qualities, my reactions, all the things that are acquired, are all put together by thought. Thought is `me'. Time is `me', the self, the ego, the personality, all that is the movement of time as me. When there is no time, when one responds to this challenge of suffering and there is no me, then, is there suffering?
Is not all sorrow based on me, the individual, the personality, the ego? It is the self that says, "I suffer", "I am lonely", "I am anxious", this whole movement, this whole structure, is me in thought. And thought posits not only me but also that I am a superior me - something far superior to thought; yet it is still the movement of thought. So, there is an ending to sorrow when there is no me.


THE WHOLENESS OF LIFE PART II CHAPTER 13 3RD PUBLIC TALK BROCKWOOD PARK 3RD SEPTEMBER 1977 'WHAT IS DEATH?'

One has known of thousands of deaths - the death of someone very close or the death of masses through the atomic bomb - Hiroshima and all the horrors that man has perpetrated on other human beings in the name of peace and in the pursuit of ideologies. So, without any ideology, without any conclusion, one asks: What is death? What is the thing that dies - that terminates? One sees that if there is something that is continuous it becomes mechanical. If there is an ending to everything there is a new beginning. If one is afraid then one cannot possibly find out what this immense thing called death is. It must be the most extraordinary thing. To find out what death is one must also enquire into what life is before death. One never does that. One never enquires what living is. Death is inevitable; but what is living? Is this living, this enormous suffering, fear, anxiety, sorrow, and all the rest of it - is this living? Clinging to that one is afraid of death. If one does not know what living is one cannot know what death is - they go together. If one can find out what the full meaning of living is, the totality of living, the wholeness of living, then one is capable of understanding the wholeness of death. But one usually enquires into the meaning of death without enquiring into the meaning of life.
When one asks: What is the meaning of life? - one immediately has conclusions. One says it is this; one gives it a significance according to one's conditioning. If one is an idealist, one gives life an ideological significance; again, according to one's conditioning, according to what one has read and so on. But if one is not giving a particular significance to life, if one is not saying life is this or something else, then one is free, free of ideologies, of systems, political, religious or social. So, before one enquires into the meaning of death one is asking what living is. Is the life one is living, living? The constant struggle with each other? Trying to under- stand each other? Is living according to a book, according to some psychologists, according to some orthodoxy living?
If one banishes all that, totally, then one will begin with "what is". "What is" is that our living has become a tremendous torture, a tremendous battle between human beings, man, woman, neighbour - whether close or far. It is a conflict in which there is occasional freedom to look at the blue sky, to see something lovely and enjoy it and be happy for a while; but the cloud of struggle soon returns. All this we call living; going to church with all the traditional repetition, or the new English repetition, accepting certain ideologies. This is what one calls living and one is so committed to it one accepts it. But discontentment has its significance - real discontent. Discontent is a flame and one suppresses it by childish acts, by momentary satisfactions; but discontent when you let it flower, arise, it burns away everything that is not true.
Can one live a life that is whole, not fragmented? - a life in which thought does not divide as the family, the office, the church, this and that and death so divided off that when it comes one is appalled by it, one is shocked by it so that one's mind is incapable of meeting it because one has not lived a total life.
Death comes and with that one cannot argue; one cannot say: "Wait a few minutes more" - it is there. When it comes, can the mind meet the end of everything while one is living, while one has vitality and energy, while one is full of life? When one's life is not wasted in conflicts and worries one is full of energy, clarity. Death means the ending of all that one knows, of all one's attachments, of one's bank accounts, of all one's attainments - there is a complete ending. Can the mind, while living, meet such a state? Then one will understand the full meaning of what death is. If one clings to the idea of 'me', that me which one believes must continue, the me that is put together by thought, including the me in which one believes there is the higher consciousness, the supreme consciousness, then one will not understand what death is in life.
Thought lives in the known; it is the outcome of the known; if there is not freedom from the known one cannot possibly find out what death is, which is the ending of everything, the physical organism with all its ingrained habits, the identification with the body, with the name, with all the memories it has acquired. One cannot carry it all over when one goes to death. One cannot carry there all one's money; so, in the same way one has to end in life everything that one knows. That means there is absolute aloneness; not loneliness but aloneness, in the sense there is nothing else but that state of mind that is completely whole. Aloneness means all one.


BROCKWOOD PARK 4TH PUBLIC TALK 4TH SEPTEMBER 1977

We have been talking over together last Saturday, Sunday, and yesterday, and during the discussions, questions and answers and so on, many of our human problems. Our consciousness, which is ourselves, is so filled with other people's ideas, with our own concepts and conclusions, with our fears, anxieties, pleasure, occasional flash of joy and sorrow, and a great many ideas. That is our consciousness, that is what we are. And if one may point out as we have been doing during the last fifty years and more, that ideas do not bring about a radical change in human consciousness. Idea - the root meaning of that word is to observe. What we do is to observe and make an abstraction of what we have seen into an idea, and live according to that idea. That has been the pattern of our existence.
We have been talking about the radical change in human consciousness, whether it is at all possible, and if it is not possible we are everlastingly living in a prison of our own ideas, our own concepts within a field where there is every kind of confusion, uncertainty, instability. And we seem to think if we move from one corner of that field to another, we think that we have greatly changed, but it is still in the same field. I think very few of us realize that fact: that as long as we live within that area of what we call our consciousness, however little change, or however great change within that field, there is no fundamental human transformation.
And meditation - that is what we are going to discuss this morning - we are going to talk over together this question of meditation. I think one should be very clear about certain things: ideations, or ideologies however clever, however thought out, ultimately bring about dangerous illusions, whether they are the ideologies of the right or centre or the extreme left, they all either end up in great bureaucracies controlling man, or concentration camps, or the destruction of moulding man according to a particular concept. This is what is happening throughout the world. And the intellectuals have led us up to this point, right throughout the world. They have accepted with a great delight and a great energy the whole ideological concept of Marxism, Maoism, and so on. And they have all led to a great deal of confusion, misery, concentration camps and all the rest of it - whether to the right or the left, or the centre.
And we have also been prisoners of religious ideas, ideologies, the Catholic, the Hindu, the Buddhists and so on. Or the traditional acceptance of the gurus with their modern modifications of the ancient traditions, with their ideologies. And they are also becoming prisoners of those ideologies.
So if one observes all this carefully, impersonally, objectively, one must put away all ideologies. And then if you have no ideologies how do we act? That is one of the problems which we more or less talked about some time ago. Actions based on ideologies are immoral because you are then conforming to a particular pattern. Is morality, ethics, the acceptance of authority and following certain laid down policies of ideologies and so on; or is morality something totally free from all ideologies? And we are going to talk over together this morning this question which unfortunately has been brought to this country and the various western countries by so-called gurus, with their ideas of meditation.
So can we talk over together this morning this question? That is, we are both of us thinking together, investigating together. There is no authority here though the speaker sits on a platform, it doesn't give him any authority. Please let's be quite sure of that. Because if there is authority there is no freedom. And without freedom there is no compassion, there is no clarity, there is no skill in action - which we have talked about a great deal. So we are on the same level, at the same time, with the same intensity, investigating this. When we are at the same level, at the same time, with the same intensity, that is love. And without love we cannot possibly understand this very complex problem of what is meditation - not how to meditate, that is too absurd, but what is the meaning and the significance of meditation? So we are both of us freely enquiring into this - not that you have learnt something from somebody - how to meditate, which may be like practising on a piano all the time.
So in enquiring into this very complex problem one must ask for oneself whether the content of consciousness, which is what we are, with all our conflicts, struggles, confusions, misery and occasional happiness, whether that consciousness can become aware of itself and empty itself? That is one problem in meditation.
The other is the question of time, which is: is there psychological progress? That is, is there psychological evolution? That's one point. And the other is space: whether there is space in which there is no direction, in which there is no centre. We are going to enquire into all this. And we are also going to enquire what is beauty? Because otherwise without beauty there is no love. And also we are going to enquire if there is anything sacred, holy. This is the whole movement of our investigation. Which is, whether consciousness with all its content, which makes up our consciousness, whether it can be totally, completely emptied? And the question of time: which is the psychological time which gives us the idea that we shall gradually progress, evolve, become better. The whole concept of that.
And is the flowering of goodness, is it a matter of time? And is goodness the opposite of that which is not good? And we also have to enquire into the question of space. I am repeating the three things so that we know the whole thing that we are talking about. And whether there is beauty - beauty not of things, of ideas, of structure, but beauty in itself - fundamentally is there anything that is essentially beautiful and therefore good? And our enquiry also must come into: is there ultimately in our life, daily life, anything that is holy, sacred? This is the meaning of meditation. And any system, any method, which promises a reward is not meditation, obviously. If you do this, you will get that. That is, our centuries of conditioning: reward and punishment, hell and heaven. If you do the right thing, if you believe in what the church says, you will reach heaven; if you don't, down you go! And all the rest of that business right throughout the world. Our conditioning is based on this reward and punishment. And meditation is not seeking an end. It is not trying to grope after a purpose, a goal, an end. Because if you have a motive then the motive dictates what the end is. And enquiry, like all good scientists, first-class top scientists, they have no motive, they enquire. In the enquiry they find out. So one must understand this desire to reach a goal, a purpose, an end. And where there is desire, which we have gone into very carefully, the nature of desire which is perception, contact, sensation, then desire with all its images - then desire in meditation brings about illusion. Obviously.
Now can we proceed really together? I mean together - not I talk and you listen but together freely, without any distortions, without any conclusions, begin, not knowing what meditation is. And in the process of this enquiry into the things that we are going to talk about, consciousness and so on, that very enquiry becomes meditation. You understand? Not that you must meditate, nor how to meditate and the problem of meditation, but in the process of enquiry that very movement is meditation. Is this clear? Can we proceed from there? I don't know if you are interested, or if you are at all serious about this question of meditation, because it is very important to find out because out of this comes immense silence. Not cultivated silence, not the silence between two thoughts, between two noises but a silence that is unimaginable. So the brain becomes extraordinarily quiet when in the process of enquiry, and that is why when there is silence there is great perception. And when in this silence there is emptiness, that emptiness is the summation of all energy. This is the problem of meditation. And if you are not interested in it I can't help it. If you are not interested in it then you will carry on your daily monotonous, bourgeois, intellectual, or amusing life.
So let's begin by enquiring together. I am insisting - we are insisting on that word together, because we have made this monstrous, brutal world together, this immoral world together. And so in the enquiry of all this there may be, and there will be, total transformation of ourselves and therefore a different society, a different social order and so on, differing governments, everything will come out of this - if you know what it is to meditate.
So we are going to examine together this question of consciousness and its content. In examination of this it is very important to find out whether you are examining it, or in observing consciousness becomes aware of itself. You see the difference? I hope this is clear. That is, you can observe the movement of your consciousness, which is your desires, your hurts, your ambitions, your greeds and all the rest of it, the content of our consciousness, you can observe it from the outside as it were; or consciousness becomes aware of itself. This is the problem. Whether you become aware of your consciousness; Or - please go into this with me a little bit - or consciousness is lighted up and you observe? Do you understand? This is only possible when thought realizes that what it has created, which is its consciousness, when thought realizes it is only observing itself, not you, which thought has put together, observing consciousness. I don't know how to put it - you understand this a little bit?
Nobody has to tell you that you are hungry. There is hunger. In the same way is it possible for thought to become aware of itself; for consciousness to be aware itself, not that you are examining consciousness? Is this somewhat clear or not? Because this is very important at the beginning of our examination. I want to examine consciousness. So I begin to analyse the various aspects, the various contents of my consciousness. I am greedy, I am angry, there is hatred, there is jealousy, there is happiness, there is pleasure, there are a great many hurts from childhood, flowering or controlled. I can examine this. Or there is observation and therefore consciousness begins to reveal itself. Do you see the difference? I observe the tree, the tree tells me all its story if I know how to observe. So in the same way I must learn how to observe - observe only, not tell consciousness what it should do. Right? Am I making it somewhat clear?
That is, if I want to examine consciousness I separate myself from consciousness and then examine it as an analyst. Whereas if there is only observation - only observation - then consciousness begins to reveal its content, its story. I don't have to tell the story about consciousness; consciousness tells its story. This is simple. I won't elaborate that. So that is what we are doing: we are observing only, and so consciousness begins to show itself, not only the superficial consciousness but the deeper layers of consciousness, the whole content of consciousness. This is an art to be learnt - not memorized, not to say, "Well, I have heard this I am going to store it up in my brain and I am going to learn about it." Then that is merely a mechanical process, which has no meaning whatsoever. Whereas if you see the importance of sheer, absolute motionless observation, then the thing flowers - consciousness opens up its doors, as it were. So observation implies seeing the totality of consciousness. I wonder if you see?
Am I talking to myself? I hope not! One can have a dialogue with oneself. We did the other day. I can have a dialogue about the whole question of meditation with myself. But that is entirely different from having a dialogue with each other. That is what we are doing - although there are so many people here, we are actually a dialogue. There is only one person here and he or she and I are talking about this. I am telling him or her, to observe is the most important thing in life - not tell the observation how to observe, but to learn the art of observing without any distortion, without any motive, without any purpose, just to observe. In that there is tremendous beauty because then there is no distortion. You see things clearly as they are. But if make an abstraction of it into an idea, and then through that idea observe then it is a distortion. Right?
So we are merely freely without any distorting factor entering into our observation, observing consciousness. So consciousness begins to reveal its own totality. There is nothing hidden. Which is, the content, which is our hurt, our greed, our envy, our happiness, our beliefs, our ideologies, all that makes up consciousness, the past traditions, the present, scientific or factual traditions and so on and so on and so on - all that is our consciousness. To observe it without any movement of thought, because thought has put all the content of our consciousness - thought has built it. When thought comes and says, "This is right, this is wrong, this shouldn't be that", you are still within the field of consciousness and you are not going beyond it. So one has to understand very clearly the place of thought. Thought has its own place in the field of knowledge, technology and all the rest of it. But thought has no place whatsoever in the psychological structure of man. When it does then confusion begins, then contradiction and all the struggles, the images about you and another - all the rest of it follows. So the art, as we said the meaning of 'art' means to put everything in its right place, not the painter, not the sculptor or the poet, but in our daily life to put everything in its right place, that is art. So can you observe your consciousness and does it reveal its content - not bit by bit, but the totality of its movement? Then only is it possible to go beyond it. Not through analysis which we talked about, because analysis implies the analyser and the analysed, the division, the problem of time and division, and when you analyse each analysis must be totally complete. If there is not complete analysis then the imperfection of that analysis is carried over to the next analysis, so imperfection grows more and more. You understand? You practise on the piano and you practise the wrong note all the time. Right? So that is our enquiry.
And in enquiring can you observe without any movement of the eye? Because the eye has an effect on the brain. You can observe it for yourself. When you keep your eyeballs completely still observation becomes very clear because the brain is quietened. You can experiment with this. This is not a trick for something further. It is like going to a guru and learning a few tricks. There is a lovely story I must tell you about. A young man goes to a guru, a teacher, and says, "Please tell me what truth is. I have searched everywhere and nobody seems able to tell me, please tell me what truth is." And the guru says, "Stay with me. Be with me." And so the pupil, the disciple, stays with him for about fifteen years watching him - you know, all the rest of it. At the end of fifteen years he says, "Good Lord I have learnt nothing." And so goes to the guru and says, "I am so sorry you have taught me nothing. I haven't found truth. I am going to leave you and go to that guru, to the other one." And so after five years he comes back and says "At last I have learnt." And the guru says, "What have you learnt?" "You see that river, I can walk across it without a boat, without anything, I can walk on it, I can tread on the water." And the guru says, "You can do that for twopence if you take that little boat." I think you should bear that story in mind when you approach any guru.
So can you observe without any movement of thought interfering with your observation? It is only possible when the observer realizes that which he is observing is one - the observer is the observed. Anger is not different from me, I am anger, I am jealousy. So there is no division between the observer and the observed. That is the basic reality one must capture. And to observe without the observer. Just to observe, then you will see the whole of consciousness, the whole of it begins to reveal itself without your making an effort. Which means in that total observation there is the emptying or going beyond all the things that thought has put together, which is our consciousness. The reality which thought has made is not truth - it is a reality of thought. We must go on.
Then to enquire into this problem of time - not scientific fiction, but time as psychologically a movement towards an object, towards an idea, towards an ideology. That is, one is greedy - I am taking that - or violent. And one says to oneself, I will take time to get over it, or to modify it, or to change it, or to get rid of it, or to go beyond it. That will take time. We are talking about that time, not the chronological time by the watch or by the sun; but this whole conditioning of our mind which says, I will take time to achieve that which is essential, that which is beautiful, that which is good. We are questioning that time. Is there psychological time at all; or thought has invented that time? You are following? Please examine it. Look at it without any distortion, this question, this challenge. You know when you are challenged, unless you respond with all your energy it is not a challenge at all, you just pass it by. But if you respond to that challenge with all your energy, as we are doing now, whether there is a psychological time at all, all your energy is responding; all your energy is not responding if you are trying to withhold something, say, I must have a little time. "I was looking forward to meeting you the day after tomorrow. Oh my god, if there is no time I am lost. I love you, and all the rest of it, and if I don't meet you in a week's time, what is going to happen?" You follow? You are following all this? This is the psychological time, which is hope.
Are you also please working together? We are working together. I am not working by myself. I can go and do this in my room - that is not important. But we are sharing this thing together, moving together. So we are asking: as there is chronological time, that is, it takes time to learn a language, it takes time to learn to drive a car, it takes time to learn mathematics, it takes time to learn certain specialities, to become a specialist. That same idea, that same thought says, it will take time for me to evolve, to be good, or to become chief executive of some blasted business. So is there such time? Please this is very important because you are going to shatter altogether the idea of tomorrow - psychologically. Then it is a tremendous shock. If you understand there is no psychological tomorrow then what will you do with that which is? You understand the problem. If there is no time, then how is violence to end? Our conditioning is, to use time as a means of getting rid slowly or quickly, or whatever it is of violence. But if there is no time at all then what takes place when there is violence? Will there be violence? You understand my question? If one's whole outlook is, psychologically that there is no time at all, then is there a me who is violent? You follow? The 'me' is put together through time. The 'me' is violence, is time. But if there is no time at all as 'me', which is the process of tomorrow, then there is nothing, there is no violence. I wonder if you see this? You see, is love a matter of time? Is love a thing to be remembered - or having remembrance, and the pleasure of that remembrance which you call love, which is time? Right? So is love a matter of time, remembrance? If it is a matter of time, which is thought, then it obviously is not love. "I will love you everlastingly" - which is of course nonsense. But we take vows in church, you know all that nonsense.
So do we in our examination see very clearly that psychologically there is no time at all? If there is no time at all there is no past or future, but only something else totally different. I wonder if you see this? You see we are conditioned to time. We say, psychologically there must be evolution for me to become something other than what I am. And when you deny, when you see the truth of the fact that time is an invention of thought because thought itself has brought this time, then there is an ending of the past and the future. Do you understand what I am saying? There is only the sense of timeless movement now. I wonder if you see this. It is really extraordinary if you understand this. After all love is that, isn't it? Love is at the same level, at the same time, at the same intensity, at that moment that is love - not the remembrance, or the future - that state of mind that is really completely without time, which is love. Then see what happens in our relationship, see what happens in our relationship with another. You perhaps have that extraordinary sense of love which is not of time, which is not of thought, which is not a remembrance of pleasure or pain; and what is the relationship between you, who have that, and another who hasn't got that? You understand the problem? You have no image, because image is the movement of time, about another, because time has built that, thought has built this image step by step about another; and the other has made an image about you step by step, which is a movement of time. And you have no time at all, and therefore you have this extraordinary sense of love which is not of time, then what is your relationship with another? Do you understand? Work it out! Think it out, go into it and you will see.
Then what is the relationship between human beings? When you have that extraordinary quality of love, then in that quality there is supreme intelligence. Right? I wonder if you see this. That intelligence is going to act in that relationship, not you will act in that relationship. I wonder if you see. I must get on. You can discover this. It is really a marvellous thing to go into a great deal because it totally alters all relationship. Because if there is no alteration fundamentally in our relationship there is no alteration in society because we have built this monstrous society. So that is the whole nature of time: the man that is hoping, that hope is born out of despair; that despair is the past and the hope is the future; and so he is caught in psychological time and there is no answer to that question at all.
So then, the next thing is space - space. One wonders what is space. Do you ever wonder what is space? Not some science writer about space, or who has intellectually thought and laid down in words what space is, but what is space? Can there be space without order? Can there be space in disorder? All right, let's begin with that. We are enquiring together, please bear with me if I repeat it over and over again that we are examining moving, sharing this thing together.
We are asking: is there space when there is disorder in a room? Just take the physical fact when you throw your clothes all over the place, and you know, messy, is there space? And that space can only come when you have put everything in its right place. Right? So outwardly. Now inwardly, our minds are so confused, our whole life is self-contradiction, disorder, caught in various habits, drugs, smoking, drink, sex, habits. Obviously where there is habit there is disorder, because habit is mechanical. So we are going to find out what is order. Is order something dictated by thought? Because thought itself is a movement of disorder because it is limited. Right? I wonder if you see this. We think we can bring about order socially by great careful thought, which is the ideological movement. Right? Our society whether in the west or the east is in disorder, is confused, is contradictory - you sell arms to some people and they hope to have peace. The world is all so totally mad - and we are also mad, somewhat. The world is mad because we have made it mad.
So what is disorder, and what is order? We are saying, disorder comes outwardly when thought is a movement in action, thought which is limited, fragmentary and divides the whole of life into fragments. You have seen that. Thought does that. Are we aware of this? Please come on. That is, you are a business man, then if you are not a business man, you are an artist, if you are not an artist, you are a doctor, a professor, or merely a gardener - you follow, all our life is divided, divided, divided. That is disorder. Where there is division there is disorder, and thought has brought about this division - class, nationality, heaven and hell - you know all the rest of it. Thought has done this. So where there is movement of thought, which is time-binding, which is fragmentary in itself, therefore limited in itself, wherever it acts there must be total disorder. I wonder if you see this? No, don't agree with me please, it is not a question of agreeing with me. Do you see this in your life?
So if that is true then what is order in relation to action? You understand? All our action now is based on thought, on conclusions, on memory. And we are saying, as long as thought, which is limited, which has created ideologies and acts according to that ideology, there must be total disorder. We are saying that, which is a fact, if you observe it in daily life. Then what is action in which there is no movement of thought - you understand? Is this all becoming too abstract? It is not. To me it is boiling. It is not an abstraction, not an intellectual amusement either.
Is there an action which is not born out of the movement of thought, out of certain ideologies which have been put together by thought, or by memories, which again is the response of thought - is there an action totally free from thought? Such action then would be complete, whole, total. You understand? Not fragmentary, not contradictory, it will be the whole of action in which there is no regret, no sense of "I wish I hadn't done that", or "I will do that". Right? This is what we are enquiring into. Disorder comes about when there is the movement of thought, and thought itself is fragmentary and when it acts everything must be fragmentary. If one sees that very clearly then one asks, what is action without thought. Action means the doing now, not tomorrow, or having done, doesn't it? The meaning of that word is active, present acting, now. And, as we said, love is not of time. Right? Compassion is beyond intellect, beyond memory, it is a state of mind, and that love, that compassion acts because that compassion, love is supremely intelligent. So intelligence then acts. Are you getting some of this? Or is it just words?
So we can go into this enormously. It is like digging into the bottomless pit and there is always water so we can go deeper and deeper and deeper. So then we are saying: order is space, this kind of order, which is action of intelligence, which is neither yours nor mine, it is intelligence born out of love and compassion. Now space implies a mind that is not occupied. But our minds are occupied all day long about something or other. So there is no space, or an interval between two thoughts, every thought is associated with another thought. Look at it, please look at it. So that there is no gap when your whole mind is crowded, chattering, opinions, judgements - I am right, I am left, I am this, that.
So order of the kind we have talked about brings enormous space. Space means silence. Right? And out of silence comes this extraordinary sense of emptiness. Don't be frightened by that word empty because when there is emptiness then things can happen. You understand? Like a womb of a woman bears a child, it is empty. Do you understand all this?
So then we go on to the next thing - beauty. What is beauty? Does it lie in a picture, in a museum, or in the poem of Keats? Does it lie in the line of the mountains against the sky, or in a sheet of water reflecting the heavens, the beauty of the clouds? Or the line of an architect, a building? We are asking what is beauty? You understand? Come on sirs, go into yourself, find out. The form, that has a certain beauty. We are enquiring into what is beauty, not the imagination that creates beauty, not the word that creates the beauty, not a beautiful idea, but what is beauty when you see something extraordinarily alive and beautiful like a mountain, a clear sky, a view, at that moment when you see it totally you are absent, aren't you. I wonder if you realize this. Because of its immensity, its extraordinary stability, its extraordinary sense of - you know - firmness and the line of it, that magnificence drives away the 'me' for the moment. And you say, "How extraordinary". Please listen carefully - which is the outer glory has driven away the petty little 'me'. Right? Like a boy, a child given a toy and he is absorbed by that toy. Right? And he will play with it for an hour and break it up, and when you take away the toy he is back to himself, naughty, crying, mischievous and all the rest of it. So the same thing has happened, the great mountains have driven away the petty little 'me', and you see it for the moment. That is, when the 'me' is absent totally there is beauty. Get it? Come on sirs. Not in the drum, not in the folk songs, not in the latest songs, on television they have it, I have forgotten - rock, that's it. You are carried away by all that but you never find out for yourself what is beauty because without beauty there is no love - not the beauty of a form, a face, curly hair, tall, short, black, but the beauty that comes when there is no 'me'. The 'me' that has been put together by thought, the 'me' that is the movement of time. And that is beauty. We can go into it much more deeply because then your relationship to nature changes completely; then earth becomes precious - you understand - every tree, every leaf, everything is part of that beauty. But man is destroying everything.
So then we are asking: is there anything sacred, holy? Obviously the things that thought has put together in a church - in a church, not the building, which is also the result of thought - everything that thought has put together in the religious sense, or in the psychological sense, and investing sacredness in an image, in an idea, is that sacred at all? If it is sacred then it has no division - you are not a Christian then, nor a Hindu, Buddhist, Muslim and all the rest of the divisions. So that which thought has put together is of time, is fragmentary, is not whole, therefore it is not holy. Though you worship the image on a cross that is not holy, that is put together by thought - or the image that the Hindus have put together, or the Buddhists and so on. So what then is sacred? Because without finding that out, not being told, not wanting that sacredness because that gives an enormous vitality, enormous strength to life, without that, life becomes very shoddy, empty, meaningless. So one has to go into this question and find out. And you can only find out when thought has discovered - please listen - when thought has discovered for itself its right place, therefore without effort, without will, there is this immense sense of silence - silence of the mind without any movement of thought. It is only when the mind is absolutely free and silent then you discover that which is beyond all words, which is timeless. And all this is meditation. How can you meditate when you are angry, when your life is based on violence, when in yourself there is contradiction? So one has to put order there first. The very process of putting order is part of meditation - not to have conflict between two human beings, man, woman, never to have conflict, and to find out how to live without conflict, that is part of meditation. Then out of that comes the enormity of what is true meditation. Finito!


THE WHOLENESS OF LIFE PART II CHAPTER 14 4TH PUBLIC TALK BROCKWOOD PARK 4TH SEPTEMBER 1977 'THAT EMPTINESS IS THE SUMMATION OF ALL ENERGY'

One's consciousness, which is oneself, is filled with one's own concepts and conclusions and with other people's ideas; it is filled with one's fears, anxieties and pleasures and with occasional flashes of joy and with one's sorrow. That is one's consciousness. That is the pattern of one's existence.
Is it at all possible to bring about a radical change in one's consciousness? For if it is not possible then one is everlastingly living in a prison of one's own ideas, one's own concepts - living in a field where there is every kind of confusion, uncertainty, instability. And one seems to think that if one moves from one corner of that field to another one has greatly changed, but still one is in the same field. As long as one lives within the field that one calls one's consciousness, however little or however great it may change, yet in that field there is no fundamental human transformation.
Ideologies, however clever, however carefully thought out, ultimately bring about dangerous illusions - whether they are the ideologies of the Right, Centre, or the extreme Left, they all end up either in great bureaucracies controlling man, or in concentration camps, or the destructive moulding of man according to a particular concept. This is what is happening throughout the world; the intellectuals have led us to this point.
We have been prisoners of religious ideologies and dogmas - the Catholic, the Hindu, the Buddhist and so on, and the gurus, with their modern modifications of the ancient traditions and ideologies, are also the prisoners of those ideologies.
If one observes all this, carefully, impersonally, objectively, one realizes that one must put away all ideologies and ask oneself whether consciousness with its content - which is what one is, with all one's conflicts, struggles, confusions, misery and occasional happiness - can become aware of itself and empty itself? That is one problem in meditation.
Meditation is not seeking an end; it is not groping purposefully after a goal. Out of meditation comes immense silence; not cultivated silence, not the silence between two thoughts, between two noises, but a silence that is unimaginable. The brain becomes extraordinarily quiet when in this process of enquiry; when there is silence there is great perception. In this silence there is emptiness, an emptiness that is the summation of all energy.
In examining the question of consciousness and its content it is very important to find out whether one, oneself, is observing it, or if in observing, consciousness becomes aware of itself. There is a difference. Either, one observes the movement of one's consciousness - one's desires, hurts, ambitions, greeds and all the rest of the content of our consciousness - as if from the outside; or consciousness becomes aware of itself. This is only possible when thought realizes that it is only observing what it has created, which is the content of its consciousness; then thought realizes that it is only observing itself, not `me' which thought has put together observing consciousness. There is only observation; then consciousness begins to reveal its content, not only the superficial consciousness but the deeper layers of consciousness, the whole content of consciousness. If one sees the importance of sheer absolute motionless observation, then the thing flowers; consciousness opens up its doors.
One learns the art of observing without any distortion, without any motive, without any purpose just to observe. In that there is tremendous beauty because then there is no distortion. One sees things clearly as they are. But if one makes an abstraction of them into ideas and then through the ideas observes, then it is a distortion.
One freely, without any distorting factor, enters into the observation of consciousness. There is nothing hidden and consciousness begins to reveal its own totality, its content, one's hurts, greed, envy, happiness, beliefs, ideologies, past traditions, the present scientific or factual traditions and so on and so on - all that is our consciousness. One observes it without any movement of thought; because it is thought that has put together all the content of our consciousness - thought has built it. When thought comes and says: "This is right, this is wrong, this shouldn't be, that should", one is still within the field of consciousness; one is not going beyond it. One has to understand very clearly the place of thought; it has its own place, in the field of knowledge, technology and so on. But thought has no place whatsoever in the psychological structure of man. So, can one observe one's consciousness and does it reveal its content? - not bit by bit, but the totality of its movement. Then only is it possible to go beyond it.
In enquiring, can one observe without any movement of the eye? Because the eye has an effect on the brain. When one keeps the eyeballs completely still observation becomes very clear because the brain is quietened. So, can one observe without any movement of thought interfering with one's observation? It is only possible when the observer realizes that he and that which he is observing are one - the observer is the observed. Anger is not different from me - I am anger, I am jealousy. There is no division between the observer and the observed; that is the basic reality one must capture. Then the whole of consciousness begins to reveal itself without the making of any effort. In that total observation there is the emptying of, or the going beyond, all the things that thought has put together - which is one's consciousness.
Then there is the problem of time - time psychologically, as a movement towards the fulfilment of an idea, an ideology. One is greedy, or violent: one says to oneself: "I will take time to get over it, or to modify it, or change it, or to get rid of it, or to go beyond it." That time is psychological time, not chronological time, by the watch or by the sun. There is this whole conditioning of one's mind which says: "I will take time to achieve that which I consider to be essential, to be beautiful, to be good." One questions that time, and asks: Is there psychological time at all? Is it not that thought has invented that time?
This is a very important thing to understand because it shatters altogether the idea of tomorrow - psychologically. It is a tremendous fact. If one understands that, psychologically, there is no tomorrow, then what will one do with that "which is"? If there is no time, then how is violence to end? One is conditioned to use time as a means of getting rid, slowly or quickly, of - say - violence. But if there is no time at all then what takes place when there is violence? Will there be violence? If it is one's whole outlook that, psychologically, there is no time at all, then is there a me who is violent? The me is put together through time. The me as violence, is time. But if there is no time at all as me, then there is nothing, there is no violence.
If there is no time at all, there is no past or future, but only something else, totally different. One is so conditioned to time and one says psychologically, that there must be time for me to evolve, for me to become something other than that which I am. When one sees the truth of the fact that thought itself is the cause of this time, then there is an ending of the past and the future; there is only the sense of timeless movement now. It is really extraordinary if one understands this. And, after all, love is that. Love is at the same level, at the same time, at the same intensity; at that moment that is love - not the remembrance of it, or the future hope for it. That state of mind, which is love, is really completely without time. Then see what happens in one's relationship with another. One perhaps has that extraordinary sense of love which is not of time, which is not of thought, which is not a remembrance of pleasure or pain; then what is the relationship between one who has that and another who has not? One has no image about another because the image is the movement of time, thought has built images step by step about another and that is no longer happening; but the other has made images about oneself step by step; for the other is in a movement of time and oneself has no time at all. One has this extraordinary sense of love which is not of time. What then is one's relationship with another? When one has that extraordinary quality of love then in that quality there is supreme intelligence. That intelligence is going to act in that relationship, it is not oneself who will act in that relationship. It is really a marvellous thing to go into because it totally alters all relationship; and if there is no such fundamental alteration in relationship there is no alteration in this monstrous society which we have built.
What is space? Can there be space without order? Just take an outward physical example: is there space when there is disorder in a room? When one throws one's clothes all over the place and everything is in disorder, is there space? There is only space when everything is in its right place. So, outwardly. Now inwardly: our minds are so confused, our whole life is self-contradiction, disorder, caught in various habits, drugs, smoke, drink, sex and so on. Obviously habits are mechanical and where there are habits there is disorder. What is order inwardly? Is order something dictated by thought? Thought itself is a movement of disorder. One thinks one can bring about social order by very careful thought, by ideological thought. Society, whether in the West or the East, is in disorder, is confused, is contradictory and the world is so totally mad. Wherever there is the movement of thought, time-binding, fragmentary and limited in itself, there must be total disorder.
Is there an action which is not the result of the movement of thought; an action not conditioned by ideologies which have been put together by thought? Is there an action totally free from thought? Such action, then, would be complete, whole, total - not fragmentary, not contradictory. Such action would be whole action in which there is no regret, no sense of "I wish I hadn't done that", or "I will try to do that". Disorder comes about when there is the movement of thought and thought itself is fragmentary and when it acts everything must be fragmentary. If one sees that very clearly, then one asks: "What is action without thought?" Action means the doing now, not doing tomorrow, or having done in the past. It is as love, it is not of time. Love and compassion are beyond intellect, beyond memory; they are a state of mind that acts because love and compassion are supremely intelligent - intelligence acts. Where there is space, there is order, which is the action of intelligence; it is neither yours nor mine, it is intelligence born out of love and compassion. Space implies a mind that is not occupied; yet our minds are occupied all day long about something or other and so there is no space, not even an interval between two thoughts, every thought is associated with another thought so that there is no gap - the whole mind is crowded, chattering, with opinions and judgements.
True order brings enormous space; space means silence; out of silence comes this extraordinary sense of emptiness. Do not be frightened by that word "empty; when there is emptiness then things can happen.
What is beauty? Does it lie in a picture, in a museum, in a poem? Does it lie in the line of the mountains against the sky; or in a sheet of water reflecting the beauty of the clouds, or in the line an architect gives a building; or in a home that has a certain beauty? What is beauty? - not the imagination that creates beauty; not the word that creates beauty; not a beautiful idea. When one sees something extraordinarily alive and beautiful, a mountain, a clear sky, a view, at that moment when seeing it totally one is absent, is one not? Because of the immensity of the mountain, its extraordi- nary stability, its sense of firmness and the line of it, its magnificence drives away the me - for the moment. The outer glory has driven away the petty little me - like a boy given a toy, he is absorbed by it, he will play with it for an hour and break it up and when you take the toy away he is back to himself, naughty, crying and mischievous. The same thing has happened; the great mountain has driven away the petty little me, and one sees it for the moment. When the me is absent, totally, there is beauty. Then one's relationship to nature changes completely; the earth becomes precious, every tree, every leaf, everything is part of that beauty - but man is destroying everything.
Is there anything sacred, holy? Obviously the things that thought has put together in the religious sense - investing sacredness in images, in ideas - are not sacred at all. That which is sacred has no division, not one a Christian, another a Hindu, Buddhist, Muslim and all the rest of the divisions. That which thought has put together is of time, is fragmentary, is not whole, therefore it is not holy, though you worship the image on a cross that is not holy, that is invested with sacredness by thought; the same with the images that the Hindus have put together, or the Buddhists and so on. What then is sacred? One can only find out when thought has discovered itself, its right place, without effort, without will and there is this immense sense of silence; the silence of the mind without any movement of thought. It is only when the mind is absolutely free and silent that one discovers that which is beyond all words, which is timeless. Then out of that comes the vastness of true meditation.


- Part 1, Conversation With David Shainberg And David Bohm -

1st Conversation - Transformation Of Man

2nd Conversation - Transformation Of Man

3rd Conversation - Transformation Of Man

4th Conversation - Transformation Of Man

5th Conversation - Transformation Of Man

6th Conversation - Transformation Of Man

7th Conversation - Transformation Of Man

- Public Talks And Dialogue -

Chapter 1
Meditation Is The Emptying Of The Content Of Consciousness

Chapter 2
The Ending Of Conflict Is The Gathering Of Supreme Energy Which Is A Form Of Intelligence

Chapter 3
Out Of Negation Comes The Positive Called Love

Chapter 4
Death; A Great Act Of Purgation

Chapter 5
Action Which Is Skilful And Which Does Not Perpetuate The Self

Chapter 6
Reason And Logic Alone Will Not Discover Truth

Chapter 7
Intelligence, In Which There Is Complete Security

Chapter 8
In Negation The Positive Is Born

Chapter 9
Because There Is Space, There Is Emptiness And Total Silence

Chapter 10
The State Of The Mind That Has Insight Is Completely Empty

Chapter 11
Where There Is Suffering You Cannot Possibly Love

Chapter 12
Sorrow Is The Outcome Of Time And Thought

Chapter 13
What Is Death?

Chapter 14
That Emptiness Is The Summation Of All Energy

Chapter 15
When The Me Is Not, Then Compassion Comes Into Being

Chapter 16
The Division Between The Observer And The Observed Is The Source Of Conflict

Chapter 17
When There Is An Ending To Consciousness With Its Content There Is Something Entirely Different

Chapter 18
Without Clarity, Skill Becomes A Most Dangerous Thing

Chapter 19
How Is One To Know Oneself

- Part 3, Ojai 1977-

Chapter 1 - Small Group Dialogue

Chapter 2 - Small Group Dialogue

- Longer, Unedited Versions -

1st Conversation With Shainberg And Bohm

2nd Conversation With Shainberg And Bohm

3rd Conversation With Shainberg And Bohm

4th Conversation With Shainberg And Bohm

5th Conversation With Shainberg And Bohm

6th Conversation With Shainberg And Bohm

7th Conversation With Shainberg And Bohm

Part 2 - Chapter 2

Part 2 - Chapter 3

Part 2 - Chapter 5

Part 2 - Chapter 6

Part 2 - Chapter 8

Part 2 - Chapter 9

Part 2 - Chapter 10 & 11

Part 2 - Chapter 12 & 13

Part 2 - Chapter 14

Part 2 - Chapter 15

Part 2 - Chapter 17

Part 2 - Chapter 18

Part 2 - Chapter 19


YOU ARE THE WORLD CHAPTER 1 18TH OCTOBER 1968 1ST PUBLIC TALK AT BRANDEIS UNIVERSITY

AS ONE TRAVELS one is very much aware that human problems everywhere, though apparently dissimilar, are really more or less similar; the problems of violence and the problem of freedom; the problem of how to bring about a real and better relationship between man and man, so that he may live at peace, with some decency and not be constantly in conflict, not only within himself but also with his neighbour. Also there is the problem, as in the whole of Asia, of poverty, starvation and the utter despair of the poor. And there is the problem, as in this country and in Western Europe, of prosperity; where there is prosperity without austerity there is violence, there is every form of unethical luxury - the society which is utterly corrupt and immoral.
There is the problem of organized religion - which man, throughout the world is rejecting, more or less - and the question of what a religious mind is and what meditation is - which are not monopolies of the East. There is the question of love and death - so many interrelated problems. The speaker does not represent any system of conceptual thinking or ideology, Indian or otherwise. If we can talk over together these many problems, not as with an expert or a specialist - because the speaker is neither - then possibly we can establish right communication; but bear in mind that the word is not the thing, and that the descrip- tion, however detailed, however intricate, however well-reasoned out and beautiful, is not the thing described.
There are the whole separate worlds, the ideological divisions of the Hindu, the Muslim, the Christian and the Communist, which have brought about such incalculable harm, such hatred and antagonism. All ideologies are idiotic, whether religious or political, for it is conceptual thinking, the conceptual word, which has so unfortunately divided man.
These ideologies have brought about wars; although there may be religious tolerance, it is up to a certain point only; after that, destruction, intolerance, brutality, violence - the religious wars. Similarly there are the national and tribal divisions caused by ideologies, the black nationalism and the various tribal expressions.
Is it at all possible to live in this world non-violently, in freedom, virtuously? Freedom is absolutely necessary; but not freedom for the individual to do what he likes to do, because the individual is conditioned - whether he is living in this country or in India or anywhere else - he is conditioned by his society, by his culture, by the whole structure of his thought. Is it at all possible to be free from this conditioning, not ideologically, not as an idea, but actually psychologically, inwardly, free? - otherwise I do not see how there can be any democracy or any righteous behaviour. Again, the expression "righteous behaviour" is rather looked down upon, but I hope we can use these words to convey what is meant without any derogatory sense.
Freedom is not an idea; a philosophy written about freedom is not freedom. Either one is free or one is not. One is in a prison, however decorative that prison is; a prisoner is free only when he is no longer in prison. Freedom is not a state of the mind that is caught in thought. Thought can never be free. Thought is the response of memory, knowledge and experience; it is always the product of the past and it cannot possibly bring about freedom because freedom is something that is in the living active present, in daily life. Freedom is not freedom from something - freedom from something is merely a reaction.
Why has man given such extraordinary importance to thought? - thought which formulates a concept according to which he tries to live. The formulation of ideologies and the attempted conformity to those ideologies is observable throughout the world. The Hitler movement did it, the Communist people are doing it very thoroughly; the religious groups, the Catholics, the protestants, the Hindus, and so on have asserted their ideologies through propaganda for two thousand years, and have made man conform through threats, through promises. One observes this phenomenon throughout the world; man has always given thought such extraordinary significance and importance. The more specialized, the more intellectual, the more thought becomes of serious import. So we ask: Can thought ever solve our human problems?
There is the problem of violence, not only the student revolt in Paris, Rome, London and Columbia, here and in the rest of the world, but this spreading of hatred and violence, black against white, Hindu against Muslim. There is the incredible brutality and extraordinary violence that human hearts carry - though outwardly educated, conditioned, to repeat prayers of peace. Human beings are extraordinarily violent. This violence is the result of political and racial divisions and of religious distinctions.
This violence that is so embedded in each human being, can one actually transform it, change it completely, so that one lives at peace? This violence man has obviously inherited from the animal and from the society in which he lives. Man is committed to war, man accepts war as the way of life; there may be a few pacifists here and there, carrying anti-war slogans, but there are those who love war and have favourite wars! There are those who may not approve of the Vietnamese War but they will fight for something else, they will have another kind of war. Man has actually accepted war, that is, conflict, not only within himself but outwardly, as a way of life. What the human being is, totally, both at the conscious as well as at the deeper levels of his consciousness, produces a society with a corresponding structure - which is obvious. And one asks again: Is it at all possible for man, having accustomed himself through education, through acceptance of the social norm and culture, to bring about a psychological revolution within himself? - not a mere outward revolution.
Is it at all possible to bring about a psychological revolution immediately? - not in time, not gradually, because there is no time when the house is burning; you do not talk about gradually putting out the fire; you have no time, time is a delusion. So what will make man change? What will make either you or me as a human being, change? Motive, either of reward or punishment? That has been tried. Psychological rewards, the promise of heaven, the punishment of hell, we have had in abundance and apparently man has not changed, he is still envious, greedy, violent, superstitious, fearful and so on. Mere motive, whether it is given outwardly or inwardly, does not bring about a radical change. Finding, through analysis, the cause why man is so violent, so full of fear, so greatly acquisitive, competitive, so violently ambitious - which is fairly easy - will that bring about a change? Obviously not, neither that nor the uncovering of the motive. Then what will? What will bring about, not gradually, but immediately, the psychological revolution? That, it seems to me, is the only issue.
Analysis - analysis by the specialist, or introspective analysis - does not answer the issue. Analysis takes time, it requires a great deal of insight, for if you analyse wrongly the following analysis will be wrong. If you analyse and come to a conclusion and proceed from that conclusion then you are already stymied, you are already blocked. And in analysis there is the problem of the "analyser" and the "analysed".
How is this radical, fundamental, change to be brought about psychologically, inwardly if not through motive, or through analysis and the discovery of the cause? One can easily find out why one is angry, but that does not stop one from being angry. One can find out what the contributory causes of war are, be they economic, national, religious, or the pride of the politicians, the ideologies, the commitments and so on, yet we go on killing each other, in the name of God, in the name of an ideology, in the name of country, in the name of whatever it is. There have been 15,000 wars in 5,000 years! - still we have no love, no compassion!
In penetrating this question one comes upon the inevitable problem of the "analyser" and that which is "analysed", the "thinker" and the "thought", the "observer" and the "observed", and the problem of whether this division between the "observer" and the "observed" is real, real in the sense of being an actual problem and not something theoretical. Is the "observer" - the centre from which you look, from which you see, from which you listen - a conceptual entity who has separated himself from the observed? When one says one is angry, is the anger different from the entity who knows he is angry? - is violence separate from the "observer"? Is not violence part of the observer? Please, this is a very important thing to understand. The central thing to understand, when we are concerned with this question of immediate psychological change - not change in some future state or at some future time. Is the "observer", the "me", the "ego", the "thinker", the "experiencer", different from the thing, the experience, the thought, which he observes? When you look at that tree, when you see the bird on the wing, the evening light on the water, is the "experiencer" different from that which he observes? Do we, when we look at a tree, ever "look" at it? Please do go with me a little. Do we ever look directly at it? - or do we look at it through the imagery of knowledge, of the past experience that we have had? You say, "Yes, I know what a lovely colour it is, how beautiful the shape is." You remember it and then enjoy the pleasure derived through that memory, through the memory of the feeling of closeness to it and so on. Have you ever observed the "observer" as different from the observed? Unless one goes into this profoundly what follows may be missed. As long as there is a division between the "observer" and the "observed" there is conflict. The division, spacial and verbal that comes into the mind with the imagery, the knowledge, the memory of last year's autumnal colours, creates the "observer" and the division from the observed is conflict. Thought brings about this division. You look at your neighbour, at your wife, at your husband or your boyfriend or girlfriend, whoever it be, but can you look without the imagery of thought, without the previous memory? For when you look with an image there is no relationship; there is merely the indirect relationship between the two groups of images, of the woman or of the man, about each other; there is conceptual relationship, not actual relationship.
We live in a world of concepts, in a world of thought. We try to solve all our problems, from the most mechanical to psychological problems of the greatest depth, by means of thought.
If there is a division between the "observer" and the "observed" that division is the source of all human conflict. When you say you love somebody, is that love? For in that love is there not both the "observer" and the thing you love, the observed? That "love" is the product of thought, divided off as a concept and there is not love.
Is thought the only instrument that we have to deal with all our human problems? - for it does not answer, it does not resolve our problems. It may be, we are just questioning it, we are not dogmatically asserting it. It may be that thought has no place whatsoever, except for mechanical, technological, scientific matters.
When the "observer" is the "observed" then conflict ceases. This happens quite normally, quite easily: in circumstances when there is great danger there is no "observer" separate from the "observed; there is immediate action, there is instant response in action. When there is a great crisis in one's life - and one always avoids great crises - one has no time to think about it. In such circumstance the brain, with all its memories of the old, does not immediately respond, yet there is immediate action. There is an immediate change, psychologically, inwardly, when the division of the "observer" from the "observed" comes to an end. To put it differently: one lives in the past, all knowledge is of the past. One lives there, one's life is there, in what has been - concerned with "what I was" and from that, "what I shall be". One's life is based essentially on yesterday and "yesterday" makes us invulnerable, deprives us of the capacity of innocency, vulnerability. So "yesterday" is the "observer; in the "observer" are all the layers of the unconscious as well as the conscious.
The whole of humankind is in each one of us, in both the conscious and the unconscious, the deeper layers. One is the result of thousands of years; embedded in each one of us - as one can find if one knows how to delve into it, go deeply inside - is the whole history, the whole knowledge, of the past. That is why self-knowledge is immensely important. "Oneself" is now second - hand; one repeats what others have told us, whether it be Freud or whoever the specialist. If one wants to know oneself one cannot look through the eyes of the specialist; one has to look directly at oneself.
How can one know oneself without being an "observer"? What do we mean by "knowing"? - I am not quibbling about words - what do we mean by "knowing", to "know"? When do I "know" something? I say I "know" Sanskrit, I "know" Latin - or I say I "know" my wife or husband. Knowing a language is different from "knowing" my wife or husband. I learn to know a language but can I ever say I know my wife? - or husband? When I say I "know" my wife it is that I have an image about her: but that image is always in the past; that image prevents me from looking at her - she may already be changing. So can I ever say I "know"? When one asks, "Can I know myself without the observer?, - see what takes place. It is rather complex: I learn about myself; in learning about myself I accumulate knowledge about myself and use that knowledge, which is of the past, to learn something more about myself. With the accumulated knowledge I have about myself I look at myself and I try to learn something new about myself. Can I do that? It is impossible.
To learn about myself and to know about myself: the two things are entirely different. Learning is a constant, non-accumulative process, and "myself" is something changing all the time, new thoughts, new feelings, new variations, new intimations, new hints. To learn is not something related to the past or the future; I cannot say I have learnt and I am going to learn. So the mind must be in a constant state of learning, therefore always in the active present, always fresh; not stale with the accumulated knowledge of yesterday. Then you will see, if you go into it, that there is only learning and not the acquiring of knowledge; then the mind becomes extraordinarily alert, aware and sharp to look. I can never say I "know" about myself: and any person who says, "I know", obviously does not know. Learning is a constant, active process; it is not a matter of having learnt. I learn more in order to add to what I have already learnt. To learn about myself there must be freedom to look and this freedom to look is denied when I look through the knowledge of yesterday.
Questioner: Why does the separation between the "observer" and the "observed" lead to conflict?
Krishnamurti: Who is the maker of effort? Conflict exists as long as there is effort, as long as there is contradiction, So, is there not a contradiction between the "observer" and the "observed" - in that division? This is not a matter of argument or opinion - you can look at it. When I say "this is mine" - whether property, whether sexual rights, or whether it is my work - there is a resistance which separates and therefore there is conflict. When I say "I am a Hindu", "I am a Brahmin", this and that, I have created a world around myself with which I have identified myself which breeds division. Surely, when one says one is a Catholic, one has already separated oneself from the non-Catholics. All division, outwardly as well as inwardly, breeds antagonism. So the problem arises, can I own anything without creating antagonism, without creating this definite contradiction, which breeds conflict? Or is there a different dimension altogether where the sense of non-ownership exists, and therefore there is freedom?
Questioner: Is it possible to act at all without having mental concepts? Could you have even walked into this room and sat down in that chair without having a concept of what a chair is? You seem to be implying that there need be no concepts at all.
Krishnamurti: Perhaps I may not have explained it in sufficient detail. One must have concepts. If I ask you where you live, unless you are in a state of amnesia, you will tell me. The "telling me" is born of a concept, of a remembrance - and one must have such remembrances, concepts. But it is the concepts that have bred ideologies which are the source of mischief - You, an American, I, a Hindu, Indian. You are committed to one ideology and I am committed to another ideology. These ideologies are conceptual and we are willing to kill each other for them though we may co-operate scientifically, in the laboratory. But in human relationship, has conceptual thinking any place? This is a more complex problem. All reaction is conceptual, all reaction: I have an idea and according to that idea I act; that is, first an idea, a formula, a norm, and then according to that an action. So there is a division between the concept, or idea, and the action. The conceptual side of this division is the "observer". The action is something outside us and hence the division, conflict. That raises the question as to whether a mind that has been conditioned, educated, brought up socially, can free itself from conceptual thinking and yet act non-mechanically. Can a mind be in a state of silence and act, can it operate without concepts? I say it is possible; but it has no value because I say so. I say it is possible and that that is meditation: To resolve this question as to whether the mind - the whole mind - can be utterly silent, free from conceptual thinking, free from thinking altogether, so that only when thought is necessary does it think. I am talking English, there is an automatic process going on. Can you listen to me completely silently, without any interference of thought? - seeing that the moment you try to do this you are already in thought. Is it possible to look - at a tree, at the microphone - without the word, the word being the thought, the concept? To look at a tree without a concept is fairly easy. But to look at a friend, to look at somebody who has hurt you, who has flattered you, to look without a word, without a concept is more difficult; it means that the brain is quiet, it has its responses, its reactions, it is quick, but it is so quiet that it can look completely, totally, out of silence. It is only in that state that you understand and act with an action that is non-fragmentary.
Questioner: Yes, I think I know what you are saying.
Krishnamurti: Good, but you have to do it. One has to know oneself; then arises the problem of the "observer, and the "observed", "analyser" and "analysed" and so on. There is a look without all this, which is instant understanding.
Questioner: You are trying to communicate with words something which you say it is impossible to do with words.
Krishnamurti: There is verbal communication because you and I, both of us, understand English. To communicate with each other properly you and I must both be urgent and have the capacity, the quality of intensity, at the same time - otherwise we do not communicate. If you are looking out of the window and I am talking, or if you are serious and I am not serious, then communication ceases. Now, to communicate something which you or I have not gone into is extremely difficult. But there is a communication which is not verbal, which comes about when you and I are both serious, both intense and immediate, at the same time, at the same level; then there is "communion" which is non-verbal. Then we can dispense with words. Then you and I can sit in silence; but it must be not my silence or your silence, but that of both of us; then perhaps there can be communion. But that is asking too much.


YOU ARE THE WORLD CHAPTER 2 21ST OCTOBER 1968 2ND PUBLIC TALK AT BRANDEIS UNIVERSITY

WE HAVE SO many complex problems; unfortunately we rely on others, experts and specialists, to solve them. Religions throughout the world have offered various forms of escape from them. It was thought that science would help to resolve this complexity of human problems; that education would resolve and put an end to them. But one observes that the problems are increasing throughout the world, they are multiplying and becoming more and more urgent, complex, and seemingly endless. Eventually one realizes that one cannot depend on anyone, either on the priests, the scientists or the specialists. One has to "go it alone" for they have all failed; the wars, the divisions of religion, the antagonism of man to man, the brutalities, all continue; constant and progressive fear and sorrow exist.
One sees that one has to make the journey of understanding by oneself; one sees that there is no "authority". Every form of "authority" (except, at a different level, the authority of the technocrats and the specialists,) has failed. Man set up these "authorities" as a guide, as a means of bringing freedom, peace, and because they have failed they have lost their meaning and hence there is a general revolt against the "authorities", spiritual, moral and ethical. Everything is breaking down. One can see in this country, which is quite young, perhaps 300 years old, that there is already a decay taking place before maturity has been reached; there is disorder, conflict, confusion; there is inevitable fear and sorrow. These outward events inevitably force one to find for oneself the answer; one has to wipe the slate clean and begin again, knowing that no outside authority is going to help, no belief, no religious sanction, no moral standard - nothing. The inheritance from the past, with its Scriptures, its Saviour, is no longer important. One is forced to stand alone, examining, exploring, questioning, doubting everything, so that one's own mind becomes clarified; so that it is no longer conditioned, perverted, tortured.
Can we in fact stand alone and explore for ourselves to find the right answer? Can we, in exploring our own minds, our own hearts which are so heavily conditioned, be free, completely - both unconsciously as well as consciously? Can the mind be free of fear? This is one of the major issues of life. Can the human mind ever be free from the contagion of fear? Let us go into it, not abstractly, not theoretically, but by actually being aware of one's own fears, physical as well as psychological, conscious as well as the secret hidden fears. Is that possible? One may be aware of the physical fears - that is fairly simple. But can one be aware of the unconscious, deeper layers of fears? Fear in any form darkens the mind, perverts the mind, brings about confusion and neurotic states. In fear there is no clarity. And let us bear in mind that one can theorize about the causes of fear, analyse them very carefully, go into them intellectually, but at the end one is still afraid. But if one could go into this question of fear, being actually aware of it, then perhaps we could be free of it completely.
There are the conscious fears: "I am afraid of public opinion; "I might lose my job; "my wife may run away; "I am afraid of being lonely; "I am afraid of not being loved; "I am afraid of dying". There is fear of the apparently meaningless boredom of this life, the everlasting trap in which one is caught; the tedium of being educated, earning a livelihood in an office or in a factory, bearing children, the enjoyment of a few sexual interludes and the inevitable sorrow and death. All this engenders fear, conscious fear. Can one face all this fear, go through it so that one is no longer afraid. Can one brush all that aside and be free? If one cannot, then obviously one lives in a state of perpetual anxiety, guilt, uncertainty, with increasing and multiplying problems.
So what is fear? Do we really know fear at all, or do we know it only when it is over? It is important to find this out. Are we ever directly in contact with fear, or is our mind so accustomed, so trained, that it is always escaping and so never coming directly into contact with what it calls fear? It would be worthwhile if you could take your own fear and as we go into it together perhaps we may learn directly about fear.
What is fear? How does it come about? What is the structure and nature of fear? One is, for example, afraid, as we said, of public opinion; there are several things involved in that: one might lose one's job and so on. How does this fear arise? Is it the result of time? Does fear come to an end when I know the cause of fear? Does fear disappear through analysis, in exploring and finding out its cause? I am afraid of something, of death, of what might happen the day after tomorrow, or I am afraid of the past; what sustains and gives continuity to this fear? One may have done something wrong, or one may have said something which should not have been said, all in the past; or one is afraid of what might happen, ill health, disease, losing one's job, all in the future. So there is fear of the past and there is fear of the future. Fear of the past is the fear of something which has actually taken place and fear of the future is the fear of something which might happen, a possibility.
What sustains and gives continuity to the fear of the past and also to the fear for the future? Surely it is thought, - thought of what one has done in the past, or of how a particular disease has given pain and one is afraid of the future repetition of that pain. Fear is sustained by memory, by thinking about it. Thought, in thinking about past pain or pleasure, gives a continuity to it, sustains and nourishes it. Pleasure or pain in relation to the future is the activity of thought. I am afraid of something I have done, its possible consequences in the future. This fear is sustained by thought. That is fairly obvious. So thought is time - psychologically. Thought brings about psychological time as distinct from chronological time. (We are not talking about chronological time.)
Thought, which puts together time as yesterday, today and tomorrow, breeds fear. Thought creates the interval between now and what might happen in the future. Thought perpetuates fear through psychological time; thought is the origin of fear; thought is the source of sorrow. Do we accept this? Do we actually see the nature of thought, how it operates, how it functions and produces the whole structure of the past, present and the future? Do we see that thought, through analysis, discovering the causes of fear, which takes time, cannot dissolve fear? In the interval between the cause of fear and the ending of fear there is the action of fear. It is like a man who is violent and has invented the ideology of non-violence; he says "I will become non-violent, but in the meantime he is sowing the seeds of violence. So, if we use time - time which is thought - as a means of being free of fear, we will not resolve fear. Fear is not to be resolved by thought because thought has bred fear.
So what is one to do? If thought is not the way out of this trap of fear - do understand this very clearly, not intellectually, not verbally, not as an argument with which you agree or disagree, but as one who is concerned, involved in this question of fear, deeply as we must be if we are at all serious - then, what is one to do? Thought is responsible for fear; thought breeds both fear and pleasure. If one sees very clearly that thought breeds this enormous sense of fear and that thought cannot possibly solve this fear, then what is the next step? I hope you are asking this question of yourself and not waiting for me to answer it. If you are not waiting for me to answer it, then you are up against it, it is a challenge and you must answer it. If you answer that challenge with the old responses, then where are you? - you are still afraid. The challenge is new, immediate: thought has bred fear and thought cannot possibly end fear; what will you do?
First of all, when one says "I have understood the whole nature and structure of thought", what does one mean by that? What does one mean by "I understand", "I have understood it", "I have seen the nature of thought"? What is the state of the mind, which says, "I have understood"?
Please follow carefully, do not assert anything. We are asking: does thought understand? You tell me something, you describe for example the complexity of modern life very carefully, minutely, and I say, "I have understood", not merely the description but the content, the depth, so that I see how human beings caught in it are in a nervous, neurotic, terrible state and so on. I have understood with feeling, with my nerves, with my ears, everything, so that I am no longer caught in it. It is as when I have understood that a cobra is dangerous - then, finished, I won't go near it. My action if I do meet it will be entirely different now that I have understood it.
So, is one in a state of understanding the nature of thought and the product of thought, which is fear and pleasure? Has one come to grips with it? Has one seen, actually, not theoretically or verbally or intellectually, how it operates? Or, am I still with the description, am I still with the argument, with the logical sequence, and not with the fact? If I am merely content with the description, with the verbal explanation, then I am just playing around with it. When the description has led me to the thing described there is direct perception of it; then there is quite a different action. (It is like a hungry man who wants food, not a description of food or the conclusion as to what would happen if he ate; he wants food.)
When one sees how thought breeds fear, then what takes place? When one is hungry and someone describes how lovely food is, what does one do, what is one's response? One will say, "Don't describe food to me, give it me". The action is there, direct, not theoretical. So when one says "I understand", it means that there is a constant movement of learning about thought and fear and pleasure; from this constant movement one acts; one acts in the very movement of learning. When there is such learning about fear there is the ending of fear.
There are fears which the mind has never uncovered, hidden, secret. How can the conscious mind uncover them? The conscious mind receives the hints of those fears through dreams; when one has these dreams, have they to be interpreted? As one cannot understand them for oneself easily one may have an outside interpreter, but he will interpret them according to his particular method or specialization. And there are those dreams that, as one is dreaming, one is interpreting.
Why should one dream at all? The specialists say one must dream or one will go crazy; but I am not at all sure that one must dream. Why cannot one, during the day, be open to the hints and intimations of the unconscious, so that one does not dream at all? While this constant struggle of dreaming goes on in sleep, one's mind is never quiet, never refreshed, never renewed. Cannot the mind during the day be so open, so alert, awake and aware, that the hints and intimations of the hidden fears can come out and be observed and absorbed?
Through awareness, through attention during the day, in speech, in act, in everything that takes place, then both the hidden and the open fears are exposed; then when you sleep there is a sleep that is completely quiet, without a single dream and the mind wakes up the next morning fresh, young, innocent, alive. This is not a theory - do it and you will find out.
Questioner: How is it possible to bring the hidden fears out into consciousness?
Krishnamurti: One can observe within oneself if one is alert, quick, watchful, that the unconscious is, amongst other things, the repository of the past, the racial inheritance. I was born in India, raised in a certain class as a Brahmin, with all its prejudices, superstitions, its strict moral life and so on, together with all the racial and the family content, the tradition of ten thousand years and more, collective and individual, it is all there in the unconscious. That is what we generally mean by the unconscious; the specialist may give it another meaning but as laymen we can observe it for ourselves. Now, how is all that to be exposed? How will you do it? There is the unconscious in you; if you are a Jew there is all the tradition, hidden, of Judaism; if you are a Catholic, there is all that there, hidden; if you are a Communist it is there in a different way, and so on. Now how will you, without dreaming - it is not a puzzle - how will you bring all that into the open? If during the day you are alert, aware of all the movement of thought, aware of what you are saying, your gestures, how you sit, how you walk, how you talk, aware of your responses, then all the hidden things come out very easily; and it will not take time, it will not take many days, for you are no longer resisting, you are no longer actively digging, you are just observing, listening. In that state of awareness everything is exposed. But if you say, "I will keep some things and I will discard others", you are half asleep. If you say, "I will keep all the "goodness" of Hinduism or Judaism or Catholicism and let the rest go", obviously you are still conditioned, holding on. So one has to let all this come out, without resistance.
Questioner: That awareness is without choice,?
Krishnamurti: If that awareness is "choosing", then you are blocking it. But if that awareness is without choice, everything is exposed, the most hidden and secret demands, fears and compulsions.
Questioner: Should one attempt to be aware for one hour a day?
Krishnamurti: If I am aware, if I am attentive, for one minute, that is enough. Most of us are inattentive. To become aware of that inattention is attention; but the cultiva- tion of attention is not attention. I am aware for a single minute of everything that is going on in me, without any choice, observing very clearly; then I spend an hour not giving attention; I take it up again at the end of the hour.


YOU ARE THE WORLD CHAPTER 3 22ND OCTOBER 1968 3RD PUBLIC TALK AT BRANDEIS UNIVERSITY

I was told the other day that meditation has no place in America at the present time; that the Americans need action, not meditation. I wonder why this division is made between a contemplative, meditative life and a life of action. We are caught in this dualistic, fragmented way of looking at life. In India there is the concept of various ways of life; the man of action, the man of knowledge, the man of wisdom and so on. Such division in the very act of living must inevitably lead to conformity, limitation and contradiction.
If we are to go into this question of meditation - which is an extraordinarily complex and, for the speaker, most important thing - we have to understand what we mean by that word. The dictionary meaning of that word is "to ponder over", "think over", "consider", "inquire thoughtfully", and so on. India and Asia seem to have monopolized that word as though meditation in all its depth, meaning and the very end of it, is under their control; the monopoly apparently is with them - which of course is absurd. When we speak of "meditation" we must be clear as to whether it is with the intent to escape from life - the daily grind, the boredom, anxiety and fear - or as a way life. Either, through meditation, we seek to escape altogether from this mad and ugly world or it is the very understanding, living and acting in life itself. If we want to escape then there are various schools: the Zen Monasteries in Japan and the many other systems. We can see why they are so tempting, for life, as it is, is very ugly, brutal, competitive, ruthless; it has no meaning whatsoever, as it is. When the Hindus offer their systems of Yoga, their mantras, the repetition of words and so on, we may obviously be tempted to accept rather easily and without much thought, for they promise a reward, a sense of satisfaction in escape. So let us be very clear; we are not concerned with any escape, either through a contemplative, visionary life, through drugs or the repetition of words.
In India, the repetition of certain Sanskrit words is called mantra; they have a special tonality and are said to make the mind more vibrant, alive. But the repetition of these mantras must make the mind dull; maybe that is what most human beings want, they cannot face life as it is, it is too appalling and they want to be made insensitive. The repetition of words and the taking of drugs, drink and so on, does help to dull the mind. The dulling of the mind is called "quietness", "silence", which it obviously is not. A dull mind can think about God and virtue and beauty yet remain dull, stupid and heavy. We are not concerned in any way with these various forms of escape.
Meditation is not a fragmentation of life; it is not a withdrawal into a monastery or into a room, sitting quietly for ten minutes or an hour, trying to concentrate, to learn to meditate, and yet for the rest being a hideous, ugly human being. One brushes all that aside as being unintelligent, as belonging to a state of mind that is incapable of really perceiving what truth is; for to understand what truth is one must have a very sharp, clear, precise mind; not a cunning mind, not tortured, but a mind that is capable of looking without any distortion, a mind innocent and vulnerable; only such a mind that can see what truth is. Nor can a mind that is filled with knowledge perceive what truth is; only a mind that is completely capable of learning can do that; learning is not the accumulation of knowledge; learning is a movement from moment to moment. The mind and the body also must be highly sensitive. You cannot have a dull, heavy body, loaded with wine and meat, and then try to meditate - that has no meaning. So the mind - if one goes into this question very seriously and deeply - must be highly alert, highly sensitive and intelligent, not the intelligence born of knowledge.
Living in this world with all its travail, so caught up in misery, sorrow and violence, is it possible to bring the mind to a state that is highly sensitive and intelligent? That is the first and an essential point in meditation. Second: a mind that is capable of logical, sequential perception; in no way distorted or neurotic. Third: a mind that is highly disciplined. The word "discipline" means "to learn", not to be drilled. "Discipline" is an act of learning - the very root of the word means that. A disciplined mind sees everything very clearly, objectively, not emotionally, not sentimentally. Those are the basic necessities to discover that which is beyond the measure of thought, something not put together by thought, capable of the highest form of love, a dimension that is not the projection of one's own little mind.
We have created society and that society has conditioned us. Our minds are tortured and heavily conditioned by a morality which is not moral; the morality of society is immorality, because society admits and encourages violence, greed, competition, ambition and so on, which are essentially immoral. There is no love, consideration, affection, tenderness, and the "moral respectability" of society is utterly disorderly. A mind that has been trained for thousands of years to accept, to obey and conform, cannot possibly be highly sensitive and therefore highly virtuous. We are caught in this trap. So then, what is virtue? - because that is necessary.
Without the right foundation a mathematician does not go very far. In the same way, if one would understand and go beyond to something which is of a totally different dimension, one must lay the right foundation; and the right foundation is virtue, which is order - not the order of society which is disorder. Without order, how can the mind be sensitive, alive, free?
Virtue is obviously not the repetitive behaviour of conforming to a pattern which has become respectable, which the establishment, whether in this country or the rest of the world, accepts as morality. One must be very clear on this point as to what virtue is. One comes upon virtue; it cannot be cultivated any more than one can cultivate love, or humility. One comes upon it - the nature of virtue, its beauty, its orderliness - when one knows what it is not; through negation one finds out what is positive. One does not come upon virtue by defining the positive and then imitating it - that is not virtue at all. Cultivating various forms of "what should be", which are called virtue - like non-violence - practising these day after day until they become mechanical, has no meaning.
Virtue, surely, is something from moment to moment, like beauty, like love - it is not something you have accumulated and from which you act. This is not just a verbal statement for acceptance or non-acceptance. There is disorder - not only in society but in ourselves, total disorder - but it is not that there is somewhere in us order and the rest of the field is in disorder; that is another duality and therefore contradiction, confusion and struggle. Where there is disorder there must be choice and conflict. It is only the mind that is confused that chooses, but for a mind that sees everything very clearly there is no choice. If I am confused, my actions will be confused.
A mind that sees things very clearly, without distortion, without a personal bias, has understood disorder and is free of it; such a mind is virtuous, orderly - not orderly according to the Communists, the Socialists or the Capitalists or any church, but orderly because it has understood the whole measure of disorder within itself. Order, inwardly, is akin to the absolute order of mathematics. Inwardly, the highest order is as an absolute; and it cannot come about through cultivation, not through practice, oppression, control, obedience and conformity. It is only a mind that is highly ordered that can be sensitive, intelligent.
One has to be aware of disorder within oneself, aware of the contradictions, the dualistic struggles, the opposing desires, aware of the ideological pursuits and their unreality. One has to observe "that which is" without condemnation, without judgment, without any evaluation. I see the microphone is the microphone - not as something I like or dislike, considering it good or bad - I see it as it is. In the same way one has to see oneself as one is, not calling what one sees bad, good - evaluating (which does not mean doing what one likes). Virtue is order; one cannot have a blueprint of it; if one does, and if one follows it, one has become immoral, disorderly.
Questioner: Is order simply not disorder?
Krishnamurti: No. We said that the understanding of what disorder is - understanding not verbally, not intellectually - is actually to be free of disorder, which is the conflict, the battle of duality. Out of that understanding comes order, which is a living thing. That which is alive you cannot put on a piece of paper and try to follow it - it is a movement. Our minds are tortured, our minds are twisted, because we are making such tremendous efforts to live, to do, to act, to think. Effort in any form must be a distortion. The moment there is an effort to be aware, it is not awareness. I am aware as I enter this hall; I do not make an effort. I am aware of the size of the hall, the colour of the curtains, the lights, the people, the colour of what they wear - I am aware of it all, there is no effort. When attention is an effort it is inattention.
Questioner: Something takes me from inattention.
Krishnamurti: Nothing takes you from inattention to attention. One is mostly inattentive. If you know you are inattentive and be attentive at the moment of knowing inattention you are attentive.
To look at something objectively, without any judgment, is fairly easy. Look at a tree, at a flower, or the cloud, or the light on the water, to look at it without any judgment or evaluation is fairly easy - because it does not touch us deeply. But to look at my wife, at my professor, without any evaluation, is almost impossible, because I have an image of that person. That image has been put together through a series of incidents over days, months and years - with their pleasure, pain, sexual delight and so on. It is through that image that I look at that person. See what happens: when I look at my wife or my neighbour - or the neighbour may be a thousand or ten thousand miles away - I look at her or him through the images I have built and through the images which propaganda has built. Have I any relationship? - is there any relationship between the husband and the wife when both of them have their images? The images have relationship - the memories of the experiences, the nagging, the bullying, the dominating, the pleasure, this and that - which have been accumulated for years. Through these memories, these images, I look and I say, "I know my wife", or she says she knows me. But is that so? I know merely the images; a living thing I cannot know - dead images are what I know.
To look clearly is to look without any image, without any symbol or word. Do it and you will see what great beauty there is.
Questioner: Can I look at myself that way?
Krishnamurti: If you look at yourself with an image about yourself, you cannot learn. For instance, I discover in myself a deep-rooted hatred and I say, "How terrible, how ugly". When I say that, I prevent myself from looking. The verbal statement, the word, the symbol, prevents observation. To learn about myself there must be no word, no knowledge, no symbol, no image; then I am actively learning.
Questioner: Is it possible to observe all the time?
Krishnamurti: I wonder why one asks such a question. Is it a form of greed? You say: "If I could do that my life would be different" - therefore you are greedy. Forget whether you can do it all the time - you will find out. Begin and see how extraordinarily difficult it is to be attentive. Questioner: (Inaudible on tape.)
Krishnamurti: Through the senses of my body there is visual sight; and there is also psychological sight; I see visually, why should I introduce the sight of psychological memories into what I am seeing?
All this is meditation. You cannot say there is all this and that meditation is at the end of it! All this is the way of living which is meditation and that is the beauty of it; beauty, not as in architecture, in the line and curve of a hill, of the setting sun or the moon, not in the word or in the poem, not in a statue or a painting - it is in a way of living, you can look at anything and there is beauty.
Is it possible for a mind that is twisted, broken, fragmentary, to see everything clearly and innocently? We are tortured human beings, there is no question about it, our minds have been tortured and are tortured - how can such a mind see things very clearly? To find that out - because we are learning, not stating things - to find that out one must go into the question of experience.
Every experience leaves a mark, a residue, a memory of pain or pleasure. The word "experience" means to go through something. But we never "go through" something so it leaves a mark. If you have a great experience, go through the greatness of it, completely, so that you are free of it, then it does not leave marks as memory.
Why is it that every experience that we have had leaves a remembrance, conscious or unconscious? - because it is this that prevents innocency. You cannot prevent experiences. If you prevent or resist experience, you build a wall around yourself, you isolate yourself; that is what most people do.
One must understand the nature and structure of experience. You see a sunset such as it was yesterday evening - lovely, the light, that rose-coloured light on the water and the top of the trees bathed in marvellous light. You look at it, you enjoy it, there is a great delight and beauty, colour and depth; a second later you say, "How beautiful it was". You describe it to somebody, you want it again, the beauty of it, the pleasure of it, the delight of it. You may be back tomorrow, at that time and hour and you may see the sun- set again - but you will look at it with the memory of yesterday's. So the freshness is already affected by the memory of yesterday. In the same way, you may insult me, or flatter me, the insult and the flattery remain as marks of pain and pleasure. So I am accumulating, the mind is accumulating through experience, thickening, coarsening, becoming more and more heavy with thousands of experiences. That is a fact. Now, can I when you insult me, listen with attention and consider your insult, not react to it immediately, but consider it? When you say I am a fool, you may be right, I may be a fool, probably I am. Or when you flatter me, I also watch. Then the insult and the flattery leave no mark. The mind is alert, watchful, whether of your insult or flattery, of the sunset and the beauty of so many things. The mind is all the time alert and therefore all the time free - though receiving a thousand experiences.
Questioner: If somebody insults you and you really listen to what they are saying, after you have heard it... well, are they right or are they wrong?
Krishnamurti: No, you can see it instantly, the mind being free from the past, the psychological accumulation of knowledge and experience. You can be innocent.
Questioner: Then it must be attentive...
Krishnamurti: Of course. And in that there is great joy. In the other there is not; there the mind is twisted, tortured by experience, and therefore can never be innocent, fresh, young, alive.
There is the whole question of love. Have you ever considered what it is? Is love thought or its product? Can love be cultivated by thought - become a habit? Is love pleasure? Love as we know it is essentially the pursuit of pleasure. And if love is pleasure, then love is also fear - no?
What is pleasure? We are not denying pleasure; we are not saying you must not have pleasure; that would be absurd. What is pleasure? You saw that sunset yesterday evening; at the moment of perception there was neither pleasure nor pain, there was only an immediate contact with that reality. But a few minutes later you began to think about it; what a delightful thing that was. It is the same with sex. You think about it by building images and pictures; thinking about it gives you pleasure. In the same way, thinking about the loss of that pleasure, you have fear - thinking about not having a job tomorrow, being lonely, not being loved, not being capable of self-expression and so on. This machinery of "thinking about it" causes both pleasure and fear.
Is love to be cultivated as you would cultivate a plant? Is love to be cultivated by thought? - knowing that thought breeds pleasure and fear. One has to learn what love is, learn, not accumulate what others have said about love - what horror! One has to learn, one has to observe. Love is not to be cultivated by thought; love is something entirely different.
From the sensitivity and intelligence, from the order born when the mind understands how this disorder comes into being and is free of it, from the discipline which comes in the understanding of disorder, one comes upon this thing called love - which the politicians, the priests, the husband, the wife, have destroyed.
To understand love is to understand death. If one does not die to the past, how can one love? If I do not die to the image of myself and to the image of my wife how can I love?
All this is the marvel of meditation and the beauty of it. In all this, one comes upon something: the quality of mind which is religious and silent. Religion is not organized belief, with its gods, with its priests. Religion is a state of mind, a free mind, an innocent mind and therefore a completely silent mind - such a mind has no limit.
Questioner: What happens to people who do not have this type of mind?
Krishnamurti: Why do we say: "If people do not have it"? Who are "the people"? If I do not have it - that is all. If I do not have such a sharp, clear mind, what am I to do? Is not that the question? Our minds are confused, are they not? We live in confusion. What should one do? If I am stupid, Sir, it is no good trying to polish stupidity, trying to become clever. First I must know I am stupid, that I am dull. The very awareness of my dullness is to be free of that dullness. To say "I am a fool", not verbally but actually say "Well, I am a fool", then you are already watchful, you are no longer a fool. But if you resist what you are, then your dullness becomes more and more.
In this world the apogee of intellect is to be very clever, very smart, very complex, very erudite. I do not know why people carry erudition in their brains - why not leave it on the library shelf? The computers are very erudite. Erudition has nothing whatsoever to do with intelligence. To see things as they are, in ourselves, without bringing about conflict in perceiving what we are needs the tremendous simplicity of intelligence. I am a fool, I am a liar, I am angry and so on: I observe it, I learn about it, not relying on any authority, I do not resist it, I do not say "I must be different", it is just there.
Questioner: When I attempt to pay attention I realize that I cannot give attention.
Krishnamurti: Is attention born of inattention?
Questioner: No: what produces it - how does it come?
Krishnamurti: First of all, what is attention? When you attend, that is, when you give your mind, your heart, your nerves, your eyes, your ears, there is complete attention; it takes place, does it not? Total attention is that. When there is no resistance, when there is no censor, no evaluating movement, then there is attention - you have got it.
Questioner: But it seems so seldom.
Krishnamurti: Ah! - we are back again. "this happens so seldom"! I am just pointing out something, which is: most of us are inattentive. Now, next time you are conscious of inattention, you are attentive, are you not? So be conscious of inattention. Through negation you come to the positive. Through understanding inattention, attention comes.


YOU ARE THE WORLD CHAPTER 4 3RD FEBRUARY 1969 1ST PUBLIC TALK AT UNIVERSITY OF CALIFORNIA BERKELEY

WHAT IS IMPORTANT is to listen, not only to the speaker, but also to our reactions to what is being said, because the speaker is not going to deal with any particular philosophy, he is not in any way representing India, or any of its philosophies. We are concerned with human problems, not with philosophies and beliefs. We are concerned with human sorrow, the sorrow that most of us have, the anxiety, the fear, the hopes and despairs, and the great disorder that exists throughout the world. With that we are concerned as human beings, because we are responsible for this colossal chaos in the world, we are responsible for the disorder, for the war that is going on in Vietnam, we are responsible for the riots. As human beings living in this world in different countries and societies we are actually responsible for everything that is going on. I don't think we realize how serious this responsibility is. Some of us may feel it and so we want to do something, join a particular group, or a particular sect or belief, and devote all our lives to that ideology, that particular action. But that does not solve the problem nor absolve our particular responsibility.
So we must be concerned first with understanding what the problem is, not what to do; that will come later.
Most of us want to do something, we want to commit ourselves to a particular course of action and unfortunately that leads to more chaos, more confusion, more brutality. We must, I think, look at the problem as a whole, not at a particular part of that problem, not at a segment or a fragment of it, but at the whole problem of living, which includes going to the office, the family, love, sex, conflict, ambition and the understanding of what death is; and also if there is something called God, or truth, or whatever name one might give it. We must understand the totality of this problem. That is going to be our difficulty, because we are so used to act and react to a given problem and not to see that all human problems are interrelated. So it seems that to bring about a complete psychological revolution is far more important than an economic or social revolution - upsetting a particular establishment, either in this country or in France, or in India - because the problems are much deeper, much more profound than merely becoming an activist, or joining a particular group, or withdrawing into a monastery to meditate, learning Zen or Yoga.
Before you ask the speaker questions, first let us look at the problem. This is not something that you come to listen to for an hour or so and then forget about. We are concerned with human problems. You and I have to work very hard this evening. You are not here merely to gather a few ideas with which you agree, or disagree, or to try to find out what the speaker has to say. You will find that he has to say very little, because both of us are going to examine the problems, not taking any decision, but understanding the problems; and that very understanding will bring about its own action. So please - if I may suggest - listen, neither agreeing nor disagreeing, not coming to any conclusion. Listen without any prejudice, without preconceived ideas, because for centuries we have played this kind of game with words, with ideas, with ideologies and they have led nowhere - we still suffer, we are still in turmoil, we are still seeking a bliss that is not pleasure.
As we said, we are concerned with the whole problem of living, not one particular part or portion of it. So first let us see what our problems are, not how to solve them, not what to do about them, because the moment we under- stand what the problem is, that very understanding brings about its own action; I think that is very important to realize. Most of us look at problems with a conclusion, with an assumption; we are not free to look, we are not free to observe what actually is. When we are free to look, to explore what the problem is, then out of that observation, that exploration, there comes understanding. And that understanding itself is action, not a conclusion leading to action. We will go into it and perhaps we will understand each other as we go along.
You know, wherever one goes in the world, human beings are more or less the same. Their manners, behaviour and outward pattern of action may differ, but psychologically, inwardly, their problems are the same. Man throughout the world is confused, that is the first thing one observes. Uncertain, insecure, he is groping, searching, asking, looking for a way out of this chaos. So he goes to teachers, to yogis, to gurus, to philosophers; he is looking everywhere for an answer and probably that is why most of you are here, because we want to find a way out of this trap in which we are caught, without realizing that we, as human beings, have made this trap - it is of our own making and nobody else's. The society in which we live is the result of our psychological state. The society is ourselves, the world is ourselves, the world is not different from us. What we are we have made the world because we are confused, we are ambitious, we are greedy, seeking power, position, prestige. We are aggressive, brutal, competitive, and we build a society which is equally competitive, brutal and violent. It seems to me that our responsibility is to understand ourselves first, because we are the world. This is not an egotistic, limited point of view, as you will see when you begin to go into these problems.
What is the problem when we observe the actual world around us and in us? Is it an economic problem, a racial problem, Black against White, the Communists against the Capitalists, one religion opposed to another religion - is that the problem? Or is the problem much deeper, more profound, a psychological problem? Surely it is not merely an outward, but much more an inward problem.
As we said, man by nature is aggressive, brutal, competitive, dominating; you can see this in yourself if you observe yourself. And if I may suggest, what we are going to talk over together this evening and during the next three evenings, is not a series of ideas to which you listen. What the speaker has to say is a psychological fact which you can observe in yourself. So if you will, use the speaker to observe yourself. Use the speaker as a mirror in which you see yourself without any distortion and thereby learn what you actually are.
So what is important is to learn about yourself, not according to any specialist, but to learn by actually observing yourself. And there you will find that you are the world: the hatreds, the nationalist, the religious separatist, the man who believes in certain things and disbelieves in others, the man who is afraid and so on. By observing the problem we are going to learn about ourselves. What is the problem that confronts each one of us? Is it a separate, particular problem, an economic or a racial problem, or the problem of some particular fear or neurosis, of believing or disbelieving in God, or of belonging to a particular sect - religious, political or otherwise? Do you look at the problem of living as a whole, or take a particular problem and give all your life to it, all your energy and thought? Do we take life as a whole? Life includes our conditioning brought about by economic pressures, by religious beliefs and dogmas, by national divisions, by racial prejudices. Life is this fear, this anxiety, this uncertainty, this torture, this travail. Life also includes love, pleasure, sex, death, and the question which man has been asking everlastingly, which is: Is there a reality, a something "beyond the hills", something which can be found through meditation? Man has always been asking this question and we cannot merely brush it aside as having no validity because we are only concerned with living from day to day; we want to know if there is an eternal thing, a timeless reality. All this is the problem, there is not one particular problem. When you observe this, you will find that all problems are interrelated. If you understand one problem completely, then you have understood all the problems.
As human beings, looking at this map of life, one of our major problems is fear. Not a particular fear, but fear: fear of living, fear of dying, fear of not being able to fulfil, of failure, fear of being dominated, suppressed, fear of insecurity, of death, of loneliness, fear of not being loved. Where there is fear, there is aggression. When one is afraid one becomes very active, not only to escape from fear but that fear brings about an aggressive activity. You can observe this in yourself if you care to. Fear is one of the major problems in life. How is it to be solved? Can man be free of fear forever, not only at the conscious level but also at the hidden, secret levels of his mind? Is that fear to be resolved through analysis? Is that fear to be wiped away by escaping? So this is the question: How is a mind that is afraid of living, afraid of the past, of the present, of the future, how is such a mind to be completely free of fear? Will it be free of it gradually, bit by bit - will it take time? And if you take time - many days, many years - you will get old and fear will still continue.
So how is the mind to be free of fear, not only of physical fear, but also of the structure of fear in the psyche, of psychological fears? You understand my question? Is fear to be dissolved completely, freed instantly, or is fear to be gradually understood and resolved little by little? That is the first question. Can the mind, which has been conditioned to think that it can gradually resolve fear, by taking time, through analysis, through introspective observation, gradually become free of fear? That is the traditional way. It is like those people who, being violent, have the ideology of non-violence. They say, "We will gradually come to a state of non-violence when the mind will not be violent at all". That will take time, perhaps ten years, perhaps a whole lifetime, and in the meantime you are violent, you are sowing the seeds of violence. So there must be a way - please do listen to this - there must be a way to completely end violence immediately; not through time, not through analysis, otherwise we are doomed as human beings to be violent for the rest of our lives. In the same way, can fear be ended completely? Can the mind be freed wholly from fear? Not at the end of one's life but now?
I do not know if you have ever asked such a question of yourself. And if you have, probably you have said, "It cannot be done" or "I don't know how to do it". And so you live with fear, you live with violence and you cultivate either courage or resistance or suppression or escape, or pursue an ideology of non-violence. All ideologies are stupid because when you are pursuing an ideology, an ideal, you are escaping from "what is", and when you are escaping you cannot possibly understand "what is". So the first thing in understanding fear is not to escape, and that is one of the most difficult things. Not trying to escape through analysis, which takes time, or through drink, or by going to church, or various other kinds of activities. It is the same whether the escape is through drink, through a drug, through sex or through God. So can one cease to escape? That is the first problem in understanding what fear is and in dissolving it and being free from it entirely.
You know, for most of us freedom is something we don't want. We want to be free from a particular thing, from the immediate pressures or from immediate demands, but freedom is something entirely different; freedom is not licentiousness, doing what you like - freedom demands tremendous discipline, not the discipline of the soldier, not the discipline of suppression, of conformity. The word "discipline" means,to learn; the root meaning of that word is "to learn". And to learn about something - it doesn't matter what - demands discipline, the very learning is discipline; not, you discipline yourself first, and then learn. The very act of learning is discipline, which brings about freedom from all suppression, from all imitation. So can you be free of fear, from which springs violence, from which spring all these divisions, religious and national, such as "my family" and "your family"?
Fear, when one knows it, is a dreadful thing. It makes everything go dark, there is no clarity, and a mind that is afraid cannot see what life is, what the real problems are. So the first thing, it seems to me, is to ask ourselves whether one can actually be free of fear, both physically and inwardly. When you meet a physical danger you react, and that is intelligence; it is not fear, otherwise you would destroy yourself. But when there are psychological fears - fear of tomorrow, fear of what one has done, fear of the present - intelligence does not operate. If one goes into it psychologically, inwardly, one will find for oneself that our whole social structure is based on the pleasure principle, because most of us are seeking pleasure and where there is the pursuit of pleasure there is also fear. Fear goes with pleasure. This is fairly obvious if you examine it.
How is the mind to be free of fear so completely that it sees everything very clearly? We are going to find out whether the mind is capable of freeing itself from fear altogether. You understand the question? We have accepted fear and lived with it, as we have accepted violence and war as the way of life. We have had thousands and thousands of wars and we are everlastingly talking about peace; but the way we live our daily life is war, a battlefield, a conflict. And we accept that as being inevitable. We have never asked ourselves whether we can live a life of complete peace, which means without conflict of any kind. Conflict exists because there is contradiction in ourselves. That is fairly simple. In ourselves there are different contradictory desires, opposing demands, and this brings conflict. We have accepted all these things as inevitable, as part of our existence; we have never questioned them.
One must be free of all belief, which means of all fear, to find out if there is such a thing as reality, a timeless state. To find that out there must be freedom - freedom from fear, freedom from greed, envy, ambition, competition, brutality; only then is the mind clear, without any complication, without any conflict. It is only such a mind that is still and it is only the still mind that can find out if there is such a thing as the eternal, the nameless. But you cannot come to that stillness through any practice, through any discipline. stillness comes only when there is freedom - freedom all this anxiety, fear, brutality, violence, jealousy. So can ind be free - not eventually, not in ten or fifty years, immediately?
I wonder, if you ask that question of yourself, what your answer will be? Whether you will say that it is possible, or not? If you say it is impossible, then you have blocked yourself, then you can't proceed further; and if you say it is possible, that also has its danger. You can only examine the possible if you know what is the impossible - right? We are asking ourselves a tremendous question, which is: "Can the mind, which throughout centuries has been conditioned politically, economically, by the climate, by the church, by various influences, can such a mind change immediately?" Or must it have time, endless days of analysis, of probing, exploring, searching? It is one of our conditioning's that we accept time, an interval in which a revolution, a mutation, can take place. We need to change completely, that is the greatest revolution - not throwing bombs and killing each other. The greatest revolution is whether the mind can transform itself immediately and be entirely different tomorrow. Perhaps you will say such a thing is not possible. If you actually face the question without any escape and have come to that point when you say it is impossible, then you will find out what is possible; but you cannot put that question "What is possible?" without understanding what is impossible. Are we meeting each other?
So we are asking whether a mind that is afraid, that has been conditioned to be violent, to be aggressive, can transform itself immediately. And you can only ask that question (please follow this a little) when you understand the impossibility and the futility of analysis. Analysis implies the analyser, the one who analyses, whether it be a professional analyst or yourself analysing yourself. When you analyse yourself there are several things involved. First, whether the analyser is different from the thing he analyses. Is he different? Obviously, when you observe, the analyser is the analysed. There is no difference between the analyser and the thing he is going to analyse. We miss that point, therefore we begin to analyse. I say "I am angry, I am jealous" and I begin to analyse why I am jealous, what are the causes of this jealousy, anger, brutality; but the analyser is part of the thing he is analysing. The observer is the observed and as one sees that, sees the futility of it, one will never analyse again. It is very important to understand this, to really see the truth of this - not verbally: verbal understanding is not understanding at all, it is like hearing a lot of words and saying, "Yes, I understand the words". To actually see that the analyser, the observer, is the observed, is a tremendous fact, a tremendous reality; in that there is no division between the, analyser and the thing analysed and therefore no conflict. Conflict exists only when the analyser is different from the thing he analyses; in that division there is conflict. Are you following this? Perhaps you will ask questions afterwards.
Our life is a conflict, a battlefield, but a mind that is free has no conflict and to be free of conflict is to observe the fact 48 of the observer, the analyser, the thinker. There is fear and the observer says "I am afraid" - please do follow this a little bit, you will see the beauty of it - so there is a division between the observer and the thing observed. Then the observer acts and says, "I must be different", "Fear must come to an end", he seeks the cause of the fear and so on; but the observer is the observed, the analyser is the analysed. When he realizes that non-verbally, the fact of fear undergoes a complete change.
Sirs, look, it is not mysterious. You are afraid, you are violent, you dominate, or you are dominated. Let's take something much simpler. You are jealous, envious. Is the observer different from that feeling which he calls jealousy? If he is different, then he can act upon jealousy and that action becomes a conflict. If the entity that feels jealousy is the same as jealousy, then what can he do? I am jealous; as long as jealousy is different from "me" I am in a state of conflict, but if jealousy is me, not different from me, then what am I to do? I don't accept it, I say "I am jealous". That is a fact. I don't evade it, I don't run away from it, I don't try to suppress it. Whatever I do is still a form of jealousy. Therefore what happens? Inaction is total action. Inaction with regard to jealousy on the part of the observer as the observed, is the cessation of jealousy. Are you getting this? Are we communicating with each other?
Audience: Yes.
Krishnamurti: Go easy, don't say "Yes". It is quite difficult. (Laughter) Because if you really understand this you are free of jealousy, you will never again be jealous. That is why it is very important to understand the whole of this conflict, this struggle that is going on inwardly, which expresses itself outwardly as violence. So can the mind be completely free of envy, which is jealousy? It can be free only when there is 49 the realization that the observation is the observed and therefore there is no division. You understand? Look, Sirs, there is conflict in what we call relationship, between persons, between neighbours and so on. All relationship as it is now, is conflict - right? I think that is fairly obvious. Our relationships between each other, between human beings throughout the world, are based on an image which we have built about ourselves or about another. The husband builds an image about the wife and the wife builds an image about the husband - the image of pleasure, pain, insult, nagging, domination, jealousy, irritability, whatever it is. Gradually through many years an image has been built about the wife, or about the husband. The two images have relationship. Relationship means actual contact. To be related means to be in touch with something and you cannot be related to another if you have an image about him - obviously. So is it possible to live without an image and yet be related? Relationship brings con- flict because we are not related; our relationship is between the images. Is it possible for a mind to be free of all image-making? You understand the question?
I'll show you how it is possible. Don't accept it verbally but do it, then you will see what relationship actually means. It is the most extraordinary thing to be related. Then there is no pain, no conflict. What is the machinery that builds these images, about the President, or your wife, or your neighbour, or about God, or whatever it is? What is the structure and nature of this image which we have about ourselves or another? If I were married - which I am not - I would build an image about my wife, what she has said, what she has done, the pleasures she has given me sexually or otherwise, the fears, the domination, the nagging, all that. Gradually, day after day, I have built an image about her and she has built an image about me. This is a fact, not a supposition, and now I am asking myself whether I can be free of these of these images. You can only be free of the image when whatever is said - whether in anger, or in jealousy, in irritation, in flattery, or as an insult - you are completely aware at the moment of it being said, so that when you are flattered or insulted you see the truth of it and you are free of it. Which means that the mind must be completely attentive, so that it does not retain the particular experience of pleasure or pain which builds the image; that is, to be attentive at the moment when the wife or the husband says something pleasant or unpleasant. That attention, that choiceless awareness, gives freedom to look, to see the truth or the falseness of what is being said" then the mind no longer records it as memory. I do not know if you have ever tried it - probably you have not. The mind becomes extraordinarily active, alert, sensitive; then relationship, which is really one of the major problems of life, has quite a different meaning. Then relationship is the beauty of love without the image. However much one may say "I love you", love is not there. Love is something entirely different, love is not pleasure, love is not desire. To understand love one must understand pleasure and pleasure goes with fear, with pain - you cannot have one without the other.
So those are our problems. Those are the problems of every human being whether he lives in an affluent or primi- tive society. Man is suffering, man is in travail, and our problem, our question, is: whether the mind can transform itself completely, totally and thereby bring about a deep, psychological revolution - which is the only revolution. Such a revolution can bring about a different society, a different relationship, a different way of living.
Would you like to ask any questions? You know it is one of the most difficult things to ask questions. We have got a thousand questions we must ask, we must doubt everything. We mustn't obey or accept anything; we must find out for ourselves, we must see the truth for ourselves and not through another. And to see that truth one must be completely free. One must ask the right question to find the right answer, because if you ask the wrong questions you will inevitably receive wrong answers. So to ask the right question is one of the most difficult things - which doesn't mean the speaker is preventing you from asking questions. You must ask a question deeply, with great seriousness, because life is dreadfully serious. To ask such a question means that you have already explored your mind, already gone into yourself very deeply. So only the intelligent, self-knowing mind can ask the right question and in the very asking of it is the answering of it. Please don't laugh. This is most serious, because you always look to another to tell you what to do. We always want to light our lamp in the light of another. We are never a light to ourselves: to be a light to ourselves we must be free of all tradition, all authority, including that of the speaker, so that our own minds can look and observe and learn. To learn is one of the most difficult things. So to ask a question is fairly easy, but to ask the right question and to receive the right answer is something quite different.
Now, Sir, what is the question? (Laughter)
Questioner: I came here tonight with a prepared question, which I gave up in the course of your talk because I began to see some of what you are getting at. I was going to ask you about Gandhi. I was going to ask your opinion, but now I have another question. Krishnamurti: What, Sir?
Questioner: It may seem hard to some of the audience...
Krishnamurti: Ask anything you like, Sir.
Questioner: When the equipment wasn't working properly and the people at the back couldn't hear, it seemed to me that a man of your experience would have known what to do in those circumstances. One wondered, were you feeling some residual fear yourself?
Krishnamurti: He is asking, when the loudspeakers didn't function was I afraid? Why should I be afraid? It was a fault of the machinery and why should I be concerned about myself? I am afraid there was no fear. (Laughter) You see, Sir, the gentleman asked, "Would you offer an opinion about Gandhi?", or about X Y Z. Only fools offer opinions. Why should one have an opinion about another? It is such a waste of time and energy. Why should one clutter up one's brain, one's mind, with opinions, judgments, conclusions? They prevent clarity and that clarity is denied when the mind observes with a conclusion.
Questioner: Our mind is clean, our mind is not involved in thought when it is perceiving only. It feels inside what is going on, it feels fear, or not, in another person, inside the person, without thinking what he is doing, what's going on.
Krishnamurti: The questioner is saying - if I understand it rightly - "What is the mind, what is this mind that understands?" Is it thought that understands? Is that the question, Sir?
Questioner: Yes.
Krishnamurti: We'll explore it, you will see it. When one says that one understands something, what is the state of the mind that says "I understand"? The word "understanding" can be used in two different ways. Either I understand verbally what you are saying, that is I hear the words and I understand the meaning of the words, because you and I both speak English, use certain words which have a certain meaning and we say we understand those words. When understanding actually takes place - which is action in which there is feeling - there is attention, everything is involved when you say "I understood something very clearly". What is that state of mind that says "I have understood"?
Questioner: Total awareness.
Krishnamurti: Now go into it a little bit more, Sirs. Doesn't awareness, doesn't understanding take place when the mind is not drawing a conclusion, has no opinion, when the mind is attentively listening, and then it says "I have understood"? We are asking what is the state of that mind which says "I have understood" and therefore acts immediately. Surely such a state of mind is complete silence in which there is no opinion, in which there is no judgment, no evaluation. It is actually listening out of silence. And it is only then that we understand something in which thought is not involved at all. We won't now go into what thought is and the whole process of thinking; that will need a lot of time and this is not the occasion. When we talk about understanding, surely it takes place only when the mind listens completely - the mind being your heart, your nerves, your ears - when you give your whole attention to it. I do not know if you have ever noticed that when you give total attention there is complete silence. And in that attention there is no frontier, there is no centre, as the "me" who is aware or attentive. That attention, that silence, is a state of meditation. We can't go into what is implied by that word and how to come upon it, but we will go into it if we have time during the coming evenings.
when you are listening to somebody, completely, attentively, then you are listening not only to the words, but also the feeling of what is being conveyed to the whole of it not part of it.
Questioner: I find certain very serious contradictions in what you have said. I think that to begin with you said that only fools give opinions, that it is stupid. Krishnamurti: The gentleman says that I am giving opinions, evaluations, which contradict what I am saying. Have I given an opinion, a conclusion, a judgment? I have only said: look at the facts. It is not my fact or your fact, but the fact that man is violent. That's not an opinion, that's a fact. Man is a frightened animal, that's a fact. Man is jealous, man lives in conflict, his life is a battlefield and so on. These are not opinions, not judgments, this is actually what is going on inwardly in each one of us. How you translate it, what you do about it and whether you bring to it certain prejudices and conclusions, that is offering opinions. But we are only concerned with facts.
Questioner: I have a question here which I must ask. What is the basis of learning, which you say is difficult? You find yourself engaged in a specific task which is difficult. What is the basis for an action if you dispense with will and faith. How do you endure?
Krishnamurti: I think I have understood. The questioner says, "What is learning?" Is learning different from action? Right, Sir?
Questioner: No. The question is: Why do you choose life or death! It is a matter of life and death if you engage in this activity. Where do you find in yourself the reservoir of strength to do a specific task which allows you to stay alive?
Krishnamurti: I understand. Where do you find the energy - I am putting it differently - where do you find the energy to live rightly? Right?
Questioner: Yes. You don't will a thing, it comes by itself, if you do it with an undivided self.
Krishnamurti: That's right.
Questioner: (Inaudible)
Krishnamurti: I understand, Sir. That's just it. How do you live without will - right? - without contradiction, with- out the opposites? How do you live without conflict at all and at the same time act?
Questioner: Yes. You can choose to die.
Krishnamurti: You can't choose to die, you have to live but...
Questioner: The question is how!
Krishnamurti: Wait, Sir. The questioner says, "What is the method, what is the system I can learn which will help me to live without contradiction, to live actively, in a state of constant learning?" Is that the question?
First of all, what do we mean by learning? I am not offering an opinion, I am looking at the fact. Is learning a process of accumulation of knowledge? From that knowledge I act; that is, I have stored up experiences, memories, and from that I act. Or is learning a constant process without accumulation and therefore learning is acting? Go slowly. We'll go into it. It is not that I first learn and then act according to what I have learnt, but learning is acting; the learning is not separate from acting. One is going to learn about fear, or about what 56 to do, how to live. But if you have a system that tells you how to live, or a method that says, "Live this way", then you are conforming to the method which is established by somebody else. Therefore you are not learning, you are conforming and acting according to a pattern, which is not action at all, it is just imitation. So if you learn what are the implications of methods, or of systems, then you will put away methods and systems; then you are learning about what you are doing and the very learning about life is the activity of life - right? Have I made it clear? Living, learning and acting are not three separate things, they are indivisible.
Questioner: I did not get the point why it is detrimental for oneself to analyse; it's a difficult point.
Krishnamurti: Aren't you tired after an hour and a half? Questioner: Not at all.
Krishnamurti: Not at all? Why not? (Laughter) Wait a minute, Sir. Why not? If you had been listening attentively - I am not criticizing you - you"d be tired, wouldn't you?
Questioner: I don't think so.
Krishnamurti: Sir, the speaker has been working and to keep up with him you have to work too. It is not "he speaks" and "you listen" but we are taking the journey together, learning about ourselves, about the world, about what is happening in relationship with the world. And to learn about all this, obviously your mind must be tired after a long day's work and sitting here. You must be tired! But it doesn't matter, I'll go into this question and after that we'll stop.
The speaker said, that in the process of analysis several things are implied - time, for one thing. Obviously, to analyse implies spending day after day doing it. Secondly the analyser must analyse very, very carefully, otherwise he will go wrong. In order to analyse correctly he must be free from prejudice, from conclusions, from fear. If in the process any distortion takes place, that analysis will only create further limitations. And we also explained that the analyser is not different from the thing he analyses. When you understand all this, not just one part of it - the time, the process of analysis, the decisions, the conclusions which will prevent you from proceeding further with a clear analysis, and seeing that the analyser is the analysed - when you see the totality of this you will never analyse again. When you don't analyse, then you see things directly because the problem becomes intense, urgent. It's like a man who has an ideology of nonviolence and is therefore concerned with how to become nonviolent, but not how to be free, now, from all violence. We are concerned with freedom from violence now, not tomorrow.
When one observes this whole process of analysis - which has become the fashion - and sees what is implied in it, not only verbally but deeply, then one rejects it. When you deny something false you are free to look; then you see what truth is. But you must first deny what is false.


YOU ARE THE WORLD CHAPTER 5 4TH FEBRUARY 1969 2ND PUBLIC TALK AT UNIVERSITY OF CALIFORNIA BERKELEY

CONSIDERING THE CHAOS and disorder in the world - both outwardly and inwardly - seeing all this misery, starvation, war, hatred, brutality - many of us must have asked what one can do. As a human being confronted with this confusion, what can I or you do? When we put that question, we feel we must be committed to some kind of political or sociological action, or some kind of religious search and discovery. One feels one must be committed, and throughout the world this desire to be committed has become very important. Either one is an activist, or one withdraws from this social chaos and pursues a vision. I think it is far more important not to be committed at all, but to be totally involved in the whole structure and nature of life. When you commit yourself, you are committed to a part and therefore the part becomes important and that creates division. Whereas, when one is involved completely, totally, with the whole problem of living, action is entirely different. Then action is not only inward, but also outward; it is in relationship with the whole problem of life. To be involved implies total relationship with every problem, with every thought and feeling of the human mind. And when one is so completely involved in life and not committed to any particular part or fragment of it, then one has to see what one can actually do as a human being.
For most of us, action is derived from an ideology. First we have an idea about what we should do, the idea being an ideology, a concept, a formula. Having formulated what we should do, we act according to that ideology. So there is always a division, and hence a conflict between action and what you have formulated that action should be. And as most of one's life is a series of conflicts, struggles, one inevitably asks oneself whether one can live in this world being completely involved with it, not in some isolated monastery.
Inevitably this brings about another question, which is: What is relationship? Because it is in that that we are involved - man in relationship with another man - that is the whole of life. If there were no relationship at all, if one actually lived completely in isolation, life would cease. Life is a movement in relationship. To understand that relationship and to end the conflict in that relationship is our entire problem. It is to see whether man can live at peace not only within himself, but also outwardly. Because then behaviour is righteous and we are concerned with behaviour, which is action. You might ask, "What can one individual, one human being do, confronted with this immense problem of life with its confusion, wars, hatred, agony, suffering?" What can one human being do to bring about a change, a revolution, a radical state, a new way of looking, living? I think that is a wrong question, to say, "What can I do to affect this total confusion and disorder". If you put that question, "What can I do, confronted with this disorder", then you have already answered it; you can't do anything. Therefore it is a wrong question. But if you are concerned, not with what you can do confronted with this enormity of misery, but with how you can live a totally different life, then you will find that your relationship with man, with the whole community, with the world, undergoes a change. Because after all, you and I as human beings, we are the entire world - I'm not saying this rhetorically, but actually: I and you are the entire world. What one thinks, what one feels, the agony, the suffering, the ambition, the envy, the extraordinary confusion one is in, that is the world. There must be a change in the world, a radical revolution, one can't live as one is living, a bourgeois life, a life of super facility, a life of shoddy existence from day to day, indifferent to what is happening. If you and I, as human beings, can change totally, then whatever we do will be righteous. Then we will not bring about a conflict within ourselves and therefore outwardly. So that is the problem. That is what the speaker wants to talk over with you this evening. Because as we said, how one conducts one's life, what one does in daily life - not at a moment of great crisis but actually every day - is of the highest importance. Relationship is life, and this relationship is a constant movement, a constant change.
So our question is: How am I, or you, to change so fundamentally, that tomorrow morning you wake up as a different human being meeting any problem that arises, resolving it instantly and not carrying it over as a burden, so that there is great love in your heart and you see the beauty of the hills and the light on the water? To bring about this change, obviously one must understand oneself, because self-knowledge, not theoretically but actually, whatever you are, is of the highest importance.
You know, when one is confronted with all these problems, one is deeply moved; not by words, not by the description, because the word is not the thing, the description is not the described. When one observes oneself as one actually is, then either one is moved to despair because one considers oneself as hopeless, ugly, miserable; or one looks at oneself without any judgment. And to look at oneself without any judgment is of the greatest importance, because that is the only way you can understand yourself and know about yourself. And in observing oneself objectively - which is not a process of self-centredness, or self-isolation, or cutting oneself off from the whole of mankind or from another human being - one realizes how terribly one is conditioned: by the economic pressures, by the culture in which one has lived, by the climate, by the food one eats, by the propaganda of the so-called religious organizations or by the Communists. This conditioning is not superficial but it goes down very deeply and so one asks whether one can ever be free of it, because if one is not free, then one is a slave, then one lives in incessant conflict and battle, which has become the accepted way of life.
I hope you are listening to the speaker, not merely to the words but using the words as a mirror to observe yourself. Then communication between the speaker and yourself becomes entirely different, then we are dealing with facts and not suppositions, or opinions, or judgments, then we are both concerned with this problem of how the mind can be unconditioned, changed completely. As we said, this understanding of oneself is only possible by becoming aware of our relationships. In relationship alone can one observe oneself; there all the reactions, all the conditionings are exposed. So in relationship one becomes aware of the actual state of oneself. And as one observes, one becomes aware of this immense problem of fear.
One sees the mind is always demanding to be certain, to be secure, to be safe. A mind that is safe, secure, is a bourgeois mind, a shoddy mind. Yet that is what all of us want: to be completely safe. And psychologically there is no such thing. See what takes place outwardly - it's quite interesting if you observe it - each person wants to be safe, secure. And yet psychologically he does everything to bring about his own destruction. You can see this. As long as there are nationalities with their sovereign governments, with their armies and navies and so on, there must be war. And yet psychologically we are conditioned to accept that we are a particular group, a particular nation, belonging to a particular ideology, or religion. I do not know if you have ever observed what mischief the religious organizations have done in the world, how they have divided man. You are a Catholic, I am a Protestant. To us the label is much more important than the actual state of affection, love, kindliness. Nations have divided us, nationalities have divided us. One can observe this division, which is our conditioning and which brings about fear.
So we are going to go into the question of what to do with fear, Unless we resolve this fear we live in darkness, we live in violence. A man who is not afraid is not aggressive, a man who has no sense of fear of any kind is really a free, a peaceful man. As human beings we must resolve this problem, because if we cannot, we cannot possibly live righteously. Unless one understands behaviour, conduct in which is involved virtue - you may spit on that word - and unless one is totally free of fear, the mind can never discover what truth is, what bliss is, and if there is such a thing as a timeless state. When there is fear you want to escape, and that escape is quite absurd, immature. So we have this problem of fear. Can the mind be free of it entirely, both at the conscious as well as at the so-called unconscious, deeper levels of the mind? That is what we are going to talk over this evening, because without understanding this question of fear and resolving it, the mind can never be free. And it is only in freedom that you can explore, discover. It is very important, it is essential, that the mind be free of fear. So shall we go into it?
Now first of all do please bear in mind that the description is not the described, so don't be caught by the description, by the words. The word, the description, is merely a means of communicating. But if you are held by the word you cannot go very far. One has to be aware not only of the meaning of the word, but also one has to realize that the word is not actually the thing. So what is fear? I hope we are going to do it together. Please don't just listen and disregard it; be involved, entirely live it. Because it is your fear, it's not mine. We are taking a journey together into this very complex problem of fear. If one doesn't understand it and become free of it, relationship is not possible: relationship remains conflict, travail, misery.
What is fear? One is afraid of the past, of the present, or of something that might happen tomorrow. Fear involves time. One is afraid of death; that is in the future. Or one is afraid of something that has happened. Or one is afraid of the pain one has had when one was ill. Please follow this closely. Fear implies time: one is afraid of something - of some pain that one has had and which might happen again. One is afraid of something that might take place tomorrow, in the future. Or one is afraid of the present. All that involves time. Psychologically speaking, if there were no yesterday, today and tomorrow, there would be no fear. Fear is not only of time but it is the product of thought. That is, in thinking about what happened yesterday - which was painful - I am thinking that it might happen again tomorrow. Thought produces this fear. Thought breeds fear: thinking about the pain, thinking about death, thinking about the frustrations, the fulfilments, what might happen, what should be, and so on. Thought produces fear and gives vitality to the continuance of fear. And thought, by thinking about what has given you pleasure yesterday, sustains that pleasure, gives it duration. So thought produces, sustains, nourishes, not only fear but also pleasure. Please observe it in yourself, see what actually goes on within you.
You have had a pleasurable or so-called enjoyable experience and you think about it. You want to repeat it, whether it is sex or any other experience. Thinking about that thing which has given a pleasurable moment, you want that pleasure repeated, continued. So thought is not only responsible for fear, but also for pleasure. One sees the truth of this, the actual fact that thought sustains pleasure and nourishes fear. Thought breeds both fear and pleasure; the two are not separate. Where there is the demand for pleasure, there must also be fear; the two are unavoidable because they are both the product of thought.
Please let's bear in mind that I am not persuading you of anything, I'm not making propaganda. God forbid! Because to make propaganda is to lie; if someone is trying to convince you of something, don't be convinced. We are dealing with something much more serious than being convinced, or with offering opinions and judgments. We are dealing with realities, with facts. And facts, which you observe, don't need an opinion. You haven't got to be told what the fact is, it is there, if you are capable of observing it.
So one sees that thought sustains and nourishes fear as well as pleasure. We want pleasure continued, we want more and more pleasure. The ultimate pleasure for man is to find out if there is a permanent state in heaven which is God; to him God is the highest form of pleasure. And if you observe, all social morality - which is really immoral - is based on pleasure and fear, reward and punishment.
Then one asks, when one sees this actual fact - not the description, not the word, but the thing described, the actual state of how thought brings this about: "Is it possible for thought to come to an end?" The question sounds rather crazy, but it is not. You saw a sunset yesterday, the hills were extraordinarily lit in the evening sun and there was a glory, a beauty that gave you great enjoyment. Can one enjoy it so completely that it comes to an end, so that thought doesn't carry it over to tomorrow? And can one face fear, if there is such a thing as fear? This is only possible when you understand the whole structure and nature of thought. So one asks, "What is thinking?"
For most of us thinking has become extraordinarily important. We never realize that thought is always old, thought is never new, thought can never be free. We were talking about freedom of thought, which is sheer nonsense, which means you may express what you want, say what you like; but thought in itself is never free, because thought is the response of memory. One can observe this for oneself. Thought is the response of memory, experience, knowledge. Knowledge, experience, memory, are always old and so thought is always old. Therefore thought can never see anything new. Can the mind look at the problem of fear without the interference of thought? Do you understand, Sirs?
I am afraid. There is fear of what one has done. Be completely aware of it without the interference of thought - and then is there fear? As we said, fear is brought about through time; time is thought. This is not philosophy, not some mystical experience; just observe it in yourself, you will see. One realizes thought must function objectively, efficiently, logically, healthily. When you go to the office, or whatever you do, thought must operate, otherwise you cannot do anything. But the moment thought breeds or sustains pleasure and fear, then thought becomes inefficient. Thought then breeds inefficiency in relationship and therefore causes conflict. So one asks whether there can be an ending of thought in one direction, and yet with thought functioning in its highest capacity. We are concerned with whether thought can be absent when the mind sees the sunset in all its beauty. It is only then that you see the beauty of the sunset not when your mind is full of thoughts, problems, violence. That is, if you have observed it, at the moment of seeing the sunset thought is absent. You look at this extraordinary light on the mountain, it is a great delight and at that moment thought has no place in it at all. But the next moment thought says: "How marvellous that was, how beautiful, I wish I could paint it, I wish I could write a poem about it, I wish I could tell my friends what a lovely thing it is." Or thought says: "I would like to see that sunset again tomorrow." Then thought begins its mischief. Because thought then says: "tomorrow I will have that pleasure again", and when you don't have it there is pain. This is very simple, and because of its very simplicity it gets lost. We all want to be terribly clever, we are all so sophisticated, intellectual, we read such a lot. The whole psychological history of mankind (not who was king and what kind of wars there were and all the absurdity of nationalities) is within oneself. When you can read that in yourself you have understood. Then you are a light to yourself, then there is no authority, then you are actually free.
So our question is: Can thought cease to interfere? And it is this interference that produces time. Do you understand? Take death. There is great beauty in what is involved in death, and it is not possible to understand that beauty if there is any form of fear. We are just showing how frightened we are of death, because it might happen in the future and it is inevitable. So thought thinks about it and shuts it out. Or thought thinks about the fear that you have had, the pain, the anxiety, and that it might be repeated. We are caught in the mischief made by thought. Yet one also realizes the extraordinary importance of thought. When you go to the office, when you do some- thing technological, you must use thought and knowledge. Seeing the whole process of it from the beginning of this talk till now - seeing the whole of that - one asks, "Can thought be silent?" Can one look at the sunset and be completely involved in the beauty of that sunset, without thought bringing into it the question of pleasure? Please follow this. Then conduct becomes righteous. Conduct becomes virtuous only when thought does not cultivate what it considers to be virtue, which then becomes unholy and ugly. Virtue is not of time or of thought; which means virtue is not a product of pleasure or of fear. So now the question is: How is it possible to look at the sunset without thought weaving round it pleasure or pain? Can one look at this sunset with such attention, with such complete involvement in that beauty, so that when you have seen that sunset it is ended and not taken over by thought, as pleasure, for tomorrow?
Are we communicating with each other? Are we?
(Audience.. Yes, yes.)
Krishnamurti: Good, I'm glad, but don't be so quick in answering "Yes". (Laughter) For this is quite a difficult problem, To watch the sunset without the interference of thought demands tremendous discipline; not the discipline of conformity, not the discipline of suppression or control. The word "discipline" means "to learn" - not to conform, not to obey - to learn about the whole process of thinking and its place. The negation of thought needs great observation. And to observe there must be freedom. In this freedom one knows the movement of thought, and then learning is active.
What do we mean by learning? When one goes to school or college one learns a great deal of information, perhaps not of great importance, but one learns. That becomes knowledge and from that knowledge we act, either in the technological field, or in the whole field of consciousness. So one must understand very deeply what that word "to learn" means. The word "to learn" obviously is an active present. There is learning all the time. But when that learning becomes a means to the accumulation of knowledge, then it is quite a different thing. That is, I have learned from past experience that fire burns. That is knowledge. I have learned it, therefore I don't go near the fire. I have ceased to learn. And most of us, having learned, act from there. Having gathered information about ourselves (or about another) this becomes knowledge; then that knowledge becomes almost static and from that we act. Therefore action is always old. So learning is something entirely different.
If one has listened this evening with attention, one has learned the nature of fear and pleasure; one has learned it and from that one acts. You see the difference, I hope. Learning implies a constant action. There is learning all the time. And the very act of learning is doing. The doing is not separate from learning. Whereas for most of us the doing is separate from the knowledge. That is, there is the ideology or the ideal, and according to that ideal we act, approximating the action only to that ideal. Therefore action is always old.
Learning, like seeing, is a great art. When you see a flower, what takes place? Do you see the flower actually, or do you see it through the image you have of that flower? The two things are entirely different. When you look at a flower, at a colour, without naming it, without like or dislike, without any screen between you and the thing you see as a flower, without the word, without thought, then the flower has an extraordinary colour and beauty. But when you look at the flower through botanical knowledge, when you say: "this is a rose", you have already conditioned your looking. Seeing and learning is quite an art, but you don't go to college to learn it. You can do it at home. You can look at a flower and find out how you look at it. If you are sensitive, alive, watching, then you will see that the space between you and the flower disappears and when that space disappears you see the thing so vitally, so strongly! In the same way when you observe yourself without that space (not as "the observer" and "the thing observed") then you will see there is no contradiction and therefore no conflict. In seeing the structure of fear, one also sees the structure and nature of pleasure. The seeing is the learning about it and therefore the mind is not caught in the pursuit of pleasure. Then life has quite a different meaning. One lives - not in search of pleasure.
Wait a minute before you ask questions. I would like to ask you a question: What have you got out of this talk? Don't answer me, please. Find out whether you got words, descriptions, ideas, or if you got something that is true, that is irrevocable, indestructible, because you yourself have seen it. Then you are a light to yourself and therefore you will not light your candle at any other light; you are that light yourself. If that is a fact, not a hypocritical assumption, then a gathering of this kind has been worthwhile. Now, perhaps, would you like to ask questions?
As we said yesterday, you are asking questions to find out, not to show that you are more intelligent than the speaker. A person who compares is not intelligent; an intelligent man never compares. Either you ask a question because by asking you would reveal yourself, expose yourself to yourself and thereby learn, or you ask a question to trip up the speaker - which you are perfectly welcome to do. Or you ask a question to have a wider view, to open the door. So it depends on you what kind and what quality of question you are going to ask. Which doesn't mean, please, that the speaker does not want you to ask questions.
Questioner: What is one to do when one notices the sunset and at the same time thought is coming into it?
Krishnamurti: What is one to do? Please understand the significance of the question. That is, you see the sunset, thought interferes with it, and then you say "What is one to do?, Who is the questioner who says "What is one to do?" Is it thought that says what am I to do? Do you understand the question? Let me put it this way. There is the sunset, the beauty of it, the extraordinary colour, the feeling of it, the love of it; then thought comes along and I say to myself: "Here it is, what am I to do?" Do listen to it carefully, do go into it. Is it not thought also that says "What am I to do?" The "I" who says "What am I to do?", is the result of thought. So thought, seeing what is interfering with this beauty, says: "What am I to do?"
Don't do anything! (Laughter) If you do something, you bring conflict into it. But when you see the sunset and thought comes in, be aware of it. Be aware of the sunset and the thought that comes into it. Don't chase thought away be choicelessly aware of this whole thing: the sunset and thought coming into it. Then you will find, if you are so aware, without any desire to suppress thought, to struggle against the interference of thought, if you don't do any of those things then thought becomes quiet. Because it is thought itself that is saying "What am I to do?" That is one of the tricks of thought. Don't fall into the trap, but observe this whole structure of what is happening.
Questioner: We are conditioned how to look at the sunset, we are conditioned how we listen to you as the speaker. So through our conditioning we look at everything and listen to everything. How is one to be free of this conditioning?
Krishnamurti: When are you aware of this conditioning, of any conditioning? Do please follow it a little bit. When are you aware that you are conditioned? Are you aware that you conditioned as an American, as a Hindu, as a Catholic, Protestant, Communist, this and that? Are you aware that you are so conditioned, or are you aware of it because somebody has told you? If you are aware because someone has pointed out to you that you are conditioned, then that is one kind of awareness. But if you are aware that you are conditioned without being told, then it has a different quality. If you are told that you are hungry, that is one thing; but if you are actually hungry that is another. Now find out which it is: whether you were told you are conditioned and therefore you realize it; or because you are aware because you are involved in this whole, process of living and because of that awareness you realize for yourself, without being told, that you are conditioned. Then that has a vitality, then it becomes a problem that you have to understand very deeply. One sees that one is conditioned, not because one is told. The obvious reaction to it is to throw away that conditioning, if you are intelligent. Becoming aware of a particular conditioning, you revolt against it, as the present generation is revolting - which is merely a reaction. Revolt against a conditioning forms another kind of conditioning. One becomes aware of one's conditioning as a Communist, a Protestant, a Democrat, or a Republican. What takes place when there is no reaction but only awareness of what this conditioning actually is? What takes place when you are choicelessly aware of this conditioning, which you have found for yourself? There is no reaction. Then you are learning about this conditioning, why it comes into being. Two thousand years of propaganda have made you believe in a particular form of religious dogma. You are aware of how the church through centuries upon centuries, through tradition, repetition, through various rituals and entertainments, has conditioned our minds. There has been the repetition day after day, month after month, from childhood on; we are baptized and all the rest of it. And another form of the same thing takes place in other countries like India, China and so on.
Now when you become aware of it, what happens? You see how quickly the mind is influenced. The mind being pliable, young, innocent, is conditioned as a Communist, Catholic, Protestant and so on. Why is it conditioned? Why is it so shaped by propaganda? Are you following this? Why are you persuaded by propaganda to buy certain things, to believe in certain things, why? Not only is there this constant pressure from the outside, but also one wants to belong to something, one wants to belong to a group, because belonging to a group is safe. One wants to be a tribal entity. And behind that there is fear, fear of being alone, of being left out - left out not only psychologically, but also one may not get a job. All that is involved in it and then you ask whether the mind can be free of conditioning. When you see the danger of conditioning, as you see the danger of a precipice or of a wild animal, then it drops away from you without any effort. But we don't see the danger of being conditioned. We don't see the danger of nationalism, how it separates man from man. If you saw the danger of it intensely, vitally, then you would drop it instantly.
So the question then is: Is it possible to be so intensely aware of conditioning that you see the truth of it? - not whether you like or dislike it, but the fact that you are conditioned and therefore have a mind incapable of freedom. Because only the free mind knows what love is.
Questioner: Is it true that the past should be consumed by the fire of present total involvement?
Krishnamurti: What is the present? Do you know what it is? You say: "Live in the present", as many intellectuals advocate - they advocate it because to them the future is bleak (laughter), meaningless, therefore they say, "Live in the present, make the best of the present, be completely "with it". We must find out what the present is. What is "the now? Do you know what "the now" is, what the present is? Is there such a thing as the present? No, please, don't speculate about it, observe it. Have you ever noticed what "the now" is? Can you be aware of "the now", know what it is? Or do you only know the past, the past which operates in the present, which creates the future? Are you following? When you say "live in the present" you must find out what that present actually is. Is there such a thing? To understand if there is such a thing as the actual present, you must understand the past. And when you observe what you are as a human being, you see you are completely the result of the past. There is nothing new in you, you are secondhand. You are the past looking at the present, translating the present. The present being the challenge, the pain, the anxiety, a dozen things which are the result of the past, and you are looking at it getting very frightened and thinking about tomorrow, which again creates another pleasure - you are all that. To understand,the now, is an immense problem of meditation - that is meditation. To understand the past totally, see where its importance lies, and to see its total unimportance, to realize the nature of time - all that is part of meditation. Perhaps we can go into it another evening. But Sirs, before you can meditate there must be the foundation of righteousness, which means no fear. If there is any kind of fear, secret or obvious, then meditation is the most dangerous thing, because it offers a marvellous escape. To know what the meditative mind is, is one of the greatest things.


YOU ARE THE WORLD CHAPTER 6 5TH FEBRUARY 1969 3RD PUBLIC TALK AT UNIVERSITY OF CALIFORNIA BERKELEY

AS WE WERE saying yesterday, we are not concerned with theories, with doctrines, or speculative philosophy. We are concerned with facts, with what actually is. And in understanding "what is", non-sentimentally, non-emotionally, we can go beyond, transcend it. What is important in all these talks is not the idea, or the negation of the idea, but rather to be involved in the complexities of life, in the sorrow, with hopelessness and the lack of passion. The root of the word passion means "sorrow". We are using that word not with the implication of sorrow, or of the energy that comes through anger, through hate, through resistance, but rather in the sense of passion that comes naturally without effort when there is love. This evening we would like to talk about death, life and love.
We are not merely concerned with the description, with the explanation, but rather with the deep understanding of the problem, so that we are totally involved in it, so that it is the very breath of our life, not mere intellectualization. Can we look, understand and see what this whole problem of living is? Can we really come to grips with life, love and death - not analytically, not theoretically? To speculate about what lies beyond seems to me to be so vain, it has no value whatsoever. To understand the whole significance of life one has to examine what living is. Clever people throughout the world have sought a significance beyond the living. The religious people have said this life is only a means to an end; and those who are not religious say that life is meaningless, Then they proceed to invent some significance according to their intellect, their conditioning. We are not going to do that this evening. We are going to look at living as it is - not emotionally, nor sentimentally - but see actually what it is. And I think it is meaningful when one can look at the whole totality of living, not just at one fragment of it. Then perhaps, by not giving a meaning or a significance to life, we will see the beauty of living, the very vastness of it. And that beauty, the extraordinary quality of living, can only be understood, or felt deeply, if we examine profoundly what we call living, what we are actually doing. Without understanding what living is, we shall not be able to understand what dying is, nor what love is.
One uses the words "love", "death", and "living" so loosely - every politician talks about,love" and every priest has that word on his lips. Love and death, both are of immense importance, and I say that without understanding what death is, there is no understanding of love. To understand what death is, one has to understand most profoundly, with great earnestness, what living is; one must examine freely, actually without any hope. It doesn't mean we must be in a state of despair to examine. A mind that is in despair becomes cynical; nor can a mind that is burdened with hope examine properly, it is already biased. So to examine what we call living, the daily act of living, needs clarity, not of thought, but clarity of perception: the clarity of seeing actually "what is".
The seeing of "what is", that very act is passion! For most of us passion is always derived from hatred, from sorrow, anger, tension; or there is passion that is brought about through pleasure which becomes lust. Such passion is incapable of the energy that is required to understand this whole process of living. Understanding really is passion; without passion you can't do anything. Intellectual passion is not passion at all. But to examine the whole of living needs not only extraordinary clarity of perception, but also the intensity of passion.
So what is it that we call living? Not what we would like it to be - that's just an idea, it has no reality, it's merely the opposite of "what is". The opposite of "what is" creates division and in that division there is conflict. In looking at what living is, we should utterly banish the idea of what "should be", for that is escaping into ideological seeing, which is totally unreal. We are only going to examine what living actually is; and the quality of examination is more important than the examination itself. Any clever person can examine, given a certain sharpness of mind, a certain sensitivity. But if the exploration is merely intellectual it loses that sensitivity which comes when there is a certain quality of compassion, affection, care. To have that quality of mind that looks very clearly, there must be this care, this quality of affection and compassion, which the intellect will deny. We must be alert to the prompting of the intellect in the examination of what is actually going on in our daily life - one needs some warning, if I may use that word, to know that the description is never the described, nor the word the thing.
As we said, without understanding what living is, we shall never understand what dying is, and without understanding what death is, love merely becomes pleasure and therefore pain. What is it that we call living? As one observes in daily life, in every relationship with people, with ideas, with property, with things, there is great conflict. To us, all relationship has become a battlefield, a struggle. From the moment we are born till we die, living is a process of accumulating problems, never resolving them, of being burdened with all kinds of issues. Basically it is a field in which man is against man. So living is conflict. Nobody can deny that, we are all in conflict, whether we like it or not. We want to get away from this everlasting conflict, so we invent all kinds of escapes - from football to the image of God. Each of us knows not only the burden of that conflict, but also the sorrow, the loneliness, the despair, the anxiety, the ambition and the frustration, the utter boredom, the routine. There are occasional flashes of joy to which the mind immediately clings as something extraordinary and wants repeated; then that joy becomes a mem- ory, ashes. That is what we call living. If we look at our own life - not verbally or intellectually, but actually as it is - we see "how empty it is. Think of spending forty, fifty years going to the office every day, to accumulate money to sustain a family and all the rest of it. That's what we call living - with disease, old age and death. And we try to escape from this misery through religion, through drink, through erudition, through sex, through every form of entertainment, religious or otherwise. That is our life despite our theories, ideals and philosophy; we live in conflict and sorrow.
Our life has brought about a culture, a society, which has become the trap in which we are caught. The trap is built by us; for that trap each one of us is responsible. Though we may revolt against the established order, that order is what we have made, what we have built. And merely to revolt against it has very little meaning, because you will create another established order, another bureaucracy. All this, with the national, racial, religious differences, the wars and the shedding of blood and tears, is what we call living, and we don't know what to do. We are confronted with this. Not knowing what to do, we try to escape, or we try to find somebody who will tell us what to do, some authority, guru, teacher, someone who will say, "Look, this is the way".
The teachers, the gurus, the mahatmas, the philosophers, have all led us astray, because actually we have not solved our problems, our lives are not different. We are the same miserable, unhappy, sorrow-laden people. So the first thing is never to follow another, including the speaker. Never try to find out from another how to behave, how to live. Because what another tells you is not your life. If you rely or depend on another you will be misled. But if you deny the authority of the guru, the philosopher, the theoretician - whether Communist or theological - then you can look at yourself, then you can find the answer. But as long as one relies and depends on another, however wise he may be, one is lost. The man who says he knows, does not know. So the first thing is never to follow another and that is very difficult because we don't know what to do; we have been so conditioned to believe, to follow.
In examining this thing called "living", can we actually - not theoretically - put aside every form of psychological following, every urge to find somebody who will tell us what to do? How can a confused mind find somebody who will tell the truth? The confused mind will choose somebody according to its own confusion. So don't rely or depend on another. If we do, we carry a heavy burden, the burden of dependence on books, on all the theories of the world; that is a tremendous burden and if you can put it aside then you are free to observe, then you have no opinion, no ideology, no conclusion, but can actually see "what is". Then you can look, then you can say: "What is this conflict that one lives with?
As one observes - and I hope you are also observing, not depending on the words of the speaker - you will see this conflict exists as long as there is contradiction in oneself, the contradiction of opposing desires; as long as there is the opposite, the "what is" and the "what should be". The "what" should be" is the opposite of "what is" and "what should be" is shaped by "what is". So the opposite is also "what is". Living is a process of conflict in which there is violence; that is "what is", the fact. The opposite is "non-violence", a state in which there is no conflict, no violence. The man who is violent is trying to become non-violent. It may take him ten years, or it may take him all the rest of his life to become non-violent, but in the meantime he is sowing the seeds of violence. So there is the fact of violence and the non-fact, which is non-violence, which is the opposite. In this contradiction there is conflict: the man trying to become something. When you can banish the opposite, not try to become nonviolent, then you can actually face violence. Then you have energy which is not dissipated through conflict with the opposite. Then you have the energy, the passion, to find out "what is". Am I making this clear? You know, communication is quite arduous, but what is much more important than communication is communion: to commune together over this problem; that is, both of us at the same time, at the same level being intent to observe, to learn, to find out. Only then is there communion between two people, which goes beyond communication. We are trying to do both; we are not only establishing communication, but also at the same time we are trying to commune together over this problem. This is not propaganda, we are not trying to dominate you, or persuade you, or influence you, but merely ask you to observe.
Now I see that to observe, to see actually "what is", is not possible when there is the opposite. The ideal is the cause of the contradiction and therefore of the conflict. When you are angry and you say "I should not be angry", the "should not" brings about a contradiction and therefore there is a division between anger and the pretence that one should not be angry. To admit your anger and to be aware, to see the significance of that anger, you need energy and that energy is dissipated through conflict and through the pursuit of the opposite. So can you leave the opposite altogether? This is very difficult, because the opposite is not only the ideal but also it is the process of measuring and comparing. When there is no comparison then there is no opposite.
You know, we are trained and conditioned to compare, to measure ourselves against the hero, the saint, the big man. To observe "what is", the mind must be free of all comparison, of the ideal, of the opposite. Then you will see that what actually "is", is far more important than what "should be". Then you have the energy, the vitality, to put aside the contradiction which is brought about by the opposite. To be free of the process of comparison requires discipline and that discipline comes in the very act of understanding the futility of the opposite. To observe this closely, to see the whole structure and nature of this conflict, this very act of looking demands discipline; it is dis- cipline. Discipline means learning and we are learning - not suppressing, not trying to become something, not trying to imitate, to conform. This discipline is extraordinarily pliable, sensitive.
Each one of us is examining this conflict. We said it arises through the opposite. The opposite is part of "what is". The opposite is also "what is". And as the mind cannot understand or resolve "what is", it escapes into "what should be". When you have put aside all that, then the mind is observing closely, what is", which is violence (we are taking that as an example). So what is this thing we call violence? When there is no opposite to violence, when you are actually faced with that fact of anger, the feeling of hatred - then is there violence, is there anger? Go into it, if I may suggest, you will see it in yourself. I can't go into it in too much detail because we have got to understand what death is, what love is; so we must proceed rather rapidly.
What we call living is conflict and we see what that conflict is. When we understand that conflict, "what is" is the truth and it is the observation of the truth that frees the mind from "what is". There is also much sorrow in our life and we do not know how to end it. The ending of sorrow is the beginning of wisdom. Without knowing what sorrow is and understanding its nature and structure, we shall not know what love is, because for us love is sorrow, pain, pleasure, jealousy. When a husband says to his wife that he loves her and at the same time is ambitious, has that love any meaning? Can an ambitious man love? Can a competitive man love? And yet we talk about love, about tenderness, about ending war, when we are competitive, ambitious, seeking our own personal position, advancement and so on. All this brings sorrow. Can sorrow end? It can only come to an end when you understand yourself, which is actually "what is". Then you understand why you have sorrow, whether that sorrow is self-pity, or the fear of being alone, or the emptiness of your own life, or the sorrow that comes about when you depend on another. And all this is part of our living. When we understand all this we come to a much greater problem, which is death. Please bear in mind that we are not talking about reincarnation, about what happens after death. We are not talking about that, or giving hope to those people who are afraid of death.
Yesterday we went into the question of fear. When the mind is free of fear, then what is death? There is old age with all its troubles: disease, loss of memory, a thousand ailments, the fear of ageing. In this country all the old people are called young! A woman of about eighty is called a young lady! People are frightened and when there is fear there is no understanding; when there is self-pity there is no end to sorrow. So what is it to die? The organism comes to an end, obviously. Man lives for ninety years, and if the scientists discover some medicine he might live one hundred and fifty - and God knows why he wants to live to one hundred and fifty, the way we live! But even then, even if you live for one hundred years, the organism wears out, because we live so utterly wrongly: in conflict, fear, tension, killing animals and human beings. What a mess we make of our lives! So old age becomes a terrible thing. Yet there is always death - for the young, for the middle-aged or for the old. What do we mean by dying, apart from physical death, which is inevitable? There is a deeper meaning to death than merely the physical organism coming to an end; that is, psychologically coming to an end - the "me", the "you", coming abruptly to an end. The "me", the "you", that has accumulated knowledge, suffered, lived with memories pleasurable and aching, with all the travail of the known, with the psychological conflicts, the things that one has not understood, the things that one wanted to do and has not done. The psychological struggle, the memories, the pleasure, the pains - all that comes to an end. That is actually what one is afraid of, not what lies beyond death. One is never afraid of the unknown; one is afraid of the known coming to an end. The known being your house, your family, your wife, your chil- dren, your ideas, your furniture, your books, the things with which you have identified yourself. When that is gone you feel completely isolated, lonely, that is what you are afraid of. That is a form of death and that is the only death.
Seeing that - not theoretically, but actually - seeing that one is afraid of losing everything that one has owned or created or worked for, one asks: "Is it not possible to die psychologically, every day, to everything that one has known?" Can one die every day, so that the mind is fresh, young and innocent each day? Actually do it and you will find out what extraordinary things happen. The mind then becomes innocent. An old mind, however experienced, is never innocent. Only a mind that has shed all its burdens every day, that has ended every problem every day, is an innocent mind. Then life has a different meaning altogether. Then one can find out what love is. Obviously love is not pleasure; as we said yesterday, pleasure brings pain because pleasure, like fear, is the process of thought. If love is the process of thought, then is it love? Most of us are jealous, envious, and yet we talk about love. Can an envious mind love? When one says one loves, is it love? Or is the mind protecting its own pleasure and therefore cultivating fear? Can love be cultivated when there is fear and pleasure, which is thought? And with it comes the problem of sex. (Laughter) Why do you laugh? I'm glad you laugh, but why?
We have to explore this question, as we have explored fear and what living is. Why have we made sex into such a big issue. Why has sex become such a problem? Apparently everything revolves around it, not only now, but also in the past. It has become such an extraordinarily important thing Why? Would you please find out? We are not offering an opinion, we are examining. It has become so colossally important, first, because intellectually we are secondhand people. We know what others have done and do, we repeat others have said - the Buddha, Christ, and all the others - we theorize. That is not intellectual freedom, which is freedom from thought. We are bound by thought, and thought is always old, it is never new; so intellectually there is no freedom in the deep sense of that word, because thought can never bring about that freedom. Intellectually we are bound and emotionally we are shoddy, ugly, sentimental, false, hypocritical. So in life we have lost all freedom, except sex. That is probably the only free thing that you have. And with it goes pleasure, the image which thought has created about the act and we chew that image, that pleasure, like a cow chews the cud, over and over again. That is the only thing you have in which you are really free as a human being. Everywhere else you are not free, because we are slaves to propaganda whether it is Christian, Catholic, or Communist. Lacking freedom everywhere, there is only this freedom and that too is not freedom, because you are caught by pleasure and the responsibility of pleasure, which is the family. But if you really loved the family, the children, if you really loved with your heart, do you think you would have a single day of war?
Your security is in pleasure and therefore in that security there is pain, sorrow and confusion; and so in everything, including sex, there is pain, torture, doubt, jealousy, dependence. The one thing you have in which you feel free has also become a bondage. So seeing all this - actually, not verbally, not carried away by description, because the description is never the thing that is described - seeing it with your eyes, with your heart, with your mind, with complete attention, you will know what love is. And also you will know what death is, and what living is.


YOU ARE THE WORLD CHAPTER 7 6TH FEBRUARY 1969 4TH PUBLIC TALK AT UNIVERSITY OF CALIFORNIA BERKELEY

MAN IS SEARCHING for something more than the transient. Probably from time immemorial he has been asking himself if there is something sacred, something that is not worldly, that is not put together by thought, by the intel- lect. He has always asked if there is a reality, a timeless state not invented by the mind, not projected by thought, but a state of mind where time does actually not exist: if there is something "divine", "sacred", "holy" (if one can use those words), that is not perishable. Organized religions seem to have supplied the answer. They say there is a reality, there is a God, there is something which the mind cannot possibly measure. Then they begin to organize what they consider to be the real and man is led astray. You may remember the story about the devil who was walking down the street with a friend; they saw a man ahead stoop down and pick up something from the road. And as he picked it up and looked at it there was a great delight in his face; the friend of the devil asked what it was that he had picked up and the devil said, "It is truth". The friend said, "Isn't that a very bad business for you?" The devil answered, "Not at all, I am going to help him organize it,. (Laughter)
The worship of an image made by the hand or by the mind and the dogmas and rituals of organized religion, with their sense of beauty, have become something very holy, very sacred. And so man, in his search for that which is beyond all measure, all time, has been caught, trapped, deceived, because he always hopes to find something which is not entirely of this world. After all, what actually have traditional, bureaucratic, capitalist, or Communist societies to offer? Very little except food, clothes and shelter. Perhaps one may have more opportunities for work or can make more money, but ultimately, as one observes, these societies have very little to offer; and the mind, if it is at all intelligent and aware, rejects it. Physiologically one needs food, clothes and shelter, that is absolutely essential. But when that becomes of the greatest importance, then life loses its marvellous meaning. So this evening it might be worthwhile spending some time to find out for ourselves if there really is something sacred, something which is not put together by thought, by circumstances, which is not the result of propaganda. It would be worthwhile, if we could, to go into this question, because unless one finds something that is not measurable by words, by thought, by any experience, life - that is, everyday living - becomes utterly superficial. Perhaps that is why (though maybe not) the present generation rejects this society and is looking for something beyond the everyday struggle, ugliness, brutality.
Can we inquire into the question, "What is a religious mind? What is the state of the mind which can see what truth is? You may say "there is no such thing as truth, there is no such thing as God, God is dead, we must make the best of this world and get on with it. Why ask such questions when there is so much confusion, so much misery, starvation, ghettos, racial prejudices; let's be concerned with all that, let's bring about a humanitarian society". Even if this were done - and I hope it will be done - this question must still be asked. You may ask it at the end of ten, fifteen, fifty years, but this question will inevitably be asked. It must be asked: whether there is a state which puts an end to time.
First of all there must be freedom to look, freedom to observe if there is such a state or not; we cannot possibly assume anything. So long as there is any assumption, any hope, any fear, then the mind is distorted, it cannot possibly see clearly. So freedom is absolutely necessary in order to find out. Even in a scientific laboratory you need freedom to observe; you may have an hypothesis, but if it interferes with the observation then you put it aside. It is only in freedom that you can discover something totally new. So if we are going to venture together, not only verbally but nonverbally, then there must be this freedom from any sense of personal demand, any sense of fear, hope or despair; we must have clear eyes, unspotted, unconditioned, so that we can observe out of freedom. That is the first thing.
In the past three talks we have found that there is the question of fear and pleasure. If that is no clear and if one has not applied oneself to the question of fear, then it will not be possible to follow further into what we are going to explore. Obviously our minds are conditioned by beliefs - Christian, Hindu, Buddhist and so on. Unless there is complete freedom from belief of any kind, it is not possible to observe, to find out for oneself if there is a reality which cannot be corrupted by thought. And one must also be free from all social morality, because the morality of society is not moral. A mind that is not highly moral, a mind that is not embedded in righteousness, is not capable of being free. That's why it is important to understand oneself, to know oneself, to see the whole structure of oneself - the thoughts, the hopes, the fears, the anxieties, the ambitions, and the competitive, aggressive spirit. Unless one understands and deeply establishes righteous behaviour, there is no freedom, because the mind gets confused by its own uncertainty, by its own doubts, demands, pressures.
So to enquire into this fundamental question as to what is the religious mind, and whether there is such a thing, there must be this freedom, not only at the conscious level, but also at the deeper levels of one's consciousness. Most of us have accepted that there is an unconscious, that it is something hidden, dark, unknown. Without understanding the totality of that unconscious, merely to scratch the surface by analytical examination has very little meaning, whether it is done by the professionals or through one's own enquiry. So one has to look into this also, into the conscious mind as well as into the mind that is deep down, secret, hidden, which has never been exposed to the light of intelligence, to the light of enquiry. Can we also go into the question whether the conscious mind - that is the everyday mind, the mind that has sharpened itself through competition, through so-called education - whether such a mind can examine the deeper, unconscious layers.
What is this treasured unconscious which everybody talks about? Must one go through all the volumes written by the specialists to find out? Must one go to an expert to tell us what it is? Or can one find out for oneself - completely, not partially, not in fragments? It is said that you must dream, otherwise you will go mad, because dreams are the hints, the intimations of the unconscious and the secret, unexplored layers of the mind. Dreams therefore are an expression of these deeper layers, and in this way, if you or the analyst are capable of interpreting the dreams, then you can expose, empty the unconscious. No one has ever asked why one should dream at all. It is said that you must dream, that it is healthy, normal; but one can question the validity of that statement because one must doubt everything. (This doubt gives you energy, vitality, passion to find out.) We must ask why one should have dreams at all, because if the mind is working all the time, is endlessly in movement night and day, then it has no rest, it cannot refresh itself, it cannot make itself anew. It is like a machine that is constantly working; it wears itself out. So one asks, as we are doing now, "What is the need for dreams?" It may be possible not to dream. After asking that question we are going to find out if it is possible not to dream, because the unconscious is the storehouse of the past, the racial and family inheritance, the tradition of society, the various formulas, sanctions and motives, the inheritance from the animal - it is all there. Through dreams these are revealed bit by bit and one must be capable of interpreting them rightly. That, of course, is quite impossible. There are experts who will translate all those dreams - but according to their conditioning, according to their knowledge, according to the information which they have derived from others.
So we are asking: is there a need for dreams? Is it possible not to dream? Consciousness is obviously not only of what is above, but also of what is below - the total thing. If during the waking day the content of the mind can be observed, watched, then when you sleep there will be no necessity for dreams. That is, if during the waking hours you are aware of your thoughts, of your feelings, of your reactions, your motives, the tradition, the inhibitions, the various forms of compulsion, the tensions - if you watch them, not correct them, not force them to be different, not translate them, but if you are actually choicelessly aware during the day - then the mind is so alert, so sensitive to every reaction, to every movement of thought, that the motives, the racial inheritance and all the rest of it are thrown up and exposed. Then you will see, if you do it seriously, with intensity, with a passion to find out, that your nights are peaceful, without a dream, so that the mind upon waking is fresh, clear, without distortion. The personal element is dissolved so that it can observe completely; this is possible, not by applying what the experts say, but through studying yourself as you watch yourself in the mirror when you shave, or when you comb your hair. Then you will find out that the whole of the unconscious is as petty, shallow, dull, as the superficial mind; there is nothing holy about the unconscious. Then the mind, being free from fear, from all the pain brought by pleasure, is not looking for pleasure. Bliss is not pleasure, bliss is something entirely different. Pleasure, as we pointed out, brings with it pain and therefore fear, but the mind is looking for pleasure - ultimate pleasure - because the pleasures that we have in this world are so worn out, they have become so dull and faded, and so one is always looking for new pleasures. But such a mind is always in a state of fear. A mind that is seeking everlasting pleasure, or wanting experiences that will assure great pleasure, such a mind is in darkness. You can observe this as a very simple fact.
So the mind, without being free from fear and the search for the deepening and the widening of pleasure - which brings pain and anxiety and all the burden and travail of pleasure - such a mind is not free. And a mind which believes that there is a God, or that there is no God, is equally a conditioned, prejudiced mind.
I hope you can do all that! The speaker is emphatic but don't be persuaded by him, for he has no authority at all. In this matter of finding out, there is no authority, there is no guru, there is no teacher. You are the teacher and the disciple yourself. If only one could put all authority aside, for that is the greatest difficulty - to be free and yet be established in righteousness, in virtue, because virtue is order. We live in great disorder; the society in which we live is in utter disorder, with social injustice, racial differences, economic, nationalistic divisions. As you observe in yourself, we are also in disorder, and the disordered mind cannot possibly be free. So order, which is virtue, is necessary; order, not according to some blueprint or according to the priests or those who say "We know and you don't know". Order is virtue and this order can only come about when we understand what is disorder. Through the negation of what is disorder, order comes into being. In denying the disorder of society there is order, because society encourages acquisitiveness, competition, envy, strife, brutality, violence. Look at the armies, the navies - that is disorder! When you deny - not society, but inwardly in yourself - fear, ambition, greed, envy, the search for pleasure and prestige - which breeds inward disorder - then in the total denial of that disorder there comes the order which is beauty, which is not merely the result of environmental pressures or environmental behaviour. There must be order and you will find that order is virtue.
If one has done all this - and one must - then one can ask: "What is meditation?" It is only the meditative mind that can find out, not the curious mind, not the mind that is everlastingly searching. It is a peculiar thing, that when the mind is searching, it will find what it is searching for. But what; it searches for and finds is already known, because what it finds must be recognizable - mustn't it? Recognition is part of this search, and experience and recognition come from the past. So in the experience which comes through search in which recognition is involved, there is nothing new, it has already been known. That's why people take drugs of various kinds; this has been done in India for thousands of years, it is an old trick to bring about the sharpening of the mind, to have new experiences; but one has never examined what experience itself means. One says one must have new experience; new visions. When one has an experience, a new vision, say of Christ or of Buddha or Krishna, that vision is the projection of your own conditioning. The Communist, if he has visions at all, will see the perfect state all beautifully arranged where everything is bureaucratically laid down. Or if you are a Catholic, you will have your visions of Christ or the Virgin and so on; it all depends on your conditioning. And when you recognise that vision, you recognise it because it his already been experienced, already known. So there is nothing really new in the recognition of a vision. A mind that is influenced by drugs, Though it may temporarily become sharp and see something very clearly, what it sees is its own conditioning, its own pettiness, enlarged.
If you have done all this - and I hope you have done it for your own sake - we are now ready to enter into something that demands a great sense of perception, beauty and sensitivity. The word "meditation" has been brought to this country from the East. The Christians have their own words, contemplation and so on, but "meditation" has now become very popular. It is said by the yogis and gurus that meditation is a means to discover, to go beyond, to experience the transcendental. But have you asked who is the experiencer? Is the experiencer different from the thing he experiences? Obviously not, because the experiencer is the past with all its memories and when he experiences, transcends through meditation, or through taking a drug, he projects from the past, recognizes it and says, "this is a marvellous vision". It is nothing of the kind, because a mind burdened with the past cannot possibly see what is new.
We have now come to the point of finding out what meditation is. When you examine a method, a system, what is implied in it? Somebody says "Do these things, practise them day after day, for twelve, twenty, forty years and you will ultimately come to reality". That is, practise a method, whatever it is, but in practising a method what happens? Whatever you do as a routine every day, at a certain hour, sitting cross-legged, or in bed, or walking, if you repeat it day after day your mind becomes mechanical. So when you see the truth of that, you see that what is implied in all that is mechanical, traditional, repetitive, and that it means conflict, suppression, control. A mind made dull by a method cannot possibly be intelligent and free to observe. They have brought Mantra Yoga from India. And you also have it in the Catholic world - Ave Maria repeated a hundred times. This is done on a rosary and obviously for the time being quiets the mind. A dull mind can be made very quiet by the repetition of words and it does have strange experiences, but those experiences are utterly meaningless. A shallow mind, a mind that is frightened, ambitious, greedy for truth or for the wealth of this world, such a mind however much it may repeat some so-called sacred word remains shallow. If you have understood yourself deeply, learnt about yourself through choiceless awareness and have laid the foundation of righteousness, which is order, you are free and do not accept any so-called spiritual authority whatsoever (though obviously one must accept certain laws of society).
Then you can find out what meditation is. In meditation there is great beauty, it is an extraordinary thing if you know what meditation is - not "how to meditate". The "how" implies a method, therefore never ask "how; there are people only too willing to offer a method. But meditation is the awareness of fear, of the implications and the structure and the nature of pleasure, the understanding of oneself, and therefore the laying of the foundation of order, which is virtue, in which there is that quality of discipline which is not suppression, nor control, nor imitation. Such a mind then is in a state of meditation.
To meditate implies seeing very clearly and it is not possible to see clearly, or be totally involved in what is seen, when there is a space between the observer and the thing observed. That is, when you see a flower, the beauty of a face, or the lovely sky of an evening, or a bird on the wing, there is space - not only physically but psychologically - between you and the flower, between you and the cloud which is full of light and glory; there is space - psychologically. When there is that space, there is conflict, and that space is made by thought, which is the observer. Have you ever looked at a flower without space? Have you ever observed something very beautiful without the space between the observer and the thing observed, between you and the flower? We look at a flower through a screen of words, through the screen of thought, of like and dislike, wishing that flower were in our own garden, or saying "What a beautiful thing it is". In that observation, whilst you look, there is the division created by the word, by your feeling of liking, of pleasure, and so there is an inward division between you and the flower and there is no acute perception. But when there is no space, then you see the flower as you have never seen it before. When there is no thought, when there is no botanical information about that flower, when there is no like or dislike but only complete attention, then you will see that the space disappears and therefore you will be in complete relationship with that flower, with that bird on the wing, with the cloud, or with that face.
And when there is such a quality of mind, in which the space between the observer and the thing observed disappears and therefore the thing is seen very clearly, passionately and intensely, then there is the quality of love; and with that love there is beauty.
You know, when you love something greatly - not through the eyes of pleasure or pain - when you actually love, space disappears, both physically and psychologically. There is no me and you. When you come so far in this meditation, then you will find that quality of silence which is not the result of "thought seeking silence". They are two different things - aren't they? Thought can make itself quiet - I don't know if you have ever tried it. We struggle against thought because we see very well that unless it is quiet there is neither peace in the world nor inwardly - there is no bliss. So we try in various ways to quiet the mind through drugs, through tranquilizers, through the repetition of words. But the silence of the mind that is made quiet by thought is not comparable with the silence which freedom brings - freedom from all the things that we have talked about. In that silence, which is of quite a different quality than the silence brought about by thought, there is a different dimension. This is a different state which you have to find out for yourself; nobody can open the door for you, and no word, no description can measure that which is immeasurable. So unless one actually takes this long journey - which is not long at all, it is immediate - life has very little meaning. And when you do it you will find out for yourself what is sacred.
Do you want to ask any questions? Isn't this silence better than questions? If you are inwardly quiet, isn't that better than any question and answer? If you are really quiet, then you have love and beauty - the beauty that is not in the building, in the face, in the cloud, in the wood, but in your heart. That beauty cannot be described, it is beyond expression. And when you have that, no question need ever be asked.


YOU ARE THE WORLD CHAPTER 8 11TH FEBRUARY 1969 1ST PUBLIC TALK AT STANFORD UNIVERSITY

IT IS BECOMING more and more difficult to live peacefully in this world without withdrawing into a monastery or some self-enclosing ideology. The world is in such disorder, and there have been so many theories and speculative suggestions on how to live and what to do. Philosophers have been at it for so long, spinning out their ideas of what man is and what he should do. As one travels throughout the world - not being a philosopher or a human being crowded in with many ideologies and having no belief whatsoever about anything - one asks oneself whether it is at all possible for human beings to change.
When one asks that question (and I'm sure those of us who are somewhat thoughtful and serious do ask it), one hears it said that we should first change the world - that is, change the social structure with its economy - and that it must be a global change, a global revolution, not a change affecting only a part of the world. Then, it is said, there will be no need for the individual human being to set about changing at all: he will change naturally. Circumstances will then bring about right occupation, leisure, right relationship, consideration, love, understanding and so on. So there are those who, reasoning thus, advocate changing the environment - and it must be global - so that man, who is the creature of his environment, will also change, naturally. We have this division, then, between the inner and the outer, the outer being the environment, the society. Bring about a deep revolution in the latter, they say, and this will 98 result in changing the individual: the you and the me. This division has been maintained for thousands of years, the separation between what is called spirit, and that which is of the world, matter - the religious and the so-called worldly. And this division, in itself, is most destructive, because it breeds separateness and a series of conflicts: how the inner can adjust itself to the outer and the outer shape the inner. This has always been the problem. The whole Communist world denies the inner; they say, "do not bother about it, it will look after itself when everything is perfectly and bureaucratically organised".
One observes also that man, with all his anxieties, violence, despair, fear, acquisitiveness, his incessant competitiveness, has produced a certain structure which we call society, with its morality and its violence. So, as a human being, one is responsible for whatever is happening in the world: the wars, the confusion, the conflict that is going on both within and without. Each one of us is responsible, but I doubt whether most of us feel that at all. Intellectually, verbally, perhaps, we may accept it; but do we feel actually responsible for the war that is going on in Vietnam or in the Middle East, for the starvation in the East, and all the misery, division and conflict? I doubt it. If we did, our whole educational system would be different. As we do not feel it, we obviously do not love our children. If we did, there would be no war at all tomorrow; we would see to it that a different culture, a different education, was brought about.
So our question is whether a human being can be made to feel - not forcibly nor through sanctions and fear - that he must change completely. If he does not change, he will create a world (or, rather, perpetuate a world) in which there is misery, suffering, death and despair; and no amount of theory, theological speculation or bureaucratic sanctions are going to solve this problem. So what is one to do? Faced with all this confusion, strife, this antagonism, violence and brutality, what is a human being to do? How is he to act? I wonder if one asks this question seriously of oneself - not sentimentally, romantically, nor merely in an enthusiastic moment, but as a question constantly present in all its seriousness. And I wonder how we will answer? We might declare that it is not possible to change so deeply, immediately and fundamentally, as to create a new society. But the moment you say it is not possible, then it is settled: you have blocked yourself. If one says it is possible, then one is confronted with the question of how to bring about the psychological revolution in oneself. So, what is one to do? Escape by subscribing to some sectarian belief or by running away into a monastery where you practice Zen Buddhism? By joining a new cult or sect which promises everything you want?
Seeing the extraordinary division of the world into nationalities and religions, the Hindus, the Buddhists, the Christians, the Catholics and the divisions of races with all their prejudices; seeing that our minds are so heavily conditioned by the propaganda of the church, of the sacred books, of the philosophers and the theoreticians - facing all that - one asks oneself,"What am I, a single human being in relationship with the world, to do - what can I do?" When one puts that question to oneself, one must also ask, "What is action?" We ask "What am I to do and in relationship to what?" Must we deal with only a segment, a fragment of this total existence? Commit ourselves to only one part of this whole total existence, this whole life, and act according to that fragment as a specialist? Seeing this whole life - the life of human sorrow, the human confusion, the utter lack of relationship, the self-isolating process of thought, the violence, the brutality of our life with all the fears, anxieties, tears, death and utter lack of compassion - seeing all this shall I and shall you deal with the whole of that, or with only a part of it? To deal with the whole of that, to be totally involved, we must be aware of ourselves as we are - not as we should like to be; aware of our minds, aware that we are violent, brutal, acquisitive human beings, and ask whether that can be transformed immediately.
The ideological state, which is non-violence, freedom, love, doesn't exist: that's just an idea. What exists is what is. Can "what is"be transformed? - but not by becoming "what should be". We are conditioned to pursue the "what should be",the ideal, and it seems to me such a waste of time to pursue the ideal, the perfect, the extraordinary state that one imagines. When you pursue the ideal, the "what should be", it is a waste of energy, an escape from "what is". So, can the mind, which has been so heavily conditioned to accept the ideal, discard it completely and face "what is"? Because when we discard that which is false, we have the energy of the truth of "what is". That is, man's nature, inherited from the animal, is aggressive, violent, angry, full of hate and jealousy, whereas the ideal is to be non-violent. This ideal, in turn, is put away at a great distance. And, if we are at all serious, we spend our time and energy in trying to become non-violent. One can observe in oneself how heavily conditioned one is. There is this conflict between "what is" and "what should be", as there is always conflict when there is any form of division or separateness. There is conflict in our relationships because each one is isolating himself in his activities.
So, how is a mind that has been so heavily conditioned and which is now faced with "what is" - which is violence, hatred, anger and all the rest of it - how is that mind to be transformed? That, really, is the basic question affecting every one of us, psychologically. And how is this sense of separateness to end so that we can have real relationship? For it is only when there is no division that there will be no conflict.
We see that in endeavouring to transform that which is, man has invented an outside agency. Knowing that he is violent, brutal, angry and jealous, and that it will take too long to become perfect, he does not know what to do. So he invents an outside agency full of authority: God, an ideal, a guru, a teacher and so on - someone who will tell him what to do so that he can live in great peace, without conflict. But, when one discards all authority - and one must, because authority implies fear - when one discards the guru, the teacher, the outside agency, one is left alone with oneself. And that is a most fearsome thing: to be alone with oneself-without becoming neurotic or having all kinds of emotional upsets. When one has discarded all authority - thus becoming a teacher and disciple to oneself and not to another - then where is one? When you have no ideals and have nobody to guide you - because all the people who have tried to guide have led man astray, leaving him still unhappy, still confused, anxious and frightened - when you have come that far, where are you? When one discards the guru, the teacher, the authority, the ideal - when you actually do not depend on somebody psychologically - then what is one to do? Is there anything one can do?
You know, to communicate verbally is fairly easy. When we use the same language and give definite meanings to words, then it is fairly easy to communicate. But what is more important, it seems to me, is to commune with one another about these problems. Over this problem of life and living, therefore, there must not only be verbal communication but also, at the same time, a communion with one another. Then understanding becomes comparatively easy.
There is this question of fear, which is surely one of the most complex and confusing issues in our life. However much one may explain the causes of fear, describe the structure of fear, we must know that the word is never the thing, the description never the thing described. And not to be caught by the word or by the description, but to actually come into contact with that which we call fear, or with that which we call violence, means really to have direct relationship with what is. So one has to go into this question of the relationship between the observer and the thing observed. Take fear: is the observer different from the thing he observes? When the observer is the observed, then relationship is direct and possesses an extraordinary vital quality which demands action. But when there is a division between the observer and the thing observed, then there is conflict. All our relationships with other human beings - whether intimate or not - are based on division and separateness. The husband has an image of the wife and the wife an image of the husband. These images have been put together over many years through pleasure and pain, through irritation and all the rest of it - you know, the relationship between a husband and wife. So the relationship between the husband and the wife is actually the relationship between the two images. Even sexually - except in the act - the image plays an important part.
So when one observes oneself, one sees that one is constantly building images in relationship and therefore creating division. Hence there is actually no relationship at all. Although one may say one loves the family or the wife, it is the image, and therefore there is no actual relationship. Relationship means not only physical contact but also a state in which there is no division psychologically. Now when one understands that - not verbally but actually - then what is the relationship between the observer who says, "I'm afraid", and the thing called fear itself? Are they two different things? This brings us to the question as to whether fear can be wiped away through analysis. Does all this interest you?
Audience: Yes.
Krishnamurti: Because if it doesn't, I'll get up and go and you can go. To me this is dreadfully serious. I'm not a philosopher, not a lecturer, nor am I representing some ancient philosophy from India - God forbid! (Laughter)
Having travelled the world over very often and talked to many people, one is confronted not only with the misery of the world but also with the utter irresponsibility of human beings, and one naturally becomes very, very serious. This does not mean to be without humour, but one does become extraordinarily serious and intense. And one has to be very serious and intense to solve these problems in oneself, because in oneself is the world, in oneself is the whole of mankind - costumes and customs.
So, when one is serious, one is faced with the problem of whether the mind can actually be free of fear forever, and whether fear can be got rid of through analysis - through analysing oneself day after day, or going to the professional to be analysed, perhaps for the next ten years, paying out large sums if you have the money. Or is there a different way, a different approach to this problem, so that fear can end without analysis? Because in analysis there is always the observer and the thing observed; that is, the analyser and the thing analysed. And the analyser must be extraordinarily awake, unconditioned, without bias or distortion in order to analyse; if he is at all twisted in any way, then whatever he analyses will also be biased, twisted. So that is one problem in analysis. The other is that it will take a great deal of time, gradually and slowly, bit by bit, to remove all the causes of fear - by then one would be dead (Laughter). In the meantime one lives in darkness, miserable, neurotic, creating mischief in the world. And, even after you have discovered the cause (or causes) of fear, will it have any value? Can fear disappear when I know what I am afraid of? Is the intellectual search for the cause able to dissipate fear? All these problems are involved in analysis because, as we admit, there is this division between the analyser and the thing analysed. Therefore analysis is not the way - obviously not - because one has seen the way and why not, one has seen the falseness of it, that it takes time and one has no time. Psychologically speaking there is no tomorrow: we have invented it. And so, when you see the falseness of analysis, when you see the truth that the observer is actually the observed, then analysis comes to an end.
You are faced with this fact that you are fear - not an observer who is afraid of fear. You are the observer and the observed; the analyser and the thing analysed. You know, when you see a tree, when you have actually looked at a tree - not verbally but actually - then you see that between you and the tree there is not only physical space but also psychological space. That space is created by the image you have of the tree, as "the oak", or whatever it is. So there is a separation between the observer and the observed, which is the tree. Can this separateness or space disappear? - not that you become the tree, that would be too absurd and have no meaning - but when the space between the observer and the tree disappears, then you see the tree entirely differently. I do not know if you have ever tried it.
Questioner: What exactly do you mean by the space between you and the tree disappears?
Krishnamurti: Just a minute, Sir, let me finish, and then you can ask me questions afterwards. I hope you will. Analysis implies this space, and therefore there is no direct contact or relationship between the analyser and the analysed. And it is only when there is immediate contact with the thing called fear, that there is totally different action. Look, Sir, when you observe another - your wife, friend, husband - is that observation based on your accumulated knowledge of the person concerned? If so, that knowledge makes for separateness, it divides: hence there is conflict and therefore no relationship. So, can you look at another - now of course you can look at the speaker because he is going away and has no direct relationship with you - but can you look without that space at your wife, your children, your neighbour or your politician? If you can do that, then you will see things entirely, differently.
You know, I have been told by those who are fairly serious and who have taken certain drugs - not for amusement, excitement or visions, but who have taken them to see what actually takes place - they have told me that the space between those who have taken it and the vase of flowers on the table disappears, and that therefore, they see the flower, the colour, most intensely, and that there is a quality in that intensity which never existed before. We are not advocating - at least I am not - that you should take drugs, but, as we were saying, as long as there is space in relationship - whether between the analyser and the analysed, the observer and the observed, or the experiencer and the thing experienced - there must be conflict and there must be pain. So, when this thing is really understood - not as an idea, not as a verbal exchange but actually felt - you will see that violence, which was experienced before as between the observer and the thing observed, that feeling of anger and hatred, undergoes a tremendous change: it is not what it was, a constant conflict from childhood to death, an everlasting battlefield in relationship, whether in the office or in the family. Being in conflict without being able to resolve it, fear comes into being. Fear also exists where there is pleasure. We are ever in pursuit of pleasure: that is what we want, greater and greater pleasure. And when we pursue pleasure, inevitably there must be pain and fear.
So our question this afternoon is whether the human mind can transform itself, not in time but out of time. That is, whether there can be a great psychological revolution inwardly without the idea of time. Thought, after all, is time, isn't it? Thought, which is the response of memory, knowledge, experience, is from the past. One can observe this for oneself as an actuality, not as a theory. Thought thinks about that of which it is afraid, or about that which has given pleasure, and the thinking about the pleasure and the pain lies within the field of time. Obviously. One experiences pleasure when one sees the sunset, or through various other forms of excitement and enjoyment, and so on. Thought thinks about that which has given excitement, enjoyment. Please do watch this: you can see it for yourself, it is so simple. Thinking about it gives continuity to that which one has enjoyed. Yesterday there was that lovely sunset. Instead of finishing with that sunset, which was over yesterday, we continue thinking about it, and the very activity of thought in regard to that incident breeds time. That is, I am hoping I shall have that pleasure again tomorrow. So thought breeds both pleasure and pain. Then, from this, arises a much deeper question: whether thought can be quiet at all. For it is only then that there is actual transformation.
Now do you care to ask any questions?
Questioner: You spoke about being responsible, but I may not be responsible for my thought. Any change I want to make must be made with thoughts and perhaps I'm not responsible for my thoughts. I cannot determine what I think.
Krishnamurti: Sir, what do we mean by that word "responsible"? And is that feeling of responsibility the product of thought?
Questioner: No, and at the same time, yes.
Krishnamurti: Look, Sir, is love the result of thought?
Questioner: No.
Krishnamurti: Ah, wait! Go slowly Sir (Laughter). Then, if you say no, what place has thought when you love?
Questioner: This would presuppose my understanding love.
Krishnamurti: Ah, wait, Sir! - that is why I asked if love was pleasure. If it is pleasure then it is a product of thought. Then pleasure can be cultivated indefinitely - which is what we are doing. But love cannot be cultivated. Therefore love is not the product of thought. And when there is love, what is responsibility? Please go slowly. When responsibility is based on thought and pleasure, then there is duty involved in it, and all the rest of it. But when love is not pleasure - and one has to go into this very, very carefully - then has love (if I may use that word), has love responsibility in the accepted sense of that word? I love my family, therefore I am responsible for my family. Is that love based on pleasure? If it is, then that word responsibility takes on quite a different meaning: then the family is mine, I possess it, I depend on it I must look after it. Then I am jealous, for wherever there is dependency, there is fear and jealousy. So we use this word "love" when we say, "I love my family, I'm responsible for it; but when you observe a little more closely, you find children being trained to kill, being educated in that peculiar way so that they are always able to earn a livelihood, get a job, as though that was the end of life. So is all that responsibility? Questioner: We can't really have will, because what we will is determined by our conditioning.
Krishnamurti: Sir, what is will? Please see that these questions need a great deal of explanation, and everybody is getting bored or has to go away. We had better stop.
Audience: They just have to leave - they are not bored. Family responsibilities!
Krishnamurti: You are not responsible for the people leaving? (Laughter) Right! You see, Sirs, we have exercised will: I must, I must not; I should, I should not. You have exercised will to succeed, to achieve power, position, prestige. You have exercised will to dominate. Will has played a great part in our lives. And, as you say, that is the result of the society, the environment, the culture in which we live. But the culture in which we live is, in turn, made by human beings, and so we must ask whether will has any place at all? Because will implies conflict, struggle, the contradiction: "I am this and I must be that. And to become that, I must exercise will,. We are asking if there is not a different way of acting altogether, without will?
Questioner: If you don't use will, must you not then exercise thought?
Krishnamurti: Look, I'll show you something. When you see danger, is there the exercise of thought or will? There is immediate action. That action may be the result of past thought. When you see a precipice, a snake, a dangerous thing, you act instantly. That action may be the result of past conditioning. Right? You have been told that it is dangerous to approach a snake, and that has become memory, conditioning, and you act. Now when you see the danger of nationality - which breeds war, the nations with their separate governments, separate armies and all the rest of these terrible divisions which are going on in the world - when you see the actual danger of nationality - see it, that is, not intellectually or verbally but actually see the danger of it, the destructive nature of it - is there an action of will? Does perception - the seeing of something as false or as true - does that demand thought? Is goodness the result of thought - or beauty, or love? And can thought ever be new? - because love must be new, love cannot be something that goes on day after day between the family and in the family, as a sort of private possession. Thought, on the other hand, is always old. So, can we, without the exercise of will, see things so clearly that there is no confusion and that there is therefore complete action?
Questioner: Complete action may be aesthetically pleasing.
Krishnamurti: I don't know what you mean by "complete action". Why do we say aesthetically beautiful, while at other times it may also be very dangerous? What do we me by "complete action"? Sir, take a very simple thing: when there is comparative action - that is, comparing which course of action is better - then there is measurement and good comes to an end. Right? No? When there is comparison, the good comes to an end. And, to be good - note that we are not using that word in the bourgeois sense - to be good completely means giving complete attention; when your whole body - eyes, ears, heart, everything - is given to attention. Sir, when you love, there is no less or more. That is complete action.
Questioner: Can I change my ideas or thought when, for example, every day when I go to the office they expect me to be ambitious, greedy and fearful. They put pressure on me to be that way and they show me that indeed I am petty, greedy, ambitious and fearful. Can I change if I see that this is not what I wish to be?
Krishnamurti: Can I, belonging to a structure that demands that I be afraid, aggressive, acquisitive, can I go to the office without being ambitious? If I am not ambitious, if I am not greedy, completely - that is, actually and completely non-greedy, not just verbally - then nothing is going to make me greedy, because I have seen the truth and the falseness of greed. When I have seen that clearly, cannot I go to the office and not be destroyed? It is only when I am partially greedy (Laughter) that I am caught. That is why one has to be complete - that is, completely attentive, so that in that attention there is a goodness which is not comparative, not measurable. When the mind is not greedy, no structure is going to make it greedy.
Questioner: How do I maintain attention in a painful situation, when instinctively my wish is to block out that painful incident?
Krishnamurti: First of all, I do not want to block out anything. Neither pleasure nor pain. I want to understand it, look at it, go into it. To block out something is to resist; and where there is resistance, there is fear. The brain, the mind, has been conditioned to resist. So, can the mind see the truth that any resistance is a form of fear? Which means I must give attention to what is called resistance, be completely attentive to resistance: which is to block out, escape, take a drink, take drugs; any form of escape or resistance - be completely alert to it.
Questioner: How long can you do that, Sir?
Krishnamurti: It is not a question of duration, of time, of how long. Do you see? - you are still thinking in terms of how long.
Questioner: My conditioning.
Krishnamurti: Well, watch it, Madame, please do watch it. You flatter me or insult me: pleasurable or painful. I want the pleasurable and discard or resist the painful. But if I am attentive, I will be aware when the insult or the flattery is offered; I will see the thing very clearly. Then it is finished, isn't it? Next time you flatter me or insult me, it will not affect me. It's not a question of maintaining attention. When you desire to maintain attention, then you are maintaining inattention. Right? Do please go into it a little bit. An attentive mind does not ask, "How long will I be attentive?" (Laughter). It is only the inattentive mind that has known what it is to be attentive, which says, "Can I be attentive all the time?" So, what one has to be attentive to is inattention. Right? To be aware of inattention, not how to maintain attention. Just to be aware that I am inattentive, that I say things that I don't mean, that I am dishonest; just to be attentive. Inattention breeds mischief, not attention. So, when the mind is aware of inattention, it is already attentive - you do not have to do any more.
Questioner: How can you tell when you have true perception of what you should do, when one line of action is going to hurt someone and yet will benefit others?
Krishnamurti: When you see something clearly as being true - and clarity is always true - there is no other action but the action of clarity. Whether it hurts or doesn't hurt is irrelevant. Look, nationality is poison: it has bred, and will continue to breed, wars and hatred. Now to be no non-nationalistic will hurt a whole group of people: the military, the politician, the priest, all the flag-wavers of the world. And yet I know it is the most dreadful thing, I see it as poison. What am I to do? I myself will not touch it. In myself I have wiped out all nationality completely. But the military will say, "You are hurting us". When one sees that is false and what is true, and acts, then there is no question of hurting or pleasing anybody. If you see that organized religion is not religion, then what will you do? Go to church to please people? It might hurt my mother if I don't. Sir, what is important is not what hurts and what pleases, but to see what is true. And then that truth will operate, not you.


YOU ARE THE WORLD CHAPTER 9 12TH FEBRUARY 1969 2ND PUBLIC TALK AT STANFORD UNIVERSITY

WE WERE SAYING yesterday that all our life is a constant struggle. From the moment we are born until we die, our life is a battlefield. And one wonders, not in the abstract but actually, whether that strife can end and if one can live completely at peace not only inwardly but also outwardly. While in actual fact there is no such division as the inner and the outer - it is really a movement - this division is regarded as existing, not only as the world inside and outside the skin, but also as the division between me and you, we and they, the friend and the enemy, and so on. We draw a circle round ourselves: a circle around me and a circle around you. Having drawn the circle - whether it is the circle of me and you, or the family, or the nation, the formula of religious beliefs and dogmas, the circle of knowledge one weaves round oneself - these circles divide us and so there is this constant division which invariably brings about conflict. We never go beyond the circle, never look beyond it. We are afraid to leave our own little circle and discover the circle, the barrier, around another. And I think that therein begins the whole process, the structure and the nature of fear. One builds a barrier around oneself, enclosing a private world very carefully made up of formulas, concepts, words and convictions. Then, living within those walls, one is afraid to go outside. This division not only breeds various forms of neurotic behaviour, but also a great deal of conflict. And, if we abandon one circle, one wall, we build another wall around ourselves. So there is this constant, enduring resistance built of concepts, and one wonders whether it is at all possible not to have any division at all - to end all division and thus bring an end to all conflict.
Our minds are conditioned by formulas: my experiences, my knowledge, my family, my country, like and dislike, hate jealousy, envy, sorrow, the fear of this and the fear of that. That is the circle, the wall behind which I live. And I am not only afraid of what is within, but even more so of what is beyond the wall. One can observe this fact very simply in oneself without having to read a great many books, study philosophy and all the rest of it. It may very well be because one reads so much of what others have said that one knows nothing about oneself, what one actually is, and what is actually taking place in oneself. If we looked in ourselves ignoring what we think we should be but seeing what we actually are, then, perhaps, we would discover for ourselves the existence of these formulas and concepts - which are really prejudices and bias - that divide man against man. And so, in all relationships between man and man, there is fear and conflict - not only the conflict of sexual rights, of territorial rights, but also the conflict between what has been, is and what should be.
When one observes this fact in oneself - not as an idea not as something that you look in at from outside the window - but actually see in yourself, then one can find out whether it is at all possible to uncondition the mind of all formulas, of all beliefs, prejudices and fears and thereby, perhaps,live at peace. We see that man, both historically and in present times, has accepted war as a way of life. So how to end war not any particular war but all wars - how to live utterly at peace without any conflict, becomes a question not only for the intellect, but one that must be answered totally, not fragmentarily or in specialized fields. Can man - you and I - live completely at peace - which doesn't mean living a dull life, or one that has no active, driving energy - can we find out if such a peace is possible? Surely it must be possible, otherwise our life has very little meaning. The intellectuals throughout the world try to find a significance or assign a meaning to life. All the religious say that existence is only a means to an end, which is God - God being the real significance. If you happen not to be a religious person, then you will substitute the State for God, or invent some other theory out of despair.
So our quest, really, is to find out if man can live at peace; actually live it, not theoretically, not as an idea, not as your formula according to which you are going to live peacefully. Such formulas again become walls - my formula and your formula, my concept and yours, with resulting division and everlasting battle. Can one live without a formula, without division, and therefore without conflict? I do not know if you have ever put that question to yourself in all seriousness: whether the mind can ever be free of these divisions of the me and the not me? The me, my family, my country, my God; or, if I have no God, the me, my family, the State; and if I have no State: me, my family, and an idea, an ideology.
Is it possible to free oneself from all this, not eventually, but overnight? If we entertain the eventual theory we are not living at all: "eventually" we will be free, or "eventually" we will live at peace. Surely that is not good enough: when a man is hungry, he wants to be fed immediately. What, then, is the act that will free the mind from all conditioning - the act, not a series of acts? Here we have this self-centred activity which creates these divisions: the self-centred activity round a principle, an ideology, a country, a belief, round the family, and so on. This self-centred activity is separative and therefore causes conflict. Now, can this movement of the formula - which is the "me" with its memories, which is the centre around which the walls are built - can that "me", that separate entity with its self-centred activity, come to an end, not by a series of acts but by one act completely? You know, we try to break down the conflicts little by little, chopping the tree little by little and never getting at the root of it. So one asks if it is at all possible, by one act, to end this whole structure of division, the separateness, the self-centred activity - all breeding conflict, war and strife. Is it possible?
When one asks that question in all seriousness, does one wait for an answer from another? After having that question put to you, are you waiting for an answer from the speaker? It is not that the speaker is avoiding answering, but are you waiting to be answered? If you are at all serious - and as we said yesterday, one must be because it is only a serious person that knows life, who knows what it is to live - will you wait for an answer? If you await an answer from the speaker, then the answer will be so many ashes, so many words, so many ideas, another series of formulas which, in themselves, will then become another cause for division: the Krishnamurti formula or somebody else's formula. But, if we do not wait for an answer from anybody - the speaker included - then we can take the journey together. Then it is your responsibility as well as the speaker's. Then you are not merely listening to words, to ideas. Then we are both walking together, which I think very important as we get rid of this division between the speaker and yourselves; we are together discovering, understanding, acting, living - not according to any formula. Then there is direct relationship between us in taking a journey, because we are both feeling our way into reality: the reality - not the words, the description, the explanation or the philosophies of the cunning mind.
So, presuming that one is sufficiently serious, what is our problem? How to live our daily life here - not in a monastery or in some romantic dream world, not in some emotional, dogmatic, drug ridden world - but here and now, every day; how to live at great peace, with great intelligence, without any frustration or fear, to live so completely, so in a state of bliss - which, of course, implies meditation - that, really is the basic problem. And also whether it is possible to understand this whole life, not in fragments, but completely: be completely involved in it and not committed to any part of it; to be involved with the total process of living without any conflict, misery, confusion or sorrow. That is the real question. For only then can one bring about a different world. That is the real revolution, the inward psychological revolution from which springs an immediate outward revolution. Let us, then, take the journey together - and I mean together, not you sitting there and I sitting on the platform - to look together at this whole field of life so that we understand it; not for someone else to understand it and then tell us how to understand it. Then only will we be both teacher and disciple.
We see that these divisions, these formulas of the "me" and the "not me", and the "we" and the "they", behind which we live, breed fear. And if one can be aware of this overall fear, this total fear, then one can understand a particular fear. Merely trying to understand a particular, silly little fear, however garnished, will have no meaning until you understand the entire question of fear. Fear destroys freedom. You may revolt, but it is not freedom. Fear perverts all thought. Fear in oneself destroys all relationship. Please, these are not just words: this is evident in one's whole life - fear from the beginning to the end. Fear of public opinion, fear of not being successful, fear of loneliness, fear of not being loved, the measuring of ourselves against the hero of what "should be" and thus breeding more fear. This fear, moreover, lies not only at the obvious level of the mind but it also runs deep down. And we ask whether this fear can come to an end - not gradually, not bit by bit, but completely.
What is this fear? Why is one afraid? Is it because of what lies beyond the circle, or within the circle, or is it because of the circle? You follow what we mean? We are not trying to find out the particular cause of this fear, because, as we said yesterday, the discovery of the cause, the analytical process of understanding the cause and the effect, does not necessarily end fear - one has played that game for so long. But when one sees this fear - as one sees this microphone, actually what it is - is it within the wall, on the other side of the wall, or does it exist because of the wall? Surely it exists because of the wall, because of the division and not because you are within the wall or that you are afraid to look beyond the wall. It exists factually as it is, as you observe it; because of the wall. Now, how does this wall come into being?
Here please remember that we are taking the journey together and that you are not waiting for an answer from the speaker. We are taking the journey together, holding hands, and there is no point in your suddenly separating, taking away your hand and saying, "You walk ahead of me and tell me all about it". In journeying together, our verbal communication becomes more than mere communication: it becomes a kind of communion where there is affection, com, passion and understanding because it is concerned with our common human problem. It is not that it was my problem and that I've resolved it and that therefore you have to accept my verdict. It is our problem. How, then, does this wall of resistance, division and separation come into being? In everything we do, in all our relationships however intimate they be, there is this division bringing confusion, misery and conflict. How has this barrier come into being? If one could really understand it - not verbally, not intellectually - but actually see it and feel it, then one would find that it comes to an end. Let us go into it. We asked how this wall has come into being. I wonder what you would say had you to answer that. Now each one of us has an opinion or will offer an opinion - my opinion being right and your opinion wrong. Dialectically we can examine it, but we are not concerned with dialectical examination and reaching a definite conclusion. Truth is not to be found in opinion or conclusion. Truth is something that is always new and therefore the mind cannot come to it with a conclusion, with an opinion, a judgment; it must be free. So when we ask this question as to how this wall of resistance has come into being, we are not asking for an opinion or for some clever, erudite person to tell us how - because there is no authority. We are watching it together, examining it together, feeling our way into it.
Surely the wall has come into being through the mechanism of thought. No? Please do not reject it: just observe it: thought. If there were no thinking about death, you would not be afraid of death. If you were not brought up to be a Christian, Catholic, Protestant, Hindu, Buddhist or God knows what else: if you were not conditioned by propaganda, by words, by thought, you would have no barrier. And one can see how thought, as the "me" and the "you", brings this about. So thought not only creates this wall with its self-centred activities, but it also creates your own activity within your wall. So it is thought, in bringing about division, that creates fear. Thought is fear, as thought is pleasure. I see something very beautiful: a beautiful face, a lovely sunset, an enjoyable event of yesterday; thought thinks about it: how nice it was. Please do observe this: how lovely that experience, and thought, by the very act of thinking, gives to that experience the continuity of pleasure. So thought is not only responsible for fear but also for pleasure. That is fairly clear, obviously. Because you have enjoyed the meal this afternoon, you want it repeated; or you have had some sexual experience, and thought thinks about it, mulls over it, chews it over, creates the picture, the image, and wants it repeated. This is pleasure repeated, which you call love. And thought, having created this circle, the barrier, the resistance, the belief, is afraid lest it be broken down, letting in something from beyond the wall. So thought breeds both fear and pleasure. You cannot possibly have pleasure without fear; they both go together, because they are the children of thought. And thought is the barren child of a mind that is only concerned with pleasure and fear. Please do observe it. Again let me remind you that we are taking the journey together: you are examining yourself, watching yourself in the mirror of the words.
So fear, pain and pleasure are the result of thought. And yet thought must function logically, sanely, healthily and objectively where it is needed in the technological world - not in human relationship, because the moment thought enters human relationship there is fear; then, in that, there is pleasure and pain. I am not saying anything crazy: you can see this for yourself. Thought is the response of memory, experience and knowledge and so is always old and therefore never free. There is "freedom of thought", certainly: that is, to say what you want. But thought itself is never free and can never bring about freedom. Thought can perpetuate either fear or pleasure but not freedom. And where there is fear and pleasure, love ceases to be. Love is neither thought nor pleasure. But to us love is pleasure and therefore fear.
When one is aware of this whole business of life as it is - not as we would like it to be, not according to some philosopher or holy priest, but actually as it is - one asks whether thought can have its right place and yet not interfere at all in every relationship. This does not mean a division between the two states of thought and non-thought. You see, Sirs, one has to live in this world, earn a livelihood, unfortunately, and go to the office. If ever there should come about a decent government of one world, then perhaps we might have no need to work more than a day, thereafter leaving the computers to take over, allowing us some leisure. But as long as that doesn't happen, one has to earn a livelihood and earn it efficiently and fully. However, the moment that efficiency becomes ugly through, for example, greed, or through this terrible desire to succeed and become somebody, the barrier of the "me" and the "not me" springs into being, bringing about competition and conflict. Realizing all this, how are we to live decently, efficiently, without ruthlessness and yet in complete relationship, not only with nature but also with another human being, in which there is no shadow of the "me" and the "you" - the barrier created by thought?
When one actually sees this thing that we are talking about - not verbally but actually - the very seeing, the actual seeing, is the act that brings down the wall of separation. When you see the danger of anything, such as a precipice or a wild animal and so on, there is action. Such action may well be the result of conditioning, but it is not the act of fear: is the act of intelligence.
Similarly, to see intelligently this whole structure, the nature of this division, the conflict, strife, misery, the self-centeredness - to actually see the danger of it means the ending of it. There is no "how". So, what is important is to take the journey into all this - not led by another, for there is no guide - but seeing the world as it is: the extraordinary confusion, the unending sorrow of man, seeing it actually. Then the seeing of the whole structure of it is the ending of it.
Perhaps, if you care to, we can talk the thing over by asking questions. Yes, Sir? Questioner: What does it mean to "actually" see something?
Krishnamurti: Do you see your wife or your husband actually, or do you see them through an image, through a veil of opinions and conclusions - and therefore not at all? If so, no relationship can exist, for relationship means contact, to be related to. If the husband is ambitious, greedy, envious, seeking success, worried, beaten down, living in his own circle, and the wife also living in hers, where is the relation ship? And yet that is what we call relationship: my family opposed to the rest of the world. If I see that, see the actual image through which I look - not an invented image but the actual image as it is - that very act of seeing the truth dispels the image.
You know, it is one of the most difficult things to ask a question. But we must ask questions, we must doubt everything on this earth: doubt our conclusions, our ideas, opinions, the judgments - doubt everything - and yet also know when not to doubt. As with a dog on a leash, you must let him go sometimes, because out of freedom alone one discovers the truth. But to ask a question, the right question, needs a great deal of alertness, intelligence and awareness of the problem. I can ask casually without really entering into the problem, casually seeking an answer, but if I enter into the problem with my whole heart and mind, not trying to escape from it, in the very looking into that problem lies the answer. And therefore, when one asks a question - which doesn't mean that the speaker is preventing you from asking a question - when one asks a question one must be responsible not only for the asking but also for the receiving of the answer. How you receive the answer is much more important than how you ask the question, because the answer may be such that you do not like it at all. You may reject it because it does not, for the time being, please you, or because you do not see the value of it, or that you are thinking in terms of profit.
Questioner: I am not sure of the difference between thought, feeling, sensation and emotion.
Krishnamurti: Sir, what is sensation? A stimulus. You see a beautiful face, a lovely colour. This perception is followed by sensation, then contact, then desire, with thought finally coming in and saying, "Ah! I wish I could have that!" There we have this whole movement of perception, sensation, contact, desire - which is strengthened by thought: "I want it", or "I do not want it; "it is mine" and "it is not mine". The question then arises as to whether there can be perception of a beautiful face or a lovely sunset, without the interference of thought, or, in other words, can there be a state of non-experience, but only perception - which is greater than all experiences. Have I explained it or am I saying something which sounds not very plausible and rather crazy? Look, Sir, there is the perception of a beautiful car, (laughs, joined by audience), - perhaps a beautiful face may be better, laughter) - then there is sensation: you want to touch it, look at it. Finally thought comes in and the whole machinery of pleasure and pain begins. Now, can there be observation that face without the interference of the pain and pleasure principle? You understand what I'm talking about? Sir, this really is a very interesting problem.
We depend so much on others, psychologically. That dependence is based on fear and pleasure. Knowing the pain of dependence, one tries to cultivate freedom from dependence, but that very cultivation breeds other forms of fear, pain and conflict. One never asks why one depends, psychotically, on another. You depend on the milkman, the postman, and so on, but that is quite a different matter. But why this dependence psychologically, inwardly? Is it because one is lonely, that one has nothing in oneself, is insufficient to oneself? The very thing on which you depend is, is it not, the product of sensation and pleasure; therefore dependence is both the product and the cause of thought. Right? Which goes to show that experience is a complicated matter. And yet all of us are seeking greater and more meaningful experiences. We have never stopped to question the need, psychologically, of an experience. We have accepted, as we accept so many things, that experience is necessary for enlightenment, for understanding, for bliss, whereas, on the contrary, it is only a mind that is innocent that is capable of bliss - not a mind burdened with experiences. Moreover these experiences are based on this division of fear and pleasure, with every experience being discarded except those we like or dislike.
Questioner: Does true love require growth?
Krishnamurti: Is there a false love? (Laughter). Sirs,do not laugh - it is so easy to laugh about things that touch one deeply. By laughter we put it away. Do we know what love is? Or do we know only the pain, the pleasure, the jealousy, the travail of that which we call love? Can an ambitious man, a competitive man, can a man who has specialized, know what love is? Can the man who is afraid of being a failure, or is struggling to become a success, know what love is? Can you ever have love and jealousy at the same time? Can a man or a woman who loves ever be jealous, ever dominate, possess, hold, be dependent? Actually all that we know is the pleasure and the pain of what we call love, which is generally translated into sex. So sex becomes an extraordinary problem. Not that we are against it - it would be terrible to be against anything - but one sees it for what it is. You know only the pain and the pleasure of what we call love, and therefore it is not love. Love cannot be cultivated - if it could, it would be marvellous; to cultivate it like a plant, water it, nourish it, look after it. If you could do that with love it would be very simple, but unfortunately it does not work that way. To love is quite a different thing in which there is no pain or pleasure. Therefore one must understand this fear and pleasure and all the rest of it, so that there is no division.
Questioner: The fact is that the world is in disorder and man in despair. That is the fact. What then can change man? Is it even possible?
Krishnamurti: Sir, is the world separate from us? Are we not, each one of us, in disorder, confused - not merely superficially but in conflict: the conflicts of the opposites, the contradictions, the opposing desires? All that is disorder. And you ask whether it is worth changing all that. Is that the question?
Questioner: No, not exactly. There is this desire to change, but, confronted with the fact of the disorder in the world, what can be the nature of the change?
Krishnamurti: The nature of the change is the negation of disorder. Disorder cannot be made into order. But the denial of disorder is the nature of the change: the very denial is the change. The negation of disorder is the positive nature of change. That is, I see disorder in myself: anger, jealousy, brutality, violence, suspicion, guilt - you know what human beings are. I'm aware of it. The mind is totally aware of all this disorder. Can it completely negate it, put it away? When it does so, through negation, the nature of change is the positive order. The positive can only come through the negative. Look, Sir, I see nationalism, the division of religions, the separateness that belief brings about, all the conflict, the disorder: I see that actually, feel it in my blood. And I put it away, not verbally, but actually: in myself I belong to no country, to no religion, subscribe to no dogma, no belief. Then that negation of what is false, which is the nature of the change, is truth.
Questioner: Doesn't this contradict what you said, that when you find jealousy within you, that you don't deny it, but that you become that jealousy?
Krishnamurti: No, Madam. I said the observer is the observed. When there is the separateness on the part of the observer who says, "I am different from jealousy", then there is conflict between the observer and the thing observed. Let us go slowly. Like everything else, the human problem is really quite complex. So let us play with it a little bit and see it for ourselves. You know, when the wife is not me but is separate from me, there is no relationship. Then the "me" observes the wife as a separate entity, which division leads to conflict. That is clear. When the "me" is separate from its jealousy, there is conflict; such as: "how to get rid of it, it is right to be jealous, it is enjoyable to be jealous, it is part of love to be jealous", and all the rest of it. But when there is no division between the observer and the thing he calls jealousy, he is that. He does not become jealousy, he is it. Then what will you do? You understand the problem?
Audience: That is what the lady is asking, Sir. She asks how can you negate that which you are. You said to negate disorder is change and the lady asks: "If I am the disorder, how can I negate it?"
Krishnamurti: Ah! I will explain. How can I negate disorder if I am disorder? I am the nation, I am the belief, the disorder. If the "I" negates disorder, that very I, which is separate, will create yet another form of disorder. That is your question, Madam? Right. When you say"negate disorder", what do you mean by that? Who is there to negate disorder? Please follow this slowly, step by step. This disorder is the cause of thought: my belief and your belief, my God and your God, my formula and your formula, my prejudice opposed to your prejudice. So I am that disorder and thought is that disorder, because I am thought. Right? Thought is me and the "me" is disorder. So, when one negates this, one negates thought, not disorder: not "I" negate it. Look, I am disorder. This disorder is created by thought, which is me and which brings about separation. That's a fact. What, then is the negation of this fact? Who is it that is going to deny this disorder and put it aside? What is it that is going to change this? Is that clear? Now the negation of disorder is silence. Any movement of thought will only breed further disorder. Then you will ask, how thought is to come to an end, who is to bring to a stop this perpetual motion that is going on night and day?
Thought itself must deny itself. Thought itself sees what it is doing - right? - and therefore thought itself realizes that it has to come of itself to an end. There is no other factor than itself. Therefore when thought realizes that whatever it does, any movement that it makes, is disorder (we are taking that as an example), then there is silence. The nature of the change from disorder is silence. I do not know if you've ever seen or felt the quality of silence: when the mind and the body are extraordinarily quiet. That is, when you want to see something very clearly, when you want to hear something that is being said with all your heart and mind, your body is quiet and your mind is quiet. It is not a trick. It is quiet. In the same way, disorder and the manner of change are resolved only when there is complete silence. it is silence that brings about order, not thought.
Questioner: Does man always try to possess that which is pleasurable to him?
Krishnamurti: Don't we all do that? Don't we all want to possess that which has given us pleasure - a picture on the wall, a building, a woman, a man? So, when we possess a piece of furniture that we like, we are the furniture. And pain is involved in that possession as it might get lost. That is why we cling to our husband, our wife, the family. The marvellous circle is woven around the family, bringing it into battle with the rest of the world. One asks whether the family could exist without the circle, without the wall. Those of you who have a family should try it and see what happens. You will see something totally different taking place. Then perhaps you will know what love is and see with your own eyes the nature of the change that love brings about.


YOU ARE THE WORLD CHAPTER 10 13TH FEBRUARY 1969 3RD PUBLIC TALK AT STANFORD UNIVERSITY

OF THE MANY things we might talk over together, one of the most obvious and important is about why we do not change. We may change a little bit, here and there, in patches, but why do we not fundamentally change our whole way of behaviour, our way of life, our daily nature? Technologically the world about us is advancing with extraordinary speed, while inwardly we remain more or less the same as we have been for centuries upon centuries. Caught as we are in this trap - and it is a dreadful trap - one wonders why we don't break through, why we remain heavy and stupid, empty, shallow-minded, superficial and rather dull. Is it because we do not know ourselves? Leaving aside the ideas of the various specialists, with their peculiar as- sertions and dogmas, we see that we have never really investigated ourselves, gone into ourselves deeply to find out what we actually are. Is that the reason why we do not change? Or is it that one has not got the energy? Or because we are bored - not only with ourselves but also with the world, a world which has very little to offer except motor cars, bigger bathrooms and all the rest of it? So we are bored outwardly and, probably, also with ourselves because we are caught in the trap and don't know how to get out of it. It is also likely that we are very lazy. Furthermore, in knowing ourselves there is no profit, no reward at the end of it, whereas most of us are conditioned by the profit-motive.
These, then, may be some of the reasons why we do not change. We know what the trap is, we know what life is, and yet we go trudging along monotonously and wearily until we die. That seems to be our lot. And yet, is it so difficult to go into ourselves very deeply and transform ourselves? I wonder if one has ever looked at oneself, known oneself? From ancient times this has been reiterated over and over again: "Know thyself". In India it was postulated, the ancient Greeks repeated the advice, while modern philosophers are also attempting to say it, complicated only by their jargon and their theories.
Can one know oneself - not only at the conscious level but also at the deeper, secret levels of the mind? Without self-knowledge, surely, one has no basis for any real, serious action, no foundation upon which to build clearly. If one doesn't know oneself, one lives such a superficial life. You may be very clever, you may know all the books in the world and be able to quote from them, but if you do not know yourself, how can you go beyond the superficial? Is it possible to know oneself so completely that, in the very observation of that total self, there is a release? Perhaps we can go into this question together this afternoon, and, in so doing, we may also come upon what love is and what death is.
As human beings, I think we should be able to find out what death is while still living; and also what love is, because that is part of our life, our daily living. Can we inquire into ourselves without any fear or bias, without any formula or conclusion, to find out what we are? Such an inquiry demands freedom. One cannot inquire into oneself, or into the universe of which one is a part, unless there is freedom - freedom from hypotheses, theories and conclusions, freedom from bias. Moreover, to inquire one needs a sharp mind, a mind that has been made sensitive. But the mind is not sensitive if there is any form of bias, thus rendering it incapable of any real inquiry into this whole structure of the self. So let us go into this question together, not only through verbal communication but also non-verbally, which is much more exciting and which 129 demands a much greater energy of attention. When one is free to inquire, one has the energy. One has not got the energy, the drive, the necessary intensity, when one has already reached a conclusion, a formula. So, for the time being,can we put away all our formulas, conclusions and biases about ourselves - what we are, what we should and should not be and all the rest of it - put these aside and actually observe?
One can only observe oneself in relationship. We have no other means of seeing ourselves because (except for those who are completely neurotic) we are not isolated human beings: on the contrary, we are related to everything about us. And in that relationship, through observing one's reactions, thoughts and motives, one can see, non-verbally, what we are.
Now what is the instrument of observation, what is the thing that observes? About this we must also be very clear. Is it an observation from outside the window looking in, as at a shop window, or are you watching yourself from within and not from without? If you watch yourself from the outside, then you are not related to "what is". I think one should be very clear about this. One can observe oneself looking over the wall, as it were, in which case such observation is rather superficial, unrelated, inconsequential and not responsible. When one analyses oneself, there is always the analyser and the thing analysed. The analyser is the one looking over the wall, judging, evaluating, controlling, suppressing and so on. But can one watch oneself intimately, actually as one is? That is, can one watch oneself without the thinker, the observer? - the observer who is always outside, who is the censor, the entity that evaluates, saying, "this is right", "this is wrong", "this should be", "this should not be" - all of which renders one's observation very limited and merely according to the social, environmental and cultural conditioning.
So we have this very real problem: how to observe - not as an outside observer who has already come to certain conclusions about himself - but merely to observe. To be choicelessly aware, without a directive, without deciding what one should or should not do, but merely to observe what is actually going on. To do that there must be freedom from every form of conclusion and commitment. So, to observe non-verbally, to observe without the barrier of an outsider who is looking in, there must be freedom from all fear and all sense of correction. If one has such an instrument, then one can proceed to find out. But, because one has already banished all the things that make for a centre from which an observer looks at the observed, what is there to find out?
One wants to look at oneself with clear eyes, with unspotted eyes, without the interference of the conventional, respectable social morality - which is no morality at all. When one has put aside the conclusion and the formula, fear, any desire to be other than what one is, then what is there? What we are is a series of conclusions. What we are is actually a series of experiences based on pleasure and pain, memories, the past. We are the past; there is nothing new in us. When one thus observes oneself freely - and to be free, one has to have set aside all these things - what is one actually? I wonder if you have ever put that question to yourself? What is one's relationship with this whole business of what is called living? And what is living, as it is? One can, of course, readily see what it actually is: an everlasting struggle, a battlefield which we call living, conflict - not only with another but also within ourselves - pain, fleeting moments of great joy, fear, despair and a series of frustrations; the contradictions in ourselves both at the conscious and the deeper levels; a state of non-relationship; great sorrow - which is generally self-pity - loneliness and boredom. Then the escape from all this into religious beliefs: your God and my God. That is our life as it actually is. Going to the office for forty years - you know, so proud about all this; aggressive, competitive, brutal. That is our life and we call that living. And we don't know how to change it. We are eager to change the superficial structure of society - a new bureaucracy instead of the old one, and so on. However, the outward change has meaning only when there is deep inward revolution: then the outer and the inner are the same movement not two separate movements.
So, seeing all this, the insanity of it, why do we not change it? I wonder if one really does see this, our living as it actually is; or does one see it only verbally - and here one must realize that the description, the explanation, is never that which is described or explained. Knowing all this, seeing all this vast confusion, misery and travail, why do we accept it, why do we go on with it? Do we look to another to help us out of it? There have been teachers, gurus, saviours - oh, an innumerable number of these - but here we still are. So one loses, or has lost, all faith in another. And I hope you have. This doesn't mean that one becomes cynical, bitter and hard, but that one sees the actual fact that, inwardly, no one can help us. Recognising all this, the actuality of life as we live it everyday, the torture and the aching misery of it, why doesn't one apply oneself completely and utterly to the understanding of it all and break through it? What is education for if we do not do this? What is the good of your becoming Ph.D.'s and all the rest of it, if all this is not fundamentally changed? We must now ask what is the nature of the energy that is required to break out of this trap, this vicious circle in which one is caught. What provides the necessary drive? Obviously it cannot be verbal, nor can it stem from the assertions or conclusions of another. The nature of this energy is freedom - the demand to be free. By freedom we do not mean doing what you like, licentiousness, revolt, undisciplined activity and so on. Freedom is not lack of discipline: on the contrary, freedom demands great discipline. Please note here that while the word "discipline" is an ugly word for most people, it actually means to learn. That is the root meaning of the word: to learn, not to conform; not to imitate but to learn; not to obey but to find out. Learning or finding out, in itself, brings its own discipline. Therefore discipline, which is to learn, is a constant movement and not mere conformity to some pattern. When one understands that - not verbally but actually, sees the truth of it, feeling it in your very bones then you will have the energy to break through this conditioning of fear, this anxiety, these aching sorrows.
In the understanding of this whole psychological structure of ourselves, there are these two vital questions: what is living - which we have tried to find out - and also what are love and death. For that is part of our living, and the sanctity of living lies in the discovery of what love is and what death is. Such sanctity comes only of living in the now - not having lived or living in the future - and in that we can perhaps discover what love is and what death is. Then again, without knowing what love and death are, we cannot know what living is.
What is death, of which most of us are so frightened? Can a living human being, sane, rational, healthy and not morbid, find out what dying means? - and here we do not mean when one is old and decrepit, diseased and on the point of slipping away unknowingly. Does this question have any interest at all? Not so much to the older generation, perhaps, as we have had most of our time, but it is a question that really applies to everybody - the young, the middle-aged, the aged and the dying. Just as we tried to find out what living is - and which, not being this battlefield, this conflict, this misery, becomes therefore something extraordinarily sacred (if I may use that word without your attempting to belittle it) - in the same way, to find out what death is.
I wonder what your reaction is to this question. Either you are afraid, or you have theories, or you believe: believe in the life hereafter - reincarnation for example, which the whole of the East believes in. They believe in reincarnation, but they don't behave in this life; only it is a very comfortable theory in that you will have another chance. But putting that aside altogether, to understand the now, one must understand the past. You cannot say, "I'm going to live in the now" - it has no meaning because the now is the passage-way of the past to the future. When you say to yourself, "I'm going to live in the present", the "you" who is going to live is the result of the past. You may draw a circle around yourself, saying, "this is the now or the present", but the entity that is living in the now is the result of the past: he is entirely the past. To live now, in the present - not ideologically, not from a conclusion nor as an assertion - but actually to live completely in the present, means that one must be unconditioned and free.
Asking oneself what it means to die, what death is, is not a neurotic question: on the contrary, it shows that one is very healthy, sane and balanced, otherwise one wouldn't ask the question. It means that one is no longer frightened to find out. Obviously the body goes, the organism collapses through constant wear and tear. It can be made to last a little longer if one lives fairly sanely, without too much pressure, strain or excitement. Or the doctors and the scientists may invent a pill or something that will give you another forty or fifty years - although I do not see the point of living another fifty years in this trap. In asking what dying is, one must also ask what it means to actually live - if one can so live-without all the travail: that is, to end the way of living as we know it. Be- cause that is what is going to happen when one dies: the end of everything. The soul, or the Atman the Hindus call it, is just a word. One doesn't know if there is a soul, a permanent "something". Is there anything permanent in us, or do we only wish there were something permanent? When one observes oneself, there is nothing permanent: everything is in movement, in a state of flux. And when one dies, one dies to everything that one has known: the family, the children, the job, the books that one wanted to write or has written, the experiences, all the accumulations that one has piled up, and the responsibilities. There is the ending, psychologically as well as physically, of all that is known. That is death. I think most of us would agree to that.
Now, can one die every day to everything that one knows - except, of course, the technological knowledge, the direction where your home is, and so on; that is, to end, psychologically, every day, so that the mind remains fresh, young and innocent? That is death. And to come to that there must be no shadow of fear. To give up without any argument, without any resistance. That is dying. Have you ever tried it? To give up without a murmur, without restraint, without resistance, the thing that gives you most pleasure (the things that are painful, of course, one wants to give up in any case). Actually to let go. Try it. Then, if you do it, you will see that the mind becomes extraordinarily alert, alive and sensitive, free and unburdened. Old age then takes on quite a different meaning, not something to be dreaded.
One also has to find out for oneself what love is. That word is one of the most loaded of words; everybody uses it and its usage ranges from the most cunning to the most simple. But what is it actually? What is the state of the heart and the mind that loves? Is love pleasure? Please do ask these questions of yourself. Is love desire? If it is pleasure, then with it must go pain. If pleasure and pain are associated with love, then it is obviously not love. As you will recall, we saw that pleasure is the product of thought. Thinking about the sexual experience that you had - chewing it over, the building of the image - is to sustain the pleasure of that experience. Thought engenders pleasure and it also breeds fear; fear of tomorrow, fear of the past, thinking about what one did, thinking about the physical pain that one has experienced and fearing a recurrence. So thought breeds pleasure, fear and pain and are these to be called love? But that is all 135 we know. That is what we call love. I love my wife and when that wife, on whom I depend for sex, for cooking my meals and running the family, when she turns and looks at another. I am angry furious and jealous - and this is called love. Then man invents the love of a God - a God who doesn't demand anything, who doesn't turn his back on you. You have him in your pocket and are sure he is there protecting you in your jealousies, in your anxieties, leading you on to even greater cruelty.
All this is called "love", but is it? Obviously not, because love is not something that is the product of thought. Love cannot be cultivated. Love cannot be bought through pleasure. How can an aggressive, ambitious, competitive man love? And if he wants to find out what it is - actually and not theoretically - he has to end his ambition, his greed, his hate of another, putting aside completely all that which is not love. But, you see, we play with all these things and then talk about love. We are really not very serious people, and because we are not serious, our life is what it is. So, without dying there is no love, for love is always new and not a routine matter of sex and pleasure. For most of us, throughout the world, sex has become an extraordinary problem, or, rather, a problem in which we delight. Do you never wonder why this is so? It would seem as though it has just been discovered for the first time, being featured in every magazine and all the rest of it. Why has it become such a persistent and continuing problem with which the word "love" is associated? Probably the clever ones will put up many arguments as to why man gets so excited about this one thing. But, leav- ing aside all the experts and the intellectual gurus, can one see why one is so caught up in this thing?
You will have to answer this question; you cannot just brush it aside, because it is a part of our life, part of this thing called life which has become such a battle and such a misery. Why has sex become a problem? Or should we rather ask why it is apparently the only thing left to man in which he is free? Therein he loses himself totally: at that moment he is no longer all the miseries, all the memories, the tortures, the competition, the aggression, the violence and the battling. He simply is not there. So, because he is absent, it has become important; then there is no longer the division between "me" and "you", "we" and "they". Such division comes to an end, and at that moment perhaps you find great freedom. Probably it has become so extraordinarily important just because it is the only thing we have left in which we can find such freedom. In everything else, we are not free. Intellectually, emotionally and physically, we are constrained and restricted secondhand people, thoroughly moulded by our technological society. So, with no freedom except in sex, sex has become important and, because of that, a problem. We are not saying you should not have sex - that would be absurd. But can we cease to be slaves, secondhand human beings endlessly repeating what we have been told about things that actually do not matter very much, endlessly living in an ideological world - that is, living with formulas and therefore not actually living at all? Then, when one is free all round, both intellectually and in one's heart, perhaps this problem won't be so serious.
Observing all this, from the beginning to the end and noting that we do not change at all, one must ask why one has not got the energy to change. We have the tremendous and extraordinary energy required to go to the moon but not enough, apparently, to change ourselves. And yet I assure you that it is one of the easiest things to do, and that it becomes easy when you know how to look. When you can actually see "what is", without trying to change it, suppress it, go beyond it or escape from it, then you will see that "what is, undergoes a tremendous change. That is, when the mind is completely silent in observation, then there is radical change. And the watching of all this, the observing of it deeply in oneself, brings us to one more question, which is: What is meditation? - because a mind which is not meditative cannot understand this whole structure and chain of our life. Perhaps we can discuss tomorrow the state of the mind which is religious, not belonging to some stupid organization but remaining free and therefore religious; that is, the state of the mind which is in the act of meditation. This is not an invitation for you to come tomorrow (Laughter).
Perhaps, if you care to, we will now have some questions,
Questioner: Why does each one of us have the "I" structure? What is its origin?
Krishnamurti: The questioner asks why there is a separate "me". Why is there this peculiar entity that thinks it is so very different from the other entities? Why is there this "me" with all its problems, and the "you" with all your problems - which is also the "me"? The "me" is not different from the "you" because you have the same problems, only you clothe them in different words, using different ways of expressing them. But it is still the "me", expressing itself differently. I, born in India and educated abroad, and you here and educated here, with your problems; and if I have problems, what is the difference between you and me? - not physically, of course: you may have a bigger bank account, a bigger house and a nice car. You may have more abundance of things than the other, but, apart from a better superficial education and the chance of expressing it, a better job and all that, is there any basic difference? If there is no difference, why all this fuss about it - you and me, they and I, we and they, the black and the white, the yellow and the brown - why? There is great pleasure in being separate, all the vanity of it: I am original, unique, marvellous, and you say exactly the same thing, only putting it in a minor key. This vanity that each of us is so extraordinarily unique, gives great pleasure.
Are we unique? You have sorrow and so has the other; you are as confused as the other; uncertain, anxious, aggressive, brutal, suspicious, guilty as is the other. So when we free ourselves from this basic division of the "I" and "you", the "we" and "they", is there then any division at all? Is not the observer then the observed, which is you? In that there is vast compassion. It is only when I have built a wall around myself and you have built a wall around yourself, leading to resistance, that the whole misery begins. The social structure, too, encourages this "me" and this "you". Can we not be free of this division in our thoughts and in our society, which our own vanity has cultivated? Then, if you have gone that far, you will probably find out what love is.
Questioner: Would you say something about the effort that sometimes gets in the way when one tries to be aware?
Krishnamurti: What is effort? Why should we make effort? I know it is the accepted tradition that you must make an effort, otherwise you will be a nobody, just a God-knows-what. So, at all costs, make an effort: that is the conditioning, the tradition, the accepted norm. Now, Sir, what is effort and why do we have to make an effort? This is a very important question. Is there any effort when there is no contradiction? PLease follow this. When the "me" is "you" - which really requires a tremendous depth of feeling and understanding: you cannot just state that the "me" is "you", as it would have no meaning - when they are one in relationship and thus without contradiction, what need is there for effort? There is no effort. There is effort only when there is a psychological contradiction, that is: the "what is" over and against the what should be", the opposite - which is the contradiction. The "what is" trying to become the "what should be", violence trying to become non-violent - in this lies the contradiction and therefore the effort, the endeavour to become something which is not. So, basically, effort implies contradiction: I am this but I will be that; I am a failure but, by Jove, I'm going to become a success; I am angry but I will cease being angry, and so on. A series of corridors of opposites and, hence, conflict.
Speaking psychologically, is there an opposite? Or is there always only "what is"? Because the mind does not know how to deal with "what is", it invents the opposite, the "what should be". If it knew how to deal with "what is", there would be no conflict. If the mind could cease measuring itself against the hero, the perfect, the glorious and all that, it would be what it is. Then, free of all comparison, free of the opposite, the "what is" becomes something entirely different. In that there is no effort involved at all. Effort means distortion and effort is a part of will, which distorts. But to us will and effort are our bread and butter; we are brought up on it: you must be better than that boy in the examination - all that. And in being brought up like that lies great mischief and misery. So, to see "what is" and to be aware of that without any choice, frees the mind from the contradiction of the opposites.
Questioner: You said yesterday that if one could get rid of the circle round the family, that an extraordinary thing would happen. I would like very much to understand that.
Krishnamurti: First of all, is one aware - not verbally - that there is a wall around oneself? Each one of us has a wall round himself: a wall of resistance, of fear and anxiety. The "me" built around myself, thus making the wall; this "me" in the family, each member of which is also surrounded by his own wall. Then the whole family with a wall around itself and similarly, with the community and the society. Now is one aware of this? Do we not feel that living in this world, it is necessary, otherwise the "me" will be destroyed and so will the family? So we maintain the wall as the most sacred thing. Now if one is aware of it, what happens? If one removes altogether this wall round oneself, round the family, does the family end? What then happens to the competition between the "me", the family, and the rest of the world? We know very well what takes place when there is a wall - then we have resistance, conflict, everlasting battle and pain, because any separative movement, any self-centred activity, does breed conflict and pain. When there is an awareness of the whole nature and structure of this circle, this wall, and an understanding of how it has come into being - that is, the immediate realization of the whole thing - then what happens? When we remove the division between the "me" and the "you", the "we" and the "they", what happens? Only then and not before, can one perhaps use the word "love". And love is that most extraordinary thing that takes place when there is no "me" with its circle or wall.
Questioner: When I try to observe myself, why do I find myself observing from the outside, as it were?
Krishnamurti: Have you ever observed a cloud? If you have watched it, you will see that there is not only the physical separation from it, with distance and time, but also that inwardly there is a division. That is to say, your mind is so occupied with other things that you do not give real attention to it; you know all the words one uses, "how beautiful", how lovely", but all these verbal statements act as a barrier which prevents you from really looking at the cloud. Right? Now can one look at that cloud non-verbally, that is, without the image that one has about clouds? Since it is an objective thing over there, perhaps one may do it fairly easily, but can one look at oneself non-verbally? This means to remove the barriers of criticism, judgment and condemnation and just observe. With a mind free of condemnation and judgment and all the rest of it, then surely the space between you and the thing observed disappears: then you are not there, looking over the wall. You are that. And when you are that, there comes a difficulty. Before, you observed it as something separate from yourself, whereas now you observe it without that separation. But any movement you make with regard to that must still be a movement from the outside. But if you look at it without any movement - that is, look at it in complete silence - then that which is observed out of silence is not the same as it was when you looked at it over the wall.
Questioner: (inaudible). Krishnamurti: A man who is poor and has to work ten hours a day is obviously conditioned, and although he may change slightly, there is no inward revolution because he is stamped by the society in which he lives. Now what is that man to do? Is that your question, Sir?
Questioner: What am I to do in relation to that man?
Krishnamurti: You ask what your relationship is to that man. May I put it differently? What is the relationship between you and me? I have talked, as I have done most of my life, and the day after tomorrow I go away. Now what is our relationship? Have we any relationship? You will obviously have an image of the speaker: what he said or didn't say, whether you agreed or disagreed, and so on. Is there any relationship at all? And is there actually any relationship between a man who is alive, alert, active, inwardly aflame and the man who says, "Please leave me alone, for God's sake, I am caught in the trap of society and cannot change". One's relationship to such a man can be either affectionate or compassionate - not patronizing. If one is alive and aware of all these things that are happening inside and outside, one does change oneself. And it is always the intelligent minority which, in turn, changes the structure of society and the world. Then, perhaps, there may be a chance for another.
Questioner: This inward psychological revolution that you have talked about: it hasn't taken place in me or in any of my friends, nor, as far as I can see, in many people in history. When I try to look at "what is" and when I see "what is", it still doesn't happen. Yet you seem to hold out hope that it can happen and this hope of yours seems to me, therefore, to be in contradiction to "what is".
Krishnamurti: I hope I am not offering anybody any hope (Laughter). That would be a most terrible thing. If you are looking for hope - from me or from another - then you are avoiding the despair which is what actually is. Do please follow this. Can you look at that despair, which is what actually is - not the hope which is merely a supposition, something you wish for - but actually look at the fear and despair? Can you look at it without hope and without condemnation? Can you see it actually as it is, be directly in contact with it? This means looking at it non-verbally, without any fear, without any distortion. Can you do it? If you can look at "what is" absolutely without any distortion, you will see that the whole thing undergoes a tremendous change: it is no longer despair, it is something entirely different. But, unfortunately, most of us are conditioned and we are always hoping for the ideal, which is an escape. Putting away all escapes, all hopes - not in bitterness or with cynicism but because you see that there is only this fear and despair - then you are left free to look. And when the mind is free, is there despair?
Questioner: Is sex always an escape?
Krishnamurti: I wouldn't know. (Laughter) Is it to you? You see, that's just it: it becomes an escape when it is the only thing wherein you feel free of your daily misery, effort and contradiction; and so it becomes a door through which you can escape. And if you do so escape, that very escape breeds fear. But if you are aware that it is an escape, then everything changes.


YOU ARE THE WORLD CHAPTER 11 14TH FEBRUARY 1969 4TH PUBLIC TALK AT STANFORD UNIVERSITY

THIS IS OUR last talk. Do you still wish the subject of meditation to be talked about, as was previously suggested?
Audience: Yes.
Krishnamurti: Before we go into it, I think we should consider the question of passion and beauty. The word "passion" is derived from a word meaning "to suffer", but we are using that word in a sense different from either sorrow or lust. Without passion one cannot do very much, and passion is necessary to go into this very complex question of what meditation is. In the sense we mean - and perhaps we may be giving it a different significance - passion comes when there is the total abandonment of the "me" and the "you", the "we" and the "they", and when, with that abandonment, there is a deep sense of austerity. We do not mean the austerity of the priest or the monk, whose austerity is harsh, directed and sustained through control and suppression. We are talking about a passion that is the outcome of an austerity which is not harsh. An austere mind is really a beautiful mind. Beauty, again, is rather a complex question. In our lives there is so little of it: we live here in a beautiful building surrounded by a lovely wood with marvellous old trees, with the skies blue and with lovely sunsets, but beauty is not the essence of experience. Beauty is not in the thing that man alone has created. To perceive what is deeply beautiful, there must not only be a silence of the mind but also great space in the mind. I hope all this does not sound rather absurd, but I think it will become intelligible as we go along.
We have so very little space in ourselves. Our minds are limited, narrow, shallow, concerned about ourselves and committed to various forms of activities - social, personal, idealistic and so on. While there is a certain space between the observer and the thing observed and also around and within this wall of resistance which constitutes the "me", there is another space that is not bound by either the centre or by the wall of resistance. And that space, together with beauty and passion, is essential for an understanding of what meditation is. And, if you will, we will go into that.
Now the West has its own word, "contemplation", but I do not see this as being the same as meditation as it is understood in the East. First of all, then, let us discard what is generally understood by the word meditation, that is, that through meditation one receives a great result, a great experience. Later we may examine the truth or falseness of that idea. The meaning of the word meditation is to ponder, think over, consider, examine in a deeper sense, to feel one's way into something not completely understood, to feel one's way into the mystery and the secret recesses of one's own unexplored mind and depths of feeling. Meditation then, in the real meaning of that word, has its own peculiar beauty, and we are also talking about it as quite one of the most extraordinary things in life - if one knows all that it means. Such meditation transcends all experience. It is not a mystical, romantic or sentimental affair; it needs, rather, a tremendous foundation of righteousness, of virtue and order. Also, one has to understand the whole question of experience. And so one has to go not only verbally into it, but also feel one's way into something that cannot be conveyed by mere words. It is not some visionary, mystical state induced by thought, but something that comes about naturally and easily when the foundation of righteous behaviour is laid. Without that foundation, meditation becomes merely an escape, a fantasy, a thing that one enjoys as a means to some fantastic measures and experiences.
So we are going to go into this question of meditation. And one should, because it is as important as love, death and living - perhaps much more - because out of that meditative mind there comes an understanding of what truth is. Initially we should, I feel, be quite clear as to the falseness or truth of what is generally accepted about meditation both in the East and, lately, here in this country. In the East, it is generally understood as a practice in which there is control of thought, such control being based on a particular method or system. There are numbers of these systems in India and also in the Buddhist world, including Zen. Systems and methods are offered in the practising of which one comes to that state of silence in which reality is revealed. That, in general, is what is understood by the various forms of meditation.
Are you interested in all this? I cannot think why because I am really not interested in it all (Laughter).
There are systems invented by the swamis, yogis, maharishis and all the rest of them; meditations upon a series of words and their meanings, or on a phrase, a picture, an image or some quotation which is supposed to have great meaning. And there is also what is called "mantra yoga", which has been introduced into this country and in which you repeat certain Sanskrit words which the guru gives to the disciple in secrecy. These you repeat three or four times a day, or a hundred or a thousand times, whatever it is, thus quieting the mind and enabling you to transcend this world into a different world. Obviously the repetition of a series of words - whether in Sanskrit, Latin, English, or even, if you will, Greek or Chinese - would produce a certain quietness in the mind, a certain quality in the repetitive word tending to make a mind, which is already dull, even duller (Laughter). No, Sirs, please don't laugh; it is quite serious because this is one of the things, with variations, that is practised a great deal in the East, the idea being that a mind that wanders endlessly is made quiet by repetition. So then the word becomes very important, especially when it is in Sanskrit, because that is an extraordinary language, possessing a certain tonality and quality; and it is hoped that thereby you achieve something. Now you can repeat a word like "Coca-Cola" or "Pepsi-Cola, - whatever you will - and you will also have an extraordinary feeling (Laughter). So you can see that such repetition as is being done not only in the East, but also in the Catholic churches and monasteries, makes the mind rather shallow, empty and dull. It does not bring to it a sensitivity, a quality of perception. Again, the man who repeats, sees what he wants to see. So we can discard that particular form of what is called meditation - and discard it intelligently, not because someone says so, but because one can see that, by repetition, the mind obviously must become rather dull and insensitive. Please know that the speaker is in no way persuading you to any particular method or system - he doesn't believe in it; there is no method for meditation, as you will see presently,
Then again, other systems lay down a whole series of postures, as a result of which, if you sit rightly, cross-legged and breathing deeply, you will silence the mind. There is a story of a great teacher who is pottering about in the garden when a disciple approaches and sits down, assuming the ordained posture, and looks to the master to instruct him further. So the master sits beside him and, as he sits, he watches the disciple who, by now, has closed his eyes and begun to breathe deeply. Whereupon the teacher asks, "What are you doing, my friend?" The disciple replies, "I am trying to reach the highest consciousness". Then the teacher picks up two pebbles and begins to rub them together. And as he rubs, the disciple, who is on the highest plane of consciousness, opens his eyes and, upon observing what the master is doing, asks, "Master, what are you doing?" The master replies, "I am rubbing two stones together to make one of them into a mirror". So the disciple laughs and says, "Master, you can do that for the next ten thousand years and you will never make a mirror out of a stone". Whereupon the master retorts, "You can sit like that for the next ten thousand years and you will never achieve what you want!"
So there are these systems of breathing and right posture. It is obvious that, in sitting straight or lying down flat, the blood flows more easily to the head, whereas too much bending tends to restrict the flow - that is the idea of sitting straight. Breathing regularly does bring about more oxygen in the blood and therefore quieting the body, and we can gauge the importance or unimportance of it. The idea is that if you practise the method laid down by the guru, you will daily achieve a greater degree of understanding, or of silence, getting closer to heaven, closer to the greatest thing on earth or beyond the earth. The guru is supposed to be enlightened and knows more than the disciple. The word "guru" in Sanskrit means the one who points; like a signpost, he just points. He doesn't tell you what to do. He doesn't even take you by the hand and lead you: he just points the way, leaving you to do with it what you will. But that word has become corrupted by those who use it for themselves, because such gurus offer methods.
Now, what is a method, a system? Please follow this closely because by discarding what is false - that is, through negation - one finds out what is true. That is what we are doing. Without negating totally that which is obviously false, one cannot arrive at any form of understanding. Those of you who have practised certain systems or forms of meditation can question it for yourselves. When you practise something regularly day after day, getting up at two and three in the morning as the monks do in the Catholic world, or sitting down quietly at certain times during the day, controlling yourself and shaping your thought according to the system or the method, you can ask yourself what you are achieving. You are, in fact, pursuing a method that promises a reward. And when you practise a method day after day, your mind obviously becomes mechanical. There is no freedom in it. A method implies that it is a way laid down by somebody who is supposed to know what he is doing. And - if I may say so - if you are not sufficiently intelligent to see through that, then you will be caught in a mechanical process. That is, the daily practising, the daily polishing, making your life into a routine so that gradually, ultimately - it may take five, ten or any number of years - you will be in a state to understand what truth is, what enlightenment and reality are and so on. Quite obviously no method can do that because method implies a practice; and a mind that practises something day after day becomes mechanical, loses its quality of sensitivity and its freshness. So again one can see the falseness of the systems offered. Then there are other systems, including Zen and the various occult systems wherein the methods are revealed only to the few. The speaker has met with some of those but discarded them right from the beginning as having no meaning.
So, through close examination, understanding and intelligence, one can discard the mere repetition of words and one can discard altogether the guru - he who stands for authority, the one who knows as against the one who does not know. The guru or the man who says he knows, does not know. You cannot ever know what truth is because it is a living thing, whereas a method, a path, lays down the steps to be taken in order to reach truth - as though truth is something that is fixed and permanent, tied down for your convenience. So if you will discard authority completely - not partially but completely, including that of the speaker - then you will also discard, quite naturally, all systems and the mere repetition of words.
Having discarded all that, perhaps we can now proceed to find out what the meditative mind is. As we pointed out, there must be a foundation of righteous behaviour, not as the pursuit of an idea which is considered righteous, the practising of which in daily life becomes mere respectability and therefore far from righteous. That which is respectable, accepted by society as moral, is not moral: it is unrighteous. Do you accept all this?
Do you know, Sirs, what it means to be moral, to be virtuous? You may dislike those two words, but to be really moral is to end all respectability - the respectability which society recognizes as being moral. You can be ambitious, greedy, envious, jealous, full of violence, competitive, destructive, exhorted to kill, and society will consider all that moral and therefore very respectable. We, however, are talking of a different morality and virtue altogether, something which has nothing to do with social morality. Virtue is order, but not order according to a design or blueprint, something laid down by the church, by society or by your own ideological principles. Virtue means order. Order means the understanding of what disorder is and freeing the mind from that disorder - the disorder of resistance, of greed, envy, brutality and fear. And out of that comes a virtue which is not something cultivated by thought, as humility is something that cannot be cultivated by thought. A mind which is vain can endeavour to cultivate humility, hoping thereby to mask its own vanity, but such a mind has no humility. Similarly virtue is a living thing that is not the result of a practice, that is not dependent on environmental influence; it is a behaviour which is righteous, true and deeply honest. Most of us are dishonest. Those who have ideals and pursue them are essentially dishonest because they are not what they are pretending to be. So, one has to lay this foundation, and the manner in which it is laid is of greater importance than understanding what meditation is: indeed, this very manner of laying is meditation. If in that laying, there is any resistance, suppression or control, then it ceases to be righteous because in all that effort is involved; and effort, as we said yesterday, comes about only when there is contradiction in oneself.
So, is it possible for the mind to recognise that the morality practised in the world is not really moral at all; and, in the understanding of that, the seeing of its envy, greed and acquisitiveness, to be free of it without effort? Do I make myself clear? That is, seeing the totality of envy, not just a particular form of it but the whole meaning of it, seeing it not only as an idea but in actuality, then that very act of seeing frees the mind from envy. And therefore, in that freedom, there is no conflict. Righteousness, then, cannot be the outcome of conflict and is not the result of a drilled mind. In a mind which understands what it is to learn (which is the understanding of "what is"), the learning itself brings about its own discipline; and such discipline is extraordinarily austere. So there it is: if you have laid the foundation in that manner, then we can proceed, but if you are not virtuous in that deep sense of the word, then meditation becomes an escape, a dishonest activity. Even a stupid mind, a dull mind, can make itself quiet through drugs or the repetition of words, but to be righteous demands a great sensitivity and therefore a great austerity - not of the ashes and loincloth variety, which again is a pretension and an outward show - but to be inwardly and deeply austere. Such austerity has great beauty: it is like fine steel.
In the understanding of ourselves, obviously, lie the beginnings of meditation. This understanding of oneself is quite a complex affair. There is the conscious mind and the unconscious - the so-called deep or hidden mind. I don't know why such great importance has been given to the unconscious. It is the treasure of the past - if that can be called a treasure. The racial inheritance, the tradition, the memories, the motives, the concealed demands, urges, desires, pursuits and compulsions. The conscious mind obviously cannot, through analysis, explore all the unconscious, those deep, hidden, secret layers of the mind, because it would take many years. Moreover, a conscious mind that undertakes to examine the unconscious must itself be extraordinarily alert, unconditioned, sharp and of unbiased perception. So it becomes quite a problem. It is said that the unconscious reveals itself through dreams and intimations, and that you must dream, otherwise you would go mad. Does one ever ask why one should dream at all? We have accepted that we must dream. As you know, we are the most tradition-bound people; despite being very modern and greatly sophisticated, we accept tradition and are "yes-sayers". We never say "no", never doubt, never question. Some authority or specialist comes along and says this or that and we promptly agree, saying, "Right, Sir, you know better than we do". But we are going to question this whole matter of the unconscious, the conscious and dreams.
Why should you dream at all? Obviously because during the day your conscious mind is so occupied with the job, with the quarrels, with the family, the various items of possible amusement. All the time it is chattering away endlessly, talking to itself, counting - you know all that it does. And so at night, when the brain is somewhat quieter, and the whole body more peaceful, the deeper layers are supposed to project their contents into the mind, giving hints and intimations of what it hopes you will understand, and so on. Have you ever tried, during the day, to be watchful without correction, aware without choice, watching your thought, your motives, what you are saying, how you are sitting, the manner of your usage of words, your gestures - watching? Have you ever tried? If, during the day, you have watched without attempting to correct, not saying to yourself, "What a terrible thought that is, I mustn't have it", but just watching, then you will see that having uncovered, during the day, your motives, demands and urges, when you come to sleep at night, your mind and your brain are quieter. And you will also find, as you go into it very deeply, that no dreams are possible. As a result, when it wakes up, the mind finds itself extraordinarily alive, active, fresh and innocent. I wonder if you will attempt to do all these things or whether all this is just a lot of words. Then there is the other problem. The mind, as we have it, is always calculating, comparing, pursuing, driven, endlessly chattering to itself or gossiping about somebody else - you know what it does every day and all day long. Such a mind cannot possibly see what is true or perceive what is false. Such perception is only possible when the mind is quiet. When you want to listen to what the speaker is saying - if you are interested - your mind is naturally quiet: It ceases to chatter or think about something else. If you want to see something very clearly - if you want to understand your wife or your husband, or to see the cloud in all its glory and beauty - you look, and the looking must be out of silence, otherwise you cannot see. So, can the mind, which is so endlessly moving, chattering, chasing and taking fright, ever be quiet? Not through drill, suppression or control, but just be quiet?
The professional mediators tell us to control. Now control implies not only the one who controls but also the thing controlled. As you watch your mind, your thought wanders off and you pull it back; then it wanders again and again you pull it back. So this game goes on endlessly. And if, at the end of ten years or whatever it is, you can control so completely that your mind does not wander at all and has no thoughts whatever, then, it is said, you will have achieved a most extraordinary state. But actually, on the contrary, you will not have achieved anything at all. Control implies resistance. Please follow this a little. Concentration is a form of resistance, the narrowing down of thought to a particular point. And when the mind is being trained to concentrate completely on one thing, it loses its elasticity, its sensitivity, and becomes incapable of grasping the total field of life.
Now is it possible for a mind to have this sense of concentration without exclusion, and yet without resorting to subjugation, conformity or suppression for purposes of control? It is very easy to concentrate; every schoolboy learns it - though he hates doing it, he is forced to try to concentrate. And when you do concentrate, you are surely resisting; your whole mind is focussed on something and if you train it day after day to concentrate on one thing, naturally it loses its sharpness, its width, its depth, and it has no space. So the problem then is: can the mind possess this quality of concentration - although that really isn't the word - this quality of paying attention to one thing without losing the total attention? By "total attention" we mean that attention which is given with your whole mind, in which there is no fear, no pain, no profit-motive, no pleasure - because you have already understood what the implications of pleasure are. So when the mind thus gives attention completely - that is, with your heart, your nerves, your eyes, your whole being - then such attention can also include attention given to one small item. When you wash dishes, you can give complete attention to it without this resistance, this narrowing down associated with ordinary concentration.
So, having seen the necessity for laying the foundation naturally, without any distortion, without any effort and discarding all authority, we can now consider the search by the mind for experience. Most of us lead such a dull, routine life of obviously very little meaning, that, through various forms of stimuli including drugs, we constantly seek wider and deeper experiences. Now, when one has an ex- perience, the recognition of it as an experience shows that you must already have had it, otherwise you would not recognise it. So the Christian, conditioned as he is to the worship of a particular Saviour, when taking drugs or seeking some great experience through different ways, will obviously see something coloured by his own conditioning, and therefore what he sees will be his own projection. And although that may be most extraordinary, with great luminosity, depth and beauty, it will still be his own background being projected. Therefore the mind that seeks experience as a means of giving significance and meaning to life, is, in reality, projecting its own background, whereas the mind that is not seeking because it is free, has quite a different quality.
Now all that has been observed, from the beginning of this talk until now, is part of meditation; to see the truth as we go along; to see the falseness of the guru, the authority, the system; to lay the foundation of a behaviour which is not the mere outcome of environment and in which there is no effort at all. All that implies a quality of meditation. When one is at that point, having understood this whole business of living in which there is no conflict at all, one can then proceed to inquire into what silence is. If you inquire without having done all the previous things, your silence will have no meaning whatsoever, for without a true understanding of beauty, of love, of death and of virtue, a mind must remain shallow, and any silence that it produces will be silence of death. But if you have taken the journey with the speaker this evening, as I hope you have, then we can proceed to ask, "What is silence, what is the quality of silence?" Remember that if one wants to see anything very clearly, without any effort and without any distortion, the mind must be quiet. If I want to see your face, if I want to listen to the beauty of your voice, if I want to see what kind of person you are, my mind must be quiet and not chatter. If it is chattering and wandering all over the place, then I am unable to see either your beauty or your ugliness. So silence is necessary for such seeing, as night is necessary for the day; also that silence is neither the product of noise nor of the cessation of noise. That silence comes naturally when all the other qualities have come being. You know, Sirs, in that silence there is space, but not the space that exists between the observer and the thing observed - as, for instance, between me and this microphone (without which I could not see it). A silent mind has great space not created by either the object or the observer. I do not know if you have ever watched what space is: there is space displaced by and around this microphone; there is space around the "me" and around the "you". Whenever we say "we" and "they", there is this space which we have created around ourselves. When you say you are Christian, Catholic, Protestant or Communist, there is space according to how you thus limit yourself, and that space inevitably breeds conflict because it is limited and because it divides. But when there is silence, there is not the space of division, but quite a different quality of space. And there must be such space, as only then can come that which is not measurable by thought - that immensity, that which is supreme and which cannot be invited. A petty mind, practising indefinitely, still remains petty. Most people who are seeking truth are actually inviting truth, but truth cannot be invited. The mind has not enough space and is not sufficiently quiet. So meditation is from the beginning to the end, and in meditation lies the skill in action.
So, all this is meditation. If you can do this, the door is open, and it is for you to come to it. What lies beyond is not something romantic or emotional, something that you wish for, something to which you can escape. But you come to it with a full mind which is intelligent, sensitive and without any distortion. You come to it with great love, otherwise meditation has no meaning.
Questioner: In the middle of your talk you mentioned that although meditation wasn't what you wanted to talk about, it was necessary to talk about it. Was there some other subject?
Krishnamurti; Sir, what didn't interest me was the explanation of the obvious, the obvious being the methods, the systems, the repetition of words, the gurus - all so obvious. What is important is not to follow anybody but to under- stand oneself. If you go into yourself without effort, fear, without any sense of restraint, and really delve deeply, you will find extraordinary things; and you don't have to read a single book. The speaker has not read a single book about any of these things: philosophy, psychology, sacred books. In oneself lies the whole world, and if you know how to look and learn, then the door is there and the key is in your hand. Nobody on earth can give you either that key or the door to open, except yourself.
Questioner: Is there a reason for being?
Krishnamurti: Why do you want a reason for being? (Laughter). You are here. And because you are here and don't understand yourself, you want to invent a reason. You know, Sir, when you look at a tree or the clouds, the light on the water, when you know what it means to love, you will require no reason for being: you are, there is. Then all the museums in the world and all the concerts will have only secondary importance. Beauty is there for you to see, if you have the mind and the heart to look - not out there in the cloud, in the tree, in the water, in the thing, but in yourself.


YOU ARE THE WORLD CHAPTER 12 19TH FEBRUARY 1969 3RD PUBLIC TALK AT UNIVERSITY OF CALIFORNIA SANTA CRUZ

THIS EVENING I would like to talk about several things which are all related, just as all human problems are also related. One cannot take one problem separately and try to solve it by itself; each problem contains all the other problems, if one knows how to go into it deeply and comprehensively.
I would, first of all, like to ask what is going to become of all of us, the young and the old, what will we make of our lives? Are we going to allow ourselves to be sucked into this maelstrom of accepted respectability with its social and economic morality, and become part of the so-called cultural society with all its problems, its confusion and contradiction, or are we going to make something entirely different of our life? That is the problem which faces most people. One is educated, not to understand life as a whole, but to play a particular role in this totality of existence. We are so heavily conditioned from childhood to achieve something in this society, to be successful and to become a complete bourgeois; and the more sensitive intellectual generally revolts against such a pattern of existence. In his revolt, he does various things: either he becomes antisocial, anti-political, takes to drugs and pursues some narrow, sectarian, religious belief, following some guru, some teacher or philosopher, or he becomes an activist, a Communist, or he gives himself over entirely to some exotic religion like Buddhism or Hinduism. And by becoming a sociologist, a scientist, an artist, a writer or, if one has the capacity, a philosopher and, thereby, enclosing oneself in a circle, we think we have solved the problem. We then imagine we have understood the whole of life and we dictate to others what life should be according to our own particular tendency, our own particular idiosyncrasy, and from our own specialized knowledge.
When one observes what life is with its enormous complexity and intricacy, not only in the economic and social spheres, but also in the psychological sphere, one must ask oneself, if one is at all serious, what part one is to play in all this. What shall I do as a human being living in this world and not escaping into some fantasy existence or a monastery?
Seeing this whole pattern very clearly, what is one to do, what is one to make of one's life? This question is always there, whether we are well placed in the establishment or just about to enter into it. So, it seems to me, one must inevitably ask this question: What is the purpose of life and as a fairly healthy human being psychologically, who is not totally neurotic and who is alive and active, what part shall I play in all this? Which role or which part am I attracted to? And, if I am attracted to a particular fragment or section, then I must be aware of the danger in such an attraction, because we are back again in the same old division which breeds effort, contradiction and war. Can I then take part in the whole of life and not in just one particular segment of it? To take part in the whole of life obviously does not mean to have a complete knowledge of science, sociology, philosophy, mathematics, and so on; that would be impossible unless one were a genius.
Can one, therefore, bring about psychologically, inwardly, a totally different way of living? This obviously means that one takes an interest in all the outward things, but that the fundamental, radical revolution is in the psychological realm. What can one do to bring about such a change deeply within oneself? For oneself is the society, is the world, is all the content of the past. So the problem is: How can we, you and I, take part in the totality of life and not merely in one segment of it? That's one problem; there are also the problems of conduct, behaviour and virtue and the problem of love - what love is, and what death is. Whether we are young or old, we must ask ourselves these questions, because they are part of life, part of our existence; and together, if you are agreeable, we must talk over these problems this evening. We are going into these problems together; you are not outside of all this, merely a spectator, a listener observing with curiosity and taking a casual interest. Whether we like it or not, we are all involved in this inquiry - what to make of our life, what is righteous behaviour, what is love (if there is such a thing), what is the meaning of that extraordinary thing called death, which most people won't even discuss. So, seeing the whole of this, one must ask what is the purpose of all existence.
The life that we lead at present has actually very little meaning, passing a few examinations, getting a degree, finding a good job and struggling for the rest of our life until we die. And to invent a meaning to this utter disorder is equally disastrous. Now what is possible for us, seeing all this and knowing that there must be a deep, psychological revolution to bring about a different order, a different society, and at the same time not depending on anyone to give us enlightenment or clarity - so what is possible? To find out what is possible, one must, first of all, find out what is impossible. Now what is impossible or appears to be impossible? It appears impossible for a complete change, a complete psychological revolution to take place immediately, that is, tomorrow you wake up and you are completely different, your way of looking, thinking, feeling is so new, so alive, so passionate, so true, that in it there is no longer a shadow of conflict or hypocrisy. You say that is impossible because you have accepted or become accustomed to the idea of psychological evolution, a gradual change which may take fifty years; so time is necessary, not only chronological time but psychological time. That is the accepted, traditional way of thinking; to change, to bring about a radical, psychological revolution, time is necessary. If one suggests, as the speaker does, that it is possible to change completely by tomorrow, you would say that is impossible, wouldn't you? So, for you, that is the impossible; now from knowing what is impossible, you can find out what is possible. The possibility then is not the same as it was before: it's entirely different. Are we following each other?
When we say this is possible, that is impossible, the possibility is measurable, but when we realize something which is impossible, then we see in relation to the impossible what is possible; and that possibility then is entirely different from what was possible before. Please, listen carefully, don't compare this with what somebody else has said, just watch it in yourself and you will see an extraordinary thing takes place. The possibility now, as we are, is very small; it is possible to go to the moon, to become a rich man or a professor, whatever it is, but that possibility is very trivial. Now when you are confronted with an issue such as this, that you must change completely by tomorrow and therefore become a totally different human being, then you are faced with the impossible. When you realize the impossibility of that, then in relation to the impossible, you will find out what is possible, which is something entirely different; therefore quite a different possibility takes place in your mind. And it is this possibility that we are talking about, not the trivial possibility, So, bearing all this in mind, the impossible and the possible in relationship to the impossible, and seeing this whole pattern of existence, what can I do? The impossible is to love without a shadow of jealousy and hate.
Most of us, I am afraid, are terribly jealous, envious and possessive. When you love somebody, your girlfriend, your wife or your husband, you are determined to hold them for the rest of your life; at least you try to. And you call that "love" - he or she is "mine". And when "the mine" looks away or looks at another, becomes somewhat independent, then there is fury, jealousy and anxiety, then all the misery of what is called love begins.
Now, what is it to love without a shadow of all that? No doubt, you would consider it impossible, you would consider it inhuman, in fact superhuman - so, to you it is impossible. If you see the impossibility of that, then you will find out what is possible in relationship. I hope I am making myself clear. That is the first point.
Secondly, our life, as it is now, is struggle, pain, pleasure, fear, anxiety, uncertainty, despair, war, hatred - you know what our everyday living actually is, the competition, the destruction, the disorder. This is actually what is taking place, not what "should be" or what "ought to be; we are only concerned with what is. So, seeing all this, we say to ourselves: "It's too awful, I must escape from it! I want a wider, deeper, more extensive vision. I want "to become more sensitive." Therefore we take drugs.
This question of drugs is very old; they have been taking drugs in India for thousands of years. At one time it was called soma, now it is hashish and pan; they haven't yet reached the highly sophisticated level of LSD, but they probably will very soon now. People take hashish and pan in order to become less sensitive; they get lost in the perfume of it, in the different visions it produces and accentuates. These drugs are generally taken by the labourers, the manual workers (here you do not have "untouchables" as they are called in India). They take drugs because their lives are dreadfully dull; they have not much food, so they haven't much energy. The only two things they have are sex and drugs.
The truly religious man, the man who really wants to find out what truth is, what life is - not from books, not from religious entertainers, not from philosophers who only stimulate intellectually - such a man will have nothing whatever to do with drugs, because he knows full well that they distort the mind, making it incapable of finding out what truth is.
Here in the Western world many people are resorting to drugs. There are the serious ones who have taken it experimentally for perhaps a couple of years, some of whom have come to see me. They have said: "We have had experiences which appear - from what we have read in books - to resemble the ultimate reality, to be a shadow of the real." And because they are serious people, as the speaker is, they have discussed this problem deeply; ultimately they have been forced to admit that the experience is very spurious, that it has nothing whatever to do with the ultimate reality, with all the beauty of that immensity. Unless a mind is clear, wholesome and completely healthy, it cannot possibly be in the state of religious meditation which is absolutely essential to discover that thing which is beyond all thought, beyond all desire. Any form of psychological dependence, any kind of escape, through drink, through drugs, in an attempt to make the mind more sensitive merely dulls and distorts it.
When you discard all that - as one must if one is at all serious - you are faced with living inwardly alone. Then you are not depending on anything or anybody, on any drug, on any book, or on any belief. Only then is the mind unafraid, only then can you ask what is the purpose of life. And if you have come to that point, would you ask such a question? The purpose of life is to live - not in the utter chaos and confusion that we call living - but to live in an entirely different way, to live a life that is full, to live a life that is complete, to live that way today. That is the true meaning of life - to live, not heroically, but to live so complete inwardly, without fear, without struggle and without all the rest of the misery.
It is possible only when you know what is impossible; you must, therefore, see whether you can change immediately, say, with regard to anger, hate and jealousy, so that you are no longer jealous, which is, of course, envious; envy being a comparison between yourself and another. Now, is it possible to change so completely that envy doesn't touch you at all? This is only possible when you are aware of the envy without this division of the observer and the observed, so that you are envy, you are that: not you and envy as something separate from you. Therefore, when you see this whole thing completely, there is no possibility of doing any- thing about it; and when there is this complete state of envy, in which there is no division and no conflict, then it is no longer envy; it is something entirely different. One can then ask: What is love? Is love pleasure? Is love desire? Is love the product of thought, as pleasure is and fear is? Can love be cultivated and will love come about through time? And, if I don't know what love is, can I come upon it?
Love is obviously not sentimentality or emotionalism, so they can be brushed aside immediately, because sentimentality and emotionalism are romantic, and love is not romanticism. Now pleasure and fear are the movement of thought and for most of us pleasure is the greatest thing in life; sexual pleasure and the memory of it, the thought of having had that pleasure, thinking about it over and over again and wanting it tomorrow - the morality of society is based on pleasure. So, if pleasure is not love, then what is love? Please follow this, because you have to answer these questions; you can't just wait for the speaker or somebody else to tell you. This is a fundamental, human question that must be answered by each one of us, not by some guru or philosopher who says this is love, that is not love.
Love is not jealousy or envy, is it? You are all very silent! Can you love and at the same time be greedy, ambitious, competitive? Can you love when you kill not only animals but also other human beings? Through the negation of what love is not - it is not jealousy, envy, hate, the self-centred activity of the "me" and the "you", the ugly competition, the brutality and the violence of everyday life - you will know what love is. When you put all these things aside, not intellectually but actually, with your heart, with your mind, with your... I was going to say guts, because obviously all this is not love, then you will come upon love. When you know love, when you have love, then you are free to do what is right; and whatever you do is righteous.
But to come to that state, to have that sense of beauty and compassion which love brings, there must also be the death of yesterday. The death of yesterday means to die to everything inwardly, to all ambition and everything that psychologically one has accumulated. After all, when death comes, that's what is going to happen anyway; you are going to leave your family, your house, your goods, your valuables, all the things you possess. You are going to leave all the books from which you have derived so much knowledge, as well as the books you wanted to write and have not written, and the pictures you wanted to paint. When you die to all that, then the mind is completely new, fresh and innocent. I suppose you will say it is impossible.
When you say it is impossible, then you begin to invent theories; there must be a life after death; according to the Christians there is resurrection, while the whole of Asia believes in reincarnation. The Hindus maintain that it is impossible to die to everything while one still has life and health and beauty; so fearing death, they give hope by inventing this wonderful thing called reincarnation, which means that the next life will be better. However, the better has a string attached to it; to be better in my next life, I must be good in this one, therefore I must behave myself. I must live righteously; I must not hurt another; there must be no anxiety, no violence. But unfortunately these believers in reincarnation do not live that way; on the contrary, they are aggressive, as full of violence as everyone else, so their belief is as worthless as the dead yesterdays.
The important thing is what you are now, and not whether you believe or don't believe, whether your experiences are psychedelic or merely ordinary. What matters is to live at the height of virtue (I know you don't like that word). Those two words "virtue" and "righteousness" have been terribly abused, every priest uses them, every moralist or idealist employs them. But virtue is entirely different from something which is practised as virtue and therein lies its beauty; if you try to practise it, then it is no longer virtue. Virtue is not of time, so it cannot be practised and behaviour is not dependent on environment; environmental behaviour is all right in its way but it has no virtue. Virtue means to love, to have no fear, to live at the highest level of existence, which is to die to everything, inwardly, to die to the past, so that the mind is clear and innocent. And it is only such a mind that can come upon this extraordinary immensity which is not your own invention, nor that of some philosopher or guru.
Questioner: Will you please explain the difference between thought and insight?
Krishnamurti: Do you mean by "insight" understanding? To see something very clearly, to have no confusion, no choice? I want to understand in what way you are using that word "insight". Is that correct, Sir?
Questioner: Yes.
Krishnamurti: What is thinking? Please, let's go into this! When I ask you that question "What is thinking?", what takes place in your mind?
Questioner: Thought.
Krishnamurti: Go slowly, Sir, step by step, don't rush at it! What takes place? I ask you a question. I ask you where you live or what's your name. Your answer is immediate isn't it? Why?
Questioner: Because you are dealing with something in the past.
Krishnamurti: Please, don't complicate the thing, just look at it! We'll complicate it presently but, first of all, just look at it. (Laughter). I ask you your name, your address, where you live and so on. The answer is immediate because you are familiar with it, you don't have to think about it. Probably you thought about it at first, but you've been brought up since childhood to know your name. There is no thought process involved in that. Now, next time I ask you something a little more difficult and there is a time-lag between the question and your answer. What takes place in that interval? Go slowly, don,t answer me but find out for yourself. All right, I'll ask you a question: What is the distance from here to the moon, to Mars or to New York? In that interval what takes place?
Questioner: Searching.
Krishnamurti: You're searching, aren't you? Searching where?
Questioner: My memory.
Krishnamurti: You're searching your memory, that is, somebody has told you or you have read about it, so you are looking in your "cupboard". (Laughter). And then you come up with the answer. To the first question there was an immediate answer, but you are uncertain about the second question, so you take more time. In that interval you are thinking, probing, investigating and eventually you find the right answer. Now, if you are asked a very complex question like "What is God?"...
Questioner: 1. God is love. Questioner: 2. God is everything. Questioner: 3. The answer isn't in my memory.
Krishnamurti: Just listen! "God is love, God is everything..."
Questioner: God is the big furniture remover. (Laughter)
Krishnamurti: And so on. Now watch it, just look what's happened. You never said we don't know which is the right answer. Please, follow this! It is very important. Not knowing, you believe! Look what has happened, thought has betrayed you. First, a familiar question, then a more difficult one, and finally a question to which the mind says I've been conditioned to believe in God, so I have an answer. And if you were a Communist you would say, "What are you talking about? Don't be silly, there's no such thing as God. It's a bourgeois belief invented by the priests!" (Laughter). Now, we are talking about thought. First of all, to find out if there is or there is not God (and we must find out, otherwise we are not total human beings), to find that out, all belief, that is, all conditioning brought about by human thought, which arises out of fear must come to an end. We then see what thinking is: thinking is the response of memory, which is your accumulated knowledge, experience and background, and when you are asked a question, certain vibrations are set up, and from that memory you respond. That is thought. Please, watch it in yourself! And thought is always old, obviously, because it responds from the past, therefore thought can never be free. (Pause). You don't go along with that, do you? (Laughter) "Freedom of thought". Please, look at it very carefully, don't laugh it off! We worship thought, don't we? Thought is the greatest thing in life, the intellectuals adore it, but when you look very closely at the whole process of thought - however reasonable, however logical - it is still the response of memory which is always old, so thought itself is old and can never bring about freedom. Please don't accept what the speaker says about anything!
So, thought then brings confusion. The question was: What is the difference between thought and insight which, we agreed, was the same as understanding, seeing things very clearly, without any confusion. When you see something very clearly - we are talking psychologically - then there is no choice; there is only choice when there is confusion. We say there is freedom to choose which really means there is freedom to be confused, because if you are not confused, if you see something instantly and very clearly, then where is the need to choose? And when there is no choice, there is clarity.
Clarity, insight or understanding are only possible when thought is in abeyance, when the mind is still. Then only can you see very clearly, then you can say you have really understood what we are talking about, then you have direct perception, because your mind is no longer confused. Confusion implies choice and choice is the product of thought. Shall I do this or that - the "me" and the "not-me", the "you" and the "not you", "we" and "they", and so on, all that is implied by thought. And out of this arises confusion and from that confusion we choose; we choose our political leaders, our gurus, and so many other things, but when there is clarity, then there is direct perception. And to be clear, the mind must be completely quiet, completely still, then there is real understanding and therefore that understanding is action. It isn't the other way around.
Questioner: How do people become neurotic?
Krishnamurti: How do I know they are neurotic? Please, this is a very serious question, so do listen! How do I know they are neurotic? Am I also neurotic because I recognise that they are neurotic?
Questioner: Yes.
Krishnamurti: Don't say "yes" so quickly! Just look at it, listen to it! Neurotic, what does that mean? A little odd, not clear, confused, slightly off balance? And unfortunately most of us are slightly off balance. No? You aren't quite sure! (Laughter). Aren't you off balance if you are a Christian, a Hindu, a Buddhist or a Communist? Aren't you neurotic when you enclose yourself with your problems, build a wall around yourself because you think you are much better than somebody else? Aren't you off balance when your life is full of resistance - the "me" and "you", the "we" and "they" and all the other divisions? Aren't you neurotic in the office when you want to go one better than the other fellow? So, how does one become neurotic? Does society make you neurotic? That is the simplest explanation - my father, my mother, my neighbour, the government, the army, everybody makes me neurotic. They are all responsible for my being off balance. And when I go to the analyst for help, poor chap, he's also neurotic like me. (Laughter). Please, don't laugh! This is exactly what is happening in the world. Now why do I become neurotic? Everything in the world as it exists now, the society, the family, the parents, the children - they have no love. Do you think there would be wars if they had love? Do you think there would be governments that consider it is perfectly all right for you to be killed? Such a society would never exist if your mother and father really loved you, cared for you, looked after you and taught you how to be kind to people, how to live and how to love. These are the outer pressures and demands that bring about this neurotic society; there are also the inner compulsions and urges within ourselves, our innate violence inherited from the past, which help to make up this neurosis, this imbalance. So this is the fact - most of us are slightly off balance, or more, and it's no use blaming anybody. The fact is that one is not balanced psychologically, mentally, or sexually; in every way we are off balance. Now the important thing is to become aware of it, to know that one is not balanced, not how to become balanced. A neurotic mind cannot become balanced, but if it has not gone to the extremes of neurosis, if it has still retained some balance, it can watch itself. One can then become aware of what one does, of what one says, of what one thinks, how one moves, how one sits, how one eats, watching all the time but not correcting. And if you watch in such a manner, without any choice, then out of that deep watching will come a balanced, sane, human being; then you will no longer be neurotic. A balanced mind is a mind that is wise, not made up of judgments and opinions.
Questioner: Where does thought end and silence begin?
Krishnamurti: Have you ever noticed a gap between two thoughts? Or are you thinking all the time without an interval? Do you understand the question?
Questioner: No.
Krishnamurti: Is there an interval between two thoughts? Is the question clear?
Questioner: Yes.
Krishnamurti: Or is this the first time you have been asked such a question! I want to find out, Sir, what silence is. Is silence the cessation of noise? Is it like the peace which exists between two wars? Or is it the interval between two thoughts? Or has it nothing whatever to do with any of this? If silence is the cessation of thought, the cessation of noise, then it is fairly easy to suppress noise, that is, noise being chatter - you stop chattering. Is that silence? Or is silence a state of mind that is no longer confused, no longer afraid. So where does silence begin? Does it begin when thought ends? Have you ever tried to end thought?
Questioner: When the mind radically changes speed, it is a quiet mind.
Krishnamurti: Yes, Sir, but have you ever tried stopping thought?
Questioner: How do you do it?
Krishnamurti: I don't know, but have you ever tried it? First of all, who is the entity who is trying to stop it?
Questioner: The thinker.
Krishnamurti: It's another thought, isn't it? Thought is trying to stop itself, so there is a battle between the thinker and the thought. Please, watch this conflict very carefully. Thought says, "I must stop thinking because then I shall experience a marvellous state", or whatever the motive may be, so you try to suppress thought. Now the entity that is trying to suppress thought is still part of thought, isn't it? One thought is trying to suppress another thought, so there is conflict, a battle is going on. When I see this as a fact - see it totally, understand it completely, have an insight into it, in the sense that gentleman used the word - then the mind is quiet. This comes about naturally and easily when the mind is quiet to watch, to look, to see.
Questioner: When self-centred activity ceases, what motivates action?
Krishnamurti: Find out first what happens when self-centred activity comes to an end, then you won't ask the question, then you will see the beauty of action in itself, then you won't need a motive, because motive is part of self-centred activity; when that self-centred activity is not, action has no motive and is therefore true, righteous and free.


- Brandeis University -

Chapter 1 - 1st Public Talk

Chapter 2 - 2nd Public Talk

Chapter 3 - 3rd Public Talk

- University Of California, Berkeley -

Chapter 4 - 1st Public Talk

Chapter 5 - 2nd Public Talk

Chapter 6 - 3rd Public Talk

Chapter 7 - 4th Public Talk

- Stanford University -

Chapter 8 - 1st Public Talk

Chapter 9 - 2nd Public Talk

Chapter 10 - 3rd Public Talk

Chapter 11 - 4th Public Talk

- University Of California, Santa Cruz -

Chapter 12 - 3rd Public Talk